新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

序言

学而第一
 三省吾身
学而时习之 不亦说乎
巧言令色
百善孝为先
贤贤易色
不患人之不己知，患不知人也
慎终追远

为政第二
 知之为知之
子夏问孝
三十而立
人而无信，不知其可也

八佾第三
 林放问礼之本
仁心
君臣之礼
吾何以观之哉
祭神如神在

里仁第四
 里仁为美
人之过也
士志于道
苟志于仁矣，无恶也
君子去仁，恶乎成名
君子之于天下也
放于利而行，多怨
古者言之不出，耻躬之不逮也
君子欲讷于言而敏于行
不患莫己知，求为可知也
吾道一以贯之
见贤思齐
德不孤 必有邻

公冶长第五
 见己过而内自讼
不念旧恶
性与天道
寡欲则刚
无加诸人
闻一知十
邦无道则愚
不知所以裁之
焉用佞
善与人交
夫子之志
夫子耻之

雍也第六
 中庸之德
今女画
好之者不如乐之者
孟之反不伐
人之生也直
君子不可罔也
觚不觚
斯人也而有斯疾也
己立立人，己达达人
敬鬼神而远之
中人以下，不可以语上也

述而第七
 三人行，必有我师
不善不能改，是吾忧也
不愤不启 不悱不发
暴虎冯河，死而无悔者，吾不与也
久矣吾不复梦见周公
述而不作
志于道，据于德
如不可求，从吾所好
夫子为卫君乎
不义而富且贵，于我如浮云
得见有恒者，斯可矣
温而厉
与其不孙也，宁固
我欲仁，斯仁至矣
发愤忘食，乐以忘忧
君子坦荡荡，小人长戚戚
子不语怪力乱神

泰伯第八
 仁以为己任
以多问于寡
礼
君子人也
周公之才之美
三让天下的泰伯
不在其位，不谋其政
禹，吾无间然矣
舜禹之有天下也而不与焉
动容貌，正颜色，出辞气
吾知免夫，小子！
学如不及，犹恐失之
附录：《论语》【学而第一】～【泰伯第八】


序言

    《论语》是儒家著名的典籍，书中记载的多是孔子及弟子与时人应答的话语，为孔子弟子及再传弟子们整理编纂而成。

    《论语》二字，乃论道之语的意思，内容有很多关于立身行事的古训，不论是政治教化、个人修养、道德规范、教育、哲学等方面都平易精要恳切，称得上是一部人生智慧的宝典，因此无论古今，《论语》都是一部人人必读的宝典。

    鉴于此书对于修身治国与道德涵养极具参考价值，正见网教材小组编辑群特别精选二百余篇的篇章，分上、中、下三册，针对篇章内容做细致的分析与探讨。除了让读者能优游于古人典籍的丰富内涵，希冀启发读者延伸思考，启迪现代人被尘封已久的纯净心灵，并透过古人善良传统文化的陶冶，自觉的找回纯真的本性。

    此外，本书透过深入浅出的说明及相关文章故事的选读，让读者不受时空的隔阂，涵泳于古典优良文化之中，开启生命的正见与善根，活出现代人应有的道德精神与希望。欢迎各界先进能不吝予以指教，让我们一同为中华民族文化的深耕与发扬共尽一份心力！

    正见网教材编辑小组敬上


三省吾身

    【原文】

    曾子(1)曰：“吾日三省吾身(2)：为人谋而不忠(3)乎？与朋友交而不信(4)乎？传(5)不习(6)乎？”(《论语·学而第一》)

    【注释】

    (1)曾子：孔子弟子，名参，字子舆，南武城人，比孔子小四十六岁。

    (2)三省吾身：拿三件事来反省自己。省，反省、检讨。

    (3)忠：尽心尽力。己心之尽不尽力，唯自我省察可知。

    (4)信：诚实。居心行事诚实与否，亦唯自我省察可知。

    (5)传：老师传授的学问。

    (6)习：学习并且实践之意。

    【语译】

    曾子说：“我每天以三件事情来反省自己的言行：替人谋事尽心尽力了吗？与朋友交往有不诚实的地方吗？老师所教我的，都好好学习并在生活中实践了吗？”

    【研析】

    《荀子·劝学》说：“君子博学而日三省乎己，则知明而行无过矣。”可见“内省”的重要。以最务实的方法，针对自己的一言一行、一举一动加以检讨反省，精益求精。透过这样日积月累的努力，才能一步一脚印地达到提高自己的目的。

    【延伸思考】

    1、如何才能有效的自我反省？有哪些方式？

    2、从道理上来讲，每个人都知道反省的重要性，但为什么很多人都做不到，应如何改进？

    【说故事时间】

    宋朝有个赵概，用投豆的办法来检查自己一天的进步和过失。他在书房里放着三个盒子，一个里面放黑豆子，一个里面放黄豆子，一个是空的。每晚睡觉之前，他便打开这三个盒子，回想自己一天的言行。如果做了一件好事或有好的想法，就取一粒黄豆投进空盒；如果做了一件坏事或产生过一个坏念头，就取一粒黑豆投进空盒。

    开始时黑豆往往比黄豆多，后来黄豆越来越多，黑豆越来越少，他的修养越来越高。


学而时习之 不亦说乎

    【原文】

    子曰(1)：“学(2)而时习(3)之，不亦说(4)乎？有朋(5)自远方来，不亦乐(6)乎？人不知(7)而不愠(8)，不亦君子(9)乎？” (《论语·学而第一》)

    【注释】

    (1)子：中国古代对于有地位、有学问的男子的尊称，有时也泛称男子。《论语》书中“子曰”的子，都是指“孔子”而言。

    (2)学：孔子在这里所讲的“学”，主要是指学习西周的《礼》、《乐》、《诗》、《书》等传统文化典籍。

    (3)时习：“时”解释为“时常”。“习”，指演习《礼》、《乐》；复习《诗》、《书》。也含有“温习”、“实习”、“练习”的意思。

    (4)说：音“悦”，同“悦”，愉快、高兴的意思。

    (5)有朋：一本作“友朋”。旧注说：“同门曰朋”，即同在一位老师门下学习的叫朋，也就是志同道合的人。

    (6)乐：与“说”有所区别。旧注说：悦在内心，乐则见于外。

    (7)人不知：知，是“了解”的意思。人不知，是说别人不了解自己。

    (8)愠：音“韵”，恼怒，怨恨。

    (9)君子：《论语》书中的君子，有时指有德者，有时指有位者。此处指具有高尚人格的人。

    【语译】

    孔子说：“若能时时反复温习已求得的学问，不是很高兴吗？有志同道合的人从远方来，不是很令人欣喜的吗？即使人家不了解我，我也不因此感到怨恨、恼怒，不也是一个有德的君子吗？”

    【研析】

    孔子的人生最大乐趣，在于学习与教学，《论语》的第一篇〈学而〉的第一章，就强调努力学习的重要性。关于孔子谈论学习经验的篇章，在《论语》全书中可以说是俯拾即是，例如《论语·为政》中，孔子说他“吾十有五而志于学”，在《论语·述而》更提到，自己“发愤忘食，乐以忘忧，不知老之将至”，因为喜欢读书，常忘记吃饭、睡觉，甚至连自己快老了也不知道。

    后世有学者认为，《论语》一书的编纂者将〈学而〉篇列为诸篇之首，便是要强调“学习”是《论语》的根本，用心可谓深远。总之，本章提出以学习为乐事，做到人不知而不愠，反映出孔子学而不厌、诲人不倦、注重修养、严格要求自己的主张。

    【延伸思考】

    1、学校的功课你最感兴趣的是哪一门？对于学校所习得的知识，有做到温故知新吗？“时习之”为什么要高兴？你有读书快乐的经验跟大家分享吗？

    2、为什么要学古典的经典书籍，如《论语》？你能意会到其中的意义吗？

    3、为什么说“人不知而不愠”是君子呢？谈谈你在生活中如何做到真正的“忍”？

    【历史故事】

    马上、枕上和厕上的欧阳修

    宋代有政治家、文学家之称的欧阳修，对自己的写作心得曾说过这样的结论：“为文有‘三多’：看多、做多、商量多。”他一生读了许多古圣先贤的名篇，其中尤锺于唐朝散文大家韩愈的文章。据说在他尚未成名时，有一次，他被废书箱里韩愈的遗稿吸引住，从此废寝忘食，刻苦勤勉，并且发誓赶上韩愈。

    经过锲而不舍的努力，欧阳修不但习得了韩愈的优点，并且通过自己的认真创作与提倡，让唐朝以来的古文运动得以在宋代开花结果，建立了平易流畅、切中实用的文章风格。

    当官以后的欧阳修，公事虽然繁忙，但是为了实行政治改革，他仍然写下了许多诗词及散文。他的创作态度非常严谨，每写完一篇便贴在墙上，以便随时修改，直到自认无懈可击方才拿出去。

    当年，他被贬至安徽滁州担任太守时，曾写了《醉翁亭记》。在初稿的首段，他用了好几十个字写滁县四面的山景。但是，经过多次推敲，最后以“环滁皆山也”寥寥五个字来概括。有人好奇地问他，哪来这么多时间思考？欧阳修说：“吾平生所作文章，多在‘三上’，这就是利用马上、枕上和厕上的时间啊。”

    欧阳修虽是一代文宗，但是在作文时，仍虚心向人讨教，从不骄傲自恃。有一次，欧阳修与谢希深、尹师鲁三人各写了一篇题材相同的文章。结果，谢文约七百字、欧文五百字、尹文只有三百八十多字，结构严密，叙议完备，语言精炼。欧阳修拜读后，甘拜下风。晚饭后，他便提了酒亲自到尹家拜访与请教，两人促膝相谈直到天明。回家后，他一刻也不歇息，立刻振作精神重写一篇。结果，不但比尹文少了二十个字，整体文字更显得更加完整与凝炼。后来，尹师鲁看了，不得不竖起大拇指称赞欧阳修：“真是一日千里啊 ！”

    晚年时的欧阳修，已经是赫赫有名的文人了。可是，他仍然常为了推敲字句而冥思苦想 。夫人劝他：“你的文章已扬名天下，难道还怕先生骂吗？”欧阳修捻着胡子大笑着说：“不是的，我倒不怕先生辱骂，而是怕被后生耻笑啊！”

    【课后作业】

    请分享古今中外故事中，你所知道的勤学的故事。


巧言令色

    【原文】

    子曰：“巧言令色(1)，鲜(2)矣仁。”(《论语·学而第一》)

    【注释】

    (1)巧言令色：巧和令都是美好的意思。但此处应释为装出和颜悦色的样子。

    (2)鲜：音“显”，少的意思。

    【语译】

    孔子说：“刻意说出甜蜜中听的话，装出讨人喜欢的脸色，这样的人很少有仁心。”

    【研析】

    儒家崇尚质朴，反对花言巧语；主张说话要谨慎小心，言出必行，言行一致，反对言不由衷，说话办事随心所欲，或只说不做，停留在口头上。这表明孔子和儒家注重人的实际行动，特别力戒空谈浮言，心口不一。这种踏实态度和质朴精神长期影响着中国人，成为中华传统思想文化中的精华内容。

    【延伸思考】

    1、你喜欢听别人对你说称赞的话吗？找一找背后可能是什么原因？

    (参考：个性可能是一说就炸，充满虚荣心作祟，这样会间接导致对方造口业……)

    2、你喜欢对别人说好听话吗？为什么？要如何说才符合“真诚”而不虚伪？

    (参考：真诚说出的好话和讨好别人刻意说出的好话，其背后的用心是天壤之别，且最终的效果也不一样，真心为对方好而说出的话，就算是忠言也不逆耳，反而会让对方敬重与珍惜。)(教师可以分享唐太宗和谏臣魏征的故事)

    3、当别人意见和你不一致时，你会如何表达自己？

    (参考：(1)与其随意附和，不如真诚表达自己，也善意理解别人，学习尊重却不苟合。特别是学生于同侪之间很容易因为“一帮哄”壮胆去做坏事。(2)“少数服从多数”站在真理的角度去衡量，并非绝对正确。可以和学生一起讨论，如何把持住是非善恶的衡量标准做出正确的判断，而不是人云亦云而失去做人的准则。)

    【阅读资料】

    口蜜腹剑

    李林甫为唐玄宗时的宰相，他善于逢迎，因而取得玄宗及其亲信的欢心。李林甫平时和人接触时，总是一副和蔼可亲的样子，嘴里尽说些动听的好话，实际上，他却非常明险狡猾，常常暗中害人。日子一久，人们发现他的伪善，就在背后都叫他“口有蜜、腹有剑”。

    有一次，他故做亲切对同僚李适之说：“华山蕴含大量黄金，倘若能够开采出来，就可增加国家的财富。可惜皇上尚知情。”李适之信以为真，连忙跑去禀告玄宗，玄宗一听很高兴，立刻找李林甫商议，李林甫却说：“这件事我早知道了，但是华山是具有帝王风水特质的地方，怎么可以随便开采呢？劝您开采的人，恐怕不怀好意啊；我很早就想把这件事告诉您，但是为了大局着想，始终不敢开口啊！”

    玄宗被他这番话所打动，认为他忠君爱国，反而对李适之大为不满，便逐渐疏远他。后来，司马光在编《资治通鉴》时评价李林甫，指出他是个口蜜腹剑的人，这是很切合实际的。因为他经常表面上称扬别人，暗地里却陷害别人，因此世人都说他口中有蜜，腹中藏剑。

    【注】：李林甫，(？－公元752年)陕西人，唐朝宗室，唐高祖祖父李虎五世孙，小名“哥奴”。唐玄宗开元二十二年(734年)至天宝十一年(752年)间担任宰相，追封太尉，扬州大都督，人称“口蜜腹剑”。后来人们多认为他正是使唐朝由盛转衰的关键人物之一，是奸臣的代表。

    笑中有刀

    唐朝中书侍郎李义府，平常为人忠厚温和；而且不论和谁说话，总是面带着微笑，表现出十分诚恳的样子。其实他心地刻薄、奸诈，常以阴险的计策来陷害好人。日子一久，大家也发现了他的假面具，就说他“笑中有刀”。

    “口蜜腹剑”和“笑中有刀”这两个故事的含义是一样的：形容人口是心非、表里不一；外表显现得很好，很讨人好感，内心却尽想些坏主意来谋害人、算计人。这样的人是不会具备什么仁德之心的，正如孔子所说的“巧言令色，鲜仁矣。”

    【课后作业】

    日常生活中如何做到“修口”？你在日常生活中是否曾经因为不修口而遇到一些麻烦事，或者是因为你修口了而避免了不必要的困扰？请于下回上课时，和大家说说你的小故事。


百善孝为先

    【原文】

    子曰：“弟子入则孝(1)，出则弟(2)，谨而信，泛爱众，而亲仁(3)。行有余力，则以学文(4)。” (《论语·学而第一》)

    【注释】

    (1)入：古时父子分别居住。入，是入父宫，到父亲住处，或说在家。

    (2)出：与“入”相对而言，指在外。弟，同“悌”，善事兄长。这里指用悌道对师长，或长于自己的人。

    (3)仁：即仁者。

    (4)文：指《诗》、《书》、《礼》、《乐》等文化知识。

    【语译】

    孔子说：“弟子们在父母面前要孝顺，在外面要顺从师长，言行要谨慎守信，要广泛的爱众人，亲近有仁德的人。这样躬行实践之后，还有余力的话，就再去学习文化知识。”

    【研析】

    何谓孝？《说文解字》解释：“孝，善事父母也。从老者；从子，子承老也。”“孝”字，古作，上面为一老人，下面为一小孩。像“子”用头承老人手行走。用扶持老人行走之形，以表示“孝”。

    孝乃德之本，在家唯孝，在外为忠，对友能亲，对众能仁，对万物能慈爱。

    父母儿女是一种缘，轮回之中恩恩怨怨，欠债了要还，受恩了要报。这些唯有孝才能得以了断。

    父母是生命之根本，给予人身，有人身才能够听闻佛法，能够有返本归真的机缘。

    父母之恩巍巍乎如高山不知其远，浩浩乎如大海不知其深，何以回报？

    人类是神造的，神也定了人的行为规范：父母要慈，儿女要孝。听从神的旨意，神就赐予人幸福、安康、长久；违背神的安排，神会惩罚人遭受痛苦、灾难、以至灭亡。

    【延伸思考】

    1、为什么说“百善孝为先”？古人把“孝”看的这么重要的原因何在？

    2、在读书和做人这个问题上，你认为孰轻孰重，孰先孰后？怎么认识“行有余力，则以学文”？

    【阅读资料】

    孝心感动上天 鹿带路孝绪得参

    阮孝绪字士宗，陈留尉氏(河南尉氏)人。是南朝齐、梁学者，也是目录学家。父亲彦之，官拜宋太尉从事中郎。孝绪七岁时，过继给他的堂伯父胤之做儿子。后来胤之的母亲周氏过世，遗留下来百万的财产。照理，他可以得到这些财产。可是他一文也不留，将全部的财产都给了伯父的姊姊(琅邪王晏的母亲)。知道这件事的人，都忍不住赞叹，并觉得不可思议。

    阮孝绪从小就非常孝顺，个性沉静。有一次，孝绪在钟山地方听讲学。他的母亲王氏在家里忽然生了重病。哥哥弟弟们就要去叫孝绪回来。母亲说：“不必去叫他。孝绪这个人有至性，可通鬼神。他一定能够自己回来的。”果然孝绪忽然觉得心惊肉跳、心神不宁，就赶快回到家里。邻舍和同村里的人，都觉得他非常神奇、不可思议。

    他母亲所吃的药里面，需要一味鲜活的人参。照老辈的传说，钟山是出产人参的。于是孝绪就亲自到那里去寻找。他踏遍了幽僻危险的地方，这样有好几天的工夫。有一天，忽然看见一只鹿在他的前面走着，孝绪就跟着鹿走，鹿跑到那里，他也跟到了那里。忽然那只鹿不见了，在鹿消失的地方，就发现了野生人参。他的母亲吃后，病果然好了。大家都说这是他的孝心感动了上天。


贤贤易色

    【原文】

    子夏(1)曰：“贤贤(2)易(3)色；事父母能竭其力；事君，能致其身(4)；与朋友交，言而有信。虽曰未学，吾必谓之学矣。”(《论语·学而第一》)

    【注释】

    (1)子夏：姓卜，名商，字子夏，孔子的学生，比孔子小四十四岁，生于公元前507年。孔子死后，他在魏国宣传孔子的思想主张。

    (2)贤贤：第一个“贤”字作动词用，“尊重”的意思。第二个“贤”为名词，是“贤者”的意思，贤贤即尊重贤者。

    (3)易：有两种解释；一是“改变”的意思，此句即为尊重贤者而改变好色之心；二是“轻视”的意思，即看重贤德而轻视女色。

    (4)致其身：致，意为“献纳”、“尽力”。这是说把生命奉献给君主。

    【语译】

    子夏说：“一个人能够看重贤德而不以女色为重；侍奉父母，能够竭尽全力；服侍君主，能够不惜牺牲自己的生命；同朋友交往，说话诚实恪守信用。这样的人，尽管他自己说没有学习过，我一定说他已经学习过了。”

    【研析】

    子夏认为，一个人有没有学问，他的学问的好坏，不是看他的文化知识，而是看他能不能实行“孝”、“忠”、“信”等传统伦理道德。只要做到了这几点，即使他说自己没有学习过，但他已经是有道德修养的人了。所以，这一章可以看到孔子教育重在德行的基本特点。

    【延伸思考】

    1、来学校学习，最重要的学习是什么？

    2、谈谈平时如何做到孝顺父母？

    3、与朋友交往时，最重要的是什么？你有做到吗？如何做到的？

    【成语故事】

    坐怀不乱

    “坐怀不乱”的故事是说：鲁国有一男子独住一屋，有一天夜里暴风雨大作，邻居寡妇的房舍被风雨打坏了，寡妇便前往这男子的住处想借住一晚，但是被这男子毅然拒绝。故事里，寡妇举春秋时鲁国柳下惠为例：当年柳下惠夜宿城门，遇到一个来不及进城回家的女子，柳下惠怕那女子受冻，让那女子坐在自己怀中，以身体为她取暖而过了一夜，全国没有人说他淫乱。希望男子可以答应让他借住一宿，但最后仍被拒绝。后来柳下惠的这则故事被浓缩成“坐怀不乱”，用来形容男子行事端正，虽与女子同处而不淫乱。

    原文：

    鲁人有男子独处于室，邻之嫠妇(嫠，音“梨”，寡妇)又独处于室。夜暴风雨至而室坏，妇人趋而托之，男子闭户而不纳。妇人自牖与之言曰：“子何为不纳我乎？”男子曰：“吾闻之也，男子不六十不闲居，今子幼吾亦幼，不可以纳子。”妇人曰：“子何不若柳下惠，妪不逮门之女，国人不称其乱。”男子曰：“柳下惠固可，吾固不可；吾将以吾不可，学柳下惠之可。”

    (出自(汉)毛亨传《诗经·小雅·巷伯》)

    【课后作业】

    历史上有些人流传千古不是因为他的丰功伟业，而是由于他的品德高洁，您可以举一些例子和同学分享吗？


不患人之不己知，患不知人也

    【原文】

    子曰：“不患(1)人之不己知，患不知人也。” (《论语·学而第一》)

    【注释】

    (1)患：忧虑、怕。

    【语译】

    孔子说：“不怕别人不了解自己，只怕自己不了解别人。”

    【研析】

    孔子认为，“学而优则仕”，是一种积极入世的态度。而这里所要表达的是：把善意地了解别人看成比让人了解自己更重要。

    【延伸思考】

    1、当你和别人发生不愉快的事情的时候，你的第一念先想到自己还是别人？当从不同角度去思考时，你有发现其中结果的不同吗？请举例说明。

    【阅读资料】

    如果是你，你会怎么想？

    有一个人请一群客人吃西瓜，客人离开后，他发现家中的地板到处都有西瓜汁的污渍，整理起来很费工夫。这个主人愣了一下，他坐下来想：“咦！我请的客人怎么会这个样啊！一点礼貌都没有。”

    后来他又想到：“唉！算了，反正吃亏就是占便宜，我忍耐可以提高心性，所以就算了，……下次我要记得请客时得请吃别的水果，……现在赶快来整理吧！”整理之际他又想到：“是我没有考虑周详，如果我事先铺好报纸跟摆好桌椅再把西瓜端出来，他们就不会吃的满地都是，下次改进吧！”

    等到他打扫完毕，休息之余，他想到：“我把西瓜切成一大片一大片的，客人只好用双手拿着啃，才会……下次，我应该先去皮，切成刚好大小，然后按人数一盘盘分好再端出去，大家用叉子吃，籽就可以吐在每个人的盘子里，这样应该就没问题了。”

    后来，他更想到：“哎呀！只要我在厨房里先花点功夫，将西瓜打成汁，人手一杯，不用垫报纸，也不用吐籽，更方便，……哎呀！要是我早这样想到就好啦！”

    如果您是上述的主人，您的想法会是哪一种呢？如果西瓜换成我们生活上或情感上的任何一项重要物品，这答案是否也随之改变呢？……若您拥有一颗像本文中主人的心，能在矛盾发生的当下，向内思考深层的问题，那么你的心将磨练的更加无私无垢，并且保持恒久的明亮透澈。

    【课后作业】

    看完上述故事，请您分享在生活中，借着层层反省一件事情，心性得到升华的经验。(请准备于下周上课时和大家一起分享。)


慎终追远

    【原文】

    曾子曰：“慎终(1)追远(2)，民德归厚(3)矣。” (《论语·学而第一》)

    【注释】

    (1)终：人死为终，这里指父母的去世。旧注曰：“慎终者丧尽其哀” 。

    (2)远：祖先，远祖。旧注曰：“追远者祭尽其敬” 。

    (3)厚：多。

    【语译】

    曾子说：“父母去世了，要谨慎的办好丧礼，表达自己的哀痛，追念久远的祖先，要诚心恭敬的祭祀，这样，百姓的道德风貌就日趋敦厚纯朴了。”

    【研析】

    这一章可以从几层意义来分析。儒家重视孝的道德教化，孝是百善之先，百行之首，德之根本。父母在世要竭尽所有能力来孝敬，长辈故去要“葬之以礼，祭之以礼”。“慎终”不仅仅是祭祀亡灵的形式，而是一个人孝道的延续和表现。通过祭祀之礼，不但寄托对先祖怀念之情，也是对先祖恩德的报答。因此，本章是继续深化“孝”这一道德观念和道德行为。

    人们对于已经亡故去的人是容易忽视和忘却的，而赖以生存的一切又是先人们留给后辈的，如文化、经验、生产能力、基业等，能够追念就不会忘记其根本，很好的承继下来，保护、承传下去，代代相传，完成历史的延续，这是应守的本分，必守的德行。这些作为都是善行，自会积善成德。人人如此，那么，每个人就会累积厚德，整个社会也就民风淳朴、祥和安泰了。

    古人思考问题和做事，不只是考虑眼前，考虑自己，而是上有承继，下有传承，既为今者，又念古人，顾及自己，也顾全社会，所以，整体保持着很高的道德水平。

    【延伸思考】

    1、从〈华夏始祖——黄帝〉的故事中，看一看都给我们中华民族留下了哪些文化遗产？

    2、近几年，全世界八十多个国家在孔子的生日(九月二十八日)同时举行大型祭祀孔子的仪式，你怎样看待这件事情？

    【思考提示】

    1、从《华夏始祖——黄帝》的故事中，可以看到黄帝给我们中华民族留下的文化遗产太多了。 “感应有孕”是历史上很多名人来世时的一种征兆，黄帝娶妻不以貌取人是美德与智慧，嫘祖教给人们养蚕、缫丝，纺纱、织锦，使人们穿上了衣裳，黄帝创制了冠冕、舟船、宫室、灶、琴、钟之类生存所需，制定了律、历、天文等，规定了仁义、慈孝等道德规范，留下了灵宝五符、道术、兵法、《阴符经》，让我们知道修身养性之道和无为而治的治国之道，使我们看到华胥国神仙境界的生存状态，让人知道在天上不符合那一层标准会掉下来，努力修行也可以返本归真，留给后人修仙之道和升天仙去的道家修炼文化，而这一切都是神传给人的文化。

    2、祭孔仪式庄严隆重，表示全世界人们对孔子的敬仰，对圣人的崇拜。更重要的是对孔子留给人的儒家思想和文化的信奉和尊崇。二千五百年来，孔子的思想影响了全世界，成为做人的道德规范，维系着人类社会道德水平。当今天人类道德败坏难以救治之时，人们在寻找拯救之道，想找回做人的标准，而那就是儒家的仁、义、礼、智、信。这是人类本性在复苏，灵魂在觉醒，在走回正统。

    【阅读资料】

    华夏始祖——黄帝

    黄帝姓公孙，传说其母曾梦见一道巨大电光围绕象征天子的北斗七星第一星── 天枢星照耀原野，由此感应有孕，经过二十四个月后，在新郑西北的轩辕之丘生下了他。

    (一)、黄帝娶妻

    黄帝十五岁继承王位，号黄帝轩辕氏。黄帝贵为天子，为天下百姓操劳，一些上了年纪的人无不为他的婚事操心。有人带着姑娘上门相亲，那些姑娘一个比一个长得漂亮。父亲少典和母亲也想早点给他成家，劝他挑一个中意的。黄帝笑笑说：

    “不能光图长相，只重外表，要看有没有本事。”二老见他自有主见，也就不吭声了。

    一天，黄帝打猎来到西山，抬头一看，半山坡大桑树下，有一女子手扶着树，一条腿单跪在地上，正从嘴里往外吐丝，地上已吐出一个像瓦瓮那么大的茧。黄帝躲在一块大石头后面看呆了，只见那女子吐出团黄金色的，又吐出团银白色的，都闪光发亮。黄帝心想：“今天竟遇上这样一个会吐丝的奇女子，真是做梦也想不到。自从来了有巢氏、神农氏，住的吃的都不愁了，可人们还披着兽衣兽皮，多么难看。今天要能得到这丝，纺织成布做成衣服，该多好哇。”这时，那女子吐成第三团茧，起身要走，黄帝着急了，出来拦住那女子说：“我看大姐会造丝，能不能教教我呢？”

    女子低下头，红着脸说：“我爹娘曾经交待，造丝的技术非丈夫不传。”黄帝听后抬头细看那女子，见她皮肤黝黑，长相粗陋。转念一想，有这样一个会吐丝的帮手，是再好不过的事了，于是欣然答应了。

    那女子告诉黄帝：“我叫嫘祖，是王母娘娘的侍女，曾犯了天规被打下凡来。”原来，有一次，嫘祖到王母的花园里赏花，见园中有一五色香草结满了果实，十分诱人，忍不住摘了几颗品尝。一会儿，她就觉得一阵恶心，心里直翻腾，便蹲在地上吐起来。仔细一看，吐在地上的是晶莹透亮的丝。这时有几只彩蛾绕着香草飞来飞去，嫘祖心想：“如果把这香草籽喂彩蛾吃了，彩蛾不也会吐丝吗？”飞蛾产了卵，卵破壳而出，变成了蚕。嫘祖便用香草籽喂蚕，那蚕也吐出丝来。嫘祖这才知道五色香草原来是仙草，想多摘些种子喂它，谁知刚摘了一把，就被王母发现了。王母大发雷霆，当即把她打入凡间。嫘祖在山间差点喂狼，后来被西陵氏救起，两人从此以母女相称，相依为命。

    嫘祖又说：“我在北坡养了些蚕，正在吐丝。那些蚕都吃桑叶，长得很好，不如我带你去看看。”黄帝和嫘祖来到了北坡，看见那些蚕茧都一个个又大又好，大的像瓦瓮，都闪闪发亮，高兴地说：“我这就回去。派些人来采收蚕茧。”

    黄帝一回家就把选定嫘祖为妻的消息告诉了父母，老俩口一听都十分高兴，又告诉了左邻右舍，一传十，十传百，大家全知道了。当黄帝带嫘祖回来时，众人早已聚集在他家门口，迎接新娘。大家见嫘祖相貌丑陋，大为不解。嫘祖倒很开朗，不顾别人的闲言碎语，率先带领几个姑娘抽起丝来。

    自从嫘祖来到之后，人们学会了养蚕、缫丝，纺纱、织锦，渐渐都穿上了衣裳。大家这才赞叹黄帝有眼力，不以貌取人，对嫘祖更是打心眼里佩服。嫘祖先于黄帝逝世，她是中国第一位养蚕抽丝的人，被后人尊为先蚕，视为神。一般农家的织机房里都敬祖神嫘祖。

    (二)、黄帝战蚩尤

    黄帝很想找几位贤能的大臣辅佐帝业。一天，他梦见大风四起，吹尽天下尘垢，又见一人手执巨弩，赶着一群羊。梦醒后，他反复推敲梦境，猜想：“大风吹去垢土，当有姓风名后者出为宰臣；巨弩是力的象征，赶着羊群可称为牧，应有姓力名牧者出为大将。”

    黄帝于是四处寻访，终于在海隅找到了风后，在大泽找到了力牧，分别任命他们为将相。在各种能工巧匠的帮助下，黄帝又创制了冠冕、舟船、宫室、灶、律、历、天文等等，势力日渐强大。后来炎帝的势力衰微，黄帝取而代之，统一了华夏诸邦，唯有蚩尤不服从黄帝。

    蚩尤姓姜，是炎帝的后代。传说他长着四只眼睛六只手，人身牛蹄，头上长着锐利的犄角，耳边鬓毛硬如刀剑。蚩尤有八十个兄弟，个个铜头铁额，不食五谷，专食砂石。黄帝同蚩尤在涿鹿之野展开了一场激战，蚩尤祭起覆盖四方百里的大雾，三天不见消散，黄帝的士兵辨不清方向，陷入一片混乱。幸亏风后及时造了一部指南车，力牧才率领全军冲出了重围。

    经过连续九次激战，黄帝耗尽全力，始终无法战胜蚩尤。一天。黄帝独自闷闷不乐地坐在营帐中，苦苦思索破敌之策。连日来身心疲惫不堪，恍恍惚惚竟睡着了。他做了一个梦，梦见西王母派了一位使女前来授符。梦醒之后，黄帝找来风后商量，决定设坛祈祷。接连祈祷了三天三夜，九天玄女出现了，她授予黄帝灵宝五符、道术、兵法、《阴符经》等。黄帝运用它们，终于消灭了蚩尤，统一了天下。中原地区蚩尤部落的百姓、炎帝部族的百姓和黄帝部族的百姓，从此生活在一起，相互融合，共同形成了中华民族的祖先，而黄帝也被称为华夏始祖。

    此后，黄帝依照《阴符经》治理国家，又制造了琴、钟之类的乐器，规定了仁义、慈孝等道德规范，使国力日渐强盛，百姓安居乐业。

    (三)、梦游华胥

    一天，黄帝听说著名的神仙广成子在崆峒山，就带着几名大臣前去拜望。黄帝向广成子求教治国之方，广成子说：“自从你治理天下以来，秩序大乱。天上的云气还没聚拢，就开始下雨；草木不待枯黄，树叶就飘零了；日月之光也变得暗

    淡了，像你这样的人，有什么资格来谈论治国之道呢？”

    黄帝被他训了一顿就回来了，苦思冥想了三个月，又上山去见广成子。只见广成子头向南而卧，爱理不理的。黄帝小心翼翼地跪在广成子面前，边叩头边询问广成子治身的良方。广成子一听他问的是修身养性之道，跃然而起说：“这才是你该问的呢！过来吧，我这就给你讲讲道的奥秘。至道之精，窈窈冥冥。至道之极，昏昏默默。不视不听，不思不念，不要劳神，不要失精。抱神守静，知多为害。得此道者，上为仙皇。失此道者，下为尘土。”

    黄帝听罢幡然悔悟，从此不理政务，专事静养，整天似梦似醒。一天，黄帝元神出窍，魂游华胥国。但见华胥国中没有首领，人民淳朴，没有嗜好欲望，不以生为乐，不以死为悲，因此也就无生无死。他们没有爱也没有憎，没有亲疏之别，不支持谁也不反对谁，因此没有利害冲突和斗争杀戮。他们入火不热，入水不沉，在空中飞翔如履平地，在云中酣梦如睡在床上那么平稳。

    黄帝一梦醒来，心旷神怡，对臣下说：“我闲居三个月，方知修身养性的重要，而对于治国之道并没有什么收获。今天梦游华胥国，才明白至道不可言传，治国必须无为。”黄帝因此遵循无为之道，而天下大治，国泰民安，颇似华胥国。

    (四)、鼎湖升天

    相传黄帝巡游各地，向各位神仙请教修仙之道，在王屋山掌握了“九鼎丹法”，于是他放弃王位。后来又在天台山得到金液神丹，在青丘山得到三皇内文，最后在青城山受传真一之法，并依照神人指点，在荆山山麓铸鼎。

    鼎成之日，一条长满龙须的龙自天而降，来接黄帝上天。黄帝就骑上龙背，群臣七十多人也跟着骑上。但龙背上只有七十多个座位，其他人无处可坐，就抓住龙须不放。龙冉冉上升，但细细的龙须哪能承受那么多人的重量？被挣断了，抓着龙须的人纷纷掉落，连黄帝的弓都掉了下来。百姓仰望着黄帝升天仙去，而自己还得在世间受苦，不禁抱住弓大哭，泪流满地，淤积成湖，把鼎都淹没了。后人便把这地方叫鼎湖，把那张弓叫呜号。

    黄帝骑龙升天后，成为中央天帝，位居天庭的中央，与属神后土统领四方。在黄帝的四面，各有一位天帝，分别掌管各自一方的事务。东方天帝是太豹，他的属神勾芒手执圆规，掌管春天，是春神；南方天帝是炎帝，他的属神祝融手执秤杆，掌管夏天，是夏神；西方天帝是少昊，他的属神蓐收手执曲尺，掌管秋天，是秋神；北方天帝是颛顼，他的属神玄冥手执秤锤，掌管冬天，是冬神。这四方天帝都服从黄帝的管辖。

    【课后作业】

    1、 请我们的长辈讲一讲家族中已故的先辈们的故事。

    2、 追忆一下我们文化中所有、生活中所用的来源。


知之为知之

    【原文】

    子曰：“由(1)！诲女知之乎(2)！知之为知之，不知为不知，是知也。”(《论语·为政第二》)

    【注释】

    (1)由：孔子弟子。姓仲，名由，字子路，一称季路，卞人，少孔子九岁。个性耿直好勇、率直大方，为孔门四科中政事科之高弟。

    (2)诲女知之乎：诲，教也。女，犹“汝”，你。知之，知晓道理的方法。

    【语译】

    孔子说：“由啊！我教你知晓道理的方法吧！知道的就说知道，不知道的就说不知道，这是对待知或不知的正确态度，这才是智慧！”

    【研析】

    待人处世，首贵真诚，为学求知亦是如此。庄子说：“吾生也有涯，而知也无涯。”人的生命是有限的，而待知之事却无穷无尽。如果强不知以为知，自以为是、道听涂说、以偏概全，小则炫耀自己，哗众取宠；大则贻误苍生，害人无数。为师者，强不知以为知，必致误人子弟；当权者，强不知以为知，必会残杀善良百姓。

    “知之为知之，不知为不知”也是一种自我省察的工夫，认清自己，正视自身的不足，而且勇于承认自己有所不知，去除心中既有的框框，真实地面对自己，这才是真正的智慧。

    【延伸思考】

    1、您觉得，什么样的心最容易让人犯下“强不知以为知”的毛病？

    2、当这样的心出现时，会造成哪些问题？该如何去除？

    【说故事时间】

    孔子知礼

    孔子年轻时，就以知礼而名闻乡里。有一次，孔子初入太庙助祭，每件事都要问人，好像并不懂礼，有人就讥笑他徒有知礼之名，而无知礼之实。孔子听到了，就说：“这正是礼啊！”

    孔子在当时虽已有“知礼”之名，但是对于不知或不很明白的事物，他还是虚心求教，绝不充不知以为知。

    富翁回借牛人

    浮白斋主人记载：有人写信向某富翁借牛，信送到时，刚好有客人在座，富翁不识字，却装模作样，打开书信，看完之后对送信人说：“知道了！等一下我自己会过去。”这是强不知以为知的笑话。


子夏问孝

    【原文】

    子夏问孝。子曰：“色难(1)。有事，弟子(2)服其劳；有酒食(3)，先生馔(4)，曾(5)是以为孝乎？”(《论语·为政第二》)

    【注释】

    (1)色难：有二种解释：一解谓侍奉父母，以能和颜悦色最为困难；此色指子女的脸色。二解谓子女能顺承父母的脸色最为难得；此色指父母之脸色。色，脸色。难，困难、不容易做到。

    (2)弟子：指年幼者，如晚辈、儿女。

    (3)食：饭，食物。

    (4)先生馔：先生，指长者或父母。馔，吃喝、食用。

    (5)曾：乃、竟、难道。

    【语译】

    子夏向孔子请教孝道。孔子说：“侍奉父母，能随时和颜悦色是最难得的！有事时，由儿女出劳力为父母去做；有酒饭时，让父母享用，难道这样做就算是孝顺吗？”

    【研析】

    “色难”乃是心难，只有发自内心的真诚关怀和敬意，才能随时保有温婉和悦的脸色。真正的孝，不只是表面的、物质的奉养而已。

    凡事多替别人想，与人为善，更何况是自己父母兄弟。

    【延伸思考】

    1、中国俗话说：“百善孝为先。”您的看法为何？

    2、下列阅读资料中，提到为政篇中其它有关“孝”的言论，您有什么见解？

    【阅读资料】

    1、孟懿子问孝。子曰：“无违。”(《论语·为政第二》)

    2、孟武伯问孝。子曰：“父母唯其疾之忧。”(《论语·为政第二》)

    3、子游问孝。子曰：“今之孝者，是谓能养。至于犬马，皆能有养。不敬，何以别乎？”(《论语·为政第二》)

    【说故事时间】

    冻浦鱼惊

    孝敬父母、尊敬师长一直被认为是中华民族的传统美德，历史上有行孝道成仙的东晋道士许逊，还有晋时为母卧冰求鲤的王祥，等等。后来，王祥卧冰求鲤的故事演变为成语“冻浦鱼惊”，为孝亲之典。

    王祥，字休征，琅邪人，是个至孝之人。他早年丧母，继母朱氏待他不慈，数次在他父亲面前说他不好，于是失去了父爱。他每天被责命清扫牛房。父母有病，他衣不解带地侍奉他们，毫无怨色。

    有一次，继母重病，要以鲤鱼做药。当时天寒冰冻，王祥不顾严寒，来到河中，解开衣服，卧冰求鲤。这时，冰忽然自动裂开，一对鲤鱼跃出河面，王祥持鱼而归。一片孝心，如愿以偿。

    乡人惊叹，以为是他的一片孝心感动上天所致。

    (出自《晋书·王祥传》)


三十而立

    【原文】

    子曰：“吾十有(1)五而志于学，三十而立，四十而不惑(2)，五十而知天命(3)，六十而耳顺，七十而从心所欲，不逾矩(4)。” (《论语·为政第二》)

    【注释】

    (1)有：同“又”。

    (2)惑：迷惑。

    (3)天命：指不能为人力所支配的事情。

    (4)逾矩：逾，越过，超越；矩，法度。

    【语译】

    孔子说：“我十五岁立志学习，三十岁能够自立，四十岁时不被外界的表面的现象所迷惑，五十岁时懂得了什么是天命，六十岁时能够听得进去并能正确对待不同的意见，七十岁能达到随心所欲而不超越法度。”

    【研析】

    孔子自述了自己的一生，这是随着年龄的增长，思想境界逐步提高的过程。

    少年时学道，志在此而不厌；青年时能自立于此道，立于道而不移；壮年时心智清明不迷不惑；知天命者已穷尽其理；耳顺之人所闻皆通；心欲所为不逾矩则已在道中。孔子告诉我们，人生修养要达到某种境界，并非一朝一夕所成，要循序渐进，要穷尽一生。孔子还告诉我们，道德修养的提升是将思想、行为都同化于道的过程，最后才能完全溶于道中。

    【延伸思考】

    1、孔子说“四十不惑”，看看我们“惑”在何处？怎么能做到不惑呢？

    2、你怎么看待天命呢？人定胜天成不成立？

    3、要做到“耳顺”，得具备怎样的个人修养？

    【说故事时间】

    乐天知命

    乐天知命，就是顺应天意的变化，知其命数，乐其天然。语出《易经·系辞》：“乐天知命，故不忧。”

    古人讲“死生有命，富贵在天”。所以一个人要注重个人身心的修养，不管困厄还是显达，要顺其自然，要知道过去和未来的一切都是不只由自己决定的，不要怨天尤人，这样自然就会快乐。赢是乐，舍弃也是乐；收获是乐，耕种也是乐；抚琴对吟、焚香静读也是乐；治国平天下是乐，“采菊东篱下，悠然见南山”同样是乐。

    孔子说：不懂得天命，就不能成为君子。其实，人生之苦不外乎就是过于执着功名利禄，诸如金钱、名誉、地位之类。但是世间万事皆有因缘，并不会天随人愿。如有了这些物欲缠身，人当然就超脱不起来了，也就快乐不起来了。试想一下，一个不安天命、贪得无厌、好高骛远的人，自然与君子之道背道而驰。一个人对生死、富贵顺其自然，但他完全可以尽力地做他自己本分所能做到的事情，如砥砺节行，进德修业，这就不失为君子了。

    有一次，孔子在卫国匡城被匡人包围，孔子依然在屋内弹琴歌唱，神态怡然。子路跑进去见孔子，说：“老师怎么还有闲情弹琴唱歌呢？”孔子说：“仲由，让我来告诉你吧！我想摆脱穷困已经很久了，可还是不能避免，这是天命啊！我想寻求通达已经很久了，结果还是不行，这是时运不济啊。碰上了尧舜那个时代，天下没有失意的人，这并不是人们的智慧高明；碰上了桀纣那个时代，天下没有得意的人，这也并不是人们的智慧低下，是时势造成这样的。知道穷困是命运，通达需要时机。面临灾难而不会畏惧的，这是圣人的勇气。仲由啊！休息去吧！我是顺天命而行，匡人又能对我如何呢？”受困的第五天，果然有一位将军前来谢罪，说道：“前几天，我们一直误认您是曾经带兵骚扰过匡城的阳虎，因此让夫子受委曲了。真是冒昧，请夫子恕罪。”孔子此时终于解围而出。

    孔子提出，不仅要“知天命”，而且要“畏天命”。这个“畏”字是“敬畏”的意思，包含了人对天命的恭敬之心、顺从之意，以及知命而行的豁达。

    【课后作业】

    和上了年纪的人聊一聊，看看他们的人生是怎样度过的，怎样认识的，与孔子比一比，想一想，自己应该怎样走好人生之旅。


人而无信，不知其可也

    【原文】

    子曰：“人而无信，不知其可也。大车无輗(1)，小车无軏(2)，其何以行之哉？” (《论语·为政第二》)

    【注释】

    (1)輗：音“尼”，古代大车车辕前面横木上的木销子。大车指的是“牛车”。

    (2)軏：音“月”，古代小车车辕前面横木上的木销子。没有輗和軏，车就不能走。

    【语译】

    孔子说：“一个人不讲信用，不知他怎样立身处世。就像大车没有輗，小车没有軏一样，它们靠什么行走呢？”

    【研析】

    信，是儒家传统伦理准则之一。孔子认为“信”是为人立身处世的基点。在《论语》中，信的含义有两种：一是信任，即取得别人的信任，二是对人讲信用。在《论语》其它篇章中如“子张”、“阳货”、“子路”等，都提到有关于“信”的道德。

    【延伸思考】

    1、平时，自己与人交往有无做到诚信？如果没有，是为什么？

    (参考：教师可以引导学生，除了谈到诚信的重要之外，也要提醒学生不轻易许诺，但是一旦承诺，就要履行诺言。)

    【成语故事】

    食言而肥

    春秋时代，鲁国有个大臣叫孟武伯，他最大的毛病是说话不算数。有一天鲁哀公举行宴会招待群臣，孟武伯参加了。在宴席上，孟武伯不喜欢另一位大臣郑重，便故意问他：“郑先生怎么越来越胖了？”哀公听见了，说：“一个人常常吃掉自己的诺言，当然会胖起来呀！”

    晋朝有个人叫殷羡。曾经做过豫章郡的太守，当他卸任离开豫章回京城时，很多人托他带信，他都答应了。当他走到长江边时，便把这些信全部扔到水里，说：“都请到水里去吧！要沉要浮随你们自由，我殷羡不当太守了，可也不能给人家当信使啊！”

    “食言而肥”指不守信用。

    (出自《左传·哀公二十五年》和《世说新语》)

    其它成语：一诺千金

    【课后作业】

    不但和人的约定不能轻易毁约，和自己的约定也一样要努力达成。请你下次上课时和大家具体分享，未来的一年，你要如何自我勉励达成理想？

    (参考：如我要改进赖床的坏习惯；我要每天帮妈妈洗碗……等，和自己约法三章，相信你会更上层楼！)


林放问礼之本

    【原文】

    林放(1)问礼之本(2)。子曰：“大哉(3)问！礼，与其奢(4)也，宁俭(5)。丧，与其易(6)也，宁戚(7)。”(《论语·八佾第三》)

    【注释】

    (1)林放：春秋鲁人，孔子学生。

    (2)本：意为根本。

    (3)大哉：赞美词。

    (4)奢：是奢侈。

    (5)俭：是减省。

    (6)易：丧礼的礼节、仪式。

    (7)戚：哀。

    【语译】

    林放问孔子礼的根本是什么。孔子说：“你问的好极了！依礼而言，与其过于奢侈浪费，宁可节俭朴素。办理丧葬大事，与其过于注重形式与外表的繁文缛节，宁可内心哀戚。”

    【研析】

    本章是孔子阐明礼法的重要。

    【延伸思考】

    1、请想一想有哪些同学的行为是值得大家学习的？

    2、请思考看看自己有哪方面的行为是不合乎礼法的？

    3、我应该怎样做的更好？

    【说故事时间】

    长孙庆明守礼

    北魏的时候有个长孙庆明，皇帝赐给他一个名字叫做俭。俭从小为人端正，有着高尚的操守，即使在自己家中，每天也都非常庄重，因此文帝非常敬重他。

    当时，荆襄刚收服归降，文帝命长孙俭前去统领。长孙俭担任统领十二州的都督后，因为荆襄是当时的蛮荒地方，晚辈从不侍奉长辈，长孙俭觉得应改掉此陋习，于是教导他们孝悌的道理，当地民风得以转为善良。

    后来长孙俭当上尚书官。有一次，皇帝与大臣闲谈时，皇帝对大臣们说：“这位长孙尚书，为人端庄而肃穆，守礼庄重，各位贤卿应效仿他的品德，守礼才得以固民之本。”

    这故事告诉我们守礼端重的人，对身边的人会起到潜移默化的作用，当我们见到他必然会肃然起敬。所以我们想得到别人的敬重，首先要先端庄自己的行为，所谓自重而人重便是此理。


仁心

    【原文】

    子曰：“人而不仁(1)，如礼何(2)？人而不仁，如乐(3)何？”(《论语·八佾第三》)

    【注释】

    (1)不仁：无仁心，即坏了品德。

    (2)如礼何：如，做“奈何”解。 礼指礼节，是对“仁”的态度。

    (3)乐：泛指乐律音调。

    【语译】

    孔子说：“一个人要是没有仁心，如何能讲礼呢？一个人要是没有仁心，如何能讲乐呢？”

    【研析】

    本章是阐明孔子对“仁”德的重视。如果一个人对最基本的仁德之心都没有，更遑论其它的事了！

    【说故事时间】

    十五两 大火烧

    在安徽阜阳地区有一个叫王市集的市场，街上的人来来往往，行人和做买卖的人很多。可是在那个年代，那里的商人人心不平。

    人们常说十商九奸，人心不公，那里的商人卖东西给买主全是十五两为一斤(当时的人使用一斤十六两的秤)，从中扣掉一两。时间长了，人们也不争论了。可是神是不会允许人们没有良心的。

    就在这个时候发生了一件事情，有一个人在街上吆喝：十五两，大火烧……每逢市集的那天他都成天的吆喝，人们都说他精神病，没人理他。

    有一天这人不吆喝了，就在这一天，小店铺全着火了。可是有一家没着火，后来人们才知道这家店铺每天都是十六两一斤卖给人们。

    故事告诉我们，如果人们不能凭着自己的良心做买卖，纵使赚再多的钱，也会造下占人便宜的“业”力，说不定哪天，真有天灾来治；反之，宅心仁厚的人，也许见不到近利，将来必能有大福报。


君臣之礼

    【原文】

    定公(1)问：“君使臣，臣事君，如之何(2)？”孔子对曰：“君使臣以(3)礼，臣事君以忠。” (《论语·八佾第三》)

    【注释】

    (1)定公：鲁国国君，姓姬名宋，定是谥号。公元前509～前495年在位。

    (2)如之何：即“如何”也。

    (3)以：用。

    【语译】

    鲁定公问孔子：“君主怎样使唤臣下，臣子怎样侍奉君主呢？”孔子回答说：“君主应该按照礼的要求去使唤臣子，臣子应该以忠来侍奉君主。”

    【研析】

    “君使臣以礼，臣事君以忠”，这是孔子君臣之礼的主要内容。只要做到这一点，君臣之间就会和谐相处。

    【延伸思考】

    1、学生可以在生活中哪些方面实践“礼”？

    (参考：手足、亲子、师生、同侪等多方面讨论)

    2、当你与人相处时，会不会凡事要求别人如何对待你，而忘记要求自己？

    【相关成语】

    礼尚往来：礼节上注重有来有往。指别人以礼相待，也要以礼回报。后亦用“礼尚往来”形容别人如何对待你，你亦如何对待别人。

    原文：

    太上(1)贵德，其次(2)务施报，礼尚(3)往来。往而不来，非礼也；来而不往，亦非礼也。人有礼则安，无礼则危，故曰：“礼者，不可不学也。”夫礼者，自卑而尊人，虽负贩者，必有尊也，而况富贵乎！富贵而知好礼，则不骄、不淫；贫贱而知好礼，则志不慑。

    (出自《礼记·曲礼上》)

    【批注】

    (1)太上：上古时代，指三皇五帝之时代。

    (2)其次：指三王之世。

    (3)尚：注重，重视。

    【说明】：

    《礼记》是儒家典籍之一，由汉朝戴圣所辑，为十三经之一，内容多是孔子的弟子及后学所记。书中所记载的，都是上古时期的礼俗仪式和儒家理想中的政治制度。在《礼记·曲礼上》中提到，上古时代人心纯朴，凡事没什么准则，只照着内心的诚意来行为；到了文明时代，就讲究施与受间的互相往来，受到别人的恩惠，也要回报别人的恩惠。如果受到恩惠却不报答，就不合乎礼；如果受人报答却没有给人恩惠，也于礼不合。人与人的关系，因为礼的作用而能保持和谐，如果没有礼，就会发生危机。所以礼是一定要学习的。“礼尚往来”比喻别人以礼相待，也要以礼回报。

    【课后作业】

    如果你以礼对待别人，对方却没有“礼尚往来”时，你会如何看待自己及对方？

    (参考：(1)引导学生检视自己对礼的实践，有无强为或有目的心？(2)培养孩子宽容对待别人不足的美德。)


吾何以观之哉

    【原文】

    子曰：“居上不宽，为礼不敬，临丧不哀，吾何以观之哉？” (《论语·八佾第三》)

    【语译】

    孔子说：“居于高位的人，不能宽厚待人，行礼的时候不能恭敬严肃，参加丧礼时也不悲哀，这种情况我怎么能看得下去呢？”

    【研析】

    孔子主张实行“德治”、“礼治”，这首先提出了对当政者的道德要求。倘为官执政者做不到“礼”所要求的那样，自身的道德修养不够，那这个国家就无法得到治理。当时社会上礼崩乐坏的局面，这情况让孔子感到难以容忍。

    【延伸思考】

    1、孔子对在位者的哪些言行无法容忍？

    2、在位者需要具备哪些人格特质？为什么？

    (参考：古时仁人君子以德服人，自然受到百姓的爱戴及邻近邦国的归顺。）

    【阅读资料】

    孔子谈宽容

    －至察无徒

    子张向孔子请教为政的道理，孔子说：“君子治理民众，不要用很高的标准来要求他们，不要用很远的目标来诱导他们，也不要强迫他们做他们无法做到的事情。”

    子张说：“弟子诚恳的接受您的教诲。”

    孔子又说：“你一定要记住，水如果太清了就会没有鱼，人如果过于明察就会没有徒众。所以古时候帝王的皇冠前面垂着玉串，就是为了不使他们的眼睛太过于明察，用统縨来塞住耳朵，就是为了不使他们的耳朵过于尖利。人民中间出现了邪枉就把它扶正过来，使他们有所收获。”

    孔子接着说“要实行宽大的政策，使他们自己寻求自身的不足。要根据民众的水平来教授他们道理，使他们可以独立思索，自己寻找方向。人民犯了小的错误，不要千方百计的寻找他们的错误，而是要根据他的善行来赦免他，使他就像是死人获得重生一样，这样他一定会越变越好，而这也就是实行仁政啊！”

    子张听后诚恳地对孔子说：“先生说的对极了。”

    孔子说：“因此你要想使自己的话语被别人相信，最好是先虚心接受别人的意见；要想使政令迅速得到执行，最好是自己先做出表率；要想使人民尽快服从，最好是用正确的道理教诲他们。如果你能够做到这些，而不是苛责民众的话，就会成为一个好的执政者。”

    至察无徒就是说要以一颗宽容的心来对待他人，不能对人求全责备。作为人，都有这样或那样的缺点，至察无徒正是告诫人们要对人宽厚，对他人不能要求过于严格，期望不要太高，要善于发现别人的长处，发现别人值得尊重、学习的地方，从而不断完善自己的道德修养。

    【课后作业】

    宽容对别人及自己有什么好处？请举生活实例说明。


祭神如神在

    【原文】

    祭如在，祭神如神在。子曰：“吾不与(1)祭，如不祭。”(《论语·八佾第三》)

    【注释】

    (1)与：参与、参加。

    【语译】

    祭祀祖先就像祖先真在面前，祭神就像神真在面前。孔子说：“我如果不亲自参加祭祀，那就和没有举行祭祀一样。”

    【研析】

    孔子说祭祖先、祭鬼神，就好像祖先、鬼神真在面前一样，特别强调参加祭祀的人内心需要虔诚。我们今天常说的“信则有，不信则没有”，孔子祭祖祭神，抱着一颗虔诚、庄重、恭敬的心。所以，就像祖先在眼前、神明在身边一样。而且，这样祭祖祭神的事，孔子是一定亲自参加的，表明对祖先、神明的敬仰的心。

    中国古代的民风是纯朴的，人们对神留给人的一切、对祖先留给后人的一切是感恩图报的，祭祀是一种表达方式。孔子对待祭祀非常重视，其间的礼仪也严格遵守，在《论语》、《礼记》等文中留下这样的记载也很多。

    中国的传统文化是半神文化，相当一段时间里是人神同在，人们虔诚的相信神的时候，神也显现给人，使人能感受到、看到、听到，确信神的存在，当然，神也在佑护着信神的人。同时也留下了一些文字记载，包括绘画、雕塑、音乐等。

    【延伸思考】

    1、当今，全人类有近百分之九十的人有宗教信仰，寺院、道观、教堂遍及各地， 人们虔诚的进香、叩头、祈祷，你怎样看待这种现象？

    【思路引导】

    1、可以从几个方面来谈，比如，几千年来留下来的佛道神的文化已经在人们心中扎下了根；人们相信神的时候，神给人的显现，使人们更加相信神的存在；生命深处人性中归根的本性使人寻找生命的归宿，这是必然的结果……

    2、你有过“如神在”的体验吗？包括到寺院、道观、教堂的感受或真实的梦境。 请和大家分享。

    【阅读资料】

    莫道无神却有神

    元朝年间，广东的盗匪，渡过长江，占据了瓜州和镇江两地。朝廷派大军，集中水军兵船在焦山，堵住他们顺江入海之通路。水军中有一名姓李的，原来是军船上的舵工，因劳绩资深当上了把总。他行为放肆，经常夜间出去抢劫。

    丙辰年的冬天，有一对老年夫妇携带全家人，从扬州乘船南渡。驾了一艘渔船顺风下驶，从李把总的船旁驶过。李就用钩索把渔船抓住，借口要对之进行盘查，带领他一伙人登上渔船，入舱搜索，翻箱倒柜，得银二百余两和满满一匣金银首饰，全部没收。

    老年夫妇不服，和他再三争要，李就威胁吓唬，老人怕了，愿意把首饰给他，而求把银子还给他们，李不答应。老人又求他不要全部拿去，稍给留点行李路费，李又不同意。老翁一怒之下说：“世道反复多变，难道就没有重见天日的时候！”竟然拨转船头，解了缆绳要走。

    李把总担心他会控告自己，就换了副面孔骗他说：“我特地跟老先生开个玩笑！现在已天黑，搬动东西不方便。请等到明天早晨，全部原璧奉还！”并把老翁的渔船用索绑在军船舵楼下方。

    到了深夜，李用船上的巨舵把渔船压沉，老翁夫妇及两个儿子等共十一人，全部淹死。李把总却洋洋自得。当时，与李同船有二十多人，其中只有五人没有参与这场谋杀，其它的人都插了手。其中有一水兵某甲，一直信奉神佛，只要不是出兵打仗，总是跪在头舱甲板上拜神念佛。他听到这件谋财害命之事，感到十分忧虑，说：“这件事必然会招显著的报应！咱们共事在一条船上，有什么办法呢？”李把总一伙人，都讥笑他迷信。

    第二天，李把总到另一条船上去拜访朋友，骤然间头痛起来，急忙唤随从用船载他回去。船到江心，划手突然停手不划了。李把总问为什么停下来，划手指着李把总的船说：“船头打雷呢，你没看见船头上站着雷神，怒目瞪着我们哩！”李听后大怒，骂他是妖言惑众，用刀背狠击他，船手不得已，只好摇动船桨靠了上去。李把总刚登上自己的船，一声霹雳把他殛毙。

    船上的人见船头打雷，都向后艄跑，雷又轰鸣起来，把船拦腰劈为两截，后半截随着雷声连人带船全部沉没。前半截此时还浮在水面，某甲仍在头舱底念佛，听到雷声几次发作，就走上甲板来看，只见李把总已然被殛毙，一只完整的船只剩一半，同船之人一个不见。某甲十分恐慌，伸手抓起行囊，大声号叫呼救，有人划着小船来救他。某甲上船后未及划出丈把远，又听一声炸雷，回头看到前半截船也当即沉入水中。

    没有参与谋杀的那五个人，都被雷电挟将提到对岸沙滩，过了好一会才清醒过来。有人问他们当时的情形，都说：“在李把总被殛毙时，他们也随着大伙向船尾躲避，恍惚中见有金甲神挟着自己，如梦如醉，根本不知道怎么会来到这里的。”后有诗曰：“肆意江中起盗心　伤心巨柁压船沉　隔宵同伙皆天殛　莫道无神却有神”。

    【课后作业】

    请说说你的读后感，以及分享你所听过的类似的故事。


里仁为美

    【原文】

    子曰：“里仁为美(1)，择不处仁(2)，焉得知(3)？” (《论语·里仁第四》)

    【注释】

    (1)里仁为美：里，居住，作动词用。美是善。住在有仁者的地方才好。

    (2)处：居住。

    (3)焉得知：焉是副词，作“怎么”解。知通“智”。

    【语译】

    孔子说：“一个乡村或小区应该具有淳朴、忠厚、仁德的风气才算美好，如果选择居家住所，不晓得去选择风气淳朴善良，有仁德的地方，怎么能算得上有智慧呢？”

    【研析】

    每个人的道德修养既是个人自身的事，又与所处的外界环境有关。重视居住的环境，重视对朋友的选择，是儒家一贯注重的问题。近朱者赤、近墨者黑，与有仁德的人住在一起，耳濡目染，都会受到仁德者的影响；反之，就不大可能养成“仁”的情操。孔子本章是教世人必须选择良好的居住环境。

    【延伸思考】

    1、同侪团体对我们的影响甚为深远，你将以哪些要素作为择友的优先考虑？为什么？

    2、你对居住小区满意吗？如果不太满意，将如何做才能降低不良的影响？

    你觉得环境教育对一个人的哪些方面有影响？

    【说故事时间】

    孟母三迁

    孟子三岁时丧父，由母亲抚养长大。孟家附近有一块墓地，送葬的队伍经常从家门口经过。孟子就模仿送葬队伍哭啼的样子。孟母对儿子这样的玩耍很生气，认为不利于他读书，便把家迁到了城里。

    到了城里，他家处于闹市中，杀猪声、叫卖声终日不断，孟子就和邻居家的孩子玩起了做买卖的游戏。

    孟母觉得这个地方也很难集中心思读书，便再次搬迁到学宫对面居住。夏历每月初一这一天，官员进入文庙，行礼跪拜，揖让进退，孟子见了，一一记住。孟母想：“这才是孩子居住的地方。”就在这里定居下来了。

    一天，孟子因不用功读书而逃学回家。孟母立刻拿起剪刀，把织布机上正在编织的布剪断了，并且对孟子说：“求学的道理，就和我织布的道理一样，要一丝一丝地织上去，才能织成一块有用的布。你读书也是一样，要努力用功，经过长时间的积累，才能有成就。像你这样不用功，怎么能够成就大业呢？”

    孟母因为很注重小孩的幼年教育，所以才会注意到自己的孩子因为不良环境的影响，在行为上有了偏差。为了让幼年的孟子能将心思放在学业上，曾经搬了三次家，留下“昔孟母，择邻处；子不学，断机杼”这个有益的教育故事。


人之过也

    【原文】

    子曰：“人之过也，各于其党(1)。观过，斯知仁(2)矣。” (《论语·里仁第四》)

    【注释】

    (1)党：类别。

    (2)观过斯知仁：斯是连词，作“就”解。知仁是知仁与不仁。

    【语译】

    孔子说：“人的过失，各有不同。观察他所犯的过失情形如何，便知道他心中有没有仁道了。”

    【研析】

    孔子认为，人之所以犯错误，从根本上讲是他没有仁德。有仁德的人往往会避免错误，没有仁德的人就无法避免错误，所以从这一点上，没有仁德的人所犯错误的性质是相似的。换句话说，从一个人所犯的过失，就可以观察出他的善恶来。亦即说明了我们加强道德修养的重要性。

    【延伸思考】

    1、颜回说“不贰过” ，你是否也常常反省，犯过的错误不再犯？

    2、你能从观察同侪团体的所作所为，而了解他们的心性吗？

    3、如何做才能提升自己的道德修养？

    【课后作业】

    请将原文背诵熟练，方能时时溶于“善”中，身体力行。

    【讲故事时间】

    宽容大度 勇于改过

    “人非圣贤，孰能无过。”“知过能改，善莫大焉。”

    徐存斋由翰林院派到浙江中部当督学的时候，还不到三十岁。有一个秀才在文章中用了“颜苦孔之卓”一句，徐存斋给他把这句圈了，并批上“杜撰”二字，判为四等。这个秀才拿着卷子向徐存斋请教：“太宗师的见解、指教当然是正确的，但‘颜苦孔之卓’这句话出在杨子《法言》一文中，实在不是我杜撰的。” 徐存斋听后，站起来说：“我这个人侥幸的很，当官太早，并没有很好的做学问，今天承蒙你多多指教。”于是将这个秀才的文章改判为一等。这件事一传开，人们都称赞徐存斋很有度量。

    勇于改正自己的过失，从中就能看到一个人的器量和见识。明神宗万历初年，有个秀才以“怨慕章”为题作文，文中用了“为舜也父者，为舜也母者”一句，被当时的考官判为四等，并批上“不通”二字。这个秀才自己向考官陈述，这句话出自《礼记·檀弓》篇中。考官大怒，说：“就你一人读了《礼记·檀弓》！”然后把这个秀才的文章降判为五等。人的度量相差之大，从中可见一斑。


士志于道

    【原文】

    子曰：“士志(1)于道，而耻恶衣恶食(2)者，未足与议(3)也。” (《论语·里仁第四》)

    【注释】

    (1)士志：士是读书人。志是心有所专。

    (2)耻恶衣恶食：耻是羞耻，难为情。恶衣恶食是泛称生活极清苦，穿破衣，吃粗茶淡饭。

    (3)未足与议：不必跟他谈。

    【语译】

    孔子说：“有志之士，既然存心在道，就不应该贪求享受，如果还以粗糙的衣服和简陋的饮食为耻辱，那就不值得和他谈论了。”

    【研析】

    孔子认为：一个人斤斤计较个人的吃穿等生活琐事，他是不会有远大志向的，因此，根本就不必与这样的人去讨论什么是道的问题。由此可知古人是能安贫乐道的。文章也告诉我们，应本着乐道固穷的精神进德修业。

    【延伸思考】

    1、同学之间互相比较穿着名牌时，你会动心吗？你自己如何看待此事？

    2、对于吃，你会执着一定要吃什么吗？你如何放弃不好的心态？

    3、西谚“吾爱真理”、东方“求道”均说出了人类之向往，你如何获得真理呢？

    【说故事时间】

    君子固穷

    《论语》中记载：孔子与弟子们在陈国某地断绝了粮食，随从的人都饿坏了，不能起身行走。子路满脸恼怒去见孔子说：“君子也有困厄的时候吗？”孔子说：“君子固然也有穷困的时候，但能安守节操。不过小人困厄了就不约束自己而胡作非为了。”

    《史记·仲尼弟子列传》载：原宪居住在鲁国时生活贫穷，房屋简陋、门窗不全，遇雨漏水，他却端坐在里面弹琴。接待子贡时，他头戴破帽，脚穿破鞋，拄着木杖倚在门边。子贡问：“先生生病了吗？”原宪答道：“我听说，没有钱财叫做贫，学道而不能去实践者才称病。我现在是贫，不是病。”

    南宋的刘少伯，小时候很贫穷。后来担任武陵太守，却更加贫穷。有一次，他在家中盘算着钱财问题的时候，突然看见旁边有一个鬼在拍掌大笑。刘少伯叹道：“贫穷本来就是命定的，我却不懂，现在被鬼耻笑了。”于是不再盘算，仍然守穷。

    常言道：“死生有命，富贵在天。”孟子说：“贫贱不能使他改变志向，这才叫大丈夫。”面对贫穷时，能做到像孔子的弟子颜渊那样箪食瓢饮仍能安贫乐道的，才是真正的君子。


苟志于仁矣，无恶也

    【原文】

    子曰：“苟志于仁矣，无恶也。”(《论语·里仁第四》)

    【语译】

    孔子说：“如果立志于仁，就不会做坏事了。”

    【研析】

    养成了仁德就不会去做坏事，即不会犯上作乱、为非作恶，也不会骄奢淫逸、随心所欲。而是可以做利己利人利天下的善事了。

    【阅读资料】

    古人论明志

    “明志”就是明确志向。古人很重视人生志向的确立，诸葛亮说“志当存高远”，只有志向远大才能克服眼前的困难和自身的弱点，朝着既定的目标前行。古人常常登高望远，表明心志，“孔子登东山而小鲁，登泰山而小天下” 。站的高才能看的远，胸怀大志，不计一时的得失成败，最终实现宏伟的志向。

    孔子说：“士志于道，而耻恶衣恶食者，未足与议也”(《论语·里仁》)，大意是求知的人立志于仁义之道，却对恶劣的衣食引以为羞耻，这样的人就不值得与他进行谈论了。

    古人有“安贫乐道”的说法。孔子曾发出“君子谋道不谋食”、“君子忧道不忧贫”等慨叹。孔子最得意的门生颜渊就是一个安贫好学的人，孔子经常夸他用一个筐盛饭、一个瓢喝水、住在简陋的破屋里，却能做到一直不改他求道的快乐。

    《论语·泰伯》记载：“士不可以不弘毅，任重而道远”，大意是求知的人不可以不刚强坚毅，因为他们责任重大而且路程遥远。

    这句话是孔子的学生曾参说的。对此，他解释为：“仁以为己任，不亦重乎？死而后已，不亦远乎？” 意思是以实现仁德于天下为己任，这个责任不是很重大吗？努力到死才停止，这个历程不是很遥远吗？在孔子的弟子中，曾参一向被认为是一个性情温和的人，可是这几句话却掷地有声，表达了他对道德的自信和对人格理想的不懈追求。

    诸葛亮说：“志当存高远”(《诫外书生》)，即一个人立志应当崇高远大。他还说：“非淡泊无以明志，非宁静无以致远”(《诫子书》)，即不恬淡寡欲就不能确立远大的志向，不排除杂念就无法深谋远虑。这是诸葛亮对其子的谆谆教诲，也是他关于修身养德的至理名言。

    一个人利欲熏心，就不能有远大的志向；心气浮躁，很难有真知灼见。只有淡泊名利才能立志恢弘，心态平和才能深思熟虑。崇高的理想必然要远离世俗的贪欲，透澈的思维也经常从宁静的心境中流出。崇高的人格，需要崇高的情志来支持，需要在淡泊和宁静中不断追求和升华。

    古人讲：“有志者事竟成”(《后汉书·耿弇列传》)。并不是说确立了远大的志向后，就可以坐等成功了。在立志与成功之间，还需要坚持不懈地努力。如果没有实际的付出，再高远的志向也是空中楼阁。唐代高僧鉴真东渡日本弘扬佛法，历尽磨难，前五次均告失败。但是他没有放弃，直到第六次，终于到了日本，把唐朝的文化带到日本，他本人成为日本律宗的创始人。

    宋代文学家苏轼说：“古之立大事者，不惟有超世之才，亦必有坚韧不拔之志”(《晁错论》)，要想成就大事，才能与毅力缺一不可。中华民族自古就有许多俗语，用来激励人从小立志，如“有志不在年高，无志空长百岁”等等。东汉名将马援“少有大志”，以“丈夫立志，穷当益坚，老当益壮”自勉，为国东征西讨，立下赫赫战功。所以说，树立远大的志向对人的一生是很重要的，但这种志向必须是符合道义的，否则，就不会有崇高的人格境界。


君子去仁，恶乎成名

    【原文】

    子曰：“富与贵，是人之所欲也，不以其道得之，不处也；贫与贱，是人之所恶也，不以其道得之，不去也。君子去仁，恶乎成名？君子无终食(1)之间违仁，造次(2)必于是，颠沛(3)必于是。” (《论语·里仁第四》)

    【注释】

    (1)终食：一顿饭的时间。

    (2)造次：仓卒、紧迫。

    (3)颠沛：比喻世道衰乱或人事挫折。

    【语译】

    孔子说：“富裕和显贵是人人都想要得到的，但若是不用正当的方法得到它，君子就不会去享受；贫穷与低贱是人人都厌恶的，但若是不用正当的方法去摆脱它，就不会摆脱的。君子如果离开了仁德，又怎么能叫君子呢？君子没有一顿饭的时间背离仁德的，就是在最紧迫的时刻也必须依照仁德办事，就是在颠沛流离的时候，也一定会秉持仁德去办事的。”

    【研析】

    人大都不会甘愿过贫穷困顿、流离失所的生活，希望得到的是富贵安逸。但这必须通过正当的手段和途径去获取。否则宁守清贫而不去享受富贵。这种观念在今天仍有其不可低估的价值。如果人以不义之方式取得富贵或躲避贫穷，人人为所欲为，无恶不做，终将造成私心充塞的社会乱象，及人类道德毁灭沦丧的境地！

    【延伸思考】

    1、文中提及我们要如何正确面对“富贵”与“贫贱”？

    2、你对于“富贵者”与“贫贱者”的看法又是为何？

    3、你对“君子无终食之间违仁”这句话的体悟？人在关键时刻往往一念之差，却差之千里，你可以举例说明吗？

    4、你听过“一失足成千古恨”这句话吗？可见人的一思一念是很关键的，你平时如何自我要求做一个好孩子、好青年(不论你所处的环境好坏)？请举例分享。

    【阅读资料】

    忧国忧民的杜甫

    公元761年春天，杜甫得到亲友的帮助，在成都浣花溪边盖起了一座茅屋，才住了几个月的新茅草房，眼睁睁的看到呼啸的秋风把房顶的茅草一层一层的卷了起来，但又不落在住家的附近，而是乘风飞过江去，然后像下雨一样分散洒落下来。

    飞得高的缠挂在树梢上弄不下来；飞得低的掉到池塘里或洼地稀泥上，也拾不回来了。在荒地上那些本来可以收拾起来重新盖到房顶上去，可是南边村子里涌出来一伙小孩子，当着诗人的面就抱着茅草钻进竹林里去了。腰腿无力追不了，口干舌燥喊不了，诗人只好慢步挪回家来，倚靠着手中的拄杖独自伤心叹息。

    屋破的痛苦还没缓解，雨漏的惨况又跟上来。真是屋破又遭连夜雨！风一停就乌云满天，像墨一样黑的乌云，弄得天昏地暗的。房顶缺草了，雨就乱纷纷的直接泄进屋里来；布被子不暖和，小儿子夜里就睡不安稳，乱动乱拱，终于把被子也蹬破了；现在加上屋里到处雨湿，床头特别是没一点干地方，就更是阴冷凄凉了。

    自安史之乱后所经的种种痛苦和忧国忧民，本来就使杜甫长期失眠，现在的景况就更让人彻夜难眠了。凄风苦雨中坐盼天明，寒夜就显得越是漫长！

    虽然身在这种老弱无力、穷困无助、凄苦难言和焦虑不眠的苦境中，诗人却没有只想到自己，而是推己及人，想到了千千万万和自己一样的“天下寒士”，希望自己能为他们找到千万间广厦，使他们能免于遭受自己目前这样的苦况，乃至于自己一个人冻死也在所不惜，充分表现了诗人博大的仁爱胸怀和高尚的人格。

    正是这种可贵的思想，使得诗人对自己苦境的描写具有了更为深厚宽广的内涵，因为那不仅是诗人自己的倾诉，而且也是为千万同样处境的寒士们的代言。正是这种忧国忧民、能为他人着想的崇高质量，使得诗人的许多诗篇得以千古流传。与其说诗人创造了好的诗篇，不如说善念造就了好的诗人！


君子之于天下也

    【原文】

    子曰：“君子之于天下也，无适(1)也，无莫(2)也，义(3)之与比(4)。”(《论语·里仁第四》)

    【注释】

    (1)适：音“笛”，专主也。

    (2)莫：不。

    (3)义：适宜、妥当。

    (4)比：依照。

    【语译】

    孔子说：“君子对于天下的人和事，没有绝对如此的标准，也没有绝对不可如此的标准，就是依照义去衡量。”

    【研析】

    本章谈论的是个人的道德修养问题，孔子提出对君子要求的基点：“义之与比。”有高尚人格的君子为人公正、友善，处世严肃灵活，不会厚此薄彼。也没有绝对的条条框框，就是依照是否符合“义”来作取舍的衡量。

    【延伸思考】

    1、如果你路上捡到一万元美金，你会怎么处理，为什么？

    2、古今中外有许多人，富贵功名当前，仍无法动摇其以义为依归的心志，请您列举一人说明。

    【历史故事】

    范滂别母

    苏东坡幼年的时候是由他的母亲启蒙读书的，九岁时，苏母教东坡读《后汉书·范滂传》时，不禁叹息起来，于是苏东坡问其母说：“轼若为滂，母许之乎？”程氏说：“汝能为滂，吾顾不能为滂母邪？”

    以后苏东坡以天下为己任，遇苦厄而不悔的用世之意，是深受范滂影响并以之为典范的，那么范滂是何许人？苏氏母子感慨的又是什么呢？

    范滂，字孟博，汝南征羌人。是后汉时代嫉恶如仇、忧国忧民的气节之士，有澄清天下之志。时冀州大饥，盗贼四起，可官吏却置百姓死生于不顾，继续巧取豪夺。朝廷委派范滂去查处贪官。当时，范滂登车揽辔，“慨然有澄清天下之志”。及至冀州边境，当地的官吏自知罪责难逃，纷纷望风解印而去。两年后，范滂因政绩卓著，被任命为光禄勋主事。

    范滂的官职始终不大，任汝南郡功曹时，抑制豪强，制裁不轨，结交士人，反对宦官。后来，范滂成为太尉黄琼的属下。专门监督官吏的行为。范滂不计个人得失，一连弹劾刺史以及豪权高官二十余人。有位尚书责备范滂，怀疑他有私怨。范滂说，我所以这么做，决不是为了私怨，是情况很严重，所以先举所急，我听说农夫除杂草，嘉榖必茂，忠臣除奸佞，王道可清。如果发现核查的事实有出入，我甘愿受到处罚。尚书无言以对。

    汉灵帝建宁二年，宦官专权，大诛党人。作为清流派人物的范滂早已经罢官在家。当时督邮吴导奉诏索拿范滂，来到汝南，竟伏床大哭。范滂知道是为自己而来的，遂投案。汝南县令郭揖印绶丢弃一旁，要和范滂一起逃亡。范滂道：“滂死则祸塞，何敢以罪累君，又令老母流离乎？”

    其时老母在堂，遂于老母诀别说：“仲博(滂弟)孝敬，足以供养，滂从龙舒君归黄泉，存亡各得其所，惟大人割不可忍之恩，勿增感戚。”滂母道：“汝今得与李、杜(指李膺、杜密，皆当世名士，亦同时被征身亡)齐名，死亦何恨！既有令名，复求寿考，可兼得乎？”范滂跪着接受母亲的教诲。尔后，他站起来对儿子说：“我要教你作恶，可是恶是不能做的；我要教你为善，可是我生平并没有作过恶，却得到了这样的下场。”说着，他身边的人都哭成了一片。最后范滂从容的跟着督邮一起赴京师，不久，死在监狱里，当时年仅三十三岁。李膺、杜密、范滂等人死后，天下的有识之士暗地里都议论，大汉的天下恐怕是不能长久不了。

    范滂别母，给天下人和中华文化史留下了一段千古绝唱。后人在评论范滂的义举时，称其幽深牢破室族而不顾，至于子伏其死而母欢其义，壮矣哉。而当时的张俭则被世人所不齿。张俭是名士、党人之一，在遭遇党锢之祸时仓皇逃跑。在逃亡时，天下人闻其名者，都义不容辞地保护他，以致很多人被灭族屠身。后人将二人相比较时，范滂的舍身取义就更让人自愧不如了。

    这就是范滂别母！无怪苏母程氏要慨然叹息并勉励其子仿效了。虽有揽辔澄清的范滂，然则未必有勉儿就义之滂母。每当我读此之时都能慷慨激昂，倍增豪气！范母如此胸襟，范滂如此从容，虽历万年，而依然名垂青史，万古流芳！


放于利而行，多怨

    【原文】

    子曰：“放(1)于利而行，多怨(2)。” (《论语·里仁第四》)

    【注释】

    (1)放：音“仿”，效法，引申为追求。

    (2)怨：怨恨。

    【语译】

    孔子说：“一味地追求利益而行，将会招致更多的怨恨。”

    【研析】

    孔子认为，作为具有高尚人格的君子，他不会总是考虑个人利益的得与失，更不会一心追求个人利益，否则，就会招致来自各方的怨恨和指责。试想：如果每个人所思考的都是“利”自当头，那么人与人之间必然冲突不断；相反地，如果每个人在起心动念时，多想一下会不会对别人造成损失与伤害，相信随之而来的是和谐的气氛与人际关系。

    【延伸思考】

    1、“见利忘义”是小人之举，这样的人最终得到了“利”吗？(可以举生活实例来作说明。)

    2、承上题，人生最珍贵的是什么？名利与地位？金钱与财富？还是其它？(参考：当你因为追求这些有形的东西而渐渐远离真善与良知时，却会于无形中失去你最本有的无价的东西。)

    【阅读资料】

    小人

    一般而言，人还是懂得互相尊重的，但这世界上确有相当一部分人就不懂得这个基本的做人之理。你对他好么，他认为你惧怕他；你忍让于他么，他认为你软弱可欺；在你各方面都高他一筹的时候，他对你俯首帖耳；当你境遇不佳的时候，他会变得盛气凌人；在他需要帮助的时候，他能说出令人肉麻的话语；当你需要他帮助的时候，他却装聋作哑，不雪上加霜，落井下石就算便宜了你。

    按照传统的道德标准，此等人被称之为小人。小人之所以为“小”，不仅因为他的心胸窄小，目光短浅；还因为道德低下，令人蔑视轻看，故有“卑鄙小人”、“嫉妒小人”、“忘恩负义小人”、“见利忘义小人”等说法。

    小人自私，以一己之利为最终的人生目标，因此，不管在哪儿，个人利益，保护自己是第一位的。小人嫉妒，见到别人优秀，就要冒无名嫉火。小人多仇恨，他总认为自己吃亏，总认为别人在骗他，他的逻辑：“不沾光便是吃亏”。小人患记忆偏执症，别人的不好刻在心中，别人的恩情置于脑后。小人难满足，如果你想让小人满足恐怕不容易，他的欲望永无止境，你对他好，他便得寸进尺，得尺进丈……

    然而，这世界上吃亏最大的却是那些最不想吃亏的小人。因为他每天苦思冥想着如何不吃亏，所以，吃不好，睡不安，损害自身健康，这是第一大亏；又因为他鼠目寸光，只认眼前利益，不为生命永远考虑，因此，即使你把无价之宝送到他的面前，他也未必认得，这是第二大亏。小人为了自己的利益，或者得了本不该属于自己的东西，或诽谤污蔑咒骂别人，都将造下恶业，此业今生还不完，来世还，此乃第三大亏。因此，世界上最傻的人当首选自认为最聪明的小人。


古者言之不出，耻躬之不逮也

    【原文】

    子曰：“古者言之不出，耻躬(1)之不逮(2)也。”(《论语·里仁第四》)

    【注释】

    (1)躬：亲自。

    (2)逮：读音为“带”，及也。

    【语译】

    孔子说：“古代人不轻易把话说出口，因为他们以自己做不到为可耻啊！”

    【研析】

    孔子主张谨言慎行，不轻易允诺，不轻易表态，如果做不到，就会失信于人，如此威信也就降低了。所以孔子说，古人就不轻易说话，更不说随心所欲的话，因为，他们以不能兑现允诺而感到耻辱。再者，“三思而后行”(《论语·公冶长第五》)。说的话要先过脑子，根据道德仁恕标准衡量，这就是过滤自己的思想念头，排除私心杂念或后天观念对自己的干扰，如此才能有明确的判断，也才能减少因“说者无意”而造成的遗憾。

    【延伸思考】

    1、别人请托你做事，你会马上答应他吗？为什么？如果你不会马上答应他，你的考虑又是什么？(请举生活实例回答)

    2、古人很重信用，你觉得在日常生活中我们可以如何落实呢？

    【成语故事】

    一诺千金

    据《史记·季布栾布列传》载：汉代初年有一位叫季布的人，他乐于助人，很讲信用，凡是答应过的事，一定会设法办到，因此享有盛名。

    当时有一名叫曹丘生的楚人，好以财物结交有权势的官员，藉以抬高自己的身价。他听说季布作了大官，就请求窦长君介绍他去见季布。但是窦长君跟曹丘生说季布不喜欢他，劝他不要去，但曹丘生还是央求窦长君写介绍信，窦长君勉为其难地答应。曹丘生拿了介绍信就马上去拜访季布，见到季布后，就深深作揖，并且说：“楚人有一句谚语说：‘黄金百斤，不如得季布一诺。’你在梁、楚一带的名声之所以能这么大，都是我帮你传扬的，大家都是楚人，为什么你一直拒绝见我呢？”季布听了这句恭维的话，非常高兴，以上宾之礼招待。曹丘生住了几个月才离开，临走时，季布还送了他一份厚礼。曹丘生继续替季布宣扬，季布的名声也就愈来愈大。

    后来“一诺千金”这句成语，就从这里的“黄金百斤，不如得季布一诺”演变而出，用来形容信守承诺，说话算数。

    【课后作业】

    请找出其它相关的成语典故，并说说故事。


君子欲讷于言而敏于行

    【原文】

    子曰：“君子欲讷(1)于言而敏(2)于行。”(《论语·里仁第四》)

    【注释】

    (1)讷：迟钝。这里指说话要谨慎。

    (2)敏：敏捷、快速的意思。

    【语译】

    孔子说：“君子说话要谨慎，而行动要敏捷。”

    【研析】

    君子说话要谨慎，是因为“覆水难收”，倘若随心所欲说出口，对于别人而言不但有失尊重，对自己而言，一旦君子对于决定的事情，便是即知即行，绝不犹豫推拖而耽误了时光。这一缓一急之间，正是体现君子有为有守的处世原则。

    【延伸思考】

    1、常听人家说：“祸从口出”，那么我们该如何说话才能免于祸事？

    (参考：真诚、不抢话、不说谎、不违背良知等)

    2、对于学校老师说的知识或处世道理，你如何在生活中实践？是把握时机亲身实践？还是依然我行我素？

    (参考：和学生讨论学习的真义，学习应该是将学问在生活中实践而非只是纸上谈兵。)

    【成语故事】

    言必有中

    闵损，字子骞，是春秋时代鲁国人。

    闵子骞的母亲早逝，父亲娶了后母后，又生了两个孩子。后母偏袒自己的孩子，虐待子骞，不让他吃饱，冬天给他穿芦花棉袄。偶然被他父亲发现了，要赶后母走，子骞跪在父亲面前说：“母在一子单，母去三子寒。”后母从此视子骞为己出。

    鲁国要改建库房，来征取子骞的意见，他说：“原来的库房不是很好吗？为什么要劳民伤财去改建呢？(鲁人为长府，闵子骞曰：‘仍旧贯，如之何？何必改作？’)”孔子评价他说：“闵子骞平时不说话，一说话就能说到点子上(夫人不言，言必有中)。”

    “言必有中”指一说话就能说到实质上。

    (出自《论语·先进》)


不患莫己知，求为可知也

    【原文】

    子曰：“不患(1)无位(2)，患所以立(3)；不患莫己知(4)，求为可知(5)也。”(《论语·里仁第四 》)

    【注释】

    (1)患：担忧。

    (2)位：职位。

    (3)所以立：指所以立于其位的才德。

    (4)莫己知：为“莫知己”的倒装，指无人知道自己。

    (5)可知：可以见知之实。

    【语译】

    孔子说：“不担心没有官位，该担心的是自己有没有才德担任这项职位。不怕没有人知道自己，只求自己成为有真才实学值得为人们知道的人。”

    【研析】

    君子应当时刻反省自己，检视自己有否增进德慧才识，好足以胜任自己所在的职位。当遭遇不为人所重视或忽略时，更当深切反求诸己，进修以求精进，而非归咎他人的不知重用。真正有才德的君子，当求己不求人，求心不求位，求内不求外，求德才兼备之实，而不求徒有虚名。

    【延伸思考】

    1、当班上有些同学各方面看起来似乎没有你条件好时，你会如何正确对待？(参考：除了上述的自我反省外，还可以引导学生不被表象所惑、或找出妒嫉心、或体悟人各有命等等的道理。)

    2、“求为可知也”这句话如何理解？具体实践时要如何做才不会变相成为了追求“可知”之名而努力？

    【历史故事】

    孟信的诚实

    孟信，字修仁，广川索卢人(今山东省长山县)。他家世贫寒，可是家中世代崇尚儒学。后来，他弃书从军，跟随孝武帝入关，官至赵平太守。他为政崇尚宽厚和平，地方权势土豪，都不敢犯法。

    孟信在任期间，为政清廉，等到没有官职时，是两袖清风。他居家贫困，一日三餐都无着落，家中只有一只老牛。其侄子打算将老牛卖掉，换些柴米。 买卖券契，都已写好，恰遇孟信从外归来，见到买牛人，方知这笔交易。于是孟信告诉买牛人说：“这只牛有病，稍微劳作，便会发病，对你没有用处。”说罢转身，责打侄子二十杖，怪他不该欺瞒。买牛人嗟异很久，对孟信说：“孟公，你就将牛卖与我，我并不需要它来劳作。”尽管买牛人苦苦请求，孟信就是不答应，买牛人只好放弃。

    没想到，买牛者是周文帝手下的人，周文帝得知后深为叹异。不久，孟信被举为太子少师，后迁为太子太傅，当时的儒者学士，都深引为荣。 后来又特加车骑大将军、仪同三司、散骑常侍。孟信直到年老才辞官荣归。

    中国传统文化认为要治国平天下，最首要的是先修身，做一个正直的人。儒家在考察人的时候，首先考虑的也是人的品德，而不是人的才能。在儒家看来，人首先要学习的是使自己成为一个道德高尚的人，这样才能成为一个有用之才。

    【课后作业】

    1、看完故事后，你能说说为什么孟信能受周文帝的赏识？


吾道一以贯之

    【原文】

    子曰：“参(1)乎，吾道一以贯之(2)。”曾子曰：“唯(3)。”子出，门人问曰：“何谓也？”曾子曰：“夫子之道，忠恕(4)而已矣。”(《论语·里仁第四 》)

    【注释】

    (1)参：曾参。

    (2)一以贯之：“以一贯之”的倒装。贯：串、贯通。

    (3)唯：是。

    (4)忠恕：忠诚、宽容。

    【语译】

    孔子说：“参啊！我讲的道是由一个基本的思想贯彻始终的。”曾子说：“是的，我懂了！”孔子出去之后，同学便问曾子：“这是什么意思？”曾子说：“老师的道，大概就是忠恕罢了。”

    【研析】

    孔子说：“言行，君子之所以动天地也，可不慎乎？(注1)”(《易经·系辞上传》)看来古人之所以对自己的言行这么慎重，不是没有原因的，原来关系这么重大。弟子子贡问孔子：“有一言而可以终身行之者乎？”孔子说：“其恕乎！己所不欲，勿施于人。”(注2)(《论语·卫灵公第十五》)弟子曾参说：“夫子之道，忠恕而已矣！”恐怕曾参说的不完全正确，可能说仁恕还可以，孔子之道的立足点是道德。所谓“忠恕”，属于德的一部分，尽己之谓“忠”，包容于人谓之“恕”。忠恕之道是孔子思想的重要内容，待人忠恕，这是仁的基本要求，贯穿于孔子思想的各个方面。

    注1：君子的谨言慎行，是感动天地的原因，能不谨慎吗？

    注2：子贡问孔子说：“有没有一个字可以奉行终身的呢？”孔子回答说：“大概就是‘恕’这个字了吧！意思是自己所不喜欢的事情，也能设身处地不要加诸在别人身上。”

    【延伸思考】

    1、孔子用“己所不欲，勿施于人”来诠释“恕”，你在生活中如何实践呢？

    2、承上题，如果做不到，究其主因为何？(参考：可以引导学生挖出“私心”作祟的部分)

    【历史故事】

    庾公不卖的卢

    庾亮乘坐的马中有一匹叫做“的卢”的凶马，有人劝他将它卖了。庾亮说：“将它卖了，必定有个买的人，如此就会害到买的人；难道可以因为对自己不利就将它转移给别人吗？以前孙叔敖杀了两头蛇，是为了不让后来的人再看到而受害，成为自古以来大家所津津乐道的事。效法他，不是很合理吗？”

    (出自《世说新语·德行第一》)

    【课后作业】

    故事中的庾公和孙叔敖的精神都做到了为他人着想，如果别人将不好的事情加诸在你身上，你又会如何对待？


见贤思齐

    【原文】

    子曰：“见贤思齐(1)焉，见不贤而内自省也。”(《论语·里仁第四 》)

    【注释】

    (1)齐：看齐，引申为学习。

    【语译】

    孔子说：“见到贤能的人，就应该主动向他学习、看齐；见到不贤能的人，就应该自我反省有没有与他相类似的错误。”

    【研析】

    见贤思齐，见不贤内自省，是增进个人道德修想修养方法之一。实际上这就是取别人之长补自己之短，同时又以别人的过失为鉴，不重蹈覆辙，这是一种理性智慧的处事修己之态度。相反地，若凡事以自我为出发点来思考事情或评断别人，这样的人将永远活在自己设限的框框，而无法透澈洞悉更高的人生哲理及智慧。也就丧失增进个人修养提升的契机。

    【延伸思考】

    1、平时与人相处，你常看到别人的优点还是缺点？请进一步思考其背后的心态为何？

    2、学习本文后，你觉得对于先前的思维有无需要修正的地方？

    【阅读资料】

    三人行，必有我师

    孔子周游列国的时候，很多人都追随孔子想拜他为师。鲁国有个叫叔山无趾的人，他因为违犯了法律而被砍掉了一只脚，他遇见孔子以后也一直跟在孔子的后面，要见孔子并想拜孔子为师。

    他见到孔子以后，孔子说：“你做事不谨慎，已经因为犯罪被砍掉了一只脚，即使你现在找到我也补救不了，有什么用呢？”

    叔山无趾回答说：“我只是因为不明白事理，所以才会失去脚。现在我找到你，是因为还有比脚更为尊贵的东西存在，我要保全它。天没有不覆盖的地方，万物都被地所承载，我本来把夫子当成天地，没有想到夫子您是这样的态度！”

    孔子听后，非常惭愧地对叔山无趾说：“我孔丘实在浅薄，先生怎么不坐下来呢？请您把您知道的道理都讲出来，我会非常认真地听。”但是叔山无趾没有理会孔子就走了。

    孔子就对弟子们说：“我今天竟然犯了这样大的错误，怎么能根据一个人以前的善恶来判断他呢？像叔山无趾这样因为犯错而断了一只脚的人，都还努力求学以弥补以前的错误，何况是没有过错的人呢！我们一定要记住啊！即便只有三个人在一起走路，其中也一定有人可以做我们的老师，要学习他们身上的优点，把他们的缺点当作自己的借鉴而改掉，只有这样才能使自己不断地进步啊！”

    儒家认为人的地位高低，不是由财富决定的，而是由他的道德水平和学问高低决定的。 要提高自己的道德和学问就要不断地学习。“三人行，必有我师”就是说要看到自己的不足，承认每个人都有优点和长处，都是值得他人尊重和学习的。人只有虚心向他人学习，才能取人之长，补己之短，促进自身道德的不断完善。

    【课后作业】

    故事中的孔子犯了什么错误？这种错误你曾经有过吗？其造成的损失与遗憾是否让你吸取教训，不再犯错呢？请和同学分享你的宝贵经验。


德不孤 必有邻

    【原文】

    子曰：“德不孤，必有邻(1)。”(《论语·里仁第四》)

    【注释】

    (1)德不孤，必有邻：有品德的人，必有邻居。表示有德的人，必有同类的人和他亲近，绝不会孤独无助。与“得道多助”义同。

    【语译】

    孔子说：“有道德的人是不会孤立的，一定会有志同道合的人与他相处。”

    【研析】

    “众人皆睡我独醒”、“知音难求”。一个禅者在他一趟朴实、平凡的人生中，又有几人能识、能信。然而“自古圣贤皆寂寞”，至圣先师孔子也曾遭到“东家丘之讥”。然而“德不孤，必有邻”，对于一时被他人的误解，我们不必在意，因为我们知道这个牺牲可成就更多的人，因此吃再多的苦也无所谓，相信假以时日，这种为他人着想的无私精神必会感动善良及有志一同的人。因此该做的事仍要去完成，只要心安理得，问心无愧，无形中自有一股力量助你，这即是“德不孤，必有邻”的最好印证。而在努力的过程中，我们所面临的真正考验，是我们是否有足够耐心、善心与毅力去克服困难，是否能始终如一的坚持下去。

    【延伸思考】

    1、古人说：“择善固执”，如果换成是你，你觉得该如何体现你的善意与无私而让别人接受？

    2、虽然现今道德日益败坏，但是仍然有慈悲为怀，令人敬佩的善心朋友默默为社会大众贡献，你发现了他们的存在吗？请举例说明。

    【历史故事】

    神救清官

    王春元，明代河间府饶阳县人，为人正派耿直。他在任凤翔县令期间，洁身自好，勤政爱民。有一年秋天，庄稼长得非常茂盛，忽然发现一种小虫，样子像蚕但形体略小，全身乌黑。它专门啃吃庄稼，毁坏力很大。全县各乡，都发现这种害虫。老百姓眼看田里的庄稼就要被夺走，十分痛心难过。王春元亲自带领农民去捕灭，也无济于事。万般焦虑，精力日渐衰病。吏员们劝他休息，他也不肯，并连夜写出一篇乞祷神灵的文章，内容是责己灭虫，求惠百姓。跪拜神灵并把文章烧化之后，很快就出现奇迹：全县农田里的这种病虫害，立即不见踪影，也不知道这么多的害虫，一下子飞到哪里去了。

    王春元因勤于政事，积劳成疾，竟然病倒，百医无效。众百姓闻知，多为流泪，许多人乞祷神灵，保佑他早日康复。有一天夜里，王春元梦见一位神仙，向他说了一句话：“服补心丹乃愈。”天明后，就买来补心丹服下，病即痊愈。老百姓说：“王县令是清官，所以神救了他。”王春元得知自己生病期间，百姓们为他乞神，就说：“是众乡亲感动了神灵，神才救了我。”

    噫！清官生病，神来救命；恶官巨贪，灾祸频生。善恶有报，岂可不信；弃恶从善，方有前程。

    (出自《涌幢小品》)

    【课后作业】

    1、《孟子·公孙丑下》：“得道者多助，失道者寡助。”王春元因为什么而感动人民与上天？

    2、你知道古今中外有哪些“失道者寡助”的故事吗？请和同学讨论后和大家一起分享。


见己过而内自讼

    【原文】

    子曰：“已矣乎(1)！吾未见能见其过(2)，而内自讼(3)者也。” (《论语·公冶长第五》)

    【注释】

    (1)已矣乎：完了！(感叹这个社会完了！)

    (2)能见其过：能发现自己的过失。

    (3)内自讼：心中自责、深刻反省。讼：咎责的意思。

    【语译】

    孔子说：“这个社会完了！我从来都没有碰见这样的人：能在发现到自己有过失的时候，同时又能够进一步在心中自责、深刻反省的人。”

    【研析】

    “人非圣贤，熟能无过”，关键是犯过错时、被指出有过时，我们面对的态度是怎样的呢？有人明析不足、深刻自省；有人急着诿过卸责。颜渊有“不贰过”的美德。其实对很多人而言，不患有过，患一错再错之过，患不知如何改过。勇于改过才是明智，才是福。

    【延伸思考】

    1、孔子看到人类道德下滑，感叹社会将完了；老子也留下道德经五千言，匆匆离开中原。人类的道德水平真的和人类社会的福祸兴衰、未来命运有关吗？

    2、造成人类不肯“见己过而内自讼”、不太重视道德、缺乏真诚、离自己善的本性越来越远的原因是什么？是什么在污染人们的真诚、善的本性？

    【历史故事】

    汤祷桑林

    商朝开始不久，发生了一场旱灾，延续七年。“……三月，商王践天子之位，是岁大旱。”(《通鉴前编》)“尧、禹有九年之水，汤有七年之旱。”(《管子·轻重》)

    连续七年的旱灾，使河干井枯，草木枯死，禾苗不生，庄稼无收，白骨遍野。咄咄逼人的旱灾，震撼着整个商王朝。那时的人们都认为是天帝所为。卜辞中就有“贞(问)：不雨，帝佳旱我。”(《龟》1·25·13)意思是：“不下雨，是天帝给我的旱灾。”此时，商代为“殷人尊神，率民以事神，先鬼而后礼。”(《小戴札·表记》)因此，自从旱灾发生后，商王成汤就在郊外设立祭坛，天天派人举行祭礼，祈求天帝除旱下雨。这就是“郊祭”。

    七年过去了，大旱依旧。成汤王就命史官占卜。史官占卜后说：“应以人为祭品。”成汤王沉吟后说：“我是为民请雨，如果必须以人为祭祀的话，就请用我的身躯来祭天吧！” 于是商汤沐浴、斋戒、剪发断爪，赶着素车白马，身着大麻布衣，于桑林设了祭坛。他向上天祷告说：“罪在我一人，不能惩罚万民；万民有罪，也都在我一人。不要以我一人的没有才能，使天帝鬼神伤害百姓的性命。”并以六事自责说：“天不下雨是我的政事无节制，没有法度吗？是老百姓有疾苦，对百姓失职吗？是官吏贪污行贿之风盛行吗？是大修宫殿劳民伤财了吗？是有女人干扰政事了吗？是小人横行，我听信谗言了吗？”成汤王话未完，倾盆大雨骤然而至，覆盖数千里。


不念旧恶

    【原文】

    子曰：“伯夷叔齐(1)不念旧恶(2)，怨是用希(3)。”(《论语·公冶长第五》)

    【注释】

    (1)伯夷、叔齐：殷朝末年孤竹国君的两个儿子。父亲死后，二人不肯继位，互相让位，都逃到周文王那里。周武王起兵伐纣，他们认为这是以臣弒君，不忠不孝的行为，曾加以拦阻。周灭商统一天下后，他们以吃周朝的粮食为耻，逃进深山中以野草充饥，饿死在首阳山中。

    (2)不念旧恶：不在意人家过去对他们的怨恨。

    (3)希：同稀，稀少。

    【语译】

    孔子说：“伯夷、叔齐不在意人家过去对他们的怨恨，那是因为他们很少用怨恨去对待别人。”

    【研析 】

    虽然商纣无道，但是周武王伐纣在伯夷、叔齐看来也是“以恶制恶”，也是破坏了君臣之礼。因此基于维护正统礼法，他们还是拦阻武王伐纣，不食周粟。伯夷、叔齐虽然也因为商纣无道而受苦，但他们并没有记取商纣的旧恶，也没有因为武王伐纣能一时解除民怨痛苦，就放弃自己一直谨守的正统礼法而茍同武王。孔子赞许伯夷、叔齐的，也许就是这种总是用善的、正的、本性的一面对待别人，不陷入“以恶制恶”、“以牙还牙”、“以暴易暴”、“冤冤相报”的报复循环之中，其实这也是待人处事应有的理智。

    想想看：我们总是用善的、正的、本性的一面对待别人，心中不生出怨恨别人的想法，这样是不是就比较能祥和宽容地和人愉快相处，不会陷入“以恶制恶”、“冤冤相报”的报复循环之中呢？

    【延伸思考】

    1、“以恶制恶”、“冤冤相报”无法终结报复循环，“扬善弃恶”(发扬本性的善，舍弃偏离本性的恶)，可以终结报复循环。伯夷、叔齐能够总是用善的、正的、本性的一面对待别人对自己的伤害和怨恨，这是不是要有很强的意志力、坚持和忍耐力。试试看，自己能做到总是不怨恨、不伤害别人吗？

    2、“善有善报”，我们总是用善的、正的、本性的一面对待别人，常常会得到别人对我们的善意回报；“恶有恶报”，如果我们用怨恨、邪恶、偏离本性的被污染的想法对待别人或制止邪恶，常常会得到别人对我们的报复和怨恨，而且“冤冤相报何时了”。

    想想看：一个人的命运好坏，和他总是用善的或用恶的一面对待别人，是不是很有关系？

    【历史故事】

    行善事，命运改

    ─唐宰相裴度的故事

    冥冥之中，我们的命运随着我们每个人呱呱落地来到这人世间，就已定好了。看起来我们的命运已不为我们自己所掌握，实际上，命运是由我们自己主宰的。当我们用善念来主掌我们的言行，命运就会随之而变。这就是为什么刘备临死时告诫儿子阿斗说：“莫以恶小而为之，莫以善小而不为。”裴度的故事即是对这一古训的最好的诠释。

    唐朝中书令晋国公裴度，长得又瘦又小，没有贵相，屡屡在功名场上受挫，他自己颇为疑惑。当时正好有个看面相的人在洛中，很为士大夫们所推崇。裴度特意拜访了他，向他询问自己的命运，看面相的人说：“郎君你的形神，与一般人稍有不同。如果不作达官贵人，就会饿死。现在我还看不出来贵处，可再过些天来访，我给你细细看看。”裴度应允了。

    有一天，他去游览香山寺，徘徊于走廊和侧房之间。忽然看见一个穿素衣的妇女，把一个提袋放在寺庙的栏杆上，祈祷祝愿了很长时间，瞻仰拜谢之后就离去了。过了一会儿，裴度才看见提袋还在原处，知道是那个妇女遗留下来的，遂考虑追上送给她，可已经来不及了，于是就将提袋收起来，等待那妇女再返回来时还给她。太阳西落了，仍不见那妇人回来寻找遗物，裴度就带着它回到旅馆。

    第二天早晨，裴度又带着那提袋去香山寺，寺门刚开。他看到昨天那个妇女急急忙忙跑来，茫然失措，那惋惜长叹的样子，好像有什么意外的灾祸。裴度就迎上去问她出了什么事。那妇女说：“我的父亲没有罪被拘押起来，昨天有个贵人给我二条玉带，一条犀牛带，价值一千多串钱，打算用它来贿赂主管的人，不幸丢失在此，看来我老父亲就要大祸临头了。”裴度很同情她，又仔细地追问那东西的颜色，她都说对了，裴度遂将那提袋还给了她，那妇女哭着拜谢，请裴度留下一条玉带，裴度笑着回绝了她。

    不久，他又回到看面相的人那里，那人仔细审看之后，声色大变，惊叹说：“你一定做了善事，积了大德，前途不可限量，这不为我所知了。”裴度即将前几天的事告诉了他。

    裴度后来果然位极人臣。


性与天道

    【原文】

    子贡曰：“夫子之文章(1)，可得而闻也；夫子之言性(2)与天道(3)，不可得而闻也。” (《论语·公冶长第五》)

    【注释】

    (1)文章：孔子传授的《诗》、《书》、《礼》、《乐》等。

    (2)性：人的本性，或说一切人事物的特性。

    (3)天道：天理，或说一切人事物的原理。

    【语译】

    子贡说：“老师教的《诗》、《书》、《礼》、《乐》等，是表现在外在的、有形的、能观察到的；而老师谈的人的本性和天理(或说一切人事物的特性和原理)，是隐藏于内在本质的、无形的、不能直接观察到的。”

    【研析】

    《诗》、《书》、《礼》、《乐》等文化艺术，是适合于大众的教化，一般人都能学习、流传；而人的本性和天理（或说一切人事物的特性和原理），这就是更高深、更玄妙、更超常的了。由于学习是循序渐进的，而且教不躐等，只有适合于更进一步学习的学生，就像是登堂入室弟子，孔子才会视时机跟他谈性与天道，并不是所有学生想听孔子谈性与天道就能听得到的。本文可能是子贡开始能听到孔子谈性与天道，而生出的感触和赞叹。

    【延伸思考】

    1、孔子为何要和登堂入室弟子谈性与天道？是不是希望他们能返回善的本性，不要偏离本性和天理？能做到的弟子是不是最幸福？这是不是孔子的教育目标？

    2、想想看：子贡听了孔子谈性与天道之后，是不是应该从生活的方方面面都要求自己的行为、说话、思考尽量返回善的本性，不要偏离本性和天理？如果子贡不愿意这么要求自己、这么去做到，或者还只是像学《诗》、《书》、《礼》、《乐》那样地学习，孔子还会不会教他性与天道？

    【历史故事】

    师法自然，名曲天成

    在春秋时代，楚国的俞伯牙，跟著名琴师成连学习弹琴。成连看他天份很高，便倾囊相授，经过了三年的苦学，伯牙的琴艺已经尽得师父的真传了。可是弹奏起来，总觉得琴声中还缺少了点什么。伯牙为此非常的苦恼。他知道这一关如果冲破的话，他便是一个杰出的妙手，否则，充其量只不过是乐“匠”而已。有一天成连对他说：“伯牙啊！你所少的只是那么一点神韵啊！但这是一种境界，是无法言传的。我的师父方子春，住在东海的蓬莱岛上，他可以帮你，我们一起去请教他吧！”

    于是师徒两人来到了海上的蓬莱岛，这时成连因为要到别处去接方子春，便命伯牙在岛上等着。伯牙一个人在孤岛上，开始时只能在海边踱来踱去，焦急地等待着师父回来。但是慢慢的，在每天的日升月沉，潮起潮落中，他沉静下来了。有一天，他觉得有满怀的心事，要和海谈一谈。于是便抱着琴来到了海边，缓缓地拨动着琴弦。只听到琴声随着海风，或缓或急，海浪也随着琴声节奏的起伏，或高或低，在与整个大自然的互动应和中，不知不觉的，所有的一切都消失了，只剩下如天籁般的乐声，时而激昂，时而低沉的充满在整个天地间。一曲终了的时候，这时一个伟大的宇宙架构，在他的心中形成了：原来整个自然的造化，是这样的充满了智慧啊！怎么样才是最美的，最好的，他就是那样的呈现。在冥冥中，到底是什么样的手，在推动着这一切呢？

    这时的他，再弹奏起乐曲来，只觉得天人合一，悠游自在，而在岛上酝酿多时的名曲─“水仙操”，也谱成了！一天，当他正忘我地弹奏着“水仙操”时，只听见背后传来一阵爽朗的笑声，原来是师父成连回来了！成连笑吟吟地对他说：“伯牙啊！这伟大的自然，已经开启了你无边的智慧，何需要子春太师再来画蛇添足呢！”这时伯牙才知道，原来这里根本就没有“太师父”这个人哪！

    从这个故事中，我们可以体悟到，古时的中国人特有的那种“静观天地，师法自然”的生活哲学。古人在仰观天象，俯察地理、综览山川景物中，已明白天地间存在着一种安静而有力的主宰力量，人们如果能顺应这个道理，就会自在平安；如果背“道”而驰，就不免天灾人祸。从这一切井然有序的运行规则中，不时地启发、点化着人们。人立足于天地间，不知不觉中就学会了谦卑、包容与感恩，并发展出一套对应的生活方式。比如说：中国“历法”中，二十四个节气便成为古代农耕生活最好的依据，“春耕、夏耘、秋收、冬藏”各依其时，它的精确程度，真令后代子孙深深地折服。

    由于能和自然万物和平共处，所以中国人就连言行思想，也都不自觉地取法天地精神。我们从古代流传下来的丰富语汇，就可以知晓一二。譬如期勉自己心胸豁达，就会想到“海阔天空”；要学会谦卑恭敬，就必须“虚怀若谷”；形容一个人格的崇高伟大，会以“山高水长”来比拟。充满活泼灵动，盎然生机的，就说他“鸢飞鱼跃”等等，这在显示出中国人对自然的敬仰与信服。另外、我们每天都在用的一些成语，如：“神工鬼斧”、“神机妙算”、“神圣”、“惊天地、泣鬼神”等等，无不表现出先人们对造物者的赞叹和崇敬。所以知天命，识天理的人，到哪里都能活得怡然自得，处变不惊啊！


寡欲则刚

    【原文】

    子曰：“吾未见刚者。”或对曰：“申枨(1)。”子曰：“枨也欲，焉得刚？” (《论语·公冶长第五》)

    【注释】

    (1)申枨：姓申名枨(音“成”)，字周，孔子的学生。

    【语译】

    孔子说：“我没见过真正刚强的人。”有人回答说：“申枨是。”孔子说：“申枨还有不少欲求，怎能算是刚强的呢？”

    【研析】

    真正的刚强，在孔子看来可能是指一心向道的志向。有些人的表现，人们也认为那是刚强的，但那是强烈的欲望和追求造成的，这和清心寡欲、安贫乐道的志士仁人，其实相去甚远。孔子对于“刚”提出高于一般人的见解。

    【延伸思考】

    1、为何过多的欲望和追求，不但无法使人更刚强，反而会使人沦丧心志？你有没有发现：人类社会物欲横流、追求物欲满足的同时，人与人之间，关系更疏远了，更感到空虚了？

    2、清心寡欲、安贫乐道、物质欲望很少的人，如果有一心向道的志向，是不是比较容易返回善的本性？比较不容易受外界事物的引诱而动摇志向？这样的人是不是很刚强也很洒脱自在？

    【历史故事】

    柔弱胜于刚强

    老子的老师常摐病重，老子去探望他。

    老子问：“先生病了，有什么要对弟子说的吗？”常摐说：“过故乡要下车，你知道吗？”老子说：“过故乡要下车，是为了表示不忘故吗？”常摐说：“对。过乔木要低头，你知道吗？”老子说：“过乔木要低头，是要表示敬老吗？”常摐说：“对。”常摐又张开嘴对老子说：“我的舌头在吗？”老子说：“在。”“我的牙齿在吗？”老子说：“不在了。”常摐说：“你知道吗？”老子说：“舌头在，难道不是因为它柔软吗？牙齿都掉了，难道不是因为它刚强吗？” 常摐说：“是啊！天下的事情已经都说尽了，还有什么再跟你讲呢！”

    (出自《说苑·敬慎》)

    圣德之君唐太宗

    为世代传颂的“贞观之治”，在中国历史上独领风骚，无与伦比。究其因，则是因为唐太宗的圣德所为。从以下的历史纪录中即可见一斑。

    右骁卫大将军长孙顺德接受了人家贿赂的绢，太宗知道后说：“顺德这样的人才如果对国家有用，我可以和他共同分享国家的财富，他何必这样贪恋财物呢！”太宗爱惜他有功于国家，没有治罪，并且赏赐他数十匹绢。大理少卿胡演说：“顺德违反法律接受财物，本来不应该免罪，为什么又赏赐他呢？”太宗说：“如果他有人性的话，接受赏赐比遭受刑罚还感到屈辱；如果他不知道羞愧，与禽兽无异，杀了他又有什么用呢！”

    太宗在位的时候，突厥经常进犯唐朝边境。有一年，突厥遭遇大雪，羊马死亡甚多，民饥畜瘦，羣臣劝太宗借机进攻突厥。太宗说：“我和人家刚结盟就背弃盟约，这是不守信用；在人家遭灾的时候牟取好处，这是不仁爱；乘人家在危难的时候取得胜利，也不是正当的武装行动。即使突厥各个部落都叛乱了，牲畜一只不剩，我也不进攻，一定待到他有罪了，我再讨伐它”。

    太宗对左右说：“皇帝依赖于国家，国家依赖于人民。如果苛求人民侍奉皇帝，就等于割下自己的肉填饱肚子，吃饱了也死了，皇帝富裕了国家也灭亡了。所以，皇帝的忧患不是来自于外面，而在于自身。皇帝欲望多，花费就高，开支多，人民的赋税就重，民众因此就会十分愁苦，国家就危险，皇帝也就当不成了。我常常这样想，因此不敢放纵自己的欲望。”

    (参照《资治通鉴》第一百九十二卷和一百九十三卷编译)


无加诸人

    【原文】

    子贡曰：“我不欲人之加(1)诸(2)我也，吾亦欲无加诸人。”子曰：“赐(3)也，非尔(4)所及也。”(《论语·公冶长第五》)

    【注释】

    (1)加：有上对下、未给予尊重或选择、非出自于对方的自由意志之类的意味。

    (2)诸：之于。

    (3)赐：子贡姓端木名赐。

    (4)尔：你。

    【语译】

    子贡说：“我不愿别人强加给(之于)我什么，我也不愿强加给(之于)别人什么。”孔子说：“赐呀！这不是你目前能达到的境界。”

    【研析】

    别人强加之于我什么，和我强加之于别人什么，这都是常有的事，除非圣贤，一般人很难免除。就算是有识之士，想摆脱让人难以清静自在的外在干扰，约束自己的言行，在短时间内也很难如愿。那种如意的、超然的、从纷扰和尘劳中遗世独立出来的境界，只有靠长期的修心养性，修正自己的言行，思想得到升华，并且偿还亏欠别人的，才能真正达到的。反之，越强的自我和越是自以为是的人，往往越容易表现出强加之于别人什么，而且越是难以容忍必然随之而来的别人强加之于自己什么，就这么自我矛盾着。子贡的愿望是好的，但那种境界不是能盼得来的，还得身体力行才行。

    【延伸思考】

    １、有些人往往把自己想的很完美，放任自己的空想、浮想、妄想和梦想，活在其中，不想清醒。为何人往往不肯面对现实、面对自己的不足、正视自己所犯的过错？光靠空想的很美就能使自己的心性达到那个境界吗？想想自己有什么缺点，如何克服这些缺点？

    ２、人非圣贤，必定有过，如果自己对别人造成伤害，按公平的理来看，自己必定得痛苦偿还别人的，但很多人不肯去面对，无法接受这样的事实，反而一味地厌恶和逃避，认为天理对自己不公。试试看：下一次当你觉得别人强加之于自己什么时，试着让自己坦然接受而不逃避，并且反省自己曾经强加之于别人什么？

    【历史故事】

    宽恕仁厚，不计人过

    宋代丞相魏国公韩琦在定武统领军队时，一天晚上写信，叫一位侍兵在旁边举着蜡烛。侍兵看别的地方，蜡烛烧着了韩琦的鬓发，他立即用衣袖拂灭了它，继续像刚才那样写信。过了一会儿，回头一看，已经换了一位举蜡烛的侍兵。韩琦担心主管会惩罚那位侍兵，连忙对主管说：“不要换掉他，他已经懂得怎样持蜡烛了。”军队中官兵都很佩服他。

    韩琦镇守大名府的时候，有人献上两只玉杯，说：“是种田的人进入破坟找到的，里里外外都没有可挑剔的瑕疵，真是绝世之宝啊！”韩琦用白金酬谢送杯的人，对两只玉杯十分喜爱。每当设宴招待客人时，都专门摆一张桌子，用绸锦覆盖，然后把玉杯放在上面。

    一天接待管理水运的官员，准备用这两只玉杯装酒待客，不一会儿，被一位侍兵不小心撞倒，两只玉杯都打碎了，客人都很吃惊，那位侍兵也跪在地上等候惩罚。韩琦神色不变，笑着对客人说：“凡是东西坏与不坏，都有自己的运数。”过了一会儿转过去对那侍兵说：“你是失误造成的，不是有意的，那有什么过错呢？”客人都叹服韩琦宽大的气量。


闻一知十

    【原文】

    子谓子贡曰：“女(1)与回也孰(2)愈(3)？”对曰：“赐也何敢望(4)回？回也闻一以知十(5)，赐也闻一以知二(6)。”子曰：“弗如(7)也。吾与(8)女弗如也。”(《论语·公冶长第五》)

    【注释】

    (1)女：“汝”也，你。

    (2)孰：谁。

    (3)愈：胜过、超过。

    (4)望：企及，希望达到。

    (5)十：指和某种心或人事物直接关连的方方面面、完整的一切。

    (6)二：指从某种心或人事物的一端推想出其另一端。

    (7)弗如：不如。

    (8)与：赞同、同意。

    【语译】

    孔子对子贡说：“你和颜回谁的素养比较高？”子贡回答说：“我哪里敢奢望达到颜回那样的素养呢？颜回见闻某种心或人事物就能透过其层次、境界所在的理，通晓与其关连的方方面面、完整的一切；而我呢，见闻某种心或人事物，只能在这个具体表现的心或人事物中，从某个方面可观察的一端推想出其另一端。”孔子说：“是不如他呀！我同意你所说的，是不如他呀！”

    【研析】

    也许颜回颇能端正自己的心思，对于夫子之道信心坚定，专心致志，因此能很快看到某些境界的理，自然就能通晓那些境界以下的一切心和人事物，能够有超脱世间的，直接在理上正悟的智慧，这样的人，根基和悟性可能不一般，可遇不可求。

    子贡代表的是绝大多数的人，在世间，有形的，在人与人、心、事物的纷扰中，透过历练、修正、摆正自己的心性和各种关系，从二元对立的两端逐步调整回归于中庸，从而渐渐悟到一点一点的理，好比“不经一事，不长一智”。

    从子贡也有自知之明来看，可以推知大多数人虽没有“闻一知十”的资质，如果能有适当的引导，通过渐渐地修养心性，摆正和方方面面的关系，也终将能明白更高境界的理而“闻一知十”。孔子赞同子贡，可能意在嘉许子贡的自知之明和勉励子贡等学生要见贤思齐。

    【延伸思考】

    １、现代的智力理论，越来越强调多元性、功能性，似乎能透过学习和潜能开发而得到智能的提升和发展。

    想想看：所谓学习、潜能开发、发展，是往哪个方面进行？如果心性没有升华，境界没有提高，心术不正，只想贪求，发展出来的高科技是不是更容易导致毁灭自己？道德水平不提高，那能有真正的发展吗？道德提高，是不是方方面面的关系都能理顺，是不是境界就提高了，明白其中的理了，这是不是意味着智能也提高了？

    ２、想想看：造成“闻一知十”和“闻一知二”的差别，最根本的原因是什么？当人们把某些想法、观念、制度、道理、心、人事物等看得太绝对了时，是不是容易陷在其中、无法变通而显得愚昧，失去自由自在、如意洒脱、自知之明的智慧，因此，“执着”是不是造成不明理、形成对立矛盾的根本原因？执着越严重就从“闻一知十”掉得越多，最后“闻一知零”。如何摆脱不明事理的困境？是不是应该去各种执着？

    【阅读资料】

    李遐周预言

    唐玄宗一心好道，李遐周因精通预测事物的道术，唐朝开元(公元713－741年)年间，曾被召入宫中。

    宰相李林甫前去拜访他，他对李林甫说：“你活着你家就安全；你死后你的家也跟着败亡。”李林甫流泪叩拜，求他解救。李遐周笑而不答，只是说：“开玩笑罢了。”

    唐朝天宝(公元742－756年)年间，李遐周常在宫内出入，后来他请求离开宫禁住进玄都观。他在他所住的院子里，题了不下一千句诗。天宝末年，安禄山强横跋扈，远近都担忧，唯独唐玄宗不悟。有一天李遐周不见了，不知哪儿去了。唐玄宗只在李遐周住处的墙上看到了几首新写下的诗，其中最后一首是：“燕市人皆去，函关马不归。若逢山下鬼，环上系罗衣。”

    起先，大家看了他的诗都不明白，因为后来都一一验证了，大家才明白的，这首诗写的是安禄山想要窃国和唐玄宗将要到蜀地避难的事。“燕市人皆去”，是说安禄山和燕地幽州、蓟州的众将都起来造反；“函关马不归”，是说大将哥舒翰潼关兵败，全军覆没匹马不还；“若逢山下鬼”，山下鬼是个嵬字，是说如果走到马嵬驿这个地方；“环上系罗衣”，杨贵妃小字玉环、阿环，是说唐玄宗到蜀地避难，走到马嵬驿，高力士用罗巾把她勒死。

    (出自《朝野佥载》)


邦无道则愚

    【原文】

    子曰：“宁武子(1)，邦有道，则知(2)；邦无道，则愚(3)。其知可及也；其愚不可及也。” (《论语·公冶长第五》)

    【注释】

    (1)宁武子：姓宁名俞，卫国大夫，“武”是他的谥号。宁，音“宁”。

    (2)知：通“智”，显露品德才能而为人所知所用。

    (3)愚：显得好像愚昧无知(也不在意人家笑他傻)。

    【语译】

    孔子说：“宁武子，在国家修明伦理道德时，会显露品德才能，为人所知所用，不再深藏不露；而在国家伦理道德坏乱不修时，他就不再显露品德才能，不再为人所知所用，所以就显得好像愚昧无知。他的显露才能而为人所知，是许多人能做得到的；他的深藏不露而显得好像愚昧无知，是一般人难以理解也做不到的。”

    【研析】

    为何宁武子在邦无道时要深藏不露而显得好像愚昧无知？又为何这是一般人难以理解也做不到的呢？想想邦无道之时，昏君当权，小人得势，朝廷官府充斥一些求名求利、争权夺势之徒，也许在这种社会环境大潮流、大染缸之中长大的人，已经无法觉察到道德的败坏程度，就这样跟着世风日下而随波逐流，根本无法理解追求名利双收、光宗耀祖有什么不对！就像“不识庐山真面目，只缘身在此山中”。只有能超脱世俗，心在方外的有识之士，才能在浊世中依然洁身自爱，屹立不摇，出污泥而不染，始终如一。有名有能者在邦无道之时，如果不愿同流合污，往往很难再有作为，还容易受盛名所累，遭小人嫉妒，被卷入权力漩涡，穷于应付纷乱的政争和党派倾轧。宁武子能顺应天时、世局而动静皆宜，而且有为有守，大概是因为他能坚守正道，始终如一。这道理有几人能明白？有几人能做到呢？

    【延伸思考】

    1、追求美名光环、金钱私利、喜好欲望的满足，是人之常情，至于伦理道德的规范，现代人往往只是视为表面可有可无的规范。许多人越是无止境的追求个人满足，就越想打破令人生厌的道德规范。对于他们而言，良心道德、真诚善良、克己复礼，已经太过虚无飘缈、太不切实际而令人难以理解，如果社会上这样的人很多，他们会很看重物质生活，远离精神文明，整个社会会认为无止境的追求个人满足有什么不对？亏损道德良知，不择手段达到目的有什么不对？这像不像邦无道？整个社会价值标准、体系是不是颠倒了？坚守正道、淡泊名利、不同流合污的人是不是就成了社会大众眼中最愚昧无知的人了？这样的人是不是压力很大？是不是社会未来瓦解后重建的希望？像不像亭亭玉立的浊世清莲？这样的人是不是很难得？你能举出社会中哪些人是这样的吗？

    2、邦有道之时，贡献才能，为社会人民谋福利；邦无道之时，收藏才能，坚守道义远离名利的诱惑。你认为这样做主要的考虑是什么？

    【参考】

    社会人心私心小时，注重道德，社会就稳定，在这样的天时和人和，人民本来就应该享有地利、福份，有才能的人，利己利民也不会违逆天意、道德、人心；反之，社会人心私心大时，鄙视道德，社会就祸乱，天灾和人祸即将到来，人民本来就不该享有多少地利和福份，有才能的人，如果再不谨言慎行，还想着谋私利和为大众谋福利，就违逆天意、道德、人心，要招天惩了，这岂不是自作自受？如果人真能越鄙视道德越有福利，天、地、人、心就真要错乱了。

    【历史故事】

    仁义重于利

    《战国策·齐策四》中有这么一个故事：“冯谖客孟尝君”，讲战国时期齐国的孟尝君好士，门下有食客数千人，其中有一个叫冯谖，冯谖在孟尝君家曾弹剑唱道：“长铗归来乎！食无鱼、出无车、无以为家”等歌，因而冯谖食有鱼、出有车、他的母亲也得到了孟尝君的照顾。

    有一天，孟尝君出了个通告，询问府里的宾客：“有谁熟悉算帐理财，能够替我到薛地去收债？”冯谖在通告上写：“我能”。于是孟尝君派冯谖去收债，辞行的时候，冯谖问道：“债款全部收齐，用它买些什么东西回来呢？”孟尝君说：“看我家里缺少什么东西，就买什么。”冯谖赶着马车到了薛城，派出官吏召集那些应当还债的百姓都来核对借约。借约核对完了，冯谖假传孟尝君的命令，把借款赐给百姓，烧掉借约，百姓齐声欢呼万岁。

    冯谖又马不停蹄的赶回齐国都城，一清早就要求进见孟尝君。孟尝君奇怪他回来这么快，便穿戴好衣帽接见他，问道：“债款全收齐了吗？怎么回来的这么快呀？”冯谖回答说：“收齐了。”孟尝君又问：“用它买了些什么回来呢？”冯谖说：“您说‘家里缺什么就买什么’，我考虑您府里已经堆满了珍宝，好狗好马挤满了牲口棚，堂下也站满了美女。您府里缺少的东西要算‘义’了，因此我替您买了‘义’。”孟尝君问：“买义怎么个买法？”冯谖说：“如今您只有一块小小的薛地，却不能抚育爱护那里的百姓，反用商贾的手段向百姓取利息，我私自假传您的命令把借约烧了，百姓齐声欢呼万岁，这就是我给您买的‘义’啊！”孟尝君不高兴，说：“好吧！先生算了罢！”

    过了一年，齐泯王对孟尝君说：“我不敢拿先王的臣子作为自己的臣子。”孟尝君只好回到封邑薛城去住。走到离薛城还有一百里的地方，百姓扶老携幼，在大路上迎接孟尝君，整整有一天。孟尝君回头对冯谖说：“先生替我田文买的义，竟在今天看到了。”

    仁义不像钱或物那样实在看得见摸得着，因此孟尝君对冯谖买仁义非常不高兴。当孟尝君被齐王贬出回到薛城时，才认识到昔日失去的今天都加倍的得到了回报。真是“仁义重于利”啊！


不知所以裁之

    【原文】

    子在陈(1)曰：“归与！归与！吾党之小子(2)狂简(3)，斐然(4)成章，不知所以裁(5)之。”(《论语·公冶长第五》)

    【注释】

    (1)陈：古国名，大约在今河南东部和安徽北部一带。

    (2)吾党之小子：古代以五百家为一党。吾党就是我的故乡。小子，指孔子在鲁国的学生。

    (3)狂简：志向远大而行事不够周延、礼节不够拘谨。

    (4)斐然：斐，音“匪”，有文采的样子。

    (5)裁：裁剪，节制，权衡变通。

    【语译】

    孔子在陈国说：“回去吧！回去吧！我在鲁国家乡的学生志向远大，而处事不够周密；虽有文采能写成文章，却还不知道该怎么做适宜的裁剪。”

    【研析】

    孔子在陈国说这段话的时候，正是鲁国季康子执政，想召冉求回去协助政务之时。孔子当然希望列国能施行仁政，也希望他的学生能“学而优则仕”，所以藉此时机表达了：既希望鲁国家乡的学生们，能实现儒家远大的志向，回家乡去福国利民，同时也提醒他们行事礼节还不够周延谨慎，要懂得权衡变通，要因应人事时地物等各种实际情况去权衡、制宜，早些成熟起来。从这样的精神要旨可以看出：方方面面都要讲个中庸才好，要兼顾两端，不偏不倚。从大处着眼，也要小处着手，志向尽管恢弘远大，做事却要落到实处。

    【延伸思考】

    1、常言道：“人练事，事磨人”。热心承担责任做事，不仅可以培养处事能力、临机应变的机智，还可以懂得应对进退的礼节，使人的心性成熟起来。那是因为人的各种心性、思想、言行以及内在和外在、精神和物质等方方面面都没什么偏执，那就容易心想事成，一旦哪方面有了什么偏执，就容易在那方面出现矛盾冲突，反应出的不协调、配合不好，就使事情做不好，而让人感到烦心、劳累、受尽折磨。

    想想看：要成就一件大好事，是不是要有很好的品德？古代的太平盛世是不是都有圣明的君主？学而优则仕是不是可以福国利民？品德高尚的人会贪污、玩弄权力吗？

    2、为人服务时，一定要心存一念，凡事先为人着想，先替我们要服务的对象设想，否则是不是容易让人觉得粗率莽撞、轻浮无礼？如果不谨慎考虑对方的情况，做出适宜的应对，就算你是好意的，是不是可能不但没能服务好对方，反而容易使对方起反感或受到伤害？至少我们和对方讲的话和做的事，是不是必须得让对方能理解和接受的呢？不习惯为人服务和太过看重自我的人，是不是很难做到呢？所以有修养的人是不是越懂的服务别人，越能完成好事，越能为人谋福利？真正有修养的人是不是除了要有远大的志向，还要遇到各种情况都能权衡变通、不偏不倚、为人设想、处理得当的呢？

    【历史故事】

    深得民心的清官况钟

    小时候，看过一本小人书，叫《十五贯》，是根据清初戏剧家朱素臣的《十五贯传奇》改编的。现在还依稀记得书中那个清官的形象。长大后，才知道它是根据明代著名清官况钟办案为题材而编写的。

    况钟，字伯律，号如愚，明洪武十六年(公元1383年)出生于江西省靖安县的崖口龙冈州，因而又号“龙冈”。 他干练精明，通达事务，而且为人正直、清廉，深得朝廷的器重。明永乐四年(1406年)，二十三岁的况钟被靖安知县俞益看中，选为书吏。九年后，况钟被推荐给明成祖朱棣。经面试，朱棣将况钟破格提升为正六品礼部仪制司主事。永乐二十二年(1424年)，朱棣崩，朱高炽即位，况钟再次被越级升迁为正四品仪制司郎中。宣德五年(1430年)，况钟又被新任皇帝朱瞻基任命为苏州府知府。

    苏州当时被认为是全国最难治理的一个府。那里官吏奸诈贪婪，赋税沉重，百姓生活困苦，许多人逃离了家乡。况钟到任后，一面照批公文案件，一面私下里进行明察暗访。他在详细掌握了一批奸吏的确凿罪证后，将他们逐一法办，并处决了六个最坏的奸吏。顿时，“一府大震”，苏州老百姓称为“况青天”。整顿吏治后，况钟还减轻税赋，平均徭役，为民兴利，劝课农桑。特别是在清理积案、平反冤狱上更是为民所称颂。据记载，他“每一日轮治一县事，未期年(一年)，勘问过轻重罪囚一千五百二十余名”。并且常常“折狱明断”，遇有奇冤者无不昭雪。从此，“吏不敢作奸，民无冤抑，咸颂包龙图复生”。

    况钟严于律己，廉洁奉公，生活简朴，真可说是“两袖清风”。史称他：“内署肃然，无铺设华靡物”，餐桌上也只是“一肉一蔬”而已，“非公宴，别无兼味”。后来，“卒而归葬，舟中唯书籍，服用器物”，并没有其它贵重物品，故“苏人咸叹息之”。

    在苏州府，况钟曾三次离任，都因百姓挽留，继而复任。宣德六年(1431年)，况钟首次离任，是因母丧而回籍丁忧。他一走，苏州府便“奸吏无法，故弊丛生”。不久，郡中有三万七千五百多人联名上书，请求朝廷召回况钟。因此，宣宗皇帝便命况钟“夺情”。况钟一回苏州，便使“法纪复振”。宣德八年(1432年)，况钟任期三载后，需进京朝见，于是第二次离任。苏州人民怀念况钟，担心他此去“朝京”而不回。待来年春天，况钟返回苏州后，苏州人民才放下心。民间有歌谣赞颂况钟曰：“太守朝京，我民不宁，太守归来，我民忻哉。”况钟第三次离任是在正统五年(1440年)。是年，他任满九载，照例应加升一等，便赴吏部候升。当时又有一万八千余人联名上书挽留。皇上见状，只好升况钟为正三品官，仍署苏州府事。况钟第三次返苏时，百姓相迎者“不远数百里之遥”。可见其在民众心目中之地位。

    况钟治理苏州先后达十三年之久，到正统七年(1442年)十二月，终因积劳成疾，卒于任上，享年六十。况钟死后，不仅“苏民痛哭罢市”，就连“邻郡松、常、嘉、湖之民赴吊者”也络绎不绝。在“归柩之日”，百姓“倾城出送”，但见“白衣冠两岸，夹舟奠别”。为纪念“况青天”，苏州府七县大小集镇都建有专祠，岁岁奉祀。百姓家中也悬像祭祀，“比屋无间”。 在苏州沧浪亭内，一幅况钟的砖刻画像，至今犹存，下刻“法行民乐，任留秩迁，青天之誉，公无愧焉”的颂词，仍清晰可见。

    他的坟茔，修建在江西省靖安县东门外的况钟园林之内。墓碑上刻着四个显赫大字：“况钟之墓”。墓后，竖着一块三点五米高、六米宽的“墓志铭”，再后就是一座飞檐斗拱、雕梁画栋、古朴、典雅的“清风亭”。镌刻在“清风亭”两根石柱上的一副对联，高度赞扬了况钟这位清官。对联写的是：“一肩行李，试问封建官场有几？两袖清风，且看苏州太守如何。”

    《明史》中的《况钟传》评价况钟说：“钟刚正廉洁，孜孜爱民，前后守苏者莫能及”，明代李贽评价况钟说：“刚果敏达，不畏强御……廉洁之操，一尘不染。”


焉用佞

    【原文】

    或曰：“雍(1)也仁而不佞(2)。”子曰：“焉用佞？御人以口给(3)，屡憎于人(4)，不知其仁(5)。焉用佞？”(《论语·公冶长第五》)

    【注释】

    (1)雍：姓冉名雍，字仲弓，孔子的学生。

    (2)佞：音“泞”，能言善辩，有口才。

    (3)口给：言语便捷、逞口舌之快。

    (4)屡憎于人：常常招引别人的怨恨。憎，音“增”，怨恨。

    (5)不知其仁：有口才者是否称得上有仁德还不可知。

    【语译】

    有人说：“冉雍这个人有仁德，却没有好口才。”孔子说：“何必要凭借口才、能言善辩呢？凭着伶牙利齿容易和人争辩，常常会招来别人的怨恨，这样的人不一定有仁德。何必要表现好口才、能言善辩呢？”

    【研析】

    孔子就人们对冉雍的看法，提出他的想法。他认为修养心性、具有仁德才是真正的根本，能言善辩、伶牙利齿这些表现其实不是主要的，没有仁心，根本什么也谈不上，反而容易把口才这样的雕虫小技利用来显示自己或满足自己的私欲。因此，很能说的人不一定有仁德，而有仁德的人并不一定爱说爱表现。应该以仁德判断人品，而不应以口才、能力等来评定一个人。

    文中可以发现人们可能太看重口才的外在表现，忽视了内在的心性才是根本，所以才会对冉雍有仁德却没有表现好口才感到疑惑。看重外在、物质享受、追求名利的人，其实很想有仁德、有好口才，然后利用来达成目标、满足私欲，却怎么努力奋斗也难成功。其实，不注重修心养性的人，原本就是会有不少妄想和疑惑的。

    【延伸思考】

    1、“祸从口出”这句话常提醒人们说话要谨慎，许多祸端、矛盾常来自于喜欢说、能说。好辩、争强好胜的结果，往往引发妒嫉心和怨恨。

    想想看：在今天人心非常复杂、矛盾非常尖锐的社会人羣中，应该要怎么说话才好呢？能说假话吗？能不说公道话吗？说话时能不替人设想吗？那么说到头，是不是要本着“仁”的基点去说话才行呢？本着“仁”说话，会和人辩、争强好胜、维护自己攻击别人吗？

    2、目前社会上充满虚假的人事物，假新闻、不实广告、假货、假证书、诈骗集团等简直太多了，失去道德规范的社会人心，发挥在口才上或其它专业技能上，往往就是自私自利、不择手段地想达成目标，利用口才行骗，利用人的善心、人性弱点行骗，完全不考虑后果和别人的死活。

    想想看：口才和技能是不是可能被善用也可能被误用，就像人的容貌或表现也可能看起来很美很善，但内心却包藏着祸心，这是不是更具欺骗性？任何的形式、外在、表现、能力的美好能等同于内涵本质吗？是不是要看内涵本质是真正的好，才算是真正的好呢？那些能骗得了人的，是不是常利用“金玉其外，败絮其中”的障眼法迷惑人呢？

    【问题讨论】

    日常生活中，我们如何做到修口？说话的态度该如何表现为好？

    【历史故事】

    三缄其口

    孔子前往周室，参观周朝的祖庙，看见祖庙的右边台阶前有一尊铜人，它的口部被封了三层，背后有铭文说：“这是古代一位慎于言语的人。小心啊！小心啊！不要多说话，说多了话，必然有闪失；不要多事，多事必有灾祸。平安快乐的时候一定要小心，不要做使自己后悔的事情。不要以为没有危险，祸患将随之到来；不要以为没有人知道，天灾正在那里等待着对恶人的惩罚。小的火苗不扑灭，烈焰冲天便无可奈何；小的水流不堵住，奔流成河便一筹莫展。如果出言不慎，就会埋下祸根。强横的人不会正常死亡，好胜的人一定会遇到敌手。

    君子知道天下不可以一手遮天，所以就对人退让一点、谦卑一点，使人亲慕自己。持一种谦卑、退让的态度，就不会有人能与自己争衡。人们趋向那边，我独坚守此处；众人心智迷乱，我独思想坚定。把智慧深藏心底，不与人争技艺短长。这样做，即使我地位高贵，也不会受到危害。江河之所以成为江河，是因为它卑下。上天没有特别厚爱的人，但是他一定佑助善者。小心啊！小心啊！”

    看完以后，孔子回头对弟子们说：“记住这铭文。这些话虽然鄙俗，但切中要害。俗话说：‘格外小心和谨慎，就如同身临深渊边缘，如同脚踩薄冰一样。’如果能够照这样立身处世，怎么会因为嘴巴而招致灾祸呢！”


善与人交

    【原文】

    子曰：“晏平仲(1)善与人交，久而敬之(2)。”(《论语·公冶长第五》)

    【注释】

    (1)晏平仲：齐国的贤大夫，名婴，谥号“平”。《史记》卷六十二有他的传。

    (2)久而敬之：“之”，指晏平仲。

    【语译】

    孔子说：“晏平仲能够本着善心和人交往，久而久之，人家都敬重他。”

    【研析】

    晏婴本着善心待人处世，人们久了能感受到善的力量，受到感化而敬重晏婴。孔子以晏婴“善与人交”的活教材，可能意在引导学生体会“仁”的实践和力量，并能找到自己和别人的差距而知不足。

    【延伸思考】

    １、“人之初，性本善”，现在社会人心不古，人与人之间的交往，多的是冷漠、自私自利、缺乏真诚。

    想想看：现在不受社会污染，能本着真诚、善心社会交往的人是不是很稀有？如果我们想要向善、想要返本归真的话，是不是应该多和这样的人学习、交往？如果一个人身边都没有真诚、善心的人可交往，这样的人是不是很可怜？这样的生命污染下去会有希望吗？你认为对于个人利益很追求、很尖的人会是很好的交往对象吗？

    ２、善的力量为何那么大呢？当一个人发挥善的本性，在他生活交往的各个接触层面，凡愿意向善的，似乎都感受着善的力量，在朝向善的方向转化，本着善的本性最能深入沟通交往，久而久之，能将向善的生命连成一片，向上升华，可直至宇宙之无穷无尽，尽善尽美，演化为繁荣美好的世界。

    想想看，这样的力量是不是很大的呢？“仁者无敌”，换个角度想，有良知的生命，谁愿意抗拒善的本性呢？仁者是不是最能使有良知的生命发自内心敬重和亲近的呢？

    【历史故事】

    济世安民 厚德载物

    北宋时的程颢是一个有着强烈的济世安民之志的儒者，无论在哪里做官，他都将“视民如伤”(看待人民如同对伤员，唯恐有所惊扰。形容在上位者对人民爱护之深。)四个字作为自己的座右铭，勉励自己勤政为民。他在扶沟县任职时，帮助百姓解决了不少实际困难。

    他一到任就听说当地的饮用水发咸，他问幕僚：“难道百姓一直都饮这种水吗？”幕僚说：“您有所不知，附近只有僧舍的井水还稍微甜一点，可又不让妇女去汲水。”程颢经过反复思考并与幕僚商议论证，令人在同一地脉的地段上凿了一口井，这样百姓吃水就不成问题了。大家都说：“这么多年的问题，程县令一来就给我们解决了。”

    巡阅保甲王中正是皇帝身边的红人，每到地方巡查，地方长官都花很多钱讨好他。当他来扶沟县时，主管的司吏向程颢请示怎样款待王中正，程颢干脆的回答说：“我们县穷，怎么能效法别的县花大把的银子去孝敬王某人？再说，这些钱都是取之于民的，依法不该乱花。”程颢的刚正不阿震慑了王中正，在程颢任职期间，他再也没来过。

    程颢给朋友写信说：“对于百姓，我主张用仁德教化。”有一个人因偷窃被捕，程颢说：“你能痛改前非的话，我愿对你从轻处置。”此人后来再次犯事，县吏来逮捕他时，他自愧无颜再见程县令，于是自刎。

    当程颢离开扶沟县到别处任职时，百姓们都哭着追到县境去挽留他。

    程颢曾担任过几任地方官，他为官的原则就是用德行感化百姓。在他代行上元县令时，陂塘大堤决口，必须马上堵塞，否则就会影响稻田的灌溉，但这需要很多人力。如果等待上级审批就来不及了，程颢决定立刻组织民众阻塞决口，随后再向上级禀报。他的助手劝他说：“您难道不知道这样做是要被上级怪罪的吗？”程颢回答说：“我没有别的选择，如果不这样，干等上级派人来堵决口，庄稼早就枯萎了，来年农民吃什么？再说，我为民请命，就算为此获罪，也在所不辞。”

    于是，在他的领导监督下，决口不久就被堵住了。这一年收成极好，农民们都说：“多亏我们遇见了程县令这样一个德行宽厚仁爱、体恤百姓疾苦的好官啊！”

    中国古代讲“乐以天下，忧以天下”，在这种思想背景下教育出来的为官之人怀有强烈的济世安民之志。一方面，积极关心百姓的疾苦和利益，仁政爱民；另一方面，努力做到“以德服人”，用自身道德力量去感化百姓，这也是历来儒家所追求的政治理想。


夫子之志

    【原文】

    颜渊、季路侍(1)。子曰：“盍(2)各言尔志？”子路曰：“愿车马、衣轻裘(3)，与朋友共，敝(4)之而无憾。”颜渊曰：“愿无伐善(5)，无施劳(6)。”子路曰：“愿闻子之志。”子曰：“老者安(7)之，朋友信(8)之，少者怀(9)之。”(《论语·公冶长第五》)

    【注释】

    (1)侍：服侍在旁，陪着尊长。

    (2)盍：何不。音“何”。

    (3)裘：皮袄。

    (4)敝：用坏。

    (5)伐善：夸耀自己的长处。伐，夸耀。

    (6)施劳：显扬自己的功劳。施，张扬。

    (7)安：奉养安乐。

    (8)信：互相信任。

    (9)怀：关怀抚育。

    【语译】

    颜渊、子路侍立在孔子旁。孔子说：“何不说说你们的志向？”子路说：“我愿将自己的车马、衣服皮袄，和朋友共享，用坏了也没有怨言。”颜渊说：“我愿不夸耀自己的长处，不显扬自己的功劳。”子路说：“但愿听听夫子的志向。”孔子说：“我愿年老的能得到奉养安乐，朋友之间能彼此信任，年少的能得到关怀抚育。”

    【研析】

    孔子的远大志向、洪愿，反映的是很高的心性和境界，而远大的志向、洪愿又是如何了然于心的呢？如果不是出自于博大精深的道德衡量标准，怎能形成一套可以行之久远，而又能立于不败之地的普世价值体系呢？这套价值体系、道德标准，上可接真性，下可通达于世间。

    人各有志，言志、明志、立志可以明心，可以见性，更可以坚定自己的返本归真之路；也可以观其志，找到差距而有所促进，例如：子路之志直率而豪迈，可以增进友谊、同甘共苦、去除自私自利；颜渊之志敦厚于德行，可以充实本性、修己利人、淡薄妄我虚名；夫子之志心里装的可能是天下人，仁心仁术，无私无我，为着天下人在着想。

    【延伸思考】

    １、人生在世，多的是浑浑噩噩无尽的追求和迷失，想的说的做的虽然是出自于自己的自由意志、自己的动机，却往往是为私为我、自私自利、损人利己的，这并非一个人纯真无瑕的本性，是什么不纯遮盖了人的纯真本性？

    想想看：自己的志向纯不纯真？是什么不纯遮盖了自己的纯真本性？是不是不知足的向外无尽的追求，不知不觉中形成种种的观念和经验？在不纯真的社会大染缸中越精明越世故的人，是不是离纯真本性越远？是不是越沦丧心志？他也在立志，却是很尖、很现实的，并不远大。

    ２、现在社会人心很复杂，许多人的价值观严重扭曲，道德水平很低，利益争斗、拜金观念、变态心理等，有许许多多很低下的表现，这些广大的人羣也形成一套价值体系、衡量标准，也有他们对于人事物的看法、观念和舆论，很多人对于这类低下的信息流通不设防，信息好坏识别能力薄弱，不知不觉的，这类东西接收多了，思想被污染，抵挡不住被大潮流转变了。

    想想看：无知的小孩浸泡在这样险恶的社会环境中，志向如何能远大？一大批一大批长大的人们只会道德水平更低、价值观更扭曲、信息好坏识别能力更弱、社会环境更险恶，所以我们是不是应该教育小孩亲近道德高尚、志向远大的人羣、信息、文化呢？

    【历史故事】

    志不温饱

    宋代王沂，名曾，自幼刻苦读书，敦品励学，志向不凡。

    真宗时，王沂考上状元。有人跟他说：“考上状元，就一生吃着不尽，不用愁温饱了。”王沂很严肃地说：“我平生志向不在温饱。”后来，王沂历任宰相，廉洁自持，做事正直，朝廷很重用他。

    可见，君子应该从小立志，志向要清廉高尚，志向倘若立得高尚、立得坚定，他日到社会上服务时，才不会被利益所诱。

    据说明代有一个叫邹立庵的人，他十六岁到京师会试时，与另一个前来会试的考生闲聊。那人一见面就问：“考上状元会有多少钱啊？”邹立庵听了掉头就走，不屑与他交谈。

    人的志向不同，对事物的掌握、看法就会不同，所以心一定要正，志向一定要纯正，否则在随波逐流中就容易迷失自我了。


夫子耻之

    【原文】

    子曰：“巧言令色足恭(1)，左丘明(2)耻之，丘(3)亦耻之。匿怨(4)而友其人，左丘明耻之，丘亦耻之。” (《论语·公冶长第五》)

    【注释】

    (1)足恭：过分恭敬。足，音“巨” 。

    (2)左丘明：鲁太史，与孔子是师友之间的关系。姓左，丘明是他的字。左氏晚年失明，世称盲左，相传是《左传》一书的作者(参考《中华百科全书》) 。《左传》原名《左氏春秋》。

    (3)丘：孔子名丘，字仲尼，春秋时代末期鲁国 (今山东曲阜)人。

    (4)匿怨：怀恨在心，而外表不显露。

    【语译】

    孔子说：“讲着动听的花言巧语，装出令人喜爱的脸色，摆出过于谦恭的逢迎姿态，左丘明认为这样可耻，我也认为可耻。把对别人的怨恨隐藏心里，而表面上和人作朋友，左丘明认为这样可耻，我也认为可耻。”

    【研析】

    《学而》篇中，子曰：“巧言令色，鲜矣仁”。为了面子，为了私欲，为了维持表面的和好关系，而表现出口是心非、表里不一、虚情假意，那将会腐蚀人们的正直、诚善的本性。“巧言令色足恭”和“匿怨而友其人”都是败坏道德的，修养心性的人更应引以为耻，更应认清那些言行举止是人心变异的产物，导致人心变异、道德败坏的根源，就是为私为我，具体的表现有虚假不实、妒嫉怨恨，还有不知羞耻等。如果人人知耻，就不会认同、不会接受那些可耻的表现，那些可耻的表现就会被杜绝，没有市场，这也就是自觉地维护了道德和善良的本性。

    【延伸思考】

    １、道德水平低下的社会，羞耻心也很淡薄，例如：笑贫不笑娼。许多人认为只要没有触犯法律，可不可耻没有关系。想要修养心性的话，应该用法律还是较高的道德当作衡量标准呢？如果不用较高的道德标准约束自己，是不是很容易随波逐流甚至推波助澜呢？当一个人开始能认识社会，适应社会，跟上社会潮流的时候，他其实就被污染了。在道德低下的社会中成长，大家都习以为常，他很难认识到，很难有羞耻心，除非透过提升道德方面的修养。

    ２、许多不幸往往是妒嫉和怨恨造成的。人越是为私为我，道德水平会越低下，好坏善恶越难分辨，越容易认同低下的价值观念，也容易妒嫉怨恨，渐渐走入自我封闭的无知和自作自受之中。

    想一想：人应该从根本上舍弃妒嫉怨恨的心，以诚善待人接物好呢？还是抱持着妒嫉怨恨的心，加上巧言令色巨恭粉饰表面的工夫，虚情假意互相污染好呢？

    【历史故事】

    行己有耻

    孟子对公孙丑说：“人不可以没有羞耻，但是现在很多人都不以自己的行为为耻辱，这才是真正的耻辱啊！”

    公孙丑就问孟子说：“先生为什么这么说呢？”孟子就给他讲了这样一个故事：

    齐国有一个人，他家里有一妻一妾。他们的丈夫每次外出，就一定是酒足饭饱之后才回来。他的妻子就问他，跟他一起喝酒吃饭的是些什么人，他每次都回答是一些有钱有势的人的名字。他的妻子很奇怪，就跟他的妾商量说：“丈夫外出，一定要吃饱了喝足了才回来，而且说和他一起喝酒的人都是有钱有地位的人。可是从来也没有什么体面的人到家里来。我打算跟着丈夫去看看他到底去哪里。”

    于是第二天一早，齐国人的妻子就悄悄的跟在丈夫后面，看他到底去哪里，却发现整个城中没有人理会丈夫，连一个站着跟他交谈的人都没有。最后丈夫走到东城门外的坟地中间，向那些扫墓人去要饭吃。别人对待他，都是一副鄙视的神情。

    他妻子回去以后，把见到的情形告诉了他的妾：“丈夫就是我们指望依靠度过一生的人啊！可是现在我们的丈夫却是这样。”于是两人哭成一团，但是他们的丈夫一点也不知道。他得意洋洋的从外面回来，还继续在妻子和小妾面前大耍威风。

    耻，是儒家提出的道德底线，是人自身道德完善的起点。儒家认为人必须要有羞耻之心，只有知道什么是耻辱之后，才能分辨清楚是与非、对与错、善与恶，才能避免做不道德的事情。而是否感到耻辱又是以道德为基准的，按照道德的标准来判断自己的行为，才能知道什么是耻辱并在此基础上改进，从而提升自己的思想境界。


中庸之德

    【原文】

    子曰：“中庸(1)之为德也，其至(2)矣乎！民鲜(3)久矣。”(《论语·雍也第六》)

    【注释】

    (1)中庸：中，不偏不倚，既无超过也无不及。庸，合乎平常而长存不变的理。

    (2)至：达到至高，可通达极致的境界(或说很重要)。

    (3)鲜：音“显”，稀少。

    【语译】

    孔子说：“中庸这种德行，是可以达到极致而无止境的呀！(或说是很重要的呀！)可是人们少有这种德行已经很久了。”

    【研析】

    中庸是儒家的重要思想。人的意念、思想、心态似乎有能力自觉地调整，如果能透过感受、觉知、沟通调整到一种中和的均衡状态，回归天人合一的规律、原理的正确状态，可能就稳定下来而不偏离这个正确状态，这可能就是生命万物荣枯的关键原因。在这个正确状态下，人的方方面面表现出来的都是这种中庸德行，修养中庸德行可以使自己的心性更稳定、心态更正、生命更繁荣，成为君子，也是达到更高的极致，通向尽善尽美境界的途径。

    这么重要的德行，当时的人却很少能具备，难怪孔子要慨叹：“其至矣乎！民鲜久矣。”为什么人遗失了这么重要的德行而调整不回来？为何人长期处于偏离正确状态而不能归正呢？当然生命本身的愿望是很主要的，人如果自己不想修正自己，归顺正道，那只会越来越迷失，越来越没有希望返本归真了，也不用奢望什么中和、均衡、正确、稳定、繁荣、天人合一等美好的状态了，甚至麻木到完全觉察不到中庸的重要了。

    【延伸思考】

    1、中庸这种德行，为什么在孔子那时代就已经很少有人具备了呢？古时候不是有很多诚实又善良的人吗？

    2、想想看：现在社会上是不是也有很多诚实又善良的人呢？

    【参考】

    这些现在社会上认为的善良人，在孔子那时代的人的眼中可能是远远不够诚实善良的；同样的，孔子那时代的诚实善良的人在尧舜时代的人的眼中可能也是远远不够诚实善良的，而尧舜时代的人可能有比较多的人具备中庸这种德行。也就是说：随着时代的演变，社会人心离中庸越来越远，但是每个人都是从小在那个时代社会的有限时空中长大的，很难察觉到社会人心已经离中庸很远了。只有跳出有限的社会时空，从整个历史时空来看，才能觉察到现在的社会人心已经偏离真正的中庸很远了，真正的中庸是超越有限时空而不变不动的，不会随着时代的变化而降低标准。而道德越来越败坏的社会，也有属于那个有限时空的中庸，却是越来越偏离的，越接近“小人而无忌惮的中庸”。在很败坏的社会里，较好的人可能认为自己很不错，接近中庸，但实际上，整个社会已经偏离中庸很远了，社会上不错的人其实也已经离中庸很远了，但自己却很难察觉出来，对中庸的重要性也重视不起来。

    3、中庸这种德行要如何实践？境界为何能提高？

    【参考】

    既然中庸有调整自己的思想念头和言行、合乎平常而长存不变的理、可以达到更高境界等涵义，所以还是有要不断地学习道理、修心养性、不断地升华的问题。当自己的心性合乎某个境界的道理，就不会再制造那个境界的问题了，我们的认识也就能达到这个境界的标准了。那么我们再学习更深层的道理，在生活实践的方方面面，再提高自己的心性，调整思想念头，摆正与人事物的关系，使自己能表现中庸德行，境界就又提高上去了。为什么能提高？是不是修心养性达到中庸德行，就是心性提高达到更高境界标准的过程？合乎中庸之道了、表现中庸德行了，是不是就已经是那一境界中达到最高的德行了？是不是就达到了提高境界的标准了？

    【阅读资料】

    君子和而不流

    子路向孔子请教说：“先生能告诉我什么叫做强吗？”

    孔子问道：“你问的是南方人的强，还是北方人的强呢？还是你想要学习的强呢？”

    子路回答说：“这难道有什么区别吗？”

    孔子说：“当然有区别了。宽厚温和的教诲别人，对于横暴无礼的人不以牙还牙的进行报复，这就是南方的强。君子也拥有这种品格。把刀枪甲冑当做枕席，时刻都不离开武器和戎装，视死如归，这就是北方的强。好刚强的人属于这一种。”

    子路问道：“先生认为什么才是我应该学习的刚强呢？”

    孔子回答说：“君子可以随和，但是并不随波逐流，这才是真正的刚强啊！君子要做到和而不流，就要立定中庸之道，不偏不倚。国家政治开明，自己也不改变穷困时的操守；国家暴虐，没有德政，至死也不改变平生的志向，这才是真正的刚强啊！”

    中国传统文化强调做人应该坚持合乎正道的主张和原则，不能随波逐流，依正道选定的价值目标要有坚定的信念，只有这样才能激励自己克服一切艰难困苦，勇往直前，以无畏的勇气、毅力和信心去实现远大的目标和理想。


今女画

    【原文】

    冉求曰：“非不说(1)子之道，力不足也。”子曰：“力不足者，中道而废(2)。今女(3)画(4)。” (《论语·雍也第六》)

    【注释】

    (1)说：音“悦”，同“悦”，喜悦。

    (2)中道而废：半途而废。

    (3)女：音“汝”，同“汝”，你。

    (4)画：“划”也，划定框框或界限而停止前进。

    【语译】

    冉求说：“不是我不喜欢老师您所讲的儒道，实在是我的能力不足呀！”孔子说：“人家能力不足的是到了半路才停下来，而你现在却是给自己划定了框框，不想前进。”

    【研析】

    解析冉求说的“非不说子之道”、“力不足也”这两句话，可以看出：“非不说子之道”这个思想较接近冉求的本性，所以和“子之道”一样都是导向返本归真的；而“力不足也”这个思想是阻碍返本归真的，非冉求的纯真本性。“力不足也”反应的是缺乏自信、畏难情绪、对师对道坚定不够，是后天形成的一切不纯和变异的观念，对修心养性、返本归真者造成干扰、难关。唯有透过不断地学习道理，明理、明心、见性，意识清醒不迷糊，才能明辨哪些思想念头是真正源自于真本性，哪些是应该修正去除的框框和障碍。

    在修心养性、返本归真的升华过程中，先天纯真本性、后天不纯的执着和观念总是夹杂着，那是因为自己还有意识不到的执着和观念，所以才会表现出来，而师者所以能为师，正是因为能明白更深层的道理，能轻易地透过对话、口耳之间清楚地看到学生的执着和观念，而能给予“传道”、“解惑”的指导。就像“今女画”，一针见血，能点到实处。

    冉求在实践中还是感到难行，信心不足，到底误在哪里呢？其实冉求真能好学的话，有把“子之道”学入心的话，根本不用孔子再点他一下，正因为有障碍存在才导致冉求没学好“子之道”，什么障碍呢？什么框框？是什么在自我设限呢？那不就是在人世间形成的那些执着和观念吗？不断地学习更深入的道理，不就是因为要去除那些执着和观念吗？抱持着那些执着和观念不放，在学“子之道”，能学到什么呢？可能什么也没学到，什么也改变不了，心性没得到升华，那当然难行，当然会说“力不足也”，还会产生畏难、消极等情绪，因为反应的就是那些执着和观念极力避免被清除的想法。其实应该用越来越深层的道理要求自己，在这样的基点上学习更深入的道理。这么说来，学习的内涵很深，而且“学无止境”，学生应深入体会“学习”的意义，才能有真正的升华。

    【延伸思考】

    1、人们容易在沿袭固有旧观念的基点上发展出一套工作和思维模式，死死地抱着旧观念、旧理论或价值观，保守着而不愿再接受新的认识，发展的结果往往是僵化、停滞不前、框住自己。当初认为很正确、很认同的东西，为什么坚持下来会框死自己而无路可走呢？

    想想看：从前认为很正确的传统观念，那时候的认识就是永远通用的吗？人们美好的思想能像果冻一样固定下来吗？那不就是思想僵化、停止和框住了吗？人们的思想观念为什么会走不出那个框框、那个固有模式呢？是不是因为人自己死死抱着不放、很执着、看得很绝对呢？这和许多人很自以为是是不是很像呢？人往往有一些很执着的东西，例如根深蒂固的观念，能框死自己。

    2、人为什么要学习呢？人的学习和他的执着、不好的观念之间有什么关系呢？以维护执着和不好的观念为基点来进行学习好呢？还是学习如何区分真假、好坏而去除执着、不好的观念好呢？如果还保守着、珍藏着、喜爱着、接受着、认同着自己的执着和不好的观念，能有真正的学习吗？那样的学习再认真也是枉然。本质上不真正学习，心里死死抱着执着和固有的观念不放，光表面做做学习的样子，是谁在学呢？自己并没有真正地学呀！其实是自己对待学习这件事不够真诚，想想一个徒弟要拜师学道，却对师对道不真诚，这事能成吗？如果当学生的能对学习本身有更深入的认识，这时候他就已经有了很好的学习了，那么不管他学习什么，学习效果一定会好。所以人为什么要学习呢？

    【阅读资料】

    冰点的故事

    观念对于人来讲，就好比计算机系统中装进的软件程序。人生在世，往往为了观念而存在。特别表现在人们争执的情况下，除了切身利益之外，人们多数时候是为了维护自己的观念而激动。

    观念排斥理性，观念不是真理，观念能左右人的大脑。

    给我感触很深的是这么一个真实的故事。

    不久前的一个周日，他在家趁着休息写点东西，她上街办点杂事。不知不觉天就黑了。一向慢悠悠的孩子走了过来，说：“饿了”。

    他露出为难之色，正踌躇间，孩子说，前两天罗姨送来的冰点在阳台，吃了吧！

    他应允。

    于是孩子欣然捧回大盒的冰点进屋，拿下盖子。外面一层黑黑的厚厚的巧克力外壳，四周是奶油材料的白色花朵，上面是几朵粉色的奶油花朵。

    他想，应该等她回来一起吃才对，但是孩子饿得慌，看样子也馋得慌，于是说：“咱们贴边吃吧！别弄乱了，等你妈回来再切开吃。”

    他说话间，拿起钢叉在冰点的侧面挖开巧克力外壳，就掏了个洞，孩子也拿起塑料叉子顺着洞挖着吃。吃了一会儿，他发现这个洞很像耗子洞，于是就说：“咱们等她回来就开玩笑说这个洞是耗子掏的。”

    孩子笑嘻嘻地，“行”。

    于是，他们又在冰点外壳用叉子划了些不规则的细细的印痕，模仿老鼠的脚印。

    把那个“花朵”也吃了几个，奶油残痕留下些许不规则的细细的叉子的划痕。

    为了逼真，他又把冰点的发泡塑料材料的盖子用钢叉挖了个洞，孩子把里面冰点上的那个洞和外面盖子上的洞对好位置，盖上，送回阳台。

    天几乎完全黑下来的时候，她回来了。

    一切装作若无其事。

    为了做好铺垫，他说：“今天在阳台发现了耗子。”

    她吃惊，说明天赶快买耗子药，因为她最怕耗子，最讨厌耗子，她连鬼都不怕，就怕耗子。因为她娘家是无神论者，既不祭祖也不信神，只相信奋斗，所以就更不信鬼了。她把一切不解之谜归为自然现象，或有待探索。不能跳出固有观念去重新认识世界。她之所以怕耗子，是因为在她刚刚记事的时候，有一只耗子曾经向她径直跑来，把她吓坏了。从此对所有的鼠辈，都耿耿于怀，又恨又怕。

    等她忙活做饭时，他提出，阳台不有一个冰点吗？咱们晚饭吃它吧，只做点菜就可以了。

    于是大家都同意。

    又是孩子捧回冰点，放在桌上。他俩谁也不先动手。她自然动手去揭那个盖子。

    “噢 ── 啊！”

    “冰点被耗子吃了！”她惊呼。

    他俩假装吃惊，附和着。

    她乐，她躲，躲那个冰点；她吃惊，她叫嚷，她惊叹耗子的本领，她叫嚷惧怕耗子，叫嚷讨厌耗子，讨厌耗子接触过的一切。

    孩子也乐，也叫嚷，看着她乐也附和着乐，看到她叫嚷也附和着她叫嚷。乐得直不起腰，笑得肚子痛。

    当然他也乐，只是很节制地乐。

    接下来，他说不怕耗子，于是拿起钢叉在那个冰点的洞里掏了一块吃了起来，孩子也说不怕耗子，也跟着吃起来。

    可是，她没有反思，几乎发狂一样地吃惊，叫嚷，大笑。她笑耗子，笑他，笑孩子。

    孩子也在大笑，在笑她，最后乐得吃不下去了，直捂肚子。

    亢奋过后，趋于平静。她又去淘米做饭。

    他俩嘀咕了几句，决定把谜底揭开，免得使她错过品尝冰点的机会。

    可是出乎意料的是，她非但不吃惊、嗔怪，反而将信将疑，仍旧不去碰那冰点，甚至远远地去看着那个庞大的巧克力外壳，而怀着复杂的心情。

    他俩示范着吃给她看，她依旧坚持说，

    “我不吃，我吃饭。”

    吃完晚饭后，他总结说：“你这是从观念，到谎言，再到观念的演变过程。先是有惧怕耗子的观念，由于听信了谎言，形成了新的观念，所以对冰点敬而远之，从而形成了新的心理障碍，而不去理智地分析事件的真相。”

    “比方要是我，我先会想，耗子怎么会进阳台，整个阳台是封闭的，它进去要经过四道门，这种可能性会很小。而且一直没有往阳台拿过什么大件的东西，它随物品进去的可能性也几乎是零，所以住楼房多半是没有耗子的；再有，耗子盗过的洞是圆圆的，外面会留下很多残屑、碎渣，这都没有；还有，耗子对粮食之类的最感兴趣，对奶油、巧克力应该是没什么食欲的，怎么会那好几朵奶油的花朵被吃得规规矩矩、干干净净呢？耗子吃东西是祸害着吃，它决不会贴边整齐地吃；最后耗子爬过的地方多半会有细细的毛留下，有时还会留下尾巴拖过的印子，这些都没有。所以，通过冷静地观察，就会发现是骗局。”

    经过他这么细细地分析，解释，她似乎开了点窍，但是对冰点的食欲还是提不起来，为了不承认被说成是形成了新的观念，象征性地尝了几小口冰点，也没做任何评价。看来好像是食而无味的样子。

    ……

    其实就是这样，人形成观念很容易，但是，破除观念很难。越是所谓老道的人，往往观念越多，做起事来，头脑中有许许多多的框框在起作用，瞻前顾后，左右逢源，以致误事。“聪明反被聪明误”一语的含义，其中很大的成份应该是指观念误事的情况。

    (节录自正见网：http://big5.zhengjian.org/articles/2004/1/22/25484.html)


好之者不如乐之者

    【原文】

    子曰：“知之(1)者不如好(2)之者，好之者不如乐之者。” (《论语·雍也第六》)

    【注释】

    (1)之：泛指值得学习的对象，例如：技艺、文学、德行、道理、修心养性等。

    (2)好：音“浩”，喜欢的意思。

    【语译】

    孔子说：“学习而知道意义了的人，不如已经喜欢它的人，而产生喜好了的人，不如以此为乐的人。”

    【研析】

    随着不断深入学习和纯熟，学习者的思想会有更深的理解。例如已经能觉察到自己的一些想法是错的了，如果能再领会更深，不但可能纠正不好的思想，也能树立了正确观念，不正确的心态也修正过来了。进而表现出更好道，渐渐的思想和心态就更正了，念头也更纯正了，所产生的言行表现，都能使自己和人事物的关系摆得更正了，使周遭环境得到改善了。这个良性的循环都在证实着学习者学习的道理、德行和心性是利人利己的，是可以不断升华的，当然学习者会乐此不疲。

    颜回好学且敦厚德行，生活虽贫苦也能从中乐此不疲，受到孔子称赞。子曰：“贤哉回也，一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其乐。贤哉回也。” (《论语·雍也》) 乐之者的境界是自得其乐，往往在人们眼中是很苦的。其它类似的例子如：“子在齐闻《韶》，三月不知肉味。”(《论语·述而》)及“饭疏食饮水，曲肱而枕之，乐亦在其中矣。”(《论语·述而》)

    【延伸思考】

    1、身怀绝技者有时提高了技艺会进入浑然忘我、自得其乐的状态，心性升华、思想境界提高可能会更乐。是不是生命返本归真后，原本就是无私无我、其乐无穷的呢？无私无我、返本归真、自得其乐这三者之间是不是有高度相关呢？这么说来，乐善好施、处处为他人着想、凡事先考虑别人是不是最能给自己带来快乐呢？

    2、乐之者的境界可以给现代人一点启示。自得其乐往往是发自内心真正的快乐，因为深入内在精神层面后，领悟了自己纯真的本性、善心和道理，体验到充实、永恒、幸福感，而现实社会的物质享乐，却常体验到空虚、短暂、失落感。是不是现代人太注重物质科技文明了？按照中庸思想，是不是应该多讲究精神文明？

    【成语故事】

    为善最乐

    刘苍是刘秀的儿子，建武十五年封东平公，十七年进爵为王。

    刘苍博学多才，汉明帝对他很器重，每次外出巡视，都把京城交给他管理。刘苍虽然地位很高，却毫无骄奢淫逸的贵族习气，而且很关心百姓的生活，还常常提醒汉明帝，为东汉初年的“太平盛世”做出了重要贡献。

    由于他品德浑厚、待人至诚，声望也越来越高，他非常不安，多次请求辞去职务，想回他的封地东平国(今山东省东平县)，汉明帝拖了很久才答应。

    回东平后，刘苍仍对国家大事提了许多有益的见解。汉明帝很关心他，有一次问他在家里做什么最开心，刘苍说：“为善最乐”。

    “为善最乐”：意思是做善事是最快乐的事。

    (出自《后汉书·卷四十二》)


孟之反不伐

    【原文】

    子曰：“孟之反(1)不伐(2)，奔(3)而殿(4)，将入门，策(5)其(6)马，曰：非敢后也，马不进也。” (《论语·雍也第六》)

    【注释】

    (1)孟之反：又叫孟之侧，鲁国大夫。

    (2)伐：自夸。

    (3)奔：败走。鲁弱而齐已备妥攻鲁，但子贡说服吴以救鲁之名联鲁攻齐，公元前484年吴军在艾陵(今山东莱芜县东)下寨，吴王与鲁季康子会谋，齐军十五万已攻来，吴王让鲁、齐两军先战以观察齐军实力，鲁军左右师冉求、樊迟不敌败走。

    (4)殿：殿在最后，指留在最后掩护鲁军安全撤退。孟之反当时是统帅，不但掩护成功而且还打败齐军。

    (5)策：用箭鞭打。

    (6)其：指孟之反自己骑的(马)。

    【语译】

    孔子说：“孟之反不夸耀自己的功劳。当齐鲁两军打仗，鲁军败退的时候，他留在最后掩护鲁军安全撤退，并打败齐军。当他快进入城门时，听到大家都在热烈称赞他的战功，他却谦逊地用箭鞭打着自己骑的马说：‘不是我敢走在最后，是我的马跑得不够快。’”

    【研析】

    人往往容易受盛名所连累，有些人还经常为了出风头、为了争强好胜、为了居功诿过、为了显示自己，互相争斗、嫉妒、气恨。因此当孟之反表现这么谦逊的美德，就特别难得。淡泊名利的君子，在乱世中，做事要保持严正，说话可要小心谨慎了，以免惹祸上身，孟之反立下那么大的汗马功劳，赢得大家的赞赏，幸好孟之反知道要压低自己的姿态，把握好自己。

    在乱世中有多少人活在争争斗斗之中，不择手段，为的就是争夺名利，享有幸福，却无法免除互相残害的下场。当一个人越受到赞扬，越容易滋长名利之心，越容易狂妄自大，越是应该保持谦卑，凡事讲究个中庸，表现出来的才是美德。

    【延伸思考】

    1、你认为自己是谦虚的人吗？有没有发现自己什么时候容易自以为是、了不起？为什么？

    2、碰到矛盾时，你能不能做到先改变自己的想法，而不是一味地要改变别人？

    【参考】

    谦虚是美德，常想着自己哪方面做得不好要改进的人，往往能使自己真正得到升华，渐渐去掉狂妄自大、看不起别人、沾沾自喜、自以为是的心。

    这种人不会经常放大别人的缺点盯着看，也不会妄想改变别人以符合自己的观点，谦虚的人往往能改变自己的想法和观点，使自己更合乎道德标准。谦冲为怀、虚怀若谷，不要有在他人之上的优越感，才能更好地修心养性。

    3、你有没有发现许多商品广告夸大不实，名流会有丑闻？为什么商品的广告要夸大、名流要打知名度？是不是因为很竞争、要生存？是迫不得已的呢？还是欺骗大众呢？

    【参考】

    越是讲究现实的社会，夸大不实的现象越是普遍，无情的、恶性的竞争也越激烈，工作和生存也越疲累、越不容易，为什么会这样呢？是不是过度重视物质现实，就离宇宙的规律、纯真本性、生命的繁荣的境界越远，当然生命偏离正确的状态越严重，生存条件就越差，生命体验到的感受就越不好，陷在其中，迷在其中，也很难摆脱这种命运。例如：虚假不实、空虚失落、激烈争斗、忙得团团转、疲累痛苦等。

    【成语故事】

    言过其实

    马谡(音“素”)才器过人，喜欢讨论军计，诸葛亮很喜欢他，刘备临死的时候对诸葛亮说：“马谡说话言过其实，不可大用。希望先生注意。”

    六年后，诸葛亮出兵祁山，派马谡作了先锋。在街亭(今甘肃庄浪县东南)战役中，马谡被魏国打得大败，部队溃散。诸葛亮失去了依据地，只好撤军，最后不得不依军法斩了马谡，后悔忘了刘备的话。

    “言过其实”指言词浮夸，超出他的实际能力。

    (出自：《三国志·蜀志·马良传》)

    夜郎自大

    夜郎是汉朝时西南地区的小国家(今贵州省桐梓县)，它国土小，只有汉朝一个县大，人口也少，没有什么物产。

    有一次，汉朝使者来到夜郎。因为道路不通，夜郎国国王不知道汉朝的广大，问使者：“汉朝和我的国家哪个大？”

    “夜郎自大”比喻人无知而又狂妄自大。

    (出自《史记·西南夷列传》)

    沾沾自喜

    窦(音“豆”)婴是汉景帝母亲窦太后的堂侄。

    汉景帝初期，窦婴担任詹事(官名，负责太后、太子宫中事务)。一次酒席上，景帝酒喝得高兴，对窦太后说：“我死后会把皇位传给梁王。”梁王是景帝的弟弟，窦太后很喜欢他。窦婴说：“从汉高祖开始皇位都是父子相传，皇上为什么偏偏要传梁王呢？”窦太后很憎恨窦婴。窦婴就以生病为由辞职了。

    景帝三年，七王作乱，景帝想起用窦婴，窦婴坚决推辞，窦太后也很后悔，景帝说：“现在形势紧迫，你作为王室成员怎么可以推辞呢？”任命窦婴为大将军。由于窦婴指挥有方，终于平定了叛乱，被封为魏其(汉时县名，今山东临沂南)侯。

    景帝四年，栗被立为太子，窦婴是栗太子的老师，四年后，栗被废除了太子地位，窦婴几次力争也没有结果，就居家数月不出。

    后来丞相职位空缺，窦太后几次说起窦婴，景帝说：“母后认为我不想让窦婴当宰相吗？窦婴这个人沾沾自喜，老是改变主意，难以胜任丞相的重任。”最终也没有任命窦婴。

    “沾沾自喜”：以为自己不错而得意洋洋。

    (出自《史记·魏其安武侯列传》)


人之生也直

    【原文】

    子曰：“人之生(1)也直(2)，罔(3)之生也幸(4)而免(5)。” (《论语·雍也第六》)

    【注释】

    (1)生：存活。

    (2)直：指正直的本性合于生生不息之道。

    (3)罔：邪曲诬罔，不正直；偏离生生不息之道。

    (4)幸：“幸”也，侥幸苟活。罔生非正确状态，不应如此生活。

    (5)免：暂时避免劫难。生命还有认识自己的错误和修正的机会，如果不知改过，难免遭劫难。

    【语译】

    孔子说：“人能够存活得好是因为有合于生生不息之道的正直的本性，如果偏离了、亡失了正直的本性，那只能是暂时地侥幸避免劫难，苟且活着而已。”

    【研析】

    人和树木一样顶天立地，都得正直立于地面活着，稍有偏斜或弯曲，如不扶正，久了就难成材了。人有正直的本性，也是合乎中庸之道的，其实是人能够存活以至于繁荣的根本，天地、生命、万物何尝不也是要合乎宇宙运行的规律、生生不息之道的呢？如果人忘了自己的性命是来自于天道，舍本逐末，一味地追求世间的物质享乐，那就背道而驰了，就要自作自受了。因为“人之生也直”，这也有护守着秉赋于天道的性命，不可偏离的意思。沉溺、安逸于物质享乐，就已经是偏离太远了。物质享乐看似现实恰是虚幻，其实就是“罔”生，就是“幸而免”。生命真正的快乐不假外求，应该就是先天已具足的正直的本性，在道中自得其乐。

    【延伸思考】

    1、现代人生活富足，科技发达，商品、玩乐应有尽有，应该很满足，为何内心很空虚、寂寞，有失落感？

    【参考】

    现代过度消费的社会，许多人沉溺在物质科技的无尽的享乐中，过着非常安逸的生活，这种沉溺、依赖、安逸、享乐渐渐像上了瘾一样，膨胀着“罔”，压缩着“直”。生活中充斥着物质文明，精神文明不受重视，道德沦丧，好坏善恶难辨，各种乱七八糟的表现、信息、变态心理纷纷出笼，许多人跟着学，只要有钱赚、有钱花，好像也没人管，尽情亏损道德换取物质享乐而不可自拔，浑然不知自己的精神在萎缩、在“罔”生。

    2、瘟疫、战争、天灾人祸的出现和人们背离正直的本性太远有关系吗？

    【参考】

    “罔之生也幸而免”，但是“罔”者也可能遭遇灾难或死亡，那就是人们常说的“报应”吧！“幸而免”就是“不是不报，时间未到。”许多人因为看不到“罔”者、为非作歹者遭报应，也跟着“罔”而不“直”。那就是社会道德沉沦，生命跟着堕落的过程，不相信会有报应。如果这种下滑不能扭转，个体或整个社会会逼近灾难或毁灭。没有出现就是改过的机会，改过不应看别人，还有良知的人会知道自己要为自己的生命负责，会知道珍惜自己的生命。“罔”者不改的话，按公平的理，都得偿还的，迟早要遭报的，例如：瘟疫、战争、天灾人祸等。

    【历史故事】

    以德修身

    孔子说：“现在的人可以分为四类：庸人、士、君子、贤人。”

    鲁哀公问孔子说：“请问怎么样的人可以叫做庸人呢？”

    孔子说：“所谓的庸人，是说嘴里不能说好话，心里不知道忧虑，不知道选择贤人善士寄托自身并藉以除去忧难，行动不知道该做什么，七情六欲支配着自己，这样的人就可以叫做庸人了。”

    鲁哀公说：“很好，那么什么样的人可以叫做士呢？”

    孔子说：“所谓的士，是指他虽然不能全部知道做事的方法，但是还能够有所遵循；虽然不能把事情做的十全十美，但是肯定有所处置。所以他不追求知识的渊博，而追求知识的正确；不追求语言的冗杂，而追求所说的话正确；不追求行为的杂多，而追求所做的正确。”

    鲁哀公又问：“那么怎样才算是君子呢？”

    孔子回答说：“说话忠诚守信，但是内心不以为这是什么了不起的品德；做事讲究仁义，但是并不以此为骄傲；思虑明通，但是言辞上并不争强好胜，所以他舒舒缓缓的不怕别人可以赶得上，这就是君子。”

    鲁哀公说：“说得对极了！您能告诉我怎样就可以算是贤人吗？”

    孔子回答说：“贤人是说，他做事合乎规矩，但又不违反他的本性；言论足以做天下的表率，但是又不会因此而损害到他自身；富有天下却并不蓄积财物，财物可以施舍给他人，但并不担心自己贫苦，这样的人就可以叫做贤人了。”

    中国传统文化以追求道德作为人的根本，追求人的道德完善，君子和贤人则是儒家设计的理想人格。他们虽然代表了不同的道德境界，但却都是道德完善的人，而这也是他们与庸人和士的根本不同。因此，儒家提倡要以德修身，通过道德来提升自己、完善自己，达到君子和贤人的境界。


君子不可罔也

    【原文】

    宰我问曰：“仁者虽告之曰井(1)有仁(2)焉，其(3)从(4)之(5)也？”子曰：“何为其然(6)也？君子可逝(7)也，不可陷(8)也；可欺(9)也，不可罔(10)也。” (《论语·雍也第六》)

    【注释】

    (1)井：井里。

    (2)仁：同“人”。

    (3)其：仁者。

    (4)从：跟随前往。

    (5)之：掉进井中的那个人。

    (6)何为其然：为什么一定会那样呢？意思是：君子不一定会被欺骗而前往救人，就算受骗去到井边，也能自己认清真相，明辨真伪。即使是真的也不会胡涂到自己急着跳到井里去，还会想适当的办法呢！

    (7)逝：往，到井边去。

    (8)陷：陷入，跳下去井里。

    (9)欺：被欺骗。

    (10)罔：迷惘，被迷惑而胡涂不清醒。

    【语译】

    宰我问：“如果有人告诉仁者，有人掉井里了，仁者听了一定就会跟随前往救人吗？”孔子说：“为什么一定会那样呢？君子可能会被骗去井边救人，却不会被迷惑而胡涂的跳入井里去。”

    【研析】

    君子就一定要忙着到处救人吗？再危险都得去吗？而且要跟着陷入危险中才能救吗？否则就不是君子吗？这种想法反映质疑者的心性问题：君子利人利己，与人为善，应该受人尊敬，可是乱世恶人可能出于妒嫉，会有陷害君子、设陷阱和骗局要检验君子的想法，甚至以权势和自己认定的标准批判君子、诽谤君子、丑化君子，可见乱世的君子是多么难当啊！乱世恶人是多么难理解君子啊！其实君子怎么会像被迷了心窍的人想的那样，那么容易被迷惑，不察因由，不亲自认清真相，不经过理智判断，就一时冲动跳入井里去了呢？仁者不会完全没有智，智者也不会完全没有仁，所以君子绝不是可以任由他人愚弄的，更不是“好好先生”或“烂好人”，君子谨守法度，有他的威严，有所为，有所不为。

    人各有命，自己应该为自己的生命负责，君子是出于善心救助他人。想想看：如果有人发生不幸，君子就一定要去解决，否则就怪君子，就好像医生就一定要免费去医好病人，否则就怪医生，甚至要羣起围攻君子、医生。这种想法其实就是乱世恶人的心已经很坏了，坏到和善的成了强烈对比，就要羣起欺善、害善了，容不下善了，但是在乱世中长大的恶人自己已经很难察觉到心眼那么坏了，以致于想法和说话往往似是而非，反映出许多心性问题，可是君子听得出来。

    【延伸思考】

    1、君子遇到别人有危难的时候，会不会视而不见，见死不救？你认为君子碰到这种事的机会多不多？

    【参考】

    君子看重的是善心待人、心性的升华，从根本上改善自己，同时对周遭的人能有良性的影响，君子碰到周遭的人有危难这种事自然会减少了，而且大家会尊敬君子，善良的人愿意亲近君子。君子有仁爱之心也不会见死不救的，但谁能保证一定救得了呢？谁能保证有危难一定解决得了呢？再说自己的很多苦难都是自己以前做了不好的事造成的，都是应该自己承受偿还的，君子能代他承受偿还吗？君子不会不知这个道理的，所以君子基于善心，会尽量让周遭的人明白做人的道理，使他们能避免制造危难而自作自受，这是君子看重的。

    2、君子为什么可能被欺骗，却不会被迷惑呢？

    【参考】

    君子之所以成为君子，并不是大家给他的封号、美名，大家不尊称他为君子，他的心性、道德水平达到了标准，他的一言一行仍然说明了他确确实实是个君子，君子他真是成就了、具备了君子的德行。他如果还会轻易的被世俗的什么诱惑、被带动，那还能说他有君子的德行、一言一行都达到君子的标准吗？但是，君子却可能一时被恶人以假借善心的各种名义所欺骗，君子的目的还是为了救人、助人，这种欺骗错不在君子，不明事理的、欺骗君子的是恶人，恶人是在自欺欺人，自己不珍惜自己，君子可是堂堂正正的，明白咎由自取的道理的。

    【阅读资料】

    君子止于至善

    《诗经》中说：“天子的都城方圆几千里，百姓都愿意居住在那里。”又说：“黄鸟‘缗蛮’(缗，音“民”)地叫着，栖息在幽密的深林里。”

    孔子读到这些诗句的时候，说：“连黄鸟都知道最适合它栖息的地方，难道人还不如一只鸟吗？”

    《诗经》中还说：“庄严肃穆的周文王，他的德行高尚美好，人们无限崇敬。”

    周文王顺从天命，谨慎地治理国家；对待长辈谦恭有礼；对待弟兄亲爱友善；对待子孙后代和善而又威严；推行仁爱治理天下，百姓得以生活富足和睦，国泰民安。

    做君主的，应当施行仁政，造福百姓；做臣子的，应该恪尽职守，辅佐君王造福百姓；做儿子的，应当孝顺父母，继承先辈的遗志；做父亲的，既要疼爱子女，又要严格要求；与别人做朋友，应该诚实亲爱。这些，都是人应该去追求的。

    《诗经》中又说：“看那淇水的河岸弯曲迤逦(迤，音“乙”。逦，音“李”)，绿色的竹林茂盛优美；有文采的君子，就如同用锉刀（锉，音“挫”）雕刻过的象牙，用砂石琢磨过的美玉。庄重而严整，威严而亲切。这样的君子，真是令人终生不能忘记呀！”

    君子专心求学，内心谨慎恭敬，仪态严整威严，外表正气凛然，德行高尚美好，尽善尽美，百姓们当然不会忘记他。

    《诗经》中还曾说：“啊！前代的文王、武王，使人不能忘怀啊！”

    前代的君王继承先人的法制与德行，发展先人的遗志，亲近君子，安抚百姓。百姓们丰衣足食，和睦安详。前代君主的德行如此美好，前代君王的功绩如此卓著，后代的百姓怎么会不怀念他们呢！

    (出自《大学》)


觚不觚

    【原文】

    子曰：“觚(1)不觚(2)，觚哉！觚哉！”(《论语·雍也第六》)

    【注释】

    (1)觚：音“姑”，古代的盛酒器具，上圆下方，有八个棱角，容量约二升。后来觚的形状被改变了，所以孔子才认为觚不像个觚了。

    (2)不觚：不像个觚。后来比喻名实不符或不合礼制。

    【语译】

    孔子说：“觚不像个觚了，这还算是个觚吗？这还算是个觚吗？”

    【研析】

    考古学家从出土文物往往能推想当时社会的兴衰概况，还能看人类整个文明的起伏、道德人心与美丑价值观的关系。自古以来，圣贤早就告诉了世人：社会的兴衰荣枯，端在人心道德。因此，他们为世人奠定基础、立下榜样，告诫人们要坚守正道、谨守法度。开始人们总是能遵循教导，出现太平盛世，久了人心不古，道德水平下滑，好坏、善恶、价值、美丑等判断标准偏离正道，社会礼制、典章、法度坏乱不修，生活物质环境跟着衰败，陷入乱世，甚至文明消失。为什么呢？“善有善报，恶有恶报”，生命的所作所为，是有不变不动的道德标准在衡量的。

    从“天人合一” 来看，生命的荣枯取决于生命能否遵循宇宙规律，芸芸众生，没有例外。社会人心的道德水平高，就能合乎宇宙规律，自然能兴盛繁荣。当我们看到社会乱象，应该反思自己的心性修养，有没有重德行善？这才是根本解决之道，如果只从社会具体方方面面去改善，人心道德不升华，那是徒劳无功的。虽然文中借着“觚不觚”的社会乱象，反应礼法坏乱了，人的心法出问题了，但是人心道德真的要是崩溃了，那是人类的一切全面都要变异而瓦解的，因此，当有先见之明者，见微知着、一叶知秋而大声疾呼时，闻者不应麻木，应敬慎反思。

    【延伸思考】

    1、孔子主张：“政者正也”(《论语·颜渊》)、“君君、臣臣、父父、子子”(《论语·雍也》)、“必也正名乎”(《论语·子路》)，当政者自己要做得正、象样，而且要名正言顺、名实相符，这样国事、礼乐、刑罚、教化等才能彰显，民众才有所依循。

    想想看：在道德低下的时代，在上位者如果心术不正，欺骗民众，以邪恶势力专制、行暴政，这时的国事、礼乐、刑罚、教化等会是正的吗？那么民众是不是遵循也不是，不遵循也不是呢？在那样错乱的时代，你将如何使自己归顺正道呢？

    2、现代社会有些人无所顾忌地、随心所欲地尽情表现，似乎以打破道德规范、亏损道德良知、颠倒错乱一切为乐。甚至把欺骗当成现实、把恶毒当成呵护、把狂暴当成宽容、把丑怪当成美好。已经是用反面的观念在理解正面的道德、价值、审美的内涵，崇尚一些很低下的魔性表现，其中还包括一些媒体也充斥低级下流的讯息。

    想想看：一个人如果被这么低下的观念带动着，反人类道德，崇尚着魔性，这个人还有什么坏事不敢做呢？这样的人还算是人吗？等待他的是什么？你的周遭有没有这类沉沦的人、危险的事呢？你怎么看待这种社会乱象呢？新闻媒体对这一类的报导有没有坚持良知正义呢？

    【历史故事】

    多行不义，必自毙

    周朝末年，周宣王将自己的弟弟桓公友封于郑这个地方。桓公友的儿子(郑武公)娶了申国女子，名字叫武姜，生下庄公和共叔段。庄公出生时，由于胎位不正，造成脚先生出来而难产，使得姜氏受到惊吓。姜氏因此给庄公取名为寤生。由于武姜一直偏爱共叔段，所以当庄公和共叔段长大之后，便希望立共叔段为太子。可是在她屡次向武公请求时，武公都不答应。

    等到庄公即位后，武姜就为共叔段请求，希望能把共叔段封在制这个地方。由于制这个地方地形险要，所以庄公响应她说：“制是个形势险峻之地，从前虢叔就是死在那里。要是别处，我一定从命。”武姜于是又请求封在京城，庄公就把京城封给共叔段，称他为京城太叔。

    由于这么做是不符合君臣的礼节，所以郑国的大夫祭仲便劝谏庄公说：“凡属国都，城墙周围的长度超过三百丈，就会给国家带来祸害。先王制定的制度，大的地方的城墙，不超过国都的三分之一；中等的，不超过五分之一；小的，不超过九分之一。现在京城已经逾越了规矩，不合先王的制度，君王将会不堪其忧了啊！”庄公说：“是姜氏要这样，我哪有办法避免祸害呢？”祭仲回答说：“姜氏哪会这样就满足呢？不如早一点处置他，不要让他继续蔓延；一蔓延就难处理了。蔓延的野草尚且难铲除，何况是君王所宠爱的弟弟呢？”庄公说：“多行不义，必定会自取灭亡，你姑且等着看吧！”

    果然过了不久，共叔段就命令西鄙、北鄙两个地方既听庄公的命令，同时也要接受他的管辖。此时，郑国的公子吕就对庄公说：“一个国家不可以容许有两个君王同时存在的，您打算怎么办呢？如果您想把国家交给京城太叔，那么臣就请求去侍奉他；如果不是，就请把他除掉，不要让民心背离。”庄公说：“用不着，他再这样下去会自取其祸的。”后来，共叔段又进一步把西鄙、北鄙据为己有，并且扩大到廪延。这时公子吕又对庄公说：“够了！再让他势力大下去，得到的民众也会越多了。”庄公则是一点都不担心地说：“他对国君不义，对兄长不亲，没有正义就号召不了人，势力虽大，愈容易自行崩溃。”

    紧接着，共叔段便开始整治城郭，储备粮草，充实盔甲和武器，准备步兵和车辆，想要去偷袭郑国的都城。而姜氏也准备开城门作内应。当庄公获得共叔段进兵的日期时，说：“时机到了。”于是命令公子吕率领两百辆兵车讨伐京城。结果京城的人反对共叔段，共叔段只好逃入鄢。而庄公又向鄢进兵，共叔段最后只好逃到共国。

    从这个故事中，我们可以看到一个人如果仗势着自己的背景或权势，而不顾及人应有的伦理道德，那么久而久之就会因为他自己做了太多不义的坏事，最后遭遇自取灭亡的下场。

    (出自《春秋左传·卷一》)


斯人也而有斯疾也

    【原文】

    伯牛(1)有疾(2)，子问(3)之，自牖(4)执(5)其手，曰：“亡之(6)，命矣夫(7)！斯人(8)也而有斯疾(9)也！斯人也而有斯疾也！” (《论语·雍也第六》)

    【注释】

    (1)伯牛：姓冉名耕，字伯牛，鲁国人，孔子的学生，孔子认为他“德行”好。

    (2)有疾：患有痛苦难治的疾病(恶疾)。参考《史记·卷六十七·仲尼弟子传·冉耕传》：“伯牛有恶疾，孔子往问之。”

    (3)问：为表示关切而探望。

    (4)牖：音“有”，窗户。

    (5)执：握。

    (6)亡之：丧失，死亡。

    (7)夫：音“服”，语气词，其意相当于“吧”。

    (8)斯人：这样的人，指伯牛的德行好。

    (9)斯疾：这样的疾病，指痛苦难治的疾病(恶疾)。

    【语译】

    伯牛患有痛苦难治的疾病，孔子前去探望他，从窗户外面握着他的手说：“将失去这个人了，这是命中注定的吧！这样的好人竟会得这样的恶疾啊！这样的好人竟会得这样的恶疾啊！”

    【研析】

    人为何会有难、有病呢？人在迷中，做什么都有报，做好事可以积德，将来得福报、有善报，做坏事可以造业、损德，将来会有灾祸、苦难、病痛、死亡等恶报。

    在生命的长河中，累积的德和业，还不止一生一世的事，都能影响人的命运。如果人有元神的话，以物质不灭来推想，元神也应该不灭的。按公平的理来看，恶报虽能偿还一些业债，但是人死的时候，生命积的德和欠的业债，也绝不会一笔勾销、归零的，那就会跟着元神继续生命的旅程，继续影响着生命的命运，哪怕这个生命变好了，业债的轮报在人生中还会有，正所谓“不如意事，十常八九”。

    从物质不灭推想，人身体的物质粒子运行的原理是不是类似满天星斗？人的心思合乎天道、宇宙规律，物质粒子的排列和结构，自然就会严整有序、生生不息，这会有病吗？如果人的心思偏离正道，道德水平低下，物质粒子的排列和结构，自然就会变异散乱、维持不久，这能不生病吗？人的生老病死，只不过是肉身表面物质粒子的排列组合和结构起了变化而已。从本文来看，有德行的人，乐天知命，自然懂得自己遭遇的魔难，都是以前该偿还的业债。但是人的道德水平很高，一下子却遭遇很大的魔难时，可能连孔子也不免要怀疑这样的天命真是上天合理的安排吗？

    【延伸思考】

    1、现代有一些关于“催眠”、“生命轮回”、“濒死经验”、“因果报应”的研究，还有“元神不灭”的说法，由于这些现象都不是当今实证科学所能实地验证的，因此许多人无法接受这些是真实存在的。你怎么看待这些超越实证科学的现象？

    【思路引导】

    1、如果当今的实证科学并不是很高水平的标准，那么以实证科学作为判断某些现象真实性的标准，是不是划地自限？

    2、在古代，许多人很长寿，而且无疾而终，寿终正寝。如今，人类的道德水平低下，导致人类得许多种癌症恶疾，还有千奇百怪的“现代病”，连药物都治不了了，无疾而终的更是屈指可数。想想看：为什么会导致这些社会问题呢？你知道生活中食衣住行等方面，人们做了哪些黑心事？

    3、人类的道德水平大滑落以后，这些社会问题也许是天惩、人类的报应、大地的反扑。

    【相关故事】

    牛生遇冥使

    唐朝时，有牛生从河东去长安参加科举考试，过华州时，在一个乡村小店里投宿。

    那天下大雪，牛生让店主人烧汤、烙饼，一会儿有一个人衣衫褴褛，也来投店。牛生怜悯他，要和他一起分吃，那人说：“我穷得弄不到钱，今天空着肚子走了一百多里路了。”连着吃了四、五碗，之后躺在牛生床前的地上睡着了，鼾声像牛叫。

    到五更天时，那人摇醒牛生，连连催促说：“请相公到门外来一会儿，我有重要的事要说。”牛生出门后，那人说：“我不是人，是阎王的一个使者。昨晚吃了相公一顿饱饭，现在想报答相公，请相公为我拿三张纸和笔砚来。”得到笔纸后，那人让牛生远远的站着，自己坐在树下，从怀中取出一卷书来，翻到某处，看一会就写两行，很快就写了三封信，封好后交给牛生，说：“如果相公遇到灾难想想无法解脱时，就请焚香后，按次序打开来看。”说完那人就走了。牛生虽然接了那三封信，却不大相信。

    牛生到了长安，住在客户坊，盘缠不久就用尽了，绝境中想起那人的话，于是烧香后，打开第一封信来，见上面写着：“可于菩提寺门前坐。”从客户坊到菩提寺有三十多里地，牛生忍着饥饿，冒着大雪，从大清早走到晚上才赶到寺门前，到了刚坐下，从里面出来一个僧人，喝斥道：“如此大雪寒天，你到这里来干什么？如果你要冻死在这里，我们不是要受牵连吗？”牛生说：“我是举人，到这里正好天黑了，想借贵寺门前住一夜，明日就会离开。”僧人说：“原来是个秀才，那就请到院里来吧！”进了寺院，僧人给牛生烧火做饭，跟他谈了很久后，问：“不知道晋阳牛长官和相公关系远近？”牛生说：“那是我叔叔啊！”僧人拿出晋阳牛长官的手笔，让牛生辨认，牛生说得分毫不差。僧人很高兴，说：“晋阳牛长官从前曾经把三千贯钱寄存在我这里，我等了许多年也不见他来取，我老了，无法保管这笔钱了，不如现在把这些钱交给你吧！”牛生得到这笔钱后，娶了妻子，置办住宅、车马，添了仆人，成了富户。

    牛生参加考试没有考中，求取功名又没有门路，于是烧了香，打开第二封信。见上面写着：“西市食店张家楼上坐。”牛生按照信中所说果然找到了那个张家食店，进去后在楼上靠墙边的地方坐下。一会儿有几个年轻人上楼来坐下，其中有一人说：“我自己只有五百千钱，勉强可以凑到七百千钱，再多我就力不能及了。”一个穿白袍的人说：“进士能及第，你还吝啬千贯钱吗！”牛生从他们的谈话中知道是关于考试的事，忙上前向众人拱手见礼，这才知那白袍人就是来年省试主考官的儿子。牛生说：“我有千贯钱相送，另有二百千钱送与诸位作酒食钱，不知诸位意下如何？”那白袍人答应了。第二年牛生果然考中了头等。留在长安任职，后来居然做到了河中节度副使。

    又过了几年，牛生病重，就打开第三封信，见上面写着：“可以交待后事了。” 于是牛生洗了澡，写完遗书，就死去了。

    牛生能和他人分食，才能得到那三封信；张良能给老人下桥取鞋，才能成就汉朝大业，所以说奇遇大都是善心化来的。

    (《会昌解颐录》)


己立立人，己达达人

    【原文】

    子贡曰：“如有博施(1)于民而能济众(2)，何如？可谓仁乎？”子曰：“何事于仁？必也圣乎！尧舜(3)其犹病诸(4)。夫(5)仁者，己欲立而立人(6)，己欲达而达人(7)。能近取譬(8)，可谓仁之方(9)也已。”(《论语·雍也第六》)

    【注释】

    (1)博施：广施德惠。

    (2)济众：救助众人。

    (3)尧舜：唐尧与虞舜的合称，二人都是上古时代传说的圣君。尧舜是孔子心目中的榜样，儒家认为的“圣人”。

    (4)病诸：病，患，忧虑。诸，之，指博施济众的事。病诸，指博施济众的事很难行。

    (5)夫：音“福”，发语词。

    (6)己欲立而立人：自己做好立身处世的修养，也让别人能做好立身处世的修养。

    (7)己欲达而达人：自己能够明白事理，也让别人能够明白事理。

    (8)能近取譬：近，就近、自身。譬，打比方。能就近以自身作比方，推己及人、己所不欲勿施于人。

    (9)方：法子、办法。

    【语译】

    子贡说：“假如有人，能广施德惠给人民，而且又能救助众人，这人怎么样？可以称得上是仁者吗？”孔子说：“这岂止是仁者做的事？那一定是圣者了！就连尧、舜都还不一定能做得到呢！所谓仁者，就是自己做好立身处世的修养，也让别人能做好立身处世的修养，自己能够明白事理，也让别人能够明白事理。凡事能就近以自身作比方，推己及人、己所不欲勿施于人，这就是修行仁德的办法了。”

    【研析】

    “己欲立而立人，己欲达而达人”、“能近取譬”是修行仁德的途径。能近取譬，就能将心比心，为对方设想。例如：如果我是对方，角色互换一下，我这么对待他适当吗？对方会有什么感受？假如对方不愿意，那么尊重人家的意愿和选择，换个方式善待人家。所谓“己所不欲，勿施于人”，假如人家那样对待我，我也会不愿意，那我以后也不要那样对待人家。反之，如果是好的，是大家愿意的事呢？仁者就是要善待他人，希望别人变好，自己愿意把好事与人分享，乐善好施，成人之美，正是所谓“推己及人”、“己立立人，己达达人”。

    仁者的最起点是从自己向善做起，善待他人，并且宽恕实惠于人。仁者修养心性，如果愿意成为同化宇宙规律的生命，走向返本归真之路，境界高了自然能超凡入圣，成为人中的圣者，甚至达到“神圣”的境界。其实一般财物的施舍不是根本的博施济众，因为那解决不了人类的根本问题，神圣的圣者所看重的是人的道德，博施济众当然也重在启悟人们重德行善，甚至走向返本归真之路，这才是真正所谓的“普度”、“济世”，这哪里是一般人或仁者所能想象的事呢？

    【延伸思考】

    1、“仁”其实不是遥不可及的境界。在尊重对方的意愿和选择的前提下，我认为好的、自己愿意要的，我想到要与人共享；我认为不好的、自己不愿意要的，我不推给别人，我想到要让别人也远离那不善。凡事为对方着想、善待他人，扬善弃恶。也许这样做真的就“我欲仁，斯仁至矣。”(《论语·述而》)

    想想看：自己最讨厌人家怎么对待你？自己有没有这样对待过别人？先试试看能不能做到“己所不欲，勿施于人”。

    2、“己立立人，己达达人”体现的是不自私，所以能与人共享、善待他人，而不贪得、不妒嫉、不争斗。不自私的修养，随着我们对自我的要求和心性的升华，可能也会有层次差异的变化，例如：从好东西、荣耀的事共享，到修炼体会、善意开导、悟道的沟通交流等共享。

    想想看：自己有什么可以和人共享？为什么其它的美好不能共享？自己有没有私心？哪方面比较自私？如何修去私？

    【参考】

    多为他人着想，多施多舍，多学习道理多悟道，多去执着心和欲望，少为自我钻营，少享乐多付出。

    【历史故事】

    忧乐天下的范仲淹

    范仲淹晚年被贬之后，用自己多年的俸禄积蓄在故乡苏州买了一千亩良田，用收来的租米赈济同族中贫困的人。有人很不理解他的做法，就劝他说：“你这样做，让子孙后代怎么办呢？他们会因为这个原因而怨恨你的。”

    范仲淹叹了口气，说：“如果他们真的怨恨我的话，那他们也是太不了解我了。我给他们留下的是更宝贵的财富啊！”

    那人就问道：“到底是什么财富呢？”

    范仲淹回答说：“我从年轻的时候，就立下了志愿，要以天下为己任。但是长大以后，考中进士，做了官以后才发现这并不是一件简单的事情。或者是仕途不顺，或者是困于地方难以施展才能，或者是官职太小而难以进言。后来虽然得以主持改革吏治，但是也因此而获罪，被贬谪到邓州。我的朋友滕宗谅因为得罪了一些宦官佞人，也被贬到岳州。他处理政事之余重修了岳阳楼，请我做一篇记。我当时很痛快的答应了。”

    那人插口说：“就是先生那篇众口传诵的《岳阳楼记》吧！先生写得实在太好了，尤其是其中的‘不以物喜，不以己悲’、‘先天下之忧而忧，后天下之乐而乐’两句，真是警醒人心啊！”

    范仲淹说：“这就是我当时所想的啊！如今天下百姓却仍然是无乐可言，但是我却已经老了，再也没有时间和精力去实现自己年轻时立下的宏愿了，现在我所能做的就只有尽自己所有的能力赈济族人了。”


敬鬼神而远之

    【原文】

    樊迟问知(1)，子曰：“务(2)民之义(3)，敬鬼神而远之(4)，可谓知矣。”问仁，曰：“仁者先难而后获，可谓仁矣。” (《论语·雍也第六》)

    【注释】

    (1)知：音“智”，同“智”。

    (2)务：从事、致力于。

    (3)民之义：人伦合宜的道义。

    (4)敬鬼神而远之：远，音“院”，远离、不接近。指对鬼神要心存敬畏，但又不生邪念去招引追求。

    【语译】

    樊迟问怎样是智，孔子说：“专心致力于人伦合宜的道义，对鬼神要心存敬畏，但又不生邪念去招引追求，就可以说是智了。”樊迟又问怎样才是仁，孔子说：“仁人对于劳苦难事，做在人家前面，对于结果收获，得在人家后面，这就可以说是仁了。”

    【研析】

    因材施教时，针对对方的资质，例如：个性、面临的问题、理解力、能力等方面，给予适当的开导。简单明了务实地讲，专心做好人的本分，尽心尽力让自己符合人伦道义，鬼神“非我族类，其心必异”，何必招惹呢？招惹有何益处呢？徒增庸人自扰而已，敬而远之，但又不是否定鬼神的存在，这才是理智的态度。更简单地说，仁者专注在苦乐和得失，先苦后乐，有舍有得，有失必有得，先失后得，为什么要这样呢？仁者凡事先为他人着想，善待他人。苦和失是最容易做、最常遇到，也是别人最能感受和理解的事，从最身边最平易的事做起，仁、智并不远。修养心性哪里需要好高骛远、恍兮惚兮、神魂颠倒的呢？

    【延伸思考】

    1、人生“不如意事，十常八九”，人往往不去想如何提高心性、思想，专心做好人的本分，尽量符合人伦道义，却向外求这求那，求神问卜，搞得神魂颠倒，失去理智，殊不知不做好本分，求神问卜，恰恰是招惹麻烦，发生不如意事的原因。

    想想看：你相信鬼神能消灾解厄吗？鬼神会白白替人消灾解厄吗？鬼神会不会附上人身呢？“请神容易送神难”，可不可怕呢？

    2、人生有很多苦难，贫富都一样，都想追求幸福的生活，实际上大家日子都不好过，但都想要幸福。如果有人能不辞辛劳、刻苦耐劳，抢着为别人付出，而又不问收获不居功，不争出人头地，不求功成名就，这样的人是不是很难得，说起来是不是很简单，你做得到吗？如果能够改变自私的想法，以苦为乐，凡事先为他人着想，真诚善待他人，成为一种习惯，久了心性是不是就提高了？这样是不是就是在修行仁德呢？

    【历史故事】

    韦驺

    有个叫韦驺的人，懂音律，善于长啸，自称“逸群公子”。去参加进士应试，没考中，就再也不考了。他常说：“男子汉志在四方，岂能屈节于风尘呢！”

    后来韦驺游历到岳阳，被岳阳太守录用为手下，几个月后称病而去。韦驺的弟弟韦騋，坐船时淹溺在洞庭湖中。韦驺在湖滨痛哭，并把船停泊在湖神庙下，想把庙烧掉。他对着湖神庙说：“花了那么多钱修了这湖神庙，是为了能使老百姓得到佑护平安度日。我弟弟穷困，却遭此大难，要你这湖神庙有什么用！”

    就在他在船上小睡时，梦见一个衣着盛服的神人来见他，并对他说：“幽冥从来没有冤枉杀过一个人。你的先父过去作过这里的地方官，他为人刚正不阿，鬼神都怕他的正气。他上任后，下令撤掉了很多不该建立的祠庙，但其中有两座庙是不该撤的。这两座庙神就向天帝上诉，天帝最初不接受，二神一直告了十多年。后来天帝允许让你们韦家的后代中死一人，来向二位庙神谢罪。要死，就得在你们后代中找一个最没有出息的人去死，你弟弟正好是这样的人，因而就选择了他。如果你找不到你弟弟的尸体，那就是我的失职，我立刻让水工把你弟弟的尸体给你送来。”

    韦驺惊悟后，就打消了烧湖神庙的念头。后来，果然在湖边岸上找到了弟弟的尸体。当天夜晚，韦驺又梦见湖神来向他道谢说：“鬼神并不畏惧愤怒，但惧怕那些果断勇敢的人，因为他们心地至诚。你就是这样一个果敢诚恳的人。过去洞庭湖里响起的乐声，都是由我来负责的。我现在要为你献上一曲黄帝的《咸池》，以感谢你的厚惠，为你释去浮世的忧愁烦恼。”这时，韦驺突然看见空中出现了不少乐器，乐曲铿锵振作。韦驺深为叹异。曲终时，韦驺也醒了。

    (出自《甘泽谣》)


中人以下，不可以语上也

    【原文】

    子曰：“中人(1)以上，可以语(2)上(3)也；中人以下，不可以语上也。” (《论语·雍也第六》)

    【语译】

    (1) 中人：资质或道德水平中等的人，类似“中士”。《老子·第四十一章》：“上士闻道，勤而行之；中士闻道，若存若亡；下士闻道，大笑之；不笑不足以为道。”

    (2) 语：音“育”，告诉。

    (3) 上：较高的学问或道理。

    【语译】

    孔子说：“具有中等资质或道德水平以上的人，可以告诉他较高的学问或道理，而具有中等资质或道德水平以下的人，不可以告诉他较高的学问或道理。”

    【研析】

    心性高低不同的人对于善恶、好坏、智愚、是非、美丑等，判断标准不一，常引发不必要的比较、争论、误解等。以“中人”为例，应以什么标准来界定呢？诸子百家，各有所长，互有所短，但是别忘了，千古以来，世人在迷中的一切作为，是有一个不变不动的道德标准在衡量着的，如果以这个道德标准来衡量一切，那一切也就简单了，少了比较、争论和误解，因此，以心性高低或道德水平来判定一个人的修养比较适当。然而当今社会人心，不一定重视道德修养，甚至认为越“尖滑”越好，越不容易吃亏，越不容易被欺负，越聪明，因为衡量标准都反了。

    人的心性、道德修养的高低，不只是包括悟性，还有在明白道理之后在生活中实践，言行表现的结果在证实着自己理解的道理，越做越好，修正自己的心性，升华上去了。在这个过程中，可能忍受不少痛苦，守住心性，舍弃了一些执着和欲望，自己也具有了一些方面的德行。从循序渐进、教不躐等、因材施教等教学原则来看，中人以上他的心性和衡量标准不会偏离正道太远，较高的学问和道理，他不难接受；中人以下他的心性和衡量标准已经偏离正道太远了，衡量标准可能都反了，听到较高的学问和道理，他容易起反感、争论和误解，甚至反面理解，这也不符合循序渐进、教不躐等、因材施教等教学原则。想想看：要让心性低的人，一下子明白很高的理，并且去提高心性，忍受很大的痛苦，舍弃很多执着和欲望，这不是太强人所难了吗？正是所谓“下士闻道，大笑之；不笑不足以为道。”明智的人不会不知这道理的。

    【延伸思考】

    1、“狗咬吕洞宾──不识好人心”，有时我们一番好意劝说、帮忙，人家不一定赏识、领情，其实这也常发生，甚至我们自己也常辜负人家的好意，为什么会发生这种事呢？回想一下自己生活中的待人接物，举例经验谈。

    2、有时我们会看到有些文艺创作，曲高和寡，不够大众化；有的人道德修养很高，孤芳自赏，归隐山林。如果我们想为更多人做点好事，服务别人，适合走这样的路线吗？服务对象如果是大众，我们的表现形式是不是要最大限度符合社会大众能接受的形式呢？这和“表里如一”的原则有没有矛盾？为什么呢？

    【历史故事】

    “神童”孔融的故事

    孔融(公元153－208年)东汉末文学家。字文举，鲁国人，孔子的二十世孙。曾任北海相，时称孔北海。又任少府、大中大夫等职。性宽容好士，宾客如云，所作散文，锋利简洁，多讥嘲之辞，后因触怒曹操被杀。能诗，为“建安七子”之一。

    “为人子，方少时，亲师友，习礼仪。融四岁，能让梨，弟于长，宜先知。”这是旧时为学童开蒙的基础教材《三字经》中的一段话，这里所说的四岁让梨的孩童就是东汉末年的大名士孔融。孔融少时成名，称之“幼有异才”。又据《融家传》记载，孔融兄弟七人，他排行第六。在他四岁时，每次兄弟们一起食梨，哥哥们都拿大的，他却总是拣小的。家中大人问他缘故，他回答说：“我小儿，法当取小者。”为此，他受到孔氏宗族的夸赞。

    十岁那一年，孔融随父亲来到首都洛阳，当时河南尹李膺名声极大，“士有被其容接者，名为登龙门”。但是他“不妄接宾客”，不是当世名人和亲戚都不获接见。而孔融还是个孩子，却偏要见见李膺，他对李府守门者说：“我是李君府家亲戚，请通报。”李膺请他进来后问他道：“您与我是什么亲戚呢？”孔融答道：“ 当然。先君孔子与君先人老子有师友关系，所以我与君是世代通家之好啊！”在座的人听了无不惊叹他小小年纪如此聪慧，太中大夫陈炜后到，别人告诉了他刚才的话，陈炜说：“小时候聪明伶俐，长大未必出色。”孔融接口道：“想必你小时候一定聪明伶俐了！”陈炜十分尴尬。

    虎父无犬子，孔融被逮捕时，朝廷内外人人惶恐不安，深怕也被诛连。但是孔融的两个儿子，却是仍旧玩着游戏，一点也不慌张害怕，孔融对来使说：“希望只加罪于我，保全两小儿的性命。”孔融儿子从容不迫地答道：“大人您难道见过打翻了的鸟窝下面, 还有完整的鸟卵吗？”这就是著名的“覆巢之下，岂有完卵？”这句话的出处。

    为什么有这种无师自通的“神童”呢？ 其实人真正的思想和超常智慧是来源于人的元神，而元神有年龄，有生生世世的轮回和记忆。孔融和儿子“幼有异才”， 其元神非幼儿也，是成熟的。

    (出自《世说新语》)


三人行，必有我师

    【原文】

    子曰：“三人行(1)，必有我师焉。择其善者而从之，其不善者而改之。” (《论语·述而第七》)

    【注释】

    (1) 行：走路。

    【语译】

    孔子说：“三人在一起走路，其中必有可以做我的老师的人。我选择他好的方面向他学习，看到他不善的地方作为借鉴，改掉自己的缺点。”

    【研析】

    孔子随时随地都用心观察别人的言行，以求进步。他认为身边的人，必定有可以学习、借鉴的地方。也就是说当看到别人的优点、良好的品德行为时，要能虚心向别人学习；看到别人不好的地方，也要向内找找自己是否也有相同的或类似的行为，若有则改之。

    “三人行，必有我师焉”这句话，是古今知识分子极力赞赏的座右铭之一，对于我们修身养性、待人处事、增长知识，都是有指导作用的。

    【类似语词】

    见贤思齐，见不贤而内自省。

    【延伸思考】

    1、如何在身边的人的身上找到可以为师的地方？

    2、请举例说明，同侪中或亲友中值得学习的好表现。

    3、如何看待别人的优点与缺点？

    4、如何看待自己的优点与缺点？

    【说故事时间】

    晏婴，字平仲，人称晏子，春秋时齐国人。他历任齐灵公、庄公、景公三朝的相国，以节俭、身体力行为齐国人尊重。晏婴去世后，孔丘曾赞曰：“救民百姓而不夸，行补三君而不有，晏子果君子也！”传世的有《晏子春秋》，由战国时人搜集有关他的言行编辑而成。

    当晏婴为齐景公的宰相时，有一天晏婴出门，他的车马刚好路过马车夫的家，车夫的妻子从门缝偷看她的丈夫。她那为宰相驾车的丈夫，坐在华丽的车盖下，赶着马车，神气活现、得意扬扬，一副骄傲自满的样子。

    等到车夫回家后，妻子请求离去，再也不想回来了。车夫问为什么，妻子说：“晏子身高不到六尺长，却当了齐国宰相，名闻天下，各国诸侯都知道他，敬仰他。今天我看他的时候，志虑深远，不时有着谦虚的神情。你身高八尺，只是人家的车夫，却自鸣得意，这就是我为什么要离开你的原因。”

    自从听了他妻子的话后，车夫驾车的态度逐渐转变了，处处显得谦虚和蔼。晏子观察到车夫的变化后，觉得奇怪，就问他原因何在，车夫便如实地说了。

    晏婴赞赏他听到劝谏，能够马上改过的精神，认为是一个值得任用的人，于是推荐他当了齐国的大夫。

    原文：

    晏子为齐相，出，其御之妻从门闲而窥其夫。其夫为相御，拥大盖，策驷马，意气扬扬甚自得也。既而归，其妻请去。夫问其故。妻曰：“晏子长不满六尺，身相齐国，名显诸侯。今者妾观其出，志念深矣，常有以自下者。今子长八尺，乃为人仆御，然子之意自以为足，妾是以求去也。”其后夫自抑损。晏子怪而问之，御以实对。晏子荐以为大夫。

    (出自《史记·管晏列传》)

    【故事讨论】

    故事中的车夫前后表现如何不同？改变他的关键原因是什么？

    (参考：关键原因是懂得内省、容纳妻子谏言、学习谦虚、见贤思齐等)

    【课后学习】

    当一个人愿意放弃自以为是的“成见”、“观念”或“缺点”时，结果往往获得更多，故事中的车夫就是这样的例子(他后来成为一名齐国大夫)。你在生活中有此经验吗？或者请您举别人的例子或古今中外历史故事和大家分享！


不善不能改，是吾忧也

    【原文】

    子曰：“德之不修，学之不讲，闻义不能徙(1)，不善不能改，是吾忧也。”(《论语·述而第七》)

    【注释】

    (1)徙：音“喜”，迁移。此处指追随“义”、实践“义”。

    【语译】

    孔子说：“品德不加以修养，学问不去讲求，听到义理不能去实践，不好的地方不能改正，这些都是我所忧虑的事情。”

    【研析】

    春秋末年，天下大乱。孔子忧虑世人不能重视道德修养、读书学习、知义行义和知错即改等方面。在他看来，四者之间有其相关联之处，因为道德修养和学习各种知识的基础与功力，会在面对错误时显现出来，基础扎实的人能够见贤思齐、及时改正自己的过失或“不善”，只有这样，修养才可以完善，对于习得的知识也能得到验证与落实，而非只是沦为“空谈”！

    【延伸思考】

    1、孔子为什么担心这四方面不被重视？

    2、这四件事情你觉得哪一项最重要？为什么？(可以复选)

    3、对于书本上习得的知识，你会努力于生活中落实吗？

    【阅读资料】

    君子德润

    程颢出身书香门第，从小受到良好的家庭教育。追随他三十余年的门生刘立之常跟朋友说：“与老师相处这么久，从来没见他发过火、动过怒，一般人很难有这种修养。”

    学生们每天听从程颢的谆谆教导，又从他的言行中感受到了真正的儒者风范，大家都说：“与程老师相处，真有一种春风拂面的感觉。”他的门人朱光庭曾在汝州拜见他，一个月后回来，家里人问他：“程先生待你如何？”他愉快地说：“光庭宛如在春风中坐了一个月。”

    和学生讨论问题时，遇到与自己意见相左的观点，程颢从不以老师的威严压倒学生，而是说：“这个问题还有的商量。”

    程颢与王安石政见不同，一次，皇上召见他们共同议政。王安石一脸厉色，正要怒声争辩，却见程颢和颜悦色地说道：“天下的事应该从容和气地讨论，我愿意平心静气地听您谈谈看法。”王安石听了这话，稍感惭愧，自觉气度不如程颢。

    后来王安石的新法得到宋神宗的支持，许多异己被罢免了官职，但对于程颢，王安石却格外宽容，他说：“这个人虽然不能理解我的治国之道，但也是一个忠诚可信的人。”于是仍给他官做，可是程颢却拒绝了，他说：“为政须赏罚同等，臣自请降职。”

    【课后作业】

    说说看程颢的言行体现出来的风范和《论语·述而第七》这一篇的精神有何相通之处？

    (参考：言行一致的读书人。)


不愤不启 不悱不发

    【原文】

    子曰：“不愤(1)不启，不悱(2)不发。举一隅(3)不以三隅反，则不复(4)也。”(《论语·述而第七》)

    【注释】

    (1)愤：心中想了解却有困难。。

    (2)悱：音“匪”，心里有意见想表露却说不出来的样子。

    (3)隅：音“鱼”，角落。

    (4)复：意思指不会再继续教导。

    【语译】

    孔子说：“教导学生，不到他想了解而不得其解的时候，不去开导他；不到他想表达意见却说不出来的时候，不去启发他。教给他一个方面的东西，他却不能由此而推知其它三个方面的东西，那就不再教他了。”

    【研析】

    孔子提出“启发式”教学的思想。从教学方面而言，他要求学生能够“举一反三”，在学生积极与独立思考的基础上，再对他们进行启发、开导，这是符合教学基本规律的，而且具有深远的影响，在今天教学过程中仍可以加以借鉴。

    【延伸思考】

    1、你在学习碰到困难时，会先主动找解决方法，还是依赖老师给予解答？

    2、什么叫“打破沙锅问到底”？如果你是老师，碰到这类型的学生，你会如何对待？

    3、你对于哪一科的学习，会有“举一反三”懂得融会贯通的感受？

    【阅读资料】

    不耻下问

    春秋时，卫国大夫孔圉聪明好学，更难得的是他是个非常谦虚的人。在孔圉死后，卫国国君为了让后代的人都能学习和发扬他谦虚好学的精神，因此特别赐给他“文公”的称号。后人就尊称他为“孔文子”。

    孔子的学生子贡也是卫国人，但是他却不认为孔圉生前的为人配得上那样的谥号。有一次，他问孔子说：“孔圉的学问及才华虽然很高，但是比他更杰出的人还很多，凭什么赐给孔圉‘文公’的称号？”孔子听了说：“孔圉非常勤奋好学，非常聪明，而且如果有任何不懂的事情，就算对方地位或学问不如他，他都会谦虚的请教，一点都不因此而感到羞耻，这就是他难得的地方。因此赐给他‘文公’的称号并不会不恰当。”经过孔子这样的解释，子贡终于明白了。

    后来“不耻下问”就用来比喻不以向身份较低微、或是学问较自己浅陋的人求教为羞耻，也可形容人谦虚好学。

    【课后作业】

    古今有许多勤学的故事，请你找一篇感受最深刻的和大家分享。


暴虎冯河，死而无悔者，吾不与也

    【原文】

    子谓颜渊曰：“用之则行，舍之则藏(1)，惟我与尔有是夫(2)！”子路曰：“子行三军(3)，则谁与(4)？”子曰：“暴虎(5)冯河(6)，死而无悔者，吾不与也。必也临事而惧(7)，好谋而成者也。”(《论语·述而第七》)

    【注释】

    (1)舍之则藏：舍，舍弃，不用。藏，隐藏。

    (2)夫：语气词，相当于“吧”。

    (3)行三军：统帅军队。“行”，率领。“三军”，是当时大国所有的军队，每军约一万二千五百人。

    (4)与：在一起的意思。

    (5)暴虎：赤手空拳与老虎搏斗。

    (6)冯河：徒步过河。

    (7)临事而惧：遇到事情便格外小心谨慎。“惧”是谨慎、警惕的意思。

    【语译】

    孔子对颜渊说：“受到任用便出来做事；得不到任用便隐藏起来，只有我和你才能做到这样吧！”子路问孔子说：“老师您如果统帅三军，那么您和谁在一起共事呢？” 孔子说：“赤手空拳和老虎搏斗，徒步涉水过河，死了都不会后悔的人，我是不会和他在一起共事的。和我共事的，一定是要遇事小心谨慎，善于谋划而能完成任务的人。”

    【研析】

    孔子在本章提出不与“暴虎冯河，死而无悔”的人在一起去统帅军队。因为在他看来，这种人虽然视死如归，但有勇无谋，是不能成就大事的。“勇”是孔子道德范畴中的一个德目，但勇不是蛮干，而是“临事而惧，好谋而成”的人，这种人智勇兼有，符合“勇”的精神。

    【延伸思考】

    1、从孔子的叙述中你可以归纳出“用行舍藏”的意义吗？

    (参考：指可以仕则仕，可以止则止，不强求富贵名利的处世态度。)

    2、承上题，要有怎样的修养才能达到这样的境界？(参考：淡薄名利)

    3、孔子回答子路的话表达什么讯息？子路会不会承受不住？(参考：孔子因材施教的一面，也透露孔子的知人与对子路的期许。子路闻过而喜，能承受老师的直言。)

    【阅读资料】

    暴虎冯河

    仲由，字子路，年轻时就以勇力闻名。后来子路做了孔子的学生。孔子曾对别人说：“自从我有了子路后，再也没有人敢当面恶言恶语中伤我了。”

    子路不好读书。孔子劝他，他说：“南山的竹子，不用加工就是直的，砍下来做箭，可以射穿犀牛皮。学习有什么用！”孔子说：“把它装上羽毛和箭镞，会射得更远。”子路不听。

    有一次，子路问：“夫子，您如果统帅三军，希望谁跟您在一起？”孔子说：“喜欢空手打虎、徒步过河(暴虎冯河)、自以为勇敢不怕死的人，我不喜欢。我要遇事善于冷静思考、千方百计争取成功的人。”

    后来子路在卫国做了官。公元480年，卫国发生内乱，死了许多人。孔子知道了说：“哎，子路这一次有难了！”果然，子路一个人奔回京城，坚决要求惩处作乱的人，结果被杀。

    “暴虎冯河”比喻有勇无谋的人。

    (出自《论语》、《史记·仲尼弟子列传》)

    【课后作业】

    1、我们常说：“一体两面”。从不同角度来看子路的个性，你觉得他有何优缺点？

    2、承上题，你了解自己个性吗？如何才能保持优点的同时与修正自己的缺点？


久矣吾不复梦见周公

    【原文】

    子曰：“甚矣吾衰(1)也！久矣吾不复(2)梦见周公(3)。”(《论语·述而第七》)

    【注释】

    (1)衰：衰老。

    (2)复：再。

    (3)周公：姓姬名旦，周文王的儿子，周武王的弟弟，成王的叔父，是西周典章制度的制定者，他是孔子所崇拜的所谓“圣人”之一。

    【语译】

    孔子说：“我实在太衰老了，已经很久没有梦见周公了。”

    【研析】

    周公是中国古代的“圣人”之一。这句话，表明了孔子对周公的崇敬和思念，也反映了他对周礼的崇拜和拥护。他周游列国也是希望将周公制礼作乐的盛世，重现于当时，然而晚年时，眼见理想无法实现，孔子改为专心教书、讲学，这才发现当时日有所思、夜有所梦的理想已不复见。因此有所慨叹，似乎也透露出无法盼到周朝盛世的降临。

    【延伸思考】

    1、“梦周公”的古今意义不同，请说明之。

    (参考：孔子对周公仰慕不已，沉浸周代典籍，经常梦到周公。表示缅怀先贤，今多泛指作梦、梦境。)

    2、所谓“日有所思，夜有所梦”，你曾经有此经验吗？请和大家分享印象深刻的梦境和心得。

    【阅读资料】

    梦与真实

    －秤的秘密

    梦是什么？现代科学认为梦是人睡眠时大脑皮层的一种神经活动。可是有许多人作梦时，真切地看见了将来要发生的事，或者是未来的预兆，有的人在梦中还见到了一些其它的景象、其它的生命，而且这些事后来都应验了。这是现代科学所无法解释的。下面我给大家介绍的，就是历史上有记载的一些用现代科学所难以解释的奇梦。其实，在修炼界看来，有些梦就是人的元神在人睡觉时离体进入了另外空间的所见，或是一些另外空间的生命向他展现的一些景象。当然梦的产生还有其它很复杂的原因，许多梦与人没有直接的关系。

    明朝时，扬州有一富翁是靠开南货店发财的，他有一子两孙，家庭之间非常快乐。后来他病在床上，将要死的时候，将一根秤杆郑重地交付他的儿子，并嘱咐他道：“这秤是我起家的宝物，是用乌木合成的，秤杆中空，灌有水银，卖东西时把秤稍向上翘，水银注纽，别人见了以为重，而不知反而轻，进货时秤稍下倾，水银注尾，别人见了以为轻，而不知反而重。我因此占了不少便宜，所以能致这样的财富呀！”

    他儿子听了，心中暗暗惊讶，父亲何以这样不道德。但因他正当病重，不便明言。后来他父亲死了，他就将这杆秤用火烧毁，并力行各种善事，扶危济困，养残恤老，唯恐不及。他这样做是想替亡父忏除罪恶。但由于真诚为善，不到三年家产已耗去一半。虽然这样，倒是他所情愿的，心中并没有什么不快。不料膝下二个爱子，竟相继死亡，这实在是太凄惨了。行善得祸，他因此常叹天道无知，善恶颠倒，心中不免怨恨。

    一夜，梦至一处状如宫殿的地方，见一官员坐在殿上，当面告诉他道：“你父之富，是他前世施舍财物的功德，命中应有，并不是依靠那杆水银秤；即使他不用那秤，一样也能致富。但是他用了那秤，徒然自坏心术，加了一身罪业，至死不悟，自受苦报，这正是他的愚痴。那时天帝因其用心贪恶，所以派了破、耗二星投作你子，以败你的家产。家败之后，还要继以火烧。而你呢，当受你父的余殃，非但衣食不足，而且寿命不长。你父生前以为有这许多家产遗给子孙，一定可以世代享受，舒适不尽。他哪里知道好儿子不能长寿，好孙子是来败家的呢？现在幸得你存心善良，能盖父过。天帝察你三年以来，真诚为善，始终无倦，这是很难得的，所以特命所司收回两星，不久将另降贤子，以光大你的后代，并增加你本人的寿命。你应当勤修善果，勿存怨恨才是呀！”他醒来之后，恍然大悟，因此，为善更坚定，后来果然连生二子，皆成进士。

    看了这则记载，不由得令人感到善恶的报应可真是奇妙啊！然而世人也正是因为看不见事情的种种因果关系，从而敢于作恶，并认为没有报应，甚至有的还散布“好人不长命”等等诱人作恶的邪说。他们其实不知：因果报应真实不虚，公正无私，只是由于众生福德的不同，因缘关系的不同而以不同的方式报应众生，行善的必有善报，行恶的也必有恶报。

    (出自《道德丛书》)

    【课后作业】

    “善恶有报”是天理，你可以举其它的例子说明吗？(古今中外之例均可)


述而不作

    【原文】

    子曰：“述而不作(1)，信而好古(2)，窃比(3)于我老彭(4)。”(《论语·述而第七》)

    【注释】

    (1)述而不作：述，阐述。作，创作。

    (2)信而好古：喜欢古人且相信古人的言论事迹。

    (3)窃比：私自比拟。窃，私自，私下。

    (4)老彭：人名，殷商时代一位“好述古事”的贤臣，见于《大戴礼》。但学术界另有说法是指老子和彭祖两个人。

    【语译】

    孔子说：“只阐述而不创作，深信并且爱好古代的文化，我私下把自己比做老彭。”

    【研析】

    在这一章里，孔子提出了“述而不作”的原则，这反映了孔子思想上敬重与保存文化传统的精神。孔子的一生述而不作，只是删《诗》《书》(《诗经》、《尚书》)、定《礼》《乐》(《礼》、《乐经》)、赞《周易》，修《春秋》，编纂《六经》。他过世后弟子们才将他平时言论摘要记录下来，名为《论语》。西方有句谚语说：“传统是本能与理智之钥。”好的传统文化有其历久不衰的深义，人们在饮水思源的过程中，可以借鉴古人的智慧与成就，以俾于日后的发展，在优良传统文化之基础下走得更稳健！

    【延伸思考】

    1、想想看，中华五千年有哪些文化值得保留与发扬？

    2、“述而不作”后来引申为忠实记录、不扭曲他人言语，你觉得现今哪些职业的专家都该有此道德？

    (参考：编辑、记者、传记作家、史学家……)

    【阅读资料】

    敬神利乡，全县大治

    诚心实意的敬信神灵，不仅能够端正身心，有利于做个好人，清吉平安；推而广之，还有利于一乡一县，乃至一个地区广大百姓的福祉。真是佛光普照，利己益民。现在讲一个发生在明代的真实故事。

    刘安当上南宫县的县令以后，正值大旱之年，百姓饥苦。他就亲自带领属下职员向神灵乞雨，路过一庙，见该庙年久失修，破旧不堪。庙侧有一石碑，倒在地上。石碑长一丈有余，他当即率众，想来把它扶起立好，但是力不从心，根本无法抬动。他就向神灵祷告说：“神如有灵，请让碑自立；并乞降雨，以解民忧。我刘安定重修庙宇，敬谢神灵！”第二天，雷雨突然大作，全县农田都得到雨水的润泽。农民受到实惠；那块倒地的大石碑，也自动的竖立起来。刘安率众去叩谢神灵，并向朝廷汇报，请求重修庙宇，皇上大悦，下诏同意。

    新庙落成后，刘安感慨本县在科举考试中，很久未有人才出现，就拿自己的薪俸，买了木料，送到学堂，对众生员说：“我把振兴本县科举的希望，寄托在你们身上。今后谁考试成绩优异，我就给他立木牌坊，表彰其功。”当年秋天，白圭经乡学推荐，考中进士，刘安真的给他立了乡贡进士牌坊。刘安还拿出薪俸厚赠白圭家长。从此乡县敬信神佛，民心敦厚，生员勤学。南宫县人才辈出，年年都有生员高中。百姓欢歌，全县大治。

    正是：敬信神灵，久旱得雨；百姓解忧，老少欢善。敬信神灵，生员勤奋；人才辈出，如日之升。敬信神灵，全县大治；利国利民，光荣之至。善良的人们啊，有鉴于此，何不敬神信佛，以臻吉祥啊？

    (出自《涌幢小品》)

    【课后作业】

    “敬天畏神”是中国自古以来的传统，除了上述的故事阐述中华文化有着神传文化之内涵外，你还可以找到哪些类似的例子呢？


志于道，据于德

    【原文】

    子曰：“志于道，据于德(1)，依于仁，游于艺(2)。”(《论语·述而第七》)

    【注释】

    (1)德：得也。把道贯彻到自己心中而不失掉就叫德。

    (2)艺：艺指孔子教授学生的礼、乐、射、御、书、数等六艺。

    【语译】

    孔子说：“以道为志向，以德为根据，以仁为凭借，就会精通六艺。”

    【研析】

    本章所举的四端，是孔子教学的条目。孔子培养学生，就是以仁、德为纲领，以六艺为基本，使学生能够得到全面均衡的发展。而四者之间有其次第轻重之分，孔子十五而志于学，即志于道，求道而有得，斯为德。仁者心德之大全，盖惟至道笃，故能德成于心。游于六艺之中，不仅成才，亦可以进德。

    【延伸思考】

    1、学校学习哪些课程？你觉得这些课程之间有无重要的先后次序？你是否有均衡发展？

    2、古时的六艺和现在的才艺有何不同？你觉得习艺和进德有什么关系？

    【阅读资料】

    松柏之志

    宗世林是东汉末年南阳人，他和曹操是同一时代的人，但他非常瞧不起曹操的为人，不愿和他交往。

    后来曹操官至司空，总揽了朝政大权，对他说：“现在我们可以交往了吧？”他拒绝说：“松柏之志犹存。”

    “松柏之志”谓坚贞不移的志节。

    (出自《世说新语》)

    【课后作业】

    以上的故事告诉人们立志的重要性，请你跟大家分享：“我的志愿”。针对此一理想，你又做了哪些努力？


如不可求，从吾所好

    【原文】

    子曰：“富(1)而(2)可求(3)也；虽执鞭之士(4)，吾亦为之。如不可求，从吾所好(5)。”(《论语·述而第七》)

    【注释】

    (1)富：财富、富贵。

    (2)而：如果。

    (3)求：指合于道，可以去追求。

    (4)执鞭之士：古代为天子、诸侯和官员出入时手执皮鞭开路的人。意思指地位低下的职事。

    (5)所好：非指财富，而是指原则理想。

    【语译】

    孔子说：“富贵如果可以求得，就算是执鞭的卑微差事，我也愿意去做。如果富贵无法以正当手段求得，那么还是追随我所爱好的理想吧！”

    【研析】

    孔子在这里又提到富贵与道的关系问题。只要合乎于道，富贵就可以去追求；不合乎于道，就不用费心追求。那么，他就去做自己喜欢做的事情。从此处可以看到，孔子不反对做官，不反对发财，但一切必须符合于道，若是所追求的事物违背正道，宁可舍富贵荣华也要坚持走正路。

    【延伸思考】

    1、在什么原则下，孔子不反对追求富贵？

    2、你觉得做卑微的差事会很丢脸吗？(如扫街、割草、洗碗盘等事)

    【阅读资料】

    “衣沾不足惜，但使愿无违”的陶渊明

    “隐逸诗人之宗”陶渊明是陶侃的曾孙，祖父外祖父虽是东晋的名士，但是到陶渊明时，家世已经衰落。然而自幼就贫困的他，并不以贫为苦，他一生虽没有显赫的功业，但他高尚的人格和诗文的成就，却受后人崇仰传诵不已。

    少年时期的陶渊明，对国家社会胸怀大志，曾自许“猛志逸四海”。但他身处乱世却有志不得伸，只做过几个小官，在作官时期，他常勉励自己守“真”守“道”，期望自己的言行合乎一个圣人的标准。就在他担任彭泽令的期间，因不愿戴冠束带迎接官品不佳的督邮，“吾不能为五斗米折腰，拳拳事乡里小人”的陶渊明，选择挂冠解印而归回田园。

    当时他写了“归去来辞”一文以见其志，序文中说：“质性自然，非矫厉所得，饥冻虽切，违己交病，……”在‘饥冻’和‘违己’的矛盾下，他做了不容易的抉择。这意味着妻儿将和他一起挨饿，意味着没钱买他最爱的酒……。他甚至在饥饿的驱使下向人乞食！一代文豪苏东坡读到他的“乞食”诗也不禁为他感到悲痛！

    但是在这种令人难以想象的磨难中，他却始终无怨无悔、安贫守道，他以“衣沾不足惜，但使愿无违。”自我期许，不为自己的艰难处境担忧。可见陶渊明对自己是了解透澈的；与其在浑浊的溪流中随之浮沉，心中无法宁静，不如跳出这浑水，给自己的灵魂自由。对他而言，“违己”甚于“饥冻”。于是，为了做一个尊贵的“人”，他舍弃世俗的虚名，选择隐居务农，回到山林的怀抱，回归生命中真实的自己。

    可见，现实生活的苦难并不会挫折一个有智慧与决心的人。陶渊明的勇气令人佩服，若非真正了解自己，若非热切地想寻求生命的价值与自由，一般人很难在利益当前做出抉择。身处乱世，举世皆浊，陶渊明能不同流合污，不出卖灵魂，尊重己志，选择挂冠求去以无愧我心。而我们又该如何看待自己的生命呢？

    【课后作业】

    1、陶渊明的故事和孔子于本章所阐述的道理有无相通之处？请说说看。

    2、如果你正需用钱，在路上意外捡到一包钞票，你会怎么处理？为什么？


夫子为卫君乎

    【原文】

    冉有曰：“夫子为(1)卫君(2)乎？”子贡曰：“诺(3)，吾将问之。”入，曰：“伯夷、叔齐何人也？”曰：“古之贤人也。”曰：“怨乎？”曰：“求仁而得仁，又何怨？”出，曰：“夫子不为也。”(《论语·述而第七》)

    【注释】

    (1)为：音“未”，帮助的意思。

    (2)卫君：卫出公辄，是卫灵公的孙子。公元前492年－前481年在位。他的父亲因谋杀南子而被卫灵公驱逐出国。灵公死后，辄被立为国君，其父回国与他争位。形成父子争国的局面。

    (3)诺：表示同意的应答声。

    【语译】

    冉有(问子贡)说：“老师会帮助卫国的国君吗？”子贡说：“嗯，我去问他。”于是就进去问孔子：“伯夷、叔齐是什么样的人呢？”(孔子)说：“古代的贤人。”(子贡又)问：“他们有怨恨吗？”(孔子)说：“他们求仁而得到了仁，为什么又怨恨呢？”(子贡)出来(对冉有)说：“老师不会帮助卫君。”

    【研析】

    卫国国君辄即位后，其父与其争夺王位，这件事恰好与伯夷、叔齐两兄弟互相让位形成鲜明对照。这里，孔子赞扬伯夷、叔齐，而对卫出公父子违反等级名分表达不认同之意。由此可知，孔子对这两件事给予评价的标准就是符不符合“礼”。

    【延伸思考】

    1、为什么子贡那么肯定的推论孔子不会帮助卫君？

    2、你知道中国自古以来有哪“五伦”之说吗？卫君父子争国一事是没有做到哪一伦？请分享你于平时生活中如何实践“五伦”。

    【阅读资料】

    求仁得仁

    伯夷、叔齐是商朝末年孤竹国(今河北省)国君的长子和三子。孤竹国国君想立叔齐为太子。他死后叔齐想把王位让给兄长伯夷，伯夷说：“你当国君是父亲的遗命，怎么可以随便改动呢？”于是逃走了，叔齐觉得自己不应该继承王位，也逃走了，国人只好推国君的二儿子继承了王位。

    后来伯夷、叔齐听说西岐(今陕西岐山)的西伯昌是位有道德的人，便长途跋涉来到西岐。此时，西伯昌已经死了，他的儿子周武王即位了，追认西伯昌为文王，准备讨伐商纣王。伯夷、叔齐不赞成这种以暴易暴的做法，拉着周武王的马缰绳劝他说：“父亲死了不埋葬，却发动战争，这叫做孝吗？身为商朝的臣子却要讨伐君主，这叫做仁吗？”周武王不听。周武王灭掉了商朝，建立了周朝。伯夷、叔齐却认为这是耻辱的事情，不愿吃周朝的粮食，跑到首阳山(今山西永济西)里挖野菜，后来就饿死了。

    “求仁得仁”指追求仁德而得到仁德。比喻理想得以实现。

    (出自《史记·伯夷列传》)

    【课后作业】

    1、伯夷叔齐为什么饿死于首阳山上，你的看法为何？

    2、请和大家分享你所知道关于古代仁人志士舍生取义的故事。


不义而富且贵，于我如浮云

    【原文】

    子曰：“饭疏食(1)饮水，曲肱(2)而枕之，乐亦在其中矣。不义而富且贵，于我如浮云。”(《论语·述而第七》)

    【注释】

    (1)饭疏食：饭，“吃”也，作动词。“疏食”即粗粮。

    (2)曲肱：“肱”，音“恭”，胳膊，由肩至肘的部位。“曲肱”，即弯着胳膊。

    【语译】

    孔子说：“吃粗粮，喝白水，弯着胳膊当枕头，也乐在其中。用不正当的手段得来的富贵，对于我来讲就像是天上的浮云一样。”

    【研析】

    所谓“安贫乐道”，孔子认为有理想、有志向的君子，不会为自己的吃穿住而奔波的。“饭疏食饮水，曲肱而枕之”，对于有理想的人来讲，可以说是乐在其中。这种快乐是走在人生正途上的效应，正所谓“从心所欲不踰矩”也。同时，他还提出，不符合于道的富贵荣华，孔子视之如天上的浮云一般，他是坚决不予接受的。

    【延伸思考】

    1、就一名学生而言，做什么事情会让你“乐在其中”？

    2、你认为快乐需要用金钱才能买到吗？请举例说明。

    【阅读资料】

    不改其乐

    东晋的戴逵从小聪慧过人，对绘画和雕塑很有造诣。

    有一次，会稽灵宝寺请戴逵雕刻一尊一丈六尺高的无量寿佛佛像。佛像刻成了，围观者都称妙，可戴逵左看右看，总是不满意。怕别人不好意思提意见，戴逵就躲到屏风之后，听取参观者的评论，然后进行修改。这样反复多次，三年后才完成。由于戴逵在佛像中溶入了中国人的形像，晋朝的佛像艺术自此别开生面。

    戴逵淡泊名利，一生隐居不愿出来为官，而他哥哥则想着建立领兵拒敌的功业。太傅谢安对他哥哥说：“你们兄弟俩人的志向和事业为什么相差那么远呢？”他哥哥说：“因为我忍受不了那份清苦，而家弟也改变不了他的乐趣。”

    “不改其乐”指处于困苦的境况仍然很快乐。

    (出自《世说新语》)

    【课后作业】

    1、你认为戴逵以什么态度面对雕塑佛像才能淋漓尽致？

    (参考：如谦逊、自我要求、对神佛的虔诚等等。)

    2、一件事情成功的要件是什么？请举例说明你的看法。


得见有恒者，斯可矣

    【原文】

    子曰：“圣人，吾不得而见之矣！得见君子者，斯(1)可矣。”子曰：“善人，吾不得而见之矣！得见有恒(2)者，斯可矣。亡(3)而为有，虚而为盈，约(4)而为泰(5)，难乎有恒矣。”(《论语·述而第七》)

    【注释】

    (1)斯：就。

    (2)恒：指恒心。

    (3)亡：通“无”，音“无”。

    (4)约：穷困。

    (5)泰：奢侈。

    【语译】

    孔子说：“圣人，我是没机会看到了，能够看到君子，也就不错了。”孔子又说：“善人，我是没机会见到了，能见到有恒心的人，也就不错了。明明没有却装作有，明明空虚却装作充实，明明穷困却装作富足，这样的人要做到有恒，是多么困难啊！”

    【研析】

    在春秋末期，社会处于“礼崩乐坏”的背景下，孔子似乎感到绝望，他认为在那样的时代下，难以找到他理想中的“圣人”、“善人”，而那些“虚而为盈，约而为泰”的人却比比皆是。因此，孔子退而求其次，他认为在这样的情况下，若能看到“君子”、“有恒者”，也就心满意足了。所谓“时穷节乃见”，更显出“坚持”敦品力学、走正路的人是多么难能可贵啊！

    【延伸思考】

    1、什么叫做“打肿脸充胖子”？此语和本章中哪一段话意涵相符？

    2、作一位有恒心与诚心的人为什么不容易？又如何锻炼自己的恒心与诚心？

    【阅读资料】

    出淤泥而不染的荷花

    村外有口又脏又臭的污泥塘，人们找来一些花木种下去，想把这儿的面貌改变一下。可是这些花木的根部都被污泥粘住，展不开，不但没栽活，连根都烂掉了。

    许多花木都说：“这鬼泥塘，全是腐臭的烂泥，根一被粘住，就没命了。”后来有人找来荷藕种下去。周边的花木都说：“这荷藕白嫩嫩的，看上去这么脆弱，怎么能在这个地方活下来？ “过不多久，奇迹出现了。荷藕上长出了茎，及圆圆的、碧绿碧绿的荷叶。后来，开起了各种颜色的荷花，白的、粉红的，亭亭玉立，还发出了一阵阵沁人心脾的清香。引得行人啧啧称羡，驻足观赏。虽然荷藕被污泥团团围着，本身还是清白的。花木们都愕然了。

    【课后作业】

    请说说自己看完此寓言故事后的感想。

    (参考：生活环境固然重要，但内在的本质更为重要。唯有洁身自重，保持本性的纯善，才能不被恶劣环境的污染，仍能自在地开出鲜花来。)


温而厉

    【原文】

    子温而厉，威而不猛，恭而安。(《论语·述而第七》)

    【语译】

    孔子温和而严肃，威严而不刚猛，谦恭而安适。

    【研析】

    这是孔子的学生对孔子的赞扬。孔子认为尽管人有七情六欲，但是他主张人所有的情感与欲求，都必须合乎“中和”的原则。“过”与“不及”等都同样是不可取的。孔子透过生活实践以身作则，可以说是符合中庸原则的。

    【延伸思考】

    1、要如何才能做到“温而厉”？

    2、每个人都有不同的个性，请说说你的个性如何？要如何修正才不会“过”与“不及”？(参考：如太直率的人要警惕自己不要心直口快而伤害到别人。)

    【阅读资料】

    文质彬彬，然后君子

    一天，孔子在家闲坐的时候，对他的儿子孔鲤感叹地说：“君子是不可以不学习的，与人会面不可以不修饰，不修饰仪容就会显得不整洁，仪容不整洁就显得对人不尊重，对人不尊重等于失礼，失礼就不能自立于世。那些站在远处就显得光彩照人的，是修饰的有整洁仪容的人；与人接近而让人心中洞明的，是拥有渊博学问的人。”

    孔鲤听完以后，问道：“那么父亲的意思是说君子一定要善于修饰自己了。可是您不是经常教导我说君子只要保持本质就可以了，不需要讲究文采吗？”

    孔子说：“鲤啊！你还没有理解我的意思。文采如同本质一样重要，文质彬彬才能成为一个君子。如果一个人过于质朴，他就会显得粗野，流于粗俗。但是也不能太讲究文采。如果一个人太富于文采，文采多于质朴的话，他就会流于虚伪、浮夸。花言巧语，伪装和善，这种人是很少有什么仁德的。只有质朴和文采配合恰当，这才是个君子啊！”

    君子是儒家理想的人格模式和人格典范，是普通人行为的标准和榜样。但成为君子不是一件容易的事情，需要的是对文和质的关系不偏不倚的把握。“文质彬彬，然后君子”也是儒家中庸之道的一种表现，儒家讲“过犹不及”，太过于修饰和太质朴都不能算是君子，只有文与质恰当的调和，才能达到君子的境界。


与其不孙也，宁固

    【原文】

    子曰：“奢则不孙(1)，俭则固(2)。与其不孙也，宁固。”(《论语·述而第七》)

    【注释】

    (1)孙：同“逊”，恭顺。不孙，即不谦逊，骄傲自大。

    (2)固：简陋、鄙陋。这里是寒酸的意思。

    【语译】

    孔子说：“奢侈了就会变得骄傲，节俭了就会流于固陋。与其骄傲自大，我宁可寒酸固陋。”

    【研析】

    春秋时代各诸侯、大夫等都极为奢侈豪华，他们的生活享乐标准和礼仪规模都与周天子没有区别，这在孔子看来，都是越礼、违礼的行为。所谓两害相全取其轻。尽管节俭容易让人感到固陋，但固陋在己，不逊则凌人。孔子重仁道，不逊之失更大。故与其越礼，则宁可寒酸，以维护礼的尊严。而且古人言：“俭，德之共也；侈，恶之大也。”(《左传》)大意：节俭，是善行中的大德；奢侈，是邪恶中的大恶。由此，更可知二者之间该如何取舍了。

    【延伸思考】

    1、你有节俭的美德吗？你在日常生活中如何做到“俭约”？

    2、你觉得生活中做到“俭约”有什么好处？但是“过犹不及”，该如何恰如其分体现“俭”的美德呢？请举例说明。

    【历史故事】

    节俭的故事

    从前李文靖公担任宰相时，在封丘门内修筑住宅，厅堂前面仅仅能够让一匹马转个身。有人说它太狭窄，李文靖公笑笑说：“住宅是要传给子孙的，这里作为我当宰相的厅堂，确实是狭窄，但是作为当太祝、奉礼等官职时的厅堂，已经够宽敞了。”

    参政鲁公当谏官时，真宗派人紧急召见他，后来在酒馆里找到他。鲁公入宫以后，真宗问他从哪里来，他如实回答。皇上说：“你担任的官职属于清望官，为什么在酒馆里喝酒？”他回答说：“小臣家里贫寒，客人来了没有餐具、下酒菜、水果，所以就到酒馆请客人喝酒。”皇上因为鲁公没有隐瞒，越发尊重他。

    张文节当宰相时，自己生活享受如同以前当河阳节度判官时一样，亲近的人有的劝他说：“您现在领取的俸禄不少，可是自己生活享受却像这样节俭，您虽然自己知道自己确实是清廉节俭，但是外人对您很有讥评，说您如同公孙弘盖布被子那样矫情作伪，您应该稍稍随从众人的习惯做法才好。”

    张文节叹息说：“我今天的俸禄这样多，即使全家穿绸缎的衣服，吃珍贵的饮食，还怕不能做到吗？但是人们的常情，由节俭进入奢侈是容易的，由奢侈进入节俭却困难了。我今天的高俸禄哪能长期享有呢？我自己的健康哪能长期保持呢？如果有一天我罢官或病死了，情况与现在不一样，家里的人习惯于奢侈生活已经很久，不能立刻节俭，到时候一定会因为挥霍净尽而弄到饥寒无依，不如不论我是否作大官，活着或死亡，家中的生活标准都像现在一样呢？”

    原文：

    昔李文靖公为相，治居第于封丘门内，厅事前仅容旋马。或言其太隘，公笑曰：“居第当传子孙，此为宰相厅事诚隘，为太祝、奉礼厅事已宽矣！”参政鲁公为谏官，真宗遣使急召之，得于酒家。既入，问其所来，以实对。上曰：“卿为清望官，奈何饮于酒肆？”对曰：“臣家贫，客至无器皿、肴、果，故就酒家觞之。”上以无隐，益重之。张文节为相，自奉养如河阳掌书记时，所亲或规之曰：“公今受俸不少，而自奉若此。公虽自信清约，外人颇有公孙布被之讥。公宜少从众。”公叹曰：“吾今日之俸，虽举家锦衣玉食，何患不能？顾人之常情，由俭入奢易，由奢入俭难。吾今日之俸岂能常有身？岂能常存？一旦异于今日，家人习奢已久，不能顿俭，必致失所。岂若吾居位、去位、身存、身、常如一日乎？”

    (出自司马光《训俭示康》)

    【课后作业】

    1、上述故事提到的人物有哪些共同的特色？

    (参考：位居高官却同时具有俭约的美德，更令人景仰。)

    2、有人因为奢侈无度以致招来祸事，请你举古今中外的事例说明。


我欲仁，斯仁至矣

    【原文】

    子曰：“仁远乎哉？我欲仁(1)，斯仁至矣。”(《论语·述而第七》)

    【注释】

    (1)仁：行仁，指的是走在人生的正途上。

    【语译】

    孔子说：“行仁难道离我们很远吗？只要我愿意行仁，立刻就可以行仁。”

    【研析】

    从本章孔子的言论来看，仁是人天生的本性，因此为仁就全靠自身的努力，不能依靠外界的力量，“我欲仁，斯仁至矣。”是靠道德的自觉，只要经过不懈的努力，就有可能达到仁。此处，孔子强调了人于道德修养的主动及自主性，有其深远的意义。

    【延伸思考】

    1、什么时候我们该择善固执？请举例说明。

    2、为什么有人常常明知故犯？

    【历史故事】

    由地方恶少变忠臣良将的周处

    “周处自新”是家喻户晓的历史故事。周处是晋代人，少时失去父教，因此不拘小节，性情粗鲁，成了乡中一害，乡亲大都不愿和他交往。

    一日，他见乡亲愁眉不展，便好奇地问：“天下太平，风调雨顺，五谷丰收，事事如意，为什么面有愁容呢？”父老们回答：“地方上有三害，哪能快乐起来呢？”周处便问：“是哪三害？”父老答道：“南山的猛虎随意伤人，为一害；长桥下的蛟龙常伤人畜，又是一害；至于第三害……”父老们犹豫且害怕地说：“恐怕要算是你了。”

    周处听罢此言，有了悔改之意。便斩钉截铁说道：“这三害我都能除去！”

    于是，周处孤身进山与猛虎一番拚搏，杀死了这只伤人的猛兽。接着，他又奋身投入河中，与蛟龙搏斗，三日三夜后，终将蛟龙斩杀。当时，乡亲们以为三日不归的他已经死了，想到三害俱去，大家欢庆不已。此时，周处正好归来，这一幕深深触动周处的内心。

    当时，周处耳闻陆机、陆云很有才学，便想拜他们为师。周处问陆云：“我想改过自新，但是年纪已大，不知来得及吗？”陆云鼓励道：“古人以朝闻夕改为贵，人患志之不立，何忧名之不彰！”

    正所谓“有志竟成”，从此，周处刻苦上进，勤学又有文思，加上注重自身修养，仅一年，他的名声就和以往迥然不同，最后被举荐出来做官。

    周处为官三十余年。在任时，他克尽职守，很有政绩。此外，他为官清廉，刚正不阿，自然得罪恶势力。有一回，有心人故意推举他去边疆征讨，有人规劝周处推辞，但是周处坚决献身沙场，最后，因恶人陷害，以身殉国，死在战场上。

    【课后作业】

    请说说看这个故事给你的启示。

    (参考：周处勇于改过，由一个地方恶少转变为忠臣良将，忠于国事，给后人很大的启发：一个人做错了事，只要立志改过，从善如流，有志者事竟成，前途终究是光明美好的。)


发愤忘食，乐以忘忧

    【原文】

    叶公(1)问孔子于子路，子路不对(2)。子曰：“女(3)奚不(4)曰：‘其为人也，发愤忘食，乐以忘忧，不知老之将至云尔(5)’。”(《论语·述而第七》)

    【注释】

    (1)叶公：叶，音“社”。叶公姓沈名诸梁，楚国的大夫，封地在叶城(今河南叶县南)，所以叫叶公。

    (2)不对：子路没有回答。(可能因为很难描述像孔子这样的人物)

    (3)女：即“汝”，你。

    (4)奚不：何不。

    (5)云尔：云，代词，如此的意思。尔同“耳”，而已，罢了。

    【语译】

    叶公问子路有关孔子的为人，子路没有回答。孔子听了便对子路说：“你为什么不这样说：‘他这个人，发愤用功就忘记吃饭，内心快乐就把一切烦恼忧虑都忘了，连自己快要衰老了都不知道，如此而已。’”

    【研析】

    孔子自述其为学的心态，“发愤忘食，乐以忘忧”，连自己衰老了都觉察不出来。由此可知，孔子从读书学习中找到无穷的乐趣，并且不为身旁小事烦恼，表现出积极向上的精神面貌。因为忘食，所以不知贫贱；因为忘忧，所以不知苦戚；因为忘老，所以不知生死，便可以“安贫乐道”地生活。也因为乐在学习中或工作中，以致于吃饭、睡觉全都可以搁在一旁，哪里还有心思去在意老是否将至的问题呢？孔子好学的精神足可以成为后世的典范！

    【延伸思考】

    1、你做什么事情曾经达到快乐忘我的地步？

    2、读完本章，你将用什么态度面对自己的学习？

    【阅读资料】

    韦编三绝

    孔子到了晚年，喜欢读《周易》。

    春秋时期没有纸，字是写在一片片竹简上，一部书要用许多竹简，必须用熟牛皮(韦)绳子把这些竹简编联在一起才能阅读。平时卷起来放着，看时就打开来。《周易》文字艰涩，内容隐晦，孔子就翻来覆去地读，这样读来读去，把编联竹简的牛皮绳子磨断了许多次(韦编三绝)。

    即使读到了这样的地步，孔子还是不满意，说：“如果我能多活几年，我就可以多理解些《周易》的文字和内容了。”

    “韦编三绝”形容读书刻苦勤奋。

    (出自《史记·孔子世家》)

    【课后作业】

    请分享你所熟悉的关于“好学”的典故(古今中外均可)。


君子坦荡荡，小人长戚戚

    【原文】

    子曰：“君子坦荡荡(1)，小人长戚戚(2)。”(《论语·述而第七》)

    【注释】

    (1) 坦荡荡：心胸宽广。

    (2) 长戚戚：经常忧愁、烦恼的样子。

    【语译】

    孔子说：“君子的心胸是宽广的，小人则是经常忧愁不已。”

    【研析】

    “君子坦荡荡，小人长戚戚”是自古以来人们所熟知的一句名言。君子循理而行，所以心地平坦宽广；小人患得患失，所以经常忧愁局促。其实，造成“坦荡荡”与“长戚戚”的主要差别在于人的修为。心胸开阔的人，懂得接纳别人、与人为善，他无须打压异己，也无须谄媚逢迎，更不起妒嫉之心，心里能装的下别人，想的是如何成人之美。相反的，小人则老是担心自己的利益受损，想的是如何占别人便宜，由于不愿意了解别人，便容易成为忧愁的苦主：常常自苦、自危、自惭、自卑、自惑等，体现的是心胸狭窄，与人为难、与己为难，时常忧愁，为名、为利、为情所役，终日惶惶不安，就更不可能成为坦荡的君子了。

    【延伸思考】

    1、你认为能真正让一个人快乐的因素是什么？

    2、生活中，什么事情常令你烦恼？你觉得这烦恼可有解决之道？

    【阅读资料】

    原宪桑枢

    原宪是孔子的弟子。他的小屋是茅草搭的，门是蒿草编成的，门枢是桑树条。子贡穿着雪白的衣服、驾着高大的马车来拜访他。原宪戴着破裂开口的帽子、柱着藜木拐杖开门迎接他。子贡问：“您生病了吗？”原宪说：“我听说，没有财产叫贫困，学道而不能身体力行叫病，我是贫困不是生病。”子贡听了面有愧色。

    耶酥对门徒们说：“我告诉你们，不要为吃什么担忧，也不要为穿什么忧虑。因为生命胜于饮食，身体胜于衣服。”

    “原宪桑枢”喻指安贫乐道。

    (出自《庄子·让王》和《耶稣传》)

    【课后作业】

    除了原宪外，你还知道哪些类似安贫乐道的故事，请于下一节课和同学分享。(题材不限古今中外。)


子不语怪力乱神

    【原文】

    子不语怪力乱神。(《论语·述而第七》)

    【研析】

    孔子不谈怪、力、乱神，就是那些不正的、不善的、又超越于人能力的负的生命。 孔子赞颂的是正神，是高于人类的伟大的生命。

    在《论语》、《中庸》、《礼记》等书中，记载了一些孔子对神的礼赞和祭祀神的做法。孔子讲“敬鬼神而远之”、“祭如在，祭神如神在”、“鬼神之为德，其盛矣乎”、“故至诚如神”、“质诸鬼神而无疑，知天也”、“非礼无以节事天地之神明也”、“内以治宗庙之礼，足以配天地之神明”、“明鬼神而敬事之”、“是以祭祀，昭有神明”、“故天子昭有神于天地之间，以示威于天下也”。孔子信神、敬神、祭神、颂神。神的盛德、境界、智慧，可以引领人们向善、升华、开启智慧，走向光明与美好，获得真正的幸福。

    孔子不谈论的是“怪力乱神”，为什么？宇宙中有正神，也有乱神；有神力，也有怪力。这就是正负两种生命和力量的同时存在，相生相克在我们生存环境中的表现。孔子谈论正神，颂赞神的伟力，不屑那些怪异的力量和乱神。

    魑魅、魍魉、鬼怪、妖魔、狐黄白柳，这些邪恶的生命一直在伤害人类，危害人的生命，操控人有不理性的行为、引诱人堕落、败坏，谈论它，就会招来邪恶，使人受到伤害。另外，孔子讲做人的准则是仁、义、礼、智、信，使内心始终保持中正平和而不偏邪，“非礼勿视，非礼勿听，非礼勿言，非礼勿动”，自然不会去谈论那些不好的东西。儒家重在个人修养，不断的提升自己，思贤自省，以追寻得道为最高目标，更不会把这些低灵邪恶作为谈资。不但不谈，而且不求、不供、不祭、不怕，首先在内心上就认清它们、排斥它们，这也是孔子在告诉人们对这些生命的态度与做法。

    【延伸思考】

    1、《西游记》中的妖魔鬼怪的共性是什么？孙悟空为什么修成叫斗战胜佛？

    2、生命有佛有魔，人既有佛性也有魔性，对照一下，看看自己的内心世界，去除魔性。

    【思考引导】

    1、这些魔的共性就是魔性，凶恶、残忍、狡诈、欺骗、善变，阻碍和破坏唐僧去西天取经，给师徒制造麻烦，对佛祖安排的事捣乱、干扰，体现的生命特点就是恶。但是，在佛祖、菩萨面前，它们又什么都不是，就是在孙悟空正的力量和智慧面前也都被灭尽了。

    孙悟空保护唐僧西天取经，面对各类妖魔，他从没有过畏惧、畏难，从没有过动摇、逃避，坚定的用智慧和各种法力，战胜无数邪恶生命。他无所求，不争功，肯于吃苦，心无二念，名、利、色、气都没动了他的心，他所做的每一件事都不是为自己，最后九九八十一难都走过来，完成观音菩萨交给他的使命，也完成了他的修炼过程，达到了佛的境界，基于他的使命与特点，被封为斗战胜佛。

    【阅读资料】

    正说法海和尚

    中国古代民间传说《白蛇传》主要讲述了由白蛇精变的白娘子与青年许仙的恋爱婚姻故事。故事讲了清明时分，白娘子同其侍女小青在杭州西湖遇雨，许仙将伞借给她们，二人相识并定下姻缘。后来金山寺法海和尚见到了许仙，发现他身上有妖气，为证实白娘子乃非人类，法海让许仙在端午节那天让白娘子喝雄黄酒。白娘子现出蛇形，吓死了许仙。此后，白娘子与小青盗仙草救活了许仙，法海依旧阻止许仙与其见面，最终将白娘子镇于雷峰塔下。明末冯梦龙所编的《警世通言》中就有《白娘子永镇雷峰塔》的故事。

    可以说，上述传说中的许仙、白娘子和法海都是家喻户晓的人物。在以此为蓝本而拍摄的当代电视剧中，许仙与白娘子的爱情被大加歌颂，而具有强大法力、除妖降魔、拯救苍生的法海和尚却成为人们鞭挞的对象。事实上，唐和明清时期记叙的相关故事中，都强调了人妖不可共居(妖魔不具备人性，它会吸取人体的精髓，最后致人于死。与妖共居，身上就有妖气。)的内容，法海和尚所行之事是对的。只是到了近代，人们的思想变异了，公然为白蛇精张目，把害人的白蛇、青蛇当作正面人物来歌颂，法海和尚却被刻画成了妨碍他人爱情与幸福的反面人物了。

    自古人、妖不可共居，这乃是天理。违背了天理，当然要受到惩罚。人在迷中，不知事情的原委，而作为得道高僧的法海，为拯救苍生，在劝诫已有千年修行的白蛇精未果后，终于将其镇于雷峰塔下，作为人的许仙也摆脱了厄运。

    今天的我们是不是应该为法海和尚正名呢？与此相似的是，在《封神榜》中，通天教主的截教中收罗了大量的动物，但是由于他们没有心法的约束，不能真正按照“道”的要求行事，结果整个截教被铲除了。在《白蛇传》中，法海也是这样认识的，妖就是不允许修炼(不讲人情)，这是宇宙的规则。


仁以为己任

    【原文】

    曾子(1)曰：“士不可以不弘毅(2)，任重而道远，仁以为己任(3)，不亦重乎！死而后已，不亦远乎！”(《论语·泰伯第八》)

    【章旨】

    此章曾子勉励士人当弘毅，任重道远。

    【注释】

    (1)曾子：孔子弟子，名参，字子舆，南武城人，比孔子小四十六岁。

    (2)弘毅：弘大刚毅。

    (3)仁以为己任：即“以仁为己任”的倒装句。

    【语译】

    曾子说：“读书人的志气，不可以不弘大而刚毅，因为他担当的责任重大，而且他将行走的路程遥远。把弘扬仁道视为自己的责任，这责任难道不重大吗？到死才放下责任，这路程难道不遥远吗？”

    【研析】

    本章曾子论士，指出士因“仁以为己任”、“死而后已”，故必须弘毅不懈。由于在古代，士为四民之首，肩负有治国治民、济世济人的重任，所以特别受到重视。而以仁为己任的胸怀，正是一个士该努力以求，以至于终身坚守不渝的。由此看来，曾子以此来期许士人，是有极大激励作用与深远意义的。

    【延伸思考】

    1、在学校念书求学，最重要的目的，是要发挥我们人类善良的本性，像真、善、忍。可是一般人却常常受到外界不好事物的引诱，失掉了善良的心，你觉得要如何做到不受外界不好事物的引诱？

    2、古时候的读书人不是只把“读书”当做自己的责任而已，而是把“发扬仁道”当做自己的责任，你认为现在的读书人肩负的责任是什么？

    【阅读资料】

    文天祥《过零丁洋》一诗背后的故事

    过零丁洋

    文天祥

    辛苦遭逢起一经，干戈寥落四周星。

    山河破碎风飘絮，身世浮沉雨打萍。

    惶恐滩头说惶恐，零丁洋里叹零丁。

    人生自古谁无死，留取丹心照汗青。

    文天祥是南宋时的大臣。南宋时期，朝廷腐败，国力积弱不振。公元1274年，北方的蒙古军队乘机大举进攻，发动了灭宋的战争。这时，许多人早已经纷纷变节投降，但文天祥力主抗元，亲自带兵抵御元军。祥兴元年(1278年)年底，文天祥在广东的五坡岭被俘虏，他曾服毒并绝食，两度求死都不成。祥兴二年正月(1279年)，元蒙水军出珠江口过零丁洋，进攻帝昺小朝廷的最后据点崖山(今广东新会南)。文天祥被宋降将汉奸张弘范挟持乘船同行，张弘范逼他招谕坚守崖山的宋将张世杰，当时的文天祥用这首七律作为回答，同时也自我明志。

    这首诗概括了文天祥由科第出身，带兵勤王，以迄国破家亡，不幸被俘的一生大事。短短八句，融合叙事、抒情、言志，全诗苍凉悲壮，读书人的气节跃然纸上。

    元世祖至元十九年(公元1282年)，四十七岁的文天祥在死前，曾作绝笔书，写在衣带上，曰：“吾位居将相，不能救社稷，正天下，军败国辱，为囚虏，其当死久矣。顷被执以来，欲引决而无间。今天与之机，谨南向百拜以死。以赞曰：孔曰成仁，孟曰取义，惟其义尽，所以仁至。读圣贤书，所学何事？而今而后，庶几无愧。宋丞相文天祥绝笔。”

    在死前一天，元世祖召见文天祥，他长揖不跪。元世祖晓谕文天祥归降，赐予中书省一职，对曰：“天祥受宋朝三帝厚恩，号称状元宰相，今事二姓，非所愿也。”问曰：“汝何所愿？”曰：“愿其一死，足矣！”于是便慷慨就义了！

    《过零丁洋》诗的注释：

    (1)惶恐滩：今江西万安，赣江十八滩之一，湍急险恶。

    (2)零丁洋：今广东珠海市与香港间的珠江口海湾。

    (3)首句回顾生平，二十一岁中进士，开启了仕途。

    (4)第二句写自赣州起兵抗元以来，交战已四年了。

    (5)三、四句写率军督战的艰辛历险，感叹国运飘摇和身世浮沉。(参见《指南录后序》)

    (6)第五句追记四年前临安危急，朝廷下诏勤王，文天祥自赣州经惶恐滩北上，因忧念国事而惶恐不安的往事。

    (7)第六句表达现不幸被俘虏后，漂浮在零丁洋上，以映衬国家命运的坎坷。

    (8)“惶恐滩”和“零丁洋”是地名巧对。而且“惶恐”和“零丁”语意双关。一则表明江滩形势之险恶，一则叙写被俘处境之危苦。

    (9)最后总结，表明自己一片赤忱忠心，以死明志。


以多问于寡

    【原文】

    曾子曰：“以能(1)问于不能，以多(2)问于寡，有若无(3)，实若虚(4)，犯(5)而不校(6)，昔者吾友(7)，尝从事于斯矣。”(《论语·泰伯第八》)

    【注释】

    (1)能：指某方面的才能。

    (2)多：指见闻、学问的多闻。

    (3)有若无：自己有才能而不自夸，就像没有才能一样。

    (4)实若虚：自己学问充实而不自满，就像没甚么学问一样。

    (5)犯：冒犯。

    (6)校：通“较”，计较之义。

    (7)吾友：此指颜渊。

    【语译】

    曾子说：“自己通晓义理，却不倚仗自己的才能，而去请问没有才能的人；自己博闻多知，却谦逊地去请问所知不多的人；自己实有学识，却好像虚无的样子；有人侵犯无礼，也不和他计较。以前我的朋友颜渊，就是这样做的。”

    【研析】

    以能问于不能，以多问于寡，并不是自己有能装作无能，有学识装作无学识，如果这样，便是“伪”，不诚。然而，自己虽有能而不自觉其能，别人虽不太有能却不觉其无能，何以故？因在己心中，只见义理之无穷，自己所懂得的，不过如冰山一角，又何足傲气凌人呢？反观他人的庸言庸行，都有许多值得自己效法、甚至借鉴的地方啊！

    若能如是，则当他人对自己冒犯的时候，吾人亦能先反省自己，即使他人不当，亦可恕谅之，因自己亦是过错满身，别人犯了一点小毛病，又怎可严加责怪呢？如此，便达“犯而不校”之旨了。

    文中所谓“吾友”，指的应是“颜子”，曾子说颜子便是在上述各点上用功的。曾子说这段话时，颜子已逝世，故曰“昔者”。而“昔者吾友尝从事于斯”一句，蕴含了无限的怀念之情，而这怀念之情，同时是全幅道义的呈现。我们从中可见古人师友相处之道：固然颜子与曾子一定私交甚笃，但使曾子念念不忘的，与其说是深厚的友谊，不如说是颜子纯粹的德行。由于两子的志同道合，共同从事于圣贤之学，故一定有着非比寻常的相知。颜渊虽逝，然曾子在实践道德之路途中，时刻都感到颜子如在目前。颜子的生命，似化做一谦德之典型，而成为曾子践德的一种“动力”，使曾子奋勉不懈，不敢愧对其友。因此这里可说是充满了师友由道义所发出的深情，以及师友相感相照之人格光辉啊！

    【延伸思考】

    1、谦虚、骄傲和虚伪有何区别？

    2、怎样才是一个具有谦虚品格的人？

    3、骄傲自满的害处。

    【历史故事】

    唐太宗倾耳虚心、闻过则改(一)

    唐太宗是中国历史上屈指可数的杰出帝王，尤以兼听纳谏著称。然而，当大臣们谏诤言词激烈，有切肤之痛时，太宗有时也控制不住自己，也想文过饰非、充耳不闻。但太宗毕竟有过人的雅量和气度，以国家社稷为重，闻过则改。

    唐朝的王珪，字叔玠，清心寡欲、品行端正、刚直不阿。世子李建成被立为东宫太子后，他出任太子中舍人。玄武门之变后，王珪受牵连，被流放到隽州。

    贞观元年，唐太宗即位。他知道王珪很有才干，就不计前嫌，召回王珪，拜为谏议大夫。一次，太宗临朝，对侍臣们说道：“正直的君主任用奸邪的臣子，是无法使天下大治的；正直的臣子侍奉奸邪的君主，同样无法使天下大治。只有君臣相遇，如同鱼水一般和谐，海内才能安定，天下才能大治。我虽不敏，还望诸公多加匡正，以便凭借诸公的佳谋良策，使天下升平。”

    王珪随即应道：“臣听说，木材按照绳墨割据才会正直，君主采纳臣下谏言才会圣明。所以，古代的圣主身旁必有七位诤臣，他们言而不从，则继续以死相谏。陛下开明圣哲，为臣身处广开言路之朝，当然愿意竭诚尽忠。”太宗听了受益匪浅，就规定三品以上的显官入朝时必须有谏官在侧。太宗也确实是从谏如流，王珪更是有过必规，见缺必劝。

    然而，并不是每次劝谏听起来都那么入耳。一次，太常少卿祖孝孙因为教授宫人声乐不合太宗的心意，太宗大发脾气，狠狠的责怪了祖孝孙一顿。王珪、温彦博认为责任不在祖孝孙，便劝谏太宗道：“祖孝孙精通音律，教授时也并非不尽心。只怕陛下询问的那个人欺骗了陛下。况且祖孝孙是位雅士，陛下忽略了这一点，让他教授女乐，而且还怪罪他，臣等担心天下人都会为此感到惊怕。”太宗一听，火上心头，呵斥道：“你们都是我的心腹，本当进忠献直，怎么竟附下罔上，替祖孝孙说起话来！”

    温彦博赶忙拜伏谢罪，而王珪偏偏不拜，说道：“臣从前侍奉东宫太子，罪已当死，陛下宽恕了为臣，并让为臣处在显要职位，要求臣尽忠职守。今天臣所进言不是为了自身，不料陛下陡起疑心，讥诮为臣，这是陛下对不起臣，不是臣对不起陛下。”太宗听了，说不出话来。

    第二天，太宗对房玄龄说道：“自古以来，帝王是很难做到采纳谏言的。周武王尚且不用伯夷、叔齐之言。宣王是位贤主，可术伯居然以无罪被杀。我一直希望师法从前的圣主，只恨自己不能达到古人的水平。昨天，我责备了王珪和温彦博，对此我颇感后悔。希望你们不要因此而不进直言啊！”

    唐太宗倾耳虚心、闻过则改(二)

    唐太宗酷好打猎，称帝后仍然兴趣不减，经常兴师动众、出城围猎，不少大臣委言相劝，太宗认为这是练习骑射，有利于国，不听劝谏。

    有一天，太宗又准备去打猎，正要上马时，猛然间，主薄孙伏伽跑过来，一把抓住马缰，强行制止太宗出城。他严肃、庄重的告诫太宗说：“天子居则戒备森严、行则仪卫扈从，并非为了讲排场，而是为了国家的利益、朝廷的尊严。走马射猎、放鹰驱犬，那是年少纨裤子弟取乐之事。陛下为秦王时，偶而打猎，无关大局。但贵为天子，怎能经常这样做呢？‘驰骋田猎令人心发狂’，陛下忘记老子这一警言，热衷打猎，既不利于国家，又不是值得后世效法的好榜样，臣以为陛下不当如此！”

    太宗不听孙伏伽的劝阻。一边迫不及待的翻身上马，一边向孙伏伽解释说：“如今天下虽然太平，但也不能放松武备。我外出围猎，练武强身，又有什么不好呢？我轻车简从，不惊动百姓，又有哪点不恰当呢？你不要再多说话！”

    孙伏伽抓住马缰不放，厉声说道：“今日陛下不听微臣劝阻，定要出宫，就让马从我身上踏过去就行了。我纵然被踏成肉泥，也不会放掉缰绳，否则，陛下休想出宫！”唐太宗一再命他松手，左右侍从也来劝他，孙伏伽一概不理，死死抓住马缰不放，激昂的对太宗说：“只要我还有一口气，就不愿看到陛下做天子不应当做的事情。”

    太宗见孙伏伽这样固执，怒火中烧，大声喝道：“我贵为天子，万乘之主，难道这点自由还没有了吗？还须看你的脸色行事！”于是立即命武士将孙伏伽推出午门斩首示众。几个武士应声而至，抓着孙伏伽的衣领，扭着他的双手就往外拖。孙伏伽面临杀身之祸毫无惧色，大声说道：“我宁肯直言进谏而死，与被夏桀杀害的关龙逢同游地下，也胜过苟活，看陛下犯过而不改。”

    太宗见孙伏伽如此倔强，不顾性命，也为他大无畏的精神和一片忠心所感动，便从马上滚鞍而下，笑着对孙伏伽说：“我不过试一试你的胆量罢了，你能冒死直谏，忠心贯日，我还能去打猎吗？”马上命令解散围猎队伍，同时表彰孙伏伽，并将他提拔为五品谏议大夫。


礼

    【原文】

    子曰：“恭而无礼则劳(1)，慎而无礼则葸(2)，勇而无礼则乱，直而无礼则绞(3)。君子笃于亲，则民兴于仁。故旧不遗，则民不偷(4)。”(《论语·泰伯第八》)

    【注释】

    (1)劳：劳倦。

    (2)葸：音“喜”，畏惧、退缩。

    (3)绞：急切。

    (4)偷：感情淡薄、冷漠。

    【语译】

    孔子说：“一味要求恭敬，而不懂得以礼节制，就会劳倦；一味要求谨慎，而不懂得以礼节制，就会变成畏怯多惧；一味凭恃武勇，而不懂以礼节制，就会作乱闯祸；一味要求爽直待人，而不懂以礼节制，就会尖刻伤人。居上位的人，能够厚待亲长，百姓自然会兴起仁厚的风气。居上位的人，能够不遗忘、背弃故交旧游，百姓自然不至于冷漠待人。”

    【研析】

    “礼”是孔子思想学说的一个重要范畴。“礼”作为一种社会行为规范，由来已久。在孔子看来，“礼”是从天子到庶人，人人必须遵守的行为规范。孔子所谓的“礼”，包含内在精神和外在形式两方面。其内在精神是维护当时的宗法等级制度及相应的各种伦理关系。在《礼记·哀公问》中，他明确指出：“非礼，无以节事天地之神也；非礼，无以辨君臣上下长幼之位也；非礼，无以别男女父子兄弟之亲，婚姻疏数之交也。”所以，他认为讲礼，更重要的不在于形式，而在其内在精神。

    “礼”的外在形式，包括祭祀、军旅、冠婚丧葬、朝聘、会盟等等方面的礼节仪式。孔子认为，注重“礼”的内在精神固然重要，而内在精神终究还要靠外在形式来体现。所以对这些礼节仪式，孔子不但认真学习，亲履亲行，而且要求弟子们严格遵守。他教育颜渊要“非礼勿视，非礼勿听，非礼勿言，非礼勿动”(《论语·颜渊》)。他说：“恭而无礼则劳，慎而无理则葸，勇而无礼则乱，直而无礼则绞。”(《论语·泰伯》)

    “礼”所讲的行为准则，也具有教化性质，要义是要求人们通过加强修养，自觉地约束自己，达到人际关系的协调，因而在精神上与“仁”德互相渗透贯通，所以孔子明确地把二者结合起来，认为“克己复礼为仁。一日克己复礼，天下归仁焉”(《论语·颜渊》)。

    【延伸思考】

    1、想想自己日常生活的言行举止中，有哪些有符合礼法的规范？又有哪些没有符合需要改进的？

    2、仁厚、善良的风气是人人所喜爱的，不管在社会上、在家庭中、在学校内等，而要有这美好的环境，得靠人人做起，你认为自己可以做到那些事呢？

    【成语故事】

    安步当车

    颜斶是战国时代齐国的一位贤士，他为人淡泊名利，不但博学多闻，品德高尚，他的起居生活更是简朴。

    有一天，齐宣王因慕名而召见他。齐宣王见到颜斶便说：“颜斶过来。”不料，颜斶以相同的语气回答：“大王您过来。”

    齐宣王听了十分恼怒。宣王身旁的大臣纷纷责问颜斶说：“大王是君，你是臣，怎可无礼叫大王过来呢！”颜斶说：“如果我上前去，这表示我贪求权贵而逢迎奉承；但要是大王能过来，正说明大王是一个礼贤下士的明君，这样不好吗？”

    齐宣王听后，忍不住生气的大声问道：“你说，到底是君王尊贵呢？还是士人尊贵？”颜斶镇定的回答：“自然是士人尊贵，这可是有历史根据的。从前秦王在攻打齐国时，就下过一道命令：‘谁敢在贤士柳下惠的墓地五十步内砍柴者，一律处死。’同时又下另一道命令：‘谁能砍下齐王首级，就封侯并赏千金。’如此看来，贵为一国之君的头，竟不如一个贤士的坟墓啊！”

    齐宣王听后自觉理亏，便想用荣华富贵来留住颜斶。不过，颜斶立即向齐宣王婉谢说：“我一向粗茶淡饭惯了，希望大王让我回去，我觉得慢慢走路就像乘车一样，延迟吃饭时间，让肚子饿点再吃，也能像吃肉那样美味了，清静无为，自得其乐，一个臣子该说的话 我都说了，让我回家吧，我想过自食其力的生活。”说罢就向宣王拜别而去了。

    “安步当车”的意思是用慢慢走路代替乘车。后人把“安步当车”引申为成语，比喻勤俭不贪富贵，能安于贫苦的人。


君子人也

    【原文】

    曾子说：“可以托六尺之孤(1)，可以寄百里之命(2)，临大节(3)而不可夺也。君子人与(4)？君子人也。”(《论语·泰伯第八》)

    【注释】

    (1)托六尺之孤：言受前君之命辅佐幼主。孤：死去父亲的小孩叫孤，六尺指15岁以下，古人以七尺指成年。托孤，受君主临终前的嘱托辅佐幼君。

    (2)寄百里之命：寄，寄托、委托。“百里”，指大国。百里之命，指掌握国家政权和命运。

    (3)大节，言国家存亡，个人生死之重要关头。

    (4)与，同“欤”，疑问语助词。

    【语译】

    曾子说：“可以把辅佐幼主的重任托付给他，可以把国家的大事托付给他，面临国家生死存亡的紧急关头也改变不了其志节。这样的人是君子吗？这样的人真是君子啊！”

    【研析】

    此章孔子谈到君子该有的德性，君子要具备道德、知识、才干等，他可以在国家临危之际受命辅佐幼君，也可以是托付国家大事的最佳人选，因为君子如“松柏后凋于岁寒”，即使面对生死关头也决不动摇，决不屈服，这是真正具有君子品格的人才能做到的啊。

    【延伸思考】

    1、什么样的人能胜任国家“股肱之臣”的重任？请举例说明。

    2、曾子在此章以“可以托六尺之孤，可以寄百里之命，临大节而不可夺也”来定义君子，你赞成吗？

    【阅读资料】

    “忠义双全”的诸葛亮

    诸葛亮人称孔明，是三国时代家喻户晓的历史人物，身高八尺、气宇轩昂、隐居于隆中，人称“卧龙”，是个有理想有抱负的年青书生。在《三国演义》里，他呼风唤雨，深谙奇门遁甲，以致刘备三顾茅庐，方才请出这位奇士高人，也是三国故事一连串高潮迭起的开端。

    火烧博望坡、舌战群儒、草船借箭、三气周瑜、巧借东风、七擒孟获、空城计、木牛流马、吓退司马懿等精彩的故事说明了孔明是个足智多谋的智者，而他却心甘情愿的在白帝城答应了刘备托孤终生之责，至死不渝！

    有感于刘备的知遇之恩，孔明二十七岁就开始为刘备策划定计──《隆中对》，为蜀汉尽一份心，并于辅佐刘禅时上呈前后《出师表》北伐曹魏，而蜀汉在诸葛亮劬心劳力，衣不解带的治理下，展现出无比的蓬勃朝气。

    然而，也许是命定，在长期的体力透支下，孔明身体一日不如一日，而伐魏大业的希望却一天比一天渺茫，在这心力交瘁的情形下，孔明病逝于秋风萧瑟的五丈原上，享年五十四岁。

    二十七岁即辅佐蜀汉的孔明，自始自终忠心耿耿的尽着一个为人臣子所应尽的义务。三分天下的壮志雄心犹存，兴复汉室的余愿却未了，吾人为之唏嘘落泪之余，却也深深领悟孔明一生着实是为人类文化演绎了一出名为“忠义”之大戏！

    孔明死后受封为武乡侯，尽管大江东去，浪淘尽，英雄人物的雄心壮志虽然已走入历史的洪流，然而他的忠义气节将一代复一代，伴随着滚滚江水，永远为后人所传唱。

    【课后作业】

    火烧博望坡、舌战群儒、草船借箭、三气周瑜、巧借东风、七擒孟获、空城计、木牛流马、吓退司马懿等故事相当精彩，请分享其中或其它你熟悉之《三国演义》的故事给大家听。


周公之才之美

    【原文】

    子曰：“如有周公之才之美，使骄且吝，其余不足观也已。”(《论语·泰伯第八》)

    【语译】

    孔子说：“如果有人能像周公那样具有美好的智能和技艺，却表现骄傲自大而且吝啬小气，即使还有其它方面的才华，也就不值得看了。”

    【研析】

    孔子于这一章中主要戒惕骄奢之人。一个真正成功的人，不在于他的智慧有多广、才华有多少，而是在于他待人处事的态度是否合于礼。如果本身才德兼备，又居高位，不但赢得人民的爱戴，还能服务更广大的群众，便是所谓“兼善天下”。

    相同地，倘若一个人并没有显赫的官职及才能，但却具备好的德性，他至少能“独善其身”，一样会受人尊敬。但是，若表现骄傲吝啬，不论是否才德兼具，都会令人望之却步。

    【延伸思考】

    1、为什么一个人若是骄傲自大而且吝啬小气，会抹煞原本具有的才能呢？你赞成吗？

    2、如果你有美好才华和德性，你会选择“兼善天下”、还是“独善其身”？为什么？

    【阅读资料】

    周公盛德

    周公旦是周文王的次子、周武王的弟弟。当文王在世的时候，周公旦非常孝顺，比别的儿子更为淳厚仁爱。到武王即位，周公则尽心尽力的辅佐武王讨伐商纣王、执掌政事。

    武王灭殷的第二年，天下还不安定。武王有病，群臣都非常恐惧，太公、召公于是恭敬的占卜。周公说：“这不足以感动我们的先王。”于是就将自己作为人质，设祭坛向先王祷告，表示愿代替武王去死。然后再到先王神主前占卜，卜人都说“吉”，周公很欢喜。他将册文藏入用金属封缄的柜子中，告诫保管人不要说出去。第二天，武王的病就好了。

    后来武王驾崩，周成王年幼，尚在襁褓之中。周公担心有人会叛乱，于是登上天子之位，代替成王暂理政务、执掌国柄。听到管叔等人散布“周公将要对成王不利”的谣言，周公说：“我之所以不加回避而代理国政，是担心天下背叛周室，那将无法回报先王。为了完成周朝大业，所以我这样做。”于是继续辅佐成王，让他的儿子伯禽代替自己前往鲁地受封。

    伯禽临行前，周公告诫他说：“我是文王的儿子、武王的弟弟、成王的叔父，我在天下的地位也不算卑贱了。然而我由于忙着起身接待士人，有时洗一次头却三次捧起头发；吃一顿饭却三次吐出食物，还怕失去天下的贤才。你到鲁国，千万不要因为是一国之主而骄慢待人。”

    成王长大成人后能处理政事了，周公便将政权还给成王。周公代替成王治国时，面朝南方接受诸侯朝见。成王上朝亲政后，周公就面朝北方就臣位而立，恭敬小心如同畏惧的样子。

    当初，成王年幼时得了病，周公就剪掉自己的指甲掷沉于黄河，向河神祷告说：“成王年幼还没懂事，干犯神命的是我旦啊！”也将祷告的册文藏入盟府。不久，成王的病情就好转了。

    到成王执政，有人诬告周公。周公无奈，逃奔到了楚地。成王打开盟府看到周公祈祷的书册，感动的哭泣起来，马上让周公返回京城。

    周公回归京城后，恐怕成王年轻气盛，治理国家出现骄奢淫逸，于是撰作《毋逸》、《多士》。在《多士》中告诫成王：“从成汤到帝乙，无不遵循祭典修明德政，诸帝无不德配上天。到如今这位后继君王纣，荒唐淫逸，不顾天道和民心的顺从与否。他的百姓都认为他该杀。”

    周成王在丰京，天下已经安定，但周朝的官吏设置、行政职能还没有井然有序。周公又撰作《立政》，以利百姓。百姓非常喜悦。

    周公在丰京染上疾病，临终前说：“一定把我葬在成周，以此表明我死也不敢离开成王。”

    周公去世后，秋天的庄稼还没有收获。发生暴风雷雨，禾杆全部倒伏，大树统统连根拔起，国人大为惊恐。周成王和卿大夫穿上朝服打开用金属封缄的柜子，取出当年的册书，成王才知道周公将自己作为人质来代替武王去死的实情。成王拿着册书而流泪，说：“从今以后恐怕没有那样虔诚的占卜了！昔日周公为王室辛勤劳苦，只因我年幼而不知。如今上天大动威颜来昭明周公的德行，朕要亲自祭天迎神，按照国家的礼制也是适宜的。”

    成王出城至郊外祭天，天就下起雨来，刮起相反方向的风，禾杆全都立起。太公、召公命令国都百姓，凡是所刮倒的大树，全部扶起，培土加固。这年获得大丰收。

    周成王命令鲁国可以在郊外祭天和祭祀文王。鲁国能够拥有天子的礼乐，就是为了褒扬周公的盛德啊！

    【课后作业】

    请归纳故事中的周公具备哪些“才”与“德”？


三让天下的泰伯

    【原文】

    子曰：“泰伯(1)，其可谓至德也已矣。三(2)以天下让，民无得而称焉(3)。”(《论语·泰伯第八》)

    【注释】

    (1)泰伯：周代始祖古公但父的长子。次弟仲雍，少弟季历。

    (2)三：多次的意思。

    (3)民无得而称焉：百姓找不到合适的词句来赞扬他。

    【语译】

    孔子说：“泰伯可以说是具备高尚品德的人了，他再三把王位让给弟弟季历，又隐藏自己的功绩，百姓找不到合适的词句来赞扬他。”

    【研析】

    传说古公但父知道三子季历的儿子姬昌有圣德，想传位给季历，泰伯知道后便与二弟仲雍一同逃往荆蛮。古公但父死，泰伯不回来奔丧，后来又断发纹身，表示终身不返，把君位让给了季历，季历传给姬昌，即周文王。武王时，灭了殷商，统一了天下。

    这一历史事件在孔子看来，是值得津津乐道的，三让天下的泰伯是道德最高尚的人。只有将天下让与贤者、圣者，才有可能得到治理，而让位者更显示出高尚不慕权位及荣利的品格，老百姓对他们是称赞无比的。

    【延伸思考】

    1、想想看历史上有哪些人对于君王权位毫不恋栈的？

    2、你在学校发现有同学于某方面表现比你优秀时（如担任某班级干部），你会如何看待？为什么？

    【阅读资料】

    惟孝无怨的舜

    虞史上记：大舜的父亲是个瞽(眼睛瞎)目人，他前妻生的儿子就是大舜。舜母病故了，瞽叟又娶了一个后妻，生的儿子叫做象。那瞽叟愚顽不知道理，后妻嚣恶不贤，象又凶狠无状。他们三个人时常商量着要杀舜，舜知道了，总是设法躲避过去。但他忍辱负重，始终以孝自励，从不怨恨，反而更加自谨尽孝，时间长了，家里的紧张对立开始逐渐缓解，舜感化得一家人都非常和睦。瞎眼的父亲见他这等孝顺，也相信欢喜了，所以人都称舜为孝子。

    当时帝尧正打算退位，四处寻访贤德之人，群臣都举荐舜。此先帝尧已经知道大舜善处父母弟兄，是个圣人，但是不知处理夫妇之间关系如何。于是召舜去，把两个女儿都嫁与他为妻，以便借机进一步考察他。舜用道德给她二人做表率，教给她们在父母前做媳妇的道理。尧因此把帝位禅让给了舜。

    自古圣贤，皆以孝行为本，然父母慈爱而子孝顺，尚不为难。独舜父母不慈，而终能被舜感化，实为难能可贵，所以后来舜被世人称为大孝。

    【课后作业】

    故事中提到舜在哪方面做的很好？对你有什么启发吗？

    【教学引导】

    好儿子、好丈夫、好君王。


不在其位，不谋其政

    【原文】

    子曰：“不在其位，不谋(1)其政。”(《论语·泰伯第八》)

    【注释】

    (1)谋：参与计划。

    【语译】

    孔子说：“不在那个职位上，就不参与规划那职位上之事。”

    【研析】

    此章言不越职侵权。“不在其位，不谋其政”涉及到儒家所谓的“名分”问题。不在其位而谋其政，容易被人认为是“违礼”之举，有僭越之嫌。这在当时(春秋末年)维护社会稳定，抑制百姓“犯上作乱”起到重要的作用。从另一方面而言，“不在其位，不谋其政”就是要“安分守己”。人人各司其职，管好自己，就天下太平，或许那些繁琐的法律制度，或有司人员也可以简化，甚至不需要存在了。

    【延伸思考】

    1、脑力激荡：“不在其位，不谋其政”，什么时候可以例外？

    【教学引导】

    1、团队合作时，看到别人有难时……

    2、你担任过什么班级干部？给自己做的好坏与否打一下分数，并说明原因。

    【阅读资料】

    名正言顺

    列子名叫列御寇，是战国初期道家的代表人物。

    战国时代，史疾为韩国出使楚国，楚王问他：“你在研究什么学问？”史疾说：“我在研究列御寇的学问。”楚王问：“列御寇主张什么？”史疾说：“主张正名。”楚王问：“这可以用来治理国家吗？”史疾说：“当然可以。”楚王又问：“楚国盗贼很多，用它可以防范盗贼吗·”回答说：“当然可以。”楚王接着问：“怎么用正名来防盗？”

    这时正好有只喜鹊飞来停在屋顶上，史疾说：“请问你们楚国人把这种鸟叫什么？”楚王说：“叫喜鹊。”史疾又问：“叫它乌鸦行吗？”楚王说：“不行。”史疾说：“现在大王的国家设有柱国、令尹、司马、典令等官职，任命官吏时，一定要求他们廉洁奉公，能胜任其职。现在盗贼公然横行却不能加以禁止，就因为各个官员不能胜任他的职位，这就叫做：‘乌鸦不称其为乌鸦，喜鹊不称其为喜鹊啊！’”

    “名正言顺”这个成语出自《论语》，表示名义正当，道理就讲得通，也表示做事理由充分。

    (出自《战国策·韩策二》)

    【课后作业】

    综合以上的认识，你认为什么时候该讲究“名正言顺”？什么时候又不必固守这个观念？请举生活实例说明。


禹，吾无间然矣

    【原文】

    子曰：“禹，吾无间(1)然矣。菲(2)饮食而致(3)孝乎鬼神，恶衣服而致美乎黻冕(4)；卑(5)宫室而尽力乎沟洫(6)。禹，吾无间然矣。”(《论语·泰伯第八》)

    【注释】

    (1)间：读音同“见”，空隙的意思。此处指其间隙而非议之。

    (2)菲：微薄，不丰厚。

    (3)致：致力、努力。

    (4)黻冕：音“福”“勉”，祭祀时穿的礼服叫黻；祭祀时戴的帽子叫冕。

    (5)卑：低矮。

    (6)沟洫：洫，音“续”，沟渠也。

    【语译】

    孔子说：“对于禹，我实在找不出缺点来批评他了；他对饮食很简朴，而尽力去孝敬鬼神；他平时穿的衣服很粗劣，而祭祀时穿得华美，他自己住的宫室很简陋，而致力于修治沟渠水道。对于禹，我实在找不出缺点来批评他了。”

    【研析】

    孔子对于禹给予高度评价，为君者生活简朴，敬畏鬼神，是执政者的榜样。生活简朴便能与民同在，不会好大喜功、奴役百姓建立豪华宫廷或建筑；敬畏鬼神便能顺应天理，以德治国，以期国泰民安，而所谓“天助自助者”的意义，体现在圣明君王的身上，便是随之而来的太平盛世。

    反观，当今不少人舍命追逐禄位、权力和财富，而把人民的生活和国家的富强放在了次要的位置，甚至弃之不顾。孔子之言以古喻今，对于当代的统治者或现代的国家领导人而言都有很高的参考价值。

    【延伸思考】

    1、你在生活中重视饮食和穿着吗，为什么？这其中有无隐藏着执着心？

    2、身为一位君王，对生活享受的欲望能减少，为什么更加难能可贵？

    【阅读资料】

    大禹治水

    大禹，约生于公元前2297年六月六日，卒于公元前2198年八月，享年一百岁。大禹是黄帝的玄孙，姓姒，名文命。大禹的父亲叫鲧。

    相传四千多年前，水神发了怒，把天撞了个大洞，天河里的水直泻而下，把大地吞没了，到处是汪洋。于是，鲧──大禹的父亲被舜王叫去治水。

    鲧上天偷了一袋“息壤”。这息壤是神土，见风就增长。鲧十分高兴，治水时，他就取出一点息壤，放在水上，然后让风吹，息壤就变成一条一条的堤坝。鲧想用筑堤的办法来减少洪水的冲击。可是，他想错了，水少可以用土堵一堵，可那样汹涌的洪水，光用土是挡不住的。所以堤坝最后总是被冲垮，水灾反而闹得更凶了。鲧由于只相信筑堤坝堵水，结果没有把洪水治好，被舜处死了。

    后来，禹长大了，他看到洪水滔天，民不聊生，决心治好洪水。大禹为治水穿山越 岭，脚趾甲都磨光了，一直到三十岁还没有结婚。大禹爱上的一位涂山姑娘一直等待着他，终于等到大禹来迎娶，但婚后才四天，大禹又去治水了。《史记》中有这样的记述：“禹抑洪水十三年，过家不入门”。在民间，“大禹治水，三过家门而不入”也是妇孺皆知，而大禹成婚的那四天至今仍是江淮一带嫁娶的好日子。

    大禹有神力，疏导黄河时，为防止河水倒流，大禹用神力把龙门山辟为两半让水流过，于是就有了龙门，“鲤鱼跳龙门”说的就是这里。

    巫山神女相助

    大禹治水来到巫山，这巫山绵延八百里，岩石坚硬异常，更有狂风骤起，刮得天昏地暗，山崖震动，江涛像山峰一样矗立起来，凿山的民工有许多丧命于狂风骇浪之中，几个月来，无法凿开那坚硬似铁的岩石，大禹甚为发愁。

    西王母第二十三个女儿瑶姬，心地善良，喜欢游玩。有一天，她带着侍女和一帮侍臣从东海遨游回来，驾着彩云轻飘飘地从巫山经过。大禹见到瑶姬，连忙对空致意，请求瑶姬帮忙。瑶姬既怜遭受洪水灾害的人们，又敬佩大禹为民治水的精神，慨然答应。她告诉大禹：“要打通巫山，须用火烧。”又派出神将狂章、虞余、黄魔、大翳去帮助大禹治水。

    大禹非常感激瑶姬的指点，率众百姓在巫山两头放起火来，瑶姬和神将也施展本领，或用电轰，或用雷霹。经过七七四十九个日夜，坚硬的岩石渐渐变软起来，施工的人们很快就打通了巫山八百里，让洪水从巴蜀境内流出来，直向大海奔去。

    治理后的巫山成为美丽的长江三峡风光。瑶姬也因在打通三峡时耗尽了神力，回不到天上，只能留在人间。她天天站在高崖上凝神眺望，看到三峡风险浪急，许多行船在风浪中沉没，她就派遣了几千只水鸟，轮番在峡谷中飞行，担任行船的导航，引导人们安全地从峡谷中通过。

    瑶姬长久地站在高崖上，日复一日，年复一年，久而久之，渐渐地化为巫山的一座山峰，后人称之为“神女峰”。而陪伴她的侍女们，也化成大大小小的峰峦，永远陪伴着瑶姬，这就是巫山十二峰。

    【课后作业】

    鲧和禹治水的方式有何不同？这样的方式应用在处理人事问题上，又会有什么不同的效果？


舜禹之有天下也而不与焉

    【原文】

    子曰：“巍巍(1)乎，舜禹(2)之有天下也而不与(3)焉！”(《论语·泰伯第八》)

    【注释】

    (1)巍巍：高大的样子。

    (2)舜禹：舜是传说中的圣君明主。禹是夏朝的第一个国君。传说古时代，尧禅位给舜，舜后来又禅位给禹。

    (3)与：参与、相关的意思。“不与”，指的是不以居位为乐。

    【语译】

    孔子说：“多么伟大啊！舜和禹虽然拥有天下，但是并不以拥有天下为乐。”

    【研析】

    孔子当时所处的社会很混乱，政局动荡不安，弒君、篡位之事屡见不鲜。孔子赞颂传说时代的“舜、禹”，能以天下苍生为重，将个人名位置之度外，这表现孔子对古时禅让制度的认同，借由称颂舜禹，抨击现实中的问题，也许是意有所指。

    【延伸思考】

    请比较古代的禅让、专制和现代的民主制度之间的异同。

    【阅读资料】

    让人敬重的“禅让”

    由于大禹仁爱宽厚，以百姓疾苦为先，深受人们的爱戴。舜也十分信任大禹，便封他于夏地，就是今天的河南省大禹州市。大禹成为“夏禹国”的国君，所以大禹也叫夏大禹。

    大禹为人有功不居、仁厚可靠，虽然只是一个国君，却很受舜的信任，每有要事都要请他去商量。

    舜没有把帝王之位传给自己的子孙，而是于公元前2208年禅让给贤能的大禹。开明、仁德的“禅让”令现代人望尘莫及。现代中国不仅一党专制和任人唯亲，还耗费巨资抢官当。而中国古人的以德治国却为后人千古传颂。

    【课后作业】

    “禅让”的精神如何发挥落实于生活中？


动容貌，正颜色，出辞气

    【原文】

    曾子有疾，孟敬子(1)问(2)之。曾子言曰：“鸟之将死，其鸣也哀；人之将死，其言也善。君子所贵乎道者三：动容貌(3)，斯远暴慢(4)矣；正颜色(5)，斯近信矣；出辞气(6)，斯远鄙倍(7)矣。笾豆之事(8)，则有司(9)存。”(《论语·泰伯第八》)

    【注释】

    (1)孟敬子：即鲁国大夫孟孙捷。

    (2)问：探望、探视。

    (3)动容貌：容貌举止依礼而动。

    (4)暴慢：粗暴放肆。

    (5)正颜色：使自己的脸色端庄严肃。

    (6)出辞气：出言，说话。指注意说话的言辞和口气。“辞气”，指言语声调。

    (7)鄙倍：鄙，粗野。倍，同“背”，背理。

    (8)笾豆之事：言器用事物之细。笾(音“边”)和豆都是古代祭祀和典礼中的用具。

    (9)有司：指主管某一方面事务的官吏，这里指主管祭祀、礼仪事务的官吏。

    【语译】

    曾子病重时，孟敬子去看望他。曾子对他说：“鸟将要死时，它的叫声是悲哀的；人将要死时，所说的话是善意的。君子所应当重视待人接物的道理有三方面：使自己的容貌举止依礼而行，便可以避免别人的粗暴、放肆；使自己的脸色端庄，这样就接近于诚信；使自己说话的言辞和语气要谨慎得体，这样就可以避免别人的鄙陋和背理的话。至于祭祀和礼节琐碎的事宜，自有专管这些事务的官吏来负责。”

    【研析】

    此章言君子务本，重视在容貌、颜色、言辞要得体合礼。曾子与孟敬子在政治立场上是对立的。曾子在临死以前，他还在试图改变孟敬子的态度，所以他说：“人之将死，其言也善。”这一方面表白他自己对孟敬子没有恶意，同时也告诉孟敬子，作为君子应当重视的三个方面。

    这些道理如今看起来，还是很有意义的。对于个人的道德修养与和谐的人际关系有重要的借鉴价值。常言道：“人必自重而后人重之。”当我们和周遭的人发生矛盾时，不妨“反求诸己”看看自己哪些方面并没有依礼而行，这样便容易找到症结，进一步得到改善。

    【延伸思考】

    1、 试分析曾子为什么会说“人之将死，其言也善”？

    2、 请分享因自身要求程度不同而影响别人对我们观感的例子。

    【成语故事】

    曾子避席

    陈祎是隋末唐初洛州人，有一次和几个哥哥听父亲讲授《孝经》第一章。

    父亲说：“古人没有椅子，都是席地而坐。孔子向他的弟子们授课，大家也都是坐在席子上。有一天，孔子讲着讲着，他忽然提了个问题，叫他的弟子曾子来回答。曾子见老师要他回答问题，赶紧站起来，往边上一站，垂下双手，毕恭毕敬的回答了孔子的提问……”

    “这就是曾子避席的故事。你们明白了吗？”

    几个哥哥都说明白了，只有陈祎站了起来，整理好衣襟，站到边上，毕恭毕敬的说：“明白了。”

    后来陈祎出家当了和尚，法名玄奘。

    (出自《大慈恩寺三藏法师传卷第一》)

    【课后作业】

    请谈谈曾子避席的故事给你的启发。

    【教学引导】曾子的敬师(和本章自我要求的态度相合)、玄奘的悟性……


吾知免夫，小子！

    【原文】

    曾子有疾，召门弟子曰：“启(1)予足！启予手！诗云(2)：‘战战兢兢，如临深渊，如履薄冰。’而今而后，吾知免(3)夫，小子(4)！”(《论语·泰伯第八》)

    【注释】

    (1)启：开启，曾子让学生掀开被子看自己的手脚。

    (2)诗云：以下三句引自《诗经·小雅·小旻》。喻己常戒慎守身。“战战”，恐惧貌；“兢兢”，戒谨貌。

    (3)免：指身体免于损伤。

    (4)小子：门人也，对弟子的称呼。

    【语译】

    曾子病重之际，便把他的学生叫到床边来，说道：“看看我的脚！看看我的手(看看有没有损伤)！《诗经》上说：‘小心谨慎呀，好像站在深渊潭边，好像行走在薄冰上面。’从今以后，我知道我的身体可以免于损伤了，弟子们！”

    【研析】

    据《孝经》记载，孔子曾对曾参说过：“身体发肤，受之父母，不敢毁伤，孝之始也。”就是说，一个孝子，应当极其爱护父母给予自己的身体，包括头发和皮肤都不能有所损伤，这就是孝的开始。

    此章曾子借用《诗经》里的三句，来说明自己一生谨慎小心，避免损伤身体，能够对父母尽孝。并在临死前要他的学生们看看自己的手脚，以表白自己的身体毫发无损，真正做到了一生遵守孝道。由此可见，孝在儒家的道德规范当中占有重要的地位。

    【延伸思考】

    1、你认为身体免于损伤就是做到“孝”了吗？为什么？

    2、什么时候你会有“战战兢兢，如临深渊，如履薄冰”的心情？

    【成语故事】

    捉襟见肘

    曾子在卫国的时候，常常三天也做不了一次饭，十年也没做一件衣服，整一整帽子帽带就会断，整一整衣襟胳臂肘就会露出来，可他高唱《商颂》的声音充塞天地之间，像敲响的钟磬。

    鲁国国君派人去给他赠送采邑，对他说：“请用采邑的收入做件衣服吧。”曾子不接受，使者又去了，曾子还不接受。使者说：“这不是先生您向国君要求的，而是国君要奉送您的，为什么不接受呢？”曾子说：“接受的人往往害怕赠送的人，赠送的人往往对接受的人表现出骄纵，能不能使国君赠给我采邑而对我不骄纵，我很担心这一点啊！”

    “捉襟见肘”形容衣衫褴褛，引申为处境困难。

    (《庄子·让王》和《说苑·立节》)

    【课后作业】

    1、你明白曾子到底担心什么吗？

    2、当你帮助别人时，你抱着什么态度面对需要帮助的人？你会希望对方有所回馈吗？


学如不及，犹恐失之

    【原文】

    子曰：“学如不及，犹恐失之。”(《论语·泰伯第八》)

    【语译】

    孔子说：“求学就好像来不及追赶不上那样，学到了又怕把它忘掉。”

    【研析】

    本章主旨是劝学，探讨的是学习的态度。孔子自我学习的态度是“学而不厌”，他同时也这样要求他的学生。倘若学生学习能抱着“打破沙锅问到底”，及“日知其所亡，月无忘其所能”的精神，在稳定的温故知新的学习态度之下，学习的路上一定能减少许多坎坷，也能达到“事半功倍”的效果。

    【延伸思考】

    1、在生活的经验中，你可曾对什么事情有过“学如不及，犹恐失之”的精神？

    2、学习一件新事物或知识，你用什么态度面对？

    【成语故事】

    不耻下问

    卫国大夫孔圉聪明好学，更难得的是他是个非常谦虚的人。在孔圉死后，卫国国君为了让后代的人都能学习和发扬他谦虚好学的精神，因此特别赐给他“文公”的称号。后人就尊称他为“孔文子”。

    孔子的学生子贡也是卫国人，但是他却不认为孔圉生前的为人配得上那样的谥号。有一次，他问孔子说：“孔圉的学问及才华虽然很高，但是比他更杰出的人还很多，凭什么赐给孔圉‘文公’的称号？”孔子听了说：“孔圉非常勤奋好学，非常聪明，而且如果有任何不懂的事情，就算对方地位或学问不如他，他都会谦虚的请教，一点都不因此而感到羞耻，这就是他难得的地方。因此赐给他‘文公’的称号并不会不恰当。”经过孔子这样的解释，子贡终于明白了。

    “不耻下问”形容人谦虚好学。

    【课后作业】

    在学校遇到学习有困难的时候，你如何寻求解决方法？


附录：《论语》【学而第一】～【泰伯第八】

    【学而第一】

    ‘１’子曰：“学而时习之，不亦说乎？有朋自远方来，不亦乐乎？人不知而不愠，不亦君子乎？”

    ‘２’有子曰：“其为人也孝弟，而好犯上者，鲜矣；不好犯上，而好作乱者，未之有也。君子务本，本立而道生。孝弟也者，其为仁之本与！”

    ‘３’子曰：“巧言令色，鲜矣仁！”

    ‘４’曾子曰：“吾日三省吾身：为人谋而不忠乎？与朋友交而不信乎？传不习乎？”

    ‘５’子曰：“道千乘之国，敬事而信，节用而爱人，使民以时。”

    ‘６’子曰：“弟子，入则孝，出则弟，谨而信，泛爱众，而亲仁。行有余力，则以学文。”

    ‘７’子夏曰：“贤贤易色；事父母，能竭其力；事君，能致其身；与朋友交，言而有信。虽曰未学，吾必谓之学矣。”

    ‘８’子曰：“君子不重，则不威；学则不固。主忠信。无友不如己者。过，则勿惮改。”

    ‘９’曾子曰：“慎终，追远，民德归厚矣。”

    ‘１０’子禽问于子贡曰：“夫子至于是邦也，必闻其政，求之与？抑与之与？子贡曰：“夫子温、良、恭、俭、让以得之。夫子之求之也，其诸异乎人之求之与？”

    ‘１１’子曰：“父在，观其志；父没，观其行；三年无改于父之道，可谓孝矣。”

    ‘１２’有子曰：“礼之用，和为贵。先王之道，斯为美；小大由之。有所不行，知和而和，不以礼节之，亦不可行也。”

    ‘１３’有子曰：“信近于义，言可复也。恭近于礼，远耻辱也。因不失其亲，亦可宗也。”

    ‘１４’子曰：“君子食无求饱，居无求安，敏于事而慎于言，就有道而正焉，可谓好学也已。”

    ‘１５’子贡曰：“贫而无谄，富而无骄，何如？”子曰：“可也；未若贫而乐，富而好礼者也。”子贡曰：“诗云：‘如切如磋，如琢如磨’，其斯之谓与？”子曰：“赐也，始可与言诗已矣，告诸往而知来者。”

    ‘１６’子曰：“不患人之不己知，患不知人也。”

    【为政第二】

    ‘１’子曰：“为政以德，譬如北辰居其所而众星共之。”

    ‘２’子曰：“诗三百，一言以蔽之，曰：‘思无邪’。”

    ‘３’子曰：“道之以政，齐之以刑，民免而无耻；道之以德，齐之以礼，有耻且格。”

    ‘４’子曰：“吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲，不逾矩。”

    ‘５’孟懿子问孝。子曰：“无违。”樊迟御，子告之曰：“孟孙问孝于我，我对曰，‘无违。’”樊迟曰：“何谓也？”子曰：“生，事之以礼；死，葬之以礼，祭之以礼。”

    ‘６’孟武伯问孝。子曰：“父母唯其疾之忧。”

    ‘７’子游问孝。子曰：“今之孝者，是谓能养。至于犬马，皆能有养；不敬，何以别乎？”

    ‘８’子夏问孝。子曰：“色难。有事，弟子服其劳；有酒食，先生馔，曾是以为孝乎？”

    ‘９’子曰：“吾与回言终日，不违，如愚。退而省其私，亦足以发，回也不愚。”

    ‘１０’子曰：“视其所以，观其所由，察其所安。人焉叟哉？人焉叟哉？”

    ‘１１’子曰：“温故而知新，可以为师矣。”

    ‘１２’子曰：“君子不器。”

    ‘１３’子贡问君子。子曰：“先行其言，而后从之。”

    ‘１４’子曰：“君子周而不比，小人比而不周。”

    ‘１５’子曰：“学而不思则罔，思而不学则殆。”

    ‘１６’子曰：“攻乎异端，斯害也已。”

    ‘１７’子曰：“由！诲女知之乎！知之为知之，不知为不知，是知也。”

    ‘１８’子张学干禄。子曰：“多闻阙疑，慎言其余，则寡尤。多见阙殆，慎行其余，则寡悔。言寡尤，行寡悔，禄在其中矣。”

    ‘１９’哀公闻曰：“何为则民服？”孔子对曰：“举直错诸枉，则民服；举枉错诸直，则民不服。”

    ‘２０’季康子问：“使民敬、忠以勤，如之何？”子曰：“临之以庄，则敬；孝慈，则忠；举善而教不能，则勤。”

    ‘２１’或谓孔子曰：“子奚不为政？”子曰：“书云：‘孝乎惟孝，友于兄弟，施于有政。’是亦为政，奚其为为政？”

    ‘２２’子曰：“人而无信，不知其可也。大车无輗，小车无軏，其何以行之哉？”

    ‘２３’子张问：“十世可知也？”子曰：“殷因于夏礼，所损益，可知也；周因于殷礼，所损益，可知也。其或继周者，虽百世，可知也。”

    ‘２４’子曰：“非其鬼而祭之，谄也。见义不为，无勇也。”

    【八佾第三】

    ‘１’孔子谓季氏，“八佾舞于庭，是可忍也，孰不可忍也？”

    ‘２’三家者以雍彻。子曰：“‘相维辟公，天子穆穆’，奚取于三家之堂？”

    ‘３’子曰：“人而不仁，如礼何？人而不仁，如乐何？”

    ‘４’林放问礼之本。子曰：“大哉问！礼，与其奢也，宁俭；丧，与其易也，宁戚。”

    ‘５’子曰：“夷狄之有君，不如诸夏之亡也。”

    ‘６’季氏旅于泰山。子谓冉有曰：“女弗能救与？”对曰：“不能。”子曰：“呜呼！曾谓泰山不如林放乎？”

    ‘７’子曰：“君子无所争。必也射乎！揖让而升，下而饮。其争也君子。”

    ‘８’子夏问曰：“巧笑倩兮，美目盼兮，素以为绚兮。何为也？”子曰：“绘事后素。”曰：“礼后乎？”子曰：“起予者商也！始可与言诗矣。”

    ‘９’子曰：“夏礼，吾能言之，杞不足微也；殷礼，吾能言之，宋不足微也。文献不足故也。足，则吾能微之矣。”

    ‘１０’子曰：“禘，自既灌而往者，吾不欲观之矣。”

    ‘１１’或问禘之说。子曰：“不知也；知其说者之于天下也，其如示诸斯乎！”指其掌。

    ‘１２’祭如在，祭神如神在。子曰：“吾不与祭，如不祭。”

    ‘１３’王孙贾问曰：“与其媚于奥，宁媚于灶，何谓也？”子曰：“不然；获罪于天，吾所祷也。”

    ‘１４’子曰：“周监于二代，郁郁乎文哉！吾从周。”

    ‘１５’子入大庙，每事问。或曰：“孰谓鄹人之子知礼乎？入大庙，每事问。”子闻之，曰：“是礼也。”

    ‘１６’子曰：“射不主皮，为力不同科，古之道也。”

    ‘１７’子贡欲去告朔之饩羊。子曰：“赐也！尔爱其羊，我爱其礼。”

    ‘１８’子曰：“事君尽礼，人以为谄也。”

    ‘１９’定公问：“君使臣，臣事君，如之何？”孔子对曰：“君使臣以礼，臣事君以忠。”

    ‘２０’子曰：“关睢，乐而不淫，哀而不伤。”

    ‘２１’哀公问社于宰我。宰我对曰：“夏后氏以松，殷人以柏，周人以栗，曰，使民战栗。”子闻之，曰：“成事不说，遂事不谏，既往不咎。”

    ‘２２’子曰：“管仲之器小哉。”或曰：“管仲俭乎？”曰：“管氏有三归，官事不摄，焉得俭？然则管仲知礼乎？”曰：“邦君树塞门，管氏亦树塞门。邦君为两君之好，有反坫，管氏亦有反坫。管氏而知礼，孰不知礼？”

    ‘２３’子语鲁大师乐，曰：“乐其可知也：始作，翕如也；从之，纯如也，缴如也，绎如也，以成。”

    ‘２４’仪封人请见，曰：“君子之至于斯也，吾未尝不得见也。”从者见之。出曰：“二三子何患于丧乎？天下之无道也久矣，天将以夫子为木铎。”

    ‘２５’子谓韶，“尽美矣，又尽善也。”谓武，“尽美矣，未尽善也。”

    ‘２６’子曰：“居上不宽，为礼不敬，临丧不哀，吾何以观之哉？”

    【里仁第四】

    ‘１’子曰：“里仁为美。择不处仁，焉得知？”

    ‘２’子曰：“不仁者，不可以久处约，不可以长处乐。仁者安仁，知者利仁。”

    ‘３’子曰：“唯仁者，能好人，能恶人。”

    ‘４’子曰：“苟志于仁矣，无恶也。”

    ‘５’子曰：“富与贵，是人之所欲也；不以其道得之，不处也。贫与贱，是人之所恶也；不以其道得之，不去也。君子去仁，恶乎成名？君子无终食之间违仁，造次必于是，颠沛必于是。”

    ‘６’子曰：“我未见好仁者，恶不仁者。好仁者，无以尚之；恶不仁者，其为仁矣，不使不仁者加乎其身。有能一日用其力于仁矣乎？我未见力不足者。盖有之矣，我未之见也。”

    ‘７’子曰：“人之过也，各于其党。观过，斯知仁矣。”

    ‘８’子曰：“朝闻道，夕死可矣！”

    ‘９’子曰：“士志于道，而耻恶衣恶食者，未足与议也！”

    ‘１０’子曰：“君子之于天下也，无适也，无莫也，义之于比。”

    ‘１１’子曰：“君子怀德，小人怀土；君子怀刑，小人怀惠。”

    ‘１２’子曰：“放于利而行，多怨。”

    ‘１３’子曰：“能以礼让为国乎，何有？不能以礼让为国，如礼何？”

    ‘１４’子曰：“不患无位，患所以立；不患莫己知，求为可知也。”

    ‘１５’子曰：“参乎！吾道一以贯之。”曾子曰：“唯。”子出。门人问曰：“何谓也？”曾子曰：“夫子之道，忠恕而已矣。”

    ‘１６’子曰：“君子喻于义，小人喻于利。”

    ‘１７’子曰：“见贤思齐焉；见不贤而内自省也。”

    ‘１８’子曰：“事父母几谏，见志不从，又敬不违，劳而不怨。”

    ‘１９’子曰：“父母在，不远游，游必有方。”

    ‘２０’子曰：“三年无改于父之道，可谓孝矣。”

    ‘２１’子曰：“父母之年，不可不知也：一则以喜，一则以惧。”

    ‘２２’子曰：“古者言之不出，耻躬之不逮也。”

    ‘２３’子曰：“以约失之者，鲜矣。”

    ‘２４’子曰：“君子欲讷于言，而敏于行。”

    ‘２５’子曰：“德不孤，必有邻。”

    ‘２６’子游曰：“事君数，斯辱矣；朋友数，斯疏矣。”

    【公冶长第五】

    ‘１’子谓公冶长，“可妻也。虽在缧绁之中，非其罪也。”以其子妻之。

    ‘２’子谓南容，“邦有道不废，邦无道免于刑戮。”以其兄之子妻之。

    ‘３’子谓子贱，“君子哉若人！鲁无君子者，斯焉取斯？”

    ‘４’子贡问曰：“赐也何如？”子曰：“女，器也。”曰：“何器也？”曰：“瑚琏也。”

    ‘５’或曰：“雍也仁而不佞。”子曰：“焉用佞？御人以口给，屡憎于人。不知其仁，焉用佞？”

    ‘６’子使漆彤开仕。对曰：“吾斯之未能信。”子说。

    ‘７’子曰：“道不行，乘桴浮于海。从我者，其由与？”子路闻之喜。子曰：“由也好勇过我，无所取材。”

    ‘８’孟武伯问子路仁乎？子曰：“不知也。”又问。子曰：“由也，千乘之国，可使治其赋也，不知其仁也。”“求也何如？”子曰：“求也，千室之邑，百乘之家，可使为之宰也，不知其仁也。”“赤也何如？”子曰：“赤也，束带立于朝，可使与宾客言也，不知其仁也。”

    ‘９’子谓子贡曰：“女与回也，孰愈？”对曰：“赐也，何敢望回？回也，闻一以知十；赐也，闻一以知二。”子曰：“弗如也；吾与女，弗如也。”

    ‘１０’宰予昼寝。子曰：“朽木不可雕也，粪土之墙不可朽也。于予与何诛？”子曰：“始吾于人也，听其言而信其行；今吾于人也，听其言而观其行。于予与改是。”

    ‘１１’子曰：“吾未见刚者。”或对曰：“申枨。”子曰：“枨也欲，焉得刚？”

    ‘１２’子贡曰：“我不欲人之加诸我也，吾亦欲无加诸人。”子曰：“赐也，非尔所及也。”

    ‘１３’子贡曰：“夫子之文章，可得而闻也；夫子之言性与天道，不可得而闻也。”

    ‘１４’子路有闻，未之能行，唯恐有闻。

    ‘１５’子贡问曰：“孔文子何以谓之‘文’也？”子曰：“敏而好学，不耻下问，是以谓之‘文’也。”

    ‘１６’子谓子产，“有君子之道四焉：其行己也恭，其事上也敬，其养民也惠，其使民也义。”

    ‘１７’子曰：“晏平仲善与人交，久而敬之。”

    ‘１８’子曰：“臧文仲居蔡，山节藻梲，何如其知也？”

    ‘１９’子张问曰：“令尹子文三仕为令尹，无喜色；三已之，无愠色。旧令尹之政，必以告新令尹。何如？”子曰：“忠矣。”曰：“仁矣乎？”曰：“未知；焉得仁！”“崔子杀齐君，陈文子有马十乘，弃而违之。至于他邦，则曰，‘犹吾大崔子也。’违之；之一邦，则又曰：‘犹吾大夫崔子也。’违之。何如？”子曰：“清矣。”曰：“仁矣乎？”子曰：“未知；焉得仁？”

    ‘２０’季文子三思而后行。子闻之，曰：“再，斯可矣。”

    ‘２１’子曰：“宁武子，邦有道，则知；邦无道，则愚。其知可及也；其愚不可及也。”

    ‘２２’子在陈曰：“归与！归与！吾党之小子狂简，斐然成章，不知所以裁之。”

    ‘２３’子曰：“伯夷、叔齐不念旧恶，怨是用希。”

    ‘２４’子曰：“孰谓微生高直？或乞腌焉，乞诸邻而与之。”

    ‘２５’子曰：“巧言、令色、足恭，左丘明耻之，丘亦耻之。匿怨而友其人，左丘明耻之，丘亦耻之。”

    ‘２６’颜渊、季路侍。子曰：“盍各言尔志？”子路曰：“愿车马、衣轻裘，与朋友共，敝之而无憾。”颜渊曰：“愿无伐善，无施劳。”子路曰：“愿闻子之志。”子曰：“老者安之，朋友信之，少者怀之。”

    ‘２７’子曰：“已矣乎！吾未见能见其过，而内自讼者也。”

    ‘２８’子曰：“十室之邑，必有忠信如丘者焉，不如丘之好学也。”

    【雍也第六】

    ‘１’子曰：“雍也可使南面。”

    ‘２’仲弓问子桑伯子。子曰：“可也，简。”仲弓曰：“居敬而行简，以临其民，不亦不可乎？居简而行简，无乃大简乎？”子曰：“雍之言然。”

    ‘３’哀公问：“弟子孰为好学？”孔子对曰：“有颜回者好学，不迁怒，不贰过。不幸短命死矣，今也则亡，未闻好学者也。”

    ‘４’子华使于齐，冉子为其母请粟。子曰：“与之釜。”请益。曰：“与之庾。”冉子与之粟五秉。子曰：“赤之适齐也，乘肥马，衣轻裘。吾闻之也：君子周急不继富。”

    ‘５’原思为之宰，与之粟九百，辞。子曰：“毋！以与尔邻里乡党乎！”

    ‘６’子谓仲弓，曰：“牦牛之子骍且角，虽欲勿用，山川其舍诸？”

    ‘７’子曰：“回也，其心三月不违仁，其余则日月至焉而已矣。”

    ‘８’季康子问：“仲由可使从政也与？”子曰：“由也果，于从政乎何有？”曰：“赐也可使政也与？”曰：“赐也达，于从政乎何有？”曰：“求也可使从政也与？”曰：“求也艺，于从政乎何有？”

    ‘９’季氏使闵子骞为费宰。闵子骞曰：“善为我辞焉！如有复我者，则吾必在汶上矣。”

    ‘１０’伯牛有疾，子问之，自牖执其手，曰：“亡之，命矣夫！斯人也而有斯疾也！斯人也而有斯疾也！”

    ‘１１’子曰：“贤哉，回也！一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其乐。贤哉，回也！”

    ‘１２’冉求曰：“非不说子之道，力不足也。”子曰：“力不足者，中道而废。今女画。”

    ‘１３’子谓子夏曰：“女为君子儒！无为小人儒！”

    ‘１４’子游为武城宰。子曰：“女得人焉尔乎？”曰：“有澹台灭明者，行不由径，非公事，未尝至于偃之室也。”

    ‘１５’子曰：“孟之反不伐，奔而殿，将入门，策其马，曰：“‘非敢后也，马不进也。’”

    ‘１６’子曰：“不有祝鮀之佞，而有宋朝之美，难乎免于今之世矣。”

    ‘１７’子曰：“谁能出不由户？何莫由斯道也？”

    ‘１８’子曰：“质胜文则野，文胜质则史。文质彬彬，然后君子。”

    ‘１９’子曰：“人之生也直，罔之生也幸而免。”

    ‘２０’子曰：“知之者不如好之者，好之者不如乐之者。”

    ‘２１’子曰：“中人以上，可以语上也；中人以下，不可以语上也。”

    ‘２２’樊迟问知。子曰：“务民之义，敬鬼神而远之，可谓知矣。”问仁。曰：“仁者先难而后获，可谓仁矣。”

    ‘２３’子曰：“知者乐水，仁者乐山。知者动，仁者静。知者乐，仁者寿。”

    ‘２４’子曰：“齐一变，至于鲁；鲁一变，至于道。”

    ‘２５’子曰：“觚不觚，觚哉！觚哉！”

    ‘２６’宰我问曰：“仁者，虽告之曰，‘井有仁焉。’其从之也？子曰：“何为其然也？君子可逝也，不可陷也；可欺也，不可罔也。”

    ‘２７’子曰：“君子博学于文，约之以礼，亦可以弗畔矣夫！”

    ‘２８’子见南子，子路不说。夫子矢之曰：“予所否者，天厌之！天厌之！”

    ‘２９’子曰：“中庸之为德也，其至矣乎！民鲜久矣。”

    ‘３０’子贡曰：“如有博施于民而能济众，何如？可谓仁乎？”子曰：“何事于仁！必也圣乎！尧舜其犹病诸！夫仁者，己欲立而立人，己欲达而达人。能近取譬，可谓仁之方也已。”

    【述而第七】

    ‘１’子曰：“述而不作，信而好古，窃比于我老彭。”

    ‘２’子曰：“默而识之，学而不厌，诲人不倦，何有于我哉？”

    ‘３’子曰：“德之不修，学之不讲，闻义不能徙，不善不能改，是吾忧也。”

    ‘４’子之燕居，申申如也，夭夭如也。”

    ‘５’子曰：“甚矣吾衰也！久矣吾不复梦见周公！”

    ‘６’子曰：“志于道，据于德，依于仁，游于艺。”

    ‘７’子曰：“自行束修以上，吾未尝无诲焉。”

    ‘８’子曰：“不愤不启，不悱不发。举一隅不以三隅反，则不复也。”

    ‘９’子食于有丧者之侧，未尝饱也。

    ‘１０’子于是日哭，则不歌。

    ‘１１’子谓颜渊曰：“用之则行，舍之则藏，惟我与尔有是夫。”子路曰：“子行三军，则谁与？”子曰：“暴虎冯河，死而不悔者，吾不与也。必也临事而惧，好谋而成者也。”

    ‘１２’子曰：“富而可求也，谁执鞭之士，吾亦为之。如不可求，从吾所好。”

    ‘１３’子之所慎：齐，战，疾。

    ‘１４’子在齐闻韶，三月不知肉味，曰：“不图为乐之至于斯也。”

    ‘１５’冉有曰：“夫子为卫君乎？”子贡曰：“诺，吾将问之。”入，曰：“伯夷、叔齐何人也？”曰：“古之贤人也。”曰：“怨乎？”曰：“求仁而得仁，又何怨？”出，曰：“夫子不为也。”

    ‘１６’子曰：“饭疏食饮水，曲肱而枕之，乐亦在其中矣。不义而富且贵，于我如浮云。”

    ‘１７’子曰：“加我数年，五十以学易，可以无大过矣。”

    ‘１８’子所雅言，诗、书、执礼，皆雅言也。

    ‘１９’叶公问孔子于子路，子路不对。子曰：“女奚不曰，其为人也，发愤忘食，乐以忘忧，不知老之将至云尔。”

    ‘２０’子曰：“我非生而知之者，好古，敏以求之者也。”

    ‘２１’子不语：怪，力，乱，神。

    ‘２２’子曰：“三人行，必有我师焉。择其善者而从之，其不善者而改之。”

    ‘２３’子曰：“天生德于予，桓魋其如予何？”

    ‘２４’子曰：“二三子以我为隐乎？吾无隐乎尔。吾无行而不与二三子者，是丘也。”

    ‘２５’子以四教：文，行，忠，信。

    ‘２６’子曰：“圣人，吾不得而见之矣；得见君子者，斯可矣。”子曰：“善人，吾不得而见之矣；得见有恒者，斯可矣。亡而为有，虚而为盈，约而为泰，难乎有恒矣。”

    ‘２７’子钓而不纲，弋不射宿。

    ‘２８’子曰：“盖有不知而作之者，我无是也。多闻，择其善者而从之；多见而识之；知之次也。”

    ‘２９’互乡难与言，童子见，门人惑。子曰：“与其进也，不与其退也，唯何甚？人洁己以进，与其洁也，不保其往也。”

    ‘３０’子曰：“仁远乎哉？我欲仁，斯仁至矣。”

    ‘３１’陈司败问昭公知礼乎，孔子曰：“知礼。”孔子退，揖巫马期而进之，曰：“吾闻君子不党，君子亦党乎？君取于吴，为同姓，谓之吴孟子。君而知礼，孰不知礼？”巫马期以告。子曰：“丘也幸，苟有过，人必知之。”

    ‘３２’子与人歌而善，必使反之，而后和之。

    ‘３３’子曰：“文，莫吾犹人也。躬行君子，则吾未之有得。”

    ‘３４’子曰：“若圣与仁，则吾岂敢？抑为之不厌，诲人不倦，则可谓云尔已矣。”公西华曰：“正唯弟子不能学也。”

    ‘３５’子疾病，子路请祷。子曰：“有诸？”子路对曰：“有之；诔曰：‘祷尔于上下神祇’”子曰：“丘之祷久矣。”

    ‘３６’子曰：“奢则不孙，俭则固。与其不孙也，宁固。”

    ‘３７’子曰：“君子坦荡荡，小人长戚戚。”

    ‘３８’子温而厉，威而不猛，恭而安。

    【泰伯第八】

    ‘１’子曰：“泰伯，其可谓至德也已矣。三以天下让，民无得而称焉。”

    ‘２’子曰：“恭而无礼则劳；慎而无礼则葸；勇而无礼则乱；直而无礼则绞。君子笃于亲，则民兴于仁。故旧不遗，则民不偷。”

    ‘３’曾子有疾，召门弟子曰：“启予足！启予手！诗云：‘战战兢兢，如临深渊，如履薄冰。’而今而后，吾知免夫！小子！”

    ‘４’曾子有疾，孟敬子问之。曾子言曰：“鸟之将死，其鸣也哀；人之将死，其言也善。君子所贵乎道者三：动容貌，斯远暴慢矣；正颜色，斯近信矣；出辞气，斯远鄙倍矣。笾豆之事，则有司存。”

    ‘５’曾子曰：“以能问于不能，以多问于寡，有若无，实若虚，犯而不校，昔者吾友，尝从事于斯矣。”

    ‘６’曾子曰：“可以托六尺之孤，可以寄百里之命，临大节，而不可夺也，君子人与？君子人也。”

    ‘７’曾子曰：“士，不可以不弘毅，任重而道远。仁以为己任，不亦重乎？死而后已，不亦远乎？”

    ‘８’子曰：“兴于诗，立于礼，成于乐。”

    ‘９’子曰：“民可使由之，不可使知之。”

    ‘１０’子曰：“好勇疾贫，乱也。人而不仁，疾之已甚，乱也。”

    ‘１１’子曰：“如有周公之才之美，使骄且吝，其余不足观也已。”

    ‘１２’子曰：“三年学，不至于谷，不易得也。”

    ‘１３’子曰：“笃信好学，守死善道。危邦不入，乱邦不居，天下有道则见，无道则隐。邦有道，贫且贱焉，耻也，邦无道，富且贵焉，耻也。”

    ‘１４’子曰：“不在其位，不谋其政。”

    ‘１５’子曰：“师挚之始，关睢之乱，洋洋乎盈耳哉。”

    ‘１６’子曰：“狂而不直，侗而不愿，悾悾而不信，吾不知之矣。”

    ‘１７’子曰：“学如不及，犹恐失之。”

    ‘１８’子曰：“巍巍乎，舜禹之有天下也，而不与焉。”

    ‘１９’子曰：“大哉！尧之为君也。巍巍乎，唯天为大，唯尧则之。荡荡乎，民无能名焉。巍巍乎，其有成功也。焕乎，其有文章。”

    ‘２０’舜有臣五人，而天下治。武王曰：“予有乱臣十人。”孔子曰：“才难，不其然乎？唐虞之际，于斯为盛，有妇人焉，九人而已。三分天下有其二，以服事殷，周之德，其可谓至德也已矣。”

    ‘２１’子曰：“禹，吾无间然矣，菲饮食，而致孝乎鬼神，恶衣服，而致美乎黻冕，卑宫室，而尽力乎沟恤，禹，吾无间然矣。”


新建网页 1

点击上面封面进入

正见网

http://zhengjian.org