新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

前 言

肺癌晚期无药治 心向大法自痊愈

法轮大法显神威 晚期肺癌病人重获新生

炼功五天 晚期肺癌不治而愈

我当年的肺癌已经彻底好了

真心悔过 晚期肺癌患者绝处逢生

真相资料救我命 肝癌肺癌皆痊愈

老汉“起死回生”的故事

骨癌截肢又患肺癌，得法一月恢复健康

百病缠身 幸遇法轮大法

我们一家人的神奇经历

化疗激素皆无效，修炼大法肿瘤消

修炼大法喉癌愈

轰动三里五村的消息

原肠癌患者的心声：事实胜于雄辨

修大法腮腺癌痊愈

大法使我丈夫起死回生

弥留之时生正念 得法重又获新生

法轮功治好了我的晚期食道癌和胃癌

法轮大法救了我这个晚期胃癌患者

患胃癌雪上加霜，得大法绝路逢生

奇书看三遍 身体得康复

肝癌晚期，实修大法死里逃生

六月患肝癌 学法炼功速痊愈

“我这条命是大法给的”

肝癌晚期无药医，读书学法速痊愈

肝门癌晚期医院拒收，炼法轮功二十天痊愈

患矽肺病、肝癌的82岁老人为何如此年轻

一个晚期癌症患者的新生

白血病患者的再生

得法之前患血癌 得法之后登泰山

女孩身患白血病 听法半月即痊愈

14个白血病人中只有我因修大法活了下来

师父慈悲救度 晚期白血病不治而愈

一心修大法 晚期淋巴癌自愈

患淋巴癌危在旦夕 大法起死回生

从新走入大法 淋巴癌痊愈

恶性淋巴肿瘤患者的新生

大法使我从甲状腺肿瘤中真正的解脱出来

胸腺瘤患者绝处逢生

前乳腺癌患者得法修炼的经历

修大法 乳癌不翼而飞

千金换不来的幸福

炼功中吐出泥沙和石子

乳腺髓样癌患者的痊愈

修炼半年 子宫内膜分化腺癌痊愈

玉英成了活真相

盆腔癌患者的重生

卵巢癌患者：只因《转法轮》 我尚在人间

身患三种癌症的老母亲重生记

患脑瘤绝处逢生

遇大法 脑肿瘤患者神奇康复

老人修大法 脑瘤不翼而飞

前脑瘤患者的修炼故事

哈尔滨新学员：法轮大法让我从绝症中起死回生

从死亡边缘走过来的神经纤维瘤患者

读宝书 杨三姐的严重哮喘病不药而愈

修炼大法 绝处逢生

被医院判“死刑” 结核病人修大法后痊愈

肺结核晚期病人修大法获新生

身患心梗 幸得大法方起死回生

修大法 心肌炎不治自愈

心脏病患者找到了人间福音

师父给了我第二次生命

心率迟缓性命危 学法炼功一身轻

病魔缠身的警察靠修炼喜获新生

94岁老妪谈修炼

我和母亲在修炼中见证大法的神奇

修大法两个月 20年的胆石症消失

胰腺炎危及生命 法轮功妙手回春

大法在丙型肝炎患者身上显奇迹

修大法三个月 肝炎澳抗阳变阴

修大法乙肝得痊愈 显神奇世人明真相

姐夫的乙型肝炎、糖尿病不翼而飞

肝硬化重病在修炼中消失

肝病难医心绝望，学法炼功身健康

修大法 晚期肝硬化痊愈

慢性肝坏死、肝血管瘤等疾病消失了

心向大法，多囊肝、多囊肾、肝腹水痊愈

修大法 肝血管瘤消失

三十年的胃病根除了

自学三遍《转法轮》 胃窦炎痊愈

不治之症不翼而飞

患尿毒绝症卧床不起 学法五天下地洗衣

大法从新点燃一位尿毒症晚期患者的生命之灯

你能相信这曾是一个肾衰透析的患者吗？

从四个加号到无病一身轻

罹患肾病综合症，绝处得法获新生

肾移植患者：神奇的大法救了我

放下生死念 再障患者得新生

恶性血液病在修炼中不翼而飞

法轮功救了我这个溶血性贫血患者

从里到外变了一个人

大法的神奇让我相信三尺头上有神灵

痛风症状神奇消失

糖尿病综合症消失了

“红斑狼疮”判死刑，坚修心性绝路逢生

昔日红斑狼疮患者的新生

医师惊问：你的病怎么好的？

中风和巴金森氏综合症患者的肺腑之言

大法显神奇 钙化瘤消失

患格林─巴列综合症的少年重获健康

脊肌萎缩症患者：修炼法轮大法是我唯一的追求

大法治好了我俩的“美尼尔氏症”

二十多年的癫痫病好了

大法治好了我和父亲的疯癫病

韩老太遇车祸险成植物人，修大法两个月完全康复

体弱失眠数十年 得法三月换新颜

折磨我二十几年的失眠不翼而飞

疑难病症医生束手 修炼大法一月康复

二十多年的罗锅直起来了

修大法 佝偻女变的婷婷玉立

活生生的奇迹 （译文）

昔日天生罗圈腿 如今变直步如飞

脊柱变直了

痛入骨髓医无治 死亡边缘获新生

“双侧股骨头无菌性坏死”患者的康复

骨质疏松如枯木 有缘得法又逢春

七年骨髓炎不医而愈

学了法轮功 没花分文治好了颈椎病

七年腰椎间盘突出 修炼七天即痊愈

身患强直脊柱炎 修炼一月返校园

曾经罹患“活癌症” 修炼大法除病痛

脊椎骨中间的“坎”没有了

病痛7、8年 5天得根治

染怪病的博士生获新生

生命复活后的喜悦

法轮功让我脱离了病魔缠身的无边苦海

粉碎性骨折 26天痊愈

碎裂的膝盖骨不治自愈

22天中的奇迹

宫外孕患者的心声

子宫肌瘤为何20来天就没了？

炼功中掉下子宫肌瘤来

幸遇大法 重度烧伤治愈

皮肤痼疾无药医 坚修大法自痊愈

皮肤怪疾无药祛 得法修心两月愈

修炼大法后严重过敏痊愈

修炼半年后 白癜疯退的净光

白化病患者修大法长出黑发

“修炼法轮功让我身心巨变，犹如重生”

怕风怕冷之人沐浴在佛光下

大法将我从死亡线上拉了回来

用自己的双脚站立

观看讲法录像 老太太扔掉了双拐

卧床不起10年 学功10天后上班

瘫痪十六载 终能站起来

瘫痪七八年 得遇师尊重行路

我又奇迹般的站了起来

高位瘫痪患者一家的新生

类风湿瘫痪八年 半月痊愈

脑溢血偏瘫十年 得大法起死回生

自幼半瘫16载　如今健康打工妹

大法使我扔掉了双拐

“婴儿瘫”变成了健康人

十多年的忧郁症，一上九天班就消失了

二十年的烟瘾一天就戒掉了

曾经吸毒已绝望 喜得大法获新生

铁树开花 哑巴说话

哑童开口说“法轮大法好”

哑女说话

修心怀正念 盲眼见光明

难忘恩师赐我光明

佛光耀目 目疾顿消

两腿风湿两眼盲 幸遇大法得健康

坚信大法，重见光明

双目失明二十载 修大法重见天日

修大法 摘掉戴了40多年的眼镜

青光眼患者的故事

“干眼症”无药可医，修大法不治自愈

两个月的婴儿听法后，脸上的湿疹不翼而飞

大法使濒临死亡的婴儿起死回生

病秧子尝到了无病一身轻的滋味

20年久治不愈的疾病消失了

看四遍《转法轮》 全身疾病痊愈

众病缠身三十年　修炼大法身轻健

修炼大法胜过任何灵丹妙药

全身溃烂痛六载 修炼一年焕新颜

我新得法受益的一家

我比七年前还年轻

古稀老人长出黑发

返老还童的真实经历

见证“佛法”的超常：返老还童出奇迹

附录一：中国大陆对于法轮功祛病健身效果医学调查报告总结

附录二：北美235例法轮功健康调查报告

附录三：东方古老智慧对现代人类健康的启示

附录四：对法轮功祛病健身效果的鉴定报告

附录五：从医学角度看法轮修炼大法是超常的科学


新建网页 1

点击封面进入


前 言

    十九世纪德国哲学家黑格尔以其深邃的目光注视着这个世界奇妙无伦的辩证性质，他惊人的发现：必然存在一种绝对精神，赖以建构这个世界的精神逻辑体系，否则这个体系的确立是不可能的。但是，这个世界是否真实存在一种精神的品格，这最高的本质具有什么样的内涵，以及宇宙的最高本质和生存其中的生命存在着怎样的关联，则不是这位凡夫肉眼的哲人所能窥视和测度的了。

    岂止是黑格尔的绝对精神，数千年来，到底道家的“道”、佛家的“法”是什么？始终是一个千古之谜。

    直到二十世纪九十年代，一位悲天悯人的伟大觉者横空出世，为了救度世人，他将一本旷世巨典《转法轮》馈赠人间，他就是法轮大法创始人李洪志先生。《转法轮》一书，夹带着宇宙的风雷，晖映着真理的光焰，第一次揭开了宇宙与生命问题上亘古覆盖的神秘面纱，揭示了“‘佛法’是从粒子、分子到宇宙，从更小至更大，一切奥秘的洞见，无所不包，无所遗漏。他是宇宙特性“真、善、忍”在不同层次的不同的论述，也就是道家所说的‘道’，佛家所说的‘法’”。（《论语》）

    在1993年的北京东方健康博览会上，李洪志先生挑战现代医学科学极限，动摇了常人世俗的世界观。他挥手疗疾，扬威京华。

    北京718厂工人孙宝荣因车祸脑外伤致瘫卧床一年，大小便失禁。他被儿子背进博览会大厅，几分钟以后，却带着康复的身体步行而归。北京食品配送中心退休干部徐国华，1991年患小肠恶性肿瘤做手术切除，1992年CT复查肿瘤复发并多处转移，腹部瘤体直径达20公分，肚皮涨的比临产的孕妇还要大，医院拒绝再做手术。李洪志先生在参观者围观的现场用神功调治，在众目暌暌之下，篮球般大小的肿瘤顷刻间化为乌有，腹部收缩如常，束在腰间的皮带宽松出好几个扣孔，患者感激莫名，泣不成声。后经医院复查证实：徐国华散布全身的肿瘤奇迹般消失。后来，她曾以诗歌形式表达了这生命再造之恩：“重病缠身实难忍，有幸再生遇法轮。感谢恩师李洪志，普渡众生活神仙。”

    仅在博览会前三天就有五位这样的患者被空手无痛的“摘除”了各类肿瘤。另一个事例是泰国著名侨领钟栾江先生患视网膜黄斑病变，群医束手，面临着失明的威胁。李洪志先生破例为他调治，让他闭上眼睛，一次治愈。

    这三起有名有姓的生命奇迹，就发生在当今当世我们生活的这个地球上。视神经的复杂精微，癌细胞的凶恶顽劣以及脑组织作为人体中枢要害，尽人皆知。不用一把手术刀，不要现代化医疗设备与特效药；不必望闻问切，君臣佐使，辩证施治；也不需要一把艾叶、一根银针，也不循经取穴。李洪志先生谈笑间挥手去病，“佛光普照，礼义圆明”，使生命体的不正常状态复归正常。

    如果说两千年前耶稣用唾液和泥复明盲者，以手加额痊愈麻疯病人，那么，李洪志先生具备怎样一种功力和大能，仅仅凭籍一本《转法轮》就可以从心所欲地净化亿万法轮大法弟子的身心，同时将那山海般深重的病气业力，不动声色的消弭于无形。通过法轮大法修炼，许许多多的修炼者身体得到净化，顽疾祛除。如果李洪志先生独立承受消解了这一切，那么这又是何等伟大的威德，怎样一种宏大的慈悲！

    为了让世人更加真切的了解事实真相，正见编辑部从大法修炼者的体会中选编了一些文章，汇成这部《医学奇迹》。希望您读完后，在体验大法的神奇的同时，能进行深层次的思考。


肺癌晚期无药治 心向大法自痊愈

    大陆大法弟子

    我父亲今年65岁，原是一镇办企业负责人，几年前退休。1994年8月份，父亲感到喘不上气、走不动路，身体非常不适。我知道后便将父亲从老家接到城里，带他到当地一家大医院检查，诊断为肺癌。随即，父亲住了院并安排在一个星期后做手术。

    为了保证手术效果，我给主刀大夫送了一千多元的礼（那时我还未修炼）。就在准备动手术的前两天，我找三家大医院做的肺组织切片化验结果同时出来了，一样的结论：小细胞未分化型肺癌。医生说：“不能做手术了，这种类型的肺癌很厉害，是全身型的。把老人拉回家好好侍候侍候吧。”在悲痛欲绝的无奈中，我只好将父亲送回了老家。

    之后，化疗（化疗使父亲的头发都快掉光了）、神贴等各种洋药土方用了不少，钱花了近两万元。我救父心切，尽管当时我患有肝炎、肾炎，也不顾自己也体弱多病，大半年的时间，在自家与老家之间竟往返奔波了十几个来回。两地距离将近600里，需乘坐6个多小时的客车，中间至少要倒三次车…… 花钱、操心、劳累这都不说，关键是眼瞅着父亲的病一天比一天沉重，无能为力的我心如刀割。转过年入夏之后，父亲已基本上吃不下饭、下不了炕了。

    1995年7月中旬的一天（那时我刚修炼法轮大法不到一个月），当得知我们炼功点要播放师父在济南的讲法录像（刚传到本市的唯一一套录像带）时，我妻子（与我同时开始修炼大法）对我说：如果在老家的父亲能看到师父的讲法录像就好了。我当时也有这个想法，只是对我父亲这种病危的人学法轮功行不行，心里没底。但转而又想：我自己患那么重的肝病、肾病，在炼了法轮功不到一个月后就一扫而光了，由原来的体虚乏力、疲惫不堪，变的身轻体健、精力充沛，足见这个功法确有不可估量的威力。父亲他如果真心想炼的话，说不上也能出现奇迹呢？我与妻子商量了一下后，打定主意：我只向父亲介绍情况，学不学由他本人决定，顺其自然，我不去勉强他。

    当天下午，我就给老家打电话。因那时老家还没装电话，我是将电话打到邻居家的。先是我姐姐接的电话，一听我想叫病危的父亲到我这来学法轮功，我姐就急了，问我是不是被父亲的病急糊涂了？家里都已经在给老人准备寿衣了，到了这火候还让他去学什么功？并说父亲在3个月前只坐了7里路的车，回家后就在炕上躺了一个多星期没能动弹，而现在怎么能坐五、六百里地的车去你那儿？我告诉我姐：这些事我都知道，现在这事与以前的事不一样，我想听听父亲自己的意见。我姑姑又接过了电话，她劝我别折腾了，就让老人在剩下不多的日子里，好好安顿安顿吧。我对姑姑说：我只向父亲介绍我炼的这个功的情况，他自己如果没有想学的意思，我绝不动员他学；老人已到了这个地步，为什么不给他一次机会呢？在我的一再坚持下，家人终于让我父亲接了电话。我在电话里简单的介绍了法轮功及我炼功的感受后，就问他想不想炼？他急切的连声说：“想炼，想炼！我想炼法轮功。”我又告诉他后天这里就放师父的讲法录像，想炼的话明天就得来我这里。他连声说：“行！行！我今晚就到县城你姑家住下，明天一早就坐车去你那里。”听完他的话，我都感到吃惊：听他这口气怎么和好人一个样了？老家里的人见我父亲真的要来我这里学功，都慌了手脚，但谁劝也劝不下他，也就只好让我姐夫陪着他来我家。

    第二天中午一点多钟，父亲与姐夫很顺利的来到了我这里。我看父亲的精神状态很好，也没休息接着就吃午饭，老人家很开心的吃了好多饭菜。我姐夫用惊讶的口气对我说：“真是神了，在家里都快不行了的人，自从接了你一个电话，说要学法轮功，马上就象变了个人，也有精神了，也能动弹了，也能吃饭了。昨儿在县城姑姑家里晚饭就吃的不少；今头晌坐了五、六百里地的车，那个精神头儿就和个好人一样；这顿中午饭快赶上我吃的多了，真是叫人不能理解。”我父亲说：“自从昨天接了你一个电话，我就说了句‘我想炼法轮功’，还没开始炼呢，就感到浑身舒坦、有劲，今日坐了大半天的车也没觉着累，就觉着饿了。这个功还就是不一般。”……我刚刚开始修炼，对大法在理性上还没有更深的理解，大法在我父亲身上展现出的无边法力与无量慈悲，感激的我哽咽语塞、泪流不止：父亲他只是动了真想学法轮功这一念，慈悲、伟大的师尊就开始管他了，让他起死回生……

    父亲在看完了师父9讲讲法录像、学会了功法动作后，就带上书及讲法录音带回老家学法炼功了。

    两个多月后，到“十一”放假我再次回老家时，父亲已经能下庄稼地干农活了。自此，“飞走”了一年多的欢声笑语又重新“飘回”了我们家……

    当时，法轮大法在我老家那地方还鲜为人知。炼法轮功使我父亲起死回生这件事，就象长了翅膀的神话故事在当地传开了。不久，庄里庄外陆陆续续有不少乡亲找到我家，有的离我家几十里路远，在亲自耳闻目睹了我父亲的真实情况后，很多有缘人也开始学起了法轮功。


法轮大法显神威 晚期肺癌病人重获新生

    大陆大法弟子

    赵先生五十多岁，是四川省自贡市荣县某单位的退休职工。他体弱多病，经常咳喘。2002年3月9日，他到荣县中医院诊断为“肺结核”。同年4月5日，到自贡市第四人民医院复诊，结论仍然是肺结核。从那时候起他就每天吃药打针，但不见好转。同年11月27日又到荣县人民医院诊断，结论是：“肺癌”。因怕误诊，又于12月19日前往自贡市第一人民医院做“活检”。24日又到第四人民医院做‘CT’检查，结论是：“晚期肺癌”。当时他妻子忙问医生：有什么办法能够救他？医生回答说：可以化疗，但需要20多万元；做化疗后可能活16个月，如果不做化疗最多活半年。

    赵先生患晚期肺癌的消息传出后，亲友们都非常难过，他本人就更不用说了，他感觉到自己离死神已经不远了。在家人的帮肋下，他八方求医问药，大小医院、名医、专家、民间验方，只要是有能力的都试过了。全家人为了给他治病，是操尽了心，费尽了力。然而，绝症是无情的。晚期肺癌患者哪有能治好的先例呢？赵先生的病情在急剧的恶化，他感到胸部疼痛难忍，常常吐出乌血。这时他已经水饭难进，行动困难。他开始绝望了。2003年11月21日，家人把他送到荣县人民医院检查，结果发现癌细胞已经扩散转移到了鼻腔、肝、胃等处。医生说：已经没有治疗的必要了。家人忙把他抬回家。这个时候的赵先生已经是七天七夜没吃东西了，奄奄一息，只等待死亡的人了。他妻子忙找儿子商量办后事，孝顺的儿子迅速去农村花了500元钱买了一块墓地，同时做好了其它的后事准备。

    赵先生的妻子是一个法轮功修炼者，她知道法轮功有神奇的力量存在。这些年当中，有不少危重病人，甚至有的癌症病人学炼大法后身体得到康复。但是，过去曾劝他炼功，他不炼，而事到如今，人成了这个样子了，又怎么能炼功呢？！这可把她急坏了。

    11月22日深夜，守候在赵先生身旁的妻子，早已是眼泪汪汪了。她看着丈夫那张着嘴，一呼一吸抽气的可怜又可怕的样子，真是心痛如刀绞。她哽咽着嗓子对丈夫说：“我们夫妻一场，在你临死之前，最好还是让你好好了解一下法轮功书中写的什么，你就是死了，这一辈子也没有白活。看你如何理解，如何认识了，你的事情能不能得救，关键看你自己的认识了。”说完这番话，就拿来《转法轮》大声的读了起来。过了一会儿，她看见丈夫那紧张可怕的面孔渐渐的温和平静了。她接着又读下去，又看，发现他脸上有一种轻松的感觉；于是她继续读下去，过了一会儿又看，发现他脸上表现出一种舒服的样子。再往后他睡着了！

    赵先生的命昨晚上没有被死神夺走，他奇迹般的活了过来！第二天醒来后，情况大变，他竟然开口吃饭了！全家人都感到惊奇。他妻子心中明白：是李洪志师父的大法救了他！从这天起赵先生每天听妻子读大法书，身体也一天天好了起来。后来他跟着妻子学炼功。炼功后，他的身体恢复的更快，饭量大增，生活完全自理，还能到街上买菜了。最近，他竟然到街上买了十多斤东西扛回了住在6层楼上的家。赵先生回忆说：等死的那天晚上，听妻子读大法书，心里很舒服，自己也觉的书中讲得有道理，后来就睡着了。

    现在是2004年3月，从赵先生在家中等待死亡到现在不过才四个月的时间，他的身体完全康复了，现在没有任何癌症的迹象，完全成了一个健康的人。他本人清楚的认识到：这条命是大法救回来的。现在他的家人以及亲朋好友，在这件活生生的事实面前，不得不信服法轮功的神奇了。他和家人从内心深处向李洪志师父千恩万谢，感谢师父给了他修炼的机会，把他从死神的手里挽救了回来。


炼功五天 晚期肺癌不治而愈

    丁向兰

    我叫丁向兰，女，五十四岁，家住吉林市龙潭区承德街，吉林化工学院退休职工，2004年10份去北京看儿子，在北京突发高烧，在北京的医院就医检查，体温39.5度，咳嗽。抽血化验，白血球不高，拍片检查，医生确诊为肺癌（晚期），CT片非常明显。我在北京医院治疗，钱花光后回到吉林市，先到吉化二院打针一周，每天药费二百元，又到化工一院做CT检查，进一步确诊为肺癌。

    当时我人已经瘦的脱相，家里经济条件不好，全家人也都为我治病张罗钱，准备把家里房子卖了做手术，我怎么忍心呢。与此同时，我们单位一个王姓职工也得了肺癌，做化疗三天后就死了，遭了很多罪，她的死对我打击也很大，对于我的病，我已不抱任何希望，连活下去的勇气都没了。

    这时，我的一个修炼法轮大法的亲属来到我家，劝我修炼法轮功，她说：“也许只有法轮功能救你的命了。”

    刚开始的时候我也半信半疑，后来一想：反正我也没有别的希望了，况且这个功法有这么多人在这么严酷的打压下，还在坚定的修炼下去，一定是有他超常的东西，真善忍肯定没有错。所以我就下决心：我也不做化疗了，也不做手术了，就炼法轮功了。

    11月20日，我开始学法炼功，太神奇了，从炼功的第一天，身体迅速在康复、一天一个样，炼到第五天，我到吉化二院拍片，病灶消失，专家确诊：肺癌完全康复。大夫都觉的不可思议：五天的时间，一个晚期肺癌患者，完全变成了一个健康人，而且我面色红润，浑身充满活力，跟健康人一样。

    我的亲朋好友都被我所发生的变化惊呆了：法轮功太伟大了！我和我的家人不知道用什么语言来感谢和报答李洪志老师和法轮大法。在此只是把我的事，实事求是的写出来，我对我说的话负责。


我当年的肺癌已经彻底好了

    大陆大法弟子

    每年农历大年初一，省肿瘤医院都要打来电话，追踪患者病情。每次我都要堂堂正正的告诉他们：我当年的肺癌已经彻底好了，是我炼法轮功炼好了的！

    1997年冬天，我整天咳嗽，鼻口发干。我以为得了什么炎症，就天天吃消炎药，但咳嗽一点儿不见好转。过了农历新年后，家人让我检查一下，我就到县肿瘤医院检查，拍了胸片后，发现左肺门处有个4cmX4cm的肿块。医生说可能是癌症，让我到省城检查一下。我一听当时心就凉了半截。第二天，家人陪着我到哈医大二院，省武警医院和省肿瘤医院检查，一致确诊为肺癌中期。我的心彻底凉了。当时家里经济状况不好，没有钱治病，我心一横：算了，不治了。全家人都哭了，非得让我治。为了给我治病，家里现借了一万多元。于是我住進了省肿瘤医院，天天做化疗。

    回家后，一个家住院附近的大法弟子送来了一本《转法轮》，让我看看。我一看就学進去了，师父的话句句说到我的心里。然而第二次化疗时间到了，拧不过家人，只好又住進了省肿瘤医院，先开了两天药，就花了五千多元；刚做了一次化疗，冠心病就来了。我正要吃救心丸，可提在手里的药却不知被谁碰没了，咋也找不着。于是我强烈要求出院。

    随后，我铁下心来走修炼的路，每天坚持学法炼功。为了更快的提高自己，我晚上到附近的炼功点上学法炼功。

    到炼功点的第七天，奇迹出现了：在炼站桩时，全身一下子定住了，就感到从胸口处上来一个东西堵住了嗓子，简直要把我憋死了。我想：不能停下，死我也得把功炼完。当听到“两侧抱轮”的口号时，嘴里突然吐出一个东西，嗓子马上就透气了。我的眼泪情不自禁的流了下来：恩师啊！是您把我的病拿下来了，弟子怎么感谢您哪！

    回家夜里打坐，师父的法身来了，对我说：“从此你的病好了，没有了。记住：以后干活儿别累着。”我再次被师父 的无量慈悲感动得哭了。

    这里值得一提的是，1999年7月20以后，我用亲身经历证实大法的神奇，当地6.10及恶警却置铁的事实于不顾，硬说我患肺癌是被误诊了。我手里至今握有当年省城各大医院给我拍的片子和确诊我为肺癌患者的诊断书，怎么能是误诊呢！而更能说明问题的是：每年农历新年初一，省肿瘤医院都要打来电话，追踪患者病情。每次我都要堂堂正正的告诉他们：我当年的肺癌已经彻底好了，是我炼法轮功炼好了的！


真心悔过 晚期肺癌患者绝处逢生

    我叫张久（化名），天津蓟县人，今年65岁。今年進入3月以后，我一天比一天消瘦，脸色蜡黄，咳嗽，胸闷，3月12日我觉的左臂抬不起来，手拿东西不听使唤，以为得了脑血栓。妻子陪我到天津环湖医院做检查，这才知道患了晚期肺癌，已到晚期且脑转移，不能做手术了，住進了肿瘤医院。谁知越治越重，头疼痛难忍，大口大口吐血，医生下了三次病危通知。医生告诉妻子：“准备后事吧。”

    妻子回来指着输液瓶子对我说：“这个救不了你的命了，转变你的观念，把你的生命交给大法吧，只有法轮大法能救你。”在弥留之际，妻子（修炼人）和大法弟子给我讲真相，让我听师父讲法录音。

    奇迹出现了，师父把我从死神手里夺了回来！师父给了我第二次生命，而且我很快恢复到无病状态。以前妻子给我讲过法轮大法教人向善，按“真、善、忍”做好人，就能达到祛病健身的效果等。那时我根本听不進去，而且还相信电视上那些假宣传，所以，强烈反对并阻止妻子炼法轮功。这次的亲身经历，终于使我悔悟。我对师父的感激与自己内心的惭愧无法用语言表达。

    妻子从1997年开始修炼法轮功。自99年江××镇压法轮功后，她三天两头被公安非法抓走关押。2001年1月我女儿在医院生小孩，恶警从医院把我妻子抓走，并非法判了她三年劳教。刚刚剖腹产的女儿和小外孙无人照管，小孩夭折了，我家破人亡，妻离子散。我家成份是地富。当年老父因骂了句“谁这么缺德偷了我的白薯秧子”，就被判了诬蔑贫下中农罪坐了七年大牢；我被共产邪党整了几十年，所以我深知共产邪党搞运动的可怕。在怕心的作用下，我烧了妻子的大法书和师父的法像。现在想来，我得了这种病是遭了报应了。不管怎么说吧，到了这一步，只要师父还管我，我就要修、就要炼。

    我每天坚持听师父的讲法录音，在我生命垂危身体不能动，只有大脑还清醒的情况下，师父博大精深的法理震撼了我的心灵，身体也在不知不觉中发生变化，头不疼了，身体能动了，也越来越有劲了，还能吃饭了，随后自己也能下地大、小便了，医生都特别惊讶：怎么好得这么快！就这样我一天天好起来。听过两遍讲法后，一连几天输液都是扎二针就起包跑液，有时一天要扎两三次，护士一看我就发愁，已经扎不進去了。转天早晨，我要求出院。到家后，我又拉又吐，吐的都是黑乎乎的烂东西，拉的也是粘乎乎的东西，第二天又吐了大量的污血块。我知道这是师父在给我進一步清理身体，我坚信师父，相信我一定会好的。虽然折腾的很厉害，但我觉的身体比以前越来越轻松、有劲，并且一天要吃四顿饭，不吃就饿。

    现在我已经完全康复。我每天坚持学法、炼功，而且还能帮妻子干家务活。乡亲来看我，都说我越来越年轻了。

    每当想起当初烧大法书和师父法像的愚蠢与罪恶，真是愧悔难当，我深深的向师父忏悔认罪，我要用发生在我身上的奇迹去证实大法，救度被谎言欺骗的亲朋好友。父老乡亲和所有的世人，快清醒吧！不要再相信电视上的造谣、诬陷，为了自己生命的未来与永远，请记住：“法轮大法好！真善忍好！”


真相资料救我命 肝癌肺癌皆痊愈

    大陆新学员

    我是山东省农村一个得了肝癌和肺癌的绝症病人，得法不到三个月的新学员。现在，我怀着激动的心情将我得法前被市县医院判为死刑，得法后又获新生的真实情况告诉世人。

    去年下半年，我感到身体不舒服，经过市县医院确诊为肝癌和肺癌。一家人抱头痛哭，天象塌了一样。我刚刚40多岁，上有多病的老母亲，下有未成年的孩子。病发作时痛的我大呼小叫，那真是生不如死，苦不堪言。爱人为了给我治病求亲告友，拉下了巨债，最后连药也买不起了，只有用杜冷丁针来维持。我的弟弟为了给我买杜冷丁针，跑遍了周围的各大医院，那真是想尽了一切办法，说尽了好话找遍了一切能用上的关系。几个月就用了近900支。

    当时我瘦的皮包骨头，脸无血色，已经不像个人样，别人看到我就害怕。就在这将近死亡的边缘，一家人老少走投无路的时候。孩子在我家的院子里拣到一张真相资料，孩子一遍一遍的给我念。在我奄奄一息迷迷糊糊中听到“法轮大法好”，“真、善、忍“好，我就跟着一遍一遍的念。奇迹出现了，感觉痛的轻了。由原来的一天打杜冷丁8针减为5针，3针，不到一个月就可以停针了。

    亲身的体验使我明白了大法的神奇，法轮大法好，是法轮功的师父从地狱里把我救出来，我不知道用什么方法报答法轮功的师父。我就每天对着真相资料磕响头，同时渴望自己也能成为法轮功修炼者。就在这时邻村的大法弟子来到了我家。就这样我走上了修炼的道路，成了一名法轮大法学员。

    现在我的脸色也好看了，也胖了，走起路来很有精神，病态全无。每天能吃5个大馒头，前几天我骑着自行车转了30多里路，也不觉的累。我又到县医院找到给我诊断的医生，当他看到我时十分惊讶，立刻站起来，“咋回事儿，你还活着，我认为你得过了几七（当地的风俗按人死后七天为一七）了，我们医院的院长和你得的是一样的病，早就死了。”我就给他讲是法轮大法救了我。

    由于我的变化引起了村里很多人的好奇，我就怀着一颗善良诚挚的心告诉村民，我通过修炼法轮功受益的过程，告诉他们法轮大法好，使更多的人明白了真相，走進了修炼的大门。

    有一天村委书记看我说：“你能把你看的书给我吗？”我着急的说：“你想干什么，是大法救了我，谁也别想拿走我的书。”书记马上说：“你别误会，我知道法轮功好，我也想跟你学法轮功。以后你们好好修好好炼，上级来咱村抓人，我就不干，我来给你们顶着。”


老汉“起死回生”的故事

    大陆大法弟子

    辽宁省黑山县某镇有位大法弟子的亲家公，今年67岁，老汉曾是村支书，现已退休在家。由于受党文化和无神论的影响，大法弟子以前跟他讲法轮功真相，他根本听不進去，而且还很顽固。

    最近一段时间，老汉身体异常，浑身无力，吃不下饭。尤其近几天，突然腹部、四肢等处有浮肿现象，而且一天比一天严重，吃点饭就吐，家人怀疑可能腹内长什么东西了；最后去沈阳肿瘤医院检查，结果一透视，诊断是肺癌晚期，医生说吃药、打针都没用了，回家吧，还嘱咐司机：“车子不要开的过快，对病人有危险。”就这样，老汉被医院判了“死刑”。

    在回家的当天晚上，老汉的亲家老俩口（都是大法弟子）来看望他，又善意的向老汉的家人和他本人讲大法的超常，这回老汉听到心里去了。大法弟子告诉他首先把党退了，抹去邪恶的兽印，然后就看《转法轮》，听师父讲法录音。

    老汉真按大法弟子说的去做了。当晚和第二天，他一连看了八讲《转法轮》，感觉浑身轻松多了，也能吃少量饭了。第二天晚上他做了一个真真切切的梦，梦中有个老太太，用手巾包着两个马蜂窝，让他熬水喝。早晨起床后，老汉把这个梦讲给家人听。家人和他本人马上意识到这是师父托梦救他来了。家人就按着梦中的点化去找马蜂窝，到院子驴棚里一看，真有两个马蜂窝在那里。于是赶快取下熬水喝了，不一会儿，神奇就出现了，腹水打下来了，四肢浮肿也逐渐消退了，当天饭量也增加了。老汉和家人深感大法的超常。

    如今老汉身体状况已经恢复正常，大法弟子告诉他：给你延续来的时间是让你修炼用的，而不是过常人生活的，你要按大法的要求去做，按“真、善、忍”去做。这位亲家公满脸笑容回答说：“知道了，放心吧。”

    现在老汉已放不下《转法轮》这本奇书了，看书困了，他就听师父讲法，还炼功，到正点就发正念。说来真神奇，老汉一立掌，不用去想，发正念口诀自然就出现在他眼前。

    被医院宣判了“死刑”的老汉如今成为了大法修炼者，身体好了，心里乐呵呵的。


骨癌截肢又患肺癌，得法一月恢复健康

    吕贤才

    我叫吕贤才，家住辽宁省抚顺市新宾县。三年多以前，我因患骨癌而截掉了左臂，成了一个残疾人。由于当时我才23岁，正在热恋中。天降的横祸使我对生活失去了信心，所以就一直沉迷于网吧中。

    可是祸不单行。2003年10月末，我咳嗽发现痰里有血，我想不是好事，也没去检查。后来越咳越厉害，就觉的右臂有些酸痛，再后来双膝及脚腕、手腕的关节开始肿胀。12月初到医院检查，在我的肺子上长了一个大约半公分大小的瘤。过了2个月左右身体有些吃不消了，再检查瘤子又大了许多，我知道是患了肺癌了，心想我命就如此吧，活到哪天算哪天吧。大约在2004年2月10日左右，就一卧在床上再也起不来了。天天得有人侍候，自己连坐都坐不住，吃饭时我父亲就扶起我在我后背顶着。虽说不用喂，但自己也强往嘴里送。当时吃了很多这方面的药也不见好，而且越来越厉害，天天得吃镇痛的药。因为药力的负作用，使我几乎处于昏迷中。几乎连自己都要忘了。

    我家里的亲人学法轮大法已有8年了，在这8年里曾不断的让我学法，可是我总是拒绝。就在我学法的前一天晚上，有一个大法弟子到我家谈大法的事，我还非常生气，我想我都这样了，你们还不让我安静，就用力拍打被子，当时也不知哪来的力气，这样一来，那个学员就不说了，一会儿就走了。

    她走了之后，我就想法轮大法到底怎么好。书中具体写的是什么，就想看看。第二天就叫家人给我拿书我看看，由于身体虚弱，没看多少就睡着了，晚上我觉的胃不舒服，我以为是镇痛药的作用。第三天我就接着看，到晚上就打嗝，往上返满肚子的药味，以前从没有这现象。第四天时，我觉的身体好像轻快了，就试着下地，奇怪的是虽然很吃力，但是却能下地了。躺了70多天的我，终于又可以下地走路了，我非常高兴。

    从我学法的那天开始到现在有一个月了，我彻底的扔掉了药罐子，身体基本恢复到同以前一样了。我亲身体验到了大法的超常，大法的威力真是无穷啊！感谢恩师的救命之恩！我会珍惜大法，好好修炼的。


百病缠身 幸遇法轮大法

    瑞典 玛格达琳娜

    我叫玛格达琳娜，1995年开始修炼法轮大法。

    得法前，我是一个疾病缠身的人。从生下来起，身体就不好。没人能说的清到底是为什么。我浑身无力、抵抗力差，似乎随时都会晕倒。外面流行什么病，我都没有拉下。我的父母抱着我东奔西跑，到处求医。医生们除了开些营养药、建议多吸些新鲜空气和改换饮食外，他们对我无能为力。有一次在我生命垂危的时刻，我那信奉上帝的父亲在不知所措的情况下跑到教堂，祈求上帝的帮助。他向上帝发誓：如能让我活下来，他将把一个月的工资奉献出来。我脱离了危险后，我父亲按誓约把月工资交给了教堂。

    我虽然脱离了危险，时而好些，但我身体仍然很虚弱。不用打针吃药的日子很少。尽管我注意体育锻炼、吃营养药片、看医生、不吸烟和不喝酒，但是我还是在26岁时肌肉萎缩。我不能自如的控制身体活动。医生怀疑是癫痫病，是不治之症。医生说：“你心脏有毛病，你今后要每天打针服药”。更不幸的是在36岁时，我得了肺癌。我接受了放疗。然而，癌细胞不但未被制止，反而扩散到全身。我开始了化疗。我感觉一天不如一天，不知如何是好。医生所能做的无非是给我些镇痛剂。我对人生绝望的同时，似乎有什么原因让我挣扎着要活下来。

    医院不能救我，我开始寻求其它的治疗方法，希望能从中得救。几年中，我花了相当可观的钱财，接触了世界上几乎所有身体和精神方面的治疗方法和医疗气功以求得身心的好转。但我仍然很弱。一个症状似乎消失了，可另一个症状又出现了。就这样循环往复着。我继续挣扎着，寻找着。

    1995年，通过一个熟人的介绍，我接触到了法轮功。在我参加集体炼功不长的一段时间，我的病症一个个的消失了。我奇迹般的恢复了健康。如今，49岁的我终于尝到了身体无病的滋味。我感到一身轻。我再不用吃药，不用看心理医生，更无需采用什么体育锻炼了。

    能够体验到身体无病的感觉，是用语言难以表达出来的。只有那些亲身经历过的人才能懂得。我知道，能够得到一个健康的身体只是修炼大法的副产品。一个真正法轮大法的修炼者在其修炼的开始就能得到身体的净化。

    在《转法轮》一书中，李老师说：“我们这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，放不下那个病，我们什么都做不了，对你无能为力。”在书中老师又说：“那么为什么就可以给修炼的人做呢？因为修炼的人是最珍贵的，他想修炼，所以，发出的这一念是最珍贵的。佛教中讲佛性，佛性一出，觉者们就可以帮他。”

    大法不仅使我的身体得到了净化，还使我明白了我为什么要作为一个人活在这个世上。大法不仅给了我新生，还使我懂得了什么是真正的对与错、好与坏。大法教会了我提高心性是修炼的关键。大法给我提供了一个同化宇宙特性真、善、忍，返本归真和功成圆满的机会。


我们一家人的神奇经历

    河北大法弟子

    我没修炼法轮大法之前，疾病缠身多年，是大院内有名的老病号，患有痛风、甲状腺功能减退、乳腺增生、肩周炎、强硬性的关节炎等十多种疾病，每年医药费上万元。痛风，医院把它叫第二癌症，很多种食物都不能吃，只能吃白菜、土豆、胡箩卜，忌肉类，不让吃的食物如果吃了就会产生嘌呤酸性物质，这种物质渗透到血液里，然后从血管往外渗血，使血管、全身肌肉疼痛难忍。甲状腺功能减退，使全身浮肿，不敢着风、怕凉，三伏天都要穿棉衣、棉鞋，晚上不能睡觉。在疾病的折磨下，我经常有轻生的念头，整天胡思乱想：如果哪天我碰到一位大神仙，我的病就会好，我好了老头也能有个伴照应。老伴为了给我治病，到处求医问药也不管用，到最后我茶不思，饭不想，每天靠喝几口水，吃二到三个香蕉度日。

    老伴在走投无路的情况下寻找气功。96年6月份，他偶然碰到法轮功，96年10月我也炼了法轮功。炼功七天后，全身浮肿全部消失，不知不觉胳膊能动了，其它病也都好了。炼功七年，一粒药没吃过，现在不怕风，不怕凉，什么食物都能吃。现在走七至八里路没问题，原来走50米有人搀扶还要走30-40分钟，在很短时间内师父把我从死亡线上救回来，使我成了健康的人，法轮大法就是好！就是神奇！

    我儿媳妇34岁那年，经医院确诊患了白血病，在北京住院三个月，病不但没好，红血球只剩4到5克，全身浮肿，脸色苍白。在没有希望的情况下，我儿子劝她和我炼法轮功，炼了一个星期，红血球在原有的基础上上升了4到5克，炼了不到20天，红血球全部正常，后来到医院复查，一切都正常。大夫指着记录本告诉她，36位白血病，35位都离开了人世，就剩下你了。后来儿媳妇告诉大夫，自己炼法轮功了。儿媳妇告诉我，我现在的身体比没得病前还要好。

    我哥哥61岁那年已到肺癌晚期，右侧气管长个肿瘤，右肺叶不能正常呼吸，指靠左侧肺叶，医院医治无效，只好回家等死。我打电话问他：“你想不想活，我师父能救你的命。你想不想学法轮功？想学，我就教你。”“当然我想活了，你来教我吧，我动不了。”2001年9月我准备去教他，我嫂子突然来电话说：“医院都治不了，炼法轮功就能管事了？你别来了，没地方住，来了就住地下，你来我就和你哥离婚。”嫂子虽然百般阻拦，我还是去了。看到哥哥躺在床上，瘦的皮包骨，由体重100多斤降到60多斤，面黄肌瘦，头发几乎脱光，什么都不能吃，出气都很费劲儿，发烧一直不退，脸、脚、腿都浮肿。白血球只剩1800（正常人应是8000-10000）。医院说：“保持1800不降就不错了，不能恢复正常。”我每天让他听4个小时师父的讲法带，并教他炼功动作。4天后师父给他清理身体，他感觉全身发冷、恶心、呕吐。40多分钟后，全身轻松，不发烧了，觉的有力气了，浮肿都消了。从那以后，再没发烧过、浮肿过。炼功后，经多次化验，白血球直线上升，4个月以后，白血球全部正常。炼功一年后体重增加40多斤，头发又重新长出来了，炼功两年多,身体非常好，什么都能干。法轮大法又救了我的哥哥，再一次显现了其神奇。


化疗激素皆无效，修炼大法肿瘤消

    小玉

    我是锦州大法弟子。得法前，也就是在92年10月份在颈部发现了3、4个蛋黄大小的瘤子，在市中心医院做了病理切片，没有确诊。将病理切片拿到北京肿瘤医院，12月全身复查，肿瘤已经转移到胸部、腹部、盆腔，全身都是，已经晚期了，必须化疗。

    93年1月份开始化疗。两个月后表面肿瘤看不到了，但复查还有，又化疗两个月，肿瘤还没有变化，不但没好，还转移到骨头上去了。因为化疗好血球坏血球一起杀死，我的身体非常虚弱，头发全掉光了，全靠吃激素，勉强能吃点饭。

    那时我明白我得的是不治之症，37岁的我心想：难道我就这样离开人世了吗？人生就这么短暂？眼泪偷偷的往下掉。又听见别人告诉家人带我回家好好吃点，穿点就行了，不能治了。我更加的伤心和难过。

    就在我悲痛欲绝，万念俱灰的时候，有位炼法轮功的朋友给我介绍法轮功，说很好，叫我试试，我当时心想我一定要炼。后来她把《法轮功》（修订本）拿来给我看，感觉很好。又在医院住了两个多月，后来有幸参加了师父于93年7月25日在北京办的的第11期讲法班。参加完9堂课后，我的身心感到非常震撼，我在人生中想要明白而又不得其解的问题，师父都讲出来了，这不就是真理、佛法、高德大法吗？然后接着又跟了一个班，精力充沛，身体也结实起来了，我明白了人生的真谛，明白了人为什么活着，人为什么有病，人活着应该做一个好人，为别人着想，去掉自己不好的心，和做坏事的想法，修好自己的心性，按真善忍去做，病才能好。就这样，家人陪着我，听完两个班讲法。回家后，我开始学炼法轮功，按照师父说的去做，不断的修心性，身体真的好起来了。

    93年底，到市医院复查，肿瘤真的无影无踪了，我从病魔中真的解脱出来了。是大法救了我，给了我新的生命，我真的无法用语言来表达自己对师父的感激之情，我的亲朋好友看到了我的变化也非常的感激师父，他们都参加了师父的各地讲法班，父母几十年的老病全都好了，身心健康，家庭和睦，从此家人不再为我的病担忧了。十多年了，我一片药也没吃，这都是学大法带来的福分啊！


修炼大法喉癌愈

    大陆大法弟子

    我是96年8月有幸得了法轮大法，现已近花甲了，居住在山东省一个小县城内。

    别看我现在身体如此健康，人们很难想像到我曾是一个喉癌患者。93年7月，我不幸患了喉癌，在济南二院做切除后，我那个样子简直太狼狈了，喉咙上插着金属管子，根本不能讲话，行走几步都气喘吁吁，呼吸极为困难。那时因身体素质较差，有个大风小风的，都会上呼吸道感染，每年要输液多次，花掉医药费数万元之多。

    为了改变身体状况，我曾参加多次气功学习班也无济于事，未达到健身的目地，我对自己、对生活失去了信心。

    96年8月的一天，我有幸得到了法轮大法，我被大法的深奥、超常博大的内涵所吸引，学法炼功如饥似渴。得法一年后我身体状况得到彻底的改变，由以往不能讲话到能大声读法轮大法书籍，这个变化简直令人们感到惊奇。几年来我身体变好了，达到了无病状态，从未吃过一片药，更重要的是法轮大法给我延长了生命。可是我周围的王先生、田先生、窦先生，他们和我患一样的病症，因他们没得大法，他们几个已先后离开了人世，我——大法弟子却健在人间。这是铁的事实。是伟大的师尊慈悲于我，是法轮大法给了我第二次生命。 我只有把自己的身心溶入大法之中，坚信大法，坚信师父，同化宇宙真善忍，走好自己修炼的每一步，来回报大法，回报师父。


轰动三里五村的消息

    大陆大法弟子

    我家住山东省章丘市风景秀丽的白云山脚下。早在1997年我就曾拜读过《转法轮》，只因那时放不下烟酒，只读了一百多页就放弃了。当2004年秋，咽喉癌宣判我死刑时，我的侄子女儿才又引导我从新走入了大法修炼行列中来。大法的神奇再一次在我身上体现，使我死而复生、脱胎换骨。

    2004年7月，我发现不明原因的声音嘶哑，身体也在一天天消瘦，总感觉疲惫不堪，16日家人带我到镇医院做了全面检查，确诊为咽喉癌晚期。家里人不愿相信这残酷的事实，抱着侥幸心理于19日这天来到济南市中医院做了CT及各种常规检查，结果无丝毫差异。医生背着我告诉家人：病人已无治愈希望，治疗药物也是浪费，即使治疗生命也只能延续到十月份。这晴天霹雳般的噩运，使我的家好像天塌了一样，妻子女儿经常背着我哭泣，并在我侄子家商量着修建坟墓和如何料理后事。

    病魔的缠绕、思想的压力，使我身体很快虚弱得像废人一样，秋收秋种苦了妻子一人。正当绝望之时，侄子女儿建议我学大法，我如梦方醒，如饥似渴学了起来，

    早炼晚学，仅一个月的时间，那种疲惫感觉全部消失，饭量大增，体重竟然增加了六斤。这些使我看到了生的希望，学法炼功更加刻苦，晚上躺在床上只觉的肚子里有东西在旋转，并发出“呼呼啦啦”的声音，就连一旁的妻子都听的很清楚。每次熟睡醒来，总感觉身体特别轻松。就这样身体好了，家里的欢乐声也有了，并且我们夫妻俩又重操旧业，干起了制作豆腐的工作，整个家里充满了生机。

    说话间已是十一月份了，超过了医生宣判的日子，我不但没死，反而身体更强健了。一次，村卫生员带我去市中医院复查，医生问：“那病人还能起床吗？”可她哪想到做完CT后的结果是一切正常，她不解的望着强壮的我问：“你怎么这么大的抵抗力？你是不是又吃别的药了？”当得知详情后，医生连连称赞法轮功太神了。

    消息传出后，轰动了三里五村，他们看到了法轮功的神奇，有好多人因此而入了大法的门。

    现在的我面部红润，身体强健，从一个不相信修炼的人，转变成了走在返本归真的大道上的真修弟子。在此我要告诉人们的是：千万不要相信电视上的媒体宣传，那是江氏集团毒害世人的造谣谎言；一定要相信“真善忍好！” “法轮大法是正法！”这才是最明智的选择！因为她会带给你美好的未来、永远的幸福。


原肠癌患者的心声：事实胜于雄辨

    大陆大法弟子

    我是军队一名退休干部，曾经是一个集多种慢性病、绝症、尖端病于一身的“名人” ，我之所以有今天，还能有更殊胜、壮丽的明天，全靠李洪志老师的威德和神奇的法轮功。

    我原本是一名肠癌患者，1987年发病，先后做过两次大手术。1993年下半年旧病复发时，由于诊断不明确和其它方方面面的原因，延误了手术和治疗时间，拖到后期已是一个多月未能吃一口饭、喝一滴水，因四肢血管已近枯萎，只能靠颈部打静脉注射营养水和血浆维持生命。全身除了皮就是骨头，消瘦的不成人形，1.72米的个子，体重只有90斤。要做手术那天，我和家属都是抱着诀别的心情外地的弟弟、妹妹也是抱着来见最后一面的心情，不远千里的赶了过来。在手术台上，我被折腾了足足9个小时，总算是活着出来了。客观一点讲，当时医生救了我一条命，可是难以治好我的病。手术后又增添了很多新毛病，如：左腿麻木、双膝无力、胃肠部隐痛、大便稀稠不成形，鼻涕经常带血丝等，身体极度消瘦憔悴。也正因为身体的原因，我以难以言表的心情，不得不提前告别了我与之奋斗了几十年的工作单位和工作环境。此后，为了与死神抗争，我每天不是跑医院就是拜师学气功。药吃了无计其数，气功也先后学练了两、三种，不但旧病没好，1996年底又因突发心肌梗死，差一点送了命。这就是修炼法轮大法以前的我，一个在人生道路上没有多大希望的我。

    我还能在这人世上弥留多久，我还有生的希望吗？亲朋好友嘴上不说，心里都明白，只能是听天由命，过一天算一天。家属子女都不惜任何代价，只要听说什么药能治我的病，就千方百计的去找什么药，什么好吃就让我尽情的去吃，我想干什么，谁也不拦我。我也明白，他们这样做，无非是让我在有限的光阴中，尽情的去享受人间的美好与欢乐，也是以此来宽慰他们自己的心。正在迷惘危难之际，一位法轮功学员向我介绍了李洪志老师的法轮功。1997年3月初，我怀着半信半疑的心态来到炼功点。没想到，当我还在边学边比划的时候，在第四天，我那经久不愈、吃了几年药，炼了几年功都不见效的大便稀稠不成形的毛病却奇迹般的好了。法轮功神奇的功效极大的激励着我，增强了我修炼的信心。从此，我真正跨进了修炼法轮大法的门。

    法轮大法，使我明白了以前所以炼功不祛病，是因为只注重炼，不知道向内修和如何修的道理，也使我懂得了要想从根本上改变本体，就必须放下有病的心和常人的一切执著心，和“修在自己，功在师父”的法理。从那以后，我每天不仅刻苦炼功，更注重学法修心。除每天早晚到炼功点和大家集体炼功外，还自己加炼一次动功或静功。在几个月的时间内，反复看了几遍《转法轮》，把老师在《精进要旨》中的几篇经文也基本上都能背下来了。我深知自己进门太晚，要想缩小差距，就必须在学、炼上下功夫。

    正如师父说的那样，付出多少，得到多少。自从进了修炼法轮大法的大门以后，生命的进程便出现了根本性的转折，身体从里到外，几乎天天都在奇迹般的变化着。炼功半个月，原先那些鼻涕带血丝、偏头痛、胃腹部隐痛、双膝无力等等病症全部一扫而光。自从1987年得病后，山珍海味对我来说都不觉有胃口，这时却是吃什么都香，而且总有吃不饱的感觉。炼功两个月，体重就增加了15-16斤。炼功不到半年，原本消瘦、黑黄、满脸锈斑的我，变成如今满面红光，看上去比健康人还健康。凡熟悉我的人见到我，没有一个不感到惊讶的，都说我与以前相比判若两人，真是越活越健壮，越活越年轻。都快60岁的人了，看上去一点都不象。其实又何需别人说，自我感觉不也是这样吗！如今，我脸部、手背部的老年斑、脚鸡眼，也都相继枯萎脱落了，就连伴随我十几年的深度老花加散光的老花镜，也不知什么时候与我不辞而别了。气质上的变化更大，走起路来轻松自如，背上五、六十斤的重物上五层楼，大气都不喘一口。

    法轮功在我身上显现的奇效，使熟悉我的家属、弟弟、妹妹们和了解我的不少有缘之士，也都相继跨进了修炼法轮大法的门。说一千道一万，如果不是医院病例有记载，我在人群中一站，有谁会相信我曾是做过两次大手术的癌症病人和心肌梗死病患者？事实胜于雄辨，法轮功到底好不好，我今天还能够雄纠纠的站在众人面前，这本身不就是一个真实的、最好的回答吗？！


修大法腮腺癌痊愈

    大陆大法弟子

    我家住在锦州附近的农村，我是一个普普通通的农村妇女，今年34岁。98年我右耳前长了一个瘤子，去沈阳的中国医大做了手术，医院的大夫告诉我，最好做一个月的化疗。我问大夫需要多少钱，大夫说四、五千元吧。因为家里没有那么多的钱，我就回家了。当时我的嘴还歪着，右眼睛也越来越小。到家后我丈夫劝我，让我炼法轮功。我炼了3个月以后，嘴也不歪了，眼睛也恢复了。干活也不知道累，一身轻。

    我炼功不长时间，江××利用手中的权力运用一切方式污蔑法轮功，对大法弟子进行镇压，不让炼功。我是一个农村妇女，加上炼功时间又短，对这突如其来的迫害心里害怕，也就不炼了。但是身体一天不如一天，家里人带着我又去了沈阳一家肿瘤医院，癌细胞已经从嗓子扩散到气管、肺、两肋及全身的许多地方。

    医治了几次花费了1万5左右，作为一个农民家庭，经济条件是有限的，这么大的开销怎么承受得了。尽管这样，家里人又带我去了山东维坊的一个肿瘤专科，检查后，大夫叫我们回家吧，说；“花多少钱也治不了，最多还能活4至6个月。”

    我终于知道了自己得的是绝症。渐渐的我变的少言寡语，没事就哭，因为自己才28岁，孩子还小，难道我就这样的离开人世？村里的人知道我将不久于人世，都来看我。有炼法轮功的人知道后，来告诉我：只有炼大法，才能救你的命。只要你遵照大法，按照真、善、忍去做，什么疑难杂症都能得到根治。我的丈夫特别的支持我，从此我又重新走上了修炼的路。

    在学法和炼功的过程中，我不断提高自己的心性，随着身体就有了变化，耳朵经常滴血水，脸全肿了起来……这是师父从根上给我净化身体。说来还真神，3天一片药没吃就好了。特别是有一次我真真切切的看到从我肚子里取出了一小碗瘤，我痛了一下，好象是个梦，其实不是，当时我就觉的轻松了。

    村里人都说：“不管江××怎么造谣、欺骗老百姓，我们都不信。咱们老百姓最实在，眼见为实，医院说你最多活4到6个月，可炼法轮功却活到了现在。法轮大法真好，太神奇了！我们全村震动了，所以咱们村大多数人支持法轮大法。”在我们村子里每个大法弟子家都挂着师父像，有时外地来学员，我们还在外边集体炼功。


大法使我丈夫起死回生

    大陆大法弟子

    他92年前得了美尼尔氏综合症，觉的天昏地转，站不起来，颈椎炎，手麻木不听使唤，住过医院。92年又得糖尿病，浑身无力，出虚汗，听说这个病严重，他精神压力很大。96年病情严重，去医院检查，结果是胃癌。我当时心情也很沉重，那时他还不到50岁啊，我的孩子才上高中，如果失去家中的顶梁柱，这日子可咋过啊！我想的很多很多，掉了不少眼泪，痛苦极了，但我还要强忍着告诉他是胃窦炎。后来肿瘤破了，便血，身体更虚弱了。我到处求医问药，拿的中药毒性很大，吃后舌头难受。

    我单位一位同事炼法轮功，我就领他去听法轮功师父讲法，他支持不住，躺着听。因为他老想着他的病，无心思听，听了3天没起作用。又到医院检查，血色素只有7克。到医院化验时，我们搀着他上楼后都休克了，叫他动手术，他不肯，可我有一线希望也要救他呀，找亲朋劝他。

    96年7月2日动手术，我把《转法轮》一书放在他头旁，我在外面无人处不停的求法轮功师父：师父求求您保佑他啊，保佑他活过来吧……看来真起作用了，手术很成功，胃大切除只剩下一点点。旁边有个手术的，因有糖尿病刀口一个月了还有一指宽的口子没长好。医生说：他有糖尿病怕刀口长不好，本应7天后抽线，等第八天抽线时，结果长的很好。3天后能下地走了，我松了一口气，他可能有救了，我还是不停的求师父帮忙。

    动手术后一个月打化疗，第二次化疗完了起不来了，现在他已知是胃癌，化疗极度痛苦，真是生不如死，他宁死也不再化疗了。我的精神几乎要崩溃了。后来，他自己提出来炼功，我就领他到那个炼功点，辅导员知道他的病情，就说先回家修养一段再来吧。我宿舍院也有几个人在炼，我俩也加入其中学法炼功，奇迹出现了！师尊把他的病治好了！他的病神奇般的好了，人也改变了，脾气也变好了，心胸也开阔了，原来戴着250度的老花镜，炼功不久也不用戴了，是大法救了他，是大法使他起死回生。

    我丈夫的病和他的变化，我看到了，他看到了，家人看到了，功友看到了，认识他的人也都看见了，我们都信，也都知道其中的奥妙。


弥留之时生正念 得法重又获新生

    黑龙江大法弟子

    2003年1月16日，在东北一个城市发生了件真人真事。一位50多岁的女大法弟子去看望一位亲戚──一位老太太，62岁，晚期癌症病人。除癌症外，她身体还有十几种病，整个身体除头发外其它部位全有病，已有几十年了，哈市、齐市各大医院都治不好，让家属回家准备后事，说没有一点希望了。

    无奈只好回家，家人找人做衣服，买墓地，做最后的准备。此间病人只能小声说话，能坐上几分钟，上便所需几个人抬。女大法弟子到他家和病人说了几句话，病人就哭了，说：“看你多好，你50多岁了，比我姑娘长的还年轻（她姑娘38岁），我完了，活不了几天了。”女大法弟子说：“我炼法轮功后，身体所有的病都好了，一身轻，非常舒服。因你家有在公安局上班的，所以没人敢和你说这事。”她爱人在旁边听到后说：“信仰自由，每个人有自己的选择，别人爱炼啥功炼啥功，炼法轮功也不管。”这位女大法弟子给他们讲了很多法轮功真相。临走时，病人说：“你把书拿来我看看。”这位女大法弟子已走出很远，病人的女儿还喊着“千万把书拿来救救命吧！”

    第二天，女大法弟子拿了一本《转法轮》送去，当时病人连续坐一个多小时看书，觉的身体舒服心里也好受，身体变化非常大。（当时两个姑娘、两个儿子全家和其他一些亲戚都在她家，因为都知道她快死了。）三天后，老太太的脸色变的红润了，七天后自己能下地走路了。第九天她姑娘做了个梦，说：“李老师给我们娘俩治病来了。”心里想，“给妈化验尿看看。”到医院一看化验结果，以前的三个＋号现在一个也没有了，都正常了，家人和一些亲戚都觉的惊奇——应该一个＋号一个＋号地去啊，怎么三个＋号一齐都没了呢？！不相信吧，病真的全好了，能下地和正常人一样走路；相信吧，电视还说如何如何。

    这期间几位大法弟子都在尽力帮助他们，有给拿真相材料的，有给拿来李老师讲法录音带、录像带的。 40多年的老病号，哈市、齐市医院都治不好的晚期癌症病人（在得法以前花了六万多元也没治好病，很多大医院都拒收），在生命垂危的情况下得大法，转变为身体健康的修炼人，仅用了20几天。

    全家都象过年一样喜气洋洋。很多家属来电话询问病情，家里人告诉说：“病好了，是炼法轮功炼好的。”有些亲戚不相信，从几百里以外赶来看是不是真的，一看是真的──人在地上走来走去，做一些家务活都可以，很多人都表示回家也找书看，炼功真是奇迹。

    她二儿子看录像看到第七讲（师父讲到抽烟一点好处都没有），第二天早上起来抽一口烟感觉特别不是味，没敢往里吸，烟就戒了。姑娘儿媳全相信，有的已经开始炼功了。家里还有在公安部门工作的，看到发生的奇迹，表示支持自己的家人炼法轮功，说炼法轮功的都是好人，再遇到一些事睁眼闭眼就过去了，不能再象以前那样把炼法轮功的当成敌人进行迫害了。


法轮功治好了我的晚期食道癌和胃癌

    湖北法轮功学员

    我现年63岁，患有食道癌和胃癌。我以前是做水果生意的。那时从早到晚跟钱打交道，一直迷于生意之中，但也有法轮功人经常送大法资料、真相片给我看，只不过当时缘分还没有到，认识不到还有这么高深的大法，总是执迷不悟，错过机缘。

    2002年8月份，我的两种病都发作了，首先是吃不下去饭，最后连水都吞不下去，这时候我家里的人非常着急，我自己也极度痛苦。儿女们送我到医院去做检查，其结果食道上长了一个肿瘤，胃上一大块黑疤，已经是癌症晚期，做手术也没有希望，但儿女们还是要尽自己的心，马上去医院找外科杨主任联系，杨主任说：“这是大手术，要到武汉同济医科大学去请教授来做手术。”

    这样，我第二天从早上8点钟進手术室，直至下午2点多才下手术台。在医院住了二十多天后，回家休养，花了一万多元的费用。

    大概是9月10号，有位法轮功学员来看望我，说了很多安慰我的话，但我知道没有什么希望，尽管做了手术还是要死的。接着这位法轮功学员给我讲了许多法轮功祛病健身的事例，以及法轮功祛病健身的道理，还教我炼功，同时送我一本《转法轮》和一套李老师的讲法录音带。

    从这一天起，我一直坚持看书、听讲法录音、炼功。没过几天，师父就开始管我了。黄泥巴水一样的脏东西，从大便往出排了一尿桶。通过学法，我知道这是师父帮助我净化身体，我开始得法了。从此，我再也没有去过医院，没有吃药，没有打针，就严格按照《转法轮》上的要求修炼自己，直到今天，两年多了，我身体可好呢，腰不酸，背不疼，头也不晕，走路一身轻，心情愉快。

    这是我师父佛恩浩荡，慈悲苦度，把我从死人堆里救出来的，给了我第二次生命，如果我没有学法轮大法，我还可能活在世上吗？所以我要十二万分的感谢我师父的救命之恩，我要堂堂正正的修炼，我要珍惜这最后的人生。谢谢恩师！


法轮大法救了我这个晚期胃癌患者

    山东大法弟子

    我今年60岁了。95年，我患有晚期胃癌，住院做手术时，切片化验为恶性，想就那样给缝合。在家人的请求下，医生（医学权威）给做了手术。后来才知道，手术后他对厂领导说：“这个人（我）最多活一年；出现奇迹，活一年半，如果不做手术最多活三个月。”这样一来，我和全家人处在极度的悲痛绝望之中。那时我想我的年龄还不大，对老伴和孩子还有没尽完的责任，可是那时真是叫天天不灵，叫地地不应。老伴想尽办法给我医治，因为当时我吃的药光单项治疗每月就需一千四、五百元，由于体质极度虚弱，还经常有别的病出现，体重从170斤降到107斤。老伴也患了严重的心脏病，再加上生活方面需要吃一些营养的东西，单在经济方面我们全家已无法负担，到96年吃药都借不到钱，已经无路可走。那绝望啊，无法言表！

    97年春天，一个偶然的机会，我有幸学炼了法轮功，看了四天录象，我的身体就有明显的变化和感受。有人可能不信，可这是千真万确的事实。从此我按大法的要求，从做好人做起，做一个真正的修炼人。这里有一个问题要和大家说说，我刚开始修炼时，也不全信，把原先存的药吃了23天，也没有人不让吃药。后来随着学法炼功的深入，我的身体逐渐的好了，才不吃药了。

    老伴亲眼目睹了我的变化，觉的大法太神奇，太好了，也跟着炼，结果老伴的心脏病、胃寒病、眩晕病、半身麻木等多种疾病都好了。两个昔日的老病号不见了。我这个曾经被医院判过死刑的人不但没有死，还很健康的活着，家里专用来装药的抽屉空了。从那时至现在七年多了，我俩再也没吃过一粒药，没花一分钱的药费。当时视为无比重要的大病统筹手册对我们没有多少用处了。七年来，按粗略保守的计算，我俩为国家节约了十五、六万人民币。当然如果按当时的医学科学下的定义，我已死了几年了，那就什么也不用说了。


患胃癌雪上加霜，得大法绝路逢生

    智吾

    我是一名法轮大法弟子，家住吉林省白山市。没得法前我是个胃癌病人。2003年11月19日得大法。我现在身体非常好，每天心情也都很舒畅，再也没有病魔的折磨了。心中的喜悦和感激之情是无法用语言表达的。我身体完全康复的这一切都完全归功于法轮大法、归功于我的师父。是法轮大法救了我和全家人，让我们一家走上了修炼的路……

    2003年6月18 日，我被病折腾的死去活来，实在无法忍受了，妻子就带我去了医院。经过医生检查和切片化验，诊断我是中晚期胃癌。当时没有直接告诉我，可我看出妻子脸色很难看，当时眼圈红了，可她又抑制住了自己，安慰我说：“大夫诊断你是胃溃疡，没大事的。”可是我发现他们总是在背地里哭。我就问妻子：“我是得了胃癌吧？”她一看我知道了，就放声大哭起来说：“既然你知道了，就不瞒你了，你是胃癌，但你要想开呀！会治好的。”

    我心想这病哪有什么好药能治得了啊！再说了我又是家里的一个主要劳动力，妻子得了腰间盘突出快一年了，重活一点也干不了，孩子还需要钱在外边学技术，我妻子的病已经花了不少的钱治疗也没好。家里的经济负担已经很重了，又加上我得了这样的病。这一切使我顿时感到天要塌下来一样，今后的日子可怎么过呀！我是一个向来不愿哭的人，也实在无法忍受心中的压力，不由自主的和妻子抱头痛哭起来……

    为了孩子和今后的生活，我们强打精神，靠做小生意维持着生活。为了给我治病，妻子忍着疼痛把自己治腰的药也停了。我吃了不少治癌药也没什么明显疗效，身体一天天的消瘦了，妻子看着我身体的状况，再加上经济上的困难，经常偷着哭。由于着急上火，她又得了心脏病和视网膜脱落，这真是雪上加霜。

    这一切的发生，使我们真对生活失去了信心，妻子几次想喝药了去自己的生命。

    就在这走投无路的绝境下，有一天，我的老同学看到我说：“你怎么这样瘦啊！好象有病。”我说：“是得了绝症了。”她说：“如果是真的我能帮你。”她把我领到她家里，打开皮箱拿出一本书来，说：“你把这本书拿回去看看。为什么叫你拿这本书呢？因为我妹妹得了淋巴癌就是看这本书看好的，现在不仅癌治好了，比以前还健康呢”。我当时特别惊讶，双手把书接了过来，一看是《转法轮》。

    当时我就带回家去学了起来。我越看越觉的是一本天书，明确的认识到，法轮大法是上乘佛法。他教人向善，让我们同化宇宙的特性“真、善、忍”。我真正感到书里的内涵太深奥了。在学大法的同时又学了五套功法，就这样我每天都能认真的炼功。半月过去了，奇迹真的出现了，胃也不疼了，以前不能吃水果，突然什么都能吃了。我妻子说：“你怎么学了法轮大法《转法轮》，开始脸变的好看了，还有点白里透红呢，我身体这么不好，我也学大法吧。”

    就这样，我们每天共同炼功学大法。二十几天过去了，一个奇迹又出现了：她的心脏病好了、视网膜恢复了，更为神奇的是妻子原来穿袜子都很费劲，而现在能洗衣服端动大盆了，病全好了。

    我上医院检查，胃里的瘤已经不见了。体重增加了十几斤。

    法轮大法的神奇功效，给我们一家带来了无边的福分，也让我们所有的亲戚朋友感到震惊和不解：这么好的大法，江xx集团为什么就不让炼呢？看到我身心的巨大变化，他们对法轮大法又有了新的思考，又有更多的人走上了修炼的路！


奇书看三遍 身体得康复

    法轮大法了不得，我就是见证人。

    我叫张某某，辽宁省葫芦岛市南票区人，2004年7月份，我被诊断为肠道肿瘤，住進了医院，经医院手术再進行烤电，用药，打针，副作用很大，身体很虚弱。一天老伴扶我去外边走走，累了坐下来休息，这时一个青年走过来和我们打招呼，我跟他说了得病的经过，这个青年说：“我给你们找一本书，你们看看，会对你们有帮助的。”我老伴说：“那能行吗？”青年诚恳的说：“你拿去看看，诚心的看一定能行的。”

    就这样，我得到一本《转法轮》，按那青年的要求一遍一遍的读起来。当看到第三遍的一天晚上，我做了一个梦，梦到在我的背上有一根大钉子给拔掉了，身体轻松多了。第二天跟老伴说了这件事，她很高兴，我的心情非常激动，一定是李老师在帮我。从那以后就不断的看书，现在我的身体完全康复了，再也不用打针吃药了。既节省了医药费，又省去了很多麻烦和痛苦，这是法轮大法在我身上的奇迹。

    我的老伴经常护理我，身体也不好，慢性病缠身。老伴见证了这一切，也拿起了这本书学起来，她的慢性病也不治而愈了，身体得到了康复，高兴的说：“法轮大法了不得。”从此我和老伴天天学法，走上了修炼的道路，如今，精神好了，心情顺了，不再为医疗费而发愁了，也能干家务活了，是法轮大法救了我们。


肝癌晚期，实修大法死里逃生

    大陆大法弟子

    我是北京某学院的学生。1997年3月，被北京肿瘤医院确诊为晚期肝癌。肝癌是癌症中的一号杀手，是绝症中的绝症。所以专家医生断言：我活不过“五一”。从发病到确诊仅仅两周!我才23岁!同学为我流泪，朋友为我痛惜，家人更是笼罩在一片悲痛、绝望之中。

    学校得知后，决定立即派人乘飞机送我回家。同学、老师纷纷为我捐款，朋友们一一向我告别；大家心里都认为是生离死别，却都强作欢颜。身体的明显消瘦、厌食与周期性的疼痛，使我感觉走路都很费劲。但我自己又很诧异：面对这突来的一切，我心里却很坦然，我没有人们想象中的惊慌。当时我的心底流淌的不是悲痛与泪水，却异常清醒的闪着一种念头：两个月后我一定会重返校园的，一定!我不知这份信心来自何方。

    临行前两天，我整理床上的书时，翻到不久前向朋友借的《转法轮》一书，突然萌发学习此功的念头。过去一直由于忙没有好好看看这本书，现在回家休养，得好好瞧瞧。于是跟朋友说明我的心愿之后，他让我第二天早上6点到院里的炼功点去学功。

    说来奇怪，平时7点多才起床的我。这天早上6点不到就醒了。来到炼功点上，大伙儿早就到了，有二三十人。看到大家都那么祥和、那么和谐，我也似乎增加了一种活力。辅导员耐心的教我动作，接着又到辅导员家里看师父的讲法录像。一天下来，我并没感觉到以往那样的疲劳，反而感到很兴奋，很轻松。

    当天晚上，在半夜的睡梦中，我感觉一阵一阵的热流从头往下灌，到小腹处就打转，之后接连上了四、五次厕所。第二天早上醒来，我奇迹般的发现：昨晚肝部竟一次也没疼过!接下来的一天、两天，在忙碌的炼功学法中我似乎忘记了自己是一个病号。电梯停了，辅导员家十四层的楼，我竟一口气爬了上去。

    在回老家的路上，班主任怕我经不起颠簸，预备了一大堆止痛药。但我没吃一粒。当时手里拿着《转法轮》，想着这二十几天来发生的一切，心里觉的阵阵难受，但在难受中我却丝毫感觉不到死亡的气息，我的心很平静。我顿时明白了，为什么这段时间我能这么平静和自信，是因为有了大法!因为从接触《转法轮》以后，我的心就逐渐溶于法中。我也明白了当初拿到这本书时，看着李老师的照片，我为什么莫名的流泪。通过短短的几天学法、炼功，我顿时明白了做人的真正目地是要返本归真，返回到人的本来面目上去。李洪志老师在《转法轮》一书中以崭新的内容、科学的论证、深奥的哲理以及行之有效的实修方法，为我今后的人生指出了一条光辉大道，我也在法中得到了新生。

    回到家中，所有一切都乱了套。亲朋好友、认识的、不认识的，都跑过来看我，表示着同情。我的病令他们震惊。陪我同来的班主任也把一份假毕业证书交给我父亲(父亲并不知是假的)，以此来安慰他们那颗悲痛的心。双亲很难相信这个现实，又租车带我到当地医院检查，得出的结论仍然是过不了端午节。返回家后，阴影笼罩着全家。但是，我心里明白：只要我把自己当作一个炼功人，深入学法，坚持炼功，我肯定会没事!

    大法是神奇的。我回家炼功二十几天，身上原先干枯的皮屑开始脱落，变的细嫩起来，我真的“脱胎换皮”了。修炼的道路是艰险的。有一天，我突然开始咳嗽，而且越来越重，渐渐觉的觉不能睡、饭不能吃。我心里明白又是师父在帮我消业!这不是病!但有人私下传开了，说这是恶化的表现，家里乱成一团。后来到县医院诊断为结核性胸膜炎，要治愈得花一、二年时间。但我过了二十几天，咳嗽又莫名奇妙的好了。我从中悟到，只要严守心性，修炼中出现的磨难只会是有惊无险，一切都会化险为夷。

    随后，我不断的学法、修心、炼功，身体也一天好过一天，感觉全身又充满了活力。5月底我重返了校园。老师、同学、朋友们见到我都十分惊讶，他们很难相信一个被现代医学宣判死刑的人，又回到了他们身边，而后我又参加了五门课程的补考，圆满的毕业了，也把那张假毕业证书换成了真正的毕业证书。

    一年多的实修时间过去了，我真正出现了李老师所说的“觉的一身轻”的状态。前不久又做了一次B超，令县城的医生为之诧异，一年之前他为我做B超时，发现肝上斑斑点点，如今平整光滑，找不到一丝病的痕迹。今年端午节时，一儿时的伙伴说了这样一句话：“咱市得癌症的人也不在少数，唯一活下来的只有乃乃(我的乳名)，看来法轮功真好。”是的，法轮大法真是威德无比，令人折服!


六月患肝癌 学法炼功速痊愈

    大陆大法弟子

    我的儿媳今年六月突然发高烧39℃，三天不退，同时腹内剧痛。去医院检查，诊断为肝癌、子宫瘤、甲亢，当时就让住医院。

    我们老俩口都是大法弟子，面对这突如其来的灾难，并没有被吓倒，理智的跟儿媳谈心，用自己修炼大法后身体健康的经历，劝说她也修炼法轮功。儿媳今年36岁，平时对人通情达理，是孝顺老人的好儿媳，她深知病情的严重性，尤其肝癌这种绝症治好的机会十分渺茫。她也看到公婆修炼大法后，所有的病全好了，品德也变的越来越高尚，所以对我的话深信不疑，就坚定的选择了修炼之路。

    娘家的父母听说女儿突然患上了绝症，而且还是晚期，亲人们都心急如焚，来了好多人，提出赶快去医院住院治疗。儿媳就把自己决定修炼法轮功的想法告诉了亲戚们，结果他们都目瞪口呆，觉的既可怕又突然，接受不了，因为他们都被江××的邪恶谎言所蒙蔽，中毒太深。他们知道我们老两口是炼法轮功的，就认定儿媳一定是受了我们的影响。于是他们把心中的不满和怨恨都发泄到我和老伴身上，并威胁报警抓我们。我们用冷静、理智、和善的样子来面对亲戚的无礼，说：“你的女儿是我的儿媳，也是我的亲人，所以我觉的应该把我多年受益的好东西给她。而且我也没有强迫她，是她自己选择的修炼法轮大法，而这也是最正确、最好的选择。在大是大非面前，你们也要选择好自己的路呀。”我们表态后，亲戚感到这话柔中带刚，愤愤的说：“以后出什么事你们要负责！”

    儿媳于2003年6月4日开始学习大法，每天读两讲《转法轮》，因暂时炼不了动功，就只炼“神通加持法”。几天后，大法的神奇展现出来了，她腹部不疼了，也能炼动功了。又过了几天，就能干活了。仅仅20天，就完全恢复了健康，体重增加了10斤，自己感觉比得病前还精神多了。

    儿媳亲身体验到了大法的神奇，是大法给了她新的生命，她决定用自己的亲身经历去向娘家的亲人证实大法。她骑自行车回到娘家，亲人们看到她身体的巨大变化，惊喜万分。父亲感到十分惊讶，姐姐也借了一本大法书去看，从此他们一家人都改变了对大法的看法，并同声说：“法轮大法好！法轮大法真神奇！”

    儿媳现在以惊人的毅力投入到正法洪流中，要让有缘人都知道法轮大法好，她说：“我就是一个活传媒。”


“我这条命是大法给的”

    大陆大法弟子

    沈阳市一老板（厂长）得了晚期肝癌，腹内浮水，肚子膨胀。一天老板到其妹妹（大法弟子）家去串门，妹妹对他说，你也炼法轮功吧，他说：“不行，我要炼我的生意不就完了吗？”妹妹说：“那你就住几天再走吧。”就这样，他住下来了，他的妹妹和几名大法弟子一起读法时，他听到了，惊讶的说：“哎呀，大法这么好，中国人要都这样，这个国家不就变好了吗？”并说：“我也学。”当时就开始学法学功。

    当听完师父讲法第五讲后，他就开始消业，吐血，从嘴里往外喷象血块子似的东西。妹妹对他说：“哥呀，你不要害怕，这是师父在管你，给你消业呢！”他说：“我不怕，我知道。”就这样两天后他的身体完全好了，为了证实身体好了，他到医院去检查，医生看到他后，感到非常惊讶，说：“你咋好了，你吃啥药好的？”他因刚得法，有点怕，没对医生说，只说了句：“就吃你们开的药。”医生大声说：“不可能”。医生知道吃药不可能治愈癌症的。

    打这以后，他回去开始洪法，对他的工人们说：“你们看到了，我这条命是大法给的，电视上说法轮功不好，你们都亲眼看到了，这么好的功法，江XX还去打压、迫害，真是太邪恶了。”


肝癌晚期无药医，读书学法速痊愈

    大陆大法弟子

    师尊在《二零零三年元宵节讲法》中讲到：“讲真相中别管其身份如何，别有什么心，他们首先是人，他们都有一个为自己未来而选择的机会。不管他什么工作，首先他得能够有将来，这是人第一重要的。在讲真相中触动人根本问题的时候，同时感到大法弟子真是在救他的时候，我想人明白的一面就会表现出来。”

    我有一位亲戚姓韩，曾炼过太极拳，但最终也没有达到祛病健身的目地。随着法轮大法的洪传普及，她看到了法轮大法的神奇力量：凡是她认识的炼法轮功的人身体都变的红光满面，健壮结实。她在思想中对大法产生过好感，只因邪恶铺天盖地的谎言和对大法弟子的迫害，使她因有怕心而未敢走进大法修炼。

    在她发生腰腿疼痛严重时，我给她送去真相资料和《转法轮》宝书，当她阅读了《转法轮》和真相资料后，其病痛症状不翼而飞。在邪恶势力又掀起了到处抓捕大法弟子，把他们投监、关进洗脑班迫害的恶浪时，她又一次被吓倒，把《转法轮》和真相资料统统退还给我。此后不久，她突感身体不适，不思茶饭，四肢无力，抬不起腿，行动艰难，到市医院检查诊断为“肝癌晚期”。为此，医院、单位、家属都统一意见，为了让她多活几天，故对她本人隐瞒了“肝癌晚期”的病情。

    当我得知这一情况后，想起一切都是为了救度众生为最终目地，所以我又再次给她讲真相和送去了宝书《转法轮》，并严肃的告诉她：“你的病是无药可救的，唯有我们师尊和大法才能救得了你的命。”她这次听明白了，当她专心看了半本《转法轮》后，奇迹发生了，她能饮食了，而且日渐加大食量，腿也有力，行走自如了，昨天还上街照了一张像片拿出来叫我看，多么精神啊！她自我感觉是—个全身无病一身轻的人了。她从内心深处发出感谢李洪志大师的救度，并说大法太好了，她一定会遵照大法的要求做一个真正的好人，还表示要学炼功。


肝门癌晚期医院拒收，炼法轮功二十天痊愈

    大陆大法弟子

    我母亲住河北农村，今年79岁。多年患糖尿病、高血压，经常因糖尿病住院，最多一年住过八次医院。胰岛素天天打，不打血糖就升高。去年九月份感觉胸口发热、身上发烧、全身发黄，住进县医院做B超检查：发现肝门有好大一个肿块，（已开始疼痛）医院怀疑是肝癌，且发出病危通知。

    后到北京几家大医院检查，一家肿瘤医院就诊、一家大医院照B超后干脆不收，说到晚期了，没治了，最多能撑三个月。另两家医院通过照B超、做CT、核磁共振，都定为肝门癌（肿块9×10）。病人胆管被肿块挤压，胆汁进入体内，全身象黄纸一样，且全身奇痒难忍。住院一个月，天天打吊针、排黄、保肝，钱花了近4万元，都无济于事，身体照样黄，浑身没劲儿，发低烧。大夫说发低烧是癌症晚期症状。最后医院说这病没治，回家养着吧，能吃什么好吃的给吃点，也说最多能活三个月。

    早就听说过有癌症晚期病人炼了法轮功好了的。又听说某地一老太太患乳腺癌，天天念叨“法轮大法好”，肿块消失的事。看来只有大法能救我母亲的命了，我对母亲讲了这些事，只有大法能救她，叫她天天念叨大法好。去年11月20日，她下决心修炼大法。我给她找了李洪志老师的讲法录音带，天天叫她听。刚听了十多天，她就不发烧了，胸口肿块也不痛了。后来一天比一天见好，能自己下地去厕所了，也能自己下地吃饭了。过了二十多天，身上黄色基本没有了，一点也不痛了，糖尿病、高血压也奇迹般的好了，胰岛素、降压药全停了，所有病症全部消失。到今年（2004）元月15日整三个月了，人不但没死，反而和正常人一样，更精神了。

    现在老母亲天天炼功学法更精进了，我们全家人都说：大法真神奇，感谢大法的救度之恩。全家人看到这种奇迹，都要炼法轮功。


患矽肺病、肝癌的82岁老人为何如此年轻

    吉林市大法弟子口述　女儿（大法弟子）执笔

    我的母亲尹玉芝，今年82岁高龄，修大法9年了。妈妈身体健康，精力旺盛，白皙慈祥的面孔上老年斑全部消失了，满口整齐的牙齿无一脱落，满头黑发中略有几丝白发，外表看来是如此年轻，不过60岁模样。

    修炼前母亲患有矽肺病、心脏病、高血压，73岁时又患上肝癌、子宫癌。修大法后，母亲的各种疾病都不治自愈。大家都知道矽肺病只要得上，古今中外无一例治愈，可是母亲修大法后神奇般的好了。母亲得肝癌后，在吉林市二二医院、肿瘤医院和第三人民医院三家诊为肝癌晚期，说活不过三个月，医院给下了死亡通知书。

    在各种偏方医治无效的情况下，看着衰弱、苍老的母亲，我把法轮大法的超常法理讲给了她。当时母亲有气无力的说道：“好，你就坚持修吧，我怕是没那个福分了。”当时母亲已不能坐立，脸色苍白，汗如雨下。晚上母亲在梦中梦到了师父在为她推拿后背，醒来母亲就能坐起来了，而且话语有了底气，告诉我姐姐：“快让老四来，教我炼法轮功。”就这样母亲在病床上学会了第五套功法，每天打坐几次。一周后，母亲能下地行走了，又呆了几天，母亲就出院了。回家后又学会了前四套功法，一天24小时母亲不是听法就是炼功，整个身心全部溶入佛法修炼之中。三个月后母亲完全康复。我带领幼儿园老师去庐山学习时，我母亲也去了，在上庐山时，母亲没有坐轿，一直走上去，脚步轻盈得如同年轻人。

    母亲38岁时曾受过工伤，左胳膊粉碎性骨折，接好后一直伸不直，不能吃力。修大法后不知道什么时候能伸直了。母亲是在99年时发现，不仅胳膊缝合时的疤痕长平了，而且胳膊里的钢板也不翼而飞了。法轮大法真的就这样神奇。


一个晚期癌症患者的新生

    大陆大法弟子

    1996年我身体不适，长时间出现尿血，经检查发现肾无功能，后到湖南医学院附一、二医院就医，多次作CT，彩B，膀胱镜检，同位素测试等现代化的检查，最后确定为肾癌扩散到尿道，再扩散到膀胱，膀胱镜检看到多发性肿瘤，而且右肾也不太好，右胯下方有一个鸡蛋大的肿瘤。无奈之下，只有手术，手术从早上8点30分到晚上9时结束，手术后医生告诉妻子：像我这样的情况顶多也活不过两年，这一天是1996年10月8日。

    98年4月9日，我高烧不退，又一次住進了医院，由于不排尿引起心肌衰、肾衰、肺衰，医生说是尿毒症，生命垂危，病危通知书都下了。从4月20日起连续三天体温高达40度，各种药物都对我无效，所有的仪器都撤了，护士不再量体温，我只好回家等死。

    我的一位老邻居来看我时带来了《转法轮》。博大精深的法理一下解开了我心里的许许多多人生不解之谜。这就是我多年盼得到的。师父的法音传来，我深深的感动，并深刻认识到了人生的真正意义是什么，人为什么会有病。

    师尊说：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。为什么呢？因为这个宇宙中有这样一个理，常人中的事情，按照佛家讲，都是有因缘关系的，生老病死，在常人就是这样存在的。因为人在以前做过坏事而产生的业力才造成有病或者磨难。”(《转法轮》)

    我告诉老邻居叫他帮我请一本宝书，第二天他告诉我，他们炼功点的人知道我是晚期癌症患者，不让我参加炼功点，书也不能卖给我。我很失望，在旁的妻子突然拿出一本《转法轮》，老邻居在我家教我炼功。

    不知不觉中，我的身体变化很快，半个月发现脚上的灰指甲全变好了，一个月后右胯下方鸡蛋大的肿瘤消失了。三个月后，我一手提着8斤重的面条，另一手抱着25公斤一袋的大米快步上了楼，上下邻居瞪着眼吃惊的看着我。从98年7月24日起至今，我没有再吃过一粒药，上过一次医院。过去准备为我送葬的亲朋好友又一次来看我来了，我告诉他们这是法轮大法的神奇。我的儿子、妻子、姐姐在惊服之余，纷纷走入修炼大法的行列。

    我说：“我这条命是法轮大法给我的，是李洪志师尊净化好了我的身体，珍惜大法就是珍惜自己的生命，人活在世上还有比生命与良心更值钱的吗？”


白血病患者的再生

    张淑君

    我曾是一名白血病患者（有所有医院、医生的诊断书、医疗证明、病危通知书等）。得病时年仅26岁。和所有的年轻人一样，那时的我朝气蓬勃，热爱生活，还办理了自费赴美留学。

    可是，突然患上白血病对我来说无疑是致命的打击。在石市铁路中心医院刚确诊时，父母怕我接受不了残酷的现实，瞒着我，只告诉我是严重贫血，还把插在病床上的病历卡片撕掉了。全家人在我面前强装笑脸，极力掩饰内心的痛苦。一天晚上，男朋友从香港打来电话，我在护士站接完电话一转身，看见床位表上我的名字下面写着“白血病”三个字。当时我脑子一片空白，傻呆呆的站了好长时间，也不知自己怎么回的病床。躺在床上泪水止不住的往下淌：老天怎么对我这么不公平，为什么美丽的憧憬顷刻间化为乌有？

    漫长而痛苦的治疗过程折磨的我痛不欲生。每月7天的化疗使抵抗力下降，经常感冒，高烧不退。输抗菌素过敏，全身起皮疹象穿了红色紧身衣，奇痒难忍，抓挠后时常流血。此外，由于长时间输液，手背扎的皮肤变硬，每次输液护士都发愁。后来一看红色化疗液我都会产生条件反射，恶心、呕吐，就这样在死亡的边缘上痛苦的挣扎了一年。93年我在北京某医院自费花了十几万元做了骨髓移植手术，哥哥为我捐献了骨髓。一头秀发因大剂量化疗、放疗掉光了，短短几天体重减了26斤。看着病友一个个相继去世，我万念俱灰。我多么渴望能继续生存下去，死神却偏偏无情的粉碎了我似锦的年华。我开始不断的思考：在苍茫大地中，在病痛折磨下，在死神降临时，人竟如此的渺小与无助，纵然拼的头破血流、争得了万贯家财、达到了权力的顶峰，又有何用？一切都无可挽回，无力回天啊！我不停的问：冥冥中，究竟是什么神秘力量在主宰一切、在均衡一切？

    手术导致一系列后遗症：肾上腺皮质功能减退症、心脏间歇等，由于输血出问题又得了丙型肝炎。这些病中任何一种都能很轻易的要了我的命。当时身体黑瘦的不成人形，辗转过几家中西医院治疗。为了治肾上腺皮质功能减退症，一个月花了几千元也没治好，最后只能依靠每天口服5毫克激素维持生命。而丙型肝炎花了近2万元也没治好，只能任其恶化。河北省三院下了病危通知书，当时父母都快急疯了。

    也就是在那时，我越发感到了生命的可贵：父母、亲友们为了我的病几乎耗尽了一切，而我只是无能的任凭病魔无尽的掠夺索取。眼看着亲人们日渐憔悴绝望的眼神，我就揪心惭愧：爸爸妈妈，女儿对不起你们二十多年的辛苦养育之恩，只恨女儿不能孝敬您二老双亲还拖累您们；还有那些在我最危难的时候曾给予我帮助的知名与不知名的无数好人，我拿什么报答你们？难道就这样匆匆的走了？我止不住的流泪：有什么力量能使我起死回生，我真的希望能够活下去……大病在身，大难临头，生死关头，我忽然明白：原来人生的意义不是为了自己生活的如何自在，世上还有更珍贵更美好的东西！

    枯木逢春。95年3月我有幸接触了法轮大法，从此我的人生有了新的转折、新的起点。开始去炼功点时，由于心脏不好，身体极度虚弱，我戴着口罩，穿着棉大衣，由母亲扶着慢慢的走会儿、歇会儿。尽管五套功法简单易学，没有剧烈运动，动作只是“缓、慢、圆”，但前四套功法我还是坚持不下来。慢慢的，在不知不觉中，我比母亲走的都快，身体轻松，一个小时的动功很轻松的就能坚持下来。那真是把我从痛苦、无望的地狱中解救出来！简直是太神奇了！仅仅一个多月，花了十几万元都没治好的现代医学的疑难病，在修炼“真善忍”后一分钱没花就全好了，这不正说明法轮佛法是真正超常的科学吗？昔日的笑容又回到了我的脸上，变化的如此之快，连做梦都能笑出声来，新的生活又充满了阳光。原来生活不能自理，全由父母照顾，简直就是一个“废人”，现在我主动承担家务，尽女儿的孝心，让父母好好休息休息。父母对我的变化看在眼里，喜在心上。

    大病三年头一次尝到了无病一身轻的滋味儿，身心的变化使我对大法坚信不移。仅修炼两个月，我就重返工作单位。在实际生活和工作中，我按照《转法轮》讲的法理要求自己。在大法法理的指导下不断地提高心性，努力达到无私无我、先他后我的思想境界。我身心的变化在单位是大法威力的活生生的例子，单位的领导与职工都是有目共睹的。


得法之前患血癌 得法之后登泰山

    大陆大法弟子

    一九九五年七月我被医院确诊为“慢性粒细胞性白血病”，俗称“血癌”，这就预示了对我生命的宣判。突如其来的打击，如炸雷把我轰蒙了……我的家、我的亲人、我的事业、我的一切一切，都将离我而去！我懊丧、悲痛、绝望，精神几乎崩溃了，无奈的等待着生命的末日。我开始身体极度消瘦，一米七六的个头，只有一百零几斤。同时，这不幸的消息，也给亲人带来极大痛苦。老伴每天悉心照顾我，背地里暗自流泪。她为使这个家大梁不倒，顽强的支撑着，到处奔波求医讨药。全家人都承受着痛苦的煎熬！

    那年年底，一位法轮功学员——我们的好朋友，给我介绍了法轮功的殊胜与神奇，并送来师尊的著作——《转法轮》。这就是缘份，师尊安排我及时得法。我捧着《转法轮》一遍又一遍的读，觉的精神特爽，心里特亮，倍感亲切。师尊的每一句话、每一个字都深深的印在我的心里。我按着“真善忍”的宇宙特性，不断向内找，提高心性，逐渐看淡了常人中的名、利、情，放下了生死，身体一天一天的强壮起来，我脱胎换骨的变成了另一个人。

    半年后，我便开始了正常的工作，直到二ＯＯＯ年底退休。现在体重一直保持在七十五公斤以上。在一九九八年和二零零一年，我和老伴还先后登上了华山之顶和泰山之颠，还游览了北普陀山、九华山和嵩山等名山大川。身体这么棒，原因只有一个：学了法轮功，走上师尊指引的修炼之路。对于我的这些变化，人们感到惊奇：说我身上出现了奇迹！我说这是师尊和法轮功带来的神奇时，他们都为之惊叹，并对法轮功有了更深的认识和信服。七年来，除师尊给消业、调整身体之外，我不再有病，为国家节省了大量医药费。所以，我从心里说：师尊是最伟大、最慈悲、最神圣的救世之主，法轮功是普度众生的宇宙大法！是师尊给我的新生，我一定坚修大法。


女孩身患白血病 听法半月即痊愈

    吉林大法小弟子

    我叫圆圆（化名），是一个16岁的女孩，也是一名在校学生。在2001年末也就是我近15岁的时候，经吉林三家医院检查确诊我患上了人间的不治之症——白血病。

    家人不相信我这么小的年纪就得了这种绝症，就又领我到吉林省各大权威医院进一步确诊，结果诊断结果如初。当得知这个晴天霹雳的消息时，我和家人都惊呆了，从此我的亲人开始整日以泪洗面，而我更是掉入了一个痛不欲生的万丈深渊。接着在吉林省某医院住院治疗，我是2002年腊月住的医院，当时检查血小板数仅为2千个，（正常人的血小板数10万——30万个）。这时医院开出了病危通知书，此时我已心如死水，万念俱灰，就等着死亡那一刻的到来，家人们也开始为我准备后事。

    正月初三这天病情进一步加重，其中有一亲属说，你听一下李洪志师父的讲法录音带吧！也许只有法轮大法能救你的命了。我当时在连坐都坐不起来的情况下从初四晚上开始听李洪志师父的讲法录音带。奇迹发生了，初五晚上就能坐起来了，并又马上学了静功，当天晚上就盘坐了20多分钟。接着晚上10点开始呕吐，当时我吐出了能有1斤多的脓不脓、血不血的东西。这时亲人告诉我别怕，是李洪志师父在给我净化身体，过了半夜又吐出了差不多和前面一样多的东西，初六早晨6点钟左右又吐出了不少黄色的脏东西，吐完之后身体开始有了一点舒服的感觉了。

    初八医院开始正式上班，那天验血，我的血小板数达近7万个，医生当时简直不敢相信这一事实。又过了几天，血小板数量进一步增加，医生们觉的太神奇了，太不可思议了。面对他们的不解，我告诉他们我学炼了李洪志师父的法轮大法，是法轮大法给了我这一切。从这天开始，我不打针不吃药了，又过了一周后血小板数达22万个，完全恢复了正常。

    从那时起我就正式开始走上了修炼法轮大法的路，成为了一名大法小弟子。在这里我要以发生在我身上的奇迹告诉那些造谣、诬蔑法轮大法的人和所谓的国家宣传机构及被蒙蔽的世人：法轮大法好！法轮大法是正法！


14个白血病人中只有我因修大法活了下来

    大陆大法弟子

    我是锦州市的一名离休的干部，今年74岁。一次定期体检时，我的白血球超过正常人十几倍，最高竟达到9万之多（正常人8千左右）。当时家人吓坏了，他们整天为我哭泣。后经天津血液病院确诊是慢淋性白血病，当天就住了院，药吃了个遍，抽血验白血球，看不出下降。做化疗头发掉了不少，也无济于事，主治医师就不客气的对我说：“像你这样的病，全球还没有一例用药物治好的。”

    听说换骨髓能治这个病，但也不能保证好，费用又昂贵，需要50多万元。可是象我们这样的工薪阶层上哪去弄50万元！一位好心的医师劝我说：“能多吃点喝点就得点，这病吃药住院没啥用。”这个医生说治不了，那个医生说治不好，那我还治个啥，一气之下离开了医院。出院后，子女们寻找了很多偏方，如山东的阿胶、沈阳的蚂蚁粉、宁夏的回春丹，都未能见效。

    95年正在我走投无路之时，经朋友介绍我开始修炼法轮佛法。第一次看《转法轮》这本书，我就知道他不是一般的书，叫人修真、善、忍，重德，做好人，就这样我天天学法炼功。以前在我一生中从来没有认过错，修炼后遇事处处向自己的内心找，由于心性上的提高，身体上有很大的变化。师父开始给我清理身体了。我经过几次比较大的消业。我从左腿膝盖往下，开始红肿发烧，痛的不得了，紧接着由红变成黑，从黑变成黄，一直延到脚面。第二次是两个大腿里侧起包、红肿、刺痒钻心，一段时间过后身体的症状就消失了，非常轻松，精神也愉快了。

    无论谁看到我身体的变化，都说：“你还活着！”我说：“这是我炼了法轮功的结果，是师父把我从死亡的边缘救了回来，现在我活了10年之久，是大法根治了我的慢淋性白血病。”全家人用语言都无法形容，一句话“法轮大法好！”我的孩子是医生，他说：“爸呀，在我们医院里当时有14个白血病人，就你活了下来。这功真神，真是一个超常的人体科学，以后我也跟您学功。”


师父慈悲救度 晚期白血病不治而愈

    吉林大法弟子

    我是吉林大法弟子，今年54岁。1999年7月20日之前的一个月，我喜得大法。

    迫害开始后，由于学法不深，放纵自己，渐渐的离开了大法。2000年，整个一年多，我开始发烧，不能洗衣服，不能洗澡，不能洗头，刷牙。一洗头就发烧，刷牙就出血不止。2001年过年后，我到医院检查，打退烧针，打完针后，臀部出现青紫，并蔓延到腹部，浑身上下出现密密麻麻的血点，鼻孔出血不止，被确诊为白血病晚期。医生让家属准备后事；邻居也来到我家帮我做装裹衣服。我在床上躺了半个月，没吃东西，不停的淌鼻血，把鼻子堵上，血就流到嘴里，满嘴都是。我的眼睛也睁不开，就是觉的累，睁开了也看不清东西。来看望我的人，站在我床边，我也看不清是谁。我想我完了，就等着死了。家里人连烧纸都买好了。有三天的工夫，我的元神离开身体在山涧里飞，向上看不到天，向下看不到地，也看不到我的身体，只听见风在耳边响。

    2001年2月初4早上，我躺在床上，看见天花板上有白光，闭上眼睛看的更清楚，看见了满天花板旋转的法轮。接着浑身一热，从头热到脚。之后我就能起床吃饭了。当时家里人以为我是“回光返照”。我跟他们说，我有救了，法轮功我还得炼。而我当时心情的激动是无法形容的，我就想，我都这样了师父还管着我。从那以后，元神也不飞了，能正常睡觉了。

    从新修炼后，我的身体恢复的很快，渐渐的能到外面走了。亲友邻居问我的病怎么好的，我就告诉他们我是炼法轮功好的。因为我的经历，我身边的亲友、邻居很多得法修炼了，并且非常扎实，因为他们都目睹了大法的神奇。

    还有一个在庙里修练了20多年的人，也因为知道我的经历，走入大法修炼。凡是与我接触过的人，都能正面的了解大法，人人都相信大法好。


一心修大法 晚期淋巴癌自愈

    河北大法弟子

    2001年春，邻居七十多岁的刘大婶（化名）找到我和李姨（化名），说她妹妹从老家来了，要学法轮功。刘大婶讲她妹妹刘二婶是淋巴癌晚期，医生给判了死刑。可要入殓的人了，她却一个劲的说：“我学法轮功就好了，俺就学法轮功。”姐姐家能找到大法弟子，她说不能闭眼，一闭眼自己就骑着大马往姐姐家方向跑。亲人拗不过她，就当了她临终的愿。

    我和李姨想起师父讲过不准重病人炼功，因为太重的病人放不下自己的病。刘二婶虽然病危，心态却不一样，而且缘分挺大，我们就想教她。到刘大婶家一看吃了一惊，刘二婶已经不象人样了，脸的右上部有一个大瘤子，象一只老鼠横卧在额头，右眼被挤的歪到一边，样子很吓人；淋巴癌已经扩散到肩部、胸部，想教她炼功，可她左手抬不起来，她说：“我不当是病，抬不起手，我就脑子里想着炼。”她这心真让人感动。就这样刘二婶躺在床上听师父的讲法录音，也炼功。她心很诚，那时天天坚持。

    没两天，大法显现神奇，师父就给她消业，她又是拉、又是吐的，还吐了两个球状物，黑黑的，象是脓血；浑身奇痒，感觉往外冒黄水。一个月后刘二婶回老家时手就能抬起来了。后来的七个月师父一直在给她净化身体，她光能喝点奶，一点饭都没吃。2001年国庆节她梦见师父带着几个弟子走的很快，她喊师父，师父也不理她，醒来后她悟到自己不精进，得快点往前走。事后她就能吃饭了，原本瘦的皮包骨头的她，长到一百二十多斤了。到现在她的生命已经被延续快两年了，虽然还有反应，但瘤子在缩小，也能自己下地做点饭了。

    刘二婶非常感激师父，说：“李师父不救俺，俺早去看地头了（方言：死了的意思）！”家人、附近的乡邻也都知道了大法神奇。看到这变化，七十多岁的刘大婶也开始炼功了，她原来因骨质增生而弯曲的手指也直了，脚也不痛了，刘大婶说：“真是好，放不下了，天天炼。”我的亲人看到后也说：“以前光从书上、真相资料上看到大法的神奇事，这次亲眼目睹，真是太神奇了！”


患淋巴癌危在旦夕 大法起死回生

    黑龙江大法弟子

    我是一名大学生，现就读于黑龙江省一所普通大学。2002年8月，我刚刚读完高一，正准备读高二的时候，我的下巴鼓包，感到疼痛。爸爸带我到县医院检查，确认为晚期淋巴癌，已经向下身扩散。从此我就休学了。

    爸爸先是带我到北京某部队医院医治，托人请来国内某著名肿瘤专家给我诊治，专家诊过后说：“这病不能手术，还是回哈尔滨治吧！”这样，爸爸就带我回到哈尔滨，到省肿瘤医院治病。医生给我做放疗从11月末开始做，共做了38个。于2003年1月末出院。一个月后，我又到肿瘤医院复查，医生让做化疗。做了两个疗程。做化疗时，每天点6至7瓶药水，药物進入体内立刻产生强烈反映，特别难受。虽然做了放疗、化疗，可并未阻止病情恶化。8月到肿瘤医院复查，确认为骨转移，于是又做了20多个放疗。2004年2月，我感到更加难受了，浑身疼痛。到肿瘤医院复查，发现癌变進一步发展，已经扩散到全身了。这样又做了20多个放疗。出院后我感到肚子非常难受，吃不下东西，不论吃什么都胀。全身瘦得皮包骨，体重只有105斤。每天坐着疼，躺着也疼，晚上疼得睡不着觉。专家认为我已是无药可医，只能等死了。就在山穷水尽之际，我突然心生一念：我要学法轮功，只有大法才能救我的命。我的想法得到妈妈的支持。我妈妈是个大法弟子，过去曾多次让我学法炼功，我就是不听。我开始学法，并停止了所有药物。不久身体就发生了变化，什么东西都能吃了。

    一年一度的高考就要开始了，我决定参加高考。我把我的想法告诉了爸爸、妈妈。所有的人，爸爸、妈妈，包括过去的老师、同学，都认为这简直是天方夜谭：一个只读了一年高中的癌症晚期患者，身体这么虚弱，怎么能考上大学呢？我自己充满信心：大法的神奇一定会在我身上展现出来！于是我开始复习备考。只复习了一个多月，至6月7日，我按时参加高考。结果，我以481分的成绩被省内一所普通大学录取。9月份入学，开始军训，但我每天都到军训场地，给同学送水。半个月后，军训结束了，我的体重竟由原来的105斤增到119斤，真是不可思议。

    我的经历再次证实了大法的神奇。我从内心感激师父、感激大法！是大法使我起死回生，是大法使我这个只读一年高中的弟子考上了大学。


从新走入大法 淋巴癌痊愈

    大陆大法学员

    我今年已是个70多岁的老人了，妻子贤惠，儿女孝顺，在经历了一生的劳苦后，正当我享受着晚年的幸福时光时，意外的一件事，却犹如突然晴天霹雳，在我人生旅途投下阴影。

    事情是这样的，今年4月份，我们单位组织体检，查出我左肺上有阴影。我第二天就去医院拍了肺部X光片，并作了淋巴穿刺，报告出来当即做出诊断是淋巴癌转移，X光片为MT可能；接着CT报告也出来了，是晚期癌症，后来又做骨头拍片。报告说癌细胞正转移到了骨头。根据病情先作化疗，半个疗程自费“進口药”4660元，待再作下半个疗程，这时我思想好象在迷雾中，不知如何是好。

    妻子、女儿和我在99年7.20前是法轮大法学员，当江魔头迫害大法时，我们当时就把所有的大法书籍及录音带保存了下来，但停止了修炼。

    在我住院的这几天，正好有我们在99年7月20前的同修来我家，当她知道了我的事情后，就同我的家人商量，一致认为，现代医药再先進，也救不了我的命，唯有恩师李老师的大法才能挽救我的命。第二天家人来医院看望我，把这个情况对我讲了：“如果你相信医院能治好这个病，你就继续住院治疗。”妻子含着眼泪说：“如果你明天死了，今天你也要得了这个法再死。”在这样的严酷事实面前，我终于义无反顾的选择了从新修炼法轮大法。

    4月30日我借故离开了医院。从此我就开始每天学法、炼功，按时发正念。我的身体在炼功中越来越好了，最初我发现痰中带血，我对此没有注意，只管修炼，不久血就没有了。我想这肯定是师父帮我净化身体的结果，我心里别提有多高兴，师父在管我了，只要我认真学法，精進修炼，师父一定会把我作为弟子带的。以后又出现痰中带血，这时我悟到这不是病，这是师父又在为我清理身体了，以后又出现骨头不间断的痛，这时我还是坚定的认为这不是病，是师父为我在清理身体，我要感谢恩师。

    单位退管会领导、同事、朋友来看望我，都说我身体好，面色红润，不像癌症病人。他们都知道我修炼法轮功。而另一位同事和我同时体检时查出得了肺癌，住院四个月花去12万最后还是没有挽回生命，单位同事深感神奇。

    以我的亲身经历，我从内心呼喊“法轮大法好”，“真善忍好”！


恶性淋巴肿瘤患者的新生

    辽宁省新学员

    我是辽宁省本溪县人，今年六月二十三日是我们全家人最高兴的日子，因为被医院宣判死刑的我十三岁的儿子奇迹般的病好出院了。此时此刻我的心情无比激动，我们全家真心的感谢李洪志大师，感谢法轮大法救了我儿子，给了我儿子第二次生命。我们发自内心的呼喊：师尊伟大慈悲，法轮大法好，真善忍好。

    今年五月二十二日那天，我无意当中发现我儿子的颈部淋巴部位有大拇指大的疙瘩，于是我让孩子的爸爸领孩子先后去县、市医院进行了各项检查后，初步怀疑是淋巴瘤，让我们到沈阳医科大一院检查。五月二十五日，我们怀着忐忑不安的心情来到医大一院进行了病理、血液等各项检查；六日二日，一切检查结束了，结论是恶性淋巴肿瘤加白血病。这个结果对我们全家人来说，无疑是晴天霹雳，我和婆婆哭得死去活来。

    从发现孩子的病以来，我们全家人的沉重心情就无法形容，我每天都是焦急不安，吃不下，睡不好，整天以泪洗面，度日如年，我怎能承受得了这样的事实。孩子还小，他才十三岁呀！竟然患上了这种可恶的病，这一切我们只好瞒着他，以保持他的精神支柱。

    经全家商量，决定无论如何也要给孩子治病。第二天在亲人的陪同下，我们再次来到沈阳肿瘤医院，结果医院不留，理由是：已经是晚期了，根本无法医治。医院专家在被我们哀求无奈的情况下说：你们到医大二院去试试吧。

    来到二院好歹算留下住院了。二院大夫再次给孩子做了全面检查和专家会诊后，告诉我们孩子的病已经相当危险，随时都有生命危险，用药治疗期间，孩子的爸爸必须签字。六月四日开始化疗，用药与成年人的剂量相同，化疗时药物的副作用，加之病患把孩子折磨得死去活来，高烧不退，经常抽搐、休克。孩子的爸爸、爷爷、大伯吓得不行，急忙通知大夫，大夫赶来进行了紧急抢救，才把孩子从抽搐、休克中抢救过来，大夫把孩子的爸爸叫到办公室说：“我实话告诉你吧，你要有最终是人财两空的精神准备。”

    我丈夫听了这话后又跑到一边偷偷的哭了。化疗第三天，我在三个姐姐的陪同下，再次来到医大二院看望我的孩子，一路上我曾暗暗下决心，不管见到孩子怎样情景，都不能在孩子面前哭。当进入孩子的病房后，看到孩子躺在病床上，那痛苦难受的样子，我的心在流泪、滴血，而脸上却还要装笑，我不能让孩子看到我伤心的表情。我三个姐姐见到这般情景，都跑出病房失声痛哭。

    我的孩子十分懂事，见我们来看他，在那样痛苦中还依次喊了我们的称呼，就又难受的不行，在病床上分秒不停的翻来覆去的滚动。我大姐是炼法轮功的，看到孩子被折磨的这样，就把《转法轮》拿出来，把书翻到师父像那页，对孩子说：“孩子，你看这像是谁呀？”我儿子把眼睛睁开一看，毫不犹豫的说：“这是李洪志师父。”我大姐接着又问：“你愿意做李洪志师父的小弟子吗？”孩子又毫不犹豫的说：“我愿意！”

    我大姐说：“那好，你把《论语》读完。”孩子很快把《论语》读完了。我大姐又对孩子说：“你现在心里要诚心默念‘法轮大法好，真善忍好’，求师父救救我。”

    约二十分钟，孩子把眼睛睁开笑了。我二姐问他：“孩子你现在觉的怎样？”我儿子回答说：“我现在轻松多了！” 我们在场的亲人见到孩子精神了，心里都很高兴。我大姐给孩子念了几段《转法轮》，孩子越来越精神了。

    化疗的时间到了，大夫给孩子用药后，孩子就闭眼睛象睡觉一样，周围的亲人一看孩子总闭眼睛，有点害怕，就问：“你现在难受吗？”孩子摇摇头说：“不难受，我就是困，想睡觉。”我大姐不让我喊他，说：“这是师父在给孩子净化身体，咱们别打扰他。”

    就这样下午四点我们离开时，孩子一直在睡觉。我们姐妹四人回到家后，我丈夫打来电话：六瓶点滴打完，也没有出现前几天的抽搐、休克，而且每天都传来一天比一天好的消息。大夫都说：这孩子病势来得迅猛，就这两天时间转为基本正常，退得的这么快，真是个奇迹。

    经各项复查均向正常发展。我们心里更明白，这是师父的慈悲救度。法轮大法的超常救了我儿子。我们全家感谢法轮大法，感谢李洪志师父，给了我儿子第二次生命。从此我们全家都坚修法轮大法，永远做李洪志师父的弟子。

    现在我儿子出院了。从心底说，没有法轮大法，没有师父的慈悲救度，就没有我儿子的今天、我们全家的今天。我要让全世界的人都知道，法轮大法好！真善忍好！法轮大法是正法！

    以上是我做为孩子的母亲的切身感受。我要把我儿子默念法轮大法好，真善忍好，病好的事情向世人诉说！


大法使我从甲状腺肿瘤中真正的解脱出来

    大陆大法弟子

    1997年，我接到医院的确诊为“甲状腺肿瘤”的通知。医生告诉，肿瘤是在神经密集的部位，如果手术很难下手术台，只能维持。我听后好象一下子跌进万丈深谷之中，原本残留的一点点的精神支柱全线崩溃了，我陷入极端的痛苦之中。由于精神负担过重，原本就患有的严重心脏病“心动过缓”更加严重了，脉搏由原每分钟50多次到40多次，脉搏偷停的次数增多，发病的次数也多了。我感到自己那么无力、无助，好象一闭上眼就再也醒不过来了。发病的时候我就强迫自己睁着眼睛，极力让头脑保持清醒。其实让我每天更加难忍的是腰、腿、背部剧烈疼痛。另外还有骨质增生，肾结石，乳腺肿块，发展连腋下也有肿块。为了减轻痛苦，只好到处求医问药、住院都不见好转。我每天都在极度的痛苦中挣扎着，煎熬着，我彻底的绝望了。

    就在这时，我有幸得法。当我打开《转法轮》这本书时，书上的每句话都深深的吸引着我，看了上句急切想看下一句，看着，看着，我哭了，我想，这么好的书，我为什么这么晚才看到，为什么早不知道呢？于是我更加全神贯注的学习着，一字字一行行的往下看着，紧接着又学习了五套功法。为了不影响别人的时间，我照着炼功图学，同时录制了师父的讲话录象带。当时只有一个想法，赶快看书，赶快学功，就这样，半个月过去了，这时才想起来了，肿块长多大了，当我用手摸时，肿瘤没有了，完全消失了。我这些天只一心想快看书，快学功，竟把病给忘了，究竟哪天消失的我也不知道了，同时我的心脏病、肝炎、神经官能症、腰腿胃痛病等，在不知不觉中全都好了。从学法到炼功，仅半个月，我20多年患的多种疾病不翼而飞，全部消失了，随之而来的是一身轻，我从病魔中真正的解脱出来。那种喜悦，愉快的心情，难以言表，那种对大法，对师父的感激之情，更是无法表达。从那以后，我再也没有进过医院，吃过药。因为我什么病都没有了，也就用不着吃药打针了。

    7年来，我给国家节约了大量的医药费，给家庭减轻了经济负担。


胸腺瘤患者绝处逢生

    大陆大法弟子

    我在1994年得了一种怪病，不痛不痒不难受，就是浑身无力。吃了40多副中药，花了1000多元钱，身体好转一段时间。可是到了1996年6月份，病情复发。当时我下班骑自行车回家，一下车子，双腿酸软无力，竟把裤子磕破了一个洞。从此我不能上班，病情逐渐恶化，左上眼皮失去知觉耷拉着，斜眼、嘴歪，说话乌拉乌拉，胳膊不能抬，洗脸都很困难。我感觉头沉，坐着的时候必须用胳膊顶着自己的腿，用手撮着下巴坐一会儿，后背靠墙，感到自己的脖子长，只能用被子当枕头，嘴无力吃东西，厉害时，一顿只能用水蘸两片饼干吃。我本是一个容易胖的人，叫病折磨的皮包骨头。

    我青岛各大医院跑了不少，最后确诊是胸腺瘤（晚期瘤）：纵隔内偏右侧于升主动脉及上胫静脉前方一类圆形软组织肿块。约四点零X三点零X六点零厘米，紧贴胸壁。医生说如果做手术必须打开胸，并说以前做过这样的手术，做了三个人死了两个人，剩下一个还是植物人；还得把身上挖个窟窿安上一个帮助呼吸器（一万多元），建议我到北京做手术。

    这犹如晴天霹雳，我彻底绝望了，我倾家荡产也拿不出昂贵的手术费。孩子小需要照顾，真是叫天天不应。后来在青岛医院住下，常以泪洗面，我感到人生的路那么的黑暗、凄惨，常常放声痛哭。做化疗、防疗，头发几乎褪光，吃饭前半小时吃四片激素药，嘴才会吃饭，喝水稍多，就从鼻子、口里流出来。两年半的时间吃了很多中药、西药、偏方，花了很多钱，身体一直不好，经常感冒胃胀。

    自从1998年六月份，我喜得法轮大法，在不知不觉中多子宫瘤（5.5x5.1x4.2及3.2x3.1x22cm）不见了。扁桃腺发炎好了，多年的气血双亏好了，多年的头晕目眩好了，一年365天不感冒了。我从一个植物人到现在成为一个非常健康、快乐、很幸运的人。我还能干重体力活。乡里乡亲都记在心里看在眼里，他们都说“法轮功”太神奇了。他们也学起了“法轮功”。

    我记得是1998年，也就是镇压以前，我咳嗽的很厉害，在去学功的路上，我想自己咳的这么厉害影响别人炼功。出乎我的意料，到炼功点一声不咳，（在炼功场大约有8、9人）使我大吃一惊，世上还有这么好的功法，当时我暗下决心我一定一修到底。。“法轮功”祛病健身这么神奇，真是叫人不可思议。我对“法轮大法”佩服的五体投地。

    是伟大的师父给了我第二次生命，师父没有要我一分钱，我今生今世无法报答师尊对我的救度之恩。


前乳腺癌患者得法修炼的经历

    大陆大法弟子

    我很小就患有慢性支气管炎哮喘，每年犯病好几次，尤其是北方冬天寒冷，只要感冒就引起气管炎。病魔来的时候，整夜整夜都不能睡觉，咳嗽起来就没个完，用什么药都压不住，倍受煎熬，随着年龄的增长，病情也在恶化，胃病、关节炎、头疼、痛经，按我爱人的话讲，全身没有不难受的地方。就这样，我每天都在承受这几种病的轮流折磨。更不幸的是六年前，经医院诊断，我患了乳腺癌，这突如其来的打击象一颗炸弹在我的心中爆炸了。我的整个精神都垮了。一侧手术后，另一侧仍有很大一块肿块，医生吩咐我，要坚持化疗、长期服药、定期检查。化疗在当时也是非常难忍的，面临整个头发都要掉光。我在痛苦中想着，我已经彻底完了。死神正向我招手，再也没有任何信心，接受这难忍的治疗。

    就在这消极等死、没有任何希望的时候，一天，家人陪我在外边走走时，我有缘碰上法轮功修炼者在晨炼。一眼看到法轮大法简介“真善忍”，心里感到好激动好兴奋，炼功人义务教功，并热情介绍我一本《转法轮》书。我回来后，每天都如饥似渴的通读《转法轮》，大法的博大精深的内涵震撼了我的心灵，我看到了人生真正的希望之光。我真想对着天空大声喊，我太幸运了，我真正得救了！

    每当看完一遍《转法轮》都有新的感受，很多很多人生无法解答的困惑，都找到了答案，比如人为什么会有生老病死，为什么要返本归真，等无数的法理和天机。我明白后，不断用师父讲的法理，严格要求自己，同化“真善忍”，去掉自身存在的不好的毛病，重德，不断提高心性，用超常的理要求自己。就这样坚持学法炼功，大法的神威在我身上展现出来了。我另一侧的乳腺肿块彻底消失了。六年来我不用吃过一片药，过去所有的病一扫而光，我精神充沛，红光满面，周围的朋友和亲人看到我都感到惊讶，说我怎么一下子能变的这么年轻？有很多人问我怎么保养的。我自豪的告诉他们，我修炼法轮大法，是法轮大法给了我一切。


修大法 乳癌不翼而飞

    法轮功学员(河南)

    我是个农民，现年36岁，全家4口人，一儿一女。我父亲、母亲从1996年开始修炼法轮大法，起初，我也不太相信，但出于对老人的孝敬，也并没有明显反对，看到他们炼功、看书，总是付之一笑。然而，最近发生的一件事，彻底转变了我对法轮大法的认识。

    2001年，对我来说是灾难性的一年，我爱人乳房内有四个肿块，经医生检查，说是恶性肿瘤。这一突如其来的灾难简直使我无法接受，但它毕竟是事实。怎么办？万一爱人有个三长两短，我将怎样生活，孩子失去妈妈将是多么痛苦。为此，我彻夜不眠，于是便踏上了求医问药，挽救爱妻的艰难征程。然而，三年过去了，效果却不太理想。从2001年到2004年2月，为治病共花去现金三万多元，可是爱人的病却不见好转。特别是今年4月份，从医院回来时医生的嘱托，更是让我如雷轰顶。医生说，看来病人康复的希望基本等于零，你们可以回去准备后事。当时，我真的不知道我是怎样从医院回到家的。

    到家后，我悲痛万分，食不甘味，面对着两个孩子和年迈的父母，我更是痛不欲生。就在这走投无路的时候，母亲说，要不，让她修炼法轮大法试试，我才如梦初醒。当时我爱人浑身疼痛，躺在床上不能动弹，头脑还算清醒。于是，我们开始了炼功救妻的计划。

    起初，由我母亲给我爱人讲法轮大法的最基本原理“真、善、忍”，并教我爱人在床上炼功。两天后，奇迹出现了，我爱人的右臂原来不能伸直，现在居然能伸直了，精神比两天前好多了。全家人喜不自禁，爱人也对法轮大法有了初步的认识。我不但支持爱人，自己也开始修炼法轮大法，就连两个孩子，放学后也跟着妈妈炼功。

    在后来的两个多月时间里，我爱人先后看了老师的《转法轮》，听了李老师的讲法录音，坚持每天炼功。现在已基本无明显症状，吃饭和精神状态如同常人一般。在这里我要态度鲜明的告诉世人：“是李洪志老师的法轮大法给了我爱人第二次生命，法轮大法好！”

    一天晚饭后，爱人对我说：早知法轮大法如此神奇，又何必花去那几万元钱。我说：这样通过对比不更能证明法轮大法的神奇效果吗！这就叫做事实最有说服力。爱人微笑着点了点头。

    现在我已是法轮大法的新学员，遵照老师“真、善、忍”的教导，实事求是的将此事告诉世人，告诉同修。希望有更多的人了解法轮大法的真相，早日相信法轮大法并从中受益。不再受江氏流氓集团谎言宣传的迷惑。知道法轮大法好，记住法轮大法好！


千金换不来的幸福

    山东潍坊大法弟子

    我是山东潍坊昌邑南逄人，今年36岁。一年前我得了乳腺癌，当时我的亲戚给我送来一本《转法轮》。她告诉我只要坚信大法，坚信师父，并按照书上说的去做，什么样的病也能好，修炼的事和常人中的事不一样，常人追求、奋斗或许能得到，修炼正好相反，无所求而自得。由于当时我对大法还不相信，再加上病魔的折磨，一看书就心烦得很，所以没看《转法轮》这本宝书，就去潍坊人民医院做了切除手术。手术后生活不能自理，上有父母，下有孩子。

    手术后七个月，癌细胞扩散，引起了胸膜炎、胸部积水、腹部积水，肚子肿得穿不上衣服，脚肿得穿不上鞋子，浑身疼痛无力，坐不能坐，躺不能躺，痛苦不堪。白天黑夜的咳嗽。没办法又去第二人民医院進行住院治疗，在医院里每隔一天抽一次水，多时抽6斤，少时抽2斤，就这样住了18天，医院看我没救了，就让我出院。出院时我哪件衣服也穿不上，没有一双能穿上的鞋，是穿着母亲的衣服和丈夫的大拖鞋回来的。

    出院后的第三天，娘家的婶母知道了，她来看望我。她告诉我真心默念“法轮大法好”、“真善忍好”，什么样的病都会好。当她知道我有《转法轮》时，告诉我不带任何观念和执著心去学，不能学几天体察病轻了就不学了。她还告诉我：要记住一点，做个梦或发生什么事，任何生命来叫你，你都不能跟它走，如果它强拉你走，你就喊：“李洪志师父来救我，我要跟师父修大法，一修到底。”你如果真修，修一天师父也认你这个弟子，就会来救你。因婶母知道我生命快走到尽头了，不一定哪一天就结束，所以她告诉我自救的办法。

    我第一天看《转法轮》就觉的精神和体力都很好，坐着也不觉的累，夜深了，躺下就咳嗽，睡不着，我就想睡不着也别浪费时间，我就坐起来看书，看了几页就不咳嗽，也能睡着了，我觉的这本书怎么这么有神奇。学法一星期后，奇迹出现了，腿脚消肿了，肚子的积水也没有了，我的变化使全家人和亲朋好友欢天喜地，前来祝贺。原来我扶着凳子出不了门口，学法两星期后，我走在大街上，邻居看见了我都惊呆了，好半天才回过神来和我打招呼。三星期后，我能看着孩子做饭了。接下来农忙——开始“出姜”（一种农活）了，家里人出去出姜，这时我自己带着孩子上集买菜回来做着十多个人的饭，一点不觉的累。

    现在二个月过去了，我的身体一直很好，和没得病前没什么两样，实践证明是李洪志师父给了我第二次生命，是千金难买的。

    因为家人不放心，催我去医院检查，我住院时的主治大夫非常惊奇，问我回去怎么治的。因有怕心，我没有敢说实话，因为我们这里那些炼法轮功的人，有的被抄家，有的被劳教，宋庄的刘述春（大法弟子，在潍坊劳教所被活活打死）被迫害死了。从医院回来后，我越想越对不起师父。师父救了我的命，叫我们讲真相救度世人，我怕邪恶找麻烦不敢说实话。要不是师父救度，我的这条命该不在了，难道还怕死吗？我现在写出起死回生的经过让世人了解，能够清醒，以救度世人，感谢师恩。让见到此文的人共同分享我的幸福。


炼功中吐出泥沙和石子

    大陆大法弟子

    她今年66岁，退休后经常患感冒，混身无力，胆部、后背、后颈串着疼痛。1994年查出右乳腺癌，并于1994年9月做了右乳房切除手术。术后在做B超体检时又查出胆囊结石。

    在此情况下，她看到法轮大法辅导站在公园炼功。人家炼她先看，看完后感觉到浑身舒服，于是她继续坐在炼功场的场地上休息。她越坐在这个场上，越感到身体好受，由此她想，我自己何不也炼功？于是她从1995年5月开始到炼功场炼功，炼功后她一天比一天感到吃饭香，睡觉实，也不感冒了，并戒了过去常年不离嘴的烟。

    1995年11月17日她又参加了辅导站举办的学法炼功活动，看了李老师在大连的讲法录像带。在此班上，她感到左乳房处有圆东西在转，做过手术的右乳房有一种外力在旋转着往里钻，并伴有恶心、困。看完后嗓子内似有沙子似的，吐了出来，果然是沙子！日后她去医院复查，当医生用手检查她做过手术的乳房时被电了一下！？大夫说你身上怎么带电？她说：“那不是电，那是法轮！”一会儿又把大夫给电了一下！她劝大夫没关系，那是法轮，因为我是炼法轮大法的。弄得大夫很惊奇。术后检查非常好。

    今年6月中旬早晨炼完功后，她在打坐之前感到嗓子又痒，似有物，果然一咳，她吐出一个黄豆粒大小，长圆形土色小石块。当时她让周围功友们看了，大家再次感受了法轮大法的超常效力。后经医院复查，她的胆结石确实没有了，不治自愈！


乳腺髓样癌患者的痊愈

    本人口述，大法弟子整理

    我修炼法轮功至今已七年。我在大法修炼中身心受益，若不是师父传出这个大法，就没有今天的我，是师父救了我，大法给了我第二次生命。

    熟悉我的人都知道，没炼法轮功之前，我是个被判了“死刑”的人，身患多种疾病，脂肪肝、胆囊炎、风湿性关节炎、严重神经官能症，睡觉时把钟表都得停了，不许有一点声音，痔疮每犯一次都要流出一小碗血，生孩子时由于受风留下了病根，每到夏天全身如同针扎一样，坐卧不安，难受至极，心里极度畏惧夏天的到来。并且在每年的开江和封江两个季节，胸中似火烧一样，好象有无数根针来回划动，后背痛的连做顿饭都勉强坚持，简直瘫痪一般。由于长期用药，全口牙齿疼痛松动，不断掉渣，整日挣扎在极度的痛苦之中，脾气变得越来越坏。更可怕得是在孩子很小的时候，我被确诊为乳腺髓样癌（最严重的一种癌），手术切除了一侧乳房，并拿掉三块软骨，当时专家认为只能活二至三年，术后，手术一侧的胳膊抬高的程度非常有限，手只能够着嘴的地方，那几年，我把时间几乎都用在了治病上，跑遍了各大医院，花掉了所有积蓄，整天大把大把吃药，为了能治好病，我练过许多气功。功夫没少废，其结果都没能治好我的病，每天仍然是病魔缠身，精神萎靡不振。 96年到长春复检，发现甲状腺瘤已达鸡蛋黄大，并呈阳性，需再次手术，而且术后要配合化疗，放疗等辅助治疗。与此同时，丈夫因有外遇，同我离了婚，家中扔下两个孩子和即将不久于人世的我，生活十分艰难，更谈不上手术治病了。

    那时对我来讲，真是天塌下来了，真想一死了之。就在我快要撑不下去的时候，97年经人介绍，炼法轮功能祛病健身，我便走入了修炼大法的行列。从此后，我的身体一天比一天好，多年的疾病不知不觉的消失了，肿瘤不见了，人也有了精神，不再为做家务事犯愁了，真正体验到无病一身轻是什么感觉，浑身充满力量，走多远的路都不觉的累。而且手术一侧的那只胳膊也能非常自如的抬起来了，重活我也能干了，家里换气罐，我都自己扛上楼，修炼大法后不但我的病全好了，我还懂得了人活着的真正意义，思想境界得到了升华，知道怎样才能做一个更好的人。自私心没有了，事事为他人着想，善待他人，按照师父讲的“真善忍”标准去做人。虽然我与丈夫离婚了，但我无怨无悔的侍奉着他九旬不能自理的老父亲。

    修大法后我身心健康，精力充沛，心里由衷的感谢师尊和大法的救命之恩，感谢师父的慈悲给我的再生机会，使我能在大法中修炼，走入修炼，走上返本归真之路。


修炼半年 子宫内膜分化腺癌痊愈

    寿光市大法弟子

    我是山东省寿光市的一名普通农民，在2003年5月我被寿光人民医院诊断为“子宫内膜分化腺癌”，已侵达肌层，实行了子宫全切术+附件切除术。手术后住院长达二十多天，出院后，大概有十几天，倒在床上实在闷的难受，于是打电话找一个好友来玩。她向我讲炼法轮功很好，于是我便开始修炼了，我想把我得法的过程和我所亲身经历的事说出来，也许会对别人有所帮助。

    因为我不识字，开始只能听听磁带。但感觉身体一天一个变化，一天一个新起色，开始能起床去活动了，但自己老觉的是中期癌（原来我不知道自己的病情），也许还能治，于是又去医院打针。第一天打到十点钟，打着打着全身难受，不能忍受，只好让医生拔下针来，疼的在病床上乱碰，最后由于手脚抽筋，身体弯曲成弓形，不能伸直，吓的同室的病友不知所措。突然我的脑子中闪过一个念头，我学了大法，我求老师救我吧。于是我跪在床上，双手合十，举过头顶说：“我是炼功人，李老师救我。”我的手举过三次后，身体一下子直起来。同室的人惊的目瞪口呆。通过这件事，我一下子明白过来，是大慈大悲的师父救了我，我站起来就离开了医院。

    回来后在功友的帮助下，我逐渐学起法来。但过了一段时间，阴历九月，在女儿的劝说下我又去济南化疗，花去8、9千元不说，也没丝毫好转。当时学法不深，没有明白师父的点化。当我排队到机器旁边时，头一个劲的转圆圈，我于是出来闭上眼，头还是不停的转，一睁眼，旁边的人都在看我。但是头一直在转，我无论如何也制止不了它，硬着头皮交上钱。但在这期间，连拉带吐，吃不下饭，有时坐公车去医院都止不住拉在裤子里，所以强制自己先吃上止泻药这样才能坐公车到医院。住了二十多天，实在住够了，但在女儿的劝说下，我不得不又住了十多天，回来后不但没有好，体重还减了十多斤。

    这时，有的功友来劝我，既然得了老师的大法，就应该按照大法去做。于是我自己也感觉到反正是癌症末期了，什么办法也用了，用现代的方法再也没法办了（通过去济南進一步确诊为晚期癌），我听从了功友的劝说，又继续听师父的讲法，下决心修炼。

    从2003年阴历11月开始学法，到现在我一粒药未吃，身体也好起来。记得刚刚炼动作时，我的手指都伸不直，身上一点力气都没有。但我刚刚开始打坐，就感觉到师父的法轮在给我调理身体。我原来曾住院两次，还有腰椎、颈椎病，耳朵、眼睛等都不好，可以说全身都是病。学了大法，我亲身感觉到法轮不住的给我清理，先是小腹、后是腰、颈、头等。我的耳朵不好，原来家中的所有钟表都听不到嘀哒声，突然有一天我听到了，我知道是老师给我调理好了。我以前戴250度的老花镜还看不清，准备换个300度的，还没等换呢，有一天我去帮人家做被子，原来连裤缝都看不清，现在不戴镜子都能引针。我们一屋子的同岁数的人，只有我的眼能看到能引上针，我知道我的眼已调理好了。更神奇的是，我一个不识字的人，现在竟然能看懂大法书，从看大法书到现在总共三个多月，我能认识书中95％的字，我想这就是大法的威力。

    我的丈夫看到我的明显变化，他也学了起来，刚刚学了一两个月，他原来的心脏病就好了。如今，我真是体味到了无病一身轻的滋味，疾病曾经折磨的我死去活来，现在我有缘得法，走上修炼的路，我真心的感谢师父给了我第二次生命。如果不学大法，我现在也许还倒在床上，内心无法用语言表达我所感受的一切，只好加倍学法、洪法，让更多不明真相的人明白，法轮大法是正法。我发自内心的说：法轮大法好！


玉英成了活真相

    湖北某地一晚期子宫癌患者玉英（化名），癌细胞已全身扩散，医院拒收，只有在家等死，亲戚都为她才50多岁就要离去而难过。

    这时我碰到她，跟她讲大法真相，讲修大法可祛病健身，她都接受，并表示要炼功。由于她从没上过学，大字不识一个，我就读《转法轮》给她听，她一下子就明白了，病是自己生生世世做坏事带来的业力，知道了应该不抱着求治病的心，只管学大法，就会达到祛病的奇效。

    于是玉英横下一条心，放下生死，有了“这么好的大法，我就要学，就要炼”这一念，她的病情一天天好转，不几天就能到地里干活了。玉英诚心学炼大法，现在她每天早晨5点钟起床炼功，晚上学法，身体完全康复，并且比患病前的身体还要好。

    玉英70多岁的姑妈，原为侄女要先自己而去非常伤心，后来亲眼看见侄女一心修大法后，病好了，嘴唇象抹了胭脂似的，气色那么好，精神那么足。她姑妈动情的对我说：“我要怎么感谢你呢？”我说：“感谢李老师，感谢大法吧！”由此她一家的亲人都明白了大法真相。大法不但使玉英起死回生，大字不识一个的她，每天听功友读《转法轮》，现在《转法轮》里面的很多字她都认识。

    看到玉英的变化后，村里的人们都扭转了对法轮功的看法，知道了法轮大法好，知道江氏集团邪恶，很多人都来要大法的书看呢。

    由于玉英看病花了很多钱，使得本来就不宽裕的家更加拮据，大热天床上铺的还是棉絮。一天，我到玉英家隔壁商家去买一床凉席，老板得知我买凉席是送给玉英的时，他含着泪诚恳的对我说：“你们都是好人，在做好事，政府怎么打压好人呢？我又怎么忍心赚你们的钱呢？”老板执意以进价把凉席卖给了我。


盆腔癌患者的重生

    大陆大法弟子

    有一对住在四川达州一个乡镇上的夫妻（化名夫称亮、妻称双）。2004年过年期间，丈夫亮发现妻子双这段时间身体不对劲。双告诉亮说；四肢无力，脚、手软，肚子越来越大(有腹水)，愈来愈痛。

    于是亮陪双去医院检查，医生背地里告诉亮说：患了盆腔癌，已到晚期，最多能活三个月。亮顿时犹如晴天霹雳，惊的六神无主，眼看一对儿女（双胞胎）将失去妈妈，自己将失去爱妻，今后的路怎么走哪！亮焦急万分。一心想把妻子的病治好。为尽到丈夫的责任，亮从亲朋、好友借来钱，送双去医院治疗。住了一段时间医院，花了一万多元钱，病情不但没有好转，反而加重了。这时亮更是十分忧郁和不安。不治好，再治嘛，钱又难找，在这又愁又难的情况下，突然想到了法轮功，就对妻子说了，双说，对。亮说法轮功一定能治你的病，一定能解除全家人的难。

    于是亮便找一位炼法轮功的熟人丽（化名）借《转法轮》，丽心里想到双曾看电视，受了毒害，对法轮功说了些不好听的话，怕她不珍惜宝书，有点推诿，说回去找一找看。

    亮看出丽不愿意借，便热泪盈眶的诉说了双的病情及治疗状况。丽同意借。并把书送到双的手中，还说：不要有求治病的心，得从各方面提高心性，好好学法炼功，做到无求而自得。同时向双揭露了江氏的邪恶谎言，让她不再受骗上当。

    双愉快的接过宝书，并真诚的说；过去不明真相，说了些错话，请师父谅解，今后一定改正，好好的修炼法轮功。双开始认认真真的读《转法轮》，读了一遍又继续读，几天后开始拉血便（双知道是师父在给她净化身体），慢慢腹水也消了，精神状况好多了。亮见此十分高兴，说；用了那么多钱，没得效果，看了几遍《转法轮》，就有效果了，真神奇。

    病情好转了，双要求出院。亮开始不准，还一再说；住在医院保险些。双坚持出院，主动办了出院手续，回家修炼。信心更足了，劲头更大了，天天学法炼功，身体没病，心情舒畅，什么活都能干。可是有一天，双的肚子又肿大（有腹水），亮说，咋又犯了。双说，不要紧的，这是师父把自己身上的病业从身体里往外推，从根上去掉它。第二天腹水果然又消下去了。以后身体再也没有出现什么病似的，比没病时还好，红光满面，笑颜常开。

    给双曾治过病的医生见到她都感到十分惊讶，左邻右舍的人都异口称赞：“法轮大法好，法轮功是神功。”


卵巢癌患者：只因《转法轮》 我尚在人间

    宝真

    我今年54岁，现在身体非常健康。可是在97年以前却是个重病缠身的人，得过多种病，如风湿热、慢性胃炎、腰肌劳损、神经衰弱、卵巢癌等。如果不是读了天书《转法轮》，也许我已不在人世了。

    30岁那年，有一天我突然感到身体不舒服，全身无力，两腿对称起了些红疱，而且疼痛不敢走路。到医院一检查是风湿热，当时血沉是80。打针吃药治疗了一段时间，血沉是降下来了，腿上的红疱也没了，可是留下了终身的腿关节炎的后遗症。从那时起我药不离身，吃西药胃疼痛难忍，后来改吃中药，不吃药就全身无力，腿关节酸痛难受。

    天有不测风云，我还不到40岁时，又得了卵巢癌。经过两次大手术，接下来化疗。那时化疗一次就得一千多元。我还得承受化疗后的不良反应，那药物打在身上，马上就全身难受，恶心呕吐，不想吃饭，全身无力，真是花钱买罪受。当时两个孩子还小，一个刚上高中，一个上初中。我经常住院，根本顾不了他们，丈夫还得经常向单位请假在医院陪着我。

    我丈夫不到50岁就愁白了头，这对他的打击太大了。从此我们家笼罩在阴影下。我因病的折磨和精神刺激又患上睡不着觉的毛病，漫长的黑夜里，一点睡意也没有，就是能睡上一两个小时也是不停的做梦。白天头脑昏昏沉沉，身体特别沉重。为了能睡上个好觉，我也不知吃了多少药，就是不管用。那几年叫病折磨的苦不堪言，生不如死。

    97年春天，我的一个亲戚给我送来一本《转法轮》，告诉我抓紧时间看。我看了书之后，心情非常激动，仿佛心中点亮了一盏明灯，使我懂得了许多以前弄不懂的道理和做人的准则。看了书没几天，首先我能睡着觉了，睡的特别香甜，也很少做梦了。不知不觉间，我的病全好了，感到身体特别轻松，也有劲儿了，再也用不着吃药了，身体还特别舒服，象从来没得过病似的！


身患三种癌症的老母亲重生记

    大陆大法弟子

    八十岁的老母亲是位善良、贤慧、聪明而又端庄的东方女性，修大法近6年，母亲由原来的体弱多病，到今天的身体健康、精力充沛、红光满面，从外表看不过五、六十岁。

    母亲修炼前曾患有心脏病、高血压、矽肺病、卵巢癌和子宫癌等病。94年又患有肝癌，经三家医院会诊为肝癌晚期，肝右侧有一个7x5.6厘米肿瘤。在二零二医院住院4个多月，花了近2万元医疗费。因治疗效果不明显，出院回家后用偏方继续治疗，个人又花去3万多元，使病情得以稳定，但仍无好转。

    在95年秋，我喜获法轮佛法，读后明白了这不仅是一部祛病健身的好功法，同时是度人的宇宙大法。我把这部大法介绍给我们全家和我的母亲。当时母亲曾对我说：你们赶上了这么好的功法抓紧学吧，我老了恐怕没有这个福分了。看到母亲那渐苍白的脸，我由衷的感到生命的无常，更感到能生在大法洪传时生命的可贵。我激动的对母亲说：“妈妈，你患病已经一年半了，别人半年不到就走了，为什么？因为你是有缘人，生命的延续正是为了让你得遇佛法啊！遇佛法而不得才是真的无福分啊！”

    这样我和母亲一同听了师父在济南的讲法录音，当听到第四盘时，母亲就看到了在房中飞旋的大大小小的法轮，五彩缤纷。身体也发生了很大的变化，浮肿消失了，脸色红晕了。第二天醒来，她高兴的对我说：“老四，我梦中看到师父在给我调理身体，这法轮功真灵，你赶快教我。”听到母亲有力的话语和身体的变化，我们全家都非常激动，真切的感到佛法的伟大、超常。三天的时间，母亲把五套功法全部学会，第一次打坐就坐了40多分钟，以后每天都坚持炼一个小时的动功，早晚各炼一次静功，每次都在50～60分钟，其它时间母亲就听师父的讲法录音或看师父的讲法录像。一个星期后，母亲把家里的药都处理了，扔的扔，送人的送人，不久就到炼功点上炼功了。她逢人就说法轮功神奇。在母亲的感召下，很多有缘人也走上了法轮大法的修炼道路。


患脑瘤绝处逢生

    大陆大法弟子

    我曾经是一个被医院判死刑的患者。

    出生在农村的我，为了跳出家门，拼命读书，终于考上了自己梦寐以求的大学（因为我自幼体质差，便报考了医学院）。在读书期间，一向营养不良的我时常头昏，我以为是贫血就没放在心上。临近毕业时，我开始在医院进行临床实习。在这期间，我的头昏日渐加重，视力也随之下降了。毕业后，同许多同龄人一样带着自己美好的理想步入社会，开始为生计而忙碌。随着工作负担加重，我的身体也逐渐消瘦，头也越来越昏，连走路都摇摇晃晃的，这时才引起我的重视，我决定上医院作个全面的身体检查。结果被告之我得的是脑瘤。

    家里人带着我到处求医，但所有的医院都是一个建议，手术治疗，开颅取瘤。在现阶段还没有哪个医院能有把握开颅取瘤后不让病人留下后遗症的，何况这是一个鹅蛋大小的瘤子，再说也得花费一大笔医疗费。我也知道，即使能开刀，这留下的手术后并发症也是非常可怕的，如稍不小心，碰上一根神经就完了，不是瞎，就是四肢残废，更有甚者如果手术后一直不能醒来，就成了植物人。

    我开始犹豫了，不想用自己年轻的生命作为赌注，与其过这种不是正常人的生活，还不如就这样清醒的活一天算一天。有时头痛的很厉害，我知道这意味着什么。我开始有些绝望了。一天天的茶饭不思，精神萎糜不振，整个人就象已病入膏肓。我对生活已没有了信心。

    有一天，家乡来了一个亲戚，他原是一个胃癌复发的患者，炼法轮功后，病竟奇迹般的好了。今天他就是来向我介绍法轮功如何好的。

    其实我一直相信的是实证科学，但在无路可走的情况下，就把他拿来的《转法轮》看了起来，说来也是奇怪，第一讲还未看完，就感觉肚子饿的难受，想吃东西，叫侄儿买来一碗面，一连几天食欲不振的我，便狼吞虎咽的将一碗面吃了下去。就这样，一本《转法轮》居然被我一气看完了。

    第二天，我便和婆婆一起到附近炼功点上去学功（因为婆婆见我病重，是陪着我一起去炼的），慢慢随着不断的学法和炼功，我的精神一天比一天好了起来，吃起饭来也感觉到香了。二个月后，我的头昏，头痛的现象已明显减轻了。整个人就象脱胎换骨了一样，以前腊黄的脸，发紫发青的嘴唇也在不知不觉中变的红润了起来。别人看见我简直不相信我恢复的这么好。

    作为一个真正的受益者，我愿将这部宇宙大法《转法轮》介绍给人们，让大家从中也受益，做一个好人，一个对社会有益的人。


遇大法 脑肿瘤患者神奇康复

    大陆大法弟子

    我是总参试验场一名工程师。多年来，一直工作在科研试验的第一线。由于长期在恶劣的环境下工作(整整18年)，身体终于垮了。

    94年，经301医院检查，CT查出双额叶星型细胞胶质瘤二级，即恶性肿瘤。没有几天就不能走路了。马上在301医院做了长达7个多小时的脑瘤切除手术。手术后54天复查时发现旧病复发，肿瘤又长出4cm*3cm，84天长到6cm*5cm。301医院束手无策，就让我回家维持，实际上就是回家等死。当时我爱人拿着我手术前后的片子去某医院咨询，通过熟人找到脑外科主任，这位主任是一个年过花甲的老教授，看了片子后说：你先别哭，你爱人的肿瘤长在交叉神经上，手术是做不干净的，现在只能维持。当我爱人问他我能维持多长时间时，他说：根据目前的发展情况来看，最多能活3个月。

    我爱人不死心，她去北京市抗癌协会咨询，得知某医院有一种药叫抗癌粉，专治胶质瘤。我在无奈的情况下，一边吃药一边练一种气功，病情有所控制。某医院属于地方医院，单位不给报销药费，每月个人要支付800元的药费。当时我和爱人的工资总和只有850元，家庭生活十分困难。

    在我有病的几个月之中，我爱人精神上的压力和经济上的负担，再加上劳累，终于垮了。她头发白了一大半，盆腔炎、附件炎、宫颈糜烂、肠炎、胃炎、乳腺增生等疾病缠身。当时301医院让她住院治疗，可是我和孩子都离不开她。

    是法轮大法让她撑起了这个家。我爱人于95年开始炼法轮大法，参加炼功的第二天，她就开始拉肚子，一天拉七八次，整整拉了两个多月，没吃过一粒药。尽管拉肚子那么严重，但精神状态很好，身上感觉有劲，走路一身轻。两个月过去之后，胃炎、肠炎全好了。炼功三个月后，她身体完全康复，疾病全部消失，白头发也慢慢的变黑。这一切我看在眼里，喜在心上。当她晚上在床上炼静功时，我身上有一种强烈的感觉，而且非常明显。于是，我就开始看《中国法轮功》和《转法轮》两本书，看完两本书后，对我触动很大，我被李洪志老师深奥的法理所折服，我明白了做人的道理，人为什么活着，我得病的原因所在，我的一切磨难都是业力所致，要想好病，就必须修炼，法轮大法使我从迷中醒悟过来。

    我就和我爱人学炼法轮大法，决心做个修炼大法的人。从那天起，我真修苦炼，严格按照宇宙特性“真、善、忍”的标准要求自己。炼功的第三天，我手术前后的一切症状全部反映出来了，腰痛、腿痛，头顶报轮时，就像压了一块大石头，头感到非常重。10月23日中午，我头痛的就象要裂开一样，恶心想吐，浑身上下一点劲都没有。在这种情况下，我坚持炼功学法。头痛了两天，右侧病灶区出现了好大一个坑。前年手术时，我头右侧太阳穴处取下一块骨头，医学上称为减压窗。12月25日我感到减压窗处痛，痛的不能张嘴，就连吃饭都很困难。但痛了一个星期后就好了。10月30日晚上，大约12点10分左右，我从梦中惊醒，感到有一种强烈的热流冲灌，我的全身大汗淋漓，就象三伏天一样的热。到了夜间两点多钟，又来了一次。显然这是老师法身给我调理身体，净化身体，我得救了。从此以后，我身上的一切不适症状完全消失。

    炼功半年之后，我的身体就完全康复了，一年多来我的身体一直很好。是法轮大法给了我第二次生命。95年12月，单位给我分了一套新居，装修房子时，100斤水泥，我从一楼扛上五楼，连续干了20多天，没有任何疲劳的感觉，总感到身上有使不完的力量。可以说，我现在比过去没有病之前体力还好。


老人修大法 脑瘤不翼而飞

    金雪梅（大陆）

    我今年70岁，长沙树脂厂退休职工。96年起我就眼睛不好，老是蒙蒙的、胀胀的，眼泪不停的流，吃了不少西药、中药都不见好，反而见饭就恶心、头痛，每天要家里人帮我按摩头，一家人为我折腾。98年到市三医院检查，给我用了眼药，不但没好转，反而使眼皮肿的往下垂，双目看不见，心里十分痛苦。后来又到湘雅医院检查，结果是脑瘤，要做手术。当我准备做手术时，又因打麻药后血压高，不能做，只好回家，继续吃药。98年底又住进了医院准备手术，这次打麻药后，心脏又不行，每分钟心跳只几下，加上快过年了。医院说：快放假了，你先回去，过年后再来吧。这样只好回家。

    99年过年后（大约4月份），有位大法学员给我送来了李洪志老师的讲法录音，我收下后就放着听了。第一次听着听着就睡着了，但我心里清楚，也觉的很好。听完后，我慢慢摸着走到炼功点炼功。第一次炼功，第二套功法没炼完就支持不下准备回家，这时哇哇的吐了很多绿色的苦水，吐完觉的舒服了，从这以后我就天天坚持到炼功点炼功。

    99年7.20以后我仍坚持学法、修心、炼功。我没读过书，大字不识，现在我能通读大法书了。有件事很玄，有一天下雨，我要到学校接孙子，我走不快，心想李老师帮我就好，真的一下我就轻飘飘的，象后面有人推着我走一样。现在我脑瘤没了，身体好了，精力充沛的投入到正法的洪流中。全家人都为我高兴。我想告诉更多的人，是法轮大法给了我第二次生命。


前脑瘤患者的修炼故事

    台湾大法弟子　美仙口述　宜君整理

    曾经，美仙的身体器官退化到牙齿舌头不能相碰，吃东西时不断往外掉，眼皮不能闭上，看不清听不明、说话困难，四肢萎缩无力……历经十多年艰苦的漫漫长路，她真诚的述说起修炼大法重获新生的故事。

    1988年3月，当时52岁的美仙感觉浑身到处疼痛、非常难受，四处检查都找不出原因，有一天右边脸忽然全麻了，被诊断出是右后脑长了一颗已经5公分大的视听瘤。台大医院立刻为她做了脑部切除肿瘤的手术，但因为肿瘤的位置已经伤害到视觉、听觉神经以及三叉神经，手术再怎么高明还是留下了种种的后遗症。就如医生预告的，她身体的各处器官开始快速退化，从此生活上必须处处靠别人，也试过多种如物理治疗、针灸、烧艾、巫医、推拿、土方治疗、贴符等治疗方式。

    这样经过了十年，稍微能拖着步伐自己慢慢走，但由于身体是左重右轻，不但移动困难，要直行更是困难。因为行动自己难控制，都是在极度弯曲蛇行下，不断地碰撞人或物，而且移动一下都要休息好久。加上有半边的脸偏向左边，导致面部表情僵硬，讲话只能一个字一个字分开慢慢讲，又因眼球始终浸泡在不断涌出的泪液中，必须整天带着手帕不停地擦眼液，还伴随时常毫无预警的昏倒。她说：“那时活的好苦！”

    也曾想要尝某某功、太极拳等健身方式，可是因为手、脚活动困难，就连把手抬到胸前都吃力到马上就掉下去。她觉的自己这样不但花掉了大量的金钱，还拖累好多人，常常在想：“有没有什么方法可以让自己不要再靠别人了呢？难道自己这辈子就只能这样子了吗？”一日，在无意间看到电视新闻报导“法轮功”，提到说炼这个功法后效果很好，她特别注意了一下，可是也不知道到哪里学。直到三年前某一天在练习走路，在公园看到有一群人在做一种以前从来没见过的运动，才发现原来这就是曾经听过的“法轮功”啊！她兴起了试试看的念头。

    第二天一早她便努力的走到公园炼功的地方，功友教她“法轮桩法”，可是手才费力的抬到胸前，马上就痛的掉下去，回家后心想：“炼功太难了！我明天不去了！”可是，隔天早上醒来，却又慢慢走到公园炼法轮功的地方学了起来。回家后跟丈夫说：“好难啊！我不去了！”丈夫说：“哎！公园那些运动都差不多，我也觉的你不用去了！”但就是这么奇怪，这段时间每天炼完都觉的好辛苦，不想炼了，但隔天一早却又有某种力量使她想要再去炼……

    就这样反反复复的去炼了三个月后，有一天突然发现，竟然不用再吃依靠多年不离身的止痛药了，这对她是很大的鼓励。于是她持续的炼功，渐渐的可以将双手抬高到眼前，再慢慢的又举上头顶了，炼功时间也从原来的几秒钟、几分钟，到可以做完一套半个小时的功法。双脚更从原来不能弯曲的状态，进步到可以单盘打坐。三年来持续的进步使原来一些生活上不能自己做的事，现在可以自己做了，也有了健康的步伐，她对自己又有了信心。

    由于法轮功重视炼功人心性的提升，炼完功后同修就一起读书学法，她炼功一段时间后也开始练习读《转法轮》。起初一次只能读一两个字，还一直重复，她很怕耽误大家的时间，就想：“我不要读书，我炼功就好了吧！”没想到法轮功的同修们都很有耐心，反而鼓励她进一步参加晚上的读书会。但想到去读书会要在大家面前读书，心中非常犹豫，但读书会负责人的一句话点醒了她：“出来读书就是突破自己的胆怯，这就是修炼！你就是一个修炼人！”此时，“修炼人！我要当一个修炼人！”这样的想法在脑中出现后，真的想要修炼了。

    去了读书会，轮到美仙读书时，大家帮忙纠正每一个发音，一个字一个字的带她慢慢念，她每读一句都要分成好几段，读完一句休息后再读下一句，大家也不断鼓励、肯定她的进步。就这样，两年多来美仙读过一页又一页的大法书籍，现在65岁的她不但眼睛清楚了，讲话也顺利了，还可以和大家用同样的速度读书学法，发表谈话时也很流畅，还会和大家讨论问题。

    以前在病痛中美仙总是想，当人真的好苦啊！下辈子不要再当人了！然而读书学法之后她知道，通过修炼大法，人真的可以不用再受轮回之苦了！

    美仙的故事在大法修炼者中并不是特例，然而亲身体验的感受使她发自内心的告诉大家：“我真的很感谢同修对我的帮助，真的很感谢法轮大法的威力，真的很感谢师父！”


哈尔滨新学员：法轮大法让我从绝症中起死回生

    我是黑龙江省哈尔滨新学员，我想告诉世人我修炼大法后癌症消失、道德回升的身心变化，以证实法轮大法是正法，是超常的科学。

    二零零三年，我因得脑垂体瘤做了两次开颅手术，花了几万元钱，也没治好，每天在病痛折磨和绝望中度日如年。这时有朋友向我介绍法轮功能够使人道德高尚，还能祛病健身。当时我看了一些有关材料，知道法轮大法好，抱着治病的想法我走進了大法。

    当时由于瘤子压迫视神经，我的眼睛几乎失明，所以我就听师父的讲法磁带，功也炼，但心里还是不相信能有那么大的神奇会使我的病好起来，所以在修炼心性方面提高很慢，求祛病的心一直没去，还一直贴一种眼贴想使眼睛好。

    就在二零零五年十二月，我又一次发病，头疼的直撞墙，满地打滚，心性也没守住，让家人把我送進了医院抢救。医院检查后告诉家属，不能治了，脑子里长满了瘤子，连鼻子里都是了，即使手术也只能拿出几个大一点的瘤子，而且很可能下不来手术台。医生说回去维持吧，想吃什么就吃点什么，其实就是让我回去等死了。

    我回家后躺在床上，不能自理，吃不進喝不下，小便失禁，单位同事来了很多人看我，几乎都是哭着走的，说我这次算是完了。这时那位朋友又来到我家，在我耳边告诉我：只有大法能救你的命了。朋友让我在心里念“法轮大法好”，“真善忍好”。我就在心里默念。没想到奇迹出现了，我能吃流食了，几天以后能坐起来了，慢慢下地走了，全家人都有说不出的高兴。

    打那以后，我开始真正的信师信法，认真学法，明白了什么是真正的修炼，以前的坏脾气改了不少，说话也不带脏字了，也能把个人利益看淡了，求治病的执著也去掉了，总之注重提高心性，精神状态越来越好，周围的人都说我变了一个人，我自己也感到没有了有病的状态，体重由180多斤下降到160斤，视力也在恢复，做家务，去楼下早市买菜都行。

    当我真正的在法中精進提高心性的时候，有好几次我体会到了大法的神奇，仅举一例。有一次白天女儿跟我为一点小事发脾气，我没动气，忍住了，晚上我上厕所的时候，突然眼前一亮，眼睛象正常人一样，什么都看见了，当时我很激动，知道是师父在鼓励我，一会儿这个状态就过去了。

    今年二月份，同事陪我到医院复查，核磁共振片子出来后，医生看完后说瘤子一个都没有了，同事都惊呆了，说真是奇迹。其实我早就感到没有了，只是在亲朋好友的一再要求下到医院复查，我想检查结果能证实大法才来的。从医院回来，亲朋好友以及邻居等知道我炼法轮功后脑瘤没有了，都啧啧称奇，一些人也因此走上了修炼的道路。

    今后我要更加严格要求自己，精進实修，多在提高心性上下功夫，做好三件事，以自己的亲身事例证实大法，因为是法轮大法，是李洪志师父给了我第二次生命，感谢大法，感谢师父的慈悲救度。


从死亡边缘走过来的神经纤维瘤患者

    大陆大法弟子

    我是中国大陆一名退休工人。二十年前，由于文革期间受家庭问题的牵连，曾被关押在潮湿不通风的地下防空洞里，从而落下严重风湿性关节炎，整日疼痛，长期靠服用止痛片度日；后来又由于劳动过度，长期营养不良，患了急慢性肝炎。然而，厄运仍不放过我，结婚之后，我竟然生下了一个低智多病的儿子，而丈夫也一直身体不好。这十多年来，为了养家和照顾体弱低智的可怜儿子，我的心身遭到极大折磨。命运捉弄人，灾难继续降临我身，慢性肝炎恶化成肝硬化，肝部剧痛。另外，全身长满了无数的神经纤维瘤，只要有神经的地方就会长。长在脚心，走路艰难；长在耳朵，听力受阻；长在舌头，咀嚼困难；长在脸上，被人视为怪物。

    经国内多家医院的专家会诊，被告知：目前的医学水平治不好你的病，但不要灰心，或许哪一天会有新药发明出来。当听此言，我知道自己已是一个慢慢等死的人了，来日已经不多了。想想多年的病痛折磨，自己走了也就算了，可是留下一个可怜的不能自理的儿子，他将受人间的多少罪呀。真是痛不欲生，悲叹自己命运凄惨，好几回想同儿子一起长眠，了却悲苦的残生。

    两年前，我的人生重新燃起了希望。妹妹在美国修炼法轮功，经她介绍，我也开始炼功和学习李洪志老师的《转法轮》。通过不断的学法炼功，提高自己的心性，从做一个好人做起，以宇宙最高特性“真善忍”来要求自己。三个月后，我发现日夜折磨我的关节炎不治而愈了，肝脏，胆囊疼痛明显减轻，纤维瘤病症也得到控制。两年来，再没有吃过一粒药，没有花过国家的一分医药费，身体觉的轻松，精神也饱满了，再也没有被病痛所折磨。

    在我身上所发生的奇迹变化，证明了是法轮大法给了我新的生命，是李洪志师父救了我，使我获得重生。


读宝书 杨三姐的严重哮喘病不药而愈

    大陆大法弟子

    四川泸州弥陀镇原区公所旁有一位患严重哮喘病的杨三姐。杨三姐年过六旬，她的哮喘在弥陀镇无人不知，无人不晓。自从十三岁得了哮喘病后，杨三姐从此不得安宁，没一天舒服日子过。病严重的时候生活不能自理，吃喝拉撒全靠人护理，输液、吃药不管用。33岁时病重得下不了床，在床上还躺不下去，又累又喘，经常喘得闭气，喘的死去活来，她的生生死死一次又一次的惊动着弥陀卫生院的医生们。家里人多次为她准备后事。

    这些年医学界流行使用激素药物控制哮喘，可服用了激素药物的杨三姐变的奇形怪状：又肥又胖，脑袋膨胀、五官变形，手臂奇粗，体重160多斤，象个虚胖浮肿的大发糕，根本买不到衣服穿，是弥陀镇独一无二的特型人物。还有一个与众不同的特殊现象，她长年累月都感到冷，大暑天也要穿两件衣服，每年中秋一到必穿棉袄。

    杨三姐拖着肥胖的身躯一步一喘，活的生不如死。当她正想走绝路时，九七年农历二月的一天，她走累了，在路旁喘息，稍歇，恰逢有人炼功，她走上前去询问，无意之中与法轮大法结了缘。

    得到宝书《转法轮》后，杨三姐如饥似渴的读起来，读着读着就感到全身轻松，舒服，人一下子仿佛从昏沉沉的病态中醒了过来，那滋味妙不可言！

    杨三姐走上了修炼的路，认真按照师尊的教导以“真、善、忍”的宇宙法理指导修炼，修心养性、提高自身的道德水平。没过多久她的身体就恢复正常。从此她告别了长年累月的寒战、顽固的咳喘，丢掉了几十年的药罐罐，喜获新生！当年农历四月，杨三姐穿着短袖上衣和裙子清清爽爽回老家弥陀场走亲访友，亲朋好友无不惊奇：几十年来，一年四季拢衣裹袖的杨三姐今天怎么敢穿这一身衣装？以前杨三姐洗个澡皮肤都烫红了还冷的发抖，若是着了凉一喘起来就得立刻送医院抢救。这回杨三姐回老家洗个温水澡、冲个凉水头安然无恙，本来提心吊胆的亲戚朋友无不称奇。有亲戚说，杨三姐受益了！杨三姐炼法轮功受益了！

    杨三姐顶着中共残酷迫害的压力坚定的走到了今天，目前她身体健康结实，不再是以前那个胖胖的“大发糕”了，面色红润，白里透红。提起当年折磨的人死去活来的哮喘，三姐自豪的说：根都没有了。杨三姐每次回老家格外引人注目。有人说，杨三姐这辈子逢死得生，越活越好，真是弥陀镇的奇事。杨三姐说，前不久她回去还有人追着她看，惊奇的问：你怎么越变越年轻了？是啊，一个大半辈子一直在生死间挣扎的人绝处逢生，不能不承认，这是人间奇迹。泸州市国安局的某警官亲口对她说，我们去弥陀调查过，你以前确实是个老病号。

    杨三姐逢人便说：是法轮大法创造了人间奇迹，是伟大慈悲的师尊救了我，无论在哪里我都要告诉人们“真善忍好”，“法轮大法好”！


修炼大法 绝处逢生

    大陆大法弟子

    自四岁起，病魔就开始伴随我，一直度过了二十五年。我已记不清打了多少针，吃了多少苦，住了多少次医院。我四处求医，不管中医、西医还是偏方，只要有一线希望，都要试一下。病痛的煎熬，回想起来，至今心有余悸。

    我自幼患支气管哮喘、鼻炎，三天两头往医院跑。随着年龄的递增，病情与日俱增。支气管哮喘发展到严重过敏性支气管哮喘（支气管痉挛），空气中的一切过敏源对我来说都是相当可怕的。我经常在日常生活中突然可能就喘不动气了，蹲在那儿，寸步难行。原来的鼻炎发展到鼻窦炎，一天到晚鼻子内不是痛就是鼻塞、流涕，有时流鼻血。由于并发症，心脏也不好了，有时上呼吸道病情发作时，心脏跳的如初生婴儿一样快。吃饭经常刚吃下又吐出来，胃部隐隐作痛。经胃镜检查，又患了慢性浅表胃炎和返流性食管炎。更雪上加霜的是：在我怀孕期间及产后又得了严重的偏头痛和眩晕症、甲亢症。时常头痛的我心里只想吐，眼珠好似要冒火，快要蹦出来。吃止痛片也不管用。走路走得好好的就是一阵头晕目眩，控制不住倒下。脾气暴躁，常发无名火。我已经到了几乎要靠药来维系生命了，不间断的上呼吸道感染，我几乎每天都处在气喘、胸闷、胸痛中，鼻塞，流不光的鼻涕，头昏昏沉沉，四肢无力。这些迫使我不得不每天要吃大量的药，再挺不住就去住院吸氧，打吊瓶。每当夜深人静，家人安然入睡，而我只能坐在床上或半靠着睡一会，一躺下来就胸闷憋气。多次剧烈的支气管痉挛让我惊恐万分，我痛苦的挣扎着。随着病情加重，我的身体越来越虚弱，我寻尽了一切方法来治我的病，无论中医、西医和民间偏方，从医学老教授到江湖郎中，似乎这一切治疗在我身上已毫无作用。我已经承受不住多种疾病的折磨，好像已经无药可治了，我真的绝望了，甚至产生了轻生的念头。

    在一次偶然机会中，我有幸学了法轮大法，绝处逢生，奇迹在我身上出现了！通读了《转法轮》，我无比激动，豁然开朗，终于明白了“造成他有病和所有不幸的根本原因是业力”，只有修炼才能返本归真，获得真正的幸福。

    炎热的夏天，我一炼功就流鼻涕。奇怪的是流出来的鼻涕滴落在我手上，象冰水一样冰的手都发麻。这种情况持续了近一年，我知道是师父在给我净化身体。我的精神和身体状况一天比一天好起来。更神奇的是，几十年的顽固性慢性支气管哮喘居然好了，从我炼功起至今已有四年了，从未发作过一次，好像一下子彻底被拿掉了，我可以尽情的享受自由舒畅的呼吸。由于不间断学法、炼功，身体上其它病也同时消失了。病好了，自然也就不吃药了。

    我从前常常流的是对病痛折磨无可奈何的泪水，而如今我时常流的是无以回报的感激之泪，是法轮大法让我真正的祛病健身，做个道德高尚的好人，是法轮大法让我获得重生！


被医院判“死刑” 结核病人修大法后痊愈

    辽宁省凤城市大法弟子

    温景松，辽宁省凤城市蓝旗镇广胜村人。在95年秋中专毕业后，因办工作着急上火得了结核病。97年在互助村开诊所期间，与病人接触再次感染，懂点医学常识的人都明白，头一次得结核病，只要抓紧治疗，按疗程服药，治好并不难，但如果是复发就严重了。因结核杆菌已具抗药性，所以治疗效果就不好，甚至药物根本不起作用，死亡率极高。温景松就是属于这样，治结核的药对他根本无效，因此病情急剧恶化，先后在凤城三院、县医院、丹东、沈阳胸科医院治疗都没有效果，病情越来越重，不但两个肺长满结核，整个胸膜也都长满了。左边肺空洞结核穿孔，烂透个眼，肺萎缩感染化脓全是脓水。他在沈阳医大虽然有亲属，可是因为病情严重，加上传染性太强而被拒收。每到一家医院，最后结果都是被大夫判了死刑。

    丹东结核所最好的江大夫给他治了一个月后，对温及家人说：“我治了这么多病人，就没见过像你这样的。”沈阳结核病防治所所长看完病情后，直言不讳告诉温的父亲“白费了”。97年10月最后一次在沈阳胸科医院外科住院不到二十天，花掉近万元治疗费后，在医院亲属的劝告下，温的父亲放弃了继续住院治疗的想法，一家三口从沈阳返回家中。

    当家乡人再次看到温景松时，每一个善良人都不禁为之心酸。这哪里还是从前那个精神英俊的小伙子。佝偻着身子，瘦骨嶙峋，1.72米的大小伙子瘦的皮包骨，连70斤都没有，苍白的没有一丝血色的脸上，颧骨高耸，眼窝凹陷，一对大眼睛显得更大了，但没有一点神采和生机。温景松亲人们来看他时哭了，相知的同学来看他也哭了，一些处的不错的街坊邻居好友也掉下了眼泪。其实不用听那些有经验的大夫专家说的结果，每一个亲眼看到温景松的人心里都有一个同样的感觉，这个人将不久于人世！

    星期天是广胜村的集市，在家养病的温景松只要精神好点，就会去上集上溜溜腿，散散心。集市上卖货的商贩，至今还都记得当时温景松拎着两个排脓血的大引流瓶，弱不禁风的一步一步在集上走的样子。到了年底，人们就很少看到温景松了，因为那时候他已经到了起来躺不下，躺下起不来的地步了。

    98年春，一本宝书《转法轮》送到了温的手中，改变了他的灰暗人生。虽然当时温景松根本不能炼功，只是看书学法、打坐，但奇迹还是发生了，他的身体很快在好转。到了98年秋，温的身体基本恢复正常。那年秋收时，温家人上地里割水稻，家人不让他干，怕累着他。温觉的身上都是劲，就偷偷拿了一把镰刀，也跑到地里去了，割了几捆水稻。在路上遇到了中医院院长的母亲，她见温景松拿着镰刀就问：“景松，你拿刀上哪去？”温景松说：“我上地割水稻。”她又惊又喜的说：“景松呀，真没想到你现在好了，还能上地干活了。去年那阵谁不说你白费了，你这好了我才敢说这话，我在凤城时县医院的李荣繁大夫和我说小温也就一年半载的活头了。”温景松也感慨的说：“可不是吗，连我也没想到还能有今天，要不是修炼法轮大法，这条命早就没有了，师父救了我，也救了我全家呀！”

    98年10月温景松到县医院检查，完全康复。

    随着温景松的康复，笼罩在一家人心上的阴云一扫而光，一个原本即将破碎的家庭又重新恢复往日幸福安详的生活。然而好景不长，99年7月，一场和文化大革命一样荒唐可笑而又可悲的闹剧又在中华大地上翻版上演了。法轮大法，这部崇尚“真善忍”教人向善，挽救了数不清的象温景松这样生命和家庭的高德大法，被嫉妒无能的小人利用手中权利强行镇压。看见自己尊敬的师父被谣言中伤，看见给予自己第二次生命，挽救了自己全家的恩人被邪恶的谎言诬陷。温景松等几个人一同進京上访，其实每一位到北京的人并不是去“闹事”，他们和温景松一样都是法轮大法的受益者，都是知恩图报的中国最有良心的人，是想用自己亲身受益的实情来告诉政府，告诉世人“法轮大法好，还师父清白”，在途中他们被警察非法扣押后送凤城看守所非法关押四个月。

    2001年秋，在红旗镇原妇联主任冷冬梅的热心撮合下，温景松与鸡冠山陡岗子村的周晶姑娘喜结良缘，婚后一家人和和美美，因为都是修法轮大法的，每个人都按照师父要求的“真善忍”标准去做，遇事先为别人着想，有矛盾找自己的不足之处，所以婆媳关系融洽，家庭和睦美满，邻里乡亲有目共睹。他们今年3岁的小女儿聪明伶俐，人见人爱。

    温景松虽然看起来比较单薄，但身体很健康，一家人从98年修炼大法至今，几年时间没有吃过一次药，打过一次针。更神奇的是温的女儿都三岁了没有上过一次诊所，只有两次在天冷时，晚上睡觉凉着了，淌点清鼻涕，不两天就好了外，一直什么毛病没有。星期天广胜村集市时，温景松的父母带着乖孙女上集，熟悉的人对他们说：“你们老两口真有福气呀，儿子病好了，娶了媳妇，还有这么好看的孙女，法轮功就是好”。


肺结核晚期病人修大法获新生

    廉忠平

    我叫廉忠平，是山东省平度市张舍镇廉家村人，今年52岁。我是从2002年4月开始修炼法轮大法的。得法前患蛛网状重症肺结核，是被医院判处死刑的危重病人。是慈悲的师父把我从死亡线上拉了回来，使我重获新生。

    那是97年上半年，我经常发烧，咳嗽带血，当时认为可能喉咙发炎也没当回事，吃消炎药也不见效，到医院也没检查出来什么病。后来发展到高烧不退，大口吐血，胸闷，憋气，这才感到问题的严重。在家人的督促下才到医院作了全面检查，通过CT检查结果是肺结核后期，医生告诉我女儿说：你爸爸是肺结核晚期病人，挺严重的，需抓紧时间住院治疗。这样我就住進了市肺结核病医院進行治疗。大约住院40天左右，病情得到了控制，出院回家后继续治疗，后来又有几次复发住院治疗，病情一次比一次严重，一直持续了将近两年的时间。

    从99年春开始，病情开始恶化，整日吐血不止，剧烈的疼痛几次昏死过去。后来吐出的不是鲜血，而是肺部的烂肉。医院作進一步检查，发现双肺已烂成蛛网状。最大洞孔象乒乓球一样大。整个肺部几乎全部烂掉，医生告诉家人，医院是不能治疗了，给他准备后事吧。因为躺着憋气，四年多的时间没躺下睡过一个囫囵觉，只能倚着被子半靠坐，因不能下床，吃药，打针，大小便都是妻子、女儿照顾。为治病花尽了家中所有的积蓄。最后，妻子不得已求亲告友，多方求借，债台高筑。因无钱治病不能住院治疗，只能在家吃药打针，病魔折磨得我骨瘦如柴。1米75的个子，只剩下七十斤重，不象人样，连医生打针都害怕，不愿意来。这几年的时间里，我看到劳累忧愁的妻子和女儿，再看看度日如年，生不如死，苦苦挣扎的自己，还不如一死了之。每次想到死都被家人发现，未能如愿。

    就在这时，妻子，大女儿也出现咳嗽不止等症状，到医院一检查也染上此病，真是祸不单行，雪上加霜。当我知道这一消息时有如晴天霹雳，当时就昏死过去。当醒来时就感觉到人生已经走到尽头。欲哭无泪，好像是魔鬼把自己赶到了绝望的境地。

    就在我在死亡线上挣扎的时候，2002年4月23日是我终生难忘的日子，就从这一天开始改变了我的命运。同修到我家让我学法，一边听着同修介绍法轮大法，一边就感到浑身热乎乎的非常舒服，心里非常清亮。同修拿来师父讲法和《转法轮》。我听了师父讲法后，第二天就不吐血了。此后病情逐渐好转，学法后第七天的晚上，我刚想睡觉就看见一个又高又大的人把我领到了一个非常美妙的地方见到了师父，我心里非常高兴。师父一句话也没讲，就在我的前胸用手指一节一节的往下量，就感到师父的手指热乎乎的非常舒服。心里想：莫非师父要给我换一双新肺？我激动不已。梦中见到师父的第二天我就能下床了。随着不断的学法炼功，我的身体变化越来越大，思想境界也在不断的提高，下床后我就锻炼走路，从第一步开始，五步，十步，逐渐加大步数。一天，我走出家门时，街坊邻居都惊呆了：“廉忠平能出门走路了？！”当听说我是学了法轮大法后奇迹般的活了过来时，大家都不约而同的赞叹：法轮大法真神奇，真的了不起。

    四个月后的一天，同修约我到十里路以外的同修家学法切磋。我当时很犹豫，因为身体刚刚恢复，家人都不同意，担心我走不了那么远的路。但我坚定信心，一定能去。在回来的路上，就感到好像有人推我一样轻松，一点都不觉的累，心里高兴极了。回来后，我跪在师父法像前泪流满面，心里感慨万千，发自内心的感谢师父，感谢大法。是大法给我第二次生命，是伟大慈悲的师父把我从死亡线上拉了回来。

    我出生在贫寒的农家，因家里穷，没上过一天学。学法初期只能听师父讲法录音或家里人念给我听。在一次集体学法时，同修们轮流读师父讲法，当轮到我时，因我不识字，只能跳过我，由我身后同修读，当时我心里非常难过。我要能读师父讲法该有多好，心里便暗下决心：一定要通读《转法轮》。我开始拿起书来，只见满书是字，不知念什么，我就求师父教我。就此一念，我翻开书就感到这些字好象都见过，看完一页除有几个字不认识之外，几乎都能读了下来。到了晚上，我就看到师父的法身一行一行用手指给我学，我白天黑夜，学法从不间断，不到四个月的时间，我这个目不识丁，大字不识一个的文盲能通读《转法轮》全书和师父其他讲法。

    大法在我身上显现出人间奇迹，奇迹的出现震惊了我们廉家村。全村老少没有不知道我这个被医院判处死刑的危重病人学大法后起死回生的，没有不知道我大字不识一个能通读《转法轮》的。是大法救了我和我的一家，我无法用语言表达对师父的感恩之情，只能牢记师父的话，不断学法，不断精進。同时，我和妻子女儿用我亲身的经历向世人介绍法轮大法的神奇，介绍法轮大法是万古不遇的高德大法。走到哪里讲到哪里，逢人便讲，从不间断。向人们讲清着真相，揭露邪恶谎言，使更多的人能了解法轮大法，使有缘人得法，学法，走進大法中修炼。


身患心梗 幸得大法方起死回生

    大陆大法弟子

    我是一名军人，一直在部队从事文艺工作，多年后调到某军区。我曾患有慢性肾炎、心脏病、腰颈椎增生、跟部助瘤等10多种疾病。1990年12月突发大面积广泛性心肌梗死引起休克，抢救过来后，住在医院长达四年之久。住院期间多次组织紧急抢救，是一级护理，离不开药和氧气，更不能回家。国内外专家会诊说我只有三个月的存活期，即使开刀也是“死马当作活马医”。

    1994年10月我做了心脏搭桥手术，搭了4条血管，心脏功能只余下正常人的四分之一。一年后复查，发现有2条血管又堵塞，随时随地都有可能因某一外因条件触发而导致死亡。1997年5月，我由军区总医院转入地方医院继续治疗。在多项检查中又发现患有严重贫血病并怀疑造血功能有问题，而且腿部肿瘤又比原来增大，已经到了五年自行破裂的最后期限，这意味着我的死期巳到。这时我的精神已随着疾病的恶化而彻底崩溃，失去了生存下去的勇气，萌发了一死了事的念头。我写好了遗书，安排了后事。

    正当我痛不欲生的关头，我有幸得到了《转法轮》一书。开始我并没有当做一回事，不知道什么修炼不修炼的，躺在病床上一边输液，一边无精打彩的翻看。看着看着，书中的内容越来越吸引我，慢慢的我就想坐起来看，再后来又下到地上，坐在椅子上看；起初我还戴着老花镜看，后来感到戴着眼镜看碍事，就摘掉老花镜，发现看的更清楚。就这样一连看了几个小时，也不愿放下手中的这本《转法轮》。一本书还没看完，我突然开始拉肚子，一天拉了好几次，可我不但没有感到身体疲惫，人还越来越精神。这时我亲身感受到这本书太神奇、太玄妙了，只要真正放下心来学，就能使自己发生变化，就能很快净化身体。弟弟来电话问我情况如何，我激动的说：“太好了，感谢你给我送来了宝中之宝!”

    在我开始读二遍《转法轮》时，我便要求出院。医生讲了许多不能出院的理由，我仍坚持要求出院。医生没有办法，非常严肃的告诉我后果自负。我毫不犹豫的在出院证上签上了自己的名字。出院的第二天早上，我就去公园找炼功点。服侍我的阿姨背着氧气桶，一连陪我找了两天，第二天终于找到了。

    97年9月8日，我正式开始参加法轮大法的集体炼功学法。不到一个月，我就停止了服用各种药物，也不用阿姨陪我去公园了，从此告别了氧气桶。虽然每天早上5点就起床到炼功点炼功，但感到精神很好，身体也越来越好，好象变成另外一个人似的。心平气和，情绪稳定，性格也变的豁达开朗，走路轻快，身上的各种病痛在不知不觉中消失的无影无踪。我从内心深处感到了大法的威力和神奇。师父不但净化了我的身体，使我一天一天健康起来，还净化了我的心灵，使我的心灵得到了升华。我认识到了人生的真正目的是什么。


修大法 心肌炎不治自愈

    要知道一种果子是甜的还是苦的，亲自尝一尝就知道了。

    我是1998年7月开始修炼法轮功的，在这之前，我曾练了9年其它的功。97年我的一位七十多岁的远房的姨，亲自登上四楼来找我，叫我修炼法轮功，但我不相信。她说了好多修炼法轮功的好处，我都没听進去。

    88年时我因扁桃体发炎长久没彻底治愈，引起心肌炎。当时我才34岁，孩子小，工作累（我是小学语文教师，班主任）。心肌炎折磨的我无法工作、生活，只好住院治疗。我在医院里切除了扁桃体，住了17天院，由于工作离不开，家庭拖累，再加上怕花钱，心肌炎没治好，就出院上班了，留下了严重后遗症。整天吃药打针，每年两千多元钱的医药费。难受的滋味—胸闷、心慌、四肢无力、睡不着觉，气候一变，就发作，躺在床上起不来，速效救心丸十粒十粒的吃，仍不见好，口苦舌燥，吃饭无味。扁桃体仍发炎，每年至少四次疼痛，化脓，扯着头、半边身子疼，整天晚上疼的睡不好觉、呻吟，六神丸、红霉素不知吃了多少，吊针也不起作用，痛苦不堪，不如死了。但上有老，下有小，又不能死。

    98年7月17日晚饭后，我和几位老师正练我当时练的那种功，有位老师说法轮功效果很好。一位患心肌炎的什么活儿都不能干的老师，住院一两个月，西药中药都用了不少，就是不见好，学炼法轮功只一个月，就能干家务活了。她还讲了身边的几位老师，原来身体很不好，多种病缠身，现在炼法轮功，脸色红润，精神很好。此时，我的思想动摇了。过去，别人一提法轮功，我就说是迷信。当这位老师用亲眼目睹的事实讲给我听时，我觉的应该相信事实，不能光听别人乱讲。我和那位老师说：“咱去试一试，体验一下，到底怎么样。”（那位老师也患心肌炎，血压高达240）

    那天晚上，我们就去了一个地方，看了李老师的讲法录相。当时我就感觉很好。第二天早晨，我们又去学了动功，一个小时的动功做完，当天我就感到浑身轻松愉快，一点儿疲劳的感觉都没有。我深深感到法轮功不是一般的功法，就坚持学炼下去。

    刚开始一段时间，虽然受益匪浅，但有时怀疑，一两年内不完全相信，不舒服就去打针、吃药，找医生看病，医生看了我的心电图说：“你得终生服药，别再上班了，很危险。”后来，我通过学法炼功，明白了修心与提高自己身体素质之间关系的法理，身体也越来越好，也不想吃药打针了。近四年来，我连一粒药也没吃，身体越来越好。50多岁的人了，仍然任小学高年级的语文课，七八十名学生，每周十几节课，每天要批改200余份作业，还要备课等。从不感觉多么劳累。原先没修炼前，经常请长假，有时不好意思请假，就带病上班，那种难受的感觉无法形容。每到假期，我都要到青岛、连云港等大医院去治疗、检查。病情越来越严重：脸、脚脖浮肿，一摁一个坑。嘴辱发青发紫，后心疼痛，心中乱想，植物神经紊乱，头脑有时犯糊涂，像傻子。现在，我浑身轻松愉快，头脑清醒，精力充沛。而且心情也好了，以前脾气很暴躁，常常发无名火，并自寻烦恼，多疑、害怕。

    师父在《转法轮》中说：“因为你是炼正法的，一人炼功，别人要受益的。”师父讲的这段法确实在我身上得到了验证。法轮大法不仅救了我，还救了我的孩子，我的孩子读高中，有两种疑难症（多动症、恐惧症）。后来在我修炼法轮功后，她的这两种疑难症竟然不翼而飞（她并没有炼法轮功），这是千真万确的事实。法轮大法多么神奇，可想而知。


心脏病患者找到了人间福音

    大陆大法弟子

    我是某大学“计算机经济信息管理”副教授。我爱人是研究员。我俩都工作了40多年，一直奋战在教学科研和导弹研究第一线上，为教育和科技事业做出了一定贡献。现已退休。

    我俩是在1994年11月开始有缘学习法轮大法的。在此之前我们不相信任何佛呀道呀神等，也不相信任何气功。一方面由于搞教学和科研工作总是那么多那么累，无暇接触与自己专业无关的东西；另一方面我们对自己专业以外的任何事情任何娱乐也不会，也不感兴趣，每天总是兢兢业业的忙自己的专业，没有享受过一天人间吃喝玩乐的幸福。因此，结婚11年才有两个孩子，结婚16年才有个家，而爱人每年要有2/3的时间出差在外。40年来我们很少在一起度过星期天和节假日，在各自的工作岗位上做出了一定成绩。

    但是，人就象一部机器一样，不停的运转迟早要坏的。我俩运转到50多岁时，身上的零部件开始出问题，甚至严重到有生命危险，趋向彻底报废的状态。例如我1990年突然昏迷不醒，住院一查得了严重的心脏病，经北京市许多心血管专家会诊，都说无法医治。常用药品已无法治疗，建议我出10万元更换心瓣膜。试着换，还不能保证治好。听医生这么一说，我想我这辈子还没赚过10万元，学校经费又那么紧张，别给学校找麻烦了。既然医院没有办法，住院也就没有意义了，早点出院，还能给国家节省点医药费。

    出院后，身体更加虚弱，心脏病没好，又得了肺结核、胃炎、肝积水，好象五脏没一个好的，每天病魔把我折磨的只求一死，不想一生。

    俗话说“祸不单行”，我的病还没解决。1992年5月的一天，我爱人突然得了大面积脑血栓，嘴也歪了，人也痴呆发傻了，不能说话，不能走路，立即住院。经304医院抢救，病情有所好转，但由于堵塞面积太大，后遗症用常人的办法是没法根除的。当时两个孩子还都小，男孩上高中，女孩上初中，也不会照料我们。我们真是活的很累，很痛苦。

    天无绝人之路。1994年10月1日，我的一位朋友来看我们。她说，法轮功很好，你们俩待人忠厚，一定会有缘分学好法轮功的。说着，就把《中国法轮功》这本书给了我。我当时因为悟性差，就说：“当今骗人的事太多了，我不信，你把这本书拿走吧，我也不想看。”她说：“先放在你这，有时间翻翻看看。”她走后，我漫不经心的翻看着，看着看着就看进去了。越看越爱看，越看越发现这本书与一般的书不一样，有很深的哲理。

    在我所看过的国内外书籍中，第一次把宇宙、时空、人体生命的奥秘说清楚的就是这本书了。我看完第一遍还想看第二遍，边看边照着书上写的功法一点点的去做。做着做着，感到全身特别舒服，心脏也不那么疼了。这是怎么回事呢？不明白，我就打电话问我那位朋友。她说这是好事，让我继续看书，继续炼功。我就是这样走进大法之门的。后来我们俩又找到炼功点。功友们都特别热情，帮我们纠正动作，每个人都是那么祥和，心怀坦然，我从心底里喜欢这些人。

    当我炼功一个多月时，奇迹在我身上出现了。我只说一个事例。炼功前心脏病疼的有时昏迷过去，从学大法一年以来就没昏迷过。过去心绞疼不能平躺着睡觉，只能用棉被垫在床背靠着坐着睡，而炼功不到一个月竟然能平躺在床上睡，每天睡的非常好，梦都很少做，一觉醒来是大天亮，舒服极了。就这样，每天坚持看书，早晚炼功。现在心脏也不疼了，肺结核也好了，脸色由腊黄变成白里透红了，真是判若两人。

    我爱人的变化也相当大，脑子比以前清楚了，还会思考问题了。学大法切磋时他还说上几句，大家都爱听。见到同事还幽默的开个玩笑，逗的大家捧腹大笑。腿走路也利索多了，早上去炼功，还在路上跑几步。每天笑眯眯的，退休和在职的军人都叫他“活菩萨”。

    通过学大法《转法轮》，我们的心性也有很大提高。大法不仅给了我们新生，也改变了我们的人生。


师父给了我第二次生命

    大陆大法弟子

    我是中国某省的大法弟子阿芯，五十三岁。我是于1996年有缘有幸得到宇宙大法，走上了修炼之路的。

    我得法之前有先天性心脏病，造血功能差，严重的脑供血不足，贫血，营养不良，血压最低30－60，身上还有四个瘤。我从26到47岁死去活来已经七次了，上最好的医院、用最先进的仪器检查身体，什么中药、西药、偏方、大补药都试过，天天吃救心丸。真是有病乱求医，科学医疗手段不行了又开始信迷信，算卦、跳大神、烧香拜佛、气功师按摩都试了，也无济于事。心脏跳的连脚后跟都出虚汗。不能吃、不能睡，白发苍苍，人不人、鬼不鬼的，只剩下一口气了。

    因为我长期有病，使全家都很痛苦。我想自杀可是没有人给我买毒药，生不如死、度日如年。叫天天不应，叫地地不灵。苍天在上，有谁来救我呀。

    96年2月份，我爱人上师父的故乡――长春参加外甥女的婚礼时，有幸得到了宇宙大法，我爱人用无法形容的喜悦心情打电话给我说，你有救了，你有救了，你一定等我回来，我得了宇宙大法――法轮功，师父叫李洪志，46岁，性命双修的功法。我爱人带了录像带、录音带、《转法轮》、法轮图形……，回到家先开始念“论语”：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”听到这里，我的眼泪止不住的往下流。这不就是我一生中苦苦寻找的吗？我一定要修炼。师父讲：“因为修炼的人是最珍贵的，他想修炼，所以，发出的这一念是最珍贵的。佛教中讲佛性，佛性一出，觉者们就可以帮他。”（《转法轮》）“可能大家听到佛教中有这样一句话：佛性一出，震动十方世界。谁看见了，都要帮他，无条件的帮他。”（《转法轮》）于是我开始在床上炼功，我爱人手把手的教我。奇迹出现了，炼了三天他抱着我下床在沙发上坐着炼，炼着炼着就能睁开眼睛了。炼了13天就神奇的上炼功点上去与同修们一起炼功、学法了。

    不久，我就开始进入消业状态。师父讲：“怎么办呢？我们就要把他的身体给以净化，使他能够往高层次上修炼。在最低层次上修炼的时候，有一个过程，就是把你的身体完完全全净化下来，所有思想中存在的不好的东西，身体周围存在的业力场和造成身体不健康的因素，全部都清理出去。不清理的话，带着这样一个浑浊的身体，黑糊糊的身体和一个肮脏的思想，怎么能达到往高层次上修炼呢？”“因为人在以前做过坏事而产生的业力才造成有病或者磨难。遭罪就是在还业债，……”（《转法轮》）师父讲的字字是真理。我明白了我的病痛是业力所生的，知道那是业力团。从小父母对我娇生惯养，丈夫的关心、照顾、宠爱。孩子们又孝顺。只有索取，没有奉献，业上加业。我一定要多学法修心性。消业来的很猛，头疼、头晕，像头发丝一样黢黑黢黑的东西（业力）往外排。一个月没有大便的我连拉带吐，胸闷、憋气、心绞痛，疼痛难忍的时候咬咬牙一片药也没吃，横下心来把好了消业关。

    从26岁头一次犯病以后，21年没来例假，47岁得法以后，神奇般的来了例假。师父讲：“而且老年妇女还会来例假，因为性命双修功法，需要经血之气来修你的命。”我现在都53岁了，月月来例假，这是身体向年轻化发展的重要标志。师父多次给我灌顶，睡觉的时候，时常突然一阵热流从头顶上下来通透全身。以前的我瘦的皮包骨，满脸都是皱纹。修炼后皱纹减少，皮肤变的细嫩，白里透红，白白胖胖的，以前白发苍苍的我也长出了黑发。

    我天天学法、炼功，从有病到无病，四个瘤不翼而飞，体重从原来的35公斤到现在的70公斤，增加了一倍，血压原来是30－60，现在是90－120，也增加了一倍。我从得法的那一天开始就和医院断绝了关系，给国家节省的医药费无法计算。医院的院长、大夫、护士、病友们都认为我死了，我和爱人一起出门别人都跟我爱人说：“恭喜恭喜，又娶个胖媳妇了。”我爱人说：“我不是娶了个胖媳妇了，是法轮功给了她新生，从新做一个健健康康的人。” 我深深的体会到师父的威德，师父的伟大，对师父的感激之情我是用语言无法表达的。是师父给了我第二次生命。大法挽救了我们全家，我是世界上最最幸运、最最幸福的人。


心率迟缓性命危 学法炼功一身轻

    大陆大法弟子

    我是98年得法的。没得法以前多病，时常住院，常年吃药，生活不能自理。到医院检查，医生说：心脏跳动每分钟28次，生命非常危险！医生还说：心脏病后期，不能治啦，若有钱去买套机械的换上吧。

    我今年都60多岁的人了，种庄稼，哪来那么多钱。更何况是常年治病吃药呢！于是老两口没办法就商量说，咱回家学法轮功吧！

    回家的第二天，老伴就送我到外孙媳妇家，跟外孙媳妇学功法，自觉着一天比一天好。学了一个星期，五套功法大体上差不多啦，身体也好多啦，老伴就去把我接回家。也该是和老师有缘，回到家，村里也有传功的，正好每天早晚都有炼功点炼功。由三四个人到三十多人。又请来《转法轮》、老师的讲法带、炼功带等。从此一心学法炼功，不知不觉病也不治而愈啦。感谢师父对我的大恩大德，是师父给了我第二次生命！


病魔缠身的警察靠修炼喜获新生

    我是某公安分局一名公安干警。由于长期的紧张工作，过度劳累，我的身体一天不如一天，终于有一天在破获一起扒车案时我晕倒了。住院检查，诊断书上整整写了一篇：高血压、冠心病、胆结石、风湿性关节炎,尤其严重的是心脏左偏45度，导致心脏不能正常工作，医生意见：立即住院治疗，一级护理。

    身体垮了，精神崩溃了，由于病情严重,我整天躺在床上，每天靠打针吃药维持着，身边有血压计、体温计、吊瓶、氧气瓶陪伴着，早上六点一睁开眼就开始吃药，每隔一小时就吃一种药：中药、西药、成药、补药一直吃到晚上十点钟.由于药吃的太多、太杂，连打嗝、出气都是药味，大便都是药渣。大医院、小诊所，中医、西医都看遍了，病不但不好，反而更加重了，不能下床，连上厕所都得有人扶着，走几步都累得气喘嘘嘘，甚至吃饭都端到床上。最后只靠吸氧、揉脉维持生命。我都有了死亡的感觉。我痛苦我流泪，自认为是打不倒的各方面没服过谁的我，如今成了这个样子，看见家里人每天为我忙碌、忧愁，我绝望了，这样遭罪受苦，度日如年，活着还有什么意思，不如一死了之，我几次产生了轻生的念头。

    就在我绝望的时候，有缘喜得大法，那是在九六年四月的一天，有个朋友来看望我，看到我这痛苦的样子说：你学学法轮功吧。并给我介绍法轮功的情况，还说：这不是一般的功法，是佛法修炼。

    我一听说是修佛的就摇头说：修佛不是迷信吗? 我是共产党员，我可不学，他却笑着说：“我送你一本《转法轮》书你看看就明白了。”随后给我一本《转法轮》。我想：“反正我也是有今天没明天的人了，看就看吧，就抱着这样的态度看起书来了.开始我连书都拿不动，只好让老伴给我念。听着，听着，我渐渐地被吸引住了，后来我索性自己看了起来，越看越爱看，也不觉的累了，

    我深深的被书中的法理折服了。师父说“要想好病祛难消业，这些人必须得修炼，返本归真，”通过看书使我明白了许多做常人时不知道的理，解开了许多解不开的谜，明白了人生的真谛，我决心修炼了。看书没几天，师父就给我净化了身体，一天晚上睡觉时在梦中，我觉的头很疼，接着全身开始疼,痛的很厉害，尤其是心脏部位剧烈的疼痛，痛的我超出病重时的极限。我被疼醒了，奇怪的是醒来后全身没有一点痛感，我悟到了，师父是在我睡觉时净化身体，否则我会吃不消的。从此以后我身体轻松了，腿也有劲了，半年没下床、一年没出门的我，于96年5月竟走出家门参加集体炼功了。

    一天早上炼功时做抱轮动作，我突然看见眼前一片白光，白光过后我看到了许多美妙的景象，接着又看到了一个个法轮在旋转着，我真正体会到老师所说“苍穹无限远，移念到眼前，乾坤无限大，法轮天地旋”的含义。让这个在常人中迷得很深的我，看到了这些美妙的景象确确实实是真实存在的，热泪就情不自禁的流了下来，当时我激动的心情难以言表，从内心深处我喊了一声：谢谢师父。从此以后更坚定了我修炼的信心，每天坚持炼功学法，不管是春夏秋冬，酷暑严寒，从不间断。

    由于身体好了，家里的活我也主动去干，如买粮食、换液化气，上下四层楼都不觉的累。同事、邻居、亲朋、好友看到我身体这么大的变化，像变了一个人似的，感到很惊讶，不可思议，都问我是怎么好的，谁给你治好的？我自豪的说：我修炼了法轮大法才好的。


94岁老妪谈修炼

    大陆大法弟子

    我今年94岁，修法轮大法快两年了。

    94年6月初，我感到头晕、心闷、心律不齐，头重脚轻，坐立不安，不思饮食，病情日重一日。一次，服速效救心丸，从3丸增加到19丸也不管用了。发病时，气憋得我全身发抖，甚至丧失知觉，持续时间短则半小时，长则1－2个小时；每天由1—2次增加到四五次之多。病痛的折磨使我几乎失去活下去的信心，有时真感到生不如死。

    在绝望中，我听到孩子们炼法轮功的音乐声，这乐声好像在呼唤我去看他们炼功。就这样，我边看边学。不久，4套动功我全学会了。病情也逐渐好转，感到一身轻快，有时我竟忘记我是个重病号了，我下决心将我有生之年全部投入到法轮大法的修炼中去。

    94年9月4日深夜，我出现了好像是心脏病发作的症状，几次晕过去。我没有吃药，只是把《中国法轮功》宝书放在胸前……第二天上午我逐渐恢复过来。我知道，自己是炼功人，这次是消病业，过了一大关。

    94年11月9日午休时，我看到头前有个彩色的，金光闪闪的法轮，在左右来回地转动，非常好看。我越看越要看，无意中用双手去抱，当快要抱着时，忽然，法轮不见了。我悔恨极了，要是不去抱就好了。不过，师父说了，炼功人不执著。这次活生生的不断旋转着的五光十色的法轮印象，一直留在我的心中，激励我刻苦修炼。

    95年5月13日，在做衣服前，我给缝纫机清洗，加油，谁知拆下来的零件，怎么装也装不回去了。这缝纫机我已经用了30多年了，拆拆装装也不下百次了，从来没有装不上的事，真奇怪！这次怎么装不上啦？是师父考验我吧？！我忍着，不着急，不动心。过一会儿，我再装一次就顺顺利利地装上了。

    95年6月3日，我请朋友给我理发，她边理发边发问：“你脑后下部新长出来的都是黑发，头前也长出了不少黑发,你最近用了什么药水？”我告诉她我什么药水也没用，我在炼法轮功。我现在不仅头发在慢慢变黑，我右手食指的灰指甲也好了，长出了平平光光的新指甲。

    今年4月4日，我炼功在做抱轮动作时，感到腰背凉得难受，腿也站不住，便倒在了椅子上，眼发黑、舌发硬，话不成声……我女儿见我这样问我：“妈，怎么了？”我只能摇摇手，心想我生命之路尚未走完的活，师父会管我的；要是该到头了，也就到头罢，我很坦然。我示意扶我上床，别管我，我自己的业自己消。又过了一关。

    做神通加持法要求在盘坐中炼，最好用双盘。今年5月5日，心想，我是一个修炼人不该老是原谅自己用单盘。我今天一定要双盘，便把左腿搬上来，右腿滑下去了，直到第五次才成功。双盘时真痛，可见修炼真难啊！于是，每天我加炼两次，炼到第七天，总算可以双盘了。我要听师父的话，“好好炼功，抓紧时间”。


我和母亲在修炼中见证大法的神奇

    石家庄大法弟子

    我是一名工程师。1998年全身疾病的我有幸得了大法。读了一遍《转法轮》，到处有法轮转动。我知道是师父给我调整身体呢！那时大街上到处都是炼法轮功的，我也开始了修炼，半个月下来，全身的病全好了，人也精神了。1999年7.20，大法遭到恶人迫害。这么好的功法为什么不让炼了？我们修真善忍做好人有什么错？难道还怕好人多吗？

    2000年初冬，妹妹来电话说母亲病的呆呆傻傻的，一天24小时睡20个小时。我把71岁的老母亲接来了，家人送去医院一检查，花了几百元钱，最后专家说“高血压，脑动脉硬化，脑供血不足”。

    面对无药可治呆呆傻傻的老母亲，我放师父的“大连讲法”录音给她听，四讲下来母亲浮肿的脸消了，人也好多了。

    从此以后母女同修。母亲开始只炼动功还坚持不下来。20天后母亲动功坚持下来了。原来母亲天目开了，抱轮时她看到一只手在她头顶上慢慢的转，将头顶转成了一个疙瘩，慢慢的又将这个疙瘩拽走，将头顶拽出了一个坑。第二天炼功，一只手慢慢的将她头顶一层一层的揭去，还揭去一个铁箍，最后头顶上露出了头发。母亲说：“我的病全好了。”第三天炼功，她看到一只手往她头顶上放了一个花苞，还往苞里放了许多东西。那个花苞越开越大，开的满脸都是。每次炼功母亲都能看到好多美景。一天她看到一条龙、一只凤在我腰间来回飞舞，慢慢飞到我头顶上交叉飞成柱形。炼功下来母亲有时开玩笑的说：“那么多漂亮的花，花伞总是在你那儿不到我身边来。”一天母亲高兴的说：“漂亮的景色从你那扩到我身边了，满屋子都是美丽的鲜花，红的、黄的、紫的。太漂亮了。”每次炼功母亲都是全身的汗，她很精进，每天坚持学法，炼功。我打电话告诉妹妹“母亲身体完全好了。”两个月后妹妹来探望，完全放心了，回去后对她儿子说：“法轮功真灵，救了你姥姥的命，你姥姥现在可精神了。”

    自从修炼以来，我娘俩不曾吃公家一分钱的药，修炼使我们身体强壮。家庭和睦，家人也常夸我各方面做的比较好，《转法轮》上讲的好多特异功能也都从我身上体现出来了。我更坚信李老师说的话句句都是真的。《转法轮》完全是一本修炼的书，法轮功是一个性命双修的功法，修的是真善忍宇宙特性。修炼使人身强体壮，让人返本归真，修得正果。修炼大法是做人的真正目地。希望善良的人们莫失去这宝贵的机缘。


修大法两个月 20年的胆石症消失

    大陆大法弟子

    我是一名副教授，60多岁。1991年，因身体欠佳申请退休，随后，我投入个人实验室搞科研，继续完善个人研究的中药生物保健品工作。1996年4月中旬，正在因事业不顺心很烦恼的时候，我有缘结识了法轮大法。通过学习《转法轮》，我从梦中惊醒，真正明白了人生真谛，从此，我不再烦恼了。更为神奇的是，修炼大法才两个月，折磨我20多年的胆石症消失了。

    1996年4月份的一天，我在地铁书摊上看见《转法轮》，不知为什么，我没有像以往那样先看目录、内容，就立即付款买了这本书，而且立即读了起来，真想一口气读完。这样，不分白天晚上抓紧时间读，在短短数日内，学了一遍，内心默默叫好。庆幸自己找到了修佛修道的法轮大法，更兴奋的是寻找到了心目中的师父。但李洪志老师在哪里？是否我还会有缘分进李老师办的学习班啊？我丈夫和我是一样的心情，也到处寻找。

    我读《转法轮》的一天晚上，全身发热，后来就热醒了。第二天早上，无意接触了暖气设备，怎么打手？有很强的刺痛感。乘公共汽车时，想抓紧铁杆，也像触电一样打手，打的好疼。随后，头部、四肢像电流一样流动。我在迷中猜，这是怎么回事，全身通电了，是李老师看着我这么诚心，他已经接收我做他的弟子了。我真正体验到“法炼人”的状态。

    我天天坚持读《转法轮》，到公园炼功点上参加学法炼功。仅仅学了几天，一天晚上，我身体发热，第2天腹痛严重，满腹像水开了沸腾起来，特别是胆囊部位，剧烈收缩震动，疼痛难忍。因我患胆石症20多年了，经过4次超声波粉碎排石，后经B超检查，仍有1.6cm、1.3cm、0.8cm、0.7cm等多颗不能粉碎，更排不出来，因胆管只有0.5cm直径。第3天，我口苦的很。连续疼痛了3天，腹内很胀，这几天基本没吃饭。到了第4天，我开始排出溶化了的胆石，像蛋黄一样，排的轻轻松松。连续排了3天。我再摸摸过去摸得着的胆石，啊，没有了！以前每天下半夜，这些胆石在胆管口上动来动去，有时胆石某部位像嵌在胆管上，很难受。现在因为修炼法轮大法，胆石被溶化了，这些症状全消失了，我感到非常舒服。

    因以前的车祸，我手大拐鹰嘴骨折断，后接上，手脚不灵活，现在感到好多了，可以连续坚持炼功一个半小时，连续走3、4个小时不休息，一点也不累。

    我每天都读书学法、坚持炼功，但还常常想，何时才能进李老师办的学习班呢？那才是真传啊！近日读《转法轮》，突然明白过来了，我是真正修炼，李老师已经把我这个没见过面、没进过学习班的学法者，当成了弟子看待，给了我许多最珍贵最珍贵的东西，何必一定要见师面。李老师只看我们那颗坚定修炼的心。


胰腺炎危及生命 法轮功妙手回春

    大陆大法弟子

    我曾经患胰腺炎十多年，经常打针吃药进行医治，就是不见效果。2001年6月，胰腺炎突然爆发，住进医院，20多天下来花了1万多元，肚子却越来越肿大，人越来越消瘦；最终我成了皮包骨，肿还是消不了。医院见我没钱了，就叫家人抬回家，并说半年后去动手术。

    我被抬回家后，心想这病看来是治不好了，反正是个死，干脆什么都不想了，安下心来学炼法轮功吧。由于自己身体太虚弱，不能站，就请我年近80岁的老母亲帮着、陪着炼（她是法轮功学员）。后来我慢慢能坐的稳了，十多天后能站起来炼功了，身体也越来越觉的轻松。最后到了差三天三个月时，经检查，我的病痊愈了！

    法轮大法的威力和师父的威德真是太伟大了！现代科学能把这现象解释得清楚吗？医生、医药办不到的事，法轮功办到了。我的身体现在壮实的很。


大法在丙型肝炎患者身上显奇迹

    毛凤英

    我是国内某医学院附属医院外科护士，1996年10月探亲来到国外。迄今，已修炼法轮大法已四年多，身心发生了巨大变化。在此，我愿把自己的亲身感受写出来，想让世人知道世界上还有这么好的功法能使人起死回生。

    我于1978年在学校时患了肝炎，急性期没有彻底治好，从此被病魔缠身十八年之久。曾被我院及北京几所大医院化验检查诊断为丙型慢性活动性肝炎。学医的人都知道，丙型肝炎是世界上最难治的肝炎，它的发展结果不是肝硬化就是肝癌。所以我虽经长期医治，但病情一直得不到控制。到1995年检查出脾肿大，肝质地发硬，白球蛋白明显倒置，北京中医院诊断为肝硬化。我的主要症状是持续性肝脾疼痛，每当感冒、劳累、情绪不佳时疼痛就加剧，还伴有恶心、腹胀、食欲不振、失眠、乏力，全身怕冷，甚至天一冷就打寒战，严重的影响到正常生活和工作。为此，我多次住院，短则两个月，长则半年。虽使用最好的药物，也不能控制病情，只能暂时缓解症状。为了能彻底解除痛苦，我还采用过很多方法，如用偏方、练气功、烧香拜佛、算卦烧纸、中药治疗等等。省一级的名老中医和全国著名的肝病专家我都求到了。十几年来，中西药物一日三顿从未间断，为治病负债累累，可是旧病不见好，又添新病，什么重度萎缩性胃炎、肾盂肾炎、肾盂积水、低血压等许多病都上来了。后来身体已经是极度虚弱，两条腿肿的发沉，走路都抬不起来，上楼就更费劲，无法再撑着去上班，96年初只好在家休息并治疗。

    我知道自己的病没有治好的希望了。一天，我问主治大夫：“估计我还能活几个月？我好有个思想准备，把有些事情安排一下。”大夫知道瞒不住我，也很同情我，就难过的说：“我估计1－2年不成问题吧。”我的精神彻底崩溃了，虽然我活的很苦很累，在这绝望中又是多么留恋人生啊！我怨恨上帝为什么让我到这人世上来，又为什么让我过早的离开？我内心痛苦到了极点，总是泪流满面，脾气也变的十分暴躁。丈夫不在身边，苦闷无处诉说，只能对我身边八十多岁的老父亲发泄。在家无故发火，打骂孩子。一些好心人劝我想开些，可我怎能想开，面对死亡谁会泰然自若？

    1996年7月22日，是我难忘的日子，我的命运从此开始转变了。那天上午我遇到以前的一位邻居大婶，她见我消瘦不堪，面色铁青，就劝我炼法轮功，还说她炼功以后什么病都没有了。我心里得到一点安慰，就一口答应了。第二天早上六点左右，我带九岁的女儿（女儿也患有严重的肝脾肿大）找到炼功点，学了动作，又借了一本《转法轮》。回到家拿起《转法轮》就想寻找治病的奥秘，当我一打开书，李老师的照片首先印入眼帘，就感到是那样亲切和面熟。因为我抱着治病的目地，所以先看了第七讲“治病问题”，“医院治病和气功治病”，使我一下子就清楚了病的来源，也明白了我的病为什么治不好。我觉的这本书内容新颖值得一看，便从头看起来，当看第二页这段话：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力”。看到这里当时就想：那我就做一个真正修炼的人。这个念头一闪过，顿感肝脾疼痛明显减轻，长期干苦的口中似甘泉涌出，吞咽不及。由于书中的话句句吸引着我，真是相见恨晚，拿起书就不想放下，早已把治病的念头抛在脑后，这一天我看了好几讲，越看身体越舒服，直看到夜里一点钟才睡。第二天炼功就感到一身轻松，什么病的症状都没有了，走路生风，骑自行车似有人推，上楼上多高都不累。女儿的病也不翼而飞了，达到一身轻状态。

    在炼功时我能看到许多旋转的法轮，有时还能听到风扇一样的声音，有时感到身体在扩大。没多久，我去参加集体炼功，静坐中就出现了书中讲的那种状态：坐来坐去什么也没有了。只有自己的思维、一点意念知道自己在炼功。修大法刚一个月，我母女俩去医院做了一次全面的检查，令人奇怪的是，原来的异常全部恢复正常。伴随我们多年的顽症，竟在修大法后两天不治自愈，真是神奇。从此我们彻底丢掉了药罐子。我激动不已，买了几十套大法书籍及录音带、教功录像带，带着女儿乘车前往几百公里外的各亲友家中，把大法书籍送给他们，并以我母女俩的亲身经历向他们弘法，使他们也走上了修炼之路。到国外后，我丈夫看到我母女的变化，也走上了修炼之路。

    法轮大法创造了我生命中的奇迹，使我重新获得了新的生命。


修大法三个月 肝炎澳抗阳变阴

    大陆大法弟子

    我是一名青年教师。1994年体检验肝功时，我的澳抗呈阳性。进一步检查“两对半”时，HBSAg、HBeAg和HBcAb都呈阳性。也就是说，第一，我随时都有患乙肝的危险；第二，我是终生带菌者，且具有传染性、遗传性。这是医学上目前尚未解决的难题。为此，全校学生及住宿教师全部注射了乙肝疫苗。繁忙的教学工作使我的身体越来越糟，每天都十分疲劳，感到力不从心。为了不至于累垮，经常服用保肝药。因此，心情忧郁，心想，我这辈子都不能象正常人一样无忧无虑的生活了。

    1996年3月份，我有缘和学校的同事们一起看了李洪志老师的讲法录像。我立刻被法轮大法那深刻的功理功法吸引住了，原来世上还有这么好的修炼方法！我如饥似渴的读《转法轮》，每天坚持炼功，听老师的讲法录音。我渐渐懂得了，作为一个真修弟子，必须放下各种执著，以“真、善、忍”为标准要求自己，处处为别人着想，无私无我，才能真正的返本归真。

    学炼法轮大法不久，我就感到浑身轻松，脸色红润起来，以前那种疲劳的感觉消失了，每天都感到心情十分舒畅。

    1996年6月中旬，也就是我修炼法轮大法三个月，教育局组织全体教职员工体检。当取回化验单时，校医感到不可思议--我的肝功能竟然转成阴性了。

    其实，这在法轮大法真修弟子看来一点都不稀奇！


修大法乙肝得痊愈 显神奇世人明真相

    大法弟子 (山东省昌邑市)

    法轮大法救了我全家，用多少语言都无法表达对师父的感激之心和大法的神奇，唯有我用一颗一修到底的决心。

    2003年2月份，我儿子去医院检查说是乙肝病，就住上医院治疗，每天打针、吃药、输液十几瓶，病不但没好，反而加重，脸发黄，腿、肚子发肿，检查胆红素500多，吃饭、喝水很少，整天迷迷糊糊一点精神没有，突然两天不醒，急忙打针、输液、输氧，从那起大小便都不能下床了。一个医生对我说，儿子病的严重，倾家荡产也治不好，叫我和他父亲填写了病危通知书。

    我回到病房对儿子说：唯有李洪志师父和法轮大法能救你啦，我对他说了学法、炼功、修真善忍的好处。从那天起我白天晚上读《转法轮》给他听，他父亲捎来几本真相资料让他看，他明白了。师父在《转法轮》中说：“你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。”从那天他不吃药了，就在当天晚上梦见一些大法弟子来看他，过了两天，晚上坐起来盘腿，从那天吃饭、大小便能下床了，他要回家学法炼功，三月初九办了出院手续，住院40天花了10000多元钱。

    回到家学法炼功，过了几天师父开始给他净化身体了，脚肿的穿不上鞋，像水桶那样粗，肚子肿的像鼓那么大，睡觉躺不下，垫着三床被，不能翻身，真是枯瘦如柴，头发掉的稀了，不像人样，别人见到他都害怕，村里人成了热门话题，议论纷纷。多亏功友们白天晚上帮助他学法炼功，发正念提高心性，过一段时间，从脚上烂了一个大窝子出血水，身上从汗毛孔里出水，亲戚朋友都来劝他再去医院治疗，他说不去，学法炼功就好了。到了八月的一天晚上，突然身上的水中、从大便中向外排，7、8天全消下去了。五个月没走出家门口的他在街上晒玉米，村里的人见到他都很惊奇，他的脸色白里透红，头发也长出来了，身体比以前胖了。

    回到原单位上班后，领导和职工都知道大法的神奇，他怀着一颗善良诚挚的心告诉人们，他通过修炼法轮大法受益的过程，告诉他们法轮大法好，江魔头对善良人们的残酷镇压，使更多的人明白了真相，走進了修炼的大门。


姐夫的乙型肝炎、糖尿病不翼而飞

    山东大法弟子

    我的姐夫是化肥厂的一名工人，今年47岁，由于父母去世的早，他15岁就参加工作，养成了自以为是的性格，他的脾气倔强是远近闻名的。可是今年突然生病，让他走投无路，开始学炼法轮功，完全变成了另外一个人。

    2004年6月，姐夫因身体不舒服去医院检查，检查的结果让他傻了眼：糖尿病4个“+”号，传染性乙型肝炎，病毒指数高的吓人。他住在市第二人民医院传染病科的第三天，我去看他都愣了：满身蜡黄，特别是胸膛和眼珠更黄，向来红脸庞的他怎么一下子变得这么黄呢？我问了情况，他说：“我现在什么也不想吃，也不想动，只想静静的躺着，你以后不要来了，这是传染病房。检查结果出来了，乙肝是最严重的那种，黄疸指数与病毒指数都很高，医生让你姐也得来检查一下，注射乙肝疫苗，怕传染。”

    姐夫住院20几天，花了7000多元钱，尽管各项指标有所好转，但很不稳定。姐夫也很发愁，一是身体不舒服，二是精神不舒畅：姐夫一个普通工人，月工资700元钱，姐姐住在乡下，孩子在上大学，这一病，花去了孩子一年的费用。我以前曾向他讲大法真相，这一次我又跟他讲大法洪传的真相，他说：“我知道法轮大法好，可我没有耐性，我已经走投无路了，试试看吧。”

    姐夫出院前，学了五套功法，并看《法轮功》（修订本）。回家后，由于经济条件不允许，也就停吃药了。姐夫坚持学法炼功，令人惊讶的是，3个月后，他去二院查体，一切正常，所有的症状不翼而飞，连医生都愣愣的问他：你用什么偏方了？

    姐夫受益了，现在学法炼功很积极，早上3点多起来炼功，思想境界也高了，遇事能为别人考虑，脾气也好多了。他高兴的说：“真没想到大法这么神奇！”


肝硬化重病在修炼中消失

    大陆大法弟子

    （这是一名刚得法几个月的吉林新学员的日记，她说：“每一个字都是我自己的感受，没有一句假话，都是真的。”她把这篇日记取名为：“我的见证”。）

    2004年2月16日我上医院检查出“肝硬化腹水”让我住院治疗，98年末我曾因此病在延边医院住院治疗一个多月，花了两万多元。于是我问大夫“我这个病有没有希望？”大夫说：“你在思想上有个准备，准备3万块钱上延边医院住院吧。”我只开了一个月的药回家后，找修法轮功的邻居说道：“我要学大法，你教吧。”就这样我从2004年3月17日开始边吃药边炼法轮功。我感觉我的身体一天比一天好些，每天往外排好几次肚子里的坏东西，有一天排了4次。就这样排了一个月后真是非常舒服的感觉，我从四月份开始什么药也不吃了，因为吃不吃都一样，所以彻底的不吃了，我每天坚持“五套功法一步到位”，炼第五套功法时腿真疼，疼的我直咬牙，可是李老师说了要坚持，“难忍能忍，难行能行”，所以每天打坐时想起了李老师的话，痛也要坚持到底，我想好好炼功，一定要按李老师的话去做，按“真善忍”的标准去做，严格要求自己。我是一个炼功人，不能和常人一样对待，大法真好。

    我从4月25日开始打坐一个小时，炼功完了我的眼睛哭的都不行了，不知不觉的哭啊，很伤心的样子，越哭越想哭啊，我也不知道为什么，打坐时腿真疼，比生孩子时还疼，但是炼完了功，我好舒服啊，身体非常轻松。

    大法真好，治好了我多年的病，也救了我的命，我“肝硬化腹水”炼功前体重140斤，仅炼一个半月法轮功就减了3斤，吃饭肚子也不胀了，饭吃了就像没吃似的。以前吃一点都胀的要命、全身难受、大便也不正常。现在好了，一天一次，肚子里的水也没了，非常的好受，所以我再难也要炼下去，修下去，这么好的法为什么不修啊？我的身体一天比一天的好转，心情也一天比一天的好起来，以前因有病痛苦都想过自杀。因为我除了还有肾结石、脚气等，活的很艰难，要没有儿子的话我可能早就不在人世了。我学了大法不仅身体好了还不骂人、不做坏事、处处为别人着想、做什么事首先想：“我是一个炼功人，不能做不该做的事。”李老师讲了“真善忍是衡量好坏人的唯一标准”，我要按老师的话去做，好好修炼，真正修炼下去，抓紧时间实修。


肝病难医心绝望，学法炼功身健康

    大陆大法弟子

    没修炼以前，我是一个不爱说话、爱生闷气、多愁善感的人，有多种疾病缠身，萎缩性胃炎、胃下垂、小叶增生、失眠症。最严重的还是肝病，医学上称乙肝大三阳，因为我们家族中有遗传肝病史，我的母亲、大姐、大哥、二哥、小弟都死于肝病，所以我对能否治好我的肝病根本就没信心。虽然也经常打针吃药，四处求医，什么办法都试过了，钱没少花，一点不见好转，病情一天比一天严重。那时我彻底绝望了，只有等死了。白天还得撑着上班，因为怕家人担心，晚上睡觉时偷偷流眼泪，心想只有神医能救我了。在一种求生的欲望下，我去庙里皈依了，每天虔诚的烧香磕头，买了不少书，钱又没少花，病还是不见好转。

    96年4月到亲戚家串门时，亲戚看我身体这么不好，就给放了李老师讲法录像带。当时我越看越爱看，就觉的这就是我多年要找的真理！看完之后，我的整个世界观都变了。

    看师父讲法录像的第二天，又有一个朋友给我送来了一本《转法轮》。我就如饥似渴的一口气看完。我觉的师父把我想知道的都讲了。我知道了人为什么当人，人为什么活着，人为什么会有病。师父在《转法轮》中讲“业力的转化”时说：“……因为人积的这些业力不是一生一世的。修炼界讲元神不灭。如果元神不灭，那他可能就有他的生前社会活动，那么他在生前活动中可能欠下过谁、欺负过谁，或者是做过其它不好的事，杀过生等等，那么就会造成这种业力。这些东西在另外的空间它会往下积，总是带着，白色物质也是这样，不止这一种来源。还有一种情况，家族中、祖辈上也可以往下积。”我外祖母就是肝硬化死的，然后业力又传到我们家。我记得二哥病重时找高人看过，说他以前欠过人家的命，人家什么都不要，就是要他的命。现在听师父这样一讲我什么都明白了。

    96年5月6日，我正式去炼功点炼功，从此真正的走上了修炼的路。每天的坚持学法炼功，我的人整个大变样。身体健康，精神充沛，干多少活都不累。师父给我净化身体，从炼功到现在已经7年了，没再吃一片药，没打一针，真是没病一身轻啊！体重也从原来的90斤增加到120斤。不但身体好，我的思想境界也在不断的升华，不管在外面在家里我都按真、善、忍严格要求自己。外面人和家人都说我换了个人。是啊，是大法给了我第二次生命，也给我们家重新带来了欢乐。法轮大法真是一部高德大法，是法轮大法救了我们全家。


修大法 晚期肝硬化痊愈

    山东威海法轮功新学员

    我今年54岁。多年来，我一直胸、胃部位经常疼痛，一年到头止痛药不离口。2003年4月份突然病情加重，痛得实在受不了，去了烟台硫磺顶医院。医生确诊我是肝硬化腹水。在乳山人民医院住了一个多月的医院，多次抽腹水。因没钱治疗，勉强出了医院。从此我真成了一个废人，什么活也不能干。不到一年，我的病情恶化，突然鼻口出血，肚子肿得老高，全身都肿了。老伴和儿子哭着又把我送进医院。经检查我已是肝腹水晚期。医院给家人下了病危通知书。人已不行了，家人失望的哭着又把我接回了家。前后共花去二万多元医药费。家里已为我准备后事了。我当时心里明白，死亡时刻等着我。我老伴泪哭干了，瘦的不像样。

    正当我在这死亡线上挣扎的时候，我们村的几个大法弟子来给我讲真相，说只有炼法轮功才能给我活路。当时我想，反正我也不行了，试试看吧。

    我先看了《转法轮》，接着又看了许多大法的书。真是有缘，越看越爱看，觉的心里亮堂了。我知道了这病是生生世世造业所致；明白师父讲得病业与吃药的关系。我的第一念是：我不当常人，我听师父的话。我暗自下了决心，不去想病，真正修炼。就这样，2004年4月我开始修炼。

    短短的几个月，一个被医生下了病危通知书的人恢复了健康，能上山干农活了。


慢性肝坏死、肝血管瘤等疾病消失了

    大陆大法弟子

    辛英，女，63年出生，是山东潍坊建筑公司安装一分公司职工。93年秋天在一次重感冒发高烧中引起乙型肝炎，于10月3 日住进市人民医院，治疗了三个月也没治好，医疗费却花去一万多元，无奈只好出院回家。由于病痛时常折磨她，94年秋又去潍坊人民医院求医治疗，未见效果。95年冬因病情严重又住进诸城中医院。检查的结果是慢性肝坏死、肝血管瘤、胆囊炎、胃炎、附件炎、肩周炎等，又住院治疗三个月，花去医疗费一万多元。96年春为治病又去五莲寻找名医治疗整整一年。

    从93年得病到97年间光医疗费就花去三万多元。那时她的身体非常虚弱，内心充满痛苦，尽管家人对她照顾周到，可折磨人的病痛又有谁能替得了呢？因为身体虚弱，腰又酸又痛，四肢无力，整日躺着，躺累了坐起来的时候两手按着床，用胳膊支撑着身子，坐不了一会就快躺下。当时她身高近1.65米，体重只有九十斤，瘦的皮包骨头，脸呈灰黑色，嘴唇灰白，头发蓬乱，样子很吓人。每天挂针找血管都费事，药也滴的慢，针头还经常堵。每次喝中药时实在咽不下去，就强迫自己硬喝。在那种艰难度日的情况下，辛英对生命一度失去信心，然而对亲人的眷恋又使她硬挺着熬下去。

    在这种度日如年的情况下，一位朋友告诉她炼法轮功对身体非常好。抱着一线希望，辛英于97年3月12日经人指点到了炼功点学炼法轮功。刚开始由于身体虚弱，炼几个动作就得歇一会，即使这样她也咬牙坚持学下去。渐渐她的食欲增加了，身体有劲了，心情也格外舒畅了，学法炼功的信心更足了。学炼两个月的时候，她的脸色就变的白里透红。亲戚朋友看在眼里喜在心上，对她炼功都非常支持，在她身上充分显示了法轮功的不同寻常。炼功7个月的时候，她去市人民医院查体，结果乙肝转阳，肝血管瘤消失了。内科医生看了她的病历以后，非常吃惊，问她吃的什么药。她说没吃任何药，就是炼法轮功。医生在病历上写了法轮功三个字，感到不可思议。认为许多医院都治不好的病，单凭一本书几个动作就好了，法轮功真的不同寻常。医生说他也要找本法轮功的书看一看。辛英的家人看到她如此神奇的变化，那份感激之情就甭提了。


心向大法，多囊肝、多囊肾、肝腹水痊愈

    晓平(辽宁)

    我在2003年4月份得了多囊肝、多囊肾，住進了一市内有名望的大医院。由于肝腹水疼痛难忍，水米不進，灰黄色的脸，别人看也吓一跳。病情继续恶化，医院下来病危通知。这时我妹妹来看我，看我痛苦不堪的样子，告诉我只要念“法轮大法好、法轮大法是正法，”师父就管你（妹妹是炼法轮功的）。

    我半信半疑的说：我也是练过某某功的病也没好。妹妹说：法轮大法要求修炼心性，直指人心，不同于其它的功法。我想试一试，是否是真的。就一直默念：法轮大法好，法轮大法是正法。念几句肚子不疼了，我念的同时还看到金光闪闪的法轮在旋转。肚子也不疼了，我不知不觉睡着了。第二天也能吃饭了，也不发烧了。妹妹看着我高兴的样子，让我出院回家和她共同学习《转法轮》。医生很奇怪的说：一切后果自负。我让女儿签字办了出院手续。

    我在妹妹家每天坚持看《转法轮》。奇迹出现了，我三天后能下地炼动功，一周后腹水开始往下消，拉的是黑水，身体一天比一天好，一个月后能骑自行车走30里路。我八旬的父亲见此情景也开始学法轮大法。

    是法轮大法救了我，给了我第二次生命，我要用亲身经历告诉人们“法轮大法好”，揭穿江泽民流氓集团迫害法轮功真相的事实。


修大法 肝血管瘤消失

    辽宁省凌海市大法学员

    2004年过年，我和法轮大法结下了缘，是我村里的同修和我讲的。同修说修炼大法能祛病健身，还能改变人生，我听完二话没说，就每天晚上和他们一起学炼法轮功。他们给我送来了《转法轮》，还有《精进要旨》。

    我修炼不到二个月的时间，神奇惊人的事情在我身上出现了，我是一个有多发性血管瘤的病人，肝上长了四个2.4x2.6cm的瘤子。到医院去复查，结果剩1.6cm那么大了。医生问我怎么治的，我说是炼法轮功炼的。他们还有点不相信，我说下次我再来复查时，瘤子就没了。他们说：“你要真把瘤子修炼没了，我们不要复查费钱。”等过了一段时间，我又去医院复查，瘤子果然真的没有了。身上长的一个粉瘤也消失了。医生惊奇的说：“我们真的不要钱了！”

    这就是大法在我身上显现的奇迹。现在我什么活都能干了，扛一百多斤东西都没有问题了。村里亲友、同修都来打听我，看到我病全都好了，无不被大法的威力所震撼。

    此时此刻我用尽世上最美好的语言也无法表达对师父的感激之情。容光焕发的我，用自己的亲身经历向人们讲清大法的真相。


三十年的胃病根除了

    大陆大法弟子

    1966年，我在参加成昆铁路线建设时，突然得了急性胃炎，从那以后就转成了慢性胃病。1973年调回北京后，虽然经过多方面治疗，可是病情并没有多大好转。在这期间，通过几次胃镜检查，发现这个病是越来越严重了。从浅表性胃炎、胃窦炎发展到萎缩性胃炎和十二指肠球部溃疡。而且，在胃部左侧有一个比香蕉还大的硬块，时时作痛。据说对萎缩性胃炎，目前尚无特效药物。这使我思想上的压力越来越大。

    多少年来，上班吃不了单位食堂的饭菜。每天中午都是自己带些稀粥和软面食对付一顿，这个胃病太娇嫩了，吃凉一点不行，硬一点不行，饿一点不行。不知哪一点不合适，就疼半天。把人折磨的面黄肌瘦，十分虚弱。此外，我还得三天两头的跑医院。中国的药、外国的药吃了不少，也没太管事。

    1993年，我退了休，决心好好治一下这个病。有人说吃汤药管事，我就吃汤药。这一年，一连吃了170多付中草药。三伏天也没间断。大热的天，老伴天天为我煎药，我每天抱着个罐子喝苦药汤，可还是没能从根本上解决问题。

    1996年初，当我对医治自己的病情失去信心的时候，经朋友介绍，我有幸了解到了法轮大法。我认真的读了李老师的《转法轮》，渐渐明白了什么是真正的修炼。在我开始炼功一周以后，一天，我无意当中摸了一下腹部，奇迹出现了，我发现胃里那个硬块变软了。又过了几天，那个比香蕉还大的硬块居然摸不到了。炼功后，一粒药都不用吃，胃部的各种症状就全部消失了，这给了我和全家人多大的鼓舞啊！从那以后，米饭、烙饼敢吃了，水果敢吃了，连雪糕都敢吃了。一向面黄肌瘦的我，脸色红润了，体重增加了，浑身感到有劲，走路脚下生风，朋友和邻里见了都说我的变化太大了。

    修炼法轮功没多久，就除掉我30年的胃病，这不能不说是一个奇迹。但使我感觉最深的是：李老师对炼功人特别强调心性的修炼与提高。只有不断提高自己的道德水准和精神境界，把个人的名、利看淡，把各种不好的思想，不平衡的心理，不必要的烦恼去掉，时刻保持一种祥和、慈悲的心态，才能够使一个人真正达到身心健康。


自学三遍《转法轮》 胃窦炎痊愈

    大陆大法弟子

    在开封南郊乡一户人家里，男主人才40多岁。前年他家一幢漂亮的二层楼房加上花园似的院子落成不久，病魔却悄悄的侵袭到了他的身上。他胃疼难忍，不能吃饭，特别是每天夜间3—4点钟疼痛难忍。开封市较有名的淮河医院，155医院，专家名人都拜访了，身体全面检查多次，两家医院都诊断为胃窦炎，在155医院住了10多天花去近2千元也不见效就出院了。出院后一边服药一边求神拜佛，多处“大仙”都拜到了，花钱不少。所谓的“大仙”还胡说什么“院门”方向不对等等，弄得两口子心里七上八下的。他不能吃饭疼痛不止，他爱人见他那可怜象也愁眉不展。不久他又开始咽不下饭，日渐消瘦下去，还得忙农活。一天懂事的儿子对他妈说：妈，爸老要寻死，你别让他一人在家也干脆让他下地吧，不过你给菜喷洒的药千万得看住，弄不好他会偷着喝，那咱家就完了。

    一天他们在向人倾诉满心的苦处时，听者提醒他俩说：咱村×××喉癌，北京、沈阳等大医院转个遍，花去4—5万，最后只好等死，后来炼法轮功不出两月没花一分钱全好了。你们也看看书咋样？喉癌患者得救的神奇故事当年传遍整个村庄，有谁不知有谁不晓？经这一提醒，他俩心底一下子豁然畅亮了，当晚就把《转法轮》宝书捧回家看了起来。一看就觉的大法太好了，全是教人按“真善忍”做个好人更好的人，根本不象江××所诬蔑的那样。俩人暗暗下决心：反正这条路是走定了。

    当他看第二遍的时候，他把家里所剩的药全部收到一块儿装成一大包扔了出去，心想：“吃了一年多药，钱花了数不清仍活受罪，然而只看了一遍《转法轮》没花一分钱，疼痛大减轻，还有啥不信李洪志师父的话呢？”就这样，从去年9月份开始看书，连着看了三遍全身一身轻。他现在又去打工了，人变的又白又胖的，逢人便说法轮大法救了他的命，绝处逢生了。他骨瘦如柴的爱人也健康了。别的在此不提，就她以前两只手老是麻木，痛的钻心，可现在她在地里怎么干活，再累两手几乎都不感到难受。


不治之症不翼而飞

    美国 Brandon Sang Jin Park

    我今年25岁，十年前，从南朝鲜来到美国，现住在弗吉尼亚州的弗尔弗克斯郡。1999年2月，我突然得了重病，我根本无法工作。我先后看了4个医生、针炙师和气功师，他们都有一套说法，但却无任何帮助。

    当年10月4日，约翰·霍普金森大学的一位医生告诉我他已无能为力。我被确诊为患有三种不治之症：Gastroparesis（胃轻瘫）、Globus Sensation（癔球症）和Aerophagia（神经性嗳气，吞气症）。由于这些病症，我常消化不良，胸部不舒服、气闷、喉阻、压抑忧郁等等。一年四季，我都感到不舒服。

    生病期间，我尽量少思考，因为当想到身体状况和前途时，我总是忧郁。我已经失去了信心。我简直无法相信，刚刚23岁，难道生活就这样痛苦无望了吗？泪水常常浸湿了我的枕头。我多么希望从这些无休无止的病痛中解脱出来。我也曾想一死了之。这也许是唯一的道路。我常问自己，如果是上帝在用这些病痛惩罚我，我到底是做了什么错事？相比之下，我觉的自己还是个不错的人。这样的惩罚是不是过于严历而有些不公平了？当时我是把自己和那些犯了罪而又逃避惩罚的人相比。

    今年1月，我的气功师告诉我在互联网上有“法轮功”的材料。我和他关系很好，他给我做气功治疗，我帮他管理生意，我们互不收钱。几天后，我给了他关于“法轮功”的材料。我很高兴能帮助他，但我并不了解“法轮功”，我以为这不过是另一种气功，我也不会懂得，尽管气功师讲他好，但我并不很信他，他的气功也没有治好我的病。如果这功这样好，为什么他自己不练呢？

    今年2月的一天，我读了李老师的《转法轮》一书，开始了解生活的秘密。读完第一章，正如许多其他人所感受的一样，美妙的令人难以置信。我想放弃一切来追求他，但我并不知道“他”是什么。我想当务之急是离开这位气功师。但我对大法的理解还太浅。所以我决定不告诉他真实的理由，而只告诉他我想找个新的工作。2个月前，我又和他谈大法。首先，我向他道歉，我没有和他讲实话，并介绍法轮功的神奇。他讲他知道的，因为很多人在炼“法轮功”，当我最后一次见他，我让他多读《转法轮》，并教给他前三节功法。我并不知道他是否就此得法，还是继续在用气功为人治病。

    第一次读《转法轮》时，我感到李老师在讲秘中之秘，没有什么不能接受的，只是这一段话不能理解：“身体上的痛苦最容易承受，咬咬牙就过去了。人与人之间勾心斗角的时候，那个心是最难把握的”。我想李老师并没有经历过我所经历的病痛，所以他才会这样说。过后我才发现我错了。身体上的病痛可以忍受，但生病时，有人讲了我不爱听的话，我就觉的不能容忍了。我对讲话的人很生气，很想报复他而让其后悔。现在，我已不再与人计较了。有时，尽管我对某人或某事不满，也能很快的平静下来，在自己身上找原因。

    我读书学法，注意提高心性。身体状况发生了很大的变化。得法后的前二个月，我吐了四次，一次腹泻，一天剧烈头痛，另有一天身上痛。我知道这是净化身体，但也有点迷茫。我并没有惊慌，实际上当我经历这些净化的过程时，我微笑着感谢在我身上发生的一切。我经历了很多书上描述的境界。我不敢相信发生的事。我多次感到额头发紧。我感到有能量集中在额头，并往里钻。一开始很强烈，现在已经弱多了。过了一段时间，我觉的有一种不可形容的力量从头顶向下流动。

    我遵循书中的指导，读书学法二个月之后，病痛全部消失了。那时，我还没有炼过功。病痛消失之后我才开始炼功，现在我每天打坐一小时左右，并延长打坐时间。尽管“法轮功”治愈了我的病，我们都知道，“法轮功”并不是为治病和健身的。他是高层次的修炼方法，他告诉了我们宇宙的特性－－真、善、忍。法轮功的修炼者就是要同化宇宙特性。


患尿毒绝症卧床不起 学法五天下地洗衣

    大陆大法弟子

    我是一名退休女工，今年50岁，家住湖北省武汉市汉口汉正街。2002年11月，我身患慢性肾功能衰竭、肾性贫血和尿毒症住进了医院，仅住了一个月就花去一万多元。因我是退休工人，原工作单位不愿支付住院费，自己也无力负担，尽管病情无明显好转，也不得不出院。出院后，又到处凑钱看病，并找全国最有名的尿毒症专家进行治疗，每隔两天就得打一针，每针近百元。如果到时不打，人就完全失去了知觉，象植物人一样躺在床上，眼睛看东西也象被蒙住一样模糊不清。每月打针再加上吃中药就需一千五百多元，长此下去，我真不知道从哪弄来这么多钱治病，而且这种病是不治之症，越往后病情越重，治疗费用也越高。我还亲眼见到一位二十多岁的小伙子，比我的病情轻多了，结果，吃了两年的药，最后还是死了。当时，亲戚、朋友、邻居都说我不行了，我自己心里也明白自己活不了多久了。

    2003年3 月12日，就在我痛苦绝望之中的时候，我的一位邻居来热情的告诉我说：“炼法轮功说不定可以治好你的病。”当时，她见我半信半疑，又打电话叫来一位六十多岁老太婆，亲自给我讲述了她修炼法轮功治好她的胃癌的经历。

    这样，在我神志稍微清醒一点的时候，我拿起《转法轮》，慢慢看了起来。一看就发现书里有个圆圆的东西在转，当时并不知道那是法轮，还以为是看花了眼，还看到另外空间许多美妙的景象。从此，人的身体也轻松多了，眼睛也不模糊了。

    到了第五天，已经完全丧失生活自理能力的我居然能下床亲自洗衣服了。神奇、神奇、真是太神奇了！不需花一分钱，也用不着吃药打针，一本白纸黑字的书和简简单单的五套动作，竟然能治好被现代医学称之为绝症的尿毒症。

    如果不是我自己的亲身经历，我也可能很难相信轮功在祛病健身方面的神奇功效，也许到死都被蒙在鼓里，被电视、报纸里的谎言所欺骗。

    从得法修炼法轮功那天起，我已经一年多的时间都没有吃药打针了，但我每天都坚持学法炼功，从不间断，所以，身体现已跟正常人一样了。


大法从新点燃一位尿毒症晚期患者的生命之灯

    大陆新学员

    我是大陆新得法的大法学员，家住黑龙江省伊春地区，2005年3月喜得大法，是师父、大法给了我第二次生命。下面我讲述的是发生在我身上的真实而又神奇的故事。

    二OO四年农历年刚过，我就病了，一天到晚吃不下，睡不着，昏昏沉沉，四肢无力。到区医院检查，医生怀疑我患了白血病，家人为此心急如焚，马上送我到市里大医院检查。骨穿化验结果血肌酐达580，确诊为尿毒症晚期。家人不甘心，又领我到省级医院再检查，结果仍是尿毒症晚期。全家人陷在极度痛苦之中。孩子们通过网上和朋友先后咨询了几家国内有名的大医院，得到的回答均是病到如此，谁也无能为力，只能撑一天算一天。

    从此以后，每天伴随我的就是打针、吃药。从2004年3月到今年3月，一年的时间里先后在省、市医院住院治疗三次，花费6万多元，可病情却越来越重，血肌酐由入院时的580上升到700，最高达840，尿排不出去，导致全身浮肿，呼吸困难，吃饭就吐。从去年腊月二十九到正月初七整整九天时间滴水未進。体重由原来的132斤降到80斤。只能靠点滴药物维持生命真是生不如死，度日如年。

    我是个性格开朗、刚强的人，看到一家人被我拖累折腾得筋疲力尽，哪能受得了，还不如早一天痛快死去。但想到九十岁的老母亲和得过脑血栓的丈夫，还有孩子们的期盼，心如刀绞，泪水不干，家人看到我一天不如一天，就悄悄给我准备了寿衣。

    就在我生命即将走到尽头的时候，是慈悲伟大的师尊用无边的大法把我从死神手里拉了回来。现在回想起来得法的那一刻真神奇。

    今年三月十六日，我突然想到一位64岁的大法弟子，他是怎么回事？红光满面，脸上连个褶都没有，想去问问他。这么一想，第二天，大法弟子就来到我家门前。我老伴让他给我发发功，他说：“你等一会我马上就回来。”十分钟后他拿着师父的讲法、教功带来了，对我说：“大姐，现在只有大法能救你，只要你相信大法，师父就能救你。”我说我都是快死的人了，不管病好不好，我都相信师父相信大法，就是死了我也要把这功法带走。接着他先是给我放师父的讲法录音，我越听越爱听。接着他又教我炼功，家人都说我身体太虚弱不让折腾，我说不行，我得炼功，说也奇怪，足足躺在床上几个月的我此时不知从哪来的力气竟然一下子学炼了半个小时的功法，炼完后就小便了，还喝了半碗小米粥。目睹眼前这令人难以置信而又真真切切的一切，全家人无不为之震撼，儿子激动的说，妈妈你有救了，法轮功太神了，从今天开始你就炼吧，我们全力支持你。

    从那一刻起，我如同久旱的禾苗逢甘霖，如饥似渴的学习师父讲法，每天看《转法轮》至少两讲，炼动功2次，静功3次，发正念十几次，24小时连轴转，全部身心溶于法中，一连几天不睡觉，也不觉的困不觉的累。炼功第五天我就把家里所存的一切药物全部扔掉。接着师尊为我彻底清理身体，身上像有无数的虫子在爬，奇痒难捱，一直持续一个多月，身上掉了一层皮后，原来黑紫色的皮肤也一天天变白呈现光泽。

    修炼20多天后，我就能串门了，饭量也正常了，还能做饭及做一些轻微的家务活。看到炼功后判若两人的我，邻居们都称赞大法的神奇，更看清了江氏集团迫害大法的丑恶嘴脸。家人、朋友更是从心底敬仰大法，鼓励我好好炼功，老伴也和我一样捧起了大法书。沐浴在大法的阳光雨露中，在师父的慈悲呵护下，我的身体一天比一天好起来，家里又听到久违的笑声。


你能相信这曾是一个肾衰透析的患者吗？

    马玉芝

    我是一名退休女工，四年前患了肾衰（尿毒症），是一个离死神只有一步之遥的人，靠输血和透析维持生命。2001年有缘得法轮大法，从此改变了我的人生道路，是李洪志师父、是法轮大法把我从死神路上拉回来，是师父的威德和神奇的功力把我改造成一个健康的好人。

    我得大法很偶然。2001年7月的一天，有一位朋友从外地到我家来看我，问我想不想学法轮功，我说：“我学什么也没用，已经是判死刑的人了。”她拿出一本《转法轮》和一盒磁带，说也许这些能改变你。说句心里话，当时打死我也不相信，因为我用了很多办法如：西医、中医、气功“大师”、“大仙”都没能治好我的病，这本书能改变我？怎么能相信呢！又一想不管怎样，她千里迢迢给我送书，我已经很感动了。为了给我朋友一点面子，我说看看吧，看完后给你捎回去。

    2001年8月17日我开始看这本书，当时我拿起书一个字都看不清，找了一个200度老花镜才勉强看。到了下午太阳下去了就看不见了。晚上看不着听了会儿磁带就睡着了，半夜做了一个梦：说我一个老邻居他告诉我他二女儿肾不好，带她去看肾。醒后觉的奇怪，自己肾不好，做梦都做与肾有关的事。

    早上5点突然醒来，急忙上厕所便出一些黑糊糊、乱糟糟的东西。我楞了，我也没吃什么东西呀。当时没有想到是老师在管我。

    头一天看书觉的书写得很好，第二天又继续看。早上5点又发生了和昨天一样的事，当时忽然想到是老师在帮助我排毒。这样的事一直持续了15天，每天早上5点，时间一点不差，身体感觉已经很轻松了。我高兴极了，心想这功法太神奇了。透析排毒还损坏身体的好细胞，而且还得经常透析，这功法不损坏身体就把毒排掉了，世界上怎么会有这么好的功法。

    我就给我的朋友打电话告诉她我看书出现的现象，朋友说：“这么快把毒排掉了，这是大法的威力，好好学吧，佛家度人不讲代价，无私帮助人”。我说：“这本书不给你捎回去了，我想学。”朋友说：“那本书我就是送给你的”。我说：“毒排完了我输点血身体就好了。”朋友说：“怎么还想输血呢？难受了吗？”“不难受，就是想补点血，也不是药”，朋友说：“你身上的血老师已经给你净化了。”

    当时我是常人的观念放不下，还是决定第二天去输血。晚上又做了一个梦，上完厕所出来后身上带有大便。醒了后，马上意识到这是把脏东西带回来了，又一想，做梦不一定是真的，还是决定去输血。去医院在车站等车时，当公交车开过来我摆手，车不但没停还很快的从我身边开了过去。

    我楞了，心想总坐车去医院，从没遇到今天这事，怎么不拉我，那就坐人力车吧。刚坐上人力车，老师讲法中的话就在我耳边响起（大意）：“点化你也不行，阻止你也不行，非要这么干就这么干吧”。我马上恍然大悟，坐车转了一圈，很高兴的回家了。我每天如饥似渴的看书，眼睛也突然间好了，不用花镜了，还看得很清晰。后来一位同修又教会了我五套功法。

    10月2日在我家发生了惊人的一件事，我爱人和孩子都不在家，我当时正在床上听录音带，忽然听见厅里有刮风的声音，出来一看，一股龙卷风正从我家厅里向大门走。我家是大跨3间屋子，我睡觉的屋子里也有风声，我那屋墙上挂有狐、黄、白的东西，当时就看从墙上下来一些东西，看不清是什么，就都被龙卷风卷了进去，两股龙卷风同时向大门走，冰箱上的台历和报纸都被刮到了地上，当时锁着的门一下子打开了，两股龙卷风同时刮了出去，然后就风平浪静了。

    这一幕把我给惊呆了，半晌没动地方，自言自语的说这是怎么回事呀。后来和同修说了这件事，同修说这不是给你清场吗。我明白后很激动，原来老师的每句话都是真的。

    此后我每天看书炼功，心性也在发生着变化，是大法使我真正知道了人生的价值，怎样做人。我的身体也一天比一天好，师父每天都在给我净化，从看书那天起到现在没去过医院，没吃一粒药，我现在能从家骑车到火车站（很远），不觉的累，还很轻松。你能相信这曾是一个肾衰透析的患者吗？让我的亲身经历来证明法轮大法是正法、是好法。我从心底里喊一声法轮大法好！


从四个加号到无病一身轻

    大陆大法弟子

    我有缘得法是在一九九五年九月，当时自己有多种疾病：胃痛、肾炎等，而且肾炎对我来说是最可怕的：全身浮肿，撒不下尿，水往肉里渗。打针吃药都不见效，只能靠吃利尿药来维持，走路都走不动，气喘嘘嘘，活也干不动，一累心就跳，穿衣服扣子都扣不上。没有办法，到医院检查是肾炎，四个加号，医生说你要再不治就晚了，得尿毒症以后双眼往远处看人都看不清，我想以后咋办呢？总愁没有办法治好我的病。

    有一天邻居对我说，小兰你炼功不？我就问什么功啊？他说法轮功，法轮功的人身体都好了。我说炼。当天下午，我和几个功友一起开始炼功了。炼到第三天时奇迹出现了，我的小腹部位和前胸就象有什么东西在转似的，走路轻飘飘的，一点也不感觉累，一身轻，尿也能正常的往外排了，也不用吃药了。我很高兴，自己觉的大法很神奇，自己想一定是老师在管我了，帮我清理身体呢。那时自己没有书，在功友那借了一本书，自己专心的看。

    在看到《转法轮》第一讲的时候，师父说：“这些事情我们都要给理顺，好的留下，坏的去掉，保证你在今后能够修炼，但必须是真正来学大法的。如果你抱着各种执著心，抱着来求功能，来治病，来听一听理论，或者是抱着什么不好的目地，这都不行。因为我讲了，这件事情只有我一个人在做。这样的事情，机会不多，我也不会老这样传下去。我觉的能够直接听到我传功讲法的人……”“我们法轮大法不走丹道，我们这套功法是在小腹部位修炼一个法轮，在学习班上我亲自给学员下上。我在讲法轮大法的时候，我们要陆陆续续给大家下法轮的，有的人有感觉，有的人没感觉。”我明白了是师父在我小腹部位下上法轮了，我高兴的逢人就讲炼功出的奇迹。从此以后自己的身体一天比一天好转，干活也有劲了，登着装满货物（200多斤）的三轮车往大桥上骑都不废劲，也没有心慌心跳的感觉了，也不知道什么是累了。我知道是慈悲的师父、是法轮大法挽救了我的人生。

    那时我在焊条厂做临时工，那里的活特别累，上料、拌料，不停的干，一袋料大约50斤，我一个人拿。记得有一天，一位小妹妹问我：“大姐看你干活咋不费劲呢？你有什么诀窍吗？”我说：“什么诀窍？我这炼法轮功炼的。”她听后回家也叫她妈炼。第二天她来就告诉我她妈也要炼法轮功了。我听后很高兴，后来我见到她妈妈后，看她皮肤细嫩，白里透红，真是在大法中受益了。


罹患肾病综合症，绝处得法获新生

    辽宁省大法弟子

    七年前，在辽宁省凤城市篮旗镇发生了一件神奇而真实的故事：一个身患绝症的少女，在死神已悄悄向她袭来的时刻，有幸喜得法轮大法，重新获得了新生。

    1993年10月，刚刚年满16岁的高玉晶不幸患上了肾病综合症，当时她已参加工作，没想到病魔竟折磨了她三年半，不能去工厂上班。相继去过沈阳医科大、丹东二院、凤城市医院，但都无明显疗效，于是她父亲东奔西跑，寻找偏方、草药，跑遍了辽宁省各大中医门诊，品尝了多少治肾的民间偏方，同时还找过所谓的“大神”治病，都无济于事。

    妈妈为了给她治病，学会了打小针、针灸。白天上班，晚上给她熬药。尽管这样，高玉晶身上的水肿还是反复无常，不见疗效，钱也花去无数，家里经济陷入极贫困的境地，只好于96年7月断药。此后，高玉晶身上的水肿一天比一天严重，腿肿的越来越粗，脸肿的越来越“胖”。看着自己已经变形的面容，忧虑、苦闷、辛酸一起涌上心头：多少患者断药身故，而我多么想活在人间呀！谁又能令我起死回生呢？

    就在她濒临绝望的时刻，有幸得到了《转法轮》宝书。当她看完这本书后，发自内心爱不释手，大法使她明白了许多道理，懂得了人生的意义。她觉的这部大法太好了，无论如何也要坚持修炼下去！她决心抓紧时间学法、炼功。

    96年8月，高玉晶借来法轮功图解，每天坚持早起晚睡炼四遍功，剩下的时间学法。当时她浑身水肿严重，小肚出现许多红点，不敢碰；夜里高烧，浑身滚烫，体温达39.4℃；大腿、后腰、脚背的皮肤特别疼，躺不能躺、坐不能坐，只好倚在行李上，上厕所也得别人搀着。高玉晶的父母为她心痛欲碎，万分焦急。

    高玉晶坚持学法炼功，腰直不起来就半弓着腰炼；两条腿肿的像两根粗木头打不了弯，但她还是咬牙坚持把四遍功炼下来。盘坐时，先慢慢的蜷腿，把水肿蜷到另一边，再盘坐半个小时…… 就这样坚持修炼四个月，到96年12月时，很明显的看到水肿开始消退，而且消的非常快，在短短两周时间里，水肿基本消失。

    到97年元旦，高玉晶身体完全恢复了健康，精神饱满，面色有红润。三年来她终于第一次露出来本来面目，周围的人感叹说：“奇迹，真是奇迹啊！”四村五邻都跟着炼了起来。

    现在，高玉晶已经出落成个亭亭玉立的大姑娘了，她深深的明白自己能从死亡线上挣扎回来，是李洪志师父挽救了她，是法轮大法再次给了她宝贵的生命。


肾移植患者：神奇的大法救了我

    海外大法弟子

    两年多前，当我初次听说中国政府禁止人们炼法轮功时，我并不十分关心。我的第一反应是：堂堂的中国政府，放着那么多大事不管，竟然对一个教人祛病健身的功法大动干戈，是否不太明智，有点太小题大作了？这是因为当时我虽然听说过法轮功，但从来没有炼过。第二，当时我正处于肾衰竭晚期，每天要依靠洗肾来维持生命，精力欠缺，自顾不暇。

    不久，我接受了一次成功的肾移植手术，我真正体会到第二次生命的意义。美中不足的是，手术后肾功能指标不是太好，肌酐的值偏高。我很焦虑。医生解释说，因为我只有一个肾，又是移植的，和正常人比，指标偏高一些也是正常的。可是后来指标却越来越高，甚至于高过我初发肾病一年内的值。这件事弄的我寝食难安，十分恐慌。我非常害怕肾功能象以前那样很快丧失。回想起手术前靠做透析度日的痛苦经历，我就不寒而栗。

    在2000年的冬季，经朋友介绍，我开始学炼法轮功，学习动作和读《转法轮》一书。开始时，我只是抱着试一试的念头，只是觉着法轮功动作简单，又没有对气的要求。我心想，即便没有好处，总不会有什么坏处吧。我以前也想学其它什么功，但是一直没有坚持下去，因为我对气是什么一直搞不懂，后来就对气功敬而远之了。

    学炼法轮功后不久，我首先感觉到自己的精神状况要好了许多。以前人总是觉的疲倦，人老是要打磕睡。炼功后，我觉的精力充沛，磕睡自然就消失了。更神奇的是，肾功能指标也逐步好转，以致最后回归到正常范围。这件事使我非常高兴。虽然这是我梦寐以求的，但真正得到了，心里却仍然觉的不可思议。我对自己能找到法轮大法感到幸运，对大法充满感激，因为它解除了我心头的一大忧虑。直到现在，我的肾功能指标一直保持稳定，再也没有上升过。

    通过自己的亲身经历以及对大法有了更深了解之后，我开始觉的江XX政府的荒谬和凶残。在《转法轮》一书中，李老师多次提到要人遵循宇宙的真善忍之道，教人要返本归真，以真善忍待人，不与别人争斗，要做到打不还手，骂不还口。李老师还教导人们莫贪身外之物，不属于自己的，分文不取。我想不通的是，这样一个好功法，既能让人身体健康，又能让人一心向善，江XX政府竟然全面打压，真是荒谬绝伦。我以我自己的经历，要求中国政府面对现实，取消对法轮功的禁令，释放所有被非法关押的法轮功学员，让所有想学法轮功的人都可以自由地去学，还法轮功清白，还李老师清白。

    历史最终会给出一个公正的评价的。


放下生死念 再障患者得新生

    大陆大法弟子

    1994年底，我患“急性重症再生障碍性贫血”住院治疗。当时，身体造血功能基本丧失；全身皮肤有许多出血点，口、鼻、眼、脑都往外溢血。医院还曾发出病危通知，同事、亲友纷纷赶往医院与我告别。

    在治疗了一年后，“再障”转为“溶血性贫血”，身体可以造血了，但红细胞不合格。造出来的血红细胞很快破碎，连蛋白一同从尿中排出，最严重时尿呈酱色。虽然医生说不会马上出现生命危险了，但此病将伴我一生。我跑遍了北京各大医院，到处寻医问药，都不管用，花钱多少无法统计。求生的唯一办法就是经常输血，还必须输血制品中最昂贵的一种叫“洗涤红”的血。一般是一个多月输一次。由于药物作用，我有时骨瘦如柴，有时过于肥胖，腰围曾达3.7尺，罪受大了。后来，我完全失去了生的信心。过一天算一天，不想再治了。我也尝试练过几种一般的气功，未见明显疗效，就放弃了。

    就在我消极等死的时候，法轮大法给了我生的希望。1997年4月，我有幸接触法轮大法，一看就喜欢，大有得之恨晚的感觉。炼功仅3个月，溶血症就有明显好转，走路身体轻飘飘的。修到半年的时候，老师给我净化身体，上吐下泻，几天后，溶血的症状消失。

    虽然我从法理上明白：只要是真修的人，师父的法身都给净化身体，都会从根本上把病除掉。但是，修炼者自己还必须“承受那么一点难，遭一点罪”(《转法轮》)。但是在生活中，却产生了执著心。家里专门购置了消毒灯，一有客人来过,就得赶紧消毒。甚至在与功友学法时，有人打个喷囔，我也特别敏感，马上安慰自己：修炼的人不怕传染。大夫的叮嘱也经常在我耳边回响：“千万不能感冒，一发烧就会溶血，就会有生命危险。”说白了，我还是没有放下常人的观念，还是没有把自己当作一个真正修炼的人，一个超常的人。

    说来也怪，越是担心越出问题。1997年11月份，我女儿连患7天感冒，我也出现了类似的症状。咳嗽、发烧,而且又有了溶血的毛病。当时，我并没有把它当作消业和考验，而是埋怨女儿：“你老是感冒，看来我的病没法好了。”为使自己尽快康复，我到医院预约输血。奇怪的是，约定输血的前一天，身体出现了明显好转，停止溶血了。本来我早该悟到这不是病，是消业，用不着去医院了。可是，我就是不悟，还心疼那点儿钱，觉的钱也花了，不输可惜了，再说血也不是药，结果还是去了医院。

    一天夜里，我做了一个梦。梦见有人从我身体里面拔出一段半尺长的白根，像香菜根那样，上面有一点绿叶。我悟到，这是老师点化我，告诉我病根已经拔掉，不能再抱着治病的执著不放了。后来，我又遇到了一次生死考验。当时，身体反应十分强烈，浑身难受，不能吃喝，一吃就吐，咳的不能躺下。手臂到手心起满了水泡，人很快就瘫软了。我想，也许我真的业力太大了，不死不足以还债。我把自己的东西清了清，做了“走”的准备。这时心里十分平静，心想：我已经得到这么宝贵的大法，死也值得了，没有什么可怕的，来世我继续修法轮功吧！在我产生这一念之后，果然,奇迹出现了，我又能下床活动了，浑身又有了力量。有一天，我不经意的看了一下小便，发现血尿不见了。此后，我的身体越来越好。现在能吃能喝，精力充沛，又能像正常人一样骑着自行车到处活动了。


恶性血液病在修炼中不翼而飞

    大陆大法弟子

    二十年前，我有近半年低烧不退，象感冒一样周身难受，影响工作和生活，整天往医院里跑。后来检查血液发现，白血球比正常人高三倍多，持续检查仍然很高，吃消炎药，退烧药也不管用。转了几家医院，才弄明白是患了血液病。在医院做骨髓穿刺检查，确诊为骨髓增生活跃，后来大夫说这是真性红细胞增多症。经多方了解，才知道，这是恶性骨髓瘤性质的血液病。我当时的血小板、红血球、白血球均比正常人的最高指标高出一至三倍甚至十倍，而淋巴液又比正常人少三分之二。血很稠，手指扎针挤不出血来，勉强挤出一点，未等试片涂匀就干了。这种病使我整天烦躁，周身没劲，出虚汗、作恶梦，牙龈出血，脸如铁板颜色，指甲根发紫，心绞痛，见风就感冒，头发象枯草，又干又黄，视力减退，看东西费劲，检查眼底血管扩张。

    没办法，我住进了医院。因为在病房接触的病人多，他们都关心病、谈病。结果越谈人情绪越低，一个活蹦乱跳的人，两段化疗下来，人就蔫了：脸无血色，毫无食欲，失去了活力。血液病人，住进医院容易，走出医院不易。我看到这种情况，坚决要求出院，决定回家自己调理，但仍摆脱不了常去医院门诊、化验、取药。每次去医院看指标都担惊受怕。医生说这是一种进行性疾病，只能发展，不能治愈。一旦指标失控，会有生命危险。每次门诊医生都叮嘱要增加药量，吃的药中药西药都带有毒性。吃多了药，周身无力，腹泄，没食欲，副作用大，吃久了会使骨髓纤维化，失去造血功能。

    后来，我听说练气功没有副作用，还能增强抵抗力，有人得癌症练功练好了。于是，我在跑医院的同时增加了练气功。多年来，我尝试了各种气功门派，总想找到一个适合自己的最好功法，先后练了十几种，虽然身体有所好转，但仍然摆脱不了血液病的纠缠。

    经人介绍，我九五年开始炼法轮功，一走进法轮功的炼功场，就感到这个功法好。学功不要钱，老功友说话和气，对人耐心。交谈中，也了解到不少人曾练过别的气功，但一炼这个功，身体的变化特别大，不长时间病就不翼而飞了。通过与功友交谈和参加心得交流，我了解到，工人、农民、教授、医学专家、科学家、老军人等各行各业的人，还有老人和孩子都在炼法轮功。他们炼功不仅是身体好了，更重要的是大家不断去掉私心，用真、善、忍三个字要求自己，修出纯真的心态，处处为别人着想。与这些好人相处，我感到自己的不足，后悔得法晚，心性不高，如今得这高德大法真是太幸运了。

    在学法炼功中，时间过的飞快，我再也不去留意血液病，一心提高自己的道德水准。可是，不知不觉中，身体逐渐好了起来，脸色由绛紫变白了，牙龈消肿，指甲根由紫变红，发黄的头发又变黑了，血液病的症状统统消失了。医生裁定的不治之症，在修炼法轮功后，竟然好了。再也用不着去医院了！

    法轮大法使我绝处逢生，不仅身体健康了，还使我思想得到了升华。真、善、忍三个字照亮了我的心，让我明白了做人的道理，成为一个好人。正是因为我的精神变了，有了向善的心，才引起了物质身体上的巨大变化，这一切都是在不知不觉中进行的。


法轮功救了我这个溶血性贫血患者

    大陆大法弟子

    17年前的摔伤，使我患上“溶血性贫血--阵发性夜间血红蛋白尿（即PNH）”的缠身病，在市各大医院、个体诊所治疗后，又让著名血液病专家信函治疗，都没见显著成效。1990年在专家门诊治疗后，病情开始逐渐恶化。在医院用各种方案治疗并长期输血。每月输两次血，如稍耽误一两天就有生命危险。听老教授（给学生讲课）说：“这PNH病在一千万个人中才有一例，表现为经常有酱油（即紫红）色尿，头晕目眩、耳鸣、腰膝酸软痛、精神委靡不振、浑身无力。长期输血用药后，肾功能衰竭后而死。”就跟他说的症状一样，我成了医院的常客，患者们称我为“院长”（长期住院）。我心想就这样靠输血活着？

    我才32岁，求生的欲望驱使我到处寻些偏方用，也没见效果，又把希望寄托在气功上，花钱让气功师给我发气治病，并且也学过十几种气功，钱也没少花，但对身体也没起多大作用，依旧输血、用药。

    开始时单位借给血费（借了五、六万，现在还在扣），后来单位就不再借了。我每月170元，扣50元血费（欠债），只剩120元钱，我妈没劳保，输一次（袋）血800元（血400元，押金400元）400CC。我的生活都没保障。于是从亲朋好友那借钱输血，我想这也不能长久，只能维持一时，因此心绪烦乱，脾气暴涨，动不动就发脾气。悲观失望使我有了一死解千愁的想法。

    1996年5月住院期间，得到了一本《转法轮》，看了三遍，就知道他是教人做好人的书，挺有道理，但也没太往心里去。在单位医疗费紧张，借医疗费非常困难，自费又难借的状况下，1996年8月我挂床回家。家附近有炼法轮功的，我就到他们那学炼。但我因贫血太厉害没力气，动作不标准，大汗频频的。这样学炼两个月，还输血、用药。又过了一个月，心想看这月不输血咋样，觉的还行，再挺一个月，没敢停药，这样又连着三月（吃药）没输血，从此开始逐渐减药，经过六个月后，共11个月没输血，药也停了。这时身体跟输血状态差不多，原先输血后头感觉胀胀的不清醒（输血时加两支“地塞米松”有关）。现在不输血了，头脑清醒不少。以前住院时两月不输血早死了。这说明我炼法轮功有了显著疗效。因此1997年9月毅然到医院办了出院手续，踏踏实实的在家炼法轮功、学法。现在身体比在医院时还好些，头脑更清醒了，脾气也大有改变。四套功法也能做下来了，第五套功法（打坐）也能坚持40多分钟。

    这三年来，医药费最少节省15万元人民币，血费更是难以计数。是法轮功救了我，是师父救了我，我才能活到今天。


从里到外变了一个人

    大陆弟子

    我是个苦命之人，出生不久便被送到乡下祖母处，因缺乏营养而得了奶痨症，病得奄奄一息时，幸得遇上一位土郎中，才保住了我的小命。虽说活了下来，可体弱多病的我，总比别人少一口气。长到十八岁时，我能有力气在一天中拆、洗、缝一条被子就谢天谢地了（当时都是手洗），而人家姑娘一天能轻松地完成三条被子的拆洗缝。连母亲都笑话我不如她这个老太婆。我有青春的岁月，却从未体验过青春的欢乐。

    本指望步入中年后，我会健壮起来。但是好像命中注定，我这一生要多难。十年前我突发高烧两周不退，小便呈酱油色，经诊断系自身免疫功能异化而破坏白细胞，是一种要人命的病。在抢救过程中，医院连发三张病危通知。以后的几年中，每当我感到支撑不住只得到医院时，医生看到化验单就吓得要我立即住院，说晚一步连抢救都来不及的。尽管我活了下来，可这真是一种苟活呀。而不幸的是，七年前我又得了更年期综合症，每次例假都要滴漏两周，对我这贫血之人，虚弱之体来说，无疑是雪上加霜了。

    1994年有一天，这是个让我终身难忘的日子。这天上午我去看妇科门诊。医生见我脸色不好，要我化验。报告出来，白细胞1,200，血色素3.5克，血小板5万，吓得医生原本准备做的取环小手术也不敢为我做了。到了下午，一位朋友来看我，郑重其事地把《中国法轮功(修订本)》一书递到我手中，嘱咐我一定要认真地读一读。于是我捧着法轮功的书坐在电扇底下看了起来。奇怪的是，我一边看一边眼泪鼻涕流个不停，把一条毛巾手帕全打湿了，我还以为是感冒了呢。半夜里我梦见自己病全好了。醒来后想，也许炼法轮功病真会好的。抱着试试看的心情，我决定学炼法轮功。到9月份例假又来了，意外的是三天立刻干净，而且量也适中，完全正常。我欣喜若狂，要知道为了这月经滴漏我去了多家医院，都说是更年期综合症，很难治，现在却一下子好了。过了半个月，我原有的尿路感染复发了，症状完全同以前一样。我去医院做了小便和血常规两项化验。结果一出来，再次令我欣喜若狂：小便里不见一个白细胞，根本不是尿路感染。更令人惊奇的是白血球上升到3,600，血色素上升到10克，血小板上升到10万，非常好！要知道我刚化验过，所有的指标都是很吓人的哪。我这才明白，这是炼了法轮功后净化身体的反应。法轮功的神奇法力在我身上得到了证明。我就这样走上了修炼法轮功的道路。

    随着炼功的坚持和时间的推移，神奇的法轮大法不断净化着我的身体，同时也在净化着我的心灵，提高我的境界。连我自己也不清楚，不知不觉中我会变得那么好，变得那么宽容和善良。

    我的修炼实践使我深切体会到：修炼过程就是不断纯正、净化自己灵魂的过程。每当我去掉一个肮脏思想或执著之心，提高一个层次，我的身体就能得到一个明显的改善。多年来我扎扎实实地修自己，因此成了众所周知的大法受益者。现在我每天神清气爽，精神饱满，步履轻松。家人说我“从里到外彻头彻尾换了一个人”。


大法的神奇让我相信三尺头上有神灵

    大陆大法弟子

    从去年冬天至今年夏天，一个神奇的故事从哈尔滨市的一个大市场上传播开来。为了求证其消息的真伪，我带着好奇心专程拜访了这位传奇故事的主人公。

    这是一位已步入不惑之年的个体职业者。她脸色红润，皮肤细嫩光洁，没有一丝皱纹，双目炯炯有神，看上去只有三十四、五岁的样子。当我问她的故事时，她热情、友好的向我讲述了她亲身经历的一件真实的故事。

    “我是一名个体职业者，多年在生意场上的拼搏、操劳，不知不觉患上了疾病，眼睛看东西模糊、眼球向外突出，脖子感觉象有绳子向后勒、憋气、浑身乏力，不到四十岁的人，满脸皱纹、一脸沧桑，1.66米的个头，体重不到100斤。好多人都劝我去看病，说看我的症状象得甲状腺机能亢進。

    在亲人的劝说下，我到哈尔滨医大看病做检查，医生说我得的是甲亢，并且说我病得挺重，医生建议我马上办理住院手续，要立即手术。

    这突如其来的消息当时就把我击倒了，长这么大，我没得过什么大病，没住过医院，更甭说手术了。听说手术时要把脖子大揭盖，吓得我当时腿肚子转筋，心中的恐惧，情绪的沮丧，一齐袭来。

    回到家把这不幸消息告诉了爱人，他也觉的象天塌了一样：住院就得耽误生意，加上手术费、吃药住院费也得一两万元，想到可怕的手术要把脖子大揭盖，就觉的心惊肉跳，只有拖一天算一天吧！可每天肉体上的痛苦和精神的压力，使我真是度日如年啊。

    一天，有个似曾相识的顾客听说我的病情后，再次向我介绍法轮大法，使我想起在这之前她曾向我介绍过法轮功、讲过真相，可我没往心里去，也不信。这次又提出让我每天默念“法轮大法好”“真善忍好”李洪志老师就可能帮我，对我的病能起作用。我当时虽然怀疑，但重病缠身，为了生意、为了省高额的手术费，也只有默念这两句话了。

    这位顾客还为我送来了《转法轮》一书让我看。那时我双眼视力模糊，看东西不能聚焦，我就用一只手捂着一只眼睛，用另一只眼睛看书，虽然看的進度很慢，但我一直坚持着看。

    几天后，有一天在似睡非睡中，象做梦一样，感觉有一只大手从我脖子抓出了什么东西，我立即惊醒，醒后发现自己呼吸畅通，不再憋气，甲亢病的一切病症都不翼而飞了！

    我又恢复到没病以前一样，精力充沛，心情舒畅，体重也逐渐增加到130斤。周围熟悉我的业主都惊叹我神奇的变化，我用我的亲身经历向人们讲述了我的传奇故事，让我从心里相信法轮大法好，相信大法的神奇与超常。尤其我爱人高兴的逢人便讲：我这回可真的见到了大法救度的神奇了，真的明白真相了，神奇的大法不但使我爱人身心健康，还节省了几万元的手术费，生意不仅没耽误，还很顺。

    其他业主也都看到我的变化，总是顾客不断，我爱人也常向别人讲真相，有时看不明白真相的人从墙上往下揭大法真相粘贴，他都主动跟人说：他也不碍你啥事，你揭他干什么？你要再往下揭，我可不客气了！有时看到贴的不结实，他还会再给好好的贴一下。我们全家由衷的感谢大法师父！

    更可喜的是我的两位患了癌症的亲戚，也起死回生的被大法师父救度。一位是我的舅舅，他老人家患的是肺癌，由于高额的住院费、治疗费，为了给老人治病，原本很富裕的家境，已经负债累累。谁都清楚患上癌症，就等于对一个生命宣判了他的死刑，就是在扔钱，在等死神的降临。

    我得知消息后，立即回到外县老家，把我的神奇经历讲给舅舅听。可是舅舅这位老党员，不相信我说的。说这是唯心，讲的太神了，太高了，不可信。一个病人不吃药，不住院，病就好了？可是我让他想想已病入膏肓的身体和负债的家境，也只有这条路可走。既不用花钱，又不费什么力，只要心诚则灵。几经劝说，舅舅同意试试看。几天后，奇迹出现了，舅舅的一切病症消失了！一个命在旦夕的人起死回生了，生命得救了！

    另一位是我小叔子70多岁的岳母，老太太患的是肠癌，手术后还要進行化疗，每周一次化疗后的不良反应，令老人痛苦不堪，而且每做一次化疗就是6000元。虽然家境殷实、富有，可也经不住这一系列住院、化疗，手术高额费用的支出啊。

    先是小叔子回家向他岳母讲了我的真实故事，可老太太根本就不相信，把头摇得象拨浪鼓似的，说：你这是痴人说梦，哪有这么神的啊，除非是菩萨显灵！无奈我又去了他岳母家，现身说法的讲述，让老人开了窍，同意试试看。结果不言而喻，又一个生命得救了。为此老人还特地摆了酒席宴请我们全家救命之恩。我说：“您要谢，就真诚的谢谢李老师吧！是他的弟子，我的一位顾客两次告诉我这样做的。”

    其实，我在市场上就耳闻过许多关于法轮功修炼者的事迹了，他们不顾中共打压，冒着被抓、被判刑的危险，有的甚至被打死，以自己宝贵的生命为代价，在证实着大法。几年来，一直向世人讲真相，他们不计名，也不计报酬，不讲条件，他们都在按“真善忍”做好人，这一切都是他们的善良慈悲所为啊！”

    听完这一桩桩、一件件的神奇故事，我对自己说：“谁说世界没有奇迹？谁说世界上没有神佛？就看你信不信了！”

    我这个被共产恶党教化了几十年的一个无神论者，顷刻间，转变成了一个虔诚的有神论者。因为这一家三个生命被救度，不是一种超自然的神奇力量所为吗？还有什么可怀疑的呢？我相信三尺头上有神灵！


痛风症状神奇消失

    大陆大法弟子

    上月底的一天晚上，我接到一位熟识的老太太的电话，她拉着哭腔向我诉说了她难忍的病痛，最后诚恳的说：“请你老师帮帮我吧！”我很快赶到她家。

    这是一位74岁的离休(处级干部)老太太。以往我曾给她讲过大法真相，尽管她不反对大法，但并不十分相信。近几个月来突患痛风，经几个大医院治疗，愈来愈重，昼不能走，夜不能眠，而且大夫告诉她，这病无法根治。痛苦使她几次告诉儿女，自己活不成了。在绝望中，她想到了大法。这次见到我，她诉说完自已的痛苦后说：“看到了你们炼法轮功的都是好人，你的身体变化那么大，我真的相信了。”我首先向她介绍了几个学炼法轮功绝处逢生的事例，接着又详细介绍了大法的真相，她都认真的听着、问着。我重点向她说明了“法轮大法好”“真善忍好”这两句话的内涵，之后我问她：“你是否真的相信这两句话？”她说：“你以前对我已经说过，这次又详细告诉我，经过观察和思考，我真实的相信！”我说：“那就好！你就默念这两句话，而且按真善忍的标准来要求自己。”最后我告诉她把求治病的心放下，只要对大法心诚，奇迹就会出现。

    过了两天，她又打来电话找我。我一进门，她就激动的连说：太神奇了！原来，就在我和她谈话的当天晚上，她在床上结印盘坐，默念法轮大法好！真善忍好！十多分钟后，她就睡着了，一直睡到大天亮，这是几个月来第一次睡得这么好。第二天起床，发现痛风的症状消失了，她自己还下楼买了菜，这一天她一直默念两句话。晚上盘坐时，默念完两句话，脑子突然冒出一句 “李老师教导好！”一股热流冲得她脖子摇了几分钟，接着腰又扭动了几分钟。等一坐完，自己感到过去颈椎增生和腰肌劳损的症状也没有了，十分轻松。她兴奋得把这一的切告诉了两位儿女(都是高级知识分子)，儿女们激动不已，告诉母亲说：“妈呀！你的情绪这么好，简直就象换了个人，你现在总算找到好老师了！”之后，老太太又把这些用电话告诉了外地的姐姐(也是离休干部)。当老姐说：“中央不是说法轮功不好么？”她说：“那净胡说，给人家栽赃陷害，法轮功好的很！”电话上还一再叮嘱姐姐默念那两句话。

    说完了这些情况，老太太深情的说：“谢谢！是法轮大法救了我，是李老师救了我，也救了我们全家！”她马上提出要学习五套功法。


糖尿病综合症消失了

    河北大法学员

    我今年六十三岁了，是2003年元月二十日开始修炼法轮大法的。在修炼前我是一个有十年历史的糖尿病患者，已经发展到综合症：心脏病、高血脂动脉硬化、双眼白内障、四肢麻木、头晕有时昏倒，心脏供血不足、手脚疼痛麻木、指甲变黑、长期大肠干燥。2002年我做了右眼白内障手术，由于血糖长期不降，半年后右眼又患了青光眼，手术失败了，我疼的要命，又住進了医院，做冷冻时冻死了右眼的神经，这只眼彻底失明了。左眼也只有0.3的视力，没人领不能出门，走路经常跌跟头。在过去的十年当中，我吃的中药西药无数，啥药也不管用，血糖一直在20个左右，只好打胰岛素，每天打四针不行，就打三针，再加上吃药，还是不见效。我身上没有好受的地方，吃不好，睡不好，家里的活不能干，痛苦得无法言表，真是没有活路了。

    2003年元月20日，正当我感到绝望时，在亲戚的辅导下学了李洪志老师的法轮大法，我因此而得救了。当时学法，我的眼睛看不清字，亲戚就给我读《转法轮》，七天给我读了三遍。我明白了佛法是超常的科学，法轮大法是按照宇宙特性“真、善、忍”标准指导我们修炼，人活着是为了返本归真，李洪志老师是来度人的；我还学会了五套功法。

    学到第三天，我就觉的身上、肚子上、腿上有法轮在转。在炼法轮周天法时就觉的我的心开了，我喊了出来：“我心开了”。当时有一种说不出的幸运感：老师管我了，给我法轮了，给我清理身体了。从此我就精神起来了，再不打针吃药了，我把买来的药和测糖仪都给人了。

    在亲戚家学了七天法轮大法后，我回到了家中。我不分黑夜白天不停的听老师的录音带，由我老伴给我读《转法轮》等书，大法时刻在我心中，我每天学法、炼功、发正念。刚炼功时，胳膊、腿、全身都疼，有时疼出眼泪，心都难受。但是我记住了老师的话：难忍能忍，难行能行，我都闯过去了。我修炼到三个月时，身体轻松了，脸有血色了，糖尿病的症状基本没有了，指甲黑色没了。亲朋好友、熟人见到我都惊呆了，说：“你好了？！没有病了？！”

    后来我学法时总觉着老伴读不如我自己看书学法好。我就试着用放大镜自己看书学法。从一开始看不清，到慢慢的看清了。当我看了十多遍《转法轮》后，白天可以不用放大镜了。这时各种状态出现了：我的左眼经常有法轮转；失明的右眼在炼功时时常见到不同颜色的光，身上还有各种状态出现。心性也不断的提高了，对家里的事，社会上的事，财和物，各种情都看得比较淡了。炼功时从开始不能入静，渐渐的能入静了。

    我修炼到两个多月时，我现身说法，引导老伴和亲戚学法轮大法。很快，他们的身体老师也给清理了，从此都没有病，也不用吃药了，走上了修炼的道路。现在他们修炼也很精進。

    我得法晚，修炼的时间比较短。老师一样给我清理身体，给我法轮，给我安排好了修炼圆满之路。是老师给了我第二次生命。感谢老师传给我这部大法，给我指出了人生的真正意义。我只有用真修的心回报老师，回报大法，精進实修直至圆满。


“红斑狼疮”判死刑，坚修心性绝路逢生

    大陆大法弟子

    我今年54岁。30多年前，我才刚刚参加工作就突发一场大病，被医院诊断为急性肾炎，后转为慢性。从此我就走上了被病魔缠身的漫长道路。我失去了原来的工作，成年累月无休止的看病、打针、吃药、住院，病情仍不见好转，反而越来越严重，后又患了高血压、风湿病、冠心病等合并症。在我住院期间医学院的学生导师还拿我当活教材说：病这么多年能维持这样好，在医学史上是罕见的。

    1989年住院期间，又被北大医院确诊为患了系统性红斑狼疮，这一下我等于被宣判了“死刑”！ 这个病让我成年累月的浮肿、四肢无力、腿部肌肉萎缩，而且腿上有碗口那么大的一块皮肤变的像橡皮一样。每天钻心的疼痛，但我仍坚持上班，以顽强的毅力和病魔抗争着。1994年10月份，我的病情进一步恶化，发展到了全身腹水，又不得不住进了大医院。大夫用了大剂量的激素，结果病情不但没有控制住，反而又被感染，发高烧40度。由于大量激素替代了我的自身免疫力，所以各大医院的专家会诊，用尽了办法也很难把我的高烧退下去。我的心、肝、肺、胃、肾、五脏六腑全部被狼疮侵蚀，生命垂危，医院发出了病危通知。最后，一个具有博士学位的医生想起了一种即将被淘汰的药，服后总算退了烧。1995年6月凑凑合合出了院。出院时各种指标均不正常，只能靠激素和偏方维持着。由于长期服用大量激素(每天12片，60毫克)所产生的副作用使我又添了新毛病，人变的表情木讷、反应迟钝，浑身膀得像个发面包，关节僵直，手攥不上拳，哆哩哆嗦，股骨头坏死，几乎成了一个废人。不仅如此，病情还在进一步恶化。眼睛又突然间什么都看不清了。经北大医院检查，专家诊断为眼睛黄斑病变。医生说没有特效药，后果就是瞎。这对我真是致命的一击，我完全失去了活下去的勇气。

    正当我生不如死时，1996年11月，我妹妹给我送来了宝书《转法轮》。她说：“姐，你有救了！你只要真心学下去，不用吃药，什么病都没了。”我当时半信半疑，心想又没亲眼见过老师能行吗？不管怎样我抱着书看了起来，开始读眼睛看不清字，感觉很吃力，但是我觉的这书太好了，就是放不下，感觉这是一门全新的科学。人为什么会得病？怎样才能好病？这些我过去迷惑不解的问题在书中都得到了圆满的解答。结果越看眼睛越舒服，字也越来越清楚。一个星期后，一遍《转法轮》还没读完奇迹就出现了，我的眼睛完全恢复正常了！看什么那个清亮劲儿就甭提了。这是多年来从来没有过的现象。我赶快到北大医院去检查，结果没吃药、没打针、没采取任何治疗措施，眼睛的各项指标均正常了！大夫吃惊地望着我，觉的不可思议！其实就是我读《转法轮》时，没有想自己的病，只是认真的学习其中的法理。要不是亲身经历真是不敢相信这是真的！这是伟大的佛法在我身上发生的神奇效果！

    刚开始炼功时，身体虚弱的站不住，炼第二套功法我只能坐着抱轮，双手颤抖的厉害。打坐几分钟腰就坚持不住了，而且这么简单的动作我就是记不住，想和我妹切磋也打不通电话。有一次一个电话竟打到了火葬场，我知道这是魔在阻止我修正法。我默默的对李洪志老师说：“老师，您给了我这么好的法，不管遇到多大的磨难，我也要坚定的修下去！”花了一个多月的时间，我终于把五套功法记住了，我坚持学法、炼功，排除魔的干扰，很快就出现了转机，两个多月的时间我就可以轻轻松松的做完前四套功法了。我爱人看到我的可喜变化，开始帮我到处寻找集体炼功点，并早晚陪我出去炼功。

    当时由于自己悟性差，不能正确的理解病业，把病和业分开，认为得法前遗留下来的是病，得法后再出现什么新问题那才是消业。因此不敢一下子把药全停了，生怕以前的病又犯了。尤其是激素，只是隔一段时间减半片。其实每次药量一减，身体状况反而明显好转。有时拿到手里的药，突然丢半片，怎么找都找不着，但当时就是不悟。有一次感觉心脏不舒服，认为是心脏病犯了，就急忙把药塞在嘴里，滚开的水倒在碗里端起就喝，一下子烫了嘴，药也不由自主的喷出来了。药没吃成，心脏却立马好了，口腔也没烫坏。我一下悟到了，这药再也不能吃了。这次决心把药都停了。停药后就觉的自己一天一小变，三天一大变。1997年3月，也就是得法后4个多月，最后一次到医院检查，尿蛋白、红血球、白血球、血沉等各项指标都正常。30多年的浮肿消失了，呆傻劲儿也没了，僵直的关节灵活了，腿上的皮肤也正常了，第一次尝到了没病的滋味。而且还能做饭、洗衣，我开始承担了绝大部份家务劳动。

    1997年9月，我第一次消业，发高烧、血尿，尿中带有强烈的、刺鼻子的化学药品味儿。当时悟性还没那么高，心想不上医院，家里还有以前剩下的试纸看看消业到什么程度。一化验，尿蛋白微量。不消业时挺坚定，一消业心中就有点儿犯嘀咕：到底是消业还是病又犯了？我就反复读《病业》这篇经文，并增加了通读《转法轮》的时间。头脑中反复出现老师的话：“你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。”晚上做梦有人拿着我的两个肾让我看，黑黑的，烂的象豆腐脑儿一样。还对我说：“看你的肾都成什么样了，不清理行吗？”我明白了是老师在帮我提高悟性，这不是病，是净化身体。我没有告诉家里任何人，怕他们替我担心，逼我上医院。而且我也感觉和以前犯病绝对不同。有医学常识的人都知道，红斑狼疮后期，一发烧就会卧床不起，尿蛋白起码3个加号，甚至会带来生命危险。可这次尿蛋白只是微量，我还能强打精神做饭、干家务，我爱人竟然没发现我在发高烧。看我吃饭见少，还以为我怕胖减肥呢。后来他三天两头地要给我量血压，怕我减肥减出问题，我都婉言谢绝了。退烧后，我又做了一个梦，还是那个人拿着我的两个肾让我看，它变成粉红色，鲜灵灵的了。

    经过这次消业，我像变了一个人似的，皮肤白里透粉，容光焕发，走路生风，浑身轻的像一页纸。我30多年的一位朋友见到我说：“哎呀！我真不敢认你了，从我认识你那天起，也没见过你像今天这么好过！”此后，我走到哪儿不用说话就向认识我的人弘法了，大家会不约而同、发自内心的赞叹大法好！有的人就因此而得法了。


昔日红斑狼疮患者的新生

    大陆大法弟子

    我想向大家说句心里话！是法轮大法给了我新的生命！

    我是四川的一名法轮大法弟子，今年50多岁。我从1998年7月开始修炼法轮大法。在得法前患有系统性红斑狼疮病（病名），属于血液病，是世界上都没有攻破的疑难顽症，谁得了就等于判了死刑，只是早晚而已。16年来我精神上、身体上、经济上及整个家庭被病魔拖累折磨得真是难以言表……

    那是82年4月份，四川医院检查出我患了全身系统性红斑狼疮；当时我一下就懵了，真是晴天霹雳！经济压力，精神压力，一切的一切向我奔袭而来。怎么办？！我才30多岁，小孩才9岁，还有丈夫、父母、兄弟、家庭……我要向死神挑战！从此我便揣着自己的命奔跑于各大医院求诊求医。时间一天一天过去了，病不但不见好转，反而雪上加霜。84年又开始患气管炎，86年肠胃又出问题，下半年就变成了严重支气管炎，真是屋漏偏遇连夜雨。92年转化为肺气肿，咳嗽连续不断，有时咳的通宵不能入睡，走几步路都困难，上二楼都要人背，每天吃的药比饭还多。由于身体太差，患了多种疾病，十几年来只要听说谁、谁、谁，或是什么地方，有什么好医生、好药、好单方，就去找去求。为了好病，到庙宇去求神拜佛，随喜功德，捐款捐物，虔诚膜拜；听说学气功好，这样功、那样功学了好几个，上过青城山，去过学习班，诚心练习，病却越来越恶化。眼睛看到的，听到的都是一些争名夺利，勾心斗角，不讲心性的人和事。十六年来，人世间所能求过的、找过的、拜过的、祈祷过的、希望过的各种方法、花样，来来去去，反反复复都用了。中药、西药吃了喝了，用上吨的卡车都装不了，可还是无济于事。只能哀叹自己命不好，苦难太多，孽债太多。

    在那些莫名的痛苦日子里，我经常独自悲泣，整日里以泪洗面。那身体上的痛苦，思想上的痛苦，精神上的痛苦真是无法用言语来叙述。就在我被折磨拖累的九死一生的时候，我有幸得了大法。那是我一生永远铭记的日子！

    1998年7月25日那天，我到同事家里去玩耍，她们请我坐下来听李老师在济南的讲法录音，我一听立即就有一种亲切感，听一会儿就感到浑身热乎乎的很舒服，身心感到特别清爽。这是从前学其它什么功，拜什么神佛，都没有过的这么身心舒坦，神清气爽的感觉啊！永生难忘！我立即请同事帮我把法轮大法书请来。从此，我每天看书学法，早晚炼功。

    我炼一周就开始消业，拉肚子拉了几天就好了；又牙痛到医院去拔牙（开始悟性不高），搞的很狼狈，我没有要处方和药，回家后脸肿了几天就好了。99年3月又发烧，肚子疼，拉肚子，咳嗽不止，吐了很多白色泡沫，拉了很多黑水似的很腥很臭的脏东西，又吐了两次血。我知道这是师父在给我清理和净化身体，是我自己在消业。我明白了法理，每天坚持学法炼功，十多天这一难就过去了。几个月来，我的身体发生了奇迹般的变化，一天比一天硬实舒坦，患了十六年的各种病痛，在不知不觉中便消失了。能到处走，到处跑，骑自行车，轻松上下楼。

    从此以后，一切药物药剂全部灰飞烟灭，远离了我，真正体验到无病一身轻的幸福！人从此精神焕发，身心健康，真切体悟到了佛法无边！真心修炼真、善、忍，修心修性、炼功消业的更高更深的内涵。懂得了人活着的真正意义：只有按照李老师讲的宇宙特性“真、善、忍”的标准来要求自己，从内找自己，修炼自己，凡事先替别人着想，善待他人，善待众生；从人的名、利、情中跳出来，才能做一个更好的人，更高标准的人，才是一个真正修炼的人，才能好病，往更高层境界升华。

    我以前是单位里出了名的老重病员，老早就退养在家。每年的药费开始在一万元，后来高达二、三万元。十六年来，吃的、喝的、用的各种各样的药能装满一间屋子，耗费了很多财力、物力。在单位里是个大包袱，在家里也拖累家人和亲朋。现在我身心健康，神清气爽，人的旧观念，旧意识也彻底转变了。单位的人都觉的很惊奇，不可思议，太神了！家人也为我修大法身体健康而高兴，支持我坚持修炼大法！

    “法轮大法”太好了！“真、善、忍”太好了！是法轮大法救了我和我全家人，给了我第二次生命——一个真正修炼人的新的生命。我衷心感谢师父的慈悲苦度，给了我修炼法轮大法的机缘，领我走上这条返本归真的大道。我永远铭记着这一切！铭记着那个得到大法大日子——1998年7月25日！


医师惊问：你的病怎么好的？

    大陆大法弟子

    我是一名农村的大法弟子，是在邪恶疯狂迫害之时得法的。在得法之前，身体很不好，有各种病症，身体没有一刻好受的时候。2001年12月份又得了严重的脑血栓，家人把我送进医院治疗，医生说：这类脑血栓病不太好治。过几天后，医生说：我们已经尽力了，没有更好的办法，只能开些药，回家慢慢维持吧！回家后，我不能走路，吃饭还得别人喂，生活不能自理。我知道自己在这个世界上时间不会多了，死神向我一天天逼近，丈夫、孩子们为我着急，也不知为我流过多少眼泪，他们安慰我说：不要多想，好好养着吧，你会好起来的。

    正当我处于绝望之时，有一天村里两位大法弟子来我家看我，她们向我讲诉了大法真相和她们学法受益的过程，说法轮大法是性命双修的功法，可好了！当时我听了，心胸开阔，产生一念：修炼大法，这么好的功法不能错过。她们给我送来了《转法轮》，我开始看书，一天早晨，神奇的事情出现了，我躺在炕上看见师父的像由远而近，落在我身边，急忙用手去摸，却不见了，从此我就更相信大法的神奇了，开始慢慢试着学炼静功。炼功不久，又一次看见从我身体飞出一个金身去，还看见眼前出现许多另外景象和听到从宇宙中传来与我讲话的声音，我似懂非懂，声音隆隆的，看得最清楚的一次是一个大红色的“心”字，我悟道这一定是要我注重心性修炼。就这样，我一天比一天好了起来，仅两个月左右的时间，全身的病不翼而飞，一身轻，什么病都没了，什么活都能干了。

    师父给我净化了身体，大法的神奇和超常给了我第二次生命，是大法给了我新生！激动的泪水滚滚而下，对师父的感激心情使我无法言表，是慈悲伟大的恩师把我从苦海中捞起，是主佛洪大的慈悲在苦苦地救度着宇宙中一切偏离宇宙特性的众生，我要证实大法，做好师父对我们要求的三件事，向世人讲清真相！

    2002年的年底，县医院的主治医师（是我家亲戚）来我家见到我很吃惊的说：“你的病怎么好的？怎么恢复这么快？“是啊，我做梦都没想到啊！真是奇迹呀！我对她说：“是法轮大法救了我！”


中风和巴金森氏综合症患者的肺腑之言

    大陆大法弟子

    我今年81岁了，修炼法轮大法一年半了。我于95年患中风和巴金森氏综合症，四肢无力不能走路，苦不堪言。后来经过各种治疗，又学练多种气功，效果都不明显，便秘和腹泻相间发作，便秘一个星期后，马上又腹泻。吃过多种药物，这种怪病也不见好转，走路离不开拐杖，不能出门。想到自己这么大年纪了，对自己身体的康复毫无信心，对将来也彻底绝望了。后来，偶尔在《世界日报》上看到一篇采访法轮功学员李有甫教授的文章。李有甫先生曾经是中国武术比赛冠军，能够放弃自己修习多年学有所成并已闻名立业的太极拳和武术，而选择修炼法轮功，让我感到很震动，法轮功一定是有超常的独到之处。后来我就修炼了法轮功，修炼二、三个月以后，便秘和腹泻在不知不觉中消失了，拐杖也扔掉了。一年后，白发减少了，黑发增多了，皮肤变的红润、光滑。现在我每天早晨去公园参加集体炼功，带我去的功友有时有事不能去，我就走着去，连着走一个小时也不累，炼完后又用一个小时走回去。

    法轮功不但使我去掉了疾病，绝处逢生，同时使我的世界观和思想境界发生了巨大的变化。明白了一生不断追求而不得其解的人生真谛，宇宙的真理，使我的心胸变的开阔，以乐观的态度对待一切，生活充满了希望。


大法显神奇 钙化瘤消失

    大陆大法弟子

    我今年61岁，曾任过体育教练，是一名教练员。修炼前，我患有冠心病、动脉硬化、胆囊炎、胃炎、十二脂肠溃疡、关节炎、前列腺炎、直肠炎、严重的肾虚、肝炎造成了轻度肝硬化。因为训练比赛造成伤害，有严重脑外伤留下的后遗症、脑震荡后遗症、手术后遗症、青光眼、关节损伤、骨折、颈椎病、胸腰椎弯曲、跟骨距骨桥、骨质增生及股骨头坏死等，所以我每天都在痛苦中活着，活的质量很低，也很累。

    1996年，病情加重，几个月的治疗不见效，越来越重，连续感冒发烧不好，导致脑血管痉挛，植物神经紊乱，冠心病发作，心衰等一系列内脏功能衰退，渐渐卧床不起了。我老伴是修炼法轮大法的老学员，她希望我也能走上修炼大法之路。开始我因各方原因不相信法轮功，后来知道一些法轮功的内容，觉的有道理。但对其中一些问题不理解。

    由于病情一天天加重，于是我抱着治病的态度开始看李老师讲法录像，看后很激动，很兴奋，确实感到法轮大法非常好，可就是放不下自己的病，还有过去所做的错事和坏事总在脑子里出现：文革期间当过造反派的头头；脾气暴，性子急，训练比赛时常打骂队员；争斗心、妒嫉心、名利心都很强，全国比赛时也抱怨裁判不公，和主管干部及裁判吵架，所以在运动界都知道我，我的毛病是出了名的。所以产生了很强的自卑感，心中总出现一种想法排不掉：大法虽然好，可你炼不了，李老师也不会管你这样的人。我对自己过去的行为特别懊悔，所以非常苦恼，非常痛苦。总认为自己没有资格成为大法的弟子，如果在自己身上出了问题，会给大法抹黑。在卧床的一年半时间里，有时带着老花镜看《转法轮》这本书，但我始终没有炼功，思想斗争的很厉害。

    98年9月份我终于横下一条心走上修炼路。由于我长期便秘、腹胀，吃不下东西，造成呼吸困难，全身冒虚汗，浮肿很重，也走不了路，所以炼功很困难。开始从几分钟、十几分钟，到一星期后可以炼半小时了。也就在这时我突然开始拉肚子，便的都是黄水，一点别的东西都没有，简直系不上裤子。吃不下，喝不下，哪来那么多水啊？这样整整拉了三天水才停止，奇怪的是身体并没感到无力，精神没垮，而且炼功的四十分钟里就不拉。这次拉过以后我觉的胃肠通顺多了，每天可吃三顿饭了。十多天后，开始更大规模的清理身体。从此以后食欲越来越好，食量越来越大，人也一天天胖起来了。有了精神和力量，我就能每天看《转法轮》、炼功，很快由三十分钟增加到七十分钟的动功，打坐由三十分钟到四十分钟。紧接着我就走出去到动植物园炼功点集体炼功，周六、周日到弘法点去弘法。

    大法使我一天天强壮起来，我的头痛眼痛病首先被拿掉了。因脑外伤造成我左眼眶上方、头部中心线偏左三公分处有一个1.2cm＊0.8cm的钙化瘤，压迫眼睛，加上脑震荡后遗症，几十年头疼、眼疼不止，非常痛苦。在我刚学法不久，有一天晚上我读经文到后半夜三点钟才睡觉，刚入睡不久，就清楚的看到一个金光闪闪的东西进到那个长瘤的部位，快速绕头内部转一圈，光亮由粗变细，由强变弱消失了，当时我似疼非疼，似热非热。以后我在医院拍了一个CT片，瘤子不见了，被摘掉了。到目前我的腿疼、颈椎疼、肩周炎、关节病、股骨头坏死的疼痛都没有了。

    我每天早四点多种起床学法看书，五点钟去公园集体炼功，回来后打坐或者看书，白天学法、办事，晚饭后学法或炼功，十点半左右才休息。但我的精力还是很充沛，走路、骑车都不觉的累，视力也在不断好转，由二百度老花镜都看不清楚到现在不戴镜子也看的清楚了。

    还记得在我病重期间，有关领导曾和我商量过后事处理问题，我也写下遗书。谁也没想到法轮大法挽救了我，给了我新的生命。因为法轮功是性命双修的功法，大法在逐渐改变着我的身体，也在不断地改变着我的思想、行为，提高着我的心性。在日常工作、生活中，到目前为止，我没发过脾气。


患格林─巴列综合症的少年重获健康

    吉林市大法弟子

    我今年41岁，是一名工人，1998年1月份开接触法轮大法。没修炼之前曾患有坐骨神经痛，神经衰弱、失眠等疾病。病痛的折磨加之生活的压力使我整天愁眉不展，在痛苦中挣扎着。通过学炼大法，渐渐的一身疾病不翼而飞，我尝到了无病一身轻的滋味。同时由于法轮功讲修炼“真、善、忍”，我的道德也不断升华。这使我的生活质量发生了很大的改变。我的生活变得一派祥和。

    但天有不测风云，1999年7月份，建立在谎言基础上的邪恶打压开始了。对大法的诬陷、对修炼“真善忍”的百姓的镇压来势凶猛，文革式的运动开始了，法轮功的学员正在遭受着史无前例的迫害。我的修炼环境也一下走入了低谷。亲朋家人的反对、左邻右舍的白眼，同事的劝阻和警察的无理骚扰形成了巨大的压力。我在修炼的路上并没有停步，艰难的在修炼这条路上走着。但前不久发生了一件事，改变了我的修炼环境，也使很多人对大法有了正确的认识。

    那是在2003年9月份的一天，我十六岁的儿子突然得了一种怪病。其表现是浑身没有力气，身体强壮的小伙子用双手去拿一个苹果都拿不起来，后来连一张纸都拿不起来，甚至连说话的力气都没有，胳膊就这么耷拉着动不了。这可把我们急坏了，我们先后领孩子去了吉林市中心医院、附属医院、化工医院等处就诊。经专家确诊是“格林—巴列综合症”。专家说“这种病很难救治，更没有什么特效药，即便是上呼吸机救治过来，弄不好就是植物人，救治不过来还会有生命危险的。”听了专家的话，我的眼泪再也控制不住了，我不停的流着泪，当时的心情真是太糟了。

    爱人和我说：“无论是怎样都要把孩子的病治好”。我家的经济状况很差的，我和爱人都已下岗，医院说孩子每天的医药费就是2000元左右，这对我们简直是天文数字。没办法为了救孩子的命，只有向亲朋好友去借钱。孩子住院了，但几个月过去了病情依然不见好转，而且还出现了肌肉萎缩，咽不了东西等症状。医生便劝我们“你们还是别再治了，没有用了”。

    这时我想起了法轮大法，我就对丈夫说：“孩子如果能炼法轮功或许能有希望”。丈夫是个很现实的人，并不相信修炼的事，但为了孩子的一线生机便点了点头。但又抛过来一句话“炼功可以，但药不能停，可以双管齐下”。我没再说什么。

    我们把孩子接回了家。我对儿子说：跟妈妈一起炼法轮功吧！儿子很懂事，他很清楚自己的病有多严重，也许为了给我一点安慰吧，孩子默默的点了点头。从那天起我就给儿子放师父的讲法录音，教他炼静功，尽管静功的动作很简单，但对于病重的孩子来讲真是太难了，因为他根本动不了。我把儿子搬起来靠墙坐着，但他胳膊抬不起来。但过了几天奇迹出现，孩子炼功时胳膊能抬起来了。我马上把这件事告诉了丈夫，丈夫听了也很高兴。又过了几天，一次给孩子煎药时，煎药的勺子总是无缘无故的往地上掉。我领悟到这是师父点化我，应该把药停了，让孩子专心炼功。于是我便把我的想法告诉了丈夫，没想到一向固执的丈夫竟欣然同意了。

    这样孩子便停了用药，专心的学法、炼功。一天孩子告诉我说：“妈妈我感到一股热流从头顶下来直奔脚底，可舒服了。”还说，“我可乐意炼功了，一炼功身体很舒服。”我听了儿子的话真激动，我知道这是慈悲的师父在给孩子灌顶呢。就这样不到几个月的时间孩子逐渐能端饭碗了，生活能自理了，慢慢的还能干一些家务活了，现在我的儿子完全恢复了正常，也恢复了往日的活泼欢笑，有时还跟他父亲摔跤呢！

    是大法给了孩子第二次生命，这是大法的威力，这一点我的家人都知道，左邻右舍、亲朋好友都知道，因为他们都亲眼所见，然而我要让更多的人都知道“法轮大法不但能使人道德高尚，还可以使人绝处逢生啊”！所以我要把这件事写出来，愿看到这个真实故事的有缘人，切莫再被欺世的谎言所蒙蔽，真正的站在正义一边，站在“真善忍”一边吧！


脊肌萎缩症患者：修炼法轮大法是我唯一的追求

    汪志远

    我98年2月开始修炼法轮大法。

    我接触气功，最早始于83年，当时我患脊肌萎缩症，中、西医均无法治疗。西医明确将此病判为不治之症。我自己也是医生，深知已是走投无路了，只好求助于气功，想碰碰运气。学了一种气功，起初感觉还不错，于是坚持炼功，可是很快出现了新的问题，越练有些功能越强，身体状况却越差，病越多。先后患了十二指肠溃疡、肠炎、尿路结石等，94年、97年二次上消化道大出血。尤其是94年那次大出血，出现了休克状态。此后多年来头昏无力，记忆力减退，头发花白，明显衰老。工作一天下来精疲力尽，有时连说话的力气都没有了。当时我意识到那种功不是我所追求的，我决心找真正的高功师父求教。我和几位朋友到处寻求，可是社会上流传的尽是歪门邪道、骗人钱财的假气功，哪有正法修炼的师父，上那儿去找？真是求师无门，上天无路啊！有时我无限愁肠的对天喊：“师父你在哪里？哪里是正法修炼的路？！”

    95年我出国前，我们几个朋友约好，大家分头找，谁找到了师父互相通告。98年二月份的一天，我盼望已久的消息终于到来了。国内的一位朋友来信告诉我：法轮功是真正的修炼大法，是最好的功法！我看了这封信，当时心情非常激动！马上去找，很快与剑桥法轮功辅导员取得联系。第三天我很幸运的参加了九天弘法学习班，看了李老师的九天讲法录象，学会了五套功法，从此走上了正法修炼的道路。

    在第一天听老师讲法时反应就非常明显，老想上厕所，后背不时感到有一股股滚滚的热流通遍全身，我当时不知是为什么，也没有多想，只管听老师讲课。听课前忙碌工作了一天很疲倦，头脑昏昏沉沉地。听课中有时打瞌睡，可是听完课，回来的路上，才发现眼睛是那么的亮，头脑是那么的清晰，全身感到一种多年不遇的轻松舒畅。我明白了这是老师给我清理了身体！第五天胃病的症状全没了，尿结石的症状从那以后也消失了。肌肉跳动、肌无力等一切症状都先后消失了，就这样很快身体完全恢复了，精力、体力出现了二十多年没有过的良好状态。法轮大法给了我新生。


大法治好了我俩的“美尼尔氏症”

    周玉明/孙化宇

    （一）

    我叫周玉明，51岁。由于我人生坎坷，心境变的苍老，人憔悴、忧郁寡言。特别是三年前得了“美尼尔氏症”，病说犯就犯，发作时很痛苦，感到天旋地转，一睁开眼睛就要晕，然后就呕吐不已。有好几次，在上班的时候突然发病，让我的同事与上司束手无策。我也觉的实在没有尊严。任何一种治疗也无特效，而且越犯越厉害。我心里很痛苦，对生活也失去了信心。就在这时，我有幸加入了法轮大法修炼的行列。

    炼功时全身发轻，有很强的能量流遍全身。从98年4 月开始学法到现在，我的身体发生了很大的变化，“美尼尔氏症”再也没有犯过，也不用打针吃药，心情也好了很多。

    （二）

    我叫孙化宇。以前，我一直有很严重的“美尼尔氏症”，头痛时，头上像带了一个孙悟空的“紧箍咒”。头痛的要炸开，不能见光，更受不了声音。有时痛到胃翻的吐出胃酸。因为我的工作环境可以免费拿到最好的药物，所以每次犯病，马上吃药，把病痛压下去。得法後，有一次出现同样症状，老板、员工们心疼我，马上拿药，拿水给我，但我拒绝了，因为我非常清楚我现在已是个修炼的人了。我照常上班，处理一切大大小小的事情。两天後，一切都恢复正常了。


二十多年的癫痫病好了

    辽宁大法弟子

    随着岁月的流逝，两年过去了。每当我照镜子时，看到那个腰板挺直、精神豪爽、双目有神的自己时，就觉的我的变化太大了，和以前的我相比简直是判若两人，是大法救了我，给了我第二次生命。回首往事，我的心情久久不能平静。

    我今年五十一岁，患有癫痫病已有二十多年了。每当犯病时，自己便失去知觉，浑身发抖，口吐白沫，嘴唇发紫，有时舌头还被咬破，满嘴是血。严重时一天抽两次。每次抽完，我更是十几天起不来床，头昏沉沉的，像废人一样。

    我多次住院，打针吃药，还做了手术，手术长达六个小时，一次就花了四万多元。可我的病就是不见好转。我整天愁眉不展，烦躁不安，内心十分痛苦。由于长期服药，我的头发过早的脱落，四肢疼痛，夜不能寐，卧床不起。我对自己绝望了，对生活失去了信心。

    就在此时，老伴（大法弟子）让我默念“法轮大法好！真、善、忍好！”我躺在床上不断的念，没想到，奇迹出现了，我的头脑渐渐清醒了，也能吃饭了，睡觉也特别踏实。后来，我能坐起来读《转法轮》了。老伴和女儿也经常帮助我，我们一家三口每天一起学法炼功。后来，我也“三退”了。

    现在我满面春风，心情特别愉悦，身体逐渐恢复，可以做一些家务了。大家都说我变成另外一个人了，我知道，是法轮大法使我重获新生，大法太神奇了！我现在心里只有对师尊万分的感激，无法用文字表达。


大法治好了我和父亲的疯癫病

    王桂华

    我叫王桂华，家住辽宁省朝阳市七道泉子乡西三家村。我们家从我父亲那就受精神病的困扰，而且没想到又遗传给了我。开始犯病那年我才三十五六岁，犯起病来的时候怕生气、怕着急，又不知道照顾自己，有时在屋里拉尿自己都不知道，疯疯癫癫的，连累着母亲也跟着操心。那时花了不少钱，吃了许多汤药也不能根治。当时孩子还小，家庭又困难，丈夫的脾气也不好。

    2001年的一天，我从家中的大门缝儿里拣到一张法轮功的传单，当时看完之后，内心受到了很大的震动，也受到了很大的启发。精神病不容易根治，但我却看真相材料看好了，这真不可思议！我不知道怎样感谢师恩才好。

    嫂子是学大法的，因为法轮功不主张精神病患者炼功，所以她当初就没向我介绍大法，但当她听说我看材料病好了后，就送了我一本《转法轮》看，这真是一部天书啊，他让我真正懂得了做人的道理。自从我炼上功之后，我的许多疾病不翼而飞，人长胖了，也能做一些家务活了。我没事就看书看材料，丈夫看到大法给我带来的变化，也就不阻拦我。我性格内向，不爱说话，生气就在肚子里憋着。学了大法之后我处处按照“真善忍”的标准去要求自己，遇到矛盾不跟人家一般见识。有一次我跟邻居说，如果我犯了病，你们可别说我是炼法轮功炼的，那是我没做好，你们知道我以前什么样。结果话没说完几天就真的“犯病”了，三四天不省人事，等我明白过来时，感觉就像做了一场梦，但从那以后就再也没有犯过，我知道那是师父把我的身体彻底清理干净了。

    现在我什么活都能干了，丈夫开始出去挣钱，我在家做农活，生活也比以前强多了。回想从前再看看现在，我这泪水就止不住的流，要不是学了法轮大法，我这一辈子可能也就废了，是大法给了我第二次生命，让我重新做人，写这份材料时我的眼泪一直也没断，做梦都想不到自己今生还能得到一身健康，真是佛恩浩荡啊。

    我父亲也是从三十多岁的时候开始变的精神不好。今年老人家已经七十二岁了，住在弟弟家。2003年11月份的时候，他的精神病闹的很严重，谁也伺候不了，他们就让我回家伺候。最初的几天父亲很怕我，尤其是当我一提到大法的时候，我知道这就是师父在书中讲的“附体”在控制他。我就开始不停的清理这些控制我父亲的不好东西，六、七天之后，父亲的症状明显见轻了。我又待了四、五天，父亲开始变好，而且人也明白了，他说我师父是来救度人来了。看老人完全变好了，我就回家了。

    以前我刚开始炼功时，家里人全都反对，但通过父亲这件事以后，弟弟、弟妹，还有别的亲属，全都相信了大法，他们再见到大法的真相材料、光盘，也都开始看了。老父亲以前犯那个病时，啥东西都摔，现在人明白了，也就知道省吃俭用、过日子了。


韩老太遇车祸险成植物人，修大法两个月完全康复

    大陆大法弟子

    我是一名修炼了几年的大法弟子，对师父和大法坚信不移。一次偶然的机会，一位同修谈起了1999年7.20以前在她们炼功点一位60多岁韩老太太坚信大法、起死回生的修炼经历，于是我找到了这位同修。

    一進屋，就看到了这位红光满面、神采奕奕的韩老太太。她跟我讲起了事情的经过：六年前（1998年）她和老伴去探亲时，途中遭遇了车祸，头部被撞破成重伤，小脑严重受损，几乎成了植物人。经医院全力抢救，花了不少钱，没有什么大的转机，只好回家了。那以后她几乎成了一个傻子，连自己身边的亲人都不认识，不知道自己穿的鞋叫什么，甚至连吃的米饭、面食都分不清，一家人真是心急如焚，却又无可奈何。

    一天，一个来看望她的乡亲说，邻村有炼法轮功的，听说这功法很好，不妨试一试。就这样家人抱着试试看的想法由老伴搀扶着去了炼功点。当时炼功点上的同修看到她面无血色，表情痴呆。这样一个傻子能学法炼功吗？大家嘴上没说什么，但没有信心。

    然而奇迹出现了，韩老太太每天在老伴的搀扶下来听师父的讲法录音，不到一个月，头脑开始清醒，能听懂别人的讲话了，逐渐主动和人搭话，知道给人让座了。

    这以后，韩老太太早上能给老伴做饭，并能够做一些简单的家务活了。她特别愿意去炼功点听法，说一進那屋就觉的浑身舒服。慢慢的她能自己看《转法轮》了，经过不断学法炼功，两个月后，她完全康复了。

    99年7.20以后，江氏集团开始镇压法轮功。在这个邪恶铺天盖地而来的时期，有很多家庭害怕打压而不让家人炼功，可她家的儿媳妇逢人便讲：谁说法轮功不好我们也不赞成，我们都支持我婆婆炼功，因为她修炼法轮功后不仅身体恢复的这么好，还改掉了过去好发脾气的坏毛病，现在不仅不和我们发脾气了，还经常帮我们干些地里的活：除草，拾茬子。是法轮大法挽救了我婆婆，也挽救了我们这个家庭。

    现在，韩老太太一家人和睦相处，她每天坚持学法炼功不断，做着大法弟子应该做的事情，大法使她获得了新生，她说要珍惜着万古机缘。

    望着她那放着红光，精神实足的脸，听着侃侃而谈的话语，我想：大法的神奇真是随处可见啊！


体弱失眠数十年 得法三月换新颜

    大陆大法弟子

    我出生在一个医生的家庭。听母亲说，我是早产儿，大约７个月时，就出生了。从婴儿起我便注定有了一个体质极弱的身体，母亲告诉我连天花都比一般人多出了一次。出第二次天花时我眼睛都定了，多亏父亲是医生，抢救及时，否则早就呜呼没命了。在父亲的影响捶打下，我从小养成了爱体育锻炼的习惯，从小学起便好参加跑、跳、打篮球的运动，长年不断。因此读书阶段体育成绩偏好，但一直暴露了一个极重的弱点，速度尚可，没体力，累不得。有爆发力但力量性运动一直处于弱势，身体外形精瘦、口胃欠佳。读书精力欠充沛，几乎从未出现过精力过剩的现象，直到五九年考大学时，方暴露出严重弱点——神经衰弱失眠症，它象沉重的包袱似的让我背负了整整38年。

    读大学后，虽是困难时期，我仍持之以恒的坚持适度的体育锻炼，加之年轻，尚能支撑、对付繁重的学习。64年毕业，等待分配工作的期间，我天天在学校的天然游泳池游一千米，我深知自己体弱，要想有所作为，非身体强健不可。走上工作岗位，除极重视营养外，锻炼的习惯始终不变，但身体的强健、精力的充沛始终是个梦。

    70年到西昌五七干校，除打篮球外便开始了冬泳。记得天上下着鹅毛似的雪片去冬泳，连队的五七校友跟着来看热闹，我在水里游了近一百米便上岸了，刚下水时，后脑勺冻得生痛，此时被一种战胜自我的愉悦情绪所代替，擦红身体穿上衣服便被拥着回到了连队，虽然这一年身体的自我感觉蛮好，可以连续应付两场篮球比赛，但先前的严重失眠又阴影般笼罩着我，使我打心底高兴不起来，我始终缺乏年青人那种充沛的精力投入到学习、工作之中。我的肠胃也一直缺少年青人的健康。

    71年回厂后结了婚，陆续有了两个小孩后，加之忙于工作，身体健康明显下降，失眠更强烈的表现出来，时值30几岁的年龄，尚可用低剂量的安眠药对付失眠，以维持工作、学习。当我感到从前的锻炼需另找出路时，便选择了打太极拳，一直坚持打了二十几年，也带给了我一些益处——偶尔出现的骑自行车下车右脚触地时，瞬间麻木失去知觉的现象没有了，但失眠这可恶的顽症却随着年龄的增长愈益严重。

    97年9月我退养前，为维持睡眠已每天服安定五片，中午午睡还得喝一瓶啤酒，几乎天天如此。酒和安定都是损害肝脏的，年青时曾患慢性肝炎虽经治愈，但肝功能长期不好。近一米七的身高，体重始终在89-90斤左右，精力差到一旦晚上少睡了一点，白天看电视都感到头痛、看报纸仅仅只能走马观花，头胀痛的看不下去，倘硬撑便招来晚上不能入睡，失眠更厉害，即使睡了八个小时（非得八个小时），看书太多也会招来严重失眠。吃鸡蛋一个尚可，两个就拉肚子；牛奶吃多了也得拉肚子。晚饭多吃一点、吃好一点也不消化。再渴，晚上也不敢喝水，否则起夜后就再难入睡。过年，我骑车到远隔十几里地的弟弟家，回家便累的难以入睡。如果出差，必备之药便是安眠药。身体孱弱的悲苦真是一言难尽，我深感自己迅速的滑向死亡之路，我的精力比周围的同事差一大截，命运之神始终在捉弄于我，虽然什么中西药都吃了，一些难凑齐的偏方也吃了、物理疗法的工具至今在家里躺着，这些对我都无疗效，但我毕竟只有57岁，我想到了退休后练气功可能是最后的一条生路。

    97年9月当得知可提前退养时，便在科里率先写了申请办了退养。此时刚好我表妹两口早已在炼法轮功，得知我退休便邀我到930厂炼功点炼功。初期仅晚上炼，后因移至金华公园炼功点。记得过年时，仅仅炼了三个多月法轮功的我就收到了奇效，身体发生了令我惊讶不已的变化：几十年依赖的安眠药不吃了，我年青时没有的精力充沛却在我退休后出现了。一次到火车站接侄女，火车误点，晚上仅睡三个多小时，第二天照样炼功、学法，看报一点也没问题！

    这样的变化，令我这个体弱了几十年的人惊喜万分。现在我可以吃以前很多不能吃的食品了，难怪老伴笑我在“坐月子似的大补”。平时骑车到我弟弟家不但不感到以前的那种累的睡不着觉，还可第二天照样骑车到另一个距离差不多远的弟弟家玩，气色也变好了，体重由几十年不变的90来斤增加了26-28斤。亲戚朋友、同宿舍的同事都一致公认我身体变好了。一位同事在街上遇见我，她惊叹道：你不喊我，我都认不出你来了。说我就简直变了个人一样；另一位同事见到我后，也连连感叹：出乎意料、出乎意料……

    我是千万大法弟子中普通一员，是最直接的受益者。这种受益令我永生难忘，不论什么力量都不可能改变我修炼大法的决心！现在我以充沛的精力、饱满的热情和其他大法弟子一样，全身心的投入到正法的洪流之中。


折磨我二十几年的失眠不翼而飞

    山东大法学员

    折磨了我二十几年的病不翼而飞了。好了！全好了！几个月来我没吃一片药，没打一针，一身轻，睡眠好、心情好、精神好。谢谢师父给了我新生。受益者不止我一个，千千万万受益者都亲身体会到了大法的神奇、师父的威德。我对师父真是感恩不尽，终身为父。

    我今年50岁，家住山东龙口开发区。1978年我生女儿后，落下神经失眠病症，轻时头晕，重时头痛如裂，每晚只能睡2—3小时（半睡半醒）经过多方治疗，吃了不知多少药，时好时坏，也没去病根，折磨了我长达27年。1979年我做了一次人流。第五天去打水吃，那时是十冬腊月，滴水成冰，被压水井铁柄子凉透双手，从此两手落下严重风湿。夏天还轻些，到冬天真是难过，双手怕凉到了极限，如不小心，见凉后，双手掌如同紫布，象万针刺一样，钻心难耐。难过的二十五年啊！

    1999年7月20日打压以来，电视、报纸进行诽谤，谎言欺骗不明真相的人们，用残酷的手段镇压法轮功学员。面对邪恶的打压，法轮功学员坚持和平、理性的洪法、讲真相。2002年邪恶最猖狂时，我有缘结识了一名法轮功学员。她推心置腹的向我讲法轮功如何好，教人做好人，师父多么伟大！用亲身经历洪扬大法。为了了解真相，我认真的看了她给我的讲真相资料，几年来经过不断的看真相资料，用自己的思想去思考，真相大白，原来政府全是欺骗谎言，天安门自焚是造假，在骗不明真相的世人。再看法轮功学员是怎么做的，他们顶着邪恶的疯狂迫害。为给师父讨回公道、洗清冤屈、为我们这些不明真相的世人能分清善恶，冒着被邪恶迫害的危险，不辞劳苦走街串巷的讲真相。

    2004年4月我坚定的迈進了大法修炼之门。我得到了《转法轮》这部天书并结交了不少真修大法弟子。他们用行动带动了我，给我做了好榜样。我连续看了几遍《转法轮》，越看越爱看，师父真伟大，给我们指明了一条宽广的修炼大道。得法以来，我如鱼儿得水，天天坚持学法，认真炼好缓、慢、圆五套柔美功法，一脉带百脉，脉络全部打开，是师父为我净化了身体，给了我一个健康的身体。我从前是一个对人生没有指望的人，十分苦恼。现在变成了一个性格开朗的人，是大法改变了我，给了我无价之宝。


疑难病症医生束手 修炼大法一月康复

    大陆大法弟子

    我是湖南省岳阳平江县的大法弟子，在未修炼法轮大法以前身患重病，医院检查8种病，其中最严重的是风湿性心脏病、高血压、几十年的胃病等，一到晚上风湿病痛的我发狂，特别是半夜一、两点要把我爱人叫醒给我捶捶打打，不给我捶打就痛的得我大喊大叫，爱人经常累的一合上眼几分钟我就又把他叫醒。几年来我每天晚上基本上就这样度过，白天也根本谈不上做太多的家务。一染上感冒尽管到医院吃药、打针总是二个月不能好，地方医生都知道我的疑难杂症早已束手无策，后来只好经常到大医院去治疗，过一段时间，大医院也不下药了，医生安慰我说：“你回去休息会好的。”其实医生知道我的病没法治，我自己也更清楚，就这样长期不但自己过着生不如死的日子，还连累了家人；自己经常想，这样的日子还活着有什么意思。

    直至98年5月我请了一位老中医给我看病。老中医勉强给我开了4付药。他说：“吃了这4付药好了一点你再来看病，没有见效，你不要来了。”我拿了4付药拖着沉重的脚步回到家，把4付药放在柜子里，上床躺着……。

    第二天，一位朋友来看我，她走到我床前，她说告诉你一个好消息你的病有治了，炼“法轮功”能救人，人家癌症都能治好，接着她就给我介绍李老师讲的大法。她说修炼“真善忍”做一个好人中的好人，我听的津津有味，觉的很有道理，决心要修炼。过几天一位功友帮我找到了一本《转法轮》。

    98年5月20日是我终生难忘的日子，一位功友到家里教了我炼李老师的五套功法，炼完了之后我觉的身体舒服，就上床睡觉，不知不觉一夜睡到天亮。清早我丈夫激动得说：法轮功怎么这么好，昨晚你没叫我捶脚我说真是神奇，莫怪你朋友说：“只要真心修炼，癌症都能炼好。”

    从得法后我每天坚持学法炼功。不到一个月，我的身体恢复了健康，老中医的4付中药也用不着再试了。几年来不但我本人身体好了，全家都受益。


二十多年的罗锅直起来了

    大法弟子

    我今年61岁。二十多年来，我的健康状况很糟糕。1976年做过早期胃癌全胃切除手术；1986年又患严重类风湿、强直性颈椎炎、色素膜炎、大颗粒胆结石和骨质疏松等症。真是百病缠身，苦不堪言。腰弯30多度，头不能左右转动，上下楼要抓住扶梯一步倒一步的走，在床上翻身坐起都需人帮忙，这么多年没有平躺过。我还要忍受着其它病症的折磨，有的病犯上来疼痛难忍，三天两头上医院挂急诊，打针吃药不计其数，一个月就要花几百上千元的药费。不仅不能正常工作，还给家庭和单位造成很大的经济负担。不少关心我的人都说：“你这个病够呛”。

    1996年月初，我单位修炼法轮大法的三位辅导员向我介绍了法轮大法，并送给我一本《转法轮》，使我有缘得到法轮大法。我得到这本书后，爱不释手，越看越爱看，仅用了一天一夜的时间就看完了，深深感到这部大法太好了。随后我就跟他们一起看李洪志师父的讲法录像、听录音、炼功法。至此，我也就与药无缘了，当我认真炼功打坐时，各种干扰都来了，有的说我是“精神病”“大傻冒”也有的说我“封建迷信”我顶住了这些干扰，经受了考验，更加坚定信心。

    在学法轮大法一、两个月后，竟相继出现了一些奇迹。炼到一个月时，我就开始拉肚子，整整一天，大量排泄废物，但是我的身体不仅没有乏力感，反倒觉的轻松、痛快。我意识到这是师父的法身在为我净化身体。当我炼功到两个半月的时候，在集体打坐时，我的腰竟不知不觉的挺直了，功友们都为我高兴，齐声称颂大法的无比威力。罗锅二十多年的我，从此直立起来，挺起了胸膛。通过学法，使我更加认识到，我之所以得病，之所以罗锅，全是我生生世世的业力造成的。是师父引导我修炼法轮大法，才使我在修炼中，修心去业，整体升华。自那时起，我以一个健康的身体一直坚持在工作岗位上。1997年上半年我其它的病症症状，也都像树的年轮一样一层一层的推了出来，而且又一件一件的消失了。

    这是大法的威力，是大法启悟了我，才使我心性得以提高，身体得以净化，业力得以转化。


修大法 佝偻女变的婷婷玉立

    冯梅口述 跪莲代笔

    我是东北农村人。从出生时即多种疾病缠身，因先天性心脏病与支气管哮喘而经常住院。因为医治达不到效果，父母为了我的小命，求偏方、请巫医、上寺庙、拜和尚，凡是能想的方法都用尽，病却还是越来越严重。那时的我走路困难、气喘不止，一年365天不能沾冷水，五、六岁时已成了佝偻人，更不用说上学读书了。

    1992年10月，我九岁时，病又发作的很厉害。父母亲对我说：“你干脆自己去死吧！死了可给家里减轻负担，自己也解脱了。现在都这么残废，长大了更残废。”小小年纪的我，知道再也没有活在这世上的理由，流着泪艰难的走到古井边，倒身跳了下去。跳下去后，浮在水面上，脚怎么蹬也沉不下去，就好象有人托起我的双脚不让我下沉，被人拉上去后，我抽咽着央求父母：“让我活下去吧！别人活一百年，我活四十年好了。”父母百感交加，背过脸去，不吭一声。

    1999年6月1日我16岁时，父母带我到一个别人介绍的名医那里治病。来到城里，突然听到有人说到“法轮功”三个字，顿时感觉身心被强烈震撼，一种从未有过的巨大的激动和喜悦激荡着我的心田。父母和其他人都说我是危重病人，随时可能死去，炼不得。我央求他们：“反正我也活不了多久，临死前我一定要学这个功，能学多少是多少。”

    在随后的炼功过程当中，不知不觉，我的脸变红润了；不知不觉，我能够识字了，能通读《转法轮》了；不知不觉，我的背挺直了，所有的疾病完全消失，我变成了一个婷婷玉立的美丽姑娘。我的变化和新生，震惊了我周围所有的人，所有认识我、听说过我、给我治过病的人都把我的变化作为热门话题。很多人通过我的变化见证了法轮大法的神奇。

    2000年派出所两次抓我去毒打，要我放弃法轮大法。我毫不犹豫的正告他们：我本来已经死过多次了，是大法挽救了我的生命，为了维护大法，我会毫不在乎献出我的生命，就算你们打死我我也要一炼到底！


活生生的奇迹 （译文）

    雷尼·利维森( 澳洲 )

    本文将描述的是发生在雷尼-利维森(Renee Levison)身上的奇迹。雷尼生活在澳洲南澳大利亚省的爱德雷德(Adelaide)市，由她的母亲杰西·雷考特(Jesse LeCotte)执笔。

    我是20个月前在爱德雷德市附近的一个社区中心开始修炼法轮功的。我同我女儿雷尼住一起。这不是我的心得，而是雷尼的。她今年25岁，是6个孩子中最小的。她生下来就有多种健康问题，随着年龄增长，病情愈加明显。她被认为智力迟钝，脊柱畸形弯曲，而且腰椎肿胀导致终身剧痛，稍微站一会儿就不行。出门购物都需要坐轮椅，因为腿部运动会造成她从脚底心到头顶的剧痛。她生活艰难，总是担惊受怕，也无力上学。

    六星期前，雷尼说她也想炼法轮功。我当时想，她内心知道大法的真相，但她怎么能明白这些原理呢？她怎么能学功，怎么能站着和坐着炼功呢？我认为这是办不到的，我没了主意，担心不知如何开始。但随即我意识到其实我并不需要起什么头，李老师和雷尼在一起，什么都会做好的。于是我把一切都交给了李老师，并开始教雷尼做第一套功法，她每次只能学一点点。两个星期后，她学会了第一套功法，过后没几天她就能站着做了。于是我们俩一起去了炼功点。炼其它几套功时，她就坐在大家的中间。

    雷尼读《转法轮》，并且有很深的领悟。四个星期后的一天晚上我们在家里炼功，她说她可以站着炼所有的功了，随后坐下来单盘打坐。我非常地震惊，感动得默默流泪。这就是活生生的奇迹。接着雷尼开始每天步行20分钟，她的脚和背也只是偶尔有些不舒服。出去买东西也不需要轮椅了。雷尼说这就是她要走的路，她要跟着师父专一精进地修炼，这也带动了我。还需要什么来证明法轮大法的神奇力量呢？我们什么都不需要。正因为师父的慈悲，我们每时每刻都生活在这一美好的奇迹中。


昔日天生罗圈腿 如今变直步如飞

    大陆大法弟子

    我今年55岁，现任居委会副主任。我是95年3月9日开始学习法轮大法的。最初我只是每天早上到辅导站炼动功，回家后，工作中待人接物办事不讲心性，和常人无区别。那时还不理解法轮大法是往高层次上修炼的大法，平时我不看书也不修心性。6月份有一天炼功后，辅导员关切的一席话使我茅塞顿开，从此，我买齐有关大法的书籍和李老师的录音录像带，开始认真的学法。

    在学法中，我遇到许多困难。一是过识字关。我只有初小一年级水平，所以只能一边识字一边看书，速度很慢。二是学法时受到魔的干扰，心中想学的愿望很强，可是只要拿起书看，不到3分钟就开始没精神，犯困睁不开眼，站、坐都一样。与此同时，心里翻江倒海，无端冒出很多很坏的念头，无法排开，为此我哭了10多次。万般无奈之际，我采取了跪着读大法的方法。第一个小时可以坚持，后两个小时腿疼，出大汗，但却不再犯困。就这样，我坚持每天跪读3小时，终于闯过了魔的干扰这一关。

    现在我已基本认全这几本书上的字。《转法轮》已通读完3遍。目前，我正在抄书，决心今年抄完。

    我从出生时起就是罗圈腿，腿从两胯处弯曲至脚根，走路干事腿和身子很吃力，不方便。现在，竟然在不知不觉中两条腿变直了，完全与正常人一样；走路干事感觉一身轻,年近花甲却健步如飞。我这个过去病歪歪的人，提前病退的人，如今变化这么大，使家人和熟悉我的人惊叹不已。


脊柱变直了

    河北法轮功学员

    方芳1983年出生在河北承德的一个小镇，是个品学兼优的好孩子，天真活泼，人见人爱。正当方芳茁壮成长的时候，不幸的事发生了。1995年，她得了不治之症，脊柱严重弯曲，父母带她走遍了大小医院，所有的结果是：只有等长大了做手术吧。父母不愿等待，找气功师、找跳大神的给医治，不但不见好转，反而越治越糟糕。家中所有积蓄都用完了，可方芳的腰椎却越来越弯曲了，后背的包越来越大，走路一瘸一拐。

    到了1998年，方芳15岁了，父母怀着最后的一线希望带她来到了治疗脊椎病的权威医院--北京空军总后医院。医院说：20万，不保！20万这对方芳的家庭来说，就象天文数字，别说20万，连2千元也无处可借，况且听说做手术做瘫的病例也非常多，怎么办？

    就在上天无路，入地无门之际，有好心的人向她们介绍法轮大法，还借给了她们一本《转法轮》。方芳被书中的法理吸引了，祛病健身这是好事，我梦寐以求；做好人、好事，我愿意！很快她跟别人学会了法轮功的五套功法。

    方芳认认真真的学法、炼功，按著书中的要求在家里、家外都做好人，不知不觉中，腰直了，体胖了，又能回到学校读书了，爸爸妈妈也笑了，逢人就说“是法轮大法给了方芳第二次生命，是大法救了我们全家”。


痛入骨髓医无治 死亡边缘获新生

    大陆大法弟子

    去年3月以前，我还生活得有滋有味儿，身体健康，性格开朗，家庭美满，工作顺心。由于生性乐天、幽默，在社会上、单位里都人缘不错。广泛的交际，使得家中经常宾朋满座，歌声、笑声不断。

    岂料人有旦夕祸福，正在我春风得意之际，一场巨大的灾难偷偷的向我袭来。那是1997年春天的一个早晨，我的右手上起了一个沙粒大小的水泡，不痛不痒。一周后左手也出现了几个，我去了医院，拿到了一些硼酸水、过敏药。谁知过了几天，身上各处骨髓开始疼痛，双手拿物吃力。又过了几天，手脚都出现了密集的水泡，并破裂流水。我去中医院求治，吃了3个月的汤药后，不见好转。双手、双脚的指(趾)甲反而开始变形上翘。紧接着浑身骨骼也开始剧痛，手脚不能沾水，不能行走，连生活都不能自理了。这时我开始惊恐起来。那阵子每日穿梭奔忙于各大医院，北京协和、友谊、天坛、海军、空军总医院的专家名医，都去求治过，但都没有诊断结论。终于在8月的一天早晨，当我正要去医院时，我最担心的事情发生了。剧烈的疼痛使我无法再站起来，在家人搀扶下，光是抬腿钻进出租车，就花去了20-30分钟(因痛楚使我身体找不到任何的支撑点)。我住进了友谊医院后，仅仅几天体重就下降了30多斤，由于查不出病因，只能接受大剂量的广谱抗生素和强痛定等止疼针，我真正体会到了什么叫痛入骨髓。那时侯疼痛使我犹如滚在刀尖上，浑身上下哪儿都不能碰，连妻子喂我吃饭时不当心掉在我身上的米粒，都会使我疼的猛一激灵。夜晚用大剂量的安眠药、止疼针才能使我暂时迷糊一会。这期间各大医院的检查报告都汇集到了友谊医院，CT、核磁共振、骨扫描、X光片……，各种最现代化的检测手段，都显示我全身骨骼多处出现坏死，表明病变迅速，危在旦夕。为了判明病因，院方先后两次在我胸骨阴影部份钻孔穿刺，第三次索性用凿子、锤子剔下部份胸骨进行活组织病理检查。在等待宣判的那一刻，40分钟对我竟像一个世纪那样漫长难熬。但结果仍然是：不能确诊。

    排除了癌症、结核、炎症后，院方在这一“怪症”面前感到了困惑。于是，骨科所有医务人员都被调动起来各处查找资料，寻求支援。前来中国参加脊柱学学术会议的美国专家会诊病因。美国专家最后说了一句：“没见过这种病。”建议上国际互联网寻求帮助，结果也杳无音讯。医生百般努力仍无结果，住院75天后，我只好带着“多发性骨坏死”的一纸诊断书，穿着医院为防止我日渐弯曲的脊柱随时发生病理性骨折而特制的玻璃钢胸架回到家中，并遵照院方的意思，在中医、气功、偏方、杂术间继续努力。我妻子甚至跑到南京花了3000多元钱，为我求回一小瓶外用的所谓“灵丹妙药”。这样又熬了3个月，钱财耗尽，心机费尽，仍然没有丝毫转机。一切生活琐事，如吃饭、穿衣等，都得由保姆照料，明摆着一个废人了。彻底绝望中的我，算是知道了什么叫“灭顶之灾”。那些日子，前途、事业、双亲、妻女，先前使我感到美好的一切，都变成了对我做生死取舍时的折磨。那时的状态真是活不成也死不了，只能是熬一天，算一天。

    就在这生死存亡之际，法轮大法救了我。今年3月，我万分幸运的得到了《转法轮》一书。一捧起书就觉的一股暖流从头灌到脚，浑身暖融融的很舒适。这些感受和书中所讲的一切对我来说是那样的神奇，就在我思索这一切时，正巧得知邻居大姐一家也在修炼大法。经他们介绍，我第一次不穿“铠甲”不用人扶的走下4楼来到了炼功点。

    超乎想像的是，先前顶多只能靠着沙发勉强坐上15分钟的我，第一天半个小时的抱轮就坚持下来了。我内心万分激动，有一种绝处逢生的感觉。那以后我按照大法的要求，放下对疾病的执著，每天认真看书学法、炼功，还参加了两个学法小组。我学法时，身体上的疼痛也神奇的消失了。在心性越来越好的同时，身体也发生着不可思议的变化。炼功一个多月时，原先惨白泛青的脸色，变的自里透红，发着亮光，睡的也更香了，食欲大增，体重迅速增加，很快即恢复到病前状态，认识我的人都说我与修炼之前真是判若两人。两个月后我就辞退了保姆，自己做起了家务。见到这些可喜变化，亲友的脸上重新露出了欣慰的笑容。先前所教的钢琴学生，又开始登门，家中再次传出美妙的琴声。


“双侧股骨头无菌性坏死”患者的康复

    大陆大法弟子

    我是某医院护士，43岁。我33岁就开始病魔缠身，89年农历新年右半身突然瘫痪，说话不利落，吃饭喝水都吞咽困难，口眼歪斜，流涎不止，使我十分痛苦。我住进了医院，做CT检查，发现大脑左侧顶叶有核桃大小的一块阴影，当时怀疑为大脑肿瘤，全家人惊恐万分。后又经多方专家会诊，确诊为多发性硬化症，就用大量的激素治疗。但10个月后，虽然病情已稳定，右侧上下肢却又不听使唤。一年半以后又出现严重并发症，“双侧股骨头无菌性坏死”，左侧压塌变形。医生把这诊断告诉我，让我立即卧床休息，不能走路，不然就得置换双侧人工股骨头，而且做一次手术还不能解决问题。听完医生的话，就如晴天霹雳，我全身松软，一下坐到地上大哭了一场。家人和朋友好不容易将我劝说回家。

    从此，我开始了“双侧股骨头坏死”漫长的治疗过程，整天是服中药，敷中药，又在医院X光透视下双侧股骨头钻孔减压，注射给药治疗。这种治疗是非常痛苦的，每月要注射6次，每次注射后得受罪3天，都得用大量麻药才能止痛。只要听说能治此病，不论有多远我都去求医寻药。药钱无数，也不见效果。就这样，日复一日，年复一年，熬了3年多，仍在病痛中。

    谁知天无绝人之路，一个偶然的机会我结识了法轮大法，李洪志老师的话语句句打动了我的心，使我见到了脱离苦海的明灯：我要修炼。

    我在看《法轮功》书后的当晚，突然上腹部、两胁胸部和后背疼痛剧烈难忍，使我从床上滚到地上。护士请来了值班大夫，又是扎针，又是打杜冷丁，但也不好使。白天输液做B超检查，结果什么病也没有查出来。我横心一想，又查不出病，就让它痛去吧，也不治疗了。这样折腾了五六天。在第七天，突然间病痊愈如初。第八天我就有一股神奇的力量骑车去了法轮功的炼功点，连我自己都感到很奇妙。其实，那几天是老师的法身为我清理身体的反应。从此，我更加坚定了走修炼大法的信心和决心。

    我反复通读大法，无论刮风下雨，酷暑严寒，一次不落的到炼功点上炼功，时时事事用大法的心性标准要求自己，在艰苦修炼的道路上奋力精进！通过1年零10个月的实修，我原来说话不利索，现在能用流利的口齿通读《转法轮》；原来医生叫我卧床休息，不能走路，而现在我肢体灵便自如，骑车轻快；双侧股骨头无菌性坏死造成的双髋疼痛已消失。经拍片检查，双侧股骨头已恢复正常。目前世界上对这种骨病也是攻克不了的一大难症，花多少钱也办不到的事，而法轮大法的修炼者却在不知不觉中不治而愈，这显示了法轮大法的神奇威力。


骨质疏松如枯木 有缘得法又逢春

    大陆大法弟子

    我是河北省某公司离岗职工。是一个修炼法轮功，曾被公安局强迫送进精神病院却头脑清晰的人。也是一个敢讲真话，而被四次关入监狱，直至被判劳教的法轮大法坚修者。我为何如此坚定呢？

    我原是一个严重的骨质疏松患者，“一级风”“二级风”的称呼，伴随着我走过了学生、青春时代。随着年龄的增长我竟然渐渐的成了一个肩不能挑担，手不能提篮，腿不能走路，天天躺在床上昏昏欲睡的人。一天24小时醒着的时候不多，下床多走几步就要虚脱。三十多岁的我被迫离岗，成了一个依靠保姆生活的人。十多年来我含泪走遍了天津、北京、石家庄各大医院，能求的名医都求了，该花的钱都花了(仅得法前一年的医药费就花了3万多元)，也没治好我的病。究竟谁能使我的病好起来呢？我对科学的医治失去了信心，从此变成了求生的乞丐。

    97年一个偶然的机会，我在邻居家借了一套李洪志老师在广州讲法录音带。当我一听师父讲法录音时，我的身体就开始净化，上吐下泻，高烧不止。接着听录音，方知是师父给净化身体的反应。我痛苦而又高兴的承受了三天，奇迹出现了：从此我便成了一个健康的人。从开始炼功到现在5年多了，我不但不再花一分钱的药费，而且身体非常好，心性也得到了很大的提高。李洪志老师在他所有的著作中都教导我们要“做一个好人”，要我们“事事处处与人为善”“事事处处为别人着想” ，并要我们“两人发生矛盾时，找自己的不足”。五年来我努力按照师父说的归正自己。越修越觉的心胸宽广，越修越觉的轻松，愉快，坦然。渐渐的我发现我没有了过去的是是非非，没有了对他人的怨恨，没有了利益上的争争斗斗，却获得了美好的一切。公公婆婆把我当亲闺女，我把老人当亲爹娘，邻居拿我当亲姐妹。我四次入狱，邻居都很关心和照顾我的家人和孩子。

    我知道这一切都来自于大法。在学法中，我归正了自己，去掉了自身不好的东西，换来的是身体的健康和心灵的净化。


七年骨髓炎不医而愈

    大陆法轮大法新学员

    我今年24岁，家住甘肃省。在我上小学六年级时一次感冒引起了左脚浮肿，医院确诊为骨髓炎，当时医生说要动手术，说不好还要截肢。由于家境贫寒，治不起病，在此后的七年中我一直承受着病痛的折磨，左脚下面有一个像鸡蛋大的洞，一年四季流着血。

    2003年秋天，我喜得大法。还不到一年，困扰我七年的顽疾就不翼而飞了。2004年5月7日，我又开始出现病业症状，左腿连脚整个浮肿，表现比以前更加严重，左腿烧的像火一样，还出了许多水泡，那几天真是吃不下饭，睡不着觉。邻居都说“赶紧送医院吧”。父母是先我得法的大法弟子，此时也拿不定主意了。一位老同修知道后鼓励我“不要紧，你只要守住心性，有师在有法在，不要怕。”我也并没有怕的感觉，一直相信大法，相信师尊。父母也就放下心来。

    2004年5月16日，有两位同修又来我家看望我，她们和我父母一起发正念，铲除我病业背后的邪恶因素。当天下午三点多，我腿上的水泡破了三个洞，流出了许多脓血，腿也舒服多了。母亲就天天给我放脓血。两三天后，母亲放脓血时从洞里流出来一条蛇。当时我疼的糊里糊涂的。我在出现这次病业前，曾梦见一条蛇钻進了我的左腿，我使劲拉也拉不出来。母亲在打坐时也看见我左腿上盘一条蛇，可能就是它在作怪了。是慈悲的师尊从根本上给我清理了身体，蛇出来后，我也梦见蛇出来了。洞里开始流黑血，母亲帮我放黑血时把手都毒肿了。腿从此一天比一天好了。

    可新的考验又来了，十几天不排大便，邻居又劝我吃黄连素。我们一家把自己当作修炼人，归正自己后，大便很快就通了。大法太神奇了。接着又拉肚子、头疼，魔难一个接一个，慈悲伟大的师尊都为我一一化解了。我现在不但可以下床走路了，整个人都变样了，变得又白又胖，邻居都说：“大法真神奇！”

    是谁救了我？是慈悲伟大的师尊给了我第二次生命！切身的体验使我真正明白了，法轮大法才是真正为人好，修炼法轮大法的都是社会上最好的人。师父和大法给予我们的好处，真是说不完、道不尽。这么好的大法被迫害，真是天理不容啊！善有善报，恶有恶报，世人啊，快快清醒吧，千万不要再相信江xx流氓政治集团的谎言了，那样对自己，对家人都没有好处的。


学了法轮功 没花分文治好了颈椎病

    我是出生在农村的妇女，小时候因为家中兄弟姐妹多，生活贫寒，所以经常遭到别人的欺负和嘲笑。那时虽然年纪小，我却感觉人来在世上太苦了，总想脱离这苦难的环境，苦于找不到办法，都失望了。后来我出了嫁，却又开始了我的苦命生活。

    1997年我突然得了颈椎病，并且还有20年的坐骨神经痛和腿痛。我整天到处求医，在省会的各大医院，中、西医疗法都试过，但都没有什么疗效。病魔整天折磨着我，后来我的病发展到只能躺着，不能长坐。医生说这病如果到了最严重时期就必须手术才行，而且手术押金就要3万元，手术还没有保证，如果失败了就要终身瘫痪。我愁的无路可走，3万元对于我来说是根本就拿不起的，我想我只有等死了。后来，在我终日郁郁寡欢的情况下，我的孩子告诉我听别人说炼气功可以治病，于是我便开始四处寻找气功治病的方法，但却始终没有找到。

    1998年11月28日，我有幸找到了佛家上乘修炼大法──法轮大法。学法炼功后不仅我的身体有了明显的效果，而且我的心灵也得到了升华，我明白了许多做人的道理。刚开始我跟着功友一起炼功时，由于我的身体不好，根本就坚持不下来，有时甚至不得不躺在一边看他们炼功，但后来我慢慢的坚持下来了。从我得法的那天起，我就不用再吃药了。我每天学法炼功，身体一天比一天好。到了正月16那天，是玩花灯的老会，客人们很多，他们都知道我身体不好，让我在床上休息，我说我没有病了，你看我整整坐了一整天，一点也没事，我现在什么病也没有了。其实在我学法一个半月的时候，我的身体就已经一身轻了，过去的大病小病都好了，一切病疾都无影无踪了。

    我做梦也想不到学了法轮功没花分文就把我的病都治好了，我激动的心情难以言表，我能忘了救我性命的慈悲伟大的师父和宇宙大法吗？从1999年7月20日以后的日子里，我无论走到哪里就把真相讲到哪里，为什么呢？因为这是我盼来的我的愿望，我从小就想要一个健康的身体和纯净的心灵，是法轮大法给了我这一切，是大法圆了我这样的愿望。所以我一定要坚持按照大法的要求去做，做一个身心健康的人和一个敢于讲真话的好人。


七年腰椎间盘突出 修炼七天即痊愈

    我在八九年生孩子做月子时，得了产后身疼。再热的天不能开空调，吹风扇。孩子刚满月就开始吃药，中草药吃了一大堆也不见好转。听人们说月子病月子养，特意怀孕，不幸快三个月时流产。罪没少遭，病也没见好。

    真是祸不单行，旧病没去又添新病──腰椎间盘突出。得病那天痛的我寸步难移，单位找了几个男的用担架抬着我楼上楼下的看门诊做CT。又牵引又推拿总算是好了些。没过几个月因端了一盆水，病又犯了。并且后来病犯的很频。没办法办了个家庭病床，三天两头推拿、针灸。晚上疼起来时医生来不了，就在家用自制的简易工具牵引。一牵就好几个小时，有时索性就牵着睡觉。后来又打听到了一个医院，也是牵引治病。牵引时病人趴在床上，固定住。这床是分体的，床下有个电机，通上电床被拉开，人也随之被伸长，然后用一铁杠杆对准有病的位置猛力一压，再在床上平躺上三天三夜。

    出院后病情不但没有得到好转，还把其它部位也牵出了毛病。那段痛苦的日子真是不愿回忆。身体不好，心情更糟，总是抱怨。其实丈夫上班、带孩子、买菜、洗衣服、做饭，还得伺候我这个病人，已经是很不容易了，我还总是不满意，发牢骚。所以我们经常吵架，吵起架来我是又砸盘子、又摔碗，觉的活得没有一点乐趣。那时候，我经常想到死，又觉的孩子小，对不起孩子。我那时想，我要好好培养孩子，如果有一天我死了，也算对得起她了。我让孩子上最好的学校，学钢琴、舞蹈。人的命哪是你说了算的呀！偏偏孩子身体不好，胃痛，痛的很厉害。做过钡餐、胃镜，各种药都吃了不少，效果不好，经常不能正常上学。后来又得了一种病叫麦克尔憩室。这种病发作起来非常痛苦。发病时痛的孩子身体蜷缩，两手抽筋在床上翻滚，一般剧痛两天。

    九六年有人告诉我，你身体不好去炼炼法轮功吧！说实话这么多年的病痛折磨，我也没少求医问药，对自己的病能治好已不抱多大希望，但是我转念一想去试试吧。九月底的一天我对丈夫说我去炼法轮功吧。于是他用自行车带着我来到了炼功场，跟着学了半个小时的功，感觉身体很舒服。就这样一个星期后，我身体的病痛全都没有了。我没法描述我那时的心情。每当看见熟人时我就高兴的告诉他们，我炼法轮功了，我的病全好了，能干家务活了，能干这个那个了。后来孩子也跟着我炼了法轮功，她的病也全好了。

    善良的朋友们啊，这么好的功法能不炼吗？这样好的大法能任凭江泽民一伙的污蔑吗？这样好的大法怎能不为他说句公道话。我用我亲身的体会告诉您――法轮大法好！这是我发自心底的呐喊。


身患强直脊柱炎 修炼一月返校园

    博源(东北)

    我是2004年刚得法的十五岁小弟子，一次偶然的机会，得到了世界上最珍贵的法轮大法。以前看到大街的墙壁上、电线杆子上到处都是“法轮大法好”“法轮大法是正法”的标语，那时做为一个常人的我，不能正确的认识这部大法，想政府不让炼就不炼呗，为啥拼命的去宣传呀。

    2003年2月份，我身患强直性脊柱炎，病魔使我这个天真烂漫、活泼而又顽皮的孩子，变成了在床上生活的人。我不能上学走路，走路得靠爸爸和妈妈的搀扶。脊柱和关节疼的睡不着觉，特别是晚上更加厉害，经常得让父母按摩疼痛部位，暂时缓解一下痛苦。为了解除病痛，我和爸爸踏上了长达一年多的求医之路。

    我们走遍了吉林、长春、沈阳有名的各大医院，特别是在长春市医大一院，住院治疗一个多月花去两万多元钱，却没有任何效果。西医大夫认为，这种病是缺少一种基因造成的，只有保守治疗——化疗，维持现状，不发展下去就不错了，目前治疗这种病，国内外尚没有特效药。

    2004年2月，休学快一年的我病情仍不见好转。有病就乱投医，父母领着我走遍了十里八村的巫医、大神，上香还愿，烧替身……

    2004年3月，一位法轮大法修炼者，给我们讲了他修炼法轮功的体会：炼功能治病，如果是一个真正的修炼者，师父就给清理身体。在这次交谈中，我和大人由于顾面子，只是顺情说好话，但根本就不相信这一切。送走这位把大法介绍给我们的客人。躺在床上的我不禁想：我找了长春市各大有名的中西医教授，沈阳的医学博士，还有那些“大神”、“大仙”，他们都没有把我的病治好，在我幼小的心灵上不知加上了多少伤痛，简直不敢相信这一切的一切，而看书、炼功就能治病？医院都看不了的病，看书炼功怎么能治病呢，这不是开玩笑一样吗？一本书就会改变我的命运吗？

    一晃半个多月过去了，躺在床上的我，一眼看见电视柜上那位老学员留下的那本《转法轮》，度日如年的我为了消磨时间，就想看看这本书。抱着一种好奇心，一页，两页，三页……直到看完了第一讲，我觉的很有意思，我继续看下去，在我的内心深处，总象有一种追求似的。爸爸妈妈喊：快休息吧，都半夜12点多了。我说：再看一会儿。我一直看下去，那天晚上我的精神特别好，不知哪里来的劲，一点也不困，特别对第七讲“治病问题”、“医院治病与气功治病”，反复阅读，把《转法轮》看了一遍后，我在大人的搀扶下开始炼功，不到一星期，师父开始给我清理身体。消业的状态就象病情比以前加重好几倍似的，特别是髋关节疼的我似乎要昏死过去，妈妈坐在我的身旁，不停的流泪。接着膝关节和脚脖子，肿的根本站不起来了，是我从未有过的一种奇特表现。但我心里却有着一种特别好的预感。就这样我每天坚持看书炼功。一个多月过去了，我的病情大有好转，身体越炼越强壮起来。

    2004年4月16日，是我最高兴的一天，休学一年后的我，又背上书包重新返回校园了。法轮大法真正改变了我的人生和命运，是法轮大法给了我第二次生命。我要从心底里大声说：“法轮大法好”！“法轮大法是正法”！


曾经罹患“活癌症” 修炼大法除病痛

    大陆大法弟子

    我是一名教师，教龄快二十年了。我有一个正直善良的丈夫，又有一个天真活泼又爱学习的女儿，更有一份固定收入和自己深深爱着的工作。可以说我是事事如意、事事称心。

    俗话说“天有不测风云，人有旦夕祸福”，正当我为了自己的从家庭到事业都满足而沾沾自喜之时，各种病魔开始和我为伴了。先是高血压，低压160、高压180，几次晕倒在讲台上，是我的学生将我抬到医院抢救，才不至于死掉，从此后，“复方降压片”“降压灵”等等各种降压药物成了我随时携带的必备品。即使这样，还是隔三差五的头晕头胀头痛，搞的整日里昏昏沉沉。

    由于长期的教师生涯，我先后又得了慢性扁桃体炎，慢性咽炎等，“金莲花片”“胖大海”“麦冬片”等各种中西药又进入了我的生活当中。我还得了脚气病，脚趾之间即使是冬天，也是脓血不止，奇痒难耐。用“脚癣一次净”洗脚多次，脚上一层层退皮，也没有治好我的脚气，更难以启齿的是我从十几岁就有痔疮，内痔外痔都有，一受凉内外夹攻，使我坐立不宁，但又难以向别人说。用了各种药物还有偏方：坐热砖、用烧醋洗、热水敷都无济于事。

    更可怕的是，我于1987年又得了腰腿痛，严重时背心、脖子、两肋、前胸都痛的要命。全国大中小型医院跑遍了，各种医疗方法用遍了，比如：针灸、按摩、中药、西药、拔火罐、烤神灯、红外线放射、贴膏药、扎神针、治疗仪过电、洗热水浴等。回想起那些年，我终日里以药为食，每日西药一大把，中药两三碗，直喝的我身体虚弱、面色黄绿、浑身浮肿、吃饭不香。我的身体由120斤一下子降到98斤，没办法，只好休病假。就这样在床上躺了很长时间，整日里以泪洗面。

    为了治好我的病，我到处打听名医，就连那些装神弄鬼的巫医都找遍了。没办法，我爱人带我到北京“三0一”医院治疗，经过化验，“三0一”和“三0二”两个医院的七八名专家集体会诊，最后确诊为“强直性脊柱炎”，又名“活癌症”和“大关节”病，就是所有能活动的关节都往死长，如果直着身子长死那就永远不能弯腰，如果是弯腰长死，那将永远直不起身子，再发展下去就是四肢不灵，全身瘫痪。

    这个结论，对我简直就是五雷轰顶，我想哭、我想喊、我想……天哪，我才刚刚三十几岁呀，为什么命运对我如此不公呀，那真是叫天天不灵，叫地地不应。

    后来实在没有办法了，听说气功能治病，我就开始练习各种气功，是凡传到我们这里的功法让我给练遍了，所有的功法都练了再加上继续吃药、打封闭针等，但却一点效果也没有。

    “自己完全成了一个废人了”，我心里想，与其在别人的伺候中生不如死的活着，还不如一死了之。有好几次我拿起了整瓶的药物准备自杀，但当我想到丈夫为我的巨大付出，我不能报答，想到我年幼无知的孩子被后妈虐待，想到我的父母一天比一天年老等着我去孝顺赡养，我的心都碎了，我的心软了，我不能就这样撒手而去，这将会使他们的心灵承受多么大的打击呀。

    就在我求生不能求死不成时，我有缘学习了“法轮大法”，才使我绝处逢生，又获新生。

    那是1995年4月的一天，我从一位功友手中借到了《转法轮》这本宝书，我用了三天时间将书读完。我忘记了疼痛，忘记了我的病，忘记了吃饭，我象一个迷途的羔羊，找到了回家的路径，那种惊喜是难以用语言来形容的。

    李老师在法中所阐述的高层次法理使我震撼。师父那慈祥的胸怀，那博大精深的法理，完全改变了我的心灵，我决心修炼“法轮功”。我将未吃完的中西药该扔的扔掉，该送人的送人，从此走上了一条返本归真的修炼之路。

    第一天炼功时，我弯不下腰，蹲不下身，第二天就轻快多了。没用几天功夫，我就行动自如了，不到一年时间，我身上的所有疾病不知不觉的奇迹般的消失了。

    从此以后，我精力充沛，行走轻快，腰也伸直了，背也不驼了，家中的活我一个人全包了。在单位上班兢兢业业，不仅教课，还当班主任，一天工作下来从不觉的累，身体好了，心情也愉快了，整天乐的合不拢嘴，觉的活得有滋有味。跟过去的我比起来，真是判若两人。凡是认识我的人都说我变了：人年轻了、精神了、脸色红润了、皮肤细腻了。修炼八年多了，一颗药也没吃过。我大致算了一下，八年多为我自己和国家节省医药费达七、八万元。我明白这都是修大法的结果，所以我要说，没有法轮大法就没有我的今天，没有法轮大法就没有我家庭的幸福。是大法给了我第二次生命，在此我感谢我的师父和大法。


脊椎骨中间的“坎”没有了

    大陆大法学员 寒梅

    当我在充满名、利、情的茫茫人海中挣扎得身心疲惫时，有一天坐在椅子上想：出家的人多好啊，脱离人世。此念一出，马上就想起了三年前朋友介绍过的法轮功，当时单位正好有人在学大法，马上就去找来大法书籍。那是1998年。

    我手捧《转法轮》宝书，连续半个月，白天，黑夜不停的看书，连续三遍，至今已经达200遍以上，当时真有晚了三年一定要加倍赶上的迫切心理，半月后心想还要炼功啊，于是找到炼功点，自报姓名要求学功。被人问我有什么病，我说不是来治病的。也许正因为我炼功不是为了治病，所以效果特别好，感觉满身大大小小的法轮有无数个，大的比身体大，整个人被圈在里面随着转，小的如豆粒大，在眉毛处，眼睛里，内脏处，小腹部，无处不在。有天晚上，我被额前小法轮转动发出的徐徐凉风吹醒，惊喜幸福的眼泪夺眶而出；天目打开后，我随时都能看到周围一群群大大小小的法轮，我坐车他在汽车的前方，我骑车他在我的周围。

    我以前在一次车祸中两节脊椎骨的下一节硬钻入上一节中，背脊骨中间从此有了一道“坎”，当时来自体内传到耳朵的骨折声音记忆犹新，几个月后站了起来，但医生说以后有瘫痪的危险，随之骨质增生带来的痛苦常年不停，痛苦不堪。炼功两个月后，有一天中午午休时打坐，突然听到脊椎骨被拉出的声音和当初压進去的声音一样清脆，然后感觉有两人在背后帮我按摩复位，大约半个小时，脊椎骨中间的“坎”没有了，痛苦也消失。这是所谓现代科学无法解释的。当时，我发自内心感谢师父的泪水怎么也止不住。我知道这是慈悲的师父为大法弟子通周天。


病痛7、8年 5天得根治

    大陆大法弟子

    我是建筑行业的一名工程技术人员。1987年冬季，我在国外的一个建筑工地上搞施工，由于当地的冬季是雨季，这年的冬季又遇上了几十年来罕见的雨雪天气，一连4个多月，天天下雨下雪，阴雨绵绵，不见太阳。加上住在工地工棚里，居住的条件不太好，几个月下来，便得了一场风湿病。我颈椎、肩膀和脊椎都感到冰凉，整个肩背犹如穿上了一件很厚的盔甲，沉重、发紧和酸痛，平常就象压了100多斤重的东西似的，说不出的难受。

    88年夏天回国后，经中医医院诊断，确诊为强直性脊柱炎。从此以后开始各方求医，先后在北京中医医院，冶金医院，钟鼓楼医院疑难病症专家门诊和部队医院等多家医院治疗过，吃过中药、西药，试过针灸、拔罐、放血、推拿等各种疗法，疗效甚微。后又参加过好几次气功学习班，想从气功中得到锻炼和康复，但终究还是一阵好，一阵坏，没什么大的疗效，身体还是不行。平常，冬天来了特别怕冷，别人还没穿毛衣，我恨不得穿上棉袄；夏天到了更糟糕，别人都穿着短袖衫，吹着空调，而我长袖衫整天捂着不脱，连电扇都不敢吹，办公室里有空调，我就不敢在里呆，搞得同室的同事为我挨热，心里甚是过意不去，有时没办法，只好请假休息。我才三十刚出头，身体却象个“小老头”，有时真觉的活着没多大意思，苦恼至极。

    96年初，经朋友的介绍，参加了法轮大法的学习。学大法前，因为炼过好几种气功都没见效，所以，对法轮大法也不太相信。我抱着试试看的心情，于元月2日参加了在海淀区林业学院举办的法轮大法集体学法活动，收看李洪志老师的讲法录像。这是我头一次听一个师父如此系统地讲法。9天的学法炼功活动，使我明白了很多原来不明白的事，收获不少。

    一开始学法，李老师就开始给我调理身体，每次看完录像，身体上都有新的反应。原来身上不会出汗、经常发凉的地方，慢慢开始发热/出汗，肩背的沉痛感也在不断地减轻。听完第5堂课回来，晚上睡觉时出了一身大汗，第6天一早醒来，突然发现身上那些酸痛、发紧、发沉的感觉都没有了，不翼而飞了。起床后伸了伸腰觉的一身轻，真的神了！在我身上背了7、8年的病，各大医院都无法彻底治愈的病，在短短的5天里彻底没有了，确实是奇迹！我真的信了，我感谢李洪志老师。

    通过半年来的学法、炼功，我现在的身体与去年的同期相比，那简直是两个样子。现在，我上班不仅不用怕电扇，就是空调放到最冷的一档上对着吹也没事。半年来从未进过一次医院，吃过一粒药，我这个医院的常客彻底的告别了医院、告别了苦药，不仅自己不遭罪了，还给国家省了不少的医药费。今年5月公司组织体检，我一切正常。法轮大法给了我健康的身体，当然，更净化了我的心灵。


染怪病的博士生获新生

    美国大法弟子

    我是美国普度大学婚姻与家庭谘商博士班一年级的学生。说起和法轮大法结缘的过程，仍难掩心中的激动。

    2004年农历年刚过，我的手指及手腕疼痛并合并手指脱皮。学校的医生说是电脑族常见的腕管症候群，从此开始吃消炎药与复建的日子。但是每日一颗的消炎药与一个礼拜两次的复建对我的病情似乎没什么帮助，反倒助长我的胃痛。二月底，我的疼痛已经扩散到双手肘与肩膀。三月初，上背与膝盖的灼热疼痛已使我夜间两三点会被痛醒。校医也束手无策，把我送到当地一家大医院的风湿免疫科医生那儿。医生做了血液检查之后，仍无法确定是什么疾病。他只告诉我，如果症状持续三个月以上，就是类风湿性关节炎。未知诊断，病情也每况愈下。

    在生病的日子里，我疯也似的寻找网上类似症状的资料，直到所有的关节炎症状我都了然于胸。一切症状都指向我可能得了类风湿性关节炎。我不放弃，尽管筷子都拿不稳了，仍写了好多封电子邮件给台湾各大医院的风湿免疫科医师请教。他们的回答也多是“你可能得了类风湿性关节炎，但是要回台湾才能确诊”。那时心中相当沮丧。

    随着双脚愈来愈不能行走，我也愈来愈害怕。网路搜寻引擎中类风湿性关节炎的选项我不知点了几次，心里知道类风湿性关节炎是中西医眼里的顽症。不知道病因只知道病程，更没有具体的治疗办法，中西医都只能帮助患者止痛，连延缓病程也不可得。我知道类风湿性关节炎最先侵袭关节，各关节都会严重变形，接下来会攻击心脏及其他内脏，拖了几十年后，最终痛苦而死。我心里想，爸妈都已经接近六十岁了，二十五岁的我如果得了这种病，自己痛苦也就罢了，他们也跟着痛苦。弟妹都还没出社会，爸妈微薄的退休金除了要维持他们和弟妹的生活，还要负担我这个重症病人接踵而来的庞大医药费。心中实在舍不得家人承受这样的苦痛。那时心中已萌生赴死一念。我知道如果回台湾，要自杀一定难上加难，决定买机票飞往大峡谷，一跃而下，一死了之。着手写遗书的同时，也开始上网订去大峡谷的机票。可想而知，那时候身体的疼痛已让我彻底绝望。

    我在网络上最后浏览过我所看过的类风湿性关节炎资料，突然，我看到某一网页最后一笔资料是“类风湿性关节炎奇迹似的痊愈”。我赶紧点进去看。一看是大陆法轮功学员的见证！那时心中想，有那么神吗？紧接着将那网页的文章全部浏览一遍。看到各类癌症、骨质增生等等各类奇形怪状的病都有人见证，不禁有了一丝希望。心想，这个法轮功那么神，我得赶快找人教我。我在搜寻引擎上打入法轮功三个字，在香港的网站上发现有世界连线字样，顿时才发现美国各大学都有人免费教授法轮功。那时发现普度大学的辅导员还是个美国人哩！我立刻写电子邮件及打电话给他。可能他已经毕业了，没有联系上。正不知如何是好的时候，发现香港网站上的音像资料选项里竟然有李洪志老师五套功法的教学录影，赶紧下载观看。开始炼功的同时，也看到网路上同修的建议，说最好参加九日学法班。于是我也把网路上李老师的广州九日演讲都听过一次，《转法轮》一书也用印下来通读过一遍。

    刚开始看《转法轮》时，心中疑惑重重。法身、天目对我来说都是迷信的代名词。可是我照着网路上同修的建议，一路看下去，却发现这本《转法轮》不但从头到尾劝人为善，更解答了我许多在其他宗教里找不到答案的问题。看老师讲法的录像时，虽然开始时常常看到睡着，但对于老师的微笑与劝人为善的用心却印象深刻。最使我惊奇的是，当我将网路上全套功法学齐，正式开始炼功的第二天晚上，我全身发热，热的连被子都踢掉了。隔天，我生病时的严重口臭就消失了。紧接着，第三天我在炼腹前抱轮的时候，竟真的感觉到腹部有东西在转！刚开始我以为是错觉，可是接下来的每天，我都发现腹部有东西在转。我不得不承认那是法轮！

    我加紧炼功，不仅睡的着了，有食欲了，也打消了赴死的念头。我决定回台湾，一则是为了不能走路常常造成普度同学及学长姐的麻烦，再则我知道有希望了，三来我知道台湾有许多法轮功的同修，他们能指导我许多我不甚确定的炼功动作。四月十三日晚上九点多，我坐着轮椅回到台湾（上飞机还是空服员抱我上飞机的呢！）晚上十一点多回到家中，四月十四号早上五点，我就到了桃园农工学校炼功点和同修一起炼功，郭大哥也亲切的指导我动作要领。

    四月十五日早上，父母带着我到林口长庚医院看病。经过超音波检查合并之前的血液检查报告，两位医学教授排除类风湿性关节炎、僵质性脊椎炎与红斑性狼疮，确定我的病是关节过度松弛症候群（Hypermobility Syndrome）。医生跟我说，我这个病要痛一辈子，是所谓的“公主病”，此生不仅不能提重物、干粗活，还要吃一辈子的止痛药，戴一辈子的护腕、护肘、护膝、护腰，还得持续做物理治疗。当我坐着轮椅出诊疗室的同时，我只记得我跟爸妈说：“我要炼法轮功！”

    当天，父亲就帮我买了一本《转法轮》。我在阅读第二遍的同时，也加紧炼功，从长庚拿回来的药我放在桌子上，碰都没碰。四月十六日晚上，我还跛着脚去参加学法交流读书会，四月十七日清晨，我四点半起床，上一下网，看看明慧网祛病健身的网页，我就想起仕念姐跟我说的：“如果你能自己走来桃园农工的话，就不用麻烦令尊载你来了。”我一小步一小步自己走到了桃农炼功点，同修都很为我开心。四月十九日，我重新参加九天学法炼功班的同时，脖子上也开始起了红疹，痒的我不知如何是好。爸妈要我擦药，我却正色跟他们说这是在消业，不用担心，仕念姐也鼓励我说这是“过关”。后来只要一痒我就炼第五套功法。

    今天是四月二十八日，我脖子上的疹子从昨天便消失了，而现在尽管有时候膝盖还有一点痛，我已经可以像正常人一样迈开大步走路了。第五套功法从以前只能做十分钟，现在已经进步到五十分钟。我的三姑、三伯父、妈妈的好朋友与楼下的邻居都因为我的关系开始修炼法轮大法了！因此我忍不住想对大家说：“法轮大法好！ ”中国大陆那些造谣不实的宣传让多少世人受到蒙蔽？我有幸成为一名大法弟子，我要珍惜这万古机缘精进实修，更要尽己之力让更多人知道法轮大法在中国大陆被迫害的真相。


生命复活后的喜悦

    美国大法弟子

    当我拿到4月26号的《新闻周刊》，看到封面上的文字“治疗腰背痛－6千5百万美国人被此患折磨的讨论”时，我不禁深深感叹我的幸运。

    10年前，我来到美国，在美国国立卫生研究院从事医学研究。我的身体似乎不太吃的消这儿紧张的研究。不到一年，身体又有了新的毛病，那就是腰背疼。每天早上当我起床时，我的后背从腰以下就是僵直的，起身时疼痛难忍，必须用手扶着慢慢起来。从此，起床成为我无法摆脱的痛苦。我去看了一次医生，他也无能为力，他告诉了我与《新闻周刊》一样的事实，那就是许多人都在遭受着同样的痛楚，却无法医治。他只是建议我要注意一些正确拿取东西的姿势。以我的医学知识来看，我知道，这些建议都无济于事，我只能听其自然了。只是每天早上的痛苦还在继续，不知何时是尽头。

    7年前（1997年3月），一位朋友告诉我，法轮功的创始人李洪志先生要去纽约讲法，问我要不要去。这之前，我曾从我母亲那儿知道这是一个很好的功法，对身体也很好。但是，要我去炼，可能没有时间。要不要去听李洪志先生的讲座，我还在犹豫。我要去做我最不愿去做的事－－起早床，我还要去乘火车，恰巧我又腹泄，等等，我在找各种各样的理由不去，可还是架不住那冥冥之中的安排，我去了纽约。在乘车去纽约的途中，我后座的一位年青的中国男士，一直在用口哨吹着曾红遍大江南北的《思念》“你从那里来，我的朋友……”我心里明白，我会不虚纽约之行的。

    到了会场，坐无虚席，《转法轮》的书早已销售一空。随后开始听李洪志先生的讲法。妙的是，他一开始就谈到吃药的问题。因为，在我与母亲谈话时，知道她已不再吃降压药了，而她有高血压已几十年了，一直都是靠药物来维持的。我是学医的，很明白，如果她不每天服药，会很危险的。但是她用了这些药后，产生的副作用也很大。真是鱼和熊掌不可兼得。既然，她可以不吃药了，又没有感到不舒服，也挺好，可还是有点担心。听了李洪志先生的解释，我那点暗暗的担心，冰消云散了。

    回家后，我只好到网上去找法轮功的书。当时我所能找到的是李洪志先生在悉尼的讲法。读完《法轮佛法－在悉尼讲法》，我知道我那颗永远在上下求索的心找到了归宿；我也知道一旦决定走上这条修炼的路，是没有回头路可走的，只能坚持到底。有了这样的决心，一切都水到渠成。在华盛顿DC樱花盛开的时节，复活节那天，我得到了《转法轮》、教功带、炼功带、功法示意图。那是一个在迷茫、彷徨中找不到家的生命的复活。

    我开始了比较规律的学法，由于工作太忙，几乎没有时间炼功。直到有一天，当我早上起床时，发现我的腰背不疼了，我一阵惊喜，原来读大法书也能祛病。这对一个受了多年现代医学教育的人来说，可以说是石破天惊。他从根本上改变了我对现代科学、人体、生命的认识。法轮功给我生命带来的喜悦是一言难尽。读了这本书，可以成佛、成道、成神；读了这本书，世上的经史子集都不足以为奇；读了这本书，才知道什么是大智慧……


法轮功让我脱离了病魔缠身的无边苦海

    朱丹肜（美国）

    我来自美国加州圣荷西市。我自幼身体一直不好，一身疑难杂症。老师说人没有三天好日子，我过去真是没有一天好日子。常常情不自禁的感叹如梦的人生苦短，不知人活着为了什么。1991年，我信了耶稣。但是在人活着为了什么这个问题上我仍找不到完美的答案。我常想，神掌管世间的一切，为什么他不给我创造没有痛苦灾难的人生？

    1993年底，我怀了第一胎。整个怀孕期间都面临流产、早产。生产时又由于医生的疏忽造成大出血，昏迷。1996年初怀第二胎，同样是面对流产的可能，又伴有不断的心跳。孩子出生后，我便出现严重的失眠和全身骨头疼痛，每天到深夜2、3点才能入睡，第二天5、6点便因全身骨痛而醒来，苦不堪言。在经历了这种种的不顺利之后，我对人对神的困惑变的更加严重，天堂在那里？神在哪里？神为什么不将我拯救？我渐渐的发现自己在逆境中无法信仰神、感谢神。

    1997年的夏天，在严重的失眠、全身骨痛煎熬了近一年，人被摧残到头抬不起、脚也抬不起的时候，我有幸得到了一本《转法轮》。刚开始读时，便出现了奇迹。那一天在公园里散步，突然间能像以前跑四百米长跑一样跑了几圈，心中非常惊讶这师父不一般。等我读完这本书，对人对神的所有困惑全部烟消云散，原来神的旨意以及我们人生的目地都是返本归真。人生有苦难，是因为我们以前造过业。我如触摸到了天堂的道路。回头看在宗教里的六年，并没有修炼，仅是站在人的基点上建立了一个健康的人生观。而《转法轮》读一遍便让我离开了人的基点，重新认识了神。认识人生的本质以及修炼的意义。这法的力量是现代社会的宗教无法比拟的，我如梦方醒，走入了法轮大法的修炼。

    一开始修炼，奇迹便出现了。第一次打坐，全身的骨头咯吱咯吱的响。多年来被疑难杂症折磨弯了的腰一下子被拉直了，不出两个月，严重的失眠以及全身的骨痛全好了，眼睛也不治而愈，以前只能在阳光灿烂的日子里开车，修炼后不仅坏天气能开，晚上下雨上高速公路都没问题。以前一到阴天心脏便有压迫感和疼痛感，修炼后也不见了。短短的时间内，整个身体状况全面好转。以前胆小如鼠的我现在胆子也壮了起来，变的坦然面对一切。

    今年四月份北京学员静坐中南海事件发生后，面对整个社会的不理解，我去见了媒体证实我身体的种种受益，我是凭良心去向世人讲句心里话：法轮功让我脱离了病魔缠身的无边苦海。


粉碎性骨折 26天痊愈

    大陆大法弟子

    我是河北省秦皇岛市青龙县的大法弟子。2004年农历四月初二，我骑自行车去给孩子买药，在路上被装满玉米的三轮机动车（大约三千多斤）从后面撞倒，前车轮从身上轧过去，自行车都轧扁了，我又被后车轮推着走，我在车底下想，咋推我这老远车还不停呢？车又把我推出十多米远从我身上轧过去才停下来。

    当时围观的人说：“这人肯定不行了。”这时我坐了起来，围观的人说打120（急救），我说：“不用了，没有事儿，洗洗就好了。”当时围观的人很多，他们把我送往县中医院，经检查，手粉碎性骨折，左肩膀掉下一块皮，头、腿也受伤了。

    在医院，夜里一阵一阵的吐血。在医院住了两宿一天，我就想离开。当时两人帮我翻身都费劲，我想我是大法弟子，我是修炼的人，不能给人找麻烦。我这样一想后，就能下床走了。走到楼底下，家人、医务人员和车主又把我抬到二楼。我想，我是大法弟子，我不住这，我在这住算什么大法弟子？这样我用正念，他们就再也抬不动我了，就把我送回家了。

    乡亲们围满两间屋，说得信科学，要不手会感染，烂掉截肢。我说我们大法是超常的科学。医生原来说打石膏就得28天，我第26天到医院去，医生说你咋恢复这么好呢？我说我是炼法轮功的，我一粒药也没吃。

    我恢复的这么好，这是炼法轮功出现的奇迹。乡亲和医务人员都有目共睹。这件事情在我们这儿被传为佳话。乡亲们都知道法轮大法好，有的已经修炼起来了。


碎裂的膝盖骨不治自愈

    大陆大法弟子

    山东省临沂市郯城县红花埠乡一名女大法弟子，97年得法，因去北京上访与散发传单两次被捕入狱，被非法判劳教一年，被释放后坚定大法修炼。2004年8月15日下午，她在园上干活，天突降小雨，因家中晒些红辣椒子，急忙驾小机动车往回赶，至村头转弯处有两个水泥墩子，转把失灵，瞬间左膝盖骨撞上了水泥墩子，只见膝盖骨顿时凹了進去。她立即用两手掐住膝盖往上挤，也不疼痛，心中想到我是大法弟子没事。此时，她的膝盖骨凸了出来，全身发热，膝盖更热。围观人很多，她侄儿和外甥得知，叫来出租车将她送往接骨医院，经拍片检查膝盖骨裂成三片，医生说需交2000元住院半个月。

    该大法弟子坚信大法修炼是超常的，请医生打上石膏回家。医生说：不住院不给打石膏，不治疗会终生残废，也只能在家看门了。侄儿、外甥只好将她用出租车带回家到门口，司机好意的说：人家医生说的很对，不住院治疗会残废的。两个人将她放在床上就回家各自打电话通知了有关亲戚。该大法弟子的二哥是乡副职干部，接电后急忙赶来本想说些什么，但见了小妹看到她仅仅左腿膝盖骨肿着，而且正在院子扫地，还给他开了门。她在第二天未到24小时之内就开始炼功，邻居大娘听人家说她正在炼功而不信，跑去看果然不假。

    大女儿接电后从深圳赶来叫她妈再去拍片子，原来的膝盖完好无损。此事轰动很大，世人对大法有了真切的认识。


22天中的奇迹

    山东省潍坊市大法弟子

    今年9月7日晚十点多钟，山东诸城市人民医院来电话说我儿子出事了，让家里人赶紧去医院。我儿子刚满十八岁，在诸城市文化局工作。我心想他上下班都是骑自行车，难道还会出什么事？这时我赶紧告诉自己：不能紧张，我是正法时期的大法弟子，一人炼功全家受益，决不承认邪恶因素对我从各方面的干扰迫害。坐在车里我一路上发正念赶到医院。

    当我第一眼看到孩子时，他正躺在担架上昏迷不醒，满脸是血，眼里、嘴里还在不停地往外流着，衣服上、地上也是鲜红的血。来不及多想，我赶紧蹲在孩子面前急切地说：“妈妈来了，快醒醒，还记得妈妈平时告诉你的话吗？关键时刻不能忘啊！”

    孩子慢慢醒来说：“法轮大法好，真善忍好。”此时我浑身为之一震，热流充满全身，没想到孩子在这么危急的情况下，竟然能清晰的说出“法轮大法好，真善忍好。”那是大法的威力、是师父的慈悲呵护啊。

    这时大夫将他身上的钱包及工作证交给我，我发现儿子的钱包里工整的放着两张护身符。

    紧接着，在大夫安排下经过一系列检查，结果是大脑有淤血、颅骨有两处骨折，眼动脉血管受伤有漏，眼膜囊肿脱落外翻，属于较重症状，连续抢救了三个整天。

    由于伤势特殊又较重，院方告知：需要做手术。但是类似这样的手术该院做不了，要么转院，要么请省医院专家来做。两天后，院方又告诉：所请的专家由于工作太忙，不能按时到来，手术时间往后推延几天。

    这使我想到：大法是神奇的、超常的，为什么不让孩子听法呢？于是我在孩子清醒时问他：你是想等专家来做手术还是听师父的讲法？孩子毫不犹豫的说：“听师父讲法。”我赶紧给他准备好了复读机和讲法带。只要他一清醒，就听师父讲法。

    就这样，随着时间一天天过去，他的伤势也一天天在迅速地好转，没有请专家做手术，只用了十天左右的时间，一切重症都恢复正常；大脑、视力丝毫没有受到影响。连医生和护士们都说：这病号好的太神奇了。

    当时我就给他们讲了大法的神奇与大法弟子被迫害的真相，让他们记住“法轮大法好”，他们都一一点头。儿子对师父的救度之恩无法用语言表达，在感激之中和往来的同事、朋友、同学说起这次严重的车祸，都告诉他们幸亏是大法师父救了他，否则后果不堪设想。

    从进医院到出医院，这么严重的伤势只用了22天，成为医院里的康复奇迹。医院将这特殊的康复情况上报，病房主任及医生都晋升一级。病房被评为先进，对他们来说也是前所未有的奇迹。遗憾的是，尽管亲眼目睹了这一切，医院上报时并没有说明这是患者相信师父、相信法轮大法才发生的奇迹，而医院中相关人员得到的现实利益也完全是因为间接的受益于大法才得到的。


宫外孕患者的心声

    大陆大法弟子

    我是石家庄法轮功学员，今年37岁，1994年4月开始修炼法轮功的。我自幼体弱多病，修炼前患有严重的神经衰弱、胃病、慢性鼻炎等症。修炼法轮功后，这些病都不翼而飞了，我真的尝到了无病一身轻的滋味了。不仅如此，大法还创造了医学的奇迹，给了我第二次生命。

    那是94年8月26日上午9点多钟，我独自去建华商场买东西，突然间感到身体特别难受，头晕眼花，无法站立，几乎要晕过去。我赶紧就地坐了下来，缓了一会，觉的好些了，才硬撑着回了家。躺在床上，我想休息一会也许就好了。谁知越来越难受，肚子疼的我在床上直打滚，直到晚上7点多钟，我爱人下班回来，才把我背进了附近的儿童医院。此时我已昏死过去。医生检查后怀疑我是妇科病，让立即转到妇产医院治疗。我是在救护车上打着点滴昏迷着送进妇产医院的。

    到达妇产医院已是晚上10点多钟，正赶上医院停电，什么检查也无法做。肚子疼的我几次醒过来，死过去，叫值班医生诊疗，医生草率的检查了一下：“盆腔炎，没事，明天再说吧。”冷冷的说完就走了。再叫连理也不理。就在我坚持不住，将要死过去的时候，我看到师父的法身就在我面前。我落泪了，我知道师父法身时时在保护着我。

    好不容易熬到第二天早上，主任医生来查房，看到我的情况，立即意识到可能是宫外孕，随时都有生命危险。她急了，冲着误诊的值班医生发了顿火，让立刻送进手术室，准备手术。

    9点多钟做手术时，我的血压已经降的很低，又先输血。打开腹腔，发现里面已经灌满了血。宫外孕，从发病到手术整整24个小时，我能活下来，并且手术非常成功，医生都觉的不可思议，因为这在医学上也是个奇迹。一般来说，宫外孕如果得不到及时救治，从发病到死亡，也就是3、4个小时的时间，在我母亲住的生活区里就有这样的例子。

    是师父给了我第二次生命，是大法创造了医学上的奇迹。我那时结婚才一年，还没有孩子。医生说我过两年才能要孩子，没想到不到半年我就怀孕了，并且顺利的生了一个男孩。现在我的儿子已经上小学3年级了，非常活泼、健康。


子宫肌瘤为何20来天就没了？

    大陆大法弟子

    2005年的6月初，在县城中学任教的洪老师四个月不来例假，到医院一检查得了子宫肌瘤，如果在县医院手术，必须子宫全部切除，医疗费3000元。40岁的女教师得知病情后，成天掉眼泪，丈夫给买的补品她一点都不肯吃，儿子问她为什么不吃补品？她说：“如果吃了补品，营养就都被瘤子吸收了，瘤子会长的更快了。”儿子反问妈妈：“那么那些长了瘤子的病人是不是连饭都不能吃了？”妈妈一听，儿子说的很有道理，这才肯吃东西。

    洪老师的丈夫眼看妻子整日愁眉不展，也非常着急。后来他们在网上查到沈阳有一家医院不用做子宫切除，说药物能控制住肌瘤不往大长，但医疗费需要6000多元。家人马上给沈阳医院打电话，院方说现在医院正好装修，要一个月以后才能来院治疗。

    对于心细胆小的洪老师来说，这一个月太漫长了，太难熬了。不能上班只好病休在家。突然她想起农村的70多岁的老母亲，修炼“真、善、忍”8年多了。母亲炼功前一身的病，弱不禁风，每天三顿酒，看见儿女们就哭个没完，弄得儿女们想见老太太又怕见老太太。母亲炼功后，酒也不沾了，病也好了，身体非常硬朗，在村里无人不知。洪老师马上打电话让母亲来县里要和母亲学炼法轮功，心想：“也不指望病能好，在这一个月里，瘤子长得慢点就成了。”

    老太太在女儿家住了一个星期，教会了女儿炼功动作后就回家了。没过几天，女儿打来电话说：“到医院去检查发现瘤子小了许多。”母亲叮嘱女儿继续炼功，默念“法轮大法好”。

    10天以后，老太太到女儿家探望，女儿惊喜地告诉她：“我到县、市医院都检查过了，瘤子没有了，我到单位上班，同事问我，我说瘤子没了，同事们都觉的奇怪，问我，瘤子怎么会在20来天就没了？瘤子只能往大长，怎么能往小变，还不见了呢？”

    丈夫看在眼里，心里暗暗称奇。现在，他们夫妻俩都能安安心心上班了。


炼功中掉下子宫肌瘤来

    大陆大法弟子

    我今年47岁。回想自己走上修炼之路，经过好大一番周折啊。

    94年7月得法，参加集体炼功。炼功第七天，全身轻松；炼功第十二天，肚子气鼓开始下塌，腹泻，身上起了许多小红疙瘩，我知道这是功态反应。但是，由于我没有严格要求自己，做不到忍字，经常和爱人为一点小事吵架；我忍不住，当不了炼功人，不炼了！

    过了一段时间，心里总惦记着去炼功，去炼功，不去心里还不好受，非去不可。95年5月我第二次返回炼功场，参加集体炼功。一次，我幸运的见到《转法轮》书中李老师的近照时，像见了久别的亲人一样，痛哭起来，边哭边说，李老师呀！我这个人好与坏，生活的苦与甜，只有您最清楚。当天夜晚4点醒来，我认真地看了30分钟《转法轮》书，肚子越来越疼，腹泻很厉害。泻了两天，好象肚子里的东西都拉出来了，全身轻松。从此以后，我可以单盘了。不久，又出现了和爱人吵架事，心性又没守住，我灰心了，没有勇气再修炼下去，不炼了！

    今年5月13日，活动站举办集体学法炼功活动，在老学员们的启发帮助之下，我决定参加。活动一开始，先放李老师在大连做的带功报告录像带。次日，在录像中，李老师为大家调理身体时，老师一挥手我突然感到在右肝区下部，从身体里冲出一股凉气，瞬间从头到脚浑身都凉嗖嗖的，老师问大家：“好没好？！”我高兴地嚷：“好了！”从此以后，我身体出现了一种从未有过的轻松感，肚子里的气冲出来了，大肚子一下瘪下去了，整个右半身从头到脚浮肿，折磨了我18年的气鼓症，一瞬间烟消云散！

    办班的第五天早上，在炼功场上做腹前抱轮时，突然好象有把尖刀，在我肚子里猛挑一下，疼得我浑身哆嗦，两胳膊串疼，险些倒下。这时，下身好象有个肉球掉出来，心想，可能是老师在给我摘子宫肌瘤。回家换纸时一看，果然有两个瘤子，一个瘤似蚕豆大小，白色肉球，另一个象小指甲盖一样大的红色肉球。我高兴地拿给家里人看，他说：“真的！这是法轮把你的瘤子打下来了。”邻居傅大姐是个老学员，她看到后，为我高兴，为大法的神奇效力而惊叹。是啊！我这个炼功几起几落不合格的学员，老师慈悲为怀还在管我，给我净化身体，我从心里感谢李老师，下定决心坚持走修炼之路走到底。


幸遇大法 重度烧伤治愈

    大陆大法弟子

    我今年37岁。1994年8月14日晚，我在一次意外事故中烧伤。烧伤面为60％，全身上下很难找到一块完好的皮肤。法医鉴定为深2度烧伤。我当时住在深圳红十字会医院烧伤科。由于病情严重，医院曾五次下病危通知书。在医院期间，我连续几次42度高烧不退。

    记得在第21天左右，我看见自己的元神离开了肉身，飞出了医院，飘到了一个非常美丽的花园，一位威严无比的大佛坐在莲花上，朝我飘来。我像见到了亲人一样伤心的哭了，跪下来大声喊着“师父”（当时我还没有得法）。师父慈悲的摸着我的头，让我坐下，然后给我显现我在人间烧伤的样子和一个仙女般的模样，并说：“蓉儿快回去。”我对师父说：“我已没有家，不想回去了。”师父说：“你有家。”我问师父“为何人间那么苦，我为何那么难？”师父笑了：“你以后会明白的。”随着师父一挥手，一袭美丽的衣服穿在了我身上，我又飞回到肉身上……这时我睁开双眼，看见身上插满了针管，医务人员在对我紧急抢救，听大姐讲我已昏迷多时了。我安慰大姐：“不用担心，我不会死的。”因为在我的内心深处，我坚信佛的存在，坚信佛说的一切。

    出院后，我走上了修炼的路，我开始认真读《转法轮》，处处要求自己做个好人，更好的人，努力提高自己的这颗心。让自己同化这部宇宙大法。修心和炼功了几个月，我猛然发现原烧烂的右鼻孔、左耳垂，只有整容才能复原的地方长出了新肉，几乎看不见烧烂的地方了；原来不能晒太阳的皮肤在太阳下晒也没事了。以前未曾想的奇迹就这样展现在我们眼前：身体上各种疾病如风湿关节炎、胃病、喉结增生、咽喉炎等都好了；原习惯性流产的我，修炼后生了一个儿子。所有这一切更坚定了我修炼的这颗心。“法轮大法好”是我心灵深处的力量，也是所有看到我身体变化的朋友们的声音。


皮肤痼疾无药医 坚修大法自痊愈

    大陆大法弟子

    我今年67岁，96年6月22日经一朋友介绍有缘喜得大法。当时我正处在一种求医无门的状态之中，祖传的顽固性皮肤病，就连医院的专家都拿它没办法，长年奇痒无比，寝食难安。满身起皮疹，流黄水，挠大劲就疼痛难忍，不挠痒的难忍。两条小腿已发展成黑紫色，黑紫皮壳下面往外流黄水。我每天用厚厚的棉花，将小腿裹上，外面用塑料布包上，然后去上班，就这样每半天更换一次，棉花被流的黄水浸透，都能拧出水来。此外，我还患有严重的风湿病，特别是难以启齿的痔疮，严重时鼓到拳头大小，脓血交加，无法行走，曾三次手术，也没痊愈。

    自从修炼法轮功以后，我就坚信只有法轮大法能救我。我炼功的第四天就感觉小腹部位法轮在转。我高兴极了——师父在管我，更增强了我修炼的信心。六年里，我从没间断学法、炼功，包括去北京证实大法的路上，做真相被非法拘留的一个月里，也从没间断。随着我不断的学法和提高心性，困扰我四十多年的皮肤病被清除，风湿、痔疮等一系列其它顽固病症都不见了。没有花一分钱的医药费。

    我深深的体悟到，每走一步，都离不开师父的慈悲呵护和大法的威力。99年7.20以后，家人的阻拦和邪恶的迫害都没有动摇我修炼的决心。每到我过心性关时，遇到磨难时，慈悲的师父总是以各种方式点化我顺利过关。


皮肤怪疾无药祛 得法修心两月愈

    我的身体从1995年开始患皮肤病，在四年期间不知受了多少罪。最严重时两只手烂烂的，什么东西都不能拿，七、八个月饭不能做，衣服也不能洗。这四年的冬天就是三九寒天，晚上睡觉两只手都得在被子外面，一拿到被子里面就疼痛发痒受不了。不管天冷的什么样，都得放在外面冻。不知哭过多少回，县、镇医院和周围能治皮肤病的医生都去看过，四年间中药、西药、丸药、打针花去药费七八千元，但始终不见好转，有几次被药物毒得不醒人事。

    此外，我五岁时和几个小朋友在井边玩，掉在井里，不知道在里面呆了多长时间，被大人发现后救出来。几天后家里人发现我有一只眼闭着，从那时起60多年内这只眼看物体总是斜着模糊看不清。

    1998年我有幸得了大法，从此我的人生道路发生了根本的变化。得法当天晚上皮肤不难受了，一宿都能睡好觉，从此一天比一天好转，两个月身上和手上的皮肤病全好了。眼睛也好了。学法前还身患胃病、胆囊炎、腿痛、腰痛都是很严重的，也都痊愈了。老伴看着我这些神奇的变化，病不治而飞，也开始修炼大法了。到现在我们老俩口学了四年多，再没花一分钱药费，身体很健康，真是走路生风，干点活也不累。

    是李洪志师父把我这个多病的人拯救了出来。亲身经历使我坚信法轮大法威力无边，更加坚定了修炼的决心。


修炼大法后严重过敏痊愈

    华东大法弟子

    学大法以前，我过敏非常严重，而且不知道过敏源是什么。有时是因为吃东西，有时是因为灰尘，有时甚至一阵风吹过，满身满脸都会发出红红的疙瘩，又热又痒，非常难受。用手一抓，马上蔓延开来。只好吃大剂量的“扑尔敏”，卧床昏睡几天。给生活和工作都造成极大的麻烦。

    有一次，工厂里组织大扫除，我被分到扫仓库的死角。不一会儿，灰尘、蜘蛛网弄到身上，我觉的浑身发热，知道老毛病要发作了，故意和同事们开个玩笑，就撸起袖子，伸出胳膊亮在众人面前，告诉大家，下面我要变戏法了！大家睁大眼睛，等待奇迹发生。这时只见一层、又一层的红疙瘩发出来了，最多的地方有三层，象饼一样叠在一起！这种可怕的景象，把在场的人都惊呆了。

    1998年，我又中到“大奖”，两条腿经常软的象棉花一样，上楼梯要紧紧抓住扶梯，依靠手的力气，一级一级向上挪动，转弯处还要停下来休息一会，再咬牙爬上去。医生反复检查，说我是“亚健康状态”，“慢性疲劳综合症”。有的医生干脆说，你是老了啦！就算我活到六十岁吧，还有近三十年，这么漫长的“老年时光”，可怎么办啊！儿子小，老公忙，指望谁呢！

    这时我遇到在路边洪法的法轮功学员，其中有一位熟人，跟我说起法轮功的神奇功效。我出于好奇心，跟大家学了起来。没想到三天以后，脚上发出很多密密麻麻的小水泡，抓破后，流出胶水一样的液体。一个星期，腿不软了，上楼梯越来越轻快，骑自行车真的象有人在推一样。过敏体质也好了，整瓶的“扑尔敏”，被我扔進了垃圾堆。


修炼半年后 白癜疯退的净光

    大陆大法弟子

    我是97年9月份得法开始走上修炼的。得法前，在常人的欲望和执著的追求中，弄的我一身病：长期严重的神经衰弱，继而造成整个植物神经紊乱，肠胃功能衰退，饭后吐饭、吐酸水每天不知多少次，真可谓百病上身。一天到晚在死亡线上挣扎、挣扎。经过学法炼功，修心养性，三个月后，我睡眠变的正常，继而其它症状也都消失不见了。半年后，身体强壮，至今再也未吃过一次药。

    我有一位功友，他比我晚一年得法（98年8月得法）。得法前身患白癜疯，先从身上起，后不断向四肢、脸上蔓延，一年内光药费耗去上千元，一无所获。不仅妨碍身心健康，而且影响面部美观，真是使人心烦意乱，不得安宁。修大法后，半年光景，全身白癜风退的精光，无一点踪迹。


白化病患者修大法长出黑发

    暴国菊

    我叫暴国菊，今年36岁，辽宁省凌源市刀尔登镇八道沟村人，患有先天性白化病（头发、皮肤、眉毛全是白色的），眼睛近视，在光线很强时不敢睁眼。虽经多方求医问药仍无结果，给我的学习和生活带来了很多不便。在学校勉强念到初中二年级就不得不辍学了，在家里做些力所能及的家务。每当看到与自己同龄大小的孩子们能够正常的学习和生活，既羡慕又难过。

    长大后，经人介绍与一个比我大十岁的人结了婚。因为感情不好，经常发生争吵，我们在一起只生活了三年半就离婚了。后来我又与现在的丈夫结了婚。婚后旧病没去又添新病：头痛、眼底发炎、心脏病、特别是头痛，疼起来不能动，必须平躺着，还经常被狐、黄、白柳等不好的东西折磨，给人的感觉真是生不如死啊。

    1998年秋，经朋友介绍，我喜得大法，请了一本《转法轮》，开始学法炼功，走上了一条返本归真的路。我努力按着“真善忍”的标准严格要求自己，从做好人做起，逐渐去掉各种不好的心，做更好的人。不久我的头痛、眼底发炎、心脏病，没花一分钱，没吃一粒药全都好了，那些狐、黄、白、柳再也不敢接近我了，特别是我的白化病渐渐好转，白头发渐渐的从根上开始变黑，最初数量很少，经过几年的修炼，黑发慢慢的越长越多。

    一个学医的朋友看了后告诉我：“要不是你学了法轮功，你的头发一辈子都是这样白的，花多少钱，吃多少药也治不好的。”

    医学上的奇迹，在我修炼法轮大法后没用花一分钱没有吃一粒药的情况下出现了。我深深的感谢师父，感谢大法。可是这么好的功法却遭到了残酷的镇压。2001年1月5日，出于对党和人民政府的充分信任，我和几个大法弟子依法進京上访，却被非法关押了一百多天。我亲身见证了大法的神奇，我只想告诉世人一句话：法轮大法好！


“修炼法轮功让我身心巨变，犹如重生”

    洪达志

    台湾云林县顶湖国小的陈素珠校长，曾经是一个一年要用掉58次健保卡的“病人”，身体的病痛甚至严重到让她都觉的半辈子的人生已经不再有任何希望。然而，在接触法轮功之后的四年多来，她没有再上过医院看诊过一次。现在的陈校长，心中满怀着喜悦与感恩，与大家来一起分享她重生的故事。

    ＊走过那段身心俱疲的日子

    “自从国小五年级以来，我就一直受头痛折磨，初中二年级开始鼻子过敏，三十多年来，头痛、呕吐、打喷嚏、流鼻水、鼻塞、咳嗽、气喘一直困扰着我。13年前动了子宫卵巢手术后，心悸、失眠、耳鸣又伴随而来。89年那一年，我在不到一年的时间内就用掉了五十八次健保卡，可以说是个不折不扣的药罐子。”陈校长细细回忆着那段身心俱疲的日子。“睡觉时鼻子不通，早晚打喷嚏流鼻水，夏天连电扇都不敢吹，更甭说吃冰过的食物，身心折磨可想而知。不仅如此，稍微受到惊吓或参加公祭，回来就得要收惊，曾经有一周收惊三次的记录。”

    “没有健康，生活是苦闷的。”陈校长说着。“但是碍于校长的身份，总不能每天愁眉苦脸的面对老师与同学们，所以只能忍下痛苦，并要求自己在上班时一定要打起精神。我先生都说我在学校是一条龙，回到家就马上变成一条虫。”

    “那段受病痛折磨的日子，总耽心自己下半辈子可能都得躺在病床上了，甚至曾经还痛苦得想干脆自杀算了。”回想起过去，陈校长虽然是轻松平和的说着，却已经足以让人感受到她那时的“辛苦”与“心苦”。“这样的日子自己也不知道还能撑多久，直到接触了法轮功。”

    ＊修炼大法喜获重生的滋味

    “自从大儿子介绍我修炼法轮功，短短一个月就感受到身心巨变。过敏、鼻塞、咳嗽、气喘、心悸、失眠、耳鸣，已不再犯，头痛呕吐也明显改善。从89年12月5日开始修炼至今四年多来，就没有再用过一次健保卡，也未曾再吃药，连荷尔蒙都不必吃，收惊自然也都免了。”修炼之后的陈校长，在她的人生中第一次体验了什么叫做“无病一身轻”，也能享受吃冰、喝凉水、吹电扇、冷气的滋味与感觉。“法轮功让我的人生不再与医药为伍，每天身心健康愉快，工作更有效率，从未奢望、梦想能有现在，感激之情无法言喻，因此总希望更多的人能认识大法，能和我一样，脱离苦海，过着身心健康、多彩多姿的人生。”

    陈校长的亲朋好友都感受到她身心的转变，因此先生、儿子、媳妇、大姐夫、二姐、二姐夫、哥哥、嫂嫂、侄子、侄女、妹妹，陆续都成了法轮功修炼者。而为了让更多的人认识大法，陈校长于90年7月起在自家附近成立炼功点，并在91年办理两次全县教师研习营，参加教师六百多人，很多校长、主任、教师成为精进的修炼者，也在全县积极推展，使法轮大法在云林县更加蓬勃发展。

    “四年多来，我每天清早四点多与二十几位社区民众一起炼功学法。有很多人有许多很神奇的感应，身心都得到很大的变化。有失眠的，好了。有忧郁症的，好了。有年轻人脊椎侧弯得去做复健的，好了。有骨头酸痛的，也好了。还有因为中风导致脑部失智、说话不灵光、走路要太太照顾的，炼了1个多月就有了明显改善，可以自己骑脚踏车载东西到处跑。后来甚至还跟他太太一起到美国旅行2个月，脑筋也清楚了许多。大家看了都直呼不可思议，也自然而然的成了我们炼功点的活广告，让越来越多人走进来学。”陈校长谈到在炼功点上见过为数不少的同修功友，各种神奇却又普遍的例证，简直是数不胜数。


怕风怕冷之人沐浴在佛光下

    大陆大法弟子

    我今年61岁，是个有着三十多年医龄的医生。平素身体很好，连个小病也很少得，年年满勤。但是在1984年2月2日过年时，因值班感冒以及抢救病人过度劳累，最后留下了一个以头胸为主的全身怕风怕冷的症状。

    我是学西医的，知道西医对这些“功能”性的问题束手无策，于是找了个中医调理了一下。这位中医是医学泰斗、中医名家，我十分信任他。三付半药下肚，我便成了一个从头到脚，冷的人如掉到冰窟风洞中。由于中药是慢发作，使症状越来越重。后来又请了一名中医调理了一下，仅服了半付中药，不仅冷未减轻，却弄的忽冷忽热。头发一下子变白，皮肤灰黑，脱屑如糠，全身布满毛细血管痣，肌肉不自主的抽动，四肢关节无处不疼，手、脚心尤如对外开张。面部浮肿、舌头胖大，四围遍是很深的齿痕，腹疼如绞……。我打针、吃药、疗养、花了国家及个人不知多少钱。此外，我还打拳、舞剑、练气功，什么招儿都用，即是这样，十数年来也仅仅是症状稍有缓解而已。即便是最轻的时候，仍然一年四季不管多热，头不离帽，甚至头比身上要多要厚，再热也得穿上袜子护住小腿，从来不穿凉鞋。洗手水温再热天也得40℃以上，至于洗澡之难无法形容。

    万般无奈之际，我曾写信给《羊城晚报》要求张榜求医；我也曾致信中央办公厅希望在不影响保密的原则下，能够咨询一下曾为林彪治过病的医生。后来有人给我介绍了所谓一派气功的一代宗师，开价是治疗一次一千元。40天我共花了一万六千元。不仅未好，反弄的雪上加霜，脚冷的不能着地。气温已是20多度，年轻人已穿单衣，我却在室内穿着棉鞋，内垫两层军用毛毡鞋垫中夹一层棉花，外套一双毛拖鞋，仅仅能站在木质地板上，整天坐卧于热水袋上，连卫生间都不能去了。此时别人对我咳嗽一声，我也会觉的吹了我……。

    就在我走投无路之时，多人从多个渠道向我介绍法轮功。当我拿起《转法轮》一读，一下子就被这本书吸引住，本不能看书，但这本书却可以一看40多分钟。师父讲的每个问题都觉的新鲜、明白、很合心意，特别是讲的气功界不良现象，也是我十数年来对气功师十分反感的现象，许多不明白的事茅塞顿开。待读到第三讲，我一下子好象觉的是自己十数年要找的“气功”找到了。我这一高兴，无意中从卧室到厅来回跑的叫嚷。我万万想不到，这一念改变了我的人生。

    1997年3月6日晨5、6点钟，我觉的铺天盖地的大大小小的轮子在我的身上到处转，把冷气从骨头里往出排，全身暖融融舒服极了。（14年来我每天最难受的是早晨5、6点钟，两条小腿尤如泡了冰冷的水中，全身冷飕飕的）。我被这突如其来的神奇惊呆了。我读了一辈子书，埋在书山内数十年，从来不知道读书会读出这等美妙来。我问自己、问周围的家人，这是不是法轮？我吩咐女儿去炼功点学功，回来教我。

    我的父母是无神论者，我与我的丈夫又长期受正统的实证科学教育，又都从事医务工作，简直是顽固中的无神论的顽固分子，是伟大的师父用伟大的佛法震憾了我，使我重新找回迷失了的自己。

    通过学法炼功，一周左右我就扔了热水袋，脱了棉鞋。经过三个月的学法炼功，1997年6月22日我打开门窗，摘掉帽子，走出户外，过上了正常人生活。三年的修炼，我的皮肤越来越细、嫩、白里透红，白了的头发慢慢变黑、越来越黑，不管冬夏，全部冷水洗头、洗澡（10℃以下不用冷水洗澡），冬天两条单裤即可过冬。过去的棉衣、大衣、三年来从未上身。我好像年轻了十几岁，30多斤重的东西一口气可以上六楼，走个一、二十里地心不跳、气不喘，一点都不累，同院的人都说我变成另一个。有的人一段时间没见说见了我几乎认不出来了。


大法将我从死亡线上拉了回来

    大陆大法弟子

    含泪提笔诉真情，大法救度危难中。
    缘归圣果终有报，圆满飞升上苍穹。

    1985年12月26日，我产后受风祸从天降，一夜之间就变成了一具“僵尸”，连翻身都不能，从此我失去了人生的乐趣。这么多年，各大医院找名医买好药，我吃过的药都能把我埋起来，哪年都得花个千八百的。身心的摧残苦不堪言，手脖脚脖都僵直了，心脏也不好，胃也不好，脸色全是青的。由于使用激素过量，我的大脑失去记忆，没有思考能力，总不接触外界，说话频率降低到口吃。一个人手脚都不能动活着还有什么意义呢，年仅二十几岁的我对生活失去了希望，真是求医无路，问药无门了，叫天天不应，叫地地不语。丈夫看我不行了弃我而去，好心的姐姐再一次收留了我，想尽一切办法给我治病，这么多年一直在治，但病情一直在发展。我每天泪水洗面，严重的时候痛的日夜不能合眼，想到了自杀。

    在死亡线上挣扎的我听朋友说：李洪志老师到哈尔滨传法，他的功力特别神奇。就这样我听了李老师8天课，真是天无绝人之路，奇迹出现了，是李老师把我从死亡线上拉了回来，从此改变了我的人生。我多年的顽症开始融化了，僵直的手脚不痛了，现在不但能走路、洗衣、做饭，一般的家务都能做了，腹内的肿块也不翼而飞。是恩师救了我，是大法给了我新生。


用自己的双脚站立

    布鲁司·派提纳瑞(美国麻州)

    我出生于贫穷之家又带着满身病患，我以为生活仅此而已。在十岁时，晕倒和偏头痛的毛病被认为是有羊癫疯小发作所致，服用镇静剂成了长期处于药物影响下的开始。学习障碍、自闭症的倾向以及抑郁病的早期发作却都没有找到原因。在三十多岁前，不能正确嚼东西的毛病也没被发现，直到两颊严重发痛时，才被强迫进行两次校正手术。

    最近我又开始尝受童年就有的另一个长期折磨－－在睡眠中不能顺畅呼吸以及白天无法用鼻呼吸。事后诊断是中等至严重的间断性睡眠呼吸暂停症和鼻腔内隔偏离。手术校正了偏离的毛病，晚上靠呼吸助理器帮助呼吸。除此之外，我每天还得面对限制我行动范围的脚伤的挑战。藉着医疗系统的帮助，药物和营养品成了我的生活。八年中，我磨垮了很多和我有接触的人士，也没有一个全职的工作。感觉孤独而又脆弱，我发现我生活在一个非常不健康的环境当中。回顾起来，那个医疗制度和系统虽有助于我，却也是我的障碍。我生活中这么多解答不了的问题，真是不堪其扰。能不痛的用双脚站立似乎对我是如此的遥不可及。

    当时我住的情况比我的病况还糟。过去一年中三次和此前四年多次的淹水，迫使我有放弃这廉价住所、另寻较好居处的考虑。在一份周刊上寻找新居时，我看到一个免费传授气功的广告。由此引导我联络上了一位法轮大法修炼者。此后连续两天，我到一个炼功点去学五套功法。第三天就有机会参加了法轮大法九天学习班。我所寻找的改变来了，巨大的改变来了！

    早期接触大法的日子中，使我相信我和法轮大法是有缘分的。就象李老师在《转法轮》英文版第2页所说“当然我们讲缘分……”。从我有记忆以来，我就一直要找我回宇宙家之路。身在世间却并不属于此的感觉充满了我的生活。当我读到《转法轮》第5页：“人要返本归真，这才是做人的真正目地，……”，我知道我面临的是崭新而伟大的东西。


观看讲法录像 老太太扔掉了双拐

    大陆大法弟子

    我所讲述的是后赵庄行政村的一个真实的故事。

    97年法轮大法洪传到后赵庄行政村，炼功点上放李洪志师尊的济南讲法录象，当时来了一位手拄双拐的84岁的老太太来看师父讲法录象。看到第五讲时，老太太拍着双手高兴的从房子的这头走到那头，激动的泪水都流出来了，大声说：“我的双腿断了四年了，在这四年中我行走不便，大小便非常痛苦，生活不能自理，这一下我的双拐扔掉了，李洪志师父我应怎样感谢您呀！那我就给您磕头吧！”

    老太太只有一个女儿，身边有一个12岁的外孙照顾她，老太太告诉外孙说：“赶快叫你妈来学，给你妈说我的双拐学法轮大法后已经扔掉了。”外孙回家告诉妈妈说：“姥姥学了法轮功后，腿炼好了，拐杖也扔了，俺姥叫我叫你去学。”他妈听了根本就不相信，说：“学啥功能把断了几年的腿学好，我不相信。”小孩说：“你去看看不就知道了。”小孩的妈妈很不情愿的来了，看到自己的母亲已不用拐杖，真有点不相信，问：“是什么功？”“法轮功”。

    头几个星期的炼功，是处在满身病患和抑郁之中坚持下来的。虽然我行走困难，但我知道我正向修炼之路前进。当我读到《转法轮》英文版第146页：“能不能修，全看你自己能不能忍受，能不能付出，能不能吃苦。”，我明白我是在还业债。修炼法轮大法改变了我的外观，同时也引导我走向身心健康。当我决定自己不是残疾，而仅仅是在偿还我的业债以后的3个月，每天早晨四点半，我不需要闹钟就可以起床前往十哩外的炼功点。和其他功友们相处，我基本能做完五套功法。我不再寻找任何能使我痊愈的人。能使我修炼成功的改变和调整已经开始了。我了解到要自己理解大法和提高心性才能提高自己的层次。

    走上这一条新道路后，我发现理解大法的重要性一天比一天多。我想起《转法轮》“心一定要正”一节中，英文版第246页提到的：“在另外空间什么都给你清理，你家里的环境也要清理的。环境不清理，各种东西干扰你，你怎么炼功？”我知道这正是在说我。

    当这些法理在我意识中生根时，我开始清理我的公寓，也剪断了我过去九年的精神寄托。经过3个月炼功和学法之后，我走进新油漆的、铺新地毯的老住宅里，眼中只见大张发光的法轮画像。得法以前的生活残渣几乎全无。我生活的通道已不再被过去多门乱修所堵塞。

    在医疗上资助我的人对我的改变都很吃惊但也觉的好。有一位看护了我多时的医生下断言说，是法轮大法促使我站起来的。在过去一两个月里，我看到了我难得的好运。修炼大法六个月，我站立和独立行走都大有进步，我也不再服用过去的任何药物。我相信通过对大法理解的增加，我已踏上真修之路。在继续修炼之中，我提醒自己：此后都是光明大道。


卧床不起10年 学功10天后上班

    大陆大法弟子

    我今年52岁，是慈悲伟大的李洪志师父瞬间让我10年卧床不起的疾病不翼而飞。这在我们当地引起了很大的轰动。

    1980年初，才27岁的我在生育期间得了重病，我们当地叫月间病，患病后，先是吃了就吐，后来就是汤水不进，吃药、打针、输液都无济于事，3个月后，体重就由106斤下降到64斤，身体极度虚弱，从80年7月至92年11月12年间，吃药、打针、输液时时伴随着我，还引发了心脏病、高血压、胃溃疡、胃下垂、阑尾炎、胆结石等十种并发症，中医说我上实下虚，病发时，不能睁眼，头昏脑胀，天旋地转，为了治病，我走遍了当地及外地的十几家医院，也用过不少的偏方，求过巫医，都无济于事最后去了北京协和医院，那里的专家大夫也无能为力。

    我连续10年卧床不起，整日以泪洗面，身体皮包骨头，生活不能自理，全靠家人伺候，到医院里看病时都要丈夫背着，几年下来，医药费花了几万元，吃过的中药渣能装满屋子，病痛经常使我昏死过去，使我尝够了死去活来的滋味。到1992年时，39岁的我看上去已象个老人，当时的我真是生不如死，但是我放不下年幼的孩子，只好在痛苦中挣扎着。

    山穷水尽疑无路，柳暗花明又一村。1992年11月12日慈悲伟大的李洪志师父来我县传功，见到师父后，我的身体瞬间得到改变，困扰我多年的疾病不翼而飞，10天后，我便带着健康的身体走上了工作岗位，同事见到我后都说，“法轮功真是太神奇了”。

    在这里，我讲出这些，是想把福音送给挣扎在病痛中的兄弟姐妹和在人生旅途中迷失方向的父老乡亲，送给生逢此时的普天下的世人。同时我也真心的告诉您：法轮大法是正法，慈悲伟大的李洪志师父是来救人的，生命需要真善忍。请您不要再被欺世的谎言所蒙蔽，了解一下法轮大法，您一定会明白此生的意义所在！


瘫痪十六载 终能站起来

    谢秀芬

    我今年五十三周岁，随军家属。丈夫退伍在医院当水暖工四十多年，现已退休。我从小家贫，只读过两年书，便在家看弟妹。

    一九七九年，我在某农村公社医院做了结扎手术。手术时，在腰椎部位打了麻药，没想到骑着自行车去的，做完手术后就再也没法走路了，这一躺就是十六年。医院诊断结论是：脊椎损伤伴截瘫。现有残联发的下肢瘫痪残废证。

    说起瘫痪的痛苦是难以言表的。我当时已有四个孩子，最小的只有两岁。我生活不能自理，全靠我妈照顾。她也是一个五口之家，有干不完的农活和家务。她不但要看孩子还要伺候我这个废物，常常累的筋疲力尽。我也每日泪流满面，心如刀绞。

    弟弟结婚后，我不能在娘家呆了。八九年随军，丈夫工资只有四、五十元，一家六口，吃饭都成问题。最让我难以忍受的是，丈夫上班累，下班忙。做饭、洗衣、看孩子，全是他的事。真是又当爹又当妈，还得伺候我。吃喝拉撒全得管，端水送饭、背我上厕所、端尿盆、洗尿布……我总是止不住地流泪。我怕尿床。只好少吃、少喝。谁知在床上越养毛病越多，什么萎缩性胃炎、冠心病、高血压、食道炎、结肠炎、颈椎炎、肛裂等等十几种病，躺在床上下肢不能动，脖子也不能动，简直是活受罪。有一次我渴了，伸手去拿水杯，够不着，一下摔下床来，牙也磕掉一颗，趴在地上动不了，直到丈夫下班才把我抱上床。就这样，我住了好几个大医院，找了名医也治不了我的病，在痛苦中煎熬了十六年。我心中万分痛苦，真想一死了之。

    九六年四月，我的妹妹告诉我，他俩口子炼了法轮功，很好。她还给我寄来了《转法轮》。我想，我是重病人，我先得炼腿，让自己站起来。我试着靠墙站着，边练腿边读《转法轮》。由站几分钟到十分钟，有时读着读着摔到地上，我就跪着读。就这样，不断的炼呀炼呀，炼了三个月腿，感觉腿比以前有点劲了，站的时间慢慢长了。我心里真高兴，七月一日，我让丈夫用轮椅推着我到了炼功点。

    从炼功开始，我就没想自己有病。神奇的是我炼了两个月，身体不痛不痒，什么病也没了，饭能吃了，体重增加了，腿的感觉也有点劲了。我坐轮椅去炼功有一年了，感觉也好多了。我和丈夫商量，让他陪我拄拐棍去炼功。这样大约炼了三个月。

    今年二月二日，我拄着拐棍和丈夫去学法。同修老安说：“咱们利用过年拜亲访友弘扬大法。”学完法后，时间不早了，天气也冷，我叫丈夫快回家给孩子做饭去。我慢慢走着。刚走不远，“放下！放下！”我不由自主地叫着。我纳闷了，这是什么意思？走着走着，我看见手里的拐棍，我想：可能老师让我放下这个吧？我看了看又想，半路放下不行，摔倒了怎么办？回家再放吧。

    晚上，我一直想这事。我从老安家走到家里用了四十五分钟，一直不停的叫着“放下”这两个字，这是为什么呢？我终于明白了！我拄着拐棍怎么弘扬大法呀！

    第二天一早，我在屋里炼开了走路，就像孩子学走路晃晃悠悠的。嘿！还行。丈夫看见了，焦急的说：“你疯了！这是干嘛？摔着了可就坏了。”我坚定的说：“我要扔掉拐棍走路了，这不好好的嘛？”我又赶到炼功点去炼功，功友们看到我一扭一扭走来了，大家惊奇的笑了，祝贺我重新站起来，获得了用脚走路的“自由”。我激动的真想大声喊：“我站起来了！”

    每当我看到李老师的照片就感到亲切、就想哭，我读着《转法轮》就想笑，有时还笑出声来。我怎能不从心里感谢李老师呢？我要坚定的修炼下去。无论吃多少苦我也不怕！我在炼打坐时，用两个十斤重的杠铃压腿，痛的直掉泪。七月份开始炼功，我压了一个月腿。八月份就双盘。一分钟，两分钟，一点点往上长。盘到十分钟时，我笑的饭也没吃。到现在，我能盘一个钟头了。

    我从2月3日开始走路，仅一个多月，我简直就像小鸟一样想飞起来，一般的人走路都走不过我。这就是发生在我身上的真真切切的事实，我真切的感受到：法轮大法是真实不虚的高德大法，谁得法谁受益。


瘫痪七八年 得遇师尊重行路

    大陆大法弟子

    一九九四年三月二十七日至四月四日，师尊来到中国大连第一期传功讲法。

    随着进入会场的人流中，有一位年轻的小伙子，背着他的母亲，他的父亲跟在后面，进入了会场，坐在前面第一排。师父讲述了宇宙大法，在场的学员们都被师父深奥的法理与法折服。师父四个小时的报告结束了，他们一家三口人马上办手续参加师父传功讲法学习班。

    当天下午五点至七点，师父十堂课的传功讲法正式开始。随着进入会场的人流中，那位年轻的小伙子，又背着他的母亲，他的父亲跟在后面，进入了会场，坐在最前面第一排。

    会场里静静的，大家都坐在那里，等待师父。因为这是师父第一次来此地传功讲法，对师父，对法轮功，这里的人知之甚少，所以只是静静的等待着。

    师父来了，一直走到他们全家人面前，一些学员也到前面围着看，站在那里。师父慈祥的微笑着，小声对老太太说：“你站起来吧。”老太太不敢站起来，师父又耐心的小声对老太太说：“你站起来吧。”老太太奇迹般的站了起来。师父又小声的老太太讲：“你走吧。”老太太不敢走，师父又耐心的小声对老太太说：“你走吧。”师父边说边用右手掌对着老太太的后背心，大约有十公分左右的距离，轻轻一推，老太太真的奇迹般的走起来了。这时师父没说话就走过了会场，到讲台后面去了。

    老太太走着，走着，不停的走着，而且是越走越快，在讲台前飞快的走了几个圈圈。他们一家三口人，万分激动，泪水象断了线的珠子，语不成声。场上的学员全都看见了，学员们个个都泪如泉涌。

    在以后的十堂课中，老太太再也不用她老伴和儿子轮流背她，每天上课、下课自己走来，自己走回去。

    师父讲法十堂课结束了。这位老太太走上了讲台。她向全体学员介绍了她的姓名、年龄、家庭住址、工作单位以及她的亲身经历。她是中国国家科学院的一位研究员，高级工程师，瘫痪七、八年，生活不能自理，真是生不如死。经过师父几分钟的调理，多年缠身的顽疾不翼而飞，成了健康的人。

    老太太的很多亲人、家属、朋友、单位同事都在场。老太太说：“她遇见了师父，得了法轮大法――真善忍”。大家都说她是最幸运的人，她是最幸福的人，她是最有缘的人。


我又奇迹般的站了起来

    大陆大法弟子

    29岁那年，我突然发病，不说话，身体酸累。24小时睡觉，整天没有食欲，特别喜欢静，一听别人说话就烦，整天卧床不起，一晃就3年。那时的生活就靠妻子一人维持，生活贫困。这是第一次发病。

    病好后又过了几年，到35岁那年，大年初三，又突然发病，不说话，腹痛难忍，喝过一支杜冷丁疼痛加剧。后送入县医院，照相说没病，在医院观察期间从不吃饭。等到第九天，大夫以胃穿孔病施行手术，没发现病灶。术后一周又开始疼痛，经大夫研究，让我转院。但苦于没有经费，我又留下来。后又经大夫研究决定再手术。就这样又手术开了三刀：腹中间、腹两侧各一刀，又没有发现病灶，但就是胃疼，诊断不出原因。

    然而一周后，预料不到的事又发生了：腹部中间那一刀开口，两边刀口全部感染，整个腹部溃烂。本院大夫没有办法，又从各大医院请来教授。研究结果：从没见过这样奇怪的病例，按临床诊断，根据腹部感染、溃烂等依稀能见到肠子这个病例发展程度，如能康复，那真是“铁树开花，枯枝发芽”。当时研究此病例的11位专家、教授都摇头叹息，让家属准备后事。为了维持生命，由于胃部始终疼痛，不能进食，骨瘦如柴，又找不到血管，最后决定在肠部打孔，输牛奶。就这样维持着，我被病痛折磨了128天。

    突然有一天我能写字了，并告诉家人我哪天能说话，我把我发病期间的感受写了下来。我虽然在疾病中一直昏迷，但头脑一直清醒。昏迷中我感觉自己躺在一个铁床上，飘在云层上，四周站着白衣人，他们都非常严肃的注视着我。当时我感觉特别难受，我求他们把我放下，可他们不理我。他们天天把我弄上去，晚上把我放下来，那时我感觉莫名其妙。我这次的病态一直持续了三年。

    病好没几年，95年大年初一，我又突然发病，感觉特别累，只有躺在床上整天睡，不会说话。多方医治无效，妻子又维持生活，又四处求医，可我就是不肯吃药，大夫来只有诊断一下，没有结果。那时的生活特别贫困，租住别人的房子，房子主人怕我死，把我家赶了出来。在妻子一人的奔波下，生活总算又慢慢的稳定下来，这样又持续了3年零9个月。

    在这次发病期间，妻子已炼法轮功。我整天睡，很少吃饭，然而头脑一直清醒。我虽然烦别人说话，可她们炼功人在我家学法炼功我却不烦。97年秋，妻子劝我看书。由于我不能起来，妻子让我看，我就躺着看。看半本的时候，我能坐起来了，接着看完一本。这本书是李洪志师父的《法轮佛法（在北美首届法会上讲法）》。接着我又看《转法轮》。看第一遍，我能下地走；看第二遍，我能试着做饭。看完《环境》那篇经文，我决定上学法点参加集体学法。

    到了那里，一看大法弟子都坐着看书，我也坐不下呀。有一个同修给我找来一个厚垫子。就这样，在炼功点我试着能单盘。别人都在念第四讲的 “玄关设位”，我也跟着学，一人念一段。轮到我这，我心里直打怵，我一直不会说话，能念吗？别的同修就鼓励我：“你也念，试着念！”我突然感觉口渴，我从来不喝水，喝一杯水，又咳嗽三声，试着念，竟然念出声了，一连念了四段。我又能说话了！当时在场的同修都感动的哭了。第二天早晨我上炼功点炼功，双盘能盘80分钟。就这样，床上躺了3年零9个月的我又奇迹般的站了起来，是大法彻底地救了我！

    康复后，我能蹬三轮车送玻璃，多远都不怕，150里地来回跑，拉1000多斤玻璃也不觉累。有时往楼上送货，扛密度板160多斤上楼，一步三阶，身轻如燕。扛货时别人给10元，给我7元，我从不与别人争。无论干多重的活，我从不知累。大法改变了我的生活，大法改变了我的命运，我在大法中获得了新生！

    我真的是发自内心地想把我的经历写出来，告诉世人法轮功有多么的神奇，法轮大法有多么的伟大，“真、善、忍”有多么的辉煌。这是一个真实的故事。世人啊，为了明天清醒吧，分清善恶，给自己选择一个光明的未来！


高位瘫痪患者一家的新生

    大陆大法弟子

    我是一名残疾人，右臂麻痹，是小儿麻痹的后遗症。今年43岁了，一直都是用左手。因为残疾，高考、招工全都不要，只好干个体。社会的腐败、人心的变坏曾使我这个残疾人很消极。由于身体不好，家庭也很困难，活的很累。长期的疲劳过度使我又得了多种疾病：风湿性心脏病、风湿性关节炎、左肩肩周炎等等，干活非常吃力。

    九六年到九七年，我的病又进一步发展成高位瘫痪，度日如年。虽然住医院花了不少钱，但始终也没有查出瘫痪的原因，每次医生都说只能观察病情的发展。由于家庭贫困，根本住不起医院，用偏方治疗后刚刚能走路，每天都靠吃速效救心丸活着。回想得法前的日子，真是生不如死。

    九八年我喜得大法。当我第一次看《转法轮》时，我的身体立刻感到非常轻松。当我把所有的大法书都看了一遍之后，我明白了很多法理，整个身心全都发生了变化。从那时起，我就下定决心：修大法的路我要一走到底，什么也干扰不了我。有人说，我连胳膊、腿都不好使，又怎么炼功？我说没关系，我有心，我用心炼，我多学法。就这样，神奇的事情发生了：有病的症状全部消失了，根本不用吃药，走路一身轻，能干活了，也能炼功了，心情特别的好。

    我丈夫以前有风湿性关节炎、胃炎、肾炎，最重的病是乙肝。用了很多的药也不能给治好，总是吃了这个药后又犯那个病。得乙肝后身体更差了，吃什么药都过敏，还经常感冒。疾病缠身的他有时痛苦的生不如死。九八年我们一起炼功后，神奇也在他身上出现了。从炼功一开始就什么病症都没有了，身体一天比一天好，既精神又能干活了，一身轻松。

    我丈夫与他前妻的儿子今年十九岁，2000年12月份突然得了肺积水，发烧、呼吸困难，因为不能躺下，无法睡觉，孩子非常痛苦。医院让住院观察治疗。由于他在那之前不炼功，我和他爸就借此机会向他洪法。以前让他炼功他不炼，现在他有病了，出现痛苦了，他开始问我们他病的那么重还能炼功吗？我和他爸都说：“这么大的法熔你一个小孩太行了，但是你必须把自己当做一个真正修炼的人，而不是一个病人，如果真能做一个真正修炼的人，你就会看到佛法的伟大。”孩子说：“那我就跟你们炼功！”当天晚上炼静功后他就能倒下睡觉了，呼吸也不那么困难了。第二天早上他第一次炼动功，一个小时的动功炼完后，奇迹出现了：他吐了两次黄水，还上了一次厕所，然后身体就轻松多了，以后的每天他都听师父讲法，连续吐了三天黄水，之后就什么症状都没有了。到了第五天他就高高兴兴的去上班了。

    以上是大法的神奇在我家的体现，从常人医学的角度根本解释不了。但这都是绝对真实的，这只是从祛病健身一个角度讲的一点点而已。现在我们全家都修大法，只有真正实修的才能感受到法轮大法的伟大神奇。我的家庭也变的非常和睦。现在无论有什么事，我们都能用大法来衡量怎么做，修自己，找自己的不足，一思一念都不放松自己，不忘自己是个修炼的人。


类风湿瘫痪八年 半月痊愈

    大陆大法弟子

    我是河北的法轮大法弟子，今年52岁。修炼法轮大法之前，我丈夫因车祸去世，丢下了70岁的老婆婆和三个年幼的孩子。长子11岁，女儿7岁，小儿子刚4岁，我年轻轻的守了寡。家里人怕我丢下孩子改嫁，就派人看着我。在当时的处境下，上有老，下有小。家里地里全靠我一个劳动力支撑着，日子艰难啊！我不知道怎么往前走。更可怕的是，丈夫刚去世两年，婆婆也去世了，我又突然得了偏头疼病，手脚麻木，随后得了类风湿，完全瘫在床上，不能动了。

    这一瘫就是八年啊！一天只能吃一个鸡蛋，喝点水，天天靠输液打针吃药维持着生命，家里又没钱，把亲朋好友的钱都借遍了，到处求医问药，找偏方，钱花了不少，但病也没有好转。夏天也离不了棉裤、棉袄，轻点时勉强能拄双拐下地，冬天在床上瘫着起不来，整个脸经常浮肿，全靠女儿伺候着。为了照顾我，她也吃了不少苦。在孩子们的心里，幸福就是母亲能健康起来。

    1997年11月20日是我终生难忘的日子，我开始修炼法轮大法。才修炼了七天，我就扔掉了拐杖，下地走路了。到第11天时，我决心要到炼功点去学法炼功。当时天下着小雪，路很滑，踩着雪，小心的走，还是重重的把我摔了个跟头。当时心想，在床上不能动，如今我能拄拐杖走路了，我一定要走到炼功点。我爬了起来，终于到了炼功点，见了功友，说起摔跤的事。辅导员说：“能走了，还拄拐？”我明白了后，就彻底扔了双拐。功友们和乡亲们都说是奇迹。村里的乡亲们看到我身体的变化后，高兴的领着我到俺娘家走走。

    同去的人走得快，先到了一步对我娘说：“我把你闺女领来了。”我娘听后说：“不可能，没影的事。”可是一抬头，竟看到我站在她的面前。她激动的说：“闺女，这是怎么回事，下着雪，你们是怎么来的呀？！”我高兴的说：“是真的，我是走来的！因为我修炼了法轮大法！”

    看到我这样大的变化，我妹妹也开始了修炼法轮大法，女儿也得法了。


脑溢血偏瘫十年 得大法起死回生

    大陆大法弟子

    我是一名干部，今年41岁。 十多年前，当我还是28岁的时候，有一天在单位校对稿件时突发脑溢血导致偏瘫，经医院治疗一月后，虽然能恢复行走了，但从此出现了一系列后遗症：不能动脑，不能费神，讲话、呼吸都感觉困难，睡觉要仰着头倒吊下去大口大口的喘气，使劲儿敲打按摩才能松弛，记忆力严重衰退。那种难耐劲儿使你恨不得揪起一把头发一锤把那个叫做脑袋的东西狠狠砸烂了才解恨! 而且因为误诊和用错药，体质越来越差，畏寒怕冷，体虚气弱，最严重的时候，冬天戴过三顶帽子，夏天穿过毛衣、外套，睡觉都要戴着帽子，穿上袜子的。一边发冷又一边出虚汗，身上整天背着一条长出衣服之外的长毛巾，以防汗湿，还厚厚的穿着一堆臃肿的衣服，全没一个人样。人家见了我那眼神都是怪怪的。

    此后的十一年间，我全休了六年，中间断断续续的也上过班，因为坚持不了又继续全休。办公室里连我的办公桌都没有了，新来的同志都不知道自己的办公室还有我这么一个人。面对我的，还不仅仅是如此，各种磨难也接踵而至。身体的、生活的、事业的挫折已经使我痛不欲生，而外在的、精神的压力也使我备受摧残。我承受不了这种沉重的压力，几乎到了精神崩溃的边缘。我不知道人生还有什么意义，真的觉的自己再也无力面对这个世界了! 我曾去过庙里追寻一个梦，可是尼姑们告诉我，她们是为了解决一碗饭的生计而削发为尼的! 这哪里是我所期待的净土啊! 我还想凑很多很多的钱到天涯海角去找一个好师父，给我治病，教我练功。我拿着电话，按书上提供的那些名字天南海北地联系，当然找不到满意的，还几乎祸害了自己。

    1996年夏天，当我病倒11年之后，经医院用核磁共振手段检查确诊为脑血管病变，医生建议手术治疗。我知道自己的身体承受不了任何点点的折腾破坏，更不要说手术! 可这样整天半死不活植物人似的活着又有什么意义呢?!最后还是决定接受伽玛刀手术。我做好了准备，手术不死的话，就办病退，死了一条心了! 尽管我还不满40岁，而生活对于我已经再也没有指望了! 我预支了4万元手术费，当一切准备就绪，在手术室里消了毒之后，因为我的心情过于紧张，一种莫名的恐惧感使我死命的逃了出来。

    紧接着，我读到了《转法轮》，于是，一切就从这开始，真实、神奇而又迅速的改变着……

    读完《转法轮》，我的思想上受到极大的震动，一切原来是这样的! 我所有的困惑都得到了解答。《转法轮》使我明白了所有人生的道理，让我看到了生命的绿洲。从读完《转法轮》的那一刻起，从思想、精神到物质身体，无论心灵深处还是身体就开始不断的发生着改变。

    过去，我脑缺氧，头发干，看不了东西，费不了神，多少年都没看电视了，很多时候连报纸都浏览不了。我弟弟曾为此说我不学无术。而拿到《转法轮》的一个星期里，我从头到尾，连读了两遍。除了吃饭和睡觉，每天从早到晚，连续不停地看，居然没感到头痛气喘，真是奇迹! 十天后，也就是1996年8 月21日，我开始炼功。炼功第4 天，睡了十一年夏天都不能离开的棉褥子就掀开了，重新闻到了草席的芳香! 第6 天，讲话、听电话都不喘不吐了，第7 天可以写字不头痛了，第16天手可以使用冷水洗衣服干活了，第21天就能吃冰冷食物了，到了第31天，和常人一样穿上裙子了! 记忆力也完全恢复。两个多月后，我重返单位，和别人一样正常的工作，上班了! 过去，我尝尽了自己不能主宰自己的所有悲哀，而现在，我精力充沛，浑身轻松，有用不完的劲。脑筋越来越好使，看书写字自然随意，洗衣抹地所有家务都能干，青菜萝卜开水稀饭什么都能吃。脾气也大大改变了。从前各种折磨，使我变得非常急躁易怒，什么都看不顺眼，随便骂人，无理粗暴。实在不顺的时候，甚至踢凳子，摔东西，我也不管别人怎么想怎么说了，我太累了，忍无可忍啦! 然而过后又后悔，自责，申辩，总是抱着非常无奈的一种心态。可从读完《转法轮》那天起，就再也没有发过脾气骂过人，看到那些过去自己曾讨厌憎恨过的人，内心里都觉的好像对不起别人似的有着深深的歉意。

    十多年的沉疴病体，在修炼法轮大法一两个月中就全面改观，这件事在我们单位引起轰动，大家都觉的不可思议。而我深深的体会到了法轮大法的无比洪大和真正威德! 这是因为大法直指人心，让我明白了过去到处求神拜师都治不好病的根本原因，懂得了大法修炼首先要做一个好人，要以积极的态度对待人生。这也是当我把过去那种对社会、对生命、对谁都怨恨的执著心放下了才得到的。我明白李老师给予我的并不仅仅是生命的新生，而是永远的解脱!


自幼半瘫16载　如今健康打工妹

    大陆大法弟子

    我今年24岁，98年喜得大法。我自幼半瘫16载，如今能上班工作，这是修大法后出现的奇迹。

    我4岁时，患结核性脑膜炎，医治时穿刺导致左半身瘫痪，并且痴呆。这真是祸从天降，父母的心简直碎了。我住院治疗时，医生们都劝父亲说，这孩子的病治不好了，别治了。可父亲还是为我绞尽脑汁，千方百计的请医求药。然而，出院后，我仍站不起来，更谈不上走路。爸爸特意为我做了一个手推车。在妈妈的悉心照料下，我好不容易会迈步了。后来我拄拐杖能走路了。再后来，我可以扶墙走，每日里，妈妈千叮咛、万嘱咐：“慢慢走，别摔了。”可是我的左腿愣是不听使唤，使不上劲，摔跤是常事。一次，我重重的摔了一个大跟头，左膝盖摔伤了，2寸长的大口子，流了很多血，至今疤痕尚存。

    上小学的时候，父母天天用车接送我上、下学。走路时，我的腿画着圈走，走几步便大汗淋漓。这十多年里，父亲曾给我在家里的房梁上拴根大粗绳子，让我天天拽着绳子加强锻练。父亲还给我准备了根铁棒子，缠上布，让我双手握着，高高举着抻双臂。就这样，连抻带拽，聚在我左胸部的一个筋包也没见小。我成了家里的长期病号。爸爸、妈妈、姐姐轮流护理我，身边始终没离开过人。就这样长到20岁，十六年间，从不与外人接触，没有一个朋友，似乎与世隔绝。我尘封的心一直在探索着人生的意义，我一直在寻觅着一条脱离病患之苦的光明之路。整日里心烦意乱，愁眉不展，郁郁寡欢，苦不堪言，常常是以泪洗面。在绝望中，我一度产生过轻生之念，唯有离开人世，一了百了。后来又想到了出家，渴望从病痛中解脱出来。

    93年，县医院来了俄罗斯大夫，说是专治脑炎后遗症、半身不遂。爸爸喜出望外，立刻领我去就诊。可是大夫说我得去俄罗斯做开颅手术方能治愈，当时只给我拿了两瓶药。然而，服药后我越发痴呆，心里糊涂。吃饭时，经常把饭碗扣在地上。后来，父母又给我请了一个家庭按摩大夫，每天按摩两次，可是，每次见效十分钟，十分钟后病情如初，看来我真的是无药可救了。父母万般无奈，又请来“巫医”给我治病。可是，不但没治好，麻烦还越来越多。这十六年来，父母省吃俭用省下来的钱几乎都给我治病用了，却没治好。我一直盼望有朝一日能从天上下来一位大神仙对我说：“我是带你回家的。”这也许是我的一个梦吧。十几年来我就是怀着这样一个梦想，在茫茫的苦海中挣扎着。…………

    98年的一天，我一连三天做了同一个梦。梦中见从高高的天宇中飞来一个圆形物（现在我知道那就是法轮），降落在我们家的院子里。我跑到近前，看他发出象彩虹一样的光环，瞬间把我罩在了里边。我站在里边，好美啊！有生以来这还是第一次有这么美的感觉。我在那一直抿着嘴笑，太好了。这时家里人来到了院子里，我喊他们快过来看哪！可他们谁也看不见，唯独我能看见。一连三次都做同样的梦，我预感到，救我出苦海的人就要来了。

    在这不久，邻居舅妈向我介绍了法轮功。她对我说：“佛度有缘人”。听罢我立刻看到了另外空间，记忆一下子被打开了：“这就是我的世界”。这就是我多年来要苦苦寻找的地方，我感慨万千。当我第一次从录像中看到师父时，心情无比喜悦，在心里对师父说：“师父啊，我终于找到您了”。从此，我满面春风，喜上眉梢，就象换了一个人一样。我得法两三天后就把家里供的狐黄白柳那些乱七八糟的东西扔掉了。看《转法轮》的第二天，聚在我胸前长达十六年之久的大筋包开了。我高兴的简直要跳起来。我逢人便说：“大法真神啊。”悲喜交加的我泪水充满了双眸，父母和姐姐都为我高兴。

    得法后没几天，我的左半身听使唤了。我的心脏病、胃痉挛、四肢无力均不翼而飞。师父给我净化胃时，吐出的都是绿水，师父给我净化心胸时象针扎一般的疼，我紧咬牙关挺了过来。几天后，我能炼功了。刚开始时我的动作很吃力，在场的两位功友都为我难过的哭了。但无论多么吃力，我都天天坚持炼功。同时按大法的法理来严格要求自己。

    两个月后，我能顺利的炼功了，并且能轻松的走路，再后来我能运用自如的骑自行车了。每天骑车去炼功点参加晨炼。从此，我便与医药无缘了。大法不仅健康了我的身体，而且净化了我的心灵，使我冰封已久的心得到了温暖，感受到了“佛光普照”，“师恩浩荡”。我告别了痴呆，变的相当精明，目光炯炯有神，头脑思维敏捷，谈话口齿伶俐。后来，我父亲给我找了份工作，每月工资200元。迄今，我天天上班，我终于能自食其力了。我用我打工妹的形象，有力的证实了大法的超常，证实了师尊的伟大。凡是熟悉我的人，看到我的巨大变化，无不感到法轮大法的神奇。


大法使我扔掉了双拐

    大陆大法弟子

    我叫XXX，女，今年45岁，是济南某厂退休工人，以前是个走路离不开双拐的残疾人，大法使我丢掉了双拐，重新健康地生活。通过两年来不断的学炼大法，我越来越体悟到大法的奥妙无穷，大法的威力无比，大法太神奇了!

    我的腿是1993年6月中午在上班的路上被轿车撞伤致残的，经省中医院做手术，把膝关节打开修补，并取掉一块骨头。在我出院时，医生告诉我说：你的腿已经废了，如果能好的话，只有万分之一的希望。我当时听到医生说话的口气，心就凉了半截。后来经过众多的名医和专家会诊，并用了许多偏方，都不见效，我的心彻底凉了下来。每天腿肿痛难忍，大热天套上棉裤，腿还是冰凉冰凉的。坐不下站不住，睡不安，心也像针扎的一样难受，经常是痛的我眼泪直流。我度日如年，真不如死了好。为保住这条腿，家人天天陪着我遛弯两三个小时，可是一点效果也没有。

    就在我十分绝望的时候，有缘得到了法轮大法。1995年9月30日，经同学介绍我开始学习法轮佛法。刚学6天身体就有了变化。10月6日吃完早饭，当我双手捧起《转法轮》宝书时，突然感到高血压的症状又犯了，头痛的很厉害，双眼也看不见了。我知道是消业，可是心烦意乱，不知怎么办好。就在这时，我想：双眼黑黑的怎么能看大法呢?就这么一想，左眼突然能看见了，我就用一只眼继续读大法。老师说：“在最低层次上修炼的时候，有一个过程，就是把你的身体完完全全净化下来，所有思想中存在的不好的东西，身体周围存在的业力场和造成身体不健康的因素，全部都清理出去。不清理的话，带着这样一个浑浊的身体，黑糊糊的身体和一个肮脏的思想，怎么能达到往高层次上修炼呢?”(《转法轮》)看到这里，不管身体怎么难受，我还是坚持看下去。两个小时后，腿和头都不痛了，当时我又兴奋，又激动，心想大法太神了!我一定要学炼这个法。

    第二天我拄着双拐来到炼功场。功友们用怜悯、复杂的眼光看着我。我想：我怎么办?退回去?决不，既然来了，我决不回去!我靠着墙炼。结果四套动功下来，我的腿痛的难以形容，由钻心的痛到麻木，最后没有知觉了。这90分钟我是咬着牙一分钟一分钟熬过来的，就这样我每天坚持早晚两次炼功，后来我又参加了学法小组。老师说：“因为人在以前做过坏事而产生的业力才造成有病或者磨难。遭罪就是在还业债……”(《转法轮》)我这才明白了，我遭这么大的罪是我自己的业力所致，要消去生生世世的业力，唯有修炼。我更加刻苦的学法炼功。两个月后，做90分钟的动功我就感到不那么吃力了。

    1997年1月29日晚上，我突然感到全身发冷、发抖。心里明白是又一次消业，又是对我心性的考验。到了半夜，我发冷的身上盖几条被子也不管用，头晕，双眼看不清东西，我就让家人给我读法。老师说：“修炼中要消业，消业就痛苦，哪有舒舒服服的长功的！”听到这时，我的心平静多了，心想：无论关有多大，我一定要过去，并且要过好，就这样，我又听了一夜老师讲法录音，早上我仍坚持到炼功点炼功。在回家的路上，腿又疼痛难忍，我也不去管它。第二天肿的更粗，再肥的裤子也穿不上了，我形容不出来当时有多难受，可是我记着老师的话：“在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村!”(《转法轮》)我咬紧牙关挺住了，只见腿上的业力从大腿根渐渐往下消，黑紫色的皮肤变成白色了，而且消过的地方也不痛了。

    我2月1日早上去炼功。炼功中，就感觉有法轮在托着我，身体轻飘飘的，就像没站在地上一样，根本没有消业的感觉，舒服极了。晚上做了一个梦，看到又宽又长的大马路上，我和一些人在一起跑，跑着跑着，我就跑到最前边了，我的腿像以前一样没有伤。醒来后，真真切切，我悟到是老师点化我：拐杖该扔掉了。

    2月2日早上炼完功在回家的路上，我无意中把拐杖提了起来，没用它。一个认识我的人说：“你怎么不用拐杖了?”我一看，是呀，我不用拐杖了!我这个只有万分之一能好的腿好了!我含着眼泪一直走到家，一进家门，我一眼看到老师的法像笑咪咪的看着我，我的眼泪再也止不住了，像断了线的珠子一样，流个不停，我双手合十给老师鞠躬，感谢老师救我脱离苦海。

    我丢了双拐，家人为我祝贺。女儿说：“妈妈，你要围着工厂转三圈，让人们都知道是法轮佛法救了你。”弟弟来我家，看我丢了双拐来开门，他也惊呆了，流着泪连声说：“大法真好!”当我丢了双拐，第一次稳健的走到炼功场时，功友们都用惊异的眼光看着我，接着大家都围过来，为我高兴，为我祝贺。我逢人便说：“是师父救了我，是法轮大法救了我。”我现在能和功友们一起去弘扬大法了。我能够丢掉双拐恢复行动自由，激动的心情真是难以言表，我要大声的告诉所有的人：法轮大法太好了!我希望所有有缘之士都能尽快入道得法，功成圆满。


“婴儿瘫”变成了健康人

    麦秀

    我叫麦秀，荣成人，今年43岁。我出生在一个普通家庭。兄弟姊妹五个，上有两个哥哥，一个姐姐，下有一个妹妹。3岁那年因一场高烧把我的右边身体烧成了残疾，变成了“婴儿瘫”。可以想象，我生命中的前几十年会是怎样的艰难。然而自从修炼了法轮大法，我的人生彻底改变。现在我把个人的经历写出来，希望告诉人们，千万不要再轻信江集团的那些恶毒诽谤宣传了，大法真的是超常的，师父是来度人的。

    孩童时代，我只能爬着走。这样过了三、四年，母亲看着我这样非常痛苦，只好把家里值钱的东西变卖给我治病。治疗后我勉强能站起来走路，但身体不能保持平衡，经常摔跤，走路的姿势也很难看。

    在校期间，同学上体育课或去劳动，我都不能参加，每次都是看着同学们的背影默默流泪。每当在别人面前摔跤时，恨不得找个地缝钻進去。就这样在别人的怜悯和嘲讽下我艰难的读完初中。毕业后，我不能干体力活，只好在家里绣花，因右胳膊不能抬起，绣花也很费劲。

    到了结婚的年龄，我母亲怕我嫁到外村受别人欺负，就在本村找了个婆家。结婚后，事情一下多了起来，我既要绣花，还要操持家务。本来行动不便的我这下时间不够用了，就晚上熬夜绣花。时间一长，我的身体就支撑不住，头就开始痛。初期还是隔几天痛一次，每次痛时都呕吐，感觉天旋地转的什么也不能干，只好吃止痛药抗一阵子。再后来，不到两天犯一次病，最后发展到严重性的神经衰弱，止痛药也不管用，觉也睡不着，吃三片安定片也不管用。没有食欲，人被折腾得面黄肌瘦，觉的生活很苦很累。由于治神经衰弱的药很贵，需要连续吃，经济上负担很重，我也舍不得吃，每天就吃点谷维素，吃完后脑子里好象一盆浆糊。最后逼迫无奈，在老年书刊上看到一个小验方，是不用花钱能治偏头痛，就是每天清晨起床喝一杯自己尿的清尿。没有办法逼得我走投无路，只好忍着喝，那个滋味可想而知无以言表，看着尿就呕，就这样喝了半个月一个疗程，头照样痛。

    我的右脚走路时重量都压在大脚骨上。上学的时候，每一双鞋鞋底的那个位置都是个大窟窿。随着年龄的增长，那个骨头越来越痛，每走一步都好象在尖刀上行走一样。那时我和妹妹俩上山干活，她说用车推着你吧，我说别叫人家看见了笑话，只好遭着罪歪着走，谁痛苦谁自己知道。每当干完活都要按摩一会儿那个骨头才能走回家。用温水泡脚、贴膏药也都不好使，照样痛。还得专穿轻软底子鞋。左胳膊因使劲过多，坐月子累坏了，日后连拿刀都痛。

    这胳膊痛、脚痛都可以少干、少走，可这头痛是无法忍受。最后这次头痛是连吃了三天止痛药也不好使，我愁得不知怎么办。这时我家大嫂说：“听说炼法轮功挺好的，你炼法轮功吧。”我说：“我腿、胳膊都不好怎么炼。”她说：“胳膊不能抬，盘腿试一试。”一试我能双盘，我嫂说行，那时还不知道修炼法轮功是注重心性的修炼。

    1997年的阴历2月2日，是我终生难忘的日子，我开始学炼法轮功了。开始炼了几天，头就觉的不痛了，药马上停了，能吃能睡。逐步的脚骨头也不痛了。现在我能穿着皮鞋到处赶集，走多远也不累，家里家外什么活都能干。

    我的父母都是年近80岁的老人。我母亲99年得了脑血栓，不能做饭，这五年多都是我自己担负起侍候我母亲的任务，做早、晚饭，洗衣服，不管刮风下雨，从未间断过，我无怨无悔。因为师父告诉我们“今后做事就是要先想到别人，修成无私无我，先他后我的正觉”。我的四个兄弟姐妹都很感激我。我说如果今天我不学法轮功，我不会这样的，起码我的身体在咱姊妹当中是最弱的，还是残疾的，现在我身体好了，而且能照顾别人，这一切都是法轮大法给予我的，是法轮大法给了我第二次生命。

    我的奶奶（我父亲的继母）90岁，都是我给蒸馒头，过节包饺子，做稀饭。冬天，天还没亮我就把我家的雪扫完，又给我奶奶扫。2002年7月，我又到冷藏干活，我不会骑车，都是走去走回。打夜班最多一次连续7—8天，每天都干到晚上11—12点，一天干17个小时多。我到家躺下去就睡，起来就去干，我精神百倍。邻居都说我是钢筋铁骨。几个月下来挣了1800多元钱。我家有7—8亩承包地。秋天，家里的花生收完了，还帮我姐和妹妹收，每天都是干十几个小时的活，而且早晨天还没亮，我还得喂自家养的二十几只獭兔。我妹家里有果园，春天给苹果套袋十几天，秋天脱纸袋，紧接着摘苹果，每天我都是4点起床，干到黑，从果园里回来一点也不感到累，好象一天没干活一样一身轻。

    我从有病到没病，判若两人，到现在七年了。我一粒药也不用吃，我感到太幸福了，我用尽世界上最最完美的语言也表达不了我对师父的感激之情。师父不但净化了我的身体，而且也净化了我的心灵。我和婆婆、邻里之间的关系都处理的非常好。因为师父告诉我们时时处处要为他人着想，发生矛盾要向内找。有一次在门口拾了20元钱，我给了有病没能力的老人。我时刻按照师父说的“真、善、忍”去修，身体发生着巨大的变化，思想道德水准有了非常大的提高，我活的舒心、开心，能得到法轮大法我简直是太幸运了。


十多年的忧郁症，一上九天班就消失了

    思绮

    我今年38岁，是一名家庭主妇。25岁第一个孩子诞生后，患了产后忧郁症，从此我的人生变黑暗，被这个毛病折磨的我经常吃不下饭，睡不着觉，心悸胸闷，对什么都不感兴趣，胃也时常不舒服。10多年来我看遍西医、中医、尝试各种偏方和各种运动、甚至去求神问卦，试过无数方法，花了不少钱，仍然无法根治，长期失眠，使我的精神状态濒临崩溃。

    我的身体越来越虚弱，得法前半年里，几乎没有一天可以成眠的，走几步路就没力气，常常早上看门诊，下午挂急诊，中西药一大橱柜，病情每况愈下。5岁的小儿子必须请保姆带，家务的重担落在先生一人身上，他要上班挣钱养家又要照顾我和另两名上小学的年幼女儿，我深感自责和不忍却又无能为力，心理的负担加重，越发想不开。每天只剩一口气躺在床上，人生痛苦至极，生不如死，升起轻生念头。每当半夜有什么动静声时，先生还会爬起来看我是不是想不开自杀了呢？

    后来有一个亲戚介绍我学大法。2002年9月上九天班的第二天，中午回来躺在床上，居然就能睡了，当时真是感到大法的神奇。当时我正让台北一家中医看病，看一次医药费要5000元，是著名的“贵族”医院，没想到才上九天班两天，中医师一把脉就惊奇的说：你的脉怎么改变好多？都不一样了。

    先生也陪我参加九天班，他觉的师父讲的法理好，也跟我一起学炼，现在酒也戒了。我的精神也一天一天好起来了，现在一身轻，走路还很快！我的女儿说：“妈妈现在不会象以前莫名其妙的乱发脾气。”儿子也可以不必给保姆带了。我知道是师父救了我，使我得以重生，让我的家庭变的和乐。上完九天班后就再没看过医生、没吃过药。现在觉的心情轻松自在，吃得下饭、睡得着觉，感到无比的幸福。


二十年的烟瘾一天就戒掉了

    大陆大法弟子

    我出生在一个普通的工人家庭，那年是闹饥荒的60年，我出生在一个阴冷的冬天。我全家六口人，只有父亲工作，月工资才多60元，生活比较艰辛。我小时候因感冒高烧，烧成了肺炎，以后打针吃药就像吃饭一样，非常痛苦。后来家里被下放到农村，我在农村长大。

    1980 的时候我参加了工作，成为一名煤矿工人，在井下工作了五年，井下的条件十分艰苦，吃黑面包喝顶板水。因此落下了一身病，膝关节以下冰凉的，冬天睡觉时腿上盖两层被子，睡醒觉后一摸还是冰凉的。花了不少钱，也没治好。再加上原来还有肺炎、心脏病、气管炎，大药小药吃起来都吓人，找了许多有名的中医、西医也没治好我的病。这些病的并发症导致肾衰竭、肌肉萎缩，我想我是没有多大寿命了，就等死吧！身心都非常痛苦，很忧郁。

    忽然有一天，一位炼气功的人叫我去听气功讲座，说是李洪志老师讲的。我很爱听，越听越爱听，觉的很有道理。当听到第二盘录像带的时候，讲到了戒烟问题。以前我吸了二十多年的烟，我也想戒掉它。结果第二天真的神奇的把它戒掉了，再也不想吸了。法轮功的法理深深的吸引着我，我知道了病的来源；如何做一个重德的人；如何做一个比好人还好的人；如何做一个修炼的人。

    在师父的加持下，我走过了不平凡的八年，现在身体都好了，精神也都好了。法轮功使我重新获得新生。法轮大法好！真善忍好！法轮大法是正法！


曾经吸毒已绝望 喜得大法获新生

    重庆新学员

    1990年，才19岁的我，就开始吸毒。1米78的个子，吸毒严重时体重只有90斤。父母四处借钱，他们每月2千多的工资不够我用。因为吸毒，为了逃避抓捕，我曾经吞过2次刀片。父母和我都很痛苦。我很想戒毒却根本没有办法，毒瘾发时，根本控制不住自己，那时好象根本就不再是我，不能自拔。我前后一共吸了10多年。感到生活一片茫然，暗无天日。不仅要承受身体上的折磨，心理上的煎熬，还要躲避公安的抓捕。

    2002年，我又被抓，关在重庆北碚看守所，认识了因炼功被抓的西南师范大学教授。我喜欢听他讲大法的事情。直到2002年底，我出来后正式接触了《转法轮》，把这本书留下来了，开始学大法。我一有空，就抱着书看，炼大法的邻居也来教我炼功。看书后，我觉的书里讲得很有道理，我身体也变好了，体重恢复到120斤左右，在炼功中，思想感到很轻松，不再有任何思想包袱，很舒畅，感到很充实。以前吸毒的再来找我，我觉的诱惑力没有那么大了，不象以前，一叫就出去了。直到2005年中国传统新年，我都没有沾过毒品。但新年后，由于放松了自己，特别是看到吸毒是属于十恶不赦的一种，我没能理解师父的话的真正内涵，觉的自己是吸过毒的，也没救了，思想上开始消极。又开始吸毒，由于过猛，不到一个星期，体重下降到不足90斤，身体垮的很厉害。在医院去输液，由于血管堵塞，医生找不到血管，没输成，只好回家。炼功的邻居来看我，叫我要学法看书才是出路。我又继续捧起了《转法轮》，每次犯瘾时就发正念，请师父帮忙，拿起书念《洪吟》，每次都持续一个多小时和那种控制我的毒瘾的思想作斗争。没学法前，必须要靠药物如曲马多来止痛，靠减少毒品的量来戒。否则，根本就戒不掉。而念大法书和发正念，使我感觉到有一种说不清的力量，十几天后，我又戒掉了毒瘾。

    我在2002年底和2003年出现反复吸毒，在逃避抓捕时两次吞刀片，但都没出现危险，在开刀前做透视，都发现刀片已经穿过十二指肠，不需要开刀，这真是奇迹。我想是因为我之前看过了大法书，得到了大法保护。而我有两名朋友都因吸毒躲避抓捕而吞刀片，割破了十二指肠，死了。

    现在，我身体又逐渐恢复了健康。因为我的变化，我的父母也感受到了大法的威力，见证了大法的神奇，父母也走入修炼。

    我感谢大法给了我新的生命。大法是真正超常的。但愿我能在修炼大法的路上继续走到底。我也希望那些还被毒瘾所困扰的人，要想远离毒品，开始新的生活，请你们去看看《转法轮》，这本书将使你受益无穷。我的亲身经历证实了：法轮大法好！法轮大法是真正的正道正法！


铁树开花 哑巴说话

    大陆大法弟子

    小孙是吉林省人，今年26岁。四岁时因患重感冒治疗不及时，高烧数日，夺走了她说话的能力。从此，她由一个天真、活泼、健康的孩子变成了聋哑人。为了治病，父母带她去了许多大医院，寻医问药，结果都无济于事。医生诊断为听力和音带神经系统完全失调导致聋哑，无法医治。痛苦和绝望像乌云一样笼罩着她的家庭，也伴随着她漫长的人生旅程。

    1997年2月，小孙的舅妈开始修炼法轮大法。有一天小孙在她舅妈家偶然发现了《法轮佛法修炼动作图解》，就聚精会神的看起来，久久不肯撒手。看完之后就用手势比划，她也要炼功，非让她舅妈教她不可。她舅妈拿不定主意，就领她到辅导站问负责人这种情况怎么办?负责人说先教教动作试一试，看她能不能学。说完就开始作动功，小孙一边看一边照着做，结果还真跟下来了，而且动作还挺准确，甚至比有些学员做的还准确，在场的功友谁也没想到她看一遍就能学会，都感到很惊讶!

    小孙在辅导站看到师父的法像，就打手势想要。当时全站就这么一张，负责人考虑到她情况特殊，就赠送给她了，她高兴的不得了，非常珍重的捧回家摆放在最显眼的地方。晚上大家集体学法，她也来参加，别人念书和讨论时她就看师父的法像。后来功友们又让她戴上耳机听师父的讲法录音，她就认认真真去听，不管听见听不见，她一直坚持把师父的讲法录音听完。

    小孙与大法是很有缘分的，她一开始炼功马上就有反应。炼功的第二天，她就用手指着耳朵转圈，大家猜测可能她感到耳朵里有法轮在旋转。她听师父的讲法录音时，又用手势告诉功友，从耳朵到嗓子都像有人从里边抓东西往外扔似的。功友们告诉她这是好事，说明师父管她了，开始给她净化身体了，并鼓励她坚持修炼下去。又过了一段时间，人们发现公路上过往汽车经过房前时，她都要向外看一看，说明她已经能听到较大的声音了。

    炼功到第45天头上，奇迹出现了，小孙会说话了!她说出的第一个字是：“佛”!第一句话是：“李洪志老师”!这真是千年铁树开了花，聋哑人开口说了话。人们奔走相告，四处传播这一振奋人心的好消息。小孙和她的功友们更是激动的热泪盈眶，心潮澎湃，深知这是师父的威德使她失语多年又重新发出了声音，是法轮大法把她从无声的世界里拯救出来。

    现在小孙讲的话一天比一天多，发音一天比一天清楚。师父的《论语》她已经能念下来了，而且还能把第一段背下来。


哑童开口说“法轮大法好”

    法轮功学员尹淑珍，是朝阳北票市南八家乡的村民。她的小外孙女九岁，生下来就不会说话，曾被带到北京的医院去做过全面检查，结果说孩子的聋哑医治不了，全家人都非常伤心。

    孩子七岁时被送到聋哑学校学习手语，可由于太小，其他孩子抢她的吃的、玩具等，孩子的妈妈心疼，不忍心再送去了。于是就买了本《十万个为什么》在家里由孩子的爷爷教，但因为孩子听不见，只能看口型拼音，教起来非常艰难。

    有一天，炼法轮功的尹淑珍做梦梦见外孙女听法轮大法音乐，还用小手比划转圈，尹淑珍就想起师父说今天世上的人都是为大法而来的，是不是这孩子也与大法有缘啊。于是她就打电话告诉女儿，让外孙女学法轮功，但她女儿并不相信。

    一年后的一天，孩子与她的母亲去姥姥家，尹淑珍就教她念“法轮大法好”，小女孩也天真的跟着念“法轮大法好”，接着又跟着说“师父度我”、“师父好。”当姥姥把《法轮大法义解》打开后，小女孩高兴的一字一句的念“法轮大法义解”。起初尹淑珍也不相信，就又教小外孙女念一遍，这孩子就又跟着姥姥念了一遍。孩子的母亲见到此情此景，生下来就又聋又哑，多少年都没说过一句话的孩子，竟能说出“法轮大法好”，真的会说话了！她亲眼见证了法轮大法的神奇。惊喜万分的孩子妈妈，激动的也立即跟孩子一起学起了法轮功。


哑女说话

    大陆大法弟子

    我是东北大法弟子，95年开始修炼，几年来在修炼过程中，我遇到几件神奇的事，下面我把其中的一件讲给大家。

    第一件是哑女。记得2000年春节，在家炼功，炼第二套功法——法轮桩法的两侧抱轮时，听见一个声音对我说，炼法轮功哑女会说话，连续说了两遍。当年因去北京证实法被抓，关在拘留所里，我把这件事告诉了隔壁的同修老王。老王说，她屋里真来了一个哑巴，三十多岁，人长的很标致。我说：“你教她炼功”。果真没几天后，哑女也炼起了法轮功，还和功友每天坚持学法。

    一天在吃早饭时，她向我竖起大拇指，哑语是好的意思，她是说：“法轮大法好！”时间很快过去了，十五天到期了，在我临走的前一天，哑女神奇般的会说话了，我们大家都很激动，也很想听她说话的声音。尽管她吐词不太清晰，可我们也听到了她朗朗的读书声。我临走的那一天，把东西收拾好后，耳朵贴在隔壁的墙上，静静的听她读《论语》的声音：“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。”


修心怀正念 盲眼见光明

    大陆大法弟子

    我今年60岁，已经退休了，我是1996年12月中旬开始学炼法轮大法的。

    开始是我的邻居向我介绍法轮大法，我听后觉的好，就向他借了一本《转法轮》，回去后我就如饥似渴的看了起来。我左眼失明有21年了，右眼高度近视，看书很困难，但是我还是抓紧时间通读了一遍。李老师的高深大法深深的吸引了我，使我明白了人生的真正价值，我想我现在不修等待何时? 机会难得，一种紧迫感油然而生。

    次日早晨我就想到炼功点学功。我家到炼功点只有两站地的距离，我竟走了一个小时，等到了炼功点一看，一个人也没有了，我扫兴而归。第二天早晨我早早的去了，这才正式迈进了法轮大法修炼的大门。

    炼功以来我的身体发生了很大的变化。师父在《转法轮》中说：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。”( 《转法轮》第2页)我牢记师父的话，坚定不移，真心实意来修炼，因而身体起了翻天覆地的变化。以前我患有胆囊炎、肩周炎、胃炎和高血压等多种疾病，体重只有85斤，面黄肌瘦，说话有气无力，无精打采。炼功三个月一切病状全部消失，一片药没吃过，精神焕发，体重增加到116 斤，胃口大增。

    李老师在经文《何为修炼》中谈到：“至于那些只炼动作不学法的，根本就不是大法弟子。只有学法修心，加上圆满的手段——炼功，确实从本质上改变着自己心性在提高，层次在提高，这才是真正的修炼”。我牢记师父的教导，决心苦炼实修，去掉一切执著心，做一个真正的修炼人。

    有一天上街回来，正赶上学校放学，好多家长等着接孩子。这时有一位五十多岁的男子，突然怒气冲冲的朝我走来，二话不说，上来照着我的胸膛就给了我一拳，使我倒退了好几步，这还不算，他紧跟着追上来继续打，嘴里还不停的骂，当时我心里很平静，很坦然，我知道这是在还业债，就没有和他理论，并且乐呵呵的说：“老师傅，你认错人了吧? ”只听他哼了一声“错了? ”这时旁边一学生家长说：“你把人家打坏了怎么办? ”他再没说什么，一声不吭的拉上他的孩子走了。我一边走一边想：这是在考验我的心性。

    那年腊月二十八，我骑车到市场买东西。回家过马路时，按照习惯先看了看两边都没有车，才推车往马路对面走。可是当我走到马路中间时，突然从东面疾驶过来一辆吉普车向我扑来，眼看要撞上的一瞬间，只觉的有人用力把我往后一拽，我从自行车上摔了下来，趴在了汽车左边地上，这时吉普车直冲着自行车撞了上去。我从地上爬起来，从汽车上下来一位军人和一位司机，军人给我捡起甩出去的帽子，问我：“摔坏了没有? ”我说：“没事儿，没事儿。”一位过路的老师傅把车子给我扶起来，几个人又给我拍打身上的土。我赶紧说：“谢谢你们，你们都走吧。”自行车大梁摔弯了，我什么也没说就推着车子回家了。

    第二天是年三十，我去修车，修好后我骑着车子往回走，在穿越马路时向南北看了看没有汽车和机动车。当我快到慢车道时，突然从北边飞弛而来一辆摩托车，挂住了我的车把，由于车速太快，我稀里糊涂的飞到了他的摩托车上，手抓住了他的衣服，右脚却踩住了他的左脚面，摩托车失去了平衡，“啪”的摔在地上，我的右脚又踏进了保险杠。小伙子跳下了摩托，急忙拉我，可是腿被保险杠卡住了，拉不出来。这时一位交警过来帮忙慢慢的把我的腿拉了出来。我说：“慢点拉，别把摩托弄坏了。”那位警察摇了摇头，叹了口气，让我活动活动看有事没事，我说“没事儿，没事儿”，他又让我检查车子坏了没有。我说车子无所谓。他非让我检查不可，我说没有事。那位交警最后说了声：“没事你走吧。”我边走边想：咱什么事也没有，可人家的摩托挡风板、倒车镜都摔坏了，感到很内疚。

    通过这两次难，使我深深的体会到了老师说的一个理：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正地出现危险。”( 《转法轮》第117页)师父的话在我身上应验了。

    一天晚上，我从学法小组回来，走到胡同口，觉的有人用手拦住了我的去路，我向四周看看没有人，这时从胡同里边骑出一辆自行车。啊，我明白了：胡同里没有路灯，太黑，如果我继续往前走可能被自行车撞上，是师父的法身又一次保护了我。就在这天夜里两点半钟左右，我发现摆放在书架上的法像红光四射，满屋通红，我把灯打开觉的比往常亮，怎么回事呢? 我把右眼闭上，啊! 奇迹出现了，我失明了21年的左眼看见东西了，我心里非常激动，如果不是学了大法我的眼睛是绝对不可能重见光明的。


难忘恩师赐我光明

    泰国大法弟子

    我是泰国的大法弟子，95年得法。在得法前我患了一种严重的眼病叫黄斑病变。在泰国找了很多有名的眼科医师，都说这种病无法根治，最多只能维持现状，若医不及时就会很快变瞎。那时也恶化的很快，后来甚至报纸都不能看，电话号码也看不清楚，心里很焦急。当时有朋友建议到广州眼科医院就医，医生说这种病很棘手。我问：“中医能治吗？”医生说：“中医也没办法。”我再问：“那气功呢？”医生又说：“气功能治好那就是奇迹。”虽然医生这样下结论，但我还是想尽办法寻找名医，我去过北京、上海通过关系找最有名的眼科专家，经他们诊断和广州医师讲的一样。

    几经寻找，我又转到广州，结果遇到一位以前的校友，他在修法轮功。他听到我的情况以后介绍我学法轮功，并送了一本<<法轮功>>(修订本)给我看，而后又送来师父在广州讲法录像带给我看。当时我就天天在家看讲法录像带。因为开始找不到辅导站，所以对炼功是时炼时断。后来几经周折找到了辅导站。

    不久李洪志老师来到泰国，我便有幸在炼功点见到大威大德的师父。炼功结束后，我便向师父说我的眼睛状况，当时右眼是0.5，左眼是0.07，师父听后叫我闭上眼睛，不到2分钟时间说：“行了。”我睁眼一看，真是喜出望外，看一切都清晰了，师父还叫我要多看《转法轮》那本书。

    过一段时间后，我又再到医院检查，医生说视力已经正常了，原来对我说黄斑病变不能医治的那位医生也觉的不可思议。


佛光耀目 目疾顿消

    大陆大法弟子

    法轮大法学员小宋的大哥，小时候左眼被撞伤，眼球被撞一凹点，当时没什么影响。一九九五年八月，宋大哥的左眼突然感到不适，看东西模糊不清，眼球上长出了一个白气泡。经市医院诊断为眼外伤引起的晶体胶质脱落，需要手术治疗。他于九月来医大一院和三院会诊。经院长和三院教授两次会诊，认为治好左眼除非做手术，别无良策。

    宋大哥对会诊结论深信不疑，看来挨一刀是在所难免了。正在此时，他弟弟一家人都向他宣传法轮大法，并送给他一本《转法轮》让他看，还给他放了老师的教功带。他从下午一直看到深夜。奇怪的是，他一边看一边觉的往日那种眼睛的刺激感逐渐消失了，看书也清楚了，眼球上的白气泡居然消失了。他简直无法相信这是真的。第二天他怀着忐忑不安的心情到医大医院去复查，果然医生很肯定的说：“你的眼睛好了，不需要手术了。”他万分惊喜，急忙问医生：“这是怎么回事？”哪知医生也正为这现象百思不得其解呢！医生摇摇头说：“说实在的，这奇迹我们也解释不清楚。”

    宋大哥在大法威德的感召下，从此走上了修炼大法的金光大道。


两腿风湿两眼盲 幸遇大法得健康

    大陆大法弟子

    我是在一九九八年秋天得法的，得法前身体患有严重的活动性风湿痛，虹膜炎，视网膜炎。腰腿疼痛难忍，两膝及大腿处常常阴冷冰凉，风湿串到哪儿，哪儿就疼，串到腰上腰疼，串到脚上走不了路，串到眼上，眼睛看不见东西。去了市内的几家大医院，都无法根治，只是缓解。每年春秋是发病期，又逢农活忙时，自己不能到地里干活，还累及家人，又要花去大量医药费，每次住院至少要花一千多元，每次都是因为风湿串到眼睛，病情加重才去住院。至九八年左眼视力只剩下0.3，看不清东西了。大夫说我的眼睛不能治愈，只能往坏发展。

    那些年我内心十分痛苦，精神压力很大，生活的重担都压在妻子身上，她有时抱怨说：“你不能挣钱，还年年花钱，家里的钱都让你给花光了，我和孩子将来怎么过？摊上你，可倒霉了。”我对她说：“我也不愿意连累你，趁我还没瘫痪，你走吧！”可妻子刀子嘴，豆腐心，舍不得扔下我。我常常自言自语：老天怎么这么对我不公？难道我前世做过恶事，这是对我的惩罚？难道我自己的一生就这样度过？我苦思苦想，不得其解……

    师父说过：“佛家是讲缘分的，大家都是缘分化来的……”（《转法轮》）。九八年秋天，一个偶然的机会，与一个大法学员相识，他向我介绍了法轮功祛病健身的神奇效果。我当时一听就想学。第二天我来到炼功点，炼功的第三天我就感到身体发热，体内象有气流一样上下传导，原来阴凉的部位开始温暖了，不凉了，医院诊断说是治不了的病几天后就烟消云散了。我感到了大法的超常，从此我渐渐的恢复了健康，人也精神起来了，大法给我们全家带来了福音，带来了欢乐。我们全家人十分感激师父，深感法轮大法好。


坚信大法，重见光明

    河南大法弟子（根据本人口述，大法弟子整理）

    我是河南禹州的一名大法弟子，今年近40岁，98年4月喜得大法。2002年秋，我再一次亲身见证了法轮大法的神奇和师尊的洪大慈悲。

    2002 年秋，我在邻县的一家小煤矿当采煤工人。一天，我和同班组的十多名矿工一块儿下井采煤，在作业途中，只听“忽拉”一声，井下出现了严重的塌方，头顶上大面积的煤层、土石砸向了正在作业的我和伙伴们，我当时只觉的整个头颅就象要压碎了似的。危急时刻，我脑子非常清醒：我是大法弟子。同时喊了一声：师父救我！接着就什么也不知道了。

    不知过了多久，矿上救援的人把我从煤石中扒了出来，我当时还有一口气，可惨象不忍目睹：浑身煤黑；两只眼球被挤得向外冒着；右眼睑下部连带脸上的肌肉被撕开了一块，里面塞的全是煤渣；右腿臀部肌肉整个被挤压到了臀部外侧，聚成了个凸出得象“馒头”似的肌肉包；伙伴们有的断了胳膊，有的断了腿，有的断了肋骨，一片血肉模糊……

    当把我抢救过来后，我眼前一片漆黑，什么也看不见。听医生说，我黑眼球在里，白眼球在外，整个眼球转了半个圈。医生说至少要三个月以后，才能再做眼球矫正手术，而且眼睛复明几乎是不可能的。医生对我右眼睑下部的伤口進行了清洗和缝合；对右腿臀部的肌肉包，医生却无能为力。

    当我一清醒过来，马上意识到我是修炼人，就对矿长和医生说：“我是炼功人，是修法轮大法的，没有事，师父会保护的。”并坚持要出院。矿长和医生都怕出事，不同意我出院。在我坚定的劝说下，矿长不得已让我签了个字，才勉强同意我回矿上休养。回到矿上后，因为我此时双目失明，觉的在这里也太麻烦别人，便请矿长只给我个回家的路费，让我回家休养。矿长是既感激又担心，感激的是炼法轮功的人处处替他人着想，担心的是害怕我万一有个闪失。也是在我再三恳求下，矿长就给我借了100元钱（因矿长已负债）用车把我送回了家。

    回到家后，我让妻子给我准备好师父讲法录音磁带，每天坚持听法学法。家里有许多农活得靠妻子一个人干，还要照顾我，我不忍心，就让妻子下地干活前只要把录音机、录音带给准备好就行了。就这样，我天天听师父的讲法。过了不到7天，一天妻子从地里干活回来，我惊喜的告诉妻子：我的眼前出现了一丝亮光。妻子凑近我的眼睛一瞅，发现原来全是白眼球的两眼都出现了黑眼球的边儿。又过了两三天，我正听师父讲法时，突然感觉两只眼球同时“骨碌”转了一下——我又看清了眼前的一切！我的眼睛又重见了光明！眼睛恢复的完好如初！……师父啊！此时此刻，弟子用尽人间最美好的语言也难以表达对师父的无限感恩，我顿时泪如泉涌……

    这时我猛然悟到：我不能仅限于听法，我也要炼功啊。尽管此时右腿肿得老粗，弯曲都困难，但是我还是要下决心炼功。前四套功法坚持着炼下来了，可是第五套功法难度就太大了。我想起师父在《转法轮》中讲的要“五套功法一步到位”，只炼四套怎么能算作一步到位呢？！我试着先搬上左腿，左腿盘上了；右腿要搬上真难啊，太痛了！我下定了决心，说什么今天也得把这右腿给搬上去。我咬着牙，忍着剧痛，坚定的把右腿给搬了上来，……钻心的疼痛啊，瞬间，汗如雨下，痛彻心肺，我心里背着师父的法“难忍能忍，难行能行”，并对自己说：既然腿盘上了，这一个小时的静功不炼完是不会再拿下去了！就这样坚持着，一直到一小时的静功炼完，这时我的内衣内裤全部被汗水湿透。炼完后，我无意中一摸右臀的 “馒头”，没有摸着，再仔细一摸：摸不着了，没啦！消失得无影无踪啦！此时，泪水和着汗水，百感交集，心里对师父说：“师父啊，弟子一定用大法在自己身上体现出的神奇事实去证实大法！”

    听起来象神话故事，让人不可思议，可这却是实实在在的大法神迹！

    从我出事故到身体完全恢复，也不过就是半个月的时间。身体恢复的如以前一样正常：视力正常，眼睑下砸伤后缝合的伤口几乎连疤都没有，右腿臀部挤聚得象馒头似的肉包消失，右腿的肿状全部消失。

    身体恢复后，我立刻回到了矿上。矿长和知道我情况的人见到我时都大吃一惊，大声叫着我的名字问：“你真的好了？！”矿长还不相信，说：“来，你好好给我走一走让我看看。”我就自自然然的在矿长面前来回走着，和以前的我一样。走完后我笑着说：“我说炼法轮功的人有师父保护，你们不信。看咋样？”矿长瞪着眼睛半天才回过神来，马上伸着大拇指说：“法轮大法好！你们师父真了不起！”

    我的神奇经历一传十，十传百，迅速传遍了整个煤矿及职工的亲朋好友，大家无不由衷的说：法轮大法好！

    身体恢复后上班的第一天，下班后，我和伙伴们洗完澡，在宿舍休息时，我拿出了《转法轮》看了起来，这时有人说：“你可太自私了，别光自己看，念出声来也叫大伙儿听听！”我马上明白过来，大声的念着和大伙一块儿学起了法。从那以后，一下班回来，我只要一拿起书，就念出声来，和大家一块儿学。每当我有事回家时，大伙也不让我把书带走，人走书得留下，大伙儿还得照常学呢。

    后来这个煤矿停产，没有了活儿干，我到了另一个煤矿，我又把我的亲身经历告诉了矿上的每一个人。每到下矿井时，我总是背着一个装满水的大号水杯，自己从不喝一口，都是让一块儿下井的伙伴们喝的。大家又都知道了“法轮大法好”。

    几年来，我利用各种方式证实大法。附近的村子都知道我修大法，也都知道发生在我身上的神奇事儿，也都知道修大法的都是好人，村民们都亲切的叫我“法轮功”。


双目失明二十载 修大法重见天日

    大陆大法弟子

    我是吉林省延边大法弟子，今年72岁，没文化，我是在1998年初喜得大法。下面我要讲在我修炼的过程中的几个亲身体会。

    1966年我32岁时，在矿山工作，一次事故中我的右眼被炸伤；当时我被送到长春军大医院手术，住院治疗48天，没治好。又过了一段时间，我的右眼完全失明，左眼视物模糊，到1984年时双眼完全失明。

    在此期间，我走过很多城市，所到医院的医生都说无法医治，时至2000年11月儿子带我去河北唐山眼科医院，经过多方面检查，仍然无法医治。由于双目失明，生活不能自理，也给我老伴带来了很大的负担（老伴也是大法弟子），给我的生活带来诸多的不便与痛苦，多年来一直靠老伴在生活上照料。

    1998年我修炼大法后，遵循师父教导的“真、善、忍”，老伴不厌其烦的手把手的教我，在她精心的帮助下，使我很快的掌握了五套功法。由于双目失明，只能听师父的讲法带，我天天坚持听法炼功。

    我第一次消业是在11月份，发烧体温高达42度。当时我想：我是炼功人了，在按着炼功人的心性标准要求自己。我悟到师父在《转法轮》第三讲里讲说：“真正修炼的事情是全凭你这颗心去修的，只要你能够修，只要你能够踏踏实实的坚定的修下去，我们就把你当作弟子带，不这样对待都不行的。”又讲：“只要你修下去，我们就把你当作弟子带。”

    我对师父讲的法深信不疑。由于坚持修炼，三天后不治而愈。

    要说的另一件事是在1999年4月，当时我家住的是朝鲜族炕，老伴在锅台边上放了刚烧过的开水，由于我双眼看不见，一脚把开水踩翻，当即左脚脚背全部脱皮，红肿。过了两天后，脚皮干裂，冒出血水，我还是那句话，我是炼功人，我要用炼功人的标准要求自己。我每天继续学法（听磁带）炼功，近一个月的时间，左脚痊愈。

    2004年11月，我突然看到了光明，双眼能看到我20年来一直想看而看不到的世界。看到了天上的星星，月亮；也看到了儿女们长大后的面容；不但生活能完全自理，还能帮助老伴料理一些家务。现在我全都看到了，儿女们也为我感到很高兴，现在儿女们支持我修炼了，我们全家人都说“法轮大法好，法轮大法是正法”。我由衷的感谢师父的苦心救度，佛恩浩荡。


修大法 摘掉戴了40多年的眼镜

    大陆大法弟子

    我是河南人，80多岁了，在人世间苦挣扎了大半辈，到老时落下一身病。胃病吃不下饭，心脏病、高血压，我的左腿关节长4个骨刺，肿的不能走路，一周抽1次水输3瓶水。最严重的是肚子里长了7个瘤，在肝胆中间。在几家大医院都看了，还专程到外地找专家看，可是他们都说吃药不好使，瘤长的不是地方，不好开刀。我看没什么希望了，心想：反正年龄也大了，还是回家多吃点好的吧。

    虽然治病无望了，但谁不想有个健康的身体啊。我就去练气功，跳健身舞，可是病一点儿也没有减轻。后来碰见一位过去的邻居，他告诉我炼法轮功，什么病都能好。我就抱着试试看的想法炼功了。没有想到半月后我炼完功感到肚子饿了，在路边买了一碗饭一根油条，一会儿就吃完了，觉的很舒服。回到家里想快吃药吧，可吃了药就吐，连着吐了半月，干脆就不吃药了。结果一天三顿饭能吃能喝，再上医院去查，什么病都好了。我的眼神很不好，戴眼镜，别人开玩笑叫我瞎子，我炼功半年多的时候，有一天正走着突然看不清路了，摘下眼镜擦了擦，就在这时往四周一看，景物都很清楚，再戴上眼镜却看不清了。就这样我摘掉戴了40多年的眼镜。

    有一天，我梳头时惊奇的发现花白的头发也变黑了不少。最神的要算我的胳膊了，我小时候被日本人把我的胳膊给扭伤伸不开。一天，我和女儿上街正走着，觉的好象有人在后边拽我一下，猛的一疼。我就坐在地上了，说：“我的胳膊掉了。”女儿看了一下，说：“好好的怎么说掉了，你伸一下看看。”结果我一伸胳膊直了，我的胳膊也好了。

    更让我感动的是我有个疯儿子，犯病就打人、砸东西，全家人没法过日子，我炼功后儿子的疯病全好了，还做家务活。我无法用语言感谢李洪志老师，感谢法轮大法。在这里我用自己的亲身体会告诉大家“法轮大法好”！法轮大法就是好！


青光眼患者的故事

    宜君（台湾）

    我们炼功点上有一位同修，十几年前，她发现看别人脸时一个奇怪的现象：怎么大家的鼻子都一团黑黑的？渐渐眼睛越来越不舒服，1987年开始就医看眼科，固定拿眼药水回家点。

    长期持续的点眼药水，视力并未改善，反而眼压一直升高，视野也逐渐变窄，越来越模糊。到1990年初，青光眼并发白内障的症状已经很明显了，最后找到了台湾最顶尖的台大医院青光眼权威医师为她治疗。当时眼压常高到她自己觉的很害怕，医生告诉她眼压过高最后会导致失明，她便很认命的定期在半夜四点到台大医院排长队挂号，和医生说几句话后去打点滴。常常一整天就这样过去了，但打点滴的方式也没能使眼压降下来。

    到1995年医师终于告诉她：以她的情形，眼睛会越来越看不见，慢慢就会失明了，要她有心里准备，看开一点！医生建议她可以开刀试试，但是说明：就算是开刀，也只有30％的机会挽救她不至于失明，更不可能使视力恢复的。而她因为害怕开刀及对结果悲观等种种因素，迟迟没有做开刀的决定，日子在无奈与害怕失明的情绪中过去。

    后来，朋友介绍她修炼法轮功。她于1997年9月参加了法轮大法九天班，开始时她打游击的到几个炼功点炼功，也常利用到医院排队的时间，抱着《转法轮》看着。随着时间过去，她想：我功也炼了，师父的书也看了，怎么每次到医院检查，眼压还是没降下来？而医院的药也没少用，眼睛依然没有起色。

    就这样到1999年，也许是缘份终于到了，她把心一横：医院看了这么久，眼睛也没什么起色，就算开刀，成功率也那么低，反正医生说慢慢会失明，那我干脆就用我剩余的时间认真修炼、学法吧！

    这样发了一念想精进修大法时，在她住家附近公园正成立了一个炼功点，她每天参加晨炼，而且虽然视力模糊，她竟也跟着同修一起四处去参加读书会学法，吃力的看着《转法轮》上的字，一字一句的跟着大家读。渐渐的，因为不感觉眼压高，她便停止上医院了。更特别的是，平常上街看东西久一点眼睛会觉的累，但是读大法的书时却看的很清楚，尤其在读书会上和大家一起读好几个小时、甚至一整天读大法的书时，眼睛也都不觉的累。同修们打趣的对她说：“师父就是要你多读法，所以你读大法的书多久眼睛都不累呀！”

    去年没修炼的女儿担心她太久没上医院，直催着去检查看看，扭不过女儿的好意上了医院检查。医生以为她是一直用药物控制，告诉她用的“药”把眼压控制的很好，嘱附她千万不要停止用药！她笑着，其实她已经两年没用药、也不没打点滴，这完全是修大法的恩赐呢！


“干眼症”无药可医，修大法不治自愈

    台北大法弟子

    我自幼身体不好，有多种疾病。1985年带两个小孩移民阿根廷，一年以后眼睛开始出现不舒服，每两个月犯一次，时好时坏，到第四年时，严重恶化，几乎看遍所有阿根廷的、法国、西班牙、德国等各国医院，都检查不出病因，点任何药都无效，眼睛干涩，见光就痛，最严重的一次，医生将我的眼睛蒙住一星期，我就这样像个瞎子，过了一段暗无天日的生活。

    在异乡束手无策的情况下，第七年回国定居，到各大医院看诊，遍访名医，甚至求神问卜，都没能改善我的眼疾。有一天到台北一家著名医院看病，那位名医看我如此痛苦，要帮我改变体质，每天打针吃药，费用一千多元，整整看了三个月，看到后来名医自己生病“挂牌休诊”，共花了十几万元，病情仍然一点起色都没有。最后终于被医生诊断出，我得的是目前世界上无药可医的“干眼症”，只有靠人工泪液纾解病情，更无奈的是我上班的工作要用到计算器，使病情更加恶化。尤其到夏天，阳光较强，发作频繁，几乎时常上医院。每次发作时，眼球充血刺痛到头皮发麻，真想把双眼挖掉，一了百了算了。

    三年前，年节过后机缘成熟，在公车上看到大法广告，到书店买《转法轮》看完后，我的内心十分触动，明白自己的病是业力造成的。上完九天班更加明了人世间的生、老、病、死都是业力造成，唯有修炼才能摆脱命运的安排。学了三个月后，眼睛的病情渐渐好转，半年后完全好了，至今未再发作过，真令人难以置信，世上无法医治的“干眼症”竟在学大法后痊愈。


两个月的婴儿听法后，脸上的湿疹不翼而飞

    大陆大法弟子

    大法弟子的表妹，生了一个水灵灵、白白胖胖的小女孩，谁见谁爱。两个月后的一天中午，大法弟子又来看这可爱的小外甥女时，被小外甥女吓了一跳：我的天哪！这哪儿还有原来的模样。只见小外甥女脸上长满了湿疹，并结了一层厚厚的鱼鳞似的壳，鱼鳞似的皮之间开着小血口，皮都向上支棱着，头发都竖起来了，奇丑难看。孩子紧皱眉头，一天到晚哭闹不止，大人心疼不安，去医院看医生，给开了一些药也不管用，后来医生说：象这种情况，只能是等到八个月以后才能好转。孩子的奶奶说，孩子的爸爸小时也长过湿疹，长了八个月才好，遗传，没有好办法。

    大法弟子见此景，掏出随身携带的师父的经文读给孩子听，孩子的家人不以为然。大法弟子却坚定的相信，佛法威力无边。读了《论语》，又读了四篇经文，这时孩子渐渐的老实了，不哭也不闹了，后来她安然的在大法弟子的怀里睡着了，睡的很香。睡了一个多小时，醒来后两眼打量大法弟子，再也不哭了，眉头也舒展开了，对着大法弟子笑的很开心。

    两天后，大法弟子去妈妈家。妈妈说：我去看你妹妹家的小孩刚回来，小孩那个漂亮呀，脸蛋水灵灵的，白里透红，真叫人喜爱。大法弟子就一怔，你是说小孩脸上没有湿疹了吗？（妈妈不知道小孩长湿疹）妈妈说：哪儿有湿疹呀？那小脸白白净净可爱极了。大法弟子明白了，激动的心情难以言表：这孩子两天前听了我给她读的大法，脸上的一层鱼鳞般的壳就退得无影无踪，湿疹不翼而飞，真是太神奇了。


大法使濒临死亡的婴儿起死回生

    大陆大法弟子

    在北国10月份，一个出生不到10天的男婴，不断抽搐，呼吸微弱、不规则，不能吃奶，被送进省城某大医院，CT显示多发部分脑出血。由于不能吃奶，经过治疗，点滴、温箱都不见好转。此时该男婴周身冰凉，心率80次，呼吸微弱，双眼、牙关紧闭。医生认为没有治疗价值，活不了了，家人便放弃了，没有人管了，同房间一个患者也吓的不敢进病房了。主治医生便把这个濒临死亡的新生儿抱到一个空屋子里等死。

    这时在医院工作的大法弟子知道以后，就把师父的讲法录音给他放到耳朵上听。一个多小时以后，似乎他嘴在动，大法弟子就拿棉签蘸上水洇他的嘴唇，用注射器连上软管，给他往嘴里注一点水，他不喝。隔一会儿又喂了一次，他好像能咽一点了。一直给他听录音从3点到7点半，同时给他加了几个热水瓶以增加体温（因医生说无抢救价值，不能放在保温箱）。该大法弟子下班前托付管理人员晚上给孩子喂2次水。第二天早晨大法弟子来上班时，婴儿已恢复了体温，也有热乎气了，皮肤颜色也由青变红了，喂水能喝一点。又听了一天讲法，孩子有点发烧、呕吐。又听了一天讲法，到第三天早上上班，孩子双眼全都睁开了，会打哈欠了，脖子、脑袋活动自如，但不会哭，把奶瓶子放到嘴边也知道吃了，还挺能吃的。

    由于孩子活了，医生便找他的家人。又听了一天讲法，第四天早上，孩子会哭了，声音还很大。当时有许多看病的患者以及医护人员每天都关心的去看患儿，喂水喂奶，他们都亲眼见证了大法的神奇。法轮大法又救度了一个濒临死亡的生命。

    当患儿的家人来了以后，听说大法救了孩子的时候（因其间一针没打，没吃一粒药，没吸氧，也没采取任何医疗措施），他的舅舅当时就激动的说：“大法这么好，那我回去也炼！”


病秧子尝到了无病一身轻的滋味

    大陆大法弟子

    我是退休干部，也曾是个多灾多难的病秧子。80年我患了过敏性鼻炎，整天头疼、流鼻涕，去过多少大小医院，用过多少偏方，就是治不好，难受极了。92年又患胆结石，胆囊被石头占去三分之二，最大的一块直径为一公分，比胆管还粗。一年犯病多次，犯病时疼的死去活来，每次都要住半个月医院。97年更是大难临头，12月18日早上半身不会动，并且还嘴眼歪斜，到医院检查是多发性脑梗塞，住一月多医院后人扶着能慢慢的走，手仍是伸不开，医生说是后遗症无法治了，就出院了。

    这还不算，98年刚过完年又添了多种病。高血压、心脏病，病的很重，几乎每天都在抢救之中挣扎着，时刻都有过世的可能。还有一种是浑身急躁，坐卧不安。更严重的是失眠，整夜不睡，老伴儿也陪我整夜整夜的熬着，真怕拖垮了他。当时只有一个念头，死了吧！快点死了吧！死了就不拖累全家了，死了我也能解脱了。总想自杀又不忍心，百病缠身的滋味真不好受。

    就在这生不如死的时刻，有两个炼法轮功的同事来找我，给我介绍法轮功，他们教我炼功，当时我身体极度的虚弱，根本就不能站，更谈不上炼功。他们又给我送来师父的讲法录音带和《转法轮》一书，从那时起我每天听法、看书、看完一遍后，我觉的师父讲的真好。全是讲的真善忍宇宙大法，教人做好人，做更好的人，做一个无私无我的处处为他人着想的好人，我越看越想看，越听越想听，从那时起这本书就紧紧的吸引了我。我每天第一任务就是学法，听法。半个月后，孩子扶我到炼功点去炼功，不到10天奇迹出现了，我能吃能睡了。一个月后不知不觉病全好了，百病缠身的我变成一个百病皆无的人，这无病的感觉真是舒服极了。从98年6月至今我一粒药没吃过。是师父给了我第二次生命，我感谢师父，感谢大法，我不知说什么才能表达我内心的感激之情。


20年久治不愈的疾病消失了

    大陆大法弟子

    我是98年得法的。得法前我患有多种疾病，多年来折磨我，到88年我就不行了，到95年就啥活也不能干了，连吃饭、洗脸都不能自理，腰疼的整夜失眠，严重的腰间盘突出、心脏病，路也走不了。腰疼、心跳，使我失去了生活的信心，总想离开人间脱离苦海。多年来的医治，还是一年比一年严重，药物治不好了。那时我不信鬼神，有病乱投医，就去找跳大神的，一次比一次糟，我就啥也不信了。

    正在我生不如死的时候，我村传来了法轮功，乡亲们找我去炼，我不去。当时我病很重，在家老是发脾气。我老伴和女儿就一直让我去，我抱着试试看的想法去了。一听师父的讲法录音我就觉的很爱听，听了就有感觉，觉的小肚子里有东西在转。我一说，老学员就说，是师父给你下上法轮了，我当时吃了一惊，觉的这法太神奇了，因此暗下决心修炼法轮功。

    随后师父给我清理身体消业，当时我身体反应很大，走路也直起腰了，睡一宿觉，不但不腰疼还很舒服，心脏也好了，啥活也能干了。20年久治不愈的病消失了，使我真正体会到了无病的幸福。

    可以说，没有大法我就没有今天，是大法带我脱离了苦海。没学法之前心是空的，不知道人生的意义所在，学法后使我知道了人生的一切，知道了无限深奥的宇宙特性：真善忍。我在修炼中遇到过很多磨难，我也做过错事，是师父太慈悲了，给了我一次又一次的机会，使我体验到大法的神威，给我身心带来巨变。所以我深信大法，坚信师父所说的每一句话、每个字，字字都能破开我心中的迷团。我一定要把大法摆在第一位，处处以法衡量自己，真修、实修奋力精进直至圆满以报师恩。


看四遍《转法轮》 全身疾病痊愈

    大陆大法弟子

    我是个2004年7月得法的新学员。五年前和我现在的丈夫共同建立这个家庭。之前我是个体采购员，十几年的采购工作，使我身患多种疾病。后来下岗了，各种疾患更加严重。五年来，我走遍了吉林市各大医院：在吉林市北华附属医院、吉林市中心医院确诊为冠心病等心脏疾病；在吉林市铁路医院确诊为脑动脉痉挛、胃炎；在吉林市妇产医院确诊为附件炎等多种妇科疾病，并做了子宫肌瘤手术；在吉林市铁路医院确诊为风湿、类风湿。

    我丈夫是一名大法修炼者，在这几年中，他经常让我也学大法。但由于自己的思想太固执，一直没有听他的话。后来由于病魔的折磨实在痛苦，在我丈夫及功友的苦劝下，我心想，都说法轮功能治病，我也看看《转法轮》。我看了第一遍后，觉的这是一部叫人做一个好人的书，值得看。接着我看了第二遍，奇迹出现了，我的病痛开始减轻、减少。接着再看第三遍、第四遍，我全身的病不治自愈！而且我还知道了《转法轮》是一部修佛修道的大法，就这样我成为了一名法轮大法的修炼者。

    在此我深深的感谢慈悲伟大的师父给了我新生。今后，我一定听师父的话，做好师尊交给我们做的三件事，在修炼的道路上勇猛精進。


众病缠身三十年　修炼大法身轻健

    大陆大法弟子

    我如今已72岁了，回想8年前的我是百病缠身、痛苦不堪，我的样子也因疾病的折磨，活象一条黄肿的黄瓜，我曾经是个生不如死的人：1.严重的肾虚，天天腰痛，行走困难、浮肿，坐也痛，睡也痛；吃药不见效，也没有钱治这种慢性病。 2.严重的过敏性鼻炎，引起重感冒不断，整个鼻腔长期流脓、一股臭味。长期吃药不见好转，令我苦不堪言，鼻头下都擦的又红又肿、起壳，很难看、很难受。3.严重贫血、只有7克，又造成低血压，所以经常头晕、昏倒，摔的头上、身上的血包一个没好完又摔出一个来。4.头痛病，每次一痛，活象鸡在抓扯我脑髓似的一紧一松的疼；还有右肩肩周炎、手都抬不起来，以及颈椎炎、抬不起头。

    5.右腿麻木二十多年，用针刺一些部位都没感觉，用激光也没治好过，走路也很困难。6.肠胃消化不良、吃啥就拉啥，长时间打嗝、很难受。7.严重的阑尾炎、差点送了命，1995年手术后才免于一死。

    以上的疾病使我痛苦了近三十年。从三十多岁起这些疾病把我折磨的不象个人样，我也因此而学练过许多的气功，都无济于事，真的使我很灰心、觉的生不如死。

    1996年6月，大法弟子到我们那儿洪法，把李洪志师父的法轮大法洪传给我们；当我在街上听到别人说法轮功如何的好、如何救人救命，是如何讲重心性修“真、善、忍”就能祛病健身时，我感到这就是我要找的，马上就信服了法轮功，到炼功场去学功法，第二天就把《转法轮》这本宝书请回家。我识字不多，就请同修读来听，感到师父所说的都是真实的，听后明白了人为什么有病，我们只有返本归真才是正道、归路。

    通过两三个月的学法炼功，我上述的各种苦痛就这样神奇的没了，没吃一片药、没花一分钱就已好转；半年不到，我全身的多种疾病就全好了。我不断的学法炼功、照师父的教导去做，我现在真是越活越年轻，脸色也是白里透红、走路一身轻，女儿说我走路快的她跟不上；吃的香、睡的好……我真是心里乐、身上轻，我太幸运了！


修炼大法胜过任何灵丹妙药

    大陆大法弟子

    我是一名大法弟子，自1996年10月学炼法轮大法以来，身体发生了巨大变化，正是法轮大法给了我新的生命。有人说大法不好，甚至对大法弟子进行迫害，我就我自己的深切体会，从内心深处要喊一句大实话：“法轮大法就是好！”

    我自中年起就有多种疾病缠身，最严重的是高血压、精神忧郁症和顽固的手癣，把我折磨的形容憔悴、生不如死。可自从学炼法轮大法以来，由于师父的慈悲度化和大法的威力，我达到了心清意正的生命境界，上述的顽疾都不药而愈，不知给国家节约了多少医药费。

    我的高血压发作时高的惊人，1992年突发时达到了180～234㎜Hg，同病房的三人，只救活了我一人；医生说本来对我也不抱希望的。打这以后我经常头晕，气不得、累不得、高兴不得，不知花了多少医药钱，就是不见好。自从修炼法轮功以来再没犯过病，没吃过一分钱的药。就连2001年过年前夕，因为我炼法轮功，遭恶人非法监禁近一个月，18个人挤在一小间“号子”里，24小时的亮着100瓦灯，根本无法入睡，若是一般的人高血压早就发了；可我坚信大法，不和迫害我的人一般见识，三天三夜没合眼也没出啥状况——这就是大法的威力，一点不假。以后又有过三个月的非法关押，即所谓的“学习班”（实为洗脑班），我也同样没犯过病。现在我无论走路、爬山，乃至往返海南岛坐火车、坐飞机，都没有任何不良反应。一般人不能理解，就连多次给我量血压的医生也十分惊讶：真怪，这么多年的高血压就没一点症状了，法轮功真神了！

    忧郁症。我在更年期落下了的综合症，最突出的表现为精神忧郁，总认为自己甚至全家都不如别人，成天的发呆，口水流出来都不知道擦。1996年10月接触到了法轮大法，刚学了五、六天，头脑开窍了，心胸开阔了，人也清醒、精神起来了，两眼有神了，脸上有笑容了。周围的人都说“看来法轮功使你换了个人”。我知道这是大法净化了我的心，使我站得更高、看得更远的结果。现在的我很乐观、豁达。

    手癣。1990年我双手患顽癣，市、州、省内外医院，中、西药及偏方草药无济于事，每根手指指关节开裂、起硬壳，痒的钻心、疼的难受。自从炼了法轮功到今天，一分钱没花，也就好了。一些朋友亲眼见证了我这双手的变化，也从心里对法轮大法服气了，于是都对镇压迫害法轮功的举措产生了莫大反感。

    以上是我的亲身经历，这些顽症，我就是靠着师父的清理、大法的威力给消去的。七年多来，没再犯过病、吃过药，是明摆着的。有人说“法轮功不准人治病吃药，是歪理邪说”，我说修炼了大法比吃什么灵丹妙药都好！更何况大法中根本就没有“不准人治病吃药”的说法。无论怎么说，身体是我自己的，自己的路怎么走自己说了算，我的亲身体验说明法轮大法就是好！


全身溃烂痛六载 修炼一年焕新颜

    贵州大法弟子

    我于97年至2003年生怪病六年。怪病当时突如其来，血包布满全身，四肢、面部、头部溃烂。各大医院没法医治，一治就从包块里往外流血，有时猛烈淌血，血水、血脓平均三天流淌一次，一滩一滩血流过后，溃烂的皮肉剧烈疼痛，每天要痛十多个小时才饶人。洗衣机经常转动血衣、血裤、血垫单，晒衣杆时常挂满所洗衣物。

    99年我住院一个月，出院后老公被迫当“医生”，翻遍药书、学会配方，走遍市内大街小巷药店寻购所需药品，后又转入批发药材市场。服的药、洗的药，在我家堆成小山。六年中有五年请人到家输液，右手针眼密密麻麻，直到找不到扎针处，才被迫休息十天然后再开始输。

    我被折磨得象植物人，时常处于生命垂危之境，强支撑着不能动弹的身体，连说话的气都没有，早就失去了生活的自理能力，整天迷迷糊糊分不清白天黑夜。

    就这样，六年的治疗，花费8万多元，家中已是弹尽粮绝，为节约房租搬家到城郊租房。治疗留下贫穷，生活的希望渺茫。

    2003年11月份，好心人传递《转法轮》给我。我如获至宝，一遍一遍的看，一遍一遍的炼五套功法，没两天，我就感到神奇的法轮在小腹部位旋转，真神奇啊！师尊要求学法精進，我边学边炼，后又天天抄写宝书《转法轮》，整整一年中，我抄写了五遍。

    2003年11月到2005年初的一年中，我这张无法见人的面孔，如今判若两人，不敢相信的复原了，家人露出笑脸。我现已精神抖擞，自理能力恢复。

    师尊浩荡佛恩，我无法用语言形容。我要告诉世人，修炼大法，今生无憾。


我新得法受益的一家

    于修福

    （一）

    我叫于修福 ，近50岁的人了，是一个农民，身体结实能干，拉着一家老小五口人度日，虽然不富裕，但也过得去。然而就在2003年9月，不幸的事情发生了。一天我开着机动三轮车送货，半路上我突然晕倒在地，不省人事。也不知道什么时候来了一个好心人（到现在也不知道是何方人士，姓氏名谁。此事是以后从医院那儿得知的。）把我送去医院，但医生不收，好心人百般要求也无济于事，还说什么“制度”、“规定”。没法子，好心人又想了个办法，查车号，又打电话，最后找到了我村，村里人又和我家里人取得了联系，说明了情况，接着又找到了医生，就这样，还是不收。好心人又百般劝说：“求求您先收下吧，人在这儿，车在这儿，跑不了，他家人一会儿就找来了。”最后总算收下了。

    等家人来到医院找到了我，这个一心为着别人的好心人已不见了……与此同时，家人拿着薄礼，找到了在医院工作的亲戚帮忙。礼收下了，也答应了。那位亲戚说有点事一会儿就来。我们等了半天也不见人影，便问了一个医生，回答是“早回家了”。

    住了些日子医院，命算保住了，但右边不会动了，也不会说话了，医生也没办法，我们只好出院回家。天哪！这一家老小怎么过呀！

    我妻子的表姐得知我病了，马上到了我家，叫我学法轮功。我不会说，又不能动，怎么学，怎么炼？她就叫我妻子念《转法轮》给我听，我们答应了。不到半个月，我妻子的病全好了，我也会说话了，又能开三轮车了，能骑自行车赶集了，只有一只手还不那么灵便。到医院检查，结果是“脑血管全部硬化了”，给开了点药，我们回家了。就是这样，妻子因性子急，还嫌好的慢，就趁我赶集不在家的空，去求“香头”（附体），让他叫我再好的快点。“香头”不敢到我家（因我家有大法书），就用电话指示我妻子，叫她烧香、烧纸。怪了，一管子香刚插到香炉里，那管香“啪”的一声倒在地上，一跌两截。我妻子就用电话问“香头”是咋回事，“香头”火了，大声说：“还说呢，把我脸都好打。”我妻子马上赔礼道歉，“香头”又叫写符，满屋里贴，还不管用，这时我已回家了，坐下正准备吃午饭。她又叫压在被底下一张，说时迟，那时快，刚压上，管用了，可我“啪”的一声直挺挺的倒下了，什么也不知道了。我妻子吓坏了，把我弄到床上，我歪个身子在床上直抖，右手还直打胸膛，脸色象死了一样苍白。我妻子急中生智，接着叫了当村的几个老功友来，他们说，“求附体上了当。”，叫快点先送医院。功友们先发了正念，又背《论语》。出租车来了，我也停下了，只是不省人事。

    晚上八点半，我到了区医院急诊室，这时表姐也到了，但我仍不认识人。医生叫做CT，刚到CT室，我能认人了，会坐了，检查结果是“脑血管又大面积堵塞”。回到急诊室，腿会动了，医生、护士都惊奇的不约而同的“啊”了一声：“怎么好的这么快！”办了住院手续，到了病房，我会说简单的话了，能下地走几步了，手也会拿东西了。我想，这大概与我表姐有关系吧，她又与我妻子说了些什么就走了。第二天一大早，我妻子就回家把所有的坏东西都清理了，撕得粉碎，然后捣在烂坑里，接着又面对大法书和师父的照片哭了，并虔诚的说：“我错了，请师父惩罚我吧！”师父怎么会呢？他是大慈大悲的啊！第三天上午，我就出院了。表姐还向两个医生讲了真相。

    刚回到家，我妻子就给我念了《转法轮》“附体”中的一段法，师父说：“我们宇宙中有个理，他自己追求的，自己想要的，别人一般情况不能干涉……”。“师父领進门，修行在个人”。念完后，双手合十：“师父啊，谢谢您！我再也不做这样的傻事了。”

    可从此以后，我产生了怕心，药不断的吃，活不敢干，老放不下病，只要妻子不在家，我就往老功友家跑，再加上学法不精進，所以手总不能复原，眼睛老盯在手上，所以手从此以后不断的时而不时的抖动几下。一抖动，我就叫六岁的小女儿给我背法。说也怪，她一背我就好了，可自己就是不悟。师父说：“……你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。” （《转法轮》）。自己也知道师父说的对，可就是顾虑重重，学法少，离不开药，尽管一天只吃一小粒阿斯匹林安慰自己，这也是怕心，也是对法对师父的不信任。

    今年麦前的一个晚上，我和妻子、女儿坐在床上说话，我妻子突然看到我的膝盖部分肿起来了，腿也不会走了。第二天一大早，我妻子就为我忙开了，走好几十里路求医，问药。从此以后，我也吃药，也打针，也用中药洗，都不顶用。有人说有积液，我就到医院检查，说没有毛病。怎么办呢？妻子又告诉了表姐，表姐又来了我家，功友们也来了，表姐先把《转法轮》第六讲中的话念给我听：“老师，我怎么哪儿都不舒服，总上医院去打针也不好使，吃药也不好使。他还好意思跟我说！那当然不好使。它也不是病，能好使吗？你检查去吧，没有毛病，你就是难受。”念完法后，表姐说：“师父看你尽不悟，点化你，叫你悟呢，你还是不悟，结果被魔钻了空子。你赶快放下心，放下病，放下药，多学法就好了，实际也是师父点化你呢。”经过切磋，最后我明白了，反正怎么治也不顶用，我干脆不吃药了，决心学法。表姐知道我学法不精進，就送我一套师父的济南讲法录音带。从此，我天天听，结果腿能走路了，手也不抖动了。

    （二）

    我妻子于爱莲，46岁，因为她给我读大法而得了法。读法才十几天，她的腰痛、头痛、恐高症全都好了，身体也强健了，我们一家五口人的活，全都她干。今年地里照样种着麦子、玉米、花生、棉花、西瓜，各种蔬菜。家务活也得她，上学的小女儿需要她；九十一岁的岳母离不开她；洗衣、做饭、喂牲畜还是她。她回答是“一身轻，怎么会累”，有人提到钱字，她说：“从不考虑，我和钱没缘份。”

    麦收时，出外干活的大女儿回家了，一天她与妈上坡拉麦穰，她开着三轮，妈也坐在前头，不巧来了一股风，把妈的帽子刮掉了，她叫女儿停车，下来拾帽子，可是女儿没听见，车的后轮从她身上斜着压过去了，连腰带胯，加上大腿，大女儿回头看，惊叫一声：“这回没妈了！”车停下后，妈从地上站起来，说：“没事，快拉吧。”回家大女儿告诉了我，我简直吓坏了，她却说：“幸亏师父保护，我消了个大业，这不是好事吗？”这天晚上她照样学法、炼功。我说：“你折腾了一天了，今晚歇歇吧。”她回答说：“功修有路心为径　大法无边苦作舟”（《法轮大法》）只有坚持，才能胜利。

    （三）

    我小女儿从小讨人喜欢，所以没有人叫她名字，都叫她“小妮”，今年七岁，再上就三年级了。去年冬天，为了给我背法，她得了法，只背一些短文和《论语》，也能炼功，还能双盘。因我不精進，吃药，她经常笑着逗我：“自己不看书，光指着别人，不象个修炼的。”她放学后就做作业，晚上就同我俩一起学法、炼功。她妈有时问她：“书上的字你们在学校学过吗？”她笑着说：“真糊涂，一年级怎么会学这么多字，告诉你吧，看法就能认字。”

    麦收后种玉米，她妈用药拌的玉米种还没种完，放在院子一边，不懂事的小女儿看见玉米粒是红色的，好奇，就拿起一粒玩（她妈忙的没注意），一会又摸了鼻子，接着不行了，在院子里打叫：“妈！快，我不行了，要死了……”等妈跑出去一看，女儿脸色苍白，不能大声说话了，光说“快救救我……”全家人乱了手脚，不知所措，最后妻子打电话叫来了临村的出租车，往区医院疾驶。路上小女儿呼吸困难，后来她使劲说：“给我背法……”她妈也明白过来了，马上一遍遍的背着《论语》，不大一会儿，女儿好些了，等赶到医院，她神奇的好了。医生说先给她打上个针看看情况。她一听打针，便闹着、跳着说：“我好了，不打针。”医生和她妈一看也没问题了，就算了。回家的路上，她妈高兴的说：“你这孩子，非叫妈花上车钱你才好……”她回答说：“大法无所不能，只要学，师父就管。”

    （四）

    二哥今年六十岁，他八、九年前就得了脑血栓，现在能干些活了，但没有痊愈，走路有些瘸，骑自行车时先摔几个跤，然后才能骑上走，手拿东西没有劲；还有气管炎等病。今年四月，他看我们全家炼功受益，他就跟一个老功友学了功，一周就见了效，二十几天后，所有的症状都不翼而飞了。脾气也好了，心性也提高上来了。

    我得法较早，但身体不好的症状比他去的慢。他说：“你吃药就别炼功，炼功就别吃药。你愿意吃的话，我还有八、九瓶子，全给你吧！哼！俺可不吃了。”

    麦收后他卖玉米时把给人家看大门发了一千六百元的工资放在一个玉米袋子底下，这可好，这钱正好被买玉米的偷去了，玉米也正好卖了一千六百元。他没生气，还说：“可能以前欠人家的，还债了”。

    以前，我俩家关系不好，井水不犯河水。现在我们就像一家人，干什么都一块，喜气洋洋，乐在其中。我姐姐看我们都是受益者，也要我妻子教她炼功。特别是九十一岁的岳母，她去年就到大法弟子家听师父的讲法录音，看师父的录像，背经文。晚上自己在被窝里念“真、善、忍好”，“法轮大法好”。她腰也直了，受伤的腿也好了，（因跌倒胯骨掉下来两次）拐杖扔了，自己能洗衣做饭了。


我比七年前还年轻

    大陆 圆缘

    九五年二月初八清晨，我在朦胧中，看到了一尊金光闪闪的佛象，持续了几分钟后消失了。当时我既高兴又迷惑，后来我悟到此生应该做什么了，但是，如何修炼？谁指导我修？师父在哪里？为寻师父，我两次远程旅游未能如愿。

    九六年六月初我得到了宝书《转法轮》，我终于找到师父了，我有师父了！那段时间我的心好甜蜜啊，无比踏实、无比幸福，因为我找到回家的路啦！

    我自幼体弱多病，在得法前我脑神经衰弱（失眠、多梦、总爱发火），心脏供血不足（虚弱），严重时呼吸困难甚至说话发不出声音来，风湿病，胃痛，从小就头痛（每年有三分之二时间头痛，那时我以为全世界的人都头痛）。我修炼大法后，师尊给我净化身体，让我什么病都没有了，第一次尝到了没有病的滋味。不但病好了，工作精力旺盛，面色红润，认识我的人都说我年轻了。现在我修炼七年了，有人说我比七年前还年轻（这一点儿也不夸张）。的确是这样，法轮大法给了我从没有过的健康！


古稀老人长出黑发

    禹如惠

    我非常庆幸自己能在古稀之年迈入法轮大法的修炼之门。随着岁月的流逝，我的体力日渐衰退，先是血压过高後又有青光眼的问题，每天依赖药物来稳住病情，生活在忧虑不安中日复一日。

    98年6 月得法后，深知大法的博大和修炼的重要，毅然停止服用任何药物。目前我觉的自己非常健康，时时显得精神饱满，步履轻快。功友们又发现我原本满头白发中竟然长出了很多黑色的头发。


返老还童的真实经历

    大陆大法弟子

    我今年86岁，学习法轮大法之前我是一个体弱多病、百病缠身的残废人。自婴儿八个月开始便生骨瘤，在当时缺医少药的情况下，家人用尖针这种土办法，使左手的肘关节、右腿膝关节长出了骨头。我患过肾结实、肝硬化、风湿心脏病、眼动脉硬化、飞蚊症，还有多年顽固的胃病。在胃病发作痛的难以忍受时，曾经用鸦片止痛，第二次再用时已不见效了。我因痛的不想活而上吊过，幸被及时发现。由于疾病的折磨，我对人生都绝望了，很多次都想一死了之。我前后共做过六次开刀手术。五八年胃被切除了三分之一。七八年又被自行车撞断了第四节腰椎，瘫痪了半年，长期住院。走路弯着腰，走两步要休息，走三步喘大气。经常要家人抬上去或背下来。七九后气功开始兴起，我为了祛病，什么功都去学，但都改变不大，无济于事.

    1993年4月13日是我终生难忘的日子，李洪志老师把法轮大法送到我所在的市里来，我第一个报名参加第一期学习班。李老师见到我时，亲切的用手轻轻抚摸着我的头和被风湿折磨的几乎不能活动的膝关节。他慈祥的安慰我，叫我不要怕，不要总想着病，鼓励我要坚持修炼......。奇迹出现了，当时我马上能站立起来，全身感到很轻松，好像突然变成了一个健康的人。我知道这是我寻找多年的高功大法，真是太神奇了。我听了李老师的话后，明白了我的病是因为我生生世世造下的业。我下定决心，不再看病吃药。从第一期到第五期学习班，我都参加了。而且我的身体也一期比一期好。从进班之日起，我就甩掉了药包，与医院断绝了关系，坚持在家修炼功法，因家里四代同堂，家人要看电视，我只能在夜晚12点以后才炼功，每天坚持学法和炼动功两个小时，炼静功一个半小时，每晚都是三点半以后才睡觉。

    在修炼中我经常看到老师的法身来到我身边，鼓励我，要我按“真善忍”的宇宙特性修炼，返本归真。我一心一意的刻苦地专一修炼法轮大法。我从一个孤僻、小气、执著而又悲观的人，变成了开朗、大方、乐观向上的人。我以前烟吸的很厉害，现在全戒了。白头发也长出了黑头发。人轻松多了，我家住在七楼，现在独自上、下楼也不觉的累，家里人十分高兴，说法轮大法使我返老还童了。


见证“佛法”的超常：返老还童出奇迹

    大陆大法弟子

    我今年七十岁，是97年早春时节得法开始修炼的。我40岁时，因患子宫肌瘤做了子宫切除手术。在我得法当年的秋天，我的例假居然恢复了，这不单单是身体返老还童的表现，当时我真是欢喜！

    师父在《转法轮》中讲了“而且老年妇女还会来例假，因为性命双修功法，需要经血之气来修你的命。来例假，但不会多，在现阶段那么一点，够用就可以了，这也是一个普遍现象。”我在学法看书时，虽然看到师尊在书中写着，老年妇女还会来例假，可是我想我就例外了，因为没有子宫是不会来例假的，所以当我来例假的时候，我非常惊喜。这件事情虽然看起来是小事，可是在常人社会中的常人是绝对不会出现的。无论什么样的高级大夫都做不到，或者说无论什么样的中西药也做不到，不可能使一个没有子宫的人来例假。唯有大法修炼者才会出现这种奇迹。我曾打长途电话告诉我在外地居住的姐姐，向她介绍了我修炼大法后的感受，和在身体方面的神奇变化。

    这同时在另一方面也证实了人体在另外空间的真实存在，以及通过修炼后在另外空间身体的变化情况。师父在《转法轮》中说：“有的人问我：老师，我能不能炼功啊？我做绝育了，或者摘除什么了。我说这个都不影响的，另外空间你那个体没有做手术，而炼功是那个体在起作用。”这一切都体现了佛法的超常。


附录一：中国大陆对于法轮功祛病健身效果医学调查报告总结

    北美大法弟子

    摘要

    法轮功是李洪志先生创编的高层次功法，修炼宇宙最高特性“真、善、忍”。法轮功认定心性修炼是长功的关键，要求修炼者注重心性的提高，事事用“真、善、忍”去对照，处处都体现出是一个好人。通过修心和炼功达到身心的双重净化和整体的提高(性命双修)。自从1992年李洪志先生向社会公开传授法轮功以来，修炼人数迅速增长。在众多的健身功法中，法轮功的发展最快，在群众中影响最大，引起了医学界的兴趣和政府的关注。1998年，在北京市、武汉市、大连地区及广东省分别由当地医学界组织进行了对当地法轮功修炼人群的五次医学调查，被调查人数近三万五千人。这是迄今为止最为系统全面的医学调查。本文对上述五次医学调查作一总结，结果显示法轮功修炼人群来自社会各阶层，具有不同的教育程度，其中女性占72.9%，50岁以上占62.1%，修炼前患有一种以上疾病的占90%以上。调查结果显示修炼法轮功祛病健身总数有效率高达98%以上，其中痊愈及基本康复率在70%以上，被调查者的心理状况和精神状况也得到极大改善，他们所节约的医药费为国家和集体创造了可观的经济效益。调查还发现法轮功修炼人群中具有一个普遍的群体超常性现象，如绝大部份学员在修炼后身心健康状况迅速得到了改变；在炼功期间他们能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好；患有医学上认为的顽症、绝证或疑难病的学员也得到了康复；法轮大法修炼者普遍出现身体向年轻方向退的现象，许多老年妇女还会重来例假。为了让更多的人能了解法轮功的真相，本文对上述五次医学调查作一总结及讨论。

    数据来源

    北京市万名法轮功学员健康调查报告(简称北京万人报告)，北京市紫竹苑炼功点法轮功学员健康调查报告，法轮大法武汉学员修心健身效果部分调查，大连地区修炼法轮大法的人群身体健康状况调查报告及广东省法轮功学员健康调查报告总结(第一军医大学病理教研室教授胡明钦)。我们并收集了广东省法轮功学员健康调查报告中党政军及高校系统的298个案例。北京市的两次调查来源于不同人群，没有重复。

    研究对象、方法及内容

    北京万人报告调查了北京市五个区的1.27万余名法轮功学员，广东省法轮功学员健康调查报告调查了广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远、韶关等市约1.25万余名修炼法轮大法的学员，武汉学员修心健身效果部分调查收集了武汉市50余个炼功点2005名法轮功学员的修炼前后的变化情况，大连报告调查了大连地区六千余名法轮功学员。紫竹院报告调查了该炼功点近六百名学员院

    上述五次调查均由当地医学专家小组对当地法轮功学员进行表格抽样调查。调查方式以团体普查，随机抽样，重复抽样等几种方式进行。 设计统一表格，由被调查者自评式填写自身情况，由各辅导员核实收集，最后由专人利用计算机对有效表格进行归类分析及统计学处理。北京市由指定人员检验收回的表格是否回答了所有的项目，若有未答项目表格被视为无效，其余四次调查使用了所有交回的表格。

    上述五次调查均收集了修炼法轮大法的人群的一般情况(年龄、职业、文化程度、及修炼时间等项)，祛病健身效果及医疗费用开支的变化。五次调查的内容又各有特点，北京万人报告及广东省报告均调查了修炼前后心理状况的变化，武汉报告调查了修炼前后三大不良嗜好的变化，大连报告调查了患病种类多少与身体变化程度的比较及修炼后文盲阅读能力的变化，武汉报告与紫竹院报告按疾病分类调查修炼前后的变化。此次总结按一般情况，祛病健身效果及医疗费用开支的变化三项从上述五次调查报告中提取数据。

    结果

    1.一般情况

    1.1.调查地区及参加五次调查的法轮功学员人数及性别分布:

    表1.1. 参加调查人数及性别比例

地区 | 总人数 | 男性 | 女性
广东省 | 12,553 | 3,502 | 9,051
北京市 | 12,731 | 3,554 | 9,177
武汉市 | 2,005 | 563 | 1,442
大连地区 | 6,478 | 1,501 | 4,977
北京紫竹院 | 584 | 174 | 410
总计 | 34,351 | 9,294 (27.1%) | 25,057 (72.9%)

    1.2.修炼人群年龄分布

    由于各地对年龄分组的方法不同，我们将不同地区的结果统一归纳分为50岁以下和50岁以上两个组，统计结果可见50岁以上的占62.1%(见表1.2):

    表1.2.参加调查人群年龄分组

地区 | 50岁以下 | 50岁以上
广东省 | 6,076 | 6,477
北京市 | 4,138 | 8,593
武汉市 | 768 | 1,237
大连地区 | 1,864 | 4,614
北京紫竹苑 | 180 | 404
总计 | 13,026 (37.9%) | 21,325 (62.1%)

    1.3.修炼法轮功的时间

    由于各地对修炼法轮功的时间分组的方法不同，我们将不同地区的结果统一归纳分为两年以下和两年以上两个组，统计结果显示修炼时间两年以下的占多数(见表1.3)。

    表1.3.各地学员修炼法轮功的时间

地区 | 两年以下 | 两年以上
广东省 | 9,076 | 3,447
北京市 | 6,416 | 6,315
大连地区 | 765 | 1,240
武汉市 | 4,478 | 1,990
总计(百分比) | 20,735 (61.5%) | 12,992 (38.5%)

    1.4.学员文化程度

    武汉市和北京紫竹苑对学员的文化程度进行了调查，结果见表1.4。

    表1.4 学员文化程度分布

地区 | 文盲 | 小学 | 初中 | 高中中专 | 大学大专 | 研究生 | 合计
武汉市 | 115 | 371 | 513 | 549 | 435 | 22 | 2005
北京紫竹苑 | 37 | 77 | 116 | 124 | 217 | 13 | 584
总计 | 152 | 448 | 629 | 673 | 652 | 35 | 2589
百分比% | 5.9 | 17.3 | 24.3 | 26.0 | 25.2 | 1.4 | 100

    2. 祛病健身效果

    上述五次调查重点收集了各地学员修炼前后疾病变化情况。修炼前患有各种疾病者为31,030人，占90.3%，由表2.1可见疾病种类分布很广、涉及到各个系统，其中以患消化系统疾病，骨、关节性疾病，心血管系统疾病为最多。祛病健身效果调查结果统计学处理按三类情况判断：一类为痊愈和基本康复(症状消失)，一类为好转(症状减轻)，一类为无改善(症状无明显改变)，广东省，北京市及大连地区以被调查个体为基本调查单位(不计个体所患疾病数量多少)。对28,571名学员的调查结果显示23,619名学员炼功后得到痊愈和基本康复，占82.7%，4,616名学员炼功后得到好转，占16.2%，336学员炼功后没有变化，占1.2% 。武汉市及北京紫竹苑以个体所患疾病为基本调查单位，并按所患系统分类(见表2.1)。调查结果显示有2,483名学员炼功前患一种以上疾病,共计6,772例，4,926例炼功后得到痊愈和基本康复，占72.7%，1,712例炼功后得到好转，占25.3%，133例炼功后没有变化，占2.0%，1例炼功后疾病加重(见表2.1)。综合上述结果见表2.2：

    表2.1. 武汉市及北京紫竹苑法轮功学员修炼前后疾病变化情况

疾病分类 | 炼功前患疾病总数 | 构成比% | 炼功后痊愈和基本康复例数 | 构成比% | 炼功后好转 | 构成比% | 炼功后无改善 | 构成比%
消化系统 | 1,370 | 20.2 | 1,035 | 75.5 | 318 | 23.3 | 16 | 1.2
骨关节肌肉系统 | 1,332 | 19.7 | 979 | 73.5 | 334 | 25.1 | 19 | 1.4
循环系统 | 1,148 | 17.0 | 827 | 72.0 | 301 | 26.2 | 20 | 1.7
神经系统 | 597 | 8.8 | 436 | 73.0 | 144 | 24.1 | 17 | 2.8
五官 | 587 | 8.7 | 387 | 66.0 | 165 | 28.1 | 35 | 6
呼吸系统 | 512 | 7.6 | 374 | 73.0 | 133 | 26.0 | 5 | 1.0
必尿系统 | 342 | 5.1 | 253 | 74.0 | 83 | 24.3 | 6 | 1.8
血液系统 | 20* | 0.3 | 14 | 70.0 | 6 | 30 | 0 | 0
营养代谢内分必系统 | 275 | 4.1 | 209 | 76.0 | 62 | 22.5 | 4 | 1.5
皮肤 | 206 | 3.0 | 133 | 64.6 | 67 | 32.5 | 6 | 2.9
妇科 | 177 | 2.6 | 142 | 80.2 | 34 | 19.2 | 1 | 0.6
疑难杂症 | 118 | 1.7 | 69 | 58.4 | 47 | 39.8 | 2 | 1.7
不治之症(包括肿瘤) | 88 | 1.3 | 68 | 66.0 | 18 | 20.5 | 2 | 2.3
合计 | 6,772 | 100 | 4,926 | 72.7 | 1,712 | 25.3 | 133 | 2.0

    *：武汉报告无血液系统的分类。

    表2.2.法轮功学员修炼前后疾病变化情况

地区 | 炼功前患有一种以上疾病人数 | 炼功后痊愈和基本康复人数 | 炼功后好转人数 | 炼功后无改善人数
广东省 | 10,475 | 8,118 | 2,137 | 220
北京市 | 11,904 | 9,921 | 1,876 | 107
武汉市* | 1,899 (疾病总数5,323) | (疾病总数4,000) | (疾病总数1,240) | (疾病总数83)
大连地区 | 6,192 | 5,580 | 603 | 9
北京紫竹苑* | 584 (疾病总数1449) | (疾病总数926) | (疾病总数472) | (疾病总数50)
总计* | 31,030 (34,454*) | 28,146*(81.7%) | 5,856*(17.0%) | 452*(1.3%)

    广东省及北京市对法轮功学员修炼前后的心理状况进行了调查, 结果见表2.3。从中可见被调查者的心理状况和精神状况得到极大改善，有86.5%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高。

    表2.3. 法轮功学员修炼前后心理状况变化情况

地区 | 极大改善 | 改善 | 无变化 | 合计
广东省 | 11,222 | 1,202 | 129 | 12,553
北京市 | 10,649 | 1,638 | 444 | 12,731
总计 | 21,871(86.5%) | 2,840(11.2%) | 573(2.3%) | 25,284
改善率% | 86.5 | 11.2 | 2.3 | 100

    3.修炼前后医疗费用开支的变化

    法轮功学员修炼前后医疗费节省数额非常显著，广东省，北京市，大连地区及武汉市均调查了法轮功学员修炼前后医疗费用开支的变化。因为武汉市的调查结果分组方法与其它三地不同，这次总结未能使用。详见表3。

    表3. 修炼前后医疗费用开支的变化总结

地区 | 节约医疗费用总额(元) | 参与调查人数 | 人均节约医疗费用 (元)
广东省 | 12,650,000 | 7,170 | 1,700
北京市 | 41,700,000 | 12,731 | 3,270
大连地区 | 15,240,700 | 6,327 | 2,409
总计 | 69,590,700 | 26,228 | 2,653

    讨论

    这五次调查所在地区，代表了中国大陆人口最稠密，法轮功修炼人数最多的五个地区中的四个，它们分别是: 大连(东北)、北京(华北)、武汉(华中)及广东省(华南)。华东地区未见相关的调查报告。每个地区有各自不同的地理、气候、人文特点及不同的疾病分布。所以上述五次调查的结果可以认为较全面地反应了中国大陆法轮功修炼人群的特点和情况。

    上述五次调查收集了法轮功修炼人群中的性别、年龄、修炼时间等一般情况，武汉市并对法轮功修炼人群的职业作了调查，武汉市及北京紫竹苑也收集了法轮功修炼人群的文化程度的情况，所以上述五次调查也是对于法轮功修炼人群构成的一次社会调查。结果显示法轮功修炼人群来自社会各阶层，具有不同的教育程度，其中女性占72.9%，50岁以上占62.1%，修炼前患有一种以上疾病的占90%以上，可以说大多数学员是希望通过炼功达到祛病健身才开始修炼法轮功的。

    法轮功祛病健身效果

    3.1 上述五次调查未使用统一调查表格，一方面给这次总结带来困难，另一方面从不同角度对不同问题进行调查研究，开拓了思路，为未来进一步研究提供了基础和经验。

    3.2 上述五次调查中，广东省、北京市及大连地区以被调查个体为基本调查单位(不计个体所患疾病数量多少)，调查结果显示有82.7%的学员炼功后得到痊愈和基本康复，有16.2%的学员炼功后得到好转，仅1.2%的学员炼功后没有变化。武汉市及北京紫竹苑以个体所患疾病为基本调查单位，并按所患系统分类，调查结果显示有72.7%的疾病在学员炼功后得到痊愈和基本康复，25.3%的疾病炼功后得到好转，仅2.0%的疾病炼功后没有变化。以疾病为单位的分析从医学角度上看较具体，信息含量高，但从患病个体角度上看，症状完全消失与部分消失的生理和心理后果是不同的。大连地区调查报告显示患一种疾病学员的症状消失率与患多种疾病学员的症状消失率分别为89.72%与88.83%，统计学无显著差异 (U=0.50<2.58，P>0.01) (大连地区报告表4)。这说明法轮功祛病健身效果是针对修炼个体，而不是针对疾病。两种不同方法的优缺点值得进一步讨论和比较。未来的调查可同时使用上述两种方法。

    3.3 法轮功是一门性命双修的修炼大法。性命双修就是通过修心和炼功达到身心的双重净化和整体的提高，其中的修性就是修心性，法轮功认定心性修炼是长功的关键，要求修炼者注重心性的提高，事事用“真、善、忍”去对照，处处都体现出是一个好人；修命在初期是祛病、养生，然后是长生，修炼者的身体将出现向年轻方向退的现象。上述五次调查的结果充分证明了法轮功的性命双修的功效。由此总结可见修炼法轮功所带来的祛病健身效果总数有效率高达98%以上，痊愈和基本康复率在70%以上。上述五次调查发现了法轮大法学员们修炼后身体的变化方面出现了许多奇特的现象，这些现象不是个别案例，而是一个普遍的群体现象。参与广东省法轮功学员健康调查的第一军医大学病理教研室教授胡明钦报导其超常性主要表现在以下几个方面：

    第一，绝大部份学员在修炼后身心健康状况迅速得到了改变，其速度和效果令人惊奇。有的在听完李老师讲课或在家看书，三、五天之内就出现了症状消失，全身一身轻的感觉，大部份在数月或一到两年之内能达到疾病症状完全消失或好转。

    第二，许多学员在炼功前是有名的“药罐子”或“医院常客”，炼功期间他们竟然能做到不需继续吃药和打针，而疾病不会加重与重发，反而身体状况越来越好，这其中既有正在进行化疗的肿瘤患者，也有被医生告知“不能停药治疗”的糖尿病患者这些现象若站在现代医学的角度上看是不可思议的。

    第三，在修炼前患病的学员中，有一些是患有医学上认为的顽症、绝症或疑难病，他们有的被医院判了“死刑”，有的被权威专家下了“无法治愈”的定论。可是通过修炼法轮大法，他们却奇迹般地得到了康复，经医院复查，癌细胞消失，绝症杂症消失，恢复了健康。

    第四，在法轮大法修炼者中不但病症消失，而且身体普遍出现向年轻方向退的现象。老年修炼者出现皱纹减少。头发变黑，脸色红润，皮肤光滑，出现“返老还童”之状。特别难以解释的是，许多老年妇女还会重来例假，其中连88岁高龄的老年妇人也出现了重来例假现象，向年轻方向返退。

    上述四点现象也是其它四地调查中发现的普遍现象，大连地区报告显示修炼时间在一年以下的99%达到了祛病健身的效果(大连地区报告表5)，广东报告显示被调查学员中修炼时间在两年以下的占72.3%，他们中98%的人都在一到两年内达到了祛病健身的效果，这次总结的结果显示61.5%的学员修炼时间在两年以下(见表1.3)。大连地区的报告同时显示随着修炼时间的延长，痊愈和基本康复率也渐升高(大连地区报告表5)。

    修炼法轮功对医学上认为的顽症、绝症或疑难病的祛除作用在上述调查报告中都得到证实。武汉市及北京紫竹苑法轮功学员修炼前后疾病变化情况也显示206例疑难病症及不治之症中有137例得到了痊愈，占66.5%。在广东省法轮功学员健康调查报告中党、政、军及高校系统的298个案例中，有12例癌症患者得到痊愈，癌症治疗所带来的毒副作用也消失。

    上述调查报告都显示法轮大法修炼者身体普遍出现向年轻方向退的现象，在广东省法轮功学员健康调查报告中党、政、军及高校系统的298个案例中，有4例70岁以上妇女出现了重来例假现象。以上结果充分证实了法轮大法修炼在修命方面的奇效。

    3.4 法轮大法修炼在修性方面的效果也在上述调查的结果中得到了部份的证实。上述调查发现被调查者的心理状况和精神状况得到极大改善，北京市和广东省的报告显示有86.5%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高。特别是北京万人报告并对修炼前健康的学员进行了调查，结果显示57.9%的学员在身体状况上改善，88.4%的学员在心理精神状况上得到改善。还有一点很重要的现象是通过修炼，学员普遍地戒掉了不良嗜好，武汉报告显示99.5%的学员戒掉了吸烟、饮酒和赌博。这样的情况也是现代医学难以想象的。目前现代医学对成瘾问题基本上是没有有效的办法。

    3.5 调查也发现平均每位学员每年节约医药费2,600元以上，可见其经济效益也十分可观，利国利民。学员修炼后健康的改善，心性的提高也给其家庭生活带来正面的影响。

    3.6 综合上述结果，可以看出法轮功的修炼为学员在生理、心理、家庭、社会及精神各层面带来了极其显著的正面影响。

    4. 法轮功祛病健身效果的可能机理

    法轮大法修炼学员所出现的以上几种神奇现象和真实效果，令现代医学匪夷所思，实证科学根本解释不了。为什么现代医学治不了病。修炼法轮大法后可治、有救呢？为什么现代医学攻克不了的难题，对修炼法轮大法的人来说却是轻而易举呢？对此应从法轮大法的修炼入手。法轮大法的修炼以学法修心为主，以《转法轮》中的法理指导学员在日常生活中修去各种执著心，辅以炼功。在学员开始修炼时，李洪志老师的法身就将为学员净化身体，这是绝大部份学员在修炼后身心健康状况迅速得到了改变的主要原因。第一军医大学病理教研室教授胡明钦在调查总结中谈到法轮大法修炼学员谈到祛病时，都深情地感谢李洪志老师，他们都说，是李老师的法身帮助他们清理了身体，有许多开了天目的学员还亲眼见到了李老师的法身或法轮在为学员清理身体。这些超自然现象对现代医学来说的确是一个难解的谜。

    按照法轮功的法理，导致疾病的原因在于一个存在于极微观空间中的致病的能量场－－病业，而德是与病业相对立的能量场概念。要从根本上祛病，就得清除这个致病的能量场－－业力；并培养好的能量场－－德。法轮功就是指导人们通过修炼完成这样一个过程。法轮功首先教导修炼者人生的意义和目地是通过修炼达到返本归真，使身心都恢复到原始最纯净的状态。法轮功要求修炼者放弃一切心理上、感官上对事物和行为的执著，而吸烟、喝酒、吸毒、赌博等行为正是很大的执著心使然，正是修炼要克服的。当一个人对修炼有了强烈的愿望，对成瘾的本质和危害有了透彻的认识，做起来也就容易多了。为了修炼，他们毅然戒掉各种有害心身的行为习惯和瘾好，从而杜绝了70%以上的致病因素。他们在生活中崇尚真善忍的原则，待人真诚善良，不怕吃苦，不怕吃亏，遇到矛盾找自己。因此，那些能给人们带来心理压力和不良情绪的事情反而为修炼者提供了提高心性的机会。精神压力是导致包括猝死在内的多种急慢性疾病的重要因素，修炼使人避免精神压力的困扰，也杜绝了许多疾病的根源。这些是现代医学所能理解的。可是尽管现代医学认识到这些，现代医学也承认改变人的行为是极其困难的，从这次总结中可以看出法轮功的修炼确能作到这一点。

    除了在心性各方面改善，法轮功的炼功部分能使百脉皆通，周天循环，促进能量交换，加快身体的净化。此外，随着修炼的提高，脉络还会不断增宽融合，最终融为一体。在中医来看，疾病的重要病机之一就是脉络不通，气滞血瘀，继而导致诸如痰瘀互结，久瘀生热等等。如果脉络增宽或融为一体这种状况就难以存在，则防病治病于未然。而且，炼功部分在使学员身体普遍出现向年轻方向退的方面起着重要的作用。

    第一军医大学病理教研室教授胡明钦在他的总结中讨论到法轮大法修炼的人群对疾病的认识有着与古代或现代医学完全不同的观点。中国古代医学认为“阴阳平衡失调，五行相克过度”是导致疾病的原因，所以治疗时讲究调理阴阳，疏通气脉、经络；传统的生物医学模式，从微生物、物理、化学、机械等方面寻找病因，采用手术、药物等方法去治疗疾病；现代的生物－心理－社会医学模式，注意到了心理与社会因素也是一个重要的致病原因，认为许多心因性疾病和现代文明病与此密切相关，所以强调调整心理及行为方式来预防疾病。但法轮大法修炼学员却认为，人之所以有病是因为有业力存在，通过修炼就可以消除病业，从而达到身体净化。因此当他们在修炼中身体出现一些病症反应时，他们就认为是在消除病业，清理身体，是一个好现象。象有的学员一看《转法轮》这本书或参加炼功后身体就会出现许多反应，有的连拉带吐，有的往外排脓血便，有的过去治好的病，症状一下又返了出来，但往往经过短短时间的清理后，身体立即变得一身轻，精神特别好，原有的病也一下子消失了。现代医学对气功祛病健身往往有一种解释是，气功可以让人身心得到调整，从而使一些心因性疾病得到治疗，因此有的人把它归为心理治疗的作用。但在调查中我们发现，许多患有器质性病变的学员同样可以得到痊愈，而且复查病变完全消失。这一切若仅用心因性治疗根本无法解释。

    美国休斯顿贝勒医学院的封莉莉教授谈到他们在研究法轮功学员的嗜中性白细胞的基因表达状况时发现了一些超常改变，诸如细胞免疫功能增强，细胞代谢水平降低，蛋白质降解系统相关的基因表达下降等等。最有意思的是，某些超常改变表现为即利人又利己的双向调控。这些可以认为是现代医学所能理解的细胞和分子水平的变化。也从另一个侧面证实了法轮功祛病健身效果不能简单地用心理治疗的作用来解释。

    有些医学上认为的顽症、绝症或疑难病症如癌症病人在炼法轮功后不久也痊愈了，对于这个问题，封莉莉谈到从法轮功的法理上认识，癌症的本质还是业力，并不比其它疾病更特殊。多数人都把真、善、忍看成是精神范畴的。然而，最近越来越多的学者和研究人员在一些非常专业性的杂志上发表文章，探讨精神与身体的不可分割性以及人的精神状态对身体健康和疾病愈后的直接影响。……生命的真善忍特性解释了为什么很多不治之症的自愈常常会发生在生活乐观的人群。精神上的乐观豁达可以使生命系统达到最佳自我调控，从而使机体回到最佳状态。法轮大法修炼者主动积极地同化真善忍的过程，就会对神经、内分泌、免疫系统、细胞以及基因调控产生正面的影响。也许，当人在心灵、社会、心理水平上做到真善忍，其生物水平的真善忍也就会充分展现出来。生命本来就应该是健康的。”她也谈到了对于学员修炼后普遍向年轻方向退的现象的理解与研究“法轮功的第二套功法－－抱轮是一个与众不同的高位站桩功，其中有三个动作都是围绕着头部进行的。颅内有个最重要的器官－－松果体，是天目的基础，同时又是体内产生Melatonin的最重要的器官。Melatonin的受体遍布全身，对人体的各个系统及其抗衰老都至关重要。我已有初步数据表明，许多法轮功修炼者的Melatonin的水平是升高的，这或许可以解释部份法轮功的健身功效。

    现代医学在其能理解的范围内也开始认识到疾病与人的心理，精神的联系，提出了新的医疗保健模型－生物－心理－社会－精神－医学，可现代医学在所有这些层面上都缺乏有效的手段，而从这次总结可以看出法轮功在所有这些层面上都是极其有效的。法轮功不同于一般健身的气功，不是一种治疗疾病的方法，而是教人修炼的方法，所以，只有真修弟子才会被清理身体，在常人眼里这就是所谓的祛病健身了。

    祛病健身只是法轮大法中的一部分，法轮大法本身是一个非常超常和博大精深的系统。尽管如此，上述五次调查所显示的法轮功修炼所带来的超常的祛病健身效果是值得医学界及整个科学界深思和进一步研究的。

    未来研究方向

    法轮功现已传播至全球50多个国家，所以应进行全球范围内的健康调查，如现阶段可在台湾亚太地区、澳洲、美洲及欧洲开展。

    全球调查应统一调查表格，起码主体内容和调查方法应一致，便于总结。

    调查内容上应在中国大陆调查的基础上加以改进，法轮功的修炼与其它气功不同，学法修心最重要，所以，读书学法与健康的关系，心性变化与生理变化的关系， 症状在修炼后多长时间内改善均应在调查中予以调查研究。

    从单纯医学调查扩展到医学社会文化，从个体扩展到家庭社会，展开多角度多层面的调查。

    调查获得的结果应进行进一步多水平的研究， 例如在组织、细胞及分子水平。

    参考文献：

    Current Medical Diagnosis and Treatment 2001: Stephen McPhee et al.,

    McGraw-Hill/Appleton & Lange

    感谢中国大陆所有参加调查的人员

    (首届世界未来科学和文化大会论文)


附录二：北美235例法轮功健康调查报告

    北美大法弟子

    I. 前言

    受中国大陆1999年7月前的健康调查结果的启发，几位北美大法弟子在北美做了小规模的法轮功修炼健康调查。

    由于北美的人口组成比大陆复杂，而且鉴于在北美的大法弟子大多有高学历，在北美调查表中我们增加了被调查人的教育程度。因为大法修炼使修炼人戒了烟，我们也增加了修炼前后吸烟情况一栏来估计戒烟人数的比例。对于身体状况的一般改善，我们借鉴和采用了美国国家健康统计局的1997 “国家健康调查”中对成年人群体取样使用的一些问题。

    我们将调查表发给部份在美国和加拿大的大法弟子，收回235份答卷，其中202份来自美国，32份来自加拿大，还有一份未注明所在国家。所得数据通过修炼前后健康对比，显示了大法修炼对健康的改善。数据被输入EXCEL软件，分析和统计是通过使用统计软件SAS和S-PLUS完成。

    统计资料显示在北美的大法弟子相对年轻而且有很好的教育背景。根据对修炼前后健康的自我评估显示修炼使健康有很大改善。下面是调查结果。

    II. 调查结果

    A. 地区分布

    A.1. 州/省. 以下是被统计人员的地理分布

表1. 被统计人员的地理分布

    有21人未注明其所在的州/省。上表显示了从各州收到的调查表的数目。

    A.2. 性别.137(58.3%)人为女性，98(41.7%)为男性。

图1 性别分布图

    A.3. 种族. 233例反馈中，226 (97%)人为华人，7(3%)为白人。

    A.4. 年龄. 在230例反馈中，平均年龄为38.9岁(标准误差值为13.6, 年龄分布4-78岁)

图2 年龄分布图

    A.5. 修炼时间(截止期1999年12月). 在229例反馈中，平均修炼时间为26.4个月(标准误差值14.2，时间范围1-64个月)

图3 修炼时间分布图

    A.6. 教育程度. 在233例反馈中，我们只考虑18岁及18岁以上的群体的最高学位(图4)。

图4 教育程度分布图

    A.7.职业. 表中所示为当时在职人员(137人)的职业分布。

图5 职业分布图

    B. 健康数据

    B1. 身高和体重. 对于18岁以上的群体(230人)，男性的平均身高为172cm(标准误差值为8.2cm)；女性平均身高为159.2cm(标准误差值为5.5cm)。男性的平均体重为67.9公斤(标准误差值为11.4公斤)；女性平均体重为56.6公斤(标准误差值为10.9公斤)。

    B.2.吸烟和饮酒状况. 18例在修炼前有吸烟习惯，修炼后全部都戒了烟。从吸烟到完全戒掉所使用的平均时间为4.58天(标准误差值为9.72天)。103例在修炼前有饮酒习惯，100例修炼后戒了酒，2例每周饮酒不超过3杯，1例未填答案。

    B.3.修炼前后健康状况的自我估计: 反馈者

    230 人交回的反馈中有修炼前健康状况的完整资料

图6 修炼前健康状况统计图

    226 人交回的反馈中有修炼后健康状况的完整资料

图7 修炼后健康状况统计图

    根据图6、7 和表二的结果可以看出，224 位反馈者在修炼后， 健康状况得到极大的改善。

表2 修炼前后健康状况对比一览表

图8 修炼前后健康状况对比一览图

    B.4. 修炼前后疾病的状况. 要求反馈者回答在修炼前经医生诊断的所患疾病，以及在填问卷时健康状况的改善。表三的结果支持1998年北京法轮功健康调查报告的结果。在修炼发轮功之后，许多严重的疾病象癌症和心脏病，甚至能被治愈或者病情得到极大的改善。一些慢性疾病象糖尿病、肝炎和变态反应性疾病也能治愈或得到改善。

表3 修炼前后疾病状况改善统计表

    B.5. 修炼前后不适症状的状况. 表四总结了修炼前后不被医生下诊断的不适症状的改善情况。从表中可以看出这些症状都得到了明显的改善。

表4 修炼前后不适症状改善统计表

    C. 讨论

    这篇健康调查报告是对235位在北美的法轮功学员的健康调查结果的总结。它显示修炼法轮功对修炼者的健康非常有益。修炼后，有些修炼者的慢性疾病完全消失，有的病情显著地减轻，吸烟者戒掉了抽烟。在用统计模型(在此没有显示)处理这些数据后，其结果显示在大多数被调查者中，炼功时间越长，健康状况有更好的改善。


附录三：东方古老智慧对现代人类健康的启示

------从法轮功健康调查(台湾)来看气功修炼提升健康品质的作用

    胡玉蕙 何迈 刘孟奇

    前言

    鉴于目前全民健保的开支越来越高，政府负担日益沉重，如何既能提高民众身心健康，又不会增加社会成本，成为各国政府和医学界的重要课题。

    现代医学及建立在其基础上的现代保健系统在二十世纪得到了飞速发展，可是，在当今高节奏的紧张的生活中，现代保健系统并不能完全满足人们对健康的需求。在现代社会的主流医疗保健体系之外，越来越多的民众接受和使用“另类和补充疗法”。[1, 2] 而现代医学所认为的“另类和补充疗法”中，中医是一个重要的组成部分，其中又以针灸及中药被西方社会接受得多一些。虽然与气功类似的瑜珈、静坐甚至也是中华传统的太极拳在西方非常流行，但气功并不被广为人知。现在，随着对心理、行为及精神因素在疾病发生及治疗中的作用的认识越来越深入，在现代医疗保健系统中，身心医学也相应的受到越来越多的重视，西方医学界对以中国传统文化中的气功为代表的身心医学系统表现了浓厚的兴趣，许多国家医学界的人士来中国开展这方面的交流[3]。

    气功是中华传统文化和传统医学中的重要组成部分，从五十年代起在中国大陆社会上开始大规模普及至今，已成为民间重要的保健手段。但在医学界中，对于在现代医疗保健系统中如何定位气功，医疗界和政府管理部门都没有很清楚的认识，因为这里牵扯很多问题，如气功是什么？气功的健身作用到底有多大？影响气功效果的因素是什么？如何发挥气功的健身作用等等？

    在中国大陆的气功实践中，有气功师进行的气功(外气)治疗，更多的是群众自我气功锻炼。在民间，往往是遇到在现代医疗体系中尚缺乏有效的治疗办法的疾病时，许多民众转而求助于中医、中药及气功。近几十年的实践显示作为中国传统文化重要组成部分的气功确实是花钱少却效果好的一种促进健康的途径。这些推动了医疗界及有关科研部门对气功进行了认真的研究。到目前，对气功的医学研究主要从两条途径入手，一是机制的研究，比如“气”的定义是什么，“(外)气”成分是什么，外气是否存在，等等；二是临床疗效的研究，比如研究气功对高血压、心脏病及癌症的效果等等。在临床方面的研究，也主要集中在生理病理方面[3-6]。而气功对于精神及心理的影响的研究则较为缺乏[6]。截至目前为止，在整个社区水平上对一个整体人群的气功健身效果，从生理，心理及社会经济等多方面的综合研究还不多见，其中尤其缺少从心理，社会经济层面角度的研究。

    因此，本研究选择了目前在全世界相当知名而且炼功人数超过一亿人口的“法轮大法（又称为法轮功）”的学员作为研究对象，从医疗保健整体 - 生理、心理及社会经济综合全面的角度出发，以社会调查的方法来探讨气功修炼对于个人的健康品质是否有显著的影响。并试图结合这项研究的结果，从现代医疗保健体系所能理解的角度，围绕气功“性命双修”的特点来浅谈气功修炼及其在现代社会中，特别是在医疗保健中的作用。

    研究方法

    本研究团队由来自台湾和美国的病理学、公共卫生学、健康经济学和生物统计学方面的学者专家所组成。在样本选择方面，本当以炼“法轮大法”人数最多的中国大陆的学员（估计约有七千万以上的人数）为抽样对象，但是由于中国政权于1999年开始迫害法轮功的学员，以致于无法在中国大陆进行调查研究。因此，本研究团队在2002年底选择修炼“法轮大法”人数次多的地区─台湾─进行抽样调查。

    抽样设计上，由于法轮大法的传功方式采用“松散管理”，对于炼功的学员“不立名册”，只有在网站上公开所有在台湾各地的炼功点和读书会的联络资料，因此采用“集群抽样”方法。同时，本研究为了考虑城乡人口的差异性，为了能够抽到炼功点较少的乡村地区的样本，先将全国365个“乡镇市区”等级的行政区，按照都市发展程度分为十层，在每一层中各抽出20％的乡镇市区后，再对该乡镇市区的所有“法轮大法”的炼功点和读书会的成年学员发出问卷。而“法轮大法”成年学员的定义是年满18岁、修炼法轮大法超过两个月、并且至少通读“法轮大法”的修炼心性的指导书籍《转法轮》一次以上。最后共收集了1,210个有效样本，回收率大约是75%。

    这份“台湾法轮功学员身心健康调查”的问卷中包含了受访者在修炼前后的医疗使用量变化情形、罹患重要慢性疾病的状况的变化情形、生活方式(如吸烟、酗酒等不良生活习惯)变化情形，以及个人属性等等的资讯。此外，为了要能够和台湾一般人民的健康状态相比较，也采用了台湾2001年“全国健康访问调查”中的自评健康状态的“简表─36”（英文名称是Short Form-36， 或SF-36）。这个“简表─36”已经被国际医学及公共卫生学界广泛的的接受与应用，其内容则包含了身体健康和精神健康两大方面的评估。身体健康方面细分为四种指标：身体功能（Physical Functioning：PF)、 因身体健康问题所引起的角色限制(Role Physical：RP)、 身体疼痛程度(Bodily Pain：BP)和整体健康状况(General Health：GH)。在精神健康方面也细分为四个指标： 活力状况(Vitality：VT)、 社会功能(Social Functioning：SF)、因情绪问题所引起的角色限制(Role Emotional：RE)和心理健康状态(Mental Health：MH)。根据“简表─36”的设计人Dr. Ware所提供的计算公式，将这八个项目分别计算出范围为0-100的分数，作为身心健康的量化指标，分数愈高表示健康状况愈好，依此指标，可以比较不同群体间的健康状况。

    在分析的方法上，本研究分别以台湾一般民众及法轮功学员修炼前的自己作为对照组，来比较法轮功学员和对照组在身心健康状态方面的差异。本研究所采用的健康指标有“医疗使用次数”、罹患重要慢性疾病的状况、“简表─36”、和生活方式（吸烟和酗酒）。

    3. 研究结果

    首先，调查结果（见表一）显示台湾法轮功学员中女性占 59%，比台湾一般民众（对照组）的女性比例高( 49%)；学员中高龄人口比例也比对照组的比例高（学员中有 15% 为 65岁以上而对照仅有 9%)。而台湾法轮功学员的平均家庭收入及教育程度均高于对照组。而成家的比例（77%）也较对照组高（56%）。这与中国大陆当年的一些调查结果较为类似，中国大陆1998年前后的一些调查结果显示法轮功学员女性占72.9%，50岁以上占62.1%。

表一、样本及对照组的特征

特性 | 法轮功学员（样本） | 一般民众（对照组）
性别
男性 | 41% | 51%
女性 | 59% | 49%
年龄
18-65岁 | 85% | 91%
65岁以上 | 15% | 9%
所得
家庭月收入 | 56000 | 33500
教育程度
小学及以下 | 26% | 27%
初中毕业 | 12% | 24%
高中毕业 | 26% | 28%
大学毕业及以上 | 36% | 21%
婚姻状况
成家 | 77% | 56%
离婚分居寡居 | 9% | 10%
其他 | 14% | 34%

    法轮功学员罹患慢性疾病状况在修炼后改善情况

    本研究比较了法轮功学员在修炼前和一般民众（资料来源：台湾2001年“全国健康访问调查”）患有慢性疾病的罹病率，并列举四种居于台湾十大致死原因的慢性疾病：心脏病、糖尿病、肺部疾病和高血压为例。表二中显示有大约19.3％的学员在修炼前罹患心脏病，而一般民众仅有约6.8％的比例有心脏病；糖尿病的罹病率比较接近，分别是学员的6.4％和一般民众的4.5％；学员在修炼前有18.3％罹患肺部疾病，超过一般民众（5.2％）三倍以上；而罹患高血压的比例也超过一般民众约5个百分点（16.5％相对于11.3％）。由这些数字可以推知，法轮功学员在修炼前的慢性疾病的罹患率较一般民众高，也可以说法轮功的学员在修炼前的健康状况较一般民众差，会选择修炼法轮功，有一部分是基于希望达到祛病健身的目地。

表二、法轮功学员在修炼前和一般民众的四种流行慢性疾病罹病率的比较

疾病名称 | 修炼前 | 一般民众
心脏病 | 19.3 % | 6.8 %
糖尿病 | 6.4 % | 4.5 %
肺部疾病 | 18.3 % | 5.2 %
高血压 | 16.5 % | 11.3 %

    至于学员修炼之后，是否真的改善健康了呢？本研究比较修炼前罹患五种慢性疾病的学员在修炼后的变化情形。有54％恶性肿瘤症状严重或非常严重的学员，在修炼法轮功之后痊愈了，另外有36％得到了好转。曾患有严重或非常严重心脏病的学员，在修炼之后也有41％痊愈，有51％的人得到改善。曾患有症状严重的糖尿病的学员中有12％痊愈，另有71％改善了病情。另外分别有46％和46％曾患有严重或非常严重的肺部疾病患者在修炼后痊愈，而和高血压患者分别有41％和45％严重或非常严重的患者在修炼后痊愈或改善。这些资料显示出即使是不容易痊愈的慢性病，大部分的法轮功学员在修炼后痊愈或是得到了改善。

表三、法轮功学员在修炼后慢性疾病改善或痊愈的情形

    法轮功学员与台湾一般民众身心健康状态的比较

    本研究比较2001年“台湾全国健康访问调查”以及2002年“台湾法轮功学员身心健康调查”中“简表─36”的调查结果。以下先就“简表─36”中所测量的八项身心健康指标逐一说明。

    （1）在测量“身体功能”方面，询问受访者“您目前健康状况会不会限制您从事这些活动？”活动包含：费力活动（例如跑步、提重物、参与剧烈运动）；中等程度活动（例如搬桌子、拖地板、打保龄球、或打太极拳）；提起或携带食品杂货；爬数层楼楼梯；爬一层楼楼梯；弯腰、跪下或蹲下；走路超过1公里；走过数个街口；走过一个街口；自己洗澡或穿衣。

    （2）在测量“身体问题导致的角色限制”方面，询问受访者“您是否曾因为身体健康问题，而在工作上或其它日常活动方面受到限制？”

    （3）在测量“身体疼痛”方面，询问受访者“您身体疼痛程度如何以及对您的日常工作(包括上班及家务)妨碍程度如何？”

    （4）在测量“自评身体健康状态”方面，询问受访者“您认为您自己的健康状况如何以及和别人的相比如何？”

    （5）在测量“活力”方面，询问受访者“您是否觉的充满活力或觉的精疲力竭？”等问题。

    （6）在测量“社会功能”方面，询问受访者“您的身体健康或情绪问题，对您与家人或朋友、邻居、社团间的平常活动的妨碍程度和频率如何？”

    （7）在测量“情绪问题限制角色”方面，询问受访者“您是否曾因为情绪问题(例如，感觉沮丧或焦虑)，而在工作上或其它日常活动受到限制？”

    （8）在测量“精神健康状态”方面，询问受访者“您是一位『快乐』、『紧张』、『忧郁』、或是『平静』的人？”

    本研究分别对法轮功学员和一般民众在测量身体健康和在精神健康方面的八项指标的平均分数做双尾的 t 检定。如表三所示，两性合计时，除了“身体功能”和“社会功能”两项分数没有显著的差别之外（注：测量身体功能的内容在高龄人口或是身体伤残者间比较能够测出差异来，一般人要完成问卷中的活动大多都没有困难，因此不论是法轮功学员或是一般民众的平均分数均高过92分，两者差异不大。而一般人在与亲友邻居的交往也比较不会受到身体或情绪之妨碍，所以两者差异也不大），法轮功学员的其余六项指标的平均分数均显著的高于一般民众。其中尤其是“整体身体健康状态”和“因情绪问题所引起的角色限制”两项均高出了10分之多，这显示出法轮功学员的身心状态均较一般民众来得好。

    以性别区分时，男性在各项分数的差异与两性合计的结果类似，亦即除了“身体功能”和“社会功能”两项分数没有显著的差别之外，法轮功男性学员其他六项分数均显著的高于一般男性民众。只是分数的差距比两性合计时较小。而女性部分，则增加了身体功能分数显著的高于一般民众，所以共有七项指标示显著的。这也显示出法轮功对，对男性和女性来说都有显著的促进身心健康的作用。

    另外，高龄人口（65岁及以上）大多是健康状态比较差的群体，那么，法轮功的健康功效对于这一群体是否仍然显着呢？表四显示出，高龄的法轮功学员的八项身心健康全部都显着的高于一般的高龄人口。这隐含了对于即使身体较为虚弱且健康不易恢复的群体而言，修炼法轮功依然可以显着的提升健康水准。

表四、比较法轮功学员和一般民众的身心健康评量平均分数之比较（SF─36）

    注：a 以t检定来判定两独立母体平均数是否相同的p值；

    * 代表统计显着性为5％；**代表统计显着性为1％

    修炼时间长短对身心健康的影响

    除了比较法轮功学员与一般民众的身心健康状态之外，本研究也比较学员之间的身心健康状态。学员之间有许多属性是不相同的，但是，本研究将“修炼时间长短”作为主要的研究变数，也就是说，以复回归分析法来探索“是否修炼时间愈久，身心健康状态会愈好？”本研究设定的回归模型中的解释变数除了修炼年数之外，还包含了学员在修炼前的健康状态、性别、年龄、教育程度、就业状态、职业类型、和家庭子女数目等个人属性。根据复回归的结果发现（见表五及图四），修炼年数愈长者，八项身心健康的指标也愈高，而且均达到统计上的显著性。其中修炼年数对增进心理健康、改善身体疼痛程度和增进社会功能有较强的效果。这些发现显示出修炼法轮功对祛病健身的效果，不是短暂的或一时的，而是随着修炼的时间累积而继续增加的。

表五. 八项身心健康指标的复回归模型（最小平方法）

    注：* 代表统计显着性为5％；**代表统计显着性为1％

    控制变数为：在修炼前的健康状态、性别、年龄、教育程度、就业状态、职业类型、和家庭子女数目。

    研读经文《转法轮》的次数对身心健康的影响

    除了探讨修炼年数对身心健康的影响外，法轮功与其它气功最大的不同在于他强调心性的修炼才是长功的关键(请参阅《转法轮》)，也就是说，心性提高了，炼功健身的效果会更好。法轮功学员修炼时，以李洪志先生所着的书籍《转法轮》内容为修心性的依据，并且经常反复的通读《转法轮》以体悟更高的法理。法轮功的修炼认为经常反复的通读《转法轮》并将体悟的法理用于指导日常生活以提高心性是最重要的，而炼功是辅助的，第二位的。由于修心性的部分不易测量，本研究乃采用学员通读《转法轮》的次数作为“修心性”的代理变数，检验其是否“通读《转法轮》次数愈多，身心健康状态愈好”？在前面的回归模型中加入“通读《转法轮》次数”的解释变数，发现（见表六）“通读《转法轮》次数”的系数在八项指标中均为正向影响，并且具有统计上的显著性，也就是说，通读《转法轮》次数愈多者，其身心健康状态愈好，其中影响最大的就是“整体健康状态”。值得注意的是，当加入“通读《转法轮》次数”的变数之后，“修炼年数”对各项身心健康指标的影响力减少了，甚至对其中五项指标的影响力不再具有统计上的显著性。这印证了法轮功所强调的“修心性”是长功的主要关键。也就是说，不论修炼的时间长短，只要心性提高上来了，整体的健康水准也会提升。如果只是炼动作而不修心性的话，健康的进步也是有限的。

表六、八项身心健康指标的复回归模型（最小平方法）

～加入「通读『转法轮』次数」

    注：* 代表统计显着性为5％；**代表统计显着性为1％

    控制变数为：在修炼前的健康状态、性别、年龄、教育程度、就业状态、职业类型、和家庭子女数目

    法轮功学员修炼前后对身体健康的满意度和情绪感受的变化

    上一节中，「简表─36」的分析可以看出法轮功学员的身心状态较一般民众更为健康。本节则针对学员修炼前与修炼后的身心健康状况作一比较。本研究询问受访者对于其修炼之前与之后对自身健康状况和对从事日常活动能力的满意度，另外，也询问受访者修炼之前与之后是否常有「负面感受」（例如：伤心、紧张、焦虑或忧郁）。统计结果（见表七）发现修炼前仅有24%的学员对健康状况感到满意或非常满意，而在修炼后，提升为79%，改善的幅度很大。从表七可以看出修炼前对自己健康状况非常不满意者，在修炼后有35%变得非常满意，有40%的人变得满意并且有17%的人得到改善。另外在修炼前对自己健康状态不满意者，也有超过74%的人在修炼后变得非常满意或满意。

    关于对日常活动能力的满意度方面，有修炼前36%的学员感到非常满意或满意，在修炼后则有超过81%的学员感到非常满意或满意。表七的统计数字也显示出，在修炼前对自己日常活动能力感到非常不满意的学员中，有33%的人在修炼后感到非常满意，有42%感到满意，另有14%感到改善。在修炼前对日常活动能力感到不满意者，也有超过75%的人在修炼后感到非常满意或满意。这个结果显示出修炼法轮功对日常活动能力也有促进的作用。

    最后，法轮功对改善心理健康方面的效果也是非常显著的。在修炼前约有33%的人一直或是经常感到负面的情绪，这个数字在修炼后降低为3%。表七中显示，在修炼前一直或是经常感到负面情绪的学员，在修炼后，有81%的人改善为很少或从来没有感受到负面情绪了，改进的幅度非常大。

表七、修炼前后对身体健康的满意度和情绪感受的变化

    修炼法轮功对戒除不良嗜好的效果

    现代医学已经充分认识到生活方式(包括饮食,行为方式等)在疾病发生,发展及治疗上的作用。在所有疾病中, 现代医学可以有效治疗的大约占25%, 剩下的75%大多是人们所说的“复杂性疾病”, 象中风, 心脏病, 癌症, 精神疾病等, 与多种因素, 特别是生活方式等有密切关系。现代医学信奉生理心理社会学模型。经过6年的对170个猝死案例的调查之后，1971年乔治．恩格尔观察到严重疾病甚至死亡或许与心理紧张或精神创伤有关系。情绪紧张能导致许多健康问题如：冠心病，哮喘，溃疡性节肠炎，类风湿性关节炎，突发性病毒感染，以及有患上单核白血球增多症、癌症、艾滋病甚至老年痴呆症的可能性。 不良的生活方式所导致的疾病占所有疾病的70%到80%。这些身心失调所带来的直接和间接的社会价值损失估计超过1千5百亿美元，约国民人均600美元。

    但更为重要的是, 身心失调所带来的疾病是可以通过调整身心而预防或改变的, “超过70%的中风，结肠癌，冠状动脉心脏病，二型糖尿病是可以通过改变生活方式加以预防的”。美国的一项统计结果表明, 在所有死亡中, 有一半可以预防 (~50%)。在这些可以预防的死亡原因中, 吸烟占据了首位, 导致了所有死亡中的19%, 饮食及行为方式为14%, 饮酒为5%, 三者相加占所有死亡原因的近四成(38%), 及可预防的死亡原因的四分之三。 相比较之下, 导致传染性和感染性疾病的微生物原因仅占所有死亡的4%。[McGinnis JM] 从具体资料上看, 中国大陆15岁以上成年人中约有29%的人有烟瘾; 台湾的资料表明全台湾地区18岁以上吸烟人口是29.56%, 约3百多万人[TOBACOＰＲＯＦＩＬＥ]。

    可是, 即使知道吸烟, 酒精成瘾对健康有不良影响, 现代医学对这些问题尚缺乏有效的治疗手段。法轮功学员在修炼的一开始就被告知应放弃这些不良嗜好, 效果如何呢?

图五

图六

    法轮功学员求诊次数在修炼前、后的比较

    医疗使用是现代医疗保健的最主要组成部份﹐也是健保支出的最主要部份。日益高涨的健保支出是每一个政府﹐家庭及个人的沉重负担。同时﹐目前高昂的医疗保健成本﹐不可避免地把社会上的低收入人群排除在医疗保健体系之外。所以﹐如何提高医疗保健的费效比﹐如何为社会的各阶层提供可以接受而且有效的医疗保健﹐对于任何一个政府都是一个相当首要的目标。本研究乃探讨法轮功学员修炼前后求诊次数的变化，以便了解修炼法轮功是否对降低社会医疗成本有所成效。

    在台湾全民健康保险的医疗保健体系下，截至2003年之前民众每一次求诊皆须在健保卡上盖上一格医院或诊所的印章，每张卡上共有六格，六格用满之后，再换新卡，每一年卡号由英文字母 A 开始往下标记，所以用到了 B 卡 2 格及代表该年度已经求诊八次之多。本问卷依此设计，询问受访者在修炼前的那一整年与2002年（注：调查时间在2002年年底）的这一年分别用到了第几卡。本研究并且要求受访者提供2002年底所持有的健保卡的影印本来核对其回答的准确程度。在计算次数时，采用中间点计算方式，亦即，回答用到B卡者，则计算其求诊次数为8.5次。

    研究结果发现（见图一)， 法轮功学员在修炼前的那一整年求诊次数平均为12次，与台湾一般民众在1995-2000年间的平均使用次数相类似。 但是在修炼后，法轮功学员在2002年的平均求诊次数下降至6次。尤其值得注意的是，学员有6.7％在修炼前那一年从未使用过全民健保的医疗服务，而这个从未就医的比例在2002年增加到了38％，显示出学炼法轮功后在医疗的需求方面有显著的降低。

    再进一步分析，将学员按照修炼前求诊次数分类，统计其修炼后求诊次数的分布情形。由表八中发现，修炼前求诊次数一年超过25次者，也就是高求诊率者，有18%在受访那一年（修炼后）都没有求诊过；有34%在修炼后（受访那一年）求诊次数降为1～12次；有27%降到了13～24次；另外有21%为25次以上。

    在修炼前求诊次数介于13～25次之间者，其求诊量仍然高于一般民众的平均求诊量，这些人中间有26%在受访那一年完（修炼后）全没有求诊过；有超过37%的人求诊量降到了1～12次之间；另外分别有24%的人求诊次数与修炼前类似；仅有3%的人求诊次数增加。

    在修炼前求诊次数介于1～12次间者，求诊量少于一般民众平均次数。其中有高达46%的人在受访那一年（修炼后）完全没有看过病；有50%的人维持在1～12次间；而仅有4%的人看病次数增加。

    由这些统计数据可以发现，超过七成以上的法轮功学员，在修炼后减少了医疗的使用量，甚至可以从高求诊率患者减少到零求诊量。这些现象显示出修炼法轮功的确可以为社会省下为数不小的医疗费用。

表八、修炼后看病次数的分布─以修炼前看病次数分类

    成本效果分析

    在医疗保健中，医疗使用的绝对值固然很重要，更重要的却是“效费比”─ 即同样健保的花费所能达到的健康程度。如果用SF-36自我健康评价中的指标来衡量，比如，总体健康的得分，法轮功学员平均分是81.22，医疗使用是6次，在总体健康上的效费比是13.53 (亦即81.22 / 6)﹔而一般民众则只有5.87 ( 亦即70.42 / 12)，同样的花费，在修炼法轮功的学员身上获得了更高的健康效益，反过来说，欲达到同样的健康状态，法轮功学员的医疗费用远远低于社会医疗费用。

    4. 讨论

    (一)健康的定义﹕

    世界卫生组织关于健康的定义："健康乃是一种在身体上、精神上的完满状态，以及良好的适应力，而不仅仅是没有疾病和衰弱的状态。"这就是人们所指的身心健康，也就是说，一个人在躯体健康、心理健康、社会适应良好和道德健康四方面都健全，才是完全健康的人。从这个定义出发﹐我们看看现代医疗保健系统能否满足人们对于健康的需求。

    (2)现代医疗保健系统的发展及挑战(成功与不足)：

    现代医疗保健体系是建立在在西方发展起来的现代医学基础上的， 简单的说, 可以认为主要是一个建立在现代医学技术(以药物，放射和手术等为主)基础上的由医疗保健专业人员提供的一个涵盖预防，治疗及康复的系统, 牵扯到社会各行各业的一个巨大的产业。

    西方医学在归纳推理的实证科学基础上形成了对于疾病病原，病因和发病机理的理解并相应地发展了特异的"选择性"的针对病因的"对抗"治疗和预防的方法，如抗生素的发现和在传染性疾病上的应用，胰岛素的纯化和在糖尿病上的应用，维生素的发现及其在维生素缺乏疾病上的使用，细胞毒性药物及放射线在肿瘤疾病上的运用，无菌外科的发展；致病微生物病原的发现及相应的疫苗预防，胆固醇与心血管疾病的关系及相应的降血脂药物的发展与使用，等等。

    二十世纪现代(西方)医学在传染性疾病等方面的成功实践使现代医学体系成为唯一普适的，被广泛接受的，并用来评价其它医学体系的保健体系。在西方实证医学看来，二十世纪前的其它医学体系的成功来自心理作用，即非特异性的或是由于安慰剂效应。西方实证医学自豪地认为西医的疗效不需要病人对于医药或医生的信赖，甚至不需要医生的同情。这是现代医疗保健的最早的"生物医学模式"。经过几十年的发展，现代医疗保健系统却发现面临许多巨大的挑战, 无法完全满足人们对健康的需要，以下简单列举一些方面：

    (2 - 1)现代医学的"特异"的"对抗"治疗方法是相对和局限的：

    哈佛大学医学院的BENSON博士是西方医学界中"身心医学"的创始人之一，他在为他的学生，DAVID EISENBERG 博士所著的一本很有名的书"与气遭遇 - 探索中华医学"所写的序言中谈到"在目前,在西方,西医这种特异针对性的治疗方法只能有效治疗大约25%的病人。"这25%的疾病一般都是所谓病原单一的疾病，所以容易针对治疗，当然，即使如此，它也有毒副作用，因为"选择性，特异性"也是相对的，杀伤细菌和病变细胞的同时也会伤害正常细胞。

    BENSON博士所谈到的另外的75%的疾病，也就是那些最常见的疾病，象心脏病，肺病，精神病，癌症等，病因复杂，特异针对性的治疗方法就力不从心了。2002年4月的一期"科学"杂志专题谈到"复杂性疾病之迷"主题就是"不仅仅是基因的问题"，几篇文章谈到"最普遍的疾病是最难治疗的，心脏病，癌症，糖尿病等等，所有这些都是属于"复杂"或"多因素"疾病，这意味着它们不可能归咎于一个单一基因的突变和一个简单的环境因素。恰恰相反，它们来源于许多基因，环境因素，容易导致疾病的不良行为等等因素的联合作用..."。这样一来, 现代医学的特长-特异性的针对发病原因的治疗方法因为无法找到明确的病因, 或者是没有一个占主导作用的多病因的联合作用而失去效果。而且，非常重要的是"超过70%的中风，结肠癌，冠状动脉心脏病，二型糖尿病是可以通过改变生活方式加以预防的"。所以，在这些大多数的疾病上，完全依赖于药物治疗不是保证健康的好办法，而且，在绝大多数的情况下，药物治疗只能缓解症状,于并不能治愈疾病，很多情况下甚至不能延缓和控制疾病的进程，现代医学有一句话 "TO CURE SOMETIMES, TO RELIEVE OFTEN, AND TO COMFORT ALWAYS" (意思是有时候能治愈, 经常的是只能缓解, 总是能做到的是使病人舒适), 在这种情况下, 大多数疾病成为旷日持久的慢性病， 不仅病人生活质量受到影响，也提高了医疗保健的费用。

    (2-2)现代医学对行为，心理，精神等方面疾病缺乏有效手段：

    "对于许多疾病的治疗取决于根本的行为改变，包括饮食，锻练、吸烟, 和饮酒 - 这对于即使是很有动机(MOTIVATED)的病人也是很难做到的。"即使知道行为，生活方式等因素在疾病发生发展及治疗中的重要作用，现代医学在这些方面手段非常有限。不仅对于病人来说很难改变行为与生活方式，就是医务人员，医生本身也一样，我们常看到心脏科医生死于心脏病，肿瘤科医生死于癌症。现代医学在反思自身局限的基础上也提出了"生理-心理", 到"生理-心理-社会", 直到最新的"生理-心理-社会-精神"医疗保健模型，在现实生活中却很难转型，也缺乏这样的综合系统。

    现代医学认为不是问题的"安慰剂"效应，却成了大问题，不仅吃药有"安慰剂"效应，连我们一向认为最实在的外科手术也存在"安慰剂"效应，年花费高达30亿美元的关节手术，与仅在皮肤上划一刀，再告诉病人已经作了手术的"安慰剂"手术效果是一样的。这项成果发表在"新英格兰医学杂志"上。

    (2-3) 现代医学缺乏整体观：

    这表现在许多方面，比如，临床上分科太细，"头痛医头，脚痛医脚"，整体的一个病人被按系统分开由相应的科室来负责。在治疗原则上，"缺什么，补什么"，却看不到人体具有强大的自我平衡能力，也看不到人为的，外在的添加会打乱人体的动态平衡，最近被喊停的(雌/孕)激素替代疗法就是一个这样的例子, 临床上这样的例子很多, 象甲状腺机能亢进的病人往往被手术割除病变的腺体, 然后病人再服甲状腺激素, 可是病人和医生都很难将病人的甲状腺激素水平控制在理想的范围内, 只能上下波动。

    即使在"生物心理社会精神"的保健模式中，也存在分科太细的问题：医生负责治疗病人身体上的疾病，社会工作者负责病人情绪和社会联系，牧师负责病人精神层面的需求，这使得健康的"生物心理社会精神 "每个层面都被视为一个单独具体的存在而被分割的加以分别负责，无法互相关联。

    (2-4)现代医疗保健的外源性和商业化：

    现代医疗保健主要由医务人员提供，这是外在的，外源的 - 容易造成人对外在因素的依赖；对自己健康不够负责；甚至依靠现代科技来放纵自己的欲望；一方面放开肚皮吃大量的油炸食品，另一面吃降血脂药或减肥药。在现代医疗保健系统中，医疗保健成为一种象技术一样的外在的因素，即使是医疗保健从业人员，也无法保证自己有良好的有助于健康的行为，医生对自己行为，心理及精神等方面一样无能为力。

    外源性的保健，无法避免人为错误。美国1999年的统计发现人为错误造成的年死亡人数将近十万，仅在心脑血管疾病，癌症及事故之后。这项统计还发现, 由于医生未能按照实证医学的标准程序提供医疗(原文是FAILIURE TO OBERSERVE EVIDENCE-BASED PROTOCOL), 仅在四项常见病上(高血压, 心梗, 肺炎及结肠癌), 就导致了另外的十二万六千人死亡。美国人有将近一半的时间得不到合适的医疗服务。

    美国的医疗保健系统是一个商业化程度相当高的系统, 通常人们认为商业化程度越高, 就越有效率, 这在美国的医疗保健系统并不完全适用, 比如说, 互相竞争的医疗保健计划及病人的高度流动性(一般换工作就换计划)决定了它们只能将主要精力(资源)放在短期的缓解病人目前的问题(症状), 而不愿投资长远的预防措施上, 而这些长远的预防措施对病人的健康更重要。

    (2-5)现代健保系统费用高昂：

    这是由许多原因促成的。医疗技术的进步使许多患有疾病的病人寿命延长但又无法治愈这些疾病; 新仪器技术的使用本身成本就高，效果主要表现在诊断而非治疗上, 甚至于新仪器技术的使用诊断出许多并不重要的问题, 既加重了病人的心理负担, 又浪费了医疗资源; 预防保健又越来越偏重"药物预防"，等等，都使现代医疗保健成本高涨，对每一个个人及政府都是一个沉重的负担。

    (2-6) 现代医疗保健的出路

    综合我们前面简单谈到的几点，那出路何在呢? 最普遍的一种想法是只要更深入地研究，一定能理解疾病并找到相应的特异针对的治疗方法。现代科学的归纳推理的研究方法也习惯将物资分解成一个个孤立的个体来研究，从人体到组织器官到细胞到基因分子，越来越微观。大多数的医学研究人员也正是继续在实证科学的基础上向细胞的内部找答案。人们期望对于受体，信号传递途径，和基因的研究能为西方医学所提倡的特异治疗方法提供疾病特异的靶标，从而设计出相应的药物与疗法。近五十年来细胞及分子生物学迅猛发展，DNA成为生命科学的标志，基因和基因组的研究成为科学上最热门的话题之一，无数的人力物力投在基因和基因组的研究上，人们充满希望地等待着。结果怎样呢？研究人员发现了许多问题，这已经超越了本文讨论的范围，我们无法详细谈, 我们看到, 即使发现了一个遗传的缺陷, 染色体的变化, 基因的突变, 我们如何纠正? 如何选择性的纠正? 我们对这个缺陷的纠正, 是否会带来别的问题? 为什么同样的问题在有些个体表现为发病, 在其它的个体却并不发病? 人类基因组研究结果发现我们人类的基因和其它动物的基因差别非常小, 那么, 基因如何解释人类和动物的根本区别-人的思想? 把疾病分成碎片来研究并不等于在治疗上也能达到相应的精确度, 向微观走的这条路, 所带来的问题比答案多多了。

    现代保健系统面临的挑战是有历史原因的, 也就是说, 是从现代医学建立的开始就注定了无可避免地走到这一步。现代科学从其发展的最早期，就将物资与精神分离，将精神的研究留给了宗教，科学着重研究物资。属于现代科学分支的现代医学也着重研究躯体疾病，即使研究精神行为方面，也着重从精神，行为的物质这一面来研究，比如"是不是大脑的什么结构，或者是什么神经递质或受体出了问题？"，长期对精神层面的忽视，使现代医学在精神及行为方面疾病的认识，诊断和治疗方面都存在严重的不足。虽然现在认识到了精神, 心理, 行为等因素在疾病上的作用, 身心医学也得到显著的发展, 但"身-心"相互作用在医务人员中尚未得到广泛的认同, 现代医学在其目前的发展阶段更认识不了精神与物质, 心理与生理, 病理的统一的, 直接的关系。日本的"水结晶"实验就说明了了人的意念对物质的结构有直接的影响, 但现代医学无法认识到这一点。

    另外, 现代科学的发展直接依赖探测工具, 同样地, 现代医学的发展也是如此, 从最早先的肉眼直接观察的解剖学, 到后来的用显微镜来观察的组织学, 病理学, 到现在的遗传学,分子生物学, 超出我们(的探测工具)观察范围的现象, 甚至在我们探测范围内但我们没注意到的现象, 我们则无从研究之。我们目前的研究手段很难作到活体, 实时的研究, 绝大多数是在体外培养的细胞(这已经与体内的细胞在特性上有巨大的差别), 或在动物身上获得近似的资料, 这样的发展, 是极其缓慢, 局限的, 就象"盲人摸象" 。

    既然现代医学有其先天的局限, 无论如何在其体系内如何发展也无法摆脱其局限, 所以另外的一个观点，也是越来越受到重视的观点就是我们不应该忽视现代医学体系之外的其它的医学体系， 我们忽视这些体系, 也许并非我们所认为的-现代医学体系比它们优越, 而是我们不能理解这些体系的科学性。在现代医学之外的体系中, 最有代表性的就是中华传统医学。

    (3) 中华传统医学及气功:

    中医学实际上是中国古人对于生命、人体、宇宙的整体认识思想在治病健身领域的具体实践和运用。掌握了这些认识的人，将这些原则用在自己的健康上，就是"养生"之道，用在帮助别人的健康上，就是中医；再往高层次一些，就是"长生"， 再往高层次上走，同化宇宙特性，全面认识人体，生命，时空，宇宙从而达到生命的升华，这就是"修炼"了。在中国古代的医学或修炼的书中找不到"气功"这个名词，"气功"就是"修炼"的现代叫法，特别是在中国大陆那个地方，由于意识形态的关系，"修炼"这些古老中华文明中的东西不容易在那种环境下普及，所以，改头换面，叫"气功"了。从50年代起，这些道家的，佛家的许多修炼的方法就在中国大陆传开了，包括"太极拳"就是张三丰留下来的修炼方法，只不过心法没有流传下来。

    在中国，从清朝末年起, 在有解剖学基础的现代医学的冲击下, 许多受到西方医学教育的人用西方现代科学的指导思想和方法论来看中医, 用西医的解剖学来比较中医, 根本就无法理解中医的"天人合一""五行相生相克""经络"等原则, 先有民国政府的"禁中医, 留中药", 后有共产党政府不求甚解的所谓"批判地继承"搞"中西医结合"和文化大革命对中华传统(包括中医和修炼)的破坏, 现在中国大陆的所谓"中医"已不是传统意义的"中医"了。比如说, 在在民间，往往是遇到在现代医疗体系中尚缺乏有效的治疗办法的疾病时, 或者是无法负担现代医疗治疗时，许多民众转而求助于中医，中药及气功。了解气功到底是什么及其历史来源是很有必要的, 如果对气功的历史来源没有正确的认识, 就容易误解气功。大多数的人确实误解气功, 将气功与跑步等体育锻炼等同起来, 将气功与体育锻炼有本质的不同, 所以两者的要求也不同。

    因为看到气功既有身体锻炼的一部分，又有调节心灵的一部分，西方医学界把气功归类到身-心医学系统, 将其看成是生物场疗法。西方医学界对气功所知不多，但有浓厚的兴趣，许多国家医学界的人士来中国开展这方面的交流，象前面提到的"与气遭遇 - 探索中华医学"的作者, 哈佛大学医学院的DAVID EISENBERG 博士就特意跑到中国住了几年，学习中医，BENSON博士和他在中国一起考查了气功。 在中国大陆，各种气功门派有千种以上，但到目前为止，在整个社区水平上对一个整体人群的气功健身效果，从生理，心理及社会经济等多方面的综合研究还不多见。同样地, 在气功界, 尽管有众多功法, 也未能阐明气功的来龙去脉及机理, 一直到90年代初，李洪志先生传出法轮功并从理论上结合现代科学和现代人体科学将气功解释清楚。

    (4) 从法轮功(台湾)健康调查看气功在"生物心理社会精神"保健体系中的作用。

    法轮功是李洪志先生于1992年公开的功法，原是一门性命双修的佛家修炼大法。性命双修，简而言之，修"性"就是修'心性'，以"真、善、忍"指导日常生活，提升修炼人的道德品质；修"命"则是通过五套功法祛病健身，养生长生, 五套功法中有动功，站桩和静功打坐。 从现代医学可以理解的角度上看，是一个从身(BODY)和心(MIND)等多方面着手的自我保健体系。

    短短几年，法轮功从众多功法中脱颖而出，学员人数直线上升，这引起了医学界和政府部门的重视，1998年，为配合向国家体委的登记，在数以十计的地方对法轮功的祛病健身效果进行了初步调查，这些资料向医学界和政府提供了宝贵的第一手资料来检验气功作为一种大规模的群众性自我保健方法在总体上是否有效，而不单单是在个别疾病有效的个案。根据这些结果, 中国国家体委的官员对法轮功给予了正面的评价并肯定了法轮功的祛病健身及社会经济方面的功效。遗憾的是, 在这些调查后不久的1999年, 当时中共的领导人江泽民开始对法轮功的迫害, 仅有少数报告流传到海外 。

    从"生物心理社会精神"保健体系的角度来看, 法轮功的修炼可以看成是一个"精神和物质同一"的多层面的同时在疾病的预防和治疗上具有良好效果的"自我保健"系统。多层面表现在个体，家庭和社区，在个体上也表现为生理，心理和精神等多层次上。学员对自己的健康和生命负责，用"真，善，忍"指导日常生活，正确看待人生中的得失，减少了焦虑；戒掉了不良嗜好；焦虑和那些不良嗜好是现代医学可认识到的众多主要疾病的高危因素。现代医学认识不到的是心理和精神对于个体生理的直接影响，在这方面，法轮功学员认识到并通过修心性获得良好的心理和精神状态。

    性命双修的另一部分 - 炼功可以改变身体，有病时可以通过炼功彻底祛除疾病，无病时又可极大地增强对疾病的抵抗能力。从中医角度上看，炼功不仅可以打通并加宽经络，而且可以将"气"这种低层次的能量转化成"功"这种高层次的能量，这是传统中医也力所不能及的。

    从法轮功(台湾)健康调查的初步结果我们可以看出修炼者在生理,心理和社会功能方面的健康指针都得到改善, 法轮功修炼对于戒除不良的生活习惯有显著的效果。这些良好的效果却是建立在更少的医疗使用上, 也就是说"花钱少, 效果好" 。

    反安慰剂效应

    身心医学中最被争议的是"安慰剂效应", 主流现代医学最引以为傲的就是没有"安慰剂效应",认为现代医学的疗效不需要病人对于医药或医生的信赖，甚至不需要医生的同情。但"安慰剂效应"目前已被发现在现代医学的各个领域-包括社会大众所认为最实在的外科手术, "安慰剂效应"也是新药发展中最头痛的问题之一, 许多新药在与"安慰剂"作比较的临床双盲试验中败下阵来。前面谈到的法轮功的祛病健身的效果, 是否也是一种"安慰剂效应"呢? 另外, 法轮功学员中女性居多, 现代医学认为女性较易受精神因素影响, 所以, 修炼后的效果是否是, 比如说, 心理暗示的结果? 对此问题, 美国得州贝勒医学院医学系封莉莉教授谈了她的看法。

    她谈到与"安慰剂效应"相对应的还有"反安慰剂(Nocebo，源于拉丁文"我会受伤")效应"。如同"安慰剂效应"会使病人真的感觉病在好转，"反安慰剂效应"所产生的消极印象会对病程，疾病转归，乃至正常人的健康产生破坏性的影响。 "反安慰剂效应"会使病人病情加重甚至导致死亡。 因此，临床试验中只有考虑"反安慰剂效应"时，才能确定药物和任何施治方法的疗效。然而，在临床试验中应用"反安慰剂"测试肯定要受到伦理道德和合法性的冲击。

    假设我们将法轮功修炼在祛病健身方面的效果作为一个临床试验来考虑的话，"安慰剂效应"是应该被排除的。因为在这个"临床试验"中, 江泽民集团对法轮功的迫害是对法轮功的祛病健身效果是否来自"安慰剂效应"的最严格的检验。 从1999年开始，江泽民集团对法轮功和法轮功学员发起了一场全面的邪恶镇压，抓人、打人、劳教、判刑、毁书、利用军、警、特务、外交及所有电台、电视台、报纸，采用一切手段铺天盖地的造谣迫害，谎言覆盖了全世界。自那时起，至少有1000名以上的炼功人死于警察的折磨和虐待。面对如此非人性的残酷迫害，修炼者对法轮功的疗效的心理期待肯定是荡然无存。尽管如此，在邪恶的迫害面前，绝大多数炼功人仍旧坚持修炼，这说明法轮功改善身心健康的有效性通过了"反安慰剂效应"测试。绝大多数台湾法轮功学员是在迫害开始后新来炼功的，一开始都因为江泽民集团铺天盖地的宣传而对法轮功有疑问和各种不好的想法。尽管如此，这次调查仍然反映出修炼的显著的健身效果。而且可以说, 法轮功修炼在祛病健身方面的效果是世界上唯一一个通过"反安慰剂效应"的临床试验。

    健康调查只是从一个侧面部分地说明了修炼法轮功的好处，其实，人们修炼法轮功可以得到很多益处，下面是一些常见的答案：

    变得更放松，头脑清晰，没有压力感；精力充沛；去掉吸烟及其它不良习惯；特别是通过学习如何善意地处理人际冲突，改进和周围人的关系；强身健体；更加明白是什么构成你的"真正自我"；认识根本的自然的原理；懂得为什么我们生活中会有磨难以及如何利用这种磨难来修炼；理解精神和物质之间的关系；致力于自我改善的同时花些时间和一群善良，平易近人，并且志向相同的人们为伍... …

    很明显，法轮功修炼者远离了对健康有害的陋习，并在修炼中逐渐降低了生活压力感，身心越来越健康。

    但是，如果你问法轮功学员健康是否是他们炼功的目地，回答可能会出乎你的意料之外："不，健康益处只不过是我们功法的副产品。"

    他们是如何无偿获得这些副产品？就算运用现代医学所能提供的最好的治疗，也需要花费毕生时间，大量金钱和极高的天资才能取得这样的效果。我们能够从现代医学角度，甚至传统中国医学角度将它解释清楚吗？

    气功为什么能治病? 西医尚难以理解没有打针, 吃药, 动手术, 疾病怎么会好? 与西医的形体医学不同, 中医是能量医学。西医没有, 而中医有"气"这样一个能量概念，如卫气、血气、营气、精气、脏腑之气、经络之气、水谷之气等等。一切疾病的发生, 治疗和养身之道，均是围绕着"气"在做文章, 如补气，吸气，调气等等。气功在一定的范围内, 也通过调节"气"来发挥治疗和养身的作用。(法轮功具体机制的探讨, 请看"转法轮")

    与针灸一样，气功虽然在祛病健身上有着神奇的疗效，但尚未被现代医学体系所充分理解和接受。针灸作用的根本在于尚未能被现代科技所直接探测的经络系统，同样，'气'，'功'这些能量的概念不能为建立在形态学基础上的现代医学所理解，注重精神和物质的统一，心理和生理的统一，人与自然的统一的气功修炼也暂时不被从一开始就着重在物质的研究上的现代科学所认识。另一方面，尽管是缓慢地，但现代医学也在逐渐地积累着对精神-物质，心理-生理的统一的认识，而且气功对于修炼者的身心的影响仍可在现代医学能认识到的基因 - 细胞 - 组织器官等不同层次上表现出来。

    法轮功是一个修炼系统，目标是超越祛病健身的，但正如上述调查所显示的法轮功的修炼在祛病健身这个层次上也可显示出奇效来，在祛病健身这个层次上可以把法轮功的修炼看成是一个"精神和物质同一"的多层面的同时在疾病的预防和治疗上具有良好效果的"自我保健"系统。法轮功的教功, 辅导完全是免费, 义务的。所有书籍及音像材料可以从网络上免费下载。而且, 在台湾和其它六十个国家和地区, 都能找到辅导站, 方便民众学习修炼。鉴于目前全民健保的开支越来越高，政府负担日益沉重，法轮功提供了一个既提高民众身心健康，又不增加社会开支的好办法，值得推广。

    参考文献

    1. Trends in Alternative Medicine Use in the United States, 1990-1997

    Results of a Follow-up National Survey. David M. Eisenberg, MD; Roger B. Davis, ScD; Susan L. Ettner, PhD; Scott Appel, MS; Sonja Wilkey;

Maria Van Rompay; Ronald C. Kessler, PhD JAMA. 1998;280:1569-1575.

    2.http://story.news.yahoo.com/news?tmpl=story2&cid=585&ncid=585&e=9&u=/nm/20020714/sc_nm/

health_cancer_remedies_dc_1.

    3. "与气遭遇"(Encounter with Qi)， 戴维爱森伯格等1985年着

    4. Qigong Therapy - Its Effectiveness and Regulation. Tang KC. American Journal of Chinese Medicine. Vol XXII, Nos. 3-4, pp235-242, 1994

    5. Midical Applications of Qigong. Sancier KM. Alternative Therapies in Health and Medicine. 1996 Jan; 2(1):40-6..

    6. Therapeutic Benefits of Qigong Exercises in Combination with Drugs. Sancier KM. Journal of Alternative and Complimentary Medicine. Vol 5, Number 4, 1999, pp. 383-389.

    7. Risks and Benefits of Estrogen Plus Progestin in Healthy Postmenopausal Women. Principal Results From the Women's Health Initiative Randomized Controledl Trials. JAMA July 17, 2002 Vol 288. No. 3, pp321-333.

    法轮功健身功效北京万例调查报告

    http://zhengjian.org/zj/articles/2002/3/22/14365p.html

    法轮大法武汉学员修心健身效果部分调查

    http://zhengjian.org/zj/articles/2001/1/18/7545p.html

    广东法轮功健康调查：法轮功祛病健身有效率高达97.9%

    http://zhengjian.org/zj/articles/2001/1/17/7496p.html

    从调查结果看法轮大法的超常科学现象

    http://zhengjian.org/zj/articles/2001/1/12/7085p.html

    中国大陆对于法轮功祛病健身效果医学调查(部分)报告总结

    http://zhengjian.org/zj/articles/2002/3/11/14055p.html

    向历史展示真实 - "7. 20"一周年话"万例"

    http://search.minghui.org/mh/articles/2000/8/3/3315p.html

    7. An opiate of the masses? Millions of Chinese embrace a mystical exercise movement

    By Bay Fang Feb 22, 1999 US NEWS & WORLD REPORTS

    "转法轮", 第九讲 "气功与体育"

    "反安慰剂效应"的测试证实法轮功祛病健身的奇效

    http://search.minghui.org/mh/articles/2002/8/29/35760.html

    "浅论中医及其在现代社会的作用" 杨景端, 翁津怡, 何迈

http://zhengjian.org/zj/articles/2002/3/17/13945p.html

    McGinnis JM, Foege WH: Actual causes of death in the United States. JAMA 1993;270:2707


附录四：对法轮功祛病健身效果的鉴定报告

    由俄联邦内务部法医研究室的高级法医鉴定专家古罗奇金教授（医学博士）和司法医学检查处的主任鉴定医师-精神科医生斯明塔尼先生组成的调研组对俄罗斯部分法轮功修炼者进行了调查研究，调研项目包括：修炼者的有关医疗证明文件，修炼前后的健康指数，法轮功功法内容，修炼者的日常生活。

    调研组采取随机抽样方法，从32名法轮功学员中选取12人进行了调研，调研时间：2001年4月23日至2001年6月24日。

    调研组的鉴定内容：

    1. 身体器官和系统的健康状况；

    2. 调查对象的客观情况和主观意见；

    3. 调查对象的动态精神状况。

    12名调查对象的状况：3人40岁以下，9人40岁以上；4男8女；修炼法轮功已超过一年的2人，超过2年的11人。

    调查对象在修炼法轮功前均患有疾病，其中：

    --3人患有胃肠疾病（溃疡和炎症）；

    --1人内分泌失调；

    --1人患有呼吸道疾病；

    --8人在家庭和工作关系中有问题，精神抑郁，易疲劳。

    法轮功由一套呼吸平缓，精力集中的功法动作和关于精神修炼的著作组成。修炼者自愿参加集体学习和炼功，没有任何硬性规定强制学习和炼功。

    调研组在开始调研和结束调研时，运用牛津分析测验理论对调查对象进行了测试，测试其对日常问题的客观反应，观察炼功对解决这些问题的影响。

    12人中，9人的测试结果是正的，8周的测试期内，测试曲线总增长超过100个点。

    对调查对象进行的临床医学检查结果：无病诉，血和尿的化验指标正常，经全面身体检查无病理反应。所有调查对象的精神状况都很正常：精神稳定，积极，反应正确，负责任，容易相处。调查对象的主观意见：修炼法轮功使他们的身心健康得到了改善。

    调研组的鉴定结论：

    1． 修炼法轮功的祛病健身效果为75%；

    2． 对法轮功学员的医学鉴定表明，修炼法轮功能使人的身体和精神状况得到明显的改善；

    3． 法轮功对人的身体和精神没有任何危害，是一种可接受的保健方法。

    2001年6月26日

    调研组成员签名，司法医学检查处戳记


附录五：从医学角度看法轮修炼大法是超常的科学

    中国大陆的一些医学科学工作者，于1 9 9 8 年1 0 月对某市部分城区上万名法轮大法修炼者身心健康修炼功效进行了宏观调查，结果表明法轮大法修炼祛病总有效率达9 9 . 1 % ，完全康复率为5 8 . 5 % ，精神状况得到改善为9 6 . 5 % 。如此奇特的修炼功效是现代医学无法解释的。我们作为医学科学工作者，同时又是法轮大法（社会上叫法轮功）的直接受益者，在自己亲身的修炼实践中，深深体会到法轮大法的博大精深和超常。在此，我们从医学角度谈谈我们对法轮大法超常法理的粗浅认识和体会。

    (一)

    现代医学对人体结构的认识是建立在解剖学基础上。经典的大体解剖（即人体解剖）在肉眼水平用手术刀将人体分解，认识到人体是由系统、器官组成；显微镜和切片机的发明出现了显微解剖，认识到器官以下由组织、细胞和亚细胞结构组成；现代分子生物医学的发展，用分子刀（核酸内切酶等）将分子解剖，对生命活动的分子基础直接进行研究。现代分子生物学试图通过对细胞内遗传物质染色体D N A 上基因的表达调控的研究, 来阐明一切生命现象的本质，其实这种认识有一定的局限性。因为现在高能物理学和宇宙学已经证实宇宙是由多维空间构成的，而人体在结构上与宇宙的各层空间发生着不同程度的联系。

    现代物理学已经认识到了分子以下一定层次微观粒子的存在，认为分子构成了我们这个世界的物质，原子构成分子，原子核和电子构成原子，中子和质子构成原子核，质子包含有中微子。那么为什么现代科学在理论上已经推测到了宇宙的多维时空性，可实际研究中却深入不到另外空间呢？对此，法轮大法创始人李洪志先生在全面阐述修炼法理的《转法轮》一书中精辟地指出：“大家知道，物质在微粒下有分子、原子、质子，最后往下追查下去，如果每一层你能够看到这一层的面，而不是一个点，看到分子一层的面、原子一层的面、质子一层的面，原子核一层的面，你就看到了不同空间中存在的形式。任何物体包括人身体都是和宇宙空间的空间层次同时存在、相通的。我们现代物理学研究物质的微粒，只研究一个微粒，把它剖析、分裂，原子核分裂之后再研究它裂变之后的成分。如果有这样的仪器能够展开，看它这一个层次中，所有的原子成分或者是分子成分在这一层中整个的体现，要能够看到这个景象，你就突破了这个空间，看到另外空间存在的真相了。人的身体和外面的空间是对应的，它都存在着这样的存在形式。”（《转法轮》5 4 - 5 5 页）。通过法轮大法的修炼，许许多多的修炼者确实看到了另外空间的景象，看到了另外空间中美妙的山水、旋转的法轮等等，看到了人体在不同空间中存在的真相。

    其实，人在不同空间中都有不同的身体存在形式，现代医学研究的是我们这个空间的、由分子构成的肉身；然而分子以下还存在着由原子构成的身体形式，质子、电子、中微子、夸克等等更微观的粒子构成的身体形式。同时同地存在着不同粒子构成的不同形式的身体，而我们的科技水平目前只能观察到分子一层的身体，所以现代医学对人体结构的认识只是一个局部的认识。法轮大法揭示了深层更微观各个空间身体的存在。

    (二)

    对于导致疾病的原因，现代医学认为：生物因素（病毒、细菌、寄生虫等），物理化学因素（机械、射线、有毒物质等），遗传因素和心理因素等，造成机体损害和抗损害之间的抗争，结果导致内环境（如内分泌功能、免疫功能等）的失调和紊乱，造成这个物质空间身体组织细胞变性坏死，出现炎症、溃疡、骨质增生、肿瘤等。近年来，医学分子生物学的发展，认为人类的任何一种疾病都可以在分子水平找到根源，因此在寻找染色体D N A 上的疾病相关基因，如高血压相关基因、糖尿病易感基因、骨质疏松症相关基因及癌基因等。分子水平基因表达调控的研究，已成为当前人类生命科学研究的最前沿, 对于导致分子水平生命活动发生紊乱的原因，认为在于分子水平各种因素相互作用平衡的失调。但是分子水平以下更微观粒子层次是否也有因素在起着作用呢？对此现代生命科学还没有涉足。

    其实，我们现代医学发现的只是疾病在我们这个物质空间人体的系统、器官或分子的改变；在中医认为则是气脉不通，气血淤塞；那么再往微观下去，是否还有造成人有病的更微观的根源呢？回答是肯定的！法轮大法创始人李洪志老师在《转法轮》中指出：“人为什么有病呢？造成他有病和所有不幸的根本原因是业力，那个黑色物质业力场。它是属于阴性的东西，属于不好的东西。（《转法轮》2 5 1 页）。人疾病的根不在我们这个物质空间的身体上，而是在分子水平以下更微观粒子构成的身体形式上，这是我们现在科学研究手段还无法探测到的- - - 关于业力的产生、如何在提高心性的同时消除业力，等等，详见李洪志老师全面阐述修炼法理的著作《转法轮》。

    在临床上，降压药可以维持高血压患者血压的正常，救心丸可以缓解冠心病心绞痛的症状，手术和放射治疗暂时消除了癌组织等等，却不能根除这些疾病。这是因为现在所有的药物都是由分子组成，它只能作用到分子这层粒子构成身体的病灶上，触及不到更微观身体上的业力；手术切除的只是这个空间的组织，放疗射线受粒子大小和能量的限制也无法触及到业力。现代科学已知原子比分子能量大，质子比原子能量大，物质粒子越小其具备的能量就越大。业力存在于分子以下更微观的另外空间中，低能量分子组成的药物根本接触不到也影响不到业力。身为医学工作者的我们在修炼前，虽然守着医院，守着药房，守着各种先进的仪器，可自身却不能从根本上治愈自己的顽疾，然而修炼法轮大法后，我们所有的顽疾痊愈了，体验到了作为人真正没有病的幸福，如：

    某医院副主任医师，修炼大法前身患高血压、冠心病、脑血栓、隐性糖尿病、末梢神经炎、胃肠功能紊乱、胃十二指肠溃疡、神经衰弱、过敏性荨麻疹等多种疾病，常年吃药未能根治，1 9 9 4 年修炼大法仅半年，症状全部消失，几年来从未复发，精力、体力旺盛。

    某医院退休护士长，1 9 9 4 年3 月患重症肌无力，眼睑下垂，无法视物，生活不能自理，求遍各大医院专家，经过几年的治疗，收效甚微，上下眼皮只能张开一点缝。承受着无法形容的痛苦。1 9 9 7 年5 月开始修炼法轮功，仅一年多，身体发生了巨大的变化。眼睛渐渐睁大了，不但重症肌无力这难治之症神奇般不治而愈了，连多年的高血压、冠心病也消失了。

    某大学校医院副主任医师，患冠心病2 年多，4 次住院，每次住院前后共一个多月，经常心绞痛，难以经受稍大一些的体力负担，2 年多基本半休。修炼法轮功后不久冠心病就痊愈了，恢复上全班，体力、精力过人。同时原来颈椎病也比较严重，经常头晕、手麻、肩抬不起来，经常吃颈痛灵也无济于事，修炼大法后颈椎病也消失了。

    某医院护师，，1 9 8 9 年患大脑多发性硬化症，治疗后出现右侧右下肢不听使唤，一年半后又出现严重并发症：双侧股骨头无菌性坏死，左侧压塌变形。经过漫长的痛苦治疗，四处求医问药，花钱无数，熬了三年多，不见效果。“一个偶然的机会，我结识了法轮功。李洪志老师的话，句句打动了我的心：我要修炼。”“我在看《中国法轮功》的当晚，身体便发生强烈反应；到了第七天，我痊愈如初！第八天，我骑车去了炼功点。我原来说话不利索，现在能用流利的口齿朗读《转法轮》，医生原来叫我卧床休息，不能行走，而现在我肢体灵便自如，骑车轻快。双侧股骨头无菌性坏死造成的双髋疼痛已消失。经拍片检查，双侧股骨头已恢复正常。这种骨病在世界上也是攻克不了的一大难症，花多少钱也办不到的事，而法轮功的修炼者却在不知不觉中不治而愈了。”

    某医院放射科医生，由于工作中接触了超出允许量数倍的射线，患了现代医学束手无策的放射病，身体受到极大的摧残，处于极衰落的状态。“作为医务人员，我用尽了各种治疗方法，住院，疗养，采用各种中西药，用过许多的偏方、秘方和民间验方，练过好几种气功，等等，均无济于事。我面黄肌瘦成皮包骨样，全身无力，毛发稀拉，连背都直不起来，走路心慌气短，整天头晕目眩，眼睛时常看不见东西，骨头疼得如锥钻，几次发生骨折，经常皮下黏膜出血、腹泻、发烧，更尤其是同时伴随口腔发炎，苦不堪言。我成年累月泡在药罐子里，状态一天不如一天，我挣扎在死亡线上。我在绝望中有幸得到了法轮大法。大法使我知道了人为什么活着，我用“真、善、忍”的标准衡量自己，天天学法炼功，这使我身体发生了翻天覆地的变化，我很快变得面色红润、皮肤细腻，毛发增多并向黑转变，眼睛明亮能清晰地看书，走路一身轻，骑车、上楼非常轻快，象有人推一样。我真正体会到了作为一个人没有病的滋味。修炼大法后，我已好几年没打过一针、吃过一片药。每年都得到单位没有药费的奖金。我由一个近于废弃的人，很快变成一个能健康享受生活幸福并努力做好人、更好的人的人。从医学上来看这只能是奇迹！”

    某医务室内科医师。1 9 8 9 年患右侧乳腺癌，进行了手术和化疗。1 9 9 2年在某医院确诊癌症转移到骨，在多方确诊后开始大剂量化疗。就在这4 年里，住过本市各大医院。每月药费几千元却无效果。9 3 年7 月有缘遇到了法轮功，开始修炼，并有幸得到李老师亲自给调理身体。5 年多中没花1 分钱药费，身体却比一般人都健康，在家负担一家六人的三餐，还要照顾一岁多的小孙子。

    同时，我们也亲眼目睹了很多的修炼者通过修炼大法达到了无病状态，许许多多的高血压痊愈了，冠心病好了，糖尿病好了，甚至癌症也好了，等等，活生生的事实摆在我们面前，我们不得不以真正的科学态度面对这些超常的客观事实。

    (三)

    那么为什么法轮大法有如此奇特的功效呢？这是因为法轮大法修炼在超常法理的指导下必然会出现超常的修炼成果。因为他揭示了导致人有病的根本原因；大法的洪传，引导修炼者走上了一条超越常人境界的修炼之路：

    当一个人要下决心修炼的时候，这一念在佛家认为是佛性出来了，“佛性一出震动十方世界”，谁看见了都会无条件地帮他，因为他要修炼，要返本归真，要向善、提高自己的道德水平向修炼的高层次升华。法轮大法的修炼者按照宇宙特性“真、善、忍”修炼自己的心性，逐渐去掉嫉妒心、争斗心、显示心、欢喜心等等各种不好的心，做一个真正的好人，而且不断严格要求自己，做高尚更高尚的人。

    法轮大法净化人心的良好效果在医疗卫生系统也得到了充分的体现。许许多多的医疗卫生系统人员学了法轮大法后，心灵得到净化，从心底里明白了做人的意义不在于索取，而在于付出，工作责任心自觉地加强，原来不安心工作的也变得安心工作了，原来对工作、对病人态度不好的，很快变得对工作、对病人认真负责、热情周到了，在盛行于卫生科研行业的一些不良风气面前，大法弟子均表现出了良好的风范。如，冶金医院骨科主任陈世宇，修炼法轮大法5 年以来，拒收红包（2 0 0 - 1 0 0 0 元人民币不等的手术好处费）数万元有余；拒请吃饭难以记数；拒收烟酒衣物约合人民币上万元。

    某医院神经内科副主任医师，修炼大法后，自觉放淡名利，多次拒收数百元的红包及其它物品，面对病人家属真诚的馈赠，也婉言谢绝，并告诉他们：我是法轮大法修炼者，只求付出，不求回报。虽然身为医生，有职务之便，也决不借用其他亲人的名字开药；家里老人病了，坚持自费取药。老人常年插鼻饲管、尿管，每月需几十元更换，同事们劝我用公家物品就行了，且这些医疗用品垂手可得，但想到自己是个法轮大法修炼者，应该时时刻刻用修炼人的标准要求自己，因此仍坚持自费购买。

    某疗养院外科门诊主治医师，修炼大法前一直认为一名好医生只要能做好手术、多做手术就行了，至于职业道德不必多在意，患者就是来求医生的，医生想怎么着就怎么着。学习《转法轮》后知道自己摆错了心的位置。认识到心里如果不能为患者的痛苦着想，即使手艺再高超，也不能算是好医生。心性提高了，人生观发生了改变，在工作中不管遇到什么样的急诊病人，甚至挨病人骂，也能做到祥和地为病人服务。科室人少，有时双休日病人也需要换药，这时就自觉地加班，不计报酬。每次患者要表示感谢时，都被谢绝。由于单位里很多人确实看到了他炼功前后身体和思想上的变化，9 8 年初被评为院优秀团员，还被评上了工会系统的先进工作者。

    某医科大学基础医学院生化系助理研究员，1 9 9 5 年1 月研究生毕业后留所工作至今近5 年，努力以大法“真、善、忍”的心性标准要求自己，安心科研工作，信守与单位签定的工作合同，虽然生活清贫，不为那种不顾国家和课题组的利益，把单位当成临时跳板，削尖脑袋往国外钻的时髦做法所牵动，当周围的一些人表示不理解和说他傻时，他说：我不拒绝自己将来到国外去深造，但我是个修炼人，我得按“真、善、忍”的标准要求自己，我不能出尔反尔做坑害国家和实验室的事情。

    某出版社编辑，审稿拒收任何“额外酬谢”，得到作者的广泛赞扬。在她的行为影响下，不少人走进了大法修炼。在法轮大法修炼者中，这样的好人好事不胜枚举。

    法轮大法修炼者通过学法修心，思想境界不断提高，“修在自己，功在师父”，当一个人决心想要修炼的时候，师父就会用高能量的功帮助学员净化身体，消去造成疾病的业力和造成身体不健康的因素，等等，因为佛家度人是不讲条件的。修炼者明白了法理，吃苦消业，提高自己的心性，看淡名利，祥和慈悲，处处事事先考虑别人，努力达到无私无我的境界。随着心性不断的提高，同时结合炼功，身体上的黑色业力也越来越少，各个空间的身体越来越净化，身体出的功越来越丰富，自然就能达到对疾病的根治。我们的调查结果及其它地区的统计调查结果，无不证实了法轮大法修炼在身心健康方面的奇效。

    (四)

    法轮大法是性命双修的功法，随着修炼层次的提高，身体细胞将逐渐被高能量物质充满，呈现出向年轻方向退，最后身体完全被高能量物质代替，就可以达到青春永驻。目前，在国内外法轮大法的修炼者有上亿人，其中有很多老年人，通过修炼许多老年人出现了白发变黑、皱纹减少、皮肤变得细嫩，精力、体力旺盛，更年期后的老年妇女许多还出现了来例假等返老还童的现象。

    现代医学认为，多细胞生物的诞生、发育、成长、存活以及死亡是自然有规律的程序化过程，人的衰老是不可逆转的，是不可更改的规律。衰老的失衡中毒学说认为：衰老时机体存在多系统失调，各种因素引发遗传上的差错及突变，使基因表达出错误的信息和产物，进而干扰正常的代谢过程并形成恶性循环，从而导致衰老。所以大法修炼中出现的这种返老还童的现象超出了现代医学的理论。对此用法轮大法的法理也不难理解。因为宇宙是有不同的时空层次的，宇宙特性“真、善、忍”在不同层次有不同的显现，派生出不同的理。衰老对于常人是不可逆的，但是修炼者当超越了常人层次的时候，就不再受常人这层空间理的制约了。同时修炼者通过修炼采集大量另外空间的高能量物质，储存在细胞中，自然就抑制了分子水平衰老因素的作用，使机体减缓衰老。修炼过程中，已变性的细胞被排除后，机体正常细胞逐渐被修炼的功（高能量物质）所充满，就能达到返老还童，以至青春长驻- - - 在中国历史上有不少修炼的人遗下的肉身千百年不坏，西藏修炼有素的喇嘛圆寂时出现身体虹化的现象（即圆寂时，身体瞬间化作一道彩虹，修炼稍差一点的会留下一些指甲、毛发或身体缩成小肉团，不少进藏干部亲眼目睹），人们一直对此迷惑不解，道理其实就在于此，即这些修炼者的肉身在修炼中已全部或大部分被从另外空间采集来的高能量物质所充满。

    法轮大法在使修炼者净化身体达到无病状态的同时，使修炼者向修炼的高层次升华。大法告诉我们，人当人的目地是为了返本归真，同化宇宙“真、善、忍”的特性，返回到人先天的善良本性中去。通过修炼，修炼者在心性上最终达到无私无我，先他后我的境界，这时，修炼者能认识到宇宙真正的理，认识到宇宙各个空间物质和生命存在的真相。当达到这一步的时候，实际上就是一个通过修炼觉悟了的人，即“觉者”，换成古印度语叫“佛”。

    法轮大法炼功点和学员完全是义务教功不收费；法轮大法的存在形式是“大道无形，只在人心”；法轮大法引导人们真修向善。

    可见，法轮大法是修炼的正道大法，是高德大法，是超常的科学，是利国利民的好功法，与那些坑蒙群众、搞封建迷信的假气功、伪气功有着天壤之别。我们作为医学科学工作者，同时又是法轮大法修炼的直接受益者，在此我们要郑重和诚挚地告诉世上所有的人：世上现在有正道大法在传！请珍惜大法在世间洪传这一难得的机缘！

    附：1 . 提一个建议：建议您首次读《转法轮》时，最好能一次性地通读完。如中间遇到有不解的问题时请先存疑，等整本书读完后自然能得到解答。这对您全面、客观地了解法轮大法是十分有益的。