新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

前言
随奶奶学法，先天乙肝自愈
一岁半的宝宝劝爷爷退党
有这样一位可爱的小弟子
两岁妮妮的故事
两岁多小孩认识“法轮”二字
小小天使为法来
爽爽的修炼故事
修炼人家的娃娃
聪聪的故事
我家有个小弟子
小蛋蛋的故事
宁宁的故事
做真修小弟子，跟师父回家
小法宝的故事
五岁超超的故事
发生在五岁小弟子身上的几件事
天上来的小凡凡
走好师父给我安排的修炼路
小宝的故事
五岁慧慧的修炼故事
大法小弟子证实大法的经历
在大法中修炼，一步步更加坚定
六岁小弟子的修炼心得
小弟子发正念
听师父的话 做真修小弟子
六岁珍珍修大法
铭铭的修炼故事
卡塔琳娜的心愿
七岁台湾小弟子的故事
我的修炼故事
明明的修炼故事
八岁孩子的正义
我修炼的神奇经历
小弟子炼功中的体验
丹妮的修炼故事
奇奇的神奇故事
在法中长大的小弟子
女儿的修炼故事
两位大陆小弟子的故事
九岁小弟子的修炼体会
九岁学童直言大法好
九岁西人小弟子的修炼体会
赶上末班车─女儿的修炼故事
我打电话的体会
做真修小弟子
瑞瑞的修炼故事
柔柔炼功讲真相的故事
小浩的修炼故事
从小立志修大法
童心
在学法、讲真相中提高心性
我要修炼
我是从法轮世界来的
阿真的修炼故事
小表妹的故事
“谢谢师父让我走回正路了”
失而复得的故事
小弟子劝三退的故事
我年龄虽小但心性要高
可爱的孩子
去除“妒嫉心”
小弟子
由“傻孩子”变成小提琴手
大法给我开了智慧
雷打不动
一个四年级小学生的修炼故事
我重新走上了上学的路
我用炼功人标准衡量自己
大法圆容着我，我圆容着大法
我走上了正路
儿子与大法的缘分
从一点一滴之处培养自己
小弟子由梦中所见悟到的
发生在我身边的大法小弟子身上的几件小事
能通鸟语的小女孩儿
龙龙的故事
我的选择
初中生诚念大法好获惊喜
我们照顾的是全世界
我们姐妹俩的修炼故事
圆圆与大哥哥的故事
我修炼路上难以忘记的几件事情
我的修炼体会
抓住这万古机缘，跟师父回家
巴黎的小弟子
小涛劝亲友退党记
三位海外华裔中学生的真实故事
保持祥和的心态 修去执著
纯真的童言童语
“我知道了在神的路上奋起直追”
三姐弟的修炼故事
十五岁的佳佳打电话讲真相
“你们在哪儿请的老师？他演的太棒了！”
在佛光中成长
小弟子精進修炼的故事
坚信大法同精進 除邪恶证实法
平静的教室沸腾起来
阳阳的故事
校园净莲开
背《转法轮》的心得体会
莽少年听法记
高考中又一次见证了大法的神奇
小颖高考胜过尖子班
台北明慧学校汐止冬令营纪实
台湾嘉义明慧班举办寒假研习营


前言

    在这个世界上，有这样一群与众不同的孩子：他们也会在父母的怀中撒娇，也会在平时的生活学习中显现出调皮的一面，但是他们小小年纪却明白了生命的真谛是“返本归真”。他们说“大法似一道金光冲破我们世界的黑暗，大法如一汪清泉洗净我们心灵的污点”。他们时时刻刻用“真、善、忍”的标准要求着自己，做个好孩子和好学生。

    他们那纯净的、天使般的笑容，那发自内心的真诚，感动着他们身边的亲人，感动着他们遇到的每一个有缘之人。他们就是修炼法轮大法的小弟子。他们年纪虽小，但和师尊回家、助师正法的决心绝不落后，法会、游行、讲清真相，处处都有他们活泼的身影。他们跟随师父漫游精彩繁荣的天国，跟随师父除妖降魔。他们的足迹坚实的印在天上、地上，在宇宙中书写着辉煌的篇章。

    他们的修炼故事是如此的神奇，如此的美妙，亦将感动世人。为了让您更好的了解他们的修炼世界，正见编辑部编辑了《儿童和青少年的修炼故事》一书。希望您由此可以进一步了解法轮功。


随奶奶学法，先天乙肝自愈

    大陆大法弟子

    林林今年不满两周岁，家里的奶奶、爷爷、姨姥、舅老爷，还有姥姥都是修炼的人。在这个充满祥和、慈悲的环境当中，林林刚生下来就荣幸的开始听大法音乐，而且听得津津有味。林林三、四个月时就认识师父了，看到师父的法像就指指师父，拍拍自己，笑个不停。奶奶把师父法像摆到两个房间里，林林看完这张就闹着看那张，意思是告诉奶奶另一个房间里还有。

    林林刚满周岁时看到奶奶爷爷发正念，他也端端正正的坐在奶奶旁边闭上眼睛，把右手立在胸前。有时奶奶很忙，林林经常把奶奶的打坐垫子摆好，把电子表放在坐垫前面，用小手拉着奶奶去发正念。奶奶看看表，正好，不早不晚。林林一岁半时，有一次爷爷带他去体育场玩，看到许多人在，爷爷告诉他，你去跟他们玩，爷爷在这休息一会儿。可林林就象没看到他们一样，走到一个小角落，立掌发起正念来。林林不止跟爷爷奶奶学会了发正念，还学着炼功。

    林林不满周岁就会说简单的话了，奶奶背师父的《洪吟》，他也跟着左接一句右接一句，有时奶奶忘了他还会提醒。有一次姨姥背《苦其心志》，背到“劳身不算苦”时稍一停顿，他便大声的接下来“修心最难过。”现在林林还不到两周岁，就能独立的背诵多篇了，而且记忆超常。四句的只需教他两遍，长一点的也就是三遍就能背下来。林林特别愿意背《大法好》，学的也非常快，教了三遍就会背了，经常背给大家听。特别背到最后一段，声音突然响亮起来，天真的一句一句的背，“法轮大法好，渐入世人道。众生切莫急，神佛已在笑”。他也在笑，笑的那么天真可爱。

    奶奶经常带林林去公园讲真相。每当这个时候，林林就拉着奶奶的手，不知不觉背起《怕啥》来。好像他明白内涵一样，意在告诉奶奶要正念正行。在公园里，林林把带去的玩具分给每一个小朋友。有时刚一打开背兜就被小朋友们一抢而空，可他一点都不生气。一边跟小朋友玩一边说：“劳身不算苦，修心最难过。”别的家长看到林林这么听话，又通情达理，就问奶奶怎么教育的，这时奶奶就会巧妙的讲起真相来。奶奶还会借着话题把更多的大法真相讲给世人，把大法的美好带给他们。

    林林曾经是一个先天性乙肝患儿。林林的母亲是严重的乙肝患者，林林在母体就被传染上了，所以林林在生下来24小时内就要打乙肝疫苗，可是正赶上医院没有。百天后又去检查，林林是先天性（＋）性乙肝，根本就不能打这种乙肝疫苗，爸爸妈妈痛苦万分。爷爷奶奶坚信师父，坚信大法会给他带来美好，他们坚定的带着林林走上了一条返本归真之路。一岁半时，林林的母亲带他去医院检查，林林的病不治自愈，无影无踪了。搞医学的人应该更明白，先天性乙肝患者是无法治愈的，可在林林身上，见证了大法的神奇。


一岁半的宝宝劝爷爷退党

    笑梅

    我女儿宝宝现在才一岁半。宝宝一生下来，妈妈就经常给她听师父的讲法录音。记得宝宝五六个月的时候，妈妈常常问她：师父在哪儿呀？宝宝虽然不会说话，她总是扭着头到处找挂在墙上的师父的法像，当她找到后，就会盯着师父的法像开心的笑起来。有时候妈妈问她：宝宝是不是大法小弟子呀？她就会双手合十，妈妈就明白了：宝宝是要告诉妈妈，她是大法小弟子。

    宝宝的外公外婆（宝宝叫他们爷爷奶奶）没有修炼。宝宝八个月的时候，有一次，宝宝在卧室睡觉。爷爷想去看看宝宝有没有蹬被子，过了一会儿，爷爷出来和宝宝的爸爸妈妈说，宝宝在发正念呢。原来爷爷進去的时候宝宝并没有睡着，她睁着大大的眼睛，盯着天花板，手立着掌呢。爷爷叫了她几次，她好象根本就没听见任何声音。过了好一会儿，才放下手来。爷爷观察了她好一阵，才跑出来告诉宝宝的爸爸妈妈。不修炼的爷爷觉的真是不可思议。可宝宝的爸爸妈妈听了觉的很正常，原来在宝宝很小的时候妈妈就看见过宝宝立掌发正念呢。

    宝宝一岁生日的时候，爷爷奶奶说要给她“抓周”，就是放一些东西在宝宝面前，宝宝拿了什么就代表她将来会干什么或是喜欢什么。老俩口给宝宝准备了一些文具、玩具、钱，奶奶还特意把钱放在离宝宝最近的地方，希望她能先拿到钱，这样就代表她将来会有钱。宝宝的姨妈（也是大法弟子）拿了《转法轮》也放在了宝宝面前。开始了，宝宝看了一眼奶奶放在她面前的钱，拿了一下就放下了，原来宝宝看到了《转法轮》。她爬到《转法轮》前面，竟然把书翻开“看”了起来，不肯放开，别的东西她连看也不看了。

    宝宝一岁两个月时会说一些话了。有一天，妈妈给宝宝喂完晚饭，这时新唐人电视台正好在播每日退党、退团人数，突然宝宝说了句“退党”。妈妈开始还没听清，因为宝宝这时候说话还不多，发音也不准，宝宝一连说了好几遍“退党”，妈妈终于听明白了，宝宝在说“退党”呢。过了一会儿，宝宝又说，“退党，爷爷”，妈妈当时就知道宝宝是想让爷爷退党呀。妈妈高兴极了，赶紧把这事告诉了宝宝的爸爸，爸爸从楼上下来告诉宝宝说：宝宝，下次你去爷爷家的时候要跟爷爷说，让爷爷退党。话是这么说了，但是爸爸妈妈也不知道宝宝听懂了没有。

    原来宝宝的爷爷是个老党员，他觉的自己是中共党员中的好人，不肯听子女们的劝告，甚至连《九评》都不肯看。宝宝的爸爸妈妈还有姨妈都和他说不通，只要谁一和他提起退党的事他就和谁翻脸，后来大家简直都要对他放弃了，觉的他不可救了，被中共毒害的太深了，都说随他去了。

    等到第二个星期的周末，爸爸妈妈送宝宝去爷爷家。一到爷爷家，爸爸就对宝宝说，快叫爷爷退党。宝宝很争气，立刻就说：“爷爷，退党。”把爷爷奶奶吓了一跳，说如果不是亲耳听见，绝对不会相信的。从那以后，宝宝只要和爷爷在一起，就会让爷爷退党。有一天竟然不停的说，玩着玩着就会突然跑到爷爷面前说：“爷爷退党”，说的爷爷这个老顽固竟然说：“哎，我如果不回大陆的话，我早就退了。”没想到宝宝这个“小不点”，竟然让爷爷动了心。这时候，宝宝的爸爸妈妈就趁机劝爷爷退党，但爷爷还是怕回大陆后有麻烦而犹豫不决。

    接下来的日子里，才一岁两个月的宝宝只要一见着爷爷就说：“爷爷退党。”有时候还会说：“爷爷快退党。”把个不信有神佛的爷爷听的一愣一愣的。宝宝就这样不厌其烦的“劝”说着爷爷。有一次，妈妈把宝宝送到爷爷家住了几天。宝宝有一天不肯吃饭，奶奶怎么哄她都不肯吃。一看宝宝不吃饭，奶奶可心疼了，他们一直都说从来没见过这么乖、这么懂事的孩子，从一出生就很少哭闹，所以非常的疼爱宝宝。爷爷实在没有办法了，就说：“宝宝快吃饭，爷爷退党了。”宝宝一听可乐了，就开始吃饭了。这是没修炼的奶奶说给宝宝的爸爸妈妈听的。宝宝的爸爸妈妈就乘机对爷爷说，我们就给你退了吧，爷爷再也没有反对。

    这件事情使宝宝的爸爸妈妈对师父讲的“佛法无边”又有了新的理解。从宝宝劝爷爷退党这件事情上，我们也看到了在救度众生、劝人退出邪党的时候我们也不要轻易就放弃，这样可能会使很多众生失去机缘。

    宝宝的故事还有很多很多，有的时候到了发正念的时候爸爸妈妈还在忙着手中的事，宝宝就会提醒大人发正念；有的时候她会在大人面前立掌，有的时候就会说：“发正念！”发正念的时候爸爸妈妈有时候犯困了，宝宝就会跑过来帮大人把手摆正，然后又去玩了。

    宝宝现在一岁半了，会说很多的话，还会自己唱“法轮大法好”呢，不过只是会唱第一句，还是一个调。爸爸妈妈给师父上香的时候，她会说，给师父磕头，然后学着大人的样子磕头，虽然动作不标准，但是那颗纯真、虔诚的心真是让人感动。

    在常人眼中可能都是不可思议的，但它却实实在在的发生了。不修炼的爷爷奶奶觉的好多发生在宝宝身上的事都不可思议，说这个孩子怎么什么都知道，简直神了。宝宝的爸爸妈妈知道这就是大法给予她的智慧！我想唯有做好三件事，圆满随师还，才不枉师父对我们的慈悲苦度。


有这样一位可爱的小弟子

    在法轮大法中修炼，有许许多多神奇的事情。这是关于一个不到2岁的小宝宝的真实故事。

    99年7.20江氏集团迫害法轮功以前，全国各地都有大法学员们自发形成的炼功点，同时免费义务教功，方便前来学功的群众。我们炼功点上用两根竹竿挂了面横幅，写着“法轮大法义务教功”，还挂了几份炼功图解、简介等。4月以后形势日益紧张，公安便衣频繁出现，我们心里都很沉重，更珍惜能在外面炼功的时间，每次都挂出全部图片和教功旗帜，方便大家来了解大法。

    最后炼功那天，刚炼完，天突下大雨，很多人忙着回家。平时轮流负责收旗的学员有的没来，人手不够。有位年轻母亲抱着不到2岁的小宝宝正在旁看着。这时感人的一幕出现了：小宝宝挣扎着要下地，他妈妈紧紧抱着不让下，小家伙就使劲儿挣，他妈妈只好把他放下来。不料他快步走到放旗帜的地方，弯下腰双手抱起卷好的旗帜，一步一晃、踉踉跄跄往堆放物品的地方走去。我当时看呆了，反应过来赶忙去接，但小宝宝紧紧抱着大法旗帜不放，说了一句：“我也要干！”我心里说不出什么滋味，直想掉泪。我放开手，他的小脸很严肃，表情坚毅，晃晃悠悠走过去把旗帜放到集中处。

    我过去用手掂了掂觉的这卷旗很重，这是一面纯棉布制成的很大的旗帜，分量可能快赶上小宝宝的体重了。接着小宝宝又去把两根竹竿也拿了过来，做的比大人还有条理。

    我对宝宝的妈妈说：“你的小孩儿真了不起！”她告诉我这孩子6个月就会爬。一天她在厨房煮饭，把小宝宝一个人放在卧室里，厨房和卧室的门基本对着开，她一边煮饭一边看着他。只见小家伙从玩具旁爬向卧室另一头他睡觉的小木床。木床四周边有木栏杆围着。他用小手抓住小木床的床腿，慢慢一点点地站了起来，把身子靠在床上，然后用小胳膊夹住床栏杆（因为太小不到7个月，自己站不住）。接着他面向墙上师父的法像，两小手合十而拜。她这当母亲的都看傻眼了，手里举着菜铲呆在那儿。我说真聪明，是否他们夫妻俩这样敬师父时让小宝宝看见了？她说：“我们夫妻从来也不懂得这样做啊。”

    这位6个月大就知道敬师，不到2岁就主动呵护大法旗帜的小弟子给我留下了极其深刻的印象。


两岁妮妮的故事

    妮妮刚刚过了两岁的生日。在妮妮不到两周岁时，她的爸爸妈妈经朋友介绍，找到一位学大法的奶奶给小妮妮做保姆，爹妈每星期接回家一次。

    开始小妮妮经常淘气，保姆奶奶就对妮妮说：不要你了，谁叫你来的？你快走吧。哪知妮妮用小手非常明确的指着书橱门说道：“爷爷、爷爷！”大法学员有些惊讶，因为书橱里面供放着大法师父的法像啊！可这些小妮妮从来都没有看到过，保姆奶奶明白了！

    后来，奶奶就给妮妮听师父的讲法录音。小妮妮看似漫不经心的在玩耍，可每当录音机里传出学员鼓掌的声音时，她的两只小手一准跟着拍，她好象什么事都明白，有时还会对着录音机叫“爷爷”！

    从前，妮妮哪个月能不打针吃药，爸爸妈妈都会觉的这个月总算不用操心、上火、耽误时间跑医院了。现在妮妮长的壮着哪，虽说小模样不算很俊，可谁见谁喜欢！


两岁多小孩认识“法轮”二字

    2001年夏天我去哥哥家送经文，我拿着经文给哥哥的两岁多孙女看，我说：新宇，看看有没有法轮？新宇用手指着“法轮”两个字。嫂子回来了，她不修炼。我跟她讲新宇能认识“法轮”两个字，她不信。我又试了几次，小新宇都能准确的指出“法轮”两个字。我又问：法轮转吗？新宇用手指在法轮两个字上划圈。嫂子默然。


小小天使为法来

    小燕

    一天清晨，女儿宝宝早早醒来，正一个人玩着时，忽然冒出一句：“乾坤万象新，普天颂群英”。（风雨天地行中的歌词）我不禁笑起来，对着才两岁多一点的她说：“都普天颂群英了，我们就该回天上的家了。”停了一下，我又问：“你梦到什么了？”她睁着亮晶晶的眼睛望着我说：“我和师父在一起，师父领着我，抱着我，在天上飞呀飞，爬呀爬。”（我想爬是她表达向上的意思吧。）最后又非常肯定的说了一句：“师父很有劲。”我觉的好奇，忙执著的问：“看到妈妈了吗？”没想到宝宝说：“妈妈在下面，我和师父在上面，看着下面。”我只觉心中好生惭愧。

    我想宝宝能与师父在一起，一定是她那前一天晚上做了好事有关。那天我只想早点睡觉，没同父母一起学法，宝宝坐在我身边，象个小天使般，轻声唤我：“妈妈，起来去学法吧。”如此一两遍，纯洁的童音和期盼的眼神令我汗颜，于是赶快爬起来去学法了。想必是师父奖励她了。

    宝宝心中没有成人的观念，一切都自然且透明。有次我带她去堂妹的柜台，宝宝坐在大玻璃柜台上看着琳琅的商品感到好玩极了，不修炼的妹妹逗她：“这个漂亮小孩，你叫什么名字呀？”宝宝不语，作听而不闻状。又问，忽抬头郑重说：“我叫明慧网。”真是语出不凡，妹妹连同购物的顾客都瞪大眼睛看着她。我也纳闷，这小家伙何时记住明慧网了，真行。妹妹即惊奇却又甚觉好笑，同她开玩笑：“你真有一套呀！这就快来抓你了。”纯纯的宝宝咯咯笑了起来，她的心中哪有这些党文化的东西。不一会儿，宝宝将双腿一盘，双手结印，样子可爱极了。妹妹一个劲的叹说：“真不是凡人，真不是凡人呀。”

    领宝宝出去玩，经常要经过一个花卉市场的大棚，空荡荡的大棚里一说话就有回音，宝宝觉的挺有趣。有次我跟她说：“别乱喊了，就喊‘法轮大法好’吧。”她立即喊开了：“法轮大法好----”自此，每经过这个大棚，不管有没有人，她都要喊一句“法轮大法好”。我想大棚里众多的花呀、草呀，一定都在笑呢。

    大法小弟子也是为法而来的生命，同我们一起在大法中成长，也是我们的小小同修。一天，家人告诉我一件非常不好的事，听后我象受了很大的打击，内心各种执著翻涌，身体也觉的无力，我倒在沙发上，只觉关太大了，难以承受。正在我与各种人心艰难作战，感到力不从心时，宝宝表现的出奇的乖巧，不吵不闹的在我身边跑来跳去，看到我抹了眼泪，也许知道我太难过了吧，宝宝爬上沙发，轻声轻语的说了句：“巨难伴我天地行。”（《洪吟》（二））我心中顿时一震，是啊，师父为救度众生承受了多大的巨难啊，可我还陷在人中难以自拔，实在不该，当下心中一横，放下这一切执著，什么也挡不住我做大法弟子。随即赶快起身，做我们该做的去了。

    宝宝不但帮着不精進的妈妈，还帮着姥姥、姥爷呢。（她叫他们爷爷和奶奶）。有时姥姥对姥爷说话着急了，宝宝总要放下手边的事，跑过去认真的对姥姥说：“你怎么又欺负爷爷了呢？”有次姥爷有些过分，宝宝说：“爷爷你怎么欺负奶奶呢？”姥爷不承认：“我哪里欺负她了？”没想到宝宝明白着呢：“你说话欺负奶奶了。”姥爷无话可说，只得承认错误。

    我们家都修炼，宝宝在这个环境中变化很大，表现非凡，因而更加天真可爱。随着时间一天天的过去，她在大法中也一天天的成长。宝宝的表现见证了大法的神奇和伟大，宝宝就是为法而来的小天使。


爽爽的修炼故事

    河南大法弟子

    三年前爽爽的妈妈生了一对双胞胎（一龙一凤）。一岁多的时候，女孩爽爽跟随外婆生活，男孩跟随奶奶生活。爽爽是个非常漂亮可爱的小女孩。因外婆修炼法轮功，爽爽也跟着学炼，她会跟着盘腿打坐、发正念。她外婆教她说“真善忍好”，一岁多的她，话还说不全，她只会说真、善，不会说忍，有时睡觉做梦还说：“真、善……”

    在冬季的一天，爽爽在大门外玩耍，一不小心摔了一跤，头上磕了一个小口子，但流血不止。一邻居用两张卫生纸都捂不住，棉袄前襟都流湿了。这时她外婆来啦，问：“爽爽，你是什么人呢？”她哭着说：“我是炼功人。”外婆说：“没事，忍着点。”就这样，血再也不流了。

    两岁多的爽爽会背师父《洪吟（一）》上的大部分诗词，并且经常跟随外婆出去散传单，讲真相。一次，她跟随外婆和另一功友一起往外地送一大箱真相资料，可是到目地地后，与接资料的功友怎么也联系不上，两个大人都很着急：这几百里地送来了，不能再带回去呀。这时，只见爽爽就盘腿坐在资料箱的旁边发正念，来往行人都惊奇的在看她。不一会儿就与功友联系上了，另一位功友高兴的抱起爽爽说：“你想吃啥，我给你买。”还有一次，爽爽正在外面玩耍，看到两名穿警服的恶警在对一位刚从劳教所出来的炼法轮功的叔叔纠缠问话，她赶快跑到恶警身后立掌发正念，结果那两名恶警没说上几句话就匆匆走开了。

    今年三岁多的爽爽，已上幼儿园了。在幼儿园里，她经常给小朋友讲，法轮大法好，真善忍好，法轮大法是正法。一天，她看到老师用布攀着一只胳膊，就问：“你的胳膊怎么啦？”老师说：“摔断了。”她认真的告诉老师说：“你就念法轮大法好，真善忍好，不几天就好啦。”这是她妈妈接她时，老师讲的。

    爽爽上幼儿园总是带着护身符，让小朋友们看，看后还装進书包里。在家和小朋友玩时，搬很多小凳子，让小朋友都坐下，并说：“我是老师，教你们学法轮大法好，真善忍好，法轮大法是正法。”并且告诉小朋友要当好人。

    一天，幼儿园要给小朋友体检身体，她对老师说：“俺不检查身体，俺是炼法轮功的，俺没有病。俺姥就是炼法轮功的。”幼儿园的老师和大部分小朋友都知道法轮大法好。

    有一天从幼儿园回到家，爽爽对外婆说：班上有个男孩子打她。外婆问：你还他了吗？她生气的说：没有。外婆说：那你就做对了。她接着说：我骂了他一句。外婆说：那你不是没按老师说的做吗？以后做好……

    每到星期天或放假，爽爽就跟外婆出去证实大法。一天走在公路上，外婆说：“有一辆警车。”爽爽说：“姥，你扶好车把，我给你发正念。”有一次，她看到公路旁边有两个人正在谈话，她就拿一份真相资料过去送给他们，说：“您看看吧，这是救人哩。”还说记住：“法轮大法好，真善忍好，法轮大法是正法。”那两个大人说：谢谢。

    三岁多的爽爽，现在会背师父《洪吟（二）》的很多诗词。一天，她调皮的指着自己的小脸蛋儿对外婆说：“姥娘你看，爽爽的脸变的白里透红。”……


修炼人家的娃娃

    大陆大法弟子

    结婚前我和丈夫就已经开始修炼了，所以娃娃在我肚子里时，就跟着我们炼功、学法。我们没有做过专门的胎教，我想大法音乐是最好的启蒙。丈夫有时唱两首他小时学的歌，结果娃娃生下来后，果然很喜欢音乐，还不会说话就知道“点歌”了--哄他睡觉时得唱他喜欢的曲子。

    生产的时候娃娃个头有点大，医生担心生不出来，建议剖腹产。丈夫说不行，自己生，修炼人不会有问题。生孩子时产妇一般都做侧切，我想着这又打麻药又开刀的，不成治病了吗，就建议医生不侧切。负责的医生刚刚在楼道里听丈夫给她洪扬大法，很感兴趣，要借《转法轮》看，就同意了我的要求。接生的技师费了点劲，娃娃还是顺利生下来了，母子平安。医生夸我：“炼功人是不一样，很勇敢！”

    娃娃一生下来脸上就光光的，不象别的孩子皱巴巴的象个小老头。同室的产妇叫他“小美男子”。娃娃很乖，头两天晚上没奶吃也不哭，就自己睡觉，让我也好好休息了一下。生完孩子的一早（凌晨生的）我就自己下地上厕所，过了两天开始打坐，别人都羡慕我身体好。其实我以前身体并不好，有肺结核，是修了大法才变的百病不侵。我的奶水正好够娃娃吃，这也是他的福份。

    娃娃长的白白胖胖的，又宽又高的额头，小胳膊小腿象藕节似的分成四股，谁见了都说带的好。娃娃半岁之前没闹过病。半岁的时候，发了一次烧。我和丈夫修炼几年，身体健康，从不打针吃药，便也没给娃娃吃药，让他多喝点水，两天就好了。因为发烧时闹，娃娃把嗓子哭哑了，过了两天，嗓子好了，可因为眼泪流到耳朵里，耳朵又出水了。我们咬着牙坚持下来，硬是没给娃娃用药。把心放下来后，一夜之间，所有毛病都好了。从那以后，我们再没给娃娃看过病，连预防针都不打了，可娃娃却比所有的孩子都结实、健康。小保姆带他出去玩，和别的孩子家长说起来，人家说：“不可思议，我们孩子这么小心还三天两头闹病。”一人炼功，全家受益，娃娃是从大法中受益了。

    娃娃很聪明，很爱学习。我给他买的婴儿画报，放在书架上，他自己会跑去拿下来，放到我手里叫我讲。我教他看图识字，问他床，他不指卡片，指着自己坐的床；问他电话他指指厅里的电话机。一岁零两个月，我开始给他读《转法轮》，放师父讲法录音。他满地乱跑，似乎并没听進去。但磁带一面到头停下来，他马上会用小手指着录音机，嘴里“啊啊”的示意我翻面。师父讲法录音每讲结束之后有一小段大法音乐，一天音乐响起来时，娃娃突然做起了“冲灌”的动作，我们非常奇怪，因为没有一个人教过他炼功动作。从此只要我们一说“炼功”或有炼功音乐响起来，娃娃就做“冲灌”。一次我对娃娃说：“小孩不能炼动作，要在心性上下功夫，修心性就从做个好孩子做起。”娃娃很认真的看着我，似乎听明白了我的意思，两个小胳膊又一上一下做起冲灌的动作。

    后来我去天安门证实法，被非法关押，很长时间没见到娃娃。他来看我时，已经长大了，娃娃对我说：“妈妈，我做梦梦到你象孙悟空一样打坏人。”我知道他是指我在降魔。

    从监狱出来后我带着娃娃流离失所。一次他身上出了一身的小红包，又发烧，闹了一夜。上午我带他听师父讲法录音，他听着听着就睡着了，醒来后烧就退了。几天后，小红包也全好了。每天早上我趁他睡觉时炼功，他醒了也不闹，静静的看我炼完，说：“妈妈的动作真好看！”自己也学着比划。他喜欢看《洪吟》书中的飞天，一来二去，72首洪吟就都会背了。每晚哄他睡觉时，我都给他念师父的经文，不知不觉中，《论语》、《心自明》、《正大穹》他都会背了。

    我们发正念时，他抢着在边上负责定时的铃，正法口诀也会念，没事嘴里就念叨。一天晚上，黑云滚滚，下起了冰雹，“噼里啪啦”打在阳台玻璃上很响，好像要把玻璃打碎了似的。另外空间一定在進行着一场轰轰烈烈的除恶大战，我和丈夫站在阳台上立掌发正念，娃娃也勇敢的站在我们面前，反复大声地背诵《心自明》。过后娃娃告诉我：“妈妈，我不怕冰雹，我是修炼人，常人才害怕呢！”

    我看明慧网上的文章时，娃娃就挤过来坐在我的腿上，要我念给他听，我就给他讲小弟子的修炼故事，他很爱听。有时晚上躺在床上叫我：“妈妈，给我讲山山的故事吧。”娃娃有时懂事地问我：“邪恶为什么要抓大法弟子呀？大法弟子会飞吗？邪恶可真坏呀！”他问我什么时候可以回家骑自己的小三轮车，我说：“等邪恶除尽了，我们就可以回家了。你和爸爸妈妈一起除恶，我们早点把邪恶除尽，所有人都幸福了！”

    我们带他去姥姥家，小姨逗他玩，玩着玩着，他突然对小姨说：“小姨，你多学学法好不好？象爸爸妈妈那样，你多学学法。”大家都很奇怪，他能说出这么懂事的话。那段时间小姨忙于常人工作和带孩子，法确实学的很少。是师父借娃娃的口在点化小姨。

    后来邪恶迫害的紧了，带着娃娃做正法工作不方便，我们就把娃娃放到了一个善良的常人家里。送他走时，我掉眼泪了，娃娃却很懂事的看着我，不哭也不闹，很认真的对我说：“妈妈，等邪恶除尽了，你来接我！”我用力的点点头：“等邪恶除尽了，妈妈去接你！”说完挥挥手，和娃娃再见了，从此再没有去看过他。听说他很乖，也很懂事。

    有时我很遗憾，娃娃没有象其他小弟子那样跟着爸爸妈妈参与正法，但为了普天下所有的娃娃，为了法正人间后众生能自由的得法修炼，娃娃也做出了自己的牺牲和贡献。


聪聪的故事

    聪聪5个月大时，他妈妈要上班了。我经亲戚介绍来他家做保姆带聪聪。

    聪聪和我真是有缘。他第一次见到我就笑，我从他妈妈手里抱过来，他先是瞪着两只大眼睛看着我，接着就笑。再看，再笑。

    聪聪的爸爸、妈妈上班去了。我对聪聪说：“聪聪，娘娘是大法弟子，你我有缘，以后你也跟娘娘一起修大法，按真、善、忍要求做师父的小弟子，行吗？”聪聪像是听懂我的话一样，先是瞪着大眼看着我，嘴里“啊，啊”，然后接着对我又笑。

    从第一天开始，聪聪就和我上午听半小时、下午听半小时师父讲法，其它时间再听他妈妈交代的音乐、歌曲、讲故事等磁带。奇怪的是每次听音乐和歌曲时，聪聪就手舞足蹈，听师父讲法时就很安静，瞪大眼睛看着天花板上的星星。我有时“聪聪，聪聪”的叫他，他都没有反应。

    聪聪两岁了，我就教给他发正念。有一次，我带他到儿童娱乐场去玩，他爬上滑梯，抬头看见蘑菇形小屋里的小表，马上说：“12点了，该发正念啦。”接着坐下来盘上小腿，闭上眼立掌发起了正念。发了一会，他在滑梯上滑下来，对我说：“娘娘，聪聪发正念了。”

    有一次，我带聪聪去地下室推车子。他突然指着房顶说：“娘娘，你看那法轮！”我问他是什么颜色，他说：“是两个。一个蓝色，一个绿色”。还有一次，我给他穿衣服时，他指着右手心说：“娘娘，你看我手上有一朵花”。我问他是什么花，他说是粉红色的荷花，有5分硬币那么大。师父时时鼓励着聪聪。

    我在离开聪聪家前，给他的爸爸、妈妈讲了真相，他们夫妻双双退出了中共邪党的所有组织。


我家有个小弟子

    北京大法弟子

    我们一家是96年开始修炼的，“7·20”之后，我们都被迫害、被非法关押过，母亲和爱人曾多次被非法关押，现在我爱人还被关在劳教所里。我和爱人均被无理开除公职，父母的退休金被停发，我和父母带着女儿流离失所已两年多了。

    几年来，发生在我们身上的故事太多了，今天我就把女儿小玄修炼中的小故事讲几个给大家听听。

    1、 学法修心

    小玄在妈妈肚子里的时候就开始听师父的讲法录音和“普度”、“济世”了。出生后，每当听到讲法录音或大法音乐时，她可高兴了。快三岁了，小玄开始学背《论语》和《洪吟》，不到四个月就全学会了，并基本认识了其中的字。当小玄开始读《转法轮》时，我们再也不敢只把她当小孩子了，从开始读几句话，到一段一段，一页一页，现在一坐一个小时，10页、8页的读起来已是朗朗上口。每天除了上午和大人一起读书学法外，晚上还要自己读。如今，她已经快读完一遍《转法轮》了，其中的字也认识了百分之九十多，五套功法的动作小玄基本能做下来，可每次炼功，她只坚持一会儿就玩去了。

    别看小玄才三岁多，也已经会用法来衡量好坏了。一次，小朋友一起玩时，别的小朋友让她装死，她却说：“你说的话不好听，什么死死的。”后来我问她为什么那样说，她说：“大法弟子不会死。”晚上，小玄非要跟着姥爷去黑黑的厨房不可，姥爷说：“别来，有马猴。”小玄说：“什么马猴马猴的，哪有马猴呀，我是大法小弟子，我不怕。”小玄很顽皮，经常会做错事，以前我们总是批评她说，好孩子不应这样那样，后来发现把她当作小弟子，用法理去教育她，她马上就认同了。

    2、 帮助大人修炼

    一天晚上小玄姥爷在黑暗里坐着一声不吭，小玄问他在干什么，姥爷说静一会儿，小玄却问道：“你的心不静，你能静下来吗？”而此时姥爷真的是在翻江倒海的想事情。最近姥爷经常执著何时秋、何时春，小玄指着姥爷的胸口，“你有执著心，才烦心的。”

    小玄的爸爸又被恶人非法关押了，不知怎么样了，姥姥问小玄：“你爸爸能不能出来？”问了几次小玄都说能，又有一次问她，小玄非常认真的说：“姥姥，你就别管爸爸了，爸爸有师父管呢。”姥姥听罢才醒悟：自己太执著此事了，动了常人的情。

    一次，小玄淘气做了错事，我忍不住大声训她。过后她说：“你干嘛对我恶狠狠的，你不会好好对我说吗？”我一想，是呀，师父不也说：“有人管孩子也发火，简直吵翻了天，你管孩子也用不着那样，你自己不要真正动气，你要理智一些教育孩子，才能真正的把孩子教育好。”（《转法轮》）

    3、 助师除恶

    恶人疯狂的抓捕我们一家时，有一次我带小玄在一个朋友家暂避。当地派出所来了两个警察，我在里屋没来得及把小玄叫进来，主人已把门开了。当警察问小玄叫什么名时，小玄没吱声。恶警走后，我问她咋不吱声，她说：“它们是坏人，我不告诉它。”我马上告诉小玄发正念，小玄安静的盘着小腿立掌发正念。待恶警半小时后再来时，我们已安全离开了。

    在魔难中我们更成熟、更理智了，小玄也渐渐的成长着，大法开启了她的智慧、丰富了她的语言，归正着她的行为，和同龄孩子比，她有太多的超常之处，走到哪都会惹来旁人的喜爱。不仅因为小玄长的漂亮，更因为她是大法小弟子，虽然这一点别人并不知道。


小蛋蛋的故事

    土耳其大法弟子

    我一直住在土耳其，去年在国内的老母亲三年一直未见到我，就决定来土耳其看望我，可是我妹妹的儿子6岁的蛋蛋也吵着要跟姥姥去看大姨，于是这一老一小万里遥遥的就飞到了土耳其。

    见面后，我发现小蛋蛋口齿还不清楚，都六岁了，说话还乱儿乱儿的，他说完话了，谁也没明白说的是什么，还得重新再一句一句的问，得费好半天的劲儿，才能跟他对话明白。姥姥和他妈妈愁的呀，就甭提了；好在从小看大的，姥姥能明白他的大部分的意思，能给他当半个翻译；在国内又看儿科医生又看心理医生，也没什么结果，只是说慢慢就好了。

    临出国之前，姥爷摸着小外孙的头伤感又幽默的说：“小外孙儿啊，你看你都6岁了，连中国话都说不清楚，这回到国外去，就讲外国话吧，讲外语也许别人能听懂你，留在你大姨身边，在那里好好学外语吧。要不你可咋整啊！”小外孙似懂非懂的点了点头。

    就这样他在土耳其玩了20多天后，回去了。两个星期后，母亲打来电话说：“小蛋蛋回国后突然说话特别清楚，再也不乱儿乱儿的了，也不知是怎么回事儿；这出趟国还出息了！”

    当然，母亲不是修炼人，又不太相信法轮功，但由于我修炼后的身心变化，使她老人家也对法轮功有了新认识，印象也很好，这几年逢人就说法轮大法好，替法轮功喊冤；但她自己还在观望；这小蛋蛋来这里一趟突然讲话清楚的玄机，常人当然不明白，是慈悲的师父给小蛋蛋消了一层业力打开了孩子的智慧啊！我跟妈说，“是我师父的能量场给小蛋蛋清理了身体的。”妈在电话那边似信非信的说：“是吗？！可真神了！”

    这是发生在2003年2月份的事；上个月我与老母亲通电话时，她老人家还提起此事赞叹不绝！

    说来这个小蛋蛋也有些神奇的事：他四五个月的时候，我在国内，经常见到他，大多数在他哭时谁抱也不好使，哭个不停，每次都是我一接过来就不哭了，而且还静静的睁大眼睛盯着我头顶看，眼珠还直转，小脑袋也略略的晃动，似乎看着光芒的东西，眼光略显神奇的样子！我心里明白，他是看见了旋转的彩色的法轮在我头顶上！这情景母亲和妹妹都看的清楚，都只觉的奇怪；母亲还自言自语说“他好像看什么玩意儿呢！”

    还有在他三岁时，他表现出特别的力大无比，在饭店里，他不老实儿坐着，下地将一米多长40公分宽的长形厚厚的木头板凳拖着就走；一般就连大人拖起来也要费点劲儿才能拖动；8个月的时候还站不稳呐，一手把着床头一手就将装着满满5磅热水的大暖壶提了起来；看着都悬。在幼儿园里中午从来不睡觉，精力充沛得很；还很善良，听他妈妈为钱发愁，就在床上拖着枕头喊着卖大米，还告诉他妈妈等他长大了就好了！

    小蛋蛋平时还很淘气，什么玩具都拆，没剩一个完整的玩具；99年冬天由于经常来我家（那时我在国内），见我炼功打坐，于是三岁的他也跟着学打坐，我给他看师父的像，告诉他这是师父，从此他就记住了；2000年初，我从网上下载了师父在山中坐着的远景照片，并问他这是谁？他从一米多远的距离正忙着他的玩具时只瞥了一眼就答说“是师父！”他从此回家后经常半夜自己坐起来打坐；一做就是20多分钟；有一次半夜醒来大哭着要找妈妈，我妹妹说：妈妈在这呢！他含着眼泪说：你不是妈妈！还有一次半夜醒来要他妈妈抱他上厨房桌子上吃蛋糕，我妹说没有，他就指着桌子的中心说：你看，就在那呢！（其实我想他看见的是法轮）

    他妈妈很奇怪的跟我说了这些；我心里明白，于是就给他复制了一套师父的济南讲法录音带14盘，加上两盘炼功带和两盘“普度、济世”音乐，共18盘磁带装在一个盒子里送给了他，那年他三岁；小蛋蛋从那时得法了。我嘱咐他要经常听，要听师父的话；后来他妈妈说他那么淘气，给什么拆什么，给他买的好几盘宝宝录音带还没怎么听就都把带子抽出来当绳子玩了；唯独大法的磁带，常常拿出来摆来摆去的，从来不拆，还让他妈妈给放着听，听完了还一个个摆好，竟能将一盘带从头听到尾，而不哭不闹！他妈妈问他，你能听懂吗？他点点头认真的说听懂了！在几个月中都陆续的听完了；他妈说这太奇怪了！因为他平时的表现象多动症似的！

    他四岁那年我就回土耳其了，一天电话中，母亲告诉我她的几位女友来做客，席间谈到政府如何的迫害法轮功，还说：到外面可别提法轮功的事儿啊！都说法轮功不好！等等；小蛋蛋正在另一个房间玩呢，却听到了，就跑过来说：“谁说法轮功不好？我就是炼法轮功的！”尽管说的不太清楚，可大家都听懂了！那年他才四岁！他从哪里知道法轮大法好啊？他是从心里明白啊！是他生命的本性表现出来的明白，而不仅仅是人说的孩子的心灵是纯洁的道理！

    小蛋蛋今年上学了，课堂上，老师说小蛋蛋是个唯一配合她思考问题的学生，跟着她的问题思考，并提出问题，是全班唯一的这样的学生。老师很满意，经常鼓励和表扬他。


宁宁的故事

    大陆大法弟子

    宁宁一来到这个世上就沐浴在恩师的大法之中，现在已经三岁半多了。

    在他还不会说话的时候，一次他妈妈过心性关没有忍住，和他爸爸（不修炼）争吵了几句。宁宁拉着他妈妈的手走到师父法像前自己先跪下，然后示意妈妈也跪下（从来没人告诉过这孩子下跪可以表示认错）。看到宁宁严肃的举动，妈妈愣住了，知道自己没有守住心性、做错了。

    还有一次，他奶奶家来了一位客人，在院中休息，他过去拉着那位客人往屋里走。屋里正在准备桌子，准备吃饭。宁宁用手拍拍桌子示意客人要吃饭了，自己又出去玩。那位客人感动的说：这孩子可了不得了，在外边玩就知道屋里要吃饭了，(懂得关心客人，)不会说话就拍拍桌子，神了。

    宁宁会说话以后，一次听见爸爸说脏话，他就学着大人对他说话的口吻，对爸爸说：爸爸不骂人，好宝宝，记住。

    一次宁宁妈妈的一个朋友来在家里，以前宁宁妈妈曾经跟她讲过大法真相，但因受邪恶谎言的欺骗她总是半信半疑。这次她们正在说话，宁宁拿着他的玩具狗，对妈妈说：妈妈，这个小石头狗说我们家的水管子停水了。那位朋友惊讶的说：你说什么，这个小石头狗跟你说的？你可别吓唬人啊！宁宁妈妈说：是不是吓唬人，看看水管子有没有水不就知道了吗？

    那位朋友几步来到厨房一拧水龙头，没水，又去卫生间，还是没有水。他不解的问宁宁：你告诉我这个小石头狗是怎么跟你说的？宁宁答：它说，宁宁你家的水管子停水了。

    啊？这位朋友眼睛瞪的大大的，冲着宁宁的妈妈问：这是怎么回事啊？

    宁宁妈妈说：这就是我常跟你说的法轮功书中讲的道理，在另外空间一切都是有生命的，炼功炼到一定层次的时候，你一出门墙、石头什么都会跟你说话打招呼的。其实法轮功就是修炼，讲的都是做人的道理、天机。根本不象电视说的那样，电视里全是造谣、诬陷，这回你信了吧。那位朋友连连说我信、我信。从那以后，那位朋友常来宁宁家，还常常把宁宁带到她家玩。

    宁宁能念、背师父的《洪吟》和部分经文。字告诉他一遍，下次不论在哪里看到都认识。宁宁不管在什么场合背唐诗、儿歌等，他总要背几篇师父经文或“洪吟”给大家听。

    一次他妈妈把他背在背上的时候说：你看你多幸福。宁宁一句一句认真的说：“我找到师父了，找到大法了，那我还找到妈妈、爸爸了，那我就找到幸福了。”妈妈听到宁宁这番话后，很感动。

    有一段时间，他妈妈没有出去做真相材料，宁宁对她妈妈说：“大法弟子听师父话，提高心性，提高层次才能跟师父上天，才能跟师父回家。[不能]成天在家呆着。”他妈妈震醒了，不能在家等现成的，得精进，想办法自己做、自己写。

    有一次我去他家，他认真的说：“大法弟子，大法弟子。”我问他：宁宁你说大法弟子怎样。他说：“大法弟子什么也不怕。”看着他认真的表情，我非常感动。

    这只是宁宁在大法沐浴中神奇表现的几件事，在他的生活中从玩具到路灯，从他会爬到现在，几乎每天都有神奇的表现、动人的话语。


做真修小弟子，跟师父回家

    大陆大法小弟子

    1997年7月，妈妈得法时我就同时得法了。那时我很小，才三岁，没和妈妈一起学《转法轮》，妈妈只教我背几首《洪吟》，所以我有时就做不好。那时我常玩一些大魔鬼的卡片和一些变形的机器人玩具，上学以后学习不努力，上课就想着玩，学习成绩一直不好。

    2004年年底，我开始和妈妈一起学法了。刚开始学法时，读《转法轮》丢字、落字，急的我直哭。妈妈说：“别着急，慢慢读。”我就一个字一个字的读。在这其中去掉了我的魔性。读到“附体”时我就意识到我玩的一些卡片和玩具是变异的东西，当读完这一节时我就彻底明白了这些变异的、魔性的东西做为大法小弟子不能玩，应该清除了，于是我就把原来怕妈妈给我清除掉、偷偷藏起来的东西拿了出来和妈妈一起把它们销毁了。

    通过学法，我的心性得到了提高。我的同学Ａ和我是好朋友。可是他不把我当真正的朋友对待，他每天都管我要零花钱，不带钱他就狠狠的打我，一共打了我两年。有一天出于无奈我告诉了妈妈。我对妈妈说：“Ａ天天打我，天天管我要钱。”妈妈对我说“你不应该这样做，应该早点把这件事告诉妈妈，因为现在不只是你忍的问题了，他在做坏事，在造业。你应该帮助他改正错误，归正行为。”后来妈妈跟Ａ谈了话。从那以后他不再跟我要钱了，但是他还打我。有一次他对我说：“我在泥堆里藏了一件东西。”我就蹲下来找。没想到他一下子就把我推入泥堆里，弄得我满身大泥巴，我当时十分生气，可是又一想我是大法弟子啊，我不能生气。我就含着泪说：“你回班拿布来帮我擦一擦裤子。”我又说：“我不会让老师知道的。”他连忙说：“谢谢！”从那以后他再也不打我了，我感到了善能化解恶。在这件事上我还没有完全做好，因为师父说:“ 忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”（《何为忍》）

    再就是讲清真相，我经常和妈妈同时出门，妈妈讲真相，我发正念，每次效果都很好。我和妈妈经常在三轮车上、出租车上和市场上等很多地方讲真相。有一次我和妈妈在交通车上讲真相，我对妈妈说：“妈妈，我们书上有讲法轮功不好的作文？”妈妈说：“那都是骗人的。法轮功是好的，我们单位有一位阿姨就炼法轮功，她给我们看了法轮功真相的光碟了，天安门自焚是假的……”我和妈妈你一言我一语的说着，周围很多人都听到了。有时候我和妈妈出去发传单，贴大法真相粘贴，挂条幅，怕被常人撕掉，我就从路灯栏杆上往上爬，爬到很高的地方，把粘贴贴在上面。

    通过学法以后我现在学习上有了很大的進步，上课也注意听讲了，老师经常表扬我，学习成绩也有了提高，越来越多的同学都愿意和我玩。我想今后我还要更加努力的做好，和我的同学讲真相。


小法宝的故事

    大陆大法弟子

    小法宝今年四岁。妈妈和姥姥都是修大法的。说来非常神奇，小法宝的妈妈得法以前因妇科问题不能生育（跑了多家医院，医生都断言不可能再生孩子），然而她得法后竟然怀孕了，在99年生下了这个男孩叫法宝。

    宝宝出生后，姥姥发现他总是盘着腿，给他弄直了他还要盘上。宝宝从小就特别爱听师父的讲法录音，有时姥姥问他是愿意看电视还是愿意听师父讲法，宝宝说：“当然是愿意听师父讲法了！”宝宝还特别喜欢和人家讲大法好，给别人洪法。宝宝经常和爸爸说：“爸爸要是得了法，宝宝得乐坏了！”每逢他爸爸回家，宝宝就主动提来录音机让他听师父讲法。这样，爸爸逐渐也开始学法炼功，走上了修炼的道路。宝宝还特别想让他大姨夫得法，并象个小大人似的对爸爸、姥姥说：“我大姨夫要是得了法，我这个心病就去了。”姥姥带宝宝去商店买东西，一位售货员说姥姥看起来年轻，不象60多岁的老太太啊。这会儿宝宝就主动上前和人家说着都是修大法的好处，这是性命双修的功法。还和人家讲：“你们知不知道，这社会这么败坏，师父为什么出来传法？是救你们来啦！”并讲了：“如果人再坏下去，人不治天治……”大家听后都惊讶这个小孩这么小，竟然能讲出这么多道理来。

    邪恶之徒知道姥姥炼功，街道来人找。宝宝正好在门外玩，他不让他们找到姥姥，就机智的把他们给引开了。宝宝在幼儿园上中班，有一次，他和同龄的小伙伴看到地上有一堆蚂蚁，别的小朋友要踩死它，宝宝不让踩，对他们说：“杀生造业！”宝宝捡到什么东西、钱，都会主动交给老师，别的孩子有时候欺负他，打他他也不还手；骂他他也不还口。在幼儿园，小朋友们和老师都特别喜爱他，老师叫他当了班长，都夸他是个懂事的好孩子。


五岁超超的故事

    北美大法弟子

    我的外孙超超，今年五岁。

    大约三个月前，有一天，超超要吃冰琪淋，爷爷说：“没有了”。其实，冰箱里有两大罐。超超指着爷爷对我说：“奶奶，爷爷他不是真善忍。”

    第二天，我与女儿通了电话，一挂电话，我就在老伴面前数落女儿的不是。超超在我身边拉我的衣襟，“奶奶……奶奶……”。我没理他，只管说，越说越来气，超超急了，使劲拉我：“奶奶，这都不是《转法轮》啊！”

    我愣住了，满腹牢骚一下消的无影无踪。我俯下身端详着小孙儿纯真的小脸，说：“超超，你是说奶奶不该在背后说你姑姑的坏话，这不符合《转法轮》的教导？”

    超超认真的点点头。我对他说：“昨天你批评爷爷不是真、善、忍，今天你批评奶奶不是“转法轮”，你都说的对。爷爷、奶奶和超超都是大法弟子。从今往后，我们都要更加努力的修自己，把那些不符合真善忍，不符合《转法轮》的坏思想、坏东西都修掉，修成一个纯纯净净的大法弟子。”

    没等我说完，超超高兴的跳起来，举着两只小手欢呼：“同回天堂”

    (二)

    在曼哈顿的日子过的真快，转眼已经两个月了。前几天回家取冬衣，我五岁的孙儿超超见了我就问：“奶奶，你去哪儿了？怎么这么久不回来呀？”

    我说：“奶奶去曼哈顿讲真相，走之前告诉超超了，超超忘了吗？”

    超超说：“我想起来了，‘正念法力捣妖穴’”。停了停，超超又问我：“奶奶，讲真相，神那儿你讲不讲？”

    我简直不敢相信自己的耳朵，“超超，你说什么呀？”

    超超毫不含糊的又说了一遍：“神那儿你讲不讲？”

    我郑重的回答：“讲。奶奶是大法弟子，层层宇宙我都讲。”

    超超乐了，若无其事的跑到一边玩去了。

    过了一会，超超又来问我：“江xx已经下地狱了吧？”

    “是的，江xx迫害法轮功，罪大恶极，他早已在地狱里了。”

    超超问：“那我的姑姑、姑父，我的爸爸、妈妈都不炼法轮功( 我的儿女们)，他们会不会下地狱？”

    “不会，他们不会下地狱，他们没有迫害法轮大法，也不反对大法，他们自觉不自觉的支持大法，我们要对他们讲真相，明白了真相，他们会更有福份和更美好的未来。”

    “奶奶，那你讲了没有？”

    “奶奶讲了，但是没讲清，有些事情奶奶没做好，使他们不理解。奶奶要做得更好，超超帮助奶奶，好吗？”

    超超认真的点头。

    那天超超向我提到了他的父母、外公外婆和他所记得的亲友们。每次他都认真的问我：“奶奶，那你讲了没有？” 每次我让他和我一起讲真相时，他都点头同意。

    我问他：“超超准备怎么讲真相呢？”

    超超开口便讲：“法轮大法好！江xx是个大坏蛋，下地狱，他都是骗人的。”

    我这看起来糊里糊涂的小孙子，实质上是个挺明白的小同修。


发生在五岁小弟子身上的几件事

    黑龙江大法弟子

    由于父母离异，不到2岁的小孙女一直由我带。从我带她那一天起，我就一点一点的教她学法、背经文。小孙女今年5岁了，能背三十多首师父的经文，有时说出题目，她就能把内容背诵出来，跟着我们一块学法、发正念，精神很专注。有时在睡梦中还背经文呢！偶尔笑出来声来，翻身又睡着了，样子很甜蜜可爱。

    我出去讲真相时常带着她，小孙女看我做，她也跟着做，很认真。我经常在坐出租车时讲真相，我抓住时机讲大法真相，把真相和《九评》给他们，他们都能接受。有一次和一同坐车的人讲真相，小孙女在身边毫无顾忌的大声背起《洪吟》来，把车里的人都逗乐了，称赞这小孩天真可爱。

    一天早上我要送她去幼儿园，她说：奶奶我要好看的护身符，我就给了她一张，可她说不够，她还要给小朋友呢。小孙女的一句话启发我使我非常震惊，我怎么没想到呢，幼儿园的小朋友也需要救度、也是众生啊！不能让下一代受毒害，于是我给她拿了几张，让她告诉小朋友记住“法轮大法好”，孙女说知道了，高高兴兴的上幼儿园了。孙女下午回来告诉我说：奶奶，护身符我先给老师一张，又问老师我给小朋友行不行。老师说你给谁都可以。她说我给了两个小朋友，告诉他们记住“法轮大法好”。我赞扬她说：做的真好，真棒，是师尊最好的小弟子，她一听夸她，非常高兴，下楼玩去了。

    我是真相材料随身带，有机会就做。我家住二楼，有一天我领小孙女回家，当走到一楼和二楼之间电表箱前，我就在上边贴一张大法真相，小孙女笑一笑，就和我回楼了。第二天，孩子下楼去玩，一开门看见有人要撕真相，我就听小孙女大喊一声：不许撕，那是我奶奶贴的。就这一声一下把那个人给震住了，真的没撕就走了，等我开门看时人已经没影了。我说：你不让他撕就行了，怎么告诉是奶奶贴的呢？小孙女说不怕，师父说了：“你有怕 它就抓 念一正 恶就垮 修炼人 装着法 发正念 烂鬼炸 神在世 证实法”（《怕啥》）。从孩子身上我看到了天真、幼稚、可爱、纯净心，我感到惭愧——内心深处还有“怕心”。

    今年七月份的一天，一位同修给我打电话，说有要事让我速回。因路程远，我不想带孩子，可孩子哭着要跟我走，没办法领着吧。我带着孩子骑着助力电动车往家走，这孩子很乖，想让我高兴，就说：奶奶我给你背师父的法。我说：你背吧。以往都是我给她说题目，今天她非但没用我给她说题目，而且一个接一个的背起来。

    车速骑的非常快，都挂到了最高档，当到一个加油站拐弯处时，我就听孩子不是好声的哭起来，车子嘎然而停。下车一看孩子脚夹在车圈里，再一看孩子的一只鞋抛出20多米远，我赶快把孩子的袜子脱下来，孩子脚没红也没肿，活动活动，一看没伤着骨头。当时我悟到是师尊在保护着孩子，车速开的那么快，脚夹在车圈里，脚骨又那么脆，不但骨头没坏，连表皮都没伤着，真神奇，在关键的一刹那车停住了。

    我告诉孩子是师父保护了你，快喊：谢谢师父，谢谢师父，法轮大法好。我把她抱到车上准备往家赶，可是没推动，一看后车轮子一点气都没有了，心想：扎带了，前不着村，后不着屯的，可怎么办啊。不久，眼前忽然一亮，来一辆市交中巴，巧的是车里只有3个乘客，乘务员同意让我们上车了。到车子维修站，经修车人检查好几遍，一点毛病没有，车带也没扎。我悟到是师尊救了我小孙女，我把事情经过向维修的师傅和在场的人讲述了一遍，他们都说神了，我说是大法师父保护了我们。


天上来的小凡凡

    大陆大法弟子

    凡凡今年5岁多了，听法的时间却快有6年了。现在凡凡还是家里的学法小组长呢，每天都负责招呼爸爸、妈妈学法炼功，谁的动作不准确，他还马上提醒你，爸爸妈妈心性不高的时候，凡凡就说：“师父看着你呢！”

    小凡凡出生前，爸爸就是一名大法弟子，妈妈当时还不是。凡凡从小就和爸爸有一种特殊的感情，凡凡出生一个多月的时候，爸爸抱着他，他看着爸爸，神色严肃、深沉、面容表情复杂，咿咿呀呀的似乎要和爸爸说什么重要的事情，一说就几十分钟。凡凡二个月的时候就能清楚洪亮的喊爸爸。凡凡平时哭闹时，只要爸爸一抱起来，就马上停止哭闹，爸爸和小凡凡一块听师父的讲法录音带时，凡凡不哭不闹，特别安静。

    去年，凡凡四岁多时，爸爸妈妈还没教他写字，他就多次在纸上写出“师父好”、“法轮大法好”、“真善忍好”，爸爸妈妈问凡凡：“你从哪里来？”、“你来干什么？”他说：“我从天上来”、“我是来学法轮大法的”。

    今年的一天晚上，凡凡发烧，妈妈放心不下，凡凡却说：“没事，我发正念就好了。”凡凡马上立掌发正念，过了一会儿，烧果然退了。

    2001年上半年，在邪恶最猖獗的时候，3岁的小凡凡每晚都和爸爸妈妈去贴真相材料，不管多晚也不说困，两眼总是很精神的左看看右看看。从那以后，爸爸妈妈什么时候去发真相，凡凡都让带上他，凡凡对爸爸说：“我是大法小弟子，我也要救人。”

    现在，凡凡常写好多“法轮大法好”、“真善忍好”的纸条，让爸爸妈妈给贴出去，他说：“我这是在救人”。凡凡每天都学法、炼功、发正念。


走好师父给我安排的修炼路

    我叫玖鑫, 今年五岁，修炼法轮大法两年。

    我已通读了十遍《转法轮》，现在开始读第11遍的第三讲了。学法是我每天最喜欢做的事，也是我一天生活中最重要的事。我读法读的好的时候师父会带着我飞。现在暑假里我常常一天读一讲《转法轮》，每当读完一讲时，我都会很激动的谢谢师父。学法太重要了，妈妈问我为什么要学法，我回答说，“因为学法修炼可以提高层次”。 妈妈听后高兴的笑了。

    我上Pre-K时， 我写了24张“真、善、忍”“法轮大法好”的卡片送给我们班上的每一个小朋友，给我的老师真相资料。我真希望把法轮大法的美好带给我身边的每一个人。

    我还在纽约、旧金山、芝加哥法会期间发放真相资料。记得刚开始发真相资料时，有些大人不接，我心里会很难过、甚至生气；可是看见别人不接圆明发的资料时，圆明一点不生气，又去发下一个人，我也不生气了。 我知道发真相资料不只是救渡他人，也是修炼自己。

    刚开始上明慧学校时，只要妈妈说其他小朋友炼功炼的比我好、写字写的比我好、发正念比我发的好时，我就会生气，心里很不舒服。读《转法轮》里“它可以产生人的妒嫉心，别人要好了呢，不是替别人高兴，而是心里不平衡。”后知道这个妒嫉心是一颗很不好的执著心。师父说：“……妒嫉心要不去是不得正果的，绝对不得正果的。” 现在妈妈再表扬别人时，我不会再象以前那样难过了。

    有一次妈妈煮饺子时，我站在炉子边的凳子上看。一会儿妈妈去洗菜了，没注意我，我看见妈妈用的筷子漂到开水里去了，我就用手去捞， 结果手被烫的很痛。妈妈看见我跳下凳子跑了，问我怎么啦，我说“手没有出血”。 虽然很痛，但是我没有哭，也没有叫妈妈，我一心只想“真、善、忍”和“法轮大法好”，我的手一会儿就不痛了。

    妈妈常常说：我们得法晚，更应该珍惜这千年不遇、万年不遇的机缘，勇猛精进。我会听师父的话，走好师父给我安排的修炼路 。


小宝的故事

    大陆大法弟子

    小功友小宝今年5岁了。因为爸爸、妈妈一直流离失所，小宝到现在还没有上户口，也没有正式的名字，亲戚和功友们都叫她“小宝”。

    小宝很少挑食，只是看到肉和鸡蛋会皱着眉说“不好吃”。有意思的是，小宝说话还有口音呢，一口辽宁腔，现在已经好多了。

    我第一次见到小宝是在今年春天。小宝一点儿也不怕生，坐在我的腿上，搂着我的脖子，不时还亲一下。妈妈说小宝见到功友总是很亲热。可是不修炼的人，即使是她的外公，她都不让抱一下。后来外公转变了对大法的态度并且开始修炼了，小宝才开始和外公亲热起来。

    小宝一直在修炼人的环境中成长，她最喜欢让妈妈给她读大法书。小宝经常和爸爸、妈妈参加大大小小的法会，有一次在四、五十人的小功友法会上她还给大家背了三首《洪吟》里的诗。小宝第一次给我背的诗是《怕啥》，她那稚声稚气的模样，她的纯真感动着我，要是象孩子那样没有那么多的后天观念该有多好啊！

    别看小宝人小，证实法的大事她可不落人后。小宝发正念最多能坚持15分钟呢。她还经常和爸爸出去发真相资料，指挥爸爸往哪儿贴。小宝刻录的光盘质量非常好，没有一张废的，让爸爸自愧不如。最神奇的是，仅仅5岁的小宝能自己下载明慧文章，前一段时间，经常自己坐在电脑前看真相光碟，《九评》看了好几遍呢。

    有一次，小宝和爸爸去一个受到共产邪党严重迫害的功友家。她听了一会儿大人谈话，问我：“叔叔怎么了？”我告诉她：“叔叔是被共产邪党迫害了。”第二天，小宝以自己的表达方式告诉妈妈，昨天见到的那个叔叔还没有清除共产邪灵。我问小宝：“共产邪灵长的什么样啊？”小宝干脆的说：“可怕！”

    小宝在家从来不哭不闹，经常自言自语，大人也听不清她都说些什么。她也经常和那些玩具朋友说话，每次搬家，她都要告诉妈妈，哪些玩具请小宝把它们带走。妈妈好奇的问她：“那个小兔怎么跟你说的啊？”她细声细语的学到：“带我走吧！”样子非常可爱。

    爸爸、妈妈忙于大法的工作，经常顾不上她，有时忘了给她弄吃的，小宝也不吱声，很少打扰爸爸、妈妈的工作。我问小宝最喜欢吃什么，小宝告诉我是面条。因为做面条简单，节省时间，所以大人经常给她做面条，让她吃方便面，时间长了，大概小宝就觉的这些东西才最可口。多么懂事的小功友啊！

    前些天，爸爸和妈妈因为意见不一致，没有守住心性，互不相让的争吵起来。小宝在一旁急了，大声说：“书上说了，”可她一时又说不清书上怎么说的，“爸爸和妈妈吵架了。”急得眼泪直在眼圈儿里打转儿，大概她是为爸爸妈妈陷入常人状态感到着急。爸爸和妈妈这时才想起自己不对了，于是谁都不吱声了。

    所有见过小宝的功友都非常喜欢她，她的纯真和善良感染着我们。小宝生逢正法时期，虽然人小，但同样是师尊的弟子，一样起着大法弟子的作用。让我们大功友、小功友共同精進吧，完成自己的史前大愿，“圆满随师还”。


五岁慧慧的修炼故事

    英杰（大陆）

    小慧慧一到人世，就成了新闻人物，因为她一落地就用最纯正的发音哭喊着“妈妈……”妈妈在怀小慧慧期间，正是下岗（失业）期间，也正是妈妈刚刚得法就遇到邪恶疯狂迫害期间。这期间妈妈无视邪恶的欺世谎言，把自己完全溶于法中，每日与全家人学法、抄法、背法、炼功。

    随着小慧慧的成长，每日小慧慧都有一段时间跟着全家人学法。这期间小慧慧完全不同于其他孩子，她从来都是既不哭也不闹，一声不响的在一边玩。说是在一边玩，可是当学法之后她会突然提出问题：德是白色物质对吧？修炼人得到的都是好东西，失去的都是坏东西对吗？要修炼就得“忍”是吧？最大最好的人就是师父！……

    小慧慧上幼儿园了。她执意要带着护身符。到幼儿园，小慧慧将护身符摘下来让幼儿园老师念上面的字，然后郑重的告诉老师：“我是修炼的人，将来修好了我会上天的，是不是老师？”然而正是这句话给小慧慧带来了难。听到话的几个小朋友竟然在玩耍时取笑她并打她。大喊着你现在就给我们飞上天看看。小慧慧竟然真的做到了忍。被打哭的她既不还手也没有告诉老师，只是非常认真的说：“我还没修好，等我修好了我会上天的。”

    小慧慧背《洪吟》非常神奇，有时大人说一遍她就背下来了。几十首《洪吟》她从来没有背串过。一次从幼儿园回来，小慧慧要求奶奶教她背“法度众生师导航……”奶奶问她谁告诉的要学这首，她认真的说没人告诉就是自己想学。结果奶奶只说了两遍小慧慧竟然全都流利的背了下来。问她为什么背这么快，她认真的说：“我学过。”结果奶奶问遍家里所有的人，根本就没有人在她面前提过这首诗。这样的事情不只一次发生。

    从今年开始，小慧慧更加严格要求自己。无论做什么事，只要告诉她这不是小弟子该做的，小慧慧马上就改。让人吃惊的是这么小的年纪竟然能从一言一行去要求自己。一次妈妈考小慧慧拼音，有一个拼音没有写出来，小慧慧哭了；又一次奶奶教小慧慧背《洪吟》，小慧慧背错了一句她又哭了。奶奶发现小慧慧滋生了好胜心，就耐心的引导让她明白：好胜心也是执著，是该修去的东西。不会的东西要努力学习，学会为止，哭是没有用的。小慧慧擦去泪水认真的说：“奶奶，我错了，你让我再背一遍好吗？”

    近几天，幼儿老师和小慧慧妈妈的一次谈话使我们更进一步意识到：小慧慧真的是小弟子，她不仅在修自己还在用自己的行动证实法。幼儿园的老师告诉小慧慧的妈妈：“小慧慧的表现令人惊奇，无法用语言表达这么小的孩子怎么能做的那么好！她聪明、可爱、懂事、听话，不仅自己做的好，还那么宽容，和所有的小朋友都处的非常好，并爱帮助小朋友，她的所作所为无法说是孩子的表现！”所有人都知道小慧慧的全家人都是大法弟子。小慧慧也不只一次的告诉大家她是修炼的人，大法弟子都好。


大法小弟子证实大法的经历

    佳佳

    94年8月我和爸爸妈妈开始学炼法轮大法。当时我才6岁，亲身听过师父的传法班。在学前班我就会背《论语》和十几篇经文。没学大法之前，爸爸虽然在佛教中修佛，但不知怎么修心性，脾气不太好。自从得大法修炼后，爸爸一切都改变了，脾气也变得非常好了，总是用善语对待我们，经常教育我和姐姐要学好法，按“真善忍”做好人，做更好的人，做更高境界的人。

    刚得法的时候，我家住的地方没有炼功点，也没有人炼功。我们全家四口人加上小姨成立了一个炼功点，后来炼功人渐渐地多了起来，增加到一百多人。大家在一起学法炼功，按“真善忍”做好人、道德高尚的人。我们家也由原来的几个人学法到最后18平方米的房子坐四五十人学法，大部分是大学生、大学讲师和教授。整个学法场、炼功场一片祥和。我还看到了整个学法场炼功场到处是法轮，多好的大法呀！

    风云突变，99年7月20日，由于小丑独裁者的妒忌，铺天盖地的镇压开始了。大流氓头子利用手中的权力，动用了全国的军警特务和一切造谣的宣传工具对大法和大法弟子全面镇压。师父和大法遭到了诬陷和诽谤。我们作为大法弟子该怎么做，当时面临生与死的考验。我们全家人经过斟酌，全家都冷静下来，我们修法轮大法“真善忍”没有任何错，伟大的师父叫我们做好人，做更好的人，使我们道德回升身心受益，师父遭到恶人的诽谤，大法弟子被抓捕，我们不能坐视不管。我和爸妈小姨于99年7月20日到市政府上访，讲明大法真相。我亲眼看见了我们平时敬佩的警察在光天化日下象土匪一样打了那么多大法弟子，真是太残忍太残酷了。这哪是人民的警察，在我幼小的心灵上看到了谁是善谁是恶。当时爸爸妈妈都被警察打得浑身是伤，我也被打散，哭着也找不到爸爸妈妈和姐姐。后来一个认识的大法弟子领着我才找到爸爸妈妈。

    当时慈悲伟大的师父在鼓励学员，在市政府前上访的几千名法轮功学员全看到满天的法轮落在学员身上。还有的学员看到了师父的法身在天上看着我们，那种景象真是用语言无法表达和形容，太壮观美妙殊胜了。几千名的大法学员发出了雷鸣般的掌声，旁边的警察在问我们，为什么鼓掌？我们告诉他们，满天都是法轮，警察往天上看什么也没看到。警察就说：“我们怎么没看到呢？”当时我心里想，你们这群恶人，那么残忍的打大法弟子，这么美妙的景象是不会让你们看到的。

    我们在市政府呆了三天，他们也没放人，打压在升级。爸爸妈妈和其他法轮功学员已去北京上访。我和姐姐商量一下和其他几个学员步行到一个城市再坐船到北京上访，当时火车已卡死，不让大法弟子上车。姐姐说：“你太小在家等着，我到北京上访，等大法平反了我再回来。我们要夜间步行走一百里地，你不怕累吗？”我当时就说：“我也是大法小弟子，大法和师父被诬陷诽谤，我一定要去。”就这样我们几个小弟子连夜往码头赶。一路警车太多，警察到处都是。我们在玉米地里行走，当走到一个坡下的时候，我的凉鞋鞋带开了正准备系鞋带，才发现眼前一块尖尖的大石头，是师父保护了我才没事。由于车站码头都被警察封死，走了一夜也没走成，最终没去成北京。

    1999年底，以江xx为首的政治流氓集团，对法轮功的打压不断升级，我和妈妈小姨及另外两名同修决定于2000年1月1日再次去北京上访，为大法讲明真相。于是我们五人坐上了去北京的火车，一路上我们的心非常纯净，非常坚定，一路顺利的到达北京。一下火车，到处是警察警车，走了大半天终于找到了信访办，一看信访办变成了抓人的地方，而且门口挂上了印刷厂的牌子。（江××的政治流氓集团做事不正，把信访办挂上了印刷厂的牌子，真是欺世的大笑话。）

    我们一到门口，就有人上来问：你们是炼法轮功的吗？初期不知道回避，就说是。他们把我们带回了当地派出所，竟然还厚颜无耻的勒索我们6000元钱。把妈妈和小姨扣留了，把我关了一上午叫爸爸领回了家。从那以后我更加珍惜修炼，在修炼的路上更加努力精进。

    为了对法轮功进一步打压，邪恶之首江××利用它的权力，精心策划了一场漏洞百出的“自焚”假案。随后又在全国及大中小学毒害世人，签字批判等活动，我所在的学校也受到江××的邪恶谎言的欺骗。2月份全校召集去学校。一到学校就看到黑板上写着“反对××”。接下来班主任老师叫我们坐好，讲电视上的自焚谎言，跟我们讲：咱班有炼法轮功的吗？当时我心里惊了一下转瞬间又平静了下来，心里想要牢记师父的教诲，履行史前的誓约，讲清真相、揭露谎言的时刻又到了，我从容地站了起来。老师把我叫到教室外面，问：你平时是个比较好的学生，思想品德这么优秀，为什么炼法轮功呢？我立即告诉班主任，“法轮功”叫人按“真善忍”做好人，我就是学大法才变得这么好。我讲到了电视上的谎言，都是造谣，自焚是陷害法轮功的，讲了我们全家修炼法轮功以后身心的变化。妈妈修炼法轮功是出了名的大好人，在单位上班时被警察抓走，判劳教一年关，在马三家里受尽折磨。还讲了我们师父在《转法轮》第七讲里讲：“杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。”“自杀是有罪的”（《悉尼讲法》85页）我告诉老师世界上60个国家都在炼法轮功，班主任听完真相也被打动了。中午放学后我把这事告诉了爸爸，爸爸说：“孩子你做得非常好，这是大法小弟子应该做的。”爸爸为了叫班主任更深明白大法真相，当即赶到学校找到了班主任，讲了两个多小时的大法真相。我的班主任老师明白真相后，跟我爸爸说：“如果不听你们讲，我还真弄不明白是怎么回事。”班主任明白真相后把向上级汇报我炼功的报告当时就撕了，也没向上级汇报，并告诉我爸让我在家好好炼。从那以后班主任老师对我更好了，更加照顾我。我真为班主任明白真相得救而感到高兴。

    从那以后我没忘记我的使命，继续向同学讲真相。有一次一个同学拿了一份真相资料在全班念，同学们都鼓掌，有一个男同学高声说：“江××是个大坏蛋，他支持警察抓好人。”我看到了同学们了解了真相，从心里为他（她）们高兴。

    2001年7月，妈妈从马三家教养院回家后，立即投入到助师正法的行列中。回来不久恶警经常无故骚扰我们全家，但每次全家都不配合。而且爸爸多次被警察带走，从不配合。2002年4.25前，十几个邪恶之徒把我们全家团团围住，要抓爸爸妈妈。由于师父的保护，那天晚上我们全家在别人家住，没被恶警抓住。恶警不甘心，又到爸爸单位，我爸爸正念走脱，从此爸爸妈妈就流离在外。我找不到爸爸妈妈，在一个大法学员大妈家住了几天，可是没想到恶警暗中从我学校跟踪到大妈家。于2002年4月17日早上6点，我一开门冲进来7-8个恶警把大妈家非法抄了家，当它们冲进屋来的那会儿，我的心一下子慌了，正念也没了，脑子里一片空白，心还在乱跳。我后来想一想，其实就是那段时间学法不多，正念不强，讲真相也少了，才被邪恶钻了空子，才有借口迫害我。

    恶警把我和大妈带到了派出所，一进所里我就想到师父说：“时刻用正念正视恶人。”（《大法弟子的正念是有威力的》）我就用正念正视恶人，坚决不配合邪恶，它们问我什么我也不说或回答不知道，结果它们也不敢看我，只是低头问我话。我不断要求它们放了我，不准非法关我一个不满15岁的孩子。他们一看从我嘴里什么也问不出来，也就把我放了，把大妈非法拘留，判劳教送马三家教养院迫害。大妈有什么错啊？大妈用善心收留我几宿，犯了什么法？为什么就被判了劳教？！江××，看看你所说的“人权最好时期”吧！你的谎言是盖不住真理的！

    从派出所出来后，找不到爸爸妈妈，无家可归，失去了学业，当时感觉太苦了，住了这一晚就不知道明天上哪儿住，有了这顿饭就不知道下顿饭在哪儿。也不知道爸爸妈妈在哪里。我还清楚记得有一天晚上我和姐姐坐在公园里，看着天空不知在哪儿住，真是欲哭无泪。

    后来通过同修的帮助，有了住的地方，我和姐姐就更加珍惜这个环境了。我们每天早上4点50分起来，5点发完正念炼动功前三套，6点发完正念炼抱轮，7点发完正念炼静功，晚上一块学法讲真相。我认为我们应该珍惜师父给我们留下的最后这段时间，努力做好师父交给我们的三件事，学好法，讲真相，发正念。我以前认为我的故事没什么可写，但今天看法，悟到了应该写出来揭露邪恶。要不是邪恶旧势力强加给我的迫害，我现在就是一个上初三的学生了。我希望所有的大法弟子都把自己的遭遇写出来，不要认为没什么可写的就不写，写出来就是在清除邪恶，暴露它们的罪行。


在大法中修炼，一步步更加坚定

    辽宁大法小弟子

    1994年8月15日，当时的我才6岁。这个令我们一家都难忘的日子，自从这天起，我们一家的生命有了全新的开始，全新的转变。有幸得到了法轮大法。自从得法后，我们天天炼功，学法。但是，我们想得了这么好的大法应该让别人也知道，不应自己占有。这样我们一家就成了一个炼功点，天天在外面炼功，洪法，风雨无阻。很快我们就由几个人变成了十几个、二十几个、五十几个人的大炼功点。我们家就是学法组，而且来学法的都是讲师、教授、大学生等。天天这么多人的学法，炼功，真是太好了！我们严格按照师父要求我们的真、善、忍来做。把我们的炼功场地打扫的干干净净，每个人的心灵都通过学法、修心得到了净化，切实的感受到了修炼后的道德回升，身体健康，心灵充实。

    可是99年7月20日开始，由于江××妒忌我们伟大的师父，看我们师父有那么多的好弟子，它就开始了一次那么残忍，严酷，令人发指的镇压。利用军、警、特务、电台、报纸、广播、外交等一切可利用的手段，污蔑我们的师父，给大法造谣，蒙蔽不明真相的世人。而且用精神及肉体上的双重折磨来打消大法弟子对大法对师父的坚信。但大法弟子在魔难面前没有屈服，而是选择了更加坚信师父、坚信大法。我们坚定的走上了市政府，在那里和平请愿，希望政府释放被非法绑架的大法弟子及给我们和平的学法炼功环境。但是我们的要求并没有实现，我看见的只有警察的打人、骂人，原来在我幼小心灵里完美的警察叔叔的形象，在那一刻全都崩溃了，它们怎么会打人像土匪一样，太可怕了。

    在市政府和平请愿无效，我们就决定去北京上访。由于当时中国各市内上北京的车都被封锁，我和姐姐及一些大法弟子开始了步行上北京，我们半夜出发，一路上翻山越岭，还受到警察的围攻，幸在师父的保护下走脱。后悟到是因为有了怕心，怕邪恶把我抓走，才出现了警察的围攻。而且因为走的太急，是山路，把我的胳膊，手，腿拉了许多口子，但是我并没有感觉到疼。由于邪恶封锁道路和干扰，我们的北京之行并没有成功。

    江××发动的这场镇压最邪恶，使很多大法弟子都受到了严重的骚扰，迫害。刚开始镇压时公安局、派出所经常到我们家砸门，不管白天、黑夜。爸爸妈妈为了不配合邪恶，到了别的地方住。我和姐姐住在家里简直就象受到了千斤担子的重压，心理上的压力特别大。有时候5分钟都能接到3个追问爸爸妈妈下落的电话，再加上邪恶的警察跟疯了似的砸门，那时的我经常半夜偷偷摸眼泪，心想着爸爸妈妈什么时候才能回来，什么时候一回家就能吃上妈妈做的饭。好在那时候有许多大法弟子帮助我们俩。过了一段时间爸爸妈妈回来了，我和姐姐的心才平稳下来。

    妈妈回来以后，通过学法悟到了应该去北京上访。我看妈妈决定去北京时，我想我也得去北京为师父鸣冤，告诉世人大法好。刚想去北京时干扰就来了，决定去北京时，正好是99 年末，学校马上就要期末考试了。而且我们去北京的时间正好是考试的前一天。但当时我看到电视上污蔑大法和师父的东西天天放，心里如热锅上的蚂蚁，心想无论任何干扰，任何阻碍，也阻挡不了我去北京的这颗心，我一定要去北京上访，还师父跟大法的清白。也许就是这坚定的一念，使得我去北京的路上十分的顺利。但我知道，这顺利的背后更多的是师父的承受和帮助。

    到了北京，找了很长时间才找到信访局，还没等到门口，就被警察截住了。警察问了一些问题，就把我们抓走了。回来后无理索要了我们家几千元钱，给我们家经济上造成很大的损失，还把妈妈非法送到看守所里关了几十天才放出来。

    2000年7月7日晚上，爸爸做好饭，等妈妈回来，可是一等不回，二等不回来，都晚上8点多了，妈妈还没回来，我隐隐感觉到妈妈出事了，爸爸跟我说：“咱俩去你妈妈单位看一看吧！”然后我跟爸爸迈着沉重的步伐走向妈妈单位。得到的却是令我伤心的消息：妈妈被非法抓走了。一个在单位安安稳稳干活的好人就因为修炼法轮大法，被非法绑架了。

    我哭了，为什么，为什么，妈妈那么好却被绑架了。我想我得质问邪恶，于是我把电话挂到了派出所，我质问它们，我妈为什么就在单位好好干活，却被抓走。电话那边没理了，敷衍了我几句，就把电话挂死了。我一连挂了几遍，也没人接电话。过了一些时候，我知道了妈妈被非法劳教一年的消息，关在沈阳马三家教养院。妈妈的被抓走不但没有打消我们修炼的决心，而是更加坚定了我们跟师父走的意志。

    2001年元旦，由江××一手导演的自焚在电视上播出了，就因为自焚这件事，又蒙蔽了不计其数的生命。全国上下黑云压顶。教育系统开始了“反对×教”的签字活动。当时，听说我们地区的学校也组织签名。我心想躲几天吧！就请了几天假以后又去上学。可是我请假的这几天学校并没有组织签名，但当我去学校的那天开始，学校就要求学生表态。（我知道因为我的怕心，导致学校还让学生表态，我并没有否定旧势力）那天班主任让几个学生在黑板上画上邪恶的画，完后就开始了邪恶的“反对×教”的会。

    老师讲了几句话，就问：咱们班里有以前学过“法轮功”的吗？（其实在开会时，我就想，我到底怎么办，心里很紧张，也有点害怕，但当时我已经看了很多明慧网上大法弟子正念正行的文章，知道应该证实大法。）

    我 “咚”的一下站起来了，陆续也有几个闹着玩的男同学站了起来。我当时知道班里还有一个同学也学，但他当时并没有承认自己学，我很寒心，心想师父看他多伤心呀！而且师父在经文《位置》里说：“人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”

    老师说：“大家坐下，那我再问，现在学的有谁？”那几个同学“唰”的都坐下了，只有我还站在那里，霎时间那么多双眼睛看着我，可能他们都很奇怪：一个女生怎么可能炼法轮功？但是我知道，我这么一站，师父是多么的欣慰，多么的高兴。想到这，我在那一瞬间没有了怕，只感到师父就在我得身边。我同时向老师及同学讲了自焚的一些疑点及漏洞。

    放学后，我跟爸爸讲了这件事，爸爸听后说我做的很对。爸爸想应该向班主任老师讲明白真相，为他的未来考虑，不能让他失去被救度的机会。爸爸去了很长时间才回来，回来后，我才知道原来爸爸去的时候，班主任正想向学校汇报我修炼的情况。但通过爸爸讲真相，班主任明白了大法的真相，摆放好了自己的位置，不再向学校汇报我的事情了。老师还说：“只要觉的好，那就继续炼吧！”

    同年的7月份，妈妈被释放回家了，妈妈回来后，很快就跟上了正法的進程，也和我们一块去做真相。但是邪恶的派出所警察还不死心，继续骚扰我家。时不时的半夜来上我家砸门，那一阵子，我听到敲门声，心就直跳，也挺害怕。

    2001年，下半学期。我升到初中，第一学期还经常发真相资料，学法，发正念。但到了第二学期，由于功课太多，导致我三件事做的進進停停，学习倒是挺好的，应该做的主要的事都耽误了，没分清主次，我只是把大法修炼溶于到学习中，而不是把学习溶于到大法修炼中，还以为自己做的不错。还有邪恶不断的要抓爸爸、妈妈。迫使爸妈流离失所，也导致了我遭到了严重迫害，被邪恶跟踪到我暂住的大法弟子家，使大法弟子家遭到了抄家，主人被劳教了一年。我也被迫退学，流离失所至今。现在回想起来，还不免痛心，就因为我当时的不精進导致了一连串的迫害钻空子。我想告诉在家的小弟子，你们一定要精進，不要错过师父精心给我们安排的道路。还有海外的小弟子，你们要珍惜你们的环境呀！

    在流离失所的时候有一件事令我至今难忘。刚开始流离失所的时候，我没有钱，于是我就上山挖野菜吃，看到田间地里有花生米，于是我就捡起来吃了十几颗，结果回到家就开始上吐下泻，满眼金星，全身没劲，整个人站不起来，像一块死肉。我知道邪恶想迫害我，但我也更知道师父就在我身边。叔叔看我这样吓坏了，连忙把我送到医院里，（当时我已没了知觉，但脑子是清醒的）医院给我洗了肠。医生说我瞳孔放大，有生命危险，得赶快送大医院。但是我坚持出院，不想在医院里。在当天就出院了。

    听当地的老农讲，我吃的是巨毒泡的花生，专门给耗子乌鸦吃的，动物吃后一定会死。而我却没事，为什么没事，是因为我是修炼法轮大法的，是因为师父保护弟子，要不是师父保护，我今天就不可能在世上证实大法、救度众生了。在这里小弟子向师父问好，谢谢师父的慈悲呵护，给小弟子第二次生命。师父！小弟子一定会完成历史上跟师父签下的誓约。

    我虽然被邪恶迫害的不能上学，但是我不能被邪恶带动，我应投入到大法工作当中，尽我最大的能力去证实大法，救度众生。于是我投入了资料点的工作。当时看到一些懂技术的同修被抓了，而在外面会技术的同修又太忙，我下决心学习电脑，由于师父的帮助，我的电脑学习比较快，从一开始的只会打印到安装电脑，从上网到教别人。过程中虽然有过想放弃的念头，但一想到我的生命就是为大法而来的，我的路就是师父安排的，想到这放，弃学电脑的念头就消失了。

    在这当中我还帮助了一些同修学习电脑，在帮助同修的时候，使我的心性改变好多。比如有时候老年同修学习电脑比较慢，教三四遍还不会时，心里就有些急了，但我马上就想到：同修也想学会，只是学的慢一点而已，我当时学习电脑不也有慢的时候吗。师父教我们做事多为别人着想，我也应该多为同修考虑呀！再说，别人要是说你笨，你是什么想法。还有的时候同修会夸我教人很细心，心中不免就有些欢喜心起来，每当这时师父就会让我摔个小跟头，使我悟道。

    有一段时间，我的电脑被同修重装系统， 打了系统补丁，可谁知，有一个补丁使有一台打印机打不出来字。但当时我并不知道是那个补丁的事。点上一位同修说是我心性有漏，我不断的找我自己，并没有发现自己有什么问题，发正念也无济于事。我心里好难受，感觉有什么东西压着似的。同修说我时间长了，我心里就开始反感了。心想：我有问题，那你肯定也有问题，不然，如果你正的话，机器也不能有这个问题了。这样，我和同修就有一点隔阂，但碍于面子，谁也没捅破这层纸。

    那一段时间正好师父在2004年7月24日华盛顿DC的讲法发表。师父说： “有很多时候我看到你们在讨论一些事情的时候，还有人的一面执著的问题，对心里过不去的问题产生争论，影响着要研究的证实法的主要事情。我看到了那是一些在常人中养成的执著、放不下的观念，那些在常人中养成的东西一碰着就冒火，那是不行的。为大法做任何事情都不应该带有个人的观念，我这话经常讲，可是有的人老是不去想、也不去重视。”看了师父的讲法，向内找自己。其实就是自己一碰就冒火的东西，还有不愿意听说自己不好听的话。就是师父讲的执著形成的大山，花岗岩一样的顽石。它们来干扰我。我决不被它们带动，一定要排斥它们，坚定自己的正念。因为师父曾说过：“你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。”（《在2004年芝加哥法会讲法》）悟到这，我的心透彻了，明白了。其实根本就没有同修的问题，都是自己的问题。

    现在我基本每天都看2、3讲《转法轮》，有时还学4、5讲，最多的时候一天能看一遍《转法轮》。除特殊情况外，每天五套功法全炼。 有时我们会一起一天看一遍《转法轮》，有时还连续几天看老师在大连、广州讲法碟。在学法的时候，我亲身体会那种溶入到大法中的感悟，好美妙，好幸福。我想我们遇到这万劫难遇的大法，所有的弟子都应该抓紧时间学法，赶快救度世人，尽早的让世人明白真相，做好我们大法弟子此时应该做的。

    现在我发现，当我用心去做证实大法的事的时候，师父总会给我智慧。师父就像在黑暗中的光明，在我困难的时候，永远给我指着前方的路；在我不精進的时候，总是通过各种现象给我指出来；在我起显示心、欢喜心的时候，总是让人给我提出来；弟子用尽千言万语，用尽人类的语言，也无法形容师父的好。


六岁小弟子的修炼心得

    慧慧口述，爸爸整理

    我是中国的大法小弟子，我叫慧慧，今年六周岁了。我想把我这几年的修炼体会写出来与所有大法小弟子交流分享。

    我很小的时候，大概三岁吧，爸爸每天都给我讲很好听的神话故事，还给我讲做好人的道理，修炼的事情。从那时起我想我也要修炼，我也得返本归真。就这样我成为了一个小弟子。

    爸爸先教我背《洪吟》，我背的很快没多长时间我就把《洪吟》第一本、第二本都背下来了。后来我又抄写《洪吟》。我有很多字不会写，所以抄写挺费劲的。抄法的时候我把手洗的很干净，尽量坐的正直，一笔一划的抄。有不会写的字，我就先在别的纸上练习写。我每天都要抄写几首诗的，就这样我写了两三个月的时间才把两本《洪吟》抄写完。我现在正在通读《转法轮》呢！

    我在修炼中遇到许多过关的事。记得有一次我发烧，身体很难受，躺那儿起不来，不能吃东西，吃什么吐什么。爸爸说：“这是师父给你净化身体呢！你要好好悟一悟，假如你要觉的不行那咱们就去医院。”我心想“我是大法小弟子，我有师父管，我才不怕哪！”于是我说：“没事！”第二天我们学法的时候，看《转法轮》书上说“在其它地方办班的时候，都出现这个情况，有的人很难受，趴在椅子上不走，等我从讲台上下来给他治。我不会动手治的，就这一关你都过不去，今后在你自己修炼的时候，你会出现许多大难的，这都过不去，你还修炼什么呢？这么点事你还过不去吗？都能够过得去的。”听妈妈念到这我就想“就这点事我一定能过去的。”就这样到第三天时就哪儿都不难受了，我又能吃东西了，我知道这是师父给我净化了身体。

    还有一次在过年的时候，我的牙突然痛了起来。我疼的哭个不停。爸爸就教我发正念，他也跟我一起发正念。等我们发完正念，我的牙就不疼了。爸爸说：“我们把魔消灭了”。

    我在幼儿园也有过关的事儿。前些天我们班的9个小朋友他们不知为什么总欺负我、打我，把我打的很疼。我没有跟他们一样的，因为我想起了师父说的话。师父说“要打不还手、骂不还口”的。我也没生气，也没有把他们打我的事儿告诉老师，因为那样老师会掐他们的。

    在修炼中我最喜欢做的就是讲清真相的事。我知道这是一件了不起的大事，因为讲清真相能救人。所以我们所有大法小弟子都应该做好这件事情，应该让自己身边的人都知道“法轮大法好”。下面我就说说我讲真相的事儿。

    我在幼儿园是班长，当小朋友不听话骂人、打架时我就给他们讲“真、善、忍”道理，要做好人。我还告诉他们记住“法轮大法好”。我还经常给小朋友们讲神话故事呢，他们可爱听了。有时老师在上课也让我给小朋友讲，我就把我知道的修炼故事讲给他们听。现在小朋友们很多都知道“大法好”。

    我家有很多真相传单。每次他们大人叠时，我都会帮着做的。我在叠真相时经常把手划出血，可是我一点也不怕疼。有时要做到很晚的，但我一点也不困，我总是乐呵呵的一直做完。我经常和爸爸、妈妈去发真相材料或粘贴真相标语。一天早晨，天很冷，我和爸爸、妈妈去贴“全球公审江泽民”、“法轮大法是正法”等真相不干胶。我们一边走一边往电线杆上贴。爸爸、妈妈贴大张的，我贴小张的。我们走了很远，走了两个多小时，我虽然有点累可我没有让爸爸背我，我只是觉的心里特别高兴。在回家的路上我拉着爸爸的手，爸爸的手冻的可凉了，我想爸爸一定冻手了，我抓着爸爸的手想爸爸的手热乎多好，我一想爸爸的手就热了。

    我每次在楼道里或在街上看到有真相传单扔在地上时，我都要捡起来拿回家给爸爸妈妈的。我想不能让人们踩真相，那样对他们不好的。有一次晚上8点多我和妈妈去楼里发真相材料。我俩一人一个门栋，天虽然黑可我一点也不怕，因为有师父看护我。我从一楼的门上开始贴真相传单，一直贴到六楼也没有人。到了7楼刚要往门上贴，门就开了，是一位叔叔开的门，他看见我就问：“你是干什么的？”我就拿出一份真相传单说：“叔叔给您一份真相吧！挺好的，你好好看看嘛！”他说：“这么黑我怎么看·”我告诉他：“那你就天亮看嘛。”叔叔说“好吧。”叔叔还问我“天这么黑不害怕吗？”我说“不害怕。”叔叔说：“你是不害怕了，倒把我吓了一大跳。”我没出声乐呵呵的下楼找妈妈去了。

    还有一回和大人一起去楼里发真相，我从一楼贴到5楼时，看到开着门一个小姐姐站在门口，我就说：“你要不要真相？”她说：“要。”我就给了她一份传单。小姐姐说：“谢谢。”她妈妈在屋里说：“姑娘又和别人唠嗑呢？”姐姐说：“啊”，又问我这是啥呀？我告诉他“这是好东西，让你妈妈给你讲讲你就知道了。”然后我就下楼了。

    为了让更多的人知道大法好，我就让爸爸教我写“法轮大法好”、“真善忍好”、“法轮大法是正法”然后我就把他们写在墙上，让好多人看到，让世人得救。

    当然，我也有做的不好的地方，比如说我不爱炼功、发正念，但我今后一定会更加精進的。


小弟子发正念

    台湾小弟子 妈妈整理

    我是台湾的一位小弟子，今年六岁。我没有修炼以前身体很不好，常常吃药，小班的时候经常发烧、感冒，妈妈很忧心我的身体。一天，我又在傍晚发烧，妈妈问我要不要和她一起修炼大法，我点点头，妈妈就告诉我说：“修炼的人，师父都会给净化身体，让她好修炼，现在师父正在给你净化身体，你怕不怕？要不要上医院吃药药？”我摇摇头，妈妈就读《洪吟》给我听，之后妈妈给我听师父的讲法录音，我听着听着就睡着了。到了夜里我开始咳嗽咳的很厉害，妈妈和我都睡不着。第二天，妈妈一边上班一边照顾我，大约下午五点多，我便了又多又臭的便便，不好意思的问妈妈：“妈妈，我的便便好臭呀，师父给我净化，对不对？”妈妈微笑的说：“是呀。”我开心的又蹦又跳，摸摸头说：“不痛了，好了。”

    之后，我就和妈妈一起修炼大法了，但是我不认识字，没有耐心读《转法轮》，妈妈带我去上明慧学校，有时候我会顽皮或贪玩，也不喜欢发正念。每次妈妈都告诉我：“‘不想发正念’这句话、这个念头，绝对不是你说的、也不是你想的，肯定是邪恶和业力的干扰，他们不想给你发正念铲除他们，就控制你的思想让你以为你真的不想发正念，你一定要明白的否定掉‘我不想发正念’这个念头。师父让我们做好三件事，你是一个要修炼的人，应该要听师父的话！”

    昨天，我和妈妈上阿里山讲真相，我帮忙摺了许多资料，我很喜欢摺，一点也不觉的累。晚上回到家，又到了该发正念的时间，妈妈让我一起发正念，一开始我又不想发正念了。我告诉妈妈：“妈妈，我想睡觉了，我不要发正念。”妈妈没有理会我，已经在发正念了，我就单盘着，后来我就把脚双盘起来和妈妈一起发正念。结束的时候我很开心的问妈妈：“妈妈，你知道我后来为什么双盘发正念吗？”妈妈微笑摇摇头，我就开心的告诉她：“因为我有想到‘我不想发正念’这句话、这个念头，不是我想的，是邪恶和业力在干扰、控制我，我就想‘我要发正念铲除邪恶和业力’，邪恶和业力知道我发正念了，就一直发抖说：‘小妤儿，你不要发正念、你不要发正念’，我就发正念把它铲除掉。”“妈妈，现在大陆关了几千人了？(指苏家屯集中营)”妈妈告诉我：“六千多人。”“那死了多少人？”“死了四千多人，只剩二千多人”“那我发正念，邪恶就会害怕。”妈妈听了亲亲我，说我好棒，真是师父的小弟子。

    我现在知道了：“我要发正念，‘不要发正念’不是我说的，是邪恶和业力说的，我要听师父的话，师父看了会笑咪咪！”

    今天要睡觉的时候，我问妈妈：“妈妈，今天不发正念吗？”妈妈点点头说：“要啊。”我很快的盘起脚来发正念。结束的时候不会再象以前那样觉的很痛，只有一点点痛，不会很痛了。我每天都要发正念，我的众生知道我在发正念都很高兴，说：“我的小主人真棒！”


听师父的话 做真修小弟子

    我今年9 月满6 岁。我自从跟爸爸、妈妈一起参加集体学法以来，现在可以比较流利的读《转法轮》，可以背《论语》等经文、双盘可以达到1 个小时。下面讲几件我在修炼中的小故事。

    今年4 月的一天，我在幼儿园吃饭时，一块肉没咬烂卡在喉咙里，吐又吐不出，吞也吞不下，憋的出不了气，我马上想到自己是炼功人，不用害怕，并反复默念“难忍能忍，难行能行”，奇迹出现了，我就感觉到喉咙里有法轮转动，把肉搅烂了，也就轻松地饿吞下去了，我第一次感受到了大法的威力。

    8 月的一天，我突然又咳嗽又流鼻涕，而且一天天厉害起来。在学法以前每次出现这种情况都要吃药打针住院，还常常弄出气管炎、肺炎。这次我和爸爸妈妈都知道是消业，相互鼓励，天天坚持学法炼功，两个星期后就全好了。

    有一次，幼儿园的小朋友打我，我就说：“谢谢! ”弄得小朋友莫名其妙。

    后来再遇到小朋友骂我，打我时，我就不再说“谢谢”了，只在心里说谢谢，发自内心的感谢他们。有时幼儿园老师表扬我，特别是在学法点上的黄阿姨家里，学员相互之间都很熟悉，叔叔阿姨们都喜欢拿我开心说笑话，更多的时候是赞扬我，有的说这孩子不一般，根基好；有的说这孩子说话象大人，句句都在法上。每遇到大家表扬我时，我心里就警觉起来，注意不生欢喜心，不动这颗心。因为我牢牢的记着师父讲的话：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关，所遇到的一切赞扬都是考验。”

    有一天晚上我梦见师父，师父提醒我要抓紧时间修炼。我就要求爸爸妈妈把我从幼儿园全托班转到日托班，这样早上可以参加集体炼功，晚上可以参加集体学法。我要做一个真修小弟子，更加勇猛精进。


六岁珍珍修大法

    珍珍是一个天真、活泼的女孩，是全家的宠儿，平时顽皮、淘气、爱闹，谁说也不听。

    她妈妈去年自6月开始炼法轮功，6岁的小珍珍7月中旬闹着也要学，要妈妈给她念老师的书，教她炼动作。她看见李老师的像就特别高兴，把老师的炼功照抱在怀里，亲在脸上。她还常提醒妈妈“守住心性”。自己做错了事，就低下头来说：“对不起，没守住心性”。

    她每天早早起来，跟着妈妈到炼功场，有时下雨也不例外。她四套功的动作准确，而且不怕苦、不怕累，“法轮桩法”的抱轮动作约24分钟 (45分钟带子)，大人都感到胳膊发沉、发涨，可是她能一动不动的坚持下来。“神通加持法”的打手印，动作准确，姿势优美，而且双盘能坚持半个小时以上。静功收式后，小珍珍的两腿红红的，有时两眼还挂着泪花，问她：“怎么了？”她用两手指着大腿根部说：“疼！”，但她忍了。珍珍自炼“法轮功”以来，变的非常乘巧了，听话了，懂事了。在家里天天让妈妈念李老师的书，听起来十分专注。在外边同小朋友玩也不再打架、骂人了。她还参加了中小学生低年级组的书法比赛，并取得了三等奖的好成绩。她妈妈说：“小珍珍一下子变的这么乖，出乎我们全家人的意料。”


铭铭的修炼故事

    大法弟子

    铭铭今年六岁，未得法前是个标准药罐子，体弱多病。自从家中几个大人于98年末得法后，他也亲身受益。刚得法不久的奶奶带着他去学法点，大人读法时他呼呼大睡。有时在点上呕吐，有时是学法回家后就消业。初期他的消业次数十分频繁，大人们经常给他灌药，后来大人注意到他身体状态很快好转，还能蹦蹦跳跳的，逐渐的再也不需吃药了。

    某次铭铭觉的有点不舒服，妈妈向他晓以大法道理，并要求他尝试吃点苦，坚持去上学，他欣然同意。下课回家，见他精神奕奕的，问他上课时有任何不适吗？他表示没有。后来班主任知道他炼法轮功，问他炼了有什么好处？他告之炼法轮功使他身体健康。

    家里有幅法轮图像，铭铭说法轮常常转，不停地转。

    奶奶学会动作后在家炼功，有一天奶奶在炼至“佛展千手法”的“金刚排山”时，未曾学会功法的铭铭突然对她说这动作不对，然后他亲自示范那个抻后如何收势的动作，纠正奶奶的错误，做的还挺优美的。

    一天，奶奶与铭铭在外边遛逛，铭铭突然尿急，奶奶叫他就在那草堆解决好了。铭铭急忙说：不行，“他”说不可以在这儿小便！奶奶不明白孙子的意思；铭铭又答：那些草儿说不可在此小便！所以，铭铭忍着急，到别处解决了。偶尔他会告诉大人那些草啦、植物啦跟他说了些什么，比如人们踏着草儿，它们也不会生气的。

    以前我们看天上没有星星，早阵子我们很惊喜的看到星星的出现，而且越来越多。铭铭指着星空，一本正经地说：因为他们变善了，（他又重申是真善忍的善），所以他们出来了。

    有一天铭铭很认真的说师父告诉他，很快把我们接回天上去，天上有一种很美的花！后来他翻开《洪吟》指著书中的插图，说就是这种花。大人告诉他这叫莲花。

    最近铭铭过了两个大关；一次是在大人没注意之际，不知怎么地从楼梯阶滚下来，手上拿着的东西洒了满地，周围的人赶忙把他扶起，铭铭也不吭声，眼睛却红了，身上倒是一点伤也没有。另一次在经过一部汽车后座门边，车门突然被打开，“嘭”的一声，把铭铭的头狠狠的撞个正着。肇事者是个小孩，他把车门开了又关上，然后突然又再打开，铭铭因而被连续撞了两次，他当时眼睛红红的，但身上头上没任何损伤，倒是车上的大人慌忙赔不是。

    铭铭曾经很沉迷于电视卡通节目和电子游戏机，还有喜爱古灵精怪的卡通人物、动物，最近他老在深夜看到令他害怕的东西，他从一大堆卡通卡片里翻出其中一张，告诉大人就是这种形象。大人趁机教他放下这个执著，他就明白了，放下了。


卡塔琳娜的心愿

    杨思源

    卡塔琳娜（Katharina）今年7岁，是瑞士一所小学一年级的学生。在学校里她是一个好学生，同学老师都喜欢她，在家里，她是爸爸妈妈的乖孩子，小帮手，帮妈妈照顾小妹妹，做一些简单的家务。本该无忧无虑的卡塔琳娜心里却常常沉甸甸的，因为她最大的心愿——制止在中国对法轮功学员的迫害——尚未实现。

    2岁的时候，卡塔琳娜和妈妈一起结识了法轮大法。那时她还太小，不能自己看《转法轮》，就由妈妈读给她听，或听讲法带，炼功发正念她都不拉下。她很喜欢读《洪吟》，特别是用中文读。因为妈妈是捷克人，不懂中文，爸爸是在瑞士长大的华侨，中文也不是很好，她就利用和华人学员在一起的时间读背《洪吟》，不长的时间她就会用中文和德语背差不多30多首诗了。特别是她用中文背时那字正腔圆认真的样子，有时让华人学员都自叹不如。

    她刚得法的时候法轮功学员就已经在中国受到了非人的迫害。为了让更多的人能够了解真相，早日停止迫害，她和妈妈一起参加了欧洲各地的讲真相活动。瑞士各地，捷克，爱尔兰，比利时，奥地利，德国……都留下了她的足迹。虽然还不会亲口讲真相，但她认真的炼功，发材料。人们都非常乐意接受纯真可爱的她递来的真相材料。

    卡塔琳娜渐渐的长大了，她可以自己阅读《转法轮》和经文了。她越来越明白法轮功学员在中国所受到的血腥的迫害，以及中共及江氏集团的谎言对那些不修炼者的毒害。她特别想尽自己的力量为结束迫害做些什么。和妈妈回捷克度假的时候她和表姐用笔画了一封封给中国大使馆的信，有的画着打坐炼功的场面，有的画着学员受到迫害的情景，并写上法轮大法好，亲手将画投到了中国驻捷克使馆的信箱里，她们希望使馆的工作人员也能了解法轮功，停止助纣为虐。

    在幼儿园里过生日的时候，她画了很多展现大法美好的图片，在爸爸妈妈的帮助下配上了简短的说明，制成了精美的卡片，送给小朋友们，告诉他们和他们的父母什么是法轮大法。

    在参加了周末的反酷刑展后她特别希望也能参加表演来告诉路人，在中国孩子们也会受到迫害，仅仅因为他们或他们的父母修炼法轮功，按真善忍做个好人。学员们特地为她打印了《为什么》这幅油画，画中的小男孩带着伤痕和妈妈一起被非法关押在牢笼里，他的神情似乎在问，这一切是为什么？在画边写上了说明，告诉人们在中国孩子们受到的种种迫害和卡塔琳娜的心愿。每次演反酷刑展时，卡塔琳娜就会拿着图片在醒目地位置打坐，为国内的小同修请愿。

    6岁的卡塔琳娜在反酷刑展前为中国国内的小弟子请愿

    六一节到了，卡塔琳娜用为一位大陆法轮功学员邱明华征集签名的方式来庆祝儿童节。邱女士是瑞士留学生王晓阳的母亲，因为不放弃修炼法轮功，身陷囹圄已有半年多了，卡塔琳娜特别希望她能早日重获自由，更希望迫害能早日结束，那样不仅王晓阳可以和她的爸爸妈妈团聚，很多很多的小同修们也可以从新获得爸爸妈妈的照顾，享有和以前一样幸福开心的童年了。

    在这个属于全世界孩子的节日里，她特别想对大陆的小同修说：“我真难过，你们受了那么多苦难，但不要害怕，这一切很快就会过去的。”她还想对中国人说：“法轮大法好，因为他教人做好人，请不要相信那些谎言。”

    她说，她会继续努力，让更多的人了解法轮功的真相和在中国的发生的残酷迫害事实，这样就会有更多的人来一起努力实现她最大的心愿——早日结束对法轮功学员的残酷迫害，让所有法轮功学员都能自由的学法炼功，不受干扰。您也会帮她的，是吧？


七岁台湾小弟子的故事

    大法小弟子

    我今年小学一年级，学法轮大法三年半了，我还没修炼的时候，我曾看到过一个景象，一个很高大很好看的人走到我面前，他说：“真正生你的妈妈希望你修炼”。后来我真的修炼了法轮大法，我还看了《转法轮》这本书。当时我看到书中师父的法像时，突然记起来还没修炼时看到的人就是我们伟大的师父。

    我和妈妈一起读法、炼功，不会的地方，妈妈就会教我。所以我天天读法炼功修心性，这样我的世界才会美丽，我也才不会落后，因为我天上的妈妈在等我圆满呢！

    我的世界里面有漂亮的花、绿油油的草、高大的树、清澈的小溪流、还有金黄色的山，这些美妙的东西都是我炼功炼出来的，如果不好好炼功，我们的世界就会很枯萎不够漂亮。现在我的世界已经有人了，还有许许多多的小动物。我还看到我真正的妈妈了呢！


我的修炼故事

    台湾 小轩口述

    我在学校学了法轮功，老师常叫我念《洪吟》和新经文的诗。这学期开始老师让我们念《转法轮》，我觉的好难，因为我们才小学二年级，识字不多，老师放师父的讲法带我也完全听不懂。但自从我开始学念《转法轮》以后，就常梦见在天上读书，老师问我梦中读了些什么，第一次什么都想不起来，只记得一个字“修”。

    好不容易读完第一讲。那个星期日的下午，我在家里炼第五套功法时，来到了天上的“法轮小学”，好大好漂亮的学校。全校只有一个老师，每间教室都是师父在上课，我是一年级的新生。我们读《转法轮》从第一讲读到第三讲，不会的生字旁边自动出现注音；后来还念了《洪吟》，师父教我们很多生字，给我们讲法，还上了音乐、美劳、自然课。炼功时间到了，大家都集合在大操场一起炼功，师父亲自喊口令。

    下课时，我与同学们玩丢云球的游戏，有时飞到大树上谈天，学校的上空有金龙和彩凤守卫，有时我们飞上去与他们玩。金龙象万里长城那么大，他的一根胡须好象大柱子，摸起来象头发；彩凤的翅膀下会喷火，但是一点都不热，我们不小心碰到也不会着火。我好奇的拨开脚下的云层，发现下面都是高山，往下飞看到了人间的人和房子都好小。

    师父发给每人一个法轮图形贴纸，贴在自己的莲花座上。我们的功课是画法轮图形，考试题目是法轮大法的优点。太简单了，我都是一百分，师父给我们奖品鼓励。我们的饭盒是金色的，上面还有法轮图形。吃过饭后，弟弟忽然跑来叫醒我，我一看居然已经打坐两个小时之久。

    要放暑假了，今天是学校休业式，我最期待的一天来了，妈妈总希望我拿很多奖，我也从没让妈妈失望过。可是奖状一项一项的颁发过去了，都没有我的名字。回到教室后老师看出我的心情，就把我叫了过去，说我的名利心太强，修炼人要放得下，何况我平常已经得过很多奖，让一些机会给其它同学。

    我知道自己心性没守好，除了名利心强外，也还没做到“真、善、忍”。我告诉老师心情不好还有一个原因，就是家里妹妹老惹我，把我的铅笔盒拿去玩，掉在地上，东西撒了一地，我追着妹妹要她捡，她不肯。我知道妹妹很喜欢我收集的一些漂亮贴纸，就骗她说如果捡起来还我，就送她贴纸，果然妹妹照办了。我哈哈一笑，向她扮了一个鬼脸说：“你被骗了”。这时突然在天目中看到我的莲花座花瓣掉了三瓣，莲花座缩小了，掉层次了，我难过的不得了，我想以后要做好，才不辜负师父的教诲。


明明的修炼故事

    美中弟子

    女儿明明今年七岁，已经修炼一年多了。孩子近来和我谈了一些在她现有层次上另外空间所见所闻。

    (一) 学法

    明明告诉我，最近她睡觉时常去“法轮学校”。“法轮学校”在法轮世界里，地是特别漂亮的云彩，她每次都是飞去上学。“法轮学校”的门是个大法轮，黑板是金色的，门外有一条金色的巨龙和一只彩色的凤凰守卫。龙很长很大，比万里长城还要长，明明看不到它的尾巴，要想看到龙的尾巴，明明要飞好一会儿才能到达他的尾部。凤凰也很大，很漂亮。

    “法轮学校”有不同的年级，在每一年级的教室里，都有师父。师父坐在巨大的莲花上，明明和其它小弟子也都坐在莲花上围成一圈。他们轮流读中文《转法轮》，遇到不认识的字就有汉语拼音在她头前显现，如果读不准哪个拼音，或者不会读，师父就会告诉他们。他们每次学三讲《转法轮》，然后炼功，发正念。最近两天，明明说他们还开始学《精进要旨》，《洪吟》，和师父在各地的讲法。有时他们发正念一、两个小时。师父说现在发正念很重要。每次下课后，他们都会到外面的院子里玩一会儿，然后和师父一块儿飞到餐厅去吃饭。他们吃的有米饭、面条、面包、蔬菜、水果和一些明明从来没见过的食物。饭后，小弟子们和师父说再见，师父微笑着向他们点头。然后明明再去动物园，带着所有的动物去各处玩儿。明明说有时她在炼功的时候也会去“法轮学校”。

    (二) 发正念

    明明跟着妈妈修炼以后，也很想让爸爸得法。明明多次向爸爸当面洪法，但收效不大，为了让爸爸能够早日得法，明明还给爸爸写过一封信。有时妈妈向爸爸洪法时，爸爸嘴里竟然会说出一些对大法不敬的话。最近有一次，明明告诉妈妈她看到爸爸身后有很多魔，当妈妈向爸爸洪法时，这些魔就干扰爸爸，让他说对大法不敬的话。于是，妈妈决定和明明一起发正念消除爸爸身后的魔的干扰。第一次，明明看到爸爸在办公室里看书，有几个魔在爸爸的背后控制他，那几个魔坐在一块黑云上吃东西，黑云也是一个魔，明明发正念把魔都消灭了。第二次，明明又看到另外几个魔坐在黑云上，它们看到明明后就说：就是她把我们的朋友给消灭了，赶快杀死她。明明瞬间就又把这几个魔消灭了。接下来的两次，明明分别看到六个魔和十个魔在爸爸的背后，那些魔正在商量怎么样来干扰和破坏爸爸得法。它们还说：那个小孩已经把我们很多朋友给消灭了，我们要赶快加紧破坏大法。明明把这些魔也给消灭了。明明说不管爸爸到哪儿，魔都会跟着爸爸去。只有爸爸回家时，魔不敢进来。因为我们家的房子在另外空间有一个大罩子罩着，魔不但不敢进来，而且都不敢靠近房子，它们远远地躲在我们家的房子外面。虽然距离很远，但它们在远处也能干扰爸爸。明明现在坚持每天发正念，现在爸爸背后的魔已经越来越少了。

    (三) 讲真相

    最近一位朋友带着她的女儿来我们家玩，我便利用这个机会向她洪法并送给她一些真相资料看。她回去时带了几份真相报纸《清流》，并且还邀请了明明去她们家玩。晚上明明回来后说，她在小朋友家看到很多魔，魔看到她去了就说：来了一个小姑娘，我们也干扰她，让她不要炼法轮功。明明问小朋友：“你们家谁炼法轮功呀？”小朋友说她奶奶以前炼过法轮功。明明在心里默念正法口诀，一些魔被除掉了，其它的魔看到了就说：赶快跑呀！她把我们的朋友给消灭了。明明继续默念正法口诀，把其它的魔也都消灭掉了。明明说她在小朋友家时心里一直在发正念。

    魔在直接干扰着世人得法，我们一定要坚持不懈的发正念，以便更有效的讲清真相和救度世人。


八岁孩子的正义

    翔宇(吉林)

    一位女大法弟子正在家里看大法书籍，被强行闯入的派出所恶警发现，就把这位女大法弟子劫持到派出所。

    过了一会，这个女大法弟子8岁的儿子（也是大法弟子）放学回家后，不见了妈妈，就问邻居，妈妈到哪里去了，邻居告诉他，妈妈被抓到派出所去了。

    这个8岁的大法小弟子听完这种情况后，立即背着书包赶到了派出所。问到了抓她妈妈的警察后，严厉的质问警察：“你凭什么抓我妈妈？妈妈修真、善、忍做好人有什么错？你说！”

    警察面对一个8岁孩子的正义指责无言以对，支吾了半天也回答不上来。

    8岁的小弟子接着说：“如果你说不出来我妈妈犯了什么法，那就立即放了她。”警察们当时被这个8岁小弟子正义凛然的举动所震撼，回思自己也确实没有任何道理，就按着孩子的要求，乖乖的放了这位女大法弟子。

    8岁小弟子的正法故事在当地传为佳话。


我修炼的神奇经历

    荣荣口述，法粒子记录

    （—）师父给我开天目

    我8岁那年，有一天邻居阿姨让我和她—起看师父讲法录像带，我看着看着忽然发现原来穿着西服讲法的师父却一下子变成身穿黄袈裟了！我好奇的对阿姨说：“阿姨，你看师父怎么还换衣服？刚刚穿蓝色的，现在穿金黄的！”阿姨说：“是吗？”她连忙把《转法轮》拿给我让我看书面上的法轮图形转不转，我一看他在飞快的转着呢！阿姨高兴的说：“师父把你的天目打开了！”从那以后我一看师父讲法，就会看见有许多长的和师父一模一样的佛在围着师父，围了一圈又一圈，后来听功友说那是师父的法身。“法身”，噢我明白了。

    在以后的日子里，阿姨时常带我去炼功场炼功。走在路上我向天上看，只见漫天都是师父的法身形象，显现的有的大，有的小。在能容纳上万人的炼功场上空，我看到炼功场上一片红，在许多大法弟子集体炼功地点的外面被一个能量极强的大罩子罩着，是圆柱体的，上面的盖是个大法轮，师父坐在法轮上，看着我们大法弟子修炼！而且我还看到每一个大法弟子头顶上方右侧都坐着一位坐在大莲花里身穿袈裟的师父的法身，背后还跟着一位全身带金边透明体的师父法身，是站着的。

    平时我在看书时，看到书上的每一个字全部都是师父的法身和法轮的形象，书上每一面上，都坐着一位师父的大法身形象。师父坐在粉红色莲花盘里，莲花水灵灵的，柔和和的，像刚刚绽放的一样，美丽极了。不论每个字再小，显现的法身面庞都看的一清二楚，非常美妙。有一次，我正在学法，看到书上的法轮转呀转呀，我想，法轮里面是什么样的呢？就这样想了一下，突然感觉已置身于一个无比广阔的世界，在这个世界里无论中心还是角落，每隔一小段距离，就有一个法轮，在这个世界里面随便找一个法轮钻进去发现自己又置身于一个更大的法轮世界里，在这个世界里无论进入哪一个法轮里面去，便又感觉自己来到一个更更大的法轮世界里，这样依次推下去，总也走不到头。进到师父的法身里面和法轮里一样，到处都是师父的法身。

    （二）在另外空间我们是在一起炼功的

    以前，当我单独炼功的时候，总是想：一个人能量场不强，挺孤单的。现在我再也不这样想了，因为，有一天在炼功的时候，我突然发现虽然我们现在不能在一起炼功，但是炼功的时候同一层次的功友在另外一个空间里总是在一起炼功。当我炼第一套功法“佛展千手法”时，是在一个清凉的世界里，在那里一切是那样的美好，实在用人的语言不能表达，令人心旷神怡。那里一切物质都是晶莹剔透的，就连空气都清爽爽、凉融融的，呼吸一下感觉头脑清醒，精力充沛，觉的自己的身体与那个世界没有间隔，象溶为一体的。在那个空间里，我看到有十多位功友和我一起炼功。

    记得前天，我在炼第二套功法时，我看到是在一个有着黑色就像夜空一样的背景下炼的。在头前抱轮的时候，抱着的法轮一会儿呈正面旋转，一会儿呈侧面旋转，一会儿呈平面旋转，朝向十方世界都在旋转着。第二天炼这套功时，我看到是在一个由大红色和橘红色组成的一个就像火焰一样的空间（决不是人间的火焰）里炼的，虽然不是火，但我浑身感到从下往上冒热气，周身暖融融的。

    我在炼第三套功法时，我发现在我周围都是根根银白色的大柱子，直通天顶。

    第四套功法“法轮周天法”是在一个莲花瓣世界里炼，我身处一个由无数莲花瓣组成的世界里，莲花瓣排列的真神奇，乍一看十分凌乱，可又十分整齐、有序，鳞次栉比，十分好看，花瓣由粉红色和白色组成，色彩鲜艳，由内而外发出无比细腻的亮度，用尽我所学的所有形容词也无法描述色彩的美丽，在这里吸入人体的是带有泌人心脾莲花清香的气息。感受着在人间想像都想像不到的美好，如不是亲眼所见，真如幻觉一般，我感到自己似乎已成为这个世界的一部分了。

    因为我第五套功法炼的较少，所以即使和别的功友在一起打坐的时候，在另外空间相差的层次也很大，看着功友在另外不同空间的真实形象，不禁使我心中暗暗佩服，感觉到他的威严，不由自主的就不敢正视他。

    总之，我发现炼我们法轮大法真是进步神速，今天是在这个空间炼，明天可能就到了更高的境界，甚至有时在炼功过程中，猛然明白了一个道理就会一下子升华到更高的境界中。

    （三）天上的众生都羡慕我们

    一天，我正在写修炼偶记，写着写着突然感到自己来到了天上，到了一位大佛的身边。猛然看到眼前出现一位大觉者，心里十分紧张，慌乱中连跑带退和他保持一段距离，定睛看去原来发现自己处在这位大觉者的右侧下方。虽然大雾弥漫，但大觉者的身体显现的却十分清楚。只见他端坐在金色莲花盘里，金色莲花盘由内而外泛着极度细腻的光芒，由于雾太浓，我只看见三层莲花，在觉者的身正后方有一个与莲花盘连着的就像椅靠背一样的东西，靠背十分精美，在靠背的正中还有一竖行银白色的字（不认识），在靠背后正中间有一大团椭圆形状的金黄色能量团，这个能量团，密度非常非常非常细腻。从他向四面八方发出和他本身色泽一样的光芒，呈“飘带状”向很远很远的地方飘去。

    我为了看清大觉者的正面，便胆胆突突的绕向觉者的前方。啊！这不是师父吗！我看见师父面色祥和，垂目端坐在那里，师父的头发蓝莹莹的，一卷一卷的叠的好高。看到原来是师父在这里，我又惊又喜便稍稍松了一口气，仔细向四周望去，啊！我又被惊呆了！我看见在雾蒙蒙的四周时隐时现坐满了好多好多好像是天上的众生，他们全都闭着眼盘坐着，单手立掌，嘴里念念有词（可能是发正念除恶）。我向他们走去，一股强大的能量向我冲来，令我头懵懵的。这时我脑中突然感觉他们对我说：“我们非常羡慕你们人世间的大法弟子，那么难得的机会都被你们赶上了，但我们也替那些不精進的修炼者惋惜。”

    看着好似近在眼前的师父和师父对面的众生，我心里明白我和师父所处的空间、以及对面众生和师父所处的空间之间相差无数层空间。师父所处的那个空间“密度”（暂时没有恰当的词汇表达）很大很大，我的生命根本无法承受那样的“密度”，我觉的如果我进入那个空间，我的生命好像就要解体。师父真慈悲，为了让我看清他的法相，特地给我设计了一个圆圆的罩子罩着我，才能使我到了正面。

    （四）走出来正法的弟子，功长的可真快呀！

    “七.二零”以后，法轮大法被迫害。我身边的大法弟子纷纷走出来，加入了护法正法的行列。他们有的進京上访、有的向世人讲清真相、有的秘密召开法会，一部分功友被抓被打、進监狱、被劳教、蒙冤受屈。我发现凡是这些走出来证实法的功友，功长的真是快极了！只见功柱飞快飞快极速的直向上冲，转眼之间一个个星系被突破，速度快的甚至是平时在家正常修炼的许多倍。我看到师父也很关注那些被抓、被关的大法弟子。我去监狱看望那些被关的功友时，在会见室里，看到在被关功友的头左上方，或右上方总是有师父的法身在端坐着。当这位功友十分坚定，心中充满正念，说出一些坚定的话时，师父就显得非常激动，甚至掉泪；但当功友心有执著说出不该大法弟子说的话时，师父就会摇头叹息；当有的功友人心太重出现邪悟，说出不该说的话，做出不该做的事时，师父便显出十分伤心的样子，摇摇头走了。我看到有的人关过的实在不好时师父走了，但等他过第二关时，师父还坐在那看着他。如果这个人邪悟太深，或者不修了，师父就不再管他了。

    有一次，我和其他功友一起去劳教所看望一位大法弟子，见面后发现这位功友十分坚定。等会见结束后，功友被押回监房时，在关门的一瞬间，我看到从门上方掉下一个金色的果子模样的东西，进入这位功友的头顶。

    （五）学法真是太重要了！

    师父几乎每次在讲法中都告诉我们要学法，学法，学法。可见在修炼中学法是多么的重要。通过学法不仅能使我们知道高层次中的理，而且还有功的表现。我认为学法真是太重要了！我看到：当我们学法展开《转法轮》时，被展开的那一面上就飘出许多万字符，通过我们的头部进入我们的身体，进入身体后，在体内慢慢运动着，并缓慢旋转（呈多种方向）。万字符的颜色，与修炼者的层次有很大关系，层次高颜色就细腻、柔和，让人看了打心眼里舒服，而层次低颜色就不十分好看。我发现当我们大法弟子修炼到一定层次后，在另外一个空间的身体上，就会在人的胸腔部位（心窝上大约一寸处）靠后背的地方，出现一个亮点。学法时进入体内的万字符，最后都慢慢的聚集到这个亮点里，亮点就不断变大，光度变亮，密度越来越细腻，最后变成椭圆形的能量团（因不知如何称呼，我叫他为能量团）。我看到现在我身边的功友基本上都有这个能量团，有的象鸡蛋那么大，有的像鸭蛋那么大，有的像鹅蛋那么大。能量团的大小，直接与学法的数量和质量成正比，能量团嫩黄黄的，亮亮的，晶莹剔透，放射出无法形容的光芒，真是我们修炼人的无价之宝。

    我看到当我们学法时，如果思想不集中，眼看着法书脑子却想着其它的事情，这时进入体内的万字符的颜色就不纯，带着灰色。这些带着灰色的万字符，充实在能量团内，久而久之，使这个形成的能量团的底部就沉淀有一种黑色物质。我也不晓得这种黑色物质如何清除，我想可能是等这个能量团长成时，再通过学法消除它。

    （六）发正念的威力是巨大的

    师父说：“任何物体包括人身体都是和宇宙空间的空间层次同时存在、相通的。”(《转法轮》)我以前不太理解。有一次，我在打坐中，用天目观察一下自己的身体，发现我在我们这个物质空间的身体是由无数个和我模样一样的“小我”组成的，我随便选一个这样的“小我”进入其中，发现又有无数个这样的“小小我”组成这一个“小我”，再进入一个这样的“小小我”，发现他又是由无数个“小小小我”组成的，依次类推总也钻不到底，无数这些“小我”“小小我”和“小小小我”……共同组成了我的身体，既和我的身体相关联，又有他们独立的存在形式，并分别和原子、中子、中微子等等空间，以及宇宙的微观层次相通着。

    有一次，我在发正念，突然发现各个层次的我随着我都在发正念。他们排成一排，由小到大（第二位比第一位稍大一点，第三位比第二位稍大点……）看不到尽头。从我7、8岁的形象开始（7、8岁时得法）年龄依次增加，也有我现在的形象甚至还有比我现在还大一点的形象。他们头上都戴着一个金箍子，在金箍子的正中央，人的天目处，镶嵌着一块椭圆的宝石一样的东西，第一个“我”戴的是大红宝石，像大鸭蛋那么大，第二个“我”戴的是绿宝石像鹅蛋那么大，第三个“我”戴的是黄色宝石像鸡蛋那么大，宝石的色泽，能量强度，细腻程度由弱到强，排列的“我”所处的空间由浅到深，由宏观到微观，我在这个物质空间发正念，默念一句口诀：“法正乾坤，邪恶全灭。”他们都在念，并发出清脆悦耳能量很强的声音，所以说发正念的威力是巨大的，我在这个分子构成的空间里发，他们分别在原子、质子、中微子…… 空间里发，共同消除三界内和各个空间的邪恶势力。我发现他们都受主元神控制，如果我们思想不集中，念错一句话，他们全都跟着念错。所以大家一定要注意，发正念时一定要主元神清楚、思想集中。


小弟子炼功中的体验

    大法弟子

    【简介】本文作者是一位7岁的小学二年级的学生。修炼前，她脾气比较急躁。修炼后，不仅脾气变好，而且特别能忍，富有同情心。她多次看见其它空间的景象：旋转的法轮、佛像上的法身等等。

    刚开始炼功的时候，我经常看见法轮。我们家小房间里挂着李洪志老师的法像和法轮图。有一次，我看见一个法轮从小房间转出来，象小汽车轮子那么大，金光闪闪的，特别漂亮。另外有一次，我在炼功点炼功，刚做头前抱轮，就看到一些小人从天上下来，落到我的肩上，然后排着队往手上蹦，当蹦到大拇指上时，象跳水运动员一样弹了一下就飞走了。

    还有一次，正好是星期天，我没有去文化宫炼功，妈妈让我练字。这时，突然有一种力量让我炼功。妈妈打开录音机叫我自己炼。在炼静功打坐时，我觉的炼功的音乐特别好昕。我想,这就是天上的音乐吧。过了一会儿，我出现了一种好像坐在鸡蛋壳里的感觉。蛋壳里有水，还前后左右的晃动，但我一点也不晕，感到特别舒服。到妈妈让我合十出定时，我都没听见。


丹妮的修炼故事

    （一）与纸叠的动物玩耍

    八岁的丹妮修炼法轮大法已一年多了。在炼功之前，丹妮是个活泼爱动的孩子。学功以后，丹妮变了许多，每天放学后，就把自己关在房间里不出来。开始父母以为她在做功课，也不打扰她。后来偶然进入她的房间，发现丹妮在打坐。面前摆了许多纸折叠的、笔画的小动物，有小马、小猪、小狗、小猫、小兔等。丹妮告诉父母，她每天做完功课都要打坐，打坐的时候，她折叠的或画的小动物就会动起来，跑过来跟她玩，丹妮开心极了，但又不敢跟别人说，也不能和小动物玩太长时间，怕老师怪她，滋长执著心。

    （二）看见小婴孩

    在哈尔滨参加法轮大法学习班的第一天，丹妮就看到老师身上的光和手臂、头顶上的婴孩。当时她大喊大叫：“妈妈你快看，老师头顶闪光哩，像太阳一样，他身上还有小人真好玩，你快看呀！”当时周围的人都听到了。由于当时我的层次很低，我吓的直捂她的嘴。我还吓唬她：“丹妮，撒谎的孩子被狼吃，你是否撒谎了？” 她哭了说：“妈妈，我没撒谎，我真的看到了，不信你好好看一定会看到的！”

    （三）与美歌姐在空中玩耍

    丹妮的学习成绩在飞速进步，做父母的真的很开心。遇到困难和挫折她会说没什么，这是在考验心性。有时吃亏或被同学欺辱了，她会说是给她送德来了。一方面真心感谢老师的恩德，另一方面又担心她还小能否把握住自己的心性。所以在炼功和日常生活中，我们常常以修炼大法各项要求来教育她，影响她，目前看来，她很稳定。

    她曾说过，打坐时，看见了美歌姐。美歌姐对她说：“你要好好学习，好好炼功，有事我帮你！”她说和美歌姐一齐飘起来，在空中玩耍。有时美歌说我走了，她就会从空中降下来，害怕时睁开眼就在地上了。

    （四）想谁谁就来

    丹妮是个优秀的孩子，字写的好，弹琴跳舞都不错。老师和亲朋都夸她懂礼貌，讨人喜欢。自从炼功以后，较以前更优秀，所以做父母的也很尊重她。她告诉我，经常能看见老师，而且她想要见谁就能见到谁，打坐时只要一想谁，谁就会出现在她面前。有一天，她特别高兴地告诉我，她看见幼儿园的胡老师了。她说她和胡老师在一起玩了很久。后来美歌姐来了，她就和美歌姐去吉大校园采花去了。

    （五）去了法轮世界

    有一次丹妮惊喜的告诉父母，她去了法轮世界。她看见老师和许多穿古装衣服的人，她说法轮世界太好了，房子都是顶上带动物的，有许多小亭子像公园一样。人都穿着特别漂亮的长裙在空中飘飞。

    她说在一间很大很大的屋子里，地上铺着红地毯，坐在前边的李洪志老师在讲课，她还看见了几个她认识的人。她说她坐在老师旁边和美歌一起偷吃供上来的水果，是什么，她不知道，只知道特别好吃，没见过。大厅里有许多许多人在修炼，房子有点像庙一样。还说法轮世界的音乐


奇奇的神奇故事

    西南地区大法小弟子

    我叫奇奇，今年8岁，1996年出生。要出世时，我看见师父身穿唐僧穿的那种衣服，头上没有唐僧那种帽子，说：“奇奇，你出生后一定要去学法轮功。”出生后我爸爸给我取的名字与师父叫的一样，那时我就知道了，我的名字是师父取的。

    两岁左右，我在婆婆家看见有各种颜色的法轮，真好看！后来一连几天我又看见一条龙在追法轮，好像要吃法轮，我害怕极了。这时师父来了，告诉我说：“奇奇，你不要怕，那是龙龙在与法轮玩呢。”从此我不再害怕。

    三岁左右，我迷上了动画片，每天要看几个小时。一天，师父来了，笑着说：“奇奇，你不能再看卡通片啊！你如果再看，你的头以后长的比大头儿子的头还要大，好不好看呀！”

    我贪吃乐百事，一吃就要吃好几瓶，后来只要一贪吃，我的肚子就会痛，我知道错了就说；“师父，我以后再不贪吃乐百事了。”话声刚落，肚肚就不疼了。

    一天晚上我做梦，看见只有婆婆、我、还有小王阿姨几个人跟着师父上山，我哭了。我对师父说；“我原来看见数不清的大法弟子跟着师父上山，为什么现在才有几个？那些大法弟子为什么不见了？”师父慈悲的说：“大法弟子的路不同。”我突然觉的好像明白了什么。有一天婆婆问我，到底什么叫圆满？我答：圆满就是回家。

    在那个黑色的1999年7月，我当时年幼，不识字，没有学法轮功，只能背一些师父的经文和《洪吟》。在乌云压顶的日子里，我相信师父，相信大法。当婆婆第一次被抓放回来后，我坚持要她学法，有时半夜把她推醒，叫她读《转法轮》给我听。她有怕心，炼功时把声音放的很小，我就给她放大。 一天婆婆和妈妈带我到市中心去玩，我就大声喊：“法轮大法好！”震惊了周围人群，吓坏了妈妈。有时她们带我上公园，我也高喊“法轮大法好！”后来婆婆第二次被抓，我失去了修炼的环境，父母害怕，我只好默默无语，把“真、善、忍”藏在心中。

    今年六月，我高烧不退，医生说是“心肌炎”，要求住院，我坚决不住，她们强行让我吃药，我吃一次吐一次，人也支持不住了，奄奄一息的。这时连婆婆这个老弟子也没有了主意，我心里明白，坚持说：我是大法弟子，我要学法，看《转法轮》。 奇怪，我才上小学二年级，很多字我都没学过，但看《转法轮》，每个字我都认识，只有万字符不知读什么。一会我看到自己全身都是这种符号，奇妙极了。

    几天后我奇迹般的好起来了。现在《转法轮》我看了五遍，明白了许多法理，身体长得又白又胖，很好看，连腿上的血管瘤也慢慢变小、变淡。

    一天去看妈妈，坐小车时头很晕，心跳很快。我第一念就想：我怎么晕车了，但马上想：不对，这一切都是假象，人很快精神起来。

    我有时贪玩，不愿炼功，婆婆生气说：这样不听话就送你走。我说：你怎么没有慈悲心呀，送我走，你想毁了我，我可是一个宇宙啊！但仔细想还是自己的不对。


在法中长大的小弟子

    大陆大法弟子

    一、为法而来的生命

    缘缘是个聪明伶俐的小女孩，今年八岁了，出生在大法洪传的一九九八年，她奶奶是修大法的。

    妈妈上班了，由奶奶来带她。奶奶炼功时，她不吵不闹乖乖的看。奶奶学法读书时，她静静的听。困了，听着大法的音乐進入梦乡。会说的第一句话是“师父”。首先会写的字是“大法好”。会背的第一首诗是：“悠悠万世缘 大法一线牵 难中炼金体 何故步姗姗”（《神路难》），用她自己的话说：“我在天上拨开云彩一看，快到这家去得法吧，这不，就来了。”

    二、不告诉别人的秘密

    邪恶的迫害开始后，在二零零零年，奶奶和同修一起做起了资料。机器挺大的，只能放在壁橱里。那是缘缘和爸爸妈妈玩捉迷藏的地方。她好象什么都知道，从此不再玩捉迷藏了。妈妈上班走了，机器开始工作，缘缘乖乖的看着，也会熟练的接从机器中吐出来的真相传单，那是她最爱干的。然后，穿上前后带坎肩的大背带裤，裤子里前后装满印好的真相（可装一千张），外面穿好大衣，坐在奶奶自行车后的小座上一起出发（奶奶装的更多）。

    有一次到地方了，该上楼了，从自行车上下来，缘缘站着没动。奶奶说：“走吧”。缘缘挪了挪脚，呐呐的说：“走，走不动啊”。原来孩子背的太多挪不动步了。那一年，缘缘才两岁多。这是祖孙俩的秘密，缘缘谁也不告诉。

    三、宝贝儿你真了不起

    小缘缘爱写字，爱写“法轮大法好、真善忍好”。有一天，她正在写呀写呀，妈妈回来了，一看满纸写的真善忍，她说：“啊！这么难写的字你都会写了，宝贝儿，你真了不起！”那一年缘缘三岁，能写一手连大人都羡慕的好字。

    四、我该发正念了

    后来，小缘缘和奶奶一起回老家了，那是她最快乐的时光。奶奶骑车子带着她去发真相，她颠颠的帮奶奶把一张张的传单放到家家户户的门里。她亲手贴的不干胶总是工工整整。她和小朋友一起玩着玩着，会毫无顾忌的盘腿坐下，立掌发正念，口中还念念有词：“法正乾坤 邪恶全灭”。她会告诉小朋友要记住法轮大法好。

    同修被绑架了，大人们在一起说话，她会突然插上一句：“她怎么不立掌啊！”那一年她才四岁。

    五、我有师父

    缘缘的妈妈把她接回城里送去幼儿园了。妈妈是教师，也知道大法好。但在大陆那邪恶的环境中，她害怕邪党的淫威。她见证了恶党流氓无耻的迫害伎俩，他们学校一个四年级的品学兼优的学生，因不放弃对真善忍的信仰而被校方开除失学了。因此，她怕孩子受伤害，不许缘缘再提法轮功。可真善忍的种子已扎根在孩子的心中。

    一次，妈妈带缘缘去同事家玩，缘缘不仅告诉那家的小孩记住了法轮大法好，还教那小朋友打坐炼功。她非常自豪的对那小朋友说：“我有师父，我的师父是李洪志”。妈妈知道了打了她一顿。见到奶奶，她委屈的诉苦：“我想救妈妈，告诉她大法好，可她不许我说，说再说会被关小黑屋，会不能上学。因为我告诉小朋友，挨好几次打了。”奶奶问：“你怕吗？”她小脖一挺：“不怕，我有师父”。“还信师信法吗？”缘缘一字一句的说：“信，就信”。还悄悄的对奶奶说：“我想师父了”。

    缘缘每次见到奶奶总有好多悄悄话要对奶奶说，说的居然也都是修炼中的事。

    六、小弟子主动走出来证实法

    上幼儿园了，老师留的手工作业中有用来粘东西的不干胶带。她自己写好了“法轮大法好”、“真善忍好”，提上家中的垃圾袋，告诉妈妈：“我去倒垃圾，顺便玩一会”。妈妈高兴的说：“好孩子，会帮妈妈干活了。”她下楼后，扔掉垃圾，掏出口袋中的不干胶，揭去背纸，把法轮大法好的真相粘贴粘满了楼道。奶奶不在身边，也没有人告诉她应该怎样做。她是得了法的生命，大法给了她智慧，觉悟了的本性自当知道如何做，而且还会理智、智慧的去做了。

    七、最优秀的学生

    缘缘去年上小学一年级了。她悄悄的告诉同学记住“法轮大法好”或送他个护身符。还叫同学和她一起退出了少先队。她会用随身带的粉笔随手在楼道内写上“法轮大法好”“真善忍好”她认为就该这样做。她说：“要救众生。”

    她的学习成绩突出的好，被选为大班长，得的奖状有一大摞。老师和同学都喜欢她。老师在评语中写道：“你是一个聪明、美丽、懂事、善良的最优秀学生。”而且非常欣赏和赞叹：“这么小的孩子怎会写的一手那么漂亮的好字来！”

    八、缘缘的渴望

    缘缘最盼望的是利用双休日或节假日和奶奶聚聚，那时可以和奶奶学法炼功啦！她也愿意跟奶奶一起和大同修切磋，她觉的很快乐。一次，缘缘和奶奶切磋，她渴望的说：“什么时候我也能象国外的小弟子一样，能在明慧学校上学，能自由的学法炼功，能在大街上大声的喊：“法轮大法好！该多好啊”！


女儿的修炼故事

    大陆大法弟子

    女儿今年9岁了。在她更小的时候，我只是教她背会了《洪吟》上面的几首诗和让她记住了“法轮大法好”。从去年开始，随着她认字量的增加，我开始让她通读《转法轮》。

    女儿很听话，她读的很认真，遇到不认识的字就问我，到现在她已经读了4遍《转法轮》，并看完了所有的新经文和一些大法书。

    记得在她刚学会说话和走路的时候，我拿出《转法轮》书上师父的照片给她看，并对她说：这是老爷爷。女儿看着师父的照片显的特别高兴，对我说：“我亲亲老爷爷吧！”我笑着说：“那你快把嘴巴洗干净。”女儿就很快的洗干净嘴巴，然后轻轻的在师父的照片上亲了一下，高兴极了。以后女儿经常自觉的洗净脸蛋后亲师父的照片，并且在幼儿园刚学会写字的时候就写了“真善忍好”、“法轮大法好”。

    学法后，女儿能够按照大法的要求开始认真的规范自己的言行了。有时候她回来说有几个小朋友突然都对她恶狠狠的，她忍住没吭声；有小孩子把她碰倒了，腿磕破了点皮，她给人家笑笑说：“没关系，你也不是故意的啊”。我给她讲了邪党的恶毒和小孩子不能戴红领巾的原因后，女儿就再也没戴过，并且在一些集体活动的时候老师强调必须戴的时候她也不戴，而老师却好象什么也没发现。女儿说她当时一点也没有害怕被老师看到而批评她。

    女儿学法很认真，有时一天能看3讲《转法轮》，看书时她有时能看到书上会出现很漂亮的另外空间的花，还觉的书轻飘飘的。第一次看完《转法轮》后，她的精神特别好，一直到晚上1点了她还没有一点瞌睡的感觉，并且第二天早上早早就起床上学了。一次她发烧39度，她硬是不让医生打针，我在耳边悄悄问她：“你是怕打针疼？还是觉的不需要打针了？”她说：“我不怕疼，我不需要打针，这是在消业，老爷爷会管我的。”听她这么说完，我不顾周围的阻力马上就把她领回家了。一回到家，她的体温就下来了，第二天更彻底好了。

    我是闭着修的；女儿的天目在学完新经文，并开始按照我的要求每天按时发正念的时候就开了。她看到了红色的恶龙和另外空间的许多面目狰狞恶心的邪恶，还看到和帮助了一些受迫害的大法弟子。每次发正念她都能消灭很多邪恶，她说很多的邪恶长的都是类似癞蛤蟆模样很恶心的东西，她还经常看到罗干，是一个穿着黑色袍子的邪恶，和它在电视上的形象差不多，看着很恶心，很凶恶。她还说，其实邪恶在另外空间是不堪一击的，大法弟子的功都很厉害，只要一个念头过去，看上去再凶恶的邪恶马上就被销毁了。大法弟子打出的功能是一道道金光。

    有时我让她看现在街上的人都是什么样子，女儿说现在的人看上去十之七八已经不是人的样子了，尤其是现在那些穿着吊带裙、露背装、头发染成彩色的、披散着头发等那些人都已经完全是鬼的样子了，它们在另外空间的眼睛和嘴巴都是血红的，已经在阴间了。现在人世的空间到处飘的都是各种形状的鬼魂，昏暗的象阴间一样了。有些人看上去已经完全是个骷髅的样子，有些虽然还有人皮，但人皮已经开裂象一件破烂衣服一样了，有些人的人皮下的身体内已经完全是黑乎乎的了，但一些小贩和做小买卖的社会地位比较低的人许多还是人本来的样子。

    一天下暴雨，我对女儿说，你看看天上是什么样子吧。她看过后说：天上有上万的正神都在消灭烂鬼，有时候巨大的打雷声其实是神仙在大声的惊醒世人：“不要再听共产邪灵的话了！”她还看到了雷公，她对雷公说“我帮你灭烂鬼吧”，雷公威严的说“谢谢”。

    女儿的宿命通功能也开了，她能看到历史上的一些人，她说诸葛亮、岳飞、杨六郎、康熙皇帝看起来都特别象师父，岳飞和杨六郎的样子一样，但李世民的样子最慈祥，看着就和师父一模一样，用女儿的话说就象是照片和本人比一样的那种类似。女儿现在还一直称呼师父叫“老爷爷”，我说你已经是大法弟子了，还是称呼“师父”吧，她说她感觉还是叫“老爷爷”亲切，我也就再没说过她，后来知道是有一些历史上的缘份。我怕她产生一些不必要的人心，对她说：“几乎所有的大法弟子在历史上都曾经是师父的亲人”，女儿懂事的点点头。

    不过，我发现女儿在平时几乎没有显示心。许多时候我观察过她的言行，在大人和小朋友们面前她也从来没有说过显示之类的话。而对于功能的运用，我是这样对女儿讲的：师父既然给你打开了部份的功能，你也不要不敢运用，但一定要记住功能的运用必须是用在做好三件事上，生活中决对不能滥用，而给了你功能你如果不用，就好似给了你一辆汽车而你却偏要走路一样，关键是要理智的运用，智慧的运用，要用在救度世人上，而不敢用也是执著。女儿明白的点点头。

    一次晚上我要出去发真相材料，女儿说她也想去，我就问：“你是觉的好奇想和我出去玩？还是有其它想法？”女儿说：我也是小弟子，我也应该做好三件事。当时我很高兴，就把女儿也带上了。我骑着车子，每到一个地方后都由女儿下来放材料。我告诉她说放真相材料的时候不要慌，放好后很自然的走回来坐到车子上就可以了。经过提示后，女儿很警惕也很从容。最后当我们把很厚的一叠光盘发完女儿回来坐到我的车子上时，我内心不由感慨万千。平时我比较严厉，所以小女儿只要看到我生气就很害怕。一次她考试没考好，我就故意沉着脸说：既然你不愿意学习，那咱们以后就不上学去了，回来卖红薯吧。没想到女儿吓哭了，她主动的从沙发上滑下来跪在地下跟我说：爸爸我以后一定要努力，考出好成绩。当时我几乎要流泪了，因为我从来没有罚她跪过，也不知道她内心怎么想的。后来女儿果然很努力，考试成绩也好了。

    可有的时候女儿又很坚定和不让步。一次我们一家在外面吃饭，天气很热，我特别渴，就对女儿说：让爸爸喝一杯啤酒解解渴吧，保证只喝一杯。女儿很认真的说：不行。我有点生气了，狠狠的说：“我真想踢你一脚。”女儿的眼泪快要出来了，可她还是不让步：“你踢吧，踢完了我还是不让你喝。”还有一次，我从人家的树上随手摘了两个桃子（主人同意）带回家给女儿，没想到她问明桃子的来源后却说：“我不吃，你偷的，我不吃。”


两位大陆小弟子的故事

    无我(大陆)

    （一）

    小弟子新竹（乳名），天真活泼，聪明好学的9岁小女孩，父母都是修炼人，她学习成绩优异，学法炼功勤奋刻苦。三岁能识三千字，5岁得法即自己独立阅读《转法轮》五遍，每天都和父母一道学法炼功，从97年得法开始，学法炼功从未间断，每次打坐盘腿炼功都必须盘一小时以上，不管腿如何疼痛，都咬牙坚持炼完，其他四套功法也都坚持炼。每周日大家集体洪法炼功，无论是风和日丽还是严寒酷暑，只要有时间小新竹都积极参加，每一次都能从头坚持到最后，从未有一次中途而退。父母也从未把她当成孩子而是把她当作和大人一样的大法弟子在一起学法、在一起炼功、在一起切磋、在一起提高，小新竹在生活中也从不以小孩自居，每当和小朋友们发生矛盾时，都能够向内找，凡事以一个大法弟子的标准严格要求自己。不但自己学法背法，还经常督促父母学法修心性，不但支持父母买书洪法，就连自己买儿童食品和添新衣服的钱都尽量节省下来用于洪法。

    在1999年7月20日中国大陆邪恶势力疯狂迫害大法和大法弟子的情况下，小新竹和父母于99年7月20日进京和平上访，回来后父母都被关进了看守所，小新竹只好随姥姥到外地居住。母亲因坚修大法，于2000年11月被非法判刑5年。接着于2002年5月14日，被吉林省黑嘴子监狱迫害致死。（明慧曾报道）父亲也因坚修大法被非法判劳教2年，后堂堂正正从劳教所走出来，溶入正法洪流。（明慧曾报道）

    小新竹在中国大陆特殊的环境下，逐渐理智、成熟、坚强了起来。几年来，小新竹一直用不同的方式向周围的小朋友和同学们讲法轮大法是宇宙大法，师父是传法度人，炼法轮功的都是世界上最好的人，电视和其它媒体有关法轮功的报道都是骗人的等等。每当有知道小新竹家庭详细情况的人问小新竹想不想被迫害致死的妈妈和至今仍坚修大法而流离失所的爸爸时，小新竹都坚定的说：他们是修大法的，是世界上最好的人，所做的正法之事也是最正的、最好的、最神圣的。

    一次三位同修到新竹的姥姥家去送师父的新经文和明慧周刊、正见周刊等资料，其中一位同修阿姨和小新竹谈了目前大法在世界洪传的盛况和目前大法急需向世人讲清真相，需做大量的真相资料时，小新竹听后，沉默了许久，拿出一个小储蓄罐，倒出了里面的全部积蓄，递给这位同修阿姨平静而坚决的说：这是几年来，我收到的压岁钱和零用钱，都拿去！做大法真相资料用，拿去救人吧！听完小新竹的这番话后，她那颗纯净的心令在场的同修都流下了泪水。

    小新竹知道台湾等地有明慧学校，可以公开学法炼功时，眼里闪出了惊喜的目光，问其他同修：我们什么时候可以有自己的明慧学校？一位同修和她说：我想这个日子一定不远了。并嘱咐小新竹要多学法，凡事严格用大法要求自己，小新竹一一答应，并托这三位同修一定要向全世界的大法弟子特别是小弟子问好，并告诉海外可以公开学法炼功的小弟子一定要珍惜宝贵的时间和难得的公开修炼环境。

    （二）

    另一位大法小弟子强强（化名），淘气顽皮的8岁小男孩，虽然在中国大陆媒体对法轮大法铺天盖地的造谣污蔑，蒙蔽了很多世人，但法轮大法已在小强强幼小的心灵深深地扎下了根。

    一次小强强和姥姥（也是修炼人）途经一居民小区时，发现有的大法弟子在墙上写的法轮大法好的“好”字，被邪恶坏人涂抹掉了，小强强回家马上取来了一根粉笔，把法轮大法好的“好”字工工整整地添写了上去。小强强还经常在学校和其它地方写法轮大法好等。

    一次，小强强把自己数月来舍不得买零食积攒下来的28元钱送给姥姥，并告诉她，把这钱用于做大法真相资料。她的姥姥从小强强的身上看到了自身的差距，同时各方面也开始严格要求自己，凡事对照大法去做，更加努力，尽心尽力地做着讲清真相和救度世人的工作。


九岁小弟子的修炼体会

    波士顿大法小弟子

    在我刚开始修炼的时候，我不是很精進。每天我只能读几页英文版的《转法轮》。

    过一段时间后我每天可以读一小节《转法轮》，炼一套功法。修炼六个月以后我每天可以读半讲《转法轮》，但还是炼一套功法。又过了两个月，我每天可以读一讲《转法轮》和炼功30分钟了。现在我每天读一讲英文版的《转法轮》，30分钟的中文《转法轮》，并且炼功一小时。

    我刚开始参加我家附近的集体学法的时候，我只是在那里玩。搬到波士顿以后，在大家读书的时候我会跟着默读，三个月以后，我开始和大家一起大声朗读了。

    今年夏天和秋天，我遇到了很多的魔难，比如被人责骂，忍受疼痛，被人嘲笑等等。有一次我被黄蜂螫了，很疼，我想起师父在《转法轮》中说过的，“难忍能忍，难行能行”，于是我努力忍着，这样过了一个钟头，疼痛自己就消失了。 还有一次我的脊背很痛，我想没有什么关系，一分钟后就不痛了。这个月里我的胃经常会疼，我想没有什么大不了的，我一定要清除干扰，它很快就不痛了。

    在我做第五套和第二套功法时，我总是很痛，但我一直坚持，直到炼完功为止。

    有一次，我从学校回家的路上，遇到几个小男孩，其中一个对我说“你为什么长的这么肥？”我就当没听见，继续向家走去。

    我还有好多的执著心，象喜欢吃某一种食物，贪玩等等。


九岁学童直言大法好

    大陆大法弟子

    小路（化名），今年九岁，她的家人很多都是修法轮大法的。受家人的影响，她也很喜欢大法，随着大法弟子讲真相的力度加大，小路讲真相做的也越来越好，她常常拿真相图片给小朋友看，还严肃的告诉小朋友：“不要反对法轮功，江××是个坏蛋。”

    一次作文课，她写了一篇上交作文：“第一次炼法轮功”。作文一交，立刻引起学校震动，有的老师对她说：我们学校谁炼法轮功就不准上学。她却回了一句：“不上我也炼。”难怪她的班主任在作文评语中有这么一句：我的劝说对小路一个九岁的孩子显得那么无力。

    老师希望与家长面谈，经过讲真相，老师基本理解，并没有另眼看待小路，反而从阅览室拿出2本小朋友们难得一见的神话故事给她看，令小朋友羡慕不已。

    以下是她的作文原文：

    第一次炼法轮功

    1998年我修炼法轮功，我心里认识到了法轮大法好。

    原来，我身体很弱，隔三差五就生病，但自从炼了法轮功以后，我没打过一次针，没吃过一次药。

    2000年（1999年7月20日）江××开始镇压法轮功，我知道法轮功学员没有罪，杜老师（班主任）也说过人的生命最宝贵。那法轮功学员就不是人吗？警察活活打死一千多法轮功大法弟子！

    我看过几篇法轮大法弟子的事，610办工（公）室竟然逼法轮大法弟子（三名）喝人尿。还有把18名女大法弟子扒光衣服放进男劳教所里！这是多么让人生气的事呀！

    我现在把话说明白了，写了这么多字，只因为了一句话。“还我师父一个清白”、“还我大法弟子一个清白”。

    愿让法轮功普遍天下。


九岁西人小弟子的修炼体会

    我叫萨拉（Sarah），今年九岁，是小学三年级学生。我、爸爸妈妈和十个月大的妹妹维多利亚（Viktoria）住在维也纳附近的一个小镇上。一九九九年，在我一岁的时候，爸爸妈妈接触到了法轮功。

    这之后他们便开始修炼法轮功。在我最初的记忆中，法轮功一直是我们家庭生活的一个组成部份。爸爸妈妈告诉我，当我十三个月大的时候，我们第一次参加了在德国奥顿森林（Odenwald）召开的法轮功学员心得交流会。我们还保存着那时的一张照片，照片上爸爸妈妈在读《转法轮》，而我拿着一个东西在玩。在我一岁半的时候，我和父母参加了在巴黎举行的法会，那是我参加的第一次国际法会。到现在我已经跟随着父母参加了许多法会和证实法活动。

    当我大约三岁的时候，我们前往德国参加一个法轮功学员的聚会。我还记得，在那儿我盘腿坐在一堵墙上，手还做着结印的动作。当我再大一点时，我在幼儿园里向组里的老师和小朋友们展示五套功法。这是我最愿意回想的事。妈妈很早就开始给我朗读《转法轮》，我则试着理解书里的内容。当我上小学一年级的时候，我开始独自读《转法轮》。现在我要么自己阅读，要么和爸爸一起读。有时当我晚上课或是有空的时候，也会参加维也纳的学法小组。不过最多的时候我还是跟妈妈一起读《转法轮》。

    中使馆前的烛光守夜

    一天晚上，爸爸和我去中使馆。我们在那发正念。后来我独自在街对面发传单。我看到一个老婆婆，便递给她一份传单。她问我，传单上写了什么，我向她介绍法轮功，并告诉她法轮功学员在中国遭受到残酷的迫害。她很感兴趣的听着我的话，我几乎能回答她提出的所有问题。她很高兴听到关于法轮功的信息，要付给我传单的钱。我没有拿她的钱，而是告诉她，我们很高兴看到人们对法轮功以及对迫害的关注。她问我，我的妈妈在哪里。我告诉她，妈妈今天没有来，因为她怀孕了，很快就要生产。老婆婆对我说，她没有兄弟姐妹，特别孤单。当我们互相道别时，老婆婆很感动，她的眼睛里盈盈闪着泪光。

    把自己当作修炼人

    去年暑假，我参加了维也纳匈牙利语学校为期一周的暑期活动。每天早晨妈妈把我送到集合地点，下午再把我接回家。辅导老师每天带领我们参观动物园、博物馆等。一天我们坐车到维也纳的多瑙岛（Donauinsel）。我和其他的孩子们在岛上玩，突然我在跑的时候左脚扭了一下，跌倒在地。我疼极了，无法再用左脚站立。我没告诉辅导老师，因为她已经为了其他的孩子忙的不可开交，不应再为我费心。于是我单腿蹦着直接去了妈妈来接我的集合地点。当我终于可以坐到汽车里时高兴极了，因为我的腿疼的要命，而且还肿的很厉害。

    妈妈看了看我的脚，对我说，我该发正念。在回家途中，我虽然发了正念，可是脚却越来越疼了。当我们到家时，我的踝骨已经肿的变了形，妈妈也开始有些担心起来。她平时可是没那么容易不安的。她有意无意的问我，要不要去医院做X光检查。我马上想起《转法轮》里的一段话：

    “我们有个学员到医院把针头给人家打弯了好几个，最后那一管药都哧出去了，也没扎進去。他明白了：哎哟，我是炼功人哪，我不打针了。他才想起来不打针了。”（《转法轮》）

    我马上意识到，作为修炼人我不需要上医院。我不担心脚会不会骨折或是其它地方可能受伤。尽管我的左脚仍然不能着地，下午我还是去参加了另一个儿童暑期活动。

    当我回到家时，我就和妈妈一起炼功，读《转法轮》。我已经记不清我们当时读的是哪一段，但是就象我经常感觉到的一样，我们正在读的段落恰好适合我们当天所经历的。第二天我的脚已经好多了，我甚至几乎可以正常的行走。

    感谢大家耐心倾听我的心得体会。


赶上末班车─女儿的修炼故事

    景慧

    女儿自四岁起和我一起修炼，至今已五个年头。当时的她年纪虽小，定力及悟性却常常使我自叹不如。随着年龄的增长，她逐渐接触了外面的世界，特别是上了小学四年级以来，经常在各方面的表现不如从前。我暗自心惊，对她的提醒和鼓励较从前也增加了许多，甚至自己有时不胜心烦，责备也随之而出，两人之间的矛盾随着增加。

    我经常和她分享我的梦，在梦境中过关过得好与不好是我们饭桌上的热门话题。最近她也开始向我讲述她的梦，要求我帮她解梦，她的梦经常是围绕着执著心未去而搭不上末班车或船回家的故事。即使知道梦中未过关，她都是一付无所谓的样子，好像觉的不过是个梦而已。

    今天一早帮她梳头时，她迫不及待的告诉我前一天晚上一个类似的梦，但结果却大大的不同。场景是末班车又来了，她发现两件心爱的东西忘在教室里，犹豫了一下，她毅然决然的上了车。回到家，出乎意料的发现那两件东西也跟着回家了。当我惊喜的恭喜她过关时，却看到她欢愉的脸上挂着两行泪水。这才发现其实她明白的一面也在时时提醒着她自己走好每一步修炼的路啊！我何忍苛责她呢！


我打电话的体会

    陈新怡 (美国)

    我的名字叫果果，我是华盛顿DC的小弟子，今年九岁。我想跟你们讲我打电话的体会。

    一开始我跟中国人打电话不是很积极。可是有一天，一个阿姨来到我们明慧学校班来讲讲清真相、救渡众生的重要性，而且我爸爸以前跟我讲过要救渡众生，爸爸说如果那些反对大法的人不改变态度的话,他们会被消毁的。还有你如果把那些人救上来的话，那些被救度的人可能就会以后到你世界里。我爸爸也老叫我给学校同学们说法轮大法的事。如果不给他们说的话，法正人间以后都会怪我不给他们说。还有一次，小宝，一个5岁的小弟子，跟我说他是怎么跟中国人打电话的。明慧学校也有一次叫学生都来试一试给中国人打电话。一些人打完之后，我就觉的也应该给中国人打电话。

    一开始不知道应该说什么，所以我就用阿姨送给我的纸，上面有你可以跟中国人讲的话。有一点像这样：

    叔叔（阿姨），您好。我这是从美国给您打的电话。打扰你一分钟的时间。

    请您记住真、善、忍，记住法轮大法好！

    我是炼法轮功的小学员。告诉您一个好消息，目前国外有60个国家的人在炼法轮功，法轮功深受全世界的欢迎。

    法轮功教人修心性，做真善忍的好人，是教人向善的好功法。

    然后如果人还在的话，我会跟他说自焚的事，还有江魔被告上法庭的事。

    有的时候电话会占线、没通、或者没人。有时候那些人会挂掉，平常都是听了“法轮大法好”以后才挂的。我把这些事都记下来以后就可以再给没通的、占线的、或者没人的再打一遍。

    有一次我给一个叔叔打电话，他背后有很多人。他听我说了一会儿，然后背后的一个阿姨跟那个叔叔就笑话我。阿姨在我说完法轮大法好以后，他又在哪儿学我。我觉的他们还是挺好的，听了我专门给他们打电话要给他们说的事情。

    最近妈妈给我打出了一些她认为是邮局的电话号码。打通了以后一个阿姨就接了电话。一开始她问我找谁，我说找她。我又开始说法轮功。她又问我知不知道我打的是哪儿，我说是邮局。她又在那儿说“不是，是派出所。那你挂了吧。” 我就说：“没关系，就跟你说好吗？”又有一次我打电话给一个老奶奶。我跟她说法轮功的事。我停下来的时候，她就说：“啊，我们都是一家人！” （这奶奶挺好的）。

    别人骂我也没有关系，因为我是大法弟子。象我跟一个老婆婆打电话，跟她说法轮功之后，她马上骂起来了，让我滚，还有很多我不懂的话。反正她就是骂骂咧咧的。

    我从这些打电话中提高了挺多。我以前总是很怕别人说我不好。可是现在电话上的人就是骂我，也没啥了。我现在也在参与正法讲真相了。我觉的没给中国打过的小弟子也应该试一试。平常那些中国人听小孩儿在那儿说的时候，他们都是听的。给中国人打电话也不难，而且是救渡众生。打电话真的是很重要。


做真修小弟子

    大法弟子

    我今年10岁，是五年级学生。于1999年10月份开始和妈妈一起学法轮功，这时我妈妈已经学了一年多了.

    我妈妈学法轮功两个多月后，身体改变了许多，爸爸很高兴，叫我和妈妈一起炼。我炼了几天，觉的很苦，就放弃了，爸爸责怪我，妈妈学的功多好，你怎么就不炼呢？妈妈说：“不要责怪孩子，学李老师的功是讲缘份的。不能强迫。也许以后她想学。

    就在去年4月份的一天，一件怵目惊心的事发生在我家。我家住在崇湖渔场，那天我和妈妈在家，突然一阵巨大的龙卷风把我家的房子全部掀倒了，我被砸倒在床前的地上，整个身体被压在一堆厚厚的烂砖里。砖头把床的钢管都砸弯了；藤子床也砸穿了，可是奇迹却出现在我身上，那时电也停了，天昏地暗的什么也看不清，妈妈立即抢救我，就在床面前把砖头使劲往两边刨，很快救出了我，把我紧紧抱在怀里，我什么也不知道，妈妈立刻想起李老师在《转法轮》里说过：“我们讲度己度人，普度众生，所以法轮他会内旋度己，外旋度人。外旋时他发放能量，使别人受益……”所以妈妈就不停的喊着：“李老师，救救我的孩子，”我很快醒了，醒来后妈妈要我站起来走一走，看看哪儿坏了没有，我走了几步，没事，全身一点伤也没有，也不觉的痛。龙卷风不停地咆啸着，雷声大起，倾盆大雨泼在我和妈妈身上，妈妈没有害怕，背着我就往老住处跑，一路上，只见一棵棵又高又大的白杨树排山倒海似地断裂在我们身前身后，那就是来取性命的，妈妈不停地喊：“李老师，请您救救我和孩子。”就这样，倒了那么多树，一棵也没砸着我们，这么大的难要不是李老师保护，我和妈妈就完了，真是用什么语言都表达不了我对李老师的感激。

    时间过的真快，一转眼到了10月份。有一天放学回家路上，经过一个池塘，忽然池塘路面一垮，我掉进了一米多深的池塘里，当时，我一点都不害怕，只看见水里是通亮通亮的，好像有谁在把我往上推，不知不觉就爬上了岸，回家告诉妈妈。妈妈激动的说：“这是李老师又救了你一次。”过了两天，放了晚学我回到家门口，看见头前方有一个大法轮，金光闪闪，从这天起，我就缠着要妈妈教我炼功。第二天清早妈妈自己炼功没教我，我又缠着妈妈，第三天妈妈教了我炼功动作。刚炼了一天，奶奶打电话通知妈妈到县里看师父在新加坡讲法录像，正好是双休日，妈妈带上了我，我心里很高兴。两天看完了师父的讲法，到了晚上，我再次在家门前看见了法轮，我知道这是师父在鼓励我精进呢！

    自从修炼法轮功以来，我有很多感受和体会。也经历了很多次考验。在学校里，同学们打我，骂我，欺负我，但我从来不放在心上。心想你打就打吧！反正把德给我了，同学弄坏我的东西，我也不计较。有一次课外活动时，学校搞大扫除，我正准备和大家一起干活儿，突然；心里非常难受，只想吐，老师见我不舒服，就叫我回家，走在半路上，又觉的天旋地转，两腿沉沉的，脚步拖不起，眼睛也睁不开，身体实在支撑不住，眼看就要倒在地上了。住在路旁的伯母看见我这样，吓呆了，赶紧把我抱到她家，又急忙去喊我的妈妈。妈妈赶来谢过伯母就背我回家，伯母怪妈妈真是拿孩子开玩笑，不赶快送医院，反而往家里跑。妈妈说：“没事的，孩子心里自然明白。”一路上妈妈对我说：“王俭你要理智，不要怕、不要把它当作是病。”我说我没有把它当成病，知道是师父在帮我清理身体。回到家里，妈妈帮我擦于了满身的大汗，我仿佛什么事都没发生过，大声对妈妈说：“妈妈，我要吃饭。”爸爸觉的非常惊奇，不可思议。吃完饭后，我接着做作业，啥事都没有，要是换成一个不修炼的人，不上医院才怪呢！但我心里明白。只要我修炼师傅就在我身边！”

    但是，修炼是要吃很多苦的，我第一次打坐时，炼到第二个柱状“神通加持”法，感觉好多蝗蜂在射我，射的浑身痒痒的，非常难受，就乱动起来。身体一扭一扭地，妈妈说“怎么能动呢？我说蝗蜂射我。妈妈说：“别动。也许是师父利用魔在考验你，看你能不能坚定下来。”我一想，对呀！我不能动，要坚持，一直坐完45分钟才把腿拿下来，我兴奋的对妈妈说：“好奇怪哟！腿一放下来就不痒了。”平时我和妈妈一起学《转法轮》时，有不懂的就喜欢问妈妈，妈妈总是说：师父的大法不能解释，要细心去学，去体会，去悟，我接着又间：“悟”是什么？妈妈说：“一遍一遍地读书遇到问题就用师父的话来对照，这样你就会慢慢地明白”有一次我炼抱轮时，感觉肚子里有东西在旋转，肚子很痛，想把手放下不炼了，一瞬间想到，没事，忍一忍就过去。这样一想，肚子真的不痛了，叠扣小腹时，眼前出现一个很大带黑色的“忍”字，炼完后告诉妈妈，妈妈说，“你那天问“悟”是什么，这就是你悟到了一点，提高了一点。”

    在修炼中，我逐渐的明白了许多，我越来越有信心。我想，只要按照师父的大法去学、去做，一定会得到大丰收的！我要抓紧时间实修，不断提高心性，做师父的真修小弟子，争取早日功成圆满！


瑞瑞的修炼故事

    瑞瑞口述　爸爸整理

    我今年十岁，得法已经三年多了。平时听师父讲法录音，跟妈妈一起学《转法轮》。下面是最近我看到的或经历的事。

    1．我以前发正念不太认真。4月末的时候，有一次我发正念时入静了，魔来了很多，我对它们说：“今天的我可不是以前的我了！”然后我念口诀。魔被一排一排地销毁了。从此以后，入静很容易了。

    2．有一次我看到一个大法船，里面装满了大法弟子，我也在里面。我们是往上走的。还有一个船，那是往下走的。大法弟子向他们发报纸洪法，信的人就能救出来。船走的越来越快，所以我想得精进一点儿了。

    3．周三晚上是集体学法的时间。有一天，妈妈要领我去学法，我对妈妈说，我要自己在家。妈妈走了以后，我双盘腿，结印，等师父来。马上就入静了，然后师父来了。师父喊口令，我炼了五套功法。然后师父给我讲法，都是《转法轮》里面的内容。讲完法后是提问题的时间。（师父知道我的心，没有问题时，就没有提问题的时间。）我问师父，我跟妈妈在一起学法时，有时会争起来，是怎么回事。师父说：你要找自己。我把这段经历告诉了妈妈，妈妈说：你看，师父让你找自己了吧。我对妈妈说：你也得找自己，我们俩都找自己，不就都能提高了吗？

    4．有一次，我看到了很多，都跟妈妈说了，有点儿显示心。在发正念入静时，魔很少，找都找不到了，所以我就跟师父说话了。师父说：“别显示。”然后我就不说了。还有一个原因，就是妈妈产生欢喜心了，所以我就不说了。下一次再入静时，师父来了，又跟我说了一句话：“不显示不等于不说。”然后我明白了，不显示的时候可以说。

    5．我上4年级了，作业很多。所以有的时候，写完作业就已经很晚了，没有时间学法炼功了。有一次入静的时候，师父对我说：作业得写，学法更重要。从那天以后，我在学校多写作业，回家以后，作业就很少了，又可以有时间学法炼功了。

    6．有一天在梦中，我到一个世界中去了。我跟动物在一起玩儿，然后，我想要吃点什么东西，就看到了一棵树，树上结了很多苹果。一伸手就从树上摘下了一个，吃了，非常甜，但是不够，又摘下一个苹果吃了，但是还不够，一口气吃了五个大苹果。然后我要回去了。可是我发现我飞不起来了。没办法，只好走回去了。然后，发现执著了（执著于吃），一点儿一点儿的，我又可以飞起来了。

    7．有一次做梦，大法弟子考试，参加考试的都是小弟子。日本的小弟子也参加了。考试开始了，考《转法轮》。一些句子，中间有一些括号，需要往里面填字。我大多数不会，只填了“第一讲”、“第二讲”、……“第九讲”。师父说，那不行，那只得一分，还不如填一个“真善忍”了。我知道我学法学的不好。交卷子的时候，只打45分。然后我想，从今以后，努力学法。但是再没有遇到那样的考试。


柔柔炼功讲真相的故事

    柔柔口述，同修整理

    10岁的柔柔是一个漂亮的小女孩，得法快九个月了，别看她年纪小，三件事样样不落。下面是她自述近期发生的小故事。

    最近，柔柔炼功抱轮时看见好多好多的人跪在她的面前，这些人衣衫褴褛，面带愁容，不停的哀求着：救救我们吧。柔柔让他们起来，其中的一位老者说：“我们是你世界里的众生，你得答应我们好好修，我们才起来，因为你修好了我们才能得救。”

    柔柔忙说：“好好好，我答应你们，快起来吧。”这些人才起来，柔柔看着他们问：“你们怎么穿这么破的衣服呀？”

    这些人回答：“因为你没修好，我们才这样的。”柔柔心想：我修炼的好坏决定着我世界里的众生留与不留，这么大的责任我一定好好修，多救众生。

    凌晨四点，柔柔的元神飞到了一个金光闪闪的世界，花草树木也全是金的，并且都和柔柔打招呼：“你一定要抓紧实修呀，别再贪玩了。”

    柔柔点点头继续往前飞，眼前出现一座金碧辉煌的宫殿，上面有几个字：欢迎主回来！不少的天兵天将在门外把守，柔柔飞了進去，里面更漂亮，两边也都有人，中间有一个高高的座位是空的，柔柔想：这空位是我的，就想坐上去，一个人拦住她说：“你现在不是王也不是主，等修圆满了才能坐这儿。”

    一天柔柔突然发起高烧，妈妈和柔柔忙发正念，烧退了，可第二天又开始烧，头也很痛。妈妈心动了，对柔柔说：“吃点药吧。”柔柔说：“修炼人没有病。”这时姥姥、奶奶、舅妈、表姐等都来了，还叫来了大夫，要给柔柔输液，妈妈又劝柔柔：“求求你，快输液吧，就算妈妈没做好。”最后硬给柔柔输上了液。柔柔紧闭双眼，泪水流了出来。后来柔柔告诉妈妈：“妈妈，我告诉你，一个魔缠住我，往我身上扔了一把火，我才高烧，你们强给我输液，我心里想：我就当它是水不是药，这时师父就在另外空间把药取走了，瓶里变成了水，我发正念把魔铲除了。妈妈，你该好好看看自己了，对师对法不坚信，情也该放下了。”

    柔柔用自封袋装真相资料时，一个自封袋怎么也封不上口，柔柔对它说：“自封袋，你知道你在干什么吗？你是在做救度众生的事呀。”自封袋流着眼泪说：“我知道，可我舍不得你呀。”柔柔轻轻地说：“世界上那么多自封袋，你们能被大法弟子买来，用来救度众生，是多么幸运呀，你们要珍惜机缘，这是功德无量的事，将来必定有一个美好的未来。”

    自封袋点点头同意了，柔柔用手一封就封上了，柔柔高兴的说：“好，那么要尽心尽力，让人们看到真相。”自封袋争先恐后的说：“你放心，我们一定让人们看到真相。”此后，柔柔每次都给自封袋和真相资料讲一讲，让他们明白自己的责任。

    柔柔还有一个习惯，发资料前，她都要对妈妈的摩托车讲：“你帮我们发资料救度众生一定要灵活。”发完资料，柔柔拍拍摩托车说：“谢谢你，辛苦了。”摩托车对她说：“不辛苦，为救人我什么都愿意做。”妈妈提到此事也说：“别看我骑的是包车，每次发资料时转弯、掉头可灵活了。”


小浩的修炼故事

    小浩口述，爸爸整理

    ＊学法

    小浩今年该十周岁了。他从小由于扁桃体大，感冒发烧是常事，伴随着的就是每年住医院、打点滴。

    小浩的爸爸是大法弟子，小浩的妈妈、姥姥、姥爷不修炼。1999年“7.20”之前，他们都觉的大法很好；之后，由于邪恶的迫害和造谣机器铺天盖地的谎言诬陷，他们被蒙蔽了。小浩很小时，爸爸就把他抱在怀里念法给他听，有时他听着听着就会情不自禁的笑。随着邪恶对大法的迫害、不断的造谣诬蔑大法，妈妈就不让爸爸给他读法了。

    大约在2003年12月末的一天晚上，爸爸做了一个梦，梦见爸爸领着小浩去看病，看完病出来，爸爸把药扔了。这时天正下着大雨。爸爸骑着自行车带着小浩往家里走，走着走着没有路了，在雨水浸透的田地里艰难的骑着，有几次险些摔倒，最后终于到了柏油路上。这时梦醒了，爸爸悟到应该教孩子学法了。

    爸爸在野外工作，每次出野外要等七、八天或十天、半个月才能回家休息几天。爸爸教小浩学法也就在休息日，还得在妈妈不在家时才能教。这样爸爸就抽小浩每天中午放学和下午上学妈妈不在家这段时间里和小浩一起学法，两天能学一讲。由爸爸念、小浩拿着书看，十多天下来就能把《转法轮》学一遍。在学法时，小浩看到从自己身体长出一根大柱子向上长，像电梯一样快向上长，看不到头。他学法时从一行的头看到尾时，他发现脑袋扭到这边看法时，从那边又长出一个脑袋来也在学法。后来小浩学法一事被小浩姥姥知道了，小浩被接到姥姥家，爸爸就没有机会教小浩学法了。

    过了2004年农历新年，小浩妈妈、姥姥、姥爷他们放松了对小浩的看管，在这期间小浩被姥爷灌输了一些邪的东西，也不想学法了。

    2004年3月28日晚。小浩在要睡觉时，躺在床上感觉浑身上下像一个火球一样热，但不发烧。之后就发现在眼前有一个方形的大眼睛一眨一眨的看他，爸爸告诉他这就是自己的真眼。3月29日中午爸爸对他说：跟爸爸一起学法吧！小浩答应了。

    这样父子俩又从第一讲开始学，学到“气功就是修炼”时，下午上学的时间到了。出门前小浩对爸爸说：爸爸我看见流星了。爸爸问：哪有流星？小浩在爸爸眼前比划着说：我看见太阳了，哇，大佛。

    小浩告诉爸爸大佛旁边还有一些佛，最大的佛最象咱们的老师。光着脚坐在莲花上，光彩万千，非常壮观。


从小立志修大法

    台湾小弟子

    我今年10岁，是县实验小学四年级的学生，1999年3月开始和妈妈一起修炼法轮大法，妈妈常常担心我年龄小，能否把握住自己的心性。所以在修炼和日常生活中）她总是以大法的标准来要求我、引导我. 除了我上学外，其它时间都是和妈妈一起参加集体炼功和集体学法，、甚至连节假日、过年我们都不在外游玩和亲戚家久留。这对我从小学法修心打下了良好的基础，使我在幼小心灵里就种下了修炼的种子。

    刚刚修炼不到一个星期，我就经受了一次从身体上消业的考验，承受了长达5天5夜全身奇痒的痛苦，特别厉害的是第三大早晨起来，发现我全身奇痒过的地方都红肿了，很吓人的、浑身像被木棒打了似的，青一块，紫一块。整个头和脸也肿的不像我原来的模样了，而且非常难看，爸爸看见我这样，再也忍不住对妈妈像下命令似的说，“赶快把她送医院治疗，”但我和妈妈心里很平静，我知道这是李老师在帮助我净化身体呢，所以不管有多大痛苦。多么难受，我一定要忍受住，而且不管爸爸怎么劝说，我和妈妈是坚决不答应上医院的. 就在当天晚上。我脸上的肿块开始渐渐往下消，第四天、第五大身上的肿块也全部消失的无影无踪了，连我爸都相信了。爸爸高兴的说：“法轮功真神奇呀！”

    我在《转法轮》第73页中看到：“ 修炼的事情，可不是一个儿戏，也不是常人中的技能，是个非常严肃的事情。”是真的，自从我消业后，我把修炼看的更严肃了，更加刻苦修炼了。无论是暑假、寒假和双休日，我都非常认真参加早晨的集体炼功活动，不管是夏天的蚊于咬，还是冬天的寒风吹，我保持和大人一样五套功法全跟下来；特别是有两次因天气格外冷，那寒风吹的直钻我心，我直想吐，但我还是忍受，忍受，再忍受。心想：我是一个炼功人，决不能怕冷、怕苦，吃苦才能消业呢，就这样直到坚持炼完功才回家。为了多学法、多看书，在家里我很少时间看电视。在学校我抓紧课外时间做好家庭作业，放学回家后坚持参加晚上两个小时小组学法活动。而且在学法中我很愿意接受辅导员叫我个人朗读《转法轮》，我认为这是老学员把我真正当作大法修炼的小弟子了，我真的感到很高兴。学校开展素质教育，为我们开设了很多兴趣班，我都没参加，我觉的把参力，兴趣班学习的时间拿来学大法才是最好的。

    随着大法的修炼，我各个方面的变化都很大，以前我很胆小，说话都不敢大声，课堂上不敢举手发言，老师叫我为班上做点什么我都畏畏缩缩的。自从我修大法后，我变得勇敢了，如：有一天放学比较早，新区有位同学约我到她家做作业，我做完作业后回家，因我没去过那地方，很陌生。回家时不知不觉走反了方向，我越走越觉的不对劲儿，眼看天也黑了，这时正巧路上来了一位拉煤块的老大爷，我就大胆的迎上去问路，谁知老大爷并不知道建材公司在哪里。老大爷见我迷失了方向，就连忙放下板车带我去问路旁商店的两位叔叔，可两位叔叔也不知道，他们想给我家打电话，因那几天我们家的房子正在维修，电话也拆了，所以打不通、可两位叔叔对我很热心。先让我吃饭，我吃不下，心里有点着急，担心妈妈不知我的去向。但我一点儿都不害怕，两位叔叔匆匆吃完了饭就把我很安全的送回了家。回到家里、我仔细的琢磨：咦！今天我怎么一点儿都不害怕呢？要是在以前，我不吓的哇哇大哭才怪呢。再说，我怎么就恰恰遇到好人，没有出现危险呢？哦！我明白了，是大法给了我勇气，是李老师帮我去掉了胆小、害怕的执著心呢。

    我觉的我修了大法，在学校里就应该是一个好学生，因此，我对学习文化课更加努力，更加认真了，进步也很快，学校老师常夸我，表扬我，说我学习成绩有长进，字写的好。在1998年下学期还让我参加了小学生作文竞赛。是大法真正改变了我，我立志坚定不移的修下去，争取早日圆满。


童心

    大法小弟子媛媛（化名）今年十岁了。妈妈经常把节省下来的钱拿去做真相资料，家里生活清贫，媛媛想帮妈妈。

    一段时间里，她总是背着家人捡别人扔掉的易拉罐、硬纸壳等废品卖掉。够一元钱就到食杂店兑换个硬币。有时她的行为被家长发现了，还免不了责怪她几句。

    终于有一天，媛媛攒到十块钱了，她把这十枚硬币一本正经的捧给妈妈：这是我拣废品攒的钱，拿去印真相资料吧！妈妈接过这十枚硬币，一时说不出话来。


在学法、讲真相中提高心性

    北美大法小弟子

    我今年十一岁了。得法已经四年了。我想跟大家交一下我修炼的几点体会。

    一、多学法炼功后，心性提高了

    我自己觉的我今年学法比去年有明显提高。我每周都坚持至少有四天都抽时间读《转法轮》，还写下来不认识的字。这可以给我一个机会每天读法，整本《转法轮》中不认识的字写完之后，我可以跟妈妈爸爸认字，然后我下次读《转法轮》时，我就会认识更多字。

    我觉的和去年相比，我变了很多。我现在对待别人更善了，炼功时也更认真了。去年时，我对别人很不善，在家也老跟爸爸妈妈顶嘴。通过多学法，我意识到自己做得不对，努力改变了自己的行为，现在我很尊敬我的父母。我过去炼功的时候不认真，炼功时，不时地跟朋友们挤眉弄眼，还睁开眼睛不闭。我现在变了，我知道炼功的重要性了。我炼功再也不和朋友逗笑，也不睁开眼睛，从头到尾都闭着眼睛，很认真。朋友不认真时我还会提醒他们得尊敬法，不可以不认真。

    跟去年相比，我又少了一些执著心。我以前吃巧克力实在是太多了。记得有一段时间，每天吃三个大巧克力，我一吃巧克力，就吐出来，味道是苦的！我慢慢的只吃一点了，还是苦味道。我知道这是要让我去掉自己的吃巧克力的执著心，我慢慢的一点巧克力都不吃了。我也一点都不执著巧克力了。我还去掉了一个大执著心：显示心。好多年以来，不管干什么，因为我比弟弟年龄大，所以会比他做的好一些。每当我听到表扬时，我就会炫耀自己，说他做的没我好，说我总是很好。现在我知道自己这种显示心是一个很不好的心，不是一个大法小弟子的做法，我已经去掉了这个心。从现在开始，我再被夸时，再也不像以前那样夸耀自己了。

    二、通过明慧学校的洪法活动提高心性

    我上明慧学校，既学读《转法轮》，也和其他小弟子一起炼功，还参加了明慧学校的跳舞班。我们学会了跳舞蹈 “插莲花”和“太平鼓舞”。 我们去了很多地方表演，帮助洪法。我们去表演时不只是跳舞, 还表演炼功。观众看完我们的舞蹈都说很美，当我们表达我们想通过跳舞帮助营救中国大陆的法轮功孤儿时，观众都支持我们。很多看我们炼功的人都会告诉我们，他们一看完我们炼功觉的心里很平静。我很高兴我能参加明慧学校的这些活动。我认为我们的活动把大法的美好展现给了很多人。让常人感觉到大法弟子真的跟常人不一样，让常人感受到大法真的是很美好。

    在参加明慧学校的洪法活动中，我的心性提高了。我去掉了自己的妒忌心。记得我们表演功法时，有的阿姨总是选一两个做的很好的小弟子上去表演，于是我很妒忌。心里老想，为什么不选我呢· 我做的也很好呀。有时因为妒忌那几个小弟子，都不想跟他们说话，也不想跟他们玩。后来我读法越来越多，知道妒忌心是很不好的心，我不应该有，而我却有那么强烈的妒忌心。我就开始慢慢去自己的妒忌心，我开始不那么在乎了。如果我没被选上表演功法，就给被选的人多多加油。其实我发现一旦我没有了妒忌心，提高了自己的心性后，我也经常被选上台表演功法。师父也是想让我通过这件事去我的妒忌心。

    三、把学校当作修炼提高的场所

    我自己觉的在常人的社会中修炼是最难的。因为常人都不修炼，都不用真、善、忍的标准来要求自己。在学校里，有很多时候会有人说我什么什么的。有时候想对他发脾气，但就会对自己说，要忍。因为我是大法小弟子，我不是常人。

    有一次数学考试，成绩出来了，我比坐在我旁边的人考低了一点，他就哈哈大笑，说我傻。我刚要跟他生气，我就提醒自己要忍，所以最后我就笑一笑，没理他。我回家给弟弟讲这件事，弟弟问我： “你为什么笑呀·为什么你不生气阿·”我对他说：我刚想生气时我就想起来了：他在给我德，我生什么气呀·所以我反而笑了。还有时候，因为大家的想法不一样时，我的朋友嘲笑我，或骂我。这时真的想打他一拳或骂他，但当时我就会想到师父讲法时说到了我们炼功人要做到打不还手，骂不还口，我也就会笑一笑，把它忘记。我还发现我的一个老师似乎不喜欢我，我也不知道为什么。因为在课堂活动时，她老会故意把我忘记了。记得有一次我们在课堂上玩一个游戏，老师抽个名字，让人上去做题。我每一个题都会做，她一次都没叫我。奇怪的是，全班所有的人都被叫了，就我没被叫。当时心里很不高兴，但我觉的这是一个考验。因为我觉的这可能是考我能不能忍，所以我没有真正生气。我想我过了这一关了。

    虽然我有了不少進步，还有许多地方要改。比如在家里，我有时候 “忍”还是做的不好。弟弟跟我玩，如果我不喜欢，我就会使劲喊叫他。如果别人说我哪儿不好，我还是会生气。我现在发自内心的想真正的改变我自己。师父叫我们大法弟子讲真、善、忍，如果我还没有做到，那就得赶快改。还有我还没有每天都炼功。有时我只在明慧学校炼功，一周才炼一次。我要尽量的改掉我的不好执著和习惯，继续提高自己。


我要修炼

    我今年十一岁，上小学五年级。我是9 6 年8 月开始修炼法轮大法的。那时我九岁，记得那一天晚上我正在玩，爸爸借回一盘录像带，在电视上放出来是旋转的法轮和老师讲课，我感到很亲切，就学着爸爸的样子盘腿坐下看。我越看越爱看，老师的话我不能全听懂，只是感到喜欢听，就一直看到完。后来爸爸告诉我，我一直坐了两个钟头。爸爸后来去参加了九天学习班，我让爸爸也带我去，爸爸说我还小，过几年吧，我就说那我就和铁阿姨去吧。爸爸就带我去了。

    第一天听完课，我就开始修炼了。我想我要按照老师说的那样做一个修炼人。后来遇到许多事情，记得有一段时间很多小朋友老无缘无故踢我打我。我想老师说修炼人要打不还手，骂不还口，这样才能长德。我就没有还手，走开了。从前我爱打架，不高兴了就打人抓人。记得一次因为抓破了小朋友的脸，小朋友的妈妈还找过我家。现在再没有出现这样的事了。现在开家长会的时候，老师总是告诉爸爸妈妈说我团结同学很好。另外还有几件事，我们学校星期五有时有免费H O T D O G ( 热狗) ，这是我最爱吃的午餐，以前我都是很高兴地去吃，开始修炼后我知道不付出就白拿别人东西是要给德的，我就一次也没有再吃了。我要想吃就让爸爸妈妈买。还有几次我看到地上有几块钱，我想这不是我的钱，不能捡，就走开了。

    从一开始修炼我就炼双盘，盘腿时间长了很痛。但我知道老师说吃苦是好事，所以平时盘腿我都不坐垫子，妈妈给我也从来不要。现在我能双盘静坐两个小时。爸爸妈妈说我以前很调皮，不安静，坐下来学习很短时间就要起来蹦蹦跳跳。现在我安静学习一晚上也可以不需要动。现在我功课得的A 也比以前多了。我修炼还有一个很困难的事，我五岁多来到加拿大，能听懂中国话但不认识中国字。为了能读懂《转法轮》这本书，我让爸爸给我读《转法轮》并录下来，我每天下午回家第一件事就是跟着录音读《转法轮》。现在我已经基本可以自己从头到尾读《转法轮》了。

    爸爸妈妈曾经3 次带我到美国去听老师讲法，每次妈妈都问我是否听的懂，我都告诉妈妈听的懂。几个月前，我遇到了一次消业考验，当时学校里很多同学都得病请假不来上学了。那天我下午回家就发高烧，咳嗽，呼吸感到困难。咳嗽时肺里发出奇怪的声音。后来我感到越来越热，浑身都不舒服，我就起来盘腿坐下听老师讲法的录音。爸爸问我想不想看医生，我说不去，我知道一个真正修炼的人是没有病的。这是在消业还债，净化身体。我一直听了几个小时老师的录音，就又睡着了。我醒来又继续听老师录音。第二天下午烧就全退了。第三天我就上学了。班里其他生病的小朋友一般都要在家休息4 ，5 天，我不吃药2 天就好了。后来听爸爸妈妈说：那天晚上他们本来有点担心，因为有点象肺炎的症状，但看我很坚决，第2 天烧又退了，他们就放心了。自从9 6 年8 月开始修炼到现在，我没吃过一粒药，身体却更好了。

    我觉的修炼好，也想告诉别的小朋友。有一天，一个同学和我谈起气功的事，我就告诉他法轮大法。我还把《转法轮》书带给他看，还教他动作。有一天我看到别的小朋友打他，他没有还手。我问他为什么？他说：“我是一个修炼的人。”我听了很高兴。

    我以前爱生气，身体也很弱，修炼以后我不爱生气了，身体变好了，学习也更好了。我觉的自己很幸运，从小就能得到大法开始修炼。我现在每天学法，不管多晚，睡觉前都要炼功。我会更加努力进步，做一个老师的真修小弟子。谢谢大家！


我是从法轮世界来的

    大法弟子

    Jason口述，Jason妈妈回忆的记录。

    Jason今年11岁，从1998底开始修炼法轮大法，修炼后不久的一天早上，他向妈妈讲述了他的梦境：(大意)

    法轮世界无比辉煌，人间的色彩无法形容。在那里的Jason的父亲就象《洪吟》里第13页的画像，母亲就象《洪吟》里第11页的画像。Jason与父母说话时都是思维传感，大家都不动嘴巴的。一天Jason和很多孩子们一起玩耍，父母告诉孩子们哪里都可以去玩，唯独远处一个房子状的地方切不可去。Jason出于好奇，一个人悄悄跑了过去，见里面是一个蓝色的小球(地球)，他又好奇的碰了一下，唰一下围上来了很多天兵天将。Jason吓的急忙喊师父，师父出现在众神面前，师父说：孩儿，为何不听父母的话？你触犯了天条必须罚你去那地球上面30年。Jason无奈的问师父，“那我的爸爸、妈妈呢？”师父说：“下去后你会在地球上有养育你的父、母亲，你的母亲叫xxx，你的父亲叫xxx，你下去的时候，会有两颗星星随你去的。”

    Jason妈妈的话：Jason在对我述说梦境时我不以为然，但当Jason说到最后一句时我很惊讶，因为在Jason出世时却有奇事，(我也从未向他或别人说过，如果Jason不说这个梦境，我也几乎忘却)。 当夜大雪纷飞，而当Jason与他的双胞胎兄弟落地那二十分钟左右雪停止了，天上出现两颗耀眼之星，那晚整个医院就我一个人生孩子，而且几乎昏死过去，当数日后我清醒过来时，产房里都在议论我的孩子。特别是老人们，都说这两孩子出世时的天象太奇。


阿真的修炼故事

    大陆大法弟子

    阿真今年十一岁了，可她却是一个大法老弟子了。她记得在很小的时候，妈妈在地里干活，师父就抱着她玩儿；很小的时候就看到自己腹中有法轮在转（注：一些大法弟子没正式开始修炼时师父已经在管了）。她曾问奶奶：这是啥在转呢？奶奶不明白，摸摸阿真的肚子说没转。阿真渐渐懂事后，爸爸得法了，见爸爸每日对着师父的法像上香，便学着爸爸的样子合十敬拜后问爸爸：“您这是干啥”？爸爸说这是给师父上香。她好奇的问：“你还有师父？你的师父是谁呀？”爸爸说是李洪志师父传大法教咱们修炼！阿真认真的说：“修炼？！那我也学，我也修炼！”就这样阿真学着爸爸样子每天学法、炼功、精进，成为一个真正的大法弟子。

    阿真每天坚持学法炼功，打坐时身体时常飘起。一回打坐时身体飘起又落下，头撞棚顶又颠下来，便将被子盖于腿上，心想这回飘不起来了，结果又飘了起来，而且被棚樑悬着的电线挂住下颌，电线断了。打完坐后，自己踩着木凳用手将电线接上，接完后才想起是否有电，用电笔一试，哎呀有电哪。

    阿真每每与爸爸讲真相发传单时，心里都由衷的高兴，觉的能为大法做事是自己的幸运。一次阿真骑自行车行驶在上学路上，因一大法弟子撒传单后发正念走脱，恶警见到阿真便气急败坏的吼着让她站那儿，阿真不予理睬，恶警便拽车后架迫使她下车。问刚才撒的传单是不是她撒的？又问她以前撒过吗？阿真不回答。恶警气愤的说：“你听不懂中国话？为何不回答？”随即后边又窜出一恶警用电棍电击自行车。当时阿真心想：你那玩艺儿不起作用，后回电他自己！只见恶警射出二、三米远后摔在地上。

    阿真发正念时，身体发出的功威力无穷，尽扫寰宇，所到之处邪恶灭尽。邪恶逃到哪里功便追到哪里，邪恶立即化为黑水黑气。有时各种怪异动物邪恶低灵在她发正念时吓唬她，阿真便想我是大法弟子不怕，便用功清除邪恶。邪魔逃离远处，她就让自己手臂变长、非常长，一伸手便将邪恶抓在手里，邪恶立即变的比针尖还小，用手一捻便瞬间消逝，真的像师父说的还不够小指头捻的。

    一日梦里，阿真飞行天上，空中有天女身着白色衣裙，手挽花蓝散花儿，美丽极了；继续往上飞又看到菩萨手执花瓶安详端坐；当她再往上飞便看到了众多的佛，蓝色卷发，身披袈裟，慈悲肃穆。有的端坐莲花上，有的立于莲花之上，有的发着正念，有的立于莲花上双手合十。这时见一尊佛望着她微笑，心想他是对着我笑鼓励我精进吗？那佛点了点头。这时又见一空的莲花座儿，心想上边怎么没有佛呢？一个声音说：“这是你的座呀！”“这是我的座？”就这么一想，自己已身着袈裟静坐于莲花之上，在立掌发正念……

    特别好听，她没听过，也说不清。


小表妹的故事

    表妹一步入修炼的行列就很坚定。在江氏集团开始诬陷和迫害法轮功后，全国上下象一阵风似的，到处搞形式、在一个大条幅上签名。表妹就读的学校同其它学校一样，要求对法轮功人人表态，人人过关，这样的活动他们学校搞过两次。表妹的父亲也是修炼人，曾问过表妹，如果他们学校搞签名怎么办？表妹很平静，说不用急，车到山前必有路，反正她坚决不签。我想，由于表妹的坚定，师尊都非常微妙的给她安排好了。第一次，表妹肚子疼，老师让上医院，回来时，签名已经结束了，老师说表妹就算了，别签了。第二次，一个同学生病了，老师让表妹陪同学去医院，结果也避开了。

    表妹年龄虽不大，但随师正法一点不落后，对大法的坚定，让大人也佩服。表妹常常折千纸鹤，并在鹤体上写上“法轮大法好”，送给同学们。表妹十二岁那年，上初中，也就是江氏集团迫害法轮功的第三个年头。由于她住校，所以，《转法轮》一书一直带在身边，老师发现后，把书交给了校方，并找她谈话，停了她的课，还让班长孤立她，不让同学和她玩儿，从各个方面给一个十二岁的孩子不人道的施加压力。她的朋友们也问她：“你要朋友还是要大法？”表妹不为所动，坚定的说：“要大法，我不能因为朋友就不要大法。但是，我不相信我炼了法轮功就没有朋友！”果不其然，几天后，同学们主动来找她玩儿。并且，和她一起折千纸鹤，还向她要大法书。

    表妹说，她最怕老师，可是遇上和大法有关的事，胆子就大了。一次，老师要求大家用简答的方式，回答一道关于法轮功的题。表妹回答道：“法正乾坤　邪恶全灭”，结果老师给了优。在正法的路上，表妹的路越走越宽，人越来越成熟、理智了。


“谢谢师父让我走回正路了”

    台湾小弟子

    我今年12岁，名叫山风，是个国小六年级女学生，还没有炼法轮功之前，总喜欢到处去晃，经常和比我大的国中生一起出去混混，也学会了抽烟、喝酒、吃槟榔、打人、上网吧玩电动玩具、翘家。心情不好或不高兴就会用小刀来割自己的手臂，不喜欢写功课、作业迟交，是老师们眼中难以管教的“问题学生”。

    学炼法轮功后我改变了很多。自从五年级开始，我的导师在学校里教我们全班学炼法轮功，读《转法轮》。渐渐的我的内心感到越来越祥和、安定，个性不再冲动，不但不再喝酒、抽烟、吃槟榔、打人、翘家，不再割手臂，作业按时缴交，还得到好的成绩，会替别人着想。现在自己的心情不会象以前容易感到失落，反而觉的每天都过的很充实，学校里老师们对我的印象也由坏转为好。

    今年的中秋节是我最难忘的一个日子，因为在这假期中，除了与家人相聚共度，十月七日星期六的晚上，还做了一件很有意义的事。我和许多当地的大同修、小同修一起在学校门口表演功法、讲清法轮功真相，村里面许多人来看了，他们都明白了法轮功被中共迫害的真相。最难的是要说出自己炼功前后的感想，那时我想把自己的经历说出来，虽然很紧张我还是说出来了，因为我们不能再让中共做坏事，来害这么多好人。功法表演完就有人说要炼功，我听了表面上没有什么异样，可是心里蛮高兴的，想对师父说：“谢谢师父让我走回正路了。”之后我和同学也到村里的商店、警察局、住家等处发真相资料。

    隔周早上就有人来学校炼功，下午也有人来学炼法轮功。希望下次还有这样的机会，也盼望越来越多人都能得到这珍贵的宇宙大法，一起来修炼法轮功。我的天目还没开，什么都看不见，我也没亲眼见过师父，但我相信师父管我了，我要努力做的更好，谢谢师父，谢谢同修。


失而复得的故事

    台湾屏东大法小弟子

    我叫陈圣儒，今年十二岁，从小就是个体弱多病的小麻烦。出生第三十八天就突然发高烧被送去医院，检查出是泌尿道闭锁不全，导致尿液回流，送进加护病房住了七天。医生要我长期服用西药并追踪治疗，前后长达一年多时间。

    妈妈说：“在西药的副作用下，我的身体就注定不健康。”听说我曾经一年内使用健保卡多达六十次，用到了“J卡”。平常的流行性感冒，我没有一次幸免。因为我是家中的长孙、爸妈的第一个宝贝儿子，全家人经常因为我的病情，急的六神无主，到处求神问卜。

    大约六年前，爸爸在偶然的机会下接触了法轮大法。他是一种以气功的方式净化身体，以“真、善、忍”的法理提高心性的一种古老修炼方法。爸爸炼了几个月后，因长期运动受伤害的腰部及脚踝，居然不药而愈，令人喜出望外。于是爸爸开始教家人炼功和学法，从这天开始我就与医院绝缘了，身体一天比一天强壮起来。

    现在的我每天和弟弟妹妹一起炼功学法，在学校与同学相处也时刻以炼功人的标准要求自己。上学期被同学选为班模范生代表，使我警惕到：我的一言一行都是在证实法轮大法的殊胜美好，我应该更加精进才行。

    无病一身轻的感觉真好！六年了，法轮大法带给我们全家健康的身心以及祥和的家庭气氛。就我个人而言，失而复得的健康更是千金难买的。


小弟子劝三退的故事

    虽然顺子（化名）今年才十二岁，却已经是一个跟随妈妈修炼有十个年头的“老”弟子了。平时尽管很贪玩，但也一直做着修炼人要做的一些事。今年暑假期间，他用自己的方式劝退了好多人，这使他妈妈都感到有点意外。下面就说说他做“三退”的故事。

    顺子是从二零零五年春天开始对周围的人劝“三退”的。刚开始他听到妈妈鼓励姐姐劝自己班里的同学和好朋友“三退”，就跟妈妈讲：“我也想劝！”妈妈觉的他年龄小，没在意，可他非要缠着妈妈教他怎么劝退，妈妈就简单的教他几种方法：

    一、跟同学或好朋友说：你看到电线杆上贴着“三退保平安”的真相标语了吗，我要把自己的名字写在上面退队，让神来保佑我平安。你问问他愿不愿也写上个假名退队，让神保佑他平安。

    二、给同学讲讲一些天要灭中共的预言故事。告诉他们，如果能退队，抹去兽的印记，大劫难来了，你就能留下来，有了未来。

    三、你说咱家邻居奶奶是个炼法轮功的，她告诉说：共产党做了很多很多坏事，杀了很多很多的人，所以，神要灭中共了，而且，中共还会连累很多人跟它一块儿死。如果能及时退出少先队，就可以躲过这场灾难。我让邻居奶奶用假名给我退了。你问他，你也帮他退队，让神保佑平安好不好？

    有时妈妈听到别的同修有劝退的好方法，也讲给他听，供他参考。刚开始顺子对自己同班的俩个女同学劝退，讲了预言的故事给她们听，两个女同学似信非信，并说要让顺子妈妈去跟她们讲讲怎么回事才信。由于顺子妈妈有怕心，去了之后反而把她们讲跑了。以后，顺子再也没有劝过谁。

    到了冬天，有一次轮到顺子值日，上一次顺子曾劝过退队的一个女同学忽然又问起了 “三退”的事，她说她看过“三退”真相了，上面的事不知是不是真的。顺子肯定的回答：是真的！马上问她愿不愿退队保平安？她问怎么退？顺子说：“我帮你退。” 她同意了。第二天下午上自习课，顺子扔了个小纸团问上一次曾劝过的另一个女同学愿不愿退队？那个同学回信表示愿意退队。这样很快就劝退了两个同学。这之后他就来劲了，利用元旦送贺年卡的机会，把同桌、前后桌、左右桌的同学都劝退了。还有别班的认识的学生，自家院里上学的小孩几乎都被他劝退了。也有开始不愿意退的，他就耐心的多跟她们讲讲也就退了。

    有时也有让顺子犯难的时候。有一些同学退队时，用自己的外号或卡通人物名退，什么“八宝粥”、“芹菜心”、“猪八戒”、“齐木长长西”等一些不雅的名字退，劝他们换一个好点的不干，就乐意用这个，没办法，顺子妈妈担心退不了，只好照着音改一下，如“八宝粥”改“巴宝周”，“芹菜心”改“秦才心”等。

    今年暑假期间，顺子按照妈妈的要求，学好法，发好正念再出去玩，不论白天晚上出去玩的时候，他都没忘记劝“三退”救人的事，现在顺子不只劝小学生，连中学生、大学生、青年人、中年人、老年人都能劝。晚上常碰到大人带孩子出来溜达的，他先跟小孩玩，劝完小孩再把领孩子出来玩的大人也劝退出来。现在发展到有很多小孩退出后，小孩回家劝自己的家里人和所有的亲戚，然后再找到顺子帮他们一大家子人“ 三退”。经常一天几个，十几个，二、三十个，最多劝到六十人。甚至有小孩说：“ 我爷爷看过《九评》了，我们家人早就想退了，可不知道咋退，这回正好你帮我们一家人都退了吧！”

    有时顺子会跟一些小朋友玩游戏卡，顺子跟小朋友说：“如果我赢了，我不要你们的卡，你们都听我的好吗？”小孩们说：“行！”

    每次玩卡几乎都是顺子赢（如果起欢喜心就输），他告诉了孩子们“三退保平安”的事，小孩们都同意退。妈妈叮嘱她要告诉小孩们记住“法轮大法好！”顺子说：告诉了。

    有趣的是一天妈妈带顺子去某一公园玩，進去不久就劝退了六个小学生（他是跟妈妈分开劝的）。他又换另一地方玩，正好遇到了上次来玩时劝退了的两个小孩。两个孩子要顺子帮他们家人和亲戚“三退”，当然那是家人和亲戚都同意的。他们还告诉顺子，今天中午睡午觉时，两个人同时做了一个同样的梦，梦里有人告诉他们：快到这公园里来，有人找他们有事。他们两人都感到很奇怪，顺子一算那时间正好是他和妈妈准备往公园这边走的时候。

    现在经过顺子劝退的已经有六百多人了，其中暑假期间就劝退了近四百人。虽然开学了，顺子说，还要找时间多多的劝人“三退”。


我年龄虽小但心性要高

    一、我是怎样走上修炼之路的

    我今年12岁。去年一月中旬的一天，我怀着好奇心随妈妈一起到奶奶家学炼法轮大法。当初不知道什么是修炼，只是好奇而已，在炼功过程中，奶奶和姑姑给我们介绍了法轮大法的修炼特点。回家以后，我就阅读了李老师《中国法轮功》修订本一书。使我认识到：法轮功是佛家高层次的修炼大法，它不同于一般气功，是修炼宇宙特性真、善、忍的大法。李老师说：“适合这种特性的就是好人，背离它的就是坏人，符合于它，同化于它的就是得道者。”李老师是往高层次上带人、度人、拯救人的。原来我们人类是不符合了宇宙特性，一步步、一层层掉到常人这一层次中来的。今天李老师却无条件的为我们传大法，这么好的功法我一定坚持修下去。

    由于我坚定了修炼的决心，所以每当身体消业时我都能够针对大法，把自己视为炼功人。因为大法使我真正明白了，只有李老师才能为我们净化身体，李老师已经给我们消下去很多了。尽管我身体很难受，课间操体育课我都坚持上，我想如果不上就等于这一关过得不太好。李老师为我们修炼弟子做了那么多，吃了很多苦，遭了无数的罪，而我身体承受这点又算得了什么呢？我坚信李老师的话：“因为在世间法修炼过程当中，人的身体都是在不断的净化，不断的净化……。”（《转法轮》）因此，我每次都能顺利地度过消业关。刚开始炼功时，虽然时间不长，过了几关，经过了几次魔难的考验，实际上是考验我的心性，是考验我修炼的一颗心。从此，我恒定了这颗心,决心走修炼之路，不管遇到多大困难，也不动摇。

    二、魔难面前如何走

    随着修炼，考验心性的各种魔难也随之而来。一开始，按常人理讲,本来不太怨我的事我却被同学骂的狗血喷头。当时自己心里一再告诉自己是个炼功人，一定要忍住。这样，几次表面上虽然忍住了，但心里却愤愤不平，心想：要是搁以前我早就动手打他们了。记得在没修炼大法之前，我在班里很历害，谁惹着我，谁就挨打、挨骂，真是得理不让人。正如李老师说的那样：“我经常看到有些人得理不让人，当他抓住理的时候，他可抓住治人的东西了。”(《法轮功》) 我自己不正是这样随着常人的大染缸，道德败坏地往下滑吗？年龄虽小，但滑的速度很快，真是可怕呀！以后随着学法的深入，同学在给我提高心性的时候，我能够真正地的自己当做修炼的人，心平气和地过去了。

    记得有一天我的同桌，本来不到一米的桌子，可那天他却有意往我这边挤，只给我留了一小点地方，根本写不了字。当时我善意的劝他说：“你往那边一点，我没地方写字了。”谁知他听我一说，不但不往回挪，还破口大骂。当时我悟到了，这不是偶然的，是李老师安排考验我心性的，是我欠他的，我应该还。想到这些，我这一关过得比较好。正当我心性不断提高的时候，却走了一次很大的弯路，心性没能守住，给了我一次深刻的教训。因为我们班有一名男生特别怕我，平时我说一他不敢说二，可这天自习课，我低头写作业，一抬头看见他，他竟无缘无故的骂我；其他同学都听到了就让我揍他一顿。他见我没吱声，就足足骂了我一节课。并叫号说：“你等放学的。”当时我心里非常生气，就想放学打他一顿。可一放学，他一溜烟就跑掉了。第二天这件事我本来没挂在心上，可到学校一见面，他又提起这件事并且还骂我，这时，我再也忍不住了，随手从桌子里操起一个椅撑打了他一顿，直到把他打哭了。打完后，我一坐下，忽然想起自己是炼功人，这么打他不是在失德吗？这得造多大业呀，旧的业力没去，又添了新的业力，我不是白修了吗？我又悔又恨，就狠狠掐了自己的胳膊几下。心想：看你以后长不长记性。这天回家我捧起李老师的《转法轮》学习起来。李老师说：“因为矛盾产生的时候，会突然间出现，可是却不是偶然存在的，那是为了提高你的心性的。你只要把你当作炼功人，你就能够把它处理好。”读到这时我哭了，痛恨自己没能守住心性。由于这段时间作业比较多，忽视了学法，没能按李老师的要求去做，把这次提高心性的机会错过了。怨谁？谁都不怨，怨自己。从此以后，我坚持每天都看李老师的书，积极参加集体学法炼功活动，心性也提高的比较快，以后，这名同学又多次骂我，我不但不吱声，而且也不恨他，因为我欠人家的太多太多了，他是在帮助我消业，提高层次哪。

    由于心性的提高，现在双盘能达到一个小时了。在最近临放寒假的前两天，我们班有个同学无故就骂我，一整天都没闲着，我不但不发火，心里也非常坦然，我知道这都是由于自己以前对人家不好，欠人家的，是李老师安排提高我的心性，长功的。我不但一天都忍住了，而且从心里谢他们。没有这么好的环境，我怎么提高哪？我承受的是痛苦，可是我的业力却得到了转化。李老师说：“心性多高，功多高，只有真、善、忍才是衡量好坏人的唯一标准，在整个修炼过程中能不能遵照这个法去做，坚不坚定都是对我们炼功人的检验。”

    学法一年多以来，由于我心性逐步提高，最近在打坐中基本上能定下来。总有一种祥和美妙的感觉，也能看到另外空间的景象。有一天，当我打坐定下来时，一开始是李老师坐在大光圈里打着第五套功法的手印，一会老师隐去了。又出现了一个又高又大的披着黄袈裟兰色的卷卷头发，脸色有点发绿的人来到我面前。对我说：“我是李洪志的师父，你看我多历害。”一会儿，从他一只手里出现一盘水果，一会又从另一只手里出现了一只小兔子。他又说：“你跟我学吧。”紧接着就在我面前打起手印来。我忽然想起李老师的话：“说不定在你打坐定下来时，出现了一个又高又大的大神仙，教你点什么，你要了，那可就坏了。”想到这，我就对他说：“你走吧，我只学李老师的五套功法。”可他听了不但不走，还在我面前打手印。我又说了一遍。他见没趣就走了，走前还说“你不学会后悔的。”出走后，我悟到这是李老师在检验我哪，看我修的扎不扎实。如果当时不按大法中的要求去做，肯定过不了关。还有一次在我打坐中，李老师坐在大光圈里向我飘来。还对我说：“抓紧时间，好好修炼。”老师隐去后，在我面前出现了非常美丽的景象。许多仙女在空中飘舞，还有许多楼台庭阁，有的房子像庙一样，地上铺着红地毯，池塘里还有许多大莲花非常好看。出定后，我想：这都是李老师对我的关怀。我一定好好修炼，克服重重困难，抓紧时间实修，不辜负老师的一片苦心。


可爱的孩子

    归航

    （一）

    我在同修家认识了这位同修的独生女小新（化名），今年13岁了，聪明美丽，非常可爱。从她身上我看到了那么美好、高贵、水晶一般纯净的心，尤其是对大法的正信，一次次打动、净化了我，使我更加精進。

    2001年，我与她妈妈约定一起去北京。头一天去了她家，我见到了她，就说：“小新，妈妈去北京，你想妈妈吗？”她说：“怎么不想呢？”我说：“那你让不让你妈妈去？”她说：“让去。不能因为我想妈妈、需要妈妈，就不让她去证实大法！”我当时非常震动。我们要走出来证实法，还有家庭、工作、亲人方方面面的牵挂，往往事到临头，迷于其中，难以割舍，不知怎样抉择。可一个孩子竟然大义当先，舍了自己的需要，选择了助师正法。

    还有一次，我们在当地讲真相，妈妈想为大法弟子讲真相捐点钱，不想让她知道，她也不出声，笑盈盈的。当我要走时，她与她妈妈一起送我，她妈妈在后面锁门。我和她先下楼，她对我说：“阿姨，我也想为大法弟子讲真相捐点钱，可以吗？”我说：“好孩子，你有这一份心就够了，我为你骄傲，但是你还太小不能挣钱。”她却伸出手来展开，我一看她手心里攒着五元钱（都是零散的，一卷，都让汗水打湿了）这是孩子节省下来的零用钱。

    我心中十分感佩，郑重的接过了那“一卷钱”，告诉她说：“阿姨一定将你的钱用在最急需的地方。”后来我将这珍贵的五元钱与她妈妈捐赠的钱一起转交到资料点。我们证实法的资金一直都很紧张，原因当然很多，但我体悟最重要的一点就是把证实大法摆没摆在第一位，用没用正念来对待这个问题。想想师父的慈悲苦度，想想那些急须救度的众生，面对这样“一面明镜”，在大法中受益的同修们，我们做何感想？

    2002年8月，她妈妈因讲真相被一贪利恶人举报，警察半夜找到了她家，以楼下漏水为借口骗开房门，并非法抄家，绑架了她妈妈。而且恶警竟然毫无人性的将孩子与其父（不修炼）也非法抓去派出所，关了一天，第二天才放回来。孩子毫无惧色且毫无怨言，我很想去见见那孩子，我带着人心想安慰安慰孩子，可惜不巧没见到。谁知却听见到的同修说：“孩子非常坚强，最可贵的是善恶分明，明辨是非，坚信大法，告诉同修说：‘不怕，发正念！’”我一次次的被这孩子触动着……，由于长久形成的观念，我们就如同裹在一层层壳里，那么沉重，脱了一层又一层，它使我们顾虑重重，行动迟缓，举步维艰，陷在其中，不能用正念看问题。而这孩子却那么纯净、那么理智成熟、坚信师父与大法。只有多学法，彻底破除那些束缚，我们才能越来越清醒理智，才能充分发挥自己的能力，完成自己肩负的救度众生的历史使命。

    （二）

    宝童今年十二岁，胖乎乎的，很可爱。宝童的奶奶、姑姑都是学大法的，宝童3岁时在奶奶身边一直听法，6岁那年得病不好，到奶奶家第二天就好了。而且清晨醒来看到了大法轮。白天奶奶看书时，孩子看到封面法轮图，高喊：“奶奶，我早上看到的就是这个，有大的，有小的，圆圆的，转，里边有线似的，放着七彩光。”又说：“这回我可知道了，李老师讲得都是真的！”眼睛瞪的大大的。

    99年“7.20”以后，邪恶散布弥天大谎。孩子非常厌恶，电视一有造假宣传就气得不行，马上关掉或换频道，以致他妈妈后来说：“批了这么多年，可我们什么也不知道，孩子不让看。”他们全家都没受造假宣传的毒害。

    一次学校搞诬蔑法轮功的签名，他不想签，就说：“老师，我不会写名了。”当时真的就不会写了，所以也没签。后来他说，全班就我一个没签，老师没有批评我，对我还那么好。有的小朋友事后骂大法，他告诉人家别骂，实在不听，就和人家干起来了。后来姑姑告诉他，你得按真善忍去做，不能和人打仗，后来他也能跟小朋友好好讲真相了。

    孩子很愿意做真相资料，做的很认真。有一次想吃蛋糕，奶奶就给买了一个，吃完后用那个纸板写上“法轮大法好”就挂到树上去了。他还经常用笔在电线杆写“法轮大法好”。一次正写着，来人了，姑姑让他等一等，他没停，继续写完，说：“做这个我还有点悟性，做就得直接做好！”他很珍惜真相资料，看到有丢弃的或撕掉的他都想方法给捡回来，洗干净，再贴出去。实在不行的，就烧掉了。

    看到江××迫害大法，孩子非常气愤，说它不抓坏人尽迫害好人，尽欺骗下边人。还说长大了当领导将江××告上法庭，法轮功学员是原告，江××是被告。当时也只觉的是孩子话，天真无邪，想不到一语成真，现在可不真是公审江××了吗？


去除“妒嫉心”

    在级任老师的带领下，我们全班成为法轮大法小弟子，修炼后我们的身心受益很多，现在分享一些我们去除“妒嫉心”的修炼故事。

    心得1：

    我们法轮大法常讲要去除各种不好的心，才能提高我们的心性，要不然永远呆在同一个层次，永远都升不上去。有时候我在踢足球，因为对方的人都选拔强势的，使我妒嫉他们的人都很强，害我一口不平的气在那儿沸腾着。

    有的时候上电脑课，我有的程式不会用，我叫人家教我怎么做，他们都玩的不亦乐乎，好像忘了我的存在，都没在管我，使我又起了妒嫉、不平的心：你厉害又有什么了不起。

    有的时候，人家考试考的比我还好，我也起了妒嫉的心，心想和他们一争上下。打篮球的时候，有的人都说他自己很强，说我很烂，这时候，我争强好胜的心又出来了，就起了妒嫉心。

    妒嫉心会衍生出太多不好的心，致使互相吵架、打架、更甚至的还演变成凶杀案件，所以，在任何地点我们都不可以有妒嫉心。

    如果意识到自己有妒嫉心就一定要提高心性了，所以，我坚定告诉自己，既然意识到，就要勇于去掉。

    心得2：

    每个人都有嫉妒心，就算是很诚实的人，偶尔也会有这种心态出现，但不要小看嫉妒心引发的种种现象，有时可怕的吓人。

    比如说：某人人缘特别好、功课也顶呱呱，尤其很受到师长的喜爱，这时我会嫉妒的想，他只是外表长得好看，才有好人缘，我们社会常有一种情形，不喜欢长得丑丑的人，成绩好只不过是考试时运气较好，有读的部分刚好考出来，并不是他的真本事，也说不定是偷看来的，然后越想越认为自己的想法对的，就越觉的自己为什么不长得好看一些，自己的考试为什么那么差，越想越气那个人，越想越觉的自己很无辜，甚至想伤害那个比自己好的人，那就是可怕的嫉妒心。

    所以当嫉妒心一跑出来时，我们发现到它，就要赶紧除掉它，出来一次铲除一次，一次一次又一次，不断的、继续的连根拔起一直到自己生出一颗与人为善的心。所谓相由心生，当然表现出来的那种气质，也会是美的。想到别人的成绩那么好，就会看到自己的不足，松懈、懒惰、求安逸，那一定要开始严格要求自己，才可以弥补自己的不足，能这么想，并且真的发心用功读书，一定能得到好成绩。

    心得3：

    说到嫉妒心我是有的！之前我都会嫉妒我弟弟都考的很好，读书才一下子，不用很久的时间，就能考第一名，真令人嫉妒；而我就得很认真的读书，读的很久后，只不过才考了前五名而已，而我弟弟却考了第一名。不只这样，我还会嫉妒他的字写的比我好，因为我的字写的很丑，而妈妈都说：“你怎么又写的这么丑，你就不能写的和弟弟一样？”一副很不屑，看轻我的样子。

    而有些比较胖的大人会嫉妒比自己瘦的人，有时也会嫉妒比自己美丽、漂亮的人，往往他们都会想去减肥、或者上美容院等等，这些都有比较心和嫉妒心在那边作祟。

    所以不管是大人、小孩都会有嫉妒心的，而我学法轮大法去掉了很多不好的心，例如，嫉妒心、争斗心、显示心、还有很多很多不好的心等等，《转法轮》上写着：“这有一个规定：人在修炼当中，妒嫉心要不去是不得正果的，绝对不得正果的。过去大家可能听说过，阿弥陀佛讲带业往生，妒嫉心要不去可不行。”

    心得4：

    每个人都有嫉妒心，比如，某人考试比我好或被夸奖，我就会有嫉妒心；某人人缘好我也会产生嫉妒心，嫉妒心很不好，我们要把它去掉。把这种心去掉，心性也就会提升，也会提高层次，如果你想每个人都在嫉妒，会有多可怕，所以我们要去掉，同时别的不好的心也要去掉，也要向内找，才能提高。

    在社会上人们都在争斗，让社会道德越来越处于急速下滑的状态，我们要赶快返本归真，回归到自己真正的善良本性。所以只要有不好的心就要去除它，一次一次，不断的去除，修炼自己，才能增加自己的功力。

    要是每个人都向内去找，那世界就会变祥和、和平，世界就会更美好，这不是很好吗？有一次上课时候，老师在问题抢答时，我有回答，可是老师没听到，又说这么简单还不会，后来有一个人回答，老师就说他很厉害，我很生气，嫉妒心起来，生闷气使我很痛苦。后来找自己，想到是自己没举手，而且又太小声了，所以我就不生气了，往内找去掉嫉妒心后，心情海阔天空。


小弟子

    净莲

    怀孕时作了个梦，一条玄天玄地的青龙飞進了我家，身上龙鳞毕现，龙爪闪闪，力大无比，唯有龙身上有些泥土，一个声音告诉我说他曾有恩于我。

    第一次去医院做超声波检查时，要照胎儿照片，医生花的时间挺长。做完检查后，医生不解的对我说：“你的孩子一直在子宫里盘着腿，我想看全身总看不到。”我笑着说：“他是在打坐炼功吧。”

    源自大法之福，孩子生下来聪慧可爱，不断同化着大法。一岁多，在游乐场大声反复唱着《插莲花舞曲》，家里人担心邪恶环境，向我提出来。我跟家人表示，确实应该注意安全问题。不过另一面，这也是小弟子在用他的天真证实着大法吧，只要是正念正行，有师父在看着。小孩心念纯正，少有大人的私心杂念，思想笔直，想唱就唱了。

    小孩也会逆反，执拗，不听话。这时候，我就想到龙身上的泥土，他下到人间，一定是想同化大法，洗净泥尘，回返天庭吧。而我在他无理吵闹时，也会发火生气，守不住心性。看来应该提高心性。


由“傻孩子”变成小提琴手

    小云 (大陆)

    从一个普通的孩子变成一个让人羡慕的孩子，我的身上无处不体现法的神奇。

    从出生的那一天开始，我全身就带着各种各样的病（那时不知道都是自身的业力），无时无刻离不了药，只能泡在药汤中。上学以后，我的头脑仿佛没有达到这一年龄段的孩子应有的标准，对一切充满着疑惑。学习成绩也一般，每个同学都对我不理不睬，甚至称呼我“傻子”，而我当时也不知怨恨他们。渐渐的，我慢慢的长大，开始疑惑为什么这世上会有人，我为何会这样。

    99年7.20前，我与家人开始修炼法轮大法，我的一切都有了质的飞跃。刚读了大法书的第一页，就有一种强大的力量吸引着我要接着读下去。我明白了宇宙的真理和这一切儿时疑惑的东西。人都是从高层次上掉下来的，人人在业力轮报中都造下了巨大的业力，现在师父在这个末法时期将大法传出来，就是让世人去掉不好的执著心，按照法轮大法这部宇宙大法修炼，达到圆满的彼岸。

    以后，我便开始随家人修炼大法。不管学习时间多么紧张，我都不会忘记学法炼功。早晨，在家人们还在熟睡时，我早已在炼功了。这样，师父开始给我开启智慧，消掉了我的业力，使我原来的病都消失了。在一次消业中，我还感到从耳朵中掉东西，可是却看不到。从那以后，上了初中的我，学习成绩突飞猛進，同学们也开始羡慕我了。

    学法的第二年，我开始学习了小提琴。原来很傻的我，如今却学的很好。所有的学琴老师都说我学琴太晚，然而我的成绩让他们惊讶，说我具有天赋或受到过特殊训练。可只有我最明白，凭我自己的能力是不可能这样的。学琴两年后，我便考了级。这都是师父给我的神力，法给我的神威。

    后来，江氏集团开始迫害大法和师父，那时我的时间也更加紧张，可是我还能随家人继续精進。在整点随家人一起发正念，即使在路上或课堂，我也不忘记。而且有时随家人一同贴真相材料。也许这些都微不足道，但我一直坚持着。时刻记住师父交给大法弟子的三件事。精進实修，发正念与讲真相救度众生。当课堂上，老师诬蔑大法与师父时，我都会在心中发出强大的正念，铲除其背后破坏大法的邪恶，老师便马上转移了话题。

    这样，我的学习成绩更加突出，两科强项多次居班级榜首，与学法前的我判若两人。同学们对我越来越尊敬，因为在一些小矛盾中，我一直按大法要求去做，不与他们争斗，总是付之一笑。其实，我也在一直告诉他们，法轮大法好，师父在让世人学好，因为我是大法弟子，才有今天。后来，我在学琴中，两年内通过了三个顶级。今年，我参加了三次小提琴考试，通过了两大院校的顶级，同时代表本省参加全国比赛，获得了二等奖。

    站在异地的舞台上，我深深的感到这是师父给予我的机会，让我5年的水平达到了普通人10多年的程度。我只要正念一出，我是大法弟子，紧张便消失了。大法的力量溶入琴中陶醉所有人。因为我的力量有限，我只能用我的成绩证实大法，把大法在我身上的神奇展示给人们。


大法给我开了智慧

    寒梅

    别人都以为象我这样快乐的人，一定有一个充满幻想的童年。事实上并非如此，我没有一点童年的记忆，也许命中就注定该这样吧！

    据母亲说，我在出生时打了很多药才保住命。三岁的时候，因为肺破了洞，连舌尖都发黑，人家都说我快死了，可是我却活了下来。我逐渐长大，但对于过去的事一点儿都不记得了。大人们说，因为我小的时候某种药打多了，才会变得傻呼呼的，不记得自己以前是否存在过。

    1996年，妈妈有缘得了法轮大法。有一天妈妈在看《转法轮》，我好奇的瞅瞅书皮，一下子就冒出一句话说：“妈呀，我也想学。”妈妈就开始念《转法轮》给我听，我听着听着不知不觉睡着了，但妈妈念的每一个字我都听的很清楚，念完醒来后，我象变了一个人似的。我觉的自己就象刚出生一样，是一个新的生命，新的起点。直到现在我就是有种喜悦感，不存在恨、生气，也学不会这些东西。学了几天法，妈妈又教我打坐炼功，我感到好奇，就每天打坐一次，那几天的感觉是从未有过的好，看见师父的法像也有种莫名的亲切感。

    我得法后，经常做梦，那时不知是怎么回事，现在知道了这都是考验。在学法的头三天我做了同一个梦，总是有一个老头来教我练剑。他看起来象个老道士，可是我没跟他学。第三天他来的时候，我告诉他，我是学大法的，我还说大法很好，问他学不学？

    有一天早上，我不小心弄断了一只大苍蝇的腿，下午就无故地从两米高的窗台上落了下来，腿摔得特别疼，几天不敢落地。我立刻就悟到了，我不该弄死那只苍蝇。 在学校里，同学们曾经叫我“鸭子”，开始时我受不了这个外号，总是哭，后来我想叫就叫吧，就不哭了，结果，他们也不叫了。

    我不断的学法看书、打坐，腿又恢复正常了，我非常感谢师父。

    我原来在班上是倒数几名，学法后，就成了前几名。以前，我从不会写作文，最多就写300字。可是得法后，曾在一夜之间写了700多字不同类型的作文15篇，300－400字的日记35篇，内容读起来很完整很好。早上起来，妈妈看了我写的文章，就说大法给我开了智慧。

    我永远清醒，永远明白，是大法给予了我一切。


雷打不动

    慧洁(大陆)

    我曾是一个体弱多病的孩子，全家人为我操尽了心，却无济于事。在1998年的春天我们全家人喜得大法，那时我才四岁半。修炼不到半年，我的身体变化很大，师父不断的给我清理身体，此时大法已在我童稚的心里深深的扎下了根。那时我还小，认识的字不多，妈妈便一个字一个字的教我读《转法轮》，我便一个字一个字的认真的听，认真的记，没过多久，我便神奇般的能把《转法轮》读下来了。

    妈妈不但带着我学法，每天很早就带着我到公园里集体炼功。记得有一次清晨，下起了毛毛细雨，那时我们正在炼第二套功法，雨渐渐的大了起来，姥姥没有站在法上想，怕我淋病了，便抱起我往家跑，当时我想到了师父在《转法轮》中的第六讲的“炼功招魔”中的几句话：“一个‘奇怪’就挡住了，……达到了不让你炼的目地。 ”我想挣脱姥姥的手，但是姥姥却使劲的抱着我，我急了，大声的喊：“师父讲过‘雷打不动’！”我这一句话猛然间点醒了姥姥，于是，姥姥抱着我又返回了炼功点继续炼功。通过那件事情，我现在才真正的悟道“雷打不动”的另一层含义就是：不管在什么样的干扰迫害下“坚信师父，坚信法”的正念金刚不动。师父在《转法轮》第六讲中讲过：“什么佛，什么道，什么神，什么魔，都别想动了我的心，这样一定会成功有望的。”

    我有时把握不好心性，动不动就跟姥姥和妈妈发脾气，但总是事情过后才向内找。记得有一次，我和姥姥正在穿鞋，准备去公园炼功，我偶然间听到好象有人在说：“温柔，温柔”，我很奇怪，便问姥姥听见有人说话了没有，姥姥说：“哪有人跟你说话，快穿鞋下楼。”我纳闷着，是谁呢？谁在跟我说话呢？当我走到楼下时恍然大悟，那不是师父吗？是师父在提醒我要温柔些，不能动不动就发火，要做到忍。师父在《转法轮》中讲过“脾气不好就改嘛。”

    一晃，几年过去了，在这几年中我也经历了许多风风雨雨，渐渐的成熟起来了。但修炼道路上也不是一帆风顺的。99年7·20开始，中共在不断的迫害大法与大法弟子，编造了许多谎言来诬蔑大法，尤其是“天安门自焚案”震惊中外，所以大法弟子要向那些被欺骗迷惑的世人讲清真相。刚开始这对我是多么的难呀！那时我还有许多的怕心，不敢去讲清真相。在我学《转法轮》时，师父的一句话点醒了我：“他一害怕又掉下来了。害怕也是一种执著心。”我渐渐的明白了：执著心和怕心都是人心，都是邪恶的干扰，邪恶的目地就是想要毁掉众生，不让众生得救，所以让我产生怕心。只要用正念铲除另外空间里干扰我救度众生的一切邪恶黑手烂鬼，怕心自然就没有了。有一次，妈妈带着我去天安门近距离发正念，我们还带了些小标语，准备贴在天安门的附近，当时我不断的发正念清除邪恶，请师父给我们加持，所以，我当时一点怕心都没有，直到我们把带来的标语都贴完为止。在师父的慈悲呵护下，我和妈妈安安全全的回到了家。


一个四年级小学生的修炼故事

    我是小学四年级的学生，今年12岁。1995年12月的一天，我去同学家串门，见他家里的人们跟着录音机的音乐做起动作来，我很奇怪，觉的比学校的体操新鲜，就在一边看。随着悦耳的音乐声，一个人还念着口号：“如来灌顶”、“菩萨扶莲”……我听着格外亲切，觉的一股暖流涌遍全身，心里生出一种渴望：我要学这种佛和菩萨的功！我飞快的跑回家把妈妈拉到了炼功场上。后来我知道，我学的是佛家功，叫法轮大法，我们的师父叫李洪志。就这样，我和妈妈迈进了大法之门，随后就有许多神奇的事在我们身边发生。下面我就谈谈自己亲身经历的几件小事。

    *看到法轮

    那是在我学大法之后的第五天晚上，爸爸去了北京没在家，妈妈去了炼功点，我在家陪弟弟睡觉。我多想去炼功点上炼功啊，就盼着弟弟快些睡。我一边给他铺被子，一边想着炼功的事。突然，我看见许多小圆东西在围着我转圈，红的、绿的、蓝的，各种鲜艳的颜色都有，我又是惊奇，又是害怕，赶忙闭上眼睛，可它们还往眼里飞。后来我才知道那是开了天目，我实实在在的看到了师父讲的法轮。有一次我上学去忘记了带作业本，回家去拿的时候，法轮竟为我引路，在我眼前飘舞着。我跟着它飞跑，却一点也不觉的累，心里无比的快乐和激动。我想，这是师父在指点我，不要忘了学习呀！后来，我经常在炼功点上看到法轮，各式各样的，围着功友们旋转。我讲给大家听，坚定了大家修炼的决心。

    *去掉贪心，做真修弟子

    我以前有个不好的毛病，就是贪吃，家里好吃的东西我不能少吃一口。弟弟最小，又是男孩子，妈妈、爸爸和大姐免不得要偏向他一些，有时额外给他钱让他买零食吃，每次我都想方设法跟他要一些。妈妈和姐姐嘲笑我，我也不在乎。学了大法以后，我知道这是一种不好的执著心，应该放弃，可是往往在好吃的东西面前过不去关。

    有一天在梦中，我和伙伴去商店买瓜籽，商店开着门却没有人，我抓了一把瓜籽就往家跑，半路上窜出一条黑蛇来在身后追我，我惊恐的奔跑，蛇却紧追不放。后来有个人救了我，把蛇打死了，并指点我：快往山坡上 跑！我仰头一看，面前是一座陡峭的悬崖，起初不敢上，但又怕还有蛇追我，一咬牙就上去了。醒来后我苦苦思索这个梦是怎么回事，猛然我悟道了：这是师父在点化我呀，那贪吃的心就像条黑蛇，若被它缠住了，还修什么？只有沿着老师指点的修炼大道，奋力进取，才能永远摆脱邪恶的纠缠。

    可是，我的意志不够坚强，有时候就又禁不住诱惑了。我平时爱吃辣食，家里的辣酱都是我吃了，后来妈妈赌气不买了。有一天姐姐给我买回一袋，我高兴坏了，喝粥也吃，裹饼也吃，结果第二天嗓子痛了起来，咽吐沫都很困难。我端着饭碗很难进食，心想：大概我又做错了，错在哪里？还是贪心不改。再有，那辣酱里也有大蒜，吃了不会影响炼功么？可不能再吃了。我这样一想，奇怪，嗓子竟一点也不痛了。我知道这又是师父在点化我。

    还有一次妈妈做了炒肉，我平时最爱吃肉，可这一回吃起来有股臭味，恶心的要命，就责怪妈妈买了坏肉。可妈妈他们说没坏，吃的都很香，我却连味也不能闻了。我惭愧的想，又是师父在帮我去执著心。我自己问自己，你不是要往高层次上修炼吗？带着这种脏东西你怎么上得去呢？师父已经几次点化你了，再不改过你算什么真修弟子？

    现在我终于放下了这颗不好的心，有了好东西给我就吃，不给我，我也不计较，心里很坦然。

    *事事对照，清除心中的污点

    我虽然年龄不大，可是也受到许多不好的影响，常人社会的大染缸在我天真的童心里也留下了一些污点，表现之一就是自私心理。

    今年开春的时候，村里要在路边栽柿子树，把最重的挖树坑的任务派给了我们学校。同学们议论纷纷，满嘴牢骚：“长了柿子又不让我们吃！”“大人们的活儿，为什么让我们学生去做？”我也跟着他们嚷嚷。可到底也得服从命令，就都不高兴的回家拿铁锹去了。我扛着铁锹往学校走，不知为什么一低头，却见胸前的法轮章不见了，早晨穿衣服时它还在的呀！我急忙顺路往回找，可怎么也没找到。我心里十分难过，它是我心目中的无价之宝啊，怎么就丢了呢？我就在自己身上找原因，一下子就悟到了。师父要我们在各行各业都做一个好人，我怎么能跟同学们一起讲那些不好的话呢？师父看我不配做真修弟子，大概是把法轮章收回去了吧？我又是难过，又是高兴，难过的是对不起师父的教诲，高兴的是我从这件事中得到了一点提高。

    还有一次在梦中，我和妈妈走在去炼功点的路上，突然听见表姐喊救命，她的孩子也哭喊着。妈妈说：“我们快！”说着就往那儿跑，我不高兴的说：“我们还要炼功呢，别去了！”妈妈去救人，我却往炼功点走，这时猛地窜出一个人向我冲来，把我吓醒了。醒来后，我很后悔，在现实生活中我不可能遇到，可在梦中我没经受住考验。我们法轮大法的弟子以真、善、忍为行动的准则，我的“善”哪里去了？我在心里对师父说：师父，我错了，您可千万别不再管我了，下次我一定改。

    可是往往在一些无足轻重的小事上，我就又管不住自己了。开春后，柳枝发芽，同学们都折了柳枝做柳笛，吹起来可好听了。我在小伙伴的劝说下也来到了河边柳树下，并自告奋勇的爬上了树，折下几枝树枝，我也做了柳笛高兴的满街吹。傍晚回到家时，头皮痛的像针扎，浑身也痛，说不出的难过。妈妈问我：“你又做了什么不好的事？”我举着手中的柳笛对妈妈坦白了。妈妈责道：“要是把你的手指头掰下来，你会怎么样？”我后悔极了，想起师父说过，植物也是有感觉的，也是有感情的，觉的很对不起那棵柳树。以前我经常上树折了树枝来喂羊，现在我再也不做那样的事了。

    *接受严峻的考验，坚定真修的信念

    在我开始炼功后不久，同班的一个男生也去炼了一次就不炼了。他知道大法弟子打不还手骂不还口，就恶作剧的跟同学们说：“你们打她试试，保证她不还手，她一还手，那功就没了。”在他的鼓动下，许多同学都加入了这一恶作剧，他们有时单个打我，有时合伙对我围攻，拳打脚踢还有笑骂。我双手抱着头，眼里含着泪，在心里说：忍、忍、忍，他们是在给我消业，我千万不能恨他们。这样想着，身上竟不觉的疼了。他们这场恶作剧持续了很长时间，在放学的路上，在课间，我不知挨了他们多少拳脚。有时实在忍不过去了，就在心里叫：师父啊，修炼为什么这样难哪？这时耳边就响起师父的话：“难忍能忍”。

    我终于忍过了这一关，可是还有更严峻的考验在等着我。我们学校里有许多同学都在炼法轮大法，也有学其它功法的。开学后不久，学校的老师和校长对我们这些大法学员用另眼相看。自然课上，老师借用书上的科学知识对我们旁敲侧击：“你们是有文化的新人，怎么能被那些迷信迷惑呢？快快回头吧。”而校长则在大会上公开的表示：“谁再炼法轮功，就开除谁！”还气势汹汹地说：“你们这样小小年纪，竟然梦想成佛成仙，那是妄想！谁再宣扬迷信就开除谁！”许多同学都吓退了，表示不再炼下去了。小功友问我，你还炼么？我坚定的说：我要炼！我们炼的是正法，师父是普度众生的。他说是迷信，我说是科学！师父说修炼就是大浪淘沙，剩下的才是金子。我不做沙子，我要做真金！

    以前我的学习在班里居中等，现在我比那名列前茅的优等生成绩还高。我用自己的实际行动去维护大法，证明大法开智开慧，是千古以来的科学。今后在我修炼的路上，还会有许多磨难，我有决心度过那一道道难关，沿着师父留给我们的天梯，奋力攀登，直至圆满。


我重新走上了上学的路

    我今年13岁，7岁就得了血小板减少症。1990年１１月份，我是小学一年级学生，在学校上学时掉了一颗牙，开始就流血不止。我爸带我到部队医院化验血，确诊为血小板减少症。听医生说，正常人的血小板是10—30万，而我的血小板只有5—6万，最低的时候才仅有1万。经过多次住院治疗无明显效果，长年打针吃药不见好转。从此以后我就休学了。全家人为我的病犯愁，亲朋好友都替我求医问药。就这样在打针吃药的痛苦中渡过了5年时间，病情也没见好转。

    在走投无路的情况下，爸爸的同事说，北京的潘爷爷来家乡传法轮功，爸爸知道后就带妈妈和我一起去学法轮功。刚开始只是抱着祛病健身的态度，后来在不断的学习中才明白，法轮功不只是祛病健身，他还有更高深的大道理，对修炼者有很高的标准和要求。学法后，经爸妈同意，我就把草药和西药都扔掉了。我不论刮风下雨，每天早上4点半起床，5点正式炼功，每天都坚持炼动功，4套功法炼1小时。晚上由我爸念老师的《转法轮》，然后炼静功，每晚坚持双盘，炼50分钟。

    经过学法炼功和老师多次给我调整身体，我的身体发生了变化，恢复了健康。我记得1995年7月，我骑自行车买冰棍，不注意连人带车一起掉进了两米多深的沟里，奇怪的是我也不知道哪来的力气，等家里大人发现赶来时，我已将自行车搬了上来。我也没受伤，自行车也没碰坏。8月份，失学5年的我又重新返回了学校。是法轮大法使我重新走上了上学的路。

    10月，正是秋收种麦子的农忙季节，我去帮助邻居往房子上提玉米。刚将玉米装满筐，一抬头，突然从房上掉下一个筐来，正好掉到我的脸上。当时，我眼睛和脸肿起老高。爷爷奶奶知道后非常着急，逼着妈妈带我去医院治伤。我并没有害怕，知道是在消业。我虽然和妈妈去了医院，但没用药就回家了，每天照样坚持炼功和学法。一星期后我的伤就好了。从此以后，我更加刻苦炼功，坚持晚上听爸爸念李老师的书。

    去年12月，我的鼻子又两次出血，要是以前不炼功的时候，必须住院治疗才能止住血，现在我并不把它放在心上。说也奇怪，血竟不知不觉中就不流了。我知道，这是什么道理，因为我是个修炼的人。以后，我一定努力学好大法，刻苦炼功，争取做一个合格的法轮大法小弟子。


我用炼功人标准衡量自己

    我是初二学生，曾参加过法轮大法学习班，聆听了李老师亲自讲大法。虽然当时只是抱着好奇心，但从那以后我便开始走上了一条修炼之路。我每天无论功课多紧张，都挤出时间读书学法。在此，我把我修炼两年来发生的事简单的说一说。

    *用炼功人标准衡量自己

    在修炼以前，我的人缘特别好，从校长到老师，没有不喜欢我的。从小学二年级就被提升为中队长、大队长。可是我学了法轮大法后，矛盾接踵而来。开始有人骂我，我不还嘴，老师不但不批评对方，反而说我默许了，还去找我家长。有一次，我去同学家，帮助她补课，后来就开了几句玩笑。没有想到这开玩笑的话被老师知道了，老师把它当成真事，在全班还开了个“批评会”。当时我想：我现在是法轮功的学员，法轮功的学员就得用真、善、忍来要求自己。所以我认为不管遇到什么样的挫折，我都要忍。他们都是常人，而我是超常人，不与他们计较。后来，学校的老师再说什么不好听的话，我都没注意听，不往心里去。对此，老师跟家长说我特别有主意。其实，我是用炼功人的标准衡量自己，不去理会她说我什么。

    *失去上重点学校的机会时

    在炼功前，我一直在班里当干部，事事以身作则，用高标准严格要求自己。在学习上，学习认真，不甘心落后，是个非常要强的学生，处处争强好胜。拿考试成绩来说，我得了99分，如果有人比我高1分，我都心里不平衡。如果我得100分，有人比我多几分加分，我回家都要大哭一场，总想着下次考试拿第一。在工作上，我认真负责，学校老师分配下的工作，都认真做好，甭管回家多晚，或饿着肚子，也要认真的完成任务，才离开学校。一次，我不慎把胳膊摔骨折了，为参加大队会，都没跟老师说，硬是忍痛坚持下来，回家后胳膊都肿了。

    我的特长是书法，曾在全国、全市拿过一些奖。按常理我升学即使不保送，也应该推荐一下。可是，1995年6月去济南听李老师讲法传功后回来，一切全变了，人家把我升学名额给挤了，把我送到一个比“大拨轰”还次的中学。不但如此，还跟我说，就因为我不错，才给安排这学校，需交600元。为此，我家长想跟学校论理，我就安慰父母，我原想：自己学习、工作比较好，自己也曾追求去一所好学校，将来考大学，出人头地。可是那是常人的标准，我是炼功人，我要用超常的理来要求自己了。所以我没伤心，虽然我失去上重点学校的机会，那不是常人所追求的那点利益吗？可是我得到的是常人得不到的，那是更美好的。而且，不让上重点学校，也许就是要去我争强好胜的执著心。

    *放下吃肉的执著

    吃肉，对于我是最突出的问题。原先我顿顿离不开肉，一顿能吃很多，把肉当成主食，没肉简直就不叫饭。第一顿没肉还能忍，第二顿没肉非哭不可，家长就得立即去买。我通过学法修炼，明白了要去对肉的执著心。在听法后不到两个月，就出现了不能吃肉了，闻起来就腥，吃起来就想吐的感觉。不久后，就吃也行，不吃也行。但吃起来，时间长了，对肉的执著心又起来了。一天晚饭，盘中有几块肉，我觉的这肉挺香，多夹了几块。开始没什么反应，可是第二天，肚子痛，又拉稀，一想起来，好像满肚子都是油腻的肥肉，恶心极了，打坐时这种味儿都往上翻。随后又发烧。我深知这是老师为我去吃肉的执著心。以后我把肉看得更淡了。

    平常我喜欢吃蘑菇，但一吃多了也想吐。一次我跟母亲说了，她把我当成常人，说我是吃蘑菇菌中毒了，可我不这样认为，我说：“我是超常人，有老师法身保护，不会有问题的，只是我尚未去掉对蘑菇的执著心，才会想吐。”在参加济南学习班期间，我在食堂吃饭不挑挑拣拣，有什么吃什么，那里无论饭菜好坏，我都吃的津津有味。食堂卫生条件不好，有苍蝇，有时飞进碗里，我把苍蝇挑出去，剩下的饭菜继续吃。按常理，这样不卫生，会有细菌，常人吃了会生病。然而，一个修炼者怎能因细菌而生病呢？常人的东西是管不了我们超常人的。

    *靠学法炼功消业，不外求

    我在开始修炼时，法学的不深。有一次学校流行风疹，当时我也出现这种状态，就以为自己也传染上了。虽然自己没认为是病，所以坚持没去医院、吃药，但是却误认为，炼了法轮功了，就像上了保险了，老师就应该保证我无病无灾，而不认为是在消业。我就把家中老师的书、照片全翻出来，对着书、照片求老师快给我治好。后来通过不断学法，心性有所提高，明白了人为什么有病，常人是在还业， 炼功人是在消业。以后再有类似情况，我不再求老师给我消业，而是自己积极学法、炼功。一次我发烧，烧的温度挺高，我马上意识到是在消业，就起来炼功，3遍“佛展千手法”还未炼完，汗水就湿透了衣服，体温立刻退了下来。

    *一场没有发生的车祸

    去年暑假时，我随母亲坐小汽车去承德探亲。小汽车行至盘山道时，按常理一切车辆各行其道 ，可是，一辆大货车直奔我们而来。当时我与母亲手持《中国法轮功》和《转法轮》看书，只听很响的一个刹车声，一种力量使车停住了。车后的随行物品都飞到前面，我的头撞在前排的椅背上，腿也蹩在前排的椅子下。当时车上的人惊呆了。过一会儿，有人叫：“看看车撞坏了没有。”奇怪的是，眼看车快撞上了，可是下车一看车距仅有50厘米，一场车祸没有发生。车上的人都疑惑不解，只有我和母亲明白，如果没有老师的法身保护，是不会安然无恙的，车上的人也跟着我们受益。想到这里我们又打开《转法轮》，看着老师慈祥的面孔，感到无比亲切。


大法圆容着我，我圆容着大法

    我是一名小学六年级学生，今年14岁，1994年严重的头痛病，访遍了名医，吃遍了名药，受尽了痛苦，花钱两万多元，休学后精神和身体都已接近崩溃的边缘，爸妈看着我痛苦不堪的样子束手无策，这时介绍我学法轮大法，就这样我于1996年6 月16日开始修炼法轮佛法，第二天药停了一星期后参加了辅导站组织的集体学法炼功活动。我看了师父的讲法功录像，第一次看录像时身体反应就非常强烈，看第三讲，第四讲时两天不吃不喝看完录像回到家里整天躺着不动，辅导员告诉说是师父给净化身体，是好事。看第五讲那天早上就能吃东西了，头也不痛了，能吃、能玩、我没吃一粒药，病就好了，简直太神了，当时我真是高兴极了，太感谢师父了，是师父给了我第二次生命，是师父给了我们全家的幸福。

    我没病了，又重返校园读书。家里人看在眼里，乐在心里。从此，我妈妈、姥姥、舅妈也参加了学法炼功。自我们学法炼功以来，受益是非常大的，这更坚定了我学法、弘法的信念因此，妈妈给买了放像机，请了师父的教功带、讲法录像带、讲法录音带。我在学法炼功活动中，悟性不断提高。我知道了得病的原因是业力所致，只有修炼才能改变人生。做人的目地，就是要在迷中悟出去，要返本归真。我有幸得到了法轮大法，我也要使更多的有缘之士得法。学法、护法、弘法是我们每一个学员的义务。1996年冬天和来年春天，我利用假日和晚上同功友们一起去弘法，放师父的讲法教功录像，教新学员炼功动作，我们排除种种干扰，由城镇到农村，先后走遍了城内的东西南北关六个村，组织集体学法炼功活动15次，使400 多人得法。

    我们在弘法期间，既要承受冬天的寒冷和路途的遥远，又有身体的消业和心性的磨难。真可谓“劳其筋骨，苦其心志”。我们到农村去弘法，每晚六点出发，十点多回来。漆黑的夜晚，顶着大风，冒着严寒，走在坑坑洼洼的冰雪路上，为弘扬大法，我不觉的苦和累，再苦再累也心甘。

    有一次我们到城北的一个村里放录像，放第五讲的那天下午，我突然上吐下泻，全身没劲，不能走路，我就硬让妈妈用自行车带着我去。师父讲课期间，我又吐又拉，翻腾的非常难受，脚和腿都冰凉，头上身上却出冷汗。我悟到是师父给我净化身体。师父说：在你修炼道路上，遇到的一切都不是偶然的；只要你提高悟性，提高心性，难很快就过去了。接着我们又到四里外的一个村弘法，当时我妈妈在家组织小组放师父的讲法录音，我只好一个人去，而且还有坏人每晚到我家捣乱并威胁说“要绑架我”。我悟到这是对我的考验，我没有害怕，仍然坚持去。我背上放像机，每天一个人七点出发，九点半回来，天冷、路黑，功友们都要接送我，但我坚持地对他们说：“你们放心，我有师父法身保护，什么事都没有。”

    可有一天回来的路上，刚出村口，自行车链子坏了。我推着车子往家走，走到顺风路段时，就蹬着车子溜，走着走着，突然前面几个哼着小曲的青年，我想是跟着走呢· 还是超过他们呢· 随即一想，随其自然吧，师父让超就超，念头一过，风就把我的车子吹着很快很快的超过了他们。过了一会儿，我一倒车链子，链子又好了。这样，十点多就顺利的回到家。九天的学法活动结束了，我的悟性得到提高，身体也又一次得到了净化，变得一天比一天结实。

    在别人眼里我是个小孩子，可通过学法自己觉的长大了许多，懂得了许多法理。我在班里当卫生班长，经常早到校，迟放学，为搞好卫生，自己经常一个人扫地捡废纸，有时刚扫干净就又有人给弄脏了，我就再清扫。在我的努力工作下，班级卫生工作有所好转。但是心性的考验也接踵而来，同学们无故骂我，故意往我身上洒水，往我脚上、鞋上浇水，甚至一伙同学把我的眼给蒙上打我，女同学扭得我身上青一块紫一块，他们见我不反抗就用打火机烧我的头发。我没有害怕，也不觉疼，也不反击。当时我悟到是要我过关提高心性。我没有因为受苦受气而苦恼，而是坦然处之，心里还感谢他们给我德。

    我们学校转来一位女同学，她爸妈都已去世，她和残疾的姑父母生活，条件很艰苦。学校号召全校师生献爱心，帮助她。当时我们家的条件也并不好，但我想起师父说：“善，就是修出慈悲心，看众生都苦。”我很同情弱者，也愿意帮助穷人，于是我向妈妈要了15元钱，又把自己节省的早点钱25元全部拿出一同交给了班主任老师。因为一般同学只交1 元，有的同学得知我捐40元时，就讽刺说：“你是不是有病· 少交5 元请咱吃雪糕多好。”

    1997年上半年我先后被校、镇、县、市多次评为“三好学生”、“优秀学生干部”。当得到这些奖励时，我堂堂正正的告诉学校，这都是因为我修炼法轮佛法以后，我的心性提高了才能做到的，这一切都是大法的威德在我身上的体现。是师父的大法救了我，并且教给我法理，使我学会了用超常的理来要求自己。今后我更要好好学法，同化宇宙特性，在修炼的道路上坚定不移的走下去，直至功成圆满。


我走上了正路

    我在北京中学上初一，今年14岁。到现在我修炼法轮大法整半年。

    我以前比较淘气，上课不注意听讲，交头接耳，搞小动作，有时闹的同学听不好课，是全校有名的坏孩子。此外，还喜欢张嘴说瞎话骗人，偷钱，偷东西。反正怎么高兴怎么来，兴头一起什么事都敢干，从来不考虑后果。我爸脾气特暴，常为我干坏事狠揍我，有时过一个月我身上伤还没好。当时我也害怕，但过后他是他，我还是我，反而变本加利。我心想:“反正是挨打，你越打我越坏，看你能怎么样我。”到后来,竟成了你往东指,我往西走，我们俩的劲越别越大。

    有一次，我和两个同学偷了辆摩托车，我爸发现我没上课，来到学校知道出了事，配合老师对我进行耐心教育。我这才认识到我已经走上了犯罪道路，太危险了。然而，我爸这次楞没打我。晚上我问我爸：“这次我犯这么大的错，怎么不打我呀？”他说：“我现在学法轮大法了，要按照李洪志老师的要求去做，打人是造业损德的。你是我儿子，我得管你，教育你学好。你真要总不想悔改也没办法，我修我的，你坏你的。”我们一直谈到深夜。我第一次失眠了，我感到新奇，法轮大法怎么有这么大的威力！我爸那么火爆的脾气能改了，遇到这么大的事，能压住火？……从那以后我偷偷的看《转法轮》。我爸炼功，我也跟着模仿。又有缘分看了几次李老师讲法的录像带。就这样，我也成了修炼法轮大法的弟子了。

    自从修炼大法以来，我也经受了一些考验。有一次在我姥爷家里，看到一摞钱，旁边也没人，我就想去拿。猛然，我想起我是修炼法轮大法的弟子，想起李老师在《转法轮》书上写的：“做了好事得到白色物质——德；做了坏事得到黑色物质——业力。”我想这事儿也不是偶然的，是在考验我呢。从此以后，我再看到钱打心里就不想拿了。

    通过不断的学法，我心性有了一点提高，李老师的法身开始管我了，帮助我净化身体。在身体上，我共过了三次关。第一次是在一个星期二上学的时候，我早晨起来就开始吐，吐的全是白色的粘液。这一天我又拉又吐10多次，一下课就往厕所跑。我坚信这是在消业，所以忍受着。只一天这个关就过了。没过几天又过第二关。以前我身体不好，医生说我得了百日咳，不好治。每年到春秋两季，一犯病就打针吃药，也不爱好。这回过的就是这一关，一咳嗽就是两个星期，白天、黑夜都咳嗽不停。这时我爸又动了常人心，想给我治一治。可后来他没给我治，他想起炼功人没有病，那是业力，就得吃一些苦，才能消业。我也没有当作病去看，不几天就好了。这一关又过了。

    紧跟着就是第三次过关。这回是手痛，打骨头缝里痛，痛的难忍，就像钳子夹一样。痛的时候，发红发热，要用凉水泡。这时我想，手痛也是有因缘关系的，以前我干了那些不好的事（偷东西），就应该受惩罚，这是还债消业呢。没两天我又脚痛，和手痛一样，痛的难忍。一天夜里把我都痛醒了。脚痛的火烧火燎的，用凉水泡着脚。当时我哭了：我小小的年纪就走错了路，现在是李老师点化我，让我改正错误，走正路呀！脚，很快就不痛了。

    从我修炼法轮大法以来，我上学改掉了不注意听讲的坏毛病，能按时完成作业了，学习成绩有一些提高，经常受到老师表扬了。法轮大法要求修炼者首先要做个好人。我是学生，学习是我的主要任务，我就应该努力学习好，将来才能成为一个对社会有用的人才。

    现在我们家3口人全都学法轮大法。以前没学法轮大法时，我父母经常为一些生活小事吵嘴，打架，现在家庭比以前和睦多了。

    我要在以后的修炼过程中，以法为师，继续提高心性，提高层次，直至圆满。


儿子与大法的缘分

    我的儿子今年十四岁，他出生于师父公开传法的前半个月。儿子刚出生十四天就持续高烧，并上吐下泻，不分昼夜的哭闹，无奈只好去住了三天医院，出院后“病症”虽有所减轻，但在此后的近两年内，儿子经常发烧达摄氏三十八度至四十度，几乎在天天拉肚子，小屁股被浸蚀得又红又烂，而且吃药、打针、住医院对他的“病症”好象根本不起作用。

    一九九四年的夏天，儿子的“病症”十分严重，持续高烧使他出现了全身抽搐、两眼翻白、口吐白沫、失去知觉的惊人症状，吓得所有在场的亲人不知所措，甚至当场痛哭流涕。

    那时，饱受病痛折磨的年幼无知的儿子经常吃药、打针、住医院，吃的药还比吃的饭多。我经常偷偷流着泪想：我的命可能不好，生了一个这样“体弱多病”的儿子，如此幼小、如此的难带，他怎么长大呢？说不定哪天他会离开这个世界。我当时的痛苦心情现在还历历在目。

    一九九五年三月儿子快三岁时，他跟着我看了师父的教功录像和广州讲法录像后，就荣幸的成为了大法小弟子。在看师父的讲法录像时，他单盘着腿、全神贯注、眼睛都不眨一下，经常是忘记了手中拿着的玩具。师父的讲法内容他记得比大人还清楚。炼功因为太小无法整套功法连起来炼，只是跟着大人作一些简单的动作，有时还可以好好的打坐。

    得法不久，儿子做了一个梦：特大洪水中，我们一家老少被水冲到了空旷的野外，一直在浑浊的泥水里漂浮着，几乎没有求生的可能。正在大祸临头之时，师父坐着莲花飞到离我们不远的空中，袖子轻轻一甩，瞬间就见一座桥矗立在我们面前，可是我们全家人的身体好象被粘贴在泥水中，一时无法挪到桥上，正当我们奋力向桥上挪动时，一股洪水涌来，漫过了桥面，桥面上生出了许多锋利裸露的铁钉子，我们无法过桥。接着，师父又将袖子轻轻一甩，桥面上立刻铺了一层软软的地毯，我们一点儿没有扎痛的感觉，随着师父过了桥，来到宽阔而平坦的大道，师父坐着莲花在前上方引领我们全家人，来到一栋楼上，并引领我们来到一套明亮宽敞的房子里，我们似乎感觉师父在说：这里是安全的！根据儿子描述的情景，那安全的屋子正是我们全家人先后得法的屋子。师父在度我们时为消我们的业力所承受的种种苦难，我们所知道的微乎其微，通过此梦的点化，我们更为有幸得法而自豪、而珍惜、而坚定。

    不久，儿子跟着我参加集体学法时，一位同修第一次看到儿子时说：“我好象在哪里见过你儿子！”当时我并没有在意她的话。当她第二次看到儿子时，亲切的抱着儿子，并拿出事先买好的许多零食，慢慢的讲述了她与儿子有缘的来历：

    “我曾经在天上见过你儿子。我婚后一段日子里一直没有怀孕，就非常想要有一个孩子。一天晚上我梦见自己去到天上要孩子，一层一层的上了好高层之后，看见有不少大小不同、建筑各异的房屋与殿堂，顺着错落有致的建筑。先到了一个非常大的殿堂，在大殿中央的地上有一个身穿红肚兜、貌似婴孩的小男孩，正在盘腿打坐，双目微闭，面容祥和，看着着实可爱。我当时就动了想要这孩子的心，但马上又想，我身体一直不好，还是要个女孩儿吧！转眼又到了很大很大的一个屋子前面，里面有许多小孩，我就从里面找了一个女孩回来了！而我后来真的生了个女孩。你的儿子和我在大殿中央看到的小男孩长的一模一样，一定就是他了。我跟他有缘，所以，我要抱抱他。”

    听完她的讲述，我想：儿子出生于师父公开传法的前半个月，又有与生俱来的怪“病症”，这都不是偶然的，今天能有幸得法，又投胎我处，我若自己不精進实修，我将如何面对师父对他的苦度和期望？

    初期师父给儿子清理身体时，儿子的反应极其强烈，整个头顶长了许多大小不一的脓包，脓包的周围又红又肿顶部发白，而且所有大小不一的脓包都在同时流着脓和血，儿子当时所表现出的坚强和忍耐使许多人没有想到的。他并未因此而掉一滴眼泪，只是因为疼痛几乎不说话，饭也很少吃。他手里拿着自己平时所喜欢的玩具，一个人坐在沙发上安静的摆弄，晚上睡觉时脸贴着枕头趴着。我在给他擦脓血时，他都是咬着牙从不吱声。

    在简单的交流中，儿子告诉我：“这是师父给我清理身体，只要能忍住，就会没事了的。”儿子对待消业的此种行为使我非常感动，激励我在此后的修炼旅程中走的更加坚定和自信。

    就在这次过关最痛苦的一天，儿子与往日一样，一个人坐在沙发上安静的摆弄他的玩具时，他看见慈悲的师父从对面墙身的法像中坐着莲花盘飘到儿子面前，并百般呵护的告诉他：你现在要忍住疼痛以后就好了，要多学法，少贪玩啊！

    我听了儿子的讲述，更坚定了我一修到底的信念。就这样，儿子很快就过了他自修炼后的第一个大关。这件事过后，我想：若没有师父适时的慈悲呵护，或没有及时走入法轮大法修炼的门，后果是不堪设想的！当时我因学法不深，担心儿子头上大面积长过脓包的地方因为头皮都掉了，会影响头发的发育和生长，但后来儿子的头发长的非常好。回想这些年的修炼历程中，师父的慈悲苦度和对弟子的百般呵护是无法用人世间“感谢”之类的语言可以表达的。

    一九九五年暑假的一天晚饭刚过，也就是儿子得法四个月时，他曾在一九九四年夏天表现的“病症”突然反出来了，这次除了前面提到的一九九四年夏天的所有症状外，还多了一个，就是伴随抽搐就便出一种黑乎乎极其恶臭的东西。起初，我想，上次儿子过关很顺利，应该没问题，就开始给他读《转法轮》，读了几节不但没有好转，而且症状更加严重。见此情景，我的人心动了，急忙抱着失去知觉的儿子跪拜在师父法像前，一遍又一遍的大声呼救：“师父啊，弟子求您救救我的儿子吧！”随着呼救声，由情凝结的泪水哗哗的从我眼中涌出。

    这种吵闹声惊醒了正在闭门熟睡的丈夫（未修炼，但支持我们修炼），跳下床从门里冲出来，连鞋都没有穿，就出大门坐出租去了医院，我在其他家人的帮助下简单收拾行李赶到出租车上，这时我发现儿子的身体不是像上次那样发硬，而是全身酥软，呼吸平稳，只是一直在昏迷，丈夫几次连喊带掐，他也没有反映。当时我心想，师父在看护着儿子，一直在给他清理身体、去他“病症”的根呢，儿子肯定不会有事的。但这种意念并不十分坚定，内心隐隐有担心、害怕、忧郁和彷徨。

    到医院后我先下车忙挂急诊，丈夫抱着儿子随后赶到医院里走廊的等候椅上，等我挂完急诊快步奔出挂号室，向走廊的等候椅看去时，眼前的情景使我不敢相信自己的眼睛！我揉揉眼睛仔细一看：没错！我的儿子正在和他爸爸说话呢！当时我真想跪下给师父磕头，任凭泪水冲刷我那一切的担心、害怕、忧郁和彷徨！只觉的从内心的深处有一个坚定的声音：我是师父的弟子，我不会再有担心、害怕、忧郁和彷徨！今后无论我在何处遇何事，都应该坚信师父、坚信大法的无所不能！

    这也许是我在一九九九年邪恶迫害最严重时没有丝毫害怕的原因吧！我把当时悟到的用常人的理讲给了丈夫，他感激的连忙双手合十说：“谢谢李大师！”

    晚上九点左右，我们把儿子抱到急诊室，向医生讲述儿子的“病症”时，医生怎么也不相信，我就告诉她：我们是炼法轮功的就有奇效，她半信半疑的说“孩子好好的，只是有点发烧，若平时老吃药，今晚就留下观察，不然就可以回家了。”丈夫非要留下观察，我只好依着，医生开了二百多元的药，让儿子输液，刚输液不久，儿子便自己拔下针头，在病床上又蹦又跳的说：“我没有病，我不输液，我们回家吧！”

    就这样我们回家后，儿子有半个月一直在拉肚子，而且是黑黑的东西，但人一直很精神，没有因为拉肚子而影响他的一切正常生活。从此，儿子彻底告别了折磨他的一切“病症”，成为一个拥有健康身体的修炼者，现在他已经长成了近一米八的小伙子了。

    如今，每当儿子没有按照大法的要求去做时，我就会告诉他：你的命都是师父给的，所以你想做什么，还不能只图自己的喜好，若是不好好学法，别说是你，就连我也没脸面对师父。


从一点一滴之处培养自己

    我今年15岁，从９６年１月开始学法轮大法后，使我无论在思想道德上还是世界观上，都有了很大的变化，明白了做人的目地，并开始从一点一滴之处培养自己。

    一天我整理书架，看到一本《科学索奇》。它使我想起，这本书是从图书馆借来的，由于没有按期还，拖欠时间太长　我想这要交很多钱的，干脆不还了。现在想起来，那时自己做的太不对了，不是自己的东西不能要。想到这里，我决定亲自把书还回去，里面夹了２０元钱，并写了一封道歉信。这件事虽然小，但是我开始能用大法的标准，衡量要求自己了，改过自新了。

    过去我身上带着一些独生子女的弊病，对家长有时不礼貌，听不進去他们的教诲。自从学了大法之后,我想,炼功人应时时处处向内去求,别人批评我,也是帮助我,说明了自己在这方面还有不足。我还懂得了炼功人应时时替别人着想,多帮助人,体贴父母。爸爸妈妈也肯定了我学法后的進步。

    原来中午在学校吃饭,总是有剩就倒了。学法后,我认识到这是在造业。我不再倒饭了,有剩的就带回家,晚上继续吃。通过这件事也使我懂得了要珍惜别人的劳动成果。

    忍,是意志坚强的表现。在这次中考体育考试中,在最后跑步冲刺阶段,由于前面跑的太猛了,后面感到有些疲劳。我想起了李洪志老师说过的“难忍能忍,难行能行”，一种无形的力量又促使我飞跑了起来,冲过了终点线得了９分（10分为满分）。

    法轮大法改造了我,使我变的坚强起来。


小弟子由梦中所见悟到的

    很早以前，我就想把自己曾经做过的梦写出来与同修交流，但由于自己不精進，迟迟未动笔。今天我和妈妈切磋，提到明慧网全世界大法弟子都在看，师父也在看，就想把梦中见到的和自己所感悟到的写出来。

    一、选择

    在梦中，我在一个很高的层次上，身旁站着一位金光闪闪的大佛，意念中好象是师父。只见大佛用手指向地球，随即在我们面前显现出两户人家，大佛慈祥的对我说：“这两户人家都是大法弟子，都与你有因缘关系，一户人家十分富有，但不那么精進；另一户人家比较贫穷，但很精進，你选择哪一家？”我毫不犹豫的指向穷家，然后纵身跳下去。

    从这个梦中我悟到：每个大法弟子在人世间的生存环境都是早已注定的，也是自己选择的。无论我们贫穷还是富有，都不要被常人中的假相所迷惑。正如师父所讲：“修炼路不同　都在大法中　万事无执著　脚下路自通”（《无阻》）。

    二、放下人心，救度众生

    在梦中，我和妈妈，还有很多认识及不认识的同修在一起打坐炼静功，不知不觉我们都飘起来了，穿过蓝天白云，一层一层往上升，也不知穿过了多少层天，周围的同修陆续不见了，最后就只剩我和妈妈了。不知什么时候，妈妈也没了，只有我还在不断的向上升。我有点害怕，四下张望，也不见妈妈的踪影，我停在一层天中，只见这里金碧辉煌，众神们载歌载舞，欢呼雀跃，好象在欢迎我的到来。而我一再追问：“我妈呢？”其中一个神说：“这里没有您妈妈，您是我们的王，我们欢迎您回来！”我却固执的说：“她是我妈妈，我们一起上来的。”一神回答：“如果您硬要说她是您妈妈，那您就叫她‘同修妈妈’吧。”然后，在众神簇拥下，我坐在了王位上。这时我看到眼前的空间场立了一面大镜子，来回翻转。镜里显现出我在地球上的情景：大法弟子都在救度众生，而我却躺在床上悠闲的看电视，我一着急醒了。

    从这个梦中我悟到：大法弟子都是不同层次的主和王，遥远的天国世界才是我们真正的家园，那里有启盼我们早日回归的众生。我要赶快放下对妈妈的情，去掉爱看电视的执著，投入到救度众生的洪流之中。

    三、真相大显天下茫

    在梦中，圆满那一刻，师父带领众大法弟子白日飞升，那景象非常壮观，我也随师飞行，在空中向下眺望：只见存留下来的世人，有的目瞪口呆的望着我们；有的坐在地上嚎啕大哭；还有的人一边哭一边拼命的向前爬想要追赶我们，但无论怎样努力都无济于事……。正如师父在《心自明》中所说：“待到它日圆满时　真相大显天下茫”。


发生在我身边的大法小弟子身上的几件小事

    粒子剑

    我非常喜欢身边的年轻大法弟子的孩子，他们天真可爱，从小就同化了大法，天生的福分！

    小郑家的小弟子意意今年才一岁半，话刚会说几个字，每次看到师尊的讲法录像就凑过去说，“师父！”每当到整点该发正念的时候，意意也喊着：“盘腿，盘腿！”然后他也坐在地上，搬起小腿儿，学着大人发正念的样子，小手立起来，或是两个手组成莲花掌的形状，很好看。有时候他玩着玩着突然想起什么来了，就拽着，让小郑和她的丈夫“盘腿！”。

    小张家的小弟子天天快上学了，非常喜欢听师父的讲法，有时写作业的时候，她的妈妈就在一边给她念《转法轮》，如果妈妈有事停了一下，天天就会说：“接着念啊，快念啊！”有时侯小张一次就念上好几讲！前几天，天天在发正念立掌的时候，清楚的感受到了小莲花在指尖在转动，感觉很真切。小天天每次发正念都不落下，而且非常认真。

    小唐家的小弟子阿宇已经上初中了，从刚会走路就已经得法了，多少年来从未间断，可以算作一位“老小弟子”了！现在的初中生学习任务超级繁重，虽然学的有用的东西没有多少，但却给学生们造成了无限的学习压力，有的大法小弟子因此而没有多少时间学法。阿宇是这样做的，当有需要背诵或是计算的东西的时候就用心完成，遇到要求机械的重复抄写的作业时，阿宇便打开师父的讲法录音，而且都听進去了。晚上还和小唐一起炼功，睡觉前还坚持听大法的音乐才能睡去。每次考试他都在班级的前三名左右。


能通鸟语的小女孩儿

    万古缘(大陆)

    “鸟儿鸟儿，起个早儿，啄个虫儿，吃个饱儿。……”

    成群成群的小麻雀和一些不知名的花翎鸟们，好象听懂了小丫丫的歌唱，知道是田家老奶奶和她那个宝贝孙女儿又到葵花园来了，就不约而同的呼啦啦的飞了过来，纷纷落在又肥又大的葵花叶上，追逐嘻戏，蹦蹦跳跳，欢呼雀跃，尽情的玩耍。有几只雀儿还在祖孙俩的头顶上不断的盘旋飞舞，叽叽喳喳，好象是迎接她们的到来。

    田奶奶全家人都是炼法轮功的，就连那个刚满六岁的小丫丫，都有五年的“功龄”了。小丫丫非常善良。有一天她哭着给奶奶说：小麻雀的妈妈被人抓走了，它们非常伤心，哭着要找妈妈。“哎呀，这孩子懂鸟语。”奶奶这才知道小丫丫有与鸟儿沟通的他心通功能。

    原来，临地葵花园的主人怕小鸟们叼啄葵花籽，下网捉走了好几只小麻雀。这下可好，成百上千只的鸟儿们象开了会一样，开始了“疯狂”的报复，把那家的葵花叼嗑的乱七八糟。主人把那些鸟儿们轰过来，鸟儿们就象懂人事儿似的，在田奶奶家的葵花上蹦过来跳过去，专找虫儿吃。那家主人前脚走，鸟儿们呼啦啦的就又飞过去，专找那个葵花啄，噼哩啪啦，啄个不停。折腾的那家主人没办法，绑扎了好几个稻草人来看护，也无济于事。那些虫儿们也来起哄，没几天就把那葵花叶子吃了个稀哩哗啦。打了好几次农药也不起作用。这个虫儿们就象长了眼似的，药死也不往田家葵花园这边爬；小鸟儿们就更有趣儿，就是不啄田家的葵。它们连两家的地边都分的一清二楚，真是太有意思了。

    田奶奶家经营的这一大片葵花，棵棵长的异常茂盛，比临地的高出一头，那个籽盘足有锅盖大小，叶子绿油油的，看不到一个虫眼。可不知，田奶奶家从来就不给葵花打农药、施化肥。田奶奶说：打了农药会害死虫儿，虫儿害死鸟儿，鸟儿又会害死猫儿狗儿……这是杀生，杀生的事儿咱可不干，并且这个农药还污染环境。师父还讲过这个化肥对土壤、对环境也不好，师父不让做的事咱坚决不做。虽然不打农药，可是葵花叶上一个虫儿也没有；不施化肥，可比谁家的葵花都长的好。三乡五里的乡亲们无不称奇：炼法轮功的人家真是奇事多，新鲜事多。

    小丫丫都这么大了从来就没见过爸爸。她还没出生时，全家人因炼法轮功，家被邪党坏人给抄了，奶奶也被他们打了。爸爸到北京去上访，听说被邪党坏人抓走了，以后就没有了音信。妈妈去找他们说说理：“我们炼法轮功，做个好人有什么不好？！法轮大法没有错！我们老师是清白的！”就因为这几句话，被邪党坏人强力拖打而早产。就这么着，小丫丫提前两个月来到了这个纷乱的世界上。

    小丫丫的出生也非常奇特。一大清早，成百只小鸟儿们就会聚在院子里的那棵大柳树上，叽叽喳喳的唱个不停。小丫丫一落地就没有大声哭叫，只是“哇哇”了两三声，眼睛就睁开了，而且嘀溜溜的转个不停，好象在搜寻着什么。那个漂亮的美人痣，不偏不倚正好长在两眉之间往上一点。奶奶知道这个孩子是带着法轮来的，是师父送来的，是缘分化来的。

    小丫丫刚咿呀学语，就会叫师父，打坐的那个姿式这个好看哪！一岁多就能背好几首师父的诗词了。师父的那个《论语》，现在她背的可溜了，连妈妈都望尘莫及。有一天刚要学法，小丫丫高兴的说：“师父来了！师父来了！”其实她的天目就是开着的。

    自田家承包了葵花园后，小丫丫和老奶奶每天都要到这里来转转，那些鸟儿们和她们可熟啦，一听到小丫丫的歌唱，鸟儿们别提多高兴了……


龙龙的故事

    玄莲

    龙龙的父母长期在外地做小生意，他从小是奶奶带大的，八个月时就学着奶奶（法轮功学员）的样子“抱轮”、“盘腿”。一岁时他一见到家里来了客人，就很快爬到屋内，用小手拖着炼功用的坐垫给客人坐，特别讲“礼”。一天晚上睡觉时，奶奶突然看见龙龙的双眼里各有一个银色的法轮，非常耀眼。奶奶清楚的知道这孩子一定是有缘来得法的。

    在大法弟子的帮助下，龙龙健康的成长。一次，有位流离失所的同修抱着龙龙去贴真相不干胶。当这位同修提高警惕正左右环视的时候，从不会说话的龙龙脱口而出：“不怕！不怕！”还不停的一边摇头一边摆手。顿时，同修的正念更足了。

    每次奶奶讲真相，龙龙就在一旁听着，如果有没说到位的地方，他连忙补充。临走时除了非常有礼貌的告别外，还总会说一句“别忘了，一定要记住！”有时龙龙和奶奶回到农村老家，他经常教小朋友说“真善忍好”。有一次，一个小朋友打了他，他就连忙跑回家，边哭边说：“别人打我，我没打别人，今天我又得德了。”

    龙龙还经常和大人们讲真相。那天，住在隔壁的舅婆一见到龙龙的奶奶便称赞龙龙，还高兴的说真是谢谢龙龙，奶奶听得一愣一愣的。原来，有一天下午，那位舅婆正在屋门口剥棉花桃。龙龙凑过去说：“舅婆，我帮你剥棉花桃好不好？我上次跟你说的话你忘记没有？”这句话还真把舅婆问住了，舅婆想了半天，问：“什么话？”龙龙一本正经的讲：“就是真善忍好啊！”后来，每当舅婆他们夫妻吵架时便会想起龙龙的这番话，就立刻不吵了，还逢人就夸三岁的龙龙真聪明。

    龙龙的大姑妈也是修炼人，在被恶警非法劳教的时候，龙龙每天跟着奶奶去派出所要人。活泼可爱的龙龙在恶警办公室的沙发上跳来跳去，使得恶警没法办公，还刻意避开婆孙俩。

    大姑妈回来后，龙龙特别高兴，一口气背了几十首《洪吟》里的诗给大姑妈听。一天晚上，大姑妈带着龙龙的姐姐正准备出门去发真相资料，被龙龙发现了，大姑妈疼爱的对他说：“你太小，天又黑，还下着雨，今天你不去，啊！”龙龙兴奋的一蹦三尺高，得意的说：“今天幸亏我没有睡，我也要去发真相，下雨我也不怕。”就这样一行三人出发了，回家的时候全身被大雨淋了个透湿。

    大法开启了龙龙许多的智慧，第一天去上幼儿园时就称呼素未谋面的老师“老师好”。他不仅听老师的话，还和小朋友们团结友爱，学习成绩也很优秀，是个人见人爱的好孩子。


我的选择

    我的世界

    阴霾曾笼罩过天空
    昏暗沉重，令人窒息
    然而，我却是个幸运儿
    上天注定让我有缘遇大法
    大法似一道金光冲破我世界的黑暗
    大法如一汪清泉洗净我心灵的污点
    大法救度了芸芸众生
    大法开创着新新宇宙
    浩瀚苍穹，斗转星移
    尘世间亦变幻莫测
    世事难琢磨
    幸有大法护我
    感谢神奇的大法！
    感谢伟大的师尊！

    我今年十四岁，是一名初中生。我的爸爸是一名大法弟子，他经常告诉我大法的神奇以及被中共所扭曲的事情之真相。渐渐的，我开始明白，有些事情并不是人们想象的那么简单，是与非、善与恶的判断不能只去听他人的胡言，需要的是冷静下来，用自己的思想去细细思考。

    当初爸爸给我讲真相时，我总是持反对态度，而且每次都反驳道：“为什么是这样呢？有证据么？用科学能证实么？……”爸爸也不发怒，仍然很耐心的为我讲解。终于有一天，我醒悟了，我不再一味的去反驳爸爸的话语，而是静静的听着，还不时的点点头。并且我已退出了邪党的组织（少先队），坚决不再加入邪党的任何组织！在初一的暑假里，我还读了一遍《转法轮》，从而解开了心中的许多困惑。而且还因为按照“真善忍”行事，避免了许多不该发生的事情。在不知不觉中，我领悟到了大法的神奇。

    昔日的我常常流鼻血，吃了很多药也不见效。于是，爸爸便让我诚念“法轮大法好，真善忍好”，我照着做了，过了很长一段时间也没有流鼻血。我很高兴，更加喜欢阅读有关大法的书籍和真相资料，坚决不做侮辱大法的事情。因为种种原因，偶尔还会在我身上发生流鼻血的事情，不过，当我诚念“法轮大法好，真善忍好”后，鼻血就立即停止了。这可是伟大的师尊帮助了我啊！感谢师尊！感谢大法！

    当然，大法的神奇事儿还不只这些呢，接下来，我再举一件吧。我非常喜爱数学，可是考试的成绩却是时好时坏，不太稳定。然而，在最近的一次期末考试中，我的数学竟得到了九十七分（满分一百）。你知道其中有什么秘诀吗？让我们来一起分享吧。在这次期考中，我坚持诚念“法轮大法好，真善忍好”，于是我的心情轻松了许多，不象原来那么紧张了，自然而然，答卷也比较顺利了。

    我答数学试卷时，做的很仔细，而且还不断的默念着。刚开始，几乎没遇到多大的障碍，可做了一会儿，就遇上难题了，我急忙越了过去，继续做着较为简单的题。等到简单的题做完后，我便开始检查试卷。“呀！那道作图题与这道题的某个知识点有着联系呢！哇，我知道怎么做了！”这是师父在点化我，太感谢师父了！于是，我立刻去把那道作图题顺利完成了，随后，我看了看手表“糟了，没多少时间了，我还有一道难题呢！”（也许就是因为这一念的产生，让我的数学试卷没得到满分吧）虽然我还是在默念，但心里有一点慌了，导致我的思路紊乱，最终只是乱糟糟的把答案写了上去，落下的结果也就可想而知了。唔，这次数学考试丢掉的三分是师父在提醒我啊：下次可不能再慌了，静下心来做事情才不会出错。

    最后，我再给大家谈谈我阅读法轮大法真相资料后的感受吧。自从我了解了一些事情的真相后，对某些事物的观念也发生了改变。而且，我最爱看真相资料了！每次爸爸上明慧时，我就在旁边坐着，静静的等待新资料的“出炉”。每次接到新资料时我总是很欣喜，立即如饥似渴的阅读起来。每次阅读，我都会从一个个生动感人的故事中悟到一些人生的哲理“以宽容之心待人，便会看到世界的广阔”。还有许多亘古不变的真理“‘真善忍’是宇宙特性”“善恶终有报应”…这些宝贵的真相资料的确是我生命中一道绚烂光芒，仔细阅读它，便能填补生命中的许多缺漏，找回真实的生命。善良的您，不妨也试一下？

    诚心敬念“法轮大法好，真善忍好”，大法便会显神威。相信了大法，退离了邪党，就等于为自己选择了美好未来。


初中生诚念大法好获惊喜

    大陆一名高中生

    我是一名刚刚结束中考，已经步入高中校园的高中生。我认识大法已经十来年了，妈妈是一名大法弟子，以前小的时候也会和妈妈一起到同修家集体炼功和学法。

    自从一九九九年七· 二零中共迫害大法以后，再加上自己对物质世界的执著与迷恋，让我与大法有了距离。后来上了初中，在初一、初二时成绩还可以在中上等，可是到了初三之后，成绩就一落千丈，由原来年级一、二百名（全年级共八百多人）一下下降到五百多名，眼看就快中考了，我自己心里也很着急。我和妈妈谈过后，她问我：你想到师父，想到大法没有？我不好意思的摇摇头，妈妈告诉我：你该学法看书了。

    后来在中考前的一个学期，我基本上一空闲下来就和妈妈一起学法，平时经常把“法轮大法好，真善忍好”在心里默读几遍。慢慢的我发现，本来一窍不通的物理和数学，居然让我找到了解题技巧，平时一道数学题，即使读上三、五遍也不知如何下手，结果后来题刚瞄一眼，就了解题型了。回家告诉妈妈，妈妈说是师父打开了我的智慧。于是我连连谢师父。紧接着初四最后一次联考中，我的数学成绩居然考了一百三十六分（满分一百五十分），而我从上初三后数学就没及过格。老师和同学也都很震惊。

    在中考的时候我心里想着“大法好，真善忍好”，以平静的心态走入考场。几科考下来感觉都不错。后来成绩下来，我考入当地重点高中。全家人都很高兴，我告诉他们：是师父帮助了我，应该感谢师父，家人都很认同。在中考中，我的数学成绩达到了一百四十七分（满分一百五十分），平时过不了八十分的物理，这次也考了一百零八分（满分一百二十分），这真的可以说是奇迹。

    现在上了高中，由于是重点高中，老师讲课速度很快，尤其化学，本来就很难，于是我又跟不上了。我开始求师父，自己在家里也多做题，做着做着，我就不再死套公式而是明白了点技巧，虽然现在还有些迷茫，但是在以后无论做任何事，我都会先想到师父、想到大法，同时也希望更多的人能从中共的谎言中走出来，和我一样认识大法，溶入大法，被大法救度。


我们照顾的是全世界

    华盛顿DC大法弟子

    我有一双修炼的儿女，儿子13岁，女儿8岁。先生不修炼，但很支持我们参加大法的活动，偶而也会有些怨言。以下是我与儿子参加芝加哥法会期间，女儿与先生留在家中，父女之间的一段对话。

    女儿：爸爸，请你帮我把柜子上那个小瓶子拿下来好吗？

    父：你可以拿个凳子垫脚，自己去拿呀！你没看见爸爸很忙吗？

    女儿：(略带沮丧) 妈妈在家时，她虽然很忙，也都帮我拿。爸爸你比不上妈妈忙呀！

    父：妈妈她大半的时间只是忙你们大法的事，我却忙着照顾我们一家人，所以我是比妈妈忙呀！

    女儿：爸爸，你照顾的是全家，可是我们大法弟子照顾的是全世界呀！

    父：(无言以对)


我们姐妹俩的修炼故事

    郭芷彤 郭芷贝 (美国华盛顿DC明慧学校)

    我们是姐妹，我是姐姐，叫郭芷彤，今年十五岁；我是妹妹，叫郭芷贝，今年十一岁，我们修炼已经六年了。在这六年的日子里，我们常常被妈妈提醒我们是修炼人。

    我们很高兴我们是修炼人，我们有师父管，有师父保护，最荣幸的我们是正法时期大法小弟子，每次在游行的队伍里，在法轮大法的旗帜下，总是感到那么的荣耀！

    我们是修炼的家庭，外婆、爸爸(不参与集体学法)、妈妈和我们。我们所谈的是要真善忍啦，要向内找啦，要学法，要炼功，要救度众生，要修掉执著等等话题。

    彤 -- 尤其今年开始，妈妈更是将我盯的紧。我的生活，我的朋友，我的衣着打扮，我的喜好态度等等……没有一样妈妈不过问。我向她表示异议：我要自由，希望被尊重。她说她会给我自由， 她会尊重我，尤其我们是修炼人，更应该尊重。只是因为我还小未成年，又在变幻年龄， 很容易受时下的变异感染。稍一不留神，思想观念都会随着变化。所以不得不看着我，以免被旧势力钻空子。

    贝 -- 妈妈说修炼人要纯朴自然，要简单实在，时髦就是变异；但是妈妈有时也听姐姐的，让她时髦，因为姐姐答应尽量做好。我们在家从不允许看电视，除非功课的需要；用电脑也有限制。

    彤 -- 为了这些“自由”， 妈妈和我常常都有争议。结果还好， 由于我的态度诚恳，有时候也带着激昂，大多数争论的结果，妈妈都尽量妥协，因为她信任我确实真的努力在按她的话在做。比如： 我尽可能不常常刻意化妆打扮，我尽可能不穿时下暴露肚脐的衣服。还如： 我要继续参加第二年的长跑，妈妈本来不同意，因为每天要花两个小时练习跑步，不如将时间用来学法。我答应她我们会加长学法的时间，绝不会因为跑步将学法给耽误，反而学法更精進。她很高兴的答应了。

    贝 -- 是啊， 妈妈和姐姐她们常常有提不完的妥协，我就没有可谈的，只能跟着做，姐姐学法多长时间我就得跟多长时间。我小时候妈妈就要姐姐有看顾妹妹的责任，妹妹要听从姐姐的话。现在我长大一些了，功课不忙时也要帮忙分担工作：抹桌、拖地、洗碗等等。功课忙时妈妈就不要我们帮，但是怎么忙都要学法。

    为了精進学法，我执著的睡觉也被修掉很多。每天早晨五点半都被妈妈或姐姐叫起身；因为太困太难受，我几乎是都带着一付臭脸爬起身的。妈妈只在我精神爽时提醒我那样的态度是不应该，完全不符合真善忍。现在好多了，清晨起床我已没有特别难受爬不起的困扰，当然也不再摆一付臭脸对妈妈了。我很高兴自己的改变，我更高兴能跟着姐姐做到每天读两小时的法。我们是早上读半个小时， 下午放学回家再继续读；或者在学校若有自由的时间时，我们继续学法。除了爱睡我也爱挑食。喜欢吃的就能吃很多，不喜欢的就一点都不沾。妈妈说这是私的表现：只选自己喜欢的吃，不喜欢的就不吃。让别人承担自己所不喜欢的，这没做到真善忍，并要我们多想想大陆小弟子们的坎坷环境，吃都成问题更别谈挑剔了。要我注意修掉它。

    彤 - - 在这里我想谈谈我学校的长跑运动课和我的修炼。为了参加这跑步课，加上修炼时间的紧迫，我们学法的程序改变很大： 从读一小段开始到十五分钟，到半小时到四十分钟到一个钟头，现每天進入两小时。我参加这科长跑运动已两年了。每几周就要与其它学校的跑队比赛。每次我都是学校的女队的冠军赛得奖者。令我印象特深刻的是我体会到师父说的“放下心”。那是在一次比赛中， 一位别校的女生跑步速度与我的很接近，坚毅力也与我很相等(全程不停，持续跑步3.1公里长)，有相当一段时间我们都跑在彼此只有相距两步的距离，就是我总是跑不过她。她一直刻意的将我挡着，我跑左她挡左，我跑右她挡右。一直到眼看终点在近，她都在我两步之前。我就想“算了，就拿第二名也无所谓，自己确实尽力了” ！ 这一想，心也放下了，仍继续跑。就在只有距离终点的最后两步的跑程，那时她明明仍在我之前的，我却一跨步就跑在她前面了，再一步我跨到终线了。就在最后不到一秒钟取得冠军，真是奇迹。我当时就悟到是自己放下心的关键。


圆圆与大哥哥的故事

    林一

    圆圆八岁，大哥哥二十八岁，圆圆是我们这个大城市里唯一的小弟子，我这个大哥哥是童心未泯的大弟子。下面我把我们的对话整理出来，再加上一点自己的理解，也促进一下大小弟子之间的交流。

    生小娃娃

    去年我们去外地参加盛大的花车游行，夜里住在同修家，饭前同修们唠家常，我觉的没意思，出去陪小弟子玩独轮车。我玩的时候，她们都冲着我笑，圆圆指着我肚子说：“大哥哥生小娃娃了，大哥哥生小娃娃了。”我说：“大哥哥是男的，生什么小娃娃？胡说。”我话刚一出口，就觉的不对。这是人的认识。便改口说：“是啊，人身自有阴阳存在，我没准也真生个娃娃出来。”她们吃惊的对望了一眼，怕别泄了天机。现在一想那时是不是看见了我的元婴。

    玩具

    圆圆经常带一个宠物，一个可爱的小鸡（布玩具），出门不离身，在家不离手，妈妈管也不听，气得妈妈说她玩物丧志。

    一天圆圆在画画，我问圆圆：“画什么呢？”“不是，我在给小鸡做生日礼物。”“这小鸡是假的，也有生日么？”“当然有。”我回想起师父讲过说工厂里生产出来的东西，神也会给它一个灵体。也许那时就是小鸡的生日。我把新买来的指南针也送给小鸡做礼物，让他永远不迷路，走多远都能回到圆圆身边来。圆圆可高兴了，经常把指南针带在自己脖子上。

    一天我梦中看见圆圆跟我一起除魔，手中的小鸡无限分体，飞出无数的小鸡，去保护好人，惩罚坏人。哦，原来如此，真有意思。


我修炼路上难以忘记的几件事情

    詹妮弗·苏

    我叫詹妮弗，是来自多伦多的大法弟子。在这几年用艺术形式讲清真相中，我经历了很多事情，有好，有坏；但每件事情都会使我对法有進一步的认识，并看到自己的执著心、师父的法指引着我在正法修炼路上的每一步。下面是发生在我身上的难以忘记的几件事情。

    2004年12月时，正是新年晚会临近之前，邪恶向我伸出了它的黑手。那是晚上7点多，下着大雪，我一个人走在路上。正当我过马路时，一辆左转的轿车向我撞来，并把我撞倒在地上。当时第一个反映到我脑子里的就是师父在《转法轮》中讲的：“……谁也不敢来轻易动你的，而且你有我的法身保护，不会出现任何危险。”更何况比我严重的都没事，我一定没事。我便不知不觉的发起正念来。司机和旁边的路人都吓坏了，并叫来了救护车。我当时一点都没怕，还想站起来，但脚不听使唤；我又一次的摔倒在地。我不停的告诉自己：我是大法弟子，我没事。我还要在晚会上表演舞蹈呢。

    不久救护车就到了，他们问我有没有事，要不要去医院。我感觉每一个问题都是邪恶提出的所谓的考验。我微笑着告诉他们我没事，我也不去医院。但当我看到妈妈时，我的勇敢好象一下就不见了；我趴在妈妈的怀里大哭着，全身上下的泥弄妈妈一身。

    当我回到家后，肿大呈青紫色的脚吓了我一跳。我便立刻发起正念来。因为我知道我要跳舞，我要洪法。妈妈又叫来了其他大法弟子一起帮我发正念。那天晚上就在大家的正念中过去了。

    但邪恶没有放弃对我的迫害。第二天早上，另一次迫害来临了。我突然间感到眩晕、恶心，眼前也一片空白。我拼命的喊着师父，但我却叫不出声。我只能听到妈妈也在请师父帮助。就这样，我又一次的闯过来了。可那短暂的几分钟就像几个世纪一样。妈妈告诉我：是师父救了你的命啊！这让我想到了师父《洪吟（二）》里的一句话：“弟子正念足　师有回天力”。一周后奇迹出现了，我又可以跳舞了，虽然有时很痛，但我相信师父就在我身边。

    在师父的帮助下，我过去了一次不小的磨难，但这并不是说明什么都好了。在同修们的表扬声下，我一个又一个的人心也显露了出来。我开始骄傲、自负，认为自己跳的最棒。我的马虎大意也跟着跑了出来。就在演节目地时候，邪恶利用了我的人心：自大、马虎、紧张，更加强对我的迫害。我的裙子不小心被我踩到。我紧张到了极点。我想：惨了，惨了我完了。但转念又一想：我没事，大法弟子怎能为这么一点事吓倒。我便好象什么事都没发生似的、就继续接着跳舞，终于跳完啦。下台后，我不停的大哭。有的同修认为我做的很好，并不停的安慰我，但也有的认为我正念不够强，责怪我。可我自己知道我为别人增加了多少麻烦。我真的不知道该说什么，但是，从这件事我认识到修炼非常严肃，所以我要加强学法、炼功、发正念，做好师父要求的三件事，去掉人心，做好大法弟子该做的所有事。做一名堂堂正正的大法小弟子。


我的修炼体会

    北美大法小弟子

    我今年15岁。我是1999年得法的，就在中国共产邪党开始迫害法轮功之后。在那之前，全家只有妈妈一人修炼大法。从1999年中南海事件及7·20镇压法轮功开始之后，妈妈虽然只修炼了一年，但意识到时间的紧迫，就开始带着妹妹和我一起学炼五套功法和读《转法轮》。

    在我修炼的路上一直都是充满着困难和阻碍的，目前也都还是这样。我和妹妹必须学着炼功和自己读中文繁体版的《转法轮》。记得刚刚开始炼功时碰到了许多困难，特别是第五套功法神通加持法。那时，我只能单盘，腿还翘的高高的，双盘根本想都不敢想。第二套功法法轮桩法对我也是一大难关，如果抱轮三十分钟，两只手臂又酸又麻。

    读法也是另一个要克服的难关。妹妹和我读英文的《转法轮》都没有问题，但同时我们也要学中文的《转法轮》。我们花了好长的一段时间才可以自己读《转法轮》，不需要妈妈在旁边提醒不认得的字了。这也是一个学习认识《转法轮》里边所有中文字的过程。

    当明慧学校成立之后，我们又自然而然的开始去上明慧学校。我在明慧学校学了许多东西，累积读《转法轮》的次数也越来越多。师父教我们发正念之后，我又开始和妈妈一起发正念。每星期六在中国大使馆前的发正念也是一个考验，我们暴露在严寒、酷暑和风雨之中。但是这比起大陆上的大法弟子，我还是舒服多了。

    当大法弟子开始证实大法、讲清真相时，我也开始在各种大法活动的场合帮忙发真相材料。最初我害怕面对面的去跟人们讲法轮功的真相，但是在去年暑假，我和明慧学校的一群小弟子们去了一趟俄亥俄州克里夫兰市，给全世界参加第一届儿童奥林匹克运动会的人们讲大法真相。之后，我讲真相和发真相材料就没有什么障碍了。

    每天师父仍然给我安排过心性关的机会。当爸妈和妹妹令我十分生气时，我有时没有办法做到忍。不论我如何的不喜欢他们说些什么，通常我会尽量修口而不去还嘴，但有时也会忍不住而大发脾气，就没过去这一关。

    修炼的路上，我仍然有一大段路走，我还是有许多执著心，但是我相信日常生活里到处都是提高心性的机会，我要好好利用这些机会，做个更精进的大法弟子，跟师父回家。


抓住这万古机缘，跟师父回家

    北美大法小弟子

    我已经修炼大法六年了。在修炼大法的这几年当中，我克服了许多干扰，修炼的状态也时好时坏。今天，让我和大家一起分享我的修炼体会。

    当我刚刚开始修炼大法时非常的精进，正念很足。但是随着年龄的增长，脑子中常常冒出不好的想法。比方说，当我在大场合表演钢琴时，经常会紧张，从而认为自己一定会弹错。妈妈告诉我要平静下来，并提醒我，炼功人的思想是有能量的。如果我认为自己可能会弹错，那么真的自己就弹错了。正如师父在《转法轮》里说的﹕“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压進去。”

    有时发正念时脑子也乱糟糟的，老想着什么时候能看电视呀，什么时候可以吃午餐呀。这些思想业与干扰都是我应该去的。妈妈告诉我说，如果我不能好好的发正念，清理自己空间内的魔，那么，魔就会去干扰别人，那我不是做了坏事了吗？

    我也有许多过心性关的时候。当我和哥哥有不愉快，妈妈指出我的问题的时候，我立即找理由替自己辩解，同时也变的没有耐心，马上就还嘴。虽然妈妈告诉我要向内找自己的不足，而不是把手指头指向外指，我也意识到是自己的“争斗心”在作怪，但就是常常没有把法放在心上。有时妈妈因此而生气，问我到底想不想修，并提醒我，延长来的生命都是为了修炼大法的。我常为自己对修炼态度的不严肃而觉的难过、伤心。

    师父在《转法轮》里说：“人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。”正法的时间、速度很快，我不能再蹉跎下去了。我有许多要去的执著心、许多常人的坏习惯要去。在去执著心的过程中，有时对自己执著不放的东西真觉的很困难，但是无论如何，我牢牢的记住师父讲的话，如果师父救不了我们，那谁也救不了我们。

    我要告诉大家，抓住这万古机缘，跟着师父回家吧！


巴黎的小弟子

    净鸣

    星期日下午，在巴黎人权广场的洪法活动结束了，小蓉第一次和我们来到铁塔后面等待中国游客的必经之地，游客们要去用晚餐。一下车，她就拿起一份报纸，面带笑容，用一口标准的北京腔对游客说：“请看免费报纸！”、“谢谢！”。

    九年前，功友经常带两个小女儿来炼功，我们都很喜欢她们。如今，大女儿小蓉已经是一位16岁亭亭玉立的女孩了：带有中西方混合的面肤，漂亮而文静，人见人爱，特别是具有炼功人格外特有的气质。

    一群一群的大陆同胞从我们身边走过，我们象是在夹道欢迎他们。很多人都接了报纸，有几位游客看到可爱的小蓉、好奇的停下来问她：“你是什么人？中文讲得这么好！”有的说：“你这么小不去上学，却来发报纸，谁给你钱啊？”等等问题，小蓉都一一给予回答。一时间报纸发完了，我赶紧到车上取，回来时，看到十几个游客围着小蓉，把她挤到栏杆边。成了半圆型，在询问她。我赶紧过去，想给她解围。可看见她面带笑容，非常镇定，不慌不忙的回答问话，我一下放心了。有人问：“你是不是也炼法轮功？”、“法轮功好，但你还小，不要炼了。”小蓉说：“是我要炼的，我很幸福！”我接上说：“她从小就炼功了。”有一位年轻人以为她是我女儿，对我说：“这么漂亮的小女孩炼功，太可惜了。”我说：“小孩从小炼功开智开慧，你看她多漂亮、多健康！”又有人问小蓉：“你去过北京吗？会有危险的！”小蓉说：“1998年镇压之前去过，姥姥就住在北京。”当时小蓉的妈妈组织了十几位小功友“学法炼功团”到北京海淀区，分别住在北京的功友家，有上课学中文，学《转法轮》，一起炼功，还带他们到各处去旅游，得到他们的热情接待，为这群小功友学法炼功打下了基础。家长们都十分感激他们，惦记他们。

    后来我跟另外几位游客在谈“退党 ”之事，把小蓉给忘了。过了好一段时间，回过头来，还是那个半圆形围着他，赶紧过去一看，原来一位游客正在翻看那本厚厚的迫害真相的图片集，十几个人在看，在听小蓉说。其中一人说：“这是假的！”小蓉严肃的说：“这是真的，有很多炼功人被迫害死了。”这时我看到有几个游客正在给小蓉拍照，要把小蓉的美好形象带到他们的家乡。

    不久，他们离开了，天黑了，下着毛毛细雨，小蓉大概饿了，在啃着饼干。我说：“小蓉你小小年纪，面对50多岁的大人讲真相，一点都不害怕，显得很高大，了不起，他们很可怜，被中共毒害，不知道真相。”她问：“很可怜？”有点不明白，想了一会儿说：“是啊！很可怜他们！”那种同情心升华成了修炼人的慈悲心：希望他们能理解我们的苦心。过了一会儿，一辆大巴士开过来，车上的游客，向小蓉挥手，小蓉看到刚刚见到的叔叔、伯伯也向他们招手告别。我们也都同时向他们挥手告别。那种圆容的情景使我们非常感慨：我们已把师父对众生的慈悲传送给了这些可贵的大陆同胞，希望他们尽早看清中共邪党的本质。小蓉对大法的坚信和她的镇定、祥和的神态已经给这些游客有关“法轮大法到底如何”以最好的回答──法轮大法好！

    这天对小蓉来讲是一次检验，一次大提高。今年暑假她自己去纽约曼哈顿讲真相，一去就是2个月，和台湾、澳洲的阿姨住在一起。上午去大使馆发正念，下午去曼哈顿办酷刑展。她说：“因为中文说的不好，害怕中国人听不懂，所以有中国人来，就让阿姨去讲真相。”通过这一次，她觉的中国人能听懂她的国语，所以她决定要和姥姥一起用中文读《转法轮》，下次会讲的更好！

    小蓉成长在一个修炼的家庭里。从迫害一开始全家就投入正法之中：那时还没有出版报纸，她的妈妈印资料，从2000年8月开始，一个月花去近2000法郎的印刷费，晚上两个女儿叠资料，白天下班后就去发资料，充满朝气，做事认真，考虑问题周到，紧跟正法形势。认真发正念、做大纪元义工、为报纸找广告，从不做到会做，每一步都是脚踏实地。自2001年70岁的姥姥从北京来到法国定居后，家中就多了一位不可缺少的助手，祖孙三代积极投入正法之中。姥姥朴素的大实话，一点就击破游客中一些无稽之谈和谎言，大家都喜欢听她说正法洪流中的小故事，老太太这几年风雨无阻，由开始不懂得乘地铁到现在每天背着十几公斤重的报纸独来独往，上下地铁和公交车，飞快自如，行走于游客与华人之间。巴黎许多地方都留下了他们祖孙三代洪法救度众生的足迹！


小涛劝亲友退党记

    法轮大法小弟子小涛今年初中二年级，修炼大法已经10年了。他平时少言寡语，但遇事总能用“真、善、忍”的标准严格要求自己，处处考虑别人，心地非常善良。99年大法遭到残酷镇压后，小涛积极参与证实大法，把向世人讲清大法真相当作自己的责任。他最愿意做的事就是出去散发真相资料，而且经常是自己去，从不害怕。

    看了《九评》后，小涛更认识到救度世人的紧迫，他想让更多的人了解中共邪党的本质，摆脱共产邪灵的操控，退出中共，抹去兽记。所以还没等放暑假，他就和妈妈商量要去农村亲戚家，而且把许多真相资料早早整理好，放在一个精致的文件夹里，准备给亲戚们送去。

    小涛的妈妈是一位非常精進的大法弟子。因为上天安门证实大法，受到中共邪党的残酷迫害，被关在拘留所里惨遭毒打。在邪恶的劳教所里，妈妈因为拒绝转化被迫害成了“重病号”。回到家后，亲戚们都担心妈妈再一次遭到迫害。每当妈妈向他们讲大法的真相时，亲戚们都以大法好你就在家炼，千万别再出去等这样的话回复妈妈，不敢公开认可大法的美好。小涛觉的自己的责任很重，刚一放假就提出要去农村。可妈妈还有一个顾虑，因为不久小涛的学校要有一个很重要的考试，妈妈不太想让他耽误了。可小涛认为救度世人是第一位的，不能再等了。

    小涛先去了大姨家。本来妈妈想一起去，可是从前妈妈一和大姨讲法轮大法好，大姨就是不愿听，有时还说些不好的话。这次小涛先自己去。小涛见到大姨就劝她退出中共邪恶组织。见大姨不同意，小涛就和她讲妈妈修炼之后身心如何健康，又是怎样遭受中共的迫害的，中共是怎样的邪恶，对中国老百姓犯下了滔天大罪等等。当见大姨默认了小涛所说的这一切，小涛就又劝她退党。这时大姨说：“行，我退”。这样，亲戚中最反对妈妈修炼的大姨抹去了邪恶的兽记。

    几天后，小涛又去了一个农场，那里有二姨和几个舅舅。因为那里的真相资料很少，小涛这次带了许多真相资料和《九评》去。到的当天就有四个人退出了邪恶组织。这也是因为他们早就看到了退党保平安的真相资料。

    一天在三舅家吃饭，来了很多亲戚，没想到大姨也来了。当着大家的面，大姨开始数落小涛去她家带了许多资料，好象小涛做的是坏事，还说学法修炼影响了小涛学习等等。这时小涛就发正念，结果亲戚们都帮着小涛说话，大姨不吱声了。

    小涛五舅家有一个小孩儿，入了少先队。小涛和他讲中共的邪恶以及戴红领巾的坏处，劝他退队，这孩子马上就同意了，表示以后再也不戴红领巾了。而且还对他的好朋友讲了退队的事，小朋友也退出了少先队。

    四舅家有个孩子总是偷别人的东西，骂人，还和人打架。小涛这次去，他特别愿意跟小涛一起出去发真相资料。小涛告诉他以后要按照“真、善、忍”的标准做一个好人，问他能不能做到，孩子说，你在这儿我就能做到。大法的威力多大呀！

    小涛这次去亲戚家，一共帮助10多人退出了中共邪恶组织，小涛真的为他们高兴。随着师父正法洪势的迅猛推進，世人越来越愿意了解大法的真相了。

    暑假期间，大法弟子给小弟子们组织了学法小组，小涛每天和小弟子们在一起学法、炼功、发正念。小涛还经常给大人们传递资料，帮助大人制作真相资料，散发真相资料，只要是大法的事，再苦再累小涛也毫无怨言，从来不觉的麻烦。

    这个暑假是多么忙碌充实啊。在师父的慈悲呵护下，小涛和弟子们在证实法的路上不断精進着。能有越来越多的世人了解大法的真相，退出邪恶的中共组织从而得到救度，这是小涛最大的心愿。


三位海外华裔中学生的真实故事

    在北美，说起让华人家庭最关心和头疼的话题往往是孩子，特别是长到青少年阶段的孩子，在英语里这样大的孩子被称做 “Teenager”，而这个词在大多数人的眼里又是“Trouble Maker”（麻烦制造者）的代名词。华人家庭的情况又会特殊一些，由于文化、语言、生活习惯、家长的期望值等等的不同，很多在华人家庭长大的青少年似乎更不容易管教和沟通。今天，让我们走進三个不同的海外华人家庭里，了解一下修炼法轮大法的青少年，他们作为在海外成长起来的一代人的经验、教训以及成长的体会，希望给我们带来新的启迪。

    *法轮大法是我做人的指南

    ELAINE，一个典型的ABC（在美国出生长大的华人），青春，活泼，喜欢毛茸兔子，喜欢参加学校社团，竞选校报主编，准备SAT考试。采访她时，我很惊讶于她流利的中文，以及她在谈吐中流露出的平静和友好。

    她说：“从8岁我就开始和父母一起修炼，那时是孩子，父母做什么就跟着做；后来我发现修炼后我的确和别的中学生不同。举个例子，我的好朋友，平时也是一个很优秀的女孩子，但是她会在PARTY（聚会）时喝酒，而我不会。我的意思是，其实如果我不修炼我也不会做这样的事情，但是我会去遐想，如果我也加入他们喝酒抽烟，会是什么样子？会不会很酷？会不会可以交更多的朋友？等等。而今天我连这些‘遐想’都不会有，就是法轮大法的东西已经溶進我的思想，我知道什么是对的，什么是不对的；而我们这样的中学生最大的毛病就是不知道对错却还觉的自己什么都懂。”

    在问到第一次站在中领馆前宣读谴责中共集中营暴行时的感受时，她略有点不好意思的说：“是妈妈答应下来的，我开始很不愿意，好象很‘自然’的逆反心理。但是后来我想，我的英文好，朗读英文对我没有什么困难，如果能为大法做这么一点点，又算什么呢？妈妈也鼓励我说我正在做天下最正的事，我也这么认为。”

    在谈及每星期例行要完成的为讲清法轮功真相而做的工作时，ELAINE很高兴。她说：“我很高兴我也能够开始为大法做点事情，尤其是利用我的特长。我也会和朋友看电影，逛商店，但我发现时间安排好了，根本不影响我任何其它事情。对了，我今天刚刚得知我已经当选我们学校的校刊主编了！”

    在我衷心祝贺她之后，ELAINE说：“很幸运能够走進大法里来，我在做任何事情的时候都会首先想到这是否符合大法的要求，他可以说是我做人的Guideline（指南）。”

    *能够修炼是缘分

    采访涛涛我感觉似乎是个特别困难的事情，从一开始的拒绝到后来采访时的少言寡语。但在采访中，涛涛反复在强调的是能够走進来并且坚持修炼是一种缘份。回顾涛涛的经历，真是不难发现是法轮大法的法理帮助他走出人生低谷，重新面对新的生活，而他对修炼法轮大法本身也就更加坚定了，也许，这就是他所说的缘份吧。

    涛涛可以说是一个少年天才，父亲是名牌大学的教授，母亲是计算机硕士，生长在这样的家庭里不难想象涛涛接受的教育可以说是很严格的。一直在学校里是活跃的资优生，计算机的绝对爱好者，参加各种竞赛，高高大大的他再加上弹一手好钢琴，深得老师的喜爱。尤其是他考上了当地一所著名的半私立高中，更让他如鱼得水，踌躇满志。然而，由于好奇心的驱使，他在计算机上犯了错误，而后竟被校方开除，从而不得不转入一所普通高中继续完成学业。一个邻居、同学羡慕的资优生突然遭到这样的变故，涛涛的人生可以说是一下子跌入了低谷。

    后来他回忆说：“当时，我只想赶快申请回到原来的好高中，重新回到原来的生活。”他的父母，也是法轮大法的修炼者在这时首先明确的告诉他申请回去可以，但是想多了就是执著。涛涛说后来终于明白为什么是执著，想回去不就是面子上觉的过不去吗？自己的显示心太重而造成在修炼的路上跌了一跤，仿佛整个人生都改变了。“然而今天回头想想，与其不停的执著要求原来的学校接收自己，倒不如重新面对现在的生活，自己周围新的同学老师，我发现他们真的也很优秀。妈妈说，‘这也许也是你要结的缘份’。”

    今天，涛涛终于放下了沉重的包袱。由于优秀的表现，他又开始代表学校参加数学竞赛，和同学们一起完成作业，参加科技小组等等。涛涛的妈妈在接受采访时最后也表示其实涛涛自己也明白自己还没有完全放下过去的经历，但是已经能够顺利通读《转法轮》的他坚信，努力放下一个个的执著，这就是修炼。

    在父母的帮助下，涛涛也开始了固定做一些大法工作，用计算机向更多中国大陆的中国人讲真相，告诉那里的人们中共迫害法轮功的真相。

    *从不放弃任何讲真相的机会

    和ELAINE、涛涛相比，同龄人的健健是13岁才来美国，首先在语言上就是一个大的障碍。然而，曾经在中国大陆经历过中共迫害法轮功的他，又与同龄人比较起来更显稳重。

    初来乍到美国，一切可以说是从头开始学习，特别是英文是他那时最紧迫的事情。在一次7年级的英文课上，老师说：“今天我们学习一个新的单词： ‘Persecution’。”当老师讲完这个生词的意思后，健健举起了手，用自己并不流利，甚至是磕吧的英语对全班同学和老师说：“现在，在中国就正发生着一场残酷的‘Persecution’（迫害）。”他第一次向全班讲述了中共迫害法轮功的真相，老师和同学们震惊了，老师特别允许他在第二天专门就这个话题给全年级讲解。这下可忙坏了他，一回家就和他的叔叔（也是大法弟子）一起准备了展版、传单，草拟了要讲述的内容，又反复的练习，终于在第二天比较全面的讲述了什么是法轮功，法轮功洪传世界的情况以及99年开始遭到中共残酷打压的真相等等。讲述完后，他赢得了在场师生的热烈掌声。健健回忆说：“当时正值所谓‘天安门自焚’事件发生，让我吃惊的是，我的几个老师都受这件事情的影响而对大法的态度不好，后来，他们主动找到我，谢谢我给他们这个了解真相的机会，还说以后再也不相信中共的话了。”

    也许就是受这件事情的影响，一个13岁的中学生开始了他讲真相的经历。健健说：“由于年龄和英语的原因，我每次开口都会紧张，但是这个功法太好了，我好喜欢法轮大法，我6岁开始炼，我就是在大法里长大的。他受到这样的不公平的对待，我一定要让人们知道真相，后来，我发现每次我讲完真相，我心底都会喜悦，甚至是兴奋。”健健用他还略有幼稚但纯朴的声音给媒体打电话，给中国大陆打电话，在议员办公室里讲真相，在中餐馆里讲真相……就是这个声音，让媒体的记者感谢过，让中国大陆的民众感谢过，让议员感谢过，让中餐馆的老板也感谢过。

    健健还说：“我从没有觉的讲真相是件任务，他是我生活的一部份，就象我是学校的足球队员，也是网球队队长一样，都是我的生活。”

    因为是男孩子的缘故，我话题一转问他周围同学有没有抽烟、吸毒这些现象时，他说有；我又追问，你不这样做会不会被嘲笑不够“勇敢”或者不合群？他想了想，用一种超乎我想象的成熟口吻对我说：“嘲笑是有过，但是根本打不到我心里去，我知道，大法对我的要求更重要。我从不觉的那些是什么诱惑，那是绝对不好的行为。”

    采访结束前，他突然问我：“明年你能不能再采访我？我相信我会做的更好！”

    *结束语

    三个孩子的故事讲完了，和所有年轻人一样，他们热情，自信；他们也犯错误，也有教训；他们的梦想都是能够考上一所理想的大学；同时，他们一直在用法轮大法，用“真善忍”作为人生的理念、做人的指南。三个人都不约而同的说过“法轮大法是我的Guideline（指南）”，都表示过当犯了错误时心里很难受，因为觉的没有按照大法的要求做，认识到错了所以改正起来也顺利的多，这也是三个孩子家长们的普遍感觉。

    我很高兴能够把三个修炼了法轮大法的年轻人的心声写下来和大家分享，希望他们的故事让您对法轮功有更新的认识和理解。


保持祥和的心态 修去执著

    华盛顿DC大法小弟子

    作为一个小孩子，我很开心我不玩电游。对很多人，特别是对于忙碌的大法弟子来说，这可能根本不算个什么事，但对于我这样年龄的小孩子来说，不玩电游可不容易，要求我要很努力控制自己才能做到。经过这几年的修炼，我对电游没有什么兴趣了，我也很注意不看带有暴力色彩的节目，因为师父在《精進要旨·溶于法中》告诉我们：“人就像一个容器，装進去什么就是什么。”

    和很多小朋友一样，我也上中文学校，上中文学校的每个星期六，我都帮大人搬送书去学校的大厅，这些书都是与大法有关的，其中包括《转法轮》、《九评xx党》，明慧周刊以及大法弟子写的书等，我们在中文学校免费提供给大家阅读。中文学校的大部份家长都是从中国大陆来的，有很多人对大法不了解，有的甚至对大法持不好的态度，我们通过办书展向他们讲真相。虽然我小，讲不了太多真相，但我每次都负责帮忙运送书，书很重，有时不小心就会撒一地，要是碰上下雨，就更不方便。记得有一次下雨，我推着车，车轮碰到木板，书箱倒了，妈妈急的骂了我，我很委屈，但我什么也没说，忙着把书捡起来，和妈妈一起推到大厅。妈妈后来向我道歉，并谢谢我帮她修去执著心，我想什么时候都要努力保持祥和的心态。

    因为大人要看书摊，不能送我去教室，下课了也不能去教室接我，而今年我的教室在一个不太好找的角落。刚开始，我很不习惯，觉的很委屈， 但我想我要修去胆小的执著心，现在我总是先帮大人把书送到学校大厅，再自己去上课，下课了我再回大厅。有时大人们讲真相不能离开，我也不吵闹了，自己找个地方去玩，或看打球，我想我在努力修善和忍。

    还有一件事和大家交流，2006 年初，我也去了纽约推新唐人新年联欢晚会，在大街上发资料时，一个人抓住我的手臂，真吓了我一跳。后来他看到大人走过来就放开了我，通过这件事，我认识到发资料的严肃性。

    写心得交流让我看到自己的進步，同时也看到自己很多的执著心，比如争斗心，总想赢人家，赢了就高兴，输了就不高兴，还有妒忌心、显示心、欢喜心，各种执著心。特别是我因为懒，炼功少，自己也很着急， 看到明慧学校的小朋友炼功炼得好，我更着急，可懒惰的执著心总是让我炼不了功，炼也静不下来。目前我正努力加强炼功，我要修去懒，要勤炼功，这真是对我的一个考验。


纯真的童言童语

    台湾花莲大法弟子

    曾获得特殊优良教师殊荣的台湾花莲明义国小李敏瑜老师，在修炼法轮功后亲身受益，也在每周一次80分钟的社团活动里，成立了明慧组，教法轮功五套功法，诵读《洪吟》，并且通过故事和日常生活的种种，让小朋友们来学习“真、善、忍”的法理，学生的改变惊人，以下是其中5位学生的心得分享。

    赖音里小朋友：

    来了“明慧”后，让我对“真、善、忍”有更深的了解。修炼法轮功可以让身心更健康，自己的“德”也增加不少。在这里可以自己编故事、听故事和画画，还可以唱歌。参加“明慧组”让我了解世界需要真、善、忍。

    在“明慧组”可以了解真理，例如：在《论语》、《洪吟》中能告诉我们─世界的善恶。如果你想做好人、做好事的话，就加入吧！我们一起营救在大陆修炼法轮大法的人，让法轮大法洪传全世界。

    修炼法轮功，你会变聪明、变美、变善良。象我，自从加入明慧组，身体好，也交到不少朋友。在这一段时间里，让我学到许多东西，也让我的心地变好，希望五年级还能参加。

    叶宥汝小朋友：

    自从我来到明慧社团，让我变的很健康。炼功的时候，炼到第五套功法，觉的很难，不过辛苦也是值得的。上次，老师有事情，所以停课3次，虽然觉的很轻松，不过没上到课，我也觉的很可惜。

    每到星期四的社团，除了炼功，还有念《洪吟》、《论语》，讲故事、唱歌等，但是每一次念《洪吟》，念到一半，我就开始懈怠了，这时，音里就会边念边提醒我，所以我又可以跟着一起念了。每当唱歌时，我和音里会听一听哪一首最动听，但结论就是──喜欢听的歌都不一样。

    有一次，老师告诉我们，大陆的法轮功弟子被摘取器官，而且是活生生的取出，有眼角膜、肾脏、心脏等很多很多种器官都被摘，让我不忍心再听下去了。

    这学期的明慧组，让我的一生更加有趣、新鲜，我会告诉大家──明慧组是个很好的社团。

    黄丽心小朋友：

    我是法轮大法小弟子，社团老师教我们炼功，大家在炼功的表情是无法形容的，炼功不但身体会变的很健康，天天也都很开心呢！

    每一次炼完功，老师会带我们回教室念《洪吟》，我们一边念《洪吟》，一边听外面的鸟儿在唱歌，洗涤心里的不快乐，把不好的事通通赶走，把福气带進来。

    社团老师最常说的话就是──常常说好话、做好事，才会天天都快乐，而且变聪明。所以大家都很听老师的话，自己不但变聪明可爱，而且也愈来愈会画画，所以我喜欢上明慧社团。

    谢蓉蓉小朋友：

    在炼功的时候，虽然脚有点酸，可是社团老师说要忍，不管多累都要坚持下去，在这里我学到了“真、善、忍”。

    社团老师在说故事时，说到大陆政府对法轮功学员做“活体摘除器官”，我们心里一直在想：他们怎么那么恶劣，让活得好好的大法弟子必须承受这种折磨，还有恶警把大法弟子慢慢虐待，法轮功对人有什么坏处？为什么要这样对待他们？想到这里，我觉的我们应该要更珍惜这个可以学法炼功的环境。

    谢惠羽小朋友：

    这一学期以来，我在社团学到很多，我们的社团老师也带了很多的活动，让每节社团课都过得很快乐又充实，任何一刻都不会无聊。

    社团老师上课时也会说故事、放影片，故事虽然短又简单，却包含许多的大道理，让我们在这其中学习做人处世的方法。除了这些之外，我们还会唱歌，优美的音乐和令人勤奋、快乐的歌词，使我陶醉在音乐里，并从歌词中思考、了解人生中的快乐和悲伤。

    上课时，当然不会只坐在教室唱歌、听故事或看影片罗！我们还会去炼功，在炼功的时候，会很辛苦，但是也是需要忍耐的，因为这样才能达到炼功的效果。

    谢谢老师教我们这些待人处世的方法和人生的道理。


“我知道了在神的路上奋起直追”

    台湾大法小弟子

    我今年14岁，得法快五年了。

    我修炼法轮功是因为我的姨婆介绍妈妈学大法，刚开始我妈都在家炼功。有一次，我看到她在炼功，当时我真的不知道她在做什么，后来妈妈和我说她在炼法轮功。那时是放台风假，我就在放假期间找一天和妈妈一起炼功。我就从那时开始便走上修炼的路。得法四个月左右，妈妈出了一场车祸，但是化险为夷，妈妈因此更加坚定大法。

    还记得2004年，为营救受迫害的法轮功学员，台湾举办环台的单车之旅，那时当地的同修访问我是不是每天都学法、炼功？那时我回答不出来，因为我的妹妹和我一样有时不在法上，需要人家去叮咛。我要做到真，可是又没有完全做到，因为当时我没有回答那阿姨的话。

    2007年，也就是今年，我有机缘随母亲到纽约曼哈顿去帮忙晚会推票事宜，我和一位瑞士的16岁的同修在一起学法时，她和我交流，她看不懂中文，所以中国历史、故事，她连听都没听过，因此她开始学法时觉的很难。可是她每天坚持学法，渐渐她知道书中的意思，她说她现在每天最少读一讲，我听了感触很大，既自责又惭愧。因为，我从小就在台湾长大，每天读的都是中文，可我每天学法不到一讲。找到差距后，我觉的我也要一天读一讲，回台湾后我也和她一样一天读一讲。那是我修炼以来最在法上的一件事。

    话说今年初能去曼哈顿，似乎是师父的慈悲安排。先是有同修在读书会上谈到，我们听到动了想去的那一念，结果母亲的经理意外的给她放长假，我们就去成了。将近25天的日子中，对我修炼有很大的触动。

    我住在很窄的房子，必须克服没有家里舒适而起的安逸之心；同修都很忙，我必须学习以生硬的外语，独自向西人介绍晚会；我必须克服面对西装笔挺的外国人而起的怕心；更要学习长时间在街上舞龙舞狮以推票的活动。由于我的个子适合站后面，所以我几乎是弯着腰跟着前面同修的步伐，虽然腰很酸，又看不到正前方，但我信任前面同修的的脚步，试着努力舞弄出一些花式。

    还有，因为观赏晚会，我找到了利益之心与妒嫉心。当我知道我让给同修的是贵宾席的票，而自己却是坐在几近看不到表演的位置时，心里波动不已。后来想到自己是来发正念除恶的，便很快调整过来。晚会中我听到了关贵敏先生唱的《我是谁》，其中歌词说到：“我知道了在神的路上奋起直追。”这句话给我很大的触动。我忽然警觉，我真的该精進了，而要弥补自己先前的不足与怠惰，恐怕连一天一讲都不够了，所以，我一定要加油！努力跟上大家，做一位合格的大法小弟子！


三姐弟的修炼故事

    黄宇生

    洪家一家三姊弟，大姊目前高中一年级学生，二姐是国中二年级学生，小弟是小学六年级学生。三个孩子在家是情同手足，更是一起修炼法轮功的同修。以下是他们和大家分享的修炼点滴。

    炼功让他们找回健康的人生

    自从跟着妈妈一起炼功后，身体很差的小弟，原本要常常到诊所看病；和多病的母亲常一起服药的大姊，都是先后经由炼功、学法而改善先天虚弱的体质。现在他们几乎没有使用健保卡，炼法轮功让他们找回健康的人生！

    小弟上了国小，常常很迷糊，功课常常东忘西忘，家庭联络簿满满的都是红字。小三之前，他有一个“迷糊天立”的外号。修炼后他渐渐开始懂的要求自己对学习负责，注意力变的集中，迷糊事迹也逐渐不再听闻。

    大姐未修炼以前较自大，常常想要领导别人、指正别人，虽积极热心，却被别人冷漠，修炼后的她体悟到要多站在对方立场、学习倾听，才不会只顾自己的感受。现在，大家比较容易接纳她。

    二姐最大的改变就是找到长久以来的妒忌心。以前老一辈的人较重视长孙，夹在胖弟和大姊中间的她，因为长辈“重男轻女”的观念，让她很不喜欢回台北和爷爷奶奶团聚，后来看到李老师的讲法，知道修炼人要对别人好，更何况是自己的亲人。她很高兴透过修炼能找到自己隐藏的执著心，不再如此不平衡或妒嫉的对待了。

    炼功让他们按照真善忍改变自己

    小弟在班上担任干部，以前管理班上秩序常常太过严苛，引起同学的反弹。修炼后他，看到老师父讲到：“有人说：我就想管坏人。我说那你就当警察去算了。”（《转法轮》）他便改变对待同学的态度，如再同学吵闹时，善意的提醒。结果，同学的反弹也就没那么大了。

    相似的经验也发生在大姊身上，大姊在学校是荣誉服务社的纠察队，要负责服仪检查登记，从小她给自己的标准很高，她习惯要求自己，但也不自觉的要求别人。修炼后她才懂的要慢慢调整。

    大姊回想她在国小五、六年级时是很爱管闲事。她常常帮忙资源回收、帮忙扫地。

    后来，班上有一位男孩从加拿大回来，喜欢炫耀自己的国外经历。不知怎么的，常常喜欢针对她找碴。有一回的扫地时间，她从旁协助纸类回收。没想到一本好好的作业簿被那位男孩当场撕毁、丢弃在地上，并且要她用徒手捡起，不许她用扫帚扫。

    在众目睽睽下，她本来要掉头就走。但想到这是份内的工作，便忍耐的捡起来，当时她还翻过脸偷偷的哭。她体悟到正因为在意，所以掉泪、觉的委屈，她觉的这关过的不太漂亮。

    男孩虽然在以后较收敛些，小学毕业时，学校发奖金鼓励志愿服务的同学，因为名额有限，经过评选，她意外拿到奖励（虽只是从旁帮忙）。那位男孩觉的很不平，但是全队并未以为他没拿到感到遗憾！

    在生活中证实法，一家修炼和乐

    小弟是藉由母亲和老师讲真相，老师同意他在学校利用午休时间来学《转法轮》。虽然有时晚上补习回到家后就八点多，但是学法炼功讲真相的时间都会固定。最近他还帮忙外公（也是学员）摺莲花。他觉的，以半个小时摺莲花取代看电视，实在太好了。虽然要挤出时间修炼，但是他抱着负责的态度对待自己的课业，多年来他始终保持每学期总成绩前三名的佳绩！

    去年暑假期间，他们全家到炼功点炼功。小弟一想到大陆的同修被迫害还得坚持修炼的故事，便努力战胜盘腿之疼痛、及浓浓的睡意。

    而今年的过年很不一样，学过钢琴、黑管、长笛、萨克斯风等乐器的三姐弟，举办家庭音乐会。并且选择合奏或歌唱法轮功学员创作的歌曲，像《如梦令》、《法轮大法好》、《福》、《为你而来》、《你我有缘》等，让爷爷奶奶等亲友们赞不绝口，将法轮功的美好带给亲友。

    小弟表示，妈妈未修炼前，只要犯错妈妈就会严厉训斥，甚至免不了挨打，妈妈修炼后对待孩子态度差很多，会在法理相互交流，不会动不动就出手，真是受益无穷！

    到香港讲真相，盼迫害早日结束

    这三位孩子，平常生活在衣食无缺的富裕之家，但是感受到大陆迫害法轮功的残酷，三姐弟在向中国民众讲真相部份是不落人后的。小弟是网络退党中心的小义工，利用电脑传《九评》、劝中国人三退；大姊则是负责让家中自动电话拨放的电脑顺利运作。二姐则帮忙新唐人电视台需要的益智节目出题。

    此外，三姐弟还和母亲一起去香港讲真相。有一回在景点遇见一对中国兄妹在对话，他们看到小弟天立拿着板子，哥哥便对身边的妹妹说：“你没学过历史，你不知道……他们在赚工钱……。”二姐在一旁听到便觉的好笑，她镇定的机智的说：“他长的这么圆怎么会没有饭吃？你看他身上穿的是名牌外套，他们一定是义工，你要去问他为什么在这里？”对方一听到二姐字正腔圆的口音便和二姐聊起来，二姐便有机会和他们進一步说真相，劝其退党。

    小弟表示，在香港讲真相，每天晚上回来要克服疲累。看到香港同修还能精神奕奕的学法，他便开始跟着每天学二讲。他越念越专心，精神越好，全身通体舒服，晚上睡的特别香甜。

    在景点讲真相时，天立要举展板，一开始觉的手很酸，但是一想到大陆同修的遭遇，便觉的这点手酸，比芝麻蒜皮还不如，更不该叫累，便克服了这怕累、怕酸疼的心。

    大姊则表示，在搬东西、拿展板、发报纸过程中，她都把吃苦当成乐。她想到李老师说过的：“难忍能忍，难行能行。”放下执著心后，真的就不会闹心，也不觉的累。在学校面对荣誉服务社严格的体能训练，她都能胜任！

    在香港讲真相最让大姊印象最深刻的，便是亲身见到被蒙蔽的中国人是如何误解法轮功，误以为他们是来赚工资的，这口径一致的说辞让在台湾生活衣食无缺的他们觉的不可思议。

    一想到他们受到长期的谎言蒙蔽，他们共同的心愿便是尽一己之力，盼望中国人民能早日和世界各地的人们一样享有生为人的基本自由，尤其是仍在遭受迫害的中国法轮功学员，为此，他们会不懈的讲真相，做好本份中的事，让更多人了解法轮功的美好，让谎言不攻自破，让中国学员能有早日拥有自由修炼的和平环境。


十五岁的佳佳打电话讲真相

    台湾台东大法弟子

    佳佳今年十五岁，国中刚毕业，基测过后，就在家里等候成绩单及分发。上周日佳佳和妈妈一起去参加一日集体学法，读到这一段经文，师父说：“除了新学员外，师父从99年7.20以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。”（《二零零三年元宵节讲法》）佳佳心里十分触动，回家后，就向长期打电话讲真相的妈妈说：“妈妈，我一定要精進，以后每天上午学法，下午跟你一起打电话，晚上做功课”。

    刚拿起电话的佳佳，还有些怕心，不太敢讲，妈妈先让她照稿子讲。佳佳打了几个电话，有些灰心，她说：“有些没人接，有些对方不理我，就挂电话了”。妈妈鼓励她：“打电话时除了慈悲心外，不要有任何心，就是纯纯净净的讲真相，就是要救他。”佳佳继续打，当打到第十个电话时，对方听了一半，跟她说：“妹妹你不要讲了，我来讲，xx党坏透了，我们全家都憎恨xx党！我没有入党。”佳佳告诉他，如果参加过共青团或少先队也要声明退出，对方说：“好！我们全家十几个人都要声明退出。”

    妈妈此时接过电话，帮助对方全家总共十九个人，上网声明退出邪党、团、队；在继续向对方细致讲真相时，对方一再表示：“中国在xx党的暴政统治下，民不聊生，老百姓有冤没处申，老天爷不灭它就是没天理。”“在xx党的一党专政下，司法腐败，中央机关没人性，一层层官员都是上面任命，他们可以颠倒黑白、捏造事实，可怜的老百姓，有苦没处说。”“希望香港多出一些刊物揭露xx党，中共贪污腐败和丧尽天良，我可以作证，中共一天不灭，我就要讲一天”。

    电话挂上后，妈妈和佳佳交流，有些电话拨不通或对方直接挂电话，都不能动心，碰到像今天这样一通电话，直接就救了一大户全家人，打电话讲真相多重要啊！这是师父的慈悲，是大法弟子的责任。和佳佳同年的表妹容容听到了，也很受激励，容容曾经上网讲真相，一小时劝退了三人，她说，我也要赶快来讲真相救人。


“你们在哪儿请的老师？他演的太棒了！”

    波士顿大法小弟子

    在我们地区明慧学校学期末的餐会上，5名大法小弟子（三位9岁，一位13岁）分别用电子琴、小提琴、笛子演奏了《得度》、《莲花颂》、《请与我比邻而坐》、《小天使》等曲目，曲曲赢得在场听众热烈的掌声。除一位小弟子外，他们学习乐器只有几个月到一年多的时间，可他们拉、弹、吹的很有意境，可以感受到那种修炼人特有的内静。

    13岁的小弟子G的笛子演奏《小天使》、《请与我比邻而坐》和钢琴演奏《得度》，震撼了所有在场听众。全场鸦雀无声，仿佛一切都静止了，人们都凝神屏息，完全沉静在音乐演绎出的美好意境之中。演出刚一结束，有两位孩子的家长（不修炼）立即冲到G的母亲面前，问：“你们在哪儿请的老师？他演的太棒了！”

    其实G学弹钢琴只有九个月，在他学琴三个月时，钢琴老师对他的進步惊叹不已：“简直不可思议，他学琴三个月的水平，已达到不修炼的孩子学习三年的水平。”

    不久前，在这位钢琴老师的16名学生汇报演出中，G的表现最为突出，一首《得度》使16名学生和他们的父母被这慈悲详和包容着，一起学琴的小伙伴也由衷的赞叹：“今天，他弹的最好。” 钢琴老师告诉G的母亲：“他今天的演奏完美无缺。我不敢相信我的耳朵。”


在佛光中成长

    大陆大法小弟子 珊珊

    我家里的环境比较好，爸爸妈妈都修炼，家里经常有同修切磋，还有学法小组。我除了在学校上课外，回到家耳闻目睹都是法中的事情。我很感谢来我家的同修对我的鼓励和帮助，也是这个环境让我一直在法中熔炼着。

    在邪恶疯狂迫害的日子里，我一直跟随妈妈在师父安排的路上走着每一步，经常和妈妈一起去发真相资料、挂条幅，到楼道口、电线杆上可写的地方写上“法轮大法好”。记得有一次，我和妈妈到农村去发资料，走在半路上下雨了。那时才傍晚四点多钟，村子里人还很多，我就跟妈妈说，等六点发完正念，天黑了，咱俩再做吧，发正念让雨停，不然真相资料全湿了，咱们这么远就白来了（因那时，还没有塑料自封袋，用红包包着）。我和妈妈就在树底下坐着开始发正念，等六点发完正念时，雨真的停了，那个村子很大，我和妈妈把带去的二百多份真相资料、光盘和十多个条幅全做完了。

    由于邪恶疯狂打压环境有时很紧张，有时同修之间不方便经常沟通，因为我的年龄比较小，不容易引起邪恶的注意，这些年我就一直在给同修传递资料，互相有点什么事，我就去挨家通知。

    记得二零零四年有一次，妈妈有特殊事，晚上没回来。第二天是周六，应该出明慧周刊和真相资料。以前我放学在家时，经常给妈妈当帮手，那天妈妈没回来，我就着急了，心想不知妈妈什么时候能回来，回来妈妈还得做资料，多辛苦啊！如果回来晚了，周刊、真相资料做不出来，同修来取不是白走一趟了吗？又影响这么多人看明慧周刊，晚发一天真相资料就晚救一天人。

    我就想今天我来做资料，我是正法时期大法弟子，无所不能，师父也会帮我的，我就把机器搬出来，一切准备好了，就开始先做周刊，做了二十多本就开始装订，装订好了就开始做周报，做了一百多份没有纸了。我想就做这么多吧，中午连饭都没吃呢，反正我也尽力了。

    转念一想，平时妈妈做的比这要多很多，同修来取一次，取这么少。如果这周再不来，就取这么点真相资料，我这不影响救人了吗？我就想，我应该去买两包纸回来再做，就拿了五十元钱到电脑城买了两包纸，回来接着做。

    傍晚，妈妈回来说；“今天我耽误事了，资料还没做呢。”我高兴的说：“某某阿姨都把资料拿走了。”妈妈不解的问：“你说什么？”我说：“我把资料做好了，某某阿姨拿走了。”妈妈说：“周刊做好了？”我说：“嗯。”妈妈说，“周报呢？”我说，“也做好了，和平时做的一样多，我做了一天啦。”妈妈高兴地说：“你真是师父的小弟子。”我笑着说：“妈，你说错了，我现在已经是老弟子了。”

    妈妈和同修经常在市里、农村证实大法，我每次都不落下。记得有一次和同修到本地的监狱去发真相资料，一个大伯（男同修）对我说，“这次还是咱俩一组吧，咱俩都配合好几次了。”我说，“行。”过程中有一组同修，惊动了岗楼里的哨兵，顿时监狱里沸腾了，哗啦啦监狱前后大门都开了，排兵布阵，兵分好几路，开始寻找大法弟子，我心里一点都没有害怕，也没有为妈妈担心，一直发正念。最后邪恶什么也没找着。

    二零零四年九月，我转了一个新学校，学校大厅很大，要是想在大厅里贴真相资料，就必须早晨上学的时候，那时才能走大厅，平时我们走侧门。我准备在周一早晨七点到七点十分做（因为每周一都要搞升恶党旗仪式），除了这段时间，就不容易走大厅了。可是这段时间，是全校师生上学的高峰，我发出一念，并求师父加持。下次周一，我一定要把真相资料贴到大厅墙上，那天早上，妈妈找了一个同修在家帮我发正念，在川流不息的人群中，师父给我安排了一瞬间没有人的时间，我抓住机会，在师父的加持下，在同修的帮助下，我终于把真相材料顺利的贴到大厅上去了，特别显眼。

    这几年，虽然我做的不是那么太好，但是我会在这条回归路上跟师父回家。


小弟子精進修炼的故事

    大陆大法弟子

    孙子是我生日那天出生的，故起名“赶生”。赶生是1996年农历四月出生，我是1996年8月得法的。炼功点设在我家，我们经常听师父的传法磁带，集体读《转法轮》，集体背诵师父《精進要旨》中的短经文。赶生刚会学说话的一天，他在天井玩耍，听到我们背诵师父的经文，他也跟着念“学法得法……”，从那以后我经常教他念师父的经文。很多短经文我教几遍，赶生就能背了。在他刚学说话时的一天，我问他“赶生，你从哪里来的？”他笑着说“我是从天上来的。”我又问：“你来干什么？”赶生马上说：“我来学法轮大法的！”

    我们炼功点集体学法时，不管是读《转法轮》，还是背诵师父的《精進要旨》，赶生在一旁玩耍，两只耳朵总是认真地听，时不时还跟着念几句。有时我个人在家读师父的书，眼花读跳了行，赶生马上放下玩具大声说“婆婆你读错了！是这样的……”四岁未满，他就能背诵《洪吟》72首诗，加上《论语》、《真修》、《博大》、《明智》、《悟》、《为何不得见》、《证实》、《何为空》、《何为忍》、《坚定》、《拜师》等，一共能背100多篇短经文。

    赶生在2000年的8月（四岁零三个月）开始了全面学法。每晚7点过开始听师父讲法磁带到8点半才上床，在床上要我读《转法轮》给他听，直到睡着；有时候半夜醒来也要我读师父的经文给他听——不读就哭，还说，要告师尊“婆婆不给我读书！”要我马上就读，不然就要告了……每天晚饭后出去和小朋友玩，不管玩得多开心，只要我一喊“赶生”，他就马上回来了——知道是叫他学法了。有时我和他爷爷为家庭琐事吵嘴，赶生就跑到师父的法像前说“师尊，婆婆和爷爷争争斗斗当做福，婆婆掉层次了。”有时赶生调皮，我打他，他大声说“婆婆打我，我又得到个大德宝了……”

    赶生不但认真学法、炼功，而且能严守心性。赶生在幼儿园也严格按“真、善、忍”要求自己，尊敬老师、团结同学，从不和同学吵骂、打架。认真听课，认真完成作业。图画、手工折纸花都做得很好，想象力很丰富，能画几十种不同的画面，能剪几十张不同的纸花。老师提出的难题他都能正确回答。如：

    50+1-51+10＝10；50+50-100+2＝2。赶生唱歌、跳舞样样出众，老师都觉的这孩子智力超群，感到非常惊讶！所以赶生在幼儿园每学期都获得“乖娃娃”奖。

    去年下半年赶生开始上学前班，今年九月开始上小学一年级。赶生写字很工整，数学题做得又好又快，期期成绩都在全班名列第一，受到学校校长、老师的表扬。赶生品学兼优，让他父母无比地高兴——这其实都是他修炼大法所得的福慧。他经常自豪的跟我说：“我是法轮大法小弟子，在学校做什么都应该比其他小朋友好，都必须比他们好！”

    赶生做错了事，他马上认错、立即改掉。他说：“要提高心性，做个真正的炼功人，有错就要承认，认真改正，要不，怎么提高心性？”赶生认真学法修心，提高很快。在全面学法不久，他就开了天目了。他经常看到师父在天上讲法，有时穿西装，有时穿黄色的袈裟，有时师尊还教他画画，给他吃好吃的。

    现在赶生比以前更精進的修炼了，每天做完作业，一有空就叫我和他一起学法、发正念、炼功，他说“我必须好好修炼，要不，师尊就不要我当大法弟子了。”有时我故意考验他，说：我要到你姑姑家去住了，没人给你读大法书了。他说，只是你不能把《转法轮》拿走，我可以到天上找师尊教我读书；还说，那天晚上你在姑姑家住，就是师尊教我读书的，我以后只跟着师尊睡……我多次考验的结果都是：赶生是个坚修大法的小弟子。


坚信大法同精進 除邪恶证实法

    大陆大法弟子

    我是一名大陆大法小弟子，1996年1月得法。自99年7月邪恶迫害大法以来，在师父的呵护下，在同修的帮助与鼓励下，一步一步坚定的走了过来。下面是我的一些亲身经历。

    一、坚信大法正念闯关

    在2000年下半年，有一天学校组织破坏大法的签名活动。我们二年级班主任老师放学前告诉我们说下午每人带一支彩笔来必须参加签名。我一想如果我不签学校就会知道我学大法，会带来一些麻烦。但不管怎样，作为一名大法弟子，我绝对不能去配合邪恶的安排。主意一定，回家后我告诉了妈妈，并让妈妈给我请个假，下午不上学。妈妈给我请假回来告诉我说签名可以不参加，但老师说下午有功课还要去。我悟到这一关并不是这样就过了，所以下午在签字活动结束后我又上学去了。

    一進教室，同学们都已坐好了，这时班长传达学校的通知：每人必须立即写一篇攻击大法的文章。我正在想办法离开教室的时候，老师在门口叫我到办公室去一趟，到办公室后，老师问我为何不签名，我平静的告诉她我是大法弟子。老师一惊，看着我，好一会儿，她说她以前听说过大法，看过两遍《转法轮》，以前对大法理解，知道好，但从99年7.20后出现自焚、杀人等，开始觉的大法不好了。

    我一听，知道老师受电视报纸对大法邪恶谎言所蒙蔽，于是我一点一点的把真相讲给老师听，讲完后，老师说：“你说的真有道理，如果你不说，我还一直被蒙在鼓里呢！”后来她又问我怎么这么相信大法，我说：“我从小全身是病，家里人为给我治病操尽了心，我从四岁得法到现在没吃一粒药，所有的病都没了，这不足以让我坚信大法吗？”她点头称是。最后，老师告诉我说叫我替她保密，别说她看了两遍《转法轮》，也替我保密不让学校领导知道我学大法，我点头同意回到教室。

    刚坐下，老师便急匆匆的来找我，说一年级有个同学告诉了学校领导说你是大法弟子，现在学校领导找你去。我去了后，没想到是逼我签名，他们恶狠狠的说不签不行，我坚定的说不签，并顺手将签字的桌子一推，他们用各种手段吓唬我，我心一点不动，没办法，学校领导走了。过后老师说真佩服我，要是一般的同学早就妥协了。我笑了笑，什么也没说。一会老师又告诉我校长找我谈话，让我去办公室。我动了一念：你们说的都不算，我师父说了算。一会儿我就看见校长骑自行车走了，这时老师又告诉我上课去吧，校长不找你了。我知道师父帮助我又过了这一关。从中我也体会到，师父时时都在看护着我们。

    二、清除邪恶，放下亲情

    爸爸早已流离失所了，家中只剩下我和妈妈。2001年春天的一天，我刚放学回家准备写作业，这时妈妈回来了，说半路上有恶警抓她，自行车也扔了。一会儿楼下就布满了几十名警察，扬言抓我妈妈進洗脑班。我当时只觉的黑压压的一片，觉的空气中都布满了邪恶。我们紧闭防盗门，妈妈静静的调整心态，背法、炼功。天渐渐的黑了，我看到了很多妖魔鬼怪，但它们不敢碰我，我妈妈身体周围有，我想它们死了就好了，我这一动念，它们真的消失了。晚上9点了，我感觉非常的压抑，邪恶的场很大，这时我找来手电，对着楼下的一名恶人一照，那人吓的大喊：“干什么？！”从他的声音中能听出他非常害怕，我想干脆出去看看吧，于是我主元神出去了，我看到周围有很多魔，我想有把剑就好了，正想着突然手中出现一把利剑，然后我用这利剑将那些魔全消灭了。之后我回来了，这时已经是第二天早上6点多了。

    后来，妈妈为了不连累家人，被邪恶带走了。我怕妈妈被“转化”，不让妈妈走。妈妈说中午就会回来看我，我才同意了。但妈妈中午并没回来，我看到妈妈身旁有许多魔在走动，但没一个阻挡妈妈的，我知道，妈妈肯定会闯出来的。果然，第二天晚上，妈妈正念闯出。但妈妈也不能在家呆了。

    爸爸流离失所了，妈妈也要流离失所，我可怎么办，我哭了，妈妈走了我依靠谁呢？我想起了师父，我想起了大法，我要放下亲情，不哭不闹，好好做一名合格的大法小弟子。

    三、讲真相除邪恶

    讲真相的次数很多，我想说三个我与妈妈在一起的时候讲真相的例子，因为对我来说是很珍贵的回忆。

    在2001年过年的前一天的晚上，妈妈拿回了十几张真相竖幅，是用纸做的。那天晚上人们有放鞭炮的，放烟花的，到处都是。天一黑，妈妈就带我出去了。我拿着浆糊，妈妈拿着刷子，我们就出去贴，我一点怕心也没有，妈妈很愿意和我在一起做，一会儿就做完了。回来后，我对妈妈说：“妈妈，我们贴竖幅时，我们周围亮亮的，还有好多法轮，师父一直在看护着我们，邪恶早吓跑了。”妈妈听后很感动。

    在2001年1月的一天，妈妈带着我和一位妹妹出去做真相，那天晚上人非常稀少，妈妈拿着自动喷漆喷真相标语，当我们走到一个小胡同时刚喷了两个字，突然从另一边走出来两个大男人，当时我就警觉了，我想这决不是正常现象，我一动念：你们两个人看不见我们。果然，那两个人就象什么没看见一样走了过去。等我们把剩下的字喷完后才松了口气，真是有惊无险哪！

    在2001年2月的天，妈妈带我去姥姥家，姥姥告诉我们说大街上有攻击大法的标语。妈妈问我：“晚上我去将邪恶的标语毁掉，你去不去呀？”我二话没说：“去。”当天晚上，我和妈妈便出去了。那天雪很大，到处是积雪，天很冷，但我不怕。当我们走近邪恶标语，我感到阴森森的，我知道另外空间的邪恶又在捣乱了，我不怕这些。因为邪恶标语是纸贴上的，所以我和妈妈用手撕，用脚踹，一会儿功夫就把这些邪恶标语处理了。往回走时，感觉身体热呼呼的，一点儿也不冷了，我知道，慈悲的师父又在加持我们呢！

    这5年多来，在邪恶的疯狂迫害中，有多少事情难以记述，但不管怎样，只要我们尽力的做好师父要求的三件事，在证实大法救度众生这条路上坚定的走下去，师父就会给我们智慧和力量。最后，让我以师父的《容法》中的一句话与同修共勉：“共同精進，前程光明。


平静的教室沸腾起来

    一名高中学生

    我是一名高中学生，今天的一节课令我振奋，虽然是和以往同一类型的课，但反差很大。以往老师讲，同学们鸦雀无声、呆若木鸡的听着，而今日的一节课老师刚入话题，同学们纷纷参与、反驳、说理、分析推理，老师无言答对。

    上课的铃声响了，老师照旧夹着课本走進教室，由于面孔相对熟悉，教学内容是上节的延续，同学们无大的反应，老师站在讲台上侃侃地讲谈，同学们或听或思。老师讲着话题一转说：“我们现在讲科学，相信科学，我看法轮功就不讲科学，……”

    他的话音刚落，一个同学就站起来说：“老师你说的不对，法轮功是好人，天安门自焚是假的。”另一个同学说：“对，天安门自焚是假的，刘思影烧伤严重还缠上厚厚的纱布，会感染的。”

    又是一个同学接过话来：我也知道，自焚是假的，王進东全身烧伤，盘在腿中间装汽油的雪碧塑料瓶子却完好无损。同学们一个接着一个的补充着，一串一串同学议论着，三个一群，五个一群接起话来。天安门自焚疑点多，摄像机当场拍摄一个警察当场把一个妇女打死，灭火器当时就能拿在手里，刘思影喉管切开还能讲话，天安门自焚早有安排，不是法轮功干的，光碟我们都看见了，真相我们都知道了。

    同学们，你一言，我一句。此时，平静的教室沸腾起来。

    老师问光碟哪来的？同学们说是家门口经常有，小传单、小资料，常常有人送，我们也经常看，法轮功的事情，我们知道很多、很多。

    一个同学说，两个说，三个说，最后全班有多半人参与，教室里又是掀起了一阵小高潮。

    此时，老师谈的这个话题再也无法按着他自己的意愿、自己的想法继续下去了，同学们觉醒了，知道了真相，有了充份的证据、理由，和老师说理讲真相。老师无话可说了，最后说我是这样认为的。老师的想法、做法代替不了学生了。看到了这精彩情景，激烈的场面，我心里痛快！好痛快！

    在中国大陆，学生们从小到大受着中共邪灵的强制洗脑多年。我小学时被欺骗在血旗下宣过誓“为共产主义事业奋斗终身，时刻准备着”，从此每天上学，脖子上系着“血带”，无论春、夏、秋、冬，每天“辅导员”都要检查是否“血带”戴上，如不戴上，被邪党控制的所谓“辅导员”就瞪眼训斥，指责为什么不戴，如果说丢了，辅导员就命令你去校门外小摊高出两倍的价去买，还得指责你不遵守学校规章制度等等。每当听到这些话时，看到“辅导员”这些举动，我从心里就有极大的反感，但我不敢反抗，我知道反抗的后果会遭到邪党的更糟糕的惩罚。

    一晃小学毕业了，我来到了初中，“血带”不戴了，到了入团的时候，记得那是初中毕业的前一个月，班主任号召全班同学都入团，还说团组织是“先進的青年组织”，同时又诱骗说入了团对你上高中、大学都有好处等等。此时我想，小学时我不明真相被欺骗入了少先队，现在我清醒了，再也不上当受骗了，我坚决不能加入这个邪恶的组织。老师终于找到我头上了，“问我为什么不入团”，我想全国正在進行“三退”，我再入团就等于跳進火炕，我严肃和老师说：“我对入团不感兴趣，我不入团。”我本人不挣钱，还得管父母要钱交团费；团员私心大，争名争利，显示自己，做人并不太好，我不入团。就这样我清清楚楚地拒绝了。

    上了高中，语文课、政治思想课、历史课等共产邪灵编造的假东西无时无处不在向同学们灌输、强制洗脑。以往不明真相的同学顺从着，而今不然了。前一个学期，课堂上老师也提过法轮功一事，当时，同学们却麻木、无声、默认，没有反驳、没人理论；今天不然了，同学们在大法师父的慈悲救度下，在大法弟子讲真相的过程中了解了真相，他们清醒了，能够独立思考了，不再被动的接受那些邪党的谎言。

    一个班能出现这样的事情，我想，班班都会这样知道真相，大、中、小学都会知道真相，邪党编造的那些自相矛盾、自欺欺人的谎言，一揭就破了。


阳阳的故事

    王静雯

    八月二十三日，当家住英国伦敦东北部的阳阳接到中学毕业统考通用教育证书（GCSE）的成绩单时，只是微微的笑了笑：十一门A+、一门A，比预计的十二门A+少了个星。一家三口在平静的喜悦中把成绩单放到了一边，妈妈忙着出门了，爸爸在转身弄他的计算机之前还轻声说了句：“阳阳，为什么你觉的最没问题的宗教教育只得了A，你得想想”，仿佛他忘了六年前儿子刚来英国时一句英语也不懂，好像他不知道这是连英国本土学生也梦寐以求的好成绩。阳阳听了没说什么，一头又钻進他的音乐世界了。

    *出类拔萃的高材生

    在英国中学分为三类，一是每年需缴纳上万英镑学费的私立中学，二是极少量的公立重点中学（Grammar School），三是按家庭住址就近上学的全民义务普通公立中学。阳阳所在的南门中学（Southgate School）就只是一所普通中学。

    在英格兰和威尔士的统考中，GCSE按成绩高低共分为A加、A、B、C、D、E、F、G八档，C为及格。一般学生只考十门课，五门A就算好学生，有十个A 加的就能上报纸被表扬为成功案例。翻开阳阳的成绩单，他不但多学了两门，而且选的课千姿百态：从语言类的英语、法语、德语、汉语，到科学类的数理化三科，从历史到数学再到统计学，最后还有音乐。

    十一门A加意味着什么呢？据英国联合资历理事会公布的统计数字，今年考生中除科学外，能得A加的考生占参加该科考试学生人数的百分比大多在百分之五以下。作为普通中学的学生，一个刚来英国六年的中国孩子，能在数、理、化、文、史、外语、音乐，全方位地出类拔萃，比众多私立学校的学生成绩还优秀，这不可谓不是个奇迹。

    更神奇的是，阳阳的业余时间完全用在了功课之外，一年里他为四十多首乐曲创作了电脑配器，其中多个作品被电影选中。前不久他还为奥运人权圣火主题歌作了配器。听着那雄浑有力的音乐，谁能想像那是出于一位十五岁少年之手呢？一位做杂志总编的家长评价说：“我早知道他是神童，他应该开个博客。”

    *独特的自我介绍

    前不久在申请高中时，阳阳报考了英国最著名的重点公立学校之一的拉提马高中（Latymer School）。据说竞争很激烈，近四百人报名中只录取几十人，阳阳被录取了。在申请学校的五百字个人简介中，他这样介绍自己：

    “我叫陈阳暮月，但人们常叫我本（Ben）。爸爸给我取这么长的名字，一是为了不重名，更重要的是它包括了早晨的太阳和傍晚的月亮，也就是说永远的阴阳平衡。

    尽管老师们在课堂上很难叫出我的真名，但我在给朋友们解释时还是很自豪。而我的英文名在汉语中与笨同音，然而中国有句古话叫“大智若愚”。我觉的知道自己笨的人，总比那些自以为聪明的人要好些。

    六年前当我刚到英国时，我只会一句既简单又实用的话：Where is toilet please? （请问厕所在哪？）我很感谢小学的那位香港老师，在她的帮助下，两个月后我写下了我的第一首英文诗，七个月后我写了第一个英文故事，九个月是我参加了资格考试（QE）。

    在我学习生涯里值得一提的是我在一家慈善旧货店的义务劳动。那些去了高科技公司、修车店等地方的同学觉的我疯了，坐车要坐十一站路，干活又苦又累，同事们大多是老太太，但这正是我选择它的原因。这样的工作能帮助我与社会沟通，培养坚定、热情和其他白领阶层所缺乏的日常生活技能。我未来的雇主看到我这个经历后，他们会相信我是个勤奋能吃苦的人。

    在Southgate 度过几年快乐的生活后，起初我不愿意转学，因为那里我有很多朋友，申请新学校也很麻烦。但参观贵校后，我想在好学校里我会结交更多的朋友，而且贵校卓越的音乐教育会给我更多的帮助，因此我想给自己一个新的挑战”。

    阳阳解释说，招生的老师要看几百份申请简历，怎么能让他留意自己呢？那就必须写出个性写出特色。“也许招生老师不喜欢我的幽默，不被录取那就算了，一旦他喜欢这种风格，我一定会被录取的。”事实证明阳阳做对了。

    *托身道观保小命

    阳阳一九九一年七月二十七日出生于北京。父亲是电脑工程师，母亲在一家投资信托公司工作。说到孩子的取名，阳阳的妈妈还讲了段故事。“那时阳阳刚生下来四十多天。一天他突然发高烧，随后皮肤变黄，我们把他送到北京最好的儿童医院检查，怎么查也查不出病因，就是发烧、黄疸不去、血色素低的只有4.0，医院找来最好的专家也没办法，只好送到白血病病房，还下了病危通知。

    我当时急的哭也没用，医院查不出病因也没办法治疗，可不能这样等死啊。没有办法了，我先生就叫我去北京市内最著名的道观：白云观去烧香。刚進白云观不久，一位老道就迎上来对我说：姑娘，看你急成这样，有什么难事吗？我就说了儿子得怪病、命在旦夕的事。老道听后给我讲了很多古代名人小时候得病治不好，后来抱寄到庙里出家后就再也不得病了。于是我在吕洞宾的塑像前发愿，求他保佑孩子平安，只要孩子能平安的活着，今后出家当和尚当道士都行。

    说来也奇了，许愿回来阳阳的烧就退了，血色素也正常了，病马上好了。那时我很震惊，因为从小接受无神论教育，对烧香能治病之类的说法一点也不信。从那以后我才对气功开始感兴趣。给孩子取名陈阳暮月，也是希望他能像庙里那些“晨钟暮鼓”的和尚道士一样，一生保有修行者的阴阳平衡和平静恬淡。没想到五年后，我和先生开始修炼法轮功，阳阳后来也跟着成了个修炼人。”

    *辗转来到伦敦

    “阳阳是二零零一年来伦敦的。当时我在准备毕业论文，顺便把阳阳和他爸爸接来探亲。谁知就在他们上飞机的头一天晚上，公安把他爸爸叫到派出所，说上面有规定炼法轮功的不许出国。并要收缴他的护照。

    那天阳阳已收拾好了行李，准备第二天一早坐飞机去英国看妈妈。早晨睡醒觉，听说去不成了，他一句话没说，背起书包又上学去了。爷爷和奶奶为此非常伤心。

    我先生当时在中央直属某研究所工作，单位同事都知道他的为人好、技术能力强，单位同事也都知道他炼法轮功。有一次我先生出差，就让外地進京上访的功友住在我家。谁知功友被警察跟踪了。当我先生接到单位电话赶回家时，只见屋里被抄的乱其八糟，地上有一大滩血。那位功友被抓后再也没有了音讯。

    也正是因为这次事件，公安局要求单位没收了我家的房子，他爸爸并从此被单位严格看管了起来。 我非常希望阳阳能离开那个环境，这边虽然我也还在上学、打工、经济紧张，但再苦也比在那个危险环境里强。

    后来我有一些同学要来英国，因为阳阳的护照还在，我就托他们把阳阳带到了英国。”

    *人性化的教育

    “有次我问阳阳，在北京既有爷爷奶奶姥姥姥爷和小阿姨（褓姆）照顾你，条件那么好，你想回国吗？‘不！我就在这！我喜欢这里、喜欢我的学校。你要能用毂辘把我们学校推到北京，我就回去。’

    阳阳这么喜欢学校，这还得归功于阳阳小学的那位香港老师。我们特别感谢她，她对孩子特别好，阳阳走时她都哭了。阳阳刚来时很多单词都不会，怎么写作文呢？老师就让他用中文写故事，然后把故事画出来，后来老师还把阳阳的作文登在了学校报纸上，说我们学校来了个中国同学。这对阳阳的鼓励很大。

    还有次老师教学生们用插接模块做玩具，阳阳做了个风车。老师说做的好，还专门上街买了个小发电机，教阳阳按上，风车就能自己动了。学校还给了阳阳一个‘小小工程师’的奖状。英国这种尊重孩子、爱护孩子的教育方法很好，非常人性化，让孩子的潜能得到了开发。”

    说起孩子教育，阳阳的父亲介绍说他们还有套自己的方法。

    “阳阳小时候就很特别。记得他三岁时有次淘气做错事了，我当时气的就打了他，他一边哭一边说：‘爸爸，别打我，你给我讲道理吧。’一个三岁孩子说这样的话，我简直没想到。从那以后，我再没打过他。

    还有次在幼儿园给小朋友分水蜜桃，他把小的留给自己，大的分给别人。老师问他为什么这么分，他说孔融让梨。当时他妈妈听了既高兴又难过，高兴的是孩子品格好，难过的是怕他长大了吃亏。后来他妈妈也修炼法轮功了，就不担心了。”

    一進阳阳家门就见墙壁上贴着一张画，上写“真善忍”三个大字以及一些孩子能理解的道理：“真就是要做真事，说真话，不欺骗，不说谎，做了错事不掩盖，将来达到返本归真；善就是要有慈悲心，不欺负人，同情弱者，帮助穷人，要乐于助人，多做好事。忍就是在困难时，在受到屈辱时，要想得开，挺得住，不怨不恨，不记不报，能吃苦中之苦，能忍难忍之事。”

    “从阳阳五岁起，我们就这样教他。每次搬家，我都把这幅画贴在门口，时刻提醒他按真善忍行事。如果说阳阳有什么特别之处的话，那就是他学炼法轮功，是大法小弟子。”阳阳妈妈看着儿子温和地说道。

    *最轻松的学生

    据班里同学介绍，现身高一米八的阳阳是班上学得最轻松而成绩又最好的人。他的模仿力极强，不但能说一口标准的皇室英语 （Queen's English），还能模仿各民族带口音的英文，说的唯妙唯肖，让人捧腹大笑不已。

    阳阳很内向，平时很少说话，同班几年没跟他说过一句话的大有人在。但在好朋友中他却能滔滔不绝的讲半天，从哲学到电影、从游戏到新闻、从笑话到课本，有时上课了还想说，有的老师甚至觉的他比较淘气。

    说到这还有个笑话。教数理化的老师一直很纳闷，从没见本“刻苦用功”，而他的成绩却一直是最好的。一天，老师终于忍不住问了位来自新加坡的华裔学生：是不是本的父母在家里辅导他，让他在家用功学习，然后到学校里玩？那位学生想了想自己的经历，肯定的点了点头。

    “我爸妈对我的唯一帮助就是不理我，我爸连我学校的名字都不知道，我学什么他们一点不知道。我在学校把作业做完了才回家，放学后我连书包在哪都不知道，但我很忙，一般都要晚上一两点才睡觉，早上起不来床是我的大毛病。”阳阳用青春期少年特有的逆反幽默回答了这个问题。

    “但我爸妈在其他方面对我管的挺严的。有次我想带三明治到学校卖。学校食堂里卖的三明治又贵又不好吃。一次我带了自己做的三明治给班上同学尝，他们都说好，于是大家说好第二天我多做些，便宜卖给同学。爸爸知道后不同意，那天我多做的午餐都免费送人了”。

    历史老师还记得这么一件事。一次期中考试，发卷子时老师当着同学的面，表扬本考的好，又得了个A加。接下来老师讲解考题，只见阳阳举手说：“对不起，老师，我这道题错了，您忘了给我扣分。我只能得B。虽然同学们都笑我傻，但我不动心。”

    *修炼能开智开慧

    熟悉阳阳的朋友都赞叹他的音乐天赋。阳阳学音乐是从吹笛子开始的。两年前，他们家的朋友赵阿姨做了个梦，梦见一只仙鹤叼着一只笛子朝她飞来，完全不会吹笛子的她决定从国内买只笛子学着吹，谁知笛子刚到她手就被阳阳看见了，阳阳死活要，赵阿姨就把笛子送给他了。阳阳也争气，完全靠自学，几个月下来就会吹很多中国名曲了。今年暑期他忙里偷闲学习吹奏西洋乐器长号。长号买来不到二十天，他就被选中参加爱丁堡艺术节的军乐队演出了。

    最近一年里，在学校音乐课学了配器原理后，阳阳自己学着用电脑合成配器。当与他合作的作曲家晓石听说阳阳初中毕业考试成绩这么好，由衷的感到高兴：“我们配器创作最紧张的时候，正赶上阳阳毕业考试复习阶段。我们经常一起工作到深夜，周末更是连轴转。我都很内疚，怕影响阳阳的考试。”

    据晓石介绍，阳阳很聪明，对音乐的领悟力很强，虽然他并不属于那种特别有音乐天赋的孩子，“但这孩子用心琢磨、用心思考、虚心学习，把他在学校学到的音乐理论用到实践中。他对名利很淡泊、心很纯，他就是一心想通过他创作的音乐能让更多的人知道法轮功真相，不管多困难，他都肯花功夫学。”

    半年多下来，从配第一首歌曲鼓点都不知道怎么加，到电影音乐配得让导演激动的流泪，阳阳的進步简直令人吃惊。修炼法轮功的晓石评价说：“这表现了大法修炼者被开启智慧后的超常。就因为他心地纯净才能创造出感人的作品。阳阳每天跟他爸妈学法，大法有什么活动他都参加，从制作横幅标语到印刷真相资料，从翻译文章到打鼓舞旗，大集会时管理音响，他一个孩子当两个大人用。所有这些他都是默默的在做。他少年老成，从不张扬、从不炫耀，不愧是修炼法轮功十多年的老学员。”

    当记者问他未来的计划和理想时，阳阳笑了：“很多人说他们长大了想当律师、当科学家、当总经理，但很多理想都实现不了。我什么都不想，我就做好每天该做的，一切随缘吧”。

    很难相信这么成熟老练的话出自一个少年之口，更让人吃惊的是，这孩子对自身的缺点看的那么透彻。在八月二十六日英国法轮功学员修炼心得交流会上，阳阳发言说：“所有的执著都来源于私。我悟到，显示心是想让别人看自己比别人好，妒忌心是因为别人比自己好而生气，争斗心是非要比别人好，虚荣心是怕自己跟别人比不够好，怕心是怕自己受到伤害，安逸心是自己想过得舒服，等等。当这些私心被触动时，我感觉剜心透骨般的难受，其实那都不是自己，‘割舍非自己，都是迷中痴’。”


校园净莲开

    大陆大法小弟子

    我是某中学高一的一名在校生，得法六年来，按照师父和大法的要求，始终坚定的走在正法修炼的路上，对师父要求的三件事，时刻铭记在心，处处以法衡量自己的日常言行，“事事对照　做到是修。”（《洪吟》“实修”）。

    一、学好法，扎扎实实修心性

    师父讲过：“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。”（《溶于法中》）。师父在不同时期的讲法及经文中，都一再教诲我们要多看书、多学法。几年来，我一直要求自己，把学法作为每天的必修课，摆正学习与学法的关系，在完成好功课的同时，我总是抓紧时间通读《转法轮》或看师父的新经文，有时听师父的讲法录音，但我还是以看书学法为主。

    记的有一次睡觉前，我用MP3听师父的讲法录音，听着听着，一不留神竟睡过去了，不知过了多长时间，待我猛醒过来时，耳机中还在响着师父的讲法，只听的师父正讲道：“其实，他什么也没有得到。”听到这一句，想到自己没有做到敬师敬法，心里难过极了，谁都知道，就是在学校老师上课时，也不能睡觉啊！此后，每想起师父对我的这次慈悲点悟，内心就非常愧疚。师父在《转法轮》中也讲过：“但是你不要睡过去了，迷糊过去了，那可能好东西就叫别人炼去了。”我知道法轮大法是修炼人主意识的，所以无论做什么，都要有自己正念的主见；无论什么时候，我们的主意识都应该明明白白的主掌自己的一切；在我麻木松懈时，师父及时点醒了我，让我明白了真要把法学好，真要明白不同层次的法理，就不单只体现在学法的数量上，还要以虔诚的清静（净）之心，真正做到“学法不要走形式，要集中念头去学，要真正自己在学。”（《致澳洲法会》）

    有一次，我们班上自习课时，我正在专心写作业，忽然觉的身后有一个同学向我扑来。因为没有任何防备，在惯力冲撞下，“砰”的一声，我的头被重重的碰到桌子上，一下磕破了，当时许多同学闻声一看，都惊呆了。在校简单的处理后，我就回家来了。爸爸因公司业务常常出发在外，不在家，妈妈仔细看过后，虽然一再忍痛不语，但那一刻，妈妈还是心疼的落下了眼泪，滴在我身上，她想去学校问问老师，我说：“别找了，同学又不是故意的，再说就是划破一点皮。”就这样，第二天我又照常去上课了，并不想为此事再找老师、找同学。

    “可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》），我原以为这件事过去了，不曾想我到校后，身后好几个同学一下都围了上来，愤愤不平的告诉我说，他（伤我的同学）是故意撞伤我的，我们可以作证，又说他家跟班主任关系如何好等等；这一刻，我的心情确实有些冲动，似乎真要按捺不住了，等自我缓和片刻以后，我想起了师父在法中讲过的“你和常人一样去争去斗，你就是常人，你要比他来的更欢，你还不如他那个常人了。”（《转法轮》）于是，我的心开始慢慢平复下来，心情也平稳了许多，我又记起师父在讲法录音中，曾举过那个“分苹果”的例子. 想起师父的这些讲法，我内心一点一点渐渐没有了委屈，没有了气恨，豁然宛如宁静的港湾，波澜不惊，空静明澈，心中是如此祥和慈悲。至此，让我再次体悟到了“只要大家认真去学法，什么难你都能闯的过去；你只要认真学法，什么解不开的心里的这个心结，过不去的东西，你都能够在法中找到答案，都能够解开它。”（《北美首届法会讲法》）

    二、溶于法中，用心做好三件事

    零五年初，为了更好的讲真相、救众生，真正做到资料点遍地开花，在我提议和要求下，我们很快买来一台“惠普”打印机，家中又增添了一件救度众生的有力“法器”；当时手头上只有一个《九评》的电子版本，不适合直接打印，又无从下载，必需从新设置编排，而妈妈对电脑也懂的不多，幸好我在学校学过一些，一切都为法而来、为法而用，这样我就成了家里的电脑技术员了。我与妈妈不等不靠，一鼓作气，从格式编排，到页面设置，克服了不少困难，边学边做，终于完整的编排好《九评》文档版本，清晰的打印出了第一本《九评》，看着自己亲手做成的第一本书，心中啊，真是感慨多多；之后，又有了第一张《九评》光盘、第一本《明慧周刊》、第一份《明慧周报》及真相小册子等。

    带着救度众生的正念和责任，不久，我们安装了宽带，驶上了快车道，上传、下载、打印、刻录等，样样都成了行家里手，我们的小资料点，也由最初的一个“花骨朵”，终于成长为遍地开花中的“一朵花”，一步一步走上了良性循环，技术越来越娴熟，内容越来越丰富，做出的资料也越来越精美；我和妈妈写的第一篇揭露邪恶迫害的文章，投往明慧后，也很快在明慧网上发表了。

    期间，我多次体悟到师父的慈悲呵护和点悟，印象最深的是有一次做《九评》书时，打印到某一页，就出现卡纸停机，这是很少有过的现象，再试一次，连纸张的边缘都撕裂了，根本不能继续打印，真是心急如火，待我从新检查后才发现，原来这一张页码错了，不是打印机的机械故障，订正后再重试，呵，一切完好如初！原来，慈悲的师父就在我们身边，看着我们所做的一切啊！证实法的过程，真是不断修正自己和成熟自己的过程。

    在讲真相、劝三退、救度世人中，《明慧周刊》上同修的许多成熟有效的做法，对我启悟很大，无论面对面讲真相，还是写信、真相纸币、发光盘及传单等，我都清醒而智慧的做着自己该做的一切；由于邪恶迫害，当时有的资料点因资金不足，导致真相资料一度严重短缺，延误了广泛救度众生的宝贵机缘，滞后了本地证实法的拓展和延伸，于是，我就把自己积攒的三千多元“压岁钱”，全部拿了出来，专用于做真相资料，我觉的作为师父的真修弟子，就应该这样做。

    三、破除谎言，洪扬宇宙真理

    “中共邪党不但有系统的、有目地的破坏这一切，同时在有系统、有目地的向人灌输着邪恶的党文化。它叫‘教育人'、‘改造人'，说的很明确，让你的世界观都发生变化，变成中共邪党造就的行为、造就的思维、造就的思想方法。被改造了的中国人，用邪党灌输的世界观认识人类的是非、善恶，认识法、认识真理真的很难。”（《二零零七年纽约法会讲法》）

    学校历来都是邪党文化灌输的“前沿阵地”，也是世人深受毒害的“重灾区”。我向同学讲真相时，讲的最多的就是“天安门自焚”伪案，因为恶党还在利用教科书散布谎言；为此，我不失时机的向众多同学，反复列举过种种自焚疑点：如“烧不坏”的塑料瓶；“早备好”的灭火器；“被击打”而谋杀致死的刘春玲；“石膏人”的刘思影等等；而在“自焚”真相中，我又时常把“刘思影”的情况作为重点来讲，因为课本中在罗列“自焚”章节时，为蛊惑人心、抹黑大法，恶党是别有用心的把刘思影，以学生的身份大肆煽动渲染，来毒害广大青少年的。

    针对此恶劣行径，我就采取多种方式，不断向同学揭示谎言：刘思影遭受大面积严重烧伤，却被石膏绷带严密包裹；气管切开，声音却那样清晰，明显违反了基本的医学常识。如此一说，同学之间相互传告，引起了很大的共鸣，谎言不攻自破，家中有从事医院工作的家长及亲友的同学，更是旁征博引的助我一臂之力；从中我深深体悟到，只要我们不断讲清真相，启迪世人的善念，以慈悲之心，唤回他们的良知，一切都必将云开雾散，亘古未有的真理之光，就会驱走恶党假恶暴的邪灵阴影，人们就会从内心归正和认同法轮大法真、善、忍的宇宙真理。

    四、正念正行，抓紧机缘救众生

    转眼临近中考了，我在正常备考的同时，也不忘抓紧做好三件事，“越到最后越不能放松，越到最后越要学好法，越到最后正念要越足。”（《致加拿大法会》）。

    有一次，在一个校园专题演讲会上，绝大多数同学在演讲中，都没有任何谤师谤法的言语及内容（众生善良的本性都有他明白的一面），而中途有一个同学上台演讲时，其内容中有对师父、对大法的不敬之词，作为大法弟子，制止谤法恶言，维护大法，是义不容辞的责任，也是在诚心救度他，为避免他造下诽谤佛法的无边罪业；于是我静心默念师父的正法口诀，发正念清除其背后的一切邪灵烂鬼；正念一出，只见他突然一阵嘶哑呛咳，声音变的异常尖细，最后尴尬无奈的走下了演讲台，台下顿时起了一通唏嘘之声，这再次印证和体悟了大法弟子纯净的正念，真是足具威力的。

    中考时，有一天下雨，我要打出租车去参加考试。从家里临走时，我顺手拿了一套《九评》光盘及小册子，妈妈说：“中考可是关键的大事，别影响考试啊。”我说：“我们无论做什么事，不是都要以法为大吗？再说这确实影响不了我中考的。”妈妈赞许的点头应允，不再说什么。就这样，这位出租车司机也有缘得到一份珍贵的真相资料。

    中考成绩揭晓了，我最终上了一所重点中学。其实，考入哪所高中就读，之前我一向没执著过，师父在《转法轮》中讲到“比如说，我们在常人社会中，他出生后，这个家里有他，学校有他，或长大了单位里有他，通过他的工作和社会上取得了方方面面的联系，也就是说整个社会的布局都是这样布置好了的。”从大法中我明白一个道理，那就是生生世世的因缘关系，促成了一个人的家庭所在，一个人的群体所在，牵系不断的因缘，同为恩怨的了结；当然作为大法弟子，师父已经为我们安排了修炼的道路，所以我们就要时刻走正走稳自己助师正法的修炼大道，无论我们身在何处，都要谨记誓约，不辱使命，都要力救一方众生。

    现在，我已经是一名高中生了，这是一个全新的环境，功课多了，时间紧了，但每天放学回家后，我总是合理安排好学习和学法的关系，在最后的修炼道路上，在做好三件事上，我时刻告诫自己“千万不要懈怠，千万不要放松，千万不要麻木。”（《洛杉矶市法会讲法》）


背《转法轮》的心得体会

    华东地区大法弟子

    我是一名16岁的大法弟子，7岁时跟着妈妈一起走上了修炼大法的道路。因那时还小、贪玩，只知道大法好，师父好，却不喜欢看书、听讲法带。看着书上的那么一个个大字，觉的一点也没意思，不好玩，所以长期以来我并不是很主动的学法。那时妈妈逼着我学一点，我就学一点。长大后，稍微好了一点，但还是很被动。

    去年暑假，一位同修阿姨用假期在她家办了一个小型的小弟子学法培训班，全天时间在一起学法、炼功。刚开始时，我并不是很乐意学，因为每天都要在大人们的监督下通读大法，并且改字（上午学两讲《转法轮》并改字，下午学新经文并改字），空余时间还要在大人们的带领下一起炼功。

    慢慢的，我觉的好象懂一点书上的意思，慢慢的，我似乎明白些证实法三件事的意义，慢慢的我开始主动起来，觉的这样学法、炼功也挺好的。就这样，我们这些小弟子在大人们的监督配合下，一个假期就在大法中度过了。经过了这次学法，我们每个人都更好的理解了大法的内涵，每个人的改变都很大，到开学时，我们已把《转法轮》学七遍，新讲法学了两遍。

    有了上个暑假的提高，今年这个暑假就更不能虚度了。因为今年我参加了中考，考的不好，并没有考上重点高中，我很沮丧。但妈妈和姨姨（都是大法弟子）都鼓励我，建议我在这个假期多多学法，至于上什么学校，就听师父安排了。就这样我在姨姨的带动下开始了背《转法轮》的历程。

    姨姨给我定下计划：让我每天在姨姨家背4页书，背完一段后，都要独立再背五遍，然后再背一遍让姨姨检查，无论多大事，都不可耽误背书！我无可选择的勉强答应了。我当时想，这么厚一本书，我平时看还要好长时间呢，让我背过，我心里实在没底。但又一想，能背多少算多少吧。

    开始时，每天背4页要花上一整天的时间，但是每背过一段，我就会从中领悟到以前从没有体悟到的内容。第一讲我用了10天的时间背完了，我这才发现，原来以前我并没有真正的学过法，这一次，我才开始真正的学习《转法轮》。上个假期的学法使我觉的通读比看书要好，可现在才知道以前的通读只是浅浅的摸了一下书而已，而背书却是往心里刻。

    背第二讲时，我的速度明显的加快，背4页对我来说只需一上午的时间，姨姨决定给我加到8页。加页的第一天，我因别的事耽误了一上午，但背书是不能停的，于是我下午回来就开始背，一直到晚上8点钟，终于背完了。我发现一天8页的量对我来说也不算什么了，就这样背到第4讲时，我已加到了10页。但奇妙的是，加页的第一天就如同上次加到8页时遇到的事一样，一下午我已背完了10页。

    当背到“提高心性”的问题时，姨姨想让我加到一天12页，我感觉到好苦啊，眼泪止不住的往下掉，看着大法书，看到师父的照片。我的泪水就象开了闸似的流个不停。姨姨开玩笑说：“这小家伙看着师父照片哭个不停，是因为她觉的师父心疼她，我们不心疼她，她是在向师父告状呢。”我这种状态，持续了一上午，下午马上就好了，并且我主动的加到了一天12页。我也越来越爱背书了，也更喜欢看师父的照片了，因为师父一直都在对我笑。我背书也越来越快了。

    背到第七讲时，因为妈妈的状态始终不好，我也很着急，姨姨悄悄对我说：“别的大法弟子家是妈妈带小孩一同精進，你们家可能相反，你要带好你妈妈，如果你状态好了，也会使你妈妈变好的……”就这样我主动的从12页加到了16页，这对我是很大的突破。早晨7点就要去姨姨家背书，上午背完后，中午赶回家带着妈妈再通读一讲，下午又继续去姨姨家背书。晚上回到家再同妈妈通读一讲，然后又专门集中发半小时的正念，清除对妈妈干扰迫害的黑手烂鬼，我全天都溶在法中。

    因为开学的时间提前了，到后来几天，我不得不再向前迈進了一大步，背书的量从16页加到了20页，我已没时间看电视了，就在开学前一天的上午，我终于背完了《转法轮》，就这样从2005年7月9日到8月19日，在师父的加持和帮助下，我终于用了42天把书背下来了。在背书的整个期间，爸爸都不在家。因爸爸一直反对我和妈妈修炼，平时对我们干扰很大，我们就求师父帮助，果然开始背书后没几天，爸爸就去了外地出差，一直到我开学前两天才回来。同时我的学校问题也神奇般的得到解决。我去了一所大专学校（3年高中+2年大专），学校的环境特别好，爸妈都很满意，其实我是最满意的，我终于不用去上只讲分数把人变成机器人的高中了。我现在终于有充足的时间每天背法了。我经常高兴的合不拢嘴。我知道这一切环境都是师父给我安排的。

    当背到后两页时，我的手开始发抖，拿不住书，我明显的感到我的众生都在欢呼，他们在我的身体的每一个细胞中跳跃。我泪流满面，这时我静下心来对他们说：“你们先不要激动。让我把书背完，相信我，一定会把一本完整的法带回去的。”当我背完最后几个字时，我再也抑制不住内心的激动，抱着书，看着师父的照片哭了，师父一直冲我笑，我从来没有看到过书上师父在照片里笑的如此高兴过。就在这时，我家楼外响起了好一阵响亮的鞭炮声。我知道，这是宇宙中的一件大好事，师父在祝贺我。

    在背书的过程中，我体会很多，我觉的象我们这个年龄的孩子大多是跟着父母走入修炼的、在学法上，由于年龄小，完全是大人让学多少就学多少，由于学得很少对后期讲法看的更少。所以对于大法尤其是正法的认识更是模模糊糊的。所以并不知道学法的重要性，并不清楚证实法三件事的意义，而我根本的转变就是去年参加的暑期学法，由于这个基础我今年暑期才能背过书，我才能由过去的被动修炼变为现在的主动修炼，主动同化大法，理性的做三件事。所以我建议做家长的同修一定要帮助孩子们提高，应该先领着他们读书（包括师父后期讲法），使小弟子们能够逐渐领会大法的内涵，明白大法的法理，这样才能成为一名真正的大法弟子。每天领着小弟子们有计划的学法，一定要坚持。去年暑期学法。每天大人们都轮流陪着我们，监督着我们坚持了一个暑期。今天暑期背书也是因为有姨姨和妈妈的每一段的检查才能使我坚持下来，顺利背完。这一点，很重要，因为我们爱贪玩。

    希望家长同修们能够做到无论有多么大的事，也不要耽误小弟子们学法，再就是在背书的过程中一刻也不能停，如果你中间停下来，那么再拿起书背就太难了，因为《转法轮》和其它的书不一样，所以千万不要被打断。我在背的过程中是一段一段進行背诵的。这一段我背过后，合上书再背5遍，那时就记得牢了。背下一段时不要再去想上一段的内容 。如果想第一遍就全连着背出来，会很艰难，往往就会放弃。背完一段后，最好由家长检查一下，这样以便监督孩子背的更熟。


莽少年听法记

    汉家、伟宏、平东三位是国中三年级的学生，他们是同班同学，更因为趣味相投而结为好友。十五岁的年纪，体格都非常壮硕，平时三人会偷抽烟，课后回家也偶尔私下喝酒。但是，最让同事们感到困扰的是他们的言行粗鲁的问题，其中汉家的个性尤为桀骜不驯，多次于言语上对师长不敬，师生关系非常紧张。

    距离毕业不到一个月了，汉家因综合表现、品行、学习成绩均于不及格边缘，此将影响到他能否取得毕业证书。另方面，师长们耗尽心思、用了许多方法想要帮忙他们，但是总觉的心余力拙，改变不大。因此，在毕业之前为了分担同事们管教上的辛苦，我试着接了手。这一回，我没使用自己所熟悉的“辅导与咨商技巧”，而是选择为三个莽撞的少年读《转法轮》。才十数分钟的读法过程中竟然充满神奇。我可以确定的说：三个少年不须要成为我的个案，而将会成为我的同修。

    午餐之后，三人依约到我的办公室来，且肃然的于沙发椅上坐定。但是当三人一看到我手上的《转法轮》经籍时，互相交换了个眼神后，都不经意的笑出声来。此刻我想起了《转法轮》经文上的一段法理：“炼功人必须得忍。有人管孩子也发火，简直吵翻了天，你管孩子也用不着那样，你自己不要真正动气，你要理智一些教育孩子”。寻思至此，我也报以微笑，并且邀请三位以结印的端正坐姿，闭着眼睛聆听我读法。

    “‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学……”读法声起，三人微微一震，齐收起轻慢的表情。当读及第二段时三位同时感觉身体发热、头痛及胸口气闷，汉家更表示他吞咽口水有些困难。读完第一遍《论语》，我利用此机会阐述骂人、打人或踢人一脚时德与业交换的法理，也婉转说明头痛、胸闷、吞咽困难都是身体的清理，不要担心，接着指出这些反应则与平常对师长、同学粗鲁的行为有关系。三人似颇被触动，频频点头称是。

    听完第二遍《论语》，三人脸色微微发白，身体感觉疲惫，前述的身心反应仍持续着。伟宏吐了一些东西又止住了。我客气的询问是否还要听第三遍？三人齐声说要忍一忍，坚持再听一次。我又舒缓的读了起来，能量流于现场环绕着，三个校园小霸王的霸气似乎都被溶化了。“千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’。”当最后一段读法结束，三个人便快速的奔向厕所，我拿着塑胶袋循声而至已经来不及了：伟宏呕吐在洗手台上，汉家则吐在小便斗里之后，还拉了肚子，两人默默的清洗着脏物时，摇着头表示不可思议，但是身心却轻松多了；平东则告诉我他没有吐，只是头痛，于是我提醒他：上周五曾经对赖老师不礼貌，也因为开玩笑过头，致使班上一位同学手臂受伤，都必须赶快去道歉。稍后，平东告诉我他都做到了，头痛也不见了。

    周一午休时间，他们又邀了另外三位同学到办公室来。一见面伟宏愉快的说：“两天假日，我们没有做坏事，能不能再帮我们读《论语》？”听了伟宏的话我相当感动，三个孩子只听读了十余分钟的佛法，就有如此大的领悟。我再度读佛法时，三人均感觉身心舒畅，特别新奇的是，宏伟车祸受伤开过刀的右膝盖热乎乎的，六个孩子一面触摸，一面啧啧称奇。而初闻《论语》的浩柏下背部痛，因此有人劝他不要再喝运动饮料了；庭玮则是肩膀痛，只有弘昆象没事人般笑呵呵的说：“我是好人，不做坏事，身体没有特别反应！”这是孩子的体悟，不一定对，但是，最起码他们已经了解到要做个好人，不能再做坏事失德了。

    因为准备基本学力测验，大家忙忙碌碌过了一个星期，学测也于周六、日考过了。六个孩子今天中午联袂来访，寒暄后缠着要听修炼故事。于是我选讲了一位女士因为修炼法轮大法，多种疾病痊愈，更看见了累世与大法师父结缘的传奇故事。孩子们双手结印正襟危坐，我感受到被一股强大的能量包围着。听完后，浩柏有感而发的说：“原来修炼，不仅让一个人变成好人，身体也会变好，比医生还厉害！”

    回教室上课前，我开启电脑，让孩子们认识师父。当他们看到穿着西服，坐在椅子上的师父正慈悲的向他们微笑时，六人几乎异口同声的说：“好奇妙，身体暖洋洋的……。”

    对孩子们而言，毕业前这几次的体验非比寻常，我更相信：这必也是他们国中生涯甚或生命里最珍贵的一课。


高考中又一次见证了大法的神奇

    大陆大法弟子

    我是一名大陆大法弟子，今年18岁，于1997年9月得法。那时我虽然只有8岁，刚上小学二年级，但学法炼功一直比较精進，晚上在炼功点上和大人一起学法，星期天上街炼功洪法，平时也努力按修炼人的标准要求自己。1999年7月20日以后，在“高压”下，修炼人的环境没有了，我学法炼功发正念做的也越来越差，尤其是升入初三以后，我竟以学习忙为借口，把“三件事”抛在脑后。但师尊并没有抛弃我，仍慈悲的一次又一次的点悟我，给我提高的机会。

    中考时，我报考了省城一所重点高中，可在中招考场上，我发现监考的老师是头一天才认识的爸爸的朋友。第二场是数学，他在下场时找到我，问我是否需要提供“帮助”。平时我比较头疼的就是数学，80分都难上，若能得到“帮助”，成绩肯定能上一个档次，但这时我的主意识比较清醒，我明白这是师尊在关键时刻对我的考验。修炼人不能失德，不能考试作弊，而且是如此重要的考试，要失多大的德呀。宁可考不上，我也不能做这种给大法抹黑的事。我回绝了他的“好意”，心态坦然的顺利结束了中考，我的成绩尤其是数学异常的好：98分（满分100分）。结果我以高分轻松考上了这所省级示范高中。

    我上的这所高中，云集了全省的学习尖子，生性要强的我碰到的困难、挫折，心理上的打击数不胜数。尤其是到了高三，我不管怎么努力，成绩总是平平，或忽高忽低，任课老师都告诫我，这种现象非常危险，我也更加焦躁，特别是在三年级下学期全省组织的三次质检，我的成绩更是飞速下滑，头两次还勉强540分左右，第三次竟退到了470多分，数学只有可怜的68分（满分150分）。离高考不到15天时间了，我该怎么办呢？我对自己完全失去了信心，索性向学校请假回了家。

    就在我万念俱灰之际，我才想起了久违的大法。我痛悔自己的不精進，我捧起了《转法轮》，百感交集。我对着师父的法像，泪流满面：师父呀，我太不争气了，我被名利迷住了双眼，高中的三年，我象常人一样，争斗心、显示心、欢喜心、嫉妒心……一个个的执著心象一座座大山，压的我喘不过气来，我忘记了大法弟子的神圣使命。我为啥而来呀？我是为了证实大法，救度众生呀。我该清醒啦，我要重归正道，不辱使命，助师正法世间行……

    拜读《转法轮》，不少执著顿消，我心情异常平静的返回了学校。当天下午，麻烦便来了，平时不怎么熟悉的同学突然说要找人“修理”我。离高考只剩一个星期的时间了，我明白这是干扰，是旧势力的安排。困难干扰接踵而至，今天有同学骂我在背后说她的坏话了，明天老师冤枉我违反学校纪律了。一个星期内四、五件能触及心灵的干扰。我深知这都是旧势力的迫害，我一概不承认。我在教室桌子上写下“证实法”三字提醒自己，在晚上睡觉也坚持学法。我知道只有学法才能排除一切干扰。

    第二天就要考试了，我并不象同学们那样忙于看笔记、课本，而是静下心来，先读一讲法，再睡觉（高考两晚皆如此）。考场上，我心如止水，没有丝毫的紧张，答案随着笔尖的飞舞在纸上欢快的流淌，我异常轻松的考完一科又一科。考试题目仿佛是为我而出的，基本上都是我会的题，偶尔碰到一两道难题，我也能静心思考，化难为易，正确解答。我明白这是师父在帮我，师父为我打开了智慧的闸门，因为我的心里只想着证实大法，救度众生，根本没有任何名利之心，没有证明自己能力的心。

    高考成绩揭晓了，我考了630多分，超出重点线50多分，了解我的同学，朋友都惊叹于大法的神奇，都表示一定要学法轮大法。我更要将我高考中出现的神迹告诉所有被谎言毒害的青年学子：法轮大法，威力无穷，无所不包，无所不能；告诉世界上所有不明真相的人：法轮大法好，切莫相信那欺世的谎言；法轮大法好，切莫错过这万古机缘。


小颖高考胜过尖子班

    这是一则真实的故事。刚刚发生在辽宁西部一个普通的小城。

    小颖的爸爸、妈妈是矿务局下岗职工，女儿是家庭的希望。她今年高三毕业，平时学习在班级最好成绩是十四、五名，有时还退到三十几名。

    小颖的妈妈对女儿的成绩心中无底，女儿还在高二时，就经常找在高中教学的舅舅唠叨。舅舅是大法弟子，耐心给小颖的妈妈讲对读高中的孩子的管理方法，同时也告诉她法轮大法真相，告诉她常念“法轮大法好、真善忍好”，会有福报，对孩子学习也有好处，并给她大法护身符让她全家佩带。

    小颖的妈妈虽然相信，但有点害怕，怕遭到迫害。舅舅告诉她大法护身符装在兜里，心里默念“法轮大法好、真善忍好”就起作用。

    小颖到高三后，虽然很努力，成绩依然保持在班级中上游。小颖的妈妈领小颖到舅舅家补课。舅舅补课之余给她们讲《九评xx党》，讲天灭共产邪党及退出共产邪党及其一切组织可在未来的劫难中保平安的道理，劝小颖的妈妈给全家“三退”。明白真相的小颖同意退出共青团和少先队，小颖的妈妈不仅自己退，还主动劝丈夫退，劝公婆一家退，劝姐姐姐夫一家退，共劝退九人。

    面临高考了，小颖的妈妈还是不放心，找舅舅，舅舅还是告诉她不要忘记常念“法轮大法好、真善忍好”，会对孩子的考学起作用，大法会帮助孩子开启智慧。小颖的妈妈告诉舅舅：“我们小颖经常把大法护身符装在内衣兜里，对大法可相信了。”

    从考场走出来，小颖告诉妈妈考试时心态非常顺畅，她自我感觉非常好。考试结束开始估分，小颖对照答案，自己保守的估了五百分，她对自己估出来的分都产生了怀疑，因为这是平时自己连想都不敢想的分数。

    考试成绩下来了，小颖考了五百一十九分，成绩位居班级第三名，而第一名和第二名都是从尖子班回来的学生。连班主任都惊讶了。

    小颖和妈妈现在开始看《转法轮》了。


台北明慧学校汐止冬令营纪实

    台湾大法弟子

    寒假一开始，台北明慧学校于一月廿七日至三十一日在台北县汐止市的林肯大郡社区主办了冬令营，共有三十一位小弟子参加了这个精進学法的活动。这些来自不同家庭的小弟子齐聚一堂，共同学法炼功，比学比修。五天四夜的冬令营对小一到国中的学生来说是相当有挑战性的，离开熟悉的家园，到一个陌生的地方学法炼功。相当难得的是这些小弟子很多都是自愿来参加冬令营活动，有些甚至是第二次或第三次参加这里的精進营，他们知道过程很辛苦，仍然愉快的来到这里。

    原本的课程计划是五天读完《转法轮》，每个上午或下午读一讲，晚间心得交流，但这次参加冬令营的小弟子中有十二位是台北明慧学校腰鼓队的成员，他们第一天早上要先去支援台北市内湖区农民节开场表演后才能来报到，最后一天中午前又必须到社教馆支援新年晚会活动。因此我们调动课程，延后了第一天的报到时间，并调整每天读法的進度，前四天读完九讲，第五天上午心得交流。

    离台北市近二十公里处的汐止是个多雨的地方，冬季常常又湿又冷，难得几天好天气，冬令营很幸运的连续五天都没下雨，但遇到但冷的寒流过境，每天早上就成为小弟子们的一大挑战。一大早六点不到就从温暖的被窝中起来盥洗，六点的发正念结束，排队到户外炼功，在寒流的情况下，当地气温相当的低，小豪在心得中传神的说：“每次手都冻的鞋子拿了就会掉”，可以让大家想象一下气温有多么低了吧！

    营队期间每个早上，小弟子们顶着寒风炼一小时的动功，常见到附近住户三五成群聊天时，眼光都被这群小弟子吸引过来；虽然辛苦，但是小弟子们真的做到了“难忍能忍，难行能行”，也让社区居民发现法轮功的与众不同，能让一群大大小小的孩子顶着寒风认真的在炼功。

    早餐过后，就是一天学法的开始。许多小弟子都提到在家中诱惑太多，使他们在家读法时间并不多，他们喜欢在这里和大家一起读法，累了看别人还在读，自己也要再加油，互相的比学比修，读起法来就有精神多了。

    中午饭后有一小时的午睡时间，这是前两次营队的经验，小憩一会儿，下午大家会比较有精神，读法的效果会比较好。虽然有些小弟子没有午睡习惯，但团体生活就必须学习不干扰他人休息，在不能发出声音的情况下，通常很快的也進入甜美的梦乡了。

    晚间活动要视当天的读法情况调整，如果白天还没读完当天的学法進度，晚间就优先读完预定進度，再進行其他活动。期间我们做了炼功动作的观摩和调整、环境整理和心得交流，大家互相纠正炼功的动作，学习生活自理，整理寝室，并做经验交流，希望小弟子在交流中看到他人的优点，找到自己的不足，更加精進。

    小弟子们每天读法的量相当的多，很令人感动的是小弟子们大都很认真的完成每天的读法，许多小弟子读法时累了、困了会自己站起来读法，等有精神了再坐下去继续读，为自己的学法负责任。第四天晚间读完第九讲时，大家都很高兴能够达成预定学法的進度。

    每晚九点的发正念后，是炼第五套功法时间，小弟子们互相的比学比修，坐的时间和姿势，都随着时间而越来越好。小一的小文前两天都炼到哭出来了，但始终都没有放下他的腿，坚持到炼功时间结束。最后一天，他静静的炼着功，脸上安祥的容貌，令人感动。相信小弟子的努力，师父都看到了，也默默的呵护着大家。

    整个活动中，唯一的轻松课程只有做“珠珠球”（小弟子取的名称），在读法中穿插时间教小弟子用两种颜色的珠子，串成一个立体的小球，这是一种要耐心和细心的活动，孩子们很用心的学习串珠子，多日下来，虽然最后成功者稀，失败者众，但让整个冬令营活动多了些愉快有趣的回忆。

    最后一天早上，我们到樱花大池拍照向师尊拜年，回来已过了预定交流的时间，腰鼓队的小朋友吃完早餐就收拾行李先离开了，留下的小朋友依照進度進行心得交流，下午大家协助收拾环境，让场地恢复原状。在等待家长来接他们的时间里，小朋友们愉悦的彼此分享经验和游戏，相约下次再来。


台湾嘉义明慧班举办寒假研习营

    徐千文

    二零零七年二月十、十一日，台湾嘉义明慧班在嘉义县新港国小举办为期两天一夜的寒假研习营。活动内容包括学法、炼功、写春联、做纸炮竹、纸黏土钥匙圈、纸狮头，参观、小小表演晚会和夜巡活动等，并以包水饺、煮火锅和自备餐具的方式，代替一般的盒饭供应，让小弟子亲自体验，从中学习待人接物。

    缘由

    今年学期结束前，笔者在学校收到社会上一些寒假研习营的报名宣传单，研习类别琳琅满目，报名费却贵的吓人，两三天的活动也要两三千元，心中动了一念：如何能以最低的费用，让孩子有一个真正充实快乐的寒假研习营呢？在许多小弟子家长协助下，“嘉义明慧班寒假研习营”正式登场了。两天一夜的活动，我们仅收“成人二百元，小孩二百五十元”的报名费，这包括所有的教材、四餐伙食和场地等费用。

    天时 地利 人和

    笔者任教于嘉义县新港国小，新港是个文风鼎盛、艺文气息浓厚的小乡镇，更有文教基金会的一群义工，把社区妆点得处处皆是景，而嘉义县自然史教育馆就设在本校。另外，本校宝坛馆是一所设备齐全的柔道馆，不但有舒适的软垫供学员住宿，还有一个小而美的舞台让晚会表演顺利進行。这绝佳的地理环境促成了研习营就设在新港国小。

    在向校长报告后，校长认同这样的活动，只象征性的收了场地水电费。校长的鼎力支持，省下了预估的一大笔场地费，还能在活动项目中增加了“捏陶之行”。

    无私付出 共襄盛举

    一位精通烹饪的新港法轮功学员，虽不是明慧班的家长，却慷慨的包下所有的伙食材料准备和料理，外加点心和饮料。区区五千元，要提供五六十人两天一夜的餐饮，这份“出力又出钱”的善心，使不少同修也跟進，于是有提供羊肉炉料理包当火锅汤底的，有提供好吃的地瓜做点心的，有提供白米来煮白饭的，也有提供没喷农药的青菜等。小弟子和法轮功学员也在包水饺和清洗火锅菜的过程中，笑声连连，互动亲密。祥和、快乐的气氛充满了整个教室，许多参加的学员都表示这两天的伙食实在太丰盛了。最后一餐更有同修带来饮料和糖果，让小弟子满载而归。

    从活动前的清洗宝坛馆、教材准备、场地布置，餐饮采购，活动时的带领，参观车辆的载送，事后场地的复原清洗，都能看到法轮功学员的无私付出。学员还细心的把使用过的厕所、水槽刷洗清洁，让使用后的场地比使用前还整齐干净。

    参观活动 乡亲支持

    新港的当地资源值得孩子们参观，除了典藏丰富的自然史教育馆，也实地参观了以新港饴闻名遐迩的“天观珍”店铺，了解制作新港饴的过程，并人手一包，带回和家人分享。沿途也把法轮功学员制作的纸莲花吊饰和社区民众结缘。还拜访了位于板头村的“板陶窑”，在园区工作室，孩子们专注的捏陶、塑型。值得一提的是，园区的主人知道这项活动的性质，只收取超低的费用，连导览费也不收了。

    晚会表演 精采温馨

    学法、炼功时，小弟子都非常专注认真；休息时，又流露出孩子的天真、活泼，尽情快乐的在学校游乐区嬉戏；发正念时，宝坛馆一片肃然、寂静。当天晚会進行前要求大家先闭目静心，在一片祥和、平静的气氛中，聆听欣赏晚会的节目。而明慧班平时的艺文课程就有打腰鼓和吹直笛，这次的晚会正好是成果发表。再加上其它的二胡双重奏、陶笛、钢琴、直笛、管乐五重奏、《洪吟》诗词朗诵等。给小弟子一个舞台，使其落落大方的登台并自信的演出，从中去掉了小弟子的“怕心”，是此次小小晚会的另一收获。

    表演完人人有奖。奖品大多是利用假日到各跳蚤市场搜购回来的绒布玩偶，有的全新，有的是二手的，但全都经过细心清洗、缝补，希望小弟子体会“任何东西都是有生命的”之理，并养成惜福爱物的习惯。按照年龄大小排队去选奖品，自己选的就要珍惜爱护它。小弟子果然都亲密的抱着玩偶，并帮它取上名字。

    满载而归

    所有参加的学员除了报名费外，不必再负担任何费用。除了学法更精進外，还带着美劳作品、新港名产、捏陶作品、奖品和糖果，更装着满满的温馨回忆和收获。问他们以后还会报名参加吗，大家毫不考虑的全部举了手。

    一位明慧班家长在笔者旁边轻声道谢，其实笔者更应该谢谢同修们，没有这些法轮功学员的无私奉献，活动就不可能圆满落幕。同修们协力促成了一桩美事：集合一群善良的人，做出嘉惠大众的事，让善心善行广结善缘。大家最衷心最感谢的是李洪志老师传此“高德大法”，让弟子们能在其中熔炼、精進。


点击封面进入