新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


otherD

目录

前言

神界三境

乐乐梦游天国世界

小莲法轮世界游记

元神离体 法轮世界所见

炼功中 我回到了我的世界

毛毛游天国世界

东西南北有哪些世界

天上仙境妙 万物乐逍遥

“飞天”与我同行

另外空间的美妙景象

十一岁小弟子佳佳看到的另外空间

我看到的大师和天上的奇景

珺珺所见的另外空间

天上人间的神话故事

台湾小弟子打坐十分钟中所见

梦境中看到的天门

台湾小弟子在另外空间的经历

栋栋看到的另外空间

亮亮梦中记事

神都在注视着我们

小弟子的经历

梦中所见

众生殷切盼主归

兰兰看见的另外空间

另外空间的神奇美妙

真实的神话

正信的力量

琼姐天目所见

新得法学员所见另外空间

漫漫寻师路

梦中见到师尊

善心阿姨的故事

四个梦

慈悲的召唤

另外空间展现给我的一些修炼现象

莲花之旋机

沉迷苦海几多年 有缘识得人中神

主元神在另外空间见到的一幕

哓青的梦

记一次打坐时定中显现出另外空间的景象

锦州大法小弟子看到的一些景象

梦中看到的中共党魁景象

近期天目所见

神奇的景象鼓励我信师信法

佛法修炼故事

父亲离世显奇景　儿女决定学大法

神奇殊胜的另外空间

龙飞在天

九岁台湾小弟子天目所看的情景

北美大法弟子见到的另外空间

我看到的另外空间的殊胜

地心游记

花、花瓶的话

我看到的一些真实显象

另外空间所见：我的身体

救人的大方舟正在等待……

另外空间和人间

师父还在等 但时间真的不多了

小弟子看到的另外空间

发正念时另外空间的情景

毛毛除魔的故事

《法正人间预》的发表和展现在另外空间的真相

羚羚在另外空间正法记

一个刚得法的小弟子所见到的另外空间

师父时刻在我们身边

在黑布中的钻石

正法中发生在另外空间的故事

我两次进入本体世界所见

洋洋除恶所见与所悟

发生在另外空间的故事：正法迫近 邪恶挣扎 地球、人体受撞击

小弟子看到的另外空间: 旧势力对诉江案的干扰

小弟子看到的另外空间的景象

我在另外空间除魔

大姐发正念时看到的众生

师父时刻在我们身边

发正念所见天体、地狱、无生之门

小弟子讲真相中另外空间所见

铲除邪灵

小弟子参与铲除旧势力干扰的真实记录

邪恶的可怕下场

落地“红魔”

地狱里的中国警察

“我们留下的人一定也要修大法！”

箐箐发正念时另外空间所见

天目所见另外空间的一些真相

发正念时所见的另外空间

北美大法弟子见到的另外空间

广东小弟子发正念显神威故事

声援“人权圣火”点火仪式时另外空间所见

亲眼所见的“宇宙开天辟地”

另外空间看到的天灭中共的景象

圆圆见到的另外空间

我梦到的法正人间

两种截然不同的结果—我看到的另外空间

松松看到的未来景象


otherD

前言

    当我们仰望星空时，面对着浩瀚的宇宙，我们充满了无限的遐想。我们想知道那里是否存在着与我们一样的人类，是否存在着神、佛、道，是否存在着与我们不同的世界。可是，现代实证科学使今天的人类对自身的认识、对宇宙空间的认识极为局限，人们只相信肉眼或者凭借仪器所看到的东西，而更更微观的物质，因为现代科学无法探测到，就对其存在持质疑的态度。比如现在的科学只认识到三维、四维空间，不知道也不承认还有更多层次的空间。前苏联一科学家提出一个理论：说如果宇宙是大爆炸形成的，那么爆炸的时候决不止炸出一个时空来。他认为至少有十一维以上的空间存在。这个结论只是一种猜测，是不是真的，他无法证实。因此，另外空间的存在对整个人类来说还是一个谜，人们也就不相信有着另外高级生命的空间的存在。

    但是，超越科学之上的是佛法，惟有他才能真正洞穿宇宙的奥秘。对于修炼人而言，当修炼到一定层次，天目打开后，就不仅可以看到另外的空间，甚至还可以进入另外空间。不仅可以看到另外空间自己的身体，看到自己在另外空间炼功的情景，还可以看到另外空间高级生命的存在，看到神、佛、道的美妙无比的世界。

    在神佛的世界中，神佛们经常脚乘莲花周游很多的天国世界。在天上有山也有水。因为神佛们没有情，只有慈悲，就根本没有烦恼，非常的开心。他们经常变化出来很多的东西自己看，有时甚至与他们玩起来。比如有时他们变出一棵枝繁叶茂的大树，他们自己则变做一个树叶在其中隐藏了起来，而且与别的树叶经常的互换位置。有时招来很多的飞鸟和动物，有仙鹤天鹅，还有鹿等等，让他们互相之间学对方的话语。而且，神佛所穿的是非常漂亮的衣服，而且衣服的颜色和穿着的方式可以变化成多种样子。这种衣服穿上更舒服，感觉更柔和而且很祥和与庄严。神们所吃的东西根本没有人间的所谓“色香味”的东西。他们吃过东西之后会感觉身体有一种更通透的感觉。而且很多食物都是透明的。

    当然，另外空间还有变异的生命，还有干扰地球的因素。但是另外空间的美妙是无法用人类的语言详尽表达的。

    为了让大家破除旧有的观念，更好的了解人类以外的空间和世界，正见编辑组编辑了法轮大法修炼者在修炼过程中所看到的另外空间的景象，他将为您展现您所不知道的未知世界，希望阅后让您对宇宙、对人类从新有了新的认识。


otherD

神界三境

    小莲

    神界，简单的说就是神仙呆的地方，但是神仙和神仙可不一样，因为层次不同，当然他们所在地方的环境也不同。本文仅仅就一个很浅的层次中的三种情况的表现来说明一下。

    *仙花竞放

    所谓的“仙花”就是神仙界的花。在我们这个空间中有很多非常漂亮而鲜艳的花，这些都让人赏心悦目。但我们这个空间的花朵都不是透明的而且看不到它们从入土到开花至枯萎的过程。我说的是在花面前盯着看，而不是看到花随着时间和季节的变化。

    但在另外的某一个空间中，我看到有许多非常美丽而鲜艳的花，而且能看到这些花（有很多种）从地上（在另外空间都有天和地）长出来，而且是互相比着长，比着谁好看，比着谁更透明。这种“比”不是人的争斗，完全是另外空间的生命的一种乐趣。

    人觉的纯净水是非常的干净和透明，在另外空间中看人类的任何东西都有太多的杂质。人觉的最好玩的，觉的最漂亮的、最好吃的，在另外空间中看是非常的不好玩、不漂亮、不好吃。这就是生命境界的差异。

    还是拿那个空间的花作例子。

    在一种类似人间竹子的植物上，在每个节上都长着向下开的浅红衬托着黄斑点的花，而且是透明的。

    有一种花经常自己跳舞，每个花瓣和花蕊之间就组成了一个舞蹈团。那种舞姿是人间再好的舞蹈演员也舞不出来的；用语言也形容不了的。只能用心领略到这种舞的殊胜与美妙。

    此外，仙界的花可以自己飞起来，而且可以变化成很多种不同形态的东西和生命，这在人间来说简直是天方夜潭，不可想象！

    *仙乐飘飘

    如果人们听过法轮功学员创作的音乐，肯定会感觉其纯净美好。但有一点就是在人间无论谁创作出什么高水平的音乐，它都是用人间的乐器来表达的，所以这就与另外空间真实存在的音乐有着很大的差异。

    在另外空间有形状上类似琵琶和其它的乐器，但它们完全是用那个空间的物质做的，演奏起来更加悦耳动听；而且那个空间整个传播场比起人间更细腻，所以听起来更使闻者倾心。

    在人间有一种叫做“音乐疗法”的治疗手法。就是当一个人精神上心理上出现一些障碍，需要一些心理方面的治疗，有些医生就针对病人具体情况，给其放不同的音乐。这样的疗法往往比一般的普通疗法更有效。在另外神界的空间中根本没有苦恼，所以根本不存在心理不适。但听那些音乐同样会感觉到進入一种新的境界之中。音乐本身也是有着巨大能量的，所以好的音乐人会受益，神会活的更加有意思，但那些不好的带着魔性的音乐同样会扰乱人的心神。

    *“跳舞之人”

    这几个字是从小时候看英国的侦探小说《福尔摩斯探案集》中的一篇选出来的。在原文中作者讲述了一个家族用一种画跳舞小人儿的方法来达到不让别人看懂而保守秘密的办法。其实说白了就是密码。这里仅仅用其表面的涵义，即：会动的文字。

    在我们这个空间中看文字就是那样，根本不会想到文字还能动。其实在另外空间的一切都是能动的，文字也不例外。

    在另外空间也有很多书，这些书上的文字都可以动，甚至能跳舞，能显现出观者所想见的景象。

    比如一次我看一本书上记载着人类历史上的一个重大事件。在文字表面上是记述这个事件的来龙去脉。如果拿起这本书，就仿佛身临其境的感受到（其实就是看到，那些文字将那件事情用图象和声音的方式还原了历史真相）那件事情的原委。文字甚至也会飞，用其它的方式将其本意表达出来。


otherD

乐乐梦游天国世界

    大陆小弟子口述

    乐乐是辽宁省某市的大法小弟子，今年11岁，不久前的一个夜晚，她做了一个长梦，梦中她到了天国世界，也称快乐天国，还见到了地狱。第二天早晨醒来后记忆清晰，本文记录的是经她口述整理的梦中情节。

    （一）

    一天在梦中，我和同学杨某某划着小船行驶在河面上。我们来到一个美丽的小岛，上了岸，看见岛上到处是桃花，也有其它树木开的花，地上的小草绿油油的，一片春天的景象。我们往前走，看见一座用石头砌成的小屋，我想進去看看。就这么一想，小屋的门就开了，我们走進去，看到屋子里的一切物品都是用石头做成的，如：桌子、椅子、床等，石桌子上有一把石壶和一个石杯子。我有点口渴想喝点水，这时只见石壶自己起来把水倒在石杯子里，杯子自动飞到我嘴边，我喝完水后杯子又飞回到原来的地方。

    我俩有点累了，想休息一会儿，就躺在了石床上休息。等我醒来时，已是秋天了，屋外的树上结满了各种各样的从未见过的水果，我摘下一个水果，上面长满了软刺，剥开后里面是白色的果实，我吃下后感到清凉爽口。我还看到一种圆形水果，直径约有5毫米，象果冻一样软软的，特别好吃。这时天要黑了，我们又回到小屋睡觉，等我醒来时发现外面已是冬天了。我到门外一看，雪已下到有我的小腿深了。各种形状的雪花，有三角形的、正方形的、圆形的，还有菱形的，颜色共有七种，雪花掉在我身上的时候竟变成了一件皮大衣，所以我感到很温暖。

    这时天上下来一个很大很大的正方形雪块，晶莹透明，我用手一摸就進入了雪块的中心，马上就到了一个美丽的天国世界（从这时起我的那位同学再也没出现过，我与她分开了）。这里的人们围着我，对我非常尊敬，但他们看见我穿着牛仔裤感到很惊讶，因为他们都穿着白色的衣服。

    有一个老爷爷，他的胡子特别长，眉毛也特别长。他对我说：“你曾在这儿呆过，在这里当过圣女，你当圣女时做的特别好，到现在这里也没有找到合适的人选，但你不是我们这儿的，你的层次在高处呢，你是因为要做一件事情从这儿下去的。”这时便显现出我从这儿下去时的情景：大家都载歌载舞，特别高兴的欢送我下去，只见我面前有一个大池子，里面云雾缭绕，我就跳下去了。这时老者又对我说：“你是从很高层次来的，因为你要做那件事情，从高处一层一层下来的，最后才到我们这个层次，从这儿下去后一直到现在也没回来过，你应该回到原来那个地方去看看。”我听完后就明白了。我说：“我要回去看看。”

    这么一想，我就已经坐在一个美丽的凉亭里了。这个凉亭是水晶制成的，有很多人前来看我，他们说我是这儿的主，这里叫快乐天国。其中有一个白胡子老者带我去参观，他指着地上像狗似的、浑身镶满宝石的动物对我说：这种动物生下来浑身就长满了珍珠宝石，闪闪发光。我还看见一种美丽的鸟，浑身金光闪闪，长满金色的羽毛，老者说：“这是七色鸟。”这时又来了一位老者，他长的很奇怪，有三撇胡子，他带我去了他那里，他指着他家鱼缸中的鱼说：“这个鱼每天都能变化一种颜色，它吐出的水泡过一天就会变成美丽的珍珠，我们叫它七彩水晶鱼。”

    这时出来一位小神女，对我说：“我带你随便遛哒遛哒。”我立刻答应了，她穿着飞天一样的衣服，上衣是粉红色，裙子黄色，还有美丽的飘带，镶满珠宝的项圈，头饰也非常美丽。她对我说：“你的衣服不太好，给你换一下吧。”她让我伸开手臂，用她的荷花簪对着我画了几圈，我马上穿上了与她一样美丽的服饰；她又给我打开了天耳，我们一起飞到了城堡里，我看到了金碧辉煌的宫殿。她说：“这就是你原来住的地方。”我一看这个宫殿在这个天国里是最高的建筑，有四五层楼那么高，全是由金子建成的，房顶上铺着金砖，有点像古代建筑。平民住的房子比宫殿矮，约有两层楼高，他们的房子呈七彩色。过了一会儿，我们来到了城堡外的果树林里，只见树上结满了果子，形状各异，颜色也不一样。小神女摘下一个黑色的水果，问我想不想尝尝，我点头同意。她用荷花簪变成一个剥水果的工具，把水果一层层的剥开，出现了一个圆圆的白的果实，让我吃，我吃完后顿感神清气爽，浑身舒服极了。我又尝了几种水果，非常可口，好吃极了，这里的水果每一种都有各自的功效。

    这时从我们身旁飞过许多提着装满水果篮子的小神女，与我在一起的小神女说：“咱们也走吧，给主佛送水果去。”说完她用荷花簪一转，出来两只装满水果的篮子，然后我们一人手提一个，赶上了前面的神女们。一路上天空中有许多五彩缤纷的云，它们时而变化成各种形状，其中一片云变成一只梨飘到我身旁，当时我以为真是一只梨，就抓在手中想吃，马上梨子散开了。其它的云跟我开玩笑，说我真笨，所有的云都笑了，一些神女也笑了，我也笑了，特别开心。

    一会儿就来到了主佛身边。主佛正在莲花上打坐，光着脚，主佛好大呀！我们把水果摆在莲花座周围，见主佛正打坐，我们没有打扰。这时有个小小孩，约五、六岁模样，从主佛脚上一直爬到主佛头顶，将主佛的头发拔下一根，拿在手里向大家摇手。主佛一摸头，顺手把她碰到地上，大家哈哈笑，小小孩说：“笑什么？有什么笑的？”一会儿主佛打完坐站了起来，对着我们高兴的笑了。这时那个小小孩很顽皮，变化出各种东西逗大家笑，她也笑个不停，主佛伸出大手叫她跳到他的手心里，对她说：“小嘻勒咪，你怎么还那么淘气？你是最顽皮的。”主佛放下她，又把我接到他手里，笑着说：“你原来也很淘气的。”主佛可慈祥了。

    主佛忙着办事，小小孩总去捣乱，主佛说：“你先去找姐姐，过一会儿我给你油炸糖。”小小孩走了，呆一会儿她又回来了，说：“主佛，你也没给我糖呀！”主佛没办法，只好给她了，然后她就不缠着了，这种糖永远也吃不完，也放不坏。过了一会儿，神女们都飞走了，我和那个小神女也一齐走了。

    在回来的路上，小神女指引我看见主佛和一群小小孩（最大的9岁，最小的1岁）玩游戏。

    我们继续往回走，这时看见一个老太太，小神女说：“这是咱祖母。”祖母正在穿针，不小心针把她的手指扎了，血一出来就变成一个小笑脸，逗的祖母哈哈大笑。祖母一摸被针扎的地方，伤就好了。祖母戴着眼镜，眼镜是饰物。我们飞到祖母身边，祖母看见我们笑了，她的牙觉的他们自己老了，不好意思了，一下子全都转过身去，在祖母嘴里调了个个，祖母说：“你们赶快转回来，不转回来我就把你们拔下去。”牙又都转回来了，我们都乐了。

    我们继续往回来，这时小神女告诉我：我是你的小姐姐叫荷花，你叫莲花，我们还有很多姐姐呢！咱们姊妹十八个，我排在第十四，你排在第十七，你的十五姐叫百合花，十六姐叫梅花，还有一个最小的小妹妹叫樱花。刚才主佛说的那个最顽皮的小小孩就是十八妹樱花。你们四个因为去办一件事下去的。百合花比你大点儿，先下去的，你和梅花也要下去，本来你们三个投生一家，百合花下去时，旧势力用闪电击中了她的脚，叫她投到了别的地方。你和梅花本来是孪生姐妹，你们是手拉手下去的，旧势力又用闪电击开你们拉着的手，你们一下子分开很远。马上来到人世的一刻，你向主佛求救，主佛一挥手，你就来到了你应转世的地方。

    这时荷花用荷花簪给我显现出我们下来时的情景：旧势力哈哈怪笑说：“叫你们一个得法就便宜你了，还想都得法？”黑色的影子在狂笑。这时我看见一个女人的大肚子，我拉着梅花从她的肚脐眼往里钻，我的一只脚刚進去，一个闪电把我俩打散，梅花進入了另一个女人的肚脐里，我大喊一声：“主佛救我！”然后又回到那个女人的肚脐上，我就钻進去了。荷花还给我显现出我们生生世世的母亲，长相各异，最后一个层次的母亲长的像新疆人，大眼睛，漂亮极了，穿着美丽的服饰。在图像里，还出现了十八妹樱花，因为当时常与她一起玩的小男孩去到另外的天国当主去了，没人和她玩了，她对主佛说：“我要去找姐姐，我也去办事。”主佛笑着说：“真拿你没办法，你去吧！”小妹妹拉拉裙子也跳下了迷雾般的池子里，转世去了。

    无论谁往下跳时，都是跳到一个充满迷雾的大池子里。

    然后荷花又用功能显现出百合花、梅花和樱花在人世间的模样，我全看清了，梅花就是我现在的同班好友王玉（化名）；樱花就是我舅家的小表妹，今年4岁；比我大一点的百合花，我不知道她是谁，不认识，也不知道她住在哪儿。

    （二）

    我从上面往下看，看到地球太小了，就象芝麻粒碾碎了那么大，地球黑乎乎的，如果抓一把地球上的土，里面全是蛆虫。我还看见了地狱，地狱比地球大好几倍。地狱里的生命太难看了，它们都在受着各种刑罚，哭叫着，刑具各种各样，恐怖极了。

    一次在屋里我想仔细看看地狱，荷花姐用荷花簪一划，展现出地狱：大门口有个大鬼在把守，这个大鬼长的十分丑陋，大鼻子、大眼睛向外突出、大耳朵、大牙齿、大嘴、大胡子。我俩穿墙而入。地狱是一层一层的，每层外边都有大鬼在大门口把守。我看到了很多场面。有的地狱里的小鬼在用烧红了的针往恶人的眼睛里或手指上扎；有的小鬼将恶人的舌头拽出来用象梳子一样的刑具拉舌头，舌头拉下后放在盐水里。还有的小鬼在剥人皮，剥皮时先用刀把肉皮切开一处，接着往下扒，恶人脸部的皮特别厚，皮扒完后就被扔進一个装满盐水和辣椒水的容器里。有个罪很大的恶人被小鬼用刀削他手指和腿上的肉，一片一片的削，削一片撒些盐，削一片再撒些盐，肉削没了再把他的指骨和腿骨碾碎。有的罪轻的人被放在大蛇堆里，让蛇咬他。

    我还看见了刀山、火海和油锅。刀山是刀组成的山，刀尖朝上，有大有小，有高有矮，恶人被小鬼推在刀山上，嗷嗷大叫，几天后肉烂没了，就剩下骨头。火海是火组成的海，里面的火就象海浪一样翻腾，罪人被小鬼扔進火海后，瞬间就不见了，连灰都找不着，只听一声声喊叫，罪小的人才下火海，如分赃或小偷小摸等。油锅很大，里面的油滚烫滚烫的，小鬼拿着一个底部带眼的方形容器，上面没有盖，只有四根绳，先将恶人放進去，再连人带容器一起放到油面烫恶人，一会提出来，然后再放入油面，再提出来，直至将恶人烫死。最后，小鬼将容器一翻个，把恶人倒入油锅，一会儿恶人就魂飞魄散。

    我们接着往里走，我看见有一个大柱子，柱子上面有火。小鬼先将恶人的双手用链子锁上，再将他往柱子上一靠，恶人的身子就被烫出了花，这时柱子上有许多虫子爬到他身上，吃他的肉。有一层地狱里有一条窄路，路面插满匕首，刀尖朝上，恶人由小鬼拖着在上面走，走到路的尽头时下面是悬崖，悬崖底部插满了刀，也是刀尖朝上，小鬼让恶人往下跳，恶人不敢跳，小鬼就推他，推也不跳就见一个闪电把恶人击下去，摔在悬崖底的刀上。

    有一层地狱里有个门，小鬼拎着恶人将门打开，眼前出现一个万丈深渊。深渊底部非常潮湿，也很阴暗，小鬼将恶人扔了下去，深渊里有许多大虫子，比大象还大，虫子的爪子长满了象针一样的刺。恶人一下来就被这些虫子用爪子插住，然后，虫子的头儿过来用象针一样的尖嘴扎進恶人的头顶，吸他的脑浆、血液和内脏，恶人嚎叫一会儿就死了，这时，所有的虫子张开大嘴，将恶人的躯体吃光，连骨头都不剩。看到这儿，我感到胸闷、恶心，透不过气来。

    我们继续往前走，我看见一个地狱里的小鬼拿着两把一毫米薄的大斧子，这小鬼长得锯齿獠牙，眼睛似牛眼大，恶人被绑到一个大柱子上，这个小鬼用两把大斧子切恶人的肉，直至切死。还有一个恶人被固定在木板上，小鬼用刀将他的前胸切开，掏出他的心和肝，都是黑的，真是狼心狗肺，这恶人使劲嚎叫，然后小鬼把他内脏里的其余器官切碎，直至恶人死亡。还有一个大鬼拿着象电钻一样的刑具，只见小鬼拽来一个恶人，大鬼用电钻钻恶人的头部，恶人的脑浆立刻喷了出来，喷得大鬼、小鬼和恶人满脸都是。在有一层地狱里恶人由小鬼拖来扔進一个大泥潭里，恶人在泥潭里挣扎一会儿就不能动弹了，只剩下眼睛还能动时，无数只小虫子就爬進他的眼睛和耳朵里，再钻進他的心脏，将他的五脏六腑吃光。

    一些恶人罪业深重，必须层层受罚，往往是一层的尸首留下或销毁了，另一层的身体被小鬼提走，進入下一层地狱，然后又一层身体被提走再拖入下一层地狱……

    在常人中做坏事的人比谤佛害佛之人罪轻的多，干了较多坏事的人与稍有谤佛言语的罪业等同。古时的人们在世时如果骂人过多者，下地狱时要被拉舌头，现在的人如果在世时只做了骂人的事，死后就不受刑了，因为地狱里太拥挤，小鬼们忙不过来了。地狱里的小鬼们长着尖尖的指尖，腰间围着破布，身上的皮肤暗淡无光。

    我不想再往前走了，就与荷花姐姐往回走。

    在回来的路上，看见一颗大树，树上挂着三种纸：白纸、黑纸和黑白相间的纸，上面写满了人名。白纸上的人是自然死亡的，即寿终的，他们的罪业很小。黑白相间的人要看黑的成分占多少，黑的比例大，罪业就大，反之就小。罪轻者（一般指未参与迫害大法之人）要先到判官那儿判决，他们还有悔过的机会。如真心悔过还可转生成人。判断他们是否真心悔过是由一个大兽来认定的。这大兽大肚子、大嘴，嘴上长满了肉须，大兽爬到想悔过之人身旁，用耳朵贴住他的心脏听一会儿，如果此人真心悔过大兽就走开，如果说谎大兽就张开大嘴把他吞了，在肚子里用闪电将他击死。随声附和谤佛之人，因为不是真心谤佛，也给悔过机会。

    在黑白相间的纸上，黑的成分多者一般多是谤佛之徒，而黑纸上的人全是迫害大法的邪恶之徒或极少数十恶不赦之人。这些恶人虽说阳寿未到，但小鬼们每天都去索他们的命。（现在两个黑白无常忙不过来，阎王爷就让小鬼去助阵捉人）目前小鬼们很忙。每提来一个邪恶之徒，小鬼便拿着通行证，直接送到第一层地狱的大门口，把守地狱大门的大鬼将手中的长矛往地上一戳，他身后的大门就“当”一声开了，恶徒便被送進去。

    后来我实在看不下去了，就与荷花姐姐一蹦，出了地狱。

    我们在看地狱时，屋里的桌子也凑过来看，花儿也过来看。花儿看见小鬼在用刀切恶人，还以为正在做菜。

    （三）

    我在宫殿住了三天，在这个快乐天国里，众生都高高兴兴的、快快乐乐的生活，无忧无虑。有一次宫殿里的墙说：“听说有悲伤，什么是悲伤，悲伤是啥？”花盆里的土说：“可能是高兴吧！”花盆说：“那何必叫悲伤呢？就叫高兴，悲伤的意思大概就是吃吧！”

    快乐天国的泥土像巧克力，地上都是金豆豆。那儿的庄稼长的特别大，玉米棒有三尺长，我吃两粒玉米就饱了，小孩吃半粒，胖子吃三粒。水是七种颜色的，还有牛奶河，洗澡是在牛奶河里洗。洗衣服不用肥皂和洗衣粉，一洗就干净，因为那里的众生都很干净。用过的水都有用处。

    天国世界的众生有种庄稼的、有种花的、有下棋的，都是自愿的，没人强迫。种地种花时，有时铲子自己去翻土。玉米、高粱、大米、小米等庄稼成熟时，如意棒自己飞到庄稼上一扒拉果实就下来了，庄稼结的果实很大，放在锅里煮，可口美味。那里也有牛和羊，但不是用来食用的，它们的毛可以做衣服，毛剪掉之后马上生出新毛来，有供牛羊吃的小草，小孩可以跟牛羊一块玩。那里的花儿也放着光，花儿也跟我说话。花籽掉下一粒，旁边就生出一片花儿，像蘑菇式的。树上开满七色花儿，还长水果，有的像椰子形的水果，里面有好大的仁，把仁炒熟了能吃，森林里的树能活一百年，死时又长一棵树。快乐天国的小鸡孵蛋用四十九天，孵出第一层是白色，第二层是黄色，然后是绿色、蓝色……，最后一层是黑色，象松花蛋，很软，能看见里面的小鸡，一会儿就裂开了，小鸡出来了，小鸡不睁眼的飞，不飞的小鸡不能活。

    天国世界里的女人穿着连衣裙，外边有个纱衣，没有扣子，裙子瘦长，裙边带绒，过节时老太太也穿这种衣服。祖母不愿意穿，走路费劲，爱跌跤，只能小步走，祖母展示给我们看，说：“走不快。”最后大家终于让祖母穿上了宽裙子。男人穿着长衣长裤，有点像古人的打扮。想穿什么衣服，一想布就来了，尺子、剪子都来了，一会儿就穿上了。那里的众生不穿鞋。

    在人世间的人不论年龄多大，在天国世界里也许很年轻，也许是一岁的小孩。那里生孩子不用交配，孩子生出来象透明气体，蓝色的，刚生出来的孩子没有腿，腿部只有像云一样的东西，飘来飘去，慢慢的云变成了腿和脚，这时就不飘了。孩子是从肚脐眼生出来的，大一点的婴儿不好生，就用手拽出来，也有双胞胎，小孩生出来就玩，飘着玩。

    犯错误的人被关在一个城里，做好了再回来。

    天国里边也有大市场。一次我们来到市场，荷花姐姐给了我一块巧克力糖，我就吃掉了，想买芹菜时，荷花说：“给你的巧克力呢？”我说：“吃了。”她说用巧克力可以拿走芹菜，我笑了，原来这样。那儿没有花的钱，除巧克力外，炒菜的佐料也可换东西。荷花又给了我一块巧克力，卖芹菜的人有事走了，他的手套就自动起来整理菜，手套给我称菜，我把芹菜放在兜子里往回走，走着走着芹菜自己出来打我的腿与我开玩笑，我一看，它又回兜子里去了。快乐天国里所有的东西都是生命体。

    那儿的众生每户都有大花园，非常漂亮，大家都高高兴兴、快快乐乐，众生都是神，想要什么，想吃什么，想用什么，一想即到，伸手即来。

    在那里老者的胡子可以跟别人开玩笑，他可以用胡子胳肢小孩，逗小孩乐，生气时胡子弯弯曲曲，高兴时就卷在一起，睡觉时胡子自己就梳成小辫子。有的老者像个老顽童，可好玩了。小孩子们更有趣，他们捉迷藏玩时可以变化成各种物体。有个小孩捉迷藏时变成一个缸，叫另一个小孩看见了，就往他的缸里撒尿，缸马上又变回来了，逗的大家哈哈笑。要是变成小一点的物体就不好找了，跟他们捉迷藏可开心了。

    那里的植物也生虫子，在每个植物开始生长时就有一个小虫子，它吃完了叶子后就爬到这棵植物的顶端一个很小的笼子里，然后把门关上。这种虫子是专喂一种小鸟和小龟吃的，鸟要吃时，笼子就飞到鸟的嘴边，然后小虫从里边爬出来，進到鸟嘴里，让鸟吃它，喂小龟时也是这样。天上的物体各有分工，该干什么干什么，而且都自动做好。

    在快乐天国的第一天晚上我就住在了宫殿里，我知道以前曾住在这里。一進屋躺在床上，特别舒服。一会儿屋里的墙跟我说话：“你从哪儿来的？我怎么想不起来了？”灯回答说：“我知道她是从一个叫地球的地方来的。”花盆说：“地球是什么？能吃吗？”花盆里的土说：“也许能吃，但得剥开之后，里面有个仁。”灯说：“那个东西不能吃，吃了肚子疼。我听说那是个不好的东西。”我听着听着睡着了。在宫殿里睡不着觉的时候，墙及屋内的物品都和我说话、交谈，一点也不寂寞，一切都是那么美好。

    每天起床后想洗脸时，就有一盆水来到身旁，盆里的水化成两只大手给我洗脸，洗完脸，毛巾就自动过来给我擦干净，然后水盆和毛巾又飞走了。想梳头，木梳自己就过来了，给我梳头，一秒钟就梳好，十分漂亮，然后发夹自己飞过来插在头发上。吃饭时，你想吃什么，只要一想，马上就都在桌子上了。做菜时，菜自己就飞到水里去洗，洗完后又飞到菜板上，刀自己去切，然后菜又飞到锅里，马上盘子就去了，菜就倒在盘子里，又飞到桌子上。吃饭的用具全都飞到桌子上了。吃的食物特别香，有的象牛排一样，但都是植物的。吃完饭，碗就自动到水那儿去洗，洗完又回到原来的地方，整整齐齐的放在那儿，然后毛巾擦完桌子后飞到水里洗，洗完自己拧干又晾在绳子上了。

    第二天中午，荷花姐姐把我的两个小童子香玉和净玉找来，我就带她们玩，她们跟着我，我走哪儿跟哪儿。

    第二天下午，我又去祖母家。看见有人外出办事，把十个孩子放在祖母那儿，祖母出去浇花，十个孩子中有一个小男孩特别淘气，在祖母弯腰浇花时，他从后面用手打了一下祖母的屁股，转身走了，祖母一回头没看见他。然后祖母又浇花，这小男孩又出来了，一下子让祖母捉住了，祖母打他屁股，他乐了。过了一会儿，我看见十八妹樱花来了，她身边带着一群比她还小的孩子，她带他们爬树，她教他们象猴子一样的爬，她在树上扔下一个果子，砸在一个小孩头上，这小孩拿起果子与樱花互相打。一会儿这群小孩都学会了爬树。然后他们就在树上住，说树上好玩，他们把衣服脱下变成了被褥，他们的父母让他们下来，他们不下来，大人也就不管了。

    第三天早晨，祖母起来想打扫院子，笤帚不想让祖母拿着它扫，想自己扫，于是笤帚自己就扫起院子来，扫累了它就在花坛边休息。祖母浇花时，笤帚用笤帚把打了祖母一下，然后又靠在了墙上，祖母一回头没看见；一会儿祖母又浇花，这回是假装浇花，笤帚又起来打祖母，祖母一回头把它捉住。笤帚挣脱祖母的手，跑回屋里藏到门后，等祖母回到屋里，笤帚一下子立正站好了。

    第三天，是快乐天国的快乐节，头天晚上大家就开始准备了，我们到森林里摘水果，摘了许多筐回来。这天早晨一醒来，外面就特别热闹，其他的姐姐都来了，大姐叫彩云；二姐叫香云；三姐叫净云；四姐叫丽云；五姐叫紫云，这五个叫云的姐姐穿着白色的衣服。六姐叫虹霞；七姐叫白霞；八姐叫紫霞；九姐叫净霞；十姐叫云霞，这五位叫霞的姐姐穿着粉色的衣服。十一姐叫梨花；十二姐叫桃花；十三姐叫水仙花；十四姐叫荷花，十五姐叫百合花；十六姐叫梅花，十七是我，叫莲花，十八妹叫樱花，叫花的姐妹穿着随便。姐妹们都在挂灯笼，荷花带我去天上散花，有许多人在下面跳舞。鱼儿也来了，是飞来的，像海豚，一尺多长，海豚的头上喷出珍珠，他身边跟着几条与他一模一样的小海豚，都是他的孩子，他们身上都发着七色的光，非常明亮。树上挂满了金铃、金三角、金方块，等金饰物，还挂着水晶、宝石等七色装饰物。快乐节的夜晚，天空放着礼花，十分耀眼、明亮。

    开晚会时我困了，就回宫殿里睡觉，等醒来时已回到人间。

    * * * * * * * * *

    后记：

    我的名字叫乐乐，今年十一岁，出生时十斤重，大家原以为是双胞胎，结果不是。我生下后不哭，像个大孩子，医院里的婴儿服我穿着小。婴儿室的护士特别喜欢我，在我的脑门上点了个红点。第三天我就由外祖母抱回了家。因为我不哭不闹，乐乐呵呵，所以家人给我取名叫乐乐。

    我的外祖母是位非常精進的老年大法弟子。我从小由外祖母带大，现在也与她生活在一起，我很小的时候就得法了，迫害发生后，我经常与外祖母一起出去发传单，我还向同学们讲真相。

    荷花姐在天上给我显现的梅花，就是我的同班同学王玉（化名），我们是最要好的朋友，目前她还没得法（以后我会帮助她），平时我给她讲大法真相，她都接受。做完这个梦后，我将梦中情节告诉她，她非常相信，她对我说：“怪不得我小的时候总感觉自己飞着走，飞着上下楼，我告诉我妈，她不相信，还骂我‘胡思乱想 ’。”

    荷花姐在天上给我显示樱花妹妹就是现在我舅舅家的小表妹，今年四岁。她特别愿意跟祖母（我的外祖母）在一起，她会背许多《洪吟》。一天她从幼儿园回来对祖母说：“奶奶，我背《神醒》，小朋友都听不懂。”她经常提醒奶奶发正念，有时也跟着一起发正念。

    荷花姐在天上给我显示的百合花，我还不知道是谁，不过荷花姐后来又托梦告诉我：她住在外地，早已得法，而且做的很好。


otherD

小莲法轮世界游记

    大法弟子

    小莲出生于一九九七年七月二十日，自幼她就跟着母亲听师父讲法，刚学会说话就能随着母亲背诵《洪吟》，四、五岁时开始自己读《转法轮》，由读几段到读一讲、几讲。她也很喜欢炼功。她说她出生太晚了，应该早来得法。

    小莲在法轮世界经历的事情看到的东西很多，只能选择一些片段。

    ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇

    二○○五年新年前的一个夜晚，我又做了一个奇妙的梦。

    梦中，我和家人正坐在桌边谈话，忽然一朵小莲花飞来把我接走了。回头一看，我的肉身还坐在那一动不动。我坐着莲花飞出人间，第一层天是三界之内的，第二层天是三界之外的。我在每层都飞半个小时（是每个层次中的时间），我一直飞到第十层。一层比一层更干净、更美好、更大。在每一层，下面的很多空间我都一目了然，能看到那些空间的生命，包括烂鬼和身穿灰色盔甲的黑手（烂鬼又渺小又无能）。我每次看见他们，就在空中用手一指，说声“灭”，就这样我灭了上千的烂鬼和五十个邪恶黑手。

    我还看见常人空间全是土，空气是颗粒很细的黄色尘土，人是黑色泥土构成的身体，而大法弟子身后多了一个干净的白色身体。我还看到我在人世间的家，我的小书架上的故事书好象一堆粪便，可大法书却金光闪闪。大陆和海外大法弟子都在忙着讲真相，发材料，发正念。有的海外大法弟子去天安门拉横幅。也有的大陆大法弟子在遭受酷刑。折磨他们的恶警身后有一个黑色身体，我发正念清除了他们，解救了大法弟子。有的常人拿着金光闪闪的真相材料看，他们一说“法轮大法好”，身体就放出点金光来。我看到了江××，我想看它的本来面目，手中就多了一面照妖镜，镜中映出一个令人作呕的大癞蛤蟆。大法弟子一发正念，它就死了，可一个小鬼上了它的身，它又活了。

    我坐着莲花向上飞，身边总是有几个婴孩在嬉戏。每一层的山、水、房子、人都有很大不同，看下一层次的人都非常小。我上到第十层后又飞了半个小时，飞到一个壮丽的八层宫殿上方，看到一群飞天唱着歌飞过，我问：“姐姐你们要去干什么？”她们中最大的12岁，说：“我们要给主佛送水果，现在要先去编盛水果的篮子。”我就跟她们来到一片彩云托着的绿草地上。我们采下绿草，摘下头上的凤凰羽毛，用亮粉涂在草茎上，用凤羽编提手，用草编篮子，再用金线银线在编好的篮子上绣上龙、凤、花。我的篮子还插了许多鲜花，散发出阵阵清香。大家用手一指花篮。篮里就装满了各种叫不出名的水果，我跟着她们，一边唱大法弟子写的歌儿《明思》、《登归途》……一边向主佛的宫殿飞去，我一路上总是东张西望，和遇到的婴孩、胖娃娃一起玩，有时天女们飞出好远，我才去追她们。

    主佛的宫殿有十层，非常壮丽。我進去后，看见主佛坐在十层莲花上，身材非常高大，深蓝色的卷发，黄色的袈裟，特别特别的慈祥，总是笑呵呵的。主佛身后和头上有无数层光圈，身体就好像是用各种颜色的光构成的比谁的身体都亮都美。主佛身后的墙上有个大法轮在转，上面有四个字：法轮世界。我们单腿跪在地上，一手托着果篮，一手提着果篮敬献水果，主佛身边的童子把果篮递给主佛。

    我和一个九岁的姐姐，还有一个五岁的小弟弟和一个五岁的小妹妹跟主佛一起出去玩。还有两个女童子跟着我们。我们到了一片绿草地上，一个胖娃娃说：“主佛，我们玩球吧！”主佛的手上多了一个球，球上画着二龙戏珠，我好奇的问：“主佛，为什么没有二凤戏珠啊？”主佛微笑着摇摇头。我们和一些婴孩、胖娃娃围成一圈，跟主佛传球玩。飞天们也想玩，主佛又变出一个球给她们玩。

    主佛又去跟一位老神仙下象棋，我和姐姐在他们之间跑来跑去喊着：“主佛，加油！”“老神仙，漏油！”主佛微笑着说：“也给他加加油啊！”主佛一直在赢，后来又换了两位神仙，主佛还是赢，赢了看不出高兴来，输的也一直笑呵呵的。小弟弟、小妹妹也在一边下棋，他们就热闹多了，赢的乐得直叫，还吐舌头，输的说：“下回我肯定赢！”也做怪相。

    主佛带我们去欣赏龙凤舞，二龙二凤舞姿非常优美。

    我们又去听音乐，是原来那个八层宫殿中第三层，几个天女用乐器演奏曲子，很动听，我和姐姐到台上跳舞。主佛轻轻用手打着拍子，两个小孩不好好听，在主佛身后玩石头、剪子、布。谁赢了就刮对方鼻子。一会儿，天女开始给大家上水果，大家边吃边听，水果吃完了还有，吃完了还有，想吃多少就有多少。

    我们去看彩灯，有龙灯、凤灯、还有一些叫不上名字的动物灯，特别逼真。还有真龙真凤挂了满身的灯飞舞着，还向大家做出仿佛抱拳的动作致意，大家也向他们还礼，主佛抱抱拳。

    主佛领我们去一个楼中玩，楼上的牌子写着“艺术精品博览楼”。在第一层楼，我看见许多神仙在里面画画，（他们都向主佛合十问好）有画龙的、有画凤的……他们用的是银色纸，颜料的色彩很美和其它所有东西一样发着柔和的光，画出的画也发光。

    我们上了二楼，去写书法，主佛伸手召来一朵十层荷花，然后把花画在纸上，又在旁边题了一首诗。我把这首诗抄在手心上，主佛只准我告诉家里的炼功人。

    我们又跟主佛去图书馆看书，又去看哈哈镜，又去逛市场，又去动植物园玩……

    主佛领我们玩了一天就向我们挥手告别了。我回到最初遇到飞天的那个宫殿旁。这个宫殿有八层，其他还有五十座高低不同的宫殿，所有的宫殿都是彩云托着的。我到下面的每一个宫殿去玩，每个宫殿都有一个佛或一个菩萨，每层楼上都有5个房间。佛和菩萨们看见我，就笑着说：“咱们常说的那个小娃娃回来了。”有时候，我变成一只小鸟飞来飞去，还钻到一个菩萨的腋窝下咯吱她。她为了忍住笑，用手把嘴捂住，最后终于忍不住了，笑出声来。

    我回到那个八层宫殿前面，门前有两个卫士带兵器把守着，我走上前去，他们把交叉着的兵器打开，然后跟在我身后一同走進门去。他俩小声说：“在这儿站了这么久，主终于来了，咱们也能活动活动了。”我一直飞到第八层，卫士为我打开门，里面有100个年轻女子（每层都有100个）她们向我鞠躬，领头的女子20岁，说：“主终于来了，我们每天都打扫房间，就是因为不知道您什么时候回来。”我说：“下次我回来，提前告诉你们时间。”

    我吃过人世间所没有的美味食品与水果，就下到第七层楼，这里像是个大游乐场，有秋千、滑梯、转盘、蹦蹦床、儿童自行车、小火车、小汽车……在这里我玩的很高兴。

    我来到第六层，里面有一些天女边奏乐边跳舞，演奏的都是大法弟子谱的乐曲《普度》、《济世》、《如梦令》、《明思》，我听的入迷，就想学一学奏乐。我最喜欢的是琵琶，手中就出现了一只琵琶（在此之前，我不知道琵琶是什么样的）。我很快就学会了，还学着天女的样子边弹边舞、反弹琵琶，琵琶随着我的手转动着，我又试了很多别的乐器，二胡、鼓、古琴、古筝、笛子……有时乐器自己就能奏乐。

    这时我们已经又玩了一整天了，已经是晚上了，学完了乐器，天女们把我安排在第四层的一个房间睡觉。在卧室里，有一双大手为我洗脸，洗脚，他们跟我开玩笑，故意弄了我一脸水，还搔我脚心呢！我上楼到第五层取了几本故事书，又下到第三层取来音乐盒靠在雕着龙凤的大床上，一边看书，一边听音乐，还吃了几个水果。

    当我躺下的时候，灯自动关了。这时我听到花盆里的泥土与花及窗台、墙在谈论地球是什么、里面装的是什么、能不能吃的话题，很有趣。

    睡醒后，我听见一、二、三层传来歌声、乐曲声、唱戏声、原来三层是用来听歌曲的，二层是欣赏舞蹈的，一层是听戏曲的。我没有再停留，就坐着莲花一层一层地飞下来（每层飞一分钟）越往下我变得越难看了。

    我在法轮世界玩了两天半，可回到人世中，爸爸妈妈已经六十多岁了。他们问我上哪儿去了，怎么这么久才回来？还没等我回答呢，妈妈就把我叫醒了。我睁开眼睛，先看看左手的手掌，那首诗还有淡淡的墨痕呢！


otherD

元神离体 法轮世界所见

    大法弟子

    每天晚上师尊都用天上的马车（白马、车不知道有多长），把所有真修大法弟子们的主元神接到法轮世界。刚到法轮世界的门口，第一个进去的弟子由常人的服饰开始变化，紧接着所有的弟子服饰也跟着发生变化，最后都变成佛、道、神的形象。（稍休息片刻）弟子们站在地上的炼功坐垫上，排成金字塔形准备炼习五套功法。这时师尊面向弟子们在金字塔形的最前边。炼功前师尊给弟子们打一套手印，师尊打完手印后，弟子们开始集体炼功。五套功法结束后，（大家稍休息片刻）这时元神小的弟子与婴孩都会跑出去玩，剩下的弟子们在一起交流。休息结束后准备学法。

    在每一个炼功坐垫前面都有一个小莲花台用于放置大法书。弟子们都各自来到各自的位置，站在坐垫上，首先双手向师尊行大礼，然后才郑重的拿起大法书，开始学法。学法时大家都默默地在看，听不到任何声音。师尊结印打坐在大莲花上微睁开眼睛向弟子们笑。学法期间到了整点弟子们都会不约而同的发正念。

    学法结束后，弟子们把大法书轻放在小莲花台上，这时所有的大法书就会快速的重叠在一起变成厚厚的一本大法书。此书保存在一个地方，由两个正神看管。所有的小莲花台全部被师尊身边的一朵大莲花吸进体内。

    后来，弟子们来到一片宽广的地方，那辆马车在那等候着。弟子们全部上车后，师尊驾驶马车一站一站的把所有大法弟子都送回了家。（师尊每天都会保证真修弟子们的元神回到自己身体中休息一个小时。）


otherD

炼功中 我回到了我的世界

    大法弟子

    晚上，我和妈妈炼静功时，我看见我家的地上出现了一个池塘，池塘里长出了一个水晶莲花苞，花苞慢慢的开放了，又慢慢隐去了，这时我身边出现了许多法轮在旋转，还有许多佛的侍者围在我的身边，挨着我最近的两个手里拿着灯，他们有的是僧人的打扮，有的是佛的装束。

    我来到了我的世界：首先我来到了我不经常在的一个宫殿，这宫殿富丽堂皇，门框是水晶做成的，柱子是蓝玛瑙和蓝宝石做的，外边镶嵌着玉、红宝石和金子，宫殿里铺着红地毯，宫殿的中央摆放着我巨大的金色莲台宝座，上面放着我的宝杖和王冠。我又来到了餐厅和卧室，餐厅里炉灶是玉做成的，上面有一朵花在旋转，金做的锅放在上面，炒菜不用点火也不用油，大辣椒是翡翠的、胡萝卜是红宝石的、白菜的叶子也是翡翠的，白菜帮是玉的。卧室也很漂亮、舒适，里面摆着几件玉器和其它的宝器。

    当我想看看我的主宫殿时，几个魔化成了佛的形象挡住了我的视线，我把它们铲除了。这时我看到了我的主宫殿：台阶和栏杆都是玉做的，大殿的匾额上有三个字，翻成现代汉字给我看是“主宫殿”。進了大殿，大殿的中央高高的摆放着我的莲台宝座，四周有通向宝座的高高的玉台阶，宝座的下面有一圈一圈的莲台，上面坐着僧和佛在一起学法，他们给我塑了一尊佛像摆放在我的宝座上。见到我進来，他们纷纷起来行礼，簇拥着我参观大殿，当我想到处看看时，我一下子就坐到了我的宝座上。我感觉有点饿，宝座上突然出现了一个漂亮的桌子，上面摆满了美味，茶水上漂着一朵莲花，里面还有鱼在游……，参观完了，他们把给我塑的佛像送给了我。

    出定以后，我看到我的世界里发行了报纸，报纸是金的，字是银的，上面配发了大幅彩图，介绍了我回去的情景。


otherD

毛毛游天国世界

    大法弟子

    我们这里有一位十一岁的小弟子，名字叫毛毛。他和妈妈都是大法弟子，毛毛曾多次和妈妈一起去天安门证实大法，面对警察面不改色，机智勇敢，一次又一次的克服阻力去证实大法、揭露邪恶、讲清真相。毛毛炼功的时候，经常元神离体，跟着师父去宇宙中遨游。今年二月份，毛毛再次元神离体，亲身经历了这样一件真实的事，在这里讲出来给大家听：

    这学期开学后的一天课间休息时，毛毛一个人跑到学校教学楼的顶楼，静静的坐在那儿。忽然元神离体，师父的法身带着他到天国世界去玩，他开心极了。这是他今年第二次元神离体，平日里师父的法身经常出现在他周围，如果他做错了事，师父的法身就会化做高班学生或其他人批评他，有时又会扯扯他的耳朵，有时又会在梦中跟他说话，所以这次师父带他的元神去玩，他一点也不意外。

    毛毛跟着师父来到一个地方，那里美丽极了，无法用人间的语言描述。人们都平静、安祥、快乐的生活着。

    这时远远看到许多人围在一起往地上看着什么，毛毛问师父：“他们在干什么？”师父说：“我们过去看看吧。”于是师父就带着毛毛走了过去。

    只见那群人中间的地上有一个洞，他们都在往洞里看。原来从那个洞可以看到我们人世间所发生的一切事情。师父告诉毛毛，这些人都有子女在人世间修炼，做为父母他们都在关心着自己子女的修炼状态。

    很多父母看到自己的子女修炼的很好，他们都很开心。但有一些父母看到自己的孩子在邪魔的威逼下写了“保证书”，当场就晕了过去。

    毛毛在人群中还找到了自己的父母，他们见了他非常高兴，摸着他的头鼓励他好好修，并同他开玩笑说：“等你将来修好了，我们也会跟着你得福报的。”

    毛毛觉的自己在那边的年纪只有一、二岁，却已活过了多少亿年，而他的父母大概是十几岁吧，却已经活了很漫长的岁月了。那里的人都很年轻美丽，和蔼可亲。

    接着，师父又带他去吃东西。那里的食物太好吃了，从未见过，也不知叫什么名，只知道吃下一口，胸中升上一团暖意，跟着百脉通畅，全身上下舒服极了。这时毛毛动了一念：这么好吃的东西，带点儿回去给妈妈吃。念头一闪，师父就知道了，因为在那里一切都是透明的，什么念头都能看得一清二楚。只见师父摇了摇头说：“嗨，人哪。”毛毛马上看到了自己那颗不好的心，不好意思的低下了头。

    后来毛毛又去了其他几处玩儿。在那边玩儿了二、三天，回到学校的顶楼，好像只是过去了几秒种。


otherD

东西南北有哪些世界

    三花（台湾）

    三姐妹从96年随着母亲得法，最小的今年9岁，最大的今年小学五年级，一开始也是随着妈妈2、3个字或4、5个字一组跟着学法，之后，2002年在妈妈的带领下发正念除恶，也慢慢对大法了有比较深的认识与体悟。

    一天三姐妹一起谈谈交换她们各自在天上的情况，常常是三个人一起到不同的天国世界玩，也互相到对方“家”里做客。有一次三个人提到大法弟子在人世间修炼或开法会时对应到天国的情况：

    有东西南北的世界，东边是布世界和宝石世界，南边是彩虹世界和法轮世界，北边是云世界和莲花世界，西边是玻璃世界和花纹世界，层次顺序先是花纹世界，玻璃世界，云世界，莲花世界，宝石世界，布世界，彩虹世界和法轮世界，大部分刚得法的大法弟子是在花纹世界。东南西北的中间都有高高的大山，可以超过云，可以到很高层次的境界去。师父在上面休息的时候，都会发出一道闪光。

    东南西北都是一样高，正中央就是一座大山，山脚下很低很低的地方是旧势力的位置，三界就更低了，低的快要看不见。我们直接飞，因为只要在东南西北要去各个地方，都会长出翅膀，只要一出家门，就会生长翅膀，就可以飞上天。

    每次师父讲法，大家都高高兴兴的穿着整齐像是参加宴会一样的隆重，会场上有许多各式各样的小鸟飞来飞去，这些鸟就是功能的表现形式。小小孩有很好玩的游乐园可以玩就不会吵到大人听法。法会结束还招待大餐，都是素的，没有葱姜蒜，都很好吃。餐厅就像世间古代建筑，屋顶是草盖的，桌子像吃日本料理的店那样。

    每个世界都有九个螺旋圈圈，修的好可以上一层圈圈，有的人提升的很快一下就好几圈，然后到最后一圈时就准备進入下一个世界从头修。一直修到圆满时，就会在中间自己长出一座高高尖尖的山围绕着师尊高高大大的山，现在是密密麻麻的很多很多高高尖尖的山都连在一起，快要成一片了。


otherD

天上仙境妙 万物乐逍遥

    大法弟子

    童真(化名)今年八岁,和爸爸妈妈一起修炼法轮大法将近二个月。一天晚上，他在打坐中看见李老师从法像中出来坐在他对面，李老师好象举起右手往他的天目处一揉，放出一阵阵红光。接着，他看到自己打坐在莲花上，手里结着印。看见李老师抬头望着他一层一层往上升。在云端上，他坐在李老师的左边，右边坐着一个女孩。老师拿着一个瓶子放在他手上，还拿着一个金光闪闪的、圆圆的象帽子似的东西往他头上戴。帽子上面还有三根什么东西，他说不清，还看到法轮。他天真的问妈妈：“妈妈，你以前为什么跟我说，人到天上不能呼吸，要用氧气筒，我为什么在上面感到非常舒服呢？”他还看到天上仙女，金龙等景象。

    他还告诉妈妈，家里有老师的法身和法轮,而且他想见什么就见什么，有一天他高兴的告诉妈妈，他见到李老师在教他写字。他还听到另外空间的教功音乐。他还说，他看到的物质都有生命，桌椅，茶壶，墙壁都有五官，有些象是跟他打招呼。他说花在浇水时露出笑脸，黄叶则垂下眉眼。


otherD

“飞天”与我同行

    河北大法弟子 万古缘

    原以为“飞天”只是另外空间的存在，除了觉者，无人能见。可有一天，突然间我看到了她，就在我的眼前，且从那以后她经常出现。

    那是一九九七年春天，我刚得法不久的一个星期日上午。雨过天晴，蔚蓝的天空清新而美丽，和煦的阳光泼洒在大地上，是那样的温柔而明亮。我炼功回来，感到浑身轻松，心情愉悦。回到宿舍，提起暖瓶到学校锅炉房打开水，路过操场遛遛弯，再感受一下大自然的温馨。

    我一边走一边想着修炼的事情。今生有缘得大法，真是千古幸事；感恩师父的慈悲，给我们开辟了一条通天的路；要不是师父的救度，这一生还不知怎么个活法呢！心里一阵感动，眼角有点湿润了。神佛在上，苍天有眼，我不由自主的向空中望去。

    突然，一个晶莹透亮的小东西映现在眼前。哎呀！真漂亮！还有银色的飘带！她的脚上似乎是踩着一个轮子。这个水晶般的小精灵飞舞着，忽大忽小，忽上忽下，忽左忽右，时隐时现，还不断的变换着姿式。“飞天！飞天！”这是我有生以来第一次看到真实的飞天。她的出现，使我既惊讶又兴奋，是师父把我的天目打开了！

    自那以后，我常常看到她。这个可爱的小精灵变化无穷，有时象米粒大小，有时一～二寸左右，最大时有四寸多高，能看到发髻，但看不清眉眼。我觉的她身体很不成比例，细小而修长，能仰弯一百八十度角，头和脚能够接到一起。她的颜色也会发生变化，大多数时象水晶玻璃一样，有时呈乳白色或淡淡的黄色。她从不跟我说话，只是默默的在我眼前飘动。当我关过的好或精進时就看的比较清楚，有时就发虚而显的模模糊糊。

    有一次下乡，我坐在奔驰的汽车里，看到她在挡风玻璃外面飞舞着，车快她也快，车慢她也慢，看起来好象是与汽车同步似的，美妙极了！写到这儿的时候，她又在我眼前飘了起来……。

    在修炼的日子里，这个飞天一直伴随着我，无论是走路、乘车、吃饭，还是看书、写字、炼功，都在我眼前的空中飘浮着，想看就能看到她。每当我遇到困难，或遇到什么魔难过关时，看到她，心里就特别的踏实。真正感到了另外空间的存在，神佛的存在，大法的神奇。


otherD

另外空间的美妙景象

    河北大法弟子

    我的儿子今年十岁了，是一名大法小弟子，从去年开始听我念《转法轮》，他的天目是开着的，经常看到另外空间的美妙景象。

    我刚刚给他读《转法轮》，他的天目就开了，他对我说：“妈妈，我看到许多的法轮在我眼前转，然后看到金子、银子、元宝金光光闪闪的，接着就变成了菩萨、佛，满天的菩萨、佛金光闪闪的。他们坐在粉红色的莲花盘上，向天上飞。”我好奇，就问：“观音菩萨长的什么模样？”他说：“观音菩萨长的特别年轻漂亮，看上去只有十一、二岁。我又问：“菩萨穿什么样的衣服？”他说：“连衣服也是金光闪闪的，她盘腿坐在粉红色的莲花盘上，一手立掌，另一只手托着花瓶，花瓶里还有小草。她们向上飞，可好啦！”

    过几天我又教他背《洪吟》，他很用心的背，很快就背会了许多。一天早晨他对我说：“妈妈，我刚一睁开眼睛就看到了满天的菩萨、佛的，他们坐着莲花宝座，每个莲花宝座上写着‘法轮大法好’，每个莲花宝座下面都有一首《洪吟》的诗，有的下面是一本书。那本《洪吟》书自己会翻，我读完一页，他就自动翻过去，有不认识的字，还自动上拼音呢。”他在另外空间看到不只这些，还有许多许多，如大宫殿（师父呆的地方）、小宫殿、彩虹桥、荷花池，还经常看到师父在另外空间打坐或讲法，有时元神离体和另外空间的小胖娃娃们玩。


otherD

十一岁小弟子佳佳看到的另外空间

    佳佳

    两个月前的一天，打坐时，我看见自己坐在天上的秋千上。忽然，一个我认识的学员穿着黄袈裟向我飘过来，他对我说，“佳佳，你圆满了。”我向周围望去，只见很多人站在莲花上飘呀飘。他们都穿着黄色的袈裟。我站起来刚刚要走，发现自己也是飘着的。

    我下到人世间进了一个图书馆，看见一个小女孩拿着一本书，封面上写着《神话故事》。小女孩坐下，翻开书的第一页，第一个故事是“法轮功”，里面谈到中国对法轮功的镇压以及有许多人被迫害致死。

    我接着下到地狱，看见江XX及很多迫害法轮功的官员正在受罚，江XX被捆在一根铁柱子上过电。旁边还有很多各式各样的刑具……

    然后，我又上了五、六层天。在那里，我看见师父坐在四层莲花上打大手印，在师父旁边有我见过的那位学员，他在打坐。

    在天上，我打听凡间是哪一年了，回答是3001年了。

    ……

    我在天上看到了很多。那里也有山有水有绿树，但是非常漂亮、非常美。


otherD

我看到的大师和天上的奇景

    眉眉

    （从2000年9月1日起，每天夜里眉眉的主元神都到天上去玩。）

    大师

    我一睡着就飞走了，开始飞时周围很黑，后来就亮了。到了一个地方，大师就来接我。我跟着大师到了天上，每天先听大师讲法两个小时，大师坐在一个很大的莲花宝座上讲法，大师讲完法，大家就开始炼功，先是静功，然后是动功。炼完后大家就开始玩儿，可大师还在那坐着，开始打手印了。玩完后大师告诉我：“该回去了”，我每天都不愿回来，可大师不同意。有一次我求大师：“大师，我不想回去，您就让我再玩会儿吧。”大师说：“那你就再玩5个时辰，明天就别来了。”我说：“不行，那我回去吧，明天还来。”别看我睡觉没这么长时间，可是那边时间快，我每天都是去5个时辰，也就是10个小时。

    大师在天上有一张表，上面有世界上所有人的名字，在表的1/5处有一横线，横线下面是不好的人，即要淘汰掉的人，上面是大法弟子，还有不得法的善良的人。大师每天都看那张表。一天我跟大师说：“大师，快点结束吧！我都不愿等了。”大师说：“不行！还有几个弟子没赶上来呢！”我说：“大师，别等他们了，结束吧！”大师说：“不行！一个也不能落下。”我拿着笔想把那几个没上来的弟子的名字往高处写，可是怎么写也写不出字来。大师说：“你别写了，那得靠他自己往上上。”那张表每天都在变，不断有人上来，有人下去。大师看表时，表情就严肃。

    有一天，我看见一个笼子，里面有许多魔，可有一个魔在笼子外边，我问大师：“这是谁呀？”大师说是江泽民，我说：“大师，这不是江泽民，江泽民在人间不是这个样子的。”我给大师画了一个江泽民的像给大师看，大师说：“嗯，你画的真像，他在人间是这样，可在另一空间就是这样。”我问大师为什么不把他也关进笼子呢？大师说：“关进笼子他在人间就死了，现在人间的考验还没完呢。”

    大师在天上的身体很大，我站在大师脚下看不到大师的脸。在天上我是中学生的年龄，我看我自己有30层楼那么高，如果在地球上走能把人踩在脚下。可是大师的身体更大了。有一次我想问大师一个问题，我就从大师的脚开始往大师的身上爬，好象爬珠穆郎玛峰一样，因为大师的身体太大了。大师伸手把我拿起来放手心里，大师的手心有很舒服的水，象游泳池那么大，后来又把我放在他的耳朵里，大师的耳朵就象山洞那么大。大师的耳垂很大，我说：“大师，您耳垂真大，真好看，我也想大。”我使劲的拽自己的耳垂：“我也想大，我也想大。”大师说：“你真淘气。”于是大师就把我的耳垂变大了一点。有一次，大师送我回人间时，我使劲跑，大师在后边慢慢走，可是我回头找大师，大师却在前边呢，我喊：“大师，您怎么慢慢走还在我前边了？”大师说：“你输了吧。”我说：“大师，咱们三局两胜好吗？”大师说：“行。”可是两次都如此，不管我多么使劲在前边跑， 大师一会儿就走到我前边了，我说：“大师，您等等我，我输了。”大师就停下来等我。

    天上奇景

    2000年暑假时，一天晚上做了足有一个小时的梦，在天上看到了好多好多的景象。天上先是出现一个五彩缤纷的彩带，然后是大师出现了，大师的身体大的呀，一个手比世界还大。大师低头看一个方屋子里，里面有所有各国的人。风、雨、雾、雪都听大师的话，天上的天人穿白色呀、肉色呀、粉色呀各色的长裙，可是不穿鞋。飞呀！飞呀！天上有许多美丽的亭子，红色、白色、粉色等等。有一个金色大殿，大殿里面有三大层，第一层是罗汉，第二层是菩萨，第三层是佛，大师在这三层上面最高处，大师在上面讲法下面都听得见。有伺候的小女孩儿，梳着古代头发，手里端着盘子，上面有壶、碗，大的是金的，小的是银的。

    有个大门，大堂那样的门。从门往下看有好多好多层的天，大概30几层吧。往下的层次还有层。一层天比一层天高，一层比一层长，一层比一层大。每层天都有一个大皇宫，每层的大皇宫里边都有一个大佛，特别优秀。那些大佛特别高，老那么双盘着，不动。每个佛旁边都有好多和尚。大师就在最高最高那一层天的大皇宫，在所有层的最高层，好象是在屋顶上的大皇宫。再往上看就是宇宙了。大师在最上边讲法，每一层天的人都听着，不说话。最底下的那层人都能听见。就算他们没听着，在大师的底下玩儿呢，他们也能听见。每层都有人。他们不敢上去，因为他们上不去了呀，就自觉的双盘着腿，在那儿往上听。我就在那看着呢，跟着直接往上走。可是就是没人看见我。我就纳闷：怎么就没人看见我？别人往我这儿看，就是看不见我，就跟我隐身了似的，就没看见我，没人理我。

    我看见那大佛的皇宫里写着几个大字“鼎鼎的大佛”，就是最顶的大佛了。那字不是一般的字，不是课本上这种普通的字，是金色和银色的字，一个金一个银间隔地排着的。不是一般的红的、蓝的、绿的呀这些字。上了天的人都听大师的，我看见一个大房间，里边的人都是炼法轮功的，还有日本人、外国人呢；有炼动功的，也有炼静功的。有好些弟子对大师说，“大师，带我们上皇宫里面去成吗？”大师说，炼功人不能这样，……。他们就在一个大平房里炼功。每一个弟子的旁边都跟着大师的法身，大师的法身在每一个弟子的周围围了一圈，人就在圈里面走，每一个人都有大师保护着。不过，弟子自己是看不见的。如果有人想碰他，只能碰到大师的法身，碰不到弟子，都是大师给挡着了。

    我在这儿看大师，觉的他就跟我们一样，可是你要是在天上看大师，根本就看不过来，两只眼睛根本就看不过来，大师太大了。大师看着房间里的弟子，就像他们在一个小方块里，像小蚂蚁那么小。而且弟子们让大师干嘛，大师不用动手做什么，一变，就解决了。比如说，弟子有什么困难了，不用跟大师说，大师自己就知道了。他就在那静静的坐着，结着印，然后炼一整套静功，弟子所有的困难就都解决了；有时什么也不用，大师就那么坐着，就解决了。可是弟子们一般没有困难，因为弟子在天上。


otherD

珺珺所见的另外空间

    大法弟子

    珺珺今年快八岁了，上小学二年级。近期经常看到另外空间的事物，现由爸爸整理如下。

    所见天上的世界

    一次，我看见自己穿着漂亮的衣服——约十五岁女孩形象，站在莲花上飞上天；感觉花了半个小时（另外空间时间）到了一个很高层的天国世界；我来到一个大殿上，看到师父坐在一个大莲花上，金光万丈、威严无比；旁边有很多坐在略小莲花上的护法神——好象是大法弟子；那里的世界非常美妙、好看极了。

    下到两个层次就回到我的世界，有很多神住在里面，他们看到我回来了都开心的打招呼。

    有一回，我来到女娲神的世界，正感觉很饿时，女娲神就过来准备了水果和米饭。水果非常甘甜好吃，不像人间的水果，米饭很清淡可口；那水果和米饭都会说话并开心的让我吃。

    我还看到现在的两个好朋友，一个是我们班上的女同学，另一个是楼下一楼的上一年级的男孩；他们是另外同一个天国世界的公主和王子，在天上我们也经常在一起玩。

    我有一架钢琴，看到在另外空间它是一位三岁男孩形象，我叫他“钢琴先生”；我曾带他去了我的天国世界。钢琴先生非常顽皮，有一天钢琴先生和仙女一起玩游戏，突然，他不小心向后碰到了冰块宝贝，便结成了冰；冰块宝贝发着蓝光——像个菱形大宝石，是我的天国世界的一件宝物，同层次或以下层次的神碰到他，也会被冻成冰，也不能动。之后，我弹琴时手指会被冻疼，过了一个星期冰才化了，钢琴先生又可以动了。我给了钢琴先生一本大法书（从天国世界带来的），他非常用功，常通宵看书。

    心的颜色

    在另外空间每个人的心都是不一样的，恶毒的心是黑色的，善良的心是红色的，修炼人的慈悲之心是美丽的心形并发出亮丽的红色。

    当人生气的时候，心会变成蓝色的，伤心的时候会变成黄色，开心的时候会变成紫红色，睡觉时会成白色。当你骂人时，心会变成灰色并有小虫吞噬。邪恶之人的心是方形发黑的。


otherD

天上人间的神话故事

    小童子

    十多天前，念幼儿园中班的涵涵突然跟我这个当了她五年多的妈妈说：“我好想‘我妈妈’(天上的妈妈)，她每天晚上都会拿糖果给我吃喔!” 在我惊讶疑惑，时而不舍，时而解惑，到满心感恩的复杂情绪中，一连听了她好长好长的故事，再加上洁洁、媛媛这对小学二年级双胞胎姊姊的“佐证”与“说明”，根本不及备载，我的思想与容量也只能记下枝枝节节，听了她们纯真不带常人观念的“告白”后，心中只剩一念：啊!师父说的都是真真切切的!

    打从娘胎就跟上了

    涵涵说：“以前我都不知道那是师父，一直到你把师父的法像挂上去，我才知道常常陪我玩的就是师父”；“以前我都不知道那是我天上的妈妈，发正念以后，就知道了，慢慢想起在天上的事。”

    原来涵涵在我肚子里时，师父就常跟她玩各种玩具，最常玩的就是法轮飞盘，她说着就在我肚子上画起飞盘来回的途径，这跟当时我认为的胎动是一模一样的，她还笑着问：“这样肚子很痒喔？”这也解释了让我迷惑很久的胎动迷团--到底是胎儿的哪个部位能来回均匀地画过肚皮表面，而又能在小小的空间里飞绕全场却能全身保持不动呢？

    涵涵说，其实很多大法弟子在大法洪传之前，从娘胎开始，师父就跟上了。

    “在肚子里帮你上课，给你合适的玩具，有的是画画，有的是美劳，有的是乐器，有的是做运动，跳舞，在天上就观察你适合什么，就给你什么样的玩具，上什么样的课。”

    落入凡间的因缘各不同

    有的是师父叫下来的，有的是犯了过错掉下来的，有的是被魔陷害掉下来的，有的是众神讨论推派下来的;

    像洁洁只记得在天上是跟师父约好要助师正法的，落入三界后轮回几生就不复记忆，而媛媛则是她在天上的“邻居”(其实是相邻的天国世界)，同是约11、12岁的小童子，所以常常在一起玩，便相约同来人间，并成双胞姊妹。而涵涵则是三岁的小童子，是因为时间到了，她天国世界的众神讨论决定让她下来，由于层次的差距有段距离，与洁洁、媛媛在天上一起玩的机会就不那么频繁，反倒是另一位同龄的小童子常常跟着她，现在也跟下来了，正待在我的肚子里即将出世哩！据说从我得法开始(也就是刚怀胎涵涵初期)，她就跟着我一起学法炼功，“等待机会”。

    而我在天上则是年龄较长的大童子，约18岁，是负责照顾小童子的褓母工作，因为帮忙擦地时，不慎把水打翻而弄湿了法轮功资料，算是犯了小错掉下来的，我的先生则是非常无辜的小女婴，误喝了魔偷放的魔药牛奶被魔层层层层拖下来，一直要往地狱里拖--

    涵涵说：“这位刚出生的小女婴就沿路哭喊着‘我要找妈妈’，声音好大，每个层次都有神听到，本能慈悲地想出手相救，却都来不及，我们几个，也就是他在人间的妻儿，在当时天上也都各驾着不同的‘飞机’往下冲，企图抢救……”

    在天上的特性常会保留到三界内

    洁洁娟秀的脸庞下面有着顽皮冒险的心，从她幼童期玩弄奶嘴花招百出，到带着妹妹到草丛里冒险，完全不顾大人以蛇虫告诫，都要满足她贪玩的天性……

    “我在天上就是最顽皮的小童子，师父觉的我应该下来历炼，当女生比较合适”洁洁又告诉我媛媛在天上就是胆小的女生，要训练胆量的时候，她都躲在家里不出来。三姊妹中也就她的正念较弱，所以师父会安排一些考验来锻炼她。

    我先生是出名的恋家男子，兄弟姊妹中他最思念相继去世的父母亲，善良又嫉恶如仇，得法过程波折，老早就知道大法好，每次下决心要修炼时，总是干扰特别大……

    只有常人是随随便便的拿天书的

    有一天涵涵跟我说：“妈妈，你知道你为什么会近视吗？那是因为你在天上学法的时候，常常躺着看书，所以才会近视。那现在学法的时候不要戴眼镜，因为那是在消业。”涵涵还说，她常常会回天上的家，回去的时候第一件事情就是要背《洪吟》和《论语》，《论语》的最后一句和地上的是不一样的。

    这天晚上，涵涵拿大法书给我的时候，特别示范了一下天上的人拿大法书的姿势，大致上有三种，都是恭恭敬敬的用双手捧着的。洁洁特别说：师父拿书的姿势是这样子拿的(她比了柱状神通的姿势，书的正面朝前。)她说，天上的人都是双手捧着书，而且最好的姿势都是书的正面朝前。只有常人是随随便便的拿天书的。

    师父是天上最大的国王

    那一天洁洁想找师父玩，就闭上眼睛，来到一个雄伟的宫殿前，大门是红色的，众多天兵天将排列的非常整齐，看到他，厉声问：“你是怎么上来的？怎么可以乱闯？常人是不可以来这边的。”洁洁心想：我是正法小弟子，来找师父没有错。于是直接说她是来找师父的。“你师父是谁？” 洁洁回答：“李洪志”，“他是我们最大的国王，你怎么可以叫他的名字？这里不是你能来的地方，快走！”洁洁调皮的飞闯进去，她以为师父会生气，师父只说了她一句：实在太顽皮了。

    三位小童子身世遭遇各不同

    洁洁的调皮常让我为她捏把汗，但她的善良、负责、先他后我的敦厚秉性又常让我感动，贪玩而惹祸也是她下来的原因之一，还有一个很重要的 “使命”是救她在天上的父亲，她爸爸被别人陷害做了坏事，削了果位打入地狱，师父要他好好修炼才能救回父亲，类似的情形也发生在媛媛身上，生她元神的父母亲都不在天上了。涵涵是较幸福的，“族人”里的一个姊姊参与迫害大法学员的工作也被打入地狱，但诚心悔改，已慢慢修上来了，涵涵还曾经带着糖果到地狱去看她鼓励她。

    洁洁刚跟妹妹吵完架，立刻笑着说：“天上的身体不会痛、不会累、不用走路，都是飞来飞去，怎么玩都不会痛，到了三界就不行了，玩一玩常常会忘记这个身体会痛，所以就吵起来了……不同层次有不同的状态，年龄不同，性别有时也会不同。”

    师父在不同层次不同世界安排不同的床。媛媛睡在师父用云做的床，洁洁的是用莲花做的床，涵涵的是用宝石做的床，很柔软的，床单被子都是宝石做的，好软哦。

    月亮宝盒

    今天，五月二日，涵涵放学回来一反常态，闷闷不乐，说：“我想妈妈，妈妈好几天没有来看我了。”到了半夜，她哭着来找我：“我好想妈妈，她从来没有这样子过，她也不在天上的家。她去帮爸爸的忙了。”

    涵涵说：“我好想妈妈哦。”这时，涵涵呜呜咽咽的哭了起来，躺在我怀里。我立刻提醒她：“你不是说你在着急、害怕的时候，会看不到师父，也认不清妈妈吗？说不定他们已经在你旁边了。”瞬间，她抬起头来，看见窗外的明月，指着月亮：“这是月光耶，月亮把我的宝石项链吸起来了。”

    这条宝石项链一直戴在涵涵的脖子上--当然不是存在于这个空间形式中。洁洁、媛媛也都看得到这条神奇的宝石项链，她们说这条宝石项链每天都会换颜色，这是涵涵所属的天国世界独有的宝物。涵涵又解释说，这个宝石会发光，里面是一个世界，一个没有外星人存在的星球--外星人是会破坏大法的。外太空存在着很多法轮飞盘，外星人是不应该存在的。

    涵涵指着月亮说：“啊！我天上的宝盒送过来了！”只见涵涵的手伸向窗台。她说：“我的手要靠近月亮，才能接触宝盒。”我只见她在空中比划几下，把盒子打开了，她说：“哇，里面有好多我宝藏的玩具！还有奶嘴！”说着说着，她就开始吸吮起来了。藉着月光，我看着她嘟起来的小嘴，不禁哈哈大笑，问她：“你小时候就常常这个表情。这就是在吸天上的奶嘴，是不是？”她很开心的说：“是呀！”就这样，我们笑成一团，打破原来悲伤的气氛。接着她很开心的把玩手上的各种玩具。当然，我是什么都看不到的。接着，她又对着月亮打招呼，说：“师父跟妈妈都来了。”师父正在天空中逗涵涵开心，而天上的妈妈也带了一锅食物给涵涵吃。就这样，涵涵心满意足的过了这一夜。

    有一回，我问涵涵她怎么会记得那么多的事情？涵涵说：“因为我三、四岁的时候，常常看《转法轮》啊。我不需要看文字。我只要看师父的照片，还有法轮图形，就可以看到很多东西。”她指着法轮图形下面的那行字给我看：“这个法轮图形是宇宙的缩影，他在其它各个空间也有他存在的形式、演化过程，所以我说是一个世界。”(《转法轮》第五讲)涵涵特别强调最后四个字：“是‘一个世界’哦”。她说，师父照片上的眼睛，也会演化出很多东西给她看。所以她就天天看这两张图，就可以“记”起来很多事情。她说：“妈妈你‘记’不起来，就是《转法轮》看的太少了。记住哦，一定要天天看《转法轮》。”


otherD

台湾小弟子打坐十分钟中所见

    佳育

    我是台湾小学教师，在校教小朋友炼法轮功多年，小朋友都很纯真，很多小朋友一打坐，天目都看的很清楚。这学期第一次教他们炼五套功法时，炼完时有小朋友说：大师很高兴，鼓励我要好好炼，我一时没反应过来，就问他大师长什么样子？小朋友回答：就是你给我们看的那本《转法轮》上的法轮功师父啊！

    以下纪录一段一位小朋友打坐十分钟到另外空间的经历：

    我们一打坐就到宇宙中了，全宇宙的人都在炼法轮功，有无量无际的各种神都好巨大好漂亮，他们的莲花座都上百层高，我们班的小朋友莲花座只有两三层，个子都好小，像蚂蚁一样在他们脚下。我看到我们班的老师也很高大，她的皮肤比在人间更美。我们班老师带着全班小朋友炼功，全宇宙的神都在注视着我们全班，赞美我们并报以热烈的掌声，全班的人不好意思的脸都红了，师父的脸都是笑的。

    吃饭的时候，自动会从天上掉下来食物，都是我们喜欢吃的，小朋友喜欢的鸡腿、薯条掉下来一堆，吃完自动消失，掉在地上的也会自动消失。水果一落在我们手上皮自动剥开，每一样东西都很美味，连榴槤都没有臭味，吃完水果点心后，天上掉下来好多花，比小朋友的身体还大，我们都跑进去吃花蜜。饭后我们就去玩耍。

    学法的时候，天上的神早就把《转法轮》背起来了，有的神一分钟可以把整本《转法轮》九讲背一遍，一小时就背完60遍，有的神背的比较少，一小时背完30遍。我们回来的时候，师父发奖品给我们，我们班的老师也得到一个大奖。


otherD

梦境中看到的天门

    大法弟子的孩子（大陆）

    我是一个十五岁的女孩，爸爸、妈妈都是学大法的。几年来，爸爸、妈妈被坏人多次无理的迫害，但是他们都一次次的从逆境中坚定的走了过来，至今他们每天都在做着证实法的大事，每天他们学法的时候总是把我叫过来一起听法。直到前几天晚上我做了一个梦，使我真正感到爸爸、妈妈他们所追求的目标是伟大、神奇、美好的……

    记得当时在地上有三个人，我和一个小男孩，还有一个年龄比我们大的女人。那个小男孩非常的调皮，我们俩在不停地追逐、玩闹，我们追着追着……不知不觉中我俩竟站在白云之中，四周是一望无际的云海，朵朵白云美丽无比，我的身体轻飘飘的无比轻松，心里没有一点的压力、负担，心底说不清的喜悦和高兴……

    当我抬头看向正前方时，看见白云中很多大红绸子编成的花朵从上垂下来，绸子的两边拴在两旁银白色大柱子上，白云萦绕中是一个大门。大门中间隐约有两行竖排的人，这时走近才看清是两排天兵，右边第一个我看的最清楚：面容眉清目秀、庄严神圣、表情慈善。头上银白色的盔甲，盔甲边露出蓝色的头发。上身是片片银甲的上衣，下身是片片的银甲长袍，靴子是带勾的战靴，身背银白色的两把大斧头。他们个个都是那样神圣、庄严，身后的兵器各不相同。

    这时他们打起了大手印（当时我不知道这手势是什么，后来听爸爸说才知道是手印），开始手印是两手在两侧展开上下，手象翻花一样优美，顺势两手在前胸打着，他们打得非常整齐，就象一个人打着似的……这时那个调皮的小男孩竟跑到天兵手里，顺手印摆动在手里蹦跳着玩。此时我才感到天兵是那么的大，我们是那么的小……。

    当我醒来时最遗憾的是没有到天门里看看，那里到底是什么样子？后来爸爸告诉我，要想到那里看看，就必须好好修大法。借此，我祝愿所有天下同龄的小朋友都能幸运得大法，跟着师父共同从那个天门回到自己美好的家园……


otherD

台湾小弟子在另外空间的经历

    大法弟子

    小方是10岁小弟子，他有很多神奇的经历。有一天晚上他梦中回到自己的天国世界，他世界里的众生放鞭炮，热烈欢迎他的归来。他把所有的大法书籍、讲法录像带、教功带等相关资料全部带回他的世界，整个世界的众生都在学法、讲真相和发正念，但是那边读《转法轮》不是跪着就是双盘；讲真相跟这里不一样的是，那里打电话时，虽然被对方挂电话，真相会重复播放，直到对方相信为止。师父和许多大觉者抽空到他的世界访视，他世界里的众生看见师父，非常非常的激动，师父对他们说：“不要激动”、 “不要激动”。他从自己的世界上看地球，地球小到像一个细菌、一个微生物那样微不足道，他连想都不再想地球上的事了，他的天国世界无比的巨大美好，但是他在地球的任务未了，还得再回来，回来后深深觉的自己所肩负的责任好重大。

    小方在上一个地球就学过大法了，为了得大法生生世世吃了很多苦，这一世是带着功能来修炼的，常在另外空间里斩魔除妖，在另外空间有一护法神跟他并肩作战，有时打斗非常激烈。有一回和一石魔连战三夜，另外空间的身体遍体鳞伤，元气大伤，白天上学有点疲倦，但很快就恢复了。有一次师父吩咐他到地狱去救一个大陆大法弟子，他坐上法轮往下直奔地狱，看见大陆大法弟子连骨头都已经被邪恶打成粉碎，消灭了迫害大陆大法弟子的邪恶后，大觉者将大陆大法弟子粉碎的骨头吸上来，瞬间又化成原来的完好的人形，大陆大法弟子向小方道谢，此时他们所在的地方是北京天安门。

    小方能跟花草、石头、动物等动植物和物质沟通，发现当今世上的一切都是为法而来，有很多世界的王来到地球同化大法，例如有的石头和小鸟是来自他的天体世界的代表或王。他跟这些来同化大法的生命都成了好朋友。一天他在校园中捡到一个有裂痕的石头，他用手摸摸这颗石头，并赞美他，没想到这颗石头越摸越光滑、越柔软、越亮，还向他说声“谢谢”，小方吓了一跳。石头告诉小方它是下来同化大法的，它可以变化成任何形状和大小，有一次他很调皮的变成一个摩托车跑到小方的头上玩。

    一天学校里的石雕大象的长鼻子断了，小方看到另外空间的大象鼻子一直在喷血，就用功能先把血止住，告诉老师通知工友把大象鼻子修好，还常常用手摸摸象鼻子，大象精神越来越好，讲话声音越来越宏亮。小方告诉它大法好，大象表示它也是来同化法的。学校里的秋千也是，有的小朋友很坏，不爱惜它，小方看秋千坏了荒废在那里很可怜，就请工友修理，还用油漆刷的很漂亮，秋千很高兴，小方带石头去跟它认识做朋友。小方跟小朋友说：“石雕大象和秋千都有生命也会痛，玩球时不要打到它们。”

    有一天学校一个醉汉要打小鸟，一个小朋友冲过去以自己的身体挡住，救了其中一只公的，小方用躲避球打掉醉汉的棍子，救了母鸟。上课时小鸟飞到小方的桌上向小方点头道谢，小鸟是代表它的天体下来同化法的。它有一个好朋友是黄金鼠，住在别的学校，小鸟飞过去告诉黄金鼠，这个国小有一个大法小弟子，叫它赶快过来跟他结缘同化法，从此黄金鼠就搬过来住在这所小学了。

    小方和这些朋友们在校园里发生了很多事情，它们彼此照顾，例如：有一次小鸟停在路上，没注意到车子，石头变成一个头尖尖的三角形，将轮胎戳爆胎了，救了小鸟一命。有时小方被邪恶控制的小朋友欺负时，这些朋友在另外空间会帮忙打击邪恶。


otherD

栋栋看到的另外空间

    栋栋是个小弟子，今年七岁了，和爸爸、妈妈一起炼功，最近他看到了几种景象：

    （一）

    一次打坐时，栋栋看到一潭死水，有点象井一样的大黑水坑，水里有很多小黑人儿在痛苦地挣扎。这时，栋栋睁开眼睛，眼前却什么也没有，于是栋栋又闭上眼睛。这回看见一个象房子那么大的荷花池，里面有好多荷花，栋栋在里面玩，还有很多人，都穿着黄衣服，头上都有光圈，五颜六色，其中有一个人最亮，脚下踩着大莲花。另外有一座大房子，象楼房，但不是，从来没有看到过那么漂亮的建筑（那里没有太阳，但什么都放着光芒，天上都是彩虹，下着象花一样的东西），耳边听到象铃声一样的美妙音乐，人们都随着音乐走入大房子，房子里面非常漂亮，琳琅满目，都闪闪地放着金光，有很多好东西，栋栋一看大家都进去了，就也走进房子。人们坐在金色的垫子上。有一个台子，在上面有一个金座，没有人坐，栋栋坐上去，心想：大伙咋不坐呢？这时，师父来到栋栋身边，向下一坐，下面立即出现了一个大沙发（比我坐的座还漂亮，上面有很美的花，放着金光。），师父摸摸栋栋的头，笑着对他说：“这就是你的位置。”随后就坐着大莲花飞走了。

    （二）

    一天妈妈带着栋栋炼功。

    栋栋说：“妈妈，我不炼了，我冷。”

    妈妈说：“你要正念清理。”栋栋坚持下来了。

    打坐时，突然又说：“妈妈，我看见一条大蛇，还有很多小蛇，大蛇有十多米长，头上长着耳朵，尾巴上长着很多针。”

    妈妈说：“发正念铲除它。”

    栋栋说：“我有一把小宝剑，把那些小蛇都砍死了，大蛇被砍断后又接上了，又变出很多条大蛇。它向我喷白东西，粘乎乎的，把我的小宝剑都粘上了，还差一点喷到我嘴里，可脏了。和它打的时候，它还把尾巴上的长针甩过来扎到我的肚子上，好痛啊！妈妈，我打不过它。”

    妈妈说：“妈妈帮你发正念铲除它！”

    栋栋说：“妈妈，你的功能过来了，是一个小亮球，小亮球把大蛇打死了，不一会儿，大蛇又活了，打不死它。”

    妈妈说：“快请师父加持你。”

    栋栋继续发正念，请师父加持，栋栋看到师父来了，身上发出非常亮的光。师父笑了，给了栋栋一个大宝剑，特别漂亮。栋栋用大宝剑砍蛇的头，蛇头来回摆，砍不着，而且两只耳朵向外煽风，几乎把栋栋煽迷糊了。

    过了一会儿，栋栋说：“妈妈，完了，大蛇把我和小亮球一起吸进肚子里去了，它的肚子里黑洞洞的，特别脏，啥也看不见，我拿大宝剑乱砍，小亮球给我照亮，照到粘乎乎的一堆脏东西，我就把它砍掉了，还有象手一样、象钩子一样的东西来抓我、钩我，我把它们都砍掉了。我把大蛇的肚子砍开，从里面出来，大蛇被我打死了，我又将它砍成一段一段的看它怎么吃我，小亮球变成了一个小人儿之后不见了。”


otherD

亮亮梦中记事

    亮亮口述　奶奶记录整理

    亮亮今年九岁，是我的小孙子，一九九九年七月二十日之前，就时断时续的开始跟着我学法炼功。他的天目一直是开着的，当然他自己并不知道，他以为别人跟他一样，他能看到的别人也能看到，所以不愿意跟人讲，除非他自己觉的不理解、不可思议时，才跟你透露几句。今年（二零零六年秋）暑假后开学前八月二十日早上，他醒来后又睡了，只一小会儿就醒了，急忙告诉了我下面这么多事。我尽量详实的将他的话记录了下来：

    我正在睡觉呢，就感觉一个大光锤子把我砸醒了，见到一本金光闪闪的大书显现在我的眼前，感觉有人在翻书，叫我一篇篇的看。

    我看见书上写到，我奶奶前世是小姐，她的再前世是天上的一只金凤凰，这时就从书中飞出来一只美丽的大凤凰，凤凰美丽的羽毛掉下人间，谁家捡到谁家就有福报。然后还有一个大飘带，上面写着奶奶的名字。

    我爷爷前世是石头转生的，再前世他家非常有钱，就是大地主的家庭，金银财宝很多很多，但他非常贪婪、霸道。一次他在街上遇见一个农民，手里拿着一颗钻石：“你这个穷人不配有这东西。”他过去一把抢过来，农民不让，他就一脚把那农民踢倒，他就把钻石拿回自己家了。因为他作恶多端，后来就变成了石头，在石缝里呆着，多少百年也吃不着饭，很苦。后来有一个人，拿一个大斧头把那大石头劈开，他就转生了。

    我爸爸是天虎，前世在天上是银白色的天虎，他在天上的工作就是把地上的人修成时他给接到天上去。

    我妈妈前世是个仙女，长长的飘带上写着妈妈的名字，还显现一下今世妈妈的头像，前世这个仙女就是今世这个妈妈。

    我是哪吒转世，前几世的哪吒都是我。通过这个梦我回想起来我以前看过《哪吒传奇》，那时我就感到书中所说的哪吒做过的那些事我就觉的好象我都做过。

    这是我姑妈的一家：我姑妈前世是天上的金龙，这时书中飞出来一只金龙。她的工作是每年三十晚上十二点从天上往人间掉鳞片，金龙的尾巴一甩，鳞片“哗哗”往下掉，这鳞片掉到人间可做任何物质，比如可以做成衣服，还可以吃，掉到锅里可以煮成面片吃，等等。人间谁家得着，都可以制成任何东西。我姑爸前世是弥勒佛转世，他在前世修行的时候，吃尽了人间的苦。我看到别人打他、骂他，怎么欺负他，他都不放在心上，真可怜呀，好不容易修成了佛。从这个梦中所见，我联想到我姑爸在今世人间的所为，他真是个很和善的人，每天总是乐呵呵的，对人和气，没有架子（他在部队是副营职干部），他长的也很象佛像。有时我姑妈骂他，他从来不生气，还说“谢谢夸奖”。

    我姥姥的一家：我姥姥前世是个蓝色的凤凰，全身布满了闪电。因为她在天上乱放闪电，犯了天规，被打下凡间。我姥爷是雷公，在天上是打锤的。我舅舅前世是个罗汉。我舅妈前世是个宫女，在天上是负责打开南天门的。我的小表妹今年七岁了，她的前世是个小龙女，就是《哪吒传奇》里的那个小龙女。我妈和我舅前世就是亲姐弟，今世还是亲姐弟。

    书看完了，就感觉有人把书合上了，说：“这就是你家的由来。”我记的很清楚。

    我还看见师父坐在一个很大的莲花上，天上有很多的神哪！师父和我面对面的坐着。师父真慈善，还很客气的叫我吃水果、点心。这些都是我从来没有吃过的东西，水果和点心都是很大很大的，吃到嘴里是说不出的滋味，太好吃了，我都美极了。师父写了四个字，我知道是“同化圆满”，但是我不认识那四个字，师父叫我自己悟。分手时师父告诉我，“好好修炼吧，小弟子。”这时我有点害怕，我说，“师父别走啊，您走了我怎么办呀！”就看见一个大莲花扣在了我的头上，我就睡着了。

    梦中的故事讲完了，这都是真事。 上面这四个字就是我记忆中天上的“同化圆满”那四个字，师父叫我自己悟，当时一道光打在我的脑子里，我记的很清楚，睡醒后我就写出来了。奶奶问我，“你看清楚了？真是师父吗？”我看真是师父。师父是蓝头发，卷发，穿着黄袈裟。

    这个梦讲完了，亮亮跟我说，“奶奶，这些人来的层次都很高，他们不修炼可太可惜了，他们前世多么好今世不修也就完了，都混在常人堆里了。”


otherD

神都在注视着我们

    山西大法弟子

    我是属于那种开着天目修的。在修炼中，经常看到另外空间的一些景象。

    一、我所看到的另外空间的生命

    师父曾说过，在另外空间里，任何物质都是有生命的。当初听这段法时，并没有很深刻的理解，直到有一次，我看到另外空间生命，才知道那个空间和我们这个空间的对应关系，才知道这个空间的生物在另外空间的存在形式。

    那一天，我在家中炼第二套功法，刚一静下来，我的眼前就出现了一朵月季花儿。那花儿慢慢开放，到完全开放时，我看见那花儿竟是七、八个少女组成，她们穿着仙女穿的那样的衣裙，衣袂飘飘，衣裙是什么颜色，花儿就是什么颜色。我们在这面看到花骨朵时，那面就是姑娘们头对头，手搭肩跪抱在一起；我们这面看到花儿开放时，那面就是姑娘们伸展了腰肢。一切都是鲜活的，非常美丽。

    人待在这个迷一样的空间里，看不到另外空间的真相；看不到生命存在的真实景象。所以，人经常做错事，可当有人告诉他真相时，他却说是迷信，现在的人无恶不做，为了私欲，乱砍乱伐，孰不知那些都是鲜活的生命呀！

    二、师尊的法身和护法神

    二零零一年七月的一天，天气非常热，呆在家里就象待在蒸笼里一样，吃过晚饭，丈夫和孩子叫我出去乘凉，我由于心里惦记着炼功就推辞了。他们走后，我就打开录音机，开始炼动功，我刚一闭眼，就看到师父在我面前站着，满脸微笑的看着我。当时我心里特别高兴，心里就想我一定好好修，决不辜负师尊的期望。在慈悲和祥和中，我静静的炼完了四套功法。

    之后的日子里，每当我做好时，我都能看到师尊那慈悲和祥和的微笑。我做不好时，师尊会默默的坐在我身边，等待我自己认识到执著，自己把它修好。

    有一次，和丈夫闲谈，无意中就提到我的工作问题。当时我满腹的委屈、愤怒不平一下子全涌了出来；眼泪刷刷往下掉。当我用手去擦眼泪时，又看到师尊，师尊穿着黄色的衣服，双目微闭，盘坐在我的身边（没有看我一眼）。我一下就明白了，我错了。

    我为什么要哭，这不是强烈的执著吗？执著有回报，执著自己的面子，执著常人对你的看法，这是一个修炼人所为吗？师尊讲过：“整个人的修炼过程就是不断的去人的执著心的过程。”认识到这一点后，就感觉那些委屈、不平、愤怒“刷”一下没了，身体也轻松了，眼泪也不想流了。

    师尊在讲法中曾讲到每个大法弟子身边都有护法神。有一天，我在炼功时，就看到了那些护法神。那是四位金甲神人，他们身穿铠甲，手握兵刃（我不知道那种兵器叫什么），每位身高都在二、三丈开外，威风凛凛，一字排开站在我的左侧，我第一次见到他们时并不清楚是怎么回事。后来，我炼功时经常看到这样的神，才突然明白，那些神就是师尊给我们安排的护法神。释迦牟尼佛当年为他的弟子安排天龙八部护法。今天慈悲的师尊为大法弟子安排天兵天将护法。这是何等的荣耀啊！我们真的是全宇宙最幸福的生命。我们真的应该好好修自己，完成自己的史前大愿，圆满随师还。

    三、佛、道、神对大法弟子的关注

    在另外空间里，佛、道、神们都非常关注大法弟子。有一次，我坐在床上一边听师父的讲法，一边织毛衣（这样做是不对的）。当听到一盘带快结束的时候，我一抬头就看见了菩萨，菩萨在我对面，身着一身洁白的纱裙，很年轻，十六、七岁的样子。我看见她时，她正和旁边的神在交谈着，然后眼睛往下面看，手也指着下界。

    除了菩萨，佛也是很关心大法弟子修炼情况的。我记得我第一次去炼功点炼功，就看见弥勒佛，他还是大腹大笑的样子，浑身金灿灿，手里一边摇着扇子，一边笑眯眯的看我炼功。我当时心想：我才不受你的干扰呢。我越这样想，弥勒佛笑的越厉害，并不停的点头。当然还有另外一些我叫不来名的佛，他们也经常在大法弟子们附近，看大家炼功。

    有一次我炼功时，就看到一个佛（我只看到他的一个头部），开始我觉的有一种蓝色特别刺眼，然后就看见一个个一圈一圈卷起来的发髻（后来学法时才知道那是螺髻）。紧接着就出现了一张男人的面孔，长方脸，皮肤细白，看不到汗毛孔，没有长胡子，他用一种发直的眼光盯着我炼功。我当时心里一惊，心想：我是李师父的弟子，“什么佛，什么道，什么神，什么魔，都别想动了我的心，这样一定会成功有望的。”（《转法轮》）他又怔怔的看了我一会儿，才慢慢隐去。

    当时我看到这些时，并没有往深想，只是高兴并讲给同修听。今天写出来时，才深切的理会到，另外空间的高级生命是非常羡慕大法弟子的，同时他们对大法弟子的一言一行也是非常挑剔的。如果你在学法时不能溶于法中，另外空间的菩萨都会指点的说你：你看那些下界的修炼人是怎么学法呢？佛更是厉害，站在你的旁边，看你受不受干扰，能不能记起师父讲的不二法门的法。大法弟子成就的果位是非常高的，因此要求也是十分严格的。

    四、发正念另外空间之所见

    有一段时间，我们这里的大法弟子二十四小时高密度对大魔头发正念。有一次那个大魔头就出现在我的空间场里，我看见他的那张象蛤蟆一样的大嘴在不停的散布恶毒谎言。心想，彻底铲除这个恶魔。正法口诀一念完，就看见从我身体里飞出去无数象雪片一样圆形的东西，落在魔头身上，那魔头一会儿就变成了一个骷髅架子，紧接着“哗”的一声跌成一地散碎白骨。

    还有一次发正念，我刚念完正法口诀，就看见我成了一个巨大的佛坐在半空里，许许多多象和尚一样的人从我的脚下一排排走过，然后坐在一个云雾缭绕的空间里，他们都和我一样立着掌。这时天边变黑，乌云翻滚，黑压压一片向我涌来。我知道这是邪恶来了，我调动我的功能和它们打了起来，旁边还有神也参加了战斗，一阵电闪雷鸣，狂风暴雨过后（我不知道该怎样描述那种场面）。天空变得清朗了，蓝天、白云，亭台楼阁也清晰了，一派祥和景象。人们一下子都涌向山坡，涌向了平原，欢呼雀跃，共同庆祝胜利，我知道又有许多生命得救了。

    每一次发正念在另外空间都是一场惊心动魄的战斗。到了后期，随着大法弟子层次越来越高，功能越来越强，大法弟子们打出去的功能，有的就象原子弹爆炸，巨大的能量象蘑菇云一样，很快就清理干净一大片地方。

    五、我看到的旧势力

    二零零三年，我从新回单位上班后，我抓紧时间向单位的同事们讲真相。有一段时间，我三件事做的很顺利。我的一位同事在听我讲了真相和“三退”保平安事情后一家三口都写了三退声明，这位同事还要学习《转法轮》，学炼了五套功法。

    有一天晚上，我突然做了一个梦。梦中在我家中有许多人，其中还包括我那位同事，大家三三两两的站在一块说话。突然我听见有人喊我说师父来了，我一扭头正看见师父走進我家，门口的人们都涌向师父（包括我的那位同事）。师父给每个人都发了一个法轮（也给了我的那位同事一个），我三步并作两步跑了过去，一下子跪在师父跟前，一边哭、一边给师父磕头，眼泪止不住的流。

    我抬起头来，看着师父，哭着说：“师父，山西弟子想念您啊！”师父慈祥的看着我，把我扶起来，遥望着远方说：“山西弟子做的不错。”听了师父的话我更是百感交集。这时，我看见周边有许多旧势力，他们一个个用鄙夷的眼光看着我说：“你真会说，你真的想你师父吗？”这时我看见了我平时学法时的不静心，对师父的不敬（大法书乱放，爬在床上看书等）。遇到危难时不是首先想到师父，而是用常人的方法去解决。那一刻，我羞愧难当。（常人在做不好的事情时，以为谁都不知道。殊不知在另外空间里都是透明的，谁都知道，到时候就会在你的头脑中象演电影一样，一幕一幕再给你演一遍。用常人的话讲，那叫证据确凿。）只觉的自己做的不好，不配在那里待着。

    我一下从梦中惊醒，心里非常难过，也非常后悔。后悔自己平时修炼的不扎实，后悔自己在小节上不敬师、不敬法。当一个生命真正知道后悔时，那是剜心透骨的后悔呀！


otherD

小弟子的经历

    大法弟子

    我今年7岁了，我5岁时常到妈妈的炼功点上玩，1999年3月12日，这一天我一直都没忘记，我正跟小朋友在操场上玩，突然看见天上有一个圆圆的很漂亮的东西在转，还发出非常美丽的光芒，后来李老师的像也在我的头顶出现了，他冲着我很慈祥地笑着，开始我不知道这是什么，我就使劲地跑，想丢掉他，可是我跑到哪儿，他就跟到哪儿，我跑累了，停下来仔细一看，原来是李老师呀。别的小朋友什么也没看见，还说我乱跑些什么。我回家问妈妈这是怎么回事，妈妈说这是师父收下我当小弟子啦，我看到的是法轮和师父的法身。从那以后，我多次见到师父的法身，他还带我到天上很多的世界去玩，天上有很多层天，一层比一层美丽，每一层都有李老师在管，我有时是睡觉时去，有时白天也去，我在天上玩了好几个小时，可回来一看时间才过去了几秒钟。在天上我有很多的哥哥姐姐、弟弟妹妹，我们还在一起炼功、学法呢。


otherD

梦中所见

    金莲

    昨天晚上，我做了一个梦，梦是这样的：通往回家的路很高也很长，大致分为高中低三层，高层有很多节，每一节又有数不清层数的阶梯。中层又分为上节、中节、下节。每一节又有很多层。下层没有分节，有无数层阶梯。

    高层是用金色的莲花铺成的，中层是用粉色的莲花铺成的，低层没有莲花但有光明。

    我梦见A大妈站在无数朵金色的莲花之中，向回家的路飞去，比百米冲刺还快。她用慈蔼的目光看着地球。她的层次很高，在最前面。B大妈比A大妈低几层阶梯，还有一个奶奶又比B大妈低几层阶梯。他们都在高层。

    我梦见妈妈在中层的中间倒数第二层，我在倒数第一层，突破第三层就到了中层的高层了。我和妈妈在慢跑。我和妈妈总是没能好好炼功，贪睡。一定得改正。

    外婆在低层的中下阶梯，她在那里拄着拐杖吃力的向上爬。低层的倒数第七、八层是我的一个同学和他的妈妈，他们在那站着，看着天空。

    我看见每天都有魔在把最后一层的弟子拉下去。有各种男女魔，它们变换着各种姿态在引诱最底层的弟子，每天都有很多被拉下去的。

    凡是被救的众生都有金光罩着，象个很大的圆屋子，外面的魔是伤害不了的。

    我看到通往地狱的阶梯也很长很长。在地狱最下面的阶梯旁有一块大黑牌子，上面写着“下来的人没救。”我爸爸由于总是不支持妈妈，还胡说。已经下到第二层了。我看到婶婶在地狱楼梯的中间，好象在反省自己。我爷爷已经下到地狱的下面了，他在那里伤心的哭，不想下地狱。我舅妈已经到了刑地，不过还没过大铁门。也许是我和妈妈没有做好，到现在也没能让他们转变。


otherD

众生殷切盼主归

    大陆大法弟子

    几天前，我进入了另外空间，看到了一些令我难忘的景象。

    那天深夜，我打完坐，刚刚躺下准备入睡，耳边听见了一种不寻常的声音，似音乐但很响亮，有一种震耳欲聋的感觉，我有些怕，瞬间我想起了我是大法弟子，立刻胆子壮了起来。伴着音乐只觉“唿”的一下自己整个身子飘了起来，我飞到了另一个世界。这时音乐消失。

    我在空中俯瞰下边的一个广阔世界，里面拥有不计其数的人，难以计数的人聚集成了人海。茫茫的人海中有男有女，大多数是年轻人，精神饱满，一个挨一个整齐端正地坐着。人海正中央矗立着一个很壮观的圆柱体大平台，平台上面是空的。平台座落在一个花朵般的圆圆盘子里，平台微微移动，缓缓向周围的人海旋转。我想这是我世界里的众生在盼望着，等待着他们的主或王回归。接下来我又看到，距平台大约二十米远近的众生，人人坐的笔直，咋看咋成行，整齐的令我惊叹，个个双眼望着平台，目光中蕴含着无限的急切、渴望。我的心油然升起一种痛楚：众生盼主回归是如此急切呀！我在空中围绕着众生细细观瞧，围着大平台的所有众生的眸子都凝视着中央的空空的大平台，那眼神是全神贯注，那表情是望眼欲穿。我盘旋了一圈又一圈，打量着这无垠有序的人海，打量着这急盼他们的主、王归来的双双明眸，我的痛楚化成洪大的慈悲，我不忍心再看下去了，终于返了回来。

    我倒在床上辗转反侧，失去睡意。我深深体会到了那边芸芸众生那殷切地期盼，期待着我们回去。而我在这边却修的不够精进。我的心泛起一种难以言表的滋味。


otherD

兰兰看见的另外空间

    小弟子口述，母亲整理

    兰兰今年十岁，四岁随父亲一起学大法，99年曾与父母一起去北京证实大法。小小的年纪，几经魔难，现在每天随母亲学法、发正念、讲真相。

    一天早晨起床后，兰兰很严肃的对我说：“妈妈，你说做梦是真的吗？我梦到师父了。”我说：“是真的。”她就接着讲她的梦：

    “在我睡熟的时候，梦到爸爸、妈妈在地上看着我，我的脚下出了几层莲花瓣和白云，白云在莲花瓣底下，莲花带着我飘上天。看到众生穿着土黄色的衣服，盘着腿，结着印。有七个仙女散花，仙女拿着长生不老的桃子跳舞，……接着，我又看到了罗汉、菩萨、佛、药师佛、如来佛，还有大菩萨。大菩萨非常漂亮，有一个神穿着白色的像裙子一样的衣服，骑着大白鹤，在天上飞。我想：真奇怪，不怕危险。佛穿着金色的衣服，坐在金色的莲花上，如来佛是这个世界的王，如来佛的莲花里出来了许多小佛。接着我想：加快速度。嗖的一下，上到了我的层次。什么颜色的彩云都有，金架上有一只金鸟（鸟象鹰），这个世界太庞大了，无穷无尽。我坐在金灿灿的莲花上，卷卷的头发，身体轻飘飘的，而且是透明的，身体周围有许多卍字符，我的光圈照着我，我是一个男佛。往上看，看到师父，师父穿着金色的、灿烂的露肩衣服，蓝色的卷卷的头发，站在金色的莲花上，看着我笑，我也对师父笑。师父在讲法，我记不清了。

    我往三界看，那里一片混乱，美国的、日本的大法弟子穿着黄色的衣服在混乱中弘法，一帮帮的魔和大法弟子对阵打仗。大法弟子在心里发正念，魔就消灭了，大法弟子比魔多出许多许多。还看见一个小屋，里面在玩麻将，那里有许多魔，屋里特别黑，像千万年人没洗澡一样黑。

    师父说：“时辰已到，你下去吧！”师父把我送到天上最低的层次。


otherD

另外空间的神奇美妙

    大法弟子

    我今年65岁。94年5月30日以前什么功也没炼过，什么功都不信；31日在公园遇到法轮功，辅导员把五套功法动作教了我一遍，6月1日正式参加集体炼功活动。6月21日－28日参加法轮大法济南第二期李老师的传授班。是法轮大法使我从蒙昧无知的状态，重新认识了自己和宇宙，飞跃到无量无际的修炼世界。 因为几十年来，我对于不理解、不认识的事物，不分青红皂白，一概斥之为迷信，所以我的悟性很差。对于佛法中的具体现象，有时不信或半信半疑。是李老师一次次耐心点化，使我抛弃了传统的思维方式，体验到佛法的精深、玄奥与超常，从而真心诚意信奉大法。

    我第一天炼功闭目打坐时，就看见金身的释迦牟尼佛、白衣观音菩萨，辅导员说是天目开了。那时我还没有书，也没听说过什么叫开天目，不懂。按过去的思维方式，认为是寺庙里的佛像留给我的印象。第二天打坐时看见释迦牟尼笑了，过去在寺庙里可没见过佛笑呀！这大概不是什么印象吧！我又想观音菩萨是不是家里的小瓷像留给我的印象？回家找出来一看不对，瓷像远远比不上我看到的美好，无论容颜、腿的姿式、莲花宝座 ……都不一样。这回使我明白了天目所见并非是什么过去看到的事物留下的印象。

    在济南传授班上，我先是看到老师在金光中讲法。接着看见老师自肩以上有一个很大的光柱，穿透高高的屋顶，刺破夜空，望不到头。还看见老师是在一座金碧辉煌的大殿里讲法，上面有一排金色的灯，非常漂亮，跟体育馆的灯一点也不一样。老师身后是紫红色幕布，当然容易看成红色庙门。刚这么一想，老师身后“唰”的一下，变成绿色的树木花草，老师在白色的汉白玉石栏杆围着的汉白玉石高台上讲法。周围纵深都是和体育馆完全不同的看台，上面坐满了和我们现实人不一样的人在听讲。

    94年7月9日晨炼完功，我忽然想，不知荷花开没开？顿时天目就见满塘荷花盛开。我想验证一下，到荷塘一看果然荷花已盛开，且是满塘。95年5月间，有一位外地亲戚来家住，24日中午快1点了还没回家吃饭，我就想，她干什么去了呢？天目见她在买书，后来又在挂很多画的屋里看画，边看边还用手在画。晚上我问她中午干什么去了？她果然是买了两本书，后来又看画又临摹。

    94年12月3日晨在炼功点上炼功时，天目看见老师从家中大镜框上一迈腿走下来，飞出来，飞到我们炼功场领我们炼功。一个冬天，天天如此。老师有时站在雪地上领功，有时在空中打坐，有时在天上飘舞，还做各种动作，真是漂亮非凡。这是老师对我们严冬坚持户外炼功的赞许吧。

    95年6月30日，我注视着大镜框上面老师的功身。用天目看，从老师的头发到全身，变化成老师法身形像。右手在胸前单手立掌，身穿黄色偏衫。第二天，为了验证我真的看见了，不是幻象，又看，又是从老师功身的头发到全身变化成老师法身形像。这回是双手合十，身穿黄色的像道袍那样的服装，宽大的袖口垂到地上。第三天我又看，老师又由功身化成法身。

    95年10月16日-23日分站组织第四次集体学法炼功活动。24日晚上炼功时，参加学法活动的人都说听法那个场特强，有人说我们这个场没有那么强。可是炼动功以后，大家异口同声都说我们这场真强，和听法那个场一样强！连新学员都感到了。

    我天目看见每个人头顶上方有一个法轮，整个空间场有许多小法轮，赤橙黄绿青蓝紫，白色的，透明的，简直数不过来。上空是一大法轮，再上面是老师法身和大觉者们。这都和听法那个场一样的。炼静功时，天目见金色的波浪，金色的大船。第一次显现的船是翘头的宽大的船，挺雄伟的；第二次显现的是窄长的船，挺轻灵的。里面坐的人看不清楚。

    此外还看到许多神奇瑰丽的景象，就不一一细说了。因为这都是我本人天目所见，它证实并使我相信多维空间的存在。同时，证实了老师说的直接给弟子开天目开到慧眼通层次上，能够看到另外空间存在的景象，切切实实看到常人看不到的东西。这样，关于天目地问题，遥视功能，我都体验到了它是真实存在的。这坚定了我的修炼信心。


otherD

真实的神话

    一帆

    红楼一梦终要醒　　石头成玉泥无踪
    天外仙株来还水　　雪芹深意不在情

    我把我修炼“法轮大法”以后，自己天目和肉眼所看到的，自己在定的状态下经历和看到的，以及梦中所接触到的写下来。

    师尊打开了我的穴道

    一九九四年的春天，我爱人把《中国法轮功》一书和一盒炼功磁带给我，让我修炼“法轮功”，告诉我：这个功于身心皆有益处。也许由于机缘未到，也许是自己的懒散，我只记住了“真善美”（记错了一个字），我说：“真善美”真好，结果就放下了，也没参加集体学法炼功，而这时我出现了摸哪哪有电的状态。

    有一天，我的天目开了，视角象宽银幕，我看到一个景象：在一层黄丝绢的后面，右边有一朵大大的金莲花，一位年轻漂亮的菩萨，头上蒙着、身上穿着金黄色的丝绢衣裳和丝巾，她打坐在金莲花上，那是一个活生生的人！在她的左面是一尊大肚弥勒佛的金塑像。他们中间，出现了四个隶书体大大的金字“法轮大法”，因为“轮”字是繁体字，而且字又在流动，我当时只看清了“法 大法”三个字，接着出现了一行行比隶书体字稍小一些的金字，它们在不断的流动，具体写的是什么没看清楚。

    一九九六年底的一天，我心慌的不行，总觉的家里要发生事，两天后果然我母亲的腿被汽车撞了。当我赶到娘家时，正看到气功师用半小时的时间将我母亲大腿粉碎性骨折接好，于是我开始对气功有兴趣。就在我照顾母亲的那几天的一个晚上，我的天目又一次开了，看到一个人像，他是男性 ，头发齐颈，四十多岁的样子，好像是古时道家人物。

    又过了两天，睡午觉时，刚躺下，我的肉眼看见空中有一男性丰润的大手在做结印，我不知为什么也把双手按男的接印方式叠在一起，依次放在自己的额头、颈上、胸口、小腹，我感觉到这些部位咕咕在响，我的手在小腹部位停留时间最长，突然两股热气一下子冲开了我双脚底的穴道。后来我才知道这是师尊给我打开的。因为在这之前我未看过任何气功书，只看过《中国法轮功》。回家后，又有人介绍我学了“中功”。也许是正法门不好進 ，我才走了一段弯路。

    “转法轮”的神奇

    一九九七年的秋天，法轮功学员和辅导员劝我不要给人看病，并拿来《转法轮》等大法书籍给我看。当我看到第二讲，那天早晨我的天目开了，画面越来越清晰，我看到满天大大小小的法轮在匀速的旋转着，底色是浅青色，中间的卍字看的很清楚，他们旋转着，有一定的力度 ，好象在无色而透明粘稠的物质中旋转一样。

    当我听师尊讲法录音时，我们家的房间被映的一片红。星期天我回到婆婆家，婆婆和公公说：“这几天不知是怎么回事，咱家到处是一片片的红光，墙上床下都看得到，形状是不规则的。”

    下面将我一九九七年秋修炼法轮大法所经历、所看到和感受到的神奇告知大家。

    一、在定中常常出现的一种奇妙的状态

    有一次在午休时我被定住了，心里十分明白，但眼睛想睁睁不开，身体想动动不了。这时我面向东边躺着，清楚的听到一个女子在我背后向我诉说着一件事，“你看那边”，我内视到那女子手指向东边，那有一个圆形拱门，上面写着“鬼门关”三个字，她说：“在很久以前，有一个浪荡富家公子，他一到晚上就出来，吃喝嫖赌无恶不做。”听她意思这事和我有关，要对我身体“正法”。那好吧，这是好事，我一点也不惧怕，在那个空间将身体平躺过来，这才发现自己躺在一个石凳上。那儿的天艳蓝艳蓝的，只见那个女子二十来岁年纪，梳着古时的发髻，上身着白布对襟子褂，下身暗红色布袋，她手里拿着两把短刀（短剑）舞动起来，向我的腹部刺去，只听见刀碰在我的腹部发出金属撞击的声音，一点感觉都没有。然后她说：“好了，你可以起来了！”我对她说：“我要飞出去！” 飞出院子后,我改为站姿,然后出定了。

    还有一次,也是午睡,在我心里明白的状态下我又被定住了。这时,我内视到一个人用勺往我嘴里喂东西,这个人形像我看不见,但是勺和食物以及她的手我都看的清楚,食物是淡紫色象冰激凌一样的膏状物,我本能的紧闭住嘴,咬紧牙关不让喂,结果我内视到她在那个空间居然能穿越我的牙齿,把东西喂了進去,那东西凉凉的甜甜的.这时我听见一个年纪大的女人柔柔的说:“真——,真——,真——。”每句话前面的“真”字我听的很清楚，后面象诗一样的字却听不清，还听见两个年轻女子在一旁笑的声音。当我出定后睁开了眼睛，通过肉眼看到我家墙上有一个半米见方的淡紫色影像。

    二零零六年的一天,午休时,在似睡非睡时,我又出现了定的状态。内视到我爱人就站在卧室门口,一动不动,定定的看着我,他的年纪与现在一样,但他的头是剃秃了的,但没受戒,身穿一件象和尚老道穿的那种银灰色掩襟长袍,好象有一点光泽。他眼含泪,好象很感激的样子,一言不发,默默的看着我。我想叫他,嘴里却发不出声音,只是在心里说:“××，××,你怎么啦? ”他什么也不说,转身缓慢的走了。这时我才看见他头顶偏后方有一个小发髻用布包着。我在定中看到的也许是他的主元神。

    二、天目和肉眼看到的

    师尊再造人类

    有一天,我正在闭目养神,突然我的天目开了,看到一个房间。这个房间不大，靠左边墙角有一张单人床，床上的毡子和被子卷了起来。床边有一张桌子，桌子上放了一些玻璃拔火罐和一些针灸用具。左面的墙上和正面的墙上各挂着一张人体穴位图，和我们平常看到的穴位图不太一样，穴位密密麻麻的，没有什么空处，到处都写满了字，有一张人体图上的人体上身侧面画了一些东西，是什么没看清楚。这时我的天目又看到一幅动画的人体，只见红色的脉络象倒挂的树冠枝杈十分清晰梳理，突然血液一下从头到脚如泉涌般通透全身，已看不到经络，全身浑然一片红色﹙这也许是师父说的无脉无穴吧﹚。镜头又回到了房间，摇向了门口，门被推开了，门口站三个穿着黑色西装的男士，中间那位便是师尊，他们开心的笑着。我真实看到这个场景大概就是法轮大法更新和再造人类的一个景象吧。

    功炼我

    两千年夏季的一个晚上，我的天目开了，视角很小，就象电视机的荧光屏一样，看到一个非常古朴的房间，房间里都是木制的家具。一个根雕的花架上坐着一个不到两岁的小孩，这个小孩胖嘟嘟的，短胳膊短腿，身穿绿色华裤袄，密密的黑色头发从头顶一点向四周披散下来，齐眉齐耳修剪的齐齐的，象个西瓜皮扣在头上，头顶上一个冲天小辫，系着红头绳，看不出男女。这小孩一动不动，这时飘飘忽忽来了一位老人，他身着古代的衣服，下裙摆前面系着一条绿色搭巾。他头顶禿禿的，长着长长的胡须，他的五官和形体是飘忽变化的，他進来后抱起小孩盘腿坐在太师椅上，把小孩放在他的丹田部位，他和小孩都面向前方，这时我看见他的丹田部位燃起了火，在炼着那个小孩。一会老者将小孩抱起，用脸颊亲了亲小孩的脸，然后将小孩放回花架，奇怪的是那个小孩自始至终都没动一下，也许他就是我新的生命体，老者就是大法的功吧。

    法轮上的绸带

    有一天晚上我的天目开了，我看到有一个大大的法轮，轮廓十分清楚，底色和《转法轮》那本书封面上的底色一样，十分鲜艳透亮，就象用水洗过的一样，他平行缓慢的旋转着，一条金黄色（略浅）的绸带十字交叉绑在他的上面。

    旋转的十字

    在我父母家，有一天我的肉眼突然看见在我前额的外面有一个旋转的“十”字，这个“十”字有四个向后拐的勾，他一会儿旋转，一会静止的前后机械的移动，旋转时看不清他的模样，在前后移动时才看清。

    金光中的男子

    一九九九年的一天，我坐高速回家，因为座位靠近窗户，阳光晃眼，我就坐在那儿闭目养神。突然我的天目开了，看到一个十分高大健壮的男子，上身没穿衣服，下身着长裤在那里盘腿打坐。他背对着我，头是剃秃的。他的形像和周围都笼罩在红光中，这时一个个金黄色的光圈从他的身体向外扩散，就向涟漪一样，我静静的看了好一会，画面才消失。

    金银球

    二零零四年的一天，我和我爱人吃完饭刚走出饭馆，我的肉眼就看到我的身边半空中出现了一个气旋，这一气旋很有质感，很象水的漩涡，它急速的旋转着，中间有一些金的、银的圆球，那些球体比乒乓球大一些，在漩涡中上下翻动，不知它们被炼着还是冲洗着。

    一颗带光芒的树

    我的天目经常看到另外空间的树。两年的一天晚上，我刚躺下不久，屋里黑黑的，我翻来覆去睡不着，于是我睁开眼睛盯着天花板，这时我看到上空出现了一颗带光芒的树，这颗树很娇小，它的枝条向垂柳，枝条上长着象榆树叶形状的小叶子，树冠上笼罩着一层层光，它不象太阳那么明亮，也不象月亮那样弱，介于两者之间吧。这是我第一次看到带光芒的树。

    一瓶梅花

    这一次天目看到一个小小的圆桌上有一个古色古香的花瓶，花瓶里插着一只梅花。 圆桌缓缓的转了起来，把梅花的个个面都展现给我看。这也许是修炼的一个状态吧。

    一个中国结

    我的天目看到一个中国结，这个中国结是个“田”字，在“田”字的四个角上结了四个环，下面结着流苏。在中国结的下面有两块花布，一块上面是满天星那种，一块上面是五瓣花，和梅花有点象。

    神体外的泥壳

    一次我的天目看到：在我与天之间隔着一层泥壳，这个泥壳象核桃皮的里面，非常粗糙，师尊给我打开一个五角星形状的缺口，并让我看到这个五角星泥块的形象：它象马克思！我悟到：只有清除它带来的观念、因素，才能破除它带来的泥壳，才能真正做到身神合一。

    “娇”美

    新的宇宙是“真善美”的，他的美也是多样的。我在修炼的后期也参加了单位的画展。我画国画的特点是墨的层次少，水分大。当我天目开了，看到一层清凉的水下面，是一簇簇鲜美的花朵，这时师尊给了我一个字“娇”。我想娇美就是我新的宇宙，新的世界的特点吧。

    师尊在清理外星生命

    一天中午我在午休，天目又开了，我看到一个略扁圆的青灰色的有光泽的外星飞行器象不倒翁那样摇摆着向远处飞去。它的上面有两根呈120°夹角的天线类的东西，还有一个旋窗。我把这事对我姐说了，奇怪的是她的天目那天也看到了一个外星飞行器，所不同的是她还看到一个外星生命，她说：“它两个眼睛很大，鼻子很大，它在做鬼脸。”我想，也许是师尊在清理我空间中的外星生命。那个空间的天空好象土一样略微发黄。

    带蝴蝶记的神仙

    一天我在休息，天目看到一个房间的窗台上放着一只布老虎。然后我又看到从远处云气弥漫中来了一个年约五六十岁的神仙，她是个女的，脸上有皱纹但很光洁，头发花白，穿着一件没有领子的半截喇叭袖浅色中式小褂，中间结着花扣，下身在云中。她眉目端庄秀丽，眉眼很垂，并不直视我，她在心里对我说：“我是你师父。”然后她把脖子后面亮给我看，那儿有一个蝴蝶的印记，然后她转身轻盈的飘走了，这时我看到她的脑后盘着大大小小挽成花的发髻。自始至终我没有说一句话，我想她要么是我前世的师父，要么是师尊安排有所用意的。

    一个金锁

    一次我的天目开了，看到在一片红色和金色的光晕中，一个人正拿着一只金锁在我的眼前使劲晃动着。这是一只女人纤长而秀丽的手，她拿着金锁就象云头花形状，下面带着几个小铃铛。然后在我的眼前出现了一个大大的“梦”字。这是我元神的母亲吗！

    天象

    一次我天目开了，肉眼可以直接看到，在眼前的空中我看到类似毛玻璃衬托出几个形象，一个是雄狮，一个是大鸟有些象鹦鹉一样的大嘴鸟，一个是蝴蝶，还有两三个没看清楚就消失了。它们除了蝴蝶是淡紫色的，其余全是透明无色的，它们代表了不同物质世界的形象吧。

    早晨

    早晨，我的天目看到另外空间的房间和我住的房间很相似，也有圆拱形的玻璃门。我的视线穿过了房间，然后飘过一堵镶有一朵朵浅色五瓣花浮雕的墙，感觉我的主元神刚从那里出来。

    另外空间的表

    一天，我正抬头看表，看到在表旁边出现了另一只表的形象，那只表是圆形的，比我家的表小一些，我家的表当时是下午两点十分，而那只表是一点四十五分，也就是说我家的表比那个空间的表快了二十五分钟。

    紫气结成的莲花

    二零零年的四月份，我陪母亲去郑州和洛阳游玩，当时我们去了龙门石窟。回来后，奇怪的事情发生了。那天晚上，我刚躺下，就内视到自己的整个头变成了石窟，里面镶满了佛像，他们都打坐在一朵朵石雕的莲花上，这时从我身体里升起一股股紫气，它们袅袅结成一朵朵酷似莲花的花朵向上飞扬，我看了好一会儿。

    另外空间的人

    有一天午休时，我突然感到房间的光线有些发暗发黄，看见一个不认识的男人正低头看我，他是现代中国人的模样，五十多岁，还戴了一顶帽子。他的形像要比我们的身体看着大。我在心里问他：“你是谁?”他什么也没说就走了。

    三、真实的梦

    我在这里记录下一些非常真实的梦，因为有一些带来了身体的变化，也许就是梦里的天目开了真实看到的，有一些就是去了某些空间（主元神）。

    师尊清理外星生命

    在梦中看到一个空间，看到一些外星生命坐在碗状的飞行器上，向人类发射一束束绿光。一个身体十分矮小、丑陋、秃头的外星生命，领着许多中国人，向一座类似教堂的大房子走去。他们都是男性，我叫他们，他们木然，什么也没听到，好象失去了灵魂一样，机械的依然走進了那座房子。我心中十分悲哀，在梦中说到：”李洪志老师，请显现您的威德吧！救救人类吧！”话刚说完，我看到一个顶天立地的旋机旋了起来，好大的风啊！半空中显现出几个仙女，一手向上，一手向下，手心朝前做着一个结印，她们衣带飘舞，定在半空中，这时天上传来一阵乐器演奏，非常美妙无法形容的天簌之声。我看到那些男人从教堂走了出来，昂头挺胸，脸上带着笑容，他们的灵魂被解救了！灵魂又回到他们身上。那个外星生命非常沮丧，低着头走了出来，当我和它四目相对的时候，我的两眼射出了光，它一下子就缩在地上，动弹不得。后来我才悟到：那些外星生命就是利用马克思的邪灵、邪教来奴役人类的灵魂，而共产党是最大的邪教！！！

    师尊给了我法轮

    我和姐姐来到一个空间，那里有一个木头盖的大厅，里面有很多道士正在双目微闭，双手合十虔诚的站在那里。他们有男有女，六、七十岁的样子，身着灰、蓝、浅土等色的道袍，没着道冠，头顶挽着发髻。厅堂的前面是一大团金黄的光芒。见我和姐姐進来，他们纷纷指着我小声说：“她就是水仙姑娘吧！”姐姐也对他们说：“我妹妹身上有……”什么，我也不知道。

    他们请我站到前面去，我心中不安：老师不要我们有显示心，我不愿意往前站。他们依然劝我，站到前面去，我心中忐忑，双手合十双目微闭站到了前面，这时我内视到前面的黄光中鸡蛋大小的土红色的圆东西，当他旋到我跟前时一下子变的有小脸盆那么大，是银白色，有光泽和厚度，他在我的头右上方并顶我的头，我下意识的打了姐姐一下：“就怨你，非让我站在前面！”这时，他变成土色的小圆东西，在我的眼前旋转着，我一把把他拿在手里，放進了嘴里（我不知为什么这样做），它是甜甜的，它没有等我下咽就从食道滑進体内，虽然在梦中，但我的身体有很明显的感觉，他胀的我的食道和喉咙很噎的感觉。（过去我的例假十分正常，自此后五十天没有例假）。

    我和姐姐走出了这个大厅，这时来了一个男老道，他带着道冠，身着蓝色道袍，在我前面比比划划，要和我比法。我说：“山外有山，天外有天，人外有人，我不和你比，我不如你行了吧！”他不依不饶接着比划，我连叫三声师父的名字，突然我身上来了一股力量（师尊给的功），把那个老道推的踉踉跄跄连退几步，他不理我，回身拉住我姐姐的手就向一条小土道上走去。我大声喊姐姐，：“姐姐回来！他显示心争斗心那么强，不要跟他去！”这时姐姐回头对我说：“他是我师父。”（姐姐没学大法，那人也许是她前世的师父）只见那老道回过头来对我说：“她就是汉钟离。”（八仙中的一人）见我姐姐不愿跟他走，他递给了我姐姐一个南方那种红油纸伞，我在梦中知道，那是一个法器。

    离开那个老道，我和姐姐又来到一处大厅。这个大厅也是木头搭建的，厅堂很大，里面摆了许多茶桌，许多老人悠闲的在里面喝茶聊天。这时姐姐突然打开了那把雨伞，奇怪的事情发生了，他一下子飞了起来并在空中定格，并显现出一个古代男子形像：脸红红的，黑色的胡须扎开，头上系着发髻，上穿一件偏衫小褂，腰上系着白布带子，下身穿着裤子，裤腿扎在白粗布里面，脚蹬一双黑布鞋，长相和她很象。他一合伞又变成现在的样子，然后飞入大厅。大厅里的人们都惊叹：她怎么啦？我也很羡慕：“真好！”话刚出口，我的腰节就被师尊打开了，只觉的我的身体好象向后掰了一下，猛力感觉有些恶疼痛，嗖的一下我也飞了出去。


otherD

正信的力量

    静冉

    “另外空间的人可以飘起来，没有轻重，非常美妙。常人正因为有了这个身体，出现一个问题：冷了不行，热了不行，渴了不行，饿了不行，累了也不行，还有生老病死，反正你没有舒服的。”（《转法轮》）

    有这样一个空间，里面有山川也有河流；人间的一切那里都有而且更加完善。在那里生活着自由自在的人们，可以向往自己的心愿。

    在一天夜里，我与他心念一起，说了声起，我们就穿越了人间，飞到了那个空间，这时我看到空中飞着形形色色的人，他们都在空中自由的飞翔；时而飞旋，时而浏览空中景致，我们相互会意了一下算打过了招呼，他们有的一对一双，有的三五成群等等。低头俯身向下看时，地上也有一些人（少数）他们呆呆的望着会飞的人，但他们无论如何也不相信自己会起空飞起来，他们认为人只能自己走路，甚至不太相信自己的眼睛，唯有重视地上所谓的现实，这是他们当时的所想。

    我和他拉手下降停留了一下，看见空中大多数人都在缓缓的飞，甚至飞到了另一空间。这些会飞的人没有人的思想与束缚，他们想去哪里就去哪里，在同等层次中也不存在间隔，我们都属于这种人，想到这里觉的停下确实没啥意义。说了声“起”便缓缓飞向了空中，随着自己的心愿，我们飞向了另一个空间。观赏了一会儿空中的景致。也看了看地上那些不相信自己能起空的人。我们实在不愿停留在此，就又向更远的地方飞去……

    飞过高山，飞过平原，在山的那一边，我们听到了熟悉的音乐声。我们寻声降下身形，原来那是一户农家。那里的同修正在用录音机放炼功音乐，见我们到来，好似事先知道，叫家里的同修给我们备好了茶，在厅房等我们，我们一见面寒暄过后，大家都非常的高兴象多年未见的老朋友一样，亲切的围着圆桌坐下，长谈。好不快意！天色即将拂晓，一张张熟悉的面孔，在醒来后的瞬间，逐渐的、逐渐的消失在了我的记忆中……

    师父在《什么是功能》中讲：“功能也叫神通，现代人叫超能力。功能其实是生命的本能，层次越高本能越能充份发挥出来；相反，层次越低本能越难以发挥或难以充份发挥。根本原因是从宇宙的最高层到宇宙的最低层是一个越往下生命与所在境界的一切所含有物质的比重越大、粒子颗粒越大、生命的负重越大，越往下生命的本能（功能）被物质本身抑制的越多越重越不能起作用，这就造成了层次越低能力越小的原因。到了人的空间，生命的一切本能已经都被掩盖了，本能（功能）发挥不了作用，所以人干什么、想得到什么，就得完全使用物质构成的肢体劳动才能得到想得到的。由于人类被物质完全掩埋，那么也就看不到宇宙的真相了，所以才说人的空间是迷的空间。

    对于修炼人来讲，修的层次越高能力越大，是因为突破宇宙的层次越多，生命对物质的负重越少、越轻，本能（功能）越强，解脱出来的能力越多、越全面。我在法中讲过，大法修炼功能出的最全面是因为大法弟子将会修到更高层次中去，突破层次越高对物质的解脱越多，也就充份体现出本能（功能）来。”


otherD

琼姐天目所见

    北美弟子

    琼姐是那种非常朴实，真诚的人。她的天目是开的，但她不太主动去谈她天目看到的事，因为她说这些时心很静，听者的心如果不纯净会弄得她很不舒服。零星的，我们也听她讲了一些有趣的事:

    1、偷听到的谈话

    琼姐没修炼前也有点功能，但自己懵懵懂懂的。有一次单位组织到山里春游，琼姐看到一个山洞，便好奇的想去看看，结果发现洞口被砖头堵得严严实实的。正欲离开，听见洞里激烈的争吵声，好像是因为功派之间的矛盾。琼姐觉的很好奇，对同路的人说:"怎么这堵死的洞里有人说话? "同路的人都听不见，说她有毛病。琼姐不甘心，呆在那津津有味的听着。这时一位小徒弟身份的人说:"好像有人偷听到咱们的话了，我出去把她弄掉。"琼姐吓坏了，正要逃走之时，一个师父身份的声音发话说:"你可别去惹她，那是李师父的弟子，咱们可是惹不起的。"琼姐当时心里一阵奇怪:"啥，我还是谁谁的弟子，我怎么不知道 ?"

    97年琼姐刚来美国不久就参加了当地的洪法会，两天后就感到肚子里的法轮飞转，天目看到了各式各样的法轮和另外空间很多美妙的景相。得法后琼姐才明白了自己应该是李洪志老师的弟子。

    2. 和树打招呼

    琼姐有些他心通功能，自己也没太在意。她刚来美国时，散步碰到一颗大树，就跟大树打招呼说:"你好!"大树没理她。琼姐又说:"HELLO!"，大树就说了一声HELLO，是那种老头的声音。琼姐回去跟老公说，看来跟美国的树要说英文。

    3. 眼角的"忍"字

    琼姐有时爱发脾气，有点任劳不任怨。后来眼角总是有个黑点抹不去，有一次她想看看黑点是怎么回事，看清了那是一个"忍" 字，"忍"字里还有一个条幅，写着"真善忍"。琼姐明白了师父点化她要忍，不是常人的忍气吞声，要按大法真善忍的法理去忍。

    4、另外空间的人也来听法，炼功

    我们在当地办过很多次9天弘法会，有时来的人不多，我们会有些失望。有次琼姐对我们说的话让我们对弘法会的作用有了更深的理解。琼姐说:"昨天前面一个空位上有个人来听法，是另外空间的人，那衣服质地很细腻，我看得很清楚。"

    琼姐住的学生家属区有几个炼功人，常常早起一块儿炼功。有时音乐一响，琼姐就看到有三三两两的人加入炼功。琼姐说他们是另外空间的人，有各种肤色的人，他们的神情很庄严，自在。 他们长得年轻漂亮，男的很英俊，女的很秀美。他们衣服都很考究，合体，很有美感。

    5. 佛道神在看着我们

    1999年7月邪恶势力开始疯狂迫害法轮功弟子，美国弟子当时前往华盛顿中国大使馆请愿。那天在华盛顿MALL广场上炼功，天还下了一阵小雨，一个美国人过路看到炼功场上很多佛道神，一个弟子听后告诉了大家。琼姐当时在东南角发传单，听了这事后也往广场天上看，看到了西北角三层佛道神齐齐的排着，很庄严，都在往下看着大法弟子们。

    6. 迫害大陆弟子的警察真丑陋

    琼姐不太懂英文，但力所能及的讲真相，洪法活动都特别积极参加。明慧网登了很多迫害大法弟子的恶人的电话，琼姐就打电话去讲真相。但常常因心性把握不住吵起来。有几天打坐中看到那些恶人凶狠的挥舞着棍子，很猖狂，而他们真正的面目很小一点黑不溜蚯，象毛虫似的扭来扭去让人看了很恶心，丑陋极了。琼姐体会到那些生命真可悲，自己都成了那么一种让人不愿再看一眼的丑陋东西，还在无知的造业。后来琼姐认识到自己应该树立起正念，应该理直气壮的告诉那些作恶的人停止害人害己，更主动的窒息邪恶。

    琼姐说常常感受到自己是付出过生命来得这个法的，她曾剥开层层的壳看见了自己原来的样子，是一个英俊潇洒的白人青年，难以形容的美好的神态。想想自己现在人的样子觉的很心酸，发誓一定要修回去。琼姐看到一些不能坚定，不精进的弟子总是很着急，想方设法想告诉他们修大法真是万载难逢的机缘。


otherD

新得法学员所见另外空间

    河北大法弟子

    我是2004年得法的新学员，在得法的第一天师父就把我的天目打开了，并且由师父的法身亲自传授我五套功法，我是属于开着修的大法弟子。下面就把我所见到的另外空间景象讲述出来，与同修共勉。

    在中国大陆邪党利用卑鄙的手段对大法诋毁攻击时，中国大陆四周变的无比昏暗，邪灵在四处游荡、作恶……

    这时候在我的心里却突然间有了一个强烈的愿望，那就是：我一定要看到这部大法！他究竟有什么神奇使如此多的人坚信呢？又有什么力量使一直善于粉饰伪装自己的邪灵共产党这么惧怕呢？我一定要弄明白。

    我的哥哥正巧找到我讲真相，并为我请了一本《转法轮》。我在得法的当天就迅速通读了一遍《转法轮》，而且深深的体会到“真、善、忍”的深刻内涵和深远博大，并在我的潜意识中意识到他必然会受到陈旧邪灵疯狂的顽抗反击。

    第二天，哥哥来了，不相信我只用一晚就看完了《转法轮》，于是问了我一些关于法理上的问题，我的回答令他很是惊讶。之后的几天里，我只是觉的困倦，一天里大概要睡上20个小时左右。我很清楚自己并没有深沉的睡眠，朦胧中《转法轮》在一页页地自然翻动，字里行间都象是我脑中的每一个细胞，清楚明白的解析出一幅又一幅的画面，向我揭示这历史的传承，星际变换，六道轮回……

    到了第七天的时候，我见到在空间中显现出一位“尊者”，他给了我一个旋转着的“轮子”，并教授了一些动作，而后一笑便隐去了。当时我的感觉非常美妙：只觉的那个“轮子”在我身体里不停地旋转着，悬浮在小腹的位置上，然后迅速的膨胀起来，瞬间分解出几个稍小些的“轮子”，一个在我的头部“整理”着那些杂乱无章的影像，一个在左腹之间的带脉中强行扩充，还有几个“轮子”分散于大的关节处缓慢旋动，还有一个稍大些的“轮子”扩展开来，承托在我的脚下，有种升腾的感觉。

    接下来的一天哥哥带我去见了一位老年同修，我和他谈了很多，并如实地讲述了我看完《转法轮》之后的所有感觉，并且描述了那位“尊者”显现时教给我的“五套功法和大莲花手印”……那位老同修笑道：“你还真是和师父和这部法有缘啊，你看到的是师父的法身。”接着他拿出了一本《精進要旨》递给我说：“你打开第一页看看就明白了，我双手接过，打开后就看到了师父的法像，明白了那位尊者就是“师父”。

    这之后的一个月里我学会了发正念，除每天正点发正念外，就是在打坐中学法，而且每次都能在打坐中迅速地通读《转法轮》，并能深刻地领会其涵义。同时我清晰地感觉到那分化出的最大的法轮已经在我的脚下膨胀起来，立体地将我的身体包裹起来，随着法轮的正转而吸引来一条条透明的华光，不断的充斥着我的身体……

    一天清晨，我照例自动醒来打坐、发正念。在发正念中有一个深沉的声音告诉我要继续下去，这时只觉的身体里大大小小的法轮都集中到了腹部，最后都溶入了腹部的法轮中。包裹住我身体的那个大法轮忽然就膨胀开来，带着一种强烈并不刺眼的白光放射出去，而且一路上联系到了很多的各色光华，一直朝向天外升腾而去，穿越过一层又一层感觉的到的空间，向更深更远的一个庞大无比的空间而去，到了那里就迅速溶入到其中，我感觉到法轮的力量变得更加强大，那是一种回归的感觉，妙不可言……

    包裹着我身体的法轮穿过了太阳系、银河系、然后是无数个类似母系银河系所组成的“漩涡体”，这无数无尽的漩涡体形成了一条“光带”，之后又由不可计数的“光带”组成了一个“混沌空间”，再以后又由很多的“混沌空间”组合成一个小小的“珠子”，而象这样的珠子大大小小又有好多个，都杂乱无章的摆放在一个棋盘式的盘子上……


otherD

漫漫寻师路

    净莲

    随着学法，我知道我们都是天上的佛道神，为了救度众生，圆容大法，才发下洪誓，舍弃一切，来到世间。但这些是理性的认识，而师父一次次的提示和破谜才让我深刻的体会到这一点。

    一次，我炼静功，刚一结印，就看到在我的身前，一个穿古代服装的男子在做动作。刚开始，我还以为那是我，可转念一想，不对，我在这儿坐着呢！只见他盘坐着，离我很近，正在打手印。我刚要向他学，忽然想起来，师父说过，“看到什么别的门派中的觉者也不动心，就在一门中修。”（《转法轮》）我怎么能象别人学不是法轮大法的东西呢！这个男子和我沟通，要我跟他学，我告诉他，“你不是我师父，除了师父，谁来我也不跟他学。”这时候，我看到就在他的面前有一口古井，他爬了下去，好象也招呼我和他一起下去。我没有动，等他下去之后，我却把井盖给盖上了，心里想，“我才不跟你走呢！”（还是有点人心哪）过了一会儿，我又把井盖打开了。他出来以后，就消失了。

    我自己继续打坐。不知过了多久，我一下子升了上去。看到周围洁白、纯净。刚开始我还以为是皑皑白雪呢，仔细一看，原来不是，是层层卷卷舒舒的白云！我盘坐在天空中，四处空无一人，寂静安然。在云雾缭绕中我看到不远处的一道天门。走过去，我恍惚间走進一座大宅，一个人出来迎接我。那人穿着一身长袍，长相我并没有看清，可是我张口就叫他“道长”。心里暗想，“那么这里是一处道观了！”和他聊了一会儿，我说明来意，“我要上去！”他领我走到一座高塔里，我突然间冲天而起，螺旋着向上飞去。“莫非这就是所说的通四重天或九重天的地方？”，我一边想着，可又有些担心，“不能再升了，再升上去岂不是要把人家的房顶给撞破了？”结果，我真的一下子从那塔顶冲了出去，回头看看，还好，塔顶并没有破，我只是穿塔而过。

    再向周围一看，我已经来到了仙境，周围楼台亭阁，芳草茵茵，都非凡间所能见，环境幽静、雅致，一切美不胜收。冥冥中一条小路在指引着我前進的方向。沿着小路一直上走，这时，我的心中只有一个念头“我要找师父，找到我的师父”。顺着小路，来到了一座庙宇，看到了观音菩萨。我向菩萨合十问好。菩萨问我怎么来了，我说我要去找师父。说了几句话，我脱掉了一件衣服，可这又好象是一层人皮。当时的我清晰地感觉到穿着人皮的我有着很多不好的心，这就是人心吧。脱掉这件衣服之后，我变成了一个七、八岁的小女孩，头上戴着一朵大花，身穿长裙，脸圆圆的。

    向观音菩萨道谢告辞，我又继续沿着小路上行。时而我沿着斜坡在向上走，时而在向前飞，时而又盘坐在莲花上或站在莲花上直飞冲天。走过了几处庙宇和亭台楼阁，心心念念只想着“我要找师父”。一个个神仙世界找下去，我见到了寿星佬、太上老君，和我说不出名字的一些神佛……可是，他们都不是我师父！

    一路寻，我一路的哭了起来，并不是为我，而是为了师父。因为我明白了，原来师父就是这样领着我，领着我们大法弟子，一层一层、一步一步地从美好、殊胜的神仙世界走下来的啊！这其中有多少的艰辛和痛苦，有多少挫折和苦难，师父又付出了多少，承受了多少，经历了多少呢？可是，我却把这一切都忘了！在滚滚红尘中记不起所有这一切！想到这里，不由得感慨万千，痛苦、伤心、愧疚和感动……我要找到师父！这时候的我是个十八、九岁的姑娘，手持宝剑，身穿长裙，飒爽英姿，一直站在莲花上盘旋着向上飞着。还能感到有一丝人念在，但越往上走，我好像变得越纯净了。不知又飞过了多少层时空，在一个殊胜、辉煌的庙宇群中，我看到了如来佛祖。我拜问佛祖，“您看到了我的师父吗？我的师父在哪儿啊？”

    佛祖指了指天。我又继续找下去，天上有天，层层无穷尽，总是见不到头。想想师父千辛万苦领我下走，我不由得泪流满面。终于远远看到了一处金碧辉煌的所在，一尊金光闪闪的大佛在那楼宇间笑呵呵的望着我。可我还没有飞到那里，就不由得失声恸哭！我明白了，我明白了很多！我曾经跟随师父层层下走，一步步走到这三界之内。本来我立誓要助师正法，救度众生！可是，在这红尘浊世中轮回、梦转，我把这一切都给忘了！我已经不知道我是从何而来，因何而来，我也不记得了曾经的一切……耽误了太多的时间！也辜负了师父的殷殷期望！但是，在这生生世世中，我冥冥中一直在等待，等待着主佛的到来，等待着大法开传……

    当时的我并不清楚，我到底从哪个世界而来。但是，这一切并不重要。因为，最幸运的是，我已经找到了师父，经师父慈悲点悟，我也更加清楚了我的神圣使命！我暗下决心，“师父安排我怎么做，我就怎么做。我只管救度众生，助师正法！我们也必将会回到我们美好的世界！”

    在这里，也衷心的祝愿所有的大法弟子在最后的时刻，能平稳心态，除净人心，完成我们的誓约，助师了洪愿，回到我们更加美好、圆容的神佛世界！


otherD

梦中见到师尊

    大法弟子

    （一）

    刚学大法不久，有一天我在梦中见到了师尊，师尊穿这一件黑色西装打着领带。我和一位年约五十多岁的男大法弟子并排坐在老师的对面，师尊很严肃的对我们说：“你们总想在梦中见到我，你们不突破实修那怎么行！”

    （二）

    在一个空间师尊和我们六、七个小孩在一起，那几个小孩有男有女，外形和年龄都比我大，我姐姐也在那里，我很小只有两岁的样子。

    “莉莉，莉莉”师尊叫着我的小名，我很笨拙就象小孩一样慢慢的走了过去。

    师尊的形像是现在的形像，体形有房子那么大。师尊在给大家分东西吃，大家有说有笑的，师尊给了我一个象南方人吃的一种“乐化”一样的点心，我吃的满脸都是糖渣，却不知道擦，那几个孩子指着笑话我：“快看莉莉！”师尊也慈祥的看着我笑。

    （三）

    二零零一年左右，我在梦中又见到师尊。师尊站在一个舞台上，我在台下，师尊说:“某某上台来！”我不愿意上台，但师尊还是将我拉上台，师尊对我说：“你不愿意上台？”我点点头。后来，有一次我的天目看到我抱着一束鲜花站在台上，师尊指物化物在告诉我一件事情。当时我是在兵团十八、九岁的样子，穿着兵团的军装，梳着两条小辫子，形像象黑白照片，怀中有马蹄莲和龟背竹，又一次见证了那个梦的真实性。

    （四）

    二零零四年的一天，我在梦中又一次见到师尊的形像。师尊对我说：“六年前，在浩瀚无限的宇宙中，你成为一个新的生命。”（大意）当时，师尊说话的声音是非常美妙的女子声音。接着师尊又对我说：“去吧，打开他们（常人）的窗户！”


otherD

善心阿姨的故事

    大法弟子

    善心阿姨是个家庭妇女，文盲，自小就信佛，是一个居士，到四十好几才结婚。天目本来就是开的，经常看到另外空间那些乱七八糟的东西，她也没当回事。看到自己还没结婚，肚子里却有了一个三、四十公分高的金灿灿的小孩，也没当回事，整个儿一个大小孩儿。结婚后有一回跟丈夫吵架，一连干了六战，每吵一次那肚子里的小孩就小一点，吵了六次后那小孩就化了、没了，她也没把他当回事。

    95年别人把法轮大法洪传给她，她拿起《转法轮》一看，没有字，都是一个个佛像，而且对她眨着眼睛说话，吓得她敢紧把书给扔了。最后，她就要了教功图片，自己先回家比划。当天晚上做梦，梦中有人给她显现《转法轮》这本书，并告诉她这是本宝书。第二天赶紧去朋友那儿要来了《转法轮》。

    善心阿姨经常与大家一起在外炼功洪法，有一天炼完功回家，半路上突然眼前房子、车子、人，这个空间的一切都不见了，她就对老师说：“喂！师父呀，我这什么也看不见了，这大马路上出了事怎么办呀？”等她看到这个空间的东西时，人已到了家门口。平时大家在一起炼动功时总看到她笑，别人问她笑什么，她说：“每个人身后都有师父的法身在看着，你们炼功打瞌睡，师父的法身就对着你的腿关节后面用指头轻轻一捅，你们就清醒了”。她要笑出声来的时候，师父法身就把她的嘴给捂着，不让她影响别人。有一天在家炼抱轮，飘起来头顶到天花板上，她又对师父说：“好了吧，我的头都顶到天花板上了，还要我飘到哪里去呀”。马上又慢慢飘下来了。

    一炼静功，她的元神就跑到天上去玩，看看大家要炼完了，又赶快回来。刚开始时看到什么都说，勾起许多新学员的执著心，经常被批评，她说划不来，再也不说了，仅仅对几个学法好的老学员说一下。后来师父说不能炼功时元神出去玩，她再也不敢了。炼静功时，经常看到另外空间的神来拉她，要收她做徒弟，都是神来神去的。她告诉师父说：“师父呀，这些人又来拉我们弟子了，快把他们赶走”。师父不理她，她急了，拼命的跟那些神干，跟他们打，骂他们，要他们滚，这时师父的法身才过来把那些神给灭了。她明白了师父是考验弟子修大法坚不坚定。她对老学员说：大法弟子的根基太好，另外空间的神是抢着要收你为徒，实际就是破坏你修大法，你要不注意，不坚定，很容易上他们的当。她到老学员家去学法，跟他们说：“你这家里是金光灿灿的，墙上坐了很多佛在跟我们一起学法，听我们交流；衣柜里的衣服上也是金光闪闪；因为能量大，挂历上的小人小动物都成了活的经常跑下来”。一年以后，善心阿姨就能通读所有的大法经书了。她平时很少出门，就在家通读大法，因为人身上都是乱七八糟的东西，她看了难受。不久她又在自己家里成立了一个学法小组，自告奋勇的当了辅导员，而且来她家学法的人越来越多。她跟老学员说：“来我这的都是别的小组认为不精进的学员，我天天带着他们通读大法，每读完一遍我都看到他们的身体变一层，看了真是高兴”。

    她是开着修的，什么功能都有，看到师父都是根据学员的情况来安排每个人的修炼。有一天她浪费了很多水，结果师父就带她去了一个没有水的空间，那里生活的人都很苦，没有喝的；有一天她浪费了很多粮食，结果师父又带她去了一个没有吃的空间，那里生活的人同样很苦。她于是明白了第七讲“杀生问题”中所说的：“不给超度的话，这些生命就没吃没喝的，处在一个很苦的境地，”是讲了宇宙中确实的存在，阿姨也明白了大法中师父讲的句句都是不同境界“真”的体现。有一段时间她老吃辣椒，每天打坐时看到眼前挂着一个尖尖的东西，过了五六天她才明白过来，知道师父要她吃辣椒的心不要太重。诸如此类的事很多，都是帮助她提高心性和对法的理解。

    善心阿姨每天只睡三、四个小时，她说老师不让她偷懒多睡，越是真修弟子师父越管的严、看的紧。问她师父怎么不让她多睡，她说：“你睡多一点呀，身上热得不行，想赖一下床呀，下面火就烧起来了，你只有赶快起来学法炼功，老师知道我没有文化，所以不让我偷一点懒”。有一次晚上做梦，见到师父了，她对师父说：“师父，我是没有文化的老太婆，悟性不好，你可得把我看紧点呢，我不明白的地方你得告诉我呀。”师父说：“好！”转身就走了。她一看不放心，又赶了上去对师父说：“师父，我刚才说的您听到没有呀？我可是真正的真修弟子，您可千万不要把我给落下了！千万千万呀！”师父笑着说：“好！好！好！好！”


otherD

四个梦

    大法弟子

    （一）

    早期走入修炼时，做了一个很可怕的梦：

    我顺着一条向下倾斜的路走進了地狱，地狱里充满了黑暗、阴森和恐怖。我進入了一间很大的房子，房里挤满了残缺不全的人，有的残肢断腿，有的瞎着眼睛，甚至没有脑袋，他们都在痛苦地呻吟着。

    让我骇异的是，他们所有人的痛苦，居然全拜我亲手所赐。每当我见到一个人，都会在一瞬间清清楚楚地记起我们曾经的因缘以及当初我是如何残忍地伤害他们的。

    这时走来几个穿着制服的人，说是要将我抓走，要惩罚我。正在我惊恐万分时，突然来了一个人，对着他们耳语了一番，似乎说我现在有了新的情况，要他们再给我一些机会。于是，我就被放回来了。

    这个梦让我体悟到，罪业深重的我，千真万确是因为修炼大法的机缘才被人从地狱里救起！

    （二）

    也是修炼的早期，我梦到：许多仇人来抓我，要取我的命。当时情况十分危急，我顾不上拿钱和衣物，只是迅速的跑回宿舍，将大法书用塑料袋包裹了好几层，双手抱在怀里，然后开始逃亡了。

    在仇人们的追击围堵下，危机重重自是不必说。一路上翻山越岭，飘河过海。在漫长的逃亡过程中，我始终双手紧紧抱着大法书，并不时捏摸一下，生怕有任何破损。在我心中坚守着一念：哪怕逃到天涯海角，哪怕身无分文、沦落街头，只要带着大法书，只要能够修炼，我就心满意足了。

    最后逃到一处大山谷时，我被仇人们抓住了。仇人们决定将我就地活埋，他们在地上挖了一个坑，将我扔進坑里，然后抬起一块巨石朝我身上砸下来——就在我绝望地回头看的瞬间，突然——“轰”的一声，巨石炸开了，一位女神仙从天褊然而降！女神仙对我的仇人们说“你们再也不配处置他了”，说完手一挥，将我送到了天上。

    天上的景色很美，天人们过得非常快乐、幸福。男女老幼都在一起嬉戏，经常为一些小事高兴的合不拢嘴，成天笑哈哈的，其乐融融。

    我在那儿左瞅右瞅，居然没有瞅见一个修炼大法的，我大惑不解。于是就去问一个长者“你们天上每天这么多空闲时间，为什么都不修炼法轮功呢？”长者叹了叹气，说“法轮功确实好，可你有所不知，我们这儿太幸福了，都没有苦吃，很难修炼呀！”

    醒来后，我为自己对大法的坚定而庆幸，也深深感到，能呆在人间多吃一些苦，真正不是什么坏事了。

    （三）

    大概是前年吧，那段时间我的思想言行有些偏离大法了，我做了一个很奇怪的梦：

    在将来的某个时刻，人间发生了一件令人愉悦的大事，层层空间的神也都关注着。地上的人们都在往一个地方赶路。

    我呢，就在不同的空间中飞来飞去的。我飞到了一个空间，看见有三位神仙正在那热火朝天地谈论着，我就凑过去，操着胳膊站在一旁津津有味地听。不料，其中一位神仙对另二位说“咱别理这个人，这个人修得很差劲的，他只不过仗着有一段很好的缘分罢了。”听了这话，我感到很没有面子，讪讪的走了。

    醒来后我十分伤心，说不准我曾经也吃了无数的苦才促成了某种珍贵的缘分，为了这珍贵的缘分，我又苦苦守候了千百万年，而今好不容易守得机缘来临了，我却又不懂得去珍惜！

    但愿将来那个令人愉悦的时刻来临时，我不会真的“没有面子”吧！

    （四）

    去年的某一天傍晚，我突然间感到昏沉沉的，于是倒在沙发上便睡着了。睡着后做了一个很神奇的梦，直到梦做完我才醒过来。中途家人在旁边闹哄哄的都未能将我闹醒。

    梦中我身处在某一个天国世界。整个天国世界都知道人间要发生一件前所未有的大事了。连我在内共有五、六位（梦中没留意具体有几位）了不起的大神决定要下到人间帮忙。我们都长得20岁左右很俊朗的样子。

    当我们动了这个念，“呼”一下我们就来到了天国世界向外的通道口。当时那位把守通道的大神迎上来对我说“你们一定得考虑清楚，下去后你们可能永远都回不来了。”但我们都没有丝毫迟疑，怀着无比悲壮的心情同时冲了出去，经过一个很玄妙的机制后，我们分别转生到了地球上不同的地方。

    初到人世为人，我喜欢仰望上苍、扣问大地，内心常常感到有一种无可名状的祈盼和等待。记得在人间的第一世大约只呆了30年左右似乎就被召回去了。此后又下来转世过多次。

    写到这个梦，想提一下我所认识的一位同修。这位同修是个老年妇女，对我非常好，曾在我最艰难的时期给了我许多无私的帮助，才使我能够安然渡过难关（从表面上看）。对于我和她之间的缘分，我有时百思不得其解，我想不明白她为什么会对我那么好呢？直到我做了这个梦，我似乎明白了。在梦中，她也是那五、六位大神中的一位，是跟着我一起下来的。

    我想，我们能够今天在这里助师正法，真正是很不容易、也是很伟大的。如果我们做得不好，我们将对不起自己当初的弘誓大愿，也会十分对不起曾经冒的那次“天胆”了。


otherD

慈悲的召唤

    静冉

    一、误入魔界

    在很久以前，我做了一个非常清晰的梦：

    这天傍晚，我来到一座山下（并排连脊的山），山不太高（大约有两三层楼高）。闲暇无事，迅速双盘于地上。此时这里没有绿草和鲜花，只有干枯的灰土地，没有一线生机。我无心多想，决定立掌清理此地空间，突感身体无力，心有余而力不足，功力似乎尽失不知和故？请师父加持功力，见一个大魔在下面的洼地里向我发功，将豆粒大的硬物击在我的天目上。我没有害怕，意与此魔决一死战，终因体力不支，疑惑中，突发现背后西方池中莲花开的正盛，一池的白莲拖着晶莹的露珠甚是美丽，便决定离开这里到那美好的境界中去……

    意随身起，从原路返回。途中碰到好多人年岁不等，你道是他们在忙什么？正仓皇逃离此魔界，远离魔难；我与他们急行中，遇一男孩（十来岁左右）跟不上人群，我来救他，我牵着他的手，快速离开那片是非之地。

    二、迷途知返

    当走到南边尽头的时候，透过惊慌的人群，发现妹妹从东南方向正向魔道走去。我拼命的呼喊，她停住了脚步，手里拿着一块巧克力雪糕，傻呵呵正在东张西望，我急醒了……

    后来我悟到应该叫醒妹妹，走好修炼的路，告诉她坚定修炼和修炼的严肃性，切莫贪恋红尘。她本性一出，就又回到修炼中来了。


otherD

另外空间展现给我的一些修炼现象

    水中莲 (大陆)

    经过艰苦的修炼，在另外空间大法弟子修炼提高的非常快，同时这些现象也展现在我的眼前。

    我所见正法修炼的内涵

    在往高走的过程中，我发现那些天体是残缺不全的。看到这些是触目惊心的，看到这些天体的感觉，跟看到圆明园残存的几块石头的感觉很类似。一个又一个的庞大天体已所剩无几。通过提高心性和做好三件事，这些天体也瞬间即成，那就是一个神的身体。再往更高走，我发现许多大法弟子的一部份身体并未得到演化，随层次提高，都要得到演化。看到这些，我感觉明白了正法修炼的更多涵义。

    在更高的宇宙部分空间，也有许多正神存在，而且，大法弟子在那些空间本身就有一部份是神的存在。而师父在那些空间的正法已经完成，留下一小部份未正完法的空间作为大法弟子修炼所用。大法弟子的修炼就在那些空间提高完成。

    正法修炼的阻力在哪里

    随着修炼的提高，我看到了那些高层宇宙的部份生命直接進入三界，操控常人，其能力当然也大。目地就是阻挠大法弟子的修炼。这就是正法修炼的阻力。这些现象是一直存在的。解决这个问题的办法是提高修炼层次和发正念。

    旧势力的安排来自哪里

    随着修炼的提高，我看到的一种旧势力的安排。它的存在形式是这样的。因为人有执著心存在。我认识一个人，她有妒嫉心存在。那个妒嫉心是一个灵体，和她本人的身体是分开的，形象差不多，她本人就受妒嫉心影响。那么，这就成为了旧势力钻的空子。旧势力就在妒嫉心那个灵体所在的空间以下一些空间，安排了许多黑色业力和一些旧势力邪神。那黑色业力就围着人的身体。我在发正念的时候，就是解体黑色业力和旧势力邪神，同时，也把那个妒嫉心灵体解体销毁。这样，问题才有所改善。但是，那个妒嫉心灵体在很多层次都有，所以，发正念还要继续。

    由此可见，旧势力的安排就是源于对人的执著心的利用，旧势力就操控那些有坏思想的人。大法弟子的执著心、和历史上被旧势力有意安排而形成的变异观念不去，也会不知不觉中走了旧势力安排的路。

    大法弟子是以社会群体在整体修炼提高

    我个人看到的当前的修炼情况是这样的，大法弟子整体已突破三界，修炼的焦点在高层宇宙空间。在高层宇宙空间，大法弟子们的存在构成了一个整体，而且，许多有缘人在加入这个整体，神体在得到演化。我想，到这一步，一切正法修炼的阻力都会烟消云散。关于如何加快整体修炼步伐，也希望其他大法弟子提出好的建议。加快整体修炼步伐的直接意义就是停止迫害，進入没有迫害的修炼和普度众生。

    大家都明白，正法修炼和迫害是两个概念，正法修炼不需要迫害。在宇宙正法与正法修炼中，肯定会有许多现象存在，但是迫害根本不需要存在。

    在这里，我也希望大法弟子们精進实修，跟上正法進程。我看到了大法弟子们提高回归的壮观景象，从另一面讲，大法弟子们也都是神下世得法修炼。


otherD

莲花之旋机

    加拿大法轮大法弟子

    不知是前世修行的缘分，还是边远地区静修之难之促成，我是看着或体验着《转法轮》里法之无限内涵而一步步提高上来的。常有的妙不可言的大法奇观，令我感恩师尊无上威德和慈悲，可惜！可当我告知常人中的人们时，却极少有人以为然，悲也！

    元婴长成的佛体端坐的莲花近日来越发饱满清楚，一次按捺不住想去看个究竟。粉红色的莲花瓣叶有手掌那么大，整整齐齐地排列着组成一个大花垫。正自兴奋，忽然，见师父法像上手势急挥，示意我不要碰它。一想好吧，回来。往上走时，又清楚见到端坐不动的菩萨之体的衣服洁白无暇，她之美貌非人之语言能形容，她之庄严令人倍生敬意。又见师父手势挥动，只好赶紧回来。心想收住心好好打坐吧！

    日后再看莲花，莲花依然光彩奕奕，只是我手碰之处有块黑斑。我悟到，莲花乃另外空间之花，生活在常人中的我之手脏，碰它会污染了它。后悔不已。眼看着它一块黑斑，无从可救。所欣几日后，那块黑斑处开始泛红，才知事情尚有可补。

    可见，莲花之处，自有旋机。


otherD

沉迷苦海几多年 有缘识得人中神

    大法弟子

    我是一名普通的妇女。我是96年开始修炼法轮大法的。修炼前我已被病魔和生活的困苦逼得失去了活着的勇气，每天生活在病苦中，肝炎、胆囊炎、妇科病、皮肤病折磨着我，每天大把的吃药。生活的困苦，精神的折磨，使我几次想了此一生，就在走投无路的时候，我喜得大法。

    炼功后的第4天，我就感到一身轻，走路轻飘飘的，骑车象有人推，体会到无病一身轻的感觉。我惊喜万分，心里从未有过的轻松，我明白了是大法祛掉了我身上的病，是师父教给我做好人的道理。

    第一次炼功打坐时，我清楚地看到一片美丽的树叶子从天而降，我坐到叶子上，发现上面还有许多人，树叶子变成了一条大船，向前飞快行驶，就象在三峡一样，两边风景如画；后来我想我在打坐炼功，我得回去呀，于是我便回来了；第二次打坐，我看到一个高高大大的人在前面走，我自己变成一个很小的人往前追，大声喊着：“师父！”向一座山上爬；后来我想不对啊，我在打坐呀，于是又回来了。这些现象使我明白了一个理：李老师是千真万确济世度人的觉者！法轮大法是真正的佛法！人们看不到的东西不等于不存在。


otherD

主元神在另外空间见到的一幕

    大陆弟子

    我是一名大陆的大法弟子,现在把我主元神在另外空间见到的一幕整理下来,仅供大家参考.

    我是九八年八月份得法的,那时我们正是暑假,我在我父亲单位做临时工,要上零点班,晚上十点半起床,我那天上班前睡觉时,作了一个“梦”,见到这样一个景象(那时我刚得法两三天,对佛呀什么的还不是很了解,《转法轮》还没读完一遍):在离我不远的地方(我好象不在其中),看到一个很大的佛,一个活生生的佛,就是寺院中佛像的形象,穿着敞肩的灰色的袈裟,头发也是佛像那样的,看起来特别年轻,下边是漂浮的白色的云雾一样的东西,所以看不到下半身,清晰度特别高,在看到这一幕的同时,我还听到了“轰轰”的声音,但没见到佛的嘴动,我听到这声音的同时,马上就醒了,一看表,正好是十点半,我也没多想,穿上衣服就上班了。

    当时我不知道,后来,通过学法,我渐渐明白了,这肯定是我的主元神在另外空间见到的真实景象,就象老师在法中讲的：“有一种梦和你有直接关系，这种梦我们不能把它说成是梦。你的主意识，也就是主元神，在梦中梦到亲人到了跟前；或者确确实实感受到一件事情；看到什么东西或者做了什么事情。那么就是你的主元神真正地在另外空间里做了什么事情，看到了什么事情，也做了，意识清楚、真切，而这种事情确确实实是存在的，只不过是在另外的物质空间中，另外的时空当中去做的。你能把它说成是梦吗？不是。你这边的物质身体确实在睡觉，也只好说它是梦了，只有这种梦对你是有直接关系的。”(《转法轮》)

    “大家知道，佛不轻易开口的。要在我们这个空间张口说话，他可以使人类发生地震，那还了得！那轰轰的动静。有的人说：我的天目看见了，他跟我讲话了。他不是跟你讲话了。有的人看到我的法身也是，不是跟你讲话，他打出的意念是带有立体声音的，你听到了就象他讲话一样。”(《转法轮》)


otherD

哓青的梦

    大法弟子

    某日，我在家中榻上歇息，朦胧之中，主元神进入另一空间，路上遇到一些身穿古代服装的行人，便高兴地迎上前，与之招呼，他们见到我，就象平常我们看到陌生的路人一样，只是点头笑笑，并不多言。我一急，便飞向空中，边舞边唱，告诉他们我是从地球上来的。他们一听我是从地球上来的，便一下子把我围在中间，想知道我是怎么从地球上来的。我便告诉他们：我是修炼法轮大法的，我的师尊在地球上已经救度了几千万的人，讲到师尊，我禁不住哽咽起来，心中涌出无法形容的感激。

    我问他们：“你们知道我师尊是谁吗？”站在我前面的一位仙女答道：“李洪志！”

    多么响亮的名字！这名字已经响彻了寰宇，天上的神，都知道我们伟大的师尊，在人间洪传大法救度世人，只有在迷中的世人还浑然不知，甚至被邪恶的谎言蒙骗。世人啊！快清醒吧。


otherD

记一次打坐时定中显现出另外空间的景象

    大法弟子

    一次，我在打坐时，定中眼前突然显现出一朵含苞欲放的花慢慢向上升，升到空中瞬间绽放开，顿时满天金光闪闪，转瞬又变得五光十色，美丽壮观，漂亮极了。此时天空晴朗。就看见天空中出现了数不清的佛、道、神。接着又现出层层层层往上摞，摞到一望无际的《转法轮》。再见就是来来往往嬉闹的人群……，有的就像游行的大学生，打着横幅，有的贴标语，队伍浩浩荡荡，人群众多，都在喊“法轮大法好”，真是热闹非凡。这时就看见一个佛告诉我说：（由于自己文化浅，年龄大了，只记以下几句，有一部分没记下来）

    佛主慈悲救众生，九九归真要分清，
    叫声众生快醒悟，非典给你敲警钟，
    祸国殃民到极点，国家腐败没人管。
    天兵天将急了眼，就等天神把话言。
    佛度众生迟不归，好比母亲盼儿回。
    随着佛走坐莲花，随着魔走油锅炸。
    说到此话你不信，二次非典更可怕。
    要想活命路一条，只有今天信大法。

    ……

    往下看就是地狱。死人无数，太可怕了……。

    紧接着又看见师父为救众生，从自己身上一块一块的割肉，替大法弟子还债，受尽苦难，无法用语言形容。众天神们都看不下去，让师父快走吧！师父迟迟不走，就等大法弟子快上船。


otherD

锦州大法小弟子看到的一些景象

    大陆大法弟子

    栋栋在修炼中回忆起以前的自己，他说：“在很早很早以前，我在天上有父母，而且我是个女孩子，还有很多小朋友在一起玩。有一天我们找到了一个地方，有一扇大铁门，是关着的，谁也没有开开。我上前把大铁门开开了，走了進去，得了三件宝：一个是天地圈；一个是少天绳；还有天地棒。这些法器可以单用，也可以三合一体，是一把大宝剑，威力无比。得了宝器后神通非常大。当时我还有师父，就是现在的妈妈，就象观音似的收我当徒儿。妈妈那时有四个徒儿，其中有一个叫冲剑的和我最好。我们三个常在荷花边玩。有一天，妈妈要到人间来了，我很伤心就跟冲剑说：‘我也下去找师父去。’冲剑说：‘下面太乱了，你回不来怎么办？’我没听他的话我就下来了。”

    有一天，栋栋看到了大法船，金光闪闪的，到处都是鲜花。很多大法弟子都上了法船，还有一些上不去的。看到了爸爸妈妈、大姐二姐和自己，开着车往法船上奔跑。栋栋跑在前面看到了很多蛇和魔，挡住了去路。栋栋不敢走了。妈妈说：“往前冲！它们什么也不是。”栋栋和许多同修都冲了过去。再往前走是山崖，底下是碎玻璃。当时栋栋想：来一阵风把我吹过去多好。结果真的来了一阵风把栋栋吹了过去。爸爸到山崖中间风就往回吹，爸爸说：“我就不信你这劲，过去！”就这样爸爸也过去了，顺利的上了法船。到了妈妈这，妈妈看看山崖想了想，不敢过，从下面的碎玻璃上很吃力的开了过去，但车坏了，没等跑到法船跟前车就炸了，把妈妈崩上了法船。二姐也没想什么就冲了过去，上了法船。大姐跟妈妈一样，也是从底下碎玻璃上过去的，车坏了姐姐换轮胎，就在这时法船开了，姐姐在情急之下忙喊师父救我，师父扔下一条金绳子，绳这头变成了一条小汽船，一头拴在大船上。姐姐上了小汽船，法船带着小汽船往前行。但还有很多人没有上去法船……

    最近，一天栋栋又看到了那个大法船，师父在空中，脚踩在大莲花上，身后有五彩光环光焰无比。师父既神圣又威严，师父身边有很多的众神在看着大法弟子。大法弟子有的在往法船上上；有的在水里追着法船；有的被大鲸鱼吸進肚子里；有的不急；有的游到别的地方；有的上了别的小船。栋栋看到只要他们放下常人的执著很快就会上到法船，但是人这面不放下根本执著，在那面怎么追赶也上不去法船。就在这时众神对师父说：“不要等了，怎么等他们都上不来。”师父没有说话，表情很无奈。一会法船就开快了，水也跟着往高涨，法船上到一层就变的很大，而且更壮观。大法弟子更高大而神圣，金光闪闪。就这样一层一变的往上升。天上有些小神不敢看大法弟子，他们看了就会熔化。

    有一次，栋栋不爱炼功，就想睡觉，在梦中看到了师父，站在空中，脚踩大莲花，身后五彩光环神圣威严。师父一挥手，法正人间开始了，邪恶的生命无处逃，想躲在大树下，大树倒了，把它砸下地狱，地裂了，把它们打下地狱。师父一挥手，满天都是大莲花，师父把大法弟子的功能都打开了，一个个都飘上了莲花，飞上了天空。栋栋上不去莲花，因为底下有个魔，抱着栋栋的腿。栋栋伤心的喊着妈妈爸爸等等我，妈妈没有回头，栋栋急了回手用拳头打死了大魔。栋栋说：“长！”自己就长的很高大，天上飘来了一朵白云，白云变成了一朵莲花，栋栋上去了，跟着爸爸妈妈还有同修们一起飞上了天。还有一些大法弟子身体重，飘不到莲花上，他们没有走。


otherD

梦中看到的中共党魁景象

    大陆大法弟子

    11月9日读罢同修的《近日发正念看到的四幅景象》一文，看到其中对于中共邪党及其党魁的描述，联想起了几年前的一个梦境。

    那大概是2001年左右，当时同修们还没开始正念铲除共产邪灵的一切因素，有很多同修还对邪党和某几个党魁抱有希望，当然这也包括我。然而有一天晚上我却做了这样一个梦，当时给我的警示很大，可以说从那时起师父就点给了我共产邪灵的真实表现：我梦见好多人坐在一起等几个中共党魁发表讲话，讲台上一连上去了两个党魁，轮流上去讲，但是始终没有大魔头（现在想起来大概是预见其将失去权力吧）。其中的一个党魁在当时的民望是很高的。他们的讲话我一点也没听见（其实是邪党也讲不出什么东西了），但是底下的听众都很激动，纷纷开始鼓掌，认为他们地位很高，亲自听他们讲话似乎很荣幸。由于自己几年前还没有意识到邪党本身的邪恶，而且心中还存有一丝对某个党魁的崇拜，所以自己也开始感觉很激动、兴奋。可就在这时，一幅图象出现了：那两个轮流上台的党魁外表还是常人的形象，可是背后的因素却浮现出两只恶兽，其中一只是老虎，另一只是黑熊。当时我感觉自己一下子清醒了：人怎么能崇拜这些东西呢？怎么能为它们鼓掌呢？看着那些还在鼓掌欢迎的人我就十分难过，替他们感到可悲。

    时隔几年回想起这个梦境，心里早已明白这是当时师父的点化：共产邪灵就是象毒药一样，上上下下、从里到外都是邪恶的。作为正法时期大法弟子，我们根本就不能把停止迫害的希望寄托在某个常人身上，一定要做好师父说的“三件事”，在我们自己正法的路上一步一步坚实的走下去，抓紧救度着众生。

    我做完那个梦紧接着又做了一个梦，非常连续。梦中看见一个邪党的党魁在主持释放两个外表华丽的空气球：一大一小。旁边的摆设也显得十分隆重。这时我看见底下的群众更沸腾了，我看着心里不知道是什么意思，也不清楚那两个气球到底是什么，正在奇怪之时一个声音告诉我：这个人在劳民伤财，他快维持不住了，放出两个没有用的漂亮东西愚弄百姓。现在想起来领悟这个梦就是在暗指邪党的面子工程：所谓的“神五”、“神六”这两艘技术含量很低的宇宙飞船（从网上知道，飞船的功能很少，而且关键技术都不是自己研发的）。共产邪党不顾人民的疾苦，一再搞这些开支浩大而又毫无用处的贴金工程，其实这样更能突显其瓦解惨象和内心的恐慌，一切正像《梅花诗》所指那样啊。


otherD

近期天目所见

    小莲

    最近，我用天目看到：正法洪势真的从很微观到表面上浸透过来了，邪恶的物质和生命被触及的时候，简直就象掸尘一样，很大的空间转瞬就被清理干净了。而那些没被触及到的邪恶有的依然麻木的干着一切，有的被吓的够呛，有的变好了，变成好的生命后飞走了。

    作为大法弟子来说，目前“三件事”都做好的他们的功长的非常的快，而且他们的世界特别的清透和漂亮，他们的众生对他们是发自内心特别特别的尊敬，他们的本体上布满了莲花和法轮。而那些以任何借口不出来或为自己的怕心和私心来找借口“三件事”做的不好的，他们的世界显得很昏暗，众生有很多被淘汰掉了，没有被淘汰的也显得很失望和无精打采。还有的人在大法弟子中起干扰和破坏作用的人，他们的世界中有的充满了很多的邪恶的因素，如果起大的破坏作用的他们的世界（包括本体）中有一些邪恶的据点，原来的众生很多都被邪恶生命害死了，余下的也是非常无奈的企盼着他们的主的真念能自己主宰自己，同化大法。而那些纯粹是中共邪党派進来或者是由于某些心不去，主动的向恶党提供情报出卖同修的那些人，自从师父《除恶》一文发表，它们在另外空间的身体就一个个的被摧毁，将骨骼变成粉末，将血肉变成脓血一样的东西。有的罪大恶极的只剩下表面的躯壳还在，另外空间的身体一瞬间就被彻底销毁了，表面的身体也在迅速的遭受天理的惩罚！这是宇宙的根本大法，谁也不配考验和干扰，谁迫害谁干扰，谁就会成为被清除的对象！

    现在作为大法弟子来说，方方面面都得走正，不能走任何极端，走任何极端，在另外空间中看，都达不到广度众生，善结不同层次恩怨的目地，而且邪恶借着我们自己在此方面有漏而在毁灭众生！千万注意！而且在家庭中，如果我们做的不好，一方面会给常人非常不好的印象，另一方面，在这种环境下才是我们修炼状态的真实体现，如果做的不好，我们世界中的众生损失会很大，另外空间的众神看着都直摇头、叹气。

    我看到现在如果在男女关系方面走的不正的话，犯了作为修炼人绝对不该犯的错误，功柱马上就会被折断下一半来，他们的世界真的就象天塌了一样，众生也会被销毁很多而且是黑黑的没有生机。因为这是作为修炼人绝对决对不能犯的错误！！犯此错误等于是在给大法抹黑，是在破坏大法！因为大法是慈悲的，有很多的人在此方面犯过错误之后，真的是痛改前非，在以后的修炼路上走的很好，做的很正，他的功很快又长上去了；因为大法是威严的，有很多的人做过此事之后，还变本加厉的一再拿师父的慈悲开玩笑，为所欲为的干着这种人神都不齿的勾当。这样的我看到，他们已经陷到地狱中去了，有的只剩下脑袋还没有完全陷進去，有的已经完全在地狱之中受苦了，表面身体也在不断的遭受报应，天理不容亵渎！即使这样慈悲的师父还是一再给那些人机会。


otherD

神奇的景象鼓励我信师信法

    小莲(大陆)

    记得二零零二年，一场惊心痛苦难熬之后，仿佛我的承受能力到了极限。身边与我共同证实法的同修，陆续被邪恶绑架，其中还有一个七十多岁的老年同修。我东躲西藏，方方面面的压力，使我痛苦万分。我捧着珍贵的大法书，望着师尊，放声大哭，我感觉真的好苦、好难，仿佛前面没有了任何出路，哭着对师尊说：我快承受不住了，真的承受不住了。

    我忽然发现满屋子透明的法轮不断的从屋顶上往下飘落，满屋全是，我以为自己哭的眼花了，我把眼泪擦干，一切都是真实的。我抬头往天上看，又发现天上很亮、很亮，象太阳一样，但被一朵白云覆盖住，但是光很柔和，也不刺眼。我想可能是太阳吧，我忽然发现太阳在另一边，此刻我觉的不是太阳，我定睛仔细看看，象白云一样覆盖在上面的东西在往两边扩，而且光越来越亮，但无论光怎样强却不刺眼。一会从光的中间，出现一个黄色物质，黄色渐渐散去，仔细看一看象是一个人，好象坐着的，也是在白光的中间，但看不太清。我的眼睛往别处一看，形像象《转法轮（卷二）》上师尊的法像一样，站着手立在胸前，特别威严、庄重，慈祥的看着我，仿佛满天都是师尊的法身。

    过了大约十五分钟，师尊渐渐隐去，我看见白茫茫的光里笼罩着许多房子，象是平房，全是白色的，很好看，很柔和，我真正体会到师尊的慈悲，佛法的力量，是多么奥妙，用人的语言都难以表达。那一刻，我原来的痛苦、失望、茫然全部没有了，我不住的流着泪，是激动、是兴奋、也许更多的是感恩。

    我突然擦去眼泪打出纯净的一念，我要在这为众生做些什么，为了救度众生我愿舍尽我的一切，以致我的生命，这里同修需要我。我忽然发现有许多穿着各种服装的天人站成两排，向两边闪开，让出一条路来，一个蓝头发的很胖的佛，一闪而过时，停了一下。我定睛一看原来是我，这是师尊在鼓励我，让我放下世间一切，走好最后回家的路。所以一直到现在，无论邪恶怎样迫害，我信师、信法，心坚如磐石，从没有动摇过。


otherD

佛法修炼故事

    甘肃兰州大法学员

    我想讲一下我的母亲，两年来修炼大法的状况以及最后圆满时的壮观景象。母亲原是一名佛教居士，今年78岁。我得法一年多后，于1997年过年对母亲说：李洪志老师传给我们的法轮大法是修佛的最快、最好、也是最方便的法门，老师在书中说：“我们是按照宇宙演化原理修炼，按照宇宙的最高特性──真、善、忍的标准指导我们修炼”（《转法轮》）。这个法门既修又炼；修在先，炼在后。问她想不想炼，她说想炼。

    过年后她开始学功，学会之后每天炼功从未间断；她不识字，学法就靠听老师的讲法录音，当时学法小组就在我家，每次她都参加，听大家读法，听大家切磋，她自己却很少发言。不久，大法就在她身上产生了奇迹，从不吃药、不打针，还出现了返老还童的迹象。然而，同年九月，她好象出现了中风的症状，身体右侧偏瘫不能动，面部歪斜。她知道这是自己的难关，是师父帮自己消业，再痛苦也得忍受。就这样，她每天三顿饭不少吃，每次能吃一小碗。躺在床上，让我读书、放录音给她听。就这样，她没吃药、没打针，8天后通便，20天后让我把她扶起来，右边垫高、靠住，要打坐炼功，开始单盘3到5分钟；随后双盘，至多半小时。慢慢能下地了，又参加集体学法、炼功，从未间断。

    时置天象突变，修炼法轮功被视为违法，每一位大法弟子，都经受着严峻的考验，谁也一样。7月22日凌晨6点开始，派出所、我所在单位领导三次找我问话、集中学文件，过后我问她是否害怕，她说：“不害怕，坚修！”事实上，这也是让她过心性关。因为前两次找我，我不在家，只有母亲在家，面对这么多人她没有害怕，说明她坚信大法，过了这一关。

    11月17日（阴历10月10日）早晨，听到母亲的呻吟声，她说是身体不舒服，未起来炼功；7时许，她起来上厕所，随后我把她扶到床上，躺下，她静静地听着老师的讲法录音，象睡着了一样，20多分钟后，我摸她的手凉了，赶忙请来了医生，医生一翻眼皮说她已经归天了。她元神走了，肉身扔了，在有暖气的屋子里停放三天，没有任何异味；不仅如此，家人很惊奇的发现：她生出了新眉毛，面带微笑，象安祥的睡着了一样。更甚的是，在场的大法学员亲眼目睹了龙风呈祥、天狗相送的瑞相。按照老人的遗愿：土葬、不留遗像，送葬时没有哭声。10月 12日送灵前，在场的一位学员看到万物显灵，虎、兔、神龟、花草树木笑相送；向天空望去，在西南方向有一座顶端为金字塔形的大殿，五光十色、金光闪闪，殿门敞开，台阶上铺有红地毯，两旁站满了天人等相迎。10时整，送葬的鞭炮声震长空，一条龙白光耀眼腾空而起，冲向空中大殿。回到厨房，发现在老人常用的一块木菜板的年轮上，有一活动的雄狮显现；在另外一遗物上显现一男身佛坐像，身着华丽的古装服饰，面带慈祥的微笑，皮肤细嫩，威严，庄重。在场的三位同修都看到了，悟到故人的元神原来是男身，在树的年轮上显现的雄狮，意味着故人修炼了多生多世，今生有缘喜得大法，以法修炼，勇猛精进，直至圆满。

    另外，在家门外焚烧一些遗物时，火光初起时有一莲花显现，她的元神像端坐在莲花上；随后莲花变成一仙鹤，她又坐在仙鹤上。一月以后，这些瑞相仍然留存。吟诗为证：宇宙浩瀚震乾坤，千里送婵娟归还，万里彩云飘飘然，银梅回归国土去，接引佛在空中迎。

    从学法中我们得知，在大法中修炼，圆满后不一定都到法轮世界，也可能修到其它世界中去。因为宇宙大法，可以度一切众生。佛法修炼是超常的，很多现象讲出来，常人是无法理解的。因为常人只能认识这个物质空间存在的事物，超越这个空间的，他看不见，认为是迷信。就说我的小兄弟吧，平时跟他讲，做人要正直，善有善报，恶有恶报。他听不进去。就母亲去世的一些事情，我们给他讲他也不相信。可是，一次坐车，他跟一陌生人闲聊时，谈起母亲去世的日子是双十，那人说：你母亲根基好，被佛爷接走了。经别人这么一说，他才相信了。所以很多事情都不是偶然的。


otherD

父亲离世显奇景　儿女决定学大法

    李修秦(大陆)

    父亲今年79岁，他是一个离休老干部，年轻时南征北战留下了许多病。96年春天父亲有幸开始修炼法轮大法，至今已有八年了。不管任何情况，他从来未停过学法炼功。大法的神奇展现在父亲的身上，真是难以用语言来表达。

    2004年1月4日凌晨1点半左右，母亲醒来时，发现父亲双盘腿端坐在那儿一动不动，脸色红润，表情安详，没有一丝的痛苦，就这样离开我们了。

    火化的当天晚上，我们兄妹几人到山坡下大道旁边去焚烧父亲的衣物。这时，神奇的事情发生了。在燃烧衣物的火光中显现出一只金色的船，父亲骑着一匹金色的马，笑容满面的走向一个金色的大门，大门两边各有一尊金狮子，而且两只金狮子嘴角两边喷吐着金色的火焰。

    我们兄妹都被这景象惊呆了。一会儿又出现了许多金碧辉煌的宫殿、楼阁等景象，一会儿显现出观音菩萨脚踩莲花台，手拿花瓶，手散花露。转眼间父亲也坐在莲花台上，穿着修炼人金色的服饰。后面还有许多佛、道、神护法，还有天女散花，许多仙女端着盛满仙果的盘子，在空中穿梭着。象是召开盛大的宴会，来迎接父亲的到来，喜庆的场面非常壮观。在这同时还不断地变换着各种景象，一会儿显现出许多仙鹤，一会显现出石头佛、道、神的形象，还有的象桂林的山水、石林、仙峰等美景。连续显现一个多小时，景象在不断的变化着，我们的心情也非常的激动。

    父亲的衣物烧完时，这时金船伴随着我们兄妹的目光徐徐上升，上升，上升。这天晚上天空白云密布，到处看不到星光，可是只有我们头顶这片天空格外晴朗，闪烁无数星光，无比辉煌。

    我们知道父亲去了最美好的地方。我们兄妹象喝了甘露一样清凉透彻，心中有说不出的激动和感慨，这些景象让我们看到了法轮大法的神奇。我们兄妹通过父亲的离去，也使我们真正地明白了法轮大法就是好，我们也要学炼法轮功。大法不仅救度了我父亲，同时也救了我们全家。


otherD

神奇殊胜的另外空间

    四川大法弟子 回归

    我没有参加过师父办的班，但有幸去贵阳参加了西南三省和其他省市部分站长与同修的经验交流会。到会上千人，其中有广东、四川、重庆、贵州等地的站长。会场布置得很庄严，台上中央挂有师父法像，法像两边是大法轮图形。

    会中播放师父的讲法录音。听着听着，我的天目开了，而且开得很高：那些像雪花一样的法轮飘到会场中，看见了师父的功身、法身、真身。还有好几位大觉者站在师父真身右面，还有很多站在师父后面。师父的真身那真是金光灿灿的，连身体都是金的，带着很美的帽子，穿的袍都是金色的。接着，我看见了银河系，那蓝黑色的空间中飘着亮亮的星球，很壮观。怎么说是师父的真身呢？我在一次看师父广东讲法录像时，大约两分钟我看到师父五官又象真身，连语音都不一样，我叫身旁的同修看，她说没看见，接着就听师父说，你看见什么就是什么。

    第三天早上，大家到花溪公园去炼功，是师父在贵阳办班时晨炼的地方。这个炼功场就象《转法轮》里讲的那样“红光罩着，一片红”，我看到的是粉红色的天空，美极了！

    “七·二零”以前，我家是学法点，每天有二、三十人来学法。一天回家，看见门口站立一个威武高大、全身盔甲的护法神。我立刻明白这是师父关爱我们。

    师父在法中讲，弥漫在空间的空气都是活的。我看到，凡是雾茫茫的天，它们就象原子符号一样，一个连一个形成网状，很好看。

    九七年五月，在老伴重病住院期间，一天从医院回家一進门，就看到挂在墙上的大法轮图飞速旋转，真壮观，我被这情境感动的泪流满面，我悟到是师父在点化我，我就在师父法像前表示一定过好亲情关。当处理好老伴后事，第三天就去参加晨炼了。

    有一次回家一开门，看见饭厅里的大桌子象沙子一样蠕动着，而且蠕动的幅度很大。师父又一次让我看到这实实在在的东西。

    九九年六月的一天，坐在床上打坐，看见一个比我低约五层楼高的空间场，莲台上坐着一尊佛，约有二尺来高，场里有很多众生，看见童儿拿着果盘，头上梳着两个小鬏鬏，他们的个头都只有五～六寸高。

    大约二零零二年三月，在助师正法中，一次打坐，看见从我前身飞出去一个象铁臂阿童木那样的一个功的形态，飞快冲向天空，只听得一声巨响，我的耳朵都响了，轰轰的。

    去年秋的一天，外地同修来我地，在一同修家与我们交流，不一会儿，我看见窗户外出去有很宽的空间场，师父的大法身坐在莲台上，在右边还有师父的功身，笑眯眯的很高兴，身后的背景很美。我告诉了在场的同修。这个景象持续很长时间。

    一次发正念中看到，在一个山区，有好几百全副武装的人冲锋前進，突然猛烈的洪水从他们后面冲过来，瞬间就把这支队伍全淹没了。

    零四年我在发正念时看到涨很大的洪水，有的地方只剩下一点点山顶，过后湖北确实洪水很大。今年六月又看见洪水象汪洋一样，洪水更大，面积更宽，比那年还大。

    正点向北京发正念，看到那个空间场出现不同景象。有的象覆盖一层乌云，正念开始，就把它从地面冲起来，很快就散掉了。一次看见一座象宝顶那样很大的东西罩在北京整个地面，不一会儿就象爆破建筑物那样，很快就坍塌下去了。一次看见北京那地方堆了很多东西，有动物，有植物，也有乱七八糟的东西，还有一条象大蟒，盖满整个北京，发正念中这些东西很快就消失了。

    我一直都是开着修的，看到的东西很多很多，不再列举。通过我看到的东西，我体会到《转法轮》书中讲的都是千真万确的。

    我今年70多岁，过去全身都是病，完全是个废人。我还练过多种伪气功，那乱七八糟的东西害的我不浅。一九九五年八月得到大法宝书，次年四月正式参加集体炼功，正式走入修炼。大法给了我新生，古稀之年走路轻松。我一定要做好三件事，助师正法，走好最后的路。


otherD

龙飞在天

    净莲

    我修炼不久，就看到了龙，也感到周围是有龙的。起初发正念的时候，经常觉的我是个小道童，在骑着龙飞驰在四处消灭着邪魔乱鬼。龙是我的战友和好朋友。所以，这里就讲一个我和我的龙的故事。

    一次我在做两侧抱轮，又看到我的龙在云中翻翻卷卷，自得其乐。我又骑上他，去除恶了。我觉的他可真可爱啊，还亲了他一下。我跟他聊天，问他：“你有兄弟姐妹吗？”他说有。这时，旁边的云朵散开了，云中出现了四、五条龙，各有风采。我看到一条小白龙，苗条可爱，就说：“我要骑那条小白龙。”他说：“那是我妹妹，她的法力不够。”我又看到一条大青龙威武勇猛，又想去骑他。他说：“那是我哥哥，他的脾气比较暴烈，你恐怕……”

    “那我还是和你在一起吧！”我说。

    我们穿过一片森林，我的掌力发出去，树上的黑手、乱鬼都掉下来死了。龙也喷出火焰，助我一臂之力！

    我去他家做客。在云端，龙都变成了人形。我穿着白衣服，小白龙是个小美女，甚是好看。我的龙是个小伙子，龙的家依云而建，自下而上。我看到他家的花园里有好大好大的一个法轮在旋转，有小半个山那么大！

    我问他，“你们是修佛，还是修道？”

    他说：“当然是修法轮大法了！”我可真笨哪！

    他又告诉我：“我们很难修了。所以，助你们正法，才能增加功德。”

    我们又去了云边，拨开云雾，望向大地，地上绿草荡漾，山含点翠，风景美好无限。我的龙说：“这就是法正人间以后的景象。”

    正聊着，师父来了。他们全都跪下了。我也跪下迎接师父。我看不清师父，只看到师父在高高的远处，身边有个象大鸟的威武的神，那是师父的护法神吗？师父对龙们说：“你们要帮她一起助师正法。”他们也都点头称是。

    师父走了，我回身去看他们。一时间有了骄纵之意。我立刻收心敛性，消去这骄傲的心，突然觉的浑身好象溶掉了，双手、胳膊、身体都没有了，我也没了。可又有一个我，在云团里，暖暖的，轻轻的，空空的……真舒服啊！我的功也炼完了。我出定了……


otherD

九岁台湾小弟子天目所看的情景

    大法小弟子

    以下是透过天目所看到的一些例子。

    妈妈得法后，就教我们（家中全部的小孩）炼功，刚开始，我以为比一比动作，好玩好玩而已。过了不久才和妈妈一起读法、炼功。第一天炼功时，我突然看见法轮，浅绿色的边，并没有看到里面的万字符和太极。我便马上告诉妈妈，妈妈说：“你看到法轮了！”我问妈妈法轮是什么样子？在好奇心的驱使下我决心开始修炼了；我今后的人生道路从此改变了。

    后来，妈妈帮我和妹妹一人买了一本《转法轮》，我们于1998年开始修炼。三年后，我的天目开了，看到一些景象，例如法轮、功柱、师父法身及另外空间的一些人、事、物以及我们自己的世界等等。我还看到了我及其他功友轮回转生当过皇帝、将军、女王、皇后、有钱人。


otherD

北美大法弟子见到的另外空间

    大法弟子

    1、佛洲法会前两天，我看见师父带了很多弟子来到一片森林前，师父一挥手，那片森林飞得无影无踪，师父说了一句：(大概意思)他们得以放生，日后能否在大法中得度，且看造化。随后师父让我们弟子们都去拾剩下的树枝，树杆，弟子们四处寻找，我边拾边想，有句成语：“众人拾材火焰高”。每人将拾来的树枝，树杆都堆放在一起，很快树枝、树杆堆得像座小山似的。

    2、一天我来到宇宙一个概念中很高也很深的地方，只有一个很空旷的大盒子式的房子，里面只有两个人在忙着，一个人在给陆陆续续来到此地的人打开脑盖，从里面取出黑色的东西，摔进另一个人负责的垃圾处理机里，垃圾处理机一满就转动……，然后来者的脑盖合上，就出了门，我好奇的跟出来，一看，在这个大盒子式的房子的右边一条五彩七色的象彩虹似的天梯伸延去更高更远更深的空间，那人欢欢喜喜地坐上一个只能容一两个人的小车里上去了，我望着那彩虹似的天梯心想，那上面还有地方。正想着看见房子的左边也有一个天梯，有人在往下滑……


otherD

我看到的另外空间的殊胜

    澳洲大法弟子

    今天在办公室学完法后，大家集体发正念。因为办公室的电脑经常无故不工作，我动了一念，想看看是否有魔在干扰破坏。此念一出，我即看到与办公室对应的另外空间，一片空明，没有任何不好的东西。与此同时，一殊胜景象展现在我眼前。

    在另外空间，我们大家围坐一圈，每人头上有一功柱。每人的功柱各呈青、蓝、紫、白不同颜色，每三四人的功柱合为一条飘带，飘带呈功柱合成色，直冲云霄。功柱的青、蓝、紫、白四种颜色非常清彻透明，也很浅。那种美丽无法形容。

    我悟到，这一殊胜景象体现了我们小组全体同修非常团结、合作，所以我们的正法工作才越办越好，起到了很好的救度世人的作用。

    这一殊胜景象仅维持了几秒钟。但我深感师父的洪大慈悲，鼓励我们要更加努力精进，在正法的进程中，修纯自己，互相帮助提高，更好的发挥我们一个整体的作用。


otherD

地心游记

    北美大法弟子

    一天，发完正念后睡去。

    醒来发现自己在一片黑色天地之中。我面前是一望无际的湖，湖水是红色的，并且沸腾着，有时有泡泡冒起来。似乎很烫，因为我有一层蓝光包着，外界的任何温度环境都对我不起任何作用，也感觉不到。

    远处是黑色的山脉，很高，很丑陋，没有树，山脉连成一片，高高在上，和天连在一起。天也是黑色的，我估计上面也是黑色的岩石构成的顶端，但是很高，看不清，所以就好象是天一样。我终于明白即使是地下也有天地之分，而且还有云。云本来是灰色的，但是湖水中沸腾的红光印上去，云就有一点淡淡的红色。

    我原来站在湖面的中央，某种力量使我悬浮在那儿，可以平面的任意移动或往上飞。我不知道我为什么在这里，以往应该和大法弟子在上面除魔。而且以往除魔时，会从我的肚脐眼或肚脐眼下面一点的地方飞出刀或长剑等武器，而且飞出时我不会奇怪为什么那么长的剑会在体内放的下，而且剑锋从体内出去的时候没有一点疼痛或不舒服的感觉。可是这时候，我并没有在除魔。天上有流星似的东西不断下落，速度非常快，穿过云雾，等我看清楚时才看到那是一个个的人，象雨点般的掉落，象下饺子似的，摔进那滚烫的湖里，溅起沸腾的水花，我的蓝光罩子保护我，即使连水花都溅不到我脚上。我仰头仔细看不断掉落下来的人，有些是人的样子，有些不是，有些是脑袋下掉着肠子，有些头黏在脖子上，有些奇形怪状，掉到湖里后，他们都很痛苦，他们都在挣扎，他们似乎知道这里并不是地狱，都拼命的向我游过来。我低头看他们，他们有的掉下来之前还是完整的样子，可是一掉进沸腾的红色湖水里就皮开肉烂，非常痛苦。他们很脏，我不想让他们靠近我，念头移动，当他们游向我，把手伸向我时我身体就往后飘动，他们怎么也碰不到我。

    这时候，在人群中我震惊地看到我的母亲。

    她正快速的下落，我心念一动，旧势利丑恶的嘴脸展现在眼前，我心想，我是大法弟子，母亲尽管曾被误导，被骗，但是她已经知道了真相，她是我人世的母亲，她的去处决不可能是地底，念头一出，母亲停止了飞速下落，慢慢的飘到我身边，只是身体周围没有蓝光罩着。云层上，我天目看到一个演化出的人世美好的空间。母亲笑眯眯的对我说了几句话。

    要送母亲离开这了。

    母亲感激之余依依不舍，开始拽着我让我和她一同去那个演化出的世界，我不愿意，但是。侧隐之心一动，瞬间我就发现我们原地没动已经身在那个演化出来的空间里面。我坚决要离去，那一瞬间，从我出生后一直跟随母亲17年中的生活片断象电影胶片快放似的以极快的速度飞速闪过我的眼前：母亲抱着我学步，教我开始讲话，发烧时在母亲的怀里，半夜大雪天背我去医院看病。很多很多镜头，每个镜头都很清楚，但却好象只闪万分之一秒，我和母亲一起生活的17年的一切，在短短几秒钟全部闪现完毕，给我的震撼是很大的。但我知道这是对我的考验，依然不想留下。

    之后，在另一个空间和魔大打一场。

    于是我醒了，醒来后，肩头和腿等处都有疼痛，扭伤的感觉，好象睡着时，有人拿我去撞墙了似的。不过学法后立刻好转。


otherD

花、花瓶的话

    宇清

    这是我在修炼中亲身经历的一件事，或许对提醒同修不执著于物而爱惜物品有所助益。

    2003年7月末的一天，我和丈夫在静静的学法，突然从屋子里传出了“吱”的一声响，声音低沉微弱，但我心里感觉却很明显。举目望去没有发现什么，就又沉浸在学法中了。

    快11点了，我合上书，起身去厨房做午饭，丈夫头也没抬头的还在看书。

    过了一会儿，“喂，这是你碰坏的吗？”我回过身来，只见丈夫手里拿着一个破裂成两半的花瓶，在向我发问。我紧忙摇了摇头。“奇怪，我也没碰它，昨天还好好的，怎么突然就两半了呢？”丈夫边说边把花瓶递给我看。我发现破裂的纹络笔直而且十分对称，用手把它合在一起，简直看不出是个坏花瓶，噢，原来那“吱”的一声是它发出的。

    这个花瓶是个陶制品，样式挺好看的，是我今年过年前买的。配了一束“向阳红”，一直摆在师父法像旁。四月初八师父生日时，我买了几束新花装饰了一个简易佛堂，这个花瓶和那束“向阳红”花才移位到电视平柜上。几个月都好好的，谁也碰不到它，怎么就两半了呢？我也很不解。

    “扔了怪可惜的，我用101胶水把它粘好。”，丈夫说完转身进了屋。我赞叹着丈夫这种节俭过日子的行为。

    花瓶扔掉了，那束向阳红也因陈旧和无处摆放，被丈夫一起扔进了垃圾桶。

    事情似乎完结了，可是，真正的故事才刚刚开始。

    饭做好了，离发正念的时间还有20分钟，我洗净手走出厨房，当经过垃圾桶时，耳旁不断传来啼哭声，循声望去，只见一个十三、四岁的漂亮女孩跪在地上，不远处躺着一个十六、七岁的男孩。男孩七窍流血，已经死了。

    这个男孩在我们这个空间显现的就是那个破裂的花瓶；那个女孩就是那束向阳红。

    女孩跪在地上哭着说：“主人别把我扔掉，求您留下我吧！求您留下我吧！我对大法是有正念的。”言毕，高喊“法轮大法好！”

    我紧忙喊来丈夫，把花拾起、洗净。丈夫找来一个玻璃瓶，洗净后把花插了上去，小心翼翼的重新安好，又放回了原处。

    丈夫一边给花整形，一边安慰她：“别哭了，都是我不好，是我主张把你扔掉的，另外空间我看不见，也听不见，请你原谅。现在我知道你对大法这样有正念，我为你得救的生命而高兴，我决不扔掉你，我一定让你跟我到法正人间的那一刻。”女孩破涕为笑。

    重新整形后的花，虽然插在一个玻璃瓶里，但看上去却十分顺眼，似乎为房间增添了光彩。

    “向阳红”告诉我：“那个死去的花瓶少年，自打买来后就一直谤师谤法，谁劝它也不听，它这一次是遭天惩了。”

    是啊，能在师父法像前摆放了三个月，有着其他众生想而不及的历史机缘，却仍然是邪恶得不可救要，怎么能不在天惩之中呢？

    “你呀，真是的，开着修还买了这么个花瓶，那是摆在师父法像前的，你也不看看这个生命配不配！”丈夫在高声责备我。

    想看能不能看到呢？真的能看到，而且花草、树木各类物质随时可以沟通，但我从不这样做，在天目的把握上，我从不有意的去看什么，都是随其自然的看到了就看到了。但此刻我理解丈夫的心情，我一言不语，只是默默的听着。

    “喂，你看看佛堂里还有没有不好的生命，我要清理了，决不允许那些邪恶的生命摆在师父法像前。”丈夫的话音刚落，佛堂里可热闹了。“法轮大法好！”“法轮大法千古奇冤！”“还法轮大法清白！”……佛堂里的莲台，莲花灯、牡丹花，百合花等等都在竞相高喊着，花瓶、花盆也在高喊着。

    但一个白脸大高个的男子却一声不吱。这就是插百合花的那个高桶玻璃花瓶。“你怎么回事？”我问他。“我不反对大法。”他回答着。“你认为大法好不好。”我继续问他。“还可以吧。”身旁的丈夫听到这句话，一把就把那个花瓶抓在手里，把花拽出去，“啪”，照着花瓶就是一掌。“你干什么？”，我问道。“我让他清醒”，丈夫手握着花瓶，走到床前坐下了。

    “大法洪传11年了，你在一个不迷的空间，对大法才是这样一个认识，能说你是一个理智清醒的生命吗？我师父对众生那洪大的善，大法弟子顶着邪恶至极的打压，从人中走出来，讲清真相，救度众生，你看不到吗？你在师父法像前这么多月了，对大法才是这个认识，我怎么还能留你在佛堂里呢？……”丈夫的话越讲越多。

    “他现在好多了，原来他和死去的那个少年一样谤师谤法，我们几个一直在帮他。”插在高桶花瓶中的几支百合花，他们有男有女，竞相向我诉说着。

    佛堂左侧的一个莲台说话了：“我刚来时对大法也有一些不好的想法，但是我很快就改变了。”接着她冲那个白脸高个男子说：“你现在还没有完全从旧势力的束缚中走出来，等你完全转变过来时，一切你都理解了。那时你会为你现在的态度和你过去所做的一切后悔莫及。”

    “你是同化大法的吧？我当时选中你就是冲着你那绽开的9朵大红花。”丈夫用手指着牡丹花说着。“你说对了，没来你家之前我就对大法有正念，我们这个家族都说大法好。”“你下面那个小木桶式花盆，从外观上看也算协调，他对大法态度如何？”丈夫问道。牡丹花说：“你别看他长的黑，丑一点，不太爱说话，他的心可美了，他对大法那颗纯净的心灵，我们这些谁也比不上。”

    稍停一会牡丹花接着说：“你们大法弟子所做的一切我们都知道，大法太好了，师父为宇宙众生的付出太大了，无法用语言表述啊……”我看到她流下了眼泪。

    丈夫慢慢的将那几枝百合花重新插到了高桶玻璃花瓶里，又把花瓶放到了原来的位置，似乎在一字一顿的说着：“再给你一次机会吧，希望你能珍惜。”此后不久，他完全转变过来了。

    花瓶的故事到这里就完了，可丈夫陷入了沉思之中。

    “喂，你在想什么呢？”我碰了碰他，低声的问他，他回过神来，用缓慢的语调说：“我又想起来小树林的事了。”

    那是2001年的秋天，我们三位同修发真相资料，路过一风景林带，新栽种的一棵棵树干直挺的小树，纹丝不动，可当我们进入林中，那十几排小树却奇异的摇摆不停。丈夫和另外一位同修不解其意，愣住了。我告诉他俩：管这片树的队长喊了一声“欢迎你们，未来的大觉者！”小树们齐声欢呼着，喊者“欢迎，欢迎，热烈欢迎！”那个队长说：“真羡慕你们哪，正法时期大法弟子。你们在证实大法，了不起呀！”走出几百米了，回过身来，那些小树还在向我们挥手呢。可丈夫发现有那么几棵小树摇动的很轻，有两颗不摇动。我告诉另外的两个同修，那几棵小树同我们世间的人一样，有的对大法存在着这样、那样的疑虑和不解，有的干脆就是破坏大法的……

    彼此不再说话，好像都在沉思。

    笛——12点整，电子表提醒该发正念了。我收回思绪，看了看丈夫。“什么都别说了，加大力度做好师父让我们做的三件事吧。”“对！”彼此望着对方，都会心的笑了。


otherD

我看到的一些真实显象

    大陆大法弟子

    我想不抱着任何显示心写一下自己看到的。

    1、我看到自己在一条狭窄而笔直的路上走着，路的两边是万丈悬崖，两旁趴的是魔，它们看起来凶狠，实际上不堪一击，我轻轻一挥手就把它们打落下去了。这个在明慧上我看到有同修也看到是走在这么窄的路上，两边是悬崖，师父在前面带着所有的大法弟子，最后面跟的是魔，魔不停的把因为抱着怕心等各种执著不放而走在后面的学员拉下悬崖……

    2、有一次我看到自己单位的人都在地狱里，而我给他们讲了真相后，我发现他们都是我世界里的众生。而且，我给他们讲过真相的人，他们都对我非常好，而没有讲过的，他们很怨恨我，所以我觉的我们真得认真给他们讲真相啊。

    3、一次在图书馆看书，对面坐的是一个小姑娘，我看到她明白的一面跪在我面前，求我告诉她真相，我就把随身带的真相材料给她，她都没来得及看我一眼，就如饥似渴的读了起来。这是两年之前的事情，我还记得非常清楚。

    4、一次我没管好自己，就在网上玩了一晚上，我看到自己世界的众生在大哭，我意识到我应该救他们却在玩，就立刻开始学法。后来我看到明慧网上一个十岁的小同修也说这个事了。他是贪玩，头顶抱轮抱不住了，就变成两侧抱轮了，结果他世界的众生大哭着求他“主啊，你再坚持一下吧！”他就坚持炼完，结果这些众生都得救了，给他往头上挂花环。我想我们真得认真对待正法修炼，不能似修非修的，我们那么多的众生在等着我们救他们呢！

    5、一次我看到自己的世界了，一晃而过。后来也就是前几天有很多的干扰，我就在一点点的排除它们，我看到我在修补自己的世界，因为有的地方有漏，我在让自己的世界越来越圆容。

    6、再讲一下我前几天的一个梦吧。梦里人们都惊恐的从家里跑了出来，我也走出家门，看到人在街上非常慌乱，心里想可能是法正人间要来了吧？我抬起头来，看到头顶的天空有一个大大的十字架，想起师父说的“因为这个十字架是插在坟墓上的，它真真切切的代表着死亡却不代表神。”（《在欧洲法会上讲法》）。感觉天就要塌了似的。当到那个时候，对不明白真相的人是已经没有希望了。我静静的站在街上开始炼功了。梦到此为止……

    7、再写一点自己的体悟，我有的时候做常人的事情做得没有头绪，也好象自己都不想有头绪似的。这个时候，师父好象就在我耳边说“你将来要自己管理你自己的世界的，你有这样一个应付差事的心，你能管理好自己的宇宙吗？”我们现在的修炼其实也是在为我们自己的未来管理自己的世界打基础，我们修好每一个不足的地方，将来出现什么问题了，我们才知道怎么去修补和圆容它。所以我们真的好好对待，发现了不足就去面对，然后修正。

    8、关于销毁共产邪灵的东西的一点体悟。一次我看到自己的一个“××行为准则”中第一条是“三个代表”。我想应该销毁，但是没有火柴也没有火机，就只好把它背在身上，找到火柴再烧掉，但是总是忘记，又心情一直很烦。后来我悟到是它一直在跟着干扰我，而我每一学法的时候，师父就点化我身上那个部位有不好的东西，我一查才发现是这个东西在作怪，就把它销毁了，一切都好了。所以我觉的我们得严肃对待这个销毁共产邪灵的东西的事情。

    再有就是我在烧毁团员证的时候，那个烟哪都不去，就往我鼻子里钻，我差点晕过去。后来意识到是这上面的邪灵在作怪，我想我们在销毁的时候，最好边发正念边销毁。

    还有，我们销毁的时候最好想一下家里有没有什么《人民日报》《半月谈》之类的也不能留下来。那也是邪灵控制的东西。

    9、我一次看到天要塌了，而我举起手来，把天支了起来。我悟到：对于我们的众生，我们就是他们的天，要对他们负责任啊。

    10、这个路我还看到我走在荆棘地里，硬被我开出一条路来了。我想起师父说的，我们大法弟子走的路是没有参照的，都得我们自己走出来。


otherD

另外空间所见：我的身体

    宇穹

    修炼前我妒忌心、争斗心特别强烈，我的童年、少年几乎都是伴随着争斗心而长大的。一次，我看到，自己庞大的宇宙空间，但是，分成了三块，有一部分庞大的身体物质已经掉没了，近似于空壳，我一看就知道这是妒忌心构成的身体，每当我有妒忌的念头，这部分身体就狠狠的往下拽我，让我修得好的身体一起掉下去。

    一次我在读法时，感觉自己的观念在变，我以前有暴躁的倾向，我看到我部分体系的众生，性格容易暴躁（共产邪灵的影响），随着我不断的读法，我的观念变了，他们也变了，性格变了，溶入到我的大宇宙体系中了，他们得救了，这是一批被共产邪灵影响的众生。我发现读法对破除观念特别有效，在不断的读法的时候，头脑中的各种物质，在不断的变化，有的溶化了，有的被重新赋予新的含义，每次读完法，脑袋就像清洗了一遍。

    有一次我躺在床上，看到自己的身体庞大无比，横立在宇宙空间中，身体的每个微粒都是闪光的星球，整个宇宙充满了祥和。

    有一次，我看到自己的细胞里的生命，西方人的形象，还有一次，我看到我鼻子尖上，有一个金发女郎，在匆匆忙忙的准备上班。感到宇宙真是奥妙。

    最近，我身体体系内部被清除最快的是共产邪灵，有时候，自己的观念一变、一正、对共产党的邪恶有了新的认识，共产邪灵就在身体内部自灭或逃跑。现在他们是成批的被淘汰，被清理的速度极快。

    以上经历，仅仅个人经历，层次有限，不代表正法進程。


otherD

救人的大方舟正在等待……

    安妮

    前段时间，老阿姨在电话里向我讲了她看到的中共邪灵附在人体上的样子，今天老阿姨来电话说，她看到了救人的大船，她已经写下了她看到的景象和内心的感受，我便去她的住所取来手稿。一進她的公寓，便被一种宁静温馨的气氛包围了，客厅并不大，几乎摆满了东西，但处处都整洁清新，一進到房间的感觉就是清静，好象置身于世外桃源里。回来的路上，我甚至想，等心情不好了，就来阿姨家坐一坐，片刻就会变好。

    下面是这位老阿姨写的。

    ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇ ◇◇◇

    你听说过诺亚方舟在大洪水时救人的故事吗？你相信那是历史曾发生过的事实吗？今天我就讲一讲我看到的一只救人的大船。

    最近在打坐中看到了一只大法船形成的过程，最初是一叶小扁舟，慢慢的形成了九个，组成一排，然后是一排一排的连在一起，后来速度加快，以九的倍数增加……这样的加速，以至后来，小船的数目就数不清了，渐渐的，一只大船的轮廓形成了。大船的体积相当大，不是在海里，因为这只船巨大，海都容不下，从外观上看，大船是由园木桩形状的透明材料建成，二头是方的，两侧的船身呈弧形。细看那些构成船身的木桩都是由小扁舟组成，打个比方，人的外表看上去是皮肤，用放大镜看就看到是由细胞组成的，船的细胞就是由无数小船组成。船的四面搭着四个大悬梯，由水面直通大船里面。悬梯也是由园木制成的，同样，园木里也是由小船组成。

    当我看到这只大船形成的那一刻，心中升起无限殊胜，我知道这是救人的大法船。我想告诉世人的是，在末法末劫的今天，人类面临的灾难与历史上如此相似，李洪志先生率众弟子在人世间传播真善忍宇宙大法，和恶魔和平抗争，为的是讲清真相，为的是救度迷中的世人。

    无论你是何等身份，总统，百万富翁，还是平民百姓；不论你是什么人种，黑人，白人，黄种人；也不分地域，无论你在哪里，只要你是地球上的人，你都面临着生与死的选择。

    救度世人的大法船就在你身边，它的容量之大不可想象，是由天法构成，由无数怀真善忍的大法徒的诚心造成。它是由数不尽的小船组成，形如大方舟。其含量之大，世间无物可以比拟。从设置的悬梯看，上船非常方便，也就是说，你只要逃出共产邪灵的控制，你就有希望得救，只要你心里装着“法轮大法好”，“真善忍好”你都可以得救。

    时间不是由人来决定的，时不待人哪。你看看你身边的大法徒，有年过古稀的老人，中青年专家学者，有携子带女的母亲，他们一次次举着手向你送真相资料，是要唤醒你的良知，实际上是发给你上法船的船票啊。快快觉醒，上了法船才能得度，切记！


otherD

另外空间和人间

    大陆大法弟子

    我是开着修的，对另外空间的生命，我既看得见也听得着，还能沟通上，对于这一点，我很烦过，烦自己不能象看不见听不着的同修一样清清静静。地上爬过的蜈蚣，我能听到它像牛一样叫；思想不清静时，能看到另外空间对应着细菌样的东西在轰轰议论。这几年，对另外空间那些乱七八糟的邪恶生命，什么样的都见过，有时恶心的吃不下饭去，而我对肉食也早就不碰了，因为肉太脏了！每天干粮、咸菜、稀饭、青菜的吃一点就行了。当常人时很爱吃水产，后来师父讲了清理自身空间的法，我在清理自身时，发现自己以前吃的鱼虾水产都留在了身体里，其实人吃什么就在身体里留下什么，在另外空间都活着。

    以前每天定点清理邪恶，看到另外空间那些奇形怪状的妖、怪……，还有一些邪恶的狐、黄、白、柳、狼、虎……，还有张牙舞爪伸出触角抽大法弟子的植物，哪里是人间啊，根本就不是人间了。那妖、怪，它们的装束，跟现在大街上和T型台上的模特差不多，甚至有的穿得花里胡哨的可笑，脸上也是各种颜色图案，《西游记》里的妖怪形象都有，更多的里面都有。现在大街上的人很多染发，其实是人变异了，妖、怪的头发就这样，也是红头发、黄头发、绿头发……，中间再来几绺其它颜色的。另外空间有着人形却不能称为人的，男人模样的也如大街上那些染着头发，扎着小辫子的男人一样。纹身的更是纹什么就带着什么，就被什么控制。现在的人物欲横流，那些大吃大喝、即便吃得大腹便便的，也满足不了另外空间那些乱七八糟生命的胃口，是它们在吃。那些妓女，其实是另外空间邪恶生命祸乱人间的体现，我经常看到那些怪、妖、魂附在男人、女人身上纵欲，现在的人都在追求“性”福，其实是另外空间乱七八糟生命在借助人满足自己，非常可怕。那些妓女、妓男和生活中不检点的人身上都长着脓疱，淌着脓水，非常肮脏、恶心。

    而且人这儿也真脏，周围一切物体上，地上，墙上，床上，被子上，一切一切上都爬满了虫子。你看一个常人很爱干净，他把环境打扫得很干净，被褥，衣服洗得很干净，觉的自己很干净，其实还是脏，因为你洗去的只是肉眼看到的脏，而微观下的脏却无处不在，密密麻麻的微生物，细看蝎子、蜈蚣、臭虫，还有一些不知叫什么的甲壳状，长着毛烘烘触角、生命力很强，不容易杀死的微生物。不过大法弟子例外，因为修炼身上带了能量保护自己不受侵害，而且大法弟子摸过、用过的东西都带能量，就连大法弟子手洗过的家人的衣服都带很强的能量。再看人身上，哎呀，浑身也是爬满微生物，密密麻麻，脸上，嘴上都有，多得到了甩甩手都能跟扬谷子一样了。常人跟常人接触，拉拉手都在互相交换身上这些东西，难怪古代的人见面男子抱拳，女子作揖，其实那真是很高明的礼仪。

    曾经一位女同修告诉我她在遭受色的侵扰，我听后咯咯的笑了起来，在我看来，这真很可笑，一个浑身闪闪发光的纯净生命怎么会被一个业力满身的人迷住？而且别说色，就连夫妻间的欲都没有，这些东西其实都要从一思一念中修去。

    更可怜的是那些在这几年毁于名利中，在常人中追求有所成就而贻误修炼的同修。在人间这儿，根本就谈不上什么“成就”，一个在粪坑中的生命，你还谈什么成就、谈什么幸福啊？你能成就什么啊？你能得到什么幸福啊？想想南亚大海啸，人死的到了跟坑埋禽流感的鸡一样了，仔细想想，人已经走到了坏灭的地步，在神的眼里已经不能当人对待了。而人如果想自爱，想被神珍惜，也只有修炼了，在今天也只有法轮大法在给人机会了。


otherD

师父还在等 但时间真的不多了

    瑞内（新加坡）

    今天我在打坐时，我看到一个景象，宇宙已经都正完了。一切都是非常的美好，宁静、祥和、殊胜。那一幕真是太美了。然后我看到正法的强大力量正在接触到地球……几乎到这了。突然，我看到了师父的手就在地球的前面……他的手好大，把整个地球罩住，挡着马上就要到达地球的正法之势。

    我一看到这个景象，我立刻开始感到很激动，眼泪止不住的往下流。我真的不知道我为什么要哭，但是眼泪还是不停的流。我很感动，感到从师父的手上发出来的很洪大的慈悲和宽容。

    我听到：你们要尽快……时间不多了……不然就来不及了。我感到这个信息的急迫。在我的心里，我理解到我们还有很多事情做的不尽人意，还有很多人等着我们去救度，如果我们不振作起来，正法洪势达到地球表面的时候，就来不及了。时间真的剩的不多了。

    师父正在挡着正法之势，为的是更多的人被救度。的的确确，一旦法正人间开始，对很多生命来说就太迟了。

    过了一会儿，我又感到有点激动，我在心里，就喊了一声——“师父！”

    立刻就有一个回声：“我在这儿”。我看到师父无形的形像，整个地球都被师父的无形的形像包裹着。地球和里面的每一个生命都被厚厚的慈悲包裹着。

    我理解：师父一直都在那儿……托着我们，托着这个星球，托着这个宇宙。很多次，我们感觉不到他，我们试图找到他的实实在在的形像，然而师父一直就在那儿。师父还在等着，等着我们走正……做我们还需要做的事。

    后来，我又感到我被告知：一个窗口已经打开了，然而你们却硬硬的去重击那扇门。退后一步，所有的都会很顺，所有的“问题”都会解决。

    我写出这些与新加坡同修们交流，我真诚的感到这些信息是给我们国家的所有的学员的。作为一个整体，师父在鼓励我们，希望我们对我们必须要做的事情有一个紧迫感，也希望我们向内找，看看我们怎样能改变一下我们的态度、理解和行为，这样，所有的事情就会恢复平顺，情况就会得以解决，又成为一个完整的一体。


otherD

小弟子看到的另外空间

    小弟子口述／妈妈整理

    小弟子祥祥（化名）从小就跟随妈妈学法、炼功、洪法讲真相，她经常会给妈妈讲一些另外空间的景象。

    （一）

    2003年10月3日晚上八点钟，我躺在沙发上看电视，突然左胸部象岔气一样痛得不能动。祥祥看到在我身体的另外空间有一个大魔手持利剑，一剑一剑的割我的肉。祥祥马上放出师父赐给的法宝――法轮，把魔打死，我顿时就好了。

    过后祥祥把我叫到供师父法像的房间，让我盘上双腿要和我谈话。我被孩子的这一举动惊呆了；孩子要和妈妈谈话，并且说的非常严肃。我心想可能是师父借孩子的口在点悟自己。我就按照孩子说的坐下来盘上双腿。祥祥说妈妈不应该老看电视。妈妈一看电视，魔就往妈妈身上倒脏东西，妈妈就会身体不舒服，迷迷糊糊不想学法、炼功；达到不叫修炼的目地。

    祥祥还说到一件事：黑手烂鬼把大法弟子抓去洗脑班，整天往大法弟子身上弄脏东西，打他们，逼迫他们放弃大法修炼。一旦说了或写了不修炼的话，就象龙卷风一样快的速度把大法弟子的功洗掉，换上一幅魔的面孔跟着魔走，魔叫干什么他就干什么，非常可怕。表现在人这面就是邪悟，破坏大法。

    （二）

    有一次同修六人一行到邪恶聚集的地方——劳教所附近，近距离发正念。

    发正念时，祥祥看到，弟子每个人都坐在莲花上，头顶祥云，全身金光闪闪。有的人打出象箭一样的金光，有的打出很多火箭炮直捣邪恶黑窝。一座长方形的房子，没有窗户，门口象个大嘴巴，张开嘴才能進出，闭上嘴里面全是黑的，什么也看不见。房子被炸倒了。四面八方上来一群魔与大法弟子打，从天上飞来很多法轮，把魔打死了。

    房子里的人，有的站起来走了，有的还在地上躺着。

    （三）

    在家里放师父讲法录像，另外空间如同师父办讲法学习班一样殊胜。一个周末的晚上，祥祥和我放师父在广州讲法录像。祥祥突然两眼向窗外望去，大声对我说：“妈妈，师父来了，快叩头迎接！”

    师父坐在大莲花上，金光闪闪，前边是天女散花，师父两边都是菩萨，后边是天兵天将护法神。整个天空都是祥云、彩凤、法轮、莲花，场面神圣壮观，殊胜无比。

    （四）

    祥祥经常同妈妈一起做资料和发资料。有时，她会说她在另外空间骑着摩托车到各地世界去送资料。她说，另外空间的人也学法、讲真相。

    一天晚上，我正在查阅和装订明慧周刊。祥祥看见并马上告诉我从远处飞转着一朵莲花由远而近来到屋里转了一圈，落在妈妈的头上。我立即双手合十。祥祥告诉妈妈，整个屋子都成了光的世界。抽斗里放的《转法轮》金光闪闪。她拉开抽斗，双手捧起宝书，翻开一页，一串串法轮从书中飞出，满屋旋转。做资料用的电脑、打印机、炼功用的放音机也都闪闪发光。祥祥激动转向妈妈，看到妈妈的身体透明通亮，闪闪发光。

    祥祥告诉妈妈：莲花落在你身上，师父在鼓励弟子，做资料认真负责，以后要更加精進。


otherD

发正念时另外空间的情景

    鹏鹏口述

    当我念师父的口诀“法正乾坤，邪恶全灭”时就发出去一把蓝色的飞刀。飞刀发出淡蓝色的光，飞刀的上面有一个钩子，每念一遍就发出这样的一把飞刀，把魔的头砍下来挂在刀的钩上，然后扔在一堆，同时把魔的器官化成一种岩石，落在大山底下或沙漠里，魔骨头渣子一旦落入地球的土里就变成了尘埃，把魔的血化成了化学物品装在一个比天还要大一倍的桶里，魔的头化为雪落在雪山中，骨头落入沙漠的油井里或火山里头化掉了。

    每个魔都有自己的武器。我知道为首的恶魔是江xx，因为它们每个魔身后都有一个在人间样子的画像。这是师父告诉弟子知道它们是人间的谁。魔头长的极其凶恶，胳膊上、身上长了许多的大黑包，鼻子里面长着两颗钢牙，向上卷着露在外面，嘴唇上也长着两颗钢牙，很凶。小魔好对付，法轮一发出红光小魔自动就倒下了，化成灰尘。小魔也有功能，但是不太大，它们也炼功，可是法轮会隐身，过去把它们的功一下子给收走了，化成空气，小魔也不知道怎么回事。魔头江**最难对付，单个法轮发出去的功制服不了，非得全部法轮合在一起，打出光炮才能制服；江xx还会躲闪光炮，它用那个钢牙反攻，把光炮顶回来。光炮是从法轮的阴阳鱼的小点里发出来的，一共击五次就把它给炸死了。前两次光炮炸烂了它的钢牙，后三次光炮把它脑袋炸得稀巴烂，使它彻底死掉，死掉后化成了土。

    大法轮在前面，无数的小法轮后面是全世界的大法弟子，其中还有小弟子。师父在后面给加持能量。法轮越小密集度越大。

    天上还有天牢，开始天牢是木制的。魔关在里面，它们运用功能逃出去大约有1000个，逃到三界内。师父发现了，把天牢变成最纯最钢的黄金做的栏杆，它们再也跑不掉了。天牢里的魔最怕法轮。

    大法弟子这边每层都有红旗，上面写着“真、善、忍”，魔那边的旗是黑色的，上面有魔头像。

    师父告诉我上天去对付魔，那地方一个叫“天皇区”，一个叫“天鬼区”。

    变成金子落入雪山的是不符合大法标准的佛的不纯的功，落在西藏那里的山下，在海拨4000米到4500米的地方。

    这次为首的魔头是江xx，中层为首的魔头是曾庆红、罗干、何作庥。这次交战上层炸死3000个恶魔，还有1800个没有炸死，3000个里面包括95个最恶的魔。 中层有4800个没有开始炸的魔。

    （注解：这是2001年5月27日早5:00-7:05看到的情景）


otherD

毛毛除魔的故事

    毛毛

    我叫毛毛，今年10岁，已经修炼四年了。

    现在，每当我睁开眼睛就可以看见大量的魔被销毁掉，看见一群魔，头上长一个角、二个角的、一只眼睛、四个胳膊、一条腿，都被法轮吸走化成碎片；还有花花绿绿的魔被法轮卷走。只要一想销毁魔，马上法轮满天都是，还有利箭对付不同的妖魔。想发出石头，石头就把魔的脑袋砸碎；发出大树，魔马上从身体中间劈开，像一股细烟一样，马上被法轮吸走。我还看见空中云彩后面藏的都是狐、黄、白，柳，有的像狗，有的像猫，有的像狐狸……我在想铲除邪恶时，我给它画个框，把它定住，就灭掉它了。

    我看明慧网图片“净”中的元婴在冲我笑并且梳着小辫子，可好看了。

    当我生气时，师父马上告诉我：“你要悟一悟。”当我做的好的时候师父也会告诉我：“你做的很好。”

    上学的路上我还能够边走边看见大量的魔被销毁的景象。

    我告诉妈妈把我的事上网，妈妈问我为什么要上网，我说：“我要告诉全世界的大法弟子，助师世间行，铲除邪恶。”


otherD

《法正人间预》的发表和展现在另外空间的真相

    大法弟子

    在师父新经文《法正人间预》在明慧网上正式发表的前一天，我看到在一个大的空间里，师尊在扭转乾坤。师尊的法像庄严肃穆，用人的语言无法描述，巨大的功身贯彻天宇。师尊双手之间是一个形似“球”形的体系，上面聚满了业力：来自各个宇宙体系挤压进来的微观败坏了的生命物质，黑茫茫中透露出蓝色。师尊打出一个大手印，随着扭转乾坤的巨响，彻底改变了这个球形体系的一切，发出生机勃勃的光明。师尊打出无比强大的功加持住这一切，我看到球体发生了三种变化趋向：

    处于最下面的（外围的）、最邪恶的直接破坏大法的生命即将被抛离我们师父加持住的“场”（象磁力牵引住的场），而坠入那无生之门，化为……，其实即使在那一刻，师尊还在看人心呀。而我知道除尽邪恶是慈悲众生、更换新宇。

    处于最表层的（中间的），这里面也分无数层的生命，他们是未来三界中的生命。他们有重新摆放他们位置的机会，这些弥漫的众生占大多数，师父的无量慈悲最大限度地留住了他们，给他们将来同化法的机会。

    处于最上层的（往微观上看去），是层层叠叠的未来的佛、道、神，许多是大法弟子。师父用功加持着、向上带动着、行进着。开始时许多在彷徨，师尊一直在慈悲的关注着他们……。又有多次的变动……层次的变动……又有更大的变动……。层次拉开千差万别，到上面越来越稀。我看见一些原地滞留的大法弟子们太沉重，难以突破层次，有些着急，……。后来我突破了若干时空的间隔，到了一个无比圣洁、玄妙、空灵的空间中去了，再往上甚至有点儿害怕了，上面有什么呢？一概不知。冥冥之中只是在想着师父……。那时，用任何人类的语言也无法说明对师尊的感激。我的真正的生命是那样的轻盈、快乐、幸福和自在，弥漫在祥和、慈悲的力量中，感到了佛恩浩荡……


otherD

羚羚在另外空间正法记

    大法弟子

    在马三家劳教所营救大法弟子

    刚一发正念，我又进入了那间透明的屋子，我从墙上拿了第四把钥匙，进入中国的一个城市。我在天上飞呀飞，听到下面有人说法轮大法不好……。我听不下去了，心想：住嘴！并清除了控制他说大法坏话的小魔。他马上就不说话了，忘了刚才在说什么，马上吆喝叫卖他的西红柿。其他人也不说了，而去说别的什么了。

    我继续飞，飞到天安门城楼上坐着，看到天安门广场上有人正在打大法弟子。在另外空间大法弟子都是金色的，所以一目了然。我边除掉警察背后的邪恶因素，边想：住手！有个警察正举着棍子往下打时，突然在空中停住，把棍子往后一甩，然后象拍灰尘似的拍拍手，整整左右的袖子，正正衣领，对大法弟子说：你走吧。大法弟子惊讶的望着警察，停留片刻，确信警察真的放她走，扭头就走了。

    我从城楼上下来，进入到象古时候的宫中（妈妈说可能是故宫），把被人撕下的海报又重新贴上，在宫廷中供人们休息的地方都放上了中文传单。接着，我又飞到人民大会堂，在每一个座位上和主席台上也都放上了中文传单。在这个空间，大法传单都是金、银、白玉等各种颜色和“材质”的，非常漂亮，真是“琳琅满目”。

    然后，我又飞上天空，飞到一个劳教所，这个劳教所门口挂的牌子用中、英、法文写着：马三家劳动教养所。警察正在商量怎么进一步虐待大法弟子。我立即清除了附在他们身上的小魔。他们马上就转移话题：你们想吃什么，喝水还是喝茶？边说边进入一间屋子休息去了。我取下挂在墙上的钥匙，大大方方的从他们身边走过，他们全然不觉。我试着用钥匙打开第一个牢房的门，然后取下这把钥匙放在口袋里，对大法弟子说赶快走。有个弟子问：你是新来的吗？我说不是，我是大法弟子，来救你们的，请你们赶快走。他们听了马上收拾东西，起身就走了。在这个空间，常人都看不见我，只有大法弟子能看到我。我又打开第二个门，随着门“吱”的一声打开，里面一个5-7岁的小男孩对他妈妈说：妈妈，门开了。由于警察长时间不让大法弟子睡觉，所以男孩的妈妈和一个爷爷正在打盹。男孩见妈妈不理他，又说：妈妈门开了，门口站着一个小姑娘。他的妈妈头也不抬地说：你在说梦话吧。快睡吧，待会儿警察来了又睡不成了。男孩继续说：妈妈，门口是有个小姑娘。他妈妈这才睁开眼睛，问我：你是新来的，还是来送饭的？我告诉他们我是大法弟子，来救他们出去的。于是，那位阿姨起身扶着老人，带着孩子走出了劳教所。就这样，我打开了所有牢房，放走了所有关押在里面的大法弟子。

    我把劳教所的钥匙又串上，放回原处。警察仍然在那儿吃喝。最后，我打出法轮把劳教所的大魔给销毁了。这时，太阳照进了马三家。我又飞到空中，回到那间透明的屋子，这时，第四把钥匙变成了绿玉色。

    大连市挂满了大法海报

    今天，我又取了一把钥匙打开门后，进入一个大城市--中国大连。我在城市上空飞，飞到一栋楼房，一看是劳教所。看见有5个警察，他们的元神已经死了，是附体蹲在他们的泥丸宫里，指挥他们。他们正在打一个8岁的男孩，男孩趴在地上“哇哇”的哭。见此情景，我不能马上销毁附体，因为一旦销毁了附体，警察马上就死了，他们会诬陷说大法弟子把警察弄死了。我立即把他们定住，结果，整个时空都被定住了，我抱起男孩到了外面，解除“定”以后，问他：你爸妈在哪儿？男孩说都在劳教所里。我回身又进入劳教所，只说一声：定。又把整个空间定住了。

    我从小窗口看到牢房中有一个女大法弟子被打的奄奄一息，周围围着一圈大法弟子焦急的看着她。我托起一个大法弟子，就把这一圈的人都托起来了。她们就象气球一样轻。由于这一圈人比门宽好多，不能从门出去，我就带着他们穿墙到了外面，把她们放在草地上。我回去救出那位女大法弟子和所有其他被关在里面的大法弟子。解除“定”后，他们都很奇怪，怎么到了外面了？我解释说，我是大法弟子，来救他们的。他们听后都非常感谢，说有大法书和横幅还在劳教所里。我又进去取，返回时，我虽然能穿墙出去，可是大法横幅等物品怎么也拉不出来，我只好从门出去。回到大法弟子中后，安排他们有钱的坐飞机、坐火车回家，没钱的，我就打出莲花，让他们坐在莲花上，莲花送他们回家，住在附近的就自己走回家。小男孩坐上莲花后，飞上了天空，我在下面听到他“咯咯”的笑个不停，开心极了。

    送完所有大法弟子后，我又回到劳教所，销毁了警察身上的附体，后来这几个警察有的得癌症，有的得脑血栓，有的脑袋里长虫，有的出车祸死了。

    除完劳教所的魔后，我又送给这座城市每家每户一份真相材料。人们也都在认真阅读。我又“变”出许多大法海报，挂在树上、商店、房子上。在另外空间，一切都是有生命的。被挂上海报的树、商店、房子都高兴得手舞足蹈，没有挂上的争着也要海报。我就问他们需要多少，他们说一万二。我又“变”出一万二海报，并挂在了每一棵树、商店、房子上。树们高兴的拍手，所有的建筑物左右摇晃地跳舞，但里面的人感觉不到。

    我又飞上了天空，从空中往下看，整个城市就象在开聚会一样热闹。我又回到那间透明的屋子，挂上了变成了珍珠似的钥匙。


otherD

一个刚得法的小弟子所见到的另外空间

    小智

    我是小学老师，这学期在校长和家长们的支持下，成立了法轮功社团，前几周学炼动功，很多小朋友可感受到法轮的旋转，并充满惊奇，炼功中身体发热和有舒服感，也使他们深深喜欢上了这套功法。班长小轩，心性很高，以下是他炼功中所见的另外空间的景象。

    当教第五套功法时，八岁的小轩惊呼起来，说他坐在莲花座上，共有五层红色莲花瓣，炼了几次打手印，就下课了。几个孩子们意犹未尽，我就带他们继续炼，我们五、六个围成圈坐在一起，小轩轩又叫起来了，他说：“我们在宇宙中同坐在一朵大莲花上，底部是一个大法轮在转，好象游乐场那样，每个人身上都发出金色的光，师父坐在我们中间。”小轩轩好奇的用手摸莲花瓣，“你看我的手可以穿过莲花瓣。”然后他看到莲花越来越多，说我们在莲花宫里。

    隔天利用下课十分钟时间，五、六小朋友又一起炼静功，小轩轩看到一个绿色怪物在吃莲花瓣，叫他们发正念时已经打上课铃了。次日，大伙又在下课时间炼功，小轩轩又看到昨天那个绿色怪物了，还绕着我们的外围在跑，我们就发正念，一会儿小轩轩就看到那个丑陋的怪物化成一滩水了。炼功中小轩往下看到莲花座有12层。在炼功过程中他很不安稳，东躲西闪的，他说：“有好多陨石朝向他射过来”我想这是干扰，告诉他要保持正念不要怕。

    上阅读课时，我们在图书室看书，小轩做出奇怪的动作，不知在扑什么，他说他周围有一圈莲花瓣，可是却摸不到，花瓣变小变远了，接着说他昨晚12点还睡不着，就炼静功，有两个球形怪物跑来，他一念“法正乾坤，邪恶全灭”，其中一个就解体死了，另一个站起来用脚踢到半空中，念口诀就在空中爆炸了。就这样小轩加入了除魔的行列。

    在学炼第五套功法前，我就告诫小朋友们，无论看到什么或发生什么事都要心不动，专心炼功。一开始打手印我就感到全身发热，象在火炉里，但十分舒服，不久二十多位小朋友都渐渐入静。下课后小轩告诉我，刚开始炼功时，只有五个最乖的小朋友有师父保护，后来小朋友们全部都安静下来乖乖炼功时，每一个小朋友都有师父的法身，一对一看护着，越乖的小朋友莲花座越多层，大部分的小朋友至少有两层。

    下课的时候，我有时叫他们学法，念《论语》或《洪吟》，有时叫他们炼功。一次我和几个小朋友围成圈炼静功。小轩告诉我，我们的大莲花座只有两层。我心想怎么退步了呢？就叫那位不乖、老坐不住的小朋友下座，结果我们的大莲座就直线上升。此时小轩读一年级的弟弟小翰来找哥哥，我叫他一起炼功，这是小翰第一次炼功，我问现在我们上到第几层了，小翰马上回答：“99层。”小轩往下一望也回答：“99层。”我叫小朋友加油，认真炼，最后莲花座上到110层，上课铃响了。

    小轩炼完功后告诉我，他刚看到地球、太阳还有九大行星、流星、黑洞，全宇宙的人，也有外国人，大人和小孩都在炼法轮功，有炼第一套的，也有炼第五套的；师父坐在层层层层数不清的莲花座上。师父在《转法轮》第一讲中说：“他是坐着他的功柱上去的”，“心性多高功多高”，修炼中又有法身保护，我们真是幸福无比，感谢慈悲的师父。


otherD

师父时刻在我们身边

    大陆大法小弟子

    我是一个小弟子，从小就和大人一起炼功，为了做好师父讲的三件事，我每天都去讲真相。只要有时间，哪怕是讲一个人，我都去做。但我有时心性守的不太好，师父不断的在点化。

    有一天晚上，我学完习之后，大概有十二点左右，突然脑子里闪出了炼静功，这不是在点化我吗？由于我炼功不能坚持，有点陌生，所以我首先是睁着眼炼的，做第一个动作时闭上眼炼，还是有点担心动作是否标准。就在此时，我感觉到双臂下面有双手帮我校正，我感觉热乎乎的挺舒服。

    就在这时，前额中心发亮，强烈的刺眼，接着出现了一扇大门，渐渐的打开，出现了蓝天，天上显现一个佛，不漂亮，奇怪的是它乱眨眼，挺吓人的，然后我说了一句：“你是假的，赶快走！”话刚出口，那个“佛”不见了，然后我们的师父身穿金黄色的袈裟，头发是《转法轮》照片里面的一样，站在莲花上很漂亮，那莲花瓣是粉红色，下部是乳白色，放着金光。我就问了一句，你是李洪志师父吧？但是他没有说话，笑一笑，一会儿就消失了。

    天空放着白光，这时一条金龙飞跃而出，接着凤凰又出现了，飞到我身边，我心里想我可以上去吗？瞬间我就坐在凤凰身上，在天上转了一圈。此时天空一下变黑了，一个长得很丑的魔鬼手里拿着一个兵器，它对着凤凰一指，凤凰突然被戴上了头盔，然后被一条长链子锁住了。我立刻对那个魔说“放了他”，魔鬼大笑了几声没理我。当时我忘了发正念，我就喊师父快救我，瞬间师父显现在空中，那个魔立刻被炸的皮都找不到了，我和凤凰得救了。这时我看到慈悲伟大的师父坐在莲花上，发型变成了西游记中的如来佛祖那样的发型，漂亮极了，身后是美丽的光圈，光彩夺目，无法形容。接着是太极那种浅蓝、红色搭配的很好看，又出现了大佛满身都是眼睛。

    第二天炼功，我看见师父坐在空中，和我一起炼功，接着又显现了三次，站着的、坐着的、盘着腿坐在莲花上，那慈祥的面孔使我感动极了，我心里想决不辜负师父的慈悲苦度。此时我以小弟子的身份对各位同修说句话：咱们的一言一行都要符合大法，做好师父讲的三件事，迎接美好的那一刻。


otherD

在黑布中的钻石

    文文

    （一）

    在一个有着漂亮彩云和美妙音乐的空旷处，一群叔叔阿姨正注视着黑布中的每颗钻石。哇! 那一颗特别亮！哇! 那一颗由亮变暗了。哇! 那一颗快不行，摆在黑布中了，怎么办呢？大家关心的讨论这一切。有的人说：变暗了再观察一阵子或许会变好了；有的人说：不行了就换颗新的，但他们也清楚每颗钻石都是独一无二，先前的和新造的绝对不一样。大家正讨论着，一道金光射进来了，来了一位身穿黄衣服的高大年青人，大家自然的静了下来。我好奇的靠近一些看看是谁。哇! 原来是老师! 从老师的表情就知道老师对此事早已知悉。老师从手中变出一本金光灿灿的书，人人恭敬的将手伸出来时人人也都接了老师的这本金书。大家很认真的看过后，似乎已知道对黑布中的钻石如何处理。

    只见人人将手立起来、口中念念有词，瞬间变暗的钻石又变亮了。我很好奇的问其中一位叔叔这是怎么回事，他说：他将变暗的因素去除掉了，所以自然的就变亮了。黑布中的每颗钻石由暗变亮了，大家为此很高兴，但不晓得是什么原因。没多久一颗接着一颗又变暗了，大伙急傻了眼，慌慌忙忙将手再度立起来，但钻石似乎在做无言的抗议，都没动静。有的人累了就在休息中再度读老师给的那一本书，有的人仍然保持先前的想法但都没有用，有的将力量加强、时间加长、次数增多，但一个不小心钻石承受不住裂了或炸掉了。有的参与其中的人事后很后悔并且停了下来, 在静心看书，但有的扔抱着先前的观念不放，认为这是因为变坏不好了，所以炸掉那么就换颗新的，所以持续的将力量、时间、次数提高。一会儿，我看到先前那些休息中的叔叔阿姨再度立起手来，可见钻石一震由暗变亮再逐渐到光彩耀双目，这简直比先前的都好。这是怎么回事？大伙说着说着，我也好奇将耳朵竖过去听，只听到其中有人说：帮助钻石了解真相，并来同化而且帮助它们将不符合标准的因素净化掉。另一些人说：一起来同化并齐心齐力将不好的完全同化过来。大伙听完后也各自按自己的方式将黑布中的钻石一一同化过来，而且都比以前更丰富更漂亮了。我回头往老师那儿看，只见老师也笑了。

    （二）

    在一处一望无际脚下都是云彩的地方，有一群叔叔、阿姨结着印盘坐在各式各样属于自己的座垫上，大伙都静静的盘坐着。没有人知道我又跑来了，我试着拍一拍其中的一位叔叔，但他不理会我，我想再大力摇醒他问一问：为什么叔叔、阿姨们前面都有黑布？正要大力摇时突然听到“往里看！”于是我跟着话做，哈哈！叔叔在里面呢，旁边还有许多钻石，唉呀！这儿多了开着的一扇门，我仔细地往里瞧，有黑布、叔叔和钻石，细细的找也有一扇门，天呀，同样的里面还有黑布、叔叔、钻石和一扇门，这……这……看的我目瞪口呆。

    受到这一次的启发，于是我好奇的到处溜，看一看属于叔叔、阿姨们的黑布及钻石，好奇怪，为什么每个人的都不一样呢？有的黑布往周围慢慢扩大，钻石多了且里面每一扇门的黑布也一层一层多了。有的则走了反方向，黑布萎缩、钻石变少和每一扇门的黑布也一层一层变少了，所有人的黑布都不固定，都是活动的。这是什么原因造成的呢？我想得慌，实在不了解就找了二位阿姨，刚好她们都符合我所见到的现象的代表，我正准备大叫：太阳晒到屁屁了起来喔！正要摇时又听到“看一看做什么！”好吧！

    看一看这位变大变多的阿姨吧！只见她与人相处非常融洽，处处圆融，将法整个体现在生活工作上，真是典型的大好人，所以无论邪恶怎么造谣，在她周围的人们都不为所动，相反地还主动帮她，表面上她没为大法做什么但实际上却已经做得很扎实。当她手立起来口中念念有词时，帮助了无数的钻石了解真相并齐心齐力同化和助法。比方说她看到了一条蛇就只清除该清除的并告知真相来同化，随着她的善念，这条蛇化成龙飞走了，另一位魔在她的场范围内说：我为什么要做坏事、我不想干了，就这样魔也就地同化了。

    另一位变小变少的阿姨，有时被自身的执著心带动着与人相处并不完全圆融，也未将法整个体现在生活工作上，所以每次当邪恶造谣时，她总是需要讲清真相来帮助这些生命，当她手立起来口中念念有词时，又抱着先前的观念不放，总认为变坏不好了就要清除，都忘了自己未修前的样儿，所以随着持续的将力量、时间和次数提高，有许多钻石就承受不住裂了或炸掉了。

    还有一位很特殊的阿姨，她的黑布是瞬间的变大了一倍、二倍和三倍。我好奇地看一看她做了什么，原来她听到老师说：有些主和王即将被淘汰，而属于他们的黑布中的一切也会受到影响，所以就起了个念，希望这些也来同化、了解真相，并影响他们的主和王也来同化、了解真相。

    声音又来了问我“了解吗？“嗯，了解”。


otherD

正法中发生在另外空间的故事

    山山口述，山山母亲整理

    （编者注：山山，现年九岁。四岁的时候因为父母开始修炼法轮功，开始接触大法。刚开始的时候，母亲在家看师父讲法录像或者听录音，他在旁边敲打他的玩具，似乎从来没有认真听过，但五岁后开始经常说出一些令父母吃惊的话。五岁以后山山正式开始修炼，他不会看中文，甚至连自己的中文名字都写不好，但却能读《转法轮》和其他大法书籍，只是如果同样的这些字若在其它的地方出现，他就不认识。最近一年多来，他开始向妈妈讲述他看到的景象，内容非常多，下面是其中一些有关内容。）

    *法轮·修炼人·大法网站

    背大法时，当我思想是空的时候，背一句话， 天目中那一段就出来了，每个字都是金光闪闪。看《转法轮》时，书中的字都是闪着金光，书中到处是法轮。我和弟弟、妹妹临睡时，听师父讲法录音带时，我看到从师父声音中飞出无数的法轮，发着耀眼的光芒，落在我们身上，调整身体。

    我们家里到处是法轮，师父法像处，法轮图处布满了很多法轮，我们炼功人摸过的东西都能发光，我们家的家具和其他东西上都有金光。另外空间的脏东西要想进入我们家，很快就会化掉。我有一次炼功，从地上冒出一个四个手、四支脚的怪物，每只手持一把利刀，一步一步向我逼进。我没有理会，这支怪物走到我跟前就化作一滩水了。还有一次，我正在读法，有几个长得像怪兽的魔，先各自来搞我，见我不动心，他们就凑在一起，叨咕了一下，然后一同喊着向我冲来。我本能地向后仰了仰头，又继续读法，他们就生着气走了，不走的话，他们很快就会化掉。

    我不用打开爸爸的电脑，就能看到电脑中的明慧网和正见网，这两个网站的首页上布满了法轮，还有一些天神武士，身穿盔甲，手持利器，站岗守卫，严防邪魔破坏。

    我读法时，另外空间的天人和神仙也一同与我共读。有一次，爸爸、妈妈和几个法轮功的弟子在家聊天，我在另一边沙发上读法。他们先在谈师父早期在中国传法的事情，另外空间很多神仙也很有兴趣地呆在他们一旁听，后来他们开始谈一些常人的话题，有一个神仙觉的没有意思，就搬个凳子来到我身边和我一同读法。不一会儿，又来几个，又来几个，最后，他们都围着我，一同读法。他们有的带着佛珠，穿着袈裟。手只要在胸前一翻，就有一本《转法轮》捧在手上，就可以读法了。

    我有时在很特殊的情况下，将元神在身体内移动，可以任意去到任何一个部位，头、脚、手、骨头等处。有一次我从后脑勺的一个通道进入我的大脑，里面的空间非常大，我发现头脑里的东西非常多，也有类似电脑似的玩艺。爸爸平时不让我动他的电脑，我看到自己脑袋中也有电脑，而且比爸爸的电脑复杂、高级多了，我按了按键盘，屏幕上出现一些符号，看不懂是啥意思，我就离开了，刷一下，又回来了。

    天目就像一个电视机，想看什么就出现什么。最近学校上地理课，学校的老师给我们讲了进化论，我知道进化论是错误的。我只要一想，看一看以前文明的地球人类生活的片断，就可看到当时的地球大部分被原始森林覆盖，当时的人和现在人的形体差不多，根本不是猴子。

    有时，我在桌上吃饭，发现木桌上有一个小社会。我们的饭端上来了，在他们空间里，似乎到了一批货，他们开始调度车辆，分派到各个地方，和运输到商店中去。

    我也看到另外很美妙的空间，那里美好得无法形容。那里的空间概念和地球不同，他们的房子象东方的古庙，房顶和房子似乎是分开的。

    偶尔我看到有魔守卫的地狱之门，那里面有红红的火海，和烧得火红的刀山，能听到里面传出的惨叫声和哀号声……

    *主动应战铲除邪魔

    近一段时间经常看到一些魔，有怪兽，异型生命和一些阴性鬼怪，我通常是不理会，让它们自行消亡。妈妈前几天给我读了一个叔叔写的“法度众生师导航”，我和妈妈都感到我们误在一个层次中时间太久了，我知道我也能够开始独立地应战了。

    我正在背法，一只巨型野鸭，三角形的眼中露着凶光，向我扑来。我想，继续背，别理它。突然，我意识到“该动手”了，我就想：“你不应该存在，你是邪的，宇宙中没有你的位置，你应该被销毁。”很快，从我腰的部位飞出一个黑白的太极盘将飞速行进中的巨禽定住了；几乎同时，我身上又发出一束强大的紫光，直射过去，瞬间它就炸了，待火光过去之后，剩下一缕黑烟，散尽。

    我信心大增，很快，又来了一条大蟒，盘起来有半个我们家房子高。我当时想要有一把剑就好了，立即从我身体里飞出无数把剑，飞叉在大蟒身上。大蟒瘫倒后，立即又化了。这样，我又处理了一些妖魔。

    又有一个三角形的火球，球上有一张魔脸，正冲向地球找人附体。我想，历史上从来不许动物上人身的，不许你再祸乱人间。意念发出后，好象没有什么用，但当它接近地球时，我看到一束黄色电光从我身上发出，将火球定住，闪电立即爆炸，黄色电光闪成一片，火球炸得无影无踪。

    炼神通加持法时，我不用再动念了，功能自然就打出去，飞剑、雷电交替使用，又处理了一些怪禽。突然，又看到一个癞蛤蟆正要附体，我想：决不能让你上人身，很快一股黄雷击中了它，癞蛤蟆立即化作一股黑水。我同时又炸了一个外星飞船，这种飞船是外星生命身体的化身，可变化各种形状，变大缩小，或回到其身体内部。

    我很久不看魔性很强的动画片，不打电脑游戏机，因为这些流行动画片和电脑游戏碟上，很多都附有很脏的东西，有阴鬼，和各种异型生命，非常脏。人喜欢看，喜欢玩，它就上人身。我现在再看儿童台中，几乎天天出现的一个打闹的动画片，上面的附体已被清理了，动画片上的人物在另外空间是空壳，是魔的形状，虽然没有附体生命，但其形象是魔的，人看了，还会接受魔的信息，很不好。

    上个月“红鼻子日”（Red Nose Day），我们学校允许我们带红鼻子，作异型打扮。前一日，本地超级商场各种怪异红鼻子面具都卖光了。学校几乎所有的小朋友都带了红鼻子面具，我和妹妹没有带，仍穿校服上学。因为我看到，这个红鼻子日，是由两个非常怪异的外星生命操纵的，它没有脑壳、只有凸凹的脑髓，眼睛长在软软的脑髓内面，有一张一半是黑，一半是红的双色脸，穿一身黑衣服。它们两个坐在一个飞船上面，控制了“红鼻子日”，设计了这样的装扮，人喜欢这样的打扮，坐在飞船里的两个异型总指挥就派大批、大批它们的同类上人身。同样，四月份的“愚人节”（April Fool’s Day），也是同类性质的，但是由另一种异型生命指挥，长的是另外形状的。目地都是上人体，控制人。

    现在我知道了，师父很早就把我的神通打开了，我没有及时悟到，错过了很多清理这些魔的机会。我心里很难受，我想我今后不会再放过任何铲除邪恶的机会，一定要主动地清除这些败物！

    *带着执著心发“正念”是没有威力的

    我感到正念是最重要的，在心不正时，带着执著心发 “正念”是没有威力的，我有执著时，发出的功能射到魔身上，根本不起作用，还遭到它们的取笑。而且，当心不正时，想很不好的东西的时候，我看到人大脑后面的一个穴位会打开，出现两把火，有象在地狱守卫的魔，会带一些魔从这条通道进入人体。当人能意识到自己念头不对时，这个穴位就会自动关上。读、背《转法轮》时，不错字、漏字很重要，我看到错、漏时，就有没清理掉的业力形象的生命，因侥幸逃命，在开心狂笑，而且这些错、漏就是业力制造的。

    *三条腿的蛤蟆精正处于绝气边缘

    昨天，去爸爸炼功点上炼功，突然看到一蛤蟆。我开始没在意，以为是一般的蛤蟆，因为这段时间清理的蛤蟆特别多，但仔细一看是一只巨蛤蟆，比一般的蛤蟆大数十倍，而且是三条腿，身上有黑、黄、绿三色斑点。这不就是XX党的头目吗？我知道它绝不应该再存在了。我有各种箭，对付不同的妖魔，我决定用一只最大威力的箭射过去，我对得很准，发出的是一只带火球的箭，箭射出去了，天目的画面立即发生转换，又出现一些我通常处理的一些变异生命的形象，我不知道这只三条腿的蛤蟆最后情况如何。

    当时我看到它时，蛤蟆精处于断气的边缘，几乎瘫倒，眼睛直直地死盯着，颇似蛇的眼神，眼珠是黑色，旁边是黄的，从眼睛中发出散乱的黄光，眼旁有一些类似“血块”的红斑，全身不停地抖动，没有一点力气。蛤蟆精旁边有一个笼子，笼子的门正在缓缓地打开。

    这两天看到曾经提到过的、上面有“真、善、忍”字样的“大红球”，距离地球的距离非常近了，几乎就在月亮的旁边。而且，不是一个，是二十个，每个大红球上都有“真、善、忍”字样，光芒万丈，逼近地球。

    五月十三日，世界大法日，我在参加集体炼功时，感觉能量场非常强，元神一个劲儿地往外冲，在茫茫宇宙中，突然飞出一个太极盘，速度缓下来后，变成一个门，我打开一看，是个世界，进去里面，置身于山水之间，鸟语花香，周围是层层叠叠大小不同的山，每座山都有名字，我当时的形象变成一个扎着头髻的小男孩，很像中国古代的小男孩的样子，在草地上开心地走。有一位飘逸的老人，身着宽松道袍，头上也有一个横插着小木棍的发髻。老人叫着我的名字，将我抱起，抛向天空，又接住，玩了一会儿。我很喜欢那儿，老人似乎看出我的意思，说：“你现在还不能回来，得回去干你的事情。”轻轻地拍拍我，示意我该走了，我从另一个门出来， “唰”一下，就回来了。

    世界法轮大法日炼功，炸掉了很多魔，其间不停地与各种变异生命交战，感到很疲劳，也有过路神仙帮忙。有一位道，说要赶事，离开时，送给我一个法棍，他说，这个棍子自动跳出来时，就会有大魔杀到，它会自动飞向目标物。我看有太多妖魔，很希望能安静地炼功补充一下能量，就叫了一个大飞锅，将所有魔放置其中，一锅炸了，然后在身体周围下了一个罩，安静地将第五套功法炼完。

    有一日，我降了不少魔，开始遇到一个庞大异形生命，我发了功能，但没有起作用，我有些急，情况就更不好了，我想我可能有些不正，于是我想，我今天豁出去了，就是把我的元神揪出来也要制服你，就这么一想，身上飞出的法轮立即就把它炸了。其后，我在宇宙中飞行，在遥远处我看到了一个境界，无比美好，我知道那是我要去的地方。

    *除妖降魔莫忘大法是根本

    世界法轮大法日集体炼功回来后的几天，我感到非常疲劳，思想散乱，炼功时不自觉地被念头带跑了，早上背法，几乎记不住，背一句忘一句，全身发冷，我甚至感到死亡就在身边。

    中午，妈妈突然问我：“你觉得大法日炼功时，有什么事情做错了吗？”我摆摆头，她又问：“你能要那位‘道士’的法棍吗？爸爸今日上班前说，法器是和功的机制紧密相联的，也和心性修炼的法门是一致的，不二法门是修炼的根本原则。”我感到问题严重，当时一心想降魔杀妖，那位“道”过来帮忙，我把他当成自己人，他临走时说有紧要事，须迅速离开，给我一个宝贝，说大魔来了，棍子会自动跳出。我自小就喜欢棍子和兵器，对《西游记》中各路神仙的宝物都很好奇，那天突然有人给我兵器，我自然很高兴，没想那么多，就接住了。

    接下来，我开始炼四套动功前，认真地想“我不要任何人的法器，不二法门的严肃性是修炼的根本”。那根“棍子”就从我身体里往外出，缓缓出来之后，飞到远处，“棍子”立即演化成了一个留有倒“八子”须的怪物，似人非人，眼光充满恐惧、憎恨和幽怨，非常阴性，手中仍拿着同样一根棍子。它做着各种动作，恐吓我，想打我，我立即把它销毁。很快，我又进入降魔状态。来了五位武士，骑马拿刀，身着盔甲，他们也在降魔，一会儿，他们又要离去，五位同时上来问我，是否要宝物，他们都说：“我们看你的兵器不够，你也许需要这些东西，帮助一下。”他们递上各自的东西，有战马、宝刀、利剑等等……，我坚决地说：“我上次要了别人的东西，自己的功都搞乱了，我什么也不要了。这是不二法门的大问题，我的师父是李洪志，法轮创造了整个宇宙，没有任何东西能动了我。”刷一下，那五个“武士”就不见了。

    我看到宇宙中有一个类似座标数轴的尺度表，宇宙中所有生命的名字都在上面，实际上是一个心性尺度表。有严格的规定，在某种尺度以下，会下地狱，在某种尺度会在哪层空间，会去什么地方，或发生什么事。销毁的生命不在此表之内。这时，我看到自己的功柱在这几天的变化，我保存那根“魔棍”期间，黄色的功柱“刷、刷”掉得很厉害，看着往下走，当我抛弃了它之后，看着功柱缓缓往上返。

    现在邪魔非常疯狂，念头一不正，就会招引邪魔，钻空子。我正念不强时，对异型生命发出的功能没有杀伤力。

    *毫无保留奉献一切

    事后，爸爸、妈妈和我就这事交流，我们都感到修炼太严肃了，任何时候都会出现根子上对法、对师父是否坚定的考验。无论我们在做多么神圣的事，大法的原则、心性的提高是根本。这次邪魔就是利用我的恐惧心、贪心，钻了空子。法造就了生命，当我们失去了法，偏离了原则，单纯地追求“做事”，等于是失去了生命。

    另外，我感到正法修炼，心性的提高都会在对待正法态度上体现出来。师父曾说，佛是宇宙的保卫者，他要为宇宙正的因素负责，为了宇宙的安全，他可以与魔同归于尽，你能做到吗？这几日，爸爸和我都在发出正念，铲除江大魔。我问父亲：“你发念了吗？”他缓缓地说：“我用我所有的功，我的生命，全部的一切，在所不惜，全力铲除它。”我感到羞愧，想起在五月十三日炼静功时，为恢复能量，还特地给自己下了一个罩，面对邪魔，我还能有一点保留吗？！

    *保持住强大的正念

    读师父在加拿大法会上的讲法，看到这篇经文上有赤橙黄绿青蓝紫五颜六色的光芒四射。

    近来，各种妖魔都发疯了，它们都知道很快就要死了，各自逃生。过往这些妖魔还经常去总部中国“开会”，商量如何破坏，现在很多都被炸掉了，还有一些妖魔象发狂一样，寻求自杀，有的直接往“大火球”上冲，就这样自杀了。

    (五月)二十二日又看到了三只腿的蛤蟆精，他的眼皮已经耷拉下来了，基本上死了，没有一点活气。不象几日前，两只眼睛还能死盯着，发抖颤动。它完全不能动了，僵蹲在那里。我没再思考用那种战器，直接打出法轮，看到法轮对着那个僵蛤蟆飞出，如同前一次一样，天目画面又发生转换。

    蛤蟆精这几天可够受的，有炮轰它，有火烧它……不过，我觉的一定要看到它被最后销毁完，才放心。因为这些成精的妖魔，虽然有时它只剩一口气，若环境合适，能吸取到其他魔身上的妖气，或能量，他仍能恢复，照样可以复活。我有的时候正念不够强大，处理一些大魔时，将它的头砍掉，身体解体开，它很快又能生出一个头，恢复一条身体。有些外星异型生命的飞船，若没能彻底炸掉它，毁坏它局部的玻璃、门窗、动力系统等，它有恢复机制，能迅速复原。正念一定要强！

    *多层空间妖魔总集结构陷新诡计

    五月二十六日晚，我和爸爸、妈妈、妹妹及其他大法弟子，在中国大使馆门前集体发正念。在大家还未发正念的时候，我看到有一批批妖魔在部署，安排到各处捣乱，也包括我们炼功的地方。我们开始发正念了，从天梯上下来五、六个大佛，将我们身边所有的魔清理掉，然后，大佛们围成一圈，看护着我们。

    我们正式发正念了，我们在场的所有弟子身上都发出强大的光刀，射向三界内所有邪恶，光刀持续四射，周围电火通明，其威力强大，比原子弹爆炸更具规模。与此同时，看场的大佛给我们弟子加持、补充能量，我们不感到疲劳，能持续发功。

    *各战区魔头命令所有妖魔统一参战

    近日，三界内所有妖魔都开始重新整合兵力，部署了更狠毒的新诡计。在高层空间看，骷髅骨魔、铁皮异型、长得类似迪斯尼动画片中的伽砝（GaFa）等等各种类型的妖魔，都派了一个头目，避开有“真、善、忍”三个大字的“大红球”（“大红球”已经过了此地），在九大行星范围以外的一个隐蔽太空站“开会”，这是妖魔的总指挥部。因为魔在不同空间同时都有不同的显现，在最低的人这个层次就是XX党中北京的几个头目正在阴毒地部署着一些对付法轮功的新构陷。通过镇压法轮功的具体事件上体现出来，在距离人这层最近的空间，就是一群魔头在距离中国不远的一个空间召集会议。

    这一次，是妖魔集结剩余所有兵力，决一死战。它们的总指挥部已发出命令，所有大小妖魔，都要参“战”。各种妖魔如何配合，分兵作战，而且，大小魔头，各自召集自己的兵力，在大会议台上，宣读了兵力分布、配合计划，传达了总指挥部的命令。

    *主意识要特别强，严防妖魔混合体钻空子

    在具体部署上，他们今次有一个重型超级武器--就是制作了“妖魔混合体”。由蛇、蝎子、怪魔等成千上万种不同类别的魔，在一定环境下，制作成一个混合体，变成一个单独的形象，这个“妖魔混合魔体”可变大、缩小、散聚自由。它们改变原来独自上人体、分兵捣乱的做法，以混合体方式，缩成一小点，进入人体，再在人身体内各自散开，这样就可避免妖魔单独被清理，能互相保护，有较强的抵御能力。而且，这种“妖魔混合体”非常毒，很凶悍，一般主意识不强的人，完全没有抗拒能力。还有一些外星异型也是采用混合体的方式，由成千上万化身演变的飞船，集结成一个个混合体，缩成一小点，进入人体，联合作战，对付法轮功弟子。

    妖魔的诡计是各个空间同时进行的，我想我们地球上也会同时对应出一些大事件，就看我们弟子，如何协助师父正法，和其他常人如何用正念对待。而且，这个特殊的时候，我们主意识一定要特别强，严防这种“蜂窝式”的妖魔混合体钻空子。

    妖魔总指挥部开会时，我能清楚的看到它们，但它们看不到我。听完它们的部署，我念头中想“法正乾坤、邪恶全灭”，立即飞出一些法轮，将这些魔头都清理掉了。我立即又去其他地方，炸毁了它们的仓库和一些制造坦克等重要武器的基地。

    我看到有一批妖魔正在它们的集体“食堂”吃饭，补充能量，魔的食物都是些蜗牛、虫子和蛇等脏东西，我将它们的“食堂”给炸掉了。

    *清理掉异型生命太空数据控制中心

    晚上，炼抱轮动功时，我又发现了一些坦克和飞船，我炸掉了一些，立即又出来一批，我意识到，肯定有一个基地，随后就发现了约上千个太空发射站，专门负责制造这类飞船、坦克。我进到其中一个发射站里面，处理掉负责电脑主机系统的异型，打开这台主机，将里面所有制造飞船、坦克和其他武器的资料全部清除掉，然后演化出一盘明慧网的资料塞入他们的主电脑。这时，太空站的其它成千上万的联网电脑全部显现出来“明慧”的资料，台前负责操作的异型生命全部愕然了。

    明慧网主页上的法轮立即飞出，全部异型被清理完毕。

    外星异型将被我们弟子或法轮清除后的妖魔的尸体放到瓶子中，利用残剩的能量制作成各种飞船、坦克。成批成批的这类武器集结在地球附近等待进入。原来地球上这么多playstation等游戏机，都是配合那边整体生存的配套环节之一；我还看到时下商店中卖得最畅销的游戏机碟，都是从这里设计出来的。现在，异型生命已将它们的坦克开到大海，想得到制海权。

    我一个人进到异型体的太空战时，蹬上高高的电梯，看着成千上万丑陋的怪物，我排除着我的厌恶情绪，因为地形很复杂。到处有冷枪，当我炸掉制造飞船的原料基地时，有一个坦克冲过来，对准我开枪，我看到我的头炸开了，血四溅出来，但随即又恢复。我的身体也时常被冷枪击中，我看到我的手、腿上都有伤，滴着血。回到这个空间，人会觉的疲劳。

    *直至更高的神参与清除

    这时，我又看到负责制作“妖魔混合体”的“技术人员”，推着一个个做好的混合体出来，我发出功能，想炸掉这些巨型毒魔，但我的能力还不足以销毁它们。我正在着急之时，天空打开了，从上面下来两个巨大的神，表情肃穆、庄严，威力无比。这两位大天神一出现就打出强光，将那批刚配制出的“妖魔混合体”全部化成水了。一化完，也没同我说话，两位大天神立即隐去。我马上想起师父在2001年加拿大法轮大法修炼心得交流会上的讲法中提到：“不只是你们清除，如果修炼人清除不了，那神、直至更高的神，也要参与清除。”

    近几日，妖魔全部动员起来了，他们部署得很详细，未来哪一天干什么、干什么都安排好了，干完后，情报汇集到什么地方，都有安排。有负责情报处理的魔，也有负责兵力调度的魔，也有负责物资供给的魔。我通常先清理魔头，很多时候，一个部队的魔头被杀死，它的部队就散了，大批的小魔纷纷自杀。有的故意冲向“大红球”，也有的怀着“等死，不如早死”的念头，冲到一些神身边，自然立即被销毁了。清理妖魔的场面非常惨烈。魔头们不怕死，有时候为了保存它们的同伙或家庭成员或掩护别的兵力，魔头会自己冲出来，跟我们打，或跟法轮打，会很快就被销毁掉。还有的魔知道打不过了，就呆站在那里等死。也有一些魔明白过来了，走过去跟要上人体的魔讲道理，让他们停手，不要再那样做。

    *交战激烈，清除邪恶毫不客气

    看着这些销毁的场面，我有些唏嘘，心中出现一丝悲悯。我立即意识到自己可能动了情，师父在2001年加拿大法轮大法修炼心得交流会上的讲法中讲过：“它就是毒，它就是邪，就象那个毒药一样，你叫它不毒人，它做不到，它就是这样的东西，那么在清除它的过程中也要毫不客气，就是清理掉。”我没有多想，继续和妖魔角逐、拼打。妖魔发现了我后，同时打出魔法来对付我。我立掌，对它们打出功能。妖魔的火、电时有击中我的手掌，在另外空间，我的左右手掌都受伤了。待我出定时，我看到妹妹跟着盘坐了一个小时，因腿痛正在流泪。我将十个被击得通红的手指给她看，笑着说：“哥哥不单是腿痛，手指都被魔击红了，你就不要再哭了。”

    *人间邪恶之首只剩了一张人皮

    北京时间5月27日晨的交战后，那个人间邪恶之首所有的元神都被打到地狱中去了。现在他的人皮完全是在被破坏大法的魔头们控制着。其中的一些魔头已经被消灭了，可还有剩下的，还在利用那张皮干坏事。我们得继续大力铲除。

    *中国大使馆前发正念

    五月二十九日晚，我们再去中国大使馆门前炼功，发出铲除邪恶的正念。在去之前，邪魔同时也正在部署兵力。我看到魔头的一个指挥所黑板上写着兵力分布数目，派到各个国家的妖魔数目各不一样，都是为去捣乱大法弟子集体发正念。我看到黑板上的字用英文标明，派到我们这个地区的兵力是“one billion”（十亿）。

    我们开车前往大使馆的路上，黑鸦鸦的乌云也在往那里聚集。妖魔们骑着它们的战马，打着反对大法的战旗，也有不少由成千上万种妖魔配制成的混合体，气势汹汹地向大使馆方向滚动。我透过汽车玻璃看去，眼前是一个十四个头的魔狗。对应这个空间看上去，是一大砣浓密、翻滚的乌云，云雾中仍依稀看到恶狗狰狞的面部。我立即打出功能清理它们。

    在第一个时间段发正念之前，我们正在炼动功，妖魔的部队已开始捣乱，我们放炼功音乐的录音机成了它们的目标，妖魔用它们类似“枪”的武器，对准键钮乱打，另有一些作“技术支援”的兵种，拿着放大镜等工具对准录音机分析，研究大法音乐声放出的过程，希望找出“薄弱”环节，将音乐声打停。在我们这个空间体现出来的情况是，录音机中放出的炼功音乐，出现断断续续的声音，音乐不连续了。我们都发出正念清除，当时在场的妖魔兵力很多，杀死一批，又上来一批，捣乱一直持续了约二十分钟。

    全球大法弟子共同发正念铲除邪魔的时间到了，第一个时间段，五分钟；第二个时间段，五分钟；第三个时间段，五分钟。积聚在我们上空的“魔军”全部溃散，基本上是全军覆灭，残余的约一千个妖魔，眼见打不过了，毫无还手之力，转头撤离，疯狂逃命。在第二个时间段发完正念，已有妖魔开始撤离。在我们这个空间，可看见一堆类似战马形状的乌云向天边飘散。

    待我们第三次发正念的时候，我们这个“战区”基本上没有什么魔了，我们的行动非常成功！

    之后，我发现撤退出来的溃军，正在一个总部吃喝，它们互斟互饮，庆幸自己能死里逃生，免于一死。这时，到来一个魔头，训斥它们，意思是说，很后悔派出的兵力太多，死亡太大。骂妖魔们没有竭尽全力拼杀，只是应付了事，它说“如果按照这样打，那我们以后如何打？！”我听罢，随即打出功能将它们全部都清理。

    五月三十日，第二次发正念，邪魔只派出了它们局部的兵力，还有大批妖魔在准备、部署后面的“战役”。他们的总指挥部设在一个非常隐蔽的太空发射站，指挥部的门上也写有“610”的字样，对应下来，就是中国北京中南海镇压法轮功的“610”办公室。

    *三发正念　根除邪恶

    一到场，就看到师父早已坐在莲花上，带了几个大神，在等候弟子陆续到来。这又是一个大战场。妖魔也已杀到，各路妖魔，混合在一起，有鳄鱼、巨型蜗牛、阴鬼和骷髅头等等站队，成千上万。师父在整个战场上下了一个罩，但魔看不见，邪魔今天只要进来了，就不可能再逃出去。

    我们正在炼静功，等待全球共同发正念第一个时间段。首先一小批阴鬼，它们演化出的阴风，刮向弟子。寒嗖嗖、冰冰凉。虽然是六月天，但弟子显然冻得不行，念头中不断冒出“冷”字。

    *师父在注视着这一切

    邪魔一看冰风效果不错，为干扰即将开始的发正念时刻，妖魔纠结大批大批阴鬼飘来。寒风越来越冰，阵阵阴风刮在弟子身上，寒得透心。但弟子不为所动，没有一个人退却，动都不动一下。大批大批阴鬼冒出来了，这些阴鬼不是阴间的鬼，是魔演化成的，都是有些功能的。师父一看，再这样下去，弟子发正念的效果会受到干扰，就开始在莲花上打手印，师父身边的大神也开始清理它们。

    三发正念的时间到了，弟子们顶住寒冷，默念“法正乾坤、邪恶全灭”，将法轮、功能射向邪魔。整个战场火光、电光、雷声冲天，仿佛大爆炸一样。今天妖魔非常多，师父身边的大神就几个，再加上弟子，和一些天神助战，就足以让在数量上比我们多得不知道有多少倍的魔，死伤一片。

    今天是决战，来的魔都是有些本事的。鳄鱼、蜗牛等邪魔的部队来之前，都吞了“仙丹”，它们在一些空间偷了神的法器和炼了多年的仙丹，决战前夕，都吞了一个，得了些灵气。我炸了一个大魔，爆炸时还看到它胸中含着一颗金色的宝丹。但这些毒魔，都不够我们一个小指头捻的，还不够法轮一转。

    三发正念过后，没有一个魔逃掉，全部在师父下的罩子内被彻底销毁。天气也变暖了，太阳也照到我们身上来。

    我今天有时跟着师父清理邪魔，有时自己去和邪魔对阵。这几天，几乎每天都同师父出去降魔。师父不断地教导我如何更纯净地发出正念，铲除邪魔。昨晚炼功，师父来接我，我高兴地跟随师父去除魔。看到一个金色的门，上面有两把锁。我推了一下，没推开，我问师父，这门后面有什么？师父严肃而和蔼地对我说：“你的好奇心该去了。”过一阵，有一个假师父来骗我，我的功能不足以对付它，师父将它处理了。师父跟我说：“你不要再去探究问题了，为什么要理会它是如何演化的呢？你看到魔就立即处理，越简单越好，越简单越有威力，否则，你的功能会被你的思想挡住，十分的功能，只有一分发挥得出来。”师父又说，“你将来圆满了，什么都会知道，现在要抓紧时间除魔。”

    临行前，师父让我将两只手掌立起，叫我对着中国邪魔的房子发功，师父在我身后加持，我口念“法正乾坤、邪恶全灭”，立掌发功，对准地球上的目标，那里立即爆炸了，火光冲天。若按我从前自己除魔的能力，最多只能炸一层楼。我真切地感受到师父的话。我们的一切来自师父，来自“真、善、忍”这部宇宙大法，彻底地放弃自己，溶入法中，随之而来的是无尽的宇宙之力。我现在除妖降魔后，再不感到疲劳、乏力，心中仿佛有无限的精力。

    师父讲话，不用动嘴，用意念。他的声音很厚，说话象读诗。送我回来时，还反复嘱咐说：“记住了没有？记住……记住……记住。”师父随着一片强光消失。师父有一叠合约，是志愿下人间来的弟子临行前跟主佛--我们的师父，签的誓约。合约的形状类似过去皇帝下的玉旨丝绢，两边由棍卷合起来。每份合约上都写明弟子在正法期间要干的事情，包括今天的发正念除魔，都是早就安排好了的。弟子们在正法期间担任的责任各不相同，每份合约最后都有一行稍大的黑体字，内容是“承守诺言、永不弃约”。若签了誓约的弟子没有参与正法，会有很大罪业的，因为他欺骗了宇宙的主，这份合约是同师父签下的。这份合约一直有效到正法这件事结束，合约上闪着金光的弟子的名字才会消失。合约旁边摆了一个装沙子的瓶子，是计时用的“沙漏”，沙子全部流光，正法也就结束了。

    *高层变异生命设置巨难

    高层偏移法的生命千方百计地在干扰大法弟子。他们是从那么高层次上给大法弟子设的魔难，所以那个难是很大的。其实这些变异的高层生命自己也知道，就算他们自己投胎当人，也扛不过去这样大的魔难；就算能扛，也扛不了这么长时间。

    他们将弟子陷入非常巨大的困难之中，除了中国大陆的弟子饱受酷虐摧残，还包括国内和海外弟子在经济上窘迫、联络困难、家庭纠纷等等。在这个空间看许多事是偶然发生，或似乎是生活上的困难，其实很多都是旧势力设的困局。我看到不少弟子都被这些魔难缠绕。

    当弟子因困难太大、积累的事情太多而放弃了必须要干的一些讲清真相和洪法的事情时，这些生命就非常得意，总要找到师父，向师父抱怨，他们通常说：“你看，你的弟子要修到那么高的层次，这些难他们都过不去呀？”特别是有些弟子，包括海外弟子，对正法之事不是全身心投入，或该过的一些关没达到师父要求的标准，这些生命也总是跑到师父面前，讥讽师父的弟子，他们的态度大多是说：“我说这些弟子不行吧？过不去了，你还说你的弟子伟大？”

    这些变异生命正以讥讽的态度，看海外的“SOS紧急救援”活动能撑多久。变异高层生命控制魔头专门对付传递大法消息的信息枢纽和一些重要网络。我最近看到魔头将我爸爸的电脑袭击坏，还设了很多困难给我们家，爸爸的大法工作做得不够时，变异高层生命就跟师父说：“这能算是伟大吗？”我还模糊地听到一些魔头商量要加强对付香港法轮功佛学会的负责人简叔叔，要加大他的困难，使一些讲清真相的事情不能进行，说要将香港拿下来。我立即将讨论中的魔头销毁。当大法弟子做得很好时，能冲破困难讲清真相时，这些高层变异生命就不说话，在一边，好似看不到，就当没发生一样。

    师父听他们讲这些话时的表情，大多是当听一堆垃圾在讲话，好似没在听。师父通常会说：“你们不要管，这是我的弟子，我会安排。”但这些高层生命大多都不会听，有少数转变过来了，不再插手给大法弟子制造魔难。但还有不少的旧势力很固执，仍在想尽办法给弟子增大压力，他们的手段都很毒，我看到这些神思想都变异了，不是那个境界中纯净的物质了，非常过份的。师父在他们的主意一存在的时候，就将他们销毁了；但很多时候，师父仍不停地跟这些生命在讲话，在说服他们。师父跟这一批讲完了，另外一批又来找师父谈，有的变异到无可救药的程度，在跟师父讲这些事情的时候，就被销毁了。

    师父在各个空间都有不同的显现。他们都知道师父在做正法这件事情，但都不确定师父比他们高。

    还有很多经过正法之后的神，对人间的事情很关心。他们总在开会，商量帮助人得法，如何加强人的正念。我过去时常听到一些神焦急地说，在中国有那么多天上的王，如果他们真的回不来了这些王主持的世界该如何处理等问题，最后的策略似乎是再造。这些神都在尽各自所能，将正念打入人的脑中。

    *发正念是师父在保护弟子

    现在是天上打仗，对应人间的就是大法弟子讲清真相中，将大法带到人间。每一次大法的活动，都是一场大战，牵动着层层空间。每一位大法弟子，无论在各方面都会受到变异高层生命的阻扰。具体是通过各个体系的空间间隔来起作用，这些间隔充满业力。我看到不同心性弟子的空间间隔是不同的，心性容量大的弟子，其空间间隔显得少，甚至很少；心性低的弟子，其空间间隔非常复杂。到常人这里，就塞得满满的，当有的坏人空间范围内完全被纵横交错的间隔塞满，充满业力，其实就是到了销毁的边缘。我还看到，当弟子心性提高时，其空间场中的空间间隔就被抽掉了一些。

    发正念实际上是师父为保护我们，给大法弟子下的保护符，是目前大法弟子能挺过巨难的重要保障。我们发正念、念口诀，就是师父为破除旧势力围困大法弟子的利器。每个弟子空间场范围内都存在旧的因素，高层变异生命就利用这些东西来起作用，我们发正念，就在清除这些败物。对应于人这层空间，直接的“好处”就是魔难减少或消散。

    发正念时，前五分钟的“意念中清除自己思想中的不好的思想念头、业力和不好的观念或外来干扰。”(《在2001年加拿大法轮大法修炼心得交流会上的讲法》)非常重要，我念师父这段话时，看到头脑中不好的东西同时在消熔。当念“意想自己象顶天独尊的神一样”(明慧编辑部文章《固定时间发正念》)，我看到自己真的就是个大神在发正念。

    我们每次发正念时，同时都有另外空间的天神坐在我们旁边，和我们同时发正念。

    *“时间”、“疲劳”、“想象”都变异了

    邪恶生命到了非常疯狂的程度，为破坏一个弟子，毁灭一个生命，它们不惜用生命来破坏的。很多神都变异了，其中包括“时间”和“疲劳”，还有“想象”……。

    “疲劳”是个维护宇宙特性的生命，但它变异得太厉害，本来他不至于这么快被销毁，也可以参与归正，但它参加了两个月前魔头商讨如何破坏大法的会议，也就注定了它被毁灭。我看到一个空间层次的“疲劳”被师父销毁，“疲劳”目前是干扰大法弟子很厉害的魔头之一。

    还有一个很厉害的魔叫“想象”，这也是目前正在强烈破坏大法弟子的高层变异生命。它没有固定的形象，随时又可展现千变万化的形象，因人而异。大法弟子遇到问题和矛盾，一动念，它就顺着人的观念起作用。大法弟子之间互相“想象”，很多都不是真实的。因为现在时间紧迫，大法弟子很忙，一不小心，就动念，“想象”就来了。有时很厉害，让人互相猜忌、不能以诚相待、开诚布公，中间隔了很多东西，其实都是“想象”幻化出来的。有些大法弟子不能识别它们而耽误了一些大法的事。

    *讲真相救世人 意义非凡

    一年多之前，我看到宇宙中记载圆满的弟子将是得法的二成；现在看到的记载是一半，很多东西都在变。有份密密麻麻记载弟子的名单，名单上大多是能够圆满的弟子，其中一些弟子名字后面有括弧，括弧中特别注明还有些要去的心，有妒忌心、争斗心、怕心等等，还有些心我都叫不出名字，同时还列明了如何去这些心的事件。

    我原来以为功柱能冲出一层天体和一层宇宙是多么难的事，但看到很多大法弟子功柱相当高，功柱冲破数层宇宙的弟子很多，有的功柱早已冲破数不清的宇宙天体。

    讲清真相中，大法弟子的功飞快的冲破层层天体。有一天，一位弟子递上一张传单，向一位世人讲述大法的真相，那个人有些被打动了。同时，我看到这位弟子的功飞速冲破了数层宇宙，我感叹，能向一个世人讲清真相就有这么大的作用，现在真是难得的修炼机会！

    *大法弟子身躯内庞大高层生命期待学法

    这几天，有些疲劳。今天不上学，早上六点起床炼功，妈妈说太累了，再睡一个小时。我本来已经穿好衣服了，再又躺下。头刚下枕，一股白烟涌来，师父法身闪着光芒显现。师父说：“现在时间很紧，很多事情错过，就不会再有，也不会再安排了。错过事情所带来的损失非常大，难弥补。”我很内疚。事实上，当天我们起床后，又马上有其他必须要干的一些事情发生，我们几乎忙到夜晚，一直没有时间炼功。

    我读法时常看到另外空间非常多的生命体和我一同读法。这些生命体都在我身体内，是我空间范围的生命，和我有直接的联系。他们和我即时地同化大法。在另外空间，也有不少是整个家庭一起学法的，也有小孩贪玩，爸爸妈妈轻声呼喝童子，要集中精神。他们学法都很认真，但因为我是代表他们在地球同化法的主体生命，我学法不认真，直接就影响相关联的另外空间庞大生命体同化大法的效果和进度。

    有一天，我和妈妈一同学法。妈妈这段时间很累，学法时躺在床上，常这样睡去。我突然看到妈妈身体内有非常多、非常多的生命体，很多神，层层高级生命，他们表情哀怨，几乎痛苦。他们在抱怨，妈妈太容易放弃，影响他们同化大法。

    发正念前五分钟，清除自己头脑中不好的思想念头、业力和不好的思想或外来干扰，非常重要。邪恶生命体就躲藏在我们各自空间场的间隔之中，我们发正念时，会直接受到干扰。清除干扰后，正念很强，除魔效果大。星期日全球大法弟子齐发正念，效果很大，大法弟子的功能合在一起，很大规模地铲除邪恶。

    我们所在的三界，太阳原来是三界之王。另外空间九大行星排列顺序，与我们现在科学家测到的排列顺序不相同。

    我们这个三界有九大行星，这九大行星上布满了生命，每个星系上的生命都和地球有关联。很多都是数亿年或多少亿劫之前，曾在地球上生存过的生命。当这类生命太多，就会诞生新的行星。将这些生命从地球上撤离，送到行星上生活。这类生命体数目庞大，数不清地多。但非常丑陋。和现代电影中异型生命类似，身体和头比例失调，有的异型身上皮肤是软软的绿棉，很恐怖。所有这类都属于正法要淘汰的生命。它们都直接参与破坏大法。

    当时造月亮的人，现仍在九大行星之一的星球上生活，月亮是巨人造的。当时他们的科技很发达，物质也很丰富，巨人用了地球上类似宝石的物质聚合在一起，用功能将月亮送上天空。月亮未造之前，地球夜晚是一片漆黑。

    这些变异体几乎都附在人身上，以及各类动画片中的鬼怪人物上。一个恶魔就附在美国儿童动画片“Toy Story 2”中的角色中，它控制这个动画人物。看的人越多，供给恶魔的能量就越大。

    电脑其实就是外星人的大脑，是外星人大脑在地球的延伸，其形状都和外星大脑类似，非常聪明，能同时处理很多信息，追求效果，也就是师父所说的“尖”。我们习惯于电脑模式，也就习惯按照外星人思维模式思考问题，非常变异。也是很多大法弟子目前还不能意识到的逻辑思维，是造成大法弟子之间激烈争辩，分歧严重的重要因素之一。

    宇宙法理，是讲包容，高层生命包容他以下生命，更高生命又包容高级生命，这里没有逻辑，是心性的容量。目前，邪恶迫害大法弟子，也最容易透过电脑起作用。邪恶能浓缩成很小的病毒，通过另外空间的电脑网络，输送到大法弟子的电脑中，和E-mail信箱中，造成各种电脑故障，特别是大法弟子重要的电脑枢纽系统。

    在思想上，大法弟子被外星逻辑思维干扰很大，这里躲藏了很多变异物质。现代逻辑是外星人“私”发展到极限所致。这种变异不容易找到，总好像是为别人，其实就是用背离宇宙特性的个体思维来作为工具，为大法工作，不圆融。妈妈说，中国古人没有这样的思维，古人讲天人合一，讲人与自然要融合。电脑思维将人和人分离，人和自然分离，追求个体。看上去公正、客观、效率。其实是数学思维的延续，现代语言也是外星人数学思维的衍生，阻碍我们同化大法，成为一个整体。

    邪恶生命的管理也类似“金字塔”，他们每个战区都有“王”。英国是个冷面女王、法国是男皇帝、西班牙是女王、香港也是个女王。邪恶数目比原来少很多，但仍然非常多，它们也分主、副战场，会集中“兵力”干扰大法重大项目。

    层次越高的大法弟子，其生命覆盖的空间非常大，庞大身体内变异物质相对越多，因为最上面偏移了，越到下面就覆盖很大范围的变异物质。现在，很多很高层次来的弟子承受很大，有的感到状态比过去还差，就是因为他们要转化的变异非常庞大，越近结束，越痛苦。邪恶生命所能呆的空间越来越狭窄，它们就往大法弟子有漏处钻，黑漆漆的变异生命体都想挤进有漏处。学法不够时，大法弟子会经常感到不自觉地被一股不好的力量拉扯着，就是邪恶变异物质拼命往有漏的黑洞里钻。

    我们在发正念时就是在清除身体内变异物质和外来干扰。我看到和我一同发正念的叔叔、阿姨身体内常有黑水流出。

    *德国正发生空前天神大战

    这几天江泽民去德国访问，大法弟子发正念清除邪恶。江泽民身体周围被下了一个罩子，这个罩子是另外空间的护法神下的。江泽民身体上的附体在罩子中跑不出去，罩子外面的邪恶也进不来。这个时候大法弟子发正念，很容易将江身上附体全部打掉，邪恶也无法再向它身上补给新的附体，江会很快绝气。

    旧势力绝不想让江泽民这样快就销毁，基本上动用了所有残存邪恶，围住江泽民和江身体周围的罩子，排成一圈一圈的环形队列，还有成批成批的邪恶做后备队员，大法弟子发正念的时候，江泽民身体罩子外面的邪恶成排成排地倒下，又有成批成批的替补邪恶冲上来虽然旧势力无法及时补给江身体内的附体，但能利用成千上万外围邪恶筑成的“人墙”，拦护江体内附体，不被大法弟子发正念清除掉。

    这两天在德国，另外空间是非常大规模的大战，轰轰烈烈，牵动各个空间的大神和大法弟子身边天龙八部护法神，还有另外空间神龙等动物前来助战。师父率领各种护法神也来到战场。师父对旧势力偏执地坚持要江存活，不计后果地用庞大异型生命体来破坏江身体周围的大罩，很不高兴。师父也出手清理了很多变异生命。这两天的战事激烈程度无法形容，参战的生命和神无计其数。

    被师父清理的旧宇宙变异“神”也很多，很多层次都非常高。这些大神爆炸后，身体和其宇宙体系缩成大小不等各色宝石，掉到地球荒芜人迹山丛中。其实，现在地球上宝石和过去比，不知多了多少倍。

    我用我全部的功力发正念，我看到各个空间的我都参战了，由于空间层次庞杂，时间都不一样，在有的空间中，我是一个老人，在有的空间中，我是一个小孩，在有的空间中我又是一个壮年男子。这次，大法弟子发正念清除了很多邪恶，但邪恶仍非常多，所有的邪恶都积压在地球表面这层间隔中，非常多，因为空间非常狭窄，邪恶生命千方百计钻空子，很多弟子感觉比从前更难受，无数计的邪恶千方百计寻找藏身之地。

    现在我不喝可乐了，在另外空间，可乐是外星人身体上一种分泌物。另外，我们用的电是外星生命内类似“血”的物质，外星人身体没有这种“血”，就无法存活，它们将这些东西都先插入地球，人没有电，似乎也无法生存了。

    *艰难关头 坚定正信不动摇

    邪恶之首6月4日去了哈萨克斯坦，又一场规模空前的正邪大战拉开序幕。

    邪恶发动总动员。它们一层一层的下达命令，传达消息，主要是如何分布兵力干扰大法弟子。一些异型生命和魔头，正下棋玩乐，突然接到“通知”，众魔头停止玩乐，取兵器、穿盔甲，排成长长队列，开始捣乱。

    这是惊动全宇宙的大交战。

    大法弟子来的层次非常高。每个大法弟子身体是一层一层的宇宙组成的庞大系统，身体是一个外壳，对应着这个体系最高层，也就是最微观的空间，都有一个最高的王，主管整个大体系。王的意识主体已到人间，就是大法弟子。大法弟子通过做好师父要求的“三件事：学法、发正念、讲真相”，就在最高处同时净化、归正各自宇宙体系，下面做的越好，上面突破的越多。大法弟子微观体系正发生壮观地变化，人表面这里体现出来却很微弱。

    学法、发正念、讲真相，就是在归正大法弟子身体对应的庞大体系。

    4月份邪恶之首从德国返回北京，邪恶高兴的开了数日“庆功会” ，狂欢了一阵。很多时候，到最后一刻总有弟子正信不足，邪恶得到了存活的空间和补给。上次邪恶之首本来已不行了，离开伊朗回北京，身上附体都已发僵。但邪恶利用媒体造谣，说邪恶之首出访成功，一下飞机就会见了官员。虽然没有图片，发的是文字稿，当时有弟子追踪新闻，看到新华社这些消息，出来一念“这次又没效果”，心有疑虑。邪恶利用这一念，立即就能死灰复燃。最后关头，邪恶拼死抵抗、挣扎，对大法正信有丝毫动摇，都会给邪恶喘息机会。

    正信是正念威力强大的关键。人脑是工具，发正念是神那一边起作用，用人脑无法分析。近一个时期，我们天天四发正念，邪恶之首也几乎天天上电视，就是旧势力在考验我们的正信。

    去年五月至六月间，大法弟子整体发正念铲除邪恶之首，将邪恶之首元神销毁，仅剩人皮。当时XX党媒体在最后关头，造假新闻，说邪恶之首仍在接见外国元首等，不少弟子一看到这些消息，觉的发正念没奏效，这一念出来，就能让僵尸复活。每次都是最后阶段非常艰难，干扰是为动摇正信。其实，每个人的空间场中都有“邪恶之首” ，有的学员体系内已没有邪恶之首存在的因素，但有的学员体系中仍有。

    “一个不动就制万动”，静静发正念就是救度各层空间众生。很多时候，变异体来到我面前，我没动念，它们也能归正。一次，一个疯狂状的八头怪物，身体一点一点的蜕变，最后变成一个漂亮的白马，飞走了。

    *法轮清理各层空间

    现在除地球外，其他空间都乾净的无法形容，非常漂亮。其他空间的天国都开始“过日子”了，欢歌载舞，时常都有大聚会。唯有地球脏的可怕，充满了密密麻麻的魔、附体动物，和奇行怪状外星生命和阴鬼，多的无法形容。

    有时在阳光下，人仍会莫名奇妙的感到发冷，有时侯是身边有阴鬼或魔造成的。这些东西都是阴性的，挤在地球上，千方百计的找人附体。人只要想很坏或做很坏的事情，这些东西不到一秒钟就飞过来附上。没能附上人体的外星生命和各种动物，多的数不清，每时每刻都在寻找机会。

    地球上有一层放着光的圆形环状大罩，里面的生命出不去。宇宙中充满了法轮在清理魔，还有一个火红火红的球体，上面写着“真”、“善”、“忍”字样，从上面空间一直清理过来，所过每层空间都在处理、销毁各种邪魔，也有很多佛、道、神和天人，甚至包括太阳、火神、电神、海神等都出来和邪魔作战，在低层空间，树、花、房子的元神也看着这些事情发生。

    “大红球”以飞快的速度在向地球上冲过来。我觉的它到达地球时，地球上的环型罩会没有，那时会有大事发生。

    一年多来，“大红球”和法轮，所到之处，就有激烈地“天战”，其刺激、激烈程度，比任何一部电影，甚至比“西游记”都精彩得无数倍。大约一年前，是邪魔最厉害的时候。有数不清的魔，有骷髅骨头状的异物、黑白两色的大魔狗、巨蟒、铁面外型的怪物等等，都集合到一起。每种魔都有一个领头做指挥，它们协同作战，排着各种队列，与法轮和神对阵，场面很象故事书中的古战场。邪魔运用各种功能冲向法轮，有的向法轮喷黑浆；有的巨蟒死咬住法轮；有一种象毛毛肉虫的怪物，把法轮吞到肚子中，但法轮在其体内飞速旋转，很快就把它化光了；还有的魔将肚子顶向法轮，法轮也将它从肚子处开始化了。很多巨蟒死咬住法轮的时候，它们的尾部正在化，头部仍死咬着法轮，直到化光为止；还有两个黑色的阴鬼，没有手、脚，只有一个圆头，对着法轮喷出非常肮脏的液体，一下子，把法轮弄得很脏，法轮很快就自动清洗乾净，还发出一缕缕红气将鬼定住，阴鬼大叫，哀求法轮饶命，只见法轮发出的红气越来越多，最后将它们完全包住，待到红气散开时，这两只阴鬼也不见了。这些毒魔不怕死，也不怕毁灭，就是仇恨法轮，它们的眼睛，都是放着红光，露着仇恨的目光。

    没有任何一种魔能够打的过法轮，很多高层空间下来的大魔，最后都被法轮销毁。有些魔变成假法轮，也立即给法轮销毁。只有几个魔，开始变成假法轮也假装协助法轮去抓魔，趁法轮不注意，就把抓的小魔给放了 ，但那几个魔很快也都被法轮销毁。

    打不了了，有的魔就往地球上冲，大多跑到中国，尤其是北京，千方百计的找人附体。法轮一旦发现，就立即将它销毁。XX党的头目，还有与他一夥的那些人身上都有很多附体；另外，不少穿警察制服人的身上也有很多附体。凡是附在这些恶人身上的附体，法轮都不管。也有在中国附不上人体的魔，跑到其他国家找坏人附上，专搞破坏。凡冲进地球的生命，就再也跑不出去了。

    法轮通常是单独作战，不主动邀请其他佛、神帮忙，但很多佛、神和天神等等宇宙中正的力量都会自觉出来，电神、火神都出来了，运用类似火、电、龙卷风等法力，协助法轮清理邪魔。

    海神要出来助战时，他的几个女儿都反对，因为邪魔非常厉害，海神出来助战很可能遭伤害，但他态度坚决。我看到海神要出来时，他的几个女儿拼命拉着，不让他出水。看到外面交战激烈，海神最后用力冲出海浪，乘坐着他的浪型黄色战车，和邪魔交战。有一种非常厉害的魔鸟，能放电，海神和它交战，被它的电击中，但海神很勇敢，最后还是安全的回来了。但他的女儿们一直在水中没有出来。

    大多数神都会出来协助法轮，但也有一些神没有参与，好象此事与他们没有多大关系，仍在维持自己的状态。我看到各种树、草、花，甚至房屋的元神，都在看着这一切的发生，地球上的每一根小草都跟正法这件事有关系。

    这其中的故事非常多，场面也无比壮观。天神打仗，都是运用各种功能，魔也有很多法术。我看到有些大佛清理邪魔时，根本不用动手，就在那儿打坐，一抬眼看过去，魔就化了。

    我看到法轮到月亮上去，一掏，月亮上沉积的黑色生命都销毁了，月亮、太阳现都已经乾净了。

    近几个月来没有这些场面了，因为已经清理完了。最近一段时间，天上好像在处理神的问题，一些不符合标准的神被毁灭解体，另一些打下来了。有一个神，被以棍子敲下来，在掉到地球的同时，身体各部分逐渐变成了植物，最后到地球上成为长着很多红色花果的植物。有些神佛被处理之后，其世界也同时销毁。销毁的过程很象爆炸，最后成为碎末和灰尘，降落在地球之上。也有些星球爆炸后，碎成一块块宝石，掉到地球上没有人去的山洞里，或土堆中。

    一些骂大法的人，或仇恨大法的人，其生命现在死亡时，元神已经毁灭。这些人元神一离体的时候，什么都明白了，痛苦不已，神情就像人失去了最最心爱的人或宝物一样，悲痛万状，但不到数秒钟的时间，元神就被上面提到的“大红球”吸进，化掉了，彻底没有了。

    好象有一个标准，有一条线，三类人必须毁灭。一种是嘴上没有骂大法，但心里骂；一种是嘴上骂，心里也骂；一种是心里没骂，但嘴上骂。现在销毁的仇恨大法的人，大多数是年岁较大的人。也有一些没有骂大法的人，也被销毁了，这些人通常是那些瘾君子，吸毒过量，肉身死亡后，也销毁了。

    那些打大法弟子的坏人，身上都有很多附体。现在云集在地球上的邪魔，仍经常集合，商量如何破坏。巨蟒的总指挥在印度，中国则集合了各种动物、异型生命、毒魔等等，这些生命也知道就要被毁灭了，他们存在的目地就是破坏。

    我最近经常看到一些不精进的弟子，和一些常人，就想流泪。现在地球的时间每一分钟都很珍贵，都是师父延续来的，他们还把心思和时间用到一些没有意义，和不知所谓的事情上，他们不知道将面临的是什么。


otherD

我两次进入本体世界所见

    大陆小弟子

    我是大法小弟子，今年12岁，修炼大法5年。但精进的时候少，贪玩的时候多。可能是为了督促我精进，去年七、八月份开始发正念时，我的天目开了，而且在自己所在层次看的很清楚，在那之前，我什么也没看到过。

    我的天目是这样的，我一闭上眼睛想看什么，我的元神就立即主宰我另外空间的身体到了那个空间。能看到自己的身体，也能实实在在地看到、接触到那空间中的一切，也能沟通。我亲自体验、见证了大法的神奇和无边威力，见证了另外空间的无限美好、殊胜和壮观，见证了慈悲伟大的恩师所讲的法理字字是真理、句句是天机。可是我做得却很不好，发正念时经常只清除另外空间的邪恶，不清理自身的，以至于我最近非常不精进。师父让我看看自己本体小宇宙里众生的情况，我就去了。

    我进入了离表面第二近的空间。有一城门关着，我就飞了进去。里面金色的大道，来来往往的人很多，都穿着古代的服饰。道边不远处有湖泊，有亭台楼阁，也有山，有树，有房屋，一层的几层的都有。山是玉的，水是银白色的，房子是金的。我顺大道走，远处来了一辆很大的黑色马车，车上坐着一个穿着黑衣服，长得很丑的女人，她抱着一只黑色绿眼睛的象猫一样的动物。车周围有很多小妖，这些小妖不停的去抢路旁商人的东西，车上的女人不断的哈哈大笑。我见了就喊：“铲除这个世界所有的邪恶生命，无所不包，无所遗漏。法正乾坤，邪恶全灭！”喊声在这个世界里回荡，只听一声声轰响，马车及妖魔们马上消失得无影无踪，而且天清气爽。城里的人们欢呼着向我跑来，感激的说这说那。一位老者对我说（噢，对了，此时的我是一个高大的男人）：“去我家坐会儿吧！”我点点头。他家的摆设都是金、银、玉的。我请他讲讲这个城原来的情况。他说：“我们这从前有一个王，非常英明，后来到常人中修炼去了。我们这就来了一个女魔头，整天在街上转来转去，搜刮财物。”

    我听了心里明白了，感到很痛心，由于我疏忽了铲除自身小宇宙中不好的东西，使我本体内世界里众生还都生活在苦难中，真是愧对他们，更愧对师父，我以后一定努力做好。

    妈妈修炼是锁着修的，她总觉的自己的正念威力小。这次她快发正念了。发正念前我进入了她的本体世界。我进了她这个世界中的城门，只见城中有些脏乱，人们情绪低落，心态、语气都不祥和。这时妈妈开始发正念了。刹那间，整个城被耀眼的金光罩着，我身体就感觉有东西从脚底，从身体各处往头顶刷刷走，又从头顶冒了出去。我感觉身体特别清爽，心旷神怡。好舒服呦！这时我看到别人都在从头顶往外冒黑气，而且山也在冒，水也在冒，房屋也在冒，所有东西都在冒。妈妈发完正念，一片祥和，人人都兴高采烈。我也就回来了。


otherD

洋洋除恶所见与所悟

    大陆大法弟子

    “我一念书，就好像坐在一个飞快旋转的大转盘上，上面有万字符，原来是个大法轮。天上的人都在念书。

    我想：擒贼先擒王，就去清除江XX背后的邪恶。我一看，它身上的邪恶太多了，每个脑细胞上都是，密密麻麻，头发丝上都挤得满满的。除了一批又来一批，它的手指甲、鼻孔、耳朵眼儿、脚趾盖儿都是邪恶的隐藏处。它身上简直布满了邪恶。怪不得电视上江XX的脸、脑袋肿得那么大，那么难看。

    地狱里有一个房子，形状象个大鸡蛋，比别的牢房大出几十倍，门上写着：“江XX之狱”。那里封闭得特严，窗口很小。里面有很多江XX的形象，有的头是鬼，身子是江，就象电视里看到的那样；有的头是江，身子是兽、狐狸、各种动物……狱卒拿着鞭子抽它们，嚎叫声不断。

    害人的东西明目张胆的不可怕，深藏不露的才可怕。各个空间的邪恶基本清除完了，邪恶没处藏，剩下的就附在人身上。表面上看不见它们，可是附在常人身上的这种还有不少。它们把常人的元神赶跑，自己钻进人的泥丸宫里，操纵着这个人。这些人大都是些平平常常的人，对大法既不反对，也不支持。街上那些见到有发传单、贴真相的大法弟子去举报的人就是这样的。还有的邪恶把常人的元神弄死，它们蹲在那里，表面上看不出来，它们就控制这个人攻击大法。可它毕竟也是力不从心了，只是极力维持，不敢出来，因为它一出来无处躲藏，马上就会被大法弟子的正念消灭掉。

    看到这种情况，我想怎么办呢？总不能把人的脑袋劈两半儿，再消灭邪恶吧？不能伤了人啊。于是我就想法到人的泥丸宫里把邪恶赶跑。那些主元神被邪恶弄死的，往往是那些恶警。

    邪恶钻了一个空子：越高的觉者越不破坏常人的秩序。一些高层次的神想：它躲到人身上，先不管它，等它出来时再清除。邪恶就很得意，好象很有理的控制着常人。所以我想，我们应该主动、积极、彻底的清除一切邪恶，不给它们留任何空子。光靠大法弟子除恶还不行，得想办法让人去独立思考，明白真相，他自己一明白，邪恶很容易、轻而易举就除掉了。我们应该向常人洪法、讲清真相，所有常人都明白真相了，都抵制邪恶，邪恶就不存在了。”


otherD

发生在另外空间的故事：正法迫近 邪恶挣扎 地球、人体受撞击

    大法小弟子口述、母亲整理

    正法之势迅猛推进，已快接近地球表皮。正法洪势，每向前推进，邪恶能呆的空间就越来越窄。正法洪势和地球表面分子之间只剩下一条很窄的空间，每日都在变的更窄，大法弟子的身体是被保护的，邪恶不能钻进大法弟子在分子这层空间的身体，邪恶出自本能地自救，都发狂了，拼命的想躲进地球分子这个空间，钻进地球上，就可以延缓生命。目前，地球、人体表皮正被邪恶疯狂攻击。

    常人不用说了，思想不正，符合邪恶生命思想的人，会“引狼入室”。大法弟子的身体正经受空前的压力，邪恶拼命的往大法弟子人这层身体上撞，企图能进入表皮。若在个人修炼期间不扎实，或有明显执著没放下，都会成为邪恶重点攻击的目标。现在有些学员身体上发痒、起斑点、“皮肤病”等都是另外空间邪恶生命的“头”拼命的往学员表面身体上顶，希望进入表面空间。若发正念未能及时清除，就会出现这种显现。

    邪恶狂乱到不守任何规则。魔头溃散，就象一头动物，受到袭击时，临死前发狂地乱嚎、乱咬，见空就钻。从前邪恶破坏还守些“魔”道规矩，正法洪势在即，邪恶都看得到，全乱了，致使地球上有很多怪异事情发生。

    目前情况下，发正念、学法、讲真相非常重要，很多学员觉的已经很重视发正念了，其实还不够。发正念能在正法结束之前最大程度的减少损失，包括对众生更大范围地救度。

    师父说：大法弟子的前程是光明的。正法弟子在新的大穹中已诞生出光焰无比的新宇宙，师父将我们的一切都完美地做好了，目前，只有正法弟子才能进入新宇宙。旧势力疯狂地妒忌。正法弟子的人数是有限的，都是经过严格挑选的生命。


otherD

小弟子看到的另外空间: 旧势力对诉江案的干扰

    小弟子口述　妈妈记录

    我和妈妈还有两位功友一起发正念，我看见一个圆圈圈围着我们转，金光闪闪，还有仙女在圈圈上散花，那些仙女都对着我笑，我真高兴呀！那些仙女帮助我们除恶，她们散的花有功能，花散到哪儿，那儿的邪恶就灭了。我有时还会看到我和妈妈发正念时，我们的小婴孩和护法神都出来帮我们除恶。

    有一天我从学校放学回家，走在路上，下着大雨，我心里想着：“大雨、大雨，别淋到我。”大雨就真没淋到我身上，路上的有些人（指明白真相的常人）看到了都觉的奇怪：“这雨怎么光淋我们，不淋她呀？”

    我还看见最近一段时间自己所在层次的一些正法的情况。宇宙中的旧势力指使所有的邪恶生命妄图阻止诉讼人间首恶江xx案的进行，包括给一些天目开的学员制造一些假象、干扰学员发正念。还想让大陆大法弟子所寄的揭露它们罪证的资料，让法庭收不到。但邪不压正，这些都破除了。江魔现在正在做最后的垂死挣扎，妄图逃之夭夭。江魔还想让加大力度迫害国内大法弟子，对国内弟子进行疯狂报复，但是它已经力不从心，被清除的邪恶越来越多，它现在是又恨又怕，又躲又想骂。

    由于现在宇宙中的邪恶和人间的邪恶之徒被淘汰太多了，地狱已经装不下了，师父又把地狱用雷劈大了很多很多。

    邪恶分工对正法进行干扰破坏，有以下几种：

    1、破坏大审判进行。

    2、干扰破坏大法弟子发正念，如让他们头晕、身上疼或想上厕所，对天目开的一些学员制造假象，让他们不发正念。

    3、加强破坏被关押的大法弟子。

    4、连常人也不放过，对常人进行干扰破坏，让他们不想了解真相。

    5、让大法弟子发真相资料不顺利。

    6、阻碍师父淘汰那些对正法进行干扰的邪恶。

    7、邪恶对那些修得不好的大法学员进行干扰破坏，转化他们，让他们出卖大法弟子，骂大法，说脏话，以毁掉他们，让他们在法正人间时被打入地狱。

    以上都是个人现在所见，有局限性。如有不当之处，请慈悲指正。


otherD

小弟子看到的另外空间的景象

    大法小弟子

    在上学的路上，我的天目经常能看见一些人的泥丸宫里的元神都没有了，里面全是一些魔在那里待着，表面上看上去是一个人，其实都是魔。路上一些人都是一个个魔在那里走路。还有一些人的元神在身体外面，整天哭喊着要回去，可是魔就不让她（他）回去。那些元神就拽着衣服，只是肉身走到哪里，那些元神就跟着她（他）上哪。现在也只有修炼人向那些人讲清真相，元神明白过来了，那些魔自然就会解体，元神就会重新回到泥丸宫。

    还有一次在家里，突然从天上飞下来一个大表（最大的）落在我家客厅里，秒针就差零点几秒就到12点了，看到这个景象之后，大表就回到了天上了。我知道这是老师在提醒我要珍惜时间，同时也是在提醒同修要抓紧时间快讲清真相。


otherD

我在另外空间除魔

    大陆大法弟子

    我今年10岁，和奶奶、爷爷、姑姑一起修炼法轮大法7年了。我很小很小的时候，奶奶、爷爷他们起大早天不亮就去外面炼功点炼功，我一个人在床上睡觉。他们去了我有时也醒着，但我并不害怕，因为对面床上就坐着一个高高大大的人看护着我，我又接着睡。后来我知道那就是师父。

    我从小就喜欢《转法轮》书，我看到那本书里面每个字都是师父。有一次我好奇，捧着书用嘴吹，就看见师父正严肃的看着我，我立即不敢了。师父经常领着我学法，告诉我“真、善、忍”的含义和书上每个字的来源。有一天我和姑姑说我要吃玉米花，那天师父又领着我学法了，师父看我学的好、学的认真，就说：“你不是要吃玉米花吗”？于是师父就让一个大神变出了玉米花给我，真好吃呀。

    我和天上那些同修在一起学法，发正念。我们很早就认识了，看的《转法轮》和人间的书不一样。

    以前，另外空间的邪魔烂鬼太多了，大的小的密密麻麻，但是不管怎么多，来多少，我在天上和人间都一样，只要我一立掌念正法口诀，就看那些烂鬼呀，象气球一样鼓呀鼓呀，砰砰的都爆破死掉了。就是正飞着的也变成小碎片落下了。

    我爷爷近一时期病业反应很大，师父让做的三件事都不能做好。我爷爷的莲花是一种颜色，我和奶奶的是每一莲花瓣就是一种颜色，特别漂亮。爷爷的莲花老看不住，有一次被烂鬼偷去了，我及时发正念给收回来了。有一天我看见一群烂鬼坐着一个莲花，我立即立掌发正念，烂鬼全灭了，莲花又透出美丽的色彩。我有一次从莲花上下来玩，烂鬼偷着上去了，我的莲花莲子心顿时发出无数的神针，全把它们扎死了。

    我愿意和姑姑出去贴真相，我粘上一个真相条幅后就用嘴亲它一口，说声：“法轮大法好”，我想把邪恶全消灭。我和奶奶，姑姑经常发正念清除我爷爷空间场的烂鬼。有一次我看到一个几百米宽大的烂鬼怪物，身上长着又黑又长的毛，让人一看就厌恶的坏家伙。我立掌全力铲除它，但我发现奶奶、姑姑的正念不集中，不强（她们看不到另外空间），我急的都喊出声：“快使劲呀！”我们用了10多分钟的时间才消灭掉它。我当时出了一身汗，头发都湿透了。现在哪儿的烂鬼都不那么多了。

    师父经常带我遨游天地。师父坐着大莲花，我是小莲花，我喜欢站在莲花上飞。一次我问师父：“我是您的弟子吗？”师父只是笑，不回答。我和师父说：“我想把我经历的事写出来可以吗？”师父说：“可以，给修炼人看。”


otherD

大姐发正念时看到的众生

    大陆大法弟子

    六月的一天，整点时大姐发正念很快便入定进入了状态。在清理自身的前５分钟，身体的门是关着的，当一立掌时门便开了，与宇宙大穹相通。

    在大姐已达到的那一境界，那里的众生已被救度并同化了大法，而在同一层次的有些大法弟子的未被同化救度的众生为免于淘汰便拼命的冲进了大姐体内的世界中。他们有些是不明原因随众跑进来的，当他们发现这里是如此美好，便急忽忽的跑回去告诉他们的亲朋好友也来到这个世界。当大姐停止发正念时，门关上了，那些进来的却没来得及告诉家人的众生便着急的哭了。先来的众生知道真相，告诉他们等待下次，还有机会。

    时间过的可真快呀，下一个整点大姐又发正念了，那些没来得及去告知亲朋的人急急地跑了出去。带着家人，挑着装满自家珍宝的担子匆匆赶来。（当时）正神便拉下他们的担子，不让他们带进去。可他们不知那里的世界是多么的美好不肯放弃。大姐便有意让他们看看他们不肯放弃的所谓“珍宝”到底是什么——原来竟是一些粪土，然后又让他们看了大姐体内的世界——无比的美好！他们便毫不犹豫的放弃了，迫不急待地冲了进去。与此同时邪恶的生命有的阻挡有望得救生命的进入，有的假扮其它生命想混进去，都被正神和大姐识破，清除掉了。

    当第二天大姐再发正念时，看见那些进来的众生已在学法炼功了。

    大姐说：我们一定要精进呀！正法之势在飞快地进行着。如果我们在哪一境界没修好，当正法之势一到，那里的很多生命就不复存在了，那种痛悔可是永远的呀！


otherD

发正念所见天体、地狱、无生之门

    亦文

    前天发正念我刚想自己是一个顶天独尊的神时，我感到自己来到天上很高很高的一个地方，我变成一个三岁小孩的道家样的生命，穿着肚兜上面写有各种很古老的符号，好象是跟乾坤之生成有关的。不久，我便看见我的真神拿着一个巨大无比的法轮在转动，这个境界中他的伟大神圣真是不可比喻的。他随我的正念转动着而发出洪大的一道强大无比而耀眼的光柱，光柱直射在以下的不同层次直到人间、地狱、无生之门。

    在光柱中最高层有无量无计美丽的光点，仔细一看原来是不同的天体宇宙，他们也在随着法轮的转动在不断的归正净化同化着向我靠拢。往下是聚集有庞大数量的不同宇宙的佛道神忙碌的率领着他们的各部神军在与邪恶作战，同时也在用各种神器除恶发出各种不同的殊胜光焰。

    再往下是污黑的一段却在不断后退变薄变稀的旧宇宙因素，里面有许多恐怖的形象，但却在整体的销毁中哭叫着挣扎着被打往地狱、无生之门，死前都变得极其邪恶和恐怖但却又很无能，而象灰尘、细菌大小红色的共产邪灵是目前邪恶的主要构成，它们的表现就象地下的阴火一样，而它们的主体就是那条邪恶淫秽的九头恶兽，已被众神解体了。

    看到这些，我感到师父在正法时期赋予我们的威德与神通是无可计量的，也是万古以来与以前宇宙一切生命不同的最伟大的辉煌与殊荣！让我们珍惜这威德与殊荣走好最后的路吧！


otherD

小弟子讲真相中另外空间所见

    大陆大法弟子

    一、发真相资料时另外空间所见

    一次，森宝和妈妈外出发真相资料时，森宝拿过妈妈正准备发的资料，说：“妈妈，让我来发。”妈妈问：“为什么你非要发？”森宝说：“我发资料时打出的能量是一串法轮，法轮周围还有数不清的箭头，围住发出的资料，可漂亮了。”还说：“常人拿过资料时，法轮周围的箭头瞬间就射出去把常人思想中对大法不好的念头销毁了。”妈妈发资料时，森宝说：“妈妈，你发出了三个法轮，法轮周围有很多层光，等别人一出来，就会感到有非常好的东西在等着他看。”还说，我们的能量都是师父给的。

    妈妈悟到，以前发真相资料时，总是先请师父加持，使大法资料能被更多有缘人珍惜；但有时也有不好的一念，怕常人思想不接受。可是小弟子的几句话，帮助妈妈认识到，我们不该用人的认识去想，因为大法弟子做的任何一件事，都不是表面上的那么简单。行动上是弟子在做，可实质上是师父在引导弟子，帮助弟子。自此，她对“修在自己，功在师父”有了更深的理解。是师父在帮助弟子树立觉者的威德。

    师尊在《转法轮》第115页中讲：“可能你得道的时候，将来有很多人都要受益的，这样一来，有很多人替你承担一份。……摆在你修炼的各个层次之中，利用它来提高你的心性，转化你的业力，长你的功。”那么，大法弟子在做好师父要求的三件事中，不也是在消去我们最后的业力吗？你所救度的每一个众生和其连带着的庞大的天体体系，不也都替你消去了一份份业力吗？所以，师父要弟子做的，一定是最好的。

    二、排除正念正行路上的邪魔干扰

    在一次母子外出骑摩托发真相资料时，妈妈总感觉车走不动，加油也不好使，心想这是怎么回事。小弟子森宝回头一看，说：”妈妈，车后有一个大魔，身子象车轱辘一样重，使劲拽着不让走。”在解体了大魔后，摩托又象往常一样轻快。其实在以前这样的情况已反复出现，当时一想：“车要坏了或是怎么不上油了，”那当时就坏了。师父在《洪吟》中讲：“关关都得闯，处处都是魔”，每当干扰出现时，我们不要用人的想法去阻碍神的一面的认识，时时刻刻都要保持强大的正念，解体大法弟子正念正行路上的一切邪魔干扰。


otherD

铲除邪灵

    大陆大法弟子

    以下是我在发正念和平时天目中看到的美好事物及邪灵的存在，按它们出现的先后顺序写出来。

    夜里12点我正发正念，看到一根碗口粗的大光柱斜立在我面前。我惊叹：“比太阳光还强。”光很厚，密度大，不知要比太阳光强多少倍。

    夜晚11点看到绿、蓝、紫色三个法轮光亮、透明，迅速旋转，美妙无比。

    我还看到在一片黑暗中，有一条壕沟，对面有一帮穿黑衣的恶人大喊着象打仗一样向我冲来。如身临其境，我当时想，哪怕你再邪恶，我也要消灭你。我立掌没动，它们就都消失了。

    我看到一大群男女老少排着队，“合十”从我面前走过。我看到一座很高很高的古铜色塔形圆的宫殿，上面有穿着盔甲的卫兵把守。

    还看到一个男人挽着另一个一只眼睛盖着黑布的人从我面前走。问江××保不保？我说：“江××保不保？大法衡量一切。”说完就都消失了。我看到黑暗中一些小黑人排列成两个方阵，各摆着一只黑旗。我一念正法口诀，立刻变成一堆灰与一股黑气。

    我常看到象一个很亮的金星在眼前划过。我还看到一些象钢笔尖的小亮点，有时还组成五角星，也看到几个象硬币一样大小的。它们都是黑手。

    有一天我正发正念，一张长方形的网立在我面前，一只象蜜蜂一样的东西从网口掉下来，我念正法口诀，它就消失了。

    在2004年年末，《九评》问世。我发正念看到一片漆黑中，有一个老头，没有身体，灰不灰白不白的，把嘴张到最大，对着我；2005年初发正念也是一片漆黑中出现“xx党”三个字；2005年5、6月份发正念看到一只蛤蟆在跳。


otherD

小弟子参与铲除旧势力干扰的真实记录

    广州大法小弟子

    C叔叔是97年得法的同修。去冬今春以来，由于种种原因，他忽视了正法时期大法弟子所肩负的神圣责任，在应该做好的三件事方面也不象以前那么精進了。结果被邪恶的旧势力钻了空子，差点酿成大祸。幸好他及时警觉，在大慈大悲的师父呵护下，彻底解体了恶魔，排除了干扰，又从新大踏步的跟上正法進程。

    （一）

    事情的经过是这样的：一段时间以来，C叔叔发现自己的眼睛里有一条会动的东西，而且在逐步长大伸长。一天中午，他突然发困想睡觉，刚刚合上眼睛，就看见一条大蟒蛇在往前额里钻。他吓了一跳，急忙坐起来发正念，可是动作慢了一点，只见一种淡绿色的光影，恍恍惚惚的一个影像，它的牙齿和骨头都看的很清楚，缓慢的从前额钻進自己的身体里。一阵恐怖的感觉过后，C叔叔很快冷静下来，想到这肯定是邪恶在迫害，钻了自己有漏的空子，一定要铲除邪恶。可是感到单靠自己的力量好象不够，得依靠集体的力量，集体发正念清除旧势力对大法弟子的迫害。

    05年4月17日下午，C叔叔来到我家。他说明来意之后，从六点前五分钟开始，也就是全球大法弟子发正念的时间，我和妈妈及C叔叔共三人，共同发正念除邪恶。

    我在发正念清理自己时，顿觉眼前模糊不清，有点像窗户的玻璃被喷了黑雾挡住了视线。我不断清理自己，只见那黑雾一块一块的擦掉了，眼前慢慢的显现出金光来。我看见了自己穿着白色的古装衣服，端坐在金光之中。我转过头去，看见有个师父的法身，心中高兴极了。但不一会儿，又见那“法身”的脸型逐渐模糊了、拉长了、削尖了，我警觉起来，又见那“法身”的口中吐出细细的分叉的舌头来，霎时间，“法身”变成一条大蛇向我游来。我马上双腿一盘，立掌发正念，在自己身体周围立即发出一圈金光，那蛇头尚未碰到金光，已被一金灿灿的大手抓了起来。真正的师父法身来了！在祥和灿烂的金光中，师父满头蓝色头发，面带慈祥的笑容，他用左手将那条大蛇擒下、化了。我高兴的向师父迎上去，连忙向师父述说C叔叔的事。师父挥挥手笑着说：“这些我都知道了”。

    师父带我来到一个地方，向下看去，只见C叔叔被一圈一圈的浓度很大的黑色气状物体围绕着，那黑色状物呈大蟒的形状，头高高的抬起来，比C叔叔高大许多倍呢，那蛇吐着芯子，发出嘶嘶的响声，上下两只尖牙似乎要将C叔叔吞噬下去。而C叔叔坐在那股黑气形成的蟒蛇中间，迷茫的在东张西望，它周围都是漆黑的黑气。

    “为什么会那样？”我向师父请问。

    “那是旧势力在迫害大法弟子，正法时期，越到最后，旧势力越是不肯放过大法弟子。他们总是想将一些心性有漏的大法弟子毁掉，那黑蟒蛇便是旧势力放出的。”师父安详的告诉我。“那我去帮他清除黑蟒！”说着我就要冲下去，但被师父拦住了。

    “为什么不让我去帮助他清除黑蟒？”我不解的问。

    “这是旧势力的迫害，若是旁人出手，旧势力就会有意见。旧势力会说：‘连这个难都过不去的话，还能配当大法弟子吗？’这时，我这个做师父的还有什么话可说呢？这是大法弟子的执著心太重、正念不强，才会招致迫害的。”师父向我解释。

    “那就是说：只要正念强，就可以清除它？”我又進一步问道。

    “就像你刚才那样，看到蛇后，丝毫没有一点怕心，而且毫不犹豫的马上立掌发正念，即使干扰非常强大，如果你应付不过来，师父也会亲手相助的。”师父祥和的开导我。

    这时，我向远处瞭望。清楚看到在一团黑色气体外沿，若隐若现的显出一道金光。原来那里另有一位师父的法身，正在焦急的紧皱眉头，想出手相助又不可以，只好干着急。

    “如果是正念不强，那又会怎样呢？”我又问师父。

    “那就会像那一样。”师父指着另一个方向叫我看。

    那里也是一团漆黑。只见在椅子上一位大法弟子，他的身体连同椅子正被一条蟒蛇缠得紧紧的。他惊恐的哇哇大叫着，缠着他的是一条花斑大蟒，在张开的血盆大口中露出了可怕的毒牙，眼睛里放射出贪婪的绿光，恨不得要把大法弟子一口吞下去。而在后面不远处，师父的法身被重重的黑雾隔离在外面，显现出无可奈何的表情。

    “我们能不能帮助他打掉那个邪恶，早些把他救出来？”我焦急的问师父。

    “这还是要靠他自己啊！”师父叹了一口气，接着说：“如能放下生死，正念很足，便没有邪恶敢动得了你。”

    第一次和C叔叔共同发正念，就到此结束。

    C叔叔听完小弟子的叙述，感到十分震惊，心灵感受到强烈的震撼。他耳边一时回响起师父的话，振聋发聩，撼天动地，一瞬间，得法以来的许多事情一下子浮现在自己的脑海中。C叔叔似乎更深刻的明白了旧势力“全面的、破坏性的”检验大法与大法弟子的具体做法，它们无孔不入。人这一面的“常人式的”小聪明与做法并不能阻止旧势力的迫害。作为一个真正的大法弟子，必须正心、正念、正行，同时要加强发正念，全面否定和铲除旧势力的干扰和迫害。C叔叔想到这里，感到整个人一下子精神起来了。

    （二）

    一周以后，即4月24日，我们又和C叔叔一起发正念。

    当我在清理自己时，我看到缠绕在C叔叔身上的蟒蛇，已经薄得像一层厚纸片了。这条蛇的外形模样，如同削下来的苹果皮，一圈一圈的，仍笼罩在C叔叔身体的周围。C叔叔盘腿立掌坐在中间，和那条蛇相隔有一段距离了。那蛇虽然显出了痛苦的样子，但仍然凶恶的妄想靠近C叔叔，可是有一股强大的力量把蛇身向外撑，使它怎么也靠近不了。

    听C叔叔说：上周共同发正念以后，他每天都抓紧时间做好三件事，到第四天时，他看见有五个法轮在他身体的周围旋转，像抽风机一样，抽吸他身上的黑气，C叔叔心里明白，这是大慈大悲的师父在帮助他清理身体。这一次我在发正念时，看到了C叔叔的状态已经有了明显的改善。

    又过了一周，即5月1日，我们三人又在一起发正念。

    我看见，缠绕在C叔叔身上的那条蛇，已经是百孔千疮、溃不成形了。外表上像烧焦了的树皮灰烬，勉强的连成一条蛇的形状。C叔叔发正念时姿势笔挺，正念既足又强，在他身体周围显现出一个金色光球，那条蛇在金色的光球中，被金光烧灼得痛苦的扭动着、挣扎着。C叔叔身上原来的不正确状态，现在已经基本上正过来了。

    又过了一周，即5月8日，我们三人继续在一起发正念。

    我看见，干扰C叔叔的那条蛇的形状，已经剩下由碎片、灰渣、尘埃拼凑而成的了。但它仍然顽固的盘绕在C叔叔的周围。我还看见：师父的法身正端坐在不远处，面带祥和的微笑正在注视着C叔叔，似乎在为C叔叔冲出了魔难的重围而高兴。这时，C叔叔身体周围的金色光球，也扩大了许多。

    我紧跟在师父的后面。师父笑着对我说：“应当恭喜他，那条蛇就要被销毁了。”

    到5月15日，我们和C叔叔一起发正念已经有一个月了。

    干扰C叔叔的那条蛇，在他金刚不动的正念之下，这蛇已经变成若隐若现的尘埃，似乎就要被金光彻底销毁了。突然，每一粒尘埃中突然冒出一股黑气，在盘旋、缭绕中又变成无数条小蛇，妄图把C叔叔包围起来。C叔叔双手横放在胸前，一手在上，一手在下，掌心相对，那些黑色小蛇顿时被吸到手掌心中，揉成了一个黑气球，很快的被金刚色的光封了起来，被封闭的小蛇还在黑球中左冲右突，想挣脱出来。C叔叔合十，那黑气球立即被销毁得无影无踪。这时，师父的法身微笑着飞到C叔叔的身旁，师父的法身和C叔叔已经没有间隔了。

    但是，旧势力的毒性不改，残留的邪恶仍不肯放过大法弟子。不一会儿，旧势力又放出无数道黑色气体，向C叔叔发动突然袭击。这时，C叔叔毫不犹豫，立掌发正念，立即在身体周围形成金色光罩，将黑气弹开，黑气又聚拢成一条大蛇袭来，师父的法身随即用功化成一只大手，把大蛇擒住化掉了。

    我紧随在师父身边，师父对我说：“旧势力的大势已去，正在作垂死挣扎，旧势力现在派出很多黑手、烂鬼、低灵，四处袭击大法弟子”。就在师父对我说话的一瞬间，一条巨大的黑蛇以迅雷不及掩耳之势向我猛冲过来，想从我的天目钻入体内，我还没来得及想，手已经抓住那条黑蛇，硬生生的将它定在半空中，用功把它销毁掉了。

    “如果认识不到这一点（指通过发正念把体内那条蛇清除掉），依然执著有漏，那会出现什么样的情况呢？”我问道。

    于是，师父又带我去看第一次看到过的被蛇缠绕在椅子上的那个人。这时，那个人已离开了凳子，浑身上下都被蛇紧紧的缠住了。他眼睛深陷，毫无表情，骨瘦如柴，面部呈死灰色，身体的能量都快被蛇吸干了。而那条蛇却比以前粗壮了许多。

    “唉！……”师父深深地叹了一口气。

    （三）

    5月22日，C叔叔到我家来共同发正念，这次是第6次了。我们三人在客厅里打坐，生成三角形。我在发正念时看到：在外层空间我们三人也是坐成这个形状，成掎角之势，三人发出的金光互相辉映，互相加持，连成一片。在外层空间里，残余的恶鬼、黑蛇、低灵，发疯似的在大法弟子面前進行垂死挣扎，它们成群结队的向我们三人猛攻，虽然被我们的金光弹开，但仍不死心，又像海浪一样向我们围攻过来。我从前额上射出一道金光，与其他二人发出的金光形成一个钻石状的笼子，又用一道道金光把那些小鬼、黑蛇扫進笼子里。装满以后，金色的笼子自动扩大，继续装進被抓到的邪恶灵体。

    师父的法身坐在C叔叔的身后，他打着各种不同的手印，每一种手印都使C叔叔周围的能量形态发生奇妙的变化，演化成各种形式的法器，有时会变成金光大手毫不留情的迎头痛击各种邪恶烂鬼。

    C叔叔在师父的慈悲呵护下，顺利的破除了旧势力强加给他的魔难。他现在正在逐步发挥出正法时期大法弟子的伟大威力，抓紧时机救度更多的众生。

    在破除旧势力对C叔叔迫害的经历中，我们确实感受到：旧势力对大法弟子的迫害不是假象，而是实实在在的，非常恶毒的。另一方面，由于大法弟子心性有漏而遭到旧势力强加的魔难，也不是暂时的。修炼的人如果执著不放，不及时清除邪魔干扰，那可能会前功尽弃，将造成非常可怕的后果。

    2005年8月7日，明慧网上曾刊出同修的一篇文章，题目是：“破除假象，勇猛精進”。文章中说：“旧势力的迫害是一种假象，大法弟子遭受的魔难是暂时的。”我们认为：从大法整体進程来说，是可以这样理解的，但是，对于每一个大法弟子，这种迫害不是假象，而是实实在在的魔难和过关，切不可掉以轻心；如果常人心执著不放，心存侥幸，这个魔难也不是“暂时的”，而是长久的，对于他来说就是长久的了。师父在经文《精進要旨·大法不可窃》中明确告诫和提醒我们：“人修起来难，可是掉下去太易了，一关过不去，或太强的常人的执著放不下就可能走向反面，历史的教训太多了，掉下来时才知道后悔，可是晚了。”


otherD

邪恶的可怕下场

    大陆大法弟子

    宇宙正法、大法洪传，荡涤着一切污垢，震撼着宇宙的一切众生。旧势力为了它们的私利，安排了一九九九年七月开始的迫害。这场灾难，给人类带来了浩劫，也给大法弟子带来了重大的损失。

    善恶有报是天理。从另外空间来看看这些年中迫害大法弟子的邪恶它们的下场吧，那也是可怕而又可悲的。

    一、天兵天将斩邪恶

    一个初春的上午，太阳照着寒气未退的山谷，小河静静的流淌着。我突然在天目中发现对面人影走动，正在从一座新出现的桥上走过来。待我定睛细看时，原来是天兵天将押着几个“神”一样的邪恶：他们两人押一个，左右有力的架着邪恶的双臂，一共三、四排，最后一个是一个肥大的黑熊。天兵天将身穿铠甲，头戴战盔，身体高大英武，威风凛凛。他们箭步如飞，很快走到桥的中心立即停下站好。我正屏住呼吸想看个究竟，不料他们都望着我，好象在期盼什么似的。这样约莫过了几秒钟。我耳边响起师父“大法弟子是伟大的”声音，哦——他们是在等大法弟子“宣判”呢。于是我立即用意念斩钉截铁的说：“你们在旧势力发动的这场人神共愤的宇宙巨难中，疯狂的迫害大法，迫害正法。迫害大法弟子，迫害众生，犯下滔天大罪，理当斩首。”话音刚落，只见宝剑搁肩，仙绳搭颈，邪恶头断血喷，瞬间结束。 这时再看山谷，阳光普照，春意盎然。

    二、可怕的过门“变”

    在天空的云遮雾罩中，看到五、六个邪恶在变幻莫测的空间窜动。从凌乱的脚步、紧张的神情看，它们在躲避着什么。说来也巧，恰好旁边一道门，它们自然如获至宝，鱼贯而入。不一会，它们从另一个地方破门而出。说时迟那时快，它们全都变了一个样；有的变成了猪，有的变成了狗，有的鼻子象个碗，有的拖个长尾巴，还有一个几米长的身子却长着四条短短的腿。这些凶神恶煞想不到变成如此的怪模怪样，丑态百出。此时不知道它们是何种心态，但是它们步履蹒跚，扭扭捏捏，无可奈何的从另一道门進去了，然后再也没看见它们出来。

    三、神炮除恶

    在除恶的过程中曾经看到这样的场面：几十成百甚至上千的邪恶排列成队，真是横成列，纵成行，整成方，就象一张立体照片嵌在天幕上。我一看这趋势，好象要做什么事似的。果然开始了。只听见“砰”的一声响，接着象放爆竹似的响个不停。对应着每一个响声，我看见了邪恶之头一颗接着一颗，从邪恶颈上腾空而起，冲天而去，就象那高射炮打的排炮，弹壳留在地面，可弹头却在千米之外。邪恶也一样，个个身首异地，瞬间变成了无头鬼。紧接着，几十条电光闪动，“呼呼”的就象无比锋利的带锯一样，横切一阵变成了无数横的长圆柱，竖切一阵变成了无数竖的长圆柱，反复進行，圆柱变的越来越短越来越细直至变成一根根大棒子，一根根小棍子，最后变的一无所有。

    四、抽筋剥皮式除恶

    这两种除恶方式，极其痛苦惨烈，是用来惩罚在迫害大法、迫害大法弟子中那些罪大恶极的邪恶的。

    抽筋式：先把邪恶横着定在空中不动，再将嘴唇割去，从上下齿周边一下引出千万条细如丝线的筋，慢慢的抽出，随着筋的抽动，好象整个身体都在收缩变短，直至全部拉出。筋络遍布全身，是生命和肉体的筋脉网络，是神经的传递系统，一旦抽出，全身崩溃。

    剥皮式又分两种：蜕皮式和剥皮式。

    蜕皮式：也是先将邪恶横着定在空中不动，然后从嘴唇开始，一张皮一张皮象蛇蜕皮一样蜕。蜕下的皮极薄，而且透明，飘飘的象丝绸一样。蜕皮极快，瞬间一张，不一会就蜕下一大堆。但身体好象并没怎么减小。因为人的身体从洪观到微观，其层数多的无计无量，要蜕完可能是一个漫长的过程，所以被蜕者的痛苦也是无穷无尽的。每蜕掉一层身体就死掉一层，生命就痛苦一次。将皮蜕完的漫长过程，就是生命煎熬，同步消失的过程。这也许就是可怕的“层层灭尽”吧。

    剥皮式：坐、卧、站姿都不论，只需将邪恶定位之后，从整个面部开始，从上往下剥，一张完整的皮会很快的被剥下来，那情形和剥牛、剥羊极其相似。不过被剥的牛羊是死的，而邪恶则是活的，其惨烈剧痛是不言而喻的。我发现这种剥刑多在一类邪恶中進行，它们长相蛮丑，全身象裏着一件无缝的厚厚的东西一样，有时连脸都看不到，但剥下之后才发现是很厚很厚一堆皮。这类邪恶独受此刑，可见它们对大法、对大法弟子所犯下的罪恶之大。


otherD

落地“红魔”

    万古缘

    我的天目看到的那个共产邪灵的颜色是鲜红鲜红的，比刚流出来的鲜血还要鲜红。那个“毒龙”就象那个蛇状的红色霓虹灯，是透亮的。操控中共邪党的那个邪灵在大法弟子们的强大正念下，已经全部腐烂，随着退党人数的急剧增加，灵体也在快速缩小，目前只剩下头和眼睛还能转动，中共行将就木。邪党解体，指日可待！

    共产邪灵在《圣经》里说它是一条红色毒龙。其实它并不是龙，在另外空间它只是有一个象龙蛇一样的身体。有七颗头十一角，其中一头巨大，有点象龙头，其它六颗围大头而排列，脖子细长而头象蛇。全身血红，赤目如火。好杀戮，嗜鲜血，喜红色。面目狰狞可怖，凶恶残忍。

    共产邪灵是旧势力亲手培养驯化出来的一只怪兽，它为害世间达百年之久，喋血杀戮亿人之众，给人类造成巨大灾难。它存在的主要目地，是旧势力利用它来毁灭性的检验大法和大法弟子。就是这个邪灵，给大法弟子们带来了难以想象的空前绝后的魔难。中共罪漫九州，恶贯穹宇，罄竹难书。

    天上那头怪兽早已被众神打散。当时那些邪灵因素，象水分子一样的密度流通于三界之内，象空气一样的雾瘴弥漫于人世之中。前两年刚开始清理它们的时候，那些大大小小的邪灵因素，密密麻麻，无孔不入。有的大法弟子如若正念不足，常被他们干扰。当时有的大法弟子腰酸背痛、头疼脑胀、生痰咳嗽、身体不适，都是这些邪灵烂鬼作怪。

    这些邪灵因素象宿主一样寄宿于曾发誓为它们献身的党、团、队员身上。它们可以随意的在这些人体内穿行、停留、并吸食这些人的血液与精华。可以随心所欲的控制人的大脑，唆使人们干坏事，因为它的本性就是邪毒。其实这些邪灵就是附体。人一旦退出，就失去了它们赖以生存的物质基础，于是逃之夭夭或被灭掉。因为人退出中共，不但抹去了兽印，而且神即佑之。所以退出中共，人才能得救。天灭红魔，解体中共，退出邪党，才是众生获救的唯一希望。今天，共产邪灵大势已去，临刑灭顶之灾！

    我曾两次见到那个“红龙”落地。一次是在去年的秋末时节，晚上十点左右，我做完大法的事情，跑步急速回家。在路过学校广场的时候，我突然看到从空中坠落下一条通红透亮的“火龙”，它见到我后急速的在地上蜿蜒爬行，飞快逃窜。它那个红色，根本就不是我们这个空间的颜色，鲜红鲜红的。我快步追上去，用手一指，大喝一声：“什么东西？灭！”随后见那条“红龙”就象水汽一样的蒸发了。另一次是下午六点多，我发完正念，正在厨房做饭。就见一条火蛇一样的东西飘浮在我面前的窗外，摇头摆尾、张牙舞爪的要冲过来。我一立掌，“灭！”字出口，瞬间就把那个东西消除的无影无踪。

    目前，我看到那个被打散的邪灵因素少之又少了，被大法弟子们清除的已所剩无几。所以讲真相、传《九评》、救众生比以前容易的多了。

    师父说：“大法弟子的修炼不只是为了个人的圆满，救度众生是大法弟子的责任，是作为大法弟子称号的修炼者必须完成的。”（《致欧洲法会》）我们谨尊师命，立即结束迫害，全面救度众生，还大愿于世间天上！


otherD

地狱里的中国警察

    大陆大法弟子

    从小我的天目就开着，修炼后，我曾求师父把我的天目关掉，可时不时的还能看到一些景况。下面，我把看到的中国警察在地狱的景况写出来，也许能说明一点什么。

    2005年6月20号早上，我在打坐中，看到从地狱里偷偷摸摸的爬上来一个大魔头，和中国的那个大魔头长得一模一样。地狱的边上站着两个警察，大魔头从地狱里爬上来，对两个警察显得非常亲热，用左手搂着一个警察的肩头，笑眯眯的小声说：“你够标准啦。”说着，就搂着这个警察“扑通”一下進了地狱。在進地狱的同时，右手抓着厚厚的一沓人民币，塞给了另一个警察，那个警察毕恭毕敬的把钱接了过来，有些茫然。远处有许多警察看到了这个警察手中那么多钱，纷纷跑了过来，地狱边上围了大半圈的警察。大魔头非常高兴，又从地狱深处爬上来，重复着前面的动作。就这样，把前面的警察搂進地狱，再随手塞给后面警察一沓钱，凡是接了大魔头钱的警察，一个接一个被大魔头搂進了地狱。

    在地狱边上站着的警察，只盯着前面警察手里的钱，他们急不可待的想要钱，却看不到地狱里边的景象。

    凡被大魔头搂進地狱的警察，都被送進了挂着“炼狱”牌子的大门，大门的里边有一个特大的蒸笼，从蒸笼里往外冒着浓浓的白气，就象人间夏季冰川上的白气那样，可是不会散开。那个警察被推進去后，身上前后被贴上“弑神大罪”四个字，然后被扔進蒸笼里。在蒸笼里面，就按它们在人间是怎样弑神的，它们就承受同样的酷刑，一边承受它们弑神时的暴行，一边再受“炼狱”之苦，但是它们不会死，永远这样承受下去。按人间的说法，叫“生不如死”。

    忽然，“炼狱”的门又开了，推進去一个非常年轻的警察，样子还很英俊。我可怜它，忽然想：得赶快把“炼狱”的景象告诉地狱边上的站着的警察，让它们别再上大魔头的当了。就这样，我出定了。

    我把这些告诉了同修，同修建议我把它写出来，同修说：有善念的警察也该救，因为它们也是受蒙骗的。大魔头利用它们迫害我们，利用完了就拽進了地狱，其实中国警察是当今世界上最可怜、最可悲的人。


otherD

“我们留下的人一定也要修大法！”

    陕西大法弟子

    十一月二十五日早上六点发过正念，我开始打坐。入定后，眼前出现了一座山，半山腰有个山洞，周围还住着许多居民。我问当地人：“这是什么山？这个洞里有什么？”回答说：“不知道，我们没人敢進去！”我仔细一看，这座山的形状犹如一个大蛤蟆；再朝洞里一看，里边真的有很大的一只奄奄一息的癞蛤蟆。它一见我，就挣扎着瞪起蛤蟆眼、把头伸出洞外。当它看见外边还有这么多人时，就张着大嘴扑向惊慌逃跑的人群。我立即单手立掌高念：“法正乾坤、邪恶全灭！”将它拦住。它气急败坏的将山上的岩石崩裂，用带毒的碎石向我们袭来（谁碰上碎石就会死去），我发出功能将飞石挡回，气得癞蛤蟆自己跑出来抓人。我赶忙告诉众人：“你们快跟我一样单手立掌，口念‘法正乾坤、邪恶全灭’”。我看见凡是身上带有大法真相护身符或大法弟子手写的正法口诀的人，它都不敢惹。这时有个人焦急的冲着我大喊：“请你赶快给我写一张正法口诀吧！”说话间，癞蛤蟆就追上来，要抓那个人，我立即发出功能先将它定住，那个人得救了。然后，我再用功能清除癞蛤蟆，它先是很快缩小，然后被灭掉。突然我发现它在别的空间设了许多层网，每一层都有它的身体而且还都活着。我立掌起空向各层网冲去，一层层的破网和灭它的身体。

    当我把癞蛤蟆的最后一层网和最后一个体除掉后，我往下一看，怎么到北京了？先看见的是天坛，后来到了天安门广场。很多大法弟子都在广场清除邪魔烂鬼，我也高兴的加入到里边。当这些邪魔被除尽后，顷刻天空湛蓝，我看到了特别美的青山、绿水。

    这时，所有被大法弟子救下来的世人（其中有我认识的许多人）都出来，双手合十，虔诚的感谢师尊和大法的救命之恩，他（她）们对大法弟子说：“我们留下的人一定也要修大法！”此刻，我心里既高兴又悲凉，因为我看见留下来的只是及时“三退”（退党、退团、退队）的人，而没有退出邪党各类组织的人一个也没留下来。留下来的人实在太少了！

    后来，我又在天安门看见大法弟子圆满飞升的景象。所有圆满了的大法弟子都换上了天上的服装（黄色的）准备飞升。大家飞升后还要在地球上飞一圈，让全世界的人都看到大法弟子圆满飞升的壮观、神圣。可这时我的心情却十分沉重。我看见有很多同修亲人哭着、拽着不让他（她）们走。有儿女哭着拦父母的，也有父母哭着挡儿女的，他（她）们哭喊着说：“你们走了，留下我们怎么办？”这时，我突然听到一个非常熟悉的声音，这是我熟识的两位老同修的孙子在哭喊：“爷爷、奶奶你们不要丢下我呀！把我一个人留下来怎么办呀！”他撕心裂肺的嚎啕使我潸然泪下，我似乎也飞不动了。我赶快在心中自问：圆满了就应该没有情的执著了，我怎么还这么难过？

    在抽泣中我出了定。已经满面泪水！不由得使我联想到以前在梦中所看到的父亲。梦景中，所有的大法弟子都要圆满了，父亲跪在地上一手拿着《转法轮》，一手拉着我说：“你先不要走，我现在就修，你带上我吧！”我遗憾的对他说：“你现在终于明白了，可是已经晚了！”


otherD

箐箐发正念时另外空间所见

    箐箐今年7周岁，家里很多亲人都修炼，箐箐从小就是在修炼的环境中长大的。箐箐这几天和大家一起发正念，姑父和奶奶有时迷糊过去，手变形。箐箐说是另外空间的大蛇、瞌睡虫还有一些合体魔（蛇、狐狸、瞌睡虫的组合体）干扰。提醒姑父几次，他一直没精神起来，太危险了，另外空间里蛇尾巴已進入他的空间场，那蛇还笑着说：“这人可真好控制。”箐箐说姑父的空间场里不好的东西太多了，空间场内黑糊糊的，只有大约一米左右的光亮，那里的众生全都拿着一个小灯照亮，没有被救度的生命全都泡在一个湖里一边挣扎一边哭。他们太可怜了，箐箐过去把他们捞起来，可他们又掉進水里，这也许都是应该他们的主来救度才能起作用吧！一些得救的众生也都拿着一个手绢在抹眼泪，他们为那些还没有得救的同伴而难过，他们不停的哭，一小时一小时的哭。

    箐箐还看见有的修炼人的空间场是灰蒙蒙的黄色，修的好的空间场是金光闪闪的金色（有强弱光之分）。空间场内那些得救的生命在高兴的唱歌、跳舞、下棋、弹琴，开心一片。还没有被救度的生命都泡在水里，修的越好水面越小，水中的生命越少。

    箐箐说大家在发正念时使用各种法器。爸爸用剑，姑姑用闪电，姑父用锁链，舅舅用火球，舅妈用龙卷风，奶奶用旋转的碟子等等。

    有一天上午，大家每个整点都发正念。几乎每次发完正念都出现一个大大的莲花、彩虹，七个仙女在散花，又显现出一个大佛在看着大家笑。

    有一次，姑父接连两天一直守不住心性和姑姑吵架，晚上回来发正念箐箐看到姑父的空间场内一片黑暗，原来仅有的那一米左右的光亮也消失了，進入他的空间场得用好多灯来照亮。众生全在哇哇大哭，墙上全是他们的泪水。原有的那个小湖现在象大海一样大，又有很多生命掉進水里。姑父也受到了更严重的干扰，一发正念就迷糊过去，那些魔简直把姑父的空间场当成了它们的乐园，大蛇在里面喝酒，又唱又跳，尽情娱乐。姑父的法器－－－锁链，也变成了一堆废铁，发挥不了作用。

    听了箐箐描述的另外空间所见，大家都更明确的认识到发正念的重要和修炼的严肃。我们真的应该严格要求自己，在修炼的路上勇猛精進，不给将来留下遗憾，为自己的众生真正负起责任来。


otherD

天目所见另外空间的一些真相

    岩明(大陆)

    我们身边有一个大法弟子，是半开着修的，经常看到另外空间的景象。同修们交流认为，建议他写出来和同修交流，激励同修和同修共勉，但不要执著开天目，要以法为师。

    该同修在一次发正念中看到另外空间：他是一个主帅坐在一个中军宝帐中，指挥着天兵天将在除魔，天兵天将打出各种法器，将各种奇形怪状的妖魔销毁。

    他看到另外空间：一个大法弟子炼动功第一套“佛展千手”时，随着大法弟子“掌指乾坤”一抻，他看到大法弟子身上的大法轮在快速的旋转。

    一次，他天目看到做资料的大法弟子，每复印、打印一张真相传单，另外空间就显现出一朵莲花。

    他看到大法弟子另外空间的神体庄严、神圣、巨大，殊胜无比。有的大法弟子显现出神体巨大，头带着璎珞宝珠，手中拿着如意，威严、神圣；有的大法弟子显现出佛体并且头摞着头一个挨一个，头摞起像山一样，巨大无比，金光闪闪，美妙殊胜。

    一次，七、八个大法弟子突破旧势力和邪恶的干扰，在一起学法交流，他天目看到另外空间：在祥云上有十几个大菩萨伸出大拇指，指着大法弟子们夸奖，了不起！

    一次，四、五位大法弟子在一起发正念，他看到另外空间大法弟子打出的功，形成一个金黄色巨大无比的法轮在高速旋转。天空中原有薄薄的灰雾，大法轮一转过，就清理干净了。天空变的天清体透，无比的纯净美好。

    一次，几个同修在一起发正念，他看到另外空间出现：四周有汉白玉的栏杆，中间有蔚蓝色的非常清澈的池水，在池水中升起一朵巨大的粉白色的大莲花，大莲花慢慢绽放，天空中出现很多穿着浅绿色、紫色、金黄色、淡黄色及粉色的仙女在散花，撒落下的花瓣闪着光芒。


otherD

发正念时所见的另外空间

    大陆大法弟子

    农历8月14中午发正念时，天目看到一些景象，把他写出来，以鼓励自己和同修抓紧时间精進实修。我看到大法弟子都圆满了，都飞上天空，有双盘着的，立掌的，合十的，象十八罗汉的……各种形态的都有，穿着长袍，飞的漫天都是，象刮龙卷风一般，螺旋似的向上飞。满天都是，视力范围内看不见一点天空。我想师父让我看到，一定是催我精進别留恋人这的东西。

    第二天晚发正念，又看到右手四个指缝射出四道白光，直冲天际。我想师父让我看到正念的威力，一定是让我重视发正念。


otherD

北美大法弟子见到的另外空间

    北美大法弟子

    师父在《北美巡回讲法》中回答弟子问题时曾说过：“你们别小看了往国内发的一张传单、一本资料、一个电话、一个传真，各种信息，起的作用是相当大的，对邪恶的镇慑和消除起的作用是巨大的，真的是巨大的。”

    我看到很多弟子在做这些事时，在另外的空间反映出来是非常壮观的，弟子们身上的功如蓝色光焰随着刚开始做这些事时的一念即在星际间穿梭(有点类似探照灯打出的光束，但是探照灯打出的光束比起大法弟子发出的光焰差了十万八千里)。也许是每个弟子在不同的时间里做着不同的事情，所以星际间蓝色光焰互相辉映，相互穿梭，无比辉煌，弟子们的蓝色光焰穿过各个空间，无数星辰……当穿过人体时，人是得益的！

    众生无论是听到大法弟子的歌、音乐，还是看到大法弟子的舞蹈都是受益的……


otherD

广东小弟子发正念显神威故事

    广东大法小弟子

    一、见证集体发正念的威力

    2月1日 另外空间也在过新年。

    常人们见到一个巨大的披金戴银的财神从天而降，都兴奋得欢呼雀跃，大声喊着：“财神到！财神到！”

    “财神到！财神到！”那财神也大声喊着，一边从天上洒下大把大把的金子来，常人们一边捡金子一边赞美财神。

    大法弟子们也出来了，财神笑咪咪的将些红包、糖果送给大法弟子们。大法弟子连声道谢，财神笑得更灿烂了。

    财神将一份礼物送到我手上，脸上露出的笑容透着诡异，眼中也闪着异样的光芒。“妖怪！”我第一个念头闪过，又见我旁边的大法弟子也怀疑的看着财神，于是道：“来而不往非礼也！”提起右掌，轻轻拍了出去。这掌我是试探他，果然奏效了。只听那“财神”骂一声：“不识好歹！”伸手把脸皮一撕，露出了狰狞可怖的青面獠牙。它把袍子一掀，披着大红斗篷杀将过来。

    “果然露馅了！”我将刚才的礼物朝它掷去，几个小大法弟子都扔了礼物，来战妖怪。

    “啊哈！”妖怪大喝一声，只见遍地的金子都变成了一只只毒物：癞蛤蟆、蝎子、蜈蚣、蜘蛛和蛇，连给大法弟子的“礼物”也变成了小妖怪。常人们吓得拔腿就逃，可是那些毒物哪肯放过？转眼就有几十个人被咬了，中毒了。幸好大法弟子们警觉，早将“礼物”抛开，发出法轮将小妖怪们消灭。

    “新年快乐！”人们向我们欢呼。

    “消灭了妖怪，新年才会快乐！”我笑道。

    二、见证威力巨大的全球弟子发正念

    一次全球整体发正念时，我看到全世界大法弟子都在天安门上空发法轮和其他功，金光四射，江躲藏地顶上穿了洞，砖瓦石头往下掉（里面很多人在开会），里面的人四处逃窜，有些人被石头压住。弟子发射的金光，邪恶之徒怕得要命，抱头鼠窜（邪恶的人是这样），好人不用跑，石头也砸不到他们。

    监狱也被穿了个大洞，小鬼到处跑，还有一些想抵抗，一见到大法弟子发出的金光就化为乌有。

    9点，调皮的小法轮被派下去抓恶人，因为他发光，所以那些恶人赶紧跑，小法轮从自己的底部发出很大的网，把那些恶人全网住，一网打尽，因为小法轮网得太多，飞起来又降下一点，又飞上来一点，又降下一点，飞得很吃力。恶人在网中还在抵抗，用枪打小法轮和大法弟子，后来弟子又发出一个大法轮去接替小法轮，大法轮一下子就把恶人提上来了。那个调皮的小法轮去打那些拿枪的恶人。小法轮英勇无敌，乒乒乓乓很快把恶人都打晕了。

    大法弟子去监狱救人：大法弟子用手一指，监狱大门就开了，狱中大法弟子就跑出来了。狱警也冲出来抓大法弟子。小法轮又大显身手，把狱警都打晕了，狱警背后的小鬼变成一缕烟飞上来，遇到大法弟子的金光又化了，消失了。

    后面不断冲出狱警，小法轮都把他们打晕了，最后的往回跑，也都给打晕了，狱警背后的小鬼在逃，被小法轮突然一发光全化为乌有了。

    又遇大妖怪猛打小法轮，小法轮打不过大妖怪，跑出来搬救兵，大法弟子齐发法轮将大妖怪打死。狱中大法弟子坐在法轮上出来了。

    大法弟子去精神病院救人：

    发出功后：当恶人给大法弟子打针时，结果那针头飞起来扎到他自己的屁股上；恶人给大法弟子灌药，结果看到另外空间那药全灌到他自己嘴里咽下去了。

    大法弟子去劳教所救人：

    见有一恶警转化大法弟子，口出狂言，侮辱大法，被小法轮狠狠掴了一巴掌。那恶警以为是大法弟子们打他，吼道：“你们竟敢打我？”举起手掌就要打大法弟子们，孰料巴掌竟落在自己嘴上。恶警皱了皱眉头，又飞起一脚，想踢大法弟子，这一脚又踢中了自己。

    有两恶警看守听到大法弟子喊“法轮大法好”，立即破口大骂，说什么自己倒大霉，碰上要看管这些x教徒……一个正骂得起劲，突然被另一个打了一个耳光，这个气冲冲的还了他一巴掌，那个又使劲掴来……这两个人就互相打耳光，互相骂对方。大法弟子们笑嘻嘻的看着他们滑稽的样子。

    看见恶人叫大法弟子脱掉衣服，只穿一单衣单裤光脚在雪地上走，在另外空间看见恶人的衣服一下飞掉也只剩内短裤光脚在雪地里走，被大法弟子发出的功能冻成冰人。又看见当两个恶人将大法弟子扔到冰冷的水里（两恶人穿棉大衣，烤火炉），结果被发水功的大法弟子发水功后水从两恶警脚下漫过头顶将恶警淹死了，大法弟子被救出来了。

    一大法弟子被恶人上烙刑，另外空间那人被大法弟子发功用火烧死了；

    又一弟子被恶警电棍电，结果恶警自己被电的直抽筋发抖。还见用鞭子抽大法弟子，只见他自己被抽的伤痕累累。

    三、2月4日全球整体发正念时，看到另外空间壮观的大结局。

    恶人全部被关铁笼子里，其它邪恶来劫狱，大法弟子打出法轮消灭了劫狱邪恶分子，打死了，它的鬼魂飞来飞去，见金光后就消失了。其余邪恶都被打入地狱；

    9时：大法弟子穿各色衣服组成一个大法轮（有图案没底色），大法轮在中国版图上空旋转，小太极也在旋转，中间卍一边旋转一边发光，发出金光射向中国版图的中心，金光一下散开普照整个中国大地。全国人民都欢腾起来了。邪恶分子都被抓起来了，关進笼子里（笼子都能发出金光，笼子上有法轮大法的标记就是法轮），被迫害的大法弟子都站起来了，身上的囚衣都变成一致的雪白色，坐在莲花上，飞向大法轮，将空处全部填满，大法轮就变得完整了。远看大法轮底（雪白色+莲花色）是淡粉色。

    10时：各个国家上空都由大法弟子组成大小不一的法轮旋转。所有的法轮从四面八方旋转到一起，中间师父巨大的法身（蓝色头发）升起来打了手印，开始合十，最后两个莲花指放在膝盖上。忽然仙乐四起，从天宫走下来许多神仙前来朝拜师尊，有观音菩萨，如来佛祖，弥勒佛，赤脚大仙，玉皇大帝，王母娘娘……四周还有仙女奏乐，弹琵琶，拨古筝，其声悦耳动人，绝无仅有。


otherD

声援“人权圣火”点火仪式时另外空间所见

    大陆大法弟子

    二零零七年八月九日，是在雅典启动国际人权圣火运动的日子。進入八月以后，因为不断会感受到另外空间邪恶因素对此事的干扰与破坏，所以每天至少会有一次单独针对发正念，直接解体另外空间干扰、破坏启动“人权圣火”的一切邪恶生命与因素。

    到了八日、九日，那种干扰的因素已经很明显（事后得知中共为干扰和破坏此事做了大量坏事，包括对希腊雅典政府谎称点火会出现爆炸恐怖事件等等，以致当天现场出现大批警察，搞得气氛十分紧张）。当时心中有一点点隐隐的担心，于是更加强了对这方面的发正念。

    一次发正念时，看到另外空间的景象：只见黑浪翻滚，黑压压的一片，十分凶险。就在这时，从下边升起来一个巨大的发光柱（形状很象华盛顿纪念碑，但却无比巨大），只见这光柱刺破黑浪，不断向上升起，直通天顶。再看刚才还滚滚的黑浪，现在已经变得非常渺小，又见大光柱光芒闪过，黑色物资已经无影无踪，光明代替了黑暗。事后大家已经知道：点火仪式顺利進行，在场的警察明白真相后有的感动的落泪。

    个人认识到，虽然“人权圣火”是常人的活动，但这个活动针对的是中国人权，而中国人权最大的问题是法轮功人权问题，所以这次火炬传递活动意义非凡。这个活动这不仅仅是这个空间的火炬传递，在另外空间真的是象带来了光明，所到之处，黑暗顿消，众生将以此为契机更加明白真相，选择光明，选择得救。


otherD

亲眼所见的“宇宙开天辟地”

    小莲

    近几日，在另外空间总见到象放“礼花”一样的景象，很多很多的礼花一起放。而今天感觉好象不是那么回事，于是打坐入定，在定中观察才知道，这哪是在放“礼花”呀，这是宇宙在开天辟地呀！

    我看见：在银河系以外的星体，有很多星系被毁灭，一下子象烧融化了、解体了一样，旧的星系在火光中消失，新的星系就是在那一团火光中诞生。无数的星系都是这样，所以象放礼花一样。而且这个速度是特别快的。当新的星系诞生之时，在星系里边的物质环境及生命类型也随之诞生。

    有的星系由象佛一样的神主宰着，有的由象道一样的神主宰着，有的由其他神的形象主宰着，而且物质环境是特别的纯净，真是“花红柳绿”、“碧水清幽”，前所未有的美好祥和。所有进入新纪元的众生都在享有大法所赐之福。

    星系本身也是一个“宇宙”，那个主宰该星系的神也在继续造他以下的宇宙、一层一层，都有“开天辟地”的现象出现，那真是壮观无比。

    这个时候真是全宇宙最后的正法时刻了，所有进入新宇宙的生命都在关注着地球上的一切……


otherD

另外空间看到的天灭中共的景象

    大陆大法弟子

    随着正法進程的迅猛推進，世人对共产恶党、共产邪灵的本质认识愈加清楚，退党大潮在全世界如洪峰叠起，尤其现今在共产邪恶主体的中国大陆，人数已达七百万，它的根已拔起来了，这个专制独裁的破楼现已摇摇欲坠，维系它的“砖块”（党员、团员、队员）正在以每日数万的数字拆离遗弃它。天灭中共，这个不争的事实，在另外空间，我也看到了。

    那天晚上六点发正念时，我的天目看到了那种殊盛壮丽的景象。

    象电影屏幕出现的镜头一样，古城的街道上出现了众多的百姓，他们有男有女、有老有少，象过节又象参加重大的集会似的，都穿着五彩缤纷节日盛装（古装服饰），梳着各式的发髻，小孩子的头发是前有一绺刘海，两侧双系日月发髻，后脑勺剃光（发青），有的脑后留个小辫，他（她）们都异常欢喜，欢呼跳跃向城门涌来。城门外，似乎正有重大的喜事等待他们。出城门外，他们整齐的排列两旁，在迎接谁的到来。

    由远而近，来了无数的骑兵，他们排列整齐向前奔驰。人和马都披挂整齐，都有护甲，骑士的头盔和铠甲及手中各式兵器与古代时一模一样，不同的是他们身上甲胄和兵器都在闪闪发光，整个身体也在放光。我明白他们是天兵天将，正在铲除和清理宇宙中败坏的邪恶物质－－宇宙垃圾，他们个个威武雄壮。马蹄下的地上，到处是残破的恶党党旗，象破抹布又象秋风扫下的落叶，一派狼藉的景象。它上面那个镰刀斧头形成的图形仍然清晰可见，没看见那些恶党中的个体恶徒，一个也没看见。总之，一个也看不见了。只有威武雄壮的天兵天将，穿着铠甲骑着战马在前進，一望无际，浩浩荡荡，勇往直前。

    时过几日了，如今那种壮观的情景仍历历在目！现在虽然恶党还疯狂的迫害大法弟子，形势似乎还很严峻，它是给人以假相而掩盖它极其虚弱的邪恶本质。尽管如此，它也挽救不了它最终灭亡的命运。我们在这正法的最后时期更应该勇猛精進，不能被眼前的假相所迷惑（或喜或忧）不能徘徊，不能松懈，在做好三件事中归正自己，在兑现史前大愿完成历史使命过程中一直勇往直前，就象我看到的另外空间的天兵天将那样。


otherD

圆圆见到的另外空间

    一次炼功时，无意中睁开眼睛，我看到了一个盛开的莲花中，有一个小女孩站在中央，穿着白色的连衣裙。身上有东西散发出来，那是能量。

    法正人间时，在宇宙中有一面红布，透明的，宇宙中一切邪恶的或不好的，都从那儿淘汰了出来。

    每个大法弟子提高时，功柱闪着光芒，宏伟巨大；猫头鹰、蜘蛛、马蜂等邪恶的东西，都被销毁了；每个莲花芯上都是大法弟子的功柱，每个人的功柱都是透明纯净的，从外部看好像空心的玻璃管；

    师父的法身上全是一个个婴孩，很多很多，有的被师父抱着，有的在师父身上嬉戏。


otherD

我梦到的法正人间

    美国大法弟子

    一个星期前，有一天晚上两次在梦境中见到法正人间的景象。师父坐在大莲花座上，我轻轻地跃上自己的小莲花，由低向高，慢慢向大莲花座下飘去。结印打坐中的我全身轻松，四肢柔软，俯视下面的一切，洞察一切世事渊缘。心中平静和缓，没有激动，没有喜悦，一切都似乎浑然天成，一切又来去自然。天空和空间清澈明晰，天光柔和，只有“天清体透”可以形容。远远近近，无数的法轮和另外不知名的灵体静静而悠然地漂浮、飞旋着。


otherD

两种截然不同的结果—我看到的另外空间

    山东大法弟子 心慧

    有一天晚上，我正想发正念，当我一闭上眼睛不一会儿，就出现了一幅画面：我看到有许许多多的人聚在一起，议论着，好象在等待什么，眼神中有兴奋、有期待……这些人都是古代的打扮，有长者也有小孩。突然从他们注视的地方射出了一束耀眼的光芒，就好像天上的一道门打开了一样，从门里走出了一位圣者，衣着是古代帝王的打扮，被两边的人簇拥着向这边走来，每个人的身上都金光闪闪，这时等待的人群都开始动起来，每个人的脸上都漾着笑容，他们跟着圣者轻飘飘地飞了起来，好象翩翩起舞的飞天，漂亮极了，我心中那份感受真是难以用语言表述，太美好了。

    紧接着，美好的画面消失了，眼前又出现了一片昏暗、凄惨的景象，到处是低矮的破草房，冷冷清清，街上堆着枯草，街上走着一个人，身上背着柴草，蓬头垢面，赤着脚，衣衫褴楼，街道边还有一个卧在地上呻吟的人……

    我的心变得沉重起来，我明白了：前一幅画里的圣者是回到他世界里的主，他修得很好，他世界的众生得救了，那是一个大圆满的结局。而后来的画面，那里的王没有修好，他世界里的众生都被淘汰了，剩下一个残缺不全的世界。两种截然不同的结局，也是两种截然不同的未来的起点啊！

    师父最近在讲法中明确地指出：“……你们做的一切都是给你们自己做，绝对不是给我。（笑）这么说吧，只有师父帮你们，你们没有帮师父。（鼓掌）将来你们看到那个真相的时候，“哇！原来是这样！””（《2003年元宵节在美国西部法会上解法》）我理解，这是师父在告诫我们放下人的想象、抓紧时间精进哪！

    同修们，精进吧！在最后的正法历程中，一定要把握好自己，做好师父讲的三件事，扎实地走完正法修炼的全过程，为自己、为自己世界的众多生命负起责任来，这才是一个真正的神的慈悲啊！


otherD

松松看到的未来景象

    大法弟子

    松松今年十岁了，是个小学生，也是师父的一个小弟子。他七八岁时在学校里黑板上看到老师的法身，并在他耳边说：“松松你要忍，忍不住也得忍。”自那以后有一个同学，总是跟他过不去。他就按老师说的话去做。有一天他见妈妈打坐，也就跟着妈妈在一边坐了下来，可没几分钟就不想打坐了。这时他看到老师的法身在房顶上，他就接着坚持盘腿打坐。八岁那年夏天，连续好多天总是做关于修炼的梦。

    在2002年7月5号中午那次和妈妈发正念时，看到自己坐在师父怀里，师父发出光球除恶，还看到他自己的身体飞出了很多很多的小金人，胖墩墩的，象指甲盖般大小。下午放学后他又对妈妈说，法正人间的那一天，大法弟子们在家中，突然都飞上天空，在每个人的上方都有座，大法弟子飞上天空后就都坐在自己的莲花盘里，在向上飞的过程中，身体从透明的突然就变成金色的了，并放着光，穿的衣服也换成金色的了。这时邪恶之首在天安门城上，城楼下是沸沸扬扬的人群，都喊道杀了他。城楼上有十来个警察，佩带机关枪，有一个挎手枪瘦高个小圆脸的警察，刚要伸手抓邪恶之首时，邪恶之首自己就从城楼上跳下来了，摔到地上后没有发现肉身和血，是一片黑水。

    不一会儿，天门就开了，从天顶向下螺旋式的通到天安门正上方，大法弟子们就都飞进去了。此时天安门正底下成了大黑洞，好人过这个洞没事，坏人就掉下去了。

    天安门城楼下的人们此时早己搅翻了天，个个后悔万分，有的急的揪自己的头发，有的打自己的脸，有的用头撞墙撞出血的，有的跪在地上哭的喊的，还有一部分发了疯的乱跑喊着说不想活了，俺不想活了，后悔以前不炼了。各地的人都开着车往北京跑争相去看，北京城外早是人山人海水泄不通了。

    事情结束后又有佛下来度人，布满了天空，这一批人再修炼圆满，天门又开，第一批圆满的弟子下来接他们，然后又一批，一批的度，直到……

    另外，松松还说，法正人间开始之前，人类要经历几个月的瘟疫，死不少人。


otherD

[PART1]

[PART0]


点击封面进入

正见网

http://zhengjian.org