新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


qjs

目录

序言

五言绝句
（一）春眠 孟浩然
（二）访袁拾遗不遇 孟浩然
（三）送郭司仓 王昌龄
（四）洛阳道 储光羲
（五）独坐敬亭山 李白
（六）登鹳鹊楼 王之涣
（七）观永乐公主入蕃 孙逖
（八）左掖梨花 丘为
（九）题袁氏别业 贺知章
（十）夜送赵纵 杨炯
（十一）竹里馆 王维
（十二）送朱大入秦 孟浩然
（十三）长干行 崔颢
（十四）咏史 高适
（十五）罢相作 李适之
（十六）逢侠者 钱起
（十七）江行望匡庐 钱起
（十八）答李澣 韦应物
（十九）秋风引 刘禹锡
（二十）秋夜寄丘员外 韦应物
（二十一）秋日 耿湋
（二十二）秋日湖上 薛莹
（二十三）宫中题 文宗皇帝
（二十四）寻隐者不遇 贾岛
（二十五）汾上惊秋 苏颋
（二十六）蜀道后期 张说
（二十七）静夜思 李白
（二十八）秋浦歌 李白
（二十九）赠乔侍郎 陈子昂
（三十）答五陵太守 王昌龄
（三十一）行军九日思长安故园 岑参
（三十二）题竹林寺 朱放
（三十三）三闾庙 戴叔伦
（三十四）易水送别 骆宾王
（三十五）别卢秦卿 司空曙
（三十六）答人 太上隐者

五言律诗
（一）幸蜀回至剑門 玄宗皇帝
（二）和晋陵陆丞相 杜审言
（三）蓬莱三殿侍宴奉敕咏终南山 杜审言
（四）春夜别友人 陈子昂
（五）送友人 李白
（六）送友人入蜀 李白
（七）次北固山下 王湾
（八）苏氏别业 祖咏
（九）春宿左省 杜甫
（十）题玄武禅师屋壁 杜甫
（十一）终南山 王维
（十二）寄左省杜拾遗 岑参
（十三）登总持阁 岑参
（十四）登兖州城楼 杜甫
（十五）杜少府之任蜀川 王勃
（十六）送崔融 杜审言
（十七）扈从登封途中作 宋之问
（十八）题义公禅房 孟浩然
（十九）玉台观 杜甫
（二十）观李固请司马弟山水图 杜甫
（二十一）旅夜书怀 杜甫
（二十二）登岳阳楼 杜甫
（二十三）江南旅情 祖咏
（二十四）宿龙兴寺 綦毋潜
（二十五）破山寺后禅院 常建
（二十六）题松汀驿 张祜
（二十七）圣果寺 释处默
（二十八）野望 王绩
（二十九）送著作佐郎崔融等从梁王东征 陈子昂
（三十）宿云门寺阁 孙逖
（三十一）秋登宣城谢朓北楼 李白
（三十二）临洞庭 孟浩然
（三十三）过香积寺 王维
（三十四）送郑侍御谪闽中 高适
（三十五）秦州杂诗 杜甫
（三十六）禹庙 杜甫
（三十七）望秦川 李颀
（三十八）渡扬子江 丁仙芝
（三十九）幽州夜饮 张说
附录1：精选《千家诗》五绝
附录2：精选《千家诗》五律


qjs

序言

    《千家诗》是古代用来陶冶儿童性情、进行启蒙教育的诗中极品。其中融合了唐宋两代诗歌的精华，自南宋成书以后就广为流传，数百年来深受读者喜爱，可说是古代最风行且流传最久的诗歌基础教材。清代学堂里用的“三百千千”，就是指《三字经》、《百家姓》、《千字文》、《千家诗》。当时儿童就学，即教授《千家诗》。清乾隆年间的孙洙，也因为受到《千家诗》的启发而编选了《唐诗三百首》。

    最早的《千家诗》是南宋·刘克庄编选的《分门纂类唐宋时贤千家诗选》，主要为唐宋诗人的律诗和绝句，收录360多人的诗作，共1270多首。南宋·谢枋得以此为基础，编选七言《千家诗》约123首，清代王相选注了《五言千家诗》约84首。后人将二者合印，并增添了明朝人和刘克庄、谢枋得等人的诗作，共226首，成为今日流传最广的《千家诗》读本，本教材则选入187首。

    《千家诗》针对儿童所编选，所选的名家诗篇浅白易懂，朗朗上口，非常适合儿童阅读。编排方式以春夏秋冬四季为顺序，以便配合时令教学，丰富学童的生活知识。诗中的警策名句，尤其对学童富有教育意义。许多描写景物的诗，与大自然融为一体，可培养儿童“天人合一”的概念，爱护自然万物的情操。古人认为读诗能净化人心、高尚心志、巩固伦常、敦厚风俗，如《诗·大序》所说，古圣先王以诗歌“厚人伦、美教化、移风俗”。

    《千家诗》并非千家，只是形容诗人很多。本教材选入的诗人有唐代60家，宋代43家，明代1家，“无名氏”1家，共105家。分成五绝、五律、七绝、七律（注）四部分，分别就《千家诗》187首诗篇（五言绝句36首，五言律诗39首，七言绝句80首，七言律诗32首），标示汉语拼音及注音符号，并介绍每首诗的作者，再针对字词和语句加以注释、语译，最后的诗中有话，说明诗的背景涵义、相关故事等，使学童的学习更加生动有趣，且能深入了解和欣赏优美的诗篇，进而陶冶其高尚的情操，培养儒雅敦厚的品格。

    注：绝句每首四句，律诗每首八句，两句称一联，五言每句五字，七言每句七字，简称五绝、五律、七绝、七律。绝句的二、四句必押韵，第三句不押韵，第一句随意。律诗的二、四、六、八句必押韵，一、三、五、七句则随意。

    绝句、律诗属近体诗，唐人称近体诗为“新体诗”或“新诗”，以便与古体诗区别。绝律的字数精简，而内涵无限，诗意贵在含蓄，常能达到意在言外的境界，是我国文学中最完美高妙的艺术结晶，唐人又将其发展到登峰造极之境。


qjs

（一）春眠 孟浩然

    chūn mián

    春眠

    mèng hào rán

    孟浩然

    chūn mián bù jué xiǎo，chù chù wén tí niǎo。

    春眠不觉晓，处处闻啼鸟。

    yè lái fēng yǔ shēng，huā luò zhī duō shǎo？

    夜来风雨声，花落知多少？

    【作者】

    孟浩然，名不可考，以字行，唐朝湖北襄阳人。生于武后永昌元年（公元689年），卒于玄宗开元二十八年（公元740年），享年五十二岁。年少时隐居在鹿门山，喜仗义勇为，救人危难，人称孟鹿门。四十岁应进士落第，漫游吴越山水。他和王维都是盛唐（注）山水田园诗人的代表，合称“王孟”。

    注：唐诗分为四期：初唐（618～712）、盛唐（713～765）、中唐（766～835）、晚唐（836～907）。初唐高祖武德～玄宗先天约一百年间，唐诗酝酿形成，代表诗人有初唐四杰（王勃、杨炯、卢照邻、骆宾王）、沈佺期、宋之问、陈子昂。盛唐玄宗开元 ～代宗永泰约五十年间，是唐诗的黄金时代，杰出诗人有李白、杜甫、王维、孟浩然、高适、岑参。中唐代宗大历～文宗太和约七十年间，诗歌只是盛唐的延续，主要诗人有韦应物、元稹、白居易、韩愈、柳宗元。晚唐文宗开成 ～昭宣宗天佑约七十年间，唐诗由盛转衰，代表诗人有杜牧、温庭筠、李商隐。

    【注释】

    （1）眠：睡。

    （2）不觉：没有察觉。觉，感觉到。

    （3）晓：天刚亮。

    （4）处处：到处。

    （5）闻：听。

    （6）啼鸟：鸟啼，因押韵而颠倒。啼，叫。

    （7）夜来：入夜以来。

    【语译】

    春天气候宜人正好睡，不知不觉就天亮了，到处都听到鸟叫声。想起昨天夜里的风雨声，不知道打落了多少花呢？

    【诗中有话】

    “春眠”被人赞为是一首最自然的诗篇，正因孟浩然的内心修为使其诗作神韵高妙。初以春晓鸟啼，对照昨夜风雨，最后的“花落知多少”，更显示出他的仁爱之心，普及万物。

    孟浩然除了晚年被张九龄请去做了几年官，一生都过着隐居的生活。四十岁时到京城长安应试，考试落榜后，王维曾邀他到官吏办公处相会，恰巧唐玄宗到来，玄宗向浩然索求诗作，浩然读了“岁暮归南山”一诗。当玄宗听到“不才明主弃”，（我没有才能，所以圣明的君主抛弃我。）生气的说：“卿不求仕，而朕未弃卿，奈何诬我？”（是你不谋求官职，我从没抛弃你，为何诬赖我呢？）

    浩然怀才不遇，沉重的的打击使他决心离京，他先畅游了江南名胜，又回乡隐居。他结交了很多佛家、道家的朋友，修炼的思想对他影响很大，越来越淡泊名利，内心清净的他，诗作也浑然天成，空灵高妙，深得大自然的神韵，后人赞为“天籁”。


qjs

（二）访袁拾遗不遇 孟浩然

    fǎng yuán shí yí bú yù

    访袁拾遗不遇

    mèng hào rán

    孟浩然

    luò yáng fǎng cái zǐ，jiāng lǐng zuò liú rén。

    洛阳访才子， 江岭作流人。

    wén shuō méi huā zǎo，hé rú cǐ dì chūn？

    闻说梅花早， 何如此地春？

    【作者】

    孟浩然，名不可考，以字行，唐朝湖北襄阳人。生于武后永昌元年（公元689年），卒于玄宗开元二十八年（公元740年），享年五十二岁。年少时隐居在鹿门山，喜仗义勇为，救人危难，人称孟鹿门。四十岁应进士落第，漫游吴越山水。他和王维都是盛唐山水田园诗人的代表，合称“王孟”。

    【注释】

    （1）拾遗：唐代谏官名，职掌劝谏君王的缺失。

    （2）才子：才德兼备的文人，此指袁拾遗。

    （3）江岭：江西省大庾（yǔ）岭。过此就是岭南地区，为唐代放逐罪人的地方。

    （4）流人：因犯罪被流放到偏远地方的人。

    （5）闻说：听说。

    （6）何如：如何、怎么样。这里用反问语气来表示“不如”。

    （7）此地：指河南省洛阳县。

    【语译】

    我到洛阳拜访好友袁才子，没想到他被流放到大庾岭去了。听说那边的梅花开得早，但是如何比得上家乡这里的春色呢？

    【诗中有话】

    诗人孟浩然是湖北襄阳人，北上洛阳寻访好友袁拾遗，不料他因违抗圣旨，被免去官职，流放到大庾岭，孟浩然于是写了这首诗寄给他。

    君子达则兼善天下，穷则独善其身。（仁厚的君子在显达时能广布恩泽，德化天下苍生；贫困时也能顺其自然，修身养德。）而江岭的气候温暖，梅花早开，恐怕袁才子在春梅的美景之下，早已流连忘返了。孟浩然提醒知心好友，南国风光哪及得上故乡春色，可别忘了回家啊！

    诗中以梅花比喻袁才子坚忍高洁的品格，又以“何如此地春”，期盼好友早日返乡，共享洛阳春光，正呈现出温柔敦厚且哀而不怨的“诗教”（诗经的教化功能）。


qjs

（三）送郭司仓 王昌龄

    sòng guō sī cāng

    送郭司仓

    wáng chāng líng

    王昌龄

    yìng mén huái shuǐ lù，liú jì zhǔ rén xīn。

    映门淮水绿， 留骑主人心。

    míng yuè suí liáng yuàn，chūn cháo yè yè shēn。

    明月随良掾， 春潮夜夜深。

    【作者】

    王昌龄，字少伯，唐代山西太原人。生于武后圣历元年（公元698年），约卒于肃宗至德二年（公元757年），享年约六十岁。曾任江宁丞，人称“诗家夫子王江宁”。晚年不拘小节，数次被贬（降低官位）到荒僻远地。其诗多为边塞风光，为著名的边塞诗人。尤其擅长七言绝句，有七绝圣手的美誉，与李白并称。

    【注释】

    （1）司仓：主管仓库之官。

    （2）映：照射。

    （3）淮水：淮河的别名，为黄河和长江之间的大河，发源于河南省南部，流经安徽﹑江苏二省入黄海。

    （4）绿：读音（文言音，读古文诗词专用的音）lù，ㄌㄨˋ，语音（白话音，用于说话、口语）lǜ，ㄌㄩˋ。

    （5）骑：乘坐的马。此指客人骑的马。

    （6）掾：古代官府属吏的通称。此指县令的属官郭司仓。

    【语译】

    碧绿的淮水，波光映照在门前，留住你骑的马，是主人想留客的心意。望着你离去的背影，明月也随你这位好官而去，对你的思念，就如春日浪潮，汹涌澎湃，夜夜情深。

    【诗中有话】

    此为王昌龄送给郭司仓的送别诗。昌龄想挽留住客人，奈何好友难留，分别的时刻到了，还是要送客。主人明月般皎洁的心，好似随友人而去了，而别后的思念之情如门前淮水，夜夜翻腾不已，真想念远去的朋友，何日才能再相见啊！

    天下无不散的筵席，曲终人散，再好的朋友还是得分离。缘起缘灭，世人无力抗拒，也只能顺其自然了。相聚时珍惜，分别时随缘，想得开、放得下，旷达的胸襟也是人生必学的课题，是一种人生哲学、做人的智慧吧！


qjs

（四）洛阳道 储光羲

    luò yáng dào

    洛阳道

    chú guāng xī

    储光羲

    dà dào zhí rú fǎ，chūn rì jiā qì duō。

    大道直如发， 春日佳气多。

    wǔ líng guì gōng zǐ，shuāng shuāng míng yù kē。

    五陵贵公子， 双双鸣玉珂。

    【作者】

    储光羲，唐代江苏人，祖籍山东。约生于中宗神龙二年（公元706年），约卒于代宗宝应二年（公元763年），享年约五十八岁。玄宗開元十四年（726年）进士，曾任监察御史。安史之乱时被迫受伪官，平乱后被唐室贬官至岭南，客死异乡。多写山水田园诗，诗风朴素自然，为盛唐（唐诗鼎盛时期）著名的田园诗人，与王维、孟浩然并称。

    【注释】

    （1）佳气：美好的天气。

    （2）五陵：五位西汉帝王的陵墓，长陵（汉高祖）、安陵（汉惠帝）、阳陵（汉景帝）、茂陵（汉武帝）、平陵（汉昭帝），都位于长安，当时把高官富豪迁至附近，伺奉皇陵，后世以五陵形容豪门贵族聚集之地。陵，帝王的坟墓。

    （3）鸣：敲击，此指玉珂振动而发声。

    （4）玉珂：马勒（lè）上的装饰品，以玉石或贝壳制成。珂，白色玛瑙或海贝。

    【语译】

    洛阳大道直如长发，春日大多是好天气。五陵的富贵公子，成双成对的相偕出游，骏马上的饰玉响声不绝。

    【诗中有话】

    这是一首描写春游景象的诗，反映出当时洛阳城的安乐繁华。宽阔的道路笔直如长发，通达流畅，到了晴朗的春天，更引来贵族子弟双双骑马而来，马勒上的玉珂一路上叮当作响。冬尽春来，万物复苏，气象万千，好一幅热闹游春的景象。

    北宋的预言家邵雍有句警世名言：“一日之计在于晨，一岁之计在于春，一生之计在于勤。”一天中最宝贵的是早晨，一年中最珍贵的是春天，还望青年学子珍惜春光，把握时机，新春新计划，好的开始是成功的一半，勤于学习，努力向上，自有一番新气象啊！


qjs

（五）独坐敬亭山 李白

    dú zuò jìng tíng shān

    独坐敬亭山

    lǐ bó

    李白

    zhòng niǎo gāo fēi jìn，gū yún dú qù xián。

    众鸟高飞尽， 孤云独去闲。

    xiāng kān liǎng bú yàn，zhǐ yǒu jìng tíng shān。

    相看两不厌， 只有敬亭山。

    【作者】

    李白，字太白，唐四川人，祖籍甘肃。生于武后大足元年（公元701年），卒于代宗宝应元年（公元762年），享年六十二岁。五岁随父迁居四川江油县青莲乡，号青莲居士。十五岁开始访道求仙，二十五岁离开四川，漫游各地。四十二岁到长安，贺知章读其诗，叹为天上谪仙，（如天上被谪居人世的仙人。谪，zhé，古代官吏因罪降职。）推荐给唐玄宗，当了三年翰林供奉，后遭高力士、杨贵妃等权贵毁谤，请辞离京。李白天才超然，其诗有飘逸的仙气，世称“诗仙”。

    【注释】

    （1）敬亭山：位于安徽省宣城市，属黄山支脉，历代赞颂敬亭山的诗文书画，数以千计，有“江南诗山”之称。

    （2）李白：也读lǐ bái。白，读音（文言音）bó，语音（白话音）bái。

    （3）众鸟：成群的鸟儿。比喻为利所忙的世人。

    （4）尽：全部﹑都。

    （5）孤云：孤单的一片云。比喻不随世俗的隐士。

    （6）闲：悠闲。

    （7）看：属“平仄两读”字，可读平声kān，也可读仄声kàn，但意义不变，由诗中格律要求决定平仄，以符合诗的音乐性，这里读第一声（平声）。

    【语译】

    群鸟全往高处飞走了，孤单的浮云也独自悠闲的飘去了。与我相对而望，互不生厌的，只有这座敬亭山了。

    【诗中有话】

    李白因受小人排挤，离开长安十年之际，写了这首诗。诗中以吵杂的鸟群高飞，喻世人向往高处，为名利争闹不休。而品德高超，不求名利的高人隐士，如孤云般稀少且不能久留，若过眼烟云，也不能留下陪伴诗人。映入眼中的，只剩敬亭山的美景，大自然的抚慰，使他忘却了世俗的烦恼，对世态炎凉已不再动心。人心与自然合而为一，展现了天人合一的境界。

    万物有灵，古人相信天地万物都有生命，所以敬畏天地而不敢冒犯。若随意破坏天地山川，滥垦山地，拦水筑坝，生态遭受破坏，大自然的反扑将是极其可怕的。

    孔子说：“知者乐水，仁者乐山；知者动，仁者静；知者乐，仁者寿。”（注）古人多智慧仁厚，诚信善良，慈悲祥和，自会爱山爱水，爱护自然，天地以福寿回报，也就不足为奇了。

    注：智慧之人如水一样通达事理，所以喜好水。仁德之人如山一样重义不迁，所以喜好山。智者活跃通变，仁者宁静祥和。智者欢乐，仁者长寿。知，zhì，通智。“乐”水、“乐”山，yào，喜好、欣赏。


qjs

（六）登鹳鹊楼 王之涣

    dēng guàn què lóu

    登鹳鹊楼

    wáng zhī huàn

    王之涣

    bó rì yī shān jìn，huáng hé rù hǎi liú。

    白日依山尽，黄河入海流。

    yù qióng qiān lǐ mù，gèng shàng yì céng lóu

    欲穷千里目，更上一层楼。

    【作者】

    王之涣，字季陵，唐朝并州﹙今山西太原﹚人。生于唐武后垂拱四年﹙公元688年﹚卒于唐玄宗天宝元年﹙公元742年﹚，享年五十五岁。生性豪放不羁，所作诗文也像他的人一样气势豪迈，热情奔放。他所作的诗“传乎乐章，布在人口”，深受大众喜爱，为世所传诵，与高适、岑参、王昌龄等齐名。因为他不喜欢科举功名，所以他的生平也就不大为人所知，只能从其墓志铭中认识这一位“孝闻于家，义闻于友，慷慨有大量，倜傥有异才”的诗人。据说他作的诗很多，可惜只有六首绝句流传下来，收录在《全唐诗》中，其中以《登鹳鹊楼》与《出寨》﹙又名凉州词﹚最为有名。

    【注释】

    （1）鹳鹊楼： 据典籍记载，旧鹳鹊楼﹙今已不存﹚位于今山西省永清县西南方黄河中的小土山上，楼高三层，前方远处有中条山，下方为黄河，视野良好，相传常有鹳鹊来栖息，所以名为鹳鹊楼。

    （2）白日：指午后的太阳。五行以白色代表西方，过午太阳就逐渐偏西，故称白日。

    （3）依：沿着。

    （4）尽：消失。

    （5）黄河：源于青海巴颜喀喇山北麓，流贯中国北部，长约4850公里，是中国第二大河。因水中含有大量泥沙，水色黄浊而得名。

    （6）入海流：流入海中。

    （7）欲：想。

    （8）穷：尽。

    （9）更：再。

    【语译】

    午后的太阳沿着山脊慢慢的消失不见，黄河汹涌流向远方的大海。如果你想看的更远更清楚，就要再登上更高的一楼层。

    【诗中有话】

    这是一首励志的诗，作者在登临鹳鹊楼的过程中，发现每登高一层就有一层不同的视野，也有不同的感受。他体悟到，人生也因所站的位置高低不同而有不同的境况，但是登高必须靠自己努力一步步的往上走。于是写下这首诗来自我激励。

    作者笔力雄浑，感情丰富，登临后面对眼前的美景，即将西沉的太阳、远山、及奔流不息的大河，兴起了对时间、空间的感触，于是用“白日依山尽，黄河入海流”这短短的十个字，把它描绘出来。果然，让人读来不由得兴起一种逝者如斯，来者可追的感动。就在这个时候，诗人笔锋一转，用另外的十个字“欲穷千里目，更上一层楼”把我们心中想要说的话，想要做的事，非常平实精采地写了出来。登高可以望远，不单是指登上高的地方，也适用于人生事业的奋发向上，包括心灵修为。难怪章太炎认为“欲穷千里目，更上一层楼”是千古名句。


qjs

（七）观永乐公主入蕃 孙逖

    guān yǒng lè gōng zhǔ rù fān

    观永乐公主入蕃

    sūn tì

    孙逖

    biān dì yīng huā shǎo，nián lái wèi jué xīn。

    边地莺花少， 年来未觉新。

    měi rén tiān shàng luò，lóng sài shǐ yīng chūn。

    美人天上落， 龙塞始应春。

    【作者】

    孙逖，河南人，唐代大臣。约生于武后万岁登封元年﹙公元696年﹚，卒于肃宗上元二年﹙公元761年﹚，享年约六十六岁。天资聪敏，自幼能文。十五岁时，雍州长史崔日用令其作赋，孙逖挥笔成文，理趣不凡，崔日用见之惊叹。孙逖因而受到推举，唐玄宗亲至洛阳城门相见，深得器重，历任中书舍人、典诏诰、刑部侍郎等官职。

    【注释】

    （1）永乐公主：唐玄宗开元四年，封率部来归的契丹可汗（kè hán，君王）李失活为松漠郡王，东平王外孙（杨元嗣）的女儿受封为永乐公主，嫁给李失活。古代以同宗之女和亲，往往先封为公主。

    （2）蕃：同“番”，古时对边疆外族或外国的称呼。

    （3）边地：边远之地或边界附近，此指契丹。

    （4）莺花：黄莺和春花，比喻美丽的春景。

    （5）年：新年。

    （6）美人：美丽的女子，此指永乐公主。

    （7）龙塞：龙城边塞，此指塞外。龙城是汉代匈奴地名，位于漠北（蒙古戈壁沙漠以北之地）。

    【语译】

    边疆地带黄莺和鲜花都很少见，新年到了也感觉不到新春的气象。永乐公主如仙女下凡般从天而落，这塞外荒凉之地才有了春天啊！

    【诗中有话】

    公主和番始于汉高祖，以宗女嫁给匈奴单于（chán yú，匈奴君长的称号），是一种和外族友好相处的政策，而唐太宗时文成公主远嫁吐蕃（唐时西方青康藏高原一带的少数民族，就是今日的藏族）国王松赞干布为最成功，促进了东西文化交流。当时藏地无佛，文成公主将佛教传入吐蕃，使藏人更加善良忍让、爱好和平，进而带来两国和平，佛教也因而成为藏人的主要信仰。

    契丹属东胡一族，原居热河省辽河上游一带，唐于此设松漠府，以契丹王为都督，封松漠郡王，赐姓李，并经常封宗女为公主后嫁给他们。嫁到遥远的蛮荒之地的永乐公主，举目无亲，备尝艰苦，却身负两国福祉的重责大任。这首诗以边城的荒凉寒苦，引出公主新年思乡的落寞。但从另一方来看，公主为塞外荒漠带来和平欢乐，如同为契丹人民带来了春天哪！如能从对方角度思考，为两国人民着想，公主牺牲小我，完成大我，自有其特殊的历史意义了。


qjs

（八）左掖梨花 丘为

    zuǒ yì lí huā

    左掖梨花

    qiū wéi

    丘为

    lěng yàn quán qī xuě，yú xiāng zhà rù yī。

    冷艳全欺雪， 余香乍入衣。

    chūn fēng qiě mò dìng，chuī xiàng yù jiē fēi。

    春风且莫定， 吹向玉阶飞。

    【作者】

    丘为，唐浙江人，屡试不中，归乡苦读数年，玄宗天宝年间登进士，官至太子右庶子。丘为侍奉继母非常孝顺，曾有灵芝（古代视为仙草）生于厅堂之下。还乡时经县署（shǔ，官府），下马而过，虽贵为高官，仍非常谦卑。王维很称许他，为盛唐山水田园诗人。约生于武后延载元年﹙公元694年﹚，卒于德宗贞元五年﹙公元789年﹚，相传是唐代最高寿的诗人，享年九十六。

    【注释】

    （1）左掖：指门下省。唐代的门下省和中书省，分别设在宫禁（帝后所居之处）左右两侧。掖，旁边，读音（文言音，古文诗词专用），yì，语音（白话音，口语之音）yè。

    （2）冷艳：形容梨花洁白如雪，冰冷艳丽。

    （3）欺：胜过。

    （4）乍：突然。

    （5）入衣：指香气浸透衣服。

    （6）莫定：不要静止。

    （7）玉阶：宫殿前光洁似玉的石阶。

    【语译】

    梨花的清冷明艳完全胜过了白雪，残留的花香突然飘来，透入衣内。春风暂且别停止吹送，继续让梨花的芳香飞向皇宫玉阶吧！

    【诗中有话】

    诗人丘为以左掖梨花自比，修得如梨花般明艳胜雪，盼得到天子赏识，为国效力。梨花熬过了寒冬，春日才能绽放得如此高洁净亮，光艳照人，犹胜冰雪。梨花不畏寒冷，正如同诗人刻苦修己，先让自己修得品格清高，才华出众，再侍君前，犹如让梨花的芳香飞入皇宫吧！

    读书人十年寒窗苦读，修养自身，本为常事。至于能否当官从政，也是人各有命，强求不来。所谓行行出状元，只要不怕吃苦，发挥长才，每个人头上自有一片天了。


qjs

（九）题袁氏别业 贺知章

    tí yuán shì bié yè

    题袁氏别业

    hè zhī zhāng

    贺知章

    zhǔ rén bù xiāng shì，ǒu zuò wèi lín quán。

    主人不相识， 偶坐为林泉。

    mò màn chóu gū jiǔ，náng zhōng zì yǒu qián。

    莫谩愁沽酒， 囊中自有钱。

    【作者】

    贺知章，字季真，自号四明狂客，唐越州永兴（在今浙江）人，官至秘书监。生于高宗显庆四年（公元659年），卒于玄宗天宝三年﹙公元744年﹚，享年八十六岁。为著名书法家，擅长草书和隶书，其诗风清新自然。生性旷达而风趣，好饮酒，和李白是好友，同为修道之人。八十六岁大病时梦游天庭，于是弃官归隐，请求回乡当道士，唐明皇（玄宗）亲自写诗相赠，百官为他送行，可称为历史上的千古奇观。

    【注释】

    （1）题：写在上面，此指题诗（把诗写在墙上、石上或器物上）。

    （2）别业：别墅、别馆。指本宅之外，另建供休闲游乐的园林房舍。

    （3）林泉：林木泉石，比喻退隐之地。

    （4）莫谩：别乱来。莫，不要。谩，通“漫”，胡乱、随便。

    （5）沽：买。

    （6）囊：口袋﹑袋子。

    【语译】

    我和主人互不相识，偶然来此坐坐，只为观赏这儿的林泉景色。主人别愁没钱买酒请客，我的袋中自有买酒钱呢！

    【诗中有话】

    李白和知章都是著名的酒仙，杜甫〈饮中八仙〉诗第一个就是贺知章：“知章骑马似乘船，眼花落井水底眠。”知章酒醉骑马像坐船一样晃来晃去，眼一花掉落井里还醒不来，反而在水底睡着了。杜甫用了趣味夸张的的手法形容这头号酒仙。

    知章个性率真，偶然被袁氏别墅的林泉所吸引，虽不认识主人袁氏，也进来坐下欣赏，陶醉于林木泉石的幽深清静。如此爱酒之人，此时也把饮酒放于其后了。

    知章修道多年，道家思想对他影响很大，修炼人恬淡脱俗的心境，自然使其乐于栖息林泉之中，享受大自然的宁静旷达。故而最终归隐镜湖，远离尘世为道士，也就不足为奇了。


qjs

（十）夜送赵纵 杨炯

    yè sòng zhào zòng

    夜送赵纵

    yáng jiǒng

    杨炯

    zhào shì lián chéng bì，yóu lái tiān xià chuán。

    赵氏连城璧，由来天下传。

    sòng jūn huán jiù fǔ，míng yuè mǎn qián chuān。

    送君还旧府，明月满前川。

    【作者】

    杨炯，唐华阴人﹙今陜西省华阴县﹚，生于唐高宗永徽元年﹙公元650年﹚，大约在武后长寿元年﹙公元693年﹚去世。享年四十四岁，可说英年早逝。杨炯自小就聪敏博学，文章写得很好。年十一，举神童，曾担任校书郎，后来为崇文馆学士，任詹事司直。武后时，转梓州司法参军。任职期满，调婺州盈川令，死在任上。杨炯与王勃、卢照邻、骆宾王并称初唐四杰。杨炯擅长写五言律诗，所作的边塞诗气势轩昂，风格豪放。

    【注释】

    ﹙1﹚赵氏连城璧：指战国时代赵王所拥有的和氏璧。因秦王强以十五座城池交换而名闻天下。幸蔺相如机警得以保全，完璧归赵。事迹见《史记·廉颇蔺相如传》。璧是一种平而圆，中央有孔的玉器，它的孔要小于边肉的宽。古人对璧非常珍视，而和氏璧因质地佳以及一段感人的故事让它更受世人的珍惜，所以秦王提出以十五座城池交换它，显见其可贵。

    ﹙2﹚由来：自古以来。

    ﹙3﹚传：流传，使人知晓 。

    ﹙4﹚旧府：指昔日任职的地方。

    【语译】

    赵王的的和氏璧价值连城，自古以来就名闻天下。今夜送你回到昔日任职的地方，皎洁的月光正照满面前的大川。

    【诗中有话】

    这首送别的诗，是杨炯的友人赵纵要回到旧地去任职，杨炯在月下与他话别，把心中所感受到的肯定、高兴、不舍与祝福用诗的形式把它表达出来。首先他以“赵氏连城璧，由来天下传。”来肯定友人的才干与品德，乍看之下，好像说的是和氏璧的事，其实他是拿和氏璧来比喻赵纵。璧是用质地很好的美玉作成的玉器，古人对玉很喜爱，认为玉有仁、义、智、勇、絜﹙jié﹚这五种美德，所以拿玉来比喻赵纵的才学品德，而且还是名扬天下，价值连城的和氏璧。这样的称赞，可见他对赵纵的肯定。接着诗人用“送君还旧府，明月满前川。”替友人高兴，并表达对友人的祝福与不舍的离情。能够重回旧府，就跟和氏璧归赵一样，是令人高兴的。而重回旧地任职，必定驾轻就熟，政通人和，所以用“明月满前川”来祝福友人光明的前途。但是离别总是带有几许不舍的，因此明月、流水就成为诗人愁绪的代名词，虽然没有愁呀、泪呀的字，但通篇读完之后，无奈的离情已悄然布满心头。杨炯用和氏璧的典故入诗，是经过拣选的，第一，他的朋友姓赵，历史上和氏璧曾与赵姓有过渊源。第二，他的朋友有才有德，被他高度肯定，认为是人中的豪杰，玉中的和氏璧。第三，和氏璧曾经离开赵国，有去而复返的经历，恰好与赵纵重回旧府相似。所以这样的典故只有用在赵纵的身上才是最贴切的。

    中国的诗除了欣赏他的韵律之美，还要体会他的情境之美，每一首诗都是一篇感人的故事，有人说：“诗是弯曲的语言，不直说而意尽在其中”，就等你仔细用心去体会它了。


qjs

（十一）竹里馆 王维

    zhú lǐ

    竹里馆

    guǎn wáng wéi

    王维

    dú zuò yōu huáng lǐ，tán qín fù cháng xiào。

    独坐幽篁里， 弹琴复长啸。

    shēn lín rén bù zhī，míng yuè lái xiāng zhào。

    深林人不知， 明月来相照。

    【作者】

    王维，字摩诘，唐山西人，官至尚书右丞。生于武后圣历二年（公元699年），卒于肃宗干元二年（公元759年），享年六十一岁。天资聪慧，少年就以诗着称，之后为山水田园诗人的代表，和孟浩然并称“王孟”。他精通音律、草隶、诗画，开创了水墨山水画派，为“南宗画之祖”，北宋苏东坡称赞他“诗中有画，画中有诗。”王维一生修佛，深受禅宗影响，佛教禅宗有《维摩诘经》，因为钦佩维摩诘，所以他自己名维，字摩诘，并写了大量宣扬佛理的咏禅诗，故又称“诗佛”。

    【注释】

    （1）竹里馆：王维辋（wǎng）川别墅中的一景。

    （2）幽篁：幽静的竹林。幽，清静。篁，竹林。

    （3）啸：发出高亢悠长的声音。

    【语译】

    我独自坐在幽静的竹林中，拨弄琴弦，又长声呼啸。在幽深的竹林里，无人知晓，只有明朗的月亮来照看我。

    【诗中有话】

    王维以自然平淡的文词，写出清幽脱俗的隐士生活，于深林里以绿竹、明月为伴。绿竹中空有节，如君子谦虚为怀的美德及坚定不移的操守；明月皎洁，如君子的人品高洁，淡泊名利。王维在竹林中弹琴高歌，自得其乐，而不求人知，只有明月为知己相伴不离，名画家的诗作果然是诗中有画啊！

    多才多艺的王维，尤其在诗画上有极高的成就，但他只把这些本事解释成前世因缘，也没看重。他的诗〈偶然作〉中提到，因为他多世为诗文专家，前世又是个画家，从前的习惯没改掉，这辈子偶然被人发现罢了。（注）精通佛学的王维在山中隐居时，曾闭关修炼，或许是出了特异功能，看到自己的宿世轮回吧！

    注：〈偶然作〉六首之六：“老来懒赋诗，惟有老相随。宿世谬词客，前身应画师。不能舍余习，偶被世人知。名字本皆是，此心还不知。”王维，字摩诘（mó jié），名字连称维摩诘，为梵语（古印度语）音译，意思是“净名”，清净无垢，声名远播。维摩诘是佛教居士，《维摩诘经》的主角。


qjs

（十二）送朱大入秦 孟浩然

    sòng zhū dà rù qín mèng hào rán

    送朱大入秦

    mèng hào rán

    孟浩然

    yóu rén wǔ líng qù，bǎo jiàn zhí qiān jīn。

    游人五陵去，宝剑值千金。

    fēn shǒu tuō xiāng zèng，píng shēng yí piàn xīn。

    分手脱相赠，平生一片心。

    【作者】

    孟浩然，名不可考，以字行，唐朝湖北襄阳人。生于武后永昌元年﹙公元689年﹚，卒于玄宗开元二十八年﹙公元740年﹚，享年五十二岁。年少时隐居在鹿门山，喜仗义勇为，救人危难，人称孟鹿门。四十岁应进士落第，漫游吴越山水。他和王维都是盛唐山水田园诗人的代表，合称“王孟”。

    【注释】

    ﹙1﹚游人：此处作“朋友”解释。

    ﹙2﹚五陵：指汉朝高祖、惠帝、景帝、武帝、昭帝等五位皇帝的陵墓，因都在长安，所以这里以五陵指长安。

    ﹙3﹚脱：解下。

    ﹙4﹚平生：平日。

    【语译】

    我的朋友要出远门到长安去了，这是一把价值千金的宝剑。在分别的时候解下来送给你，代表我平日对你的一番心意。

    【诗中有话】

    孟浩然的这首诗，是描述送别朱大的感怀，朱大是孟浩然的同乡好友，他要到当时的国都长安去发展，于是孟浩然就把身上所佩带价值千金的宝剑送给了朱大，这个动作对诗人来说代表了多重意义。一则表示对朱大的敬重，肯定他的才干，因为自古以来，人们都认为红粉与佳人，宝剑与英雄，才是最佳的组合，只有英雄才配拥有宝剑，所以朱大在孟浩然的心中是一位英雄，值得拥有宝剑。再则诗人以价值不菲的宝剑相赠，表达了两人情谊的深厚。另外宝剑对于古代读书的士子来说是一种建功立业的表征与抱负，所以用宝剑当作离别时的赠品，是不是也表示把自己的豪情壮志转托给好友，希望好友能实现他的“平生一片心”。

    孟浩然的诗以风格清淡为主，但也有洋溢着豪情侠义之气的，这首送朱大入秦的诗就属于后者。


qjs

（十三）长干行 崔颢

    cháng gān xíng

    长干行

    cuī hào

    崔颢

    jūn jiā zài hé chù？qiè zhù zài héng táng。

    君家在何处？妾住在横塘。

    tíng chuán zàn jiè wèn，huò kǒng shì tóng xiāng！

    停船暂借问，或恐是同乡！

    【作者】

    崔颢，唐汴州（今河南开封）人，官至尚书司勋员外郎。生于武后长安四年（公元704年），卒于玄宗天宝十三年（公元754年），享年五十一岁。少年有才但品行不佳，诗作多为浮华轻薄的艳情诗，后游历山川、边塞，视野大开，晚年诗风忽变为气势雄浑，风骨凛然。崔颢的题壁诗〈黄鹤楼〉为千古绝唱，李白登黄鹤楼，见此诗而自叹不如：“眼前有景道不得，崔颢题诗在上头。”

    【注释】

    （1）长干行：乐府歌曲名，歌词多为长干巷一带船家女的生活和感情，也称作〈长干曲〉或〈江南曲〉。长干，秦淮河畔长干里（在今江苏省南京市）内的一条巷子，称作“长干巷”。行，乐府诗歌的曲调。

    （2）妾：古时女子谦称自己。

    （3）横塘：在今南京市西南，三国时代于秦淮河南岸所建的古堤。

    （4）暂：短时间。暂读音（文言音）zàn，语音（白话音）zhàn。

    （5）借问：请问。

    （6）恐：恐怕、或者。

    【语译】

    你家住在哪里？我家住在横塘附近。我停下船想请问一下，或许你是我的同乡呢！

    【诗中有话】

    崔颢的〈长干行〉有四首，为民歌男女对唱的乐府诗，此为第一首，第二首则是男子的唱答。

    诗中描述一位离乡背井，驾船漂流江湖的女子，忽然听见邻船的乡音，忍不住停船借问，说不定是他乡遇故知（老朋友）呢！全诗以白描手法，由天真无邪的少女提问，朴素自然，刻划出同是天涯沦落人的心情，是一首清新可爱的民歌小诗。

    童年的的记忆使人对故乡总有一份眷恋，熟悉的人事物使诗中女子想起自己的家乡，女子兴奋的心态不难想见，或许这正是每个人对回家的渴望吧！


qjs

（十四）咏史 高适

    yǒng shǐ

    咏史

    gāo shì

    高适

    shàng yǒu tí páo zèng，yīng lián fàn shú hán。

    尚有绨袍赠，应怜范叔寒。

    bù zhī tiān xià shì，yóu zuò bù yī kān。

    不知天下士，犹作布衣看。

    【作者】

    高适，字达夫，唐渤海蓨县﹙今河北省景县﹚人。生于唐武后长安二年﹙公元702年﹚卒于代宗永泰元年﹙公元765年﹚，享年六十四岁。高适家中虽世代为官，但是早年并不得意，科举、从军都未能如愿，所以过着清苦的生活。直到年过五十经人推荐进入河西、陇右节度使哥舒翰的幕府后，才发挥出他的才干，从此直上青云，受封为渤海县侯，死后并追赠礼部尚书。作为一个诗人来说是很少见的。高适是一个耿直、热情又有才华的人，经历过贫困、失意、战争，所以他的诗充满着慷慨、粗犷、悲壮的气氛，写出来的都是掷地有声的肺腑之言，因此能打动人心，“读之使人感慨”。

    【注释】

    ﹙1﹚尚有：如果还有。

    ﹙2﹚绨袍：用粗厚的丝织品做成的袍子，可御寒。

    ﹙3﹚范叔：指战国时魏人范雎（jū）。他的字叫叔，所以称范叔。范雎曾在魏国中大夫须贾门下待过，有一回随着须贾出使齐国，但是齐君没有接见须贾，反而听说范雎善辩而送给范睢黄金与食物，须贾知道后认为是范雎出卖了魏国，因此大怒。回国后就将此事告诉了魏相，将范雎打得几乎死去。范雎设法逃了出来，跑到秦国改名张禄，受秦王重用，成为秦相。秦国强大后想攻打魏国，于是魏国派须贾出使秦国求和。范雎故意穿着破衣求见，须贾见到范雎如此贫寒，就送了一件绨袍给他，表示念旧之意。等到须贾知道张禄就是范雎后，吓得他赶快请罪，因为他有赠袍之事，还有念旧之情，于是范雎不计前嫌，把须贾送回魏国去了。

    ﹙4﹚士：有才德有能力的人。

    ﹙5﹚布衣：平民百姓。

    ﹙6﹚看：属“平仄两读”字，可读平声kān，也可读仄声kàn，但意义不变，由诗中格律要求决定平仄，以符合诗的音乐性，这里读第一声（平声）。

    【语译】

    会有丝袍赠送这件事情的发生，应该是因为还有怜悯范雎贫寒的心吧。但是不知道范雎已经是天下知名的贤士，仍然把他当作平民百姓来看待，就不足为训了。

    【诗中有话】

    这是高适看完《史记·范雎蔡泽列传》后的有感之作。他对须贾的行为有褒有贬，当须贾看到范雎穿着破旧的衣物，乔装成落魄之人去见他的时候，须贾心中想起往日，而生出同情之心，除了留他吃饭，还送他一件丝袍。因此诗人认为须贾是富有怜悯之心的人，所以诗的前两句是褒扬须贾的。但是对于须贾没能看出秦相张禄就是范雎这件事，诗人颇不以为然，他认为须贾识人不明，重视衣着外表，不知道什么是人材，再次把范雎看走眼，是须贾不该有的失误。所以诗人不着痕迹的用后两句来贬责须贾。这首诗不但是对历史人物的评断，也是告诉世人要有慈善的心，不可用外表来判定他人的成就。高适就是这么样的一个诗人，直言直语，所以读他的诗，可以激励我们进取与反省的精神。


qjs

（十五）罢相作 李适之

    bà xiàng zuò

    罢相作

    lǐ shì zhī

    李适之

    bì xián chū bà xiàng，lè shèng qiě xián bēi。

    避贤初罢相，乐圣且衔杯。

    wèi wèn mén qián kè，jīn zhāo jǐ gè lái？

    为问门前客，今朝几个来？

    【作者】

    李适之，唐宗室恒山王之孙，又名昌，陇西（在今甘肃）人。生年不详，卒于玄宗天宝五年（公元746年）。唐玄宗时官至左丞相，遭右丞相李林甫陷害而免去相位，贬官为宜春太守。适之生性坦荡开朗，酒量极大，与贺知章、李琎、崔宗之、苏晋、李白、张旭、焦遂，被称为“饮中八仙”。

    【注释】

    （1）罢相：罢官不做宰相。

    （2）避贤：让位于贤者。

    （3）乐圣：喜好喝酒。乐，喜爱。圣，此指酒，古时好酒之人以酒喻圣贤，以圣人比喻清酒，以贤人比喻浊酒。

    （4）且：姑且、暂时。

    （5）衔杯：喝酒。衔，用嘴含物。

    （6）为：语助词，无义。

    【语译】

    为让贤刚辞去宰相的官位，爱喝酒暂且就多喝几杯吧！试问当年门前的访客，如今来了几个呢？

    【诗中有话】

    李适之是杜甫《饮中八仙歌》中的第三仙：“左相日兴费万钱，饮如长鲸吸百川，衔杯乐圣称避贤。”左相李适之每日设宴请客，花费万钱，尤其适之豪饮的酒量有如长鲸吸百川，杜甫笑他自己爱喝酒却说是退位让贤。

    适之遭李林甫谋害被逼退位，但他毫无怨尤，反倒说是拱手让贤，闲来正好饮酒作乐。不过往日相府门前热闹的的景象，辞官后变为今日的冷清。世人往往锦上添花的多，雪中送炭的少。生性旷达的他，看到人情薄如纸，也不禁感慨还有几个真心相待的朋友肯来陪他呢？

    后来李适之还是被李林甫害死了，相传右相李林甫也有一段神仙故事。据宋代《太平广记》记载，李林甫是被贬下凡间的神仙，年少时他遇到一名活了五百年的丑道士，道士见李林甫名列仙籍，可以白日飞天成仙，但他已迷失在常人的名利中了，不愿成仙，宁可当二十年的大唐宰相。道士没想到他如此庸俗浅薄，非常失望，临别时告诫他，将来可为掌握生杀大权的宰相，但不可阴谋害人，要多积阴德，少杀人且多救人，三百年后还可升天成仙。之后李林甫果然当上了宰相，但他城府很深，独揽大权，枉杀好人，完全忘了道士的警告。二十年后道士又来找他，责备他不听告诫，杀人很多，所犯罪行上天了如指掌，难道不怕被惩罚吗？李林甫只是吓得不断磕头。道士说因为他在人间的罪行，受上天谴责而折去三百年仙缘，六百年后才能成仙了。


qjs

（十六）逢侠者 钱起

    féng xiá zhě

    逢侠者

    qián qǐ

    钱起

    yān zhào bēi gē shì，xiāng féng jù mèng jiā。

    燕赵悲歌士，相逢剧孟家。

    cùn xīn yán bú jìn，qián lù rì jiāng xiá。

    寸心言不尽，前路日将斜。

    【作者】

    钱起，字仲文，唐吴兴﹙在今浙江﹚人，生卒年月不详。少年时就很聪敏，在乡里间有很好的名声，天宝十年的进士，诗作得很好，为“大历十才子”之一，着有《钱仲文集》十卷。

    【注释】

    ﹙1﹚ 侠者：指仗气力扶助弱小、抑制强横的人。

    ﹙2﹚燕赵：指战国时代的燕国与赵国。约在今日安东、辽宁、河北、河南、山西一带。古代很多见义勇为的侠士都是这一地区的人。

    ﹙3﹚悲歌：慷慨凄厉的歌。因侠者所做的都是打抱不平的事，因此有感而发所唱的定是慷慨凄厉的歌。

    ﹙4﹚剧孟：汉代有名的大侠，剧孟行事低调，仗义疏财，先人后己，交友遍天下。曾协助周亚夫平定吴楚之反。他母亲过世，送葬的车辆超过千辆，但是剧孟死的时候，家中却连十金的余款都没有。

    ﹙5﹚寸心：指心中所想的。

    【语译】

    你就像古代燕赵地方慷慨高歌的侠士一样，竟让我在有剧孟之风的友人家中与你相逢。我心中的千言万语还来不及向你说完道尽，偏偏前面逐渐西沉的太阳又要让我们分别。

    【诗中有话】

    这是一首描写相见欢，离别难的诗，短短的二十个字，把不期而遇时的惊喜跟无可奈何别离时的心情，描写的淋漓尽致，不着一字喜，而喜在“相逢剧孟家”，不着一字愁，而愁在“前路日将斜”。这就是诗的特点，把抽象变成具体，用事物寄托感情。

    诗人在文中以“比”的手法来描写人物的特征，我们不知道他们的名和姓，但是读了前两句之后，我们便知道一位是令诗人仰慕的侠士，一位具有剧孟大侠之风的主人，以古喻今，让人印象深刻，知不知道姓名已不重要。至于“寸心言不尽，前路日将斜。”则是直接陈述景况，抒发情绪，把不能倾心相诉的无奈、遗憾表达的鲜明生动，不愧“大历十才子”之一的美誉。


qjs

（十七）江行望匡庐 钱起

    jiāng xíng wàng kuāng lú

    江行望匡庐

    qián qǐ

    钱起

    zhǐ chǐ chóu fēng yǔ，kuāng lú bù kě dēng。

    咫尺愁风雨，匡庐不可登。

    zhī yí yún wù kū，yóu yǒu liù cháo sēng。

    祇疑云雾窟，犹有六朝僧。

    【作者】

    钱起，字仲文，唐吴兴（在今浙江）人，生卒年月不详。少年时就很聪敏，在乡里间有很好的名声，天宝十年的进士，诗作得很好，为“大历十才子”之一，着有《钱仲文集》十卷。

    【注释】

    （1）匡庐：又称庐山、匡山，在江西省九江县，相传周朝的匡裕曾在此隐居。庐，简陋的房舍。

    （2）咫尺：距离很近。古代长度单位，八寸为一咫，十寸为一尺。

    （3）祇：正、只，通“只”，或读为zhǐ。

    （4）窟：洞穴。

    （5）六朝：三国的吴、东晋和南朝的宋、齐、梁、陈，都以建康（今南京市）为首都，史称六朝。

    【语译】

    庐山近在咫尺，但愁于风雨拦阻，不能登上庐山。只怀疑云雾笼罩的山洞里，还住着六朝时代的高僧呢！

    【诗中有话】

    庐山可说是中国有名的仙山，周威烈王时就有匡裕隐居庐山，周王多次请他出山，都被拒绝。相传他受道于仙人，与仙人共游此山，以山洞为家，最终也修炼成仙。人们称他的住处为“神仙之庐”，庐山因此得名。

    六朝东晋时的“虎溪三笑”更是庐山最著名的传说，据说高僧慧远在庐山修行三十多年，从不出山随俗，送客若超过东林寺前的虎溪，老虎就会大吼。诗人陶渊明和道士陆修静都是修道之人，慧远法师送他们两人下山时，因为志趣相投，一谈起来不知不觉就过了虎溪，灵虎怒吼时他们才发觉，因而相视大笑。

    修炼人因为精于修身养性，往往可以延长寿命，相传活了八百多岁的彭祖就是个修道人。所以诗人行船于长江，望见近在咫尺的名山，看着云雾缭绕的岩洞，不禁怀疑六朝高僧还活在世上，隐居庐山继续修炼呢！


qjs

（十八）答李澣 韦应物

    dá lǐ huǎn

    答李澣

    wéi yìng wù

    韦应物

    lín zhōng guān yì bà，xī shàng duì ōu xián。

    林中观易罢，溪上对鸥闲。

    chǔ sú ráo cí kè，hé rén zuì wǎng huán？

    楚俗饶词客，何人最往还？

    【作者】

    韦应物，唐长安﹙今陜西省西安市﹚人。生于玄宗开元二十五年﹙公元737年﹚，卒于文宗太和四年﹙公元830年﹚左右，享年约九十多岁。他是唐朝代宗大历年间(766--779)有名的诗人，生于一个世代为官的家庭，少年的时候曾经以三卫郎的身份侍候过唐玄宗。担任过江州、苏州刺史，因之人称“韦江州”或“韦苏州”。他的诗以写山水田园最为人称道，和陶潜相近，世人并称“陶韦”，着有《韦江州集》十卷收录在《全唐诗》中。

    【注释】

    ﹙1﹚ 观：详看。

    ﹙2﹚ 易：指《易经》。古称易象，秦始皇焚书坑儒时，被宰相李斯说是卜筮之书而幸免于毁。是一本被儒家尊为群经之首的经书，用阴阳互动的现象来说明“常”与“变”的道理。

    ﹙3﹚ 溪上：指溪边。岸边曰上。

    ﹙4﹚ 鸥：鸟名，是一种捕鱼而食的水鸟，脚绿色有蹼，视力锐敏，行动矫捷。

    ﹙5﹚ 楚：湖南、湖北两省的通称。

    ﹙6﹚ 俗：风俗习气。

    ﹙7﹚ 饶：多。

    ﹙8﹚ 词客：词人墨客，指擅长写文章的人。

    ﹙9﹚ 往还：指朋友间的交往互动情形。

    【语译】

    在林子里看过一段穷究天人的《易经》之后，悠闲地来到溪边与鸥鸟相对。自古以来楚地就是词人墨客最多的地方，但是谁跟你最投契呢？

    【诗中有话】

    这是一首作者回答好友李澣问候的诗，我们虽然没有看到李澣的信，但是好友所关心的多半是对方生活起居，工作情况。所以在诗的前两句，诗人用平铺直叙的方式，告诉好友生活作息的情形。用林中观易，溪上对鸥，巧妙地表示他的生活平静而又闲适，工作也很顺利，否则那有心情观易对鸥呢？叙述完自己的近况后，诗人笔锋一转，他也关心好友的境遇，首先他以“楚俗饶词客”来安慰好友来到楚地的乡愁，虽然离乡背井但是却能遇到一群气味相投的朋友，也就无憾了。最后用“何人最往还？”来表达他的关怀，并引导话题，让诗人与李澣之间话题不断，友谊也就不断。


qjs

（十九）秋风引 刘禹锡

    qiū fēng yǐn

    秋风引

    liú yǔ xí

    刘禹锡

    hé chù qiū fēng zhì，xiāo xiāo sòng yàn qún。

    何处秋风至，萧萧送雁群。

    zhāo lái rù tíng shù，gū kè zuì xiān wén。

    朝来入庭树，孤客最先闻。

    【作者】

    刘禹锡，字梦得，唐彭城（在今江苏）人，为匈奴后裔，官至太子宾客。生于代宗大历七年（公元772年），卒于武宗会昌二年（公元842年），享年七十一岁。世代儒学相传，禹锡又天资聪敏，从小就气度不凡。虽官场上多次被贬，几经调动，仍乐观豁达，勤政爱民，受到人民爱戴，和当过苏州刺史的韦应物、白居易合称“三杰”，人们为他们建了三贤堂。禹锡诗作清新通俗，充满豪气，富民歌特色，被白居易誉为“诗豪”，与白居易并称“刘白”，同为中唐的著名诗人。

    【注释】

    （1）引：乐府诗题。乐府诗为歌体，原为民间歌谣，常用歌、吟、曲、调、行、引、操、弄、谣、思、唱、怨等字为标题，如〈长干行〉、〈白头吟〉等。

    （2）萧萧：风声。

    （3）雁：一种候鸟，形状似鹅，头大嘴扁，叫声嘹亮，秋天往南飞，春天往北飞，雁群排成人字形飞行。

    （4）朝：早晨。

    （5）闻：听到。

    【语译】

    从哪儿吹来了秋风，风声萧萧送走了南飞的雁群。清晨吹动了庭院的树，我这孤独的旅客最先听闻。

    【诗中有话】

    乐府诗题的“引”字，暗示了秋风引发游子乡愁。诗中句句秋风，满耳的秋声，又看到北雁南归故土，引来乡愁，北雁知秋，诗人当然也想回乡。异乡孤客难以入眠，一大早风吹树叶的声响，自然又是最先听见了。

    禹锡屡次被贬，仕途坎坷，在远乡仍希望能时来运转，发展他的政治抱负。但人各有命，命乃天定，也由不得人。禹锡是位修佛居士，一生中有许多高僧朋友，一位禅师为点化他求名的心太重，让他入静看见玄关开启，悟到世间人身的虚幻短暂。（注）后来他去掉了对名利的执着，不再强求，对世事的变迁也更能坦然面对了。

    注：刘禹锡的《谒柱山会禅师》：“吾师得真如，自在人环内。哀我堕名网，有如翾飞辈。曈曈揭智烛，照使出昏昧。静见玄关启，……悟理言自亡，……色身岂吾宝，慧性非形碍。”


qjs

（二十）秋夜寄丘员外 韦应物

    qiū yè jì qiū yuán wài

    秋夜寄丘员外

    wéi yìng wù

    韦应物

    huái jūn zhǔ qiū yè，sàn bù yǒng liáng tiān。

    怀君属秋夜，散步咏凉天。

    shān kōng sōng zǐ luò，yōu rén yīng wèi mián。

    山空松子落，幽人应未眠。

    【作者】

    韦应物，唐长安﹙今陜西省西安市﹚人。生于玄宗开元二十五年﹙公元737年﹚，卒于文宗太和四年﹙公元830年﹚左右，享年约九十多岁。他是唐朝代宗大历年间(766--779)有名的诗人，生于一个世代为官的家庭，少年的时候曾经以三卫郎的身份侍候过唐玄宗。担任过江州、苏州刺史，因之人称“韦江州”或“韦苏州”。他的诗以写山水田园最为人称道，和陶潜相近，世人并称“陶韦”，着有《韦江州集》十卷收录在《全唐诗》中。

    【注释】

    ﹙1﹚ 丘员外：指诗人的朋友丘丹，苏州嘉兴人。曾任诸暨县令、检校尚书户部员外郎。故称丘员外。

    ﹙2﹚ 怀：思念。

    ﹙3﹚ 属：恰当其时。

    ﹙4﹚ 咏：吟唱。

    ﹙5﹚ 凉天：指天气凉爽。

    ﹙6﹚ 山空：指空旷的山中。

    ﹙7﹚ 松子：指松树所结的果实。

    ﹙8﹚ 幽人：隐居不仕的人。此处指丘员外。

    【语译】

    秋天的夜晚是思念老朋友的最佳时刻，在凉爽的夜里，我边走边吟唱着诗歌。我想今夜寂静空旷的山中，大概只会听到松果掉落的声音，我那隐居的朋友呀！你应该还没有入睡吧？

    【诗中有话】

    这是一首思念好友的诗，首先他把自己对朋友的怀念叙述一番，于是写下“怀君属秋夜，散步咏凉天。”这样别出机杼的佳句，我们彷佛看到，诗人的那分孤寂，因为他的好友到山中隐居起来了，所以他只好独自一个人在夜凉如水的秋夜，一面散步吟唱幽怨的诗歌，一面想着远在他方的友人丘丹。他把这份感情用很平实的话语表达出来，但是却令人感动不已，因为在秋天的深夜里能想到的人，一定是最值得怀念的人。接着诗人又以“山空松子落。幽人应未眠。”来遥想友人所在的山林境况及友人的心境。如果此时此刻，友人还未入眠，那是不是在等着诗人的到访呢？诗人用这种将心比心、自问自答的方式，把他两人诚挚的友情不着痕迹的表露出来，若非俩人相知深厚，岂能写出如此不落窠臼的绝句来，难怪会传唱千古而不坠。


qjs

（二十一）秋日 耿湋

    qiū rì

    秋日

    gěng wéi

    耿湋

    f ǎn zhào rù lǘ xiàng，yōu lái shuí gòng yǔ？

    返照入闾巷，忧来谁共语？

    gǔ dào shǎo rén háng，qiū fēng dòng hé shǔ。

    古道少人行，秋风动禾黍。

    【作者】

    耿湋，字洪源，唐河东（在今山西）人，生卒年不详。代宗宝应二年（公元763年）进士，官至左拾遗。诗作清新可喜，不雕琢但风格自胜。与卢纶、钱起、司空曙齐名，“大历十才子”之一。

    【注释】

    （1）返照：落日反射，也作“反照”，指夕阳斜照。落日的回光返照，光线的反射作用使被照射的物体呈现短暂的光亮。

    （2）闾巷：街巷。闾，里门。古时二十五家为一里，里必有门，称为闾。巷，大街旁的小道。

    （3）古道：古老的道路。

    （4）禾黍：谷物。禾，稻或粟（小米）。黍，黍的种子黏者为黍（黄米），不黏者为稷（高梁）。

    【语译】

    街道回照着夕阳余晖，忧愁来时向谁诉说？旧时的道路已很少人走，只见秋风吹动田中的谷子。

    【诗中有话】

    此诗以夕阳的回光返照，暗示家国之乱后的末世感叹。往日繁华的古道，如今人车稀少，只见被秋风吹动的禾黍。此处引用了《诗经·王风·黍离》的典故，西周大夫经过故都，见宗庙宫室已变为满地禾黍，感到亡国的悲痛。后人便以“黍离之悲”比喻国破家亡的感慨。

    耿湋考中进士前，发生了玄宗天宝年间的安史之乱，考上后又有吐蕃和回纥入侵。生于乱世的“大历十才子”，诗作多写流离失意的个人情怀，胸怀不宽，但另有深沉省思、沉淀宁静之感。

    繁华终归宁静，昔日繁华的古道，对比今日的满目萧条，诗人不禁感叹人世的变幻无常。而安史之乱正是唐朝由盛转衰的关键，当时长安失陷，玄宗逃往四川途中，在马嵬（wéi）坡发生兵变，玄宗被迫赐死杨贵妃。虽贵为皇帝，也不能保住爱妃，短暂的欢乐不代表就能天长地久，人世间又有什么能长久留住呢？


qjs

（二十二）秋日湖上 薛莹

    qiū rì hú shàng

    秋日湖上

    xuē yíng

    薛莹

    luò rì wǔ hú yóu，yān bō chù chù chóu。

    落日五湖游，烟波处处愁。

    fú chén qiān gǔ shì，shéi yǔ wèn dōng liú。

    浮沉千古事，谁与问东流。

    【作者】

    薛莹，唐文宗﹙公元827—840﹚时人，生平不详。着《洞庭诗集一卷》。

    【注释】

    ﹙1﹚五湖：即今日之太湖。又名震泽。

    ﹙2﹚烟波：指雾气袅袅如烟的水面。

    ﹙3﹚浮沉：指水波的上上下下。隐喻世事变化不居，无法恒常。

    ﹙4﹚谁与：向谁。

    ﹙5﹚东流：指流水。中国江河多半向东流，因此常以东流表示流水。

    【语译】

    在日落的黄昏时候，我到太湖去游逛。只见湖面被袅袅如烟的雾气所笼罩，充满了浓浓的哀愁。人世间的浮浮沉沉，一直是千古以来难以解开的谜。又有谁能够向东流不停的湖水问一个明白呢？

    【诗中有话】

    这是一首抒发心中愁闷的诗，自古以来骚人墨客都喜欢藉山水、大自然来发泄胸中的愁与怨，因为大自然是最好的听众。这首诗的作者到太湖去游览，当他看到湖面上笼罩着一层淡淡的烟雾时，他突然陷入一种浓浓的愁绪之中，因为没有说明，所以我们不知道诗人愁的是什么？但是从“浮沉千古事”这五个字看来，诗人想到的必定是人世间“成王败寇”的故事，或者是“恩恩怨怨”的前尘往事，亦或是当下解不开的“牵牵绊绊”。所以诗人虽在湖光美景中却只有愁。但是诗人终究是有智慧的人，他悟到即使有再多的愁怅与不舍，也唤不回历史的过往，“谁与问东流”是无奈也是洒脱。一般来说诗人都是观察敏锐，感情丰富，联想力强的性情中人，大至天下苍生，小到清风明月都是诗人做诗的材料，可是相同的材料因诗人的境遇不同而有不同的感受与体悟，所以了解诗人的背景也是读诗人的功课之一。


qjs

（二十三）宫中题 文宗皇帝

    gōng zhōng tí

    宫中题

    wén zōng huáng dì

    文宗皇帝

    niǎn lù shēng qiū cǎo，shàng lín huā mǎn zhī。

    辇路生秋草，上林花满枝。

    píng gāo hé xiàn yì，wú fù shì chén zhī。

    凭高何限意，无复侍臣知。

    【作者】

    唐文宗，穆宗次子，敬宗二弟，本为江王李涵，即位后改名李昂。生于宪宗元和四年（公元809年），卒于文宗开成五年（公元840年），享年三十二岁。为除宦官专权，曾引发“甘露之变”，后被宦官仇士良等软禁至死。文宗在位十四年，勤政爱民，恭俭儒雅，博览群书而见识渊博。好诗文，诗作格调清高。

    【注释】

    （1）辇路：帝王专用车道。辇，用人力拉动的车，此指皇帝的座车。

    （2）上林：指上林苑，在今陜西省长安县。本秦朝旧苑，汉武帝收为宫苑后加以扩建，以供皇帝游乐狩猎的园林。

    （3）凭高：临高。凭，依凭。

    （4）侍臣：随侍在皇帝身边的近臣。

    【语译】

    帝王车道上长满秋草，上林苑里春花开满枝头，登高远望生起无限感慨，不再有近臣了解我的心意。

    【诗中有话】

    中唐以后宦官（太监）专权，宦官杀害敬宗和绛王李悟后，立李涵为帝，文宗为铲除宦官引发了“甘露之变”。近臣李训假称宫中石榴树夜降甘露，为天下太平的祥瑞之兆，文宗派宦官仇士良等前往查验，准备将宦官一网打尽，不料事迹败露，千余官吏遭牵连杀害，文宗也因此被软禁至死。

    被软禁的文宗无心出游，秋草早已垄断御道，宫苑春花也无人欣赏，时序倒错，隐喻宦官如秋草断路，忠贤如春花凋落。登高望向四方，内心百感交集，但身边都是宦官派来的人，竟无人可诉心事。文宗处在权力斗争里，受制家奴，虽贵为皇帝还有苦说不出。

    世人多以为身在皇宫是福气，其实宫廷斗争也残酷，许多权贵为争权夺利往往不择手段，害人害己，争得没一日真正快活，心里总害怕自己利益遭受损害，活得太累太苦了。真正有智慧的人明白争争斗斗不是福，若人人都为他人着想，心境自然宁静祥和，天下自然太平。


qjs

（二十四）寻隐者不遇 贾岛

    xún yǐn zhě bú yù

    寻隐者不遇

    jiǎ dǎo

    贾岛

    sōng xià wèn tóng zǐ，yán shī cǎi yào qù。

    松下问童子，言师采药去

    zhǐ zài cǐ shān zhōng，yún shēn bù zhī chù。

    只在此山中，云深不知处。

    【作者】

    贾岛，唐范阳﹙今河北省涿县﹚人。生于唐代宗大历十四年﹙公元779年﹚，卒于唐武宗会昌三年﹙公元843年﹚享年六十五岁。贾岛考运不佳，屡试不第，生活发生问题，于是出家为僧，法名无本，后来经韩愈劝导还俗，并从韩愈学文，终于考上进士，曾任遂州长江县主簿。后又调升普州司仓。贾岛相貌清瘦，意态儒雅，谈玄礼佛，所交往的都是“尘外之人”。他作诗刻苦求工，用字遣词一再推敲，深得时人的推崇，他与孟郊是中唐时期有名的苦吟诗人。

    【注释】

    ﹙1﹚隐者：隐居在深山里的贤者。

    ﹙2﹚童子：小孩。这里指侍候师父的孩童。

    ﹙3﹚云深：又厚又远的云。

    【语译】

    我向松树下的孩童询问隐者的行踪，他说：“师父到山上采草药去了。”“只知道在这个山里面，但是山中的云又厚又远，不知他到底在哪里？”

    【诗中有话】

    这首诗是诗人到山上去寻访一位隐士的心路历程。他用问答的方式来描述这件事情，把对隐者的仰慕、寻访不遇的失望，用短短的二十个字交代的清清楚楚。起首他用“松下”来表示隐者的高风亮节，中国文人一向对松、竹、梅情有独锺。松因终年常青，岁寒不凋被形容为坚贞的代表，高人所居之地，门前必定有松。其次他用“采药”进一步彰显隐者不但高风亮节，还是一位心怀庶民的长者，因为“采药”是为了救人。最后用“云深”来形容隐者行踪无定，超逸如云。寻访这样一位隐者，结果不遇，其失望可见。一句“云深不知处”道尽诗人心中的一切无奈。从这首诗我们发现苦吟诗人的名号绝不是虚得的。

    据《唐才子传》记载，诗人写诗非常专心，当他冥思苦想字句的时候，即使面前有王公贵人，也都视而不见，继续想他的文章。有一次他去拜访李余隐居的地方，想到两句诗：“鸟宿池中树，僧推月下门。”但是吟唱两回后，又觉得不如“僧敲”来得好，一时之间难以抉择，于是一面引手作推敲的姿势，一面反复吟咏，任由驴子往前走，完全进入一种“神游象外”的境地。这时刚好韩愈﹙时任京兆尹﹚的车队经过，一下子，贾岛连人带驴冲进车队，被士兵们抓住送到韩愈面前，贾岛具实陈述。隔了许久，韩愈说：“敲字佳”，并且和贾岛一起讨论有关作诗的问题，俩人遂成布衣交，韩愈同时传授贾岛写文章的方法，终于让贾岛如愿登科。从这一段故事我们知道贾岛反复推敲、刻苦求工的写作态度是他成为著名诗人的原因，如果我们做事也学到这种精神，那就不怕成功不了。而韩愈疼惜人才，培育人才的胸襟也是值得大家钦佩的。如果贾岛没有遇到韩愈，我们今天也许就读不到这么好的诗了。


qjs

（二十五）汾上惊秋 苏颋

    fén shàng jīng qiū

    汾上惊秋

    sū tǐng

    苏颋

    bò fēng chuī bái yún，wàn lǐ dù hé fén。

    北风吹白云，万里渡河汾。

    xīn xù féng yáo luò，qiū shēng bù kě wén。

    心绪逢摇落，秋声不可闻。

    【作者】

    苏颋，字廷硕，京兆（今陜西）人，官至宰相、礼部尚书。生于高宗咸亨元年（公元670年），卒于玄宗开元十五年（公元727年），享年五十八岁。幼年聪慧，过目成诵。后继承父亲封爵为许国公，和张说（燕国公）同享文名，称“燕许大手笔”。玄宗爱其文，特命将他所作诏令副本，留宫欣赏。晚年被贬至益州。

    【注释】

    （1）惊秋：惊怕秋天来临。

    （2）北：读音（文言音）bò，语音（白话音）běi。

    （3）河汾：黄河与汾水。也指两河间的区域，在今山西省西南部。

    （4）心绪：心情思绪，多指不佳的心境。

    （5）摇落：草木凋落。

    【语译】

    北风吹送白云，我行万里路渡过黄河、汾水。心情烦乱又遇上落叶飘零，秋叶凋零的声音，凄凉而不忍听闻啊！

    【诗中有话】

    汉武帝时，于汾阴（汾水南边，水之南﹑山之北为阴）掘获黄帝所造的宝鼎，武帝来此秋祭后土。唐玄宗开元十一年也到此祭祀后土，当时苏颋任职礼部尚书，参加了这次盛典。

    诗题“惊秋”其实是藉古讽今，当年汉武帝承平日久，怠忽政事，挥霍无度，到汾阴祭神祈福，还在船上欢乐享宴。武帝晚年西汉王朝由盛转衰，埋下了亡国的祸根，如今唐玄宗又步其后尘，历史重演而令人心惊。从长安到汾阴不到一千里，说成万里正是讽刺汾阴秋祭的劳民伤财。

    唐玄宗后期沉迷享乐，唐朝由盛转衰，天宝年间安禄山起兵叛乱，玄宗逃到四川，变成有家归不得的皇帝。由此可知，自身没做好，拜神祈福也没用，能正心修己，众神看了自然护佑，又何需求神呢？

    苏颋本来为玄宗所宠信，却突然由礼部尚书被贬外放为益州长史，此诗似乎已看出他秋落凄凉的心情。唐代戴孚的《广异记》也记载了他的一段故事，苏颋年少时有人帮他看相，说他：“当至尚书，位终二品。”后来他官至尚书三品时病危，叫巫师来看说：“你的命已尽，病好不了了。”苏颋重复看相者的话，巫师说：“你命中确是如此，但你在桂府时杀了两个人，今此二人在地府告你，你被减了两年寿命，所以没法官至二品了。”苏颋早年到桂州时，有两名官吏要告县令，他为县令杀了这两名官吏。想起自己做的缺德事，他叹气许久就死了。看来人想升官发财，还得守住自己的德呢！


qjs

（二十六）蜀道后期 张说

    shǔ dào hòu qí

    蜀道后期

    zhāng yuè

    张说

    kè xīn zhēng rì yuè，lái wǎng yù qí chéng。

    客心争日月，来往预期程。

    qiū fēng bù xiāng dài，xiān zhì luò yáng chéng。

    秋风不相待，先至洛阳城。

    【作者】

    张说，字道济，唐河南洛阳人，生于唐高宗干封二年﹙公元667年﹚，卒于唐玄宗开元十八年﹙公元730年﹚，享年六十四岁。张说“敦气节，重然诺。为文精壮，长于碑志。”朝廷重要典章多出其手，官至中书令，封燕国公。他作诗的技法高超，谪岳州后所作的诗比较有特色，以凄婉见长，之前多为应制之作。着有《张燕公集》。

    【注释】

    ﹙1﹚蜀道后期：蜀道，指由陜西进出四川的道路，后期，是说落后预定的时间。

    ﹙2﹚客心：指客居在外的心情。

    ﹙3﹚争：争取。

    ﹙4﹚日月：时间。

    ﹙5﹚预：预先。

    ﹙6﹚期程：日期与路程。

    ﹙7﹚待：等侯。

    【语译】

    客居在外的人对于时间总是抱着分秒必争的心情，未出发前就已经先把往返的时间与路程规划好了。谁知原先约好同行的秋风它却不肯慢下脚步等我，所以只好让它独自先到洛阳城去了。

    【诗中有话】

    这是一首很有趣味的短诗，是诗人自我调侃用的。诗人从四川要回洛阳，算好时间和路程后，预计在秋天来临时回到洛阳家中，可是出入四川与陜西的蜀道太难走了，耽误了诗人的行程，因此当诗人回到洛阳时，已经入秋了。这对归心似箭的游子来说是很难释怀的，就在这个时候，诗人的笔锋一转，自我幽默一番：“啊呀！不是我走得慢啦，而是秋风跑得太快，所以才没有一起回到洛阳。”经过这么一转折，诗的情趣跃然纸上，而自己也就心安理得地享受游子返家的天伦之乐。

    诗人用“争日月”、“预期程”来描写游子急于返家的心情，真是说出了游子们的心声，读来有深得我心的感觉，而用“秋风不相待，先至洛阳城”来说明晚归的原因，化解家人心中的忧虑与自己的旅途之苦，更是神来之笔，读完不禁为之一粲。


qjs

（二十七）静夜思 李白

    jìng yè sī

    静夜思

    lǐ bó

    李白

    chuáng qián míng yuè guāng，yí shì dì shàng shuāng。

    床前明月光，疑是地上霜。

    jǔ tóu wàng míng yuè，dī tóu sī gù xiāng。

    举头望明月，低头思故乡。

    【作者】

    李白，字太白，唐四川人，祖籍甘肃。生于武后大足元年（公元701年），卒于代宗宝应元年（公元762年），享年六十二岁。五岁随父迁居四川江油县青莲乡，号青莲居士。十五岁开始修道访仙，二十五岁离开四川，漫游各地。四十二岁到长安，贺知章读其诗，叹为天上谪仙，（如天上被谪居人世的仙人。谪，zhé，古代官吏因罪降职。）推荐给唐玄宗，当了三年翰林供奉，后遭高力士、杨贵妃等权贵毁谤，请辞离京。李白天才超然，其诗有飘逸的仙气，世称“诗仙”。

    【注释】

    （1）霜：靠近地面的水蒸气，当温度降至冰点（摄氏零度）以下，遇冷凝结成白色冰晶。

    （2）举：抬起。

    【语译】

    床前照着明月光，怀疑是地上结了霜。抬头仰望明月，不禁低下头思念故乡。

    【诗中有话】

    离乡背井的旅客半夜醒来，错把一地的月光当成白霜，此时只有熟悉的明月与故乡无异，望月思乡，低头慨叹，真想回家啊！这首妙绝千古的小诗，虽字字浅白，但神韵高绝，有如神品，所以贺知章赞叹李白是天上谪仙。

    李白一生修道，十五岁起就已访仙求道，道家思想对他的影响很大。道家崇尚“真”，李白纯真自然、超凡脱俗的性格，也表现在他的诗作中。其纯净天然的诗句，有异于复杂的人心，触动了人心深处最纯真的生命本质，最自然也最深刻，再加上回归家园的渴望，无怪乎人人被他感动而名传千古了。


qjs

（二十八）秋浦歌 李白

    qiū pǔ gē

    秋浦歌

    lǐ bó

    李白

    bó fǎ sān qiān zhàng，lí chóu sì gè cháng。

    白发三千丈，离愁似个长。

    bù zhīmíng jìng lǐ，hé chù dé qiū shuāng？

    不知明镜里，何处得秋霜？

    【作者】

    李白，字太白，唐四川人，祖籍甘肃。生于武后大足元年（公元701年），卒于代宗宝应元年（公元762年），享年六十二岁。五岁随父迁居四川江油县青莲乡，号青莲居士。十五岁开始访道求仙，二十五岁离开四川，漫游各地。四十二岁到长安，贺知章读其诗，叹为天上谪仙，（如天上被谪居人世的仙人。谪，zhé，古代官吏因罪降职。）推荐给唐玄宗，当了三年翰林供奉，后遭高力士、杨贵妃等权贵毁谤，请辞离京。李白天才超然，其诗有飘逸的仙气，世称“诗仙”。

    【注释】

    ﹙1﹚秋浦歌：秋浦是唐代盛产银、铜的地方，李白曾在此地住过，并作了秋浦歌十七首，本篇是第十五首。

    ﹙2﹚丈：长度的单位，十尺为一丈。

    ﹙3﹚个：这个。

    ﹙4﹚秋霜：秋天的霜。霜是白色的，此地比喻白发。

    【语译】

    我满头的白发好像有三千丈，就跟我离乡背井的愁绪一样长。不知为什么明亮的镜子里，却有一片白色的秋霜，它是从那里来的呢？

    【诗中有话】

    这一首诗是诗人揽镜自照时，突然发现镜中人满头白发，于是他就自问为什么会出现这种情形，然后把心中所想的写了出来。这原本是生活中的一件微不足道的事，我们也经常碰见一些类似的情形，但总是认为理所当然，而不予注意。可是诗人的丰富情怀与人生经历，让他明白事出有因，于是这一首传诵千古的名诗就此诞生。

    诗人先从看到的景象写起，那就是“白发三千丈”，当然，也许有人会问，白发有三千丈吗？其实这只是一种常用的虚拟手法，表示很长很长的意思，但头发长不是重点，他要说的是“离愁似个长”，他把离愁量化成你我能懂的一个具体数字，让我们了解他的离愁有多少，真是匠心独运。诗人又以“不知明镜里，何处得秋霜？”点出看到那些白发是来自揽镜自照，但是为什么变白，他不明说，却故意自问：何处得秋霜？让这首诗读起来趣味十足。

    镜子能反映现象，但无法告诉我们现象背后的原因，必须对镜自问方能明白。人世间的事也常如此，我们眼睛所看到的，往往只是事物的表相，而不是真相，尤其在蓄意隐瞒的时候，那就更难知道事情的真相了，造成以假乱真，以邪欺正的事层出不穷，让人世间是非不分，善恶难辨。这个时候我们就要有打破砂锅问到底的精神，非把事情弄个明白不可，否则怎能求得真知，还事实一个真相呢？

    这首诗给了我们两个启示，一个是忧愁会带给我们形体的改变，想要保持不变，就要学会放下忧愁。另一个是发现问题就要问为什么？找出问题的真相。问题若能摊在阳光下，也就不是问题了。


qjs

（二十九）赠乔侍郎 陈子昂

    zèng qiáo shì láng

    赠乔侍郎

    chén zǐ áng

    陈子昂

    hàn tíng róng qiǎo huàn，yún gé bó biān gōng。

    汉廷荣巧宦，云阁薄边功。

    kě lián cōng mǎ shǐ，bó shǒu wèi shuí xióng？

    可怜骢马使，白首为谁雄？

    【作者】

    陈子昂，字伯玉，唐朝时四川人。生于高宗龙朔元年（公元661年），卒于武后长安二年（公元702年），享年四十二岁。从小家境富裕，喜好狩猎赌博，爱玩乐而不知读书上进。十八岁后到乡校去玩，看到别人都在读书，才痛自悔改，发愤用功，官至右拾遗。子昂诗风雄浑豪放，是初唐诗歌改革成就最高的诗人，他反对当时艳丽的宫体诗，提倡恢复汉魏时代古雅、反映现实的诗歌传统。

    【注释】

    （1）乔侍郎：乔知之，当过侍御的官，也称乔侍御，曾和陈子昂出征西北边塞。

    （2）荣：重用、荣宠。

    （3）巧宦：善于钻营谋利的官吏。宦，官吏。

    （4）云阁：云台，汉代宫中高台，汉明帝感念中兴功臣，图画二十八将于云台。后指画有功臣图像的亭台楼阁。

    （5）薄：轻视、不尊重。

    （6）边功：防守边疆所立的战功。

    （7）骢马使：汉代御史，常骑毛色青白相间的骢马，人称骢马御使。

    （8）白：读音（文言音）bó，语音（白话音）bái。

    （9）谁：读音shuí，语音shéi。

    【语译】

    汉朝廷宠幸巧言谋利的官员，不再尊崇云台上所画立战功于边疆的武将。可怜那骑着骢马的御史，忙到白头又是为谁英勇效命。

    【诗中有话】

    子昂藉古讽今，虽说汉廷，实指唐廷，影射当时唐朝重用善钻营谋利的小人，却轻视拼命沙场，有实际战功的勇将。乔侍郎就如汉代的骢马使，一生守身持正，为朝廷奔忙到老，都满头白发了，仍未被重用，实在令人痛心啊！

    不以正途得官的官员，只是善于逢迎贿赂，乔侍郎守正不阿，力战边疆，反不受赏识。表面看来似乎有欠公允，然而人生在世，因缘际会，各有天命，但求无愧于心，我心天知地知，又何需被虚名所累。不如意时还能守得一身正气，风骨凛然，众神看了也佩服，才算是经得起上天的考验。

    孔子说：“巧言令色，鲜矣仁。”（故意说好听的话，装出和善的表情，但都不是真心的，这种人少有仁心。令，美好。鲜，少。）巧宦虽荣，但不仁不义之人，天地也将以不仁回报，一时的荣辱也不必放在心上了。俗话说：“人在做，天在看。”人心善恶，天地尽知，小人赴黄泉时早已业力满身，短暂的高官厚禄又有什么令人羡慕的呢？


qjs

（三十）答五陵太守 王昌龄

    dá wǔ líng tài shǒu

    答五陵太守

    wáng chāng líng

    王昌龄

    zhàng jiàn xíng qiān lǐ，wéi qū gǎn yì yán。

    仗剑行千里，微躯敢一言

    céng wéi dà liáng kè，bú fù xìn líng ēn。

    曾为大梁客，不负信陵恩

    【作者】

    王昌龄，字少伯，唐代山西太原人。生于武后圣历元年（公元698年），约卒于肃宗至德二年（公元757年），享年约六十岁。曾任江宁丞，人称“诗家夫子王江宁”。晚年不拘小节，数次被贬（降低官位）到荒僻远地。其诗多为边塞风光，为著名的边塞诗人。尤其擅长七言绝句，有七绝圣手的美誉，与李白并称。

    【注释】

    ﹙1﹚答五陵太守：告别时奉答五陵﹙今湖南常德﹚太守的诗句。

    ﹙2﹚仗剑：凭着手中的宝剑。

    ﹙3﹚微躯：卑微的身体。

    ﹙4﹚敢：敬，含有冒昧之意。

    ﹙5﹚大梁客：指战国时代魏国隐士侯赢，年七十受知于公子信陵君，奉为上宾。曾献计公子杀将军矫令出兵救赵，威震天下；侯赢则在公子到达军中的时候自杀谢罪。

    ﹙6﹚信陵：指信陵君魏无忌，魏昭王的少子，仁而下士，食客三千人，与齐国孟尝君田文、赵国平原君赵胜、楚国春申君黄歇并称战国四公子。

    【语译】

    我凭着手中的宝剑走遍了千山万水，虽然身份卑微，但是有句冒昧的话想禀告你。你曾经把我当作大梁客来礼遇，我也会像侯赢一样，不会辜负信陵君的知遇之恩。

    【诗中有话】

    这是一篇读了令人感触良多的诗篇，诗人有志未申，竟沦落到“仗剑行千里”的境地，真是情何以堪？但还是有人会尊贤敬士，因此当五陵太守不以他的失意而轻忽他，不以他的落魄而怠慢他时，诗人心中的感动可想而知。告别时，诗人想到自己已然落魄至此，也没有什么可回报主人的礼遇之恩，因此就许下“曾为大梁客 ，不负信陵恩。”的承诺，表示感恩，那种毫无掩饰的真情流露，读来令人心酸感动不已。

    古人有“士为知己者死”的说法，为什么对“知己者”会有如此心甘情愿的允诺呢？一者理念相近，意气相投，再者没有利害纠葛冲突，三者相互尊重，坦荡无私，所以愿为对方牺牲一切，死而无怨。人在世上常为名、利、情所迷，人与人之间不是你争就是我夺，追求一己之私，在尔虞我诈之中怎能找到真诚相待的朋友？尤其在逆境中的人，更难找到知己。一旦找到知己，焉有不肝胆相照，同生共死的承诺。但是一心追求名、利、情的人在茫茫人海中是找不到知己的。


qjs

（三十一）行军九日思长安故园 岑参

    xíng jūn jiǔ rì sī cháng ān gù yuán

    行军九日思长安故园

    cén shēn

    岑参

    qiáng yù dēng gāo qù，wú rén sòng jiǔ lái。

    强欲登高去，无人送酒来。

    yáo lián gù yuán jú，yīng bàng zhàn cháng kāi。

    遥怜故园菊，应傍战场开。

    【作者】

    岑参，唐河南人，官至嘉州刺史。生于玄宗开元三年（公元715年），卒于代宗大历五年（公元770年），享年五十六岁。出身官僚世家，但父早死，从小跟随兄长刻苦读书，遍读经史。壮年两度出塞，前后六年，有深刻体验，善于描写边塞风光、战争景象，诗风雄伟奔放，每写一篇，人人传诵，且各族人民皆喜爱。与高适同为盛唐的边塞诗人，合称“高岑”。

    【注释】

    （1）九日：农历九月九日，为重阳节（登高节）。

    （2）故园：岑参在长安终南山下的别墅。

    （3）傍：靠近。

    （4）战场：指岑参的故园，安史之乱时受叛军控制。场，语音chǎng。

    【语译】

    很想去登高，但没人送酒来。可怜那遥远家乡园里的菊花，应该也靠在战场边开花了吧！

    【诗中有话】

    九九重阳节登高、饮菊花酒的习俗有一段道家传说。东汉桓景随仙人费长房学道术，有一天费长房告诉他：“九月九日，你家有大灾难，要让全家人用红带子装茱萸绑在手臂，带他们登高山喝菊花酒，可避祸消灾。”桓景这天让全家登山，傍晚回家看见家里的家禽家畜全死光了。

    东晋陶渊明也有个白衣送酒的故事。江州刺史王弘久仰陶渊明这位名士，想与他结识，但他推说生病不便见客。王弘请陶渊明的老朋友在他登山途中送酒，终得相见且一同畅饮。重阳时菊花盛开，正在宅边赏菊的陶渊明，苦无酒喝，在菊花丛里坐了很久，忽见白衣人到来，原来又是王弘送酒来了。

    岑参晚年到四川，依在杜鸿渐军中。唐玄宗天宝十四年，安禄山起兵造反，自封大燕皇帝，攻陷长安，玄宗奔逃四川，自此安史之乱历时九年。当时岑参在军旅途中逢重阳节，战乱中独自登高，遥想故园菊傍战场，可怜亲友也可能身陷战场，还有谁能送酒来呢？战乱中的诗篇，其实充满了诗人思亲的血泪哀愁。

    生不逢时，乱世儿女尤其堪怜，因为少数人的权利欲望，百姓只能在烽火连天中求生存。其实人生短短数十年，争得了一时，又如何争得过千秋啊！所以有人把人生在世比喻成住店，既然人生苦短，转眼匆匆就走了，世上的名利又有什么好争的呢？倒不如安分守己，让可怜的老百姓好好的过日子吧！


qjs

（三十二）题竹林寺 朱放

    tí zhú lín sì

    题竹林寺

    zhū fàng

    朱放

    suì yuè rén jiān cù，yān xiá cǐ dì duō。

    岁月人间促，烟霞此地多。

    yīn qín zhú lín sì，gèng dé jǐ huí guò？

    殷勤竹林寺，更得几回过？

    【作者】

    朱放（约公元773年前后），字长通，唐湖北人，后隐居在浙江剡溪、镜湖之间，为江、浙名士所倾服。代宗大历年间，召为江西节度参谋，不久辞官。德宗贞元二年，诏举下聘，官拜左拾遗，但他辞退不愿就任。其诗风清越，非比寻常。

    【注释】

    （1）竹林寺：江西九江县庐山中的佛寺。

    （2）促：短促。

    （3）烟霞：指山岚，山中的雾气。

    （4）殷勤：此指留恋。

    （5）更：再。

    （6）过：拜访。

    【语译】

    人生在世是很短促的，此地的烟雾彩云特别多。我留恋这竹林寺，不知今生今世还能再来几回啊？

    【诗中有话】

    这是一首题壁诗，朱放当江西节度参谋时所写。朱放生性旷达，淡泊名利，不喜欢公务的繁杂，所以最终还是辞官隐退，寄情山云。

    隐士常喜爱清静的佛寺和仙境般的烟霞，似乎与他们高洁的心志互相契合，所以朱放一见烟雾笼罩的竹林寺，便留连不忍离去了，人生苦短，谁晓得此生还能来几次啊！

    世人多纷扰，想获得心灵的宁静似乎很难，所以闲暇时喜欢游山玩水，寻求清静。古人说：“天下本无事，庸人（注1）自扰之。”很多事其实都是自寻烦恼，如果能炼就不染尘的心境，世间烦恼都不放在心上，有如过眼烟云，就算身处闹市，也能心如止水。所谓“公门之中好修行”（注2），也不一定非得要寄情山水了。

    注1：平凡的人。

    注2：古代官吏审案，可操纵人民生死大权，所以在官府中做事，方便行善助人，修得正果。


qjs

（三十三）三闾庙 戴叔伦

    sān lǘ miào

    三闾庙

    dài shū lún

    戴叔伦

    yuán xiāng liú bú jìn，qū zǐ yuàn hé shēn！

    沅湘流不尽，屈子怨何深！

    rì mù qiū fēng qǐ，xiāo xiāo fēng shù lín。

    日暮秋风起，萧萧枫树林。

    【作者】

    戴叔伦，字幼公，唐润州金坛﹙今江苏金坛县﹚人。生于唐玄宗开元二十年﹙公元732年﹚卒于德宗贞元五年﹙公元789年﹚，享年五十八岁。戴叔伦从政很受民众的爱戴，对于边陲地区的治理也很有成绩。晚年弃官去当了道士。他的诗文以描写隐逸生活及反映民间疾苦为主，着有《戴叔伦集》，已经散失，现在所传的是明朝人编辑的。

    【注释】

    ﹙1﹚三闾庙：就是屈原庙。屈原在战国时代曾任楚国三闾大夫，掌理王族昭、屈、景三姓事务。

    ﹙2﹚沅湘：指沅江与湘江，在今湖南省境内。屈原曾被流放到这里。

    ﹙3﹚屈子：古代对有德业有爵位的人或对人尊称时称子。如孔子、老子。就像 现在称先生一样。文中的屈子指战国时代曾任楚国三闾大夫的屈原﹙名平字原﹚先生，他“博闻强志，明于治乱，娴于词令”，为楚怀王所器重，后为人所谗，遭放逐，但是仍然心系楚国，希望楚怀王能够醒悟，但是终不可得。楚怀王客死于秦，顷襄王继位，屈原又受诬告。再次被流放到湘江之滨，他觉得他的清白不容许被污蔑，于是在五月五日那一天怀石自沉汨罗江而死。楚人哀之，因此每逢这一天就以竹筒贮米投水祭他，到了东汉建武之后才改用将米饭以练树叶包裹，用五色丝捆扎的方式投水祭拜，这也是粽子的由来。着有《离骚》、《九歌》、《九章》、《渔父》等词赋。

    ﹙4﹚ 萧萧：风吹树叶的声音。

    ﹙5﹚ 枫：落叶乔木，掌状的叶子到了秋天会变红。又称红叶。

    【语译】

    沅江与湘江的水不停地流着，屈原先生啊！你的怨愤是何等的深重啊！黄昏时刮起了一阵秋天的风，把枫树林中的枫叶吹得萧萧作响。

    【诗中有话】

    这首诗应该是作者到汨罗江边的三闾大夫庙凭吊屈原时的感怀之作。屈原忠君爱国，正道直行，却受到谗言毁谤，又以“举世混浊而我独清，众人皆醉而我独醒”的原因被放逐，这是屈原最不能接受的事，于是在江边作《怀沙》之赋，向世人说明“忠臣不事乱君”的心志后怀石自沉汨罗江而死。

    “信而见疑，忠而被谤，能无怨乎？”的这一段历史，诗人知之甚详，所以一开头就以沅湘流不尽的江水来形容屈原的怨，然后以“屈子怨何深！”的感叹引导读者回想屈原所受到的委屈，让读者体会屈原以死明志的怨，为何如此的深长。接着作者告诉我们他的感受，但是要如何表达出来呢？这时眼前层层迭迭的枫红被日落时分刮起的阵阵秋风吹得萧萧作响，并带来一股凄凉的感觉。这正是作者想要的感觉，殷红的枫叶犹如屈原的碧血丹心，萧萧作响的秋风宛如无所不在的谗言，把屈原伤害到必须以死来明志，于是作者写下“日暮秋风起，萧萧枫树林。”这一掷地有声的佳句，表达了对屈原的悼念与悲痛。这首诗以景咏史，以景叙情，是咏史诗中经典之作。

    历史上“信而见疑，忠而被谤”的例子不胜枚举，所幸宇宙的法则自有一番安排，那些受到委屈、被邪恶迫害的人，虽然失去了人世间的一切，但却活在人们的心中，历千古而不坠，成为历史的柱石。至于为非作歹的虽得逞于一时，但终究难逃天理制裁。生前花尽心思、手段所得到的一切名、利瞬间化为乌有，并留下千古骂名。两者之间相差有如天壤之别，有智慧的我们可别为一时的荣华富贵而失去恒久的生命价值。


qjs

（三十四）易水送别 骆宾王

    yì shuǐ sòng bié

    易水送别

    luò bīn wáng

    骆宾王

    cǐ dì bié yān dān，zhuàng shì fǎ chōng guān。

    此地别燕丹，壮士发冲冠。

    xí shí rén yǐ mò，jīn rì shuǐ yóu hán。

    昔时人已没，今日水犹寒。

    【作者】

    骆宾王，唐浙江人。生于高组武德九年（公元626年），卒年不详。七岁能作诗，号称“江南神童”。高宗时任长安主簿，后贬临海县丞。睿宗文明元年（公元684年），随徐敬业讨伐武则天，写下天下知名的讨武檄文。兵败后不知去向，传说已落发为僧。诗作笔力雄健，有英雄气，和王勃、杨炯、卢照邻并称“初唐四杰”。

    【注释】

    （1）易水：河北省境内的河川名。战国末年，荆轲刺秦王，临行前燕太子丹等人穿戴白衣冠在易水送别。

    （2）燕丹：燕国太子名。

    （3）壮士：指荆轲。

    （4）发冲冠：盛怒的样子，即怒发冲冠。因怒气而头发直竖，冲起帽子。

    （5）犹：仍旧﹑还。

    【语译】

    我在易水送你离去，当年荆轲于此地告别燕国太子丹，这位壮士怒发冲冠。昔日之人早已死去，今日易水还是如此冰寒。

    【诗中有话】

    这是一首别开生面的送别诗，寄托了骆宾王对武后政权的怨愤，读来满腔热血，壮烈激昂。荆轲当年的慷慨悲歌，浩气长存，也激起骆宾王的凌霄壮志，万丈豪情。

    战国时代，燕太子丹派荆轲入秦，欲劫持秦王，收复失土。太子及宾客在易水为他送别，好友高渐离击筑，荆轲高歌：“风萧萧兮易水寒，壮士一去兮不复还！”悲壮之音令听者垂泪涕泣，怒发冲冠。荆轲不幸失败身死，秦发兵攻打燕国，燕王杀了太子丹，向秦王求和，秦王不肯，仍攻灭燕国，统一天下后号称秦始皇。

    骆宾王为复兴唐朝，追随徐敬业讨伐武则天，他代徐敬业写的讨武檄文，连武则天看了都很赞赏，甚至责备宰相失职：“宰相安得失此人？”可惜骆宾王有才却没得到重用。兵败后徐敬业和骆宾王都已失踪，传说落发为僧，徐敬业活到九十多岁，骆宾王在浙江灵隐寺被宋之问发现时也已八十多岁。

    起兵前，骆宾王就曾有归隐入道的想法，但还是太执着于政治时局，没想到兵败后还是走上这条修炼之路。世间时局的转变，冥冥中自有定数，所谓天时、地利、人和，岂能由人？万事皆有因缘，若能早点看透这层理，也无需为世局如此忿忿不平了。


qjs

（三十五）别卢秦卿 司空曙

    bié lú qín qīng

    别卢秦卿

    sī kōng shù

    司空曙

    zhī yǒu qián qī zài ， nán fēn cǐ yè zhōng 。

    知有前期在， 难分此夜中。

    wú jiāng gù rén jiǔ ， bù jí shí yóu fēng。

    无将故人酒 ，不及石尤风。

    【作者】

    司空曙，字文明，唐广平﹙今河北省永年县﹚人，大约生于唐玄宗开元八年﹙公元720年﹚，卒于唐德宗贞元六年﹙公元790年﹚，享年七十有一。司空曙性耿介，磊落有奇才，也是“大历十才子”之一，曾中进士，官至水部郎中。他的诗以写景抒情为主，属调幽闲，造境细致，对仗工整。着有《司空文明集》二卷。

    【注释】

    ﹙1﹚前期：预先约定的日期。

    ﹙2﹚此夜：今夜。

    ﹙3﹚无将：不要以为。

    ﹙4﹚故人：老朋友，指作者本人。

    ﹙5﹚石尤风：典出《琅嬛记》，传说古时有一石氏女子嫁给一位尤姓男子，夫妻甚为恩爱，他的丈夫因为经商，要出远门，妇人留不住他，日夜思念终至成疾，临终时留言道：“吾恨不能阻其行，以至于此！今凡有商旅远行。吾当作大风为天下妇人阻之。”后来就把行船时遇到的逆风称之为石尤风。

    【语译】

    明明知道已经约定了下次再见的时间，但是今夜的离别依然让我难分难舍。请不要将我这个老朋友的酒，看成比不上阻止行船的石尤风呀！

    【诗中有话】

    这是一首叙述离情依依的小诗，作者与朋友的感情深浓，从第一联“知有前期在，难分此夜中。”就可感觉得到，明明晓得这不是一次漫无止境的分离，但还是难分难舍，“知有前期在”是理智的表现，“难分此夜中”却是感情的盲动。这种理智与感情的纠缠，正是两人情谊非比寻常的最佳写照，果然，一句“无将故人酒，不及石尤风。”将舍不得朋友离开的感情，全盘托出。这种离情的表达方式与一般好友分别时的祝福、关心、不舍都不一样，让人读来另有一种情溢乎辞的感觉。

    人间有情是很正常的事，因为有情而强行改变他人的生活就是自私，自私的方法就不是好的方法。以石尤风为例，如果石姓妇人真的化成飓风，阻挠了天下商旅的远行，那么货物就无法互通有无，对远方亟于需要的人来说不是很残忍吗？又假定当初石姓妇人真的把她的丈夫留了下来，难道就能保证他们一生幸福美满吗？石姓妇人爱她的丈夫没有错，但是爱的方式错了，她以日夜思念来表达对丈夫的爱，其实这是一种折磨，内心一定充满着怨与恨，怨伤神，恨伤心，岂能不病？如果改变一种想法，体认到商人就是要奔波在外，身为商人妇，就得忍受别离之苦，化悲伤为力量，把家宅经营管理的好好的，等候夫婿回来，这不但化解了自己的苦厄，也建立了功德，自然就不会含恨归天了。

    所以当我们遇到事情不顺心时，若能换一个角度，从正面去思考、面对，那么就会有不一样的结果出现，不但利人也利己。


qjs

（三十六）答人 太上隐者

    dá rén

    答人

    tài shàng yǐn zhě

    太上隐者

    ǒu lái sōng shù xià ，gāo zhěn shí tóu mián 。

    偶来松树下，高枕石头眠。

    shān zhōng wú lì rì ，hán jìn bù zhī nián 。

    山中无历日，寒尽不知年。

    【作者】

    太上隐者，生平不详。仅有这一首诗流传下来。

    【注释】

    ﹙1﹚答人：这是太上隐者回答人家问话的诗。据《古今诗话》记载：“太上隐者，人莫知其本末，好事者从问其姓名，不答，留诗一绝云。”

    ﹙2﹚偶：偶然。

    ﹙3﹚高枕：两种解释，一作枕着高的枕头解，一作比喻安卧无事解。

    ﹙4﹚历日：指日历，记载岁时节令的书。

    ﹙5﹚寒：指寒冷的冬天。

    【语译】

    偶然来到松树底下，找块石头安稳的睡上一觉。因为山中没有日历，只晓得冬去春来，但却不知道现在是何年何月。

    【诗中有话】

    读了这首诗之后，会不会让你想到作者—“太上隐者”就是一位修道有成的神仙，不然怎么会写出这样不带人间烟火的诗句来呢？“偶来松树下”是一种随性的逍遥，无心的邂逅，“高枕石头眠”是一份安之若素的自在，心中坦荡，无忧无虞。“山中无历日”是一种超然的洒脱，跳出人间的羁绊。“寒尽不知年”则是与天地一体，融入时间的长流中，何年何月已不具任何意义了。

    这首诗的诗题是“答人”，就是答复人家问话的意思。可以想见，当人们在山中遇到这位隐者时，一定会问些是何方人氏？为何到此？高寿若干？等问题。于是隐者以诗句来回答他们，并署名太上隐者，告诉他们他是一位年纪很大的隐者，会到这个地方，完全是一种偶然，觉的要休息了，就随意找块石头躺下。至于年龄有多大？隐者的回答很幽默，他说：因为山中没有计算时间的历书，虽然晓得冬去春来，但是不知道现在是何年何月，所以也就无可奉告。虽然答复的话是平淡无奇，可是却一语双关，蕴含着极深的意义。他告诉人们要想过象他那样的生活，就要行为自在，心中无惧，不受尘俗干扰，那么瞬间也是永恒，年月日也就不具任何意义了。


qjs

（一）幸蜀回至剑門 玄宗皇帝

    xìng shǔ huí zhì jiàn mén

    幸蜀回至剑门

    xuán zōng huáng dì

    玄宗皇帝

    jiàn gé héng yún jùn，luán yú chū shòu huí。

    剑阁横云峻，銮舆出狩回。

    cuì píng qiān rèn hé，dān zhàng wǔ dīng kāi。

    翠屏千仞合，丹嶂五丁开。

    guàn mù yíng qí zhuǎn，xiān yún fú mǎ lái。

    灌木萦旗转，仙云拂马来。

    chéng shí fāng zài dé，jiē ěr lè míng cái！

    乘时方在德，嗟尔勒铭才！

    【作者】

    唐玄宗李隆基，睿宗李旦第三子，谥号“至道大圣大明孝皇帝”，故也称唐明皇。生于武后垂拱元年（公元685年），卒于肃宗宝应元年（762年），享年七十八岁。韦后毒死中宗，李隆基杀了摄政的韦后，迎父睿宗为帝，不久睿宗让位，隆基继位，任用贤相姚崇、宋璟，开元年间政治清明，为唐朝全盛时期，史称“开元之治”。天宝年间纵情享乐，宠爱杨贵妃，罢良相而任用奸臣李林甫、杨国忠，导致安史之乱。安禄山攻陷长安，玄宗逃入四川，太子肃宗即位，尊玄宗为上皇天帝，郭子仪收复京师后，肃宗迎玄宗回京。

    【注释】

    （1）幸：旧称皇帝亲临。

    （2）蜀：四川省简称。

    （3）剑门：四川北部的剑门山，山势险峻，七十二峰，峰峰似剑，大小剑山交叉成门。

    （4）剑阁：在四川省剑阁县北，大剑山、小剑山间架木而成的栈道，又称剑道。相传为诸葛亮所修筑，是川、陕间的主要通道。阁，阁道，栈道。楼阁间以木架空的通道，或崖壁上凿孔架木所成的高架桥。

    （5）峻：高。

    （6）銮舆：皇帝座车。銮，銮铃，装饰帝王车驾的小铃铛，系于马络头两侧，声如鸾鸟和鸣。舆，车。

    （7）狩：巡狩，皇帝到各地巡视考察。

    （8）翠屏：翠绿如屏风壁立的青山。

    （9）仞：八尺为一仞。

    （10）丹嶂：红色屏风般连绵的山峦。

    （11）五丁：指战国时代五个打通蜀道的大力士。丁，壮丁。

    （12）灌木：矮小而丛生的树。

    （13）萦：围绕。

    （14）拂：轻轻掠过。

    （15）乘时：趁机。

    （16）方：正。

    （17）嗟：赞叹。

    （18）勒铭：刻字于金石，以表祝颂或警戒。勒，刻。铭，刻在金石上的文字。

    （19）才：人才，指西晋张载。

    【语译】

    剑道横空，高入云端，我出外巡狩，返京途中銮驾回到剑门。青山如翠绿屏风，高耸千仞，四面围绕，红色屏障般的连绵山峰，是古时五大力士所打通。丛生矮木萦绕着车前旗帜旋转，仙人的飞云向马头飘拂而来。君王应把握时机以德治国，嗟叹张载这位铭文奇才，在剑阁上所刻之言真令人赞赏啊！

    【诗中有话】

    天宝十四年安禄山兵变，天宝十五年攻陷两京（洛阳、长安），玄宗仓皇逃往四川避难，一年后郭子仪收复两京，玄宗重返京师长安。途经剑门，见张载所作的《剑阁铭》，顿时感慨万千，悔恨不已。

    晋人张载到四川探望父亲，路过剑阁，因为蜀人恃地险而好作乱，张载著铭文以作诫。益州刺史见此奇之，上奏其文，武帝派人刻于剑阁山石。铭文中警示，自古天命在德不在险，“兴实在德，险亦难恃。自古及今，天命不易；凭阻作昏，鲜不败绩。……覆车之轨，无或重迹；勒铭山阿，敢告梁益。”（注）

    从前魏武侯因山河险固而喜，坐船于西河对吴起说：“美哉乎山河之固，此魏国之宝也！”吴起回答：“在德不在险。昔三苗氏……德义不修，禹灭之。夏桀……修政不仁，汤放之。殷纣……修政不德，武王杀之。由此观之，在德不在险。若君不修德，舟中之人尽为敌国也。”三苗氏、夏桀、商纣都居于地势险要之地，但承天命，须有德，不修德政，也是枉然。

    玄宗此诗先从剑阁的高耸入云，如入仙境，点出剑门山形势之险。三国时代即流传的一夫当“关”，万夫莫敌，指的就是剑门关，所以自古乃兵家必争之地。但再牢固的地势还需国君修德才能维持国运昌隆，大唐帝国由盛转衰的关键在玄宗，而玄宗不能维护大唐盛世的关键在为政无德，晚年贪图享乐，宠幸奸巧，惹来安史之乱，逃亡时又遇上马嵬坡兵变，被逼赐死宠爱的杨贵妃。一朝失德，不仅帝位不保，还差点断送大唐江山，这首诗也是玄宗最沉痛的忏悔。

    注：国运兴盛在于仁德，地势险要也难凭恃。自古至今，天命不曾更改，靠山川险阻会使人昏庸，故少有不败的。……为了避免重蹈覆辙，刻文于剑阁，以告戒陜西、四川一带的人。


qjs

（二）和晋陵陆丞相 杜审言

    hè jìn líng lù chéng xiàng

    和晋陵陆丞相

    dù shěn yán

    杜审言

    dú yǒu huàn yóu rén，piān jīng wù hòu xīn。

    独有宦游人，偏惊物候新。

    yún xiá shǔ hǎi shù，méi liǔ dù jiāng chūn。

    云霞出海曙，梅柳渡江春。

    shū qì cuī huáng niǎo，qíng guāng zhuǎn lù píng。

    淑气催黄鸟，晴光转绿苹。

    hū wén gē gǔ diào，guī sī yù zhān jīn。

    忽闻歌古调，归思欲沾巾。

    【作者】

    杜审言，字必简，唐襄阳﹙今湖北省襄阳﹚人，后迁到河南巩县居住。生于唐太宗贞观十九年﹙公元645年﹚，卒于中宗景龙二年﹙公元708年﹚，享年六十四岁。

    他是唐高宗咸亨元年的進士，官至修文馆直学士。他是杜甫的祖父，年轻时即有文才，与苏味道、李峤﹙jiào﹚、崔融合称“文章四友”。他的诗以五律为主，现今传世的《杜审言集》十卷是明朝人编辑的，《全唐诗》收录他的诗有四十三首。

    【注释】

    ﹙1﹚和晋陵陆丞相：和是唱和，指用诗词互相酬答。晋陵指江苏常州的晋陵县，陆丞相是指陆姓的晋陵县丞，不是朝中的丞相。

    ﹙2﹚宦游人：在外地做官的人。

    ﹙3﹚偏：格外。

    ﹙4﹚物候：景物气候。

    ﹙5﹚新：更换改变。旧的相反。

    ﹙6﹚海曙：海上黎明的时候。

    ﹙7﹚春：早春。

    ﹙8﹚淑气：温煦的气候。

    ﹙9﹚催：催促。

    ﹙10﹚黄鸟：黄莺，又称黄鹂。善鸣于春天，鸣声轻脆悦耳。

    ﹙11﹚晴光：晴朗的阳光。

    （12）绿：读音（文言音，读古文诗词专用的音）lù，ㄌㄨˋ，语音（白话音，用于说话、口语）lǜ，ㄌㄩˋ。

    ﹙13﹚苹：多年生草本植物，生长在浅水中，由四片小叶组成像“田”字形，所以又称“四叶菜”、“田字草”。

    ﹙14﹚古调：古老的曲调。此处指陆丞相所吟唱的诗有古典之风。

    ﹙15﹚归思：想要回家的思绪。

    ﹙16﹚沾：把东西弄湿的意思。

    ﹙17﹚巾：古人用来束发裹头的布。

    【语译】

    大概只有远离家乡在外做官的游子，才会对周遭景物气候的变化十分敏感。灿烂的彩云出现在黎明的海面上，梅红柳绿的春天已经渡江而来。和暖的天气催促着黄莺展现嘹亮的歌喉，明亮的阳光把水中的苹草变得更绿。突然听到你吟唱格调古老熟悉的诗篇，触动了我想回家的思绪，禁不住的泪水都快把衣巾沾湿了。

    【诗中有话】

    这是一首诗友间相互酬答的诗，诗人杜审言是在听到晋陵陆丞相所吟唱的具有“古调”风格的诗词后，引起了他宦游在外的一连串感触。首先他说明这些感触与他的身份有关，他是一位宦游人，所以对不同的环境比较敏感。因此写下“独有宦游人，偏惊物候新。”的佳句。他的第二个感触是看到的江南景致，也是他所惊觉到的新改变。这是一个有彩云、和风、丽日、梅红、柳绿、鸟语、花香的江南春景，任谁看了都会心旷神怡，诗人自不例外，所以用“云霞出海曙，梅柳渡江春。”“淑气催黄鸟，晴光转绿苹。”来赞赏江南早春。但是这个新的感觉不但没有让他陶醉其中，反而引发了他的思乡之愁，想起仍在残冬中的家乡，于是“忽闻歌古调，归思欲沾巾。”的事就发生了。诗人是多愁善感的，在思念家乡的时候又听到引发思古幽情的诗歌，当然会让思绪难以掌控，终至泪流满面而不能自己。这本来是一场以文会友，酬唱作乐的聚会，没想到却引来诗人的乡愁，场面由乐变忧，虽然对主人来说不免有些尴尬，但这是诗人的真性情。人之可贵就在于真，失去了真一切都变得没有价值，存在也就没有意义了。


qjs

（三）蓬莱三殿侍宴奉敕咏终南山 杜审言

    péng lái sān diàn shì yàn fèng chì yǒng zhōng nán shān

    蓬莱三殿侍宴奉敕咏终南山

    dù shěn yán

    杜审言

    běi dǒu guà chéng biān，nán shān yǐ diàn qián。

    北斗挂城边， 南山倚殿前。

    yún biāo jīn què jiǒng，shù miǎo yù táng xuán。

    云标金阙迥， 树杪玉堂悬。

    bàn lǐng tōng jiā qì，zhōng fēng rào ruì yān。

    半岭通佳气， 中峰绕瑞烟。

    xiǎo chén chí xiàn shòu，cháng cǐ dài yáo tiān。

    小臣持献寿， 长此戴尧天。

    【作者】

    杜审言，字必简，唐襄阳﹙今湖北省襄阳﹚人，后迁到河南巩县居住。生于唐太宗贞观十九年﹙公元645年﹚，卒于中宗景龙二年﹙公元708年﹚，享年六十四岁。他是唐高宗咸亨元年的進士，官至修文馆直学士。他是杜甫的祖父，年轻时即有文才，与苏味道、李峤﹙jiào﹚、崔融合称“文章四友”。他的诗以五律为主，现今传世的《杜审言集》十卷是明朝人编辑的，《全唐诗》收录他的诗有四十三首。

    【注释】

    （1）蓬莱三殿：唐代大明宫有紫宸、蓬莱、含元三殿。

    （2）侍宴：陪侍皇帝宴乐。宴，酒席，以酒食款待宾客的宴会。

    （3）奉敕：奉命。敕，帝王诏令。

    （4）终南山：也称秦岭，是中国南方和北方、长江和黄河的分界，位于陜西长安城南。主峰太白山，积雪六月天，为长安八景之一，山高约3767公尺，是中国内地的第一高山。唐时吕洞宾曾修道于终南山，为传说中的八仙之一。

    （5）北斗：七颗星在北天排列，状似舀酒的斗，又称北斗七星。今属大熊星座一部分。

    （6）南山：指终南山。《诗经》：“如南山之寿，不骞不崩。”（骞，亏损、毁坏。）后世用以象征长寿。

    （7）云标：云端。标，本为树梢，此指云层表面。

    （8）金阙：天子居住的宫殿。阙，宫门前供瞭望的塔楼。

    （9）迥：远。

    （10）杪：树梢；树枝末端。

    （11）玉堂：此为宫殿的美称。

    （12）悬：挂、系。

    （13）佳气：指吉祥的气象。

    （14）瑞烟：祥瑞的云气。瑞，吉祥的。

    （15）小臣：诗人对自己的谦称。

    （16）戴尧天：头顶尧帝之天，比喻生活在圣王统治之下。尧，黄帝传帝位给尧，国号唐。

    【语译】

    北斗七星高挂城墙边，终南山倚靠在宫殿前。宫阙远远的矗立在云端，皇宫好似悬挂树梢。半山腰流通着祥瑞之气，中央主峰环绕着祥云。小臣我献上祝寿诗，愿能长久生活在唐尧圣王的太平盛世。

    【诗中有话】

    唐中宗诞辰，于内殿宴请群臣，命以终南山为题咏诗助兴。诗人以北斗、南山、金阙、玉堂写宫殿的高峻雄伟、金玉满堂，以终南山的瑞气、祥云，如在仙境，形容皇宫有如天上宫阙，最后祝圣上寿比南山，愿永受圣王统治。

    皇帝虽常被高呼万岁，其实也是自欺欺人之语。人生短暂，世事如梦一场，就算贵为帝王之尊，生老病死也在所难免，如何能万寿无疆？难怪在终南山修道的吕洞宾，当初因为黄粱一梦（注），就入山修行了。

    注：吕岩，字洞宾，唐山西人，生于德宗贞元十四年（798年），两次科举考试落榜，后弃官学仙，为八仙之一。据《吕祖本传》，吕洞宾在长安酒店遇见道士锺离权，当锺离权煮黄粱饭款待他时，吕洞宾就睡着了，梦中自己進士及第，一路升官至宰相，娶富贵家女，儿孙满堂，突然涉及重罪，家产散尽，妻儿流放外地，到老孤独一身，穷苦憔悴，正站在风雪中长叹，恍然梦醒。锺离权在一旁饭还没煮熟，笑说：“黄粱犹未熟，一梦到华胥（神话里无为而治的理想国，比喻梦境）。”洞宾惊讶的说：“先生知道我的梦吗？”锺离权说：“你刚才的梦，升沉万态，荣辱多端，五十年间不过一眨眼，得意不必欢喜，失去又何需悲叹，大梦初醒，惊觉只是人世一大梦啊！”《吕祖诰》：“黄粱梦觉，忘世上之功名。”洞宾感于人生如梦，富贵无常，随钟离权入终南山学道。


qjs

（四）春夜别友人 陈子昂

    chūn yè bié yǒu rén

    春夜别友人

    chén zǐ áng

    陈子昂

    yín zhú tǔ qīng yān，jīn zūn duì qǐ yán。

    银烛吐清烟，金尊对绮筵。

    lí táng sī qín sè，bié lù rào shān chuān。

    离堂思琴瑟，别路绕山川。

    míng yuè yǐn gāo shù，cháng hé mò xiǎo tiān。

    明月隐高树，长河没晓天。

    yōu yōu luò yáng qù，cǐ huì zài hé nián？

    悠悠洛阳去，此会在何年？

    【作者】

    陈子昂，字伯玉，唐朝四川人。生于高宗龙朔元年（公元661年），卒于武后长安二年（公元702年），享年四十二岁。从小家境富裕，喜好狩猎赌博，爱玩乐而不知读书上進，十八岁后到乡校去玩，看到别人都在读书，才痛自悔改，发愤用功，官至右拾遗。子昂诗风雄浑豪放，是初唐诗歌改革成就最高的诗人，他反对当时艳丽的宫体诗，提倡恢复汉魏时代古雅、反映现实的诗歌传统。

    【注释】

    ﹙1﹚ 银烛：银白色的蜡烛。照明的用具。

    ﹙2﹚ 清烟：轻而淡的烟雾。

    ﹙3﹚ 金尊：金黄色的酒杯。尊通樽，装酒的器具。

    ﹙4﹚ 绮筵：豪华精美的筵席。

    ﹙5﹚ 离堂：作别的厅室。

    ﹙6﹚ 思：哀怨悲伤。

    ﹙7﹚ 琴瑟：琴与瑟都是弦乐器。此处指宴会时的乐声。

    ﹙8﹚ 别路：分别后要走的路。

    ﹙9﹚ 绕：环绕、迂回。

    ﹙10﹚ 隐：遮蔽。

    ﹙11﹚ 长河：指天上的银河。

    ﹙12﹚ 没：消失不见。

    ﹙13﹚ 晓天：早晨的天空。

    ﹙14﹚ 悠悠：.辽远的。

    ﹙15﹚ 此会：这个样的聚会。

    【语译】

    银白色的蜡烛吐出轻而淡的烟雾，我们对饮在美酒佳肴的筵席之前。作别的厅室内正演奏着哀怨悲伤的乐曲，而别后的路途又迂回曲折在山川之间。西沉的明月已经躲到大树的背面去了，天上的银河也渐渐消失在早晨的天空中。你将要到遥远的洛阳去了，不知哪年哪月再能有这样的聚会。

    【诗中有话】

    这首诗以写景来表现出依依不舍的离情，用环境来营造气氛。首先诗人以“银烛吐清烟，金尊对绮筵”的豪华场面来表示今夜的聚会是非常隆重，显示出主客之间的情谊深厚。接着以“离堂思琴瑟”来形容诗人所听到的乐曲是幽怨的，“别路绕山川”形容分别后的路途遥远难行，相见不易，由听到的乐曲想到离别后的天各一方，不由得陷入一片愁绪之中。但是时间已经在不知不觉中溜走，黎明悄悄的来临，屋外的景色已经是“明月隐高树，长河没晓天”了，是分别的时候了，一夜的长饮，再多的不舍也留不住即将“悠悠洛阳去”的故人，只能无奈的问一声“此会在何年？”。

    其实，人生的悲欢离合是命中注定的，在什么时间、地方会遇到什么样的人？会与那些人分开，都有一定的因缘关系，不是人能够掌握得了的，再多的不舍也留不下不舍的人，再多的讨厌也赶不走讨厌的人，因为不舍、讨厌都是从我们个人的角度去判断的，是自私的，喜欢与不喜欢不见得理智，如果情能改变世界，那么天下岂不大乱。但是我们往往看不透这一层理，所以才会想方设法来做一些违反法理的事，把自己圈在一个为情所困的世界里，动弹不得。如果你把悲欢离合看成是人生必然的结果，那么你就会心平气和，淡然无忧。


qjs

（五）送友人 李白

    sòng yǒu rén

    送友人

    lǐ bó

    李白

    qīng shān héng bò guō，bó shuǐ rào dōng chéng。

    青山横北郭，白水绕东城。

    cǐ dì yì wéi bié，gū péng wàn lǐ zhēng。

    此地一为别，孤蓬万里征。

    fú yún yóu zǐ yì，luò rì gù rén qíng。

    浮云游子意，落日故人情。

    huī shǒu zì zī qù，xiāo xiāo bān mǎ míng。

    挥手自兹去，萧萧班马鸣。

    【作者】

    李白，字太白，唐四川人，祖籍甘肃。生于武后大足元年（公元701年），卒于代宗宝应元年（公元762年），享年六十二岁。五岁随父迁居四川江油县青莲乡，号青莲居士。十五岁开始修道访仙，二十五岁离开四川，漫游各地。四十二岁到长安，贺知章读其诗，叹为天上谪仙，（如天上被谪居人世的仙人。谪，zhé，古代官吏因罪降职。）推荐给唐玄宗，当了三年翰林供奉，后遭高力士、杨贵妃等权贵毁谤，请辞离京。李白天才超然，其诗有飘逸的仙气，世称“诗仙”。

    【注释】

    （1）北：读音（文言音）bò，语音（白话音）běi。

    （2）郭：外城。古时城墙有两层，内城为城，外城为郭。

    （3）白：读音bó，语音bái。

    （4）蓬：草名，秋枯根拔，随风飞转，故又称飞蓬。

    （5）征：远行。

    （6）兹：此。

    （7）萧萧：马叫声。

    （8）班马：离群的马。班，分别。

    【语译】

    青山横列城北，清澈的河水绕过城东。此地一告别，如孤单蓬草的你又要万里飘零了。你这游子心如浮云，居无定所，我这老朋友离情依依，如夕阳余晖，不忍分离。挥挥手自此别去，临别的马儿也萧萧悲鸣。

    【诗中有话】

    李白被赞为天才型诗人，才气超妙，豪放飘逸，为唐人第一。这首送别诗超凡脱俗、流转自然，果真不同凡响。

    从送别处回望故居，山水也似有情，一北一东环绕故园。好友却如浮云般任意自由，空留诗人在落日中独自惆怅。今日一别，从此相隔万里，连马儿都已相伴生情，萧萧哀鸣啊！

    送君千里，终须一别，好友难以挽留也是无可奈何。世事人情总是如此，无人能永久厮守，不论好坏，管你喜不喜欢，种种爱恨情仇都将远去，若不能淡然处之，也只是凭添离愁。所以古人说：“君子之交淡如水。”也许自有一番深意吧！


qjs

（六）送友人入蜀 李白

    sòng yǒu rén rù shǔ

    送友人入蜀

    lǐ bó

    李白

    jiàn shuō cán cóng lù，qí qū bú yì xíng。

    见说蚕丛路，崎岖不易行。

    shān cóng rén miàn qǐ，yún bàng mǎ tóu shēng。

    山从人面起，云傍马头生。

    fāng shù lóng qín zhàn，chūn liú rào shǔ chéng。

    芳树笼秦栈，春流绕蜀城 。

    shēng chén yīng yǐ dìng，bú bì wèn jūn píng。

    升沉应已定，不必问君平。

    【作者】

    李白，字太白，唐四川人，祖籍甘肃，生于武后大足元年（公元701年），卒于代宗宝应元年（公元762年），享年六十二岁。五岁随父迁居四川江油县青莲乡，号青莲居士。十五岁开始访道求仙，二十五岁离开四川，漫游各地。四十二岁到长安，贺知章读其诗，叹为天上谪仙，（如天上被谪居人世的仙人。谪，zhé，古代官吏因罪降职。）推荐给唐玄宗，当了三年翰林供奉，后遭高力士、杨贵妃等权贵毁谤，请辞离京。李白天才超然，其诗有飘逸的仙气，世称“诗仙”。

    【注释】

    ﹙1﹚蚕丛：四川地方的代称。因传说上古时代蜀国开国国君教民种桑养蚕，遂以为蜀国国号。

    ﹙2﹚崎岖：山路高低不平的样子。

    ﹙3﹚傍：依附。

    ﹙4﹚笼：笼罩。

    ﹙5﹚秦栈：古代自秦﹙今陜西省﹚到蜀﹙今四川省﹚的栈道。栈道就是沿着悬崖边架木而成的小路。

    ﹙6﹚春流：春天的流水。

    ﹙7﹚绕：环绕。

    ﹙8﹚升沉：指仕途的升降。

    ﹙9﹚君平：人名，姓严名遵字君平，善于运用蓍龟来导引他人入善。此处指以德救人善卜的相士。

    【语译】

    听人家说進入四川的道路，是一条高低不平很难走的山路。那些陡峭的山壁就像矗立在你的面前，云雾低的好像从马匹的头边生出来一样。芬芳美丽的花树笼罩着古老的栈道，春天的流水绕着四川的都城不停的奔流。人的荣辱得失在冥冥中都已安排好了，只要放下心中的执着，随遇而安，又何必去问什么卜占什么卦呢？

    【诗中有话】

    这首送别的诗写来一点也不伤悲，反而充满了关怀与安慰的情意。原来分手的事也可以表达的那么不一样。李白的朋友被贬入蜀，这对他们来说心情是很难过的，但是诗人不愿加重朋友不愉快的压力，所以就用鼓励、关切的话语来介绍朋友即将前往的蜀地，让朋友减少不安的恐惧，因为诗人在四川住过很长时间，所以他的介绍具有很强说服力。

    首先诗人以“见说蚕丛路，崎岖不易行。”作为开场白，用听说路不好走来提醒朋友要小心旅途的安全，平淡无奇的一句话却表达出十分关心的诚意。但是一直强调路难行，也不是一件好事，会让朋友因担心而害怕，反而失去安慰他的目的，于是诗人开始描述沿途的景观来鼓舞朋友的情绪，“山从人面起，云傍马头生。”这是多么引人入胜的景色，云蔚霞起，气象万千，直如神仙世界。接着诗人又介绍入川后的景色，“芳树笼秦栈，春流绕蜀城。”那是一个春花似锦，春水荡漾的美丽都城，诗人这样强力的推销他的故乡是希望他的朋友能降低贬放的冲击，其用心可谓良苦。最后诗人还不放心的再点他一下，“升沉应已定，不必问君平。”告诉朋友宠辱得失皆属天定，求神问卜于事无补，不如做一个随遇而安，乐天知命的人，反而自在。

    李白不但诗写的好，还洞彻宇宙的法理，知道人的一生是早就安排好的，只是我们身在俗世之中，看不透，悟不到，所以放不下过程中的是是非非，孰知那个放不下的心也是安排的，不然怎么会走到命中注定的结果呢？如果你突然觉悟了，跳出命运的安排，走上不同的人生道路，你才会有不一样的结果。李白真是天上谪仙，他看到了。


qjs

（七）次北固山下 王湾

    cì bò gù shān xià

    次北固山下

    wáng wān

    王湾

    kè lù qīng shān wài，háng zhōu lù shuǐ qián。

    客路青山外，行舟绿水前。

    cháo píng liǎng àn kuò，fēng zhèng yì fán xuán。

    潮平两岸阔，风正一帆悬。

    hǎi rì shēng cán yè，jiāng chūn rù jiù nián。

    海日生残夜，江春入旧年。

    xiāng shū hé chù dá，guī yàn luò yáng biān。

    乡书何处达，归雁洛阳边。

    【作者】

    王湾（公元722年前后），唐河南洛阳人。玄宗开元五年(717年)受荐编辑官府藏书，9年完成《群书四部录》，因功官至洛阳尉。文名早着，往来南方吴楚地区，故江南山水的诗作甚多。

    【注释】

    （1）次：客次、客居，暂时停宿。

    （2）北固山：在江苏省镇江市，北临长江，三面环水，形势险固，故名北固山，又号称天下第一江山。

    （3）客路：旅途。

    （4）绿水：指长江。绿，读音lù，语音lǜ。

    （5）潮平：潮水上涨，与江岸齐平。

    （6）风正：顺风。

    （7）残夜：夜将尽天将亮时。

    （8）乡书：家书。

    （9）归雁：北归的雁鸟。相传汉代苏武被匈奴拘留北海时，于雁足系帛书传至汉朝天子，才得以释放。

    【语译】

    客途远在青山外，我行船于绿水前。涨潮时江水齐岸，广阔无边，顺风中一帆高挂。日出东海于夜将尽时，江上春意已提早進入旧年。家书要到哪里寄达？拜托北归的大雁帮我带到洛阳城边吧！

    【诗中有话】

    这首诗是王湾顺江东行，沿途停泊江苏北固山下时所作，其格调壮阔，气度恢宏，为王湾的代表作。尤其“海日生残夜，江春入旧年。”被赞妙绝千古，为盛唐气象的标志，当时宰相张说亲笔题于政事堂，让文人奉为楷模。

    诗人行舟相伴的青山绿水，即北固山和长江水。早潮江面广阔，水天一色只见孤帆独行。日出东方恰巧从海面升起，江南新春来得早，旧年未过，江上已春意盎然了。但岁末残夜身处孤舟，家书无处寄，无奈中想藉归雁传书到故乡洛阳。

    此诗对江南晨景的描述也展现了蓬勃的生机，冬去春来，残夜将尽，黎明已来，尤其日出海上，雄伟壮阔，给人积极向上的希望。人对生命总有一股向上提升的愿望，一时的磨难并不可怕，所谓物极必反，苦尽甘来，熬过寒冬的磨练才能展现春光，光明的到来正因为黑夜已尽。如果能利用困难磨去人的缺点，奋发向上，历练后使人变得更加谦虚坚忍，慈悲善良，更能为困境中的人着想，那可又是件好事了。有人说好事多磨，如此看来吃苦也是一大乐事啊！


qjs

（八）苏氏别业 祖咏

    sū shì bié yè

    苏氏别业

    zǔ yǒng

    祖咏

    bié yè jū yōu chù，dào lái shēng yǐn xīn。

    别业居幽处，到来生隐心。

    nán shān dāng hù yǒu，fēng shuǐ yìng yuán lín 。

    南山当户牖，沣水映园林。

    zhú fù jīng dōng xuě，tíng hūn wèi xì yīn。

    竹覆经冬雪，庭昏未夕阴。

    liáo liáo rén jìng wài，xián zuò tìng chūn qín。

    寥寥人境外，闲坐听春禽。

    【作者】

    祖咏，唐洛阳人，生卒年月及生平不详，仅知他是开元十二年進士，时常与王维作诗唱和，也是一位山水田园诗人。因仕途不顺，归隐河南汝水一带，以渔樵终其一生。有诗一卷，流传于世。

    【注释】

    ﹙1﹚别业：别墅。

    ﹙2﹚居：位于。

    ﹙3﹚隐心：隐居的念头。

    ﹙4﹚南山：指终南山。

    ﹙5﹚当：对着。

    ﹙6﹚户牖：门窗。

    ﹙7﹚沣水：河名，发源于陜西省宁陜县的秦岭，流入渭水。

    ﹙8﹚映：光线的反射。

    ﹙9﹚经冬雪：经过冬天后残留下来的雪。

    ﹙10﹚未夕阴：未到傍晚时的阴暗。

    ﹙11﹚寥寥：空虚寂静。

    ﹙12﹚人境外：世俗之外，指苏氏别业。

    ﹙13﹚听：此处读第四声，作任凭解。

    ﹙14﹚春禽：指春天的鸟鸣声。

    【语译】

    苏家的别墅位于一处很幽静的地方，让我一看到就起了退隐的念头。终南山就在门窗的正对面，庭园林木的倒影映照在沣水的水面上。浓密的竹林覆盖着去年冬天未化的残雪，虽然未到傍晚时分但是庭院已经幽暗。在这样宁谧安静的世外桃源里，我只有悠闲地坐着，任凭春天的莺燕鸣唱枝头。

    【诗中有话】

    这是一首诗人描写造访苏姓友人别墅的诗，从别墅的位置、初见时的观感、整体的环境、庭院的布局到心情的感受，一路铺陈下来，有条不紊，让我们像身历其境一样，真不愧是写景的高手。

    首先诗人以“别业居幽处，到来生隐心”告诉读者别墅是在一处非常幽静的地方，让人一见就想长久隐居在这里，不再离开。原来它“南山当户牖，沣水映园林”是一个有山有水，风景秀丽的地方。走進园内，映入眼帘的是一片翠绿的修竹茂林，庭院深邃，就连亮丽的阳光也被阻隔在外，否则怎能“竹覆经冬雪，庭昏未夕阴” 呢？这股沁入肺腑的清幽，早已把诗人的心稳稳的抓住了，所以在这么一个“寥寥人境外”的世外桃源中，诗人要“闲坐听春禽”了，把人世间的一切烦闷暂时丢下，享受这片刻的宁静。

    别墅多半建筑在风景秀丽人烟稀少的地方，为的是让人们有一个不受干扰，休养身心的空间与时间。可是，我们知道身心疲劳是因为我们想要的太多，超出我们能力的负荷，却又舍不得放下，才造成身心的不平衡。如果能够知足，不奢求、不执着，那么就是处市井，居陋室也一样快乐无比。如果贪得无厌，虽然身在远山，心却在红尘打滚，还是无法取得身心平衡，再多的别墅、园林又有什么用呢？


qjs

（九）春宿左省 杜甫

    chūn sù zuǒ shěng

    春宿左省

    dù fǔ

    杜甫

    huā yǐn yì yuán mù，jiū jiū qī niǎo guò。

    花隐掖垣暮，啾啾栖鸟过。

    xīng lín wàn hù dòng，yuè bàng jiǔ xiāo duō。

    星临万户动，月傍九霄多。

    bù qǐn tīng jīn yuè，yīn fēng xiǎng yù kē。

    不寝听金钥，因风想玉珂。

    míng zhāo yǒu fēng shì，shuò wèn yè rú hé？

    明朝有封事，数问夜如何？

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    （1）宿：值夜。

    （2）左省：官府名称，指门下省。唐代门下省和中书省分居宣政殿左右两侧，故门下省称左掖、左省，中书省称右掖、右省。杜甫任左拾遗，属门下省官员。

    （3）掖垣：门下省的矮墙。掖，左掖（门下省）。垣，矮墙。

    （4）啾啾：鸟叫声。

    （5）傍：靠近。

    （6）九霄：天的极高处，此指天子（帝王）住处。霄，天空。

    （7）寝：睡觉。

    （8）金钥：打开宫门的钥匙。钥，读音yào，语音yuè。

    （9）玉珂：指马铃，马勒上的装饰物。珂，玉石或海贝。

    （10）朝：早晨。

    （11）封事：密封的奏章。古代臣子向君王奏事，用黑色袋子封板（大臣朝见君王所持的板子，奏议写于板上），以防泄露。

    （12）数：多次。

    【语译】

    黄昏时花儿隐没在门下省的矮墙边，回巢栖息的鸟儿啾啾鸣叫飞过。群星照耀下，宫中千门万户也随之闪动，月亮紧靠着高耸入天的皇宫，似乎洒進的月光就更多了。整夜没睡，注意听着宫门开启的钥匙声，晚风吹来，因而想起百官上朝时马铃作响。明天一早还有机密政事要上奏，多次询问夜间什么时辰了？

    【诗中有话】

    杜甫在肃宗干元元年（758）春天写了这首诗，他当时担任左拾遗，职掌规谏君王，在宫中门下省值夜时，整夜不眠，连风铃声都想成百官上朝的马铃响声，还不断询问夜间时刻，他这么渴望上朝，只因有要事秉奏皇上啊！

    玄宗天宝十四年（755）安史之乱爆发，杜甫眼见胡人烧杀抢掠，深深了解人民国破家亡的痛苦，为复兴唐室，至德二年（757）四月他冒险逃出长安，投奔流亡凤翔（在今陜西）的肃宗，历尽艰苦的杜甫在〈述怀〉诗中描述当时“麻鞋见天子，衣袖露两肘。”之后肃宗任命他为左拾遗，不久宰相房管被罢免，杜甫上书营救，触怒了肃宗，幸亏张镐奏道：“甫若抵罪，绝言者路。”（杜甫若被判罪，将断绝谏言者之路。）杜甫才免于刑罚。同年九月长安收复，十月肃宗返京，次年（758）五月，杜甫又因直言劝谏被贬华州，这首诗应是被贬之前所作。

    杜甫忧国忧民，勤政爱民，身为谏官的他不遗余力的谏正君王，但忠言逆耳，一直受到肃宗的嫌恶。忠臣还得有明君赏识，自古君王能放下自己的观念，听得進谏言的往往成为一代明君。杜甫虽然生不逢时，但他在关键时刻仍然选择直言不讳，守正不阿，此心天地同鉴。


qjs

（十）题玄武禅师屋壁 杜甫

    tí xuán wǔ chán shī wū bì

    题玄武禅师屋壁

    dù fǔ

    杜 甫

    hé nián gù hǔ tóu，mǎn bì huà cāng zhōu。

    何年顾虎头，满壁画沧洲。

    chì rì shí lín qì，qīng tiān jiāng hǎi liú。

    赤日石林气，青天江海流。

    xí fēi cháng jìn hè，bēi dù bù jīng ōu。

    锡飞常近鹤，杯渡不惊鸥。

    sì dé lú shān lù，zhēn suí huì yuǎn yóu。

    似得庐山路，真随惠远游。

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    ﹙1﹚ 题玄武禅师屋壁 ：就是在玄武禅师住屋的壁上题诗。玄武禅师是玄武庙的一名和尚，玄武庙在今四川省中江县玄武山上。

    ﹙2﹚ 顾虎头：晋朝名画家顾恺之的小名。无锡人，擅长绘画、诗赋、书法。

    ﹙3﹚ 沧洲：本为水滨偏僻的地方，常引喻为隐居人所住的地方。

    ﹙4﹚ 赤日：指太阳。

    ﹙5﹚ 锡飞常近鹤：锡指锡杖，和尚乞食时扣门用。这一句的典故取材自《高僧传》，梁武帝时僧人宝志与白鹤道人都想在舒州潜山山麓筑室修行，就同时向武帝申请，武帝一时难以决定，就说谁先在那块地上留下能够识别的东西，就由谁来使用。于是白鹤道人就命白鹤飞往，当到达山麓快要降落时，突然听到空中传来锡杖飞落的声音，一瞬间，只见宝志的禅杖已经挺立在山麓上，于是依约就由宝志筑室山麓。

    ﹙6﹚ 杯渡不惊鸥：这是两个典故。一个是“杯渡”，他是晋代和尚，行事怪异，常常单脚立在一个木制的杯子里不用帆也没有桨就能渡水，因此人称杯渡和尚。至于“不惊鸥”是《列子·黄帝篇》中的寓言，内容写一位喜爱鸥鸟的渔夫，每天一早就到海上跟鸥鸟游戏，有时候会有上百只鸥鸟聚集在一起，一点也不怕他。

    ﹙7﹚ 似得：好像来到。

    ﹙8﹚ 庐山：在江西省九江县南，北临长江，东南傍鄱阳湖，有九十多个山峰蜿蜒相连，云雾弥漫，以奇秀名闻天下，魏、晋、南北朝时有很多高僧在此筑室修行。

    ﹙9﹚ 惠远：晋朝时的高僧，当时有许多名士抛弃名、利去跟随他。

    【语译】

    不知是那一年，大画家顾恺之在这片墙壁上，留下了一整幅的水滨胜景。亮丽的阳光把山木石林照耀的气势非凡，晴朗的天空下江水奔腾入海，波澜壮阔。看到画中凌空飞翔的白鹤和悠闲自在的鸥鸟，不禁让人想起用锡杖与白鹤竞飞的宝志大师，以木杯渡水的杯渡和尚，以及与鸥鸟同戏的奇人。让我好像置身在庐山的山路上，真的追随着远惠大师一起遨游。

    【诗中有话】

    杜甫这首“题玄武禅师屋壁”，应该是应玄武禅师的请托而作，所以整首诗的布局有两个重点，一个是画，一个是人，前四句写画，后四句写人。首先诗人以“何年顾虎头，满壁画沧洲”来赞叹壁画的精美，并点出这是大师顾恺之的手笔，画的是水滨胜景。胜景的内容是“赤日石林气，青天江海流”一幅有山石、林木、青天、海流的美丽构图。本来五、六两句是要描写人物的，但是画中还有飞鹤与闲鸥尚未介绍，总觉不足，然而字数有限，如何兼顾是一考验。果然诗人功力不凡，想出了 “锡飞常近鹤，杯渡不惊鸥”的绝句来，不但拉回主题，而且人物还与佛、道有关，切合玄武禅师的身份。尤其用“杯渡”来对应“锡飞”更是令人意想不到，虽然 “杯渡”与“不惊鸥”并无关系，但却用的浑然天成，并引出“似得庐山路，真随惠远游”的结句，说明看完这幅画作之后，诗人有时空错置的感觉，直把玄武山当成庐山，把玄武禅师当成惠远，这是对画的赞美也是对玄武禅师的恭维，如此巧妙布局、用语，也只有诗圣有此手段了。

    这首诗提到“不惊鸥”故事的前段，故事的后段是：那个人的父亲知道后就叫他抓几只回来给他玩玩。第二天那个人又如同往常一样到了海上，但是那些鸥鸟，似有所感，只在空中飞舞，却不肯下来了。这个故事有点像美国一位科学家对植物所做的实验一样，当那位科学家想要拿火烧叶子的时候，还没有烧，绑在植物上的电子笔，就急速的画出一种人在喊救命时才能画出的曲线。这表示动、植物都有超感功能，能知道人在想什么？其实我们人也有这种本能，只是退化了，还得重新修炼，才能恢复过来。不过它也告诉了我们另外一个道理，就是不能心存不善的念头，虽然没有言语、动作，也不要认为没人知道，因为在我们的周遭还有无数的生命，它们都能感应到我们的思维，知道我们在想什么？古人说“不欺暗室”就是这个原因吧！


qjs

（十一）终南山 王维

    zhōng nán shān

    终南山

    wáng wéi

    王维

    tài yǐ jìn tiān dū，lián shān dào hǎi yú。

    太乙近天都，连山到海隅。

    bó yún huí wàng hé，qīng ǎi rù kān wú。

    白云回望合，青霭入看无。

    fēn yě zhōng fēng biàn，yīn qíng zhòng huò shū。

    分野中峰变，阴晴众壑殊。

    yù tóu hé chù sù，gé shuǐ wèn qiáo fū。

    欲投何处宿，隔水问樵夫。

    【作者】

    王维，字摩诘，唐山西人，官至尚书右丞。生于武后圣历二年（公元699年），卒于肃宗干元二年（公元759年），享年六十一岁。天资聪慧，少年就以诗著称，之后为山水田园诗人的代表，和孟浩然并称“王孟”。他精通音律、草隶、诗画，开创了水墨山水画派，为“南宗画之祖”，北宋苏东坡称赞他“诗中有画，画中有诗。”王维一生修佛，深受禅宗影响，佛教禅宗有《维摩诘经》，因为钦佩维摩诘，所以他自己名维，字摩诘，并写了大量宣扬佛理的咏禅诗，故又称“诗佛”。

    【注释】

    （1）太乙：也作“太一”，即太白山，为终南山主峰，也是终南山的别名。

    （2）天都：天帝住处，也指京都长安。

    （3）海隅：海角、海边。隅，山水弯曲转角处。

    （4）回望：转头看。

    （5）霭：烟雾﹑云气。

    （6）看：属“平仄两读”字，可读平声kān，也可读仄声kàn，但意义不变，由诗中格律要求决定平仄，以符合诗的音乐性，这里读第一声（平声）。

    （7）分野：古人藉星象观察吉凶，将天上星宿和人间州郡互相对应，二十八星宿各有地面的分布区域。太白山以北为秦（雍州），井星、鬼星的分野，以南为蜀（梁州、荆州），翼星、轸星的分野。

    （8）壑：谷﹑沟。

    （9）殊：不同。

    （10）投宿：前往住宿。

    （11）樵夫：砍柴的人。

    【语译】

    终南山接近帝都长安，连绵的山峰直到海角。回头一望白云合拢了，走入一看青色的云气又没了。星宿和州郡的分布从主峰太白山隔开，众多山谷的阴晴变化各不相同。不知要到哪里借住一晚，隔着溪水请问山上的樵夫。

    【诗中有话】

    这首歌咏终南山的诗，先远观终南全景的崇高壮阔，“近天都”指终南山高耸入天庭，也兼指接近帝都长安。再穿越山中云霭，一走進即云消雾散，蓦然回首云气又奇妙的合拢身后。登上山顶后视野辽阔，眼见秦、蜀南北分野，千山万谷在云雾笼罩下，阴晴景象各具特色，变化万千。最后探问住处的山中对答，遥隔山涧与樵夫高声喊话，如山水画的局部特写，整首诗果然像苏轼所言“诗中有画”。

    诗佛王维隐居终南山多年（741-745），晚年（748-756）住在终南山下的辋川别墅，亦官亦隐，直到安禄山攻陷长安被拘。隐居时他常登山拜寺，求道访僧，十分喜爱山林生活。有时他夜宿山中竹林里的石洞，烟云中听着山泉流水入眠，真想永住山中了。（注1）有时拜访山寺，看到猛虎和人一同隐居山中，猿猴也学打坐禅定，京城官场在他眼里已变得渺茫攸远，不值一提，而希望终其一生在此修佛了。（注2）

    注1：王维〈投道一师兰若宿〉，“一公栖太白，高顶出风烟。……昼涉松路尽，暮投兰若边。洞房隐深竹，清夜闻遥泉。……岂唯暂留宿，服事将穷年。”兰若，林野寂静处，后指佛寺。若，rě。

    注2：王维〈游悟真寺〉，“猛虎同三径，愁猿学四禅。……梵宇聊凭视，王城遂渺然。……薄宦惭尸素，终身拟尚玄。”三径，比喻隐士居处。四禅，四种禅定境界。王城，指都城长安。


qjs

（十二）寄左省杜拾遗 岑参

    jì zuǒ shěng dù shí yí

    寄左省杜拾遗

    cén shēn

    岑 参

    lián bù qū dān bì，fēn cáo xiàn zǐ wéi。

    联步趋丹陛，分曹限紫薇。

    xiǎo suí tiān zhàng rù，mù rě yù xiāng guī。

    晓随天仗入，暮惹御香归。

    bó fǎ bēi huā luò，qīng yún xiàn niǎo fēi。

    白发悲花落，青云羡鸟飞。

    shèng cháo wú quē shì，zì jué jiàn shū xī。

    圣朝无阙事，自觉谏书稀。

    【作者】

    岑参，唐河南人，官至嘉州刺史。生于玄宗开元三年（公元715年），卒于代宗大历五年（公元770年），享年五十六岁。出身官僚世家，但父早死，从小跟随兄长刻苦读书，遍读经史。壮年两度出塞，前后六年，有深刻体验，善于描写边塞风光、战争景象，诗风雄伟奔放，每写一篇，人人传诵，且各族人民皆喜爱。与高适同为盛唐的边塞诗人，合称“高岑”。

    【注释】

    ﹙1﹚ 寄左省杜拾遗：寄给当时在门下省担任左拾遗职务的杜甫。因门下省在宫殿的东侧属左边，所以又称左省。

    ﹙2﹚ 联步：并肩而行。

    ﹙3﹚ 趋：小步快走。

    ﹙4﹚ 丹陛：丹是朱红色，宫中正殿最高一层的台阶称陛，是皇帝坐以听政的地方，通常都会铺上朱红色的地毯，所以称丹陛，借指朝廷。

    ﹙5﹚ 分曹：将官吏区分部门以治理政务。

    ﹙6﹚ 限：界限。

    ﹙7﹚ 紫薇：原为木本花名。此处指紫薇省，唐朝行政中枢分为“中书”、“门下”、“尚书”三省，是辅佐皇帝施政的主要机构。据记载中书省及尚书省均曾被称为紫薇省。当时岑参是中书省的右补阙，而杜甫是门下省的左拾遗，若按诗中第二句“分曹限紫薇”的说法来看，只有尚书省才是当时那个隔开他们的紫薇省。

    ﹙8﹚ 晓：天明的时候。

    ﹙9﹚ 天仗：天子的仪仗。

    ﹙10﹚ 御香：指殿上所燃的熏香。

    ﹙11﹚ 青云：比喻显贵。

    ﹙12﹚ 圣朝：太平盛世，对当时朝廷的美言。

    ﹙13﹚ 阙：缺失。

    ﹙14﹚ 谏：用直言来纠正别人的过错。

    【语译】

    我和你并肩快步的走向皇帝听政的殿堂，由于职务的不同我们分别列在殿堂的两边。天刚亮的时候我们随着皇帝的仪仗一起進来，黄昏的时候我们带着满身的熏香各自回家。满头的白发让我感到春去花落的伤悲，身在高处却羡慕飞鸟能自由飞翔。因为皇帝勤政爱民没有缺失可议，所以自己也觉得劝谏的奏章少了。

    【诗中有话】

    这是一首叙事诗，写诗人在宫廷上班的感受。首句“联步趋丹陛”描写群臣赶着去上朝的情况，用一个“趋”字就把那个匆忙、紧张的气氛表达的一览无遗。接着以 “分曹限紫薇”说出朝廷内群臣按部就班严肃的议事情形。第三、四两句“晓随天仗入，暮惹御香归”让我们知道唐代京官一成不变的上班模式。读完前四句应可体会诗人想要表白的言外之意了。他看到当时的国家内乱不停，而皇室只求眼前的暂时安定，感觉不到励精图治的气氛，还过着粉饰太平的皇家生活。因此一句“白发悲花落，青云羡鸟飞”道出了诗人心中真意，眼看年华日渐老去，虽身处中央，却不能有所发展，还不如一只飞鸟，可以自由自在的飞翔，这是何等深沉的哀叹呀！照理说诗人与杜甫一个是右补阙，一个是左拾遗，都是负有言责的谏官，大可补阙拾遗，为民请命，一展抱负，但如今却有志难伸，想来必有不足为外人道的原因，只好以“圣朝无阙事”来为“自觉谏书稀”找借口，表面是歌颂皇帝，其实是一种反讽的手法，也是无奈的抗议。

    诗人的观察是敏锐的，证诸历史，这个时期正是唐朝由盛而衰的关键时刻，不能把握的结果就是带来中国历史上二百多年的动荡不安，人民生活在水深火热之中，一直到宋朝诞生才结束。


qjs

（十三）登总持阁 岑参

    dēng zǒng chí gé

    登总持阁

    cén shēn

    岑参

    gāo gé bī zhū tiān，dēng lín jìn rì biān。

    高阁逼诸天，登临近日边。

    qíng kāi wàn jǐng shù，chóu kàn wǔ líng yān。

    晴开万井树，愁看五陵烟。

    jiàn wài dī qín lǐng，chuāng zhōng xiǎo wèi chuān。

    槛外低秦岭，窗中小渭川。

    zǎo zhī qīng jìng lǐ，cháng yuàn fèng jīn xiān。

    早知清净理，常愿奉金仙。

    【作者】

    岑参，唐河南人，官至嘉州刺史。生于玄宗开元三年（公元715年），卒于代宗大历五年（公元770年），享年五十六岁。出身官僚世家，但父早死，从小跟随兄长刻苦读书，遍读经史。壮年两度出塞，前后六年，有深刻体验，善于描写边塞风光、战争景象，诗风雄伟奔放，每写一篇，人人传诵，且各族人民皆喜爱。与高适同为盛唐的边塞诗人，合称“高岑”。

    【注释】

    （1）总持阁：建在陜西终南山。总持，为佛教用语，维摩经注：“总持者，谓持善不失，持恶不生，无所漏忘。”阁，似楼的建筑物。

    （2）逼：接近。

    （3）诸天：佛教指三界的二十八层天，包括欲界六天，色界天十八天，无色界四天。诸，众多。

    （4）井：乡井，指家乡。古时同里共享一井，所以乡里也称乡井、井里。

    （5）五陵：五座汉代皇帝的陵墓。陵，帝王坟墓。

    （6）槛：栏杆。

    （7）秦岭：即终南山，在长安之南。

    （8）渭川：渭河，在长安之北。

    （9）清净：指远离世俗烦恼。

    （10）金仙：金佛，指金色佛身，也指佛修成金刚不坏之身。

    【语译】

    总持阁高耸逼近天界，登临此阁太阳近在身边。晴空下视野开阔，千家万户间的树木映入眼帘，但望向笼罩在荒野烟雾中的五帝之坟，又引发愁绪。在阁楼上靠着栏杆眺望窗外，终南山好似变低了，渭河也变得渺小。如果早悟到佛家清净的法理，我愿常年供奉那万年不朽的金佛啊！

    【诗中有话】

    这是一首登高诗，岑参登临终南山的佛阁，举目所望晴空万里，乡里欣欣向荣，心情为之开阔，不过一看到荒烟漫草中的五陵，又感到世事无常，一代天皇如今荒芜苍凉，富贵转眼成空，因而生起无限感慨。

    诗人凭栏远眺，秦岭、渭河变得低矮渺小，人世间的喜怒哀乐也看淡了，千百年来世事不就是如此变化无常。希望能总持佛家清净之理，常奉金佛了。关于金佛的记载古书常有，《后汉书·西域传》：“明帝梦见金人，长大，顶有光明，以问群臣，或曰：‘西方有神名曰佛，其形长丈六尺而黄金色。’”汉明帝梦中金佛头顶有光圈，通体黄金色，身长比人加倍高大（凡人身高约八尺，后人也称佛像为丈六金身）。汉明帝因为此梦派人到天竺（印度）寻访，佛法因而东传至中国。

    其实烦恼的根源在于自己的心，如果能随时把持自心，面对各种处境都不动心，以不变应万变，心不随物转，真正做自己心的主人，不因人世变化而忽悲忽喜，永保清净祥和之心，也就不生烦恼了。诗人也想早些看淡世事，因而生起对佛的敬奉之心，渴望以佛法洗净内心的尘垢，步入返本归真的修行之路。


qjs

（十四）登兖州城楼 杜甫

    dēng yǎn zhōu chéng lóu

    登兖州城楼

    dù fǔ

    杜 甫

    dōng jùn qū tíng rì，nán lóu zòng mù chū。

    东郡趋庭日，南楼纵目初。

    fú yún lián hǎi dài，píng yě rù qīng xú。

    浮云连海岱，平野入青徐。

    gū zhàng qín bēi zài，huāng chéng lǔ diàn yú。

    孤嶂秦碑在，荒城鲁殿余。

    cóng lái duō gǔ yì，lín tiào dú chóu chú。

    从来多古意，临眺独踌躇。

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    ﹙1﹚ 登兖州城楼：兖州城，唐时在瑕丘县﹙今山东省兖州﹚。当时杜甫的父亲杜闲任兖州司马，杜甫前往探视父亲，顺便登楼作了这首诗。

    ﹙2﹚ 东郡：郡名，地方的行政单位，郡以下辖有州县。诗中东郡指杜甫到达的兖州。

    ﹙3﹚ 趋庭：子承父教曰趋庭。典出《论语·季氏》。

    ﹙4﹚ 南楼：即杜甫所登临的城楼。

    ﹙5﹚ 纵目：放眼望去。

    ﹙6﹚ 海岱：海，指东海。岱，是泰山的别名。

    ﹙7﹚ 青徐：指青州、徐州都是古九州岛之名。青州在山东半岛，徐州在河淮平原。

    ﹙8﹚ 嶂：高峻像屏障般的山峰。

    ﹙9﹚ 秦碑：指秦始皇所立赞颂泰山的石碑。

    ﹙10﹚ 鲁殿：指汉景帝子鲁恭王所建的鲁灵光殿，在兖州曲阜县城内。

    ﹙11﹚ 古意：怀古之意。

    ﹙12﹚ 临眺：居高远望。

    ﹙13﹚ 踌躇：犹豫不决的样子。

    【语译】

    我到东郡探望父亲的那天，也正是我初次登上南楼放眼远眺的日子。天上的浮云把东海与泰山连成一片，广阔的原野一直延伸到北边的青州和南边的徐州。在那孤寂的深山里，如今只有秦始皇所立的石碑还在。荒凉的古城中，也只剩下一些汉时灵光殿的遗迹了。向来我对文物古迹就充满着一种思慕的幽情，可是今天的登高望远，心中却感到有点怅然若失。

    【诗中有话】

    这是杜甫到兖州探望父亲，登上兖州城楼观赏风景的有感之作。

    诗的首联“东郡趋庭日，南楼纵目初。”是诗人说明登楼的起因，并告诉我们这是初体验，往往第一次的感觉总是比较真实的。

    诗的次联“浮云连海岱，平野入青徐。”是诗人描述所看到的壮阔山河，让人心胸不由得兴起一种豪情壮志。

    诗的第三联“孤嶂秦碑在，荒城鲁殿余。”是诗人看到眼前的景物所引起的联想，他想到当年秦、汉帝国是何等的强大，如今只剩残碑余殿供人凭吊，怎不令诗人噫呜不已。

    诗的第四联“从来多古意，临眺独踌躇。”是诗人总结这次登临的感触，他用“独踌躇”三个字把所有的感受全部包括進去，颇有无语问苍天的意思。

    从这首诗让我们看到历史的过往，再强大的帝国也会倾覆，再风光的殿宇也会颓圮变色，但是帝国为什么会倾覆呢？殿宇为什么会颓圮呢？任何生命、物质都难逃宇宙法理的安排，所以有的朝代立国数百年，有的朝代立国仅十数年，道理就在行事是否合乎宇宙法理，顺乎天就能福祚绵延。逆法而行必然会加速灭亡，个人亦是如此。诗人看到孤碑余殿，定然也想到这是宇宙法理的必然，所以也就只好独自踌躇了。


qjs

（十五）杜少府之任蜀川 王勃

    dù shào fǔ zhī rèn shǔ chuān

    杜少府之任蜀川

    wáng bó

    王勃

    chéng què fǔ sān qín，fēng yān wàng wǔ jīn。

    城阙辅三秦，风烟望五津。

    yǔ jūn lí bié yì，tóng shì huàn yóu rén。

    与君离别意，同是宦游人。

    hǎi nà cún zhī jǐ，tiān yá ruò bì lín。

    海内存知己，天涯若比邻。

    wú wéi zài qí lù，ér nǚ gòng zhān jīn。

    无为在歧路，儿女共沾巾。

    【作者】

    王勃，字子安，唐山西人。生于高宗永徽元年（公元650年），卒于高宗上元三年（公元676年），享年二十七岁。出身望族，六岁能作文，十四岁以神童被举荐，于科举考试中名列前茅，授予朝散郎的官，后任沛王府修撰，因触怒高宗被赶出王府，二十二岁任虢州（在今河南，虢，guó）参军，不久又因罪免官。诗文风格清新刚健，开创唐诗新气象，为初唐四杰（王勃、杨炯、卢照邻、骆宾王）之首，所作〈滕王阁序〉为千古名文。

    【注释】

    （1）少府：县尉（低于县令）称少府，县令称明府。

    （2）之任：前往上任。之，往。

    （3）蜀川：蜀中、四川。

    （4）城阙：京城的城墙和望楼，指长安。阙：宫门外两边的望楼。

    （5）辅：此处为补语而非动词，补充说明“辅以”三秦的城阙。

    （6）三秦：在今陜西省关中一带，秦末项羽自封西楚霸王，三分秦地给雍王、塞王、翟王，合称“三秦”。

    （7）五津：四川岷（mín）江的五个渡口：白华津、万里津、江首津、涉头津、江南津。津，渡口。

    （8）宦游：去外地做官。宦，做官。

    （9）海内：四海之内，指天下。

    （10）知己：了解自己的好朋友。

    （11）比邻：近邻。比，靠近、相并。

    （12）无为：不要、不必。

    （13）歧路：岔路，此指分手的地方。

    【语译】

    长安京城被三秦大地护卫着，迷蒙风烟中望见岷江五大渡口。与你离别的心情不说也罢，因为我同样是离乡到外地做官啊！只要天底下存在着知己好友，虽远在天涯，我们心灵相系也如同邻居。不用在分手的路口，儿女情长的哭哭啼啼，泪水都沾湿了手巾。

    【诗中有话】

    王勃在长安做官时，好友到四川任官，为杜少府送别写了这首诗。因为王勃也是到外地做官，当然了解离乡背井的伤感，但想要成就一番事业怎能没有分离呢？该走就走也是正常的，又何需伤感呢？不论天涯海角，与知己心中没有距离，也不必像一般人那样儿女情长了。其中“海内存知己，天涯若比邻。”和〈滕王阁诗序〉的 “落霞与孤鹜齐飞，秋水共长天一色。”（注1）同是千古传颂的名句。

    年纪轻轻的王勃，诗句气象雄伟、心胸豁达，确实不易，可看出他超凡的思想。史载十一岁的王勃曾跟随师承黄帝的曹道真学医（注2），分别时交代他不可随便传给人阴阳之道、针灸技艺，更不可骄傲显示，还要不断默默的提高自己。神医曹道真最先传授他的就是《周易章句》，他又从易经八卦反过来推回太极，写下《周易发挥》、《次论》。如张三丰所说：“正则凡，逆则仙，只要颠倒颠。”王勃由学医入道，开始反璞归真，向往修道成仙，之后又决心修佛（注3）。

    注1：唐末王定保《唐摭言》记载，阎公本属意让女婿孟学士为滕王阁作诗序，假装以纸笔巡让宾客，王勃却真的提笔而作，阎公大怒离席，命人伺其下笔，第一次回报王勃写了：“豫鄣故郡，洪都新府。”阎公说：“也不过是老生常谈。”又回报：“星分翼轸，地接衡庐。”阎公听了深思不语。又报：“落霞与孤鹜齐飞，秋水共长天一色。”阎公大惊：“此真天才，当垂不朽矣！”急速请他至宴所，极欢而罢。

    注2：《黄帝八十一难经》为上古秘籍，曹道真就是这本书的直系传人。此书从歧伯传给黄帝，黄帝再往下传，其中扁鹊是第三十六个传人，华佗是第四十六个传人，经过五十三传才传给曹道真。

    注3：王勃《释迦佛赋》中：“我今回向菩萨，一心归命圆寂。”


qjs

（十六）送崔融 杜审言

    sòng cuī róng

    送崔融

    dù shěn yán

    杜审言

    jūn wáng xíng chū jiàng，shū jì yuǎn cóng zhēng。

    君王行出将，书记远从征。

    zǔ zhàng lián hé què，jūn huī dòng luò chéng。

    祖帐连河阙，军麾动洛城。

    jīng qí zhāo shuò qì，jiā chuì yè biān shēng。

    旌旗朝朔气，笳吹夜边声。

    zuò jué yān chén shǎo，qiū fēng gǔ bò píng。

    坐觉烟尘少，秋风古北平。

    【作者】

    杜审言，字必简，唐襄阳﹙今湖北省襄阳﹚人，后迁到河南巩县居住。生于唐太宗贞观十九年﹙公元645年﹚，卒于中宗景龙二年﹙公元708年﹚，享年六十四岁。他是唐高宗咸亨元年的進士，官至修文馆直学士。他是杜甫的祖父，年轻时即有文才，与苏味道、李峤﹙jiào﹚、崔融合称“文章四友”。他的诗以五律为主，现今传世的《杜审言集》十卷是明朝人编辑的，《全唐诗》收录他的诗有四十三首。

    【注释】

    ﹙1﹚崔融：他是唐齐州全节人，文章写得很好，朝廷重要的诏令文书，多出其手。杜审言曾受到他的奖引，崔融去世的时候，杜审言为他服缌麻，虽然是五服中最轻的丧服，但可见杜审言对崔融的敬重之情。

    ﹙2﹚行：将要。

    ﹙3﹚出将：派出大将领兵作战。

    ﹙4﹚书记：官名，唐制元帅府或节度使均设有掌书记，简称书记，负责撰写文书。

    ﹙5﹚祖帐：祖是出行前祭祀路神的祭典名称，帐是帐蓬。祖帐就是为出行的人饯别时所设的帐幕。

    ﹙6﹚河阙：指洛水及皇宫。

    ﹙7﹚军麾：指挥军队的令旗。

    ﹙8﹚洛城：指洛阳城。

    ﹙9﹚旌旗：各式各样的旗帜。

    ﹙10﹚朔气：北方来的寒气。

    ﹙11﹚笳吹：胡笳的乐声。笳是胡人的乐器，用芦苇叶卷成圆筒状，以口吹奏。

    ﹙12﹚烟尘：指战事。

    ﹙13﹚古北：北方边境的地名。

    【语译】

    唐朝的皇帝即将派出大将领兵出征，身为书记官的你也要随着一起远征。饯别送行的帐幕从洛水河边一直连绵到皇宫，军旗飘扬撼动了整个洛阳城。黎明时大军的旌旗迎接着北方的寒气出发，晚上就到了充满胡笳声的边境。你坐在指挥帐中也发现战火已逐渐的少了，那么等到秋风一起，古北的战乱就会平息了。

    【诗中有话】

    这首诗是杜审言给崔融随军出征送行的诗。那个时期正是唐朝最强盛的年代，人人对国家都很有信心，能为国家出征，建立功勋是一件值得高兴的事。所以诗人一起手就用“君王行出将，书记远从征”来恭贺他随军出征，因为那是皇帝钦命的任务，何等荣耀，虽然书记官不需冲锋陷阵，但也与有荣焉。接着诗人以“祖帐连河阙，军麾动洛城”来形容军威的壮盛与饯别送行场面的盛大，而“旌旗朝朔气，笳吹夜边声。”则描写出军队的行动勇猛、快速与肃杀之气，显示出那是一支训练有素的劲旅。因此诗人用“坐觉烟尘少，秋风古北平”来预祝他们，一则肯定这是一支战无不胜，攻无不克的军队，所以很快的就能平定乱事。同时也有安慰崔融放心出征的含意，打仗最怕拖泥带水，不知何时才能结束，因此诗人以秋风到来为期，真是说到了崔融的心坎里，也是这首诗的重点。


qjs

（十七）扈从登封途中作 宋之问

    hù cóng dēng fēng tú zhōng zuò

    扈从登封途中作

    sòng zhī wèn

    宋之问

    zhàng diàn yù cuī wéi，xiān yóu shí zhuàng zāi。

    帐殿郁崔嵬，仙游实壮哉。

    xiǎo yún lián mù juǎn，yè huǒ zá xīng huí。

    晓云连幕卷，夜火杂星回。

    gǔ qíng qiān qí chū，shān míng wàn shèng lái。

    谷晴千旗出，山鸣万乘来。

    hù cóng liáng kě fù，zhōng fá yàn tiān cái。

    扈从良可赋，终乏掞天才。

    【作者】

    宋之问，又名少连，字延清，唐山西人。约生于高宗显庆元年（公元656年），卒于玄宗先天元年（712年），享年约五十六岁。武后时官至尚方监丞、左奉宸内供奉，中宗时官至修文馆学士，后贬越州（在今浙江）长史。因曾依附武后宠臣张易之、武后侄子武三思，睿宗时被流放，玄宗时赐死。早期多颂扬功德的应制诗，浮艳华丽，贬后感触良深，又途经江岭，诗作转为清新，流布京师，人人传诵。他和沈佺期影响了近体律诗的定型，划开与古体诗的界限，号曰“沈宋”。

    【注释】

    （1）扈：随从。

    （2）登封：在今河南郑州登封市，于嵩山之南。

    （3）帐殿：皇帝出巡时休息的帐幕。

    （4）郁：积聚。

    （5）崔嵬：高峻的样子。

    （6）山鸣：据《汉书·武帝纪》，汉武帝祭嵩山，随从者听见山神恭呼万岁。

    （7）万乘：指天子。周制，天子有地方千里，兵车万辆。乘，古代计算兵车的单位，四马并驾一车，称为一乘。

    （8）良：确实。

    （9）赋：写作。

    （10）掞天：光芒照天。掞，照耀。

    【语译】

    如宫殿般的帐幕聚集在高大的嵩山，皇帝游山的场面实在壮观。清晨云雾连同帐幕卷起，夜间灯火夹杂星光缭绕回旋。幽暗的山谷千旗出动，天子车驾到来，山中响起高呼万岁的声音。我随同出游确实值得写诗歌诵，但终究还是缺乏光彩耀天的才华。

    【诗中有话】

    这首诗是宋之问在武则天万岁通天元年（696年），随帝登嵩山祭天所作。古代帝王为报答天地恩德，并向天地祈求福寿，常举行封禅大典。在泰山上筑坛祭天为“封”，在泰山下辟地祭地为“禅”，后来扩大为五岳都可封禅。

    整首诗对仗工巧，锦绣成文，充满对武则天的歌功颂德。据《旧唐书》记载，武则天游河南洛阳龙门，命随从官员作诗，左史东方虬（qiú）诗作先成，武则天赐给锦袍，之后宋之问献诗，武则天赞赏其诗句更高，又夺东方虬的锦袍赏给宋之问。

    武后当权期间，宋之问奉承武后及武后近臣外戚宴会游乐，甚至帮宠臣张易之捧溺器，极尽谄媚之能事，追逐名利的生活使他沉迷堕落，不自觉已陷入争权夺利的政治斗争中。中宗神龙元年(705年)武后被逼退位，男宠张易之兄弟被杀，宋之问被贬泷州（在今广东）参军，艰难的生活使他更想念从前优渥的日子，次年（706年）逃回，藏匿在洛阳友人张仲之家中。张仲之、王同皎、周憬等人密谋诛杀专权的宰相武三思，宋之问叫侄儿宋昙与冉祖雍去告密，以赎己罪。张仲之因此而死，王同皎被斩，周憬逃入比干庙自杀，死前对人说：“比干是古代忠臣，如神般聪明，能知道我的遭遇吗？武三思祸乱朝廷，虐害忠良，不久将灭亡啊！”

    神龙三年 (707年)，武三思谋废太子反被杀，应了周憬所言。

    宋之问文才虽高，但丧失人格，谄媚权贵、出卖朋友的行为，深为正义之士所不齿。虽然又得回荣华富贵，仅三年（709年）又被贬越州（在今浙江）长史，此时的他经历了政治动荡及宠辱无常，感触良深，来到清新秀丽的水乡，使他的心灵开始洗净、升华。他从此努力为政，也创作出耳目一新的诗作，远近传诵。不久睿宗即位（710年），宋之问因恶贯满盈被下诏流放钦州（在今广西），玄宗即位（712年）又被赐死。《新唐书》记载，冉祖雍和宋之问一起被赐死于桂州（在今广西），宋之问得诏大冒冷汗，紧张得来回踱步，冉祖雍请求使者：“宋之问家中有妻子，希望能先让他们诀别。”使者答应了，但宋之问仍慌乱惊恐，不能处理后事，冉祖雍大怒说：“我和你都有负国家，理当就死，怎么迟迟无法响应呢？”宋之问终于饮食洗沐就死，结束了悲哀的一生。


qjs

（十八）题义公禅房 孟浩然

    tí yì gōng chán fáng

    题义公禅房

    mèng hào rán

    孟浩然

    yì gōng xí chán jí，jié yǔ yī kōng lín。

    义公习禅寂，结宇依空林。

    hù wài yì fēng xiù，jiē qián zhòng huò shēn。

    户外一峰秀，阶前众壑深。

    xì yáng lián yǔ zú，kōng cuì luò tíng yīn。

    夕阳连雨足，空翠落庭阴。

    kàn qǔ lián huā jìng，fāng zhī bù rǎn xīn。

    看取莲花净，方知不染心。

    【作者】

    孟浩然，名不可考，以字行，唐朝湖北襄阳人。生于武后永昌元年﹙公元689年﹚，卒于玄宗开元二十八年﹙公元740年﹚，享年五十二岁。年少时隐居在鹿门山，喜仗义勇为，救人危难，人称孟鹿门。四十岁应進士落第，漫游吴越山水。和王维都是唐代山水田园诗人的代表，合称“王孟”。

    【注释】

    ﹙1﹚ 义公：是对高僧的尊称。

    ﹙2﹚ 禅寂：佛教中对坐禅入定，思虑寂静的简称。

    ﹙3﹚ 结宇：构筑房舍。

    ﹙4﹚ 依空林：依傍着空旷的山林。

    ﹙5﹚ 壑：指山沟或深谷。

    ﹙6﹚ 雨足：就是雨的意思，也有人称雨脚。

    ﹙7﹚ 空翠：形容青翠的天空颜色。

    ﹙8﹚ 落：停留的地方。

    ﹙9﹚ 莲花：莲花出污泥而不染，因此佛家以莲花象征高洁。

    ﹙10﹚ 染：受习俗影响。

    【语译】

    这位高僧为了修习坐禅入定，摒除杂念的功夫，特别在空旷的山林旁边建了一幢禅房。房子的外面有一座秀丽挺拔的山峰，台阶的前面是一片幽深的山谷。黄昏时的太阳在雨后又露出脸来，把庭院的阴暗处也照的明亮青翠。看到池中莲花的洁净，才知道高僧那颗不受尘世污染的心。

    【诗中有话】

    这首诗是题写在禅房壁上，送给一位高僧的。所以难免有赞颂的意思在内。首联“义公习禅寂，结宇依空林。”说明题诗的起因及禅房的位置，指出那位高僧为了修习佛教的禅定之术，因此就在山上盖了一座禅房，以方便坐禅入定。接着次联“户外一峰秀，阶前众壑深。”告诉我们禅房周遭的环境，那是一块有高山，有深谷，风景秀逸的地方。尤其是雨后的黄昏，景色更是清新脱俗，“夕阳连雨足，空翠落庭阴。”便是最佳写照。至于高僧的修为如何呢？“看取莲花净，方知不染心。”用洁净的莲花来比拟那位高僧的修为，这是对高僧修为的肯定，也是最受用的赞美。但不知这位高僧看到题诗后是怎么样的一种心情？诗人正在考验高僧的“不染心” 呢！


qjs

（十九）玉台观 杜甫

    yù tái guàn

    玉台观

    dù fǔ

    杜甫

    hào jié yīn wáng zào，píng tái fǎng gǔ yóu。

    浩劫因王造，平台访古游。

    cǎi yún xiāo shǐ zhù，wén zì lǔ gōng liú。

    彩云萧史驻，文字鲁恭留。

    gōng què tōng qún dì，qián kūn dào shí zhōu。

    宫阙通群帝，乾坤到十洲。

    rén chuán yǒu shēng hè，shí guò bò shān tóu。

    人传有笙鹤，时过北山头。

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    （1）玉台观：唐滕王所建的道观，在今四川玉台山。玉台，天帝住处。观，道教庙宇。

    （2）浩劫：道家称宫观的大阶梯为浩劫。

    （3）王：指滕王李元婴，唐高祖李渊第二十二子，唐太宗李世民之弟，贞观十三年（639年）受封为滕王。

    （4）平台：河南商丘东北的古迹，春秋时代皇国父任宋国太宰，为宋平公所建的高台。西汉梁孝王大兴宫室，又筑复道（宫殿楼阁之间相连的通道）自宫连于平台三十多里。此指玉台观。

    （5）彩云：五色彩云。彩，五彩丝织品。

    （6）萧史：春秋时代的人，善吹箫。秦穆公把女儿弄玉嫁给他，建凤楼为居，萧史教弄玉吹箫，引来凤凰，后来弄玉乘凤，萧史乘龙，夫妇一同仙去。“乘龙快婿”、 “龙凤呈祥”的成语即源于此。

    （7）驻：停留。

    （8）鲁恭：汉朝鲁恭王刘余，汉景帝第五子，封于鲁（在今山东）。喜建宫殿花园，毁坏孔子旧宅以扩建宫室，听到钟磬琴瑟的仙乐，不敢再拆毁，于宅壁得《尚书》、《毛诗》、《春秋》、《礼记》、《论语》、《孝经》等古文。宫殿完工，命名灵光殿。西汉末年盗贼横行，连长安未央、建章等宫殿都遭破坏，只有灵光殿独存，人们猜测有神灵保佑。

    （9）宫阙：帝王所住的宫殿。阙，宫门外两侧的望楼。

    （10）群帝：五方天帝。道家认为天有群帝，而玉皇大帝最尊。

    （11）乾坤：天地。

    （12）十洲：传说海上有十洲，是神仙住的地方。

    （13）笙鹤：为“子乔笙鹤”的典故。王子乔，周灵王太子晋，好吹笙作凤凰鸣。道士浮丘公，接以上嵩山。三十多年后，在山上看见桓良，子乔请他转告家人：“告我家，七月七日待我于缑氏山巅。”到时果然乘白鹤驻立山头，望之不能到，举手向时人告别，数日而去。（汉刘向《列仙传·王子乔》）

    （14）北山：指王子乔乘鹤仙去的缑氏山。北，读音bò（语音běi）。

    【语译】

    高大的玉台观因滕王而建造，登台游览，如同探访梁孝王建的平台古迹。台上彩云弥漫，彷佛仙人萧史驻留云间，其中的滕王题字和藏书，有如鲁恭王建灵光殿时留下的文字。宫观高耸好似直通天上群帝，观内天地就像连到十洲仙界。人们传说有仙人吹笙骑鹤，时常飞过北面山头呢！

    【诗中有话】

    滕王在高宗仪凤四年（679年），由寿州调隆州（四川阆中。阆，láng）刺史，建滕王阁和玉台观，供其游乐。滕王还曾在高宗永徽四年（公元653 年），任洪州（江西南昌）都督时营建了另一座滕王阁，因王勃作《滕王阁序》而成为千古名阁。四川滕王阁则有杜甫为其作诗《滕王亭子》和《玉台观》。

    诗中举了三位王子的故事，梁孝王（汉文帝之子）、鲁恭王（汉景帝之子）、王子乔（周灵王太子）来配合滕王（唐高祖之子），颇为贴切。再从玉台观的高大壮丽，直达五方天帝、十洲仙境，联想到相关的神仙故事，萧史乘金龙、子乔骑白鹤，白日升天的景象如在眼前。

    这首诗充满了道家的神秘气息，其实传统中华文化就包含了修炼，所以许多诗词典故、成语故事都来源于修炼。古人道德高尚，心思单纯，信乃得见，羽化成仙或见着仙人的事屡见不鲜，古书中常有记载，若非真有其事，也难如此引经据典吧！今人若想效法古人，得点仙气，可能得先提高道德素养，放弃复杂的观念了。


qjs

（二十）观李固请司马弟山水图 杜甫

    guān lǐ gù qǐng sī mǎ dì shān shuǐ tú

    观李固请司马弟山水图

    dù fǔ

    杜 甫

    fāng zhàng hún lián shuǐ，tiān tái zǒng yìng yún。

    方丈浑连水，天台总映云。

    rén jiān cháng jiàn huà，lǎo qù hèn kōng wén。

    人间长见画，老去恨空闻。

    fàn lí zhōu piān xiǎo，wáng qiáo hè bù qún。

    范蠡舟偏小，王乔鹤不群。

    cǐ shēng suí wàn wù，hé chù chū chén fēn。

    此生随万物，何处出尘氛。

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    ﹙1﹚观李固请司马弟山水图：观赏李固请他当司马的弟弟所画的山水画。

    ﹙2﹚方丈：传说中海上仙人所住的仙山名，典出《史记·秦始皇本纪》。

    ﹙3﹚浑：全部。

    ﹙4﹚天台：山名，在今浙江省天台县北，传说汉朝刘晨、阮肇入山采药遇到神仙的故事就是发生在天台山。事见《太平御览·地部·天台山》。

    ﹙5﹚范蠡：春秋时楚国人，曾协助越王勾践二十余年，灭吴复国后功成身退，乘舟浮海以行，定居于陶，自称陶朱公，以善于经商名闻天下。

    ﹙6﹚王乔：即王子乔，名晋，周灵王太子。喜欢吹笙作凤凰鸣，道士浮丘公接他到嵩高山上，三十年后乘白鹤驻山顶，向时人挥手作别仙去。见《列仙传·上·王子乔》。

    ﹙7﹚不群：不合群。

    ﹙8﹚尘氛：指凡人所居住的红尘世界。

    【语译】

    方丈仙山四面与无际的海水连成一片，天台山的峰峦总是被云彩映照着。这样的神仙世界经常出现在世人的图画里，如今年华老去，才后悔只把它当传说听听而已，没有行动。虽然范蠡有船可以航行，但是太小了。而王子乔所乘坐的鹤鸟认生又不合群，怎肯让我乘骑呀！看来这一生只有随着万物与时俱化了，哪里才是跳脱红尘的地方呀？。

    【诗中有话】

    这是诗人观看山水图后所题的诗，与一般题画诗赞许画作精美的写法不同，诗中虽然没有提到画作如何精美，但是这幅画触动了他的心灵，就表示这位画家的功力非同小可。由于诗人看到图中描绘的仙境，于是引发了诗人的道心，因而后悔没有及时去寻访。诗人会有这样的感触可能与他的人生际遇有关，他的一生以颠沛流离的生活居多，难免生出寻仙求道的想法，但是却没有真的去找寻仙境。因为诗人心中非常明白，成仙不是走到仙境或遇到仙人就能够达成的，要靠机缘与持之以恒的修炼才能修成正果，诗中的王子乔被仙人接走后，经过三十多年才正式驾鹤与世人道别仙去，就是例子。所以他以“范蠡舟偏小，王乔鹤不群”为借口，为自己打圆场，虽然知道“此生随万物”是必然的结果，但也无可奈何。诗人知道成仙要经过很长的修炼过程，但是他不知道修炼不一定要寻找仙山妙境，也不一定要远离尘世，因为在他那个时代，他既未遇到明师也没能闻正法，所以只有长叹“何处出尘氛”了。


qjs

（二十一）旅夜书怀 杜甫

    lǚ yè shū huái

    旅夜书怀

    dù fǔ

    杜甫

    xì cǎo wéi fēng àn，wéi qiáng dú yè zhōu。

    细草微风岸，危樯独夜舟。

    xīng suí píng yě kuò，yuè yǒng dà jiāng liú。

    星随平野阔，月涌大江流。

    míng qǐ wén zhāng zhù，guān yīn lǎo bìng xiū。

    名岂文章着，官因老病休。

    piāo piāo hé suǒ sì，tiān dì yì shā ōu。

    飘飘何所似，天地一沙鸥。

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    （1）危樯：高耸的帆柱。危，高耸的。樯，船上挂帆的长杆。

    （2）大江：指长江。

    （3）着：著名。

    （4）休：辞官退休。

    （5）飘飘：飘泊不定。

    （6）沙鸥：海鸥，常栖息在沙洲，飞翔于江海上的一种水鸟。

    【语译】

    微风吹动岸边细草，夜泊江边的孤舟樯竿高耸。星空下原野辽阔，月光随波翻涌，大江向东奔流。我的名声难道是因为文章而显著，为官因为年老多病也该退休了。天涯飘零的我好似什么呢？就如天地间一只孤单的海鸥。

    【诗中有话】

    杜甫虽有大志，希望“致君尧舜上，再使风俗淳。”（注1）但仕途坎坷，生活艰苦，好不容易到四川投靠朋友严武，严武去世后，杜甫带家人离开浣花草堂（茅屋），这首抒情诗就是当时顺长江东行所作。江边停舟时举目所望，原野辽阔，大江奔流，天地虽大，但无所依靠的心情就如江湖飘零的孤鸟啊！

    天宝五年至十四年（746～755），杜甫为谋官职，一展抱负，实现为国为民的政治理想，到长安住了十年。天宝六年，唐玄宗诏告天下，有一艺者進京师就选。杜甫前往应试，但宰相李林甫从中破坏，无人入选，李林甫却向玄宗上奏祝贺：“天子圣明，野无遗贤。”（注2）天宝十年，玄宗举行三大盛典，祭祀老子、太庙、天地，杜甫進献三篇“大礼赋”，受到玄宗赏识，命宰相考他的文章，等候分配，也没有下文，贫困的杜甫只好在长安市上卖药维生。十三年，杜甫将洛阳的家眷带到奉先（在今陜西）安置，再回长安谋官。十四年，杜甫终于被派任右卫率府冑曹参军的小官（掌管兵甲、器仗、门禁锁钥），这年秋天回奉先探亲时，小儿子已经饿死了，杜甫写下〈自京赴奉先县咏怀五百字〉，总结他十年的长安生活，也等于是唐朝盛世的总结，反映了安史之乱前政治的腐败和广大人民的痛苦，诗中所揭“朱门酒肉臭，路有冻死骨。”（注3）具有深刻的现实意义。

    天宝十四年（755）十一月，安禄山率军叛乱，攻陷洛阳、长安。肃宗至德二年（757）杜甫冒死奔至凤翔進见肃宗，被任为左拾遗，干元元年（758）又被贬华州司功参军。干元二年（759）关中大饥荒，杜甫弃官流亡甘肃，挖野菜充饥，后来到四川成都投靠剑南节度史严武。代宗广德二年（764）严武推荐杜甫为节度参谋、检校工部员外郎。永泰元年（765）正月，杜甫因老病辞去节度参谋，感伤自己徒获文名，有志难伸。四月严武去世，杜甫没有了依靠，离开成都坐船东去。这首诗就是此时途中所作，反映出他内心的寂寞感慨，是一首血泪交织的述怀诗。

    杜甫一生颠沛流离，晚年漂泊于两湖之间（湖南、湖北），居无定所，大多在船上渡过，最后怀着忧国忧民的悲痛客死舟中。他仁厚爱民、为人忘己的胸怀和忠君爱国的远大志向，使他的诗作在沉郁中又显得意境开阔，令人升起无限崇敬，被后世尊为“诗圣”，他的诗作也因此名垂千古。但命乃天定，国运何尝不是，冥冥中自有天意安排，政治时局的变化无常也只能看淡它了。

    注1：辅助君王成为尧舜那样圣明的皇帝，再使风俗淳厚朴实。（出自杜甫〈奉赠韦丞丈二十二韵〉）

    注2：因为皇帝圣明，民间已经没有遗漏的贤者。

    注3：贵族富豪酒肉太多吃不完而腐烂发臭，穷人挨饿受冻而死于街头。


qjs

（二十二）登岳阳楼 杜甫

    dēng yuè yáng lóu

    登岳阳楼

    dù fǔ

    杜 甫

    xí wén dòng tíng shuǐ，jīn shàng yuè yáng lóu。

    昔闻洞庭水，今上岳阳楼。

    wú chǔ dōng nán chè，qián kūn rì yè fú。

    吴楚东南坼，乾坤日夜浮。

    qīn péng wú yí zì，lǎo bìng yǒu gū zhōu。

    亲朋无一字，老病有孤舟。

    róng mǎ guān shān bò，píng xuān tì sì liú。

    戎马关山北，凭轩涕泗流。

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    ﹙1﹚ 岳阳楼：楼名。在湖南省岳阳县城西门上，楼高三层，可俯瞰洞庭湖。

    ﹙2﹚ 洞庭：指洞庭湖。在湖南省东北部，湖面广阔，长约一百一十公里，宽约八十公里，烟波浩瀚，气象万千。湖中小山甚多，以君山最著名。

    ﹙3﹚ 吴楚：指春秋战国时代的吴国及楚国。

    ﹙4﹚ 坼：分开。

    ﹙5﹚ 乾坤：天地。

    ﹙6﹚ 无一字：指音讯全无。

    ﹙7﹚ 戎马：战马，指战事。

    ﹙8﹚ 关山：泛指关隘山川。

    ﹙9﹚ 凭：依倚。

    ﹙10﹚ 轩：长廊的门窗。

    ﹙11﹚ 涕：眼泪。

    ﹙12﹚ 泗：鼻涕。

    【语译】

    很早以前就听说过洞庭湖水烟波浩荡，今天终于登上了岳阳楼。想当年吴国跟楚国曾经以洞庭湖来分界，那浩浩荡荡的湖水至今依然日夜浮动在天地之间。我的亲朋好友们因战乱而音讯全无，只剩我一个多病的年老人，驾着一叶孤舟四处漂泊。听说战火又在北边的长安附近开打了，我依傍在长廊的门窗上，眼泪和鼻涕禁不住的流了下来。

    【诗中有话】

    这首诗是诗人登临岳阳楼的有感之作。那个时候的杜甫的确非常落魄，所以在登上岳阳楼后，看到八百里洞庭时，不觉百感交集，于是一面以“吴楚东南坼，乾坤日夜浮。”来描写洞庭湖的雄伟壮阔，一面又以“亲朋无一字，老病有孤舟。”来描写自己的孤单与渺小，这种强烈的对比手法让人印象深刻。但是诗人更关心的是人民百姓的生活，当听到“戎马关山北”想到国家、百姓又要受到战火蹂躏的痛苦时，不由得“凭轩涕泗流”，把诗人“伤时挠弱，情不忘君，”的性格表露得一览无遗。

    有人对杜甫未能得功名、展抱负，觉得非常可惜，但是正因为他生活在颠沛流离之中，饱受饥寒交迫之苦，才真能体会百姓苦难。又因为他仕途不顺，所以敢针砭时政，直言无讳，把当时的国家、社会、百姓的状况真实的纪录下来。这样的生活体验让他的写作句句发自肺腑，真实而深刻，因而被尊为诗圣，他的作品被誉为诗史。这样的成就绝不是杜甫自己所能预料得到的，如果杜甫一帆风顺，长辔得骋，那么在唐朝的历史上顶多不过多了一位良相，但是中国却失去了一位诗圣，文学上的巨擘。人生的方向不只是做大官、发大财，我们只要堂堂正正的做我们该做的事，俯仰无愧，就是成功。


qjs

（二十三）江南旅情 祖咏

    jiāng nán lǚ qíng

    江南旅情

    zǔ yǒng

    祖咏

    chǔ shān bù kě jí，guī lù dàn xiāo tiáo。

    楚山不可极，归路但萧条。

    hǎi sè qíng kān yǔ，jiāng shēng yè tìng cháo。

    海色晴看雨，江声夜听潮。

    jiàn liú nán dǒu jìn，shū jì bò fēng yáo。

    剑留南斗近，书寄北风遥。

    wèi bào kōng tán jú，wú méi jì luò qiáo。

    为报空潭橘，无媒寄洛桥。

    【作者】

    祖咏，唐洛阳人，生卒年月及生平不详，仅知他是开元十二年進士，时常与王维作诗唱和，也是一位山水田园诗人。因仕途不顺，归隐河南汝水一带，以渔樵终其一生。有诗一卷，流传于世。

    【注释】

    （1）楚：湖南、湖北一带。

    （2）萧条：寂寥冷清。

    （3）看、听：属“平仄两读”字，可读平声也可读仄声，但意义不变，由诗中格律要求决定平仄，以符合诗的韵律。

    （4）剑：指两把宝剑龙泉、太阿。相传晋代，吴地常有紫气上冲斗牛二星之间，因而挖掘丰城下边，中有双剑，剑上刻有题字，一曰龙泉，一曰太阿。

    （5）南斗：星名，位在吴地上空，喻指吴地。南斗六星在人马座，北斗七星在大熊座。

    （6）空潭橘：湘江一带出产的橘子，为当地名产。

    （7）媒：指代为传送的人。

    （8）洛桥：天津桥，在今河南洛阳，大唐盛世时是王公贵族的游春胜地。此处代指洛阳。

    【语译】

    楚地群山看不到尽头，回家的路只觉得更寂寞冷清。看到日出时海上霞色鲜明，就知道要下雨了，听到江水澎湃的声音，就知道夜潮来临。我已近古人留宝剑于南斗星下的吴地，托北风代传家书而遥不可及。想把空潭橘酬谢亲友，但无人帮我带回洛阳。

    【诗中有话】

    流落江南的祖咏原是洛阳人，于异乡思念家人而作此诗。楚山阻隔，归家之路迢迢，表达出他欲归不得的凄凉。江南多雨，夜潮澎湃，暗示他思乡心情如雨，似潮水翻涌。仰望南斗，想到自己身在南方，但心寄北方故乡。看到江南名产空潭美橘已熟，就想和亲友一同分享，可惜无人代为传送啊！

    人们有好东西，总想和亲友分享，才更添滋味。但亲友相隔千里，也只能遥寄相思了。诚如苏轼所言“人有悲欢离合，月有阴晴圆缺，此事古难全。”人生聚散如同月圆月缺，都是人生必经之路，只要是人都脱离不了红尘，所以也摆脱不了悲欢离合。人生不会十全十美，就如五行的相生相克，有正就有反，有生就有死，有圆就有缺，有苦就有乐。聚散本无常，自古难两全，若能看透这个理，或许也就比较能坦然面对了。


qjs

（二十四）宿龙兴寺 綦毋潜

    sù lóng xīng sì

    宿龙兴寺

    qí wú qián

    綦毋潜

    xiāng chà yè wáng guī ，sōng qīng gǔ diàn fēi 。

    香剎夜忘归，松清古殿扉。

    dēng míng fāng zhàng shì ，zhū xì bǐ qiū yī 。

    灯明方丈室，珠系比丘衣。

    bó rì chuán xīn jìng ，qīng lián yù fǎ wéi。

    白日传心净，青莲喻法微。

    tiān huā luò bú jìn ，chù chù niǎo xián fēi 。

    天花落不尽，处处鸟衔飞。

    【作者】

    綦毋潜，姓綦毋，名潜，字孝通，唐荆南﹙今属湖北省江陵县﹚人。生于武后天授三年﹙公元692年﹚大约卒于唐玄宗天宝八年﹙公元749年﹚。他是开元十四年進士，先后担任过县尉、右拾遗、集贤院侍制、校书郎，最后在著作郎﹙主管著作局，掌撰拟文字﹚的职务上辞官归隐江东。他写的诗风格“屹崒峭蒨”，有很多佳句，尤其善于表达方外之情，无人可及。有诗集一卷流传于世。

    【注释】

    ﹙1﹚ 龙兴寺：寺名。在今湖南省零陵县西南，唐柳宗元曾在此租屋居住。到了宋朝改名太平寺。

    ﹙2﹚ 香剎：对寺院的美称。剎，指佛塔、佛寺。

    ﹙3﹚ 忘：为意义不变的平仄两读字，可读平声(第2声)，也可读仄声(第4声)，视平仄需要而定。

    ﹙4﹚ 扉：门扇。

    ﹙5﹚ 方丈：寺院中的正寝，是住持或长老的住所。也是住持的代称。

    ﹙6﹚ 珠系比丘衣：白话的说法就是：珍珠藏系在僧人的衣服里，隐喻僧人身怀高深佛理，是得道高僧。比丘，是梵语，指年满二十岁，受具足戒的男僧，俗称和尚。女僧为比丘尼，俗称尼姑。

    ﹙7﹚ 传心：指传授佛法。

    ﹙8﹚ 青莲：一种青色的莲花，梵语优钵罗。花瓣长而宽，青白分明，有一种清净出尘的感觉，为佛教人士所敬爱。

    ﹙9﹚ 法微：指佛法博大精微。

    ﹙10﹚ 天花：指天上仙女所撒落的花朵，典出佛教中天女散花的故事。表示对佛法的赞颂以及对听闻佛法的僧侣们的敬重。

    【语译】

    幽静的龙兴寺让我逛的到了晚上都不知道回去，只好在此借宿一夜，清爽的松风吹拂着古殿的门扉，灯火通明的方丈室里，学、德俱优的僧侣们还在孜孜不倦地精研佛教义理。心传的妙法像阳光一样明亮清净，博大精深的佛理就像青白分明的莲花一样精微细致。仙女们不停的把天上的花朵撒落人间，却被无知的鸟儿衔着到处乱飞。

    【诗中有话】

    到寺庙游玩会引人入胜到忘记时间，不外两个因素，一是寺庙的环境，一是寺庙里的大德高僧。前者让人心旷神怡，后者给人禅机无限。龙兴寺两者俱全，在诗人的诗句中我们既看到寺庙的清幽，也看到寺僧苦学精進的修为。所以留宿一夜对诗人来说是值得的，同时让他对佛教有進一步的了解，诗人的观察很敏锐，他发现高僧们的弘法，像“天花落不尽，处处鸟衔飞”一样，没有得到应有的结果。其实这样的发展是释迦牟尼在世时就预料到的。依据佛教经论的说法来推，诗人写这首诗的时候正处于佛教的所谓“像法”期﹙约在中国南北朝梁武帝到明武宗止，公元520～1520年间﹚，这个期间的现象就是：“各种不同佛教学派兴起，众说纷纭，虽然依教法修行，但大多不能证悟。”现在来看这段佛教历史，确实如此，大多数的佛教宗派都在这个期间创立，但能证悟的不多，因此会有这样的结果。随后就是“末法”期，“末法期间世风日下，人心败坏，邪说横行，而佛教纲纪也日渐败坏，修行障碍重重，虽然依教法修行，但无法证悟。”也就是说，此期间佛教的教法已然无法对世人产生修行、证悟的指导作用。而现在就属于佛教的“末法”期，所以我们看到人心败坏，邪说横行，也看到佛教纲纪日渐败坏，以中国大陆的佛教为例，小和尚在寺院里要出操、射击、受军事训练，可以上麦当劳吃汉堡、啃炸鸡，交女朋友、逛街，打足球、玩电动，陪美女、做国民外交，学武术、当表演艺人，大和尚把寺庙古剎粉刷的富丽堂皇，沦为观光景点，巧立名目赚取钱财，买名车、炒股票，简直把佛教蹧蹋的不成体统，这那有释迦牟尼创立佛教时一点点的“戒、定、慧”的要求在里边？这那有修心悟道、精研佛教义理的要求在里边？这那有修己度人的宏愿在里边？这就是末法时期的佛教，也是共产邪党毁灭宗教的手段。真是让人欷歔不已 。


qjs

（二十五）破山寺后禅院 常建

    pò shān sì hòu chán yuàn

    破山寺后禅院

    cháng jiàn

    常建

    qīng chén rù gǔ sì，chū rì zhào gāo lín。

    清晨入古寺，初日照高林。

    qū jìng tōng yōu chù，chán fáng huā mù shēn。

    曲径通幽处，禅房花木深。

    shān guāng yuè niǎo xìng，tán yǐng kōng rén xīn。

    山光悦鸟性，潭影空人心。

    wàn lài cǐ jù jí，wéi wén zhōng qìng yīn。

    万籁此俱寂，惟闻钟磬音。

    【作者】

    常建，唐长安（陜西西安）人，生卒年不详，约生于中宗景龙二年（708年），约卒于代宗永泰元年（765年）。开元十五年（727年）進士，和王昌龄同榜，天宝年间当过盱眙尉的小官。官场失意但耿介自守，漫游山水，后隐居鄂渚（今湖北）。诗以山水田园为主，简洁自然，清幽淡泊，而意旨深远，风格近于王、孟。另有些边塞诗则流露其对现实的期望和感慨。

    【注释】

    （1）破山寺：指兴福寺，今江苏常熟市虞山北麓（麓，山脚）。南朝年间始建，寺在破山之上，俗称破山寺，唐懿宗咸通九年（868年）赐匾额“破山兴福寺”。

    （2）禅院、禅房：僧人所住的院舍、房屋。后泛指寺院。

    （3）初日：旭日，初升的太阳。

    （4）径：小路。

    （5）幽：偏僻清静。

    （6）深：茂盛。

    （7）万籁：大自然的各种声音。籁，从孔窍中发出的声音。

    （8）俱：都、全。

    （9）钟磬：佛家法器，中空，铜或铁制，为礼佛时的打击乐器。大型吊挂者为钟，圆形像钵的为磬，以木槌敲击发声。钟声也是寺院里一天作息的号令，而诵经时敲磬可掌握诵经的节奏。

    【语译】

    清晨走進这座古老的寺庙，旭日初升，映照着高大的树林。曲折小径通往幽静的处所，僧院深隐在茂盛的花木中。山林风光正符合鸟的自然天性，使鸟儿愉悦的遨游其中，潭水倒映，使人心纯净。此时万物寂静，只听到回荡的钟磬之音。

    【诗中有话】

    常熟破山寺（江苏）与杭州灵隐寺（浙江）、镇江金山寺（江苏）、常州天宁寺（江苏）同为著名的江南古刹。“南朝四百八十寺，多少楼台烟雨中。”（注1）南朝佛教盛行，破山寺就建于南朝的齐代。关于破山寺的名称还有个有趣的传说，唐太宗贞观年间，一个白胡子老人常到破山寺听经，高僧问他从哪里来，老人说：“我不是人，是龙。”高僧不信，老人现出白龙原形，高僧诵咒召来揭谛神，揭谛神变成黑龙与白龙互斗，白龙斗败后冲山而去，寺前山崩而成涧，故称破山。破山寺正山门前的水涧则称破龙涧，又称斗龙涧、降龙古涧。涧上罗汉桥传说是罗汉所架，桥面为整块巨石，有十几吨重。

    常建藉由写景抒发禅趣，超凡绝俗而寓意深长。清晨走入清幽僻静、花木繁茂的破山寺（兴福寺），禅院中山光水色愉悦鸟性、净化人心。此时万籁俱寂，只听见宏亮悠远的寺院钟磬声，似乎在唤醒沉迷于世间名利的人们。

    烦恼常起于人心的复杂多欲，若能使心灵空无，知足自然常乐，小孩心思单纯，也是容易快乐的原因，所以有人说常保赤子之心（注2）是使人心灵成长的一种方法。破山寺内的楹联尤其发人深省，“解脱门开谁肯入，浮生梦觉自知归。”人生短暂，浮生若梦（注3），这也似乎说出了人类最终返本归真的道理。

    注1：出自唐杜牧〈江南春〉。南朝，东晋以后的宋、齐、梁、陈都建都在建康（江苏南京），故史称南朝。四百八十寺，形容佛寺很多。楼台，指佛寺建筑。

    注2：如初生婴儿般纯洁、善良、真诚的心。

    注3：人生像是短暂的梦幻。浮生，人生。


qjs

（二十六）题松汀驿 张祜

    tí sōng tīng yì

    题松汀驿

    zhāng hù

    张 祜

    shān sè yuǎn hán kōng，cāng máng zé guó dōng。

    山色远含空，苍茫泽国东。

    hǎi míng xiān jiàn rì，jiāng bó jiǒng wén fēng。

    海明先见日，江白迥闻风。

    niǎo dào gāo yuán qù，rén yān xiǎo jìng tōng。

    鸟道高原去，人烟小径通。

    nǎ zhī jiù yí yì，bú zài wǔ hú zhōng。

    那知旧遗逸，不在五湖中。

    【作者】

    张祜，字承吉，唐清河﹙今河北省清河县﹚人。生卒年月不详。张祜寓居姑苏的时候自称处士，喜欢保持高尚的节操，有文才，所交往的知己都是当时的杰出人物，但是不喜欢科举文章，所以未有功名。令狐楚曾上表推荐给朝廷，但是受到元稹的嫉妒而未能受到任用，于是寂寞而归。张祜生性喜爱游山玩水，江南的名山古剎都被他游遍了。他的诗极富神韵，早期擅作宫体艳诗，年长后诗意婉约含蓄，是唐诗中的上品。著有《张处士集》。

    【注释】

    ﹙1﹚松汀驿：驿站名。在江苏境内太湖的边上。

    ﹙2﹚含：包含。

    ﹙3﹚空：指天空。

    ﹙4﹚苍茫：形容无边无际的样子。

    ﹙5﹚泽国：形容水多的地方。

    ﹙6﹚海：地面潴水区域大而近陆地者称海。内陆之水域大者亦称海，此处指太湖，面积有2,420平方公里。太湖又称五湖。

    ﹙7﹚迥：远。

    ﹙8﹚鸟道：指仅容飞鸟通过的道路，比喻山路狭窄。

    ﹙9﹚人烟：指有人居住的地方。古人烹饪时都以柴草为燃料，燃烧时会产生浓烟，所以见到炊烟就表示有人居住。

    ﹙10﹚旧遗逸：指遗世独立的老朋友。

    【语译】

    青翠的山色连接到遥远的天边，松汀驿在碧波万顷的太湖东岸。早晨湖面明亮的话可以先看到东升的旭日，白晃晃的江面听到远处传来的风声。只容飞鸟通过的狭窄山路能接到高原上去，蜿蜒曲折的小路可以通到村落。那晓得我那些遗世独立的老朋友们，却一个个都不在太湖这里了。

    【诗中有话】

    这首诗是诗人到太湖找不到朋友，落脚在湖畔一个名叫松汀驿的驿站时，题在壁上的诗。诗里除了对访友不遇表达了遗憾外，也把松汀驿的美景介绍给大家。

    松汀驿只是太湖东岸边上的一个供人宿食及停车置马的小旅店，但却美景无限，可见太湖的美名绝非虚传。太湖古称震泽、笠泽、五湖，面积古称三万六千顷，如今约 2,200平方公里，有日见缩小的趋势。因为水秀山明，湖中水产丰富，所以开发的很早，在春秋时代就是吴王夫差打猎游憩的地方。

    太湖得天独厚，山水相连，放眼望去，碧波万顷，湖天一色，湖中有岛屿四十八座，连同沿湖山峰号称“太湖七十二峰”，集明媚秀丽与雄浑壮观于一身。有人说：“太湖美，美就美在太湖水”，但是最近太湖却因湖水污染，产生大量黏稠的蓝藻，威胁湖中水族的生存而成了臭湖，致使湖水无法饮用，且臭气冲天，沿湖的居民纷纷走避他乡。难道是诗人的朋友在一千二百年前就预料到有这个现象，所以提前离开太湖吗？太湖碧波万顷，短短的数十年就让它面临到这么严重的浩劫，孰以致之？孰能致之？是大自然的抗议还是反扑？我们想过吗？


qjs

（二十七）圣果寺 释处默

    shèng guǒ sì

    圣果寺

    shì chǔ mò

    释处默

    lù zì zhōng fēng shàng，pán huí chū bì luó。

    路自中峰上，盘回出薜萝。

    dào jiāng wú dì jìn，gé àn yuè shān duō。

    到江吴地尽，隔岸越山多。

    gǔ mù cóng qīng ǎi，yáo tiān jìn bó bō。

    古木丛青霭，遥天浸白波。

    xià fāng chéng guō jìn，zhōng qìng zá shēng gē。

    下方城郭近，钟磬杂笙歌。

    【作者】

    释处默，法号处默，僧人自称释子，法号前加“释”，表示继承释迦牟尼的道统。晚唐浙江绍兴的和尚，与贯休一起出家，昭宗光化年间（898～901）曾居庐山。

    【注释】

    （1）圣果寺：位于浙江杭州市西南凤凰山上。

    （2）盘回：盘绕回旋。

    （3）薜萝：山野中的薜荔和女萝，常攀附在其它植物上生长。薜，薜荔，蔓藤植物，又称“木莲”。萝，女萝，丝状地衣植物，常附生松树上，又称“松萝”。地衣是菌类植物与藻类植物的共生体，菌丝吸收水分及矿物质，供藻类行光合作用后，再制造有机物供给菌类。

    （4）江：此指钱塘江。

    （5）吴：今江苏一带。

    （6）越：今浙江一带。

    （7）霭：烟雾﹑云气。

    （8）城郭：城墙。内城为城，外城为郭。

    （9）钟磬：佛家法器，中空，铜或铁制，为礼佛时的打击乐器。大型吊挂者为钟，圆形像钵的为磬，以木槌敲击发声。钟声也是寺院里一天作息的号令，而诵经时敲磬可掌握诵经的节奏。

    （10）笙歌：指奏乐歌唱。笙，竹制簧管乐器。

    【语译】

    到圣果寺之路从凤凰山中间主峰上去，盘旋绕出薜荔和女萝遍生的山野。往下望去，到钱塘江吴地就已到尽头了，隔江对岸是多山的越地。丛生古木中青云弥漫，远天有如浸在白浪中。下方杭州城近在眼前，寺院钟磬声里夹杂着城内的歌乐声。

    【诗中有话】

    这首诗是越地僧人释处默云游杭州，到圣果寺时所作。沿着盘旋的山路，释处默到了凤凰山上的圣果寺，东望山下，江山壮阔，吴地、越山仅一水之隔，参天古木云气缭绕，遥望钱塘江流入东海，白浪滔天。俯视北方，杭州城里歌乐享乐，寺院钟磬声依然清越悠扬。

    僧人举目所望，景色宜人，想起春秋末年吴王夫差和越王勾践相争的故事，感慨世间得失终必成空，眼见山下繁华的杭州城，也难以动凡心。可怜世人沉迷不醒，夜夜笙歌，找不着人生的真理，了悟做人的意义，如何才能普渡众生，使众生超脱红尘呢？


qjs

（二十八）野望 王绩

    yě wàng

    野望

    wáng jī

    王绩

    dōng gāo bó mù wàng ，xǐ yǐ yù hé yī ？

    东皋薄暮望，徙倚欲何依？

    shù shù jiē qiū sè ，shān shān wéi luò huī 。

    树树皆秋色，山山惟落晖。

    mù rén qū dú fǎn ，liè mǎ dài qín guī 。

    牧人驱犊返，猎马带禽归。

    xiāng gù wú xiāng shì，cháng gē huái cǎi wéi。

    相顾无相识，长歌怀采薇。

    【作者】

    王绩，字无功，自号东皋子，唐绛州龙门﹙今山西河津县﹚人。生于陈后主至德三年﹙公元585年﹚卒于唐太宗贞观十八年﹙公元644年﹚，享年六十。王绩年少时即有文才，十五岁随兄到长安游历，拜见杨素时，在坐的人都佩服的称他为“神仙童子”。曾在隋朝末年以优异的成绩考取孝廉科。因为不喜欢在朝做官，就借口生病辞职。后来派他到六合担任县丞，因为嗜酒妨政，再加上天下已乱，于是托病夜遁回乡。一直到唐高祖武德年间以前朝旧臣的身分，再度回到朝廷等待重新任命，等待期间侍中陈叔达每天发一斗酒给他，因此人称“斗酒学士”。贞观初年因生病又回到家乡。王绩生性傲慢，喜欢喝酒，一次能喝五斗，自己还写了一篇〈五斗先生传〉。王绩多才多艺，不论是弹琴、为诗、著文在当时都是首屈一指的，后人辑有《东皋子集》。《全唐诗》录诗一卷。

    【注释】

    ﹙1﹚ 东皋：地名。在今山西省河津县，是作者隐居的地方。

    ﹙2﹚ 薄暮：接近黄昏的时候。

    ﹙3﹚ 徙倚：低徊。反复思念而留恋的样子。有感叹、怅惘的含意。

    ﹙4﹚ 落晖：落日余晖。晖，就是日光。

    ﹙5﹚ 犊：小牛。

    ﹙6﹚ 相顾：相看。转过头来看曰顾。

    ﹙7﹚ 长歌：高声唱歌。

    ﹙8﹚ 采薇：指殷朝末年的两位高士伯夷、叔齐两兄弟。他们在周武王灭殷后，因为耻食周栗，就隐居到首阳山去，采薇﹙羊齿类植物﹚而食，终于饿死。

    【语译】

    黄昏的时候我在东皋的野外远望，心中彷徨的不知要如何自处？举目所见，每一棵树都已经染上秋天的色彩，每一座山都笼罩在落日余晖中。牧人赶着小牛回来了，猎人也带着猎物归来了。虽然彼此相望但是却不认识，我只有放声高歌，怀念起采薇而食的伯夷、叔齐了。

    【诗中有话】

    这是一首用写景来表达心声的诗文，对照诗人所处的时空背景，有这么一叹也是情理中事。他出生在南北朝时的陈国、隋朝灭陈后，诗人因才具出众而做了几年隋朝的官。虽然时间不长，职位不高，但是到了唐朝治理天下的时候，他还是被认为是前朝遗臣，这对诗人来说一定有所感触，这首诗就隐隐约约的透露出这些感觉。开头诗人就以“东皋薄暮望，徙倚欲何依？”直陈心中的彷徨，接着以既写景又写事的“树树皆秋色，山山惟落晖。”来暗示他所处的环境，朝代已经变了。在这个新时代里“牧人驱犊返，猎马带禽归”，人们各有各的归宿。反而诗人自己觉得“相顾无相识”，已不认识这个世界，所以只有“长歌怀采薇”学伯夷、叔齐，过着自食其力的隐居生活了。根据记载诗人在他人生的后期，日常除了喝酒、教奴仆种菜、种黍酿酒、养鸭、莳药，读老、庄外，其它的事一概不闻不问，直到去世为止。或许我们对诗人嗜酒、消极的行为不是很认同，但是处在那个兵荒马乱的时代里，诗人的心怀我们又能知道多少？

    自古以来只要遇到乱世，就会有许多人隐居起来，他们才足以安邦，德足以定国，为什么不出来力挽狂澜？因为他们知道那是一种天命的安排，凡是变坏了的就要走上灭亡的道路。如果不是坏到不可收拾，也不会有这样的安排。所以这些隐士们知道顺天而行，不做有为之事。至于历史上那些被称为忠臣、英雄或奸臣、小人的人，他们只是照着历史的剧本，扮演着他们命中注定的角色，把这一出历史大戏完整的表现出来而已，其中的是非功过，岂是人所能定谳的。历史会流传下来是要告诉后人兴亡成败的过程，希望不要重蹈覆辙，遗憾的是人们只注意到个别演员的卓越演技，而忽略整出戏码的含意，这也是成败兴亡会不断重演的原因吧！


qjs

（二十九）送著作佐郎崔融等从梁王东征 陈子昂

    sòng zhù zuò zuǒ láng cuī róng děng cóng liáng wáng dōng zhēng

    送著作佐郎崔融等从梁王东征

    chén zǐ áng

    陈子昂

    jīn tiān fāng sù shā，bó lù shǐ zhuān zhēng。

    金天方肃杀，白露始专征。

    wáng shī fēi yào zhàn，zhī zǐ shèn jiā bīng。

    王师非乐战，之子慎佳兵。

    hǎi qì qīn nán bù，biān fēng sǎo běi píng。

    海气侵南部，边风扫北平。

    mò mài lú lóng sài，guī yāo lín gé míng。

    莫卖卢龙塞，归邀麟阁名。

    【作者】

    陈子昂，字伯玉，唐朝四川人。生于高宗龙朔元年（公元661年），卒于武后长安二年（公元702年），享年四十二岁。从小家境富裕，喜好狩猎赌博，爱玩乐而不知读书上進，十八岁后到乡校去玩，看到别人都在读书，才痛自悔改，发愤用功，官至右拾遗。子昂诗风雄浑豪放，是初唐诗歌改革成就最高的诗人，他反对当时艳丽的宫体诗，提倡恢复汉魏时代古雅、反映现实的诗歌传统。

    【注释】

    （1）崔融：字安成（653～706），唐齐州（在今山东）人，曾为太子（中宗）侍读。武则天盛赞其文，授著作佐郎。文章华美，当时无人出其上，凡朝廷诏诰，多付其完成。

    （2）梁王：武三思，武则天的侄子。

    （3）东征：武后万岁通天元年（696年），契丹叛唐，攻占营州，武三思为榆关（河北山海关）道安抚大使，被派往防守边地。

    （4）金天：秋天。金，五行之一，秋属金。《孔子家语》：“天有五行，水、火、金、木、土，分时化育，以成万物。”

    （5）肃杀：形容秋冬草木枯落萧条的景象。肃，敛缩﹑萎缩。杀，收束、断绝。

    （6）白露：二十四节气之一，立秋后第三个节气，公历九月八日或九月九日。此时早晚露水已浓。

    （7）始：方才、然后。

    （8）专征：不待天子命令，可专自征伐。

    （9）王师：帝王军队。

    （10）乐战：好战。乐，喜好。

    （11）之子：此人，指崔融等东征的人。之，此。子，对一般人的通称。

    （12）佳兵：上好的兵器。佳，善。兵，兵器。

    （13）海气：海上云气。

    （14）北平：今河北省北京，也称燕京，战国时代北方燕国的首都。隋朝称北平郡，唐时改平州。

    （15）卖：炫耀、显示。

    （16）卢龙塞：秦汉长城的古塞名，即今河北省喜峰口，燕山山脉东段隘口，山体色黑形似龙，因而得名。塞，边境、险要之地。

    （17）邀：求取。

    （18）麟阁：麒麟阁，指画有功臣图像的楼阁。汉宣帝在未央宫中的麒麟阁，绘功臣苏武、霍光等十一人图像于阁上。

    【语译】

    秋天正是草木凋零之时，白露时节后要出兵征伐了。朝廷军队并非喜欢打仗，你们要谨慎用兵啊！契丹从山海关夹带海气大举南侵，如边境强风横扫北平。不可卖弄在卢龙要塞所建之功，归来邀取麟阁上功臣之名。

    【诗中有话】

    武后万岁通天元年，因为营州都督侵侮契丹人，契丹起兵反唐，攻陷营州（在今辽宁一带），杀死营州都督，攻入榆关（注1），直扑平州首城卢龙。武三思任榆关道安抚大使，被派往防御契丹，著作佐郎崔融等人随梁王武三思东征，朝廷官员为之饯行，场面盛大，陈子昂作了这首饯行诗。诗中说明朝廷并非好战，因保疆为国而不得不战，但王师以仁义为本，千万要谨慎用兵，并以古人田畴功成不居的典范作为期许。

    东汉献帝建安十二年（207年），曹操采用义士田畴的计策，出卢龙口突击乌丸国，大获全胜，曹操封田畴为亭侯，田畴辞谢说：“岂可卖卢龙之塞，以易赏禄哉？”（注2）田畴志在为民除害，所以功成不居，不愿接受封赏，其侠义精神为后人所敬仰。卢龙塞位于盘山（燕山余脉）东麓，当时田畴隐居盘山，为纪念田畴，又称“田盘山”。

    北方经过魏晋期间五胡十六国的战乱，已给人民带来深重的灾害，据《隋书·地理志》记载，隋炀帝大业五年（609），经隋朝二十多年的恢复建设，广大的北平郡境内依然只剩一个卢龙县，2269户人家。由于契丹不断侵扰，唐玄宗天宝二年（743）在卢龙城置卢龙军，军事重镇形成之后，反而成为“安史之乱”的基地，安禄山原是此地的平卢节度使，天宝十四年（755），又和史思明起兵叛乱。

    古云“佳兵不祥”，老子说：“夫佳兵者，不祥之器，物或恶也。”再好的兵器也是不祥之恶物，害人也害己，陈子昂深悟此中道理，希望东征之人切不可为了邀功求赏而征战不停。古人征战几人回，受害者常是双方无辜的百姓，怎能不谨慎用兵啊？以史为鉴，乱世常起因于人心道德的败坏，历史不断重演，而洞悉宇宙真理的智者可能早已看出善恶报应就在一念之间。

    注1：榆关，今山海关，位于河北省临榆县，背山（燕山）面海（渤海），形势险要，居长城起点，被称为“天下第一关”。

    注2：怎么可以卖弄在卢龙要塞的功劳，来换取高官厚禄。易，交换。


qjs

（三十）宿云门寺阁 孙逖

    sù yún mén sì gé

    宿云门寺阁

    sūn tì

    孙逖

    xiāng gé dōng shān xià，yān huā xiàng wài yōu。

    香阁东山下，烟花象外幽。

    xuán dēng qiān zhàng xì，juǎn màn wǔ hú qiū。

    悬灯千嶂夕，卷幔五湖秋。

    huà bì yú hóng yàn，shā chuāng sù dǒu niú。

    画壁余鸿雁，纱窗宿斗牛。

    gèn yí tiān lù jìn，mèng yǔ bó yún yóu。

    更疑天路近，梦与白云游

    【作者】

    孙逖，唐河南﹙今河南省洛阳县﹚人，约生于周王朝武后万岁通天元年﹙公元696年﹚，卒于唐肃宗上元二年﹙公元761年﹚，享年约六十六岁。天资聪敏，自幼能文。十五岁时，雍州长史崔日用令其作赋，孙逖挥笔成文，理趣不凡，崔日用见之惊叹。孙逖因而受到推举，唐玄宗亲至洛阳城门相见，深得器重，历任中书舍人、典诏诰、刑部侍郎等官职。很会写诗，古体和今体都是他的擅长。有文集二十卷流传于世。

    【注释】

    ﹙1﹚ 云门寺阁：指云门寺内的阁楼。云门寺在浙江省会稽县南云门山。

    ﹙2﹚ 香阁：指香烟缭绕的寺中阁楼。即诗人夜宿之处。

    ﹙3﹚ 东山：云门山的别名。

    ﹙4﹚ 象外：形象之外。

    ﹙5﹚ 千嶂：千山、群山。

    ﹙6﹚ 卷：把长薄的东西弯转收拢起来。

    ﹙7﹚ 五湖：太湖的别名。

    ﹙8﹚ 余：留存。

    ﹙9﹚ 纱窗：糊有细密纱网的窗子。

    ﹙10﹚ 斗牛：泛指天空中的星群。斗是斗宿，牛是牛宿。

    ﹙11﹚ 天路：到达天庭的路。

    【语译】

    云门寺阁坐落在云门山下，繁花盛开如烟如雾，但却有一种超脱尘俗的幽静。到了晚上，悬挂的灯火照映着群山，卷起窗幔，映入眼帘的是如太湖秋水般的夜色。画壁上还留存着鸿雁的痕迹，天上的繁星彷佛停留在纱窗上。这样的景致让人更加怀疑通往天庭的路就在附近，果不然，当天夜里就做了一个跟白云一起遨游天际的梦。

    【诗中有话】

    这是诗人描写住宿在云门寺阁的感怀诗，由于景观不凡，尤其到了夜晚，由灯光、夜色、画壁、星群组合而成的山中夜景更让诗人惊叹不已，彷佛置身在通往天庭的路上，所以日有所思，夜有所梦，他已经与白云同游天际了。

    其实成仙也是要经过一番吃苦的，唐朝人写的《录异记》里有一个故事说：“有个拾来和尚一心想成仙，一天，他梦见了通仙境还有佛祖。佛祖告诉他：要去通仙境必需空身空腹，路上也不能向人乞讨食物。拾来醒后就把梦中所见告诉师兄鉴来，鉴来愿意和他同往，于是两人就往梦中指示的通仙境走去。途中鉴来耐不住饥饿，不听拾来的劝阻，吃了一片讨来的薄饼，拾来则一路忍着饥饿，累的都快走不动了。鉴来于心不忍，就想背他，但是拾来想起佛祖告诉他的话，要去通仙境必需空身空腹，于是拒绝了鉴来的善意，坚持空身空腹的走下去。终于来到了通仙境的洞口，拾来大步跨進洞里，深深的吸了一口气，顿时感到全身舒畅，有飘起来的感觉，当他回头一看，却发现鉴来已变成一尊石像了。”这个故事告诉我们吃苦耐劳是修炼人的基本要求，没有这个心理准备是无法圆满的。


qjs

（三十一）秋登宣城谢朓北楼 李白

    qiū dēng xuān chéng xiè tiào bò lóu

    秋登宣城谢朓北楼

    lǐ bó

    李白

    jiāng chéng rú huà lǐ，shān sè wàng qíng kōng。

    江城如画里，山色望晴空。

    liǎng shuǐ jiá míng jìng，shuāng qiáo luò cǎi hóng。

    两水夹明镜，双桥落彩虹。

    rén yān hán jú yòu，qiū sè lǎo wú tóng。

    人烟寒橘柚，秋色老梧桐。

    shuí niàn bò lóu shàng，lín fēng huái xiè gōng？

    谁念北楼上，临风怀谢公？

    【作者】

    李白，字太白，唐四川人，祖籍甘肃。生于武后大足元年（公元701年），卒于代宗宝应元年（公元762年），享年六十二岁。五岁随父迁居四川江油县青莲乡，号青莲居士。十五岁开始访道求仙，二十五岁离开四川，漫游各地。四十二岁到长安，贺知章读其诗，叹为天上谪仙，（如天上被谪居人世的仙人。谪，zhé，古代官吏因罪降职。）推荐给唐玄宗，当了三年翰林供奉，后遭高力士、杨贵妃等权贵毁谤，请辞离京。李白天才超然，其诗有飘逸的仙气，世称“诗仙”。

    【注释】

    （1）宣城：今安徽省宣城市。

    （2）谢朓北楼：指谢朓楼、谢公楼。南北朝时代南齐谢朓任宣城太守，在敬亭山南麓的陵阳峰上筑室，唐初新建为楼，因位于宣城之北，取名北楼，登楼可望敬亭山，又称北望楼。唐懿宗咸通末年，宣州刺史独孤霖改建后，因其地势高险，崖迭如蟑，改名迭蟑楼。

    （3）江城：江河边之城，此指宣城。

    （4）两水：指绕城合流的宛溪、句溪。

    （5）双桥：横跨溪水的凤凰桥、济川桥，隋文帝开皇年间所建。

    （6）梧桐：落叶乔木，秋天叶落，梧桐子可食用或榨油。

    （7）谁：读音（文言音）shuí，语音（白话音）shéi。

    （8）北：读音bò，语音běi。

    （9）谢公：指谢朓。

    【语译】

    河边宣城如在画里，秀丽山色中望向晴朗的天空。句溪和宛溪夹绕宣城合流，宣城彷佛夹在明镜中，凤凰桥和济川桥映入水中，如落入溪中的两道彩虹。炊烟袅袅中寒气笼罩着橘树柚树，一片秋色里梧桐已枯老叶落。谁能理解北楼上的我，迎着秋风怀念谢公的心情呢？

    【诗中有话】

    谢脁楼（安徽宣城）和岳阳楼（湖南岳阳）、黄鹤楼（湖北武汉）、滕王阁（江西南昌）为江南四大名楼。唐初，宣城人民为缅怀南齐的太守谢脁，将谢朓所筑之室改建为楼。谢朓，字玄晖，南朝齐代陈郡阳夏（今河南太康）人，出身望族，年少有文才。齐明帝建武年间（494～496）曾为宣城太守，清正廉明，受百姓爱戴。后任尚书吏部郎，齐废帝（东昏侯）永元元年（499）始安王萧遥光谋反，谢脁不从，遭诬陷而死，时年三十六岁。

    唐玄宗天宝元年～三年（742～744）李白任翰林供奉，实际不满两年，就因谗言所陷，请辞离京，漫游山水历时十一年。这首诗作于天宝十三年（754），正是离京后的第十一年。李白“一生低首谢宣城”，一生最欣赏谢朓的诗，且两人际遇相仿，有才却不得施展。这年秋天李白于谢朓楼上，见江山如画，夕阳下双桥倒映有如彩虹，但草木凋零，寒气逼人，怀念古人谢公的心情就更加悲凉。

    李白有经世之才和为国为民建功立业的大志，可是玄宗晚年贪图享乐，已不能重用贤才，李白离开长安时（天宝三年）写下了〈行路难〉，感叹“大道如青天，我独不得出。”“行路难，归去来！”被小人排挤的李白只好拂袖而去，但仍感到忿忿不平。一生寻仙访道的李白毕竟是个修道人，修炼人在打坐或梦境中常得到神的点化，之后他梦游仙境，在记梦诗〈梦游天姥吟留别〉里谈到，当他大梦初醒时，仙境消失，因而恍然大悟，“世间行乐亦如此，古来万事东流水。”（注1）“安能摧眉折腰事权贵，使我不得开心颜！”（注2）执着世间事，犹如执着梦境一样的傻啊！何必为了世间得失让自己不开心呢？

    传说李白死后成仙，唐宪宗元和初年（806），有人自北海来，看见李白与一道士，在高山上谈笑很久，道士于青云中跨赤虬而去，李白飞身健步追及，共乘虬龙东走，令人感到惊骇。（《龙城录》）世路险恶难行，能否了悟虚幻人生的短暂，放下人心的执着，人与神的差别就在这一念之间吧！

    注1：世间享乐就像这个梦，自古万事有如东去的流水。亦，也。

    注2：怎么能卑躬屈膝的事奉当权者，使我不能开心展笑颜。安，岂、怎么。摧眉折腰，低头弯腰，形容阿谀谄媚的样子。

    注3：赤色虬龙，仙人的坐骑。赤，红色。虬，qiú，古代神话中的无角龙。


qjs

（三十二）临洞庭 孟浩然

    lín dòng tíng

    临洞庭

    mèng hào rán

    孟浩然

    bā yuè hú shuǐ píng ，hán xū hùn tài qīng 。

    八月湖水平，涵虚混太清。

    qì zhēng yún mèng zé ，bō hàn yuè yáng chéng 。

    气蒸云梦泽，波撼岳阳城。

    yù jì wú zhōu jí ，duān jū chǐ shèng míng 。

    欲济无舟楫，端居耻圣明。

    zuò guān chuí diào zhě ，tú yǒu xiàn yú qíng 。

    坐观垂钓者，徒有羡鱼情。

    【作者】

    孟浩然，名不可考，以字行，唐朝湖北襄阳人。生于武后永昌元年﹙公元689年﹚，卒于玄宗开元二十八年﹙公元740年﹚，享年五十二岁。年少时隐居在鹿门山，喜仗义勇为，救人危难，人称孟鹿门。四十岁应進士落第，漫游吴越山水。和王维都是唐代山水田园诗人的代表，合称“王孟”。

    【注释】

    ﹙1﹚ 临洞庭：这首诗的诗题。亦作〈望洞庭湖赠张丞相〉，张丞相指张九龄。

    ﹙2﹚ 涵：包含。

    ﹙3﹚ 虚：指天空。

    ﹙4﹚ 混：揉合掺杂。

    ﹙5﹚ 太清：指天空。

    ﹙6﹚ 云梦泽：古代大泽名。在湖北省南部湖南省的北部，后淤塞成陆地。洞庭湖是古云梦泽的残余。

    ﹙7﹚ 撼：摇动。

    ﹙8﹚ 济：渡水。

    ﹙9﹚ 舟楫：船和划水的桨。

    ﹙10﹚ 端居：平日的生活起居。又作闲居解。

    ﹙11﹚ 耻：愧对。

    ﹙12﹚ 圣明：指英明的皇帝。

    ﹙13﹚ 垂钓者：钓鱼人。此处隐喻那些能施展抱负的人。

    ﹙14﹚ 徒有：只有。

    ﹙15﹚ 羡鱼：羡慕人家得到鱼。

    【语译】

    八月的洞庭湖水涨的与岸一样平，水天相连混为一色。水气弥漫在云梦泽上，波涛撼动着岳阳城。虽想渡水可是却没有船只，闲散在家不能为国效力，觉得有愧于圣明的时代。看到那些握竿钓鱼的人，我只有羡慕的份了。

    【诗中有话】

    一直以来大家都把这首诗当做是一首干禄求官的诗，可也是诗人吐露心声的话。如果这首诗不是拿给张九龄﹙时任丞相﹚的话，那我们又要怎么去解读呢？据《唐才子传》记载，诗人是一位好节义，又谦恭退让的的君子，他年轻的时候隐居在鹿门山，一直到四十岁才到京师长安找寻出仕的机会。他在长安才名日高，与很多名士交往，也获得朝中大臣如张九龄、王维等人的称道，甚至于在不预期的情况下与当时的皇帝唐玄宗相遇，而玄宗也因久闻其名而很高兴见到他，若是一般状况下，岂不是青云有梯了吗？可是偏偏一句“不才明主弃，多病故人疏”的自谦诗，让玄宗误会了，不但没有起用，还把他放回终南山，从此与仕途绝缘，以布衣终老。对于这样的一种人生际遇，历来有很多人都替诗人感到委屈，甚至诗人自己也有“羡鱼情”之叹。殊不知宇宙有“不失不得”的法理在，虽然他失去成为一代名臣的机会，但却获得了文学上的成就，留下不朽的诗篇，至今依然传诵不已，甚至为他图像造亭来纪念，这就不是一般为官的人所能望其项背的了。所以古人说“天生我才必有用”，“失之东隅，收之桑榆”是很有道理的，可不要因一时的失意就失去堂堂正正做人的目标，也许你的人生在另外一个境界中会大放光芒。


qjs

（三十三）过香积寺 王维

    guò xiāng jī sì

    过香积寺

    wáng wéi

    王维

    bù zhī xiāng jī sì，shù lǐ rù yún fēng。

    不知香积寺，数里入云峰。

    gǔ mù wú rén jìng，shēn shān hé chù zhōng？

    古木无人径，深山何处钟？

    quán shēng yè wéi shí，rì sè lěng qīng sōng。

    泉声咽危石，日色冷青松。

    bó mù kōng tán qǔ，ān chán zhì dú lóng。

    薄暮空潭曲，安禅制毒龙。

    【作者】

    王维，字摩诘，唐山西人，官至尚书右丞。生于武后圣历二年（公元699年），卒于肃宗干元二年（公元759年），享年六十一岁。天资聪慧，少年就以诗著称，之后为山水田园诗人的代表，和孟浩然并称“王孟”。他精通音律、草隶、诗画，开创了水墨山水画派，为“南宗画之祖”，北宋苏东坡称赞他“诗中有画，画中有诗。”王维一生修佛，深受禅宗影响，佛教禅宗有《维摩诘经》，因为钦佩维摩诘，所以他自己名维，字摩诘，并写了大量宣扬佛理的咏禅诗，故又称“诗佛”。

    【注释】

    （1）过：拜访。

    （2）香积寺：唐高宗永隆二年（681），高僧善导大师圆寂后，弟子将其遗骨葬在陜西长安终南山麓的神禾原，建塔纪念，并于塔旁建“香积寺”。唐高宗以大师念佛口出光明，无比神异，赐额“光明寺”，后世也称大师为“光明和尚”。

    （3）云峰：如山峰状的云形。

    （4）径：小路。

    （5）咽：阻塞。

    （6）危：高耸的。

    （7）薄暮：傍晚。薄，迫近、接近。

    （8）曲：偏僻的小地方。

    （9）安禅：坐禅入定。打坐时妄念皆空，進入高层境界，能出现禅定。

    （10）毒龙：比喻妄想、欲念。

    【语译】

    不知道香积寺在此，走了几里就進入了云雾缭绕的山区。古木丛中没有行人的路径，深山里何处传来钟声。山泉被高石阻挡而发出断续的流水声，日照下青色松树仍透着冰冷。日暮时分在这空旷的水潭一角，安然打坐禅定，制服那毒龙般的私欲妄念。

    【诗中有话】

    王维不知山中有寺，信步走入云雾缭绕的深山古林，因为人烟罕至，也没有道路。忽然听到寺院的钟声，独自循声探索，沿途听到被危石所阻而断断续续的山泉声，山林日照不透，眼见青松依然显出寒气，周围一切都是那么幽深脱俗，傍晚在香积寺旁面对纯净空灵的潭水，不禁想在这祥和宁静之处打坐禅定，去除尘世的各种烦恼杂念。

    王维是山水田园诗人的代表，自然对山林有一份特殊的喜好，曾隐居在嵩山、终南山。一生修佛的王维，经常探访山林佛寺，退朝回来也常焚香独坐，隐居嵩山时还曾经闭关修炼。这天来到寺旁幽静的空潭，便想就地静坐禅定、潜心修炼了。

    都市人在繁忙之余喜欢享受森林浴，倾听大自然的音乐来放松心情，大自然的纯净祥和似乎更接近生命的本质，符合人们纯真自然的天性，或许返回单纯的本性才是人们心底的渴望吧！


qjs

（三十四）送郑侍御谪闽中 高适

    sòng zhèng shì yù zhé mǐn zhōng

    送郑侍御谪闽中

    gāo shì

    高适

    zhé qù jūn wú hèn ，mǐn zhōng ě jiù guō 。

    谪去君无恨，闽中我旧过。

    dà dōu qiū yàn shǎo ，zhī shì yè yuán duō 。

    大都秋雁少，只是夜猿多。

    dōng lù yún shān hé ，nán tiān zhàng lì hé 。

    东路云山合，南天瘴疠和。

    zì dāng féng yǔ lù ，xíng yǐ shùn fēng bō 。

    自当逢雨露，行矣顺风波。

    【作者】

    高适，字达夫，唐渤海蓨县﹙今河北省景县﹚人。生于武后长安二年﹙公元702年﹚卒于代宗永泰元年﹙公元765年﹚，享年六十四岁。高适家中虽世代为官，但是早年并不得意，科举、从军都未能如愿，所以过着清苦的生活。直到年过五十经人推荐進入河西、陇右节度使哥舒翰的幕府后，才发挥出他的才干，从此直上青云，受封为渤海县侯，死后并追赠礼部尚书。作为一个诗人来说是很少见的。高适是一个耿直、热情又有才华的人，经历过贫困、失意、战争，所以他的诗充满着慷慨、粗犷、悲壮的气氛，写出来的都是掷地有声的肺腑之言，因此能打动人心，“读之使人感慨”。

    【注释】

    ﹙1﹚ 侍御：官名，即侍御史。负弹劾纠举不法之责。

    ﹙2﹚ 谪：指官吏因过失，降职调遣到偏远的地方。

    ﹙3﹚ 闽中：就是现在的福建地区。秦始皇统一全国后，置闽中郡，所辖范围就相当于现在的福建以及部份的浙江南部，江西东部地区，因境内有闽江而得名，闽是简称。其间历代名称均有变动，到了唐朝开元二十一年，以福州、建州各取一字，置福建军事经略使，从此福建成为该地区的专有名词。

    ﹙4﹚ 我：读音ě；语音wǒ。

    ﹙5﹚ 过：此处读第一声，作往访解。

    ﹙6﹚ 瘴疠：因受到湿热毒气后所生的病。

    ﹙7﹚ 雨露：隐指皇恩。

    ﹙8﹚ 风波：比喻事物的变动。

    【语译】

    把你降职调遣到偏远的地方去请不要怨恨，因为闽中我以前也曾到访过。那个地方很少看见秋天的雁鸟，但是夜里却常听到很多猿猴的叫声。往东青山与白云接连不断，往南虽然又湿又热，但是瘴气与瘟疫还算温和。你应该很快就会重新蒙受皇上的恩泽，回到朝廷，放心的去吧，但是要注意顺应环境的变化呀！

    【诗中有话】

    这是诗人写给朋友郑姓侍御史的送别诗。郑侍御因为犯了过失而被贬放到当时认为是蛮荒之地的福建去，诗人担心他心中不平、不安，所以诗人在起首就提醒郑侍御对被谪放这件事不要产生恨意。并且以过来人的身分告诉闽中的环境特征。也告诉他复职的希望，所以只要注意旅途上的安全以及意在言外的其它风波外，其它不必耽心。诗人是一位重气节，疾恶如仇的人，若非友人有冤屈，他是不会这么劝的，他希望他的友人能够忍受下来，等待水落石出的一天，然后“自当逢雨露”，重返朝廷。这是至友的真关怀，颇有为友喊冤的意思在内。

    “忍”是最难做到的。通常人在遇到不公平的对待，或被冤枉而又得不到合理的申诉时，就会愤愤不平，甚至想做出一些冲动的事来，这个时候要你立马止戈，不再计较，是不是很困难？是很困难！因为用强制的方式让自己暂时吞下那一口不平之气，是会心头淌血的，忍字头上一把刀的俗语就是这么来的。但是只要心中不服的那个因素没有消除，那么总有一天怨恨还会爆发出来，而且变本加厉，这就是常人中带气含泪式的忍，说穿了那不是忍，是无奈、是委曲求全、是万不得已，这样的忍不但不能化戾气为祥和，反而加深敌视成度，埋下不可预知的灾难。如果我们把“忍”字看成是用“刃”去掉自以为是的“执着心”，不再外求人为的公平，那么一阵短痛之后，你就会得到一种平和安宁的心境，不再气恨烦恼，也不在乎有没有“自当逢雨露”这档子事了。认清得失由天定，心宽路自平的道理，你就会有不一样的选择。不再为自己的名、利、情而拿不起放不下，那么你就是一位乐天知命的智者了。


qjs

（三十五）秦州杂诗 杜甫

    qín zhōu zá shī

    秦州杂诗

    dù fǔ

    杜甫

    fèng lín gē wèi xí，yú hǎi lù cháng nán。

    凤林戈未息，鱼海路常难。

    hòu huǒ yún fēng jùn，xuán jūn mù jǐng gān。

    候火云峰峻，悬军幕井干。

    fēng lián xī jí dòng，yuè guò bò tíng hán。

    风连西极动，月过北庭寒。

    gù lǎo sī fēi jiàng，hé shí yì zhú tán。

    故老思飞将，何时议筑坛。

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    （1）秦州：今甘肃天水。

    （2）凤林：唐代河州凤林县，凤林关在黄河侧，今甘肃临夏市一带，历代为兵家必争之地。

    （3）戈：长柄上装有横刃的兵器，比喻战争。

    （4）鱼海：白亭海，腾格里沙漠中的湖泊，位于今甘肃民勤县，河西走廊的东北部，因盛产鱼，又称“鱼海”，也是汉代苏武牧羊的“北海”，但今已干涸消失。

    （5）候火：烽火，边防报警的烟火。烽火台须设在山岭高峻处，三十里置一烽，烽烽相望，后方看见烟火知有战事发生，便出兵相助。候，通“堠”，瞭望敌情的碉堡。

    （6）峻：高。

    （7）悬军：深入敌方而孤立无援的军队。

    （8）幕井：覆有盖子的水井。幕，覆盖。

    （9）西极：西方极远的地方。

    （10）北庭：唐时称西域（今新疆）为“北庭”，设有北庭都护府。

    （11）故老：前朝年老之人。

    （12）飞将：西汉名将李广，矫捷善战且箭法精准，匈奴畏惧李广，称他为“飞将军”。

    （13）筑坛：指任命将帅。典故出自《史记》，汉高祖刘邦筑设坛场，以隆重的仪式拜韩信为大将。此处暗指起用中唐名将郭子仪。

    【语译】

    凤林关的战事还未停息，到鱼海的道路经常难以通行。烽火台上的浓烟高似山峰，处境艰难的孤军水井已干。北风连至西方而撼动边境，月亮过了边庭便显出寒光。父老们思念汉朝的飞将军李广，不知何时才能商议决定筑坛拜将。

    【诗中有话】

    唐肃宗干元元年（758），杜甫被贬华州（陜西华县）司功参军。干元二年（759），关中大饥荒，杜甫弃官流亡至秦州（甘肃天水），靠挖野菜充饥，二十首“秦州杂诗”就是此时所作，杂记他当时所见和心中感伤，这首诗是其中第十九首。

    自玄宗天宝十四年至代宗宝应二年，安史之乱历时八年（755～763），加上吐蕃、回纥、党项等外敌入侵，孤军艰苦奋战，烽火连天。干元二年（759），肃宗听信宦官鱼朝恩的谗言，召郭子仪回长安，并免其兵权。诗中杜甫以汉朝飞将军李广暗指郭子仪，不知何时才能再被皇帝重用，解救国家危难。

    玄宗天宝十五年（756），也是安史之乱的第二年，安禄山攻陷长安，肃宗至灵武（在今宁夏）即位，后来朔方节度使郭子仪攻下河东，肃宗也迁到了凤翔（在今陕西）。至德二年（757），郭子仪收复两京（长安、洛阳），肃宗回到长安，隆重的迎接郭子仪，并感激涕零说：“虽吾之家国，实由卿再造。”（卿，君对臣的美称。）但过了两年，郭子仪就被解除了军权。

    代宗广德元年（763），吐蕃趁安史之乱進犯，边将告急文书却被宦官程元振扣下，吐蕃直逼长安，才再度启用郭子仪为关内副元帅。当时子仪闲废日久，部队早已离散，召募兵卒只有二十人前去赴敌，面对吐蕃的二十几万大军，请求朝廷支持，又被程元振阻挡，而吐蕃已渡渭水，代宗东奔陜州，六军逃散。郭子仪循秦岭至商州（在今陕西）收散兵数千人，悲泣告知将士应共雪国耻，取回长安，将士皆感激听命。子仪令兵士白天击鼓张旗，夜间多燃火炬，使吐番起疑，又让百姓告知吐蕃：“郭令公（郭子仪）从商州带回大军不知其数，已经到长安了！”且暗中让几百个少年夜间也击鼓大喊于长安大街，吐蕃惊惶全逃走了。郭子仪迎接代宗回长安时，代宗羞愧的说：“用卿不早，故及于此。”之后赐子仪铁券(免死券)，并将其画像高悬于凌烟阁。

    代宗永泰元年（765），年近古稀（七十岁）的郭子仪第三次临危受命。叛将仆固怀恩勾结回纥、吐蕃、党项等，数十万大军入侵，兵分多路，威逼长安。郭子仪被围困于泾阳（在今陜西），子仪派人说服回纥，希望能联合回纥攻打吐蕃，回纥受仆固怀恩所骗，以为子仪已死，回答说：“郭公真的在此吗？你骗我吧！果真在此，可以得见吗？”子仪见寡不敌众，且过去与回纥交情甚厚，立刻要挺身前往，希望能不战而下。儿子郭晞拉住马劝他别去，子仪说：“今与其交战，则父子同死而国家危；我前往以至诚与之交谈，或许能使其听从，也是四海之福啊！”以鞭打掉其手而去。子仪到了回纥部队，卸下盔甲武器而進，回纥诸酋长皆下马参拜，子仪握着主将药葛罗的手说：“回纥有大功于唐，唐之回报也不薄，为何负约，侵逼我国京师，且怀恩叛君弃母，你们弃前功而结怨仇，背恩德而助叛臣，是多么不智啊！我今天挺身而来，听凭处置，但如果杀了我，我的将士必会和你们拼死而战。”药葛罗自觉有负子仪，愿为其效力，共击吐蕃以谢罪，解救了长安之危。（《资治通鉴》）

    不只诗人杜甫思念郭子仪，子仪以仁义得人心，将士、敌国都愿为他效命，甚至宦官鱼朝恩都被他的心胸坦荡所感动。《新唐书》记载，子仪事上忠诚，对待部下宽恕，赏罚分明。子仪破吐蕃于灵州时，鱼朝恩派人盗其父之墓，朝廷内外怕因此产生兵变，子仪回朝，皇帝安慰他时，子仪痛哭说：“臣统帅军队很久了，却不能禁止士兵残害别人墓地，如今别人挖掘臣父之墓，这是上天在谴责我，并非人祸啊！”鱼朝恩曾约郭子仪同游他所修建的佛寺，有人告诉子仪，鱼朝恩将不利于他，部下请求随行保护，子仪不肯，只带了十几个家僮前往。朝恩说：“怎么随队车马这么少？”子仪告知所闻，朝恩哭着说：“若非是郭令公这样道德高尚的长者，能不怀疑吗？”可见高尚的人格确实能感化人啊！


qjs

（三十六）禹庙 杜甫

    yǔ miào

    禹庙

    dù fǔ

    杜 甫

    yǔ miào kōng shān lǐ ，qiū fēng luò rì xiá 。

    禹庙空山里，秋风落日斜。

    huāng tíng chuí jú yòu ，gǔ wū huà lóng shé 。

    荒庭垂橘柚，古屋画龙蛇。

    yún qì shēng xū bì ，jiāng shēng zǒu bó shā 。

    云气生虚壁，江声走白沙。

    zǎo zhī chéng sì zài ，shū zuò kòng sān bā。

    早知乘四载，疏凿控三巴。

    【作者】

    杜甫，字子美，唐河南人，祖籍杜陵（陜西长安），杜审言之孙，官至左拾遗。生于睿宗太极元年（公元712年），卒于代宗大历五年（公元770年），享年五十九岁。杜甫忧国爱民，为人忘己，有仁者悲天悯人的胸怀，被尊为“诗圣”。诗作大多描述安史之乱前后人民的苦难，反映唐朝由盛转衰的历史，也称“诗史”。诗风沉郁，与李白同为唐代第一流诗人，合称“李杜”。

    【注释】

    ﹙1﹚ 禹庙：供奉大禹的庙。禹是古代治水专家，夏代建立者，因治平洪水而被后世尊称为大禹。诗中的禹庙在四川省忠县对岸临江的山崖上。

    ﹙2﹚ 斜：本音为xié，为了谐韵(押韵)，音xiá。

    ﹙3﹚ 荒庭：荒废的庭院。

    ﹙4﹚ 橘柚：橘与柚都是芸香科常绿乔木，它们的果实橘子、柚子多汁液，可食用。

    ﹙5﹚ 虚：空的。

    ﹙6﹚ 走：带离开。

    ﹙7﹚ 白沙：指江里的泥沙。

    ﹙8﹚ 早知：早就知道。

    ﹙9﹚ 乘；坐用某种交通工具。

    ﹙10﹚ 四载：指古代四种乘载人员的交通工具。就是陆行乘车、水行乘舟、泥行乘橇﹙qiào﹚、山行乘檋（jú）。

    ﹙11﹚ 疏凿：疏浚凿通。凿，语音为záo。

    ﹙12﹚ 三巴：指秦时的巴郡，西汉时的巴东郡，东汉时的巴西郡，合称三巴。约有今四川省嘉陵江、綦江以东一带。

    【语译】

    大禹的庙祠座落在空旷的山崖里，秋风中太阳往西下沉。庭院荒废，橘柚低垂，古屋里画满了龙与蛇的图驣。云气涌现在四周的墙壁间，湍急的江水声把白色的泥沙冲刷带走了。虽然早已知道大禹乘坐四种交通工具治水的事迹，但是现在才了解凿通三峡，是为了调控三巴地区的水流呀！

    【诗中有话】

    这是诗人登临参拜禹庙的感怀诗，根据《史记·夏本纪》的记载，在帝尧的时候，洪水滔天，许多地方都被洪水淹没，无法居住耕种，百姓的生活陷入痛苦的深渊，帝尧为了解除百姓的痛苦，四处征求人才帮他治水。结果大家推荐禹的父亲鲧出来治水。由于方法不对，花了九年的时间，不但水没治好，反而造成更大的灾难，于是由摄行天子之政的舜将他判处死刑，并推荐鲧的儿子禹，继续负责治平洪水的工作。禹是一位“敏给克勤，其悳不违，其仁可亲，其言可信”的君子，所以得到很多人的协助与支持，他又严守纲纪，以身作则，在治水的十三年中，曾经三过家门而不入，节衣缩食，把节省下来的费用都花用在治水的工作上，为后世树立了公而忘私的楷模，一举一动让人敬佩不已。因为治水，他走遍了中国各地，不论是高山，大川、沙漠、海滨都有他的脚印与事迹，所以说“九州禹迹”。禹治水是采用疏导的方法，经过详细的勘察后，决定由北而南，顺着地势，开凿山崖，疏通河道，引水下行，导入大海，终于平息了洪水之灾。禹不但治水，还建立行政体制，将天下分为九个行政区域﹝这就是九州的由来﹞。同时根据各州水土、气候、出产的不同，定下各地贡品及田赋的项目与数量，让天下百姓都能安居乐业，不再流离失所。他的功绩不但当时的人受惠，就是整个中华民族也受益无穷。

    诗人对这一段历史知之甚详，看到这样的一位民族伟人，经过了不到三千年﹙到诗人写这首诗的年代止﹚的时间，就已被人们遗忘，连纪念他的庙宇也成为空山中的古屋，任其荒废，因而感触良多，遂发而为诗，再次把大禹的功业巧妙的展示出来。人虽然自私、善忘，但天道无亏，庙宇中的橘柚，画壁中的龙蛇，依然无言地在为大禹叙说着当年不朽的事迹。

    附注：

    ﹙1﹚ 橘柚：《尚书·禹贡》记载，“岛夷卉服，厥篚织贝，厥包橘柚。”所以橘柚是禹平治大水后，岛上的夷人感戴大禹的恩泽，所進贡的。诗人借此以彰显大禹的功绩。

    ﹙2﹚ 龙蛇：典出《孟子·滕文公下》。“禹掘地而注之海，驱龙蛇而放之菹”，是说禹治水的时候，除了导水入海以外，还把会伤害人的龙蛇赶入有水草的水泽中，既为人类取回可用的平地，也为水族找到栖息处，而非赶尽杀绝的生态大破坏。这也可说是禹的大功德，画壁所留下来的龙蛇痕迹正是大禹德配天地的证明。


qjs

（三十七）望秦川 李颀

    wàng qín chuān

    望秦川

    lǐ qí

    李颀

    qín chuān zhāo wàng jiǒng，rì chū zhèng dōng fēng。

    秦川朝望迥，日出正东峰。

    yuǎn jìn shān hé jìng，wēi yí chéng què chóng。

    远近山河净，逶迤城阙重。

    qiū shēng wàn hù zhú，hán sè wǔ líng sōng。

    秋声万户竹，寒色五陵松。

    yǒu kè guī yú tàn，qī qí shuāng lù nóng。

    有客归欤叹，凄其霜露浓。

    【作者】

    李颀，唐赵郡（河北赵县）人，后隐居颖阳东川（河南登封）。生于武后天授元年（公元690年），卒于玄宗天宝十年（751年），享年六十二。玄宗开元二十三年（735）中進士，曾任新乡县（河南新乡）尉，久未升迁，辞官归隐。性格超脱，长于玄理，诗作秀丽雄浑，震人心神，尤擅长描写边塞风光，风格豪放。

    【注释】

    （1）秦川：指陜西的渭河平原，又称关中盆地，号称“八百里秦川”。

    （2）迥：远。

    （3）逶迤：绵长曲折的样子。

    （4）城阙：此指长安京城。阙，宫门外两边的望楼。

    （5）五陵：五个汉代帝王陵寝，皆位于长安，为当时贵族豪门聚集之地。

    （6）归欤叹：回乡的感叹，为“叹归欤”的倒装句。欤，置于句末，表示疑问、感叹的语气，相当于“吗”、“啊”、“吧”。

    （7）凄其：凄凉。其，语助词，无义。

    【语译】

    清早望向秦川感觉很远，太阳正从东边的山峰升起。远近各处的山河明亮洁净，曲折长远的长安宫阙重重迭迭。万户人家的竹林中发出萧瑟的秋风声，五陵松木显出清寒的景象。他乡作客的游子感叹不如归去吧，凄凉的心情有如霜露一样浓。

    【诗中有话】

    李颀出身唐朝士族（赵郡李氏），年轻时浮躁挥霍而倾财破产，立志苦读了十年，四十岁才考中進士，但只被派任新乡县尉的小吏（公务员），数年后依然家徒四壁。晚年辞官归隐，将归东川时，回望长安城，心中百感交集，写下了这首诗。

    前四句写景，描写长安一带在清晨的阳光下，山川壮丽明净，京城随着山势曲折绵延，气势雄伟。后四句借景抒情，描述内心凄凉的秋意，松竹笼罩在寒气秋声中，秋晨霜露浓重，好似异乡游子归去时沉重悲凉的心情。

    李颀经五次考绩仍未能迁调，感叹不如归去，回头望秦川时触景生情，倍觉心寒。俗话说，人生不如意事十常八九，况且凡事皆有因缘，当尽了力仍无法扭转时，也只能把心放下了。


qjs

（三十八）渡扬子江 丁仙芝

    dù yáng zǐ jiāng

    渡扬子江

    dīng xiān zhī

    丁仙芝

    guì jí zhōng liú wàng ，kōng bō liǎng àn míng 。

    桂楫中流望，空波两岸明。

    lín kāi yáng zǐ yì ，shān chū rùn zhōu chéng 。

    林开扬子驿，山出润州城。

    hǎi jìn biān yīn jìng ，jiāng hán shuò chuì shēng 。

    海尽边阴静，江寒朔吹生。

    gèn wén fēng yè xià ，xī lì dù qiū shēng 。

    更闻枫叶下，淅沥度秋声。

    【作者】

    丁仙芝，也有作丁先芝的，字元贞，唐曲河（今江苏省丹阳县）人，生卒年不详。开元進士，曾任余杭县尉。《全唐诗》录有他的诗十四首，多为交友旅游之类的作品。

    【注解】

    （1）扬子江：因有扬子津渡口，所以从隋炀帝时起，南京以下长江水域，即称为扬子江。近代则通称长江为扬子江。

    （2）桂楫：用桂木做成的船桨。指船只。

    （3）中流：渡水过半。指江心。

    （4）空波：广大宽阔的水面。

    （5）明：清晰。

    （6）扬子驿：即扬子津渡口边上的驿站，在长江北岸。属江苏省江都县。

    （7）润州城：在长江南岸，与扬子津渡口隔江相望。属江苏省镇江县。

    （8）边阴静：指海边阴暗幽静。

    （9）朔吹：指北风。吹读第四声，原作合奏的声音解，此处指北风的呼呼声。

    （10）淅沥：指落叶的声音。

    （11）度：传过来。

    【语译】

    船行到江心的时候抬头远望，只见两岸的景色清晰地映照在辽阔的水面上。扬子驿盖在树林的开阔处，而对面的润州城则矗立在群山中。海的尽头岸边上阴暗幽静，江面上来自北方的秋风吹起了阵阵的寒意，在枫叶掉落的淅沥声中，带来了秋的讯息。

    【诗中有话】

    这是诗人从长江北岸的扬子驿坐船渡江到南岸的感怀之作。当年曹操在广陵（今扬州市）看到长江水面辽阔，水势汹涌，直呼为“天堑”，是“天之所以限南北也”。宋朝以前政治、文化、经济的中心在黄河流域的河南、山西、陕西一带，长江下游以南的地区尚少开发，所以常被视为边陲地区，对做官的人来说，派赴江南是一件无可奈何的事，诗人也不例外。这首诗的前四句写景还算平稳，没有情绪上的反应，但是到了后四句情绪就开始波动了。他到了南岸，发现江边是荒凉阴暗的，江风带有寒气，再加上落叶淅沥的枫树林，诗人突然感受到萧瑟的秋天来了。其实秋天是由北而南的，为什么诗人在扬子驿的时候没有察觉？而到了对岸就感受到这股秋意。说起来他不是害怕节气上的秋天，而是耽心前程上的寒意，因此触景伤情，兴起无名的烦恼，这是受到“得失心”的影响。

    诗人中了進士，初次任职就被派到位在江南的余杭担任县尉的小官，在他看来是远离政治中心，对宦途不利，所以有失意的想法。我们不知道诗人是否因“得失心”太重了，反而没有留下更多的资料让后人来追思。不过我们晓得“得失心”太重会产生两极反应，一个是消极退缩，遇事多愁善感，害怕失败，而不敢努力以赴。另一个是积极有为，只想成功，所以会做出一些“有为”的事来。而“努力”与“有为”不同。“努力”是顺势而为，把事情做好，不为自己，所以心安理得，常会成功。“有为”是逆势操作，为达目的，不择手段，在有意或无意之间会伤害别人，不符合宇宙的法理，或许侥幸于一时，但终究难逃法理。总之“得失心”的两极反应都是不对的，消极的伤害自己，积极的伤害别人也毁掉自己，都不是我们应该持有的人生态度。因此唯有放下得失心，顺势而为，做应该做的事，不再计较得失，就能活得自在，活的有价值，那么身在那里又有何惧？


qjs

（三十九）幽州夜饮 张说

    yōu zhōu yè yǐn

    幽州夜饮

    zhāng yuè

    张说

    liáng fēng chuī yè yǔ，xiāo sè dòng hán lín。

    凉风吹夜雨，萧瑟动寒林。

    zhèng yǒu gāo táng yàn，néng wàng chí mù xīn。

    正有高堂宴，能忘迟暮心。

    jūn zhōng yí jiàn wǔ，sài shàng zhòng jiā yīn。

    军中宜剑舞，塞上重笳音。

    bú zuò biān chéng jiàng，shuí zhī ēn yù shēn。

    不作边城将，谁知恩遇深。

    【作者】

    张说，字道济，唐河南洛阳人，生于唐高宗干封二年﹙公元667年﹚，卒于唐玄宗开元十八年﹙公元730年﹚，享年六十四岁。张说“敦气节，重然诺。为文精壮，长于碑志。”朝廷重要典章多出其手，官至中书令，封燕国公。他作诗的技法高超，谪岳州后所作的诗比较有特色，以凄婉见长，之前多为应制之作。著有《张燕公集》。

    【注释】

    （1）幽州：古时九州岛之一，今河北省北部和辽宁省，州政府在蓟城（北京市）。

    （2）凉风：北风。

    （3）萧瑟：秋风吹动草木的声音。

    （4）高堂：高大的厅堂。

    （5）迟暮：年老。

    （6）笳：胡笳。胡人乐器，与笛相似，后用于军中。

    （7）恩遇：指皇帝赐予的恩宠。

    【语译】

    北风吹着夜雨，也吹动凄清寒冷的树林。高大的厅堂上正设有宴席，能使人忘却年老之心，重新燃起雄心壮志。军中适合舞剑助兴，边塞看重胡笳之音。如果没做过边城的将领，谁能知道皇恩之深厚啊！

    【诗中有话】

    武则天之女太平公主欲谋帝位，唐睿宗听取张说的建议，先让位给太子李隆基（唐玄宗）以定名分。之后太平公主准备起兵夺权，被玄宗提前反制，赐死家中。玄宗召功臣张说为中书令，封为燕国公。但不久就被宰相姚崇陷害，贬为相州刺史，又转岳州刺史、幽州都督。这首边塞诗应是开元初年张说贬居幽州时所作。

    张说擅长文辞，与许国公苏颋（tǐng）并称“燕许大手笔”，为开元初期一代文宗。本为朝廷重臣却流落塞上，一代文宗忽为边城将领，张说并没有因此心灰意冷。北地风雨虽然寒冷萧瑟，但军中飨宴的剑舞、笳音，也能让他暂时忘却年老思归的心情，若没被皇上派来戍守边疆，还不能享有这些乐趣呢！

    虽然年事已高，张说在边塞仍旧任劳任怨，尽心尽力的为国效命，为百姓谋福利。开元七年（719），任并州长史，兼天兵军大使，又兼修国史，他仍带着史本随军修撰。八年（720），仅率领轻骑二十人，前往九姓同罗、拔曳固等部落慰抚，副使李宪劝他不宜轻易涉险，他说：“我的肉不是黄羊，不怕人吃；我的血并非野马，不怕人刺。义士见人危难，宁愿牺牲性命，这也是我舍命报效的时候了。”九姓各部落皆感其仁义。九年（721），羌、胡联兵攻城，张说统领万人出其不意大破之，副使史献请他趁机消灭党项羌，他说：“先王之道，推翻乱亡之党，巩固已存之国。如果还要杀尽，就违反天道了。”奏请设置麟州，安置党项羌余众。边防驻军常六十多万，张说又让二十几万人回乡务农，上奏说：“军将拥兵自卫，反而营谋私利，克敌制胜不需太多闲散多余的兵众，陛下如果怀疑，我可以用全家百口性命做担保。”皇上才听从他的建议。

    张说为人敦气义，重承诺，乐于提拔后進，对君臣朋友甚有大义。戍守边关期间，以仁义感召，救人无数，让二十多万思乡兵士终能回乡团聚，可能也造就了他日后的福报。张说前后三次为朝廷宰相，掌文学之任约三十年，官至尚书左丞相，皇上并将公主嫁给张说次子，备受荣宠。张说去世时皇上哀痛罢朝，并为他自制碑文，御笔赐谥“文贞”，出身寒门的张说能享如此殊荣，也是很不容易了。


qjs

附录1：精选《千家诗》五绝

    一、春眠 唐 孟浩然

    春眠不觉晓 处处闻啼鸟 夜来风雨声 花落知多少

    二、访袁拾遗不遇 唐 孟浩然

    洛阳访才子 江岭作流人 闻说梅花早 何如此地春

    三、送郭司仓 唐 王昌龄

    映门淮水绿 留骑主人心 明月随良掾 春潮夜夜深

    四、洛阳道 唐 储光羲

    大道直如发 春来佳气多 五陵贵公子 双双鸣玉珂

    五、独坐敬亭山 唐 李白

    众鸟高飞尽 孤云独去闲 相看两不厌 只有敬亭山

    六、登鹳鹤楼 唐 王之涣

    白日依山尽 黄河入海流 欲穷千里目 更上一层楼

    七、观永乐公主入蕃 唐 孙逖

    边地莺花少 年来未觉新 美人天上落 龙塞始应春

    八、左掖梨花 唐 丘为

    冷艳全欺雪 余香乍入衣 春风且莫定 吹向玉阶飞

    九、题袁氏别业 唐 贺知章

    主人不相识 偶坐为林泉 莫谩愁沽酒 囊中自有钱

    十、夜送赵纵 唐 杨炯

    赵氏连城璧 由来天下传 送君还旧府 明月满前川

    十一、竹里馆 唐 王维

    独坐幽篁里 弹琴复长啸 深林人不知 明月来相照

    十二、送朱大入秦 唐 孟浩然

    避人五陵去 宝剑值千金 分手脱相赠 平生一片心

    十三、长干行 唐 崔颢

    君家在何处 妾住在横塘 停船暂借问 或恐是同乡

    十四、咏史 唐 高适

    尚有绨袍赠 应怜范叔寒 不知天下士 犹作布衣看

    十五、罢相作 唐 李适之

    避贤初罢相 乐圣且衔杯 为问门前客 今朝几个来

    十六、逢侠者 唐 钱起

    燕赵悲歌士 相逢剧孟家 寸心言不尽 前路日将斜

    十七、江行望匡庐 唐 钱起

    咫尺愁风雨 匡庐不可登 祇疑云雾窟 犹有六朝僧

    十八、答李澣 唐 韦应物

    林中观易罢 溪上对鸥闲 楚俗饶词客 何人最往还

    十九、秋风引 唐 刘禹锡

    何处秋风至 萧萧送雁羣 朝来入庭树 孤客最先闻

    二十、秋夜寄丘员外 唐 韦应物

    怀君属秋夜 散步咏凉天 山空松子落 幽人应未眠

    二十一、秋日 唐 耿湋

    返照入闾巷 忧来谁共语 古道少人行 秋风动禾黍

    二十二、秋日湖上 唐 薛莹

    落日五湖游 烟波处处愁 浮沉千古事 谁与问东流

    二十三、宫中题 唐 文宗皇帝

    辇路生秋草 上林花满枝 凭高何限意 无复侍臣知

    二十四、寻隐者不遇 唐 贾岛

    松下问童子 言师采药去 只在此山中 云深不知处

    二十五、汾上惊秋 唐 苏颋

    北风吹白云 万里渡河汾 心绪逢摇落 秋声不可闻

    二十六、蜀道后期 唐 张说

    客心争日月 来往预期程 秋风不相待 先至洛阳城

    二十七、静夜思 唐 李白

    床前明月光 疑是地上霜 举头望明月 低头思故乡

    二十八、秋浦歌 唐 李白

    白发三千丈 离愁似个长 不知明镜里 何处得秋霜

    二十九、赠乔侍郎 唐 陈子昂

    汉廷荣巧宦 云阁薄边功 可怜骢马使 白首为谁雄

    三十、答五陵太守 唐 王昌龄

    仗剑行千里 微躯敢一言 曾为大梁客 不负信陵恩

    三十一、行军九日思长安故园 唐 岑参

    强欲登高去 无人送酒来 遥怜故园菊 应傍战场开

    三十二、题竹林寺 唐 朱放

    岁月人间促 烟霞此地多 殷勤竹林寺 更得几回过

    三十三、三闾庙 唐 戴叔伦

    沅湘流不尽 屈子怨何深 日暮秋风起 萧萧枫树林

    三十四、易水送别 唐 骆宾王

    此地别燕丹 壮士发冲冠 昔时人已没 今日水犹寒

    三十五、别卢秦卿 唐 司空曙

    知有前期在 难分此夜中 无将故人酒 不及石尤风

    三十六、答人 唐 太上隐者

    偶来松树下 高枕石头眠 山中无历日 寒尽不知年


qjs

附录2：精选《千家诗》五律

    一、幸蜀回至剑门 唐 玄宗皇帝

    剑阁横云峻 銮舆出狩回 翠屏千仞合 丹嶂五丁开

    灌木萦旗转 仙云拂马来 乘时方在德 嗟尔勒铭才

    二、和晋陵陆承相 唐 杜审言

    独有宦游人 偏惊物候新 云霞出海曙 梅柳渡江春

    淑气催黄鸟 晴光转绿苹 忽闻歌古调 归思欲沾巾

    三、蓬莱三殿侍宴奉敕咏终南山 唐 杜审言

    北斗挂城边 南山倚殿前 云标金阙迥 树杪玉堂悬

    半岭通佳气 中峰绕瑞烟 小臣持献寿 长此戴尧天

    四、春夜别友人 唐 陈子昂

    银烛吐清烟 金尊对绮筵 离堂思琴瑟 别路绕山川

    明月隐高树 长河没晓天 悠悠洛阳去 此会在何年

    五、送友人 唐 李白

    青山横北郭 白水绕东城 此地一为别 孤蓬万里征

    浮云游子意 落日故人情 挥手自兹去 萧萧班马鸣

    六、送友人入蜀 唐 李白

    见说蚕丛路 崎岖不易行 山从人面起 云傍马头生

    芳树笼秦栈 春流遶蜀城 升沈应已定 不必问君平

    七、次北固山下 唐 王湾

    客路青山外 行舟绿水前 潮平两岸阔 风正一帆悬

    海日生残夜 江春入旧年 乡书何处达 归雁洛阳边

    八、苏氏别业 唐 祖咏

    别业居幽处 到来生隐心 南山当户牖 澧水映园林

    竹覆经冬雪 庭昏未夕阴 寥寥人境外 闲坐听春禽

    九、春宿左省 唐 杜甫

    花隐掖垣暮 啾啾栖鸟过 星临万户动 月傍九霄多

    不寝听金钥 因风想玉珂 明朝有封事 数问夜如何

    十、题玄武禅师屋壁 唐 杜甫

    何年顾虎头 满壁画沧州 赤日石林气 青天江海流

    锡飞常近鹤 杯渡不惊鸥 似得庐山路 真随惠远游

    十一、终南山 唐 王维

    太乙近天都 连山到海隅 白云回望合 青霭入看无

    分野中峰变 阴晴众壑殊 欲投何处宿 隔水问樵夫

    十二、寄左省杜拾遗 唐 岑参

    联步趋丹陛 分曹限紫薇 晓随天仗入 暮惹御香归

    白发悲花落 青云羡鸟飞 圣朝无阙事 自觉谏书稀

    十三、登总持阁 唐 岑参

    高阁逼诸天 登临近日边 晴开万井树 愁看五陵烟

    槛外低秦岭 窗中小渭川 早知清净理 常愿奉金仙

    十四、登兖州城楼 唐 杜甫

    东郡趋庭日 南楼纵目初 浮云连海岱 平野入青徐

    孤嶂秦碑在 荒城鲁殿余 从来多古意 临眺独踌躇

    十五、杜少府之任蜀川 唐 王勃

    城阙辅三秦 风烟望五津 与君离别意 同是宦游人

    海内存知己 天涯若比邻 无为在歧路 儿女共沾巾

    十六、送崔融 唐 杜审言

    君王行出将 书记远从征 祖帐连河阙 军麾动洛城

    旌旗朝朔气 笳吹夜边声 坐觉烟尘少 秋风古北平

    十七、扈从登封途中作 唐 宋之问

    帐殿郁崔嵬 仙游实壮哉 晓云连幕卷 夜火杂星回

    谷晴千旗出 山鸣万乘来 扈从良可赋 终乏掞天才

    十八、题义公禅房 唐 孟浩然

    义公习禅寂 结宇依空林 户外一峰秀 阶前众壑深

    夕阳连雨足 空翠落庭阴 看取莲花净 方知不染心

    十九、玉台观 唐 杜甫

    浩劫因王造 平台访古游 彩云萧史驻 文字鲁恭留

    宫阙通群帝 乾坤到十洲 人传有笙鹤 时过北山头

    二十、观李固请司马弟山水图 唐 杜甫

    方丈浑连水 天台总映云 人间长见画 老去恨空闻

    范蠡舟偏小 王乔鹤不群 此生随万物 何处出尘氛

    二十一、旅夜书怀 唐 杜甫

    细草微风岸 危樯独夜舟 星随平野阔 月涌大江流

    名岂文章着 官因老病休 飘飘何所似 天地一沙鸥

    二十二、登岳阳楼 唐 杜甫

    昔闻洞庭水 今上岳阳楼 吴楚东南坼 乾坤日夜浮

    亲朋无一字 老病有孤舟 戎马关山北 凭轩涕泗流

    二十三、江南旅情 唐 祖咏

    楚山不可极 归路但萧条 海色晴看雨 江声夜听潮

    剑留南斗近 书寄北风遥 为报空潭橘 无媒寄洛桥

    二十四、宿龙兴寺 唐 綦毋潜

    香剎夜忘归 松清古殿扉 灯明方丈室 珠系比丘衣

    白日传心净 青莲喻法微 天花落不尽 处处鸟衔飞

    二十五、破山寺后禅院 唐 常建

    清晨入古寺 初日照高林 曲径通幽处 禅房花木深

    山光悦鸟性 潭影空人心 万籁此俱寂 惟闻钟磬音

    二十六、题松汀驿 唐 张祜

    山色远含空 苍茫泽国东 海明先见日 江白迥闻风

    鸟道高原去 人烟小径通 那知旧遗逸 不在五湖中

    二十七、圣果寺 唐 释处默

    路自中峰上 盘回出薜萝 到江吴地尽 隔岸越山多

    古木丛青霭 遥天浸白波 下方城郭近 钟磬杂笙歌

    二十八、野望 唐 王绩

    东皋薄暮望 徙倚欲何依 树树皆秋色 山山惟落晖

    牧人驱犊返 猎马带禽归 相顾无相识 长歌怀采薇

    二十九、送著作佐郎崔融等从梁王东征 唐 陈子昂

    金天方肃杀 白露始专征 王师非乐战 之子慎佳兵

    海气侵南部 边风扫北平 莫卖卢龙塞 归邀麟阁名

    三十、宿云门寺阁 唐 孙逖

    香阁东山下 烟花象外幽 悬灯千嶂夕 卷幔五湖秋

    画壁余鸿雁 纱窗宿斗牛 更疑天路近 梦与白云游

    三十一、秋登宣城谢朓北楼 唐 李白

    江城如画里 山色望晴空 两水夹明镜 双桥落彩虹

    人烟寒橘柚 秋色老梧桐 谁念北楼上 临风怀谢公

    三十二、临洞庭 唐 孟浩然

    八月湖水平 涵虚混太清 气蒸云梦泽 波撼岳阳城

    欲济无舟楫 端居耻圣明 坐观垂钓者 徒有羡鱼情

    三十三、过香积寺 唐 王维

    不知香积寺 数里入云峰 古木无人径 深山何处钟

    泉声咽危石 日色冷青松 薄暮空潭曲 安禅制毒龙

    三十四、送郑侍御谪闽中 唐 高适

    谪去君无恨 闽中我旧过 大都秋雁少 只是夜猿多

    东路云山合 南天瘴疠和 自当逢雨露 行矣顺风波

    三十五、秦州杂诗 唐 杜甫

    凤林戈未息 鱼海路常难 候火云峰峻 悬军幕井干

    风连西极动 月过北庭寒 故老思飞将 何时议筑坛

    三十六、禹庙 唐 杜甫

    禹庙空山里 秋风落日斜 荒庭垂橘柚 古屋画龙蛇

    云气生虚壁 江声走白沙 早知乘四载 疏凿控三巴

    三十七、望秦川 唐 李颀

    秦川朝望迥 日出正东峰 远近山河净 逶迤城阙重

    秋声万户竹 寒色五陵松 有客归欤叹 凄其霜露浓

    三十八、渡扬子江 唐 丁仙芝

    桂楫中流望 空波两岸明 林开扬子驿 山出润州城

    海尽边阴静 江寒朔吹生 更闻枫叶下 淅沥度秋声

    三十九、幽州夜饮 唐 张说

    凉风吹夜雨 萧瑟动寒林 正有高堂宴 能忘迟暮心

    军中宜剑舞 塞上重笳音 不作边城将 谁知恩遇深


点击封面进入