新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

序言

子罕第九
无私
凤鸟不至
吾未见好德，如好色者也
法语之言，能无从乎？
不舍昼夜
功亏一篑
子路终身诵之
吾不试，故艺
君子居之，何陋之有
岁寒，然后知松柏之后雕也
三军可夺帅也，匹夫不可夺志也
苗而不秀者有矣夫
知者不惑，仁者不忧，勇者不惧

乡党第十
孔子于乡党
友谊与孝
席不正，不坐
敬天敬神

先进第十一
闻斯行诸？
过犹不及
赐不受命而货殖焉
回也于吾言无所不说
风乎舞雩，咏而归
以道事君，不可则止
言必有中
若由也，不得其死然
未知生，焉知死
君子者乎？色庄者乎？
善人不践迹，亦不入于室
贼夫人之子

颜渊第十二
君子成人之美
克己复礼为仁
闻与达
崇德辨惑
子张问明
忠告而善导之
以文会友，以友辅仁
子欲善而民善矣
民无信不立
文犹质也，质犹文也
君子博学于文

子路第十三
善人为邦百年
子贡问士
名不正则言不顺
富之教之
善者好之，不善者恶之
欲速则不达
居处恭，执事敬，与人忠
刚毅木讷近仁
狂与狷
君子泰而不骄
君子易事而难说也
君子和而不同
父为子隐，子为父隐

宪问第十四
不敢不告也
公伯寮其如命何
骥称其德也
贤者辟世
言与行
欲速成者也
子路问成人
子贡方人
以直报怨
禹稷躬稼而有天下
知其不可而为之
知我者其天乎
管仲之仁
深则厉，浅则揭

附录：《论语》【子罕第九】～【宪问第十四】


序言

    《论语》精解 序

    《论语》是儒家著名的典籍，书中记载的多是孔子及弟子与时人应答的话语，为孔子弟子及再传弟子们整理编纂而成。

    《论语》二字，乃论道之语的意思，内容有很多关于立身行事的古训，不论是政治教化、个人修养、道德规范、教育、哲学等方面都平易精要恳切，称得上是一部人生智慧的宝典，因此无论古今，《论语》都是一部人人必读的经典。

    鉴于此书对于修身治国与道德涵养极具参考价值，正见网教材小组编辑群特别精选二百余篇的篇章，分上、中、下三册，针对篇章内容做细致的分析与探讨。除了让读者能优游于古人典籍的丰富内涵，希冀启发读者延伸思考，启迪现代人被尘封已久的纯净心灵，并透过古人善良传统文化的陶冶，自觉的找回纯真的本性。

    此外，本书透过深入浅出的说明及相关文章故事的选读，让读者不受时空的隔阂，涵泳于古典优良文化之中，开启生命的正见与善根，活出现代人应有的道德精神与希望。欢迎各界先进能不吝予以指教，让我们一同为中华民族文化的深耕与发扬共尽一份心力！

    正见网教材编辑小组


无私

    【原文】

    子绝(1)四：毋(2)意(3)，毋必(4)，毋固(5)，毋我(6)。(《论语·子罕第九》)

    【注释】

    (1)绝：无之尽者。没有。

    (2)毋：《史记》作“无”。没有。

    (3)意：私意。自己的想法。

    (4)必：期必。一定要得到的结果。

    (5)固：执滞。坚持己见。

    (6)我：私己。自私。

    【语译】

    孔子没有的四种心：没有只顾自己的想法；没有一定要得到的结果；没有坚持己见；不自私、不求一己之利。

    【研析】

    意、必、固、我，都是私心。让人只求自己的利益、满足自己的欲望，而不管是否伤害了他人，损德造业。私心越重造业越多，这个生命便要从高层的境界不断地往下掉。所以，对于要达到更高层人生境界的人来说，私心是必须要去掉的。

    张载说：“四者有一焉，则与天地不相似。”由此可知，意、必、固、我会使人离天理正道越来越远。相反的，如果人能够去除自己的私心，凡事为他人着想，为大局考虑，才可同化宇宙规律和特性，跳出为私为我的框框。

    【延伸思考】

    1、自己周围有哪些为私为我的例子？

    2、如何才能找出自己的私心？有哪些方式可以去除它？

    【历史故事】

    大公无私

    这是发生在春秋时代的故事，有一次晋平公问祁黄羊说：“南阳县目前缺个县长，依您的高见，应该派谁去担任较合适呢？”此时，祁黄羊毫不迟疑地回答说：“叫解狐去担任最合适了。我相信他一定能够胜任！”

    平公惊奇且不解地问他：“奇怪了，解狐不是你的仇人吗？你为什么还要推荐他呢？”祁黄羊说：“您只问我什么人最能够胜任，您并没有问我他是不是我的仇人呀！”

    于是，晋平公就派解狐到南阳县去上任。解狐到任后，果然替那里的百姓解决了不少事，大家也都感谢他、称颂他。

    过了一些日子，晋平公又问祁黄羊说：“现在朝廷少一个法官。依您看，谁最能胜任呢？”祁黄羊说：“我想祁午应该是能够胜任的。”这时候平公又奇怪起来了，他不解地问道：“祁午不是您的儿子吗？您推荐自己的儿子，难道不怕别人说你自私吗？”

    祁黄羊说：“您只问我谁可以胜任呀！您并没问我祁午是不是我的儿子呀！所以我推荐了他。”平公最后还是派了祁午去做法官。的确，祁午当上了法官，大公无私地替百姓解决了许多诉讼案件，因此而深受人们的欢迎与爱戴。

    孔子听到这两件事，非常称赞祁黄羊，说：“祁黄羊说的真是太好了！他推荐人的标准，完全是适才而用，不会因为他是自己的仇人因此心存偏见而不推荐，也不会因为祈午是自己的儿子怕人议论而不推荐。像黄祁羊这样的为人，才真的够称得上是‘大公无私’啊！”


凤鸟不至

    【原文】

    子曰：“凤鸟(1)不至(2)，河不出图(3)，吾(4)已矣(5)乎(6)！”(《论语·子罕第九》)

    【注释】

    (1)凤鸟：天上的灵鸟。舜帝在位时凤凰飞来，周文王时鸣叫于岐山。

    (2)至：到来。

    (3)图：河图。远古时代伏羲氏看见河中的神兽龙马背负着河图出黄河，并根据此图画出了八卦。和凤鸟的出现一样，都是象征当时有圣王在世的祥瑞之兆。

    (4)吾：我。

    (5)已矣：停止。无法再继续。

    (6)乎：啊。感叹词。

    【语译】

    孔子说：“凤鸟不来了，河图不出现了，我无法再继续传道了啊！”

    【研析】

    本文乃孔子悲叹道之不行。

    《尚书·虞书·益稷》曰：“箫韶九成，凤皇来仪。”《箫韶》是舜制的乐曲，闻听此乐，就会引来凤凰翩然起舞。

    根据记载，凤凰是百禽之王，雄曰凤，雌曰凰。据说并不是中国这里的鸟，和龙、麒麟一样，通常也不在我们的这个空间栖息。据古人的说法，它们都是属于仁兽仁鸟，那么只有当我们常人社会这里道明德高、俗醇气清的时侯，它们才会在这里频繁现身，或者我们这里有特别能够吸引它们的事情，比如圣贤之人出世，比如有清雅绝尘的音乐等。因为在这样的环境和条件下，它们才能生存、栖息，它们就是这样高贵的生物。就像鱼虾可以在清水塘里生活，却不能在恶浊的水里生存一样。

    在上古中古时代，龙是十分常见的，有人养龙，使用龙驾舆。到了夏代末期，龙就不像以往那么常见，只能是有时见到。而麒麟、凤凰则是到了春秋战国之际才变得稀少。这恐怕和当时的纷乱世局有相当的关系，难怪孔子也慨叹大道难行矣。

    而根据史书记载，汉代的许多修炼人在圆满飞升的时侯，都是龙凤接引，男则乘龙，女则乘凤。龙到了唐代就几乎更少了，麒麟、凤凰在宋代之后几乎在人间绝迹。为什么这些珍禽异兽会随着历史的推进而越来越少，以至于在世间消失了呢？

    既然有所趋，就必然有所避。这些生物所习惯的环境是道德昌明之世，道德的衰败和沦丧，对于它们来讲就等于是清水塘变成了臭水塘，它们肯定是不愿意继续在这里待下去的。因为，善德会带来所谓的“瑞气”。麒麟凤凰在有瑞气的地方逗留。而它们所到之处也带有很强的瑞气，因此会有百兽争随、百鸟伴翔的壮观场面。

    那么，如果君主具有善德，会给天下带来祥瑞之气，会让天下百姓向善乐业，四海清平，如古代的三皇五帝、唐太宗等；如果君主道德低下、质量恶劣，那么就会带动天下凝聚孳生恶浊之气，整个国家道德沦丧，天灾人祸连绵不绝，如古之夏桀、商纣等。

    因此，如果我们的人类社会回复道德高尚，促使这里的人心和环境归正变好，甚至更美好，那么这些动物肯定还会在我们这里聚集，甚至是大量栖息，届时，也许历史上曾经记载的奇珍异物也会再现的。

    【延伸思考】

    1、所谓“物以类聚”，“志同道合”等，都是说明同性相近、同类相聚，你可以举正反两方面的例子说明吗？(大自然或古今中外等人事物的例子)

    【参考】

    例如：磁铁会吸铁粉；“水就湿，火就燥”；“肉腐出虫、鱼枯生蠹”；她们一羣人天天不是逛街就是打牌，真是物以类聚。)

    2、如果你是领导者，你认为治理国家的当务之急是什么？

    3、如果你是老百姓，身处道德沦丧的乱世，你会如何要求自己？

    【阅读资料】

    舜治天下

    帝舜名叫重华，他的才能与德行都是帝王才拥有的。他智慧深邃、文雅聪慧、温和谦恭，他的美名远播四方。他高尚的德行由民间传到帝尧那里，帝尧于是授给他官职，想考验他的才干与智慧。

    舜的修养很深，处世严谨而且有威严。舜在历山耕种，历山的农人都互让田地；在雷泽捕鱼，雷泽上的渔人都互让居处；在黄河边做瓦器，黄河边出产的瓦器都不粗制滥造。短短一年时间里，舜居住的地方就发展成了村落。两年之后，成了小镇，三年后就变成了都会。

    帝尧让舜以孝悌等五种美德教诲百姓，百姓都能顺从而不违背；帝尧又将各项政务交给舜处理，让他统率百官，舜将政务处理的十分得当，百官也都服从政令；帝尧又命令舜在四门接待四方前来朝见的诸侯，诸侯都能对舜恭敬而顺从；最后，帝尧命令舜守护山林，舜在山林即使遇上狂风暴雨也能辨明方向，不会迷路。帝尧认为舜有非凡的智慧，于是就让舜来继位。

    舜利用各种工具来观测天象，观测日月五星的运行规律，举行仪式祭祀上天。按照天历来安排事务，规定音律和度量衡，修正各种礼仪。

    帝舜每五年到各地巡视一次，实地考察诸侯的功绩，再按照功劳的大小对诸侯予以奖赏。他观察各地的情况，倾听各方的声音。

    舜将各种常用的刑罚画成图像，以警戒百姓。把犯五刑的人都改判为流放。因为过失造成祸害的可以赦免，而对屡教不改的就严施刑罚。一旦发生灾祸，就举行大赦。舜认为，对于刑罚的使用一定要慎重，因此，舜处理国家事务的方法，使天下人都心悦诚服。

    帝舜对十二州的行政长官说：“要全心全意啊！必须安抚远方的百姓，按照他们的意愿处理政务；只有具备仁厚的德行，才能获得天下人的信任；一定要远离谄媚奸佞的小人，才能让天下人顺从。”

    帝舜问四方诸侯谁能够统率百官，将帝尧的事业发扬光大，大家都说禹合适。于是舜让禹去平定水土。后来，舜为所有有才能的人都分配了合适的职务，这些被任命的人都很有政绩。帝舜对他们每三年考核一次，功绩卓著的就给予奖励提拔，没有政绩的则予以黜免。各项事务都步上正轨，万国来朝，都顺从帝舜的领导，整个国家兴旺发达。

    舜二十岁的时候，因为孝顺闻名；三十岁的时候，帝尧任用他；五十岁的时候，开始代行天子的政事；六十一岁的时候，接替尧登上帝位。登上帝位三十九年，到南方去巡视的时候去世，享年一百多岁。

    (出自《史记》)


吾未见好德，如好色者也

    【原文】

    子曰：“吾未见(1)好(2)德，如好色(3)者也。”(《论语·子罕第九》)

    【注释】

    (1)未见：没看过。

    (2)好：音“浩”，喜爱。

    (3)色：女色。可泛指外在的感官享受。

    【语译】

    孔子说：“我没见过喜爱道德像喜爱女色一样的人！”

    【研析】

    生活在红尘俗世之中，花花世界容易令人炫目。生活上种种维持生命延续的需求，从想要得到基本的温饱，到满足无限度的感官享受，常常落得茫茫没有终日。不但容易迷失自己做人的目的，也容易在追求的过程中失德造业。要是有人能够清澈透明自己的心，怀有高超的志向，不为外物所困，时时以德润身，终其一生，那是多么可贵的啊！

    【延伸思考】

    1、想一想自己最喜欢的偶像是谁？在偶像的身上学到了什么？

    2、你在哪一方面会花较多的钱？为什么？

    【阅读资料】

    纵情声色 祸国害己

    《道德经》中说：“五色使人眼瞎，五音使人耳聋。”也就是说，过份喜好音乐，会使人失去和气，不能听清楚声音。老子认识到物极必反的道理，强调凡事应有度，同时也要防患于未然，对音、乐须多加克制。

    孟子说：“伯夷目不视恶色，耳不听恶声。”伯夷是孤竹君的长子，因推让君位而逃隐到首阳山，在殷亡后拒绝食周粟而饿死。他历来被赞颂为圣人中最清高的人。《论语》记载了孔子回答颜渊询问关于治理国家的问题时，曾说：“要舍弃郑国的音乐。”郑国音乐属于纵情的靡靡之音，在孔子看来，这种音乐是使人沉迷于美色诱惑的声音，会败坏人的性情和爱好。

    《礼记·乐记》记载，魏文侯不好古乐，正襟危坐也听不懂，而偏爱欢愉的郑国和卫国音乐，躺在卧榻上听得兴趣盎然。唐玄宗不好琴声，而喜爱外族传来的羯鼓，认为它的声音能除去自己心中的郁闷之气。这二位君主不喜爱古代圣哲的雅乐，却喜欢世俗粗俗淫邪的音乐，成为后世人的笑柄。

    《天宝遗事》记载：唐明皇创作了《霓裳羽衣曲》后，训练宫女，让她们载歌载舞，用于娱乐却疏于朝政，导致安史之乱。史载陈后主和羣臣常在后庭饮酒取乐，让嫔妃们和客人共唱《玉树后庭花》。他们如此沉溺于歌舞中，朝政松懈而致亡国。这两位君主沉醉于快乐歌舞中，也埋下国破家亡的祸端。

    晋朝的石崇利用职权积敛钱财，挥金如土，沉溺声色犬马、荣华富贵中，买女子教她们唱歌跳舞，挥霍无度，结果不仅惹祸被斩，而且殃及父母、妻儿，这正是“妖曲未尽，死期已到。”

    扰乱人心智的声色是如此祸国害己，对于它的诱惑，明智的人怎么能够不加以拒绝呢？


法语之言，能无从乎？

    【原文】

    子曰：“法语(1)之言，能无从(2)乎？改(3)之为贵！巽(4)与之言，能无说(5)乎？绎(6)之为贵！说而不绎(7)，从而不改，吾末如之何(7)也已矣！”(《论语·子罕第九》)

    【注释】

    (1)法语：严肃庄重的告诫。

    (2)从：听从，依照着做。

    (3)改：修改，去除不好的换成好的。

    (4)巽：音“逊”，古同“逊”，谦恭、恭维。

    (5)说：同“悦”，愉悦。

    (6)绎：音“译”，理出头绪，推究事理。

    (7)末如之何：就是“无如之何”。指的是“圣人也无法教化他”。

    【语译】

    孔子说：“严肃庄重的告诫，能不听从吗？听了就改正错误是最可贵的。恭逊称许的话，听了能不令人愉悦吗？但是听了以后，要加以分析，这才可贵。只是愉悦而不分析，只是当面顺从，而行为不改，像这种人，我就不知道能如何教化他了。”

    【研析】

    法语在此可当成：指导正确学习的道理。这样的话光是听得懂是不够的，还需要确确实实地从行为上改变，才算是真正的学到了。当别人恭维的时候，是否会沉溺在洋洋得意之中，而忘记静下心来思考：我达到这些赞美的标准了吗？我要因此而停止继续努力吗？别人说这些话的目的是什么呢？如果能够这样做，就不容易被花言巧语所迷惑，也才能够秉持住自己的心志，不断地往正道上学习前进。

    【延伸思考】

    1、说说看在《论语》课中，你学到了哪些好的德行，并应用在日常生活中。

    2、我能真心地赞美别人吗？我又如何正确对待别人对我的赞美？

    【历史故事】

    经世致用 身体力行

    王安石在鄞县做知县时，由于成功地解决了旱灾和饥荒的问题，受到上级的赏识，被推荐到北宋首都开封做羣牧司判官，但是王安石却连续上书十几次请求外调。他的上司有些恼怒地问他：“士人们都愿意考上功名以后到京城做官，我也是因为赏识你，所以才一定要推荐你做这个官职，你为什么一直上书请求外调呢？难道你不满意牧司职务，觉得这个官职太小，不足以展现你的才能吗？”王安石听后解释说：“老师实在是误解了我的意思啊！学生十分蠢笨，到十七岁的时候才幡然醒悟，明白时光易逝，人生苦短，这才发愤读书。但是我读书的目的不在于以文士出名，而是想做些实事。”

    听到这里，上司的脸色缓和了下来，说：“你的志向远大啊！”

    王安石说：“我年青的时候，曾经随着父亲辗转各地，发现地方上存在很多弊端，民众生活艰苦。我记得父亲在临江做判官时，曾经因为整治当地横行乡里的豪强，而被他们诬告陷害，我曾经很为父亲抱屈，认为他这样做不值得。但是父亲教导我说，做官就要为民请命，不要贪图一时的荣华富贵，否则读书又有什么用呢！”

    上司非常感动地说：“真是后悔没有与令尊大人深交啊！”

    王安石又说：“我在鄞县做知县的时候，看见贫民把仅有的一点粮食缴官，我实在惭愧，不知道他们以后还怎么过日子。我一直想往地方上调动，也是不能忘记那些穷苦的百姓，希望到地方上做一些实事，兴利除弊啊！”

    儒家认为道德修养最重要的方式就是身体力行。实践是学习的一部分，学而不行，只是停留在口头上而不见诸行动，就等于没有学习。因此，只有知和行相互补充、相互配合，付诸实际行动，才能取得真知，也才能提高自己的道德境界。


不舍昼夜

    【原文】

    子在川(1)上曰：“逝(2)者如斯(3)夫(4)！不舍(5)昼夜(6)。”(《论语·子罕第九》)

    【注释】

    (1)川：河川，河流。

    (2)逝：逝去，过往。

    (3)斯：这般，在此指河水。

    (4)夫：啊，表示感叹的语气。

    (5)舍：同“舍”，舍弃。

    (6)昼夜：白天和夜晚，表示日以继夜的意思。

    【语译】

    孔子站在河边上说：“逝去的就像这流水啊！日以继夜没有停止。”

    【研析】

    不断逝去的流水就如同春去秋来一般，顺应着造物主的道往复不停。万物的生长也是这样，遵循着天地运行的正道而生生不息。如果要使自己成为合乎天地正道的生命，也要不舍昼夜地修炼自己。

    在此还可以反过来看：人生短短数十年，如果不能修得正法，或是已得正法但心意不坚，考验面前一念之差，就可能导致功败垂成，悔已晚也！因此，要成就自己生命的价值，可得要坚持良知善念，不舍昼夜呀！

    【延伸思考】

    1、想一想自己是否有过因为坚持到底，而做成功的事呢？请说说看。

    2、自己是否曾经因为懒惰而错失什么呢？

    【历史故事】

    贪恋红尘，还是得道成仙？

    隋炀帝大业年间，裴谌、王敬伯、李芳三人结为修道好友，一齐进白鹿山学道。经过十几年的修练，历尽千辛万苦，但他们好像什么也没有得到。后来李芳死了，王敬伯对裴谌说：“咱们背井离乡，抛弃了世间荣华富贵的生活来这里修道。在这深山老林里，听不见美妙的音乐，吃不到美味佳肴，以享乐为耻，自甘寂寞地过着如此清苦的生活，都是为了得道、成仙。然而如今仙境渺渺不知在何处，我们如果继续在这里苦熬，只能死在山中了。我打算立即出山去重新过豪华的生活，追求功名利禄。何必白白死在这空山里！”

    裴谌说：“我早已看透人间的荣华富贵如过眼烟云。大梦初醒的人怎么可能再回到梦境中去呢？”王敬伯任裴谌怎样挽留也不听，一个人出了山。当时是唐太宗贞观初年，王敬伯不但恢复了原来的官职，不久又被任命为左武卫骑曹参军。一个姓赵的大将军将自己的女儿嫁给他。不到几年，他就升为大理寺的廷尉，穿上了红袍，很是风光。

    有一次他奉命出使淮南，坐船走到高邮，当时他的船队仪仗森严，威风十足，江上的民船都躲着不敢走。突然一只小渔船出现在船队前面，王敬伯心里很不高兴。仔细一看，那渔夫竟是当年和他一起在山中修道的裴谌。于是赶快派船追上去，请裴谌上了大船。

    王敬伯握着裴谌的手说：“老兄当年一意修道，如今你又得到了什么呢？不过还是个江上的渔夫嘛！所以我看修道的事如同捕风捉影。人生苦短应该抓紧享乐，何必白白扔掉岁月呢？我现在虽然还算不上飞黄腾达，但比起山中的老翁还要强得多吧！你还像从前那样甘心在山中埋没了自己，我真是不能理解啊！不知你需要什么东西，我一定满足你的要求。”

    裴谌说：“我虽是山中的平民，但早把心寄托于闲云野鹤，我怎么会像《庄子》中说的那样，让只腐烂的死鼠引起我的兴趣呢？人各有志，你何必向我炫耀你那些浮名微利呢？人世间的东西我都非常充足，你能送我什么呢？在青园楼的东边有一个樱桃园，那是我的家。你公余之后如果有空，可以来找我。”

    十几天后，王敬伯想起裴谌的话，就去樱桃园找裴谌。王敬伯往里走，起初四周挺荒凉，可是越走景色越美。进了一个大门，里面楼阁重重、花草繁茂，好像不是凡人住的地方，景色无比秀丽，阵阵香风袭人，令人神清气爽，飘飘然如同身在云中。王敬伯此时的心情也转变了，觉得做官为宦实在没什么意思，自己在常人中非常卑贱，看他那些同僚也像蚂蚁一样卑微了。

    不久，只见一个仪表堂堂、衣冠华贵的人来到面前，王敬伯赶紧下拜，抬头一看，竟是裴谌。裴谌说：“你长期在人间做官，心中尽是贪欲私心，像背着一个沉重的包袱使你步履艰难哪！”裴谌把王敬伯请到客厅，一切物品都不是人间的东西，摆上来的美味佳肴王敬伯也从没吃过。

    裴谌告诉管家说：“王敬伯是我山中的朋友，由于修道的意志不坚，扔下我下山了。离别十年了，他才做到廷尉，他的心已经完全归于凡俗了，只能叫世间的女子来让他取乐。”裴谌让管家用神通将几千里之外的王敬伯妻子赵氏召来，给他弹筝助兴。

    天快亮时，裴谌让管家送赵氏回去，并说：“这个厅堂是九天画堂，凡人是不能进的。但我过去和王敬伯是修道时的朋友，可怜他为世上的荣华迷了心窍，自己甘心赴汤蹈火，聪明反被聪明误，工于心计反害了自己，从此将在生生死死的苦海中沉浮，看不到彼岸。所以才故意请他到这里来，想使他开窍醒悟。”

    裴谌又对王敬伯说：“尘世的路漫长遥远，人在世上常常会有千愁万虑，望你多多珍重吧！”王敬伯拜谢辞别了裴谌。五天后，王敬伯公务完毕要回京了，就偷偷又去找裴谌，想向他辞行。但到了樱桃园，看到那里只是一块长满杂草的荒地，心中十分惆怅的回去了。

    千万年来，无数人都在苦苦探寻人生的真谛。其实，生命本是天上仙，人生的目的和全部意义就是返本归真、返回天上做神仙，那里才是自己真正的家园。可是一旦堕入凡间深处，人就很容易忘却自己真正家的美好，像王敬伯那样贪恋红尘、追逐权贵，反认他乡是故乡。为私欲争争斗斗，滚滚红尘中造业无数，在生死轮回的苦海中渺茫无期地漂泊。荣华富贵不过过眼烟云，良宵盛宴终归曲终人散，如果人忘记了自己来到世上的目的和生命的归宿，那将是生命无法言表的最大痛楚和悲哀。

    如果今天世上有正道，能提供人们提升生命境界和返本归真的机会，如果生命在千万年的轮回中都是为了等待这样千载难逢的机会，如果人因为一时执迷太深而忘记生命来在世间的目的，与之擦肩而过，这将是一个生命多么痛悔遗憾的事！


功亏一篑

    【原文】

    子曰：“譬如(1)为山，未成一篑(2)；止(3)，吾止也！譬如平地，虽覆(4)一篑；进(5)，吾往也！” (《论语·子罕第九》)

    【注释】

    (1)譬如：比如、举例说明。

    (2)篑：盛土的竹器。似畚箕之类。。

    (3)止：停下来。

    (4)覆：被覆、遮盖。

    (5)进：前进、继续做。

    【语译】

    孔子说：“举例来说用土堆成山，只差一畚箕的土就堆成了山；如果这时候停下来，那是我自己要停下来的呀！比如用土平地、虽然刚倒下一畚箕的土，如果要继续做下去，那也是我自己要继续的呀！”

    【研析】

    这句话是孔子根据《尚书·旅獒》(獒，音“熬”)中的“为山九仞，功亏一篑”所说。意思是：堆一座九仞高的土山，因为差最后一畚箕的土没有倒下而不能成功。用来比喻事情不能坚持到底，只差最后的步骤而功败垂成。当我们还不能看到事情的终点线时，往往长时间努力所产生的疲惫容易使人心生猜疑。“到底还需要多久呢？”“这件事情做得成吗？”殊不知过了山头，便是柳暗花明又一春。这时的心中要是能有一把秉持良知善念的尺，时时衡量着事情的是非对错；要是对的，择善固执，勇往直前，不会因为一时的疲累而迷失了自己所要努力的方向，这样一来成功才会有希望。

    【延伸思考】

    1、试着订一项自己想要达成的目标。例如：不说谎话。并说说看要如何来保持。

    2、想一想“有恒”的好处有哪些？大家一起来讨论看看。

    【阅读资料】

    段恝一念失道缘

    荥阳的郑曙，是著作郎郑虔的弟弟。他博学多能，喜欢追求新奇的事物，个性重气节有担当而乐于助人。有一次，他和朋友一起谈天说地，聊到一件古今奇事。郑曙说：“大家读过《晋书》吧？知道太尉郗鉴的故事吗？晋书最后说他死了，但事实上他现在仍活在世上。”在座的几位友人甚觉惊奇地说：“请告诉我们事情的详细情况好吗？”

    于是郑曙就说了以下的故事。

    唐天宝年间，定襄县县令段扬有个儿子名叫段恝。他从小就喜好清净无为，喜爱研究道术，不食酒肉。在他十六岁那年，段恝向父亲请求说：“我想游览名山，寻访异人学道。”段扬知道他从小的志向，就答应他的请求，并给了他十万钱，让他出外访师求道。

    天宝五年，段恝经过魏郡，投住在一间客栈里。客栈里有一位客人，骑着一头驴，买了好几十斤的药，都是些养生辟谷类的药材。他还天天到市上向胡商寻找一些稀少而他还没买全的药材。段恝观察这位客人，他虽然已经七十多岁了，眉毛胡须白得像雪，但是他的面色却红润得像桃花一般。平时他也不吃五谷杂粮。段恝知道他一定是个修道人，心里非常高兴。等到那位客人有空的时候，段恝就买些珍贵的水果、精致的食物和药品美酒送给他。这位客人感到有些讶异，就对段恝说：“我只是山里的一个平凡老头，到这里来采买药品，并不想让世间的人知道，为什么你能发觉我呢？”段恝说：“虽然我年纪轻，但是我个性喜欢清虚寂静，看了您的言行举止，知道您一定不是个普通人，所以希望和您交往。”那老者听了很是高兴，就请他一起喝酒聊天，谈一些修炼的事。

    几天后，那客人事情办好要离开了，就对段恝说：“承蒙不弃，愿意和我交往。我姓孟，名期思，家住恒山，就在行唐县的西北九十里处。”段恝就为他设宴饯行，并诚恳地叩头请求，表示愿意随老者到山中学道。老者说：“我看你确实有坚定的志向，如果这样，我可以让你同行。但是住在深山里修炼是很苦的，你必须忍受许多常人无法忍受的饥饿寒冷。所以许多想学道的人，大部份都知难而退了。而且，山中还有德高望重的老师在，我必须向他禀报，你考虑清楚再做决定吧！”段恝坚决地一再请求。老者知道他修道的意志坚定，就对他说：“我现在尚有要事在身，等到了八月二十日，你再到行唐县来找我吧！从行唐县向西北走大约三十里，有一座孤姥庄，庄里有一位孤姥，她是一位奇人。你可以先去拜见她，并向她说明来意，然后你就暂时住在那里，等我事情办完再去接你。”段恝再次下拜，并欣然接受约定。

    到了约定好的日期，段恝真的找到了这座孤姥庄。见到庄里的老太太。他就把和孟先生约定的事详细地告诉了她。老太太听完，拍拍他的背说：“你年纪轻轻，就懂得要学道，真是了不起呀！”于是将他的行李放进柜子，让他暂时住在堂前的阁子里。孤姥家很富裕，提供给段恝的生活用品非常丰富。他在庄里住了二十天，孟期思先生果真来了。孟先生对段恝说：“我本来只是随便说说，没想到你真的守约来了。但是我现在有重要的事要到恒州去办，你暂时先住在这里，等过几天我事情办完就回来。”等孟先生回来，他又对段恝说：“我必须先去向老师禀告，说明情况，等老师同意，才能带你一起上山。”过了几天，孟先生又回来了。孟先生请孤姥把段恝的行李全部收藏保存起来，只让段恝带着随身衣物和被子前往山上。段恝就跟随着孟先生进山。

    刚开始的三十里路，路途很艰险，但是勉强还可以行走。但是接下来的三十里路，段恝就要用手拉着藤蔓，用脚踏着凸出来的岩石，胆战心惊，很小心地慢慢走。段恝吓得心胆俱裂，出了一身冷汗，才勉强到达先生的住处。

    这山上居住处所的东面南面，全都是崇山峻岭，林木茂盛浓密，放眼望去一片碧绿青翠。北面较为平坦，接近诸陵岭。西面坡度较陡突然笔直向下，层层的溪水沿着高山岩壁流入谷底，谷中有大片良田，许多山中居民正在田里耕种。这其中建有六间瓦房，分为前后几栋。位于北面的房子，是许多位先生的住处。东面厢房是厨房，有飞泉从屋檐间流至地面，用来代替井水。在那北门之内，靠西面的房间有一密室，时常紧关着门。东西间有两个房间，共有六位先生住着。在那屋前的廊屋里面，有好几个书架，上面摆着许多藏书，大约有两三千卷。还储存有上千石的谷物，药物数量极多，也有好几石的美酒。

    段恝一一拜见各位先生之后，这些先生们告诫他说：“想住在深山老林学道和住在人世间是有很大的不同，修炼是很艰苦的，必须忍饥受饿，吃许多的草药。能甘于如此的生活，才可以在此居住，你能做得到吗？”段恝说：“可以！”于是诸位先生就让他住下了。五天后，孟期思说：“今天不如去拜见老先生吧！”于是孟先生打开了西屋，进入屋中，有一个石堂，厅堂朝北，在里面可以直接眺望川谷。老先生就坐在绳床上。段恝向前恭恭敬敬地拜见老先生，过了许久老先生才睁开眼睛看着他。老先生对孟期思说：“你说的那个人，就是他吗？这小子还不错，就当你的徒弟吧！”他们一告辞出来，西屋的门就又关上了。

    庭院的西面临涧，共有十棵松树，都有好几十公尺高。松树下有一巨石，可以坐一百人。先生们没事时，常常在这石头上饮酒、下棋。段恝常陪侍左右，站在那里看先生们下棋。这些先生们并不精通棋艺，段恝就在旁边帮忙指点。先生们说：“原来你也懂得下棋，那就坐下来一起研究研究。”于是段恝就和先生们下棋，这些先生都不是他的对手。于是老先生命人把门打开，走了出来。他拄着手杖靠崖站立，向西边远处看了许久，然后回头看着诸位先生们说，可以下盘棋。孟先生说：“我们都不是这小子的对手！”老先生听了，露出了笑容。于是坐在石头上叫段恝过来下棋。下了一阵子之后，老先生的局势比段恝差了一些。老先生就笑着对段恝说：“你想要学什么呢？”段恝年纪尚轻，不懂得要求学方术，只说想先学周易。老先生就让孟期思教他周易。说完老先生又回到屋里，关上了门。

    段恝学了一年多周易后，对于易经的道理，愈来愈明白，无论占卜或算卦，都能非常准确。他在山上住了四年，前前后后看见老先生走出门来也只不过五、六次。平时老先生都在屋里端坐绳床上正心，常常两三百天不走出屋外。老先生平常睁开眼睛的时候不多，他的容貌很年轻，像儿童一般，身体有些肥胖，却不吃任何东西。每次老先生正心完毕，偶尔会喝一些药汁，但不知是用什么药品煎制的。有一天老先生忽然对大家说：“我和南岳的诸葛仙人约好期限，现在时候到了，必须要去了。”

    段恝住在山上好几年了，此时忽然很想家，就请求孟先生说想回家一趟，很快就会回来。孟期思生气地说：“想回家就是想回家了，干嘛还说要回来！”于是就去向老先生禀报。老先生对孟期思说：“早知道他意志不坚，无法坚持到底，就不应让他来！”于是就让段恝下山回家去了。

    回家一年之后，段恝又重回山上找那些老先生。到了山上，只见屋室跟以前一样，但是门窗关闭，一个人也看不到。他下山来孤姥庄问老太太山上的情况。老太太说：“已经有一年没看到先生们了。”段恝于是无限悔恨，恨自己错失了得道的机缘。

    段恝住在山上的时候，有一次曾经向孟期思先生请问老先生的姓名。孟期思拿出一本《晋书》让他读郗鉴传。等段恝读毕，就对他说：“你问老先生是谁？他就是晋朝的郗太尉！”

    过去修炼真是很难呀！稍微一念之差，就会失去得之不易的修炼机缘。

    (出自《纪闻》)


子路终身诵之

    【原文】

    子曰：“衣(1)敝缊袍(2)，与衣狐貉(3)者立，而不耻者，其由也与！‘不忮不求(4)，何用不臧？’”子路终身诵之。子曰：“是道也，何足以臧？”(《论语·子罕第九》)

    【注释】

    (1)衣：音“易”，穿，当动词用。

    (2)敝缊袍：敝，坏。缊，音“韵”，旧的丝棉絮。这里指破旧的丝棉袍。

    (3)狐貉：用狐和貉的皮做的裘皮衣服。

    (4)不忮不求，何用不臧：这两句见《诗经·邶风·雄雉》。忮，音“至”，忌害的意思。求，贪求。臧，善，好。

    【语译】

    孔子说：“穿着破旧的袍子，与穿着狐貉皮袍的人站在一起，而不认为是可耻的，大概只有仲由吧。《诗经》上说：‘不嫉妒，不贪求，那还有什么不好的呢？’子路听后，经常背诵这句诗。孔子又说：“这只是为人的起码道理，何足以为善呢？”

    【研析】

    这一章记述孔子赞美子路并告诫他不可以自满。所谓“不进则退”，当一个人在学习或为人处事上满于现况时，便容易骄傲自矜、止步不前。这样的人，容易因为欢喜而冲淡精进的动力。因此，孔子适时提醒子路“是道也，何足以臧？”，是希望子路不要满足于目前已经达到的水平，因为仅是不贪求、不嫉妒是不够的，还要更进一步，才能成就最后的成功。

    【延伸思考】

    1、从本章内容试分析子路性格上值得借鉴的优缺点。

    2、你曾经因为“得意忘形”而尝到失败的苦果吗？请分享你从不自知到自觉不再重蹈覆辙的经验。

    【成语故事】

    闻过则喜

    孟子说：“谁要当面说出子路的缺点，他就特别高兴(子路，人告之以有过则喜)；禹听见别人提意见，就行礼感谢；大舜了不起的地方是：乐于放下自己的观点，听取他人，所以能从耕稼陶渔开始，最后作了天子。”

    “闻过则喜”指虚心接受意见。

    (出自《孟子》)

    【课后作业】

    请回想或假设当你初闻人言己“过”时，你的第一念或反应是什么？


吾不试，故艺

    【原文】

    太宰(1)问于子贡曰：“夫子圣者与？何其多能也？”子贡曰：“固天纵(2)之将圣(3)，又多能也。”子闻之，曰：“太宰知我乎？吾少也贱，故多能鄙事(4)。君子多乎哉？不多也。”

    牢(5)曰：“子云：‘吾不试(6)，故艺。’”(《论语·子罕第九》)

    【注释】

    (1)太宰：官名，掌握国君宫廷事务。

    (2)纵：让，不加限量。

    (3)将圣：大圣。“将”，大。

    (4)鄙事：卑贱的事情。

    (5)牢：姓琴，名牢，字子开，孔子弟子。

    (6)不试：不为世用。

    【语译】

    太宰问子贡说：“你们老师孔夫子是位圣人吧？不然为什么他这样多才多艺呢？”子贡说：“这本是天意让他成为圣人，而且使他多才多艺。”孔子听到后说：“太宰怎么会了解我呢？我因为少年时地位低贱，所以会许多粗俗的事。君子需要有这么多的技艺吗？不需要的。”

    琴牢说：“老师说过：‘我不为国家所用，所以才有空去学习这些技艺。’”

    【研析】

    作为孔子的学生，子贡认为自己的老师是天才，是上天赋予他多才多艺的。但孔子这里谦逊地否认了这一点。他说自己因为少年地位卑贱，需要谋生，就会有机会多学习一些粗俗的事务。实际上，所谓“吃得苦中苦，方为人上人”，在生活中若能从洒扫应对进退的小处做起并且做好的人，其实，无形中也奠定做大事的基础。因为他能吃苦，愿意接受磨练与考验，相信便能累积足够的心性、技能或智慧来面对更大的挑战！

    【延伸思考】

    1、你曾靠自己的劳力赚取第一份零用钱或薪水吗？请分享你的体会。

    2、所谓“英雄不怕出身低”，请你任举古今中外的例子说明之。

    【阅读资料】

    不知不识

    子贡是孔子的弟子，知道维护老师的尊严。

    赵简子问子贡：“孔子的为人怎样？”子贡说：“让人认识不了。”简子不高兴了，说：“你跟随孔子学习了几十年，学成了才离开他。现在我问你，你却说认识不了，为什么？”子贡说：“如果让一个非常渴的人到江海里去喝水，他也只能喝下他能喝的，孔子就像江海一样，让我如何能认识他呢？”

    齐景公问子贡：“你的老师是谁？”子贡说：“是孔子。”景公问：“孔子贤吗？”子贡说：“贤。”景公问：“有多贤？”子贡说：“不知道。”景公说：“你知道孔子贤，却不知道有多贤，有问题吧？”子贡说：“大人、小孩、聪明的人和愚蠢的人都说天高，可到底天有多高呢？谁也不知道，所以我说孔子贤却不知道有多贤。”

    “不知不识”指知识不多。旧喻民风淳朴。

    (出自《刘向说苑》和《列子·仲尼》)

    【课后作业】

    综合以上故事及本章内容，你觉得子贡是一位怎样的学生？


君子居之，何陋之有

    【原文】

    子欲居九夷(1)。或曰：“陋(2)，如之何？”子曰：“君子居之，何陋之有？”(《论语·子罕第九》)

    【注释】

    (1)九夷：中国古代对于东方少数民族的通称。

    (2)陋：文化闭塞落后不开化。

    【语译】

    孔子想要搬到东方九夷地方去居住。有人说：“那里非常落后闭塞，不开化，怎么能住呢？”孔子说：“有君子去住，又怎么会闭塞落后呢？”

    【研析】

    环境开化与否容易影响人居住的意愿。但是对于圣人或君子而言，他坚定的信念或智慧是不会被环境所左右的，相反地，他会以自身的修为及能力去改变所处的环境。甚至带动环境往良性的、美善的方向去发展。中唐诗人刘禹锡于《陋室铭》中曾说：“山不在高，有仙则灵；水不在深，有龙则灵。”又云：“斯是陋室，维吾德馨。”是以孔子的回答也正体现君子的高贵慈悲的精神：不畏蛮荒之境，乐将文化知识传播到这些被人遗忘的地方，教化当地人们，这正是君子“兼善天下”积极有为的精神。

    【延伸思考】

    1、如果换成你，你愿意到类似九夷的地方居住吗？为什么？

    2、想想看，有哪些人曾经或正在履行孔子的精神，深入落后偏远之地担任志工或亲善大使等任务？

    【历史故事】

    亲近远来

    鲁哀公对孔子说：“我今天有些空闲，让我跟您谈谈我的心情吧。”

    孔子容色为之一变，避开席位说：“君主不可以向下臣谈论心情，这样就会君主不像君主了。还是让我们谈一下怎么治理国家吧。”

    鲁哀公说：“很好，那就请先生讲讲吧。”

    孔子说道：“在治理国家方面，虞舜可以说是榜样了。他凭借高尚的道德承袭了尧的王位，他制定礼规，发散圣德，北方边远的少数民族都前来归顺。南方的交趾接受安抚，从东到西，日月出入的广大范围内，没有人不听从他的号令。”

    孔子接着说：“那时人民心明眼亮，都能阐明虞舜的德教，使之通达于四方，四方之外的肃慎、北发、渠搜、氐、羌竞相归顺。虞舜之后大禹继起，他根据天意行事，修明道德，发挥才干，人民都能阐发他的德教，使之通达于四方，四方之外的那些地方又都竞相归顺。”

    “大禹去世后，传了十七代便是夏桀。桀不遵循先王圣明的教化，沉醉酒色，政治悖乱，大肆兴修宫室、建筑高台，害虐人民。民众忧愁得快逃走了。于是商汤继起，他不忍心看见天下的人民遭受杀戮，便接受天命做了天子。他继承了大禹的德政并续修虞舜的事业，辅助上天，终于又使人民喜悦，四方之夷前来归附。”

    鲁哀公神色凝重的说：“先生教给我的这些为政之道简直太伟大了！但是先生所列举的这些圣王的德教，很难做到啊。”

    孔子说：“没有什么困难的，善于管理政事的人，要使在近处的老百姓感到喜悦；对待远方的人，要亲近他们，使他们前来投奔。如果能够做到这些的话，也就够了。”

    中华传统文化虽然也划分华夏和夷狄，但是并不是从民族上进行划分，而是以文化上的先进与否进行的划分。这样划分的目的不是要将他们视为异族之后而抛弃，或者是用武力来征服，而是要用修文德的方法使他们自己前来归附，从而使他们在文化上也得到进步。

    【课后作业】

    试讨论历史上还有哪些明君也能以德政感化四方夷狄竞相归顺？


岁寒，然后知松柏之后雕也

    【原文】

    子曰：“岁寒，然后知松柏之后雕(1)也。” (《论语·子罕第九》)

    【注释】

    (1) 雕：同“凋”，凋零。

    【语译】

    孔子说：“寒冷的季节，才知道松柏的坚贞，在所有的草木中是最后凋谢的。”

    【研析】

    孔子认为，作为一位怀抱远大志向的君子，就要像松柏那样，不随波逐流。孔子的话，语言简洁，寓意深刻，值得我们深入思考。作为一位有为有守的君子，在面对困顿或充满利益诱惑的环境时，能够因为坚持追求纯真、善良、坚忍的人生境界，而通过来自名、利、情的各种考验，于俗世红尘之中依然翠绿、昂然挺拔。

    【延伸思考】

    1、除了松柏之外，哪些植物常被古人用以比喻君子的节操？

    2、请你举例说明艰苦的环境往往是锤炼生命的地方(自己或他人的例子均可)。

    【成语故事】

    断头将军

    张飞(字益德)是刘备手下一员猛将。

    曹操占领了荆州，刘备去投奔江南。曹操率领数万骑兵追了一日一夜，追到当阳长阪桥。在危难关头，张飞带着二十多骑兵拒后。张飞在桥上横枪跃马，喝道：“我是张益德，谁敢上来决一死战！”曹操大军没有一人敢上前的。”

    刘备入川时，张飞在江州攻破巴郡，活捉巴郡太守严颜。张飞对严颜喝斥道：“我的大军到了，你为什么不投降，还敢抵抗？”严颜说：“你们没有道义，夺我州郡，我州只有断头将军，没有投降将军。”张飞大怒，令推出砍头，严颜面色不变，边往外走边回头骂道：“匹夫！砍头便砍头，也用不着发怒！”张飞觉得严颜有骨气，就把他放了，并向他道歉，严颜感其恩义，才投降。

    “断头将军”比喻坚决抵抗，宁死不屈的将领。

    (出自《三国志·蜀志·张飞传》)

    【课后作业】

    造成严颜对张飞前后态度改变的关键是什么？这给你什么启示？


三军可夺帅也，匹夫不可夺志也

    【原文】

    子曰：“三军(1)可夺帅也，匹夫(2)不可夺志也。” (《论语·子罕第九》)

    【注释】

    (1)三军：12500人为一军，三军包括大国所有的军队。此处言其多。

    (2)匹夫：平民。

    【语译】

    孔子说：“三军虽众，可以把他们的主帅俘虏过来；但一个普通老百姓，却不能改变他的志向。”

    【研析】

    三军虽众，但是人心不一，则其将帅可夺而取之；匹夫虽微，茍守其志，不可得而夺。“匹夫不可夺志”，反映出孔子对于“志”的高度重视，，甚至将它与三军之帅相比。

    “志”就是人的志向、志气，对于一个人来讲，那是他人生努力的具体目标，如果能理智订定一个确切的目标，从中我们涵养高尚的人格与坚定毅力，并且往这确立不渝的目标努力迈进，不受威胁利诱，便能“始终坚守”直至成功。

    古人讲：“有志者事竟成”(《后汉书·耿弇列传》)。在立志与成功之间，还需要坚持不懈的努力。如果没有实际的付出，再高远的志向也是空中楼阁。

    【延伸思考】

    1、 请和同学分享你的志向。

    2、 想想看，你打算如何实践你的志向？

    【历史故事】

    何为大丈夫

    有个叫景春的人对孟子说：“公孙衍、张仪难道不是真正的大丈夫吗？他们一发怒，各国诸侯都恐惧不安；如果他们平平安安的呆在家里，天下都没有一点生气。”公孙衍和张仪都是魏国人，游说诸侯的纵横家，能让诸侯互相攻伐，所以诸侯都害怕他们。

    孟子说：“这怎么算大丈夫呢？你没学过礼仪制度吗？男子二十岁举行冠礼，由父母教导他成人之后要遵守的道德规范。而女子出嫁的时候，由母亲教导她做人妻子应该遵循的规范，把女儿送到婆家大门，告诫她说：‘到了婆家，要恭敬谨慎，不要违抗丈夫的命令。’像公孙衍、张仪那样，以顺从别人、阿谀取容为正确的规范，那是妇人女子的做人方法。”

    孟子又说：“立志要心存天下，非天下最正确的位置不处，非天下最正直的道路不行。理想能够实施，则与百姓一起遵循前行；理想不能实现，则自己独行正道，独善其身。富贵不能让他迷乱本性、贫贱不能让他改变志向、威势武力不能让他卑躬屈膝──这，才叫做真正的大丈夫！”

    (出自《孟子》)

    【课后作业】

    请说说看孟子认为什么样的人才是“大丈夫”？你知道有哪些古代英雄豪杰之士的事迹符合此标准吗？


苗而不秀者有矣夫

    【原文】

    子曰：“苗而不秀(1)者有矣夫；秀而不实(2)者有矣夫！”(《论语·子罕第九》)

    【注释】

    (1)秀：稻、麦等庄稼吐穗扬花叫秀。

    (2)实：结成果实。

    【语译】

    孔子说：“禾苗成长后而不能吐穗开花的情况是有的；吐穗开花而不结果实的情况也有。”

    【研析】

    孔子以庄稼的生长、开花到结果来勉人精进不懈。不论在进德或修业之事上都该要有始有终，坚持到底。否则，半途而废，功败垂成，终究是人生的一大遗憾。

    【延伸思考】

    1、你曾经有过半途而废的经验吗？事后的心情如何？再度面对时心态有无改善？结果又如何？请和大家分享。

    2、我们该以什么态度面对学习？

    【成语故事】

    一暴十寒

    孟子是战国时代一个有名的辩士，他不但有高深的学问、丰富的知识，更习惯以深刻生动的比喻来讽劝执政者。

    有一回，孟子对齐王的昏庸，做事不能坚持原则、轻信奸佞谗言很不满，便不客气的对他说：“王也太不明智了，天底下即便有生命力很强的生物，可是你让它在阳光下晒了一天，却放在阴寒的地方冻它个十天，它哪还活得成呢？我跟王在一起的时间很短，王即使有了一点从善的决心，可是我一不在你身边，那些奸臣又来哄骗你，你又会没有主见地听信他们的话，叫我怎么办呢？”

    接着，他又打了一个生动的比喻：“下棋看起来是件小事，但假使你不专心，也同样无法学好，下不赢。奕秋是全国最善于下棋的能手，他教了两个徒弟，其中一个专心致志，处处听奕秋的指导；另一个却老是盼望有大天鹅飞来，他好准备用箭射鹅。两个徒弟是同一个师父教的，一起学的，然而两人的成绩却差别很大。这并不是他们的智力有什么区别，而是专心的程度不一样啊！”

    所以，后来的人便将孟子所说的“一日暴之，十日寒之”精简成“一暴十寒”，亦写为“一曝十寒”，用来比喻修学、做事没有恒心，中途多荒废。

    【课后作业】

    请找出与【一暴十寒】意思相近的成语至少三个。


知者不惑，仁者不忧，勇者不惧

    【原文】

    子曰：“知者不惑，仁者不忧，勇者不惧。” (《论语·子罕第九》)

    【语译】

    孔子说：“有智慧的人不会迷惑，有仁德的人不会忧愁，勇敢的人不会畏惧。”

    【研析】

    在儒家传统道德中，智、仁、勇是重要的三个范畴。《礼记·中庸》说：“知、仁、勇，三者天下之达德也。”孔子说：“智者不惑，仁者不忧，勇者不惧。”希望自己的学生能具备这三德，成为真正的君子，进而达到成为圣人的目标。

    孔子明白指出：智的最高修为是不惑；仁的最高修为是不忧；勇的最高修为是不惧。虽然成为圣人是极高的境界，不易达到，但是仍可透过修行达成。因为，当一个人要是真正明白做人的真正目的时，他便会因为生活中的自我要求而心性提高、破迷生智慧、进而坦然面对人生的喜乐不庸人自扰，也能锻炼出大无畏的真勇气去面对遭遇的困顿与考验。

    【延伸思考】

    1、以现阶段学生身分而言，如何在生活中落实“智”、“仁”、“勇”？

    2、若要代言“智”、“仁”、“勇”，你认为谁是最佳人选？请说明原因。(古今中外皆可)

    【阅读资料】

    叶公论勇

    《左传·哀公十六年》记载：“率义之为勇”，大意是遵循道义叫做勇敢。

    鲁哀公十六年（公元前479年），楚国的两位大臣子西和叶公在是否任用太子(在郑国避难时被杀害)的儿子胜时发生了争执。子西认为胜好结交侠士，有诺必行，可以让他守卫边疆。叶公认为胜的讲信用和勇敢是不顾道义的，并不是真正的勇敢，反对重用他。

    此外，叶公讲了一番“符合仁爱叫做信用，遵循道义叫做勇敢”的大道理，试图说服子西。结果子西还是不听叶公的劝导，对胜委以重任。后来胜发动政变，杀了子西一家。最后叶公平定了这场叛乱，胜兵败后逃到山上，自缢而亡。

    【课后作业】

    叶公的观点和这个历史故事，说明“勇”要以什么为基础，否则就会为私利而作乱？


孔子于乡党

    【原文】

    孔子于乡党(1)，恂恂如(2)也，似不能言者。其在宗庙、朝廷，便便(3)言，唯谨尔。 (《论语·乡党第十》)

    【注释】

    (1) 乡党：指乡里。

    (2) 恂恂：音同“寻”，温和恭顺。

    (3) 便便：读音同“骈”，善于辞令。

    【语译】

    孔子在自己的乡里，显得很温和恭敬，像是不会说话的样子。但他在宗庙里、朝廷上，却说话清楚明畅、很善于言辞，只是保持比较谨慎的态度而已。

    【研析】

    孟子称孔子为“圣之时者也”，意思是孔子是圣人里面最时中(因时、因地制宜)的。孔子离开齐国时，不等米淘干就行色匆匆而去；但离开鲁国时却说：“我们慢慢走吧，这是离别父母之邦的路啊！”可以速则速，可以久则久，可以处则处，可以仕则仕，出处语默都能因其所宜而为之，不拘一曲，不名一德，无所不备，无所不可，这便是孔子。孟子称其为集所有圣人精华之大成者。要能有这样的修为，要放下因一时的言行而形成的观念，以“仁”、“义”去衡量，便能虽不中亦不远矣。

    【延伸思考】

    1、 说话是一门艺术，也可看出一个人的修养，本文给你什么启示？

    2、 你属于“滔滔不绝”还是“沉默寡言”的人？你对于说话会恐惧吗？为什么？

    【成语故事】

    言必有中

    闵损，字子骞，是春秋时代鲁国人。

    闵子骞的母亲早逝，父亲娶了后母后，又生了两个孩子。后母偏袒自己的孩子，虐待子骞，不让他吃饱，冬天给他穿芦花棉袄。偶然被他父亲发现了，要赶后母走，子骞跪在父亲面前，说“母在一子单，母去三子寒。”后母从此视子骞为己出。

    鲁国要改建国库，来征取子骞的意见，他说：“原来的国库不是很好吗？为什么要劳民伤财去改建呢？”(“鲁人为长府，闵子骞曰：‘仍旧贯，如之何？何必改作？’”)孔子评价他说：“闵子骞平时不说话，一说话就能说到点子上。”(“夫人不言，言必有中”)

    “言必有中” 指一说话就能说到实质上。

    (出自《论语》)

    【课后作业】

    与人交谈若不能“言必有中”，而是常常跑题，这可能是什么原因？

    (引导：逻辑不清、以自我为中心的思维、急于表达自己忽略别人的感受……)


友谊与孝

    【原文】

    朋友死，无所归，曰：“于我殡(1)。” 朋友之馈(2)，虽车马，非祭肉，不拜。 (《论语·乡党第十》)

    【注释】

    (1)殡：停放灵柩和埋葬都可以叫殡，这里是指一切料理丧葬等事务。

    (2)馈：馈赠。

    【语译】

    朋友死了，没有亲属宗亲打理葬事，无可归葬，孔子说：“丧事由我来料理吧。” 朋友馈赠物品，即使是车马之类贵重的东西，除非是祭肉，否则也是不拜的。

    【研析】

    “朋友死，无所归，曰：‘于我殡。’”展现孔子体现友谊的部分，不论生死与荣辱，孔子展现友情的真谛。此外，为什么孔子把祭肉看得比车马还重要？因为祭肉关系到“孝”的问题。用肉祭祀祖先之后，这块肉就不仅仅是一块可以食用的东西了，而是对祖先尽孝的一个载体。这也可以体现出古人敬畏祖先的美好传统。

    【延伸思考】

    1、在你成长过程中，你曾经遇到令你难忘的朋友吗？请试着大家分享你们的

    故事。

    2、古人说：“独学而无友，则孤陋寡闻”，朋友在人生的路上，给你什么启发和帮助？

    【成语故事】

    管鲍之交

    管仲，名夷吾，字仲，谥敬仲。颖上县北管谷村人。春秋时齐国的名相，辅佐齐桓公，使齐国成为春秋五霸的霸主。鲍叔牙(生卒年不详)，又称鲍叔，春秋时齐国大夫，以知人著称。

    据《史记·管晏列传》记载，管仲少年时就与鲍叔牙交好，鲍叔非常了解他的贤能。管仲家境贫困，还常常欺负鲍叔，鲍叔始终善待他，不曾有怨言。

    后来，管仲侍奉齐国的公子纠，鲍叔牙侍奉公子纠的弟弟小白。

    公元前686年，齐襄公逝世，他的侄子公孙无知篡位。前685年春天，齐国大夫雍廪杀了公孙无知。当时公子纠在鲁国，公子小白在莒国，大臣们决定迎接公子纠回国当国君。

    鲁国派人送公子纠回国，莒国派人送公子小白回国。管仲怕小白先回国，就追上公子小白，射了他一箭。公子小白假装中箭，骗过管仲，然后与鲍叔牙快马加鞭先回到齐国，当了国君，即齐桓公。

    鲁庄公听说公子小白当了国君，十分生气，就派兵攻打齐国，结果大败而还。在齐国的压力之下，鲁国杀了公子纠，把管仲送回齐国。

    齐桓公即位后，立刻请来鲍叔牙，让他做宰相。但是鲍叔牙却向齐桓公推荐还囚在牢中的管仲。齐桓公接受了鲍叔牙的建议，请管仲来做宰相。后来管仲在齐国执政，使齐桓公称霸，九合诸侯，一匡天下，都是因为管仲的谋略。

    管仲后来回忆道：“我贫穷时，与鲍叔一道做生意，分财利时，总是多拿，鲍叔从不以为我贪，他知道我是因为贫穷的缘故。我曾经替鲍叔谋划事情，反而使他更加困顿不堪，陷于窘境，鲍叔不认为我愚笨，他知道时运有时顺，有时不顺。我曾经三次作官三次都被国君驱逐，鲍叔不认为我不肖，他知道我没遇上好时机。我曾经三次打仗三次逃跑。鲍叔不认为我胆小，他知道我家里有老母需要赡养。公子纠失败，召忽为之殉难，我被囚禁遭受屈辱，鲍叔不认为我无耻，知道我不因小节而感到羞愧，却以功名不显扬于天下而感到耻辱。生我者父母，知我者鲍子也。”

    管仲临终前，齐桓公问管仲，鲍叔牙可以不可以接替他的相位，管仲说不行，认为鲍叔牙善恶分明，不能包容坏的一面。如果把政权交给他，既害了你齐桓公，又害了他自己。鲍叔牙知道这件事后，不但没有因为管仲不推荐自己接替相位而不满，反而高兴，只有管仲最了解他。

    司马迁有赞：鲍叔推荐了管仲以后，情愿把自身置于管仲之下。他的子孙世世代代在齐国享有俸禄，得到封地的有十几代，其中多数是著名的大夫。因此，天下知道管仲之贤的不多，而都知道鲍叔能识别人才。

    成语“管鲍之交”形容春秋时齐人管仲和鲍叔牙相知最深。后常比喻交情深厚的朋友。

    【课后作业】

    看完管仲和鲍叔牙的故事，请谈谈你的体会。

    (引导：如鲍叔牙的大公无私、包容、不慕荣利……)


席不正，不坐

    【原文】

    席(1)不正，不坐。 (《论语·乡党第十》)

    【注释】

    (1)席：指铺在地上的草席、蒲苇或竹篾等。古代没有椅子和桌子，都坐在铺于 地面的席子上。

    【语译】

    坐席没有摆正，就不坐。

    【研析】

    也许有人会觉得“席不正，不坐”未免太过于吹毛求疵。其实不然，当人在自己渐渐偏离正道的一思一念没有意识到或把握住时，便会造成更大的偏差。扩大至一个人群或社会更是如此，当大多数的人扬弃正确的“是非善恶”观念，便造成世风日下，人心不古的局面。人人为一己之私可以互相争斗、尔虞我诈，做一些损人不利己之事，葬送的是传统淳朴的民风，因此，别再轻忽自己一时放纵的言行，守住做人的根本：真诚、善良、坚忍，那便是对得起个人的生命意义。

    【延伸思考】

    1、你觉得做人该有什么不可妥协的原则？(引导：如不说谎……)

    2、当你所处的团体，多数决议的事违背真理及好人的原则时，你会如何看待或自处？

    【历史故事】

    肖德言读《五经》

    唐朝人肖德言立志于学，每次读《五经》，都先要洗漱更衣，然后正襟危坐而读。他妻子问他：“从早到晚都这样，不累吗？”肖德言说：“敬重先师的言语，怎么可以畏惧劳累呢(敬先师之言，岂惮于此乎)？”

    唐朝蒲州人卫大经和魏州人夏侯干童是朋友，听说夏侯干童母亲死了，准备徒步前去吊唁，乡人劝他说：“现在暑夏难耐，怎么可以步行千里，寄封信就可以了。”卫大经说：“尺书不能尽意。”遂行，到了魏州，干童因事外出，卫大经进门设席，行吊礼毕而去。

    (出自《谭宾录》)

    【课后作业】

    阅读后请和同学讨论：两则小故事的共同点是什么？

    (引导：直指人心、做事情不讲究形式，要做到位……)


敬天敬神

    【原文】

    齐(1)，必有明衣(2)，布。齐必变食(3)，居必迁坐(4)。 (《论语·乡党第十》)

    【注释】

    (1)齐：音义同“斋”。

    (2)明衣：斋前沐浴后穿明洁之布衣。

    (3)变食：犹今之“吃素”。指不饮酒，不吃葱、蒜等有刺激味的东西。

    (4)居必迁坐：指从内室迁到外室居住，不和妻妾同房。

    【语译】

    斋戒沐浴的时候，要穿明洁的衣服，用布做的。斋戒的时候，一定要改变平常的饮食，改变日常生活的居处。

    【研析】

    传统的中国文化原本就是敬天敬神的文化，每每适逢斋戒沐浴，不论食衣住等生活细节，一定是做到确实不含糊。再看过年时节，不论是丰收与否，大家总会在这岁末年终以祭祀来感谢天地神灵的庇护，并且祈求来年能继续获得生活上的平安与保佑。反观现代，越来越重视物质享受，反而让大家失去了最传统的根，最传统的敬天敬神的根，而造成社会整体在道德层面上逐渐的下滑。这真的是人类最大的损失啊！

    【延伸思考】

    1、古人说：“举头三尺有神明”，你相信有神的存在吗？为什么？

    2、除了文中提到的，你还知道古人的敬天敬神表现在哪些方面吗？

    (一年一度的春秋祭典、舞蹈、绘画、音乐……)

    【阅读资料】

    敬神利乡 全县大治

    诚心实意的敬信神灵，不仅能够端正身心，有利于做个好人，清吉平安；推而广之，还有利于一乡一县，乃至一个地区广大百姓的福祉。真是佛光普照，利己益民。现在讲一个发生在明代的真实故事。

    刘安当上南宫县的县令以后，正值大旱之年，百姓饥苦。他就亲自带领属下职员向神灵乞雨，路过一庙，见该庙年久失修，破旧不堪。庙侧有一石碑，倒在地上。石碑长一丈有余，他当即率众，想来把它扶起立好，但是力不从心，根本无法抬动。他就向神灵祷告说：“神如有灵，请让碑自立；并乞降雨，以解民忧。我刘安定重修庙宇，敬谢神灵！”第二天，雷雨突然大作，全县农田都得到雨水的润泽。农民受到实惠；那块倒地的大石碑，也自动的竖立起来。刘安实时率众去叩谢神灵，并向朝廷汇报，请求重修庙宇，皇上大悦，下诏同意。

    新庙落成后，刘安感慨本县在科举考试中，很久未有人才出现，就拿自己的薪俸，买了木料，送到学堂，对众生员说：“我把振兴本县科举的希望，寄托在你们身上。今后谁考试成绩优异，我就给他立木牌坊，表彰其功。”当年秋天，白圭经乡学推荐，考中进士，刘安真的给他立了乡贡进士牌坊。刘安还拿出薪俸厚赠白圭家长。从此乡县敬信神佛，民心敦厚，生员勤学。南宫县人材辈出，年年都有生员高中。百姓欢歌，全县大治。

    正是：敬信神灵，久旱得雨；百姓解忧，老少欢善。敬信神灵，生员勤奋；人材辈出，如日之升。敬信神灵，全县大治；利国利民，光荣之至。善良的人们啊，有鉴于此，何不敬神信佛，以臻吉祥啊？

    (出自《涌幢小品》)

    【课后作业】

    请和大家分享你听过关于“善恶有报”的故事。


闻斯行诸？

    【原文】

    子路(1)问：“闻斯行诸(2)？”子曰：“有父兄在，如之何其闻斯行之！”

    冉有问：“闻斯行诸？”子曰：“闻斯行之。”

    公西华(3)曰：“由也问：‘闻斯行诸？’子曰：‘有父兄在。’求也问：‘闻斯行诸？’子曰：‘闻斯行之。’赤也惑，敢问。”子曰：“求也退(4)，故进之；由也兼人(5)，故退之。”(《论语·先进第十一》)

    【注释】

    (1)子路：姓仲，名由，字子路，一字季路，孔子弟子，比孔子小九岁。

    (2)闻斯行诸：听到一件合于义理的事就当付诸实施吗？斯，此，指合于义理的事。诸，“之乎”的合音。

    (3)公西华：姓公西，名赤，字子华，孔子弟子。

    (4)退：畏缩不前。

    (5)兼人：好勇过人。兼，倍也。

    【语译】

    子路问道：“听到一件合于义理的事，立刻就去做吗？”孔子说：“父亲和兄长还活着，怎么可以(不先请教他们)听到了就去做呢？”

    冉有问道：“听到一件合于义理的事，立刻就去做吗？”孔子说：“听到了应该立刻就去做。”

    公西华说：“仲由问‘听到一件合于义理的事，立刻就去做吗？’时，您回答‘还有父兄在，怎么可以听到了立刻就去做？’冉有问‘听到一件合于义理的事，立刻就去做吗？’时，您回答‘听到了应该立刻就去做’。我感到迷惑，我大胆地请问这是什么缘故呢？”孔子说：“冉求畏缩不前，所以我鼓励他进取；仲由好勇过人，所以提醒他退让些。”

    【研析】

    本章记载了孔子因材施教的一个例子。子路和冉有同样问“闻斯行诸”，孔子却作了不同的回答。由于子路性勇敢前，做事有时不免轻率，所以孔子要他在听到一件该做的事时最好向父兄请教后才去做。而冉有则由于个性谦退，遇事往往畏缩，因此孔子要他在听到一件该做的事后立刻去做。孔子这样以一进一退来适性教育弟子，便能使他们避免过与不及的毛病了。

    【延伸思考】

    1、一个教师，必须掌握学生在学习上常犯的四种心理表现，即广泛而不精、知识面过窄、把学习看的太容易和有畏难情绪。只有了解学生的心理特点，才能给予帮助、补救。你喜欢能这样做的老师吗？你觉得上课中，老师容易达到这样的目标吗？

    2、你觉得你在学习上须改进的地方有那些？曾经想过求助于老师吗？

    【阅读资料】

    在《论语·述而第七》中也有因材施教的例子，值得参考。

    孔子曾对颜渊说：“受到任用便施展自己的才能，不被任用便隐忍自守；能做到这样的，恐怕只有我和你吧！”当时以直率勇武见称的子路听到孔子的话，就忍不住问孔子说：“如果老师要率领三军出征，你会带谁一起去呢？”由于子路是孔子弟子中，最为勇武善战的一个，他希望博得老师的赞赏。

    岂料孔子非但没有称赞他，反而对他说：“只懂得逞匹夫之勇，以空手和老虎搏斗，徒步渡河至死而不知悔悟的人，我是不会跟他共事的！必须是能遇事戒慎谨惧，并事先制订好策略，谋定而后动的人我才愿意。”

    孔子毫不留情面地批评子路，乃是因为孔子了解这位本性正直善良、见义勇为的弟子。由于他过于躁进，有勇无谋，但却率直肯听建议并改过，于是孔子选择不正面赞赏他，反而借机指出他的弱点，挫折他的锐气，这正是孔子“因材施教”的示范。


过犹不及

    【原文】

    子贡问：“师与商(1)也孰贤？”子曰：“师也过(2)，商也不及(3)。”曰：“然则师愈(4)与(5)？”子曰：“过犹(6)不及。”(《论语·先进第十一》)

    【注释】

    (1)师与商：师，颛孙师，即子张。商，卜商，即子夏。

    (2)过：做得过度。

    (3)不及：做得不足。

    (4)愈：胜过，强一些。

    (5)与：音“余”，同“欤”。置于句末，表示疑问、反诘的语气。

    (6)过犹不及：犹，如同。指要做得恰如其分，适得其中。

    【语译】

    子贡问孔子：“子张和子夏谁比较贤能？”孔子说：“子张做得过度，子夏做得不足。”子贡说：“那么说子张比较强一些吗？”孔子说：“做得过度就如同是做得不足，都不适中。”

    【研析】

    “过犹不及”不合中庸之道，君子讲究中庸之道。因为时代的演变，世间一切价值判断衡量标准也在变，世人追求着各自看重的，忽视各自看轻的，如果人们不重视护守着中庸之道，那么价值衡量标准的纷乱，就能使社会人心的平和稳定不复得，人们太注重个人的追求与造就，就会忽视整体社会人心的平和稳定，君子为人设想、善待他人、成人之美，当然不愿以一己之私而不顾社会稳定，所以道德修养者不能不护守着中庸之道，而这个道是合于不变不动的道德标准的。世人能自觉地调整价值衡量标准，使它趋向不变不动的道德标准，世人的衡量标准就不会有太大的变异，冲突矛盾就少，社会稳定，这是讲究中庸之道的可预期结果。

    “过犹不及”也能具体说明中庸思想，以下举几个例子。

    “执其两端，用其中于民，其斯以为舜乎！”(《中庸》) 是说：舜于两端取其中来教化百姓，所以舜能显出大智慧。

    “仲尼曰：君子中庸，小人反中庸。君子中庸也，君子而时中；小人之反中庸也，小人而无忌惮也。”(《中庸》)是说：君子常中庸，小人常背离中庸。君子能常中庸，是因为君子时时讲究要适中，无过无不及；小人之所以常背离中庸，是因为小人肆无忌惮，常走极端。

    “子曰：道之不行也，我知之矣；知者过之，愚者不及也。道之不明也，我知之矣；贤者过之，不肖者不及也。人莫不饮食也，鲜能知味也。”(《中庸》)是说：世间不能施行(中庸之)道的原因，我知道；智者过度追求了智，愚者太轻忽了智。世间不能明确(中庸之)道的原因，我也知道；贤者过度追求了贤能，不肖者太轻忽了贤能。就像人们每天都在吃喝，但却很少有人能够品尝出真正的滋味。

    【延伸思考】

    1、古圣先贤懂得如何正确对待子女，真正善待子女的方式，在当时可能是很自然的言行举止，显而易见的道理，大家都没多大差别。但是在今天，社会型态变异了，人心不古了，我们常看见人们不知道要如何对待子女了，大家很难确定怎样才是真正善待子女，现代人真和善的衡量标准已经偏离古代中庸之道很多了，所以很多人溺爱子女不觉得不好，太过保护子女也不觉得不对。想想看，古代人会如何善待子女？

    2、对于财富的中庸是不刻意追求也不忽视，也就是随其自然，命中注定；对于食物的中庸是适量饮食，贪吃是对食欲的执着，绝食似乎是仙人的专利。对于看电视的中庸是要有信息识别能力，看一些低俗有害的节目是同流合污、随波逐流，连一些好节目也都完全不看，可能不容易和人家相处。试着从日常生活常做的事情中，去想一下中庸的意义，改变一下生活中对一些事情漫不经心、随心所欲的态度，合理地安排自己的生活起居，甚至注意自己的一思一念，避免走极端，做做看，看日子会不会好过一些，身心能否健康一些？

    【阅读资料】

    变异极端的思想使人类的疾病增多

    一个农夫挑了一担蔬菜到市场去卖，到了傍晚时分，眼看卖不完了，就沿途叫卖回家，想尽可能的把它全部卖完了，换取金钱回家好生活。走到临家门很近了，眼看是没有人会再买他的菜了。他就顺手把那些卖不完的菜，往粪堆里倒，丢了，不要了，做肥料去。

    这事恰好给好事的邻人撞见了，觉得很奇怪，这些拿到市场去卖的菜，就算人自己不想吃，留回去给鸡鸭吃，都是很好的，为何把它丢了暴殄天物呢？一时想不透就去问他。自己辛辛苦苦种的菜，为什么毫不珍惜地就丢了呢？他说：“那些菜，农药用那么重，怎么能吃呢？”

    这一段故事是事实，而这一类事情还天天在你我周围反复地发生。自己不敢吃的、不愿意吃的，可以卖给别人吃。别人不敢吃的却会卖给你吃，你吃的是别人不敢吃的，别人吃的是你不敢吃的。这样一个恶性的环境，请问你天天吃的是好的健康的吗？不只是蔬菜、水果，其它的各种食品、空气、水，整体的生活环境，都是这样被对待着，同时也不是一国一地这样，也几乎是全世界人类都是这样败坏下去了。近年来的天灾、人祸特别的多，也就明显反映出了人类道德败坏、人心不古的现象。

    有许多人问，近年来为何有那么多奇奇怪怪的病，以前听都没听过的病，现在都跑出来了，以前少有的病，现在增多了。当我告诉他们这是人类道德败坏后必然的后果，有许多人都带着不解或不相信的眼光看着我。毕竟近年来科学的冲击，使人们不相信维护人类道德的重要。人们总是以为科学可以解决一切，科学可以胜天，科学可以做一切人类想做的。这只是人类极肤浅的一种想法，目前人类的科学已经到了极限，所存在的盲点极多，而更可怕的是，实际上科学所带给人类的灾难远比幸福来的多。

    比如说，农药是科学的产品，农药可以杀死害虫，但是农药同时也造成了自然生态环境的破坏。首先制造农药就会产生危害环境的“有害废弃物”，施洒农药本身就对生态环境造成污染危害，留在土地上未分解前的农药会对土地、水等环境造成污染，对人畜都是毒。人吃了残留农药是直接对人体的伤害。由于使用农药使昆虫产生了抗药性，发生了新的变异的抗药品种昆虫，还可能完全基因突变产生另一种新品种昆虫，而这两种情况都有可能使原来的农药失效，新品种的抗药昆虫大量繁殖，会变为环境的另一个新危害。农药是不分益虫、害虫的，一旦用了该杀不该杀全都杀了，部份昆虫的食物链发生了改变，有些昆虫没有了天敌，变成另一个族群的增生，形成了另一种新害虫的虫害。目前的科学带来正反两面的效应。

    整个社会道德的低落，不只是在农药一方面，几乎是全面性的，各行各业都在改变环境、破坏环境，科学带来工业，工业带来污染，加上社会道德的沦丧，造成生活环境不适合人居住，处处都会造成人类基因突变的威胁，人类不变成畸形可能吗？在变成畸形以前，不就是各种奇奇怪怪的疾病出现，各种没见过、听过的、想都想不到的怪病，全都出现了。我认为现在人类疾病的增多，人类道德沦丧是主因。


赐不受命而货殖焉

    【原文】

    子曰：“回也其庶(1)乎，屡(2)空(3)。赐不受命(4)，而货殖(5)焉，亿(6)则屡中(7)。” (《论语·先进第十一》)

    【注释】

    (1)庶：庶几，接近。这里指颜渊的德行已接近完善。

    (2)屡：屡次，常常。

    (3)空：贫困，匮乏。

    (4)受命：随其自然、听天由命。

    (5)货殖：做买卖。

    (6)亿：同“臆”，预测、猜测。

    (7)中：音“重”，猜中。

    【语译】

    孔子说：“颜回的德行已接近完善，然而常常贫困。端本赐没有随其自然、听天由命，他去做买卖，预测行情，却常常猜中。”

    【研析】

    颜回专注于德行完善，他能听天由命、随其自然、安贫乐道，物质的空乏，别人觉得苦，他可能以此能去物欲而自得其乐。世间的功名利禄、物质享受岂不是福德换来的？颜回看淡世间的这些，当然也就能积德守德不失德，所以他能很快完善德行修养。

    相反地，子贡没能有专注于德行完善的悟性和根基，也就难以做到和明白为何要听天由命、随其自然、安贫乐道，其实人生的路岂是人自己安排的呢？上天安排人生多苦多难岂不是在帮人偿还以前欠人家的呢？欠人家越多是不是德就越少？既然子贡没有像颜回那样能看淡世间的一切，当然可能去做买卖了，子贡没有刻意去追求也能赚大钱，为什么呢？因为他命中有不少德，其实没有用福德交换财富，怎么会有得呢？有的人就是不容易积德守德，因为他还看重世间的物质利益和享乐，都用德交换享受了，所以这样的人要想能完善德行修养，就比较艰难一些了。

    【延伸思考】

    1、你认为“人定胜天”这句话对吗？

    【参考】人的命运掌握在自己的手上没错，但那是指人能顺应宇宙的规律、遵循正道，上天会给人好运，并不是说人能以奋斗的方式，达到自己妄想的目标。同时人也无法决定自己的命运，人没有办法自己说了算，因为人太渺小了，而且人自己造下的罪业，还得痛苦地去偿还，上天不会放过人的，不想痛苦去还也得还，所以人不能自己说了算，而且“人定受制于天”。

    2、想想看：自己是属于哪一种类型的人？好道吗？重德吗？求名吗？重利吗？痴情吗？好色吗？拜金吗？人各有志，自己的志向或愿望是什么？“道不同，不相为谋” (《论语·卫灵公》)，你想要交怎样的朋友？上天安排人的命运是要让人去掉执着的或者是要让人满足加深执着的呢？人的志向或愿望如果是很执着的，他的一生可能会如意吗？

    【历史故事】

    积德延寿

    刘弘敬一家世代都住在淮河淝水一带。他有百万家财，但十分注意道德修养，从不炫耀于人，人们也不知道他家富有。有位善于看相的人，在去寿春的路上遇见了他。刘弘敬请他过去问话。看相的人说：“你很有钱，不过再过两三年，你的死期就到了，有什么办法呢！”刘弘敬说：“长寿短命都是老天爷决定的，先生，你告诉了我，我又该怎么办呢·”看相的人说：“相好不如道德好，道德好不如度量大好。你虽然寿命不长，但德行厚重，度量更是宽大，所以暂时先订两年的时间。这期间希望你积极地修善积德，这样，寿命也许能延长。我三年后，还会到这里来。”

    刘弘敬流着泪送走了相师。他回到家中，急忙安排身后的各种事情。他有个女儿要出嫁，需要四个女奴陪嫁过去。他花了八十万个钱，买了四个女子。其中有个叫兰荪的，长得很漂亮，风度姿态十分出众，与其它奴仆迥然不同。刘弘敬询问她的来历，那女子只是哭得像个泪人，一句话也说不出来。过了很久，她才对刘弘敬说：“我本是名门之女，家住洛阳一带。我父亲作为一个小官，留任在淮西。遇到吴元济造反作乱，父亲遭杀害，家产被没收入官。我从此流落烟尘，满腹冤屈，无处控诉。亲人们被掠，也不知他们的下落。我已被卖了几次了，今天又卖到这里来了。”说完，又放声痛哭。

    刘弘敬感叹万分地说：“读书人家的女孩子，受这么大的冤屈，我不为她申冤雪恨，神明一定饶不过我。”他又询问这女子家中其它人的情况，知道她外祖父姓刘。于是把她的卖身文书烧了，收他做外侄女，又从自己家财中拿了五十万个钱，在自己女儿之前，先把她嫁出去。

    就在那天晚上，他梦见一个人穿着普通老百姓的衣服，手上奉着一卷书简，远远地就向他下拜，泪流满面地说：“我就是兰荪的父亲，感念你的恩德，没有什么可以报答你，听说你寿命快完了，我应该为你去恳请天帝，所以特来告诉你。”过了三天， 他又梦见兰荪的父亲站在院子里，穿着紫袍，手捧书简，跟了许多侍从，十分威严。一边称谢一边对他说：“十分幸运，天帝应允了我的请求，同意延长你的寿命二十五年，并保持三代富豪。那些残害我一家的人，都要立案处理。天帝怜悯我受了冤屈，任命我承担重要职务，让我主管淮海一带的山川河流。”说完鸣咽落泪，一再拜谢而去。

    过了三年，看相的人又来了。他迎着刘弘敬，并向他贺喜，说：“你的寿命已延长了，一定是积了阴德，感动了上天，从现在开始，还有二十五年，福禄泽及三代。”刘弘敬于是才把兰荪的事告诉他。看相的人十分感叹，认为这真是件奇特的事。以后刘弘敬的福寿果然如所说的一样。

    (出自《太平广记》)


回也于吾言无所不说

    【原文】

    子曰：“回也非助我者也，于吾言无所不说(1)。”(《论语·先进第十一》)

    【注释】

    (1)说：音“悦”，同“悦”。

    【语译】

    孔子说：“颜回并不是对我有帮助的人，他对我所说的话没有不心悦诚服的。”

    【研析】

    普通的教与学的关系，就如同“是故学然后知不足，教然后知困。知不足然后能自反也，知困然后能自强也，故曰：‘教学相长’也。”(《礼记·学记》)所论述的那样，不管是教或学都是在做好自己的本分中，提高自己的心性，如果教学没有遇到困境，就没有提高升华、互相促进的环境和条件，这是一般的师生关系。

    颜回和孔子的关系已不仅仅是师生，更像是师父和徒弟，甚至如父子关系般亲近，历来师徒、父子关系，都只能说是师父帮徒弟，父亲疼爱孩子，哪里能说徒弟帮师父，孩子帮父亲呢？“回也非助我者也”这句话其实点明了：入室弟子颜回受之于孔子甚多甚多，已非师生关系可比拟。这一点可从颜回过世时，孔子的哀恸表现看出。

    想想看：如果颜回对孔子说的话还半信半疑、困顿难解，那能成为入室弟子吗？所以孔子的入室弟子和一般的学生，是有很大的区别的，主要是在于对夫子之道的接受和领悟程度，表现上就是“于吾言无所不说”与否，所以本文大致在说明他们师徒的紧密关系和心领神会高层次学习的状态，不同于一般的师生关系和学习状态。

    【延伸思考】

    1、你认为古代的师父带徒弟和现代的由学生选修老师的课，哪一种比较能有高层次的学习？这两种的利弊各为何？你喜欢哪一种？

    2、跟老师学习时，如果对老师不尊重，对老师说的话不相信，这样的学习效果能好吗？你认为现在的学生尊重老师吗？相信老师所说的话吗？如果现代人在这方面不如古人，现代人的学习效果会比古人好吗？那么现代社会会比古代进步吗？你认为现代的学生比较不尊重老师的原因为何呢？

    【历史故事】

    王夫之上传下教

    王夫之是明末清初著名的思想家、学者，湖南衡阳人。因曾筑土室于石船山中，故学者又称他船山先生。

    明末农民起义军张献忠部攻陷衡州，邀他前往，王夫之逃到南岳躲藏起来。农民军将他父亲王朝聘掳去扣为人质，想要逼迫王夫之就范。王夫之用刀将身上刺的遍体鳞伤，叫人抬去见张献忠，愿以身替父归。张献忠见他伤的很重，便将他和父亲一起放归了。

    明亡后，王夫之曾在湖南衡山举兵抗清。兵败后，入南朝永历朝廷。后来看到朝廷的腐败，愤然辞职。此后便在石船山中隐居起来，发愤著述，在学术上取得很大成就。他隐居时，曾有地方官慕其名声，想请他出山，王夫之均不为所动。

    王夫之之所以能始终保持民族气节，而且在学术上卓有建树，与他父亲王朝聘从小对他施以严格教育是分不开的。

    王朝聘教育子女的方法很独特，他不是采用疾言厉色的教育方法。每当子女行为不妥时，他总是和颜悦色的加以正面教育，耐心启发。王朝聘不允许子女学博戏、杂耍这类游戏，有时候，他拿出棋子，让子女们对下。平时闲坐，就将一些先人的语录分析、讲解给子女听，有时还教他们一些历史以及先人的风范、事迹等。

    王夫之小时候不懂得自我约束，常说错话。王朝聘不急着责备他，只是神情严肃的不和儿子说话，让他自己从内心反省。等到王夫之从内心真正认识到错误，流着眼泪表示一定改正后，他才加以批评诱导，帮助儿子更好的认识自己的错误。王夫之继承了父亲家教的优良传统，也很注意子孙们的教育。

    王夫之教育儿子立志应该不受世俗之气的影响。他说世俗之气最能感染人，就像人喝酒会醉一样。那些受了世俗之气毒害的人，常在袖子中挥拳，暗箭伤人，又拼命去争针尖一样的蝇头小利。哪有大丈夫甘心去跟他们学的？又哪里有骏马愿意跟这样的庸俗之辈为伍的？那些无穷无尽的财富，不是我们所应积蓄的。不要被财产所累，应该潇洒脱俗、思想自由奔放。用如此境界读书，才能很好领会古人的深意；用这种境界立身，不怕不做豪杰；用如此境界去奉养长辈，就能培养高尚的情操；用这种境界去结交朋友，其行为才能合乎礼仪。

    王夫之还以诗歌的形式来教育子孙：“传家一卷书，唯在汝立志。凤飞九千仞，燕雀独相视。不饮酸臭浆，闲看旁人醉。识字识得真，俗气自远避。人字两撇捺，原与禽字异。潇洒不沾泥，便与天无二。”

    在这里，王夫之要求子女要立志脱俗，不要去追逐财富之类的东西。他说“人”与“禽”有着本质的区别，不沾染世俗的污泥浊水，就可达到人的最高境界，这话说得很有道理。


风乎舞雩，咏而归

    【原文】

    子路(1)、曾皙(2)、冉有(3)、公西华(4)侍坐。子曰：“以吾一日长乎尔，毋吾以也(5)。居(6)则曰：‘不吾知也！’如或(7)知尔，则何以哉(8)？”子路率尔(9)而对曰：“千乘之国(10)，摄(11)乎大国之间，加之以师旅(12)，因(13)之以饥馑，由也为之，比及(14)三年，可使有勇，且知方(15)也。”夫子哂(16)之。“求，尔何如？”对曰：“方六七十(17)，如(18)五六十，求也为之，比及三年，可使足民(19)。如其礼乐，以俟(20)君子。”“赤，尔何如？”对曰：“非曰能之，愿学焉。宗庙之事(21)，如会同(22)，端章甫(23)，愿为小相(24)焉。”“点，尔何如？”鼓瑟希(25)，铿尔(26)，舍瑟而作(27)，对曰：“异乎三子者之撰(28)。”子曰：“何伤(29)乎？亦各言其志也。”曰：“莫春(30)者，春服既成，冠者(31)五六人，童子六七人，浴乎沂(32)，风乎舞雩(33)，咏而归。”夫子喟然(34)叹曰：“吾与(35)点也！”三子者出，曾皙后。曾皙曰：“夫三子者之言何如？”子曰：“亦各言其志也已矣。”曰：“夫子何哂由也？”曰：“为国以礼。其言不让，是故哂之。”“唯(36)求则非邦也与？”“安见(37)方六七十如五六十而非邦也者？”“唯赤则非邦也与？”“宗庙会同，非诸侯而何？赤也为之小，孰能为之大？” (《论语·先进第十一》)

    【注释】

    (1)子路：姓仲名由，字子路，又称季路。鲁国卞(今山东泗水县人)。出身寒微，其性耿直好勇，为人爽直、粗莽。

    (2)曾皙：名点，字子皙，春秋鲁南武城人，曾参之父，皙，音“西”，孔子弟子。

    (3)冉有：名求，字子有。

    (4)公西华：名赤，字子华，春秋鲁国人，孔子弟子，束带立朝，知宾主之仪。

    (5)以吾一日长乎尔，毋吾以也：即“毋以吾一日长乎尔，毋吾以也”的倒装。“毋”，不要、莫。“乎”，于。“尔”，你。以一日长(音“掌”)乎尔，因为年龄稍微大于你们。 毋吾以也，不跟我说。

    (6)居：平日闲居。

    (7)如或：如果、假如。

    (8)则何以哉：何以，如何，指有何抱负，能为人所知、所用或如何。

    (9)率尔：轻率、急切。

    (10)千乘之国：千乘，诸侯的代称。指诸侯小国。

    (11)摄：迫近、夹在。

    (12)师旅：古时以二千五百人为一师，五百人为一旅。泛称军队。

    (13)因：增添、积累。

    (14)比及：比，音“必”。等到。

    (15)知方：知晓礼义。

    (16)哂：音“审”，微笑，此处的笑带有提示对方有所不足的意味。

    (17)方六七十：古代称地为“方”。方六七十，约六十至七十里见方之地。

    (18)如：或者。

    (19)足民：使民足，即衣食饱暖。

    (20)俟：音“似”，等待。

    (21)宗庙之事：指祭祀之事。

    (22)如会同：如，或者。会同，古代诸侯朝见天子或互相聘问会见等事。

    (23)端章甫：端，古代礼服名称。章甫，一种古代礼帽，黑布制成。

    (24)小相：傧相，辅助国君引导宾客的司礼官。

    (25)鼓瑟希：希，同“稀”。指弹瑟的速度放慢，节奏逐渐稀疏。

    (26)铿尔：铿，音“坑”。形容瑟音终止时发出的声响。

    (27)作：起，站起来。

    (28)撰：才志、志趣。

    (29)何伤：何妨。

    (30)莫春：莫，同“暮”。莫春，暮春，即阴历三月，春季的末期。

    (31)冠者：冠，音“贯”。满二十岁的成年男子。古时二十岁行冠礼，表示成年。

    (32)浴乎沂：浴，洗澡或洗涤。沂，水名，源于山东南部，流经江苏北部入海。浴乎沂，此处应指在沂水岸边洗涤头脸手脚。

    (33)舞雩：雩，音“鱼”。祭天求雨的地方。

    (34)喟然：长长地叹息、叹气。

    (35)与：音“雨”，赞许。

    (36) 唯：发语词，无义。

    (37)安见：何以见得。

    【语译】

    子路、曾皙、冉有、公西华四个人陪孔子坐着。孔子说：“不要因为我年龄稍微大于你们，就不跟我说了。你们平日总是说：‘没有人了解我呀！’假如有人了解你们，那你们将如何做呢？”

    子路赶紧回答：“一个诸侯小国，夹在大国中间，受到别国军队侵犯，再加上国内闹饥荒，让我去治理，三年以后，就可以使人民有武勇，而且懂得礼义。”孔子听了微笑。孔子又问：“冉求，你怎么样呢？”冉求答道：“六七十里或者五六十里见方的土地，让我去治理，三年以后，就可以使人民衣食饱暖。至于礼乐教化，就要等待君子来施行了。”孔子又问：“公西赤，你怎么样？”公西赤答道：“我不敢说能做到，只是愿意学习。在宗庙祭祀之事，或者在诸侯朝见天子、诸侯互相聘问等会见中，我愿意穿着礼服，戴着礼帽，做一个引导宾客的司礼官。”孔子又问：“曾点，你怎么样呢？”这时曾点弹瑟的声音逐渐放慢，到最后“铿”的一声，离开瑟而站起来，回答说：“我和他们三位所说的志趣很不一样。”孔子说：“那又何妨呢？也只是谈谈自己的志向而已。”曾皙说：“晚春三月，已经穿上了春季的衣服，我和五六位成年人，六七个少年，在沂水岸边洗涤头脸手脚，在祭天求雨的地方吹吹风，一路唱着歌走回家。”孔子长长地叹息说：“我赞成曾皙所说的。”

    子路、冉有、公西华三人都出去了，剩曾皙在后。他问孔子说：“他们三人所说的怎么样？”孔子说：“也就是谈谈各自的志向罢了。”曾皙说：“夫子为何笑仲由呢？”孔子说：“治理国家要讲礼让，可是他说话一点也不谦让，所以我笑他。”曾皙又问：“那么是不是冉求讲的不算治理国家呢？”孔子说：“何以见得六七十里或五六十里见方的土地不是国家呢？”曾皙又问：“公西赤讲的不算治理国家吗？”孔子说：“宗庙祭祀之事和诸侯朝见天子、诸侯互相会见，如果这些不是诸侯的事那又是什么？如果像赤这样的人只能做个傧相，那谁又能做百官之长的相国呢？”

    【研析】

    具有政事的长才可以福国利民，一样可以在做好治理国家政事的本分中修养心性，不提高心性的修养，能治理好国家吗？而治理好国家政事也不是人生的最终目的，如何导向民德归厚、民风淳朴，才是国家、政事存在的目的。治理国家政事者，如果忘了仁政爱民、心性修养的根本，一味地追求国家的富强、权势、才能等而礼乐教化不兴，那就舍本逐末了。从一个人的志向，可以看出他看重的是什么？目前心性修养的程度到哪里？离道德的实质和人的本性有多远？

    文中弟子各言其志也能看出深浅层次，从军队(足兵)、衣食(足食)、礼义(民信)到深入人心的教化风行，民德归厚。文中言志者，志越深广，心越谦退，心志深广、谦退，可达于天人合一。道德修养者臻于天人合一的境界，可晓天地无言的教化。正如文中孔子赞同曾皙的志向，这志向看起来平淡无奇，寓意却很深远，志向恢弘远大。试着理解：政治纷扰结束，天下承平时代来临(暮春)，教化风行，民德归厚，做坏事的少了(浴，洗净污染)，懂得信神、颂赞、祈祷、敬拜天地神明了(风乎舞雩)，最后人们乐于明白生命真谛，修养心性，正道风行世间，走上返本归真之路(咏而归)。

    【延伸思考】

    1、古人治国懂得教化和道德才是根本，讲究阴阳五行、天人合一。例如：“故远人不服，则修文德以来之”(《论语·季氏》)，不是凭着武力叫人顺服，教化和道德才能让人心服，才能和平共处而兴盛。所谓“顺天者昌，逆天者亡”，人与人之间的相处何尝不是这样呢？你相信“得道多助”吗？你知道为什么有的国家天灾不断吗？

    2、你相信中华礼乐文明是来自于天上吗？相信是上天教人要重德行善、遵循正道的吗？所以按照古圣先贤所教的正确方式生活、按照“天人合一”等正确方式去思想、敬奉神明，这样是不是才能确保人们不会被灾祸淘汰掉呢？想想看：许多人认为“人定胜天”、不相信有神、否定传统文化，这样会有什么后果呢？

    【历史故事】

    董仲舒论天人感应

    汉武帝非常重视儒学，他即位以后，便开始诏举贤良方正之士，董仲舒也在应召对策之列。对策这一天，武帝的第一个问卷是：“天命是不能挽回的吗？”

    董仲舒答道：“臣小心查考了春秋的记载，根据前代事来看天与人之间的相互关系觉的很值得敬畏。国家将要发生违背天道的坏事，天就先降下灾害来谴责、告诫他；如果不知道醒悟，又显示一些怪异的事情来警告他；仍然不知道改变，而后灾祸才来到。由此可见，天对人君还是爱护的，而且要替他来防止灾祸。只要不是十分无道的时代，天总是要扶助和保全他的。事情的成功取决于君主的努力。努力于学问，见闻就会广博；努力行道，品德就会日渐提高。”

    武帝看完他的对策很是满意，于是又问道：“虞舜为帝，整日漫步于回廊之上，拱手无为，天下太平。周文王整日忙碌，到黄昏也无暇吃饭，天下也得到了治理，帝王之道不是一脉相承的吗？为什么劳逸相差如此之大呢？”

    董仲舒回答说：“臣听说尧接受天命，把天下作为忧虑对象，诛伐乱臣，力求圣贤，所以得到舜、禹、稷等贤人。有众人辅佐，所以教化大行、天下合洽。到了商纣王的时候，杀戮贤良、残害百姓，文王顺应天命，以圣贤为师，把仁爱施于百姓，天下归心。但此时纣仍然为君王，尊卑混乱，百姓逃亡。所以文王感到悲伤，要安抚他们，因此直到黄昏仍无暇吃饭。由此看来，帝王的传承相同，而劳逸有别，是由于时代不同的缘故。”

    武帝听了点头称是，又发出第三道诏问：“朕想寻求昌明或渐渐灭亡的道理，以便虚心变革。”

    董仲舒回答说：“臣听说，天是万物之祖，通过阴阳寒暑来使万物生长。所以圣人效法天而创立道；仁是人君用来爱护人民的；德是人君用来养育人民的；刑罚是人君用来惩罚人民的。道的根本来自天，天不变，道也就不变。所以禹继承舜的道，舜继承尧的道，三圣相传而遵守一个道。”

    这三次对策代表了董仲舒的天人感应学说，在他看来，君主代表上天来治理国家，君权神圣不可侵犯。但君主又不是没有约束的，因为天和人是相互感应的，君主行为不当，天就会降下灾难来昭示君主的错误，君主如果不改过，天意就会改变。


以道事君，不可则止

    【原文】

    季子然(1)问：“仲由、冉求可谓大臣与(2)？”子曰：“吾以子(3)为异之问(4)，曾(5)由与求之问。所谓大臣者，以道事(6)君，不可则止。今由与求也，可谓具臣(7)矣。”曰：“然则从之(8)者与？”子曰：“弑父与君，亦不从也。” (《论语·先进第十一》)

    【注释】

    (1)季子然：季氏家的子弟，名子然。当时仲由、冉求都在季氏做家臣。

    (2)与：音“鱼”，同“欤”，置于句末，表示疑问、反诘的语气。

    (3)子：你。

    (4)为异之问：异，非常、其它。在问其它(人)。

    (5)曾：乃、原来是。

    (6)事：侍奉。

    (7)具臣：充数而没有作为的臣子。

    (8)从之：从，依顺、听命。之，指季氏。

    【语译】

    季子然问：“仲由和冉求可以算是大臣吗？”孔子说：“我以为你是在问其它人，原来是在问仲由和冉求啊！所谓大臣，必须要能以正道来侍奉君主，如果行不通，就不应该再当大臣。现在仲由和冉求，只能算是充数而没有作为的臣子罢了！”季子然说：“那么他们会凡事听命于季氏吗？”孔子说：“杀父亲和杀君主的事，他们也不会听命的。”

    【研析】

    在本文中可以看出孔子在权势、道德之间，看得很清，所谓：“你有千条妙计，我有一定之规”，不卑不亢，义正严辞。孔子在为政的辞就去留上，也慎重其事，“道之以德，齐之以礼。” (《论语·为政》)，如果无法实现这一点抱负，也不会愚忠的，如果凡事都要听命于上位者的指令，那还讲究道德修养做什么呢？不只是大臣要“以道事君”，下位者也都应该以道事上位者，因为上位者可能会下违法或违反道德的命令，下位者怎么能去执行呢？如果“以道事君”，君不听劝谏还要违法或违反道德行事，那么大臣当然要辞去了，为政的基点要合于正道，没什么好执着的。

    孔子的学生在权势的压力面前，在“以道是君”的原则上就不一定能守得那么好了，那结果呢？可能就落得“愚忠”、“为虎作伥”、“帮凶”、“助纣为虐”、“具臣”等污名，而自取其辱，为政者或在下位者不能不慎。例如：“季氏富于周公，而求也为之聚敛而附益之。子曰：‘非吾徒也。小子鸣鼓而攻之可也。’” (《论语·先进》)冉求本应以道规劝季氏不要犯上作乱，如果季氏不听，就应辞去。可是冉求反而被季氏权势误导了，帮着他搜刮民膏民脂，忘记了当初为政“以道事君”的原则了，那么相应而来的就是罪过和耻辱。

    【延伸思考】

    1、自古以来邪恶势力能够作乱，涂炭生灵，如果没有人去附和、去侍奉邪恶头子、甘愿当犬马去执行邪恶头子的命令，那邪恶势力可能那么肆无忌惮、为所欲为吗？

    想想看：社会混乱和社会上的每个人是不是都有关系？有的姑息、有的纵容、有的搧风、有的推波助澜、有的在带头、有的跟随，如果没有维护道德的勇气，到头来受害的是谁呢？

    2、我们常看到许多人人云亦云、随大潮，随流行，懒得自己动脑筋思考，这样的人容易迫于情势、跟随权势，喜欢感受激情，随之起舞，狂欢作乐去了。习惯于无理性盲从低下的潮流，道德容易崩溃，失去善恶好坏判断能力而没有羞耻。

    想想看：自己容不容易被一些低下的潮流带动？自己道德自我约束的力量抵挡得住充满情欲放纵的潮流的引诱吗？目前社会上的许多潮流，理性的成分多不多呢？

    【历史故事】

    傅说劝谏武丁

    商代高宗武丁居丧守孝，曾经三年不理政事。服丧期满后，他仍然不谈论政事，群臣为此议论纷纷。武丁于是写信诏告群臣说：“因为我要做天下民众的楷模，我怕自己德行不够，所以不敢说话。我一直在认真考虑治理天下的道理，于是梦见先王赐予我优秀的辅弼大臣，他会代替我发表政见。”他把自己在梦中遇见的大臣形像描摹下来，让人照着画像四处寻找。

    当时，傅说正在傅岩的郊野修筑围墙，他与画像上的人最为相像，于是武丁立即立他为辅相，让傅说早晚留在自己身边进纳善言，辅助他修德勤政。

    傅说受命统领百官，他向武丁进言道：“英明的君主顺应天道，建立国家、设置都城并任命各级官员。这样做，并不是为了贪图安逸享乐，而是为了治理黎民百姓。上天聪明睿智、无所不察，圣明的帝王可以效法上天治理天下，群臣百官敬顺天命，黎民百姓也就可以得到治理。”

    “说话轻慢随意，就容易遭到羞辱；轻易动用武力，就容易引起冲突战乱。国家治乱兴废的关键在于群臣能否奉公守法。所以，任官不能根据个人的好恶，而要看他处理政事的能力。爵位不能授给那些品德败坏的人，要看一个人是否贤德谦逊。不要宠幸小人、容忍轻慢，不要怕人批评而将错就错。凡事要慎思而行，政事才能有条不紊。”

    武丁听了这些建议，非常高兴。傅说拜行大礼，说：“知道怎么做并不困难，要付诸实行才困难。”他又说：“要学会抑制自己内心的欲望，务求勤勉于政事，这样才会提高自己的治国能力。诚心诚意想着治理好国家，你个人的道德素质才会日渐提高。”“如果为人过于自夸自大的话，即使有美好的东西，也会失去；如果过份炫耀自己的能力，反而容易失去自己的功劳。”傅说用这些话来劝谏武丁，希望武丁的德行不断增进。

    武丁说：“有了贤良之臣的辅佐，才会有圣明的君王。先前伊尹辅佐先王成就大业，可是他却说：‘我不能使君王成为尧、舜那样的圣王，深感惭愧，就好像在街市上遭人鞭打一样。’哪怕有一个贤才得不到任用，他就会说：‘这是我的失职！’他就是这样辅佐我的先祖，以致功勋达于上天。希望你能认真辅佐我，继承先王的宏图大业，使黎民百姓的生活永远安定。”

    傅说下拜叩首，说：“我一定会让大王的伟大绩业发扬光大！”傅说遂统领百官，最终辅佐武丁成就了中兴商朝的大业。

    (出自《尚书》)


言必有中

    【原文】

    鲁人(1)为长府(2)。闵子骞(3)曰：“仍旧贯(4)，如之何？何必改作？”子曰：“夫人(5)不言，言必有中(6)。” (《论语·先进第十一》)

    【注释】

    (1)鲁人：指鲁公族季孙氏等三家。鲁昭公曾居长府，藉财货结士心，攻季孙氏，三家共同驱逐昭公，被齐打败，事见《左传》。三家想要改建长府，应在昭公死后，定公、哀公之际。因为鲁国百姓看到长府，就如同见到昭公，想起往事，因此三家想要改建，以抹除当年的事迹记忆。

    (2)为长府：为，音“危”，建造，指改建、改作。长府，储藏财货的国库。

    (3)闵子骞：名损，字子骞，春秋鲁人。孔子弟子，少孔子十五岁，以孝友闻，和颜渊以德行并称。

    (4)仍旧贯：即“一仍旧贯”。贯，通“惯”。旧贯，旧制、旧例。意思是完全按照旧例行事。闵子骞当时认为“长府的旧贯应当沿袭”，不难听出微言大义，谏讽的是三家应当守君臣的旧贯，孔子赞赏他可能意在所言得体且识大体中大义。

    (5)夫人：夫，音“福”，发语词。夫人，指这个人。

    (6)言必有中：中，音“众”。形容说话得体且切中要点。

    【语译】

    鲁国当政者要改建储藏财货的国库。闵子骞说：“完全按照旧例行事，好不好？何必改建呢？”孔子说：“这个人平常不太说话，一开口就得体且切中要点。”

    【研析】

    言必有中和花言巧语的用心是一正一反。如果我们的心态和思想是纯正的，我们就会考虑周到，就能以得体的方式讲出大义，真诚善意地说到实处，可以起到纠偏、镇邪的作用。而花言巧语则是借着精美的包装，以偏执邪狂的心态和思想，无形中使人被污染、败德，将人领向逸乐和欲海中沉沦。君子当谨言慎行。

    “孔子成《春秋》，而乱臣贼子惧”、“世衰道微，邪说暴行有作，臣弒其君者有之，子弒其父者有之，孔子惧，作《春秋》。”(《孟子·滕文公下》)世道人心日益衰微下去如何是好？孔子认为该有人来说该说的话，所以义不容辞做《春秋》，《春秋》常以一字一语的褒贬来寄托微言大义，言必有中，起到了很好的作用。

    【延伸思考】

    1、人们常常误解口才好就是会说话、说话得体，其实真正会说话的人应该是心态和思想纯正的人，他们说该说的话，都是能对人起到正面作用的，让人受益良多的，而且主次轻重缓急分明，不会有言不及义、显示自己、自以为是、居心不良的情形。

    想想看：既然有修养、富有道德良知的人才是很会说话的人，为什么很多人总是喜欢和健谈的、口若悬河的、东家长西家短的人聊呢？不觉得浪费时间吗？

    2、正直的人说话如果委婉相劝，能起到更好的效果；而怕得罪人、该说而不敢说的人，其实反映的是自己的心性修养不足，不够正直，太在意交情、虚荣、面子等。想想自己和周遭的人，谁是能仗义执言、好言相劝的人？谁又是好好先生、执着于情面而该说不说的人？哪一种比较可敬而有益朋友呢？

    【阅读资料】

    巧言乱德

    孔子说：“巧言乱德。小不忍则乱大谋”(《论语·卫灵公》)，认为花言巧语会败坏人的道德，孔子反对巧言狡辩。“恂恂”、“便便”、“侃侃”、“誾誾”(《论语·乡党》)是孔子说话的准则，意思是孔子在本乡说话时，谦逊谨慎而恭敬有礼(恂恂)；在宗庙或朝廷说话时，明白流畅(便便)；在与下大夫说话时，刚直而从容不迫(侃侃)；在与上大夫说话时，则是和悦而直言劝告(誾誾，音“银”)。

    子张问如何能畅行无阻，孔子回答说：“言忠信，行笃敬。”(《论语·卫灵公》)意思是说：说话忠实诚信，行为笃厚敬慎。子张非常信服，就将这句话写在腰带上，以便能常常看到它。

    孔子还说：“君子耻其言而过其行” (《论语·宪问》)，是说：君子认为说得多而做得少是可耻的。子贡问怎样做才是君子，孔子说：“先行其言而后从之。”(《论语·为政》)意思是：对于你要说的话，先实行了，再说出来。孔子还说：“古者言之不出，耻躬之不逮也。” (《论语·里仁》)意思是：古人不轻易把话说出口，因为他们以自己做不到为可耻啊！

    有德行的人，与人交谈时掌握适当的分寸，信守诚实的原则，表达出自己的思想就够了，不必刻意显示自己。所以孔子说：“辞达而已矣。” (《论语·卫灵公》)说话比较少的人，看起来好像迟钝些，事实上言语谨慎的人，在孔子看来才真正具有君子的特质。

    孔子还说：“非礼勿言”(《论语·颜渊》)，不合礼节的话不要说。还说：“焉用佞？御人以口给，屡憎于人，不知其仁。焉用佞？”(《论语·公冶长》)意思是：仁人何必要能言善辩呢？能言善辩的人会和人家争辩，逞口舌之快，常常引起别人的厌恶不满。

    《诗经·大雅·抑》：“白圭之玷，尚可磨也；斯言之玷，不可为也。”意思是：白玉上的斑点还可以磨掉，人说错的话，是收不回来了。这是在告诫人们要谨慎说话。过去修道的人知道言语不当会失德、造业，所以很重视修口，常常闭口不言。


若由也，不得其死然

    【原文】

    闵子侍侧，誾誾(1)如也；子路，行行(2)如也；冉有、子贡，侃侃(3)如也。子乐。“若由也，不得其死(4)然(5)。” (《论语·先进第十一》)

    【注释】

    (1)誾誾：音“银”，和颜悦色的样子。

    (2)行行：音“沆”，刚强的样子。

    (3)侃侃：音“砍”，和乐的样子。

    (4)不得其死：不得尽享天年而善终，可能死于非命。子路为卫国大夫孔悝的家臣，鲁哀公十五年，卫国内乱，孔悝被劫持，子路赶往京城救难，于城外遇卫国大夫高柴逃出，高柴劝子路勿进城，子路说：“我拿孔悝的俸禄，就应该去救难。”进城后被杀。

    (5)然：用于句末，表示肯定、断定的语气词。

    【语译】

    闵子骞侍立在孔子身旁，一派和颜悦色的样子；子路是一副刚强的样子；冉有、子贡则是和乐的样子。孔子欢喜。然后孔子说：“像仲由这样，只怕会不得善终啊！”

    【研析】

    追本溯源，不难发觉，人的思想意识起的一思一念，在支配着人的言行，而思想意识、大脑又是谁来主宰呢？是不是人们所说的元神、道德、心性之类的，所以道德、心性修养很好的人，他的元神就很坚强，就会活得明明白白，显得清醒理智，表现在言行上，透露的都是这个人的道德、心性水平、元神的特质；相反地，不注重修养，元神的特质、道德是不是就像乌云蔽日，表现不出来呢？

    我们察言观色、感受觉知，可以把对方摹写得有声有色，但是对方的神态、神采、韵味、精神、秉性、心态等，就只能意会，难以言表了。每个人都有他独特的这种发自内在本质的心性、道德内涵，这和这个人的未来命运有没有关系呢？如果心性偏离了正道，言行是不是就偏得更多了，言行的后果是不是构成了自己的命运，但那都是自己心性不正造成的。平时修养心性可以深入观察人们的言行举止，把握住这些透露出来的讯息，向内查找自己，以不变不动的道德标准衡量，时时修正心性，在日常生活中领悟所学和实践证实所悟所学，这是不是一生的功课？

    孔子对于学生的言行举止，以及从中透露出的神情、心态、思想的观察，可能是因为心中有道，所以往往相当准确，而能给予学生纠偏的参考，无论是神情，例：“子路，行行如也”；或者是性格，例：“柴也愚，参也鲁，师也辟，由也喭” (《论语·先进》)(鲁，迟钝。辟，偏激。喭，音“验”，鲁莽。)，注重的不单单是言行方面的考察，而中庸之道就是纠偏的准则。

    【延伸思考】

    1、人的命运各不同，其实人的内心深处都明白因果报应、善恶必报的道理，可是许多人还是止不住言行的犯错，而这种罪过是覆水难收的，因此内心深处不免为这不远的将来，将有的恶报而长戚戚。颜渊不贰过，孔子称赞他，子路鲁莽刚强，孔子担心他会“不得其死”。人想要珍惜自己、洁身自好，掌握自己的命运，是不是应该好学、勤于修养心性呢？孔子感叹“谁能出不由户，何莫由斯道也？” (《论语·雍也》) 意思是：为什么人们不行孔子指出的正道呢？

    想想看：为什么许多人都认为正道好、应该照着做，却不去做呢？什么障碍呢？

    2、世界上流传许多精准的预言，这种预言往往语带玄机而不直说。为什么这些预言可以料事如神，甚至细节也没遗漏，我们现在的科学能做到这一点吗？先知们留给人们预言的用意是什么呢？不信神、不相信有因果报应的人会不会相信预言呢？

    【历史故事】

    读《史记·李斯列传》看因果

    现在有许多人不相信因果报应。有人说：“因果在哪儿啊？我怎么没有看见啊？我看那些坏人活得比好人还自在呢！”关于因果确实也是一个很难一下子说清的问题，因为我们这个世界本来就是一个迷的世界，未知的东西太多太多；但是只要我们用道德良知去看问题的话，还是可以看得到一些的，比如读读《史记·李斯列传》就可以看到因果的存在。

    李斯是楚国上蔡人，荀子的学生，后来到了秦国，做了秦相国吕不韦的舍人；吕不韦很赏识他，任命他为郎官。这样李斯就有游说秦王的机会，秦王也很赏识他，就任命他为长史，听从了他的计谋，暗中派遣谋士带着金玉珍宝去各国活动，对各国的精英或收买或离间或杀害。李斯的这些招很有用，于是秦王又升他为客卿。在秦统一天下当中，李斯的功劳可是不小的，于是他后来就做了丞相。

    公元前213年的一天，秦始皇在咸阳宫设宴招待群臣，博士仆射周青臣等人称颂秦始皇的武威盛德，博士淳于越劝谏秦始皇仍然采取周代的分封制以求长治久安，李斯否定分封制并教唆秦始皇：把人们收藏的《诗》、《书》和诸子百家的著作，都一概焚烧，命令下达三十天之后，若还有不服从者，处以酷刑。李斯所用的一套都是说客的伎俩，于是秦始皇被说动了，下令焚书。继而又将四百六十多名方士和儒生坑杀于咸阳，这就是历史上著名的“焚书坑儒”事件。

    这样一来，表面上看人们已无法用古代之事来批评秦的暴政了，秦始皇李斯取得了伟大的胜利；可是仅仅过了4年，公元前209年陈胜、吴广就起义了。他们为什么起义？很简单，秦的统治太残暴了。本来它的统一手段就是以残暴而著称的，再加上焚书坑儒这件事，那无异于火上浇油，社会矛盾一下超过了极限。陈胜、吴广、项羽、刘邦都来了，秦朝眼看就要完了。

    又过了一年，公元前208年7月，李斯被赵高所害，距其教唆秦始皇焚书的时间只有5年。李斯在监狱受尽了折磨，出狱受刑时，回头对小儿子说：“再也不会有我们牵着黄狗一同出东门去打猎的好事儿了！”父子二人只有相对痛哭而已。最终被腰斩，并被灭了三族。这不就是恶报吗？当年教唆暴君的时候想到过有今日吗？

    太史公说：“李斯知道儒家六艺的要旨，却不致力于政治清明，来弥补皇帝的过失，反而依仗他显贵的地位，阿谀附和，推行酷刑峻法，又听信赵高的邪说，废掉嫡子而立庶子。等到各地已经群起反叛的时候，才想直言劝谏，这不是太迟了吗！人们都认为李斯忠心耿耿，反受五刑而死，但考察事情的真相，你就不这样认为了。否则的话，李斯的功绩真的要和周公、召公相提并论了。”

    (原文：斯知六艺之归，不务明政以补主上之缺，持爵禄之重，阿顺苟合，严威酷刑，听高邪说，废适立庶。诸侯已畔，斯乃欲谏争，不亦末乎！人皆以斯极忠而被五刑死，察其本，乃与俗议之异。不然，斯之功且与周、召列矣。)

    在李斯之前秦始皇就暴亡于旅途之中，在其后秦二世又被赵高所杀，赵高再被子婴所戮，子婴的历史使命就是向刘邦投降，而后又死于项羽之手……在这暴秦的统治集团里能善终者有几人呢？这不都是因果报应吗？


未知生，焉知死

    【原文】

    季路问事鬼神。子曰：“未能事(1)人，焉(2)能事鬼？”曰：“敢问死。”曰：“未知生，焉知死？”(《论语·先进第十一》)

    【注释】

    (1)事：侍奉。

    (2)焉：岂、如何。

    【语译】

    季路问如何侍奉鬼神。孔子说：“还没能好好侍奉人，如何能侍奉鬼呢？”季路说：“请问死是怎么回事？”孔子说：“还没弄清楚生，如何知道死呢？”

    【研析】

    许多人总是有眼见为实、看见才肯相信的想法，都看见了，才相信，才肯做好该做的，才愿老实地修养心性，殊不知迷中才能悟道，才是最可贵的。而历历在目都看到了，才去按照明明白白摆在眼前的道理做好该做的，这就像是按图索骥了，不存在多少悟了。悟性好的，他能把握住心性去修去要求自己，不会对其他事情产生好奇分了心；相反地，对许多灵异现象好奇、钻研，而放任自己的心性漏洞百出，问题层出不穷不管，正显出自己悟性欠佳，所以才会主次不分、颠倒妄想。在本文中，就存在着想知、想见、好奇本来不应该知、不应该见、不应该探索的另外空间世界的问题，修好心性也就都明白了。

    孔子说的“事人”，应该是指侍奉至亲的人，例如：君父。在君父还活着的时候，应该要做好尽忠尽孝的本分，君父死了成了鬼神，只要“敬鬼神而远之”就好了，这两种对待态度和方式才是适当的。其实孔子并没有否定鬼神的存在，只是他认为专注在世间应尽的本分和自己的品德修养，才是负责、务实的态度。

    【延伸思考】

    1、你相信有鬼神的存在吗？自古以来，人们知道，人死后成为鬼神，鬼再转生为人，人在鬼界偿还罪业受刑罚。如果人们相信真有鬼神和地狱，是不是会有所警惕，收敛一些，不敢再为所欲为了？这不是很好吗？为什么孔子不谈这些呢？

    2、我们常听人家讲不要“迷信”，想想看：如果鬼神真的存在，相信有鬼神的人算是迷信，或者不相信有鬼神的人才算是迷信呢？同样的，如果现在的科学并不完善，漏洞百出，那么科学探测不到的就一定不存在吗？如果某人实实在在接触到飞碟，但目前实证科学无法理解实证飞碟的存在，那么此人说飞碟是真实存在的，算是迷信呢？还是科学家说探测不到，所以不存在飞碟，这才是迷信呢？

    【阅读资料】

    游走阴阳界的人

    我在台湾采风的日子里，在庙里见到一位女士双手高过头顶扣拳而拜（右手空心拳、左手抱右手），那个架势像个武士。于是前去问道：“请问你的拜拜为何与别人不同？”

    一句随意的问话开始，我便和这位女士聊起来。她是一位从小就有许多功能的人，她可以在睡梦中跟随着“人”被带到另外的空间去玩，她称那是阴间。我把摄像机举起来，想拍一些她的镜头，结果她说如果拍了，镜头可能就坏了。我慢慢把机器拿下来，可是并没有关机，她那发着光的脸，和带着各种手势的讲话，让我整整录了六分钟，够一个小故事了。在此我把它们写下来。

    ……

    “我从小就可以到阴间去(另一层的空间)，那里也有火车、飞机、巴士，什么都一样，也有百货公司，和我们的世界一样，不过他们的白粉笔是黑色的、口红是黑色的，我们人不能卖。我经常做梦跑过去玩一玩，阴界请客不能吃，吃了就拉肚子，玩一玩就回来。”

    问：“善有善报，恶有恶报”是真的吗？

    “那当然是真的，做了坏事到地狱去。我到那边也去玩了玩，超恐怖。地狱有好多关，第一关看到全是血，走路路上有水，仔细看满地都是血。”

    “第二关是磨磨，把在阳间做坏事人的内脏、肉都磨碎了，天天这样磨。看了第二关就不想再去第三关了。”

    “地狱有十八层，有人胆大的到十八层去看了，看了就不敢做坏事了，吓都把你吓死。”

    问：那做大坏事的人死了是不是就没了？

    “人死了就到那边(她说的阴间)去了，过一个桥，分左边右边，右边是天堂，左边是地狱。人死了到那边还要生，做了坏事都要受罪偿还。”

    “自杀的人是这样，他如果是在半夜一点自杀的，那么他每天半夜一点都要到这个地方来自杀，他的罪比杀人的还大，因为第一个他就不孝顺父母。”

    “杀人的人他到了地狱有的就被用刀拉舌头，挖心，生不如死。在人间做坏事被判死刑了，到那边还是要他生，还要审判，就像古时候一样，有武将，把阳间死了的人戴上手铐。我经常在白天听到一些地方的那一边有脚戴铁链的走路声。”

    问：那你有没有看到过美一点的地方？

    “有啊！很美啊！我看到和我们同一个空间的人啊！用肉眼看见他们，和我们一个空间，和我们这里差不多。他们过他们的，跟我们没有关系，有的时候会和我们相撞，你不要害怕，没有感觉。如果你害怕了，他们会知道，他们会戏弄你。我还看到过莲花开花，到莲花里面去很美啊！没有福气的人不给显现啊！”

    问：人的命运天注定的吗？

    “对啊！人的命运天注定的，你改名换姓都没有用，生下来就有记载了，生下来以后你做了什么也一一记载。”

    “有一次，我被人诬告，说我拿了他们的钱，阴间那里审判官把四个诬告我的人叫来看一面镜子(阴阳两界是有联系的)。他们愣住了，镜子里面像演电影一样把我从出生到被诬告的那一段的每一天的细节都演出来。他们谁也没有辩解，我本来也没拿嘛！”

    “那边的法官跟我说：你可以告他们诬陷你。我说：算了，以后不要再害我就好了(笑)。”

    问：现在人来庙里求这求那，你到这里求什么？

    “我不是来求财的，我来到这里拜拜，是和神明说：谢谢你们让我这样平安，你们就是我的镜子，我是来反省自己，看看自己有什么过错。”

    “你看有好多人在拜拜，他不孝敬父母也没有用啊！不修口也没有用啊！你吃素，烧香磕头也没有用啊！人要面对神明、面对自己的心。有人以为做坏事没人知道，可是天知道，地也知道，神明也知道，我也知道。”

    “你看做官的，老天分配他只有权，而没有钱，现在做官贪财的这么多。他们不知道，到时候他吐出来利息更高，代价更大。现在的人好像聪明了，其实聪明反被聪明误。”

    问：你跟我讲的都是你看到的吗？

    “都是我看到的啊！我看你很干净啊！”

    ……


君子者乎？色庄者乎？

    【原文】

    子曰：“论笃是与(1)，君子者乎？色庄(2)者乎？” (《论语·先进第十一》)

    【注释】

    (1)论笃是与：论，言论。笃，忠厚诚实。是，句中助词，使宾语提前。与，音“羽”，赞许。“论笃是与”是“与论笃”的倒装，指赞许他人言论的忠厚诚实。

    (2)色庄：外表端庄。

    【语译】

    孔子说：“赞许他人言论的忠厚诚实，这样的人，你能确定他是真正的君子吗？或者只是外表端庄的人而已呢？”

    【研析】

    本文提醒人们：世上表里如一、言行一致者少，我们应当慎思明辨。表现给人看的脸色表情、言行举止并不一定等于那个人真正的心思或行为。还有的是人前一个样，人后另一个样的，表面上满嘴仁义道德，背地里做尽坏事的也有。切莫被脸色表情、言语轻易欺骗了而不去核实对方真正的心思与行为。

    为何今天“金玉其外，败絮其中”的人多了呢？由于人心道德的败坏，自然会出现不择手段、不计后果、不信因果报应的失控行为，这样的人重名利而轻仁义，亏损道德良知换取物质享乐，说一套做一套，连脸色表情、言行举止都成了他用来欺骗他人、运用自如，达到目的的手段工具了，这样的人可能还会以此自诩，沾沾自喜。

    但是为什么还是有不少人，不能明辨善恶好坏，不能看清虚实，而容易受骗上当呢？是不是许多人还是很看重人情的，执着名利情，像蚂蚁遇见蜜糖一样，叫这样的人不要被迷惑、诱惑，不要给予对方可乘之机，谈何容易？唯有去掉执着、清醒理智判断才能做到的。

    【延伸思考】

    1、当今社会虚假不实、诱拐诈骗、自欺欺人的人事物、广告信息很多，目的不外乎是为了出名、获利、骗钱、骗色，甚至外表包装精美可人，糖衣里面裹着毒药。今天的社会，方方面面已经普遍发展到这种堕落、败坏的程度。这和古人普遍真诚善良、知足常乐是不是成了强烈对比？当我们很习惯、很能适应这一套社会颓废、寡廉鲜耻、见利忘义的奸险狡诈，是不是我们的道德良知也要跟着向下滑？

    想想看：那些迫于现实生活而无奈下海的，是不是面临关键的抉择呢？这个泯灭道德良知的过程是不是很可怕呢？

    2、揭穿谎言，拆穿西洋镜固然重要，更重要的是：应该先要求自己做好，如果我们平时坚持说真话、做真事，不要随波逐流、同流合污、人云亦云，我们是不是就尽到了自觉维护道德良知的本分，也才能真正受到尊重和信赖？这样是不是才是真正的清醒理智呢？

    【阅读资料】

    卖柑者言

    《卖柑者言》为元末明初刘伯温所写。刘伯温本名刘基，伯温是他的字，他是青田人，青田相当于今天的浙江，刘伯温从小聪慧过人，通经史并且擅长天文及兵法。他在文学上也相当有成就，他的诗歌、散文，很多都是反映元朝末年朝政的腐败及人民的悲苦，刘伯温在家乡浙南一带，可是个家喻户晓的人物，尤其因为他通晓天文，所以在民间刘伯温被视作智慧的象征。刘伯温曾经在元朝当了二十多年的官，多次遭到压制而弃官还乡，这篇《卖柑者言》，就是他借着一个卖橘子的小贩说的话，来讽刺那些坐高堂、骑大马，令人望而生畏的元朝达官贵人。

    故事是这样的：在杭州，有一个卖水果的小贩，他非常会储藏柑橘，他可以将柑橘收藏一整年，还完好如初。如果我们把柑橘拿出来一看，会发现他的外表色泽依然鲜艳光彩，像玉一样晶莹滑润，皮色就像金光一样灿灿亮亮的，问题是，如果我们把柑橘剥开来一看，里头的果肉竟然枯干的像破败的棉絮一样。

    刘伯温觉得这样做生意不对，所以就跑去质问小贩，那个卖水果的笑了笑回答他说：“我这样卖柑橘已经好几年了，就靠这点小生意来过活，我卖它、客人买了它，从来也没听说过什么闲言闲语的，怎么就偏偏您这么不满，还愤愤不平呢？我告诉你，这世界上骗人的事可多着呢！又不是只有我一个，我说这位先生您倒是看看，现在那些佩戴虎符、坐在虎皮交椅上的威严武将们，个个看起来就像真的在保卫国家，问题是，他们有几个真的像以前的武将，孙武、吴起那样有胆识谋略的呢？而那些峨冠高帽的文臣，从外表看起来就像气宇轩昂治理国家的好人，问题是，他们有几个像古代的贤臣伊尹、皋陶那样真的能够建功立业呢？当盗贼四起时，他们不知道要防御；当百姓被生灵涂炭时，他们不知道要拯救；当官吏贪赃枉法时，他们又不知道要禁止。我说这些文武大臣真是白拿俸禄耗费国库，不知羞耻啊！可是他们每天还是坐高堂、骑骏马，好酒好肉的不务正业，你看他们还是一副威风八面、气势显赫人模人样的，不可一世，他们个个不都像外表金如玉，内里如破败棉絮的柑橘吗？怎么您对这些现象视而不见，却专门来挑剔我的柑橘呢？”

    刘伯温被卖水果的这一番话说得是哑口无言，不知道该怎么反驳，后来他仔细回想一下卖柑者的话，他发觉这个人可能根本就是一个愤世嫉俗的人，他只是借卖柑橘来讽刺世俗、时事和虚有其表的人。

    成语“金玉其外，败絮其中”就是从这个故事演变过来的。


善人不践迹，亦不入于室

    【原文】

    子张问善人(1)之道，子曰：“不践迹(2)，亦不入于室(3)。”(《论语·先进第十一》)

    【注释】

    (1)善人：善良的人。指不特重心性修养，没有下力、专注去学去修的向善之人。

    (2)践迹：迹，脚印。踩着古圣先贤的脚印走，意思是按照圣贤们已证实可行的修养心性的要领、方法去做。

    (3)入于室：比喻学问、修养已达到精深的境界，或说已得师父真传的徒弟。

    【语译】

    子张问成为善良人的途径。孔子说：“如果只想当个善良人，而不按照圣贤们已证实可行的修养心性的要领、方法，下力去学去修，学问、修养也无法达到精深的境界。”

    【研析】

    一心向善的人能积德，福报于世间或来世，但是做再多好事，积再多的德，福报再大，命运再好，也都不是修养心性，只是一味地行善、做好人，而不学习修养心性的方法、道理，也无从知道如何修养心性，因为那是复杂而且超常的，要想达到道德修养精深的境界，不但要有方法、悟道，而且一定要有师父教导、带领，那种精深的、超常的、高层的修养心性的方法、道理，和世间的学问、知识是两回事，就如同善人和修炼人，颜回和非入室弟子的学习方式是两回事。从本文可知子张还不太清楚善人之道和夫子之道大不同，但孔子还是尽量引导他目标要远大，要更上一层楼，学修养心性才能返本归真，才是正途。

    【延伸思考】

    1、世间有许多宗教都是骗人的、害人的，不讲修养心性，有的敛财骗色，有的像在做魔术表演，有的搞个人崇拜，这些简直都是在自欺欺人、教人误入歧途，你认为宗教就是修炼吗？你认为怎样才能算是真正正法正道的修炼呢？是不是为师的和所讲的、所做的都要很正才是呢？目前世界上有没有这种正法正道的修炼呢？

    2、把人分成几种人，恶人、善人、修炼人，前两种人还在世间浮沉，生生世世的命运会如何？世事难料，但是善人还是比较有机会修炼的。而修炼人就有师父带了，走在返本归真的道路上是很严肃的，不能走偏了，师父能带领他、教导他怎么修炼的方法和道理，弟子该如何对待？师父能代替弟子修养心性吗？想想看：自己想当修炼人或善人呢？如果世间并非真正的家，你想不想返本归真呢？

    【历史故事】

    当宰相还是成仙？

    唐玄宗时的右丞相李林甫，二十岁时还没有读书。他在东都洛阳时，爱好狩猎打球、架鹰养狗。他常常在城里的槐坛下骑驴打球，几乎天天都去。有时骑驴打球累了，就坐在地上或头枕着手躺在地上歇息。一天，有个长相丑陋的道士对坐在地上的李林甫说：“骑驴打球有什么可乐的，值得你这样沉迷呢？”李林甫生气的望着道士说：“关你什么事？”道士就走了。第二天道士又来了，对李林甫又重复了昨天的话。李林甫从小就聪明悟性好，立刻意识到道士非平凡之人，就起身理好衣服，向道士施礼致谢。道士说：“郎君你虽然擅长骑驴打球，如果有一天突然从驴背上摔下来的话，你将后悔莫及！”李林甫马上向道士表示今后要修身、谨慎，不再骑驴打球了。道士听后笑着说：“三天后的五更时，我在这里等你。”李林甫答应了。

    到了约定的时间，道士已经先他而到。道士说：“你为何来晚了？”李林甫忙陪罪道不是。道士让李林甫三天后五更再来。到了那天，李林甫半夜就赶到约定的地点，等了很久道士才来。这次道士显得很高兴，与李林甫谈笑融洽，并说：“我在人世已经五百年了，看见你已名列仙籍，如果修炼的话，你将会白日升天成仙。如果你不愿意成仙，那么你有当二十年唐朝宰相的命，而且大权在握。你今天先回去，好好想想，三天后的五更时我们再在此会面。”李林甫回去后，暗自思忖：“我出身皇家宗室，自小就侠义，二十年宰相，重权在己，白日升天成仙哪有做宰相好？”决定后，李林甫如期去见道士，说自己想当宰相，不愿成仙。道士听后，嗟叹不已，并斥责李林甫说：“我在人间考察了五百年才遇见你这一个可以成仙的人，可惜可惜！”李林甫听了想反悔，道士说：“不行，神明已知道了。”临别时道士告诫李林甫说：“二十年宰相，掌握着生杀大权，威振天下，然而你千万不要暗藏坏心玩阴谋害人，要广泛救拔众生，不要滥杀无辜，多积阴德。这样的话，三百年后，你就能白日升天成仙了。现在你的官禄已至，可以进京做官了。”李林甫匍匐在地上哭泣着叩拜，道士和他握手告别。

    当时，李林甫的堂叔在京城中为库部郎中，李林甫就进京去拜见他。堂叔因为李林甫一向放纵浪荡，很少教导他，也不和他来往，当看见他时，颇感惊奇地问道：“你怎么到京城来了？”李林甫说：“侄儿知道从前错了，这次来拜见堂叔，是想从此改邪归正，好好读书，如果做不到，情愿受堂叔的鞭打。”堂叔感到非常诧异，并未马上让他读书，而是让他监查每次宴请宾客前的杯盘餐具的准备工作。他办事认真，所用餐具被洗刷得干干净净，排列得工工整整。有时堂叔让李林甫去办事，即使雪深过踝，也不推辞。堂叔对他的印象越来越好，常和同朝大臣们说起他这个侄子，好名远扬。后来在堂叔的关照下，李林甫被任命为赞善大夫，不到十年的时间，当上了宰相。李林甫胸有城府，精于权术，能知道皇帝的心思，深得皇上的恩宠。他独揽大权，权倾朝野，宫廷内外上上下下无不畏惧。几年后，李林甫为了巩固自己的地位，诛杀异己，冤死相继，冤狱连连。完全忘了当初槐坛下道士的告诫。

    当时，要想拜见李林甫，必须在离他府邸很远的地方就得下马步行。忽然有一天中午时，有人敲李林甫家的门，看门人吃惊地开了门，只见门口站着一位枯瘦的道士，说要见李相国。看门人除了大声喝斥着要把道士赶走，还要把他捆起来送到官府，道士后来微笑而去。第二天中午，道士又来了，看门人只好告诉了李林甫。李林甫说：“我不记得曾认识过什么道士，你让他进来。”等道士进来后，李林甫突然醒悟，原来这道士正是在槐坛下所见的那个人，顿时惭愧害怕至极，不知所措。想起道士预言自己只能当二十年宰相，现在恰好二十年，可是自己却没有遵守道士当初的告诫。想到这里，李林甫心里发紧，如同生病一般，赶紧向道士行礼。道士迎上去笑着说：“相公可好？我当初的告诫你一点也没听，让你积阴德，你却枉杀了许多人。上天对你的所做所为了如指掌，你就不怕对你降下惩罚吗？”李林甫只是不断地磕头。

    李林甫把仆人全部都打发走，让道士住在堂屋中，他和道士各睡一张床。道士只吃了少量的茶点。夜深时，李林甫问道士说：“当年你说过我有上天成仙的缘份，现在还有这种可能吗？”道士说：“由于你在人间的行为太恶劣，与道不和，折去你三百年仙缘。你的仙缘往后推迟了六百年。六百年后，你才能成仙。”李林甫说：“我在人间的寿数快满了，既然我有这么深的罪孽，以后会怎么样呢？”道士说：“你真想知道今后的话，可以和我到天上去一趟。”李林甫忙下床拜谢。道士说：“你坐在那里安神静虑，排除一切杂念，就像一棵枯树一样。到了那个程度，就行了。”过了许久，李林甫说：“我心中已无杂念了。”道士就下了床招呼道：“我们走吧！”李林甫不知不觉地就跟着道士走，他家大门和长安城东的春明门都自动的打开了，李林甫拽着道士的衣服跟着道士走了。李林甫长期养尊处优，走不了远路，行了不过十几里地，就困苦不堪。道士也知道，就问他是否想歇一会儿。于是两人就坐在路边歇息。

    过了一会儿，道士给了李林甫一根竹竿说：“骑上它，到了目的地它自然会停下，但路上万万不可睁眼！”李林甫一跨上竹竿，就觉得身子腾空而起，在大海上飞翔，耳边尽是风水之声。大约一顿饭的时间，到了目的地。李林甫睁眼一看，面前是一个大都城。城门前排列着好几百士兵，见道士到来，都行礼迎接，也向李林甫行礼。进城走了约一里地，来到一座官署门前。进了大门，见两边都有士兵侍卫，两人登上台阶来到大殿，殿里设着华丽的床帐，李林甫觉得很困乏，想上床睡下。道士惊慌地把他牵起来说：“不能睡啊！一睡下，你恐怕就回不到人间了，因为这里是你死后才能来的地方。”李林甫说：“如果这里真是我死后的归宿，我死也无怨了。”道士笑着说：“这里也不是像你想的那样完美，也会有病灾，苦事也不少。”道士与李林甫出了大门后，又把竹竿给他骑上。不一会儿，李林甫就又回到人间的家，进了门来到堂屋，见自己的肉体闭着双眼坐在床上。这时道士喊道：“相公，相公！”李林甫这才还魂，醒过来。他哭着向道士磕头拜谢。

    第二天道士与李林甫道别，李林甫以厚礼相赠，道士概不接受，只是挥挥手说：“好自为之吧！六百年后，我才能再见到你。”说罢，道士一出门就不见了，不知去了何处。

    李林甫本是有德之人，才有仙缘，可他迷在人间为名利所诱，忘了道士让他广救众生，积德行善的告诫，诛杀异己，失德，从而造成仙缘被推迟三百年。如果轮回中，他还是不清醒，或许永远失去修炼成仙的机缘。

    (出自《逸史》)


贼夫人之子

    【原文】

    子路使(1)子羔(2)为费宰(3)。子曰：“贼(4)夫人之子(5)。”子路曰：“有民人(6)焉，有社稷(7)焉，何必读书，然后为学？”子曰：“是故恶(8)夫佞(9)者。” (《论语·先进第十一》)

    【注释】

    (1)使：音“史”，派遣、任命。

    (2)子羔：高柴，字子羔，孔子弟子，少孔子三十岁。耿直而愚。子曰：“柴也愚”。 (《论语·先进》)

    (3)费宰：费，音“必”，季氏邑，今山东省费县西南。宰，邑宰，如同县令、县长。

    (4)贼：害。可能孔子认为：子羔还年幼没学习好就让他从政，等于是在害他。

    (5)夫人之子：夫，音“福”，发语词。夫人之子，人家的孩子，指子羔。

    (6)民人：人民、百姓。

    (7)社稷：社，土神。稷，谷神。本指土神和谷神，因社稷为帝王所祭拜，后用来泛称国家。

    (8)恶：音“物”，憎恨、讨厌。

    (9)佞：音“泞”，巧言善辩。

    【语译】

    子路派子羔去当费邑的邑宰。孔子说：“这会害了子羔啊！”子路说：“那个地方有老百姓，也有社稷，去做治理百姓和宗庙祭祀的事也算是在学习，为什么一定要经过读书才算是学习呢？”孔子说：“就是这个原因(指无理还在强辩)，我讨厌巧言善辩的人。”

    【研析】

    当官不是为了享受荣华富贵，也不是为了自己，更不是可以私相授受或随意转让馈赠的福利品。当官是为了别人，为别人服务，而且“政者，正也。子帅以正，孰敢不正？” (《论语·颜渊》)为政者要先要求自己正身直行，做人民的表率，否则何德何能让人民心服呢？所以从学习到为政是个有序地修养心性的过程，“身修而后家齐，家齐而后国治，国治而后天下平。” (《礼记·大学》)孔子对于为政的辞就去留、礼乐教化都慎重其事，“雍也，可使南面”(《论语·雍也》)，那是因为雍的德行修养已堪胜任，学习的最终目的是心性德行的完善。“学而优则仕”(《论语·子张》)，学习有成后，有意愿，行有余力，就可以为政福国利民。如果学习修养尚浅，甚至想要一边当官，一边学习如何当官，这是对于修身和为政的真谛认识不清，轻率地把为政当儿戏，徒落得自取其辱而已。

    【延伸思考】

    1、有时候人们容易把一些事情看得很简单，到了真正在做的时候，才发现原来不是那么回事，这才发觉自己存在许多不足，像估计错误、认识不清、想得太美、痴迷妄想、流于表面看问题、耐心有限、学习太少、经验不足、能力太弱等等，尤其是年轻新手，容易眼高手低，比较欠缺磨练。这种现象其实反映的是自己心性修养的问题，漏洞百出。想想看：如果是你，你会如何改善这种不足？

    2、古代贤能的人，并不会执着想为政当官，他们看时机是否适当，该隐则隐，不要自取其辱；该显则显，也不要孤芳自赏。一切随其自然，不变的原则是要合于正道。

    想想看：古代的为政理念是不是很高尚呢？君子居上位是不是很好？现在的这种政治好不好呢？今天的政治人物高不高尚呢？和古代的最大差别在哪里呢？

    【成语故事】

    操刀伤锦

    春秋时，郑国的大夫子皮打算让尹何来管理自己庞大的采邑。尹何是子皮的家臣，年纪轻，没有管理经验和能力，大家觉得他难以胜任。子皮说：“没关系，没经验可以学嘛！学的时间长了，就会了。”

    子产对子皮说：“喜欢一个人，一定会为他着想。一个孩子还不会拿刀，就让他去割肉，他一定会先割到自己。如果您有一块贵重的锦缎，您也不会把它交给没裁过衣服的人去裁，他会毁了这块锦缎。大官、大邑要管理许多百姓的，这比锦缎贵重得多。您不会把锦缎交给不会裁衣服的人，为什么要把大官、大邑交给毫无管理经验的人呢？一个人还不会驾马车、拉弓箭，就让他去打猎，不是很危险吗？”子皮被说服了。

    “操刀伤锦”比喻将权力授予才能、经历薄弱者，必招致失败。

    (出自《左传·襄公三十一年》)


君子成人之美

    【原文】

    子曰：“君子成人之美(1)，不成人之恶。小人反是(2)。” (《论语·颜渊第十二》)

    【注释】

    (1)成人之美：成全别人的美德、好事。

    (2)反是：是，此。反是，与此相反。

    【语译】

    孔子说：“君子成全别人的美德、好事，而不成全别人的罪恶、坏事。小人则与此相反。”

    【研析】

    君子能吃苦耐劳，心胸坦荡，常为别人着想，常与世无争，慈善于人，希望别人变好，无怨无恨。小人好安逸享乐，心胸狭小，常为自己着想，常计较长短，自私自利，妒嫉别人比自己好，常感不平不公。君子善待他人，乐善好施，故常成人之美；小人妒嫉别人，争争斗斗，故常成人之恶。

    【延伸思考】

    1、君子修己利人，应该是很受欢迎的，成为君子的这种想法和愿望，应该是普遍流行、理所当然的才对，很多人应该都会想成为君子，这才是正常现象，为什么现代社会不是这样的呢？(现代社会：要当好人都很难，压力很大，容易受妒嫉排挤。)

    【参考】

    君子越多的社会，小人压力越大，当君子容易，当小人难；小人越多的社会，君子压力越大，当小人容易，当君子难。从古代到现代，君子越来越少而小人越来越多，是一个“君子道消，小人道长”的过程。因此现代社会弥漫着小人的特征，例如：安逸享乐、冷漠自私、争争斗斗、恶质媒体等。

    2、现代社会如果出现正道，人们可以学习正道成为好人、君子，在小人充斥的现代，学习正道的好人、君子压力是不是很大？社会风气、精神面貌是不是会改变？越多人学习正道，是不是“君子道长，小人道消”越快？现在社会上有没有这种正道？如果有的话，你是否愿意学习这种正道？

    【阅读资料】

    妒嫉心害人害己

    在中国的历史上，有几个因嫉妒心极其强烈而闻名的“人物”。最典型的莫过于周瑜和庞涓。

    《三国演义》中，诸葛亮“三气周瑜”的故事，可能是老百姓最熟知的。周瑜是一位年轻得志、文武双全的雄才，二十四岁就被授予建成中郎将，三十四岁率军破曹，以少胜多，取得了历史上有名的赤壁之战的辉煌胜利。然而他有一个致命的弱点，就是性格暴躁、好胜心太强、心胸狭隘、骄傲轻浮、嫉妒贤能、情绪容易激动。对于才能胜过自己的孔明，总是耿耿于怀，不是虚心请教，而是伺机陷害。其结果种种计策都被孔明识破，还被大大羞辱了一场，周瑜最后被气得大叫一声后，不久便一命呜呼了。临死前，他还仰天长叹“既生瑜，何生亮！”显示出他只能天下第一、不能天下第二的高度虚荣心及对孔明的嫉妒。

    而孔明的性格则比周瑜好得多。他为人宽宏大量、谦虚谨慎、勤奋好学、目光远大。为顾全大局，他帮周瑜取得赤壁之战的胜利，但周瑜逼他太甚，一次又一次设计杀他，孔明才将计就计，使周瑜的毒计一个个破产。

    较之周瑜，庞涓的嫉妒可谓更胜一筹。春秋战国时，孙膑与庞涓曾同拜于一个师父的门下，各有所长。但庞涓在出道之后，已是魏国的将军了，仍嫉妒着孙膑，怕孙膑的才情胜过自己。于是，他就生了狠毒的心，骗孙膑赴约，挖其膝盖骨，再墨刑刺脸，置其于囹圄。从此，孙膑“疯疯癫癫”的，已站立不起，又破了相。后来，有人相助，孙膑就暗中见了来访的齐国使者，一吐自己的惨况。齐国的使者惊讶之后，救了他，并带孙膑一起返齐。这一走，就注定了孙膑的最后的胜利。去齐国之后，孙膑将其智慧与谋略展示给齐王，终让齐王信任，被任命为军师，为将军田忌谋划。这时候的孙膑，坐在帷幔围着的战车里，不露真容，但却在一步一步接近自己的目标。

    马陵一仗，孙膑、庞涓一决胜负。魏国与赵国联兵攻打韩国，韩国向齐国告急。于是，齐王便让田忌当大将，前往救韩。为救韩，田忌率兵就直奔魏国，捣毁老窝。庞涓闻讯，只得撤出韩国，赶回来。这时齐兵已西去，庞涓穷追三日，见沿途的灶台逐渐减少，大喜，以为齐军懦弱，已逃遁大半，且不知正中了孙膑之计。在被刮掉半块皮后的一棵大树上写着：“庞涓死在这棵树下！”然后，孙膑等着，等着这一刻的到来…… 庞涓追来了，追进了狭窄的山沟里，在傍晚将黑的夜色中看到那棵大树。于是，他点着了火把，让亮光照着，读那一行字，明白了自己的末日已到。的确，是庞涓的末日了，那万箭拉开的气势，是孙膑坚定的命令，燃起的火光告之四面埋伏的将士，万箭齐射下！庞涓倒下了，自杀之前，他留下的那句话是：“这一仗可让这小子出名了。”这小子指的当然是孙膑。由此可见，庞涓的心胸狭隘、嫉妒，至死不变。

    嫉妒心像一柄双刃毒剑，既威胁别人，又毒害自己。一旦沾染，就难以自拔。由周瑜、庞涓至死都不改的嫉妒心，可以看出这一点。据医学家分析，嫉妒心作为一种不良心理，极易引发心血管疾病。在西方，著名的童话故事《白雪公主》，也在不断地告诫着一代又一代的人：心存嫉妒的恶毒的人下场是很可悲的。从历史上看，出于嫉妒、恶毒，想加害于人的人，往往是“搬起石头，砸自己的脚。”或遗臭万年、或沦为笑柄。因此，妒嫉心害人害己绝非虚言。任何一个立志做好人的正人君子，都应该诚心的为他人的优点与长处而鼓掌，以博大的胸怀看待他人的成功。


克己复礼为仁

    【原文】

    颜渊问仁。子曰：“克己复礼(1)为仁。一日克己复礼，天下归仁(2)焉。为仁由己(3)，而由人乎哉？”颜渊曰：“请问其目(4)。”子曰：“非礼勿视，非礼勿听，非礼勿言，非礼勿动。” 颜渊曰：“回虽不敏，请事(5)斯语矣。” (《论语·颜渊第十二》)

    【注释】

    (1)克己复礼：克制自己的私欲，使言行举止合乎礼节。

    (2)归仁：归服仁德。

    (3)为仁由己：修行仁德是由自己支配的事，行不行全在于自己。

    (4)目：细目或条文。大纲之下是细目。

    (5)请事：将按照指示去做。

    【语译】

    颜渊问什么是仁。孔子说：“克制自己的私欲，使言行举止合乎礼节，这就是仁。哪一天人们能克己复礼，天下就能归服仁德。修行仁德，是由自己支配的事，怎么会由别人支配呢？”颜渊说：“请问仁的细目。”孔子说：“不合乎礼节的不要看，不合乎礼节的不要听，不合乎礼节的不要说，不合乎礼节的不要做。”颜渊说：“我虽然不聪敏，会按照指示去做。”

    【研析】

    “非礼”和“礼节”、“放纵”和“规范”、“喜欢”和“应该”、“情感”和“义理”，从这些属性的尺度，也可以体现一个人的心性修养和成熟度。要修行“仁”德，就不能光考虑自己了，不能随着情感和喜欢而放纵私欲，必须从义理、规范等角度来看，要多为别人设想才能称得上“仁”德。也就是要多克制自己的私欲，言行尽量符合礼节规范。

    “仁”的礼节规范约束人的言行，但是孔子说的细目，除了“非礼勿言”、“非礼勿动”之外，还有“非礼勿视”、“非礼勿听”，为何连看和听都不行？这就是许多人容易忽视和想不通的。人对于外在讯息如果没有识别能力、不懂得过滤，就容易被外来讯息污染，大脑就会装满不符合“礼”的思想，这样的思想还会带动“非礼”的言行。说白了，仁者就是要能本着善心，思想必须是善的，眼睛看的耳朵听的当然也要善的。只有能分明善恶，能区分好坏，才能做到不随波逐流，不受污染，从外在来看，就是能表现善的言行，也就是合乎礼的规范。

    【延伸思考】

    1、小孩生下来大脑里的思想像白纸一般，但是随着年龄的增长，有些小孩变坏了，这是不是也反映社会的问题？在社会乱象中，该如何教小孩多为别人着想、善待别人？该如何教小孩正确看待社会或媒体乱象中的讯息和言行？

    2、人的思想中如果没有道德良知或强有力的规范，往往为了满足私欲，会表现伤害他人的言行。为何沉溺于自我中心和喜好之情往往带有破坏性？现代社会是不是缺乏道德良知？这样的社会，人会不会互相伤害，互相争斗，活得很累？现代人应该如何从自我中心和喜好之情中挣脱出来？如何找回道德良知？

    【成语故事】

    爱屋及乌

    这则成语故事是以仁政爱民安天下的例子。

    “爱屋及乌”这则成语来源于《尚书大传》，意思是由于爱惜某个人而连带地爱护停留在他屋上的乌鸦。后来常用来比喻因爱惜某人，从而连带爱惜和他有关的人或物。

    商朝末年，纣王穷奢极欲，残暴无道，西方诸侯国的首领姬昌决心推翻商朝统治，于是积极练兵备战，准备东进，可惜他没有实现愿望就逝世了。姬昌死后，他儿子姬发继位，世称周武王。周武王在军师姜尚(太公)、弟弟姬旦(周公)和姬奭(召公)的辅佐下，联合诸侯，出兵讨伐纣王。双方在牧野交兵。这时纣王已经失尽人心，军队纷纷倒戈，终于大败。商朝都城朝歌很快被周军攻克。纣王自焚，商朝灭亡。

    纣王死后，武王心中并不安宁，感到天下还没有安定。他召见姜太公，问道：“进了殷都，对旧王朝的士众应该怎么处置呢？”

    “我听说过这样的话：如果喜爱那个人，就连同他屋上的乌鸦也喜爱；如果不喜欢那个人，就连带厌恶他家的墙壁篱笆。这意思很明白：杀尽全部敌对分子，一个也不留下。大王你看怎么样？”太公说。

    武王认为不能这样。这时召公上前说：“我听说过：有罪的，要杀；无罪的，让他们活。应当把有罪的人都杀死，不让他们留下残余力量。大王你看怎么样？”武王认为也不行。

    这时周公上前说道：“我看应当让各人都回到自己的家里，各自耕种自己的田地。君王不偏爱自己旧时的朋友和亲属，用仁政来感化普天下的人。”

    武王听了非常高兴，心中豁然开朗，觉得天下可以从此安定了。

    后来，武王就照周公说的办，天下果然很快安定下来，民心归附，西周也更强大。


闻与达

    【原文】

    子张问：“士何如斯(1)可谓之达(2)矣？”子曰：“何哉，尔(3)所谓达者？”子张对曰：“在邦必闻(4)，在家必闻。”子曰：“是闻也，非达也。夫达也者，质直(5)而好义，察言而观色，虑以下人(6)。在邦必达，在家必达。夫闻也者，色取仁(7)而行违，居之不疑(8)。在邦必闻，在家必闻。” (《论语·颜渊第十二》)

    【注释】

    (1)斯：才。

    (2)达：通达，显达。

    (3)尔：你。

    (4)闻：著称，出名。

    (5)质直：心性率直。

    (6)下人：下，动词。对人谦恭有礼。

    (7)色取仁：色，外表。指外表有仁者的样貌。

    (8)居之不疑：以仁者自居，认为理所当然而没有疑虑。

    【语译】

    子张问：“士要怎样才称得上通达呢？”孔子说：“你所说的通达指的是什么？”子张答道：“在国家朝廷当官一定能出名，在大夫封地当家臣也一定能出名。”孔子说：“这只是出名而已，不一定称得上通达。通达的人，心性率直而又喜行正义，体察言语而又观察外表，常想着要如何谦恭待人。这样的人，在国家朝廷当官一定能通达，在大夫封地当家臣也一定能通达。而出名的人，往往只是外表上有仁者的样貌，但真正所作所为却达不到仁，还会以仁者自居，认为理所当然而没有疑虑。这种人，在国家朝廷当官一定能出名，在大夫封地当家臣也一定能出名。”

    【研析】

    “闻”者出名，往往只是追求美名而不懂修心养性；“达”者明理，明白为何要修心养性，讲的是名副其实，表里如一。“达”者还能明辨世人求名求利者、狂妄自大者多，因此会要求自己谦恭待人、修心养性。“闻”者看重的是身外之物，随波逐流，追求美名、权力地位，这恰恰是不明事理，不“达”。因此，博得虚名的人，往往是那些空有其表、汲汲营营、讲究现实的人。实际上，道德滑落的时代，达者已经如沧海一粟，而闻者如过江之鲫，达者能明白其中的道理，而闻者迷失于追求外在的幸福享乐，也就无从知道仁义道德的实质了。从文中内容看，连子张也误以为“闻”就是“达”，也难怪“闻”者会“居之不疑”了。

    【延伸思考】

    1、当今的社会，做个比喻：在功利社会里人们看重的是功名利禄，但是关系到前途出路的考试，也往往要求人们融会贯通仁义道德。在功利社会里要融会贯通仁义道德真是不容易。

    想想看：仁义道德考得好、都懂的人，如果还是比较看重功利，这样的人是不是容易成为出名而不通达的人？如果考得好，而且也能以仁义道德为重而看淡功利，这样的人是不是才能成为通达的人？想成为通达的人，是不是要把“文化课”真正的学好呢？

    2、通达、名利、幸福如果一生只能选一种，你要选哪一个？为什么？

    【阅读资料】

    人生的选择与生命的未来

    从前，有一个关于天堂和地狱的故事：一位武士一直怀疑天堂和地狱的存在。一天，他向白隐禅师请教：“真有天堂和地狱吗？”白隐禅师问他：“你是做什么的？”答：“我是一名武士。“什么样的主人会要你做他的门客？看你的面孔犹如乞丐！”白隐故意激怒他，这时只见武士怒目相视，拔剑而出。这时，白隐缓缓说道：“地狱之门由此打开。”武士为之一震，心有所悟，遂收起宝剑，向禅师深鞠一躬，以谢开示。“天堂之门由此敞开。”白隐欣然道。这是一个人生选择的故事，它告诉人们，人起心动念的善恶和一言一行的好坏，都是对未来的选择。

    人的一生会面临许许多多、各种各样的选择，可以说人生处处是选择、时时有选择，人生就是一系列的选择过程。由于对宇宙人生的认识不同，各人的价值选择也会出现差别。比如，在做人的问题上，有人选择利己，有人选择利他；有人选择获取，有人选择奉献；有人选择享受，有人选择吃苦；有人选择外求，有人选择内修等等。人生选择实际上是一个人对自己认识和人生觉悟程度的反映，尽管人们没有明确表达自己是谁，也没有发表人生宣言，但他的人生实践已经表明了他对自己的确认和对生命未来的选择。人生实践千差万别，大体上包括三种类型：

    一种人以利益为重，追求名利地位，主张享受人生。这种人认为肉身即自己，肉身的物质需要和七情六欲的满足是人生中的首选，精神道德是虚的，无关紧要。所以，一生中围绕身外之物奋斗、拚搏，只重做事，忽视做人；只讲利益，不讲德行；只想利己，不想利他。西方思想家认为这种行为是人的动物性表现，中国思想家称这种人是“势利小人”。

    另一种人以精神为重，注重品德修养，主张道德人生。这种人认为良心和道德是人的本质所在，做人就要守住良心，重德向善，提高精神境界，既有益于社会，又有利于自己未来的命运。所以，一生中重视做人，修养自己、克己利他、善念待人。西方思想家认为这种行为是为人的人性表现，中国思想家称这种人是“正人君子”。

    还有一种人以信仰为重，注重净化心灵，主张修炼人生。这种人认为人有善良的先天本性，那才是真正的自己，在生命的历程中，世间只是短暂的停留，不应在此迷恋流连，要通过修炼返本归真。这种人按正法正道要求自己，修炼自己，精进实修，境界不断升华。西方思想家认为这种行为是人的神性表现，中国思想家称这种人是未来的“圣人” 、“至人” 、“神人”。

    人无论做什么都是给自己做的，今生所为就是未来的命运，目前所做就是选择未来。上述三种人的人生实践实际上就是通向不同目标的三条人生之路。第一种人走的是随着道德下滑败坏的路；第二种人走的是重德向善、福报未来的路；第三种人走的是出世重返天堂的路。释迦牟尼佛讲：“人生只在呼吸之间”，孔子说：“逝者如斯夫，不舍昼夜”。在生命的长河中，人生只是短暂的一瞬。你又会如何选择呢？


崇德辨惑

    【原文】

    子张问崇德(1)辨惑(2)。子曰：“主忠信(3)，徙义(4)，崇德也。爱之欲其生，恶之欲其死，既欲其生，又欲其死，是惑也。‘诚不以富，亦祗以异。’(5)”(《论语·颜渊第十二》)

    【注释】

    (1)崇德：提高道德素养。

    (2)辨惑：辨明迷惑、破除迷惑。提高道德素养可以辨明迷惑、破除迷惑。

    (3)主忠信：忠诚、信守着主掌一切造化的道理。

    (4)徙义：徙，迁移。向义迁移，按义去做。指归正自己不合道德的思想言行。

    (5)诚不以富，亦祗以异：这是《诗经·小雅·我行其野》的最后两句。原意为：“即使不是嫌贫爱富，也是喜新厌旧。”此诗表现了一个被遗弃的女子对其丈夫喜新厌旧的愤怒情绪。(注：此二句虽有不同的解读方式，但不是本文的焦点所在。)

    【语译】

    子张问如何提高道德素养、破除迷惑。孔子说：“忠诚、信守着主掌一切造化的道理，归正自己不合道德的思想言行，这就是提高道德素养。而爱起一个人来，就希望他活得好(不能没有他)，哪一天不合自己的心意了，厌恶起他来了，又恨不得他死去，就这样一下子既要人家活，一下子又要人家死，就是迷惑。正如《诗经》中所说的：‘即使不是嫌贫爱富，也是喜新厌旧。’”

    【研析】

    情迷和理智好比黑夜和白天。明理的人看清所在境界一切的原理，当然会依理而行，不会让自己偏离所在境界的道理的，该怎么做就怎么做，很简单，不会有自己另一套标新立异的想法。情迷的人恰恰相反，对于所在境界的一切都可能产生执着、好恶之情，从中自己产生了二元对立的无理分别，生出种种复杂、怪异的想法，以至于走入极端、黑暗、矛盾中，偏离所在境界的道理，而掉到更低的境界中。因此情迷的人，对于许多道理总是大惑不解，就像是人在黑暗中看不清周遭环境中的一切。生出一些不必要的喜怒、哀乐、悲欢、离合、好恶等种种情。从情迷返回理智，是一个返本归真、升华心性的过程，唯有舍弃种种执着和欲望，忠诚、信守、学习正道，归正自己的思想言行，才能活得越来越明白，越来越轻松自在。

    【延伸思考】

    1、为何提高道德素养可以破除迷惑？当我们困在迷惑中时，应该在具体的问题中想解决的办法好呢？或者应该想着提高自己的道德素养比较好呢？

    【参考】

    迷惑是由于执着和欲望造成的，去掉执着和欲望就是在提高道德素养，就是在从迷惑、黑暗中跳脱出来，学习更高的道理，按照道理衡量、归正、要求自己达到更高的道德标准，就能去掉执着和欲望，就能破迷而变得理智，就能从根本上解决困境、问题。

    2、情迷是失去理智的表现，还会带来痛苦、危难、毁灭。例如：当你很喜欢享乐的时候，你一定会很厌恶让你不能享乐的人，因为此时不能享乐已成为很痛苦的事，有多爱就有多恨，有多快乐就有多痛苦，人们往往贪图那个享乐和美好，却逃避或不愿去面对相应而来的痛苦和丑陋，只愿记忆快乐美好时光。

    想想看：只承认快乐、美好，这是不是就已经偏离了真实情况？是不是令人迷惑了？逃避、害怕面对、不肯承认痛苦和丑陋，痛苦和丑陋的魔难就能躲开了吗？人尽管有无数的忧愁、烦恼、担心和思虑，但有用吗？一切都是按照道理决定着发生与不发生的，那么我们为什么不依照真实、道理、应该的去想去做呢？为何要有那么多的妄念和这样那样的好恶之情呢？

    【阅读资料】

    小议《红楼梦》

    《红楼梦》是一部巨著，近代更出现了‘红学”的研究热潮。有人说，作品中塑造了众多的性格鲜明的人物形象，也有人认为此书展现了一个家族由盛到衰的过程，这些都只是表面地理解了《红楼梦》。真正深入下去书中有深奥的修炼内涵。

    《红楼梦》的第一回中，有一些字句几乎让人激动得想哭，诸如：“满纸荒唐言，一把辛酸泪！都言作者痴，谁解其中味。”“说到辛酸处，荒唐愈可悲。由来同一梦，休笑世人痴！”是呀，人生犹如一场梦，因缘果报决定了生命的一步步辛酸的过程，而人们都在迷中执着追求着自己向往的生活，有多少人能够理解生命真正的意味！

    《红楼梦》的开头便是一股仙气逼来：

    “列位看官：你道此书从何而来？说起根由，虽近荒唐，细按则深有趣味。待在下将此来历注明，方使阅者了然不惑。原来女娲氏炼石补天之时，于大荒山无稽崖炼成高经十二丈、方经二十四丈顽石三万六千五百零一块。娲皇氏只用了三万六千五百块，只单单剩了一块未用，便弃在此山青哽峰下。谁知此石自经锻炼之后，灵性已通，因见众石俱得补天，独自己无材不堪入选，遂自怨自叹，日夜悲号惭愧。”那块石头便编写了自己流落之乡，所经历的闺阁琐事，名为《石头记》，也就是《红楼梦》的全文。

    在《红楼梦》第一回中，繁华的市井中出现一僧、一道，其实是两位来人间点悟世人的神仙，话说那一僧、一道为了了结“还泪”一案(神瑛侍者用甘露灌溉绛珠草，而绛珠草修成女体之后要还泪给神瑛侍者，因此引出了《红楼梦》中人物的因缘聚会，神瑛侍者下世投胎为贾宝玉，绛珠草投胎为林黛玉。)想要到人间度化几个能够修炼的凡人，做成一件功德。

    滚滚红尘中，人们各自为生活奔波忙碌着，对他们所哼的歌儿只当是“疯话而已”。一天，他们碰到了一个叫做“甄士隐”的有缘人(有人将“甄士隐”解读为“真事隐”，真机不可明讲呀！)，甄士隐只听到“好了”、“好了”──道士走到跟前时，士隐听得十分清楚，道是：

    世人都晓神仙好，唯有功名忘不了！古今将相在何方？荒冢一堆草没了。

    世人都晓神仙好，只有金银忘不了！终朝只恨聚无多，及到多时眼闭了。

    世人都晓神仙好，只有娇妻忘不了！君生日日说恩情，君死又随人去了。

    世人都晓神仙好，只有儿孙忘不了！痴心父母古来多，孝顺儿孙谁见了？

    这就是著名的《好了歌》，书中的甄士隐听了此歌后，忽然恍然大悟，对道士说“走罢！”将道士肩上的褡裢抢了过来背着，头也不回，同疯道人飘然而去。

    古往今来，人们都向往过着神仙般的生活，丰衣足食、无忧无虑、荣华富贵，可是呢，人世间的得失是由因缘果报所决定的，因此不如意事十之八九。人们执着地追求着人间所谓的幸福，可是生命却是短暂又无常，什么才是永恒的呢？有多少人能够放下执着呢？又有多少人能够觉悟呢？《红楼梦》其实是在劝导人们要看破红尘，从迷中警醒。世上的东西都是不定的，得到了名、利也只是一时的，人终究一死，钱财再多也带不走，亲情虽好终须别离！唯有修炼能够得到永恒、得到真正的幸福。


子张问明

    【原文】

    子张问明。子曰：“浸润之谮(1)，肤受之愬(2)，不行(3)焉，可谓明(4)也已矣。浸润之谮，肤受之愬，不行焉，可谓远(5)也已矣。” (《论语·颜渊第十二》)

    【注释】

    (1)浸润之谮：谮，音“zèn”，谗(音“蝉”)言，诽谤他人的言语。指谗言如水的渗透，不易察觉而暗中慢慢发挥作用。

    (2)肤受之愬：肤受，亲身感受。愬，音“素”，诬告。指亲身感受着疼痛那般的诬告，即直接、恶毒的诽谤。

    (3)不行：行不通，指不为所动。

    (4)明：心思明智。

    (5)远：境界高远，超凡脱俗。

    【语译】

    子张问怎样才是明智。孔子说：“像水的渗透那样暗中慢慢发挥作用地说你坏话，像亲身感受着疼痛那般直接、恶毒地诽谤你，在你那里都行不通(你都不为所动)，那你已经称得上是明智的了。像水的渗透那样暗中慢慢发挥作用地说你坏话，像亲身感受着疼痛那般直接、恶毒地诽谤你，在你那里都行不通(你都不为所动)，那你已经称得上是境界高远、超凡脱俗的了。”

    【研析】

    人如果能实实在在修心性，自然会愈来愈明理，愈来愈能看透世间的表象，久了和不修心性的人会拉大差距。内在可能变得：心思清净明智，境界超远脱俗，明白世事的因由，接触到真相本质，悲悯宽容生命等；而外在可能是：不为表象人事物所动，能忍人所不能忍，说真话，做正事，善待他人等。文中孔子可能意在针对子张的情况，勉励他踏实地修心性，真正提高心性和思想境界，这样才能堂堂正正面对小人的恶意和诽谤言语，才能充耳不闻，不再心动或受制约。

    【延伸思考】

    1、人的想法往往决定着命运，面对同一件事，想法不同的人，可能结果会有很大不同。换句话说，就算左右不了事件的发生，我们也可以转变面对事件的态度和想法，这个转变能力，可能就是我们不为人事物所动，不受制于人事物的转机，也是一个人能提高境界、活得自在的原因。

    想想看：转变想法、态度和修心性、升华自己是不是关系很大？内在心性和表象事件之间是不是存在着有趣的关系：心不正，按照因果关系，会出现麻烦事；提高心性，就能出现转机，不受制于麻烦事？试试看：在生活中体察自己的心思和遭遇的事件之间有没有关系。

    2、人有一种思维惯性，总是想用看得见的外在具体方式解决外在问题，也常在具体观察得到的外在找问题的根本原因，常常忽略了人看不见的精神、内在，也忽视了精神、内在和外在问题的联系。

    想想看：人对于精神、内在没有自知之明，是不是会使人陷入具体问题之中，无法根本解决问题？人类和方方面面的领域是不是存在很多问题？政治、法律、教育、医疗等有没有解决根本问题？一大群人陷在黑暗摸索和问题之中，这是不是眼前的大忧患？是不是唯有看透眼前一切问题的根源是道德人心，并从提高心性着手才是最明智最实在的解决之道呢？

    【历史故事】

    以正行坦然面对辱骂

    每个人都有不同的思想境界，人世间杰出的人物与修炼中的人通过加强自身的修养和修行通常可以到达很高的境界。在现实生活中，由于生生世世的因缘关系，人们很难完全避免被恶意地辱骂、恐吓、中伤、嫉妒或指责等，当面对辱骂时以什么样的心态和方法去应对，那就因人的思想境界高低而全然不同了。

    据史书记载，宋代名臣富弼年轻时就很有度量。有人骂他时，他充耳不闻，专心致志地做好自己的事情，好像什么也没有听到。有一次遇到一个非常凶悍的人，无缘无故地他进行谩骂。旁边的人对富弼说：“他正在骂你呢！”富弼嫣然一笑说：“恐怕他是在骂别人。”旁边的人又对富弼说：“他正在指名道姓地骂你呀。”富弼却说：“天底下同名同姓的人多得是，未必富弼就是我呀！”那个破口大骂的人听到富弼那不屑一顾地回答之后，感到非常羞愧，也就住口不骂了。

    如果富弼当时唇枪舌剑地针锋相对，你骂一句，我回敬一句，必然加剧矛盾，以至大打出手。而以云淡风轻的心态坦然忍让，则可以使对方怒火冰释，善解恶缘。能忍能让者，德量必大；遇事不能忍者，心胸狭窄。所以人世间最难做的就是忍辱。

    相传释迦牟尼佛下世度人时，也有那么一段时间，经常遭到一个人的妒嫉和谩骂。对此释迦牟尼佛心平气和，沉默不语，不动声色，专心致志地做好度人的事情。有一天，当那个人骂累了之后，释迦牟尼微笑着问他：“我的朋友，当一个人送东西给别人，别人却不接受时，那么这个东西是属于谁的呢？”那个人不假思索地回答说：“当然是送东西的人自己的了。”释迦牟尼说：“那就对了。到今天为止，你一直在骂我。如果我不接受你的谩骂，那么谩骂又属于谁呢？”听了释迦牟尼佛充满智慧和慈悲的妙问，那个人顿时哑口无言，从此再也不敢谩骂释迦牟尼了。

    面对个人攻击式的辱骂，很少有人能像富弼和释迦牟尼佛那样去坦然处之。然而，冷静地思考一下就会省悟：如果心浮气躁地以牙还牙，用辱骂回击辱骂，实在是一种不智的行为；如果面对辱骂嫣然一笑，以轻风细雨的口吻响应辱骂，就已具有智者的风度；如果面对辱骂心平气和，懂得用行动坦然应对，那就是一种大智慧了。当然，一个人如果不修炼，就永远不可能具有觉者那样的智慧。


忠告而善导之

    【原文】

    子贡问友。子曰：“忠告(1)而善导之，不可则止，毋(2)自辱焉。” (《论语·颜渊第十二》)

    【注释】

    (1)忠告：尽心规劝。告，古音“故”。

    (2)毋：不要、莫。

    【语译】

    子贡问怎样对待朋友。孔子说：“尽心规劝并且善意地开导他，如果他不听也就罢了，不要自取其辱。”

    【研析】

    朋友之间的互动关系，相当复杂也有着无限可能，孔子因材施教，问答也很有针对性，子贡口才好，如果心性修养也很好，就能善用口才“忠告而善导”朋友，达到很好的效果；反之，误用口才也可能使自己自取其辱。

    口才这方面技能好，不等于心性修养也那么好。如果我们做不到以理启发人、以善心感动朋友，那所谓的“忠告而善导”是不是容易流于说服？真正能起作用的是待人的真诚、语气中的善心，加上话中的道理，不是口才本身，没有好口才，一样可以表现出真诚、善心和道理，但是不正确的社会风气和导向，常让人追求时尚，随大潮，舍本逐末，忘记待人之道，贵在真诚、善良和宽容谅解等高尚品德的沟通交流，其实“以友辅仁”才是正确的交友态度。

    本着待人的真诚、语气中的善心，加上话中的道理、“以友辅仁”高标准对待朋友，可能做起来不容易，如果能坚持下去，心性可以得到不断升华，能形成良性循环。那么这个过程就是我们成熟起来之路，以后对待朋友，“忠告而善导”的效果就会很好，但是过程中还没成熟时，真诚、善心和学习道理都还很不足，“忠告而善导”的效果不行时，就应该查找自己心性的不足、学习道理，修去很多的执着和欲望。因为这些不足不去，我们的真诚、善心和学习道理就不够，就没法成熟。“忠告而善导”的效果不行时，还不懂得查找自己的不足，可能就要“自取其辱”了，因为你可能就陷入具体问题中去了，向外找解决办法了。

    【延伸思考】

    1、想想看：回顾一下，当朋友有过失而不自知时，你有没有帮朋友指出来？你有没有给朋友忠告和善导？你真的是在为朋友着想吗？或者是在为自己设想比较多呢？通常你的语气中善心够不够呢？你会为朋友分析明白道理吗？通常你给朋友忠告和善导的效果如何？效果不好时，通常你会怎么想？朋友又是怎么认为你呢？你有没有因此而导致“自取其辱”的情况？为什么会那样呢？下一次再碰到这种情况时你会如何处理呢？

    2、反过来再想想：回顾一下，自己是否曾经有过失而不自知呢？朋友有没有帮你指出来？朋友有没有给你忠告和善导？你觉得朋友真的是在为你着想吗？或者朋友其实是在为他自己设想比较多呢？你觉得通常朋友的语气中善心够不够呢？朋友会为你分析明白道理吗？通常朋友给你忠告和善导的效果如何？效果不好时，通常朋友会怎么想？你又是怎么认为朋友呢？朋友有没有因此而导致“自取其辱”的情况？为什么会那样呢？下一次再碰到这种情况时你会如何处理呢？

    【历史故事】

    君子之交淡如水

    范仲淹在泰州当官的时候，认识了当时年仅二十岁的富弼。一见面之后范仲淹对富弼大为欣赏，认为他有王佐之才，把他的文章推荐给当时的宰相晏殊，还替他做媒，让他做了晏殊的女婿。

    几年以后，因为当时在山东一带多有兵变，有些州县的长官看见乱兵来攻打不是进行抵抗，而是开门延纳，以礼相送。兵变被镇压后，朝廷派人追究这些州县长官的责任。

    富弼很生气地说：“这些人都应该被判处死罪，否则的话，就没有人再提倡正气了。”

    范仲淹则说：“这些县官进行抵抗的话，又没有兵力，只是让百姓白白受苦罢了，他们这种做法，大概是为了保护百姓采取的权宜之计。”二人意见不同，争执起来。

    有人劝富弼说：“你也太过份了，你难道忘了范先生对你的大恩大德了吗？你考中进士后，皇帝就下诏求贤，要亲自给天下的士人考试。范先生听到这个消息以后，马上派人把你追回来，还给你准备好了书房和书籍，让你安心温习准备考试，你因此被皇帝赏识，难道你都忘记了吗？”

    富弼回答说：“我和范先生交往是君子之交，范先生举荐我并不是因为我的观点始终和他一样，而是因为我遇到事情都有自己的观点。我怎么能因为报答他举荐我的情意而放弃自己的主张呢？”

    范仲淹听后说：“我欣赏富弼就是因为这个原因啊！”

    君子之交淡如水，是中华传统文化提倡的友朋之道。儒家认为朋友是人与人之间除了亲情之外最重要的人际关系。对朋友要待之以诚，友情应该建立在互相肯定、互相了解的基础上。因此，在与朋友交往的时候，要坚持自己的主张，不盲从，不随便附和。这样的友情，虽然看起来像水一样平淡，但是却可以更加长久。


以文会友，以友辅仁

    【原文】

    曾子(1)曰：“君子以文会(2)友，以友辅(3)仁。”(《论语·颜渊第十二》)

    【注释】

    (1)曾子：曾参(音“申”)，字子舆，春秋时鲁国武城(山东省费县附近)人。是孔子的弟子，为人正直，以孝闻名，继承孔子的思想。

    (2)会：结交。

    (3)辅：辅助。

    【语译】

    曾子说：“君子透过文艺结交朋友，再透过朋友的辅助修行仁德。”

    【研析】

    文艺可以表情达意，可以沟通交流思想和感受，以语言文字或艺术形式作为载体，正统的文艺，有着神传文化的内涵，志同道合的人，从中可以互相促进，善意理解，心性得到升华。“以文会友”的方式，为仁德的修行涵养，提供了有利的环境和条件。

    志同道合的益友，如果能善意理解对方、坦诚沟通交流，就能互相促进、心性升华，因为都真心为彼此好，就能善意指出彼此的不足。如果能本着真诚、善意、宽容谅解，“以友辅仁”的话，那么有什么不足都能表现出来，没有隐瞒；看到不足都能给对方指出来，真心为对方好；被指出不足都能改过，不必执着不放、怕面子挂不住。人与人之间没有了隔阂，心态、关系摆正了，也有了信任。

    如果有这么好的环境，人就容易溶到“文”、“友”、“仁”中去，自私和自我就渐渐熔掉了。在这样的环境中，人人学习思想、精神、方法(或说文)，落实在社会人群关系中(或说友)，实实在在修心养性(或说仁)，形成这样的大环境，从中能形成修炼文化，能熔炼出高境界、高度文明的人群社会。

    【延伸思考】

    1、古人讲“文如其人”，人能写出的、能理解、能沟通交流的文章和思想境界，其实就反应着这个人的思想水平，如果他的心性能再升华上来，他的内境、思想就能更加纯净，就又会反应在他的文章和思想中，如此不断地攀登高峰。

    想想看：对于音乐、雕塑、美术、舞蹈、武术、工艺等等的习练或创作，是不是也都有它们可以升华对应的精神境界和物质环境呢？你有这方面的体验或心得吗？

    2、人在文艺的精神和物质环境中，可以结交朋友，从人群社会关系中，又可以提高心性，提高了心性，又能将升华的境界和内涵，反应在文艺的精神和物质层面，人群社会关系又能摆得更正了，就能这样良性循环，这样无止境的超越着。

    想想看：人类社会的各个领域想要有个良善的大转变，是不是应该重视正统的、神传的文化艺术呢？是不是要形成良性循环呢？

    【阅读资料】

    寻人启示 最好的朋友

    伊婷上气不接下气的跑来报告：“老师！有人在打架！”我循声过去，只见怡君和思奇彼此拉着扫把扭在一起。口中还恶狠狠地相骂，你一句我一句谁也不让谁。我询问原因，他们谁也不让对方说，于是，我让他们将扫地器具放好，到教室罚站。我特意慢点进教室，好让他们彼此有思考的空间，互相冷静冷静。

    进了教室，我问怡君(怡君是单亲家庭，个性骄纵霸道，先让他发言可以让他心里平衡，不会认为老师故意偏袒成绩较好的学生)为什么打架，她说：“因为我拿扫把和思奇在玩，他突然就发脾气，拿夹垃圾的夹我！”一边说着还委屈地掉下眼泪。

    我转而问思奇，“你怎么说？”(思奇是一位品德兼优的好学生，没见过他发那么大的脾气)思奇红着眼说：“我在扫地，怡君拿扫把一直弄我，扫把很脏耶，叫她别弄，她还一直弄！”说着眼里的泪水再也藏不住，一颗接着一颗的往下掉。

    我终于清楚了他们的问题，我请他们将眼泪擦干，回座位坐好。这让我想起了遥远的一个记忆，我问全班的小朋友：“谁能帮老师找一位最要好的朋友？”他们天真地举手表示要做我最好的朋友！我让他们放下手，陈述着我小时候的故事：“小时候，我的人缘一直很好，很多同学都愿意做我的好朋友。从三年级开始，就有一位同学出现在我身边，常常会将福利社买来的零食与我分享，我知道她的存在，却不是将她列为好朋友的行列。她品德兼优，美术一级棒！也常常代表学校得奖回来，但是，她却长年流着鼻涕，甚至有时鼻涕很浓，讲话有一股怪味！这让我不太想靠近她！”这时班上的同学有些已经觉得肮脏，有些则对我表示同情。

    “但是，”我接着说：“自从生了孩子，我的小孩有严重的过敏，常年鼻子不通，这才让我想起这位同学的状况，身体上的任何残缺或疾病，不是他们自己所愿意的！我们应该对他们更加包容才对。”孩子们纷纷点头。“后来呢？”

    “后来，升上六年级，功课较紧，也就没有常常往福利社跑，但是我还是常常能吃到零食。”有小朋友说：“那是因为流鼻水的同学会买给你。”我点点头继续说：“就在我们毕业那天，她邀请我去她家，说有东西要送给我。”“我不好意思拒绝所以就去了。那天她爸爸刚好在家，她请我在楼下等她，她两步并作一步的爬上楼梯，还不忘回过头来向她的爸爸介绍我：‘爸！她是我最好的朋友！’剎那间我感到无比的温暖，却有着更多的惭愧！”

    “我已经忘了当年她送我的是什么东西，而她的那句话却深深烙印在我的心里。事隔二十多年想起来还觉得对她有所亏欠，对她真挚的友情感到抱歉！”“那她现在呢？”孩子们纷纷问我。

    “失联了！我一直在找她，可总没有她的音讯。”孩子们都不吱声。我接着对他们说：“今天所发生的事，其实与我的故事有所雷同。只是认知上的不同，怡君以为是在和思奇玩，但是思奇却觉得怡君是在捉弄他，甚至是羞辱他。如果我们都能学习将感受说出来，让对方知道你的想法，就不会造成遗憾或误会。如果彼此的友谊因误解而分开那真的非常可惜！”

    听完我的故事，思奇若有所悟地走到怡君面前说：“对不起！”怡君也赶紧说：“不！是我该说对不起！”看着他们和好，我多么希望能有机会对我最好的朋友说声：“对不起！想念你！”


子欲善而民善矣

    【原文】

    季康子(1)问政于孔子曰：“如杀无道(2)，以就(3)有道(4)，何如？”孔子对曰：“子为政，焉用杀？子欲善而民善矣。君子之德风；小人(5)之德草，草上之风(6)，必偃(7)。” (《论语·颜渊第十二》)

    【注释】

    (1) 季康子：姓季孙名肥，康为谥号，春秋鲁国卿大夫，鲁三家之一，封地在费邑(今山东省费县)。当时鲁被季孙氏、孟孙氏、叔孙氏三家瓜分。季孙氏看重权势，权势甚至大过鲁哀公，僭越周礼，例如：在家祭典使用天子的八佾舞，孔子对此表示“是可忍，孰不可忍也”；去泰山做天子祭祀的事等。当时冉有、子路是他的谋臣，闵子骞也曾当费宰。

    (2) 无道：无道德的坏人。

    (3) 就：亲近、依从。

    (4) 有道：有道德的好人。

    (5) 小人：指普通百姓(心性修养不如君子)。

    (6) 草上之风：上，加。指风加于草上。

    (7) 偃：音“演”，仆，倒。

    【语译】

    季康子问孔子如何治理政事，说：“如果杀掉无道德的坏人，而亲近有道德的好人，这样好吗？”孔子说：“您治理政事，哪里用得着杀呢？您想重德行善，人民也会跟着重德行善。君子的德就像是风，普通百姓的德就像是草，风吹在草上，草一定倒。”

    【研析】

    为何应该行“德政”？为何有道的君子应该居上位？仁善的君子为何能积大德？其实这不就是天理吗？这不就是顺应宇宙的规律吗？生命要生生不息，兴盛繁荣，唯有谨守正直的本性，重德行善才是正道，所谓“人法地，地法天，天法道，道法自然” (《道德经》)。君子居上位是合理的，这样才能广施德泽，才是人民之福，重德行善的人们，也将歌颂君子，理应尊敬君子，也能从中明白“善有善报”的理，君子有机会为人民做大好事积大德，行正道，是最好的示范和教化。

    古人诚善厚道，就算有机会，也常自惭何德何能，推辞相让不敢居上位，因为他们敬畏天理，慎重其事。后来为何出现“兵征天下，强者为英雄”、“成者为王，败者为寇”，刑罚盛行，当政者要“杀”人民了呢？这在诚善的古人来看都是强暴的罪行，这样的人居上位，就是暴君行暴政，人们会反省自己犯了什么大过，才有此恶报。但在乱世，这些事却被视为理所当然了，因为人们的心性道德水平已经大滑落，德少业多的人，本来就不会有什么好日子过的，所以不只是人因福德厚薄而有君子小人之别，就连时代也因此有太平乱世之异，为什么呢？正所谓“善恶有报”。

    【延伸思考】

    1、诚善的古人，讲究修身齐家治国平天下，是以心性修养、重德行善为基点的，都是让人心悦诚服的，尊重对方的自由意志和选择，没有强为。后来人们心性坏乱不修，偏离正道损德造业多了，出现以武力争战和强制手段逼迫人顺从，久了，人们习以为常，认为治国就必须得有这“必要之恶”。

    想想看：自由意志和选择在行暴政的国家常不被尊重，生在乱世、行暴政的国家，对许多人而言可能不是偶然的，而是命定的，这些人应如何改变这样的厄运呢？

    【参考】

    1、应该从根本上问问自己：愿不愿意归顺正道、修养心性、重德行善呢？应该要有自己的想法、明明白白地活着、并且珍惜自己。

    2、人间世局像不像一盘棋？冥冥之中自有安排。许多预言是不是在流传着？你相信预言吗？人们常想着自己有多大本事，多了不起，甚至高喊人定胜天，不相信有神在安排世局，你赞同吗？如果有神在安排世间大事，你认为神会安排怎样性格的头子和帮凶行暴政呢？暴政的结局，人们往往会遭受什么劫难呢？

    【历史故事】

    无为而治的汉文帝

    孔子曾说：“治理国家必须经过三十年才能实现仁政。善人治理国家经过一百年，也就可以克服残暴免除刑杀了。”从汉朝建立到孝文帝，经过四十多年，德政达到了极盛的地步。一方面文帝受老子思想影响，采取无为而治的方式；另一方面文帝为人十分仁德宽厚，这使天下百姓受益无穷，也使西汉王朝逐渐走向强盛。

    文帝刘恒，被高祖封在代地称代王。公元前180年，吕后去世，大臣们共同诛灭诸吕后，被拥立为天子。

    文帝的仁德体现在方方面面。其一，他废除了连坐法和肉刑。文帝认为，法令是治理国家的准绳，是用来制止暴行，引导人们向善的工具。既然犯罪的人已经治罪，就不应该株连他们无罪的父母、妻子、儿女和兄弟。而且法令公正，百姓就忠厚，判罪得当百姓就心服。

    后来齐国的太仓令淳于意犯了罪，应该受刑。太仓令的小女儿缇(音“提”)萦(音“营”)向朝廷上书说愿意入官府为奴婢，以免除父亲的刑罚。文帝怜悯缇萦的孝心，同时认为是自己的道德不厚教化不明，就下诏废除了黥、劓、刖等肉刑，改用笞刑代替。因为取消了严苛的刑罚，文帝时许多官吏能够断狱从轻，持政务在宽厚，不事苛求，因此狱事简省。

    其二，在确立继承人的问题上希望寻找到圣德之人实行禅让。一些大臣劝文帝及早立太子，文帝却说自己的德薄，希望可以找到贤圣有德的人把天下禅让给他。大臣们认为确立继承人为自己的儿子是由来已久的定规。如果抛开应当立为太子的人，却从诸侯或宗室中另选他人，是不合适的。这样，文帝才同意立自己的儿子启为太子。但同时赐给全国民众中应当继承父业的人每人一级爵位。

    其三，文帝能够推己及人，与民同乐。三月，主管大臣请求皇帝封立皇后。文帝立太子的母亲为皇后。皇后姓窦。文帝因为立了皇后的缘故，赐给天下无妻、无夫、无父、无子的穷困人，以及年过八十的老人，不满九岁的孤儿每人若干布、帛、米、肉，希望天下这些贫苦之人可以享有一些快乐。

    此外，文帝还对普天下施以德惠，安抚诸侯和四方边远的部族，加封有功大臣，因此各方面上上下下都融洽欢乐。

    其四，为了不劳苦百姓和节省财力，文帝二年(前178年)十月，下令居住在长安的列侯回到各自的封国。一方面可以省却百姓供应运输给养的劳苦，节约人力和财力；一方面列侯也可以教导和管理封地的百姓。次年，还把授兵权或调军队的铜虎符，和使臣出使所持的竹使符发给各封国丞相和各郡郡守。

    其五，对于自己，文帝则十分节俭。文帝从代国来到京城，在位二十三年，宫室、园林、狗马、服饰、车驾等等，什么都没有增加。但凡有对百姓不便的事情，就予以废止，以便利民众。文帝曾打算建造一座高台，召来工匠一计算，造价要值上百斤黄金，于是文帝便放弃了。文帝平时穿的是质地粗厚的丝织衣服，对所宠爱的慎夫人，也不准她穿长得拖地的衣服，所用的帏帐不准绣彩色花纹，以此来表示俭朴，为天下人做出榜样。文帝规定，建造他的陵墓霸陵，一律用瓦器，不准用金银铜锡等金属做装饰，不修高大的坟；要节省，不要烦扰百姓。

    文帝还下令撤销卫将军统辖的保卫自己的军队。现有马匹，只留下日常所需要的，其余的都交给驿站使用。

    其六，废除法令中的诽谤朝廷、妖言惑众以及百姓批评朝政有罪的罪状。文帝认为，古代治理天下，朝廷设置进善言的旌旗和批评朝政的木牌，可以打通治国的途径，招来进谏的人。而这条罪状就使大臣们不敢完全说真话，做皇帝的也无从了解自己的过失。群臣中如袁盎(音，去声“昂”)等人进言说事，虽然直率尖锐，而文帝总是宽容采纳。

    在治理国家方面，文帝更是以仁德为本，采取“无为”方式。文帝十分重视农业，他认为农业是国家的根本，因此即位后多次下诏重视农桑，并按户口比例设置三老、孝悌、力田若干员，经常给予他们赏赐，以鼓励农民发展生产。同时还注意减轻人民负担，降低田租和赋税，减轻徭役。

    在对待匈奴的问题上，文帝或战或和，完全从百姓的利益出发。虽然匈奴多次背约入侵劫掠，而文帝却只命令边塞戒备防守，不发兵深入匈奴境内，不愿给百姓带来烦扰和劳苦。

    在对待臣子上，文帝也十分宽容，认为百官的过错，应当由自己一人承担责任。大臣中如张武等人接受别人贿赂的金钱，事情被发觉，文帝就从皇宫仓库中取出金钱赐给他们，用这种办法使他们内心羞愧，而不下交给执法官吏处理。吴王刘濞谎称有病不来朝见，文帝就趁此机会赐给他木几和手杖，以表示关怀他年纪大，可以免去进京朝觐之礼。

    在位23年的文帝，常常自省。有一年几次发生了日蚀，文帝自责说：“我听说天生万民，为他们设置君主，来抚育治理他们。如果君主不贤德，施政不公平，那么上天就显示出灾异现象，告诫他治理得不好。十一月最后一天发生日蚀，上天的谴责在天象上表现出了灾异现象，有什么比这更大的呢！我能够事奉宗庙，以这微小之躯依托于万民和诸侯之上，天下的治与乱，责任在我一个人，你们众位执掌国政的大臣好比是我的左膀右臂。我对下不能很好的治理抚育众生，对上又牵累了日、月、星辰的光辉，以致发生日蚀，我的无德实在太严重了。接到诏令后，你们都要认真想想我的过失，以及你们知道的、见到的、想到的我做得不够的地方，恳请你们告诉我。还要推举贤良方正，能直言进谏的人，来补正我的疏漏。”

    公元前159年，天下干旱，发生蝗灾。文帝施恩于民：诏令诸侯不要向朝廷进贡，解除民众开发山林湖泊的禁令，减少宫中各种服饰、车驾和狗马，裁减朝廷官吏的人数，打开粮仓救济贫苦百性，允许民间买卖爵位。

    文帝一心致力于用仁德感化臣民，无为而治，因此天下富足，礼义兴盛。


民无信不立

    【原文】

    子贡问政。子曰：“足食，足兵(1)，民信(2)之矣。”子贡曰：“必不得已而去，于斯三者何先？”曰：“去兵。”子贡曰：“必不得已而去，于斯二者何先？”曰：“去食。自古皆有死，民无信不立(3)。”(《论语·颜渊第十二》)

    【注释】

    (1)兵：军备。

    (2)信：信任。

    (3)立：成立、稳固。

    【语译】

    子贡问怎么治理国家。孔子说：“粮食充足，军备充足，人民信任当政者。”子贡说：“如果不得不去掉一项，那么这三项应先去掉哪一项？”孔子说：“去掉军备。”子贡说：“如果不得不再去掉一项，那么这两项应去掉哪一项？”孔子说：“去掉粮食。自古以来人终究是要死的，老百姓如果不信任当政者，那么国家就不能成立了。”

    【研析】

    当政者要致力于三件最基础的事业，足食、足兵和让人民信任。“民以食为天”，“食”很重要，但是人民如果只求活命，不需温饱，那也不一定要依靠当政者。安全防卫也是，不一定非要跟着当政者不可。但是如果人民对当政者不信任，那么国家政事各方面，就很难推展开来，国内可能会内乱，无法稳固，这时候也别奢望要足食、足兵了。可见足兵、足食是建立在人民信任当政者的基础上的，就像是人与人之间的相处，没有信任，也不可能交往，更不会建立起互动关系和随之而来的合作事业。以史为鉴，暴秦“弃礼义而上首功”(《史记·卷八十三·鲁仲连邹阳传》)，形势逆转，没有征战的对象后，也就失去兵士对它的信任而很快内乱覆灭；而宋朝重文轻武，偏重防内，没有足兵，但还能让人民信任，所以国祚也长。当政者行仁政，广施德泽，必受人民爱戴，天下太平，丰衣足食。

    【延伸思考】

    1、当政者应当以德服人；以力服人或当政者无德，民心必不服。以德服人，心悦诚服，近悦远来；以力服人，以暴易暴，冤冤相报。想想看：以德服人的国家会不会被以力服人的国家消灭？为什么战国时代六国会被秦国并吞？那六国有行德政、施仁义吗？

    2、“水能载舟，亦能覆舟”，当政者应当谨慎体察民意向背，作为施政参考，不能违背诚信原则。古代明君他们懂得“兼听则明，偏信则暗”的道理，所以很能接受臣子的谏言，然而“良药苦口，忠言逆耳”。要当一位勤政爱民的仁君，没有很好的道德修养可能吗？你最欣赏历史上哪一位明君？

    【历史故事】

    讲求诚信的唐太宗

    唐太宗从大唐王朝的长治久安大计出发，主张君臣上下同心同德、开诚相见，才能治理好国家。唐太宗认为，隋炀帝猜忌群臣，是隋朝灭亡的重要原因；而自己以诚信待臣下，用人不疑，便赢得了臣下感恩图报、竭尽忠心。

    贞观初年，有人向唐太宗上书，请求清除朝廷中的“奸臣”。唐太宗对此事很重视，亲自召见上书人，当面对他说：“我所任用的大臣，都是贤良之人，你知道谁是奸臣？”上书人说：“我居住在民间，不知道谁是奸臣。但我有一条妙计，请陛下试一试，一定能让奸臣露出原形。”太宗问他是什么妙计，那人回答说：“陛下与群臣讨论国家大事时，故意坚持一种错误意见，并乘机大发雷霆。这时那些不畏龙颜震怒，坚持真理，敢于直言正谏，不怕斧钺之诛的人，便是直臣；反之，畏惧陛下的威严，只顾身家性命，依顺陛下心意，迎合旨意的人，便是奸臣。”

    太宗听了不以为然，对此人说道：“流水是否清浊，关键在于源头。君主是施政发令之源，臣民好比流水，泉源混浊而想使流水清澈，那是不可能之事。帝王自己玩弄、施行奸诈之计，怎能使臣民正直、诚信呢？魏武帝曹操机警过人，常多用诡计，我看不起他的为人。如果我也像他那样去做，如何再去指责别人、施行教化呢？”

    唐太宗又义正词严地对献计之人说：“我要使大信行于天下，以忠诚之心治国，决不搞歪门邪道。你的计策虽妙，但对我毫无用处，我绝不采纳使用。”那人听了满面羞惭，赶紧下殿，仓惶出宫而去。

    但后来，唐太宗自己却犯了一个类似的错误。贞观初年，一些官吏贪赃枉法、收受贿赂、敲诈勒索，百姓怨声载道。唐太宗为此痛心疾首，决定杀一儆百，惩治腐败之风。但苦于一时找不到人犯，也抓不到赃证。太宗灵机一动，便暗中派身边一人，拿着财物去“行贿”。有一个看守宫门的小官不知是计，受绢一匹，私自开门放行。太宗抓住此人，立即要处他死刑。

    户部尚书裴矩得知此事后极力谏阻唐太宗，他说：“此人收受贿赂，确实该斩。但陛下曾反对用诈术去清除奸臣，臣等至今记忆犹新。现在陛下设圈套，故意派人行贿，陷此人于死罪，这不同样是用诈术吗？这样治罪他人，恐怕不是陛下的初衷吧？也不符合以道德治国、以礼义教人、以诚信待人的准则。”

    太宗听了裴矩的话极为高兴，表示反省，赦免了那个小官的死罪，并将此事通报五品以上的京官。下诏表彰裴矩据理力争的精神，希望群臣效仿。


文犹质也，质犹文也

    【原文】

    棘子成(1)曰：“君子质(2)而已矣，何以文(3)为？”子贡曰：“惜乎夫子(4)之说君子也！驷不及舌(5)。文犹(6)质也，质犹文也，虎豹之鞟(7)犹犬羊之鞟。” (《论语·颜渊第十二》)

    【注释】

    (1)棘子成：卫国大夫。

    (2)质：内在的实质，未经修饰的朴实本质。

    (3)文：外表的文采，华丽有文采的外表。

    (4)夫子：古代对大夫的尊称，这里指棘子成。

    (5)驷不及舌：驷，用四匹马拉的快车。话一说出去，就是用四匹马拉的快车也追不回来。比喻说话当慎重，不可失言。

    (6)犹：如同。

    (7)鞟：音“扩”，去掉毛或斑纹的皮，也就是革。

    【语译】

    棘子成说：“君子只要有好的内在实质就行了，还要外表的文采做什么呢？”子贡说：“真遗憾，大夫您这么谈论君子！说话当慎重，不可失言。内在的实质就如同是外表的文采，外表的文采就如同是内在的实质。去掉斑纹的虎豹的皮，就如同是去掉毛的狗羊的皮。”

    【研析】

    君子表里如一，己立立人，己达达人，推己及人，成人之美。不同于隐士，君子必须立足于世间，如果没有适当的文采彰显品德，符合社会的形式，最大限度地让人理解，感受君子的美德善行，就不会有更多的人愿意来亲近君子，君子的志向和愿望，也难以达成。这么看来，君子正直的内在心性，就和自然显现在外的文采一样重要，经过修饰但不矫饰，内在和外在有连系也有对应，是一体两面。

    君子很自然地会透过看得着、听得见、摸得到的言行举止，让人从他的实实在在的表现感受到内在的真诚、善良和宽容谅解，如果没有适当的言行举止表现，就显露不出正大光明的本性，就无法行雨露均沾的教化。君子为人设想、善待他人，还得透过外表文采和人沟通交流。

    【延伸思考】

    1、做个比喻，如神龙般的高人隐士，就好比是水蒸发成了水蒸气，世人如何能看得着摸得到呢？如何能向他们学习？而君子就像是水，平易近人，妙用无穷，人们很自然地会想亲近水；而一般人就像是等待融化的冰雪。如果君子也要隐形起来，归于虚无，那世间恐怕将成为一片冰天雪地，君子也没有机会能升华成水蒸气了。

    想想看：自己比较想当高人隐士、君子还是一般人呢？自己有没有具备文艺方面的才能？有没有想过要利用文艺才能为人做好事？

    2、我们人只能看见可见光和粗大的粒子，听觉范围也很有限，想想看：人是不是只能看见物体表面的部份？如果物体没有人能看得见的粗大表面粒子，人能不能感觉到它的存在？所以这时它的文就不存在了，但是它的质存在，可是人却看不见它的质。分子是不是由原子构成的？物体整个结构是不是一体的？那么文和质是不是一体的？那么人的内在和外在，精神和身体是不是也是一体的呢？如果有一种仪器可以看见所有大小粒子，那时候还需不需要有有、无或内在、外在或精神、身体或质、文的区别呢？

    【阅读资料】

    古代精神科技

    我们总认为，现代科技远比中国古代进步，甚至比世界上各地区古代人类进步。我们也都认为，人是从猿猴进化来的。其实中国古代可能早就打破精神和物质的界线，立足在比目前科技较高的基点上，发展出暂且称作──“精神科技”。

    古代精神科技之另外空间观察系统

    等比例要借助很多量测，但在中国古代的科学里，我们发现很多技术并不需要太多量测。像敦煌的佛像，甚至有的刻了很多佛经里面的景观，这是怎么刻出来的？他们怎么知道这个佛长这个样子呢？另外像巴黎的罗浮宫里面展了很多过去西方人画出来的耶稣的天国世界，那里面的天使长翅膀，画出来的人物栩栩如生，这些比例是怎么找到的？包括天堂的景象、佛的世界，过去这些雕刻家，他们是怎么刻出来的？像这么大的雕像，这么大的这种绘画，怎么做出来这种比例？不会变形？

    中国古代没有很多丈量的技术，有没有其它可能性？人事实上是有第三只眼睛，比如说，现在的解剖学家也都发现，在我们脑子里面，事实上有个松果体这个结构，这个松果体上就具足我们眼睛的结构，是不是有这一种可能性？中国古代的科学家，为什么不太重视数学，很显然，中国古代的科学家，利用了第三只眼睛，他直接去观察另外空间的景像。大家想想看啊，当他在刻佛像的时候，当他在绘画的时候，需不需要拿着很多东西去丈量？完全不需要，那个比例就在脑子里面，怎么大就怎么做，怎么小就怎么做，这个是不是比我们现在的科学，某个层次上面，相当的先进了，不需要去做丈量了。

    现代科学认识的松果体－人类的第三只眼睛

    根据医学解剖，我们视网膜上面的这些视觉细胞，基本上有两种，一种是锥状细胞，另一种是柱状细胞。由这两种细胞组成了一种薄薄的视网膜。但是研究人员发现，在我们的松果体上面也一样，它也有锥状细胞和柱状细胞，但是跟我们视网膜细胞有很大的差异。松果体上不像视网膜上面只有一层细胞。光照到这个视网膜以后，那视网膜，藉由这两种细胞把光的讯号变成了电的讯号，传到大脑来。但是松果体上这个细胞，他是一层又一层，一层又一层。这个结论，可能让我们可以从另外一个角度思考：为什么在我们的脑子里面松果体的这个视觉细胞是一层又一层的？我们知道视觉细胞可以接受光线，为什么视觉细胞、松果体这个结构是长在我们的脑子里面？

    现在的科学家也发现了，事实上我们人的眼睛可以看到的，也只限于可见光这一部分。像红外光、紫外光，这都不是肉眼睛可以看得见的，甚至更高频率、更低频率的光，都不是我们眼睛可以接受到的。从这个角度上面来看，一层又一层的感光细胞是不是可以接收从另外的空间传过来的讯息，在松果体这个视神经细胞上显像出来？

    如果是这样子的话，我们可以很合理的解释，中国古代的科学家为什么可以看到人有经脉存在，人有穴道存在。这个穴道、这个经脉，解剖学上面是看不见的。可是中国古代的科学家，他们透过另外的空间显现出来了。是不是中国古代的科学家的松果体事实上是起作用的？他们可以看到另外空间物体存在的形式，当他们把这个看见的东西，写下来，就成了一套像针灸、像中医这种科学了。

    古代中药－物质另外空间能量体的药学科技

    如果说我们用松果体的第三只眼睛，去观察不同空间存在的形式，在另外的空间有无形的能量体存在。中国古代的科学家，像针灸、中药的，不是也看到了这个中药里面，另外空间的能量体。像黄金放在水里面，以现代科学角度来看，他怎么会起作用？是不是过去的科学家看见了？当黄金放在水里面，在这个有形的这个物质空间，黄金还是黄金，水还是水；可是这个水，在另外空间的能量体，是不是黄金的能量就溶在了这个水的里面了。所以看起来是同样的一杯水，没有什么变化，可是溶了这个黄金的能量的水，像小孩子夜惊，就可以让他喝这个所谓纯阳的水，这都是现代科学认识不到的。

    可能老一辈的人都听过了，不可以喝这个阴阳水，什么叫做阴阳水？就是一冷一热混合的水对身体不好，从现在的科学角度看，这个阴阳水也不过就是温度上面的变化，水还是水啊，可是过去古代的科学家就发现，这个热水跟冷水事实上是不一样的物质，当你一混合，一冷一热，看起来是把温度给调到中间来了，可是实际上，他是不一样的物质添加在一起了，所以过去发现这种阴阳水，可以治像疟疾这种半湿半热的病，得到很好的治疗，完全不需要像西药这种方式。

    现在的这种西药发现，对像癌症这种病，几乎是束手无策的。原因就是因为现在西药的认识基本上，都在这个有形空间，所谓的分子水平上面。提纯的这种化学物质，进入我们这个有形的空间里面，它可以起一些化学作用，现在的药学家发现，它是起了治疗作用了，问题是它也起了相当的破坏作用。这也就是我们说西药会有副作用，西药像一把双刃剑一样，它帮助你把病消除的同时，事实上它也伤害你。所以老一辈的人就希望吃中药比较好。

    我们说草药，在水里面煮一煮，看起来没什么，从科学的角度，煮了一堆东西到底哪个起作用也不知道。可是过去科学家透过观察他就明明白白的看见了，那个物质那个能量体在另外空间里面它起了什么样子的变化。这样子能量体加在一个病人另外空间的那个能量体上，是不是很像针灸一样，要把那个能量流给改变了。吃了中药以后，也不伤害这个物质身体，也没所谓的副作用，一吃中药，病就好了。到底哪一种比较科学？我想，这一点将来不久，很可能会被我们科学家从各个角度更深刻地认识到。

    未来科学－精神和物质结合的科学？

    明白了这些以后，再看看日本做的水结晶试验，就没什么好奇怪的了。另外空间能量体，当你给他一个意念是会产生很大变化的，这很正常，我想中国古代科学家看这个实验可能会觉得没什么。为什么呢？古代科学家不需要透过结晶才能看到水的变化，他的第三只眼睛，马上能看出另外空间的水变了，就像那个阴阳水一样看得清清楚楚的，我想现在科学家的一些实验发现，可能会被过去的科学家视为笑话。还有像古代造剑长久不锈、锋利如昔其实也都是类似的道理。


君子博学于文

    【原文】

    子曰：“君子博学于文(1)，约(2)之以礼(3)，亦可以弗(4)畔(5)矣夫(6)。” (《论语·雍也第六》，并见于《论语·颜渊第十二》)

    【注释】

    (1)文：正统的文化艺术，例如：六经、六艺等。

    (2)约：规范、约束。

    (3)礼：合于规矩恭敬的态度或言行举止的规范。

    (4)弗：不。

    (5)畔：同“叛”，偏离正道、背道而行。

    (6)矣夫：语气词，较强烈的感叹。

    【语译】

    孔子说：“君子广博地学习正统的文化艺术，并且以礼来规范自己的言行举止和态度，也就可以不偏离正道或背道而行了。”

    【研析】

    古圣先贤、史前文物，传承文化给人，教人们如何生活，都是以文字为基础而开创新的历史文明的。文字的形音义具有形象、语言、思想的内涵和沟通功能，从人法天地自然来看，汉字不但可以表情达意，还蕴藏博大精深的宇宙奥秘和承传文化的作用，广博地学习正统的文化艺术，可以明白做人处事的道理，明辨是非善恶，修养心性。如果文字造成阻碍，要深入地认识其中的思想、道理就很困难；相反地，文字越熟练，学习越广博，认识越深入，思想变化就越容易归于正道。

    人类的历史文明有兴衰起伏，推想一下：文明新兴了，人们“博学于文”，心中有道德、心法自我约束，天下是繁荣太平的。久了人心道德由兴转衰，“博学于文”领悟也就有限了，就要借着礼节约束言行举止，人心道德更不行了，就要制订法律，好制止人别做坏事，后来“博学于文”也领悟不到什么了，古文难懂，法律越订越严，把人管得死死的，人内心还要做坏事，最后人心道德实在太败坏了，可能就要遭天惩、劫难而淘汰掉。孔子处于礼崩乐坏的时代，想想我们今天又是处于什么时代呢？渺小的人类真的能改变天数吗？说不定现在正是新旧文明交替的当口呢！那么不想背道而行被淘汰掉，“博学于文”就很主要。

    【延伸思考】

    1、思想支配着人的言行，思想端正，言行就正。透过学习纯正的经典或文化典籍，可以端正一个人的思想意识，思想意识越纯净，领悟越深入。言行举止的消极约束，虽能有辅正的作用，但并非根本。从这一点来看，感官接触什么、大脑装进去什么、纯不纯正，是至关重要的，看看现代人的生活，感官、大脑是不是在广博地接收很多垃圾讯息？是不是因此而麻木？你认为现在算不算是文明最末期了？

    2、文字、文化、思想意识、文明，一期一期的，人类学家也难明了这一期文化的起源，更别说是上一期的文化了，想想八卦、太极、周易这些远古文物，是不是很难明白呢？但有一点可以确定：我们这一期的文明，这一期的文化和思想意识，有它纯正的道德内涵，那是人们应该明白和遵循的，那样才能生存，如何明白和遵循呢？学习它、溶入它，如果违反道德、背道而行，是不是在破坏文明、破坏正统文化呢？这是不是在自我毁灭呢？

    【阅读资料】

    妙笔生花与江郎才尽

    《开元天宝遗事》中记载了一段诗仙李白的逸闻，说李白小的时候梦见自己用的笔头上面生出了花，后来果然因此而天才赡逸、名闻天下。妙笔生花，一般用来形容一个人有杰出的文学才能。

    江郎才尽，则一般用来形容一个人创作才能的减退或消失。江郎，即南北朝时期南朝著名的文学家江淹。“黯然销魂者，唯别而已矣”，“春草碧色，春水渌波。送君南浦，伤如之何？”在其脍炙人口的传世名篇《别赋》中，千古传唱，足见其杰出的才华。但是江淹到了晚年，却先后依附萧道成、萧衍等权贵，当起了大官，过上了安富尊荣的生活，就再没写出好的文章了，时人皆称“江郎才尽”。

    关于江郎才尽的故事，在《南史·江淹传》中还有两则记载。江淹曾任宣城太守，当他罢职回家的时候，停船在禅灵寺，夜里梦见一个自称张景阳的人，对江淹说：“以前我送给你一匹锦缎，现在到该还我的时候了。”江淹遂从怀中抽出几尺锦缎，那人很生气，说他把锦缎剪裁得快完了。正在埋怨，见丘迟(《与陈伯之书》一文的作者，其文中“暮春三月，江南草长，杂花生树，群莺乱飞”也是千古传诵的名句)站在旁边，张景阳便对丘迟说，“剩下这几尺，也做不成什么了，就送给你吧！”

    还有一次，江淹住在冶亭，又梦见一人，自称郭璞(西晋时著名的文学家，《晋书》称他“词赋为中兴之冠”)，对江淹说：“我的笔在你那里多年，现在可以还给我了吧！”江淹随即向怀中一摸，竟真的有一支五彩笔，也只好归还郭璞。锦缎也没了，五彩笔归还，江淹自然就无才可用了。

    在中国传统文化中，比喻文才出众的还有诸如“椽笔”、“魁星”、“锦绣文章”等等，而像李白、江淹这样梦中神迹的故事，历朝历代都层出不穷。这也说明了一个极其重要问题，古今的很多文学大家，都是在一个普遍对神有着虔诚信仰的文化环境中产生的，而且很多创作者本身都是信神的，在这一点上，中西方概莫例外。

    传统文化中对文学创作境界的描述，还往往和音乐、绘画、艺术的创作有着相似的表现。“此曲只应天上有，人间哪得几回闻”的神韵，画圣吴道子“吴带当风，天衣飞动”的画境，传统绘画中“心领神会”的意境，“文章本天成，妙手偶得之”的赞叹，都无不表明了“如有神助”这一简单的事实。公元二零零七年新唐人神韵艺术团全球巡回演出的剧目《造像》，就用乐舞的形式再现了艺术创作的根本：那就是对艺术无止境的追求，创作者都是通过对神佛虔诚的信仰与纯善无私的心性升华，从中得到神佛的启发与智慧，而创作出来的。那么从这个意义上讲，也许就不难解释，博取功名的文章为什么不能流传久远，也是“江郎才尽”的一个原因所在。

    天降生花妙笔，着我锦绣文章。此笔唯敬天知命者得有，唯有德者居之，唯以苍生为己念者善用，唯有志者功成。


善人为邦百年

    【原文】

    子曰：“善人为邦百年，亦可以胜残去杀(1)矣。诚哉是言也！”(《论语·子路第十三》)

    【注释】

    (1) 胜残去杀：指感化凶残的人，使其去恶从善，则可以废除死刑。残，暴戾凶恶的人。杀，代指死刑。

    【语译】

    孔子说：“善人治理国家，经过一百年，也就可以消除残暴，废除刑罚杀戮了。这话真对呀！”

    【研析】

    孔子曾言：“为政以德，譬如北辰居其所而众星共之。”孔子还描述了“仁德”精神充分而全面体现的社会是：“大道之行也，天下为公，选贤与能，讲信修睦，故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，矜寡孤独废疾者皆有所养……是故谋闭而不兴，盗窃乱贼而不作，故外户而不闭，是谓大同。”

    孔子说，善人需要一百年的时间，可以“胜残去杀”，达到他心中理想的境界。其实，从这句话的本意去理解，善人因为施行“德治”，以德服人，必能循序渐进的教化百姓、深得民心，假以时日，那些以人为手法强制约束人们行为的法律制度，也许便无存在的必要了。

    【延伸思考】

    1、你看到现今社会上的道德沦丧的问题根源何在？你觉得根本的解决之道为何？强制能改变得了人心吗？请分组讨论举出实例来代表该组的看法。

    【阅读资料】

    古代仁德之君安邦定国的启示

    老子云：“得道多助，失道寡助”。纵观中华历史上罕见的几位仁德之君，无不敬天顺道，施行仁爱，惠泽八方，使万民安康，百业隆昌，文化发达，天下归顺，四海景仰。他们体现了孔子曾经描绘的体现“仁德”精神的社会。

    我们举唐太宗为例。

    唐太宗深知得民心者得天下的道理，他一即位便立施仁政。他平抑门第，整顿吏治，崇俭薄赋。太宗认为人民为盗乃因“赋繁役重，官吏贪求，饥寒切身”，若“去奢省费，轻徭薄赋，选用廉吏，使民衣食有余，则自不盗，安用重法邪！”故即位后，他遣散宫女三千余人以省国用，又下令停止各地珍贡，轻徭薄赋，使民安居乐业。太宗还十分重视发展农业。他认为“凡事皆须务本。国以人为本，人以衣食为本。凡营衣食，以不失时为本”，故注意不夺农时以利生产。贞观五年二月，官吏拟调府兵作太子冠礼之仪仗队，时值春耕，太宗遂下令改于十月举行。此外，又招抚流亡百姓回乡生产。另外，每逢节日，皆有君、臣、民同乐的庆典。百姓安居乐业，无复盗贼，囹圄常空。

    在遇到灾荒之年，太宗还下令开仓救灾。贞观初，关中、关东水旱霜蝗之灾颇重，太宗鉴于隋朝“不怜百姓而惜仓库……遂致灭亡”，认为“凡理国者，务积于人，不在盈其仓库”，乃下令开仓济民。又拿出御府金帛，赎回因灾被卖子女使归其父母。

    “君臣相遇，有同鱼水，则海内可安”正是唐太宗深信的君臣之道。唐太宗用人唯才是举，不问出身、不计恩怨。因此太宗手下猛将良相无数。著名的文武大臣中，魏征当过道士，尉迟恭做过铁匠，张亮出身农民。魏征原是太子建成的旧臣，曾谋划过暗害太宗，李靖、尉迟恭是降将，但均被予以重用。太宗从谏如流，他认为“为人君，虽无道，受谏则圣”，“兼听则明，偏信则暗”，所以鼓励臣下进谏，扩大谏官职权，凡诏令不妥须当奏明，不得阿从。对犯颜直谏之臣如魏征爱护备至。魏征曾多次上疏，直陈其过，太宗均虚心纳谏、择善而从。后来魏征死了，他伤心地说：“人以铜为镜，可以正衣冠；以古为镜，可以见兴替；以人为镜，可以知得失。魏征没，朕亡一镜”。

    唐太宗贞观二年，有公卿启奏说：“今夏暑未退，秋霖方始，宫中卑湿，请陛下为自己建一楼阁以居之。”太宗回答说：“朕的身体确实不宜居住在卑湿之地，但是若是答应了你们的请求，花费又太大了。当年汉文帝要起露台之时，因珍惜物力而没有动工，朕的德行不如汉文帝，而花费却比他还多，我看还是算了吧。”公卿启奏再三，唐太宗最终还是没有答应。

    唐太宗深信，星变日异乃上天对人们的一些启示。地荒天灾即上天谴责，君主需检讨改过，否则国家灭亡。呈祥瑞事即上天嘉许，福佑降世，国祚绵长。

    贞观二年，关中遇到旱灾。太宗对侍臣说：“水旱不调，皆为人君失德。朕德之不修，天当责朕，百姓何罪，而多遭困穷！我听说有卖儿女的，朕很怜悯他们。”于是派遣御史大夫用皇宫内的金宝赎回所卖的儿女，还其父母。贞观八年(公元634年)八月二十三日，南方上空被一颗长达六丈的彗星划破，历百余日方散。彗星在古代乃不祥之物，太宗问道：“朕有不德，政有亏失才会出现彗星，众卿家认为如何？”大臣虞世南答道：“从前，齐景公见彗星，大惧而立修德，十六天后彗星即没。皇上只要别因功高而傲矜，勿以太平渐久而骄逸，若能始终如一，不必忧心彗星一事。”太宗深表赞同，说道：“秦始皇平定六国，隋炀帝富有四海，既骄且逸，国速亡矣。感谢上天对朕与大唐之警惕，朕承认是颇有自矜之心，是朕之过失！”

    唐太宗时的贞观之治，据称“东至于海，南极五岭皆外户不闭，行旅不继粮，取给于道路”。其国势之强，使四方各国臣服，大唐边境一派安定，天下人皆尊称唐太宗为“天可汗”，即“天下大帝”之意。史书记载，当时一斗米只有三、四钱，百姓安居乐业，重德修善。

    为君者若想安邦定国，必须先存百姓，施以仁政。知其理，才会得到上天的垂爱，才会使国家统一、经济繁荣、政治稳定、社会久安、国家强大和文化昌盛。

    历史早已给后世树立了典范。如果真正想扭转乾坤，唯一的选择就是止恶扬善，施行仁德。

    【课后作业】

    1、唐太宗的哪些措施及品德是造就大唐盛世的关键？

    2、历史上还有哪些类似的故事，请举例说明。(提示：西汉文帝、清康熙)

    学以致用

    【原文】

    子曰：“诵诗三百，授之以政，不达(1)；使于四方，不能专对(2)。虽多，亦奚以(3)为？”(《论语·子路第十三》)

    【注释】

    (1)达：通达。这里是指“运用”的意思。

    (2)专对：独立对答。

    (3)以：用。

    【语译】

    孔子说：“把《诗经》三百篇背得很熟，让他去处理政务，却不会办事；让他当外交使节，却不能独立地交涉；《诗经》内容背得很多，但又有什么用呢？”

    【研析】

    诗，是孔子教授学生的主要内容之一。他教学生重视学诗，但是非为了诵诗，而是为了把诗的思想运用到生活之中。儒家不主张死记硬背，当书呆子，而是要学以致用，应用到社会实践中去。更进一步地说，做学问首先要过滤书本知识所要表达的精神或观念是否正确，是对的并且符合真理的，除了要背诵下来之外，更重要的是，将知识适时应用于生活中的实践，对照自己的一思一念，方为言行如一的读书人，而非死读书的“两脚书橱”。

    【延伸思考】

    1、请分享自己将课本知识应用到生活上的例子。(理论或具体操作经验等均可)

    2、学生必须做好学习，但是书本上的知识有时却是错误的，你会如何看待呢？

    【阅读资料】

    留取丹心照汗青的文天祥

    文天祥，吉州庐陵(今江西吉安)人，为宋末抗元名臣，宋恭帝德佑元年(公元1275年)，元军大举进攻宋朝，文天祥捐献家资充当军费，号召一支万余人的义军，但元军锐不可当，义军虽英勇作战，也未能挡住元军，元军兵临临安，文天祥被派出城与元军讲和，却被扣留，谢太后见无法求和，只好向元军投降。

    元军占领了临安后，将文天祥押解北方，文天祥冒险逃出，历尽千辛万苦辗转到达福州，联络各地义军坚持抗元。文天祥曾率军进攻江西收复许多州县。但祥兴元年冬(1278)，元军大举来攻，文天祥在向海丰撤退途中遭到元将张弘范的攻击，兵败被俘。

    文天祥被俘后，张弘范再三胁迫文天祥写信招降张世杰。文天祥说：“我没有能力保护父母，难道还能教别人背叛父母吗？”于是将自己所写的《过零丁洋》一诗拿给张弘范看。张弘范读到“人生自古谁无死，留取丹心照汗青”两句时，不禁也受到感动，不再强逼文天祥了。

    南宋灭亡后，元世祖对文天祥以礼相待希望劝降文天祥。元世祖首先派降元的原南宋左丞相留梦炎对文天祥进行劝降。文天祥一见留梦炎便破口大骂，留梦炎只好悻悻而去。元世祖又派宋恭帝来劝降。文天祥一见恭帝就跪于地，痛哭流涕说：“圣驾请回！”恭帝无法说话，只好怏怏而去。元世祖得知后勃然大怒地下令将文天祥双手捆绑，戴上木枷，关进大牢。

    接着元朝丞相亲自审问文天祥。文天祥被押到枢密院大堂，昂然而立，只是对丞相行了拱手礼。丞相喝令左右强迫文天祥下跪。文天祥不断挣扎始终不肯屈服。丞相问文天祥：“国家亡了，你不投降还有什么话可说？”文天祥回答：“天下事有兴盛有衰败。国家灭亡，臣子应当受戮。我为宋尽忠，只愿早死！”丞相大发雷霆， 说：“你要死？我偏不让你死。我要关押你，直到你屈服为止！”文天祥毫不畏惧说：“我愿为正义而死，关押我也不怕！”

    从此，文天祥在监狱中度过了漫长的三年，狱中生活很苦，文天祥强忍痛苦，写出不少著名作品。像气壮山河的不朽名作《正气歌》就是在狱中写出的。元世祖问大臣：“南方、北方宰相，谁最贤能？”群臣回答：“北人是耶律楚材，南人是文天祥。”于是，元世祖下令只要文天祥降元，就能当高官。文天祥的一些降元旧友以此事劝降文天祥，但遭到拒绝。最后，元世祖亲自劝降文天祥。文天祥对元世祖仍是长揖不跪。元世祖也没有强迫他，只说：“你如能改变心意，用效忠宋朝的忠心对朕，那朕可以任命你为宰相。”文天祥回答：“我是大宋的宰相。国家灭亡了，我只求速死，不想久生。”元世祖又问：“那你愿意怎么样？”文天祥回答：“只要一死就够了！”元世祖只好下令处死文天祥。次日，文天祥被押解到刑场。监斩官问：“丞相还要说什么吗？说了能免死。”文天祥只说：“死就死，还要说什么？”。接着他问：“哪边是南方？”有人给他指了方向，文天祥向南方跪拜，说：“我要做的事情做完了，心中无愧了！”说完之后就从容就义。

    文天祥死时年仅四十七岁。其衣带中有赞曰：“孔曰成仁，孟曰取义，惟其义尽，所以仁至。读圣贤书，所学何事，而今而后，庶几无愧。”

    【课后作业】

    请说出文天祥故事和本章《论语》所要表达的精神有哪些相通之处？

    (教学指引：可以针对故事结尾的部分加以阐述)


子贡问士

    【原文】

    子贡问曰：“何如斯可谓之士(1)矣？”子曰：“行己有耻(2)，使(3)于四方(4)，不辱君命，可谓士矣。”曰：“敢问其次。”曰：“宗族称孝焉，乡党称弟(5)焉。” 曰：“敢问其次。”曰：“言必信，行必果(6)，硁硁然(7)小人哉！抑(8)亦可以为次矣。”曰：“今之从政者何如？”子曰：“噫！斗筲之人(9)，何足算也？”(《论语·子路第十三》)

    【注释】

    (1)士：是古代社会阶层的等级之一，为贵族中等级最低者，例如：“天子、诸侯、大夫、士、庶人。”此外，士也是古代社会对读书人、知识分子的通称，例如：“士农工商”。

    (2)行己有耻：自己有羞耻心，认为可耻的事不会去做。

    (3)使：音“始”，出使(音“是”)。

    (4)四方：四境的诸侯国。

    (5)弟：音“替”，同“悌”。敬顺兄长、友爱兄弟。

    (6)言必信，行必果：讲话有信用，做事坚决果断。

    (7)硁硁然：硁硁，音“坑”，状声词，石头互相撞击的声音。比喻人鄙陋而顽固的样子。

    (8)抑：但是、然而。表示转折。

    (9)斗筲之人：斗，量器，容十升。筲，音“烧”，竹器，容一斗二升。斗筲容量都小。比喻人的才识器量狭小。

    【语译】

    子贡问道：“怎样才能称得上是士？”孔子说：“自己有羞耻心，认为可耻的事不会去做，出使四境的诸侯国，能够完成君主交付的使命，这样可称得上是士。”子贡说：“请问次一等的是怎样呢？”孔子说：“宗族中的人称赞他孝顺父母，同乡党的人称赞他敬顺兄长、友爱兄弟。”子贡说：“请问再次一等的是怎样呢？”孔子说：“讲话有信用，做事坚决果断，虽然像小人般鄙陋而顽固的样子！但也称得上是再次一等的士了。”子贡说：“当今从政当官的人，您看怎么样？”孔子说：“唉！那些才识器量狭小的人，哪里能称得上是士呢？”

    【研析】

    君子和小人之间还有个士。君子修养好，才识器量就大，足以担当大任，适合居上位；小人修养不够，才识器量很小，鄙陋顽固，何德何能可以福国利民？小人居上位，人民可能同受其害。士虽有修养和才识器量，但还不够宏大精深，适合居中位。如果按照修养和才识器量再分上、中、下等的士，他们可以承担的责任不同。上等的士，可为国家办事，合于君臣之道；中等的士，宗族乡党赞许，合于孝弟之道；下等的士，言行能够律己，但思想、心性和小人差别还不大。

    【延伸思考】

    1、在孔子当时，孔子认为许多从政者都才识器量太小，不足以称为士。在太平盛世，如果君主是圣贤、是君子，那么从政当官的臣子就是士了，因为他们都有足够的修养、才识器量，所以能够胜任。

    想想看：为什么孔子的时代，国家无法任用君子、士，使他们在适当的位子上，为人民服务？为什么那些小人都能当官？那时候的君主，他们用人的标准是什么？

    2、在儒家的入世思想中，“学而优则仕”似乎是无庸置疑的道理，但如果乱世无道，就另当别论了。在平常的时代，“学而优则仕”可以发挥教化、移风易俗、仁民爱物、维护正道纲常的作用，还有舍我其谁、勇敢担当的使命感，是比较务实而正面的处世态度。

    比较看看：“小人在朝，君子、士在野”和“君子、士在朝，小人在野”长久以后，结果会有什么不同？试举世上两个国家为代表作说明。

    【参考】

    例如前者：贪污腐败、酷刑暴政、贫穷、风气败坏、文字狱等。

    【历史故事】

    王翱五德具备

    王翱是盐山县人。明永乐十三年参加了在北京举行的会试，在会试殿试中王翱都名列前茅。宣德元年，由宰相杨士奇推荐，开始出来做官，直到八十余岁才退休。王翱深得明英宗的敬重，时常召他到便殿应对，英宗恭敬地称他为先生。

    王翱为官清廉，他十分痛恨那些贪赃枉法的官员。宣德元年，他担任御史。当时的官吏犯了罪，不论轻重，都可以自赎还职。王翱特地上疏说，赃官只许其赎罪，不许其复职，以惩戒那些贪赃枉法之徒。这个意见被朝廷采纳了。

    任右佥都御史期间，王翱曾授命出守镇江，他抑制奸吏，惩罚贪官，深得百姓爱戴。任吏部尚书时，王翱谢绝一切私人请谒，常年住在官衙中，除了每月或年节拜谒祖先祠堂外，从来不回家，以杜绝私弊。他如果举荐了人而不愿被人知道，就说：“吏部难道是买好报怨的地方吗？”

    王翱从辽东回京时，有个与他共事的太监很敬重他，送他几颗很好的明珠，他不肯接受。太监笑着说：“大人莫非以为这是贪赃得来的而拒绝我吗？这是先朝皇帝赏赐给我的。”王翱见推辞不掉，不得已收下。待到这个太监死后，他便将这几颗明珠完好无损地还给了太监的侄子。

    王翱严于律己，生活非常俭朴。他虽然官职很高，但家中贫穷，房屋破旧。后来还是朝廷知道其家境后，为王翱在老家造了一所房子。那时按照惯例，父亲做官，子孙可以得到庇荫。王翱的孙子因庇荫而入了太学，他却不让孙子去应科举考试。王翱对孙子说：“你不要妨碍那些贫寒学子的仕进之路。”在他担任御史时，他的夫人偷偷为他纳了一个小妾。过了半年，王翱知道了此事，对夫人发怒道：“你为什么破了我的家法！”当天就给以钱物，将小妾送回家去。那个小妾终身未嫁。王翱去世后，她赶到盐山奔丧守节，王翱的儿子赡养她终身。

    王翱有个女儿，嫁给在京郊做官的贾杰。王翱的妻子对女儿非常疼爱，常接女儿回家住。贾杰对此很不高兴。有一次，他很生气地对妻子说：“你父亲现在大权在握，调我到京城做官易如反掌，为什么还要像现在这样，不断来来去去地瞎折腾呢！”王翱的妻子听到女婿的话，觉得很有道理，便找了一个机会，趁丈夫心情闲适的时候，对丈夫说起将女婿调进京城的事情，不料王翱听了大动肝火。贾杰终于没有被调进京城。

    李贤曾经对人说：“《尚书·皋陶谟》称，为政者有九种品德，王翱就具备了五种：头绪纷繁而能专心致志，遇上扰乱更加坚毅，生活俭朴廉洁奉公，性格刚强充实，好强而合乎道义。”这个评价是恰如其分的。


名不正则言不顺

    【原文】

    子路曰：“卫君(1)待子为政，子将奚(2)先？”子曰：“必也正名(3)乎！”子路曰：“有是哉，子之迂(4)也！奚其正(5)？”子曰：“野哉，由也！君子于其所不知，盖(6)阙如(7)也。名不正则言不顺，言不顺则事不成，事不成则礼乐不兴，礼乐不兴则刑罚不中(8)，刑罚不中，则民无所错手足(9)。故君子名(10)之必可言也，言之必可行也。君子于其言，无所苟(11)而已矣。”(《论语·子路第十三》)

    【注释】

    (1)卫君：卫出公，名辄，卫灵公之孙。其父蒯聩被卫灵公驱逐出国，卫灵公死后，蒯辄继位。蒯聩要回国争夺君位，遭到蒯辄拒绝。孔子在本文提出对此事的看法。

    (2)奚：音“西”，何、什么。

    (3)正名：辨正名义，使名实相符。这里指正卫君的名分。

    (4)迂：迂腐。即拘泥陈旧思想，无法顺应时代潮流。

    (5)奚其正：奚，何。如何正。

    (6)盖：发语词，提起下文，无义。

    (7)阙如：阙，同“缺”，存疑、空缺。如，语助词。阙如，存疑、空下来。

    (8)不中：中，音“众”。不恰当、不合适。

    (9)无所错手足：错，安置。手足无措；手脚无处安放；形容不知如何是好。

    (10)名：动词，指称。

    (11)苟：苟且，马虎草率。

    【语译】

    子路对孔子说：“卫国国君想要请您去治理国家，您将先从什么做起？”孔子说：“必须先正名分。”子路说：“有这样做的吗？您太迂腐，不合时宜了！怎么正名分呢？”孔子说：“真粗野啊！仲由。君子对于他所不知道的事情，会采存疑的态度。(卫君)名分不正，说起话来就不顺当，说话不顺当，事情就办不成，事情办不成，礼乐就不能兴盛，礼乐不能兴盛，刑罚的执行就不恰当，刑罚不恰当，人民就不知如何是好。所以君子指称什么必定能够说得顺当，说出来也一定能够行得通。君子对于他的说话，是从不马虎草率的。”

    【研析】

    语言和文字是一体的两面，也是用来指称对应宇宙中的一切生命、万事万物和讯息的载体，更是人们表情达意、沟通交流的思想媒介。用什么样的文字来对应、来指称什么(例如谁应该当卫国国君)，这是在思想意识中先经过了一个“名之”(指称)的过程，之后才在现实物质环境中，表现于言行或文字记载。

    思想意识中为何这样指称、那样指称某些真实的事情或现象呢？高尚者有高尚的文章语法；低俗者有低俗的文章语法。真诚者有真实的指称意境；虚伪者有虚假的指称意境。语言文字承载了指称者、书写者、说话者的心性和思想意图等讯息，例如暴君以不善的指称、文书、宣告，意欲大臣去迫害正义之士，大臣将感受那不善，其道义良知也会直觉那是不该做的，所以说“名不正则言不顺”，人的言行往往受思想意识所支配，所以还说“言不顺则事不成”。说白了，不就是思想意图、心性是恶的因，言行的结果必是恶的果吗？正所谓“恶有恶报”。

    天意该谁当国君，也某种程度反映了人民的因果报应和命运，暴君或国君名不正，将成为国家动乱的根源，促成暴君或国君名不正的条件，恰恰是人民遭受动乱厄运的原因，是谁促成暴君或国君名不正的条件成熟呢？是不是社会的道德人心低落？是不是人民都有责任呢？所以该国人民将遭受动乱厄运。

    【延伸思考】

    1、“名”、“言”、“行”，对应的是“意”、“口”、“身”，君子“诚意”、“正心”，所以能“名正”，由于人的思想意识可以控制人的言行，可见人的思想意识如果能遵循正道、明辨善恶好坏，就能正本清源，言行也能减少罪过和恶报了。

    想想看：人的道德观念、价值观念如果不合正道，主次先后错乱，是不是就是“名不正”？想要“名正”，使道德观念、价值观念归于正道，是不是得修养心性呢？

    2、在太平盛世，像尧舜或唐朝，民风淳朴或有唐诗，整个社会的道德人心比较高尚，人伦整饬，“君君、臣臣、父父、子子”，人民的思想意识也能合于正道，创作的文艺、诗歌自然能体现纯正高雅的意境，吟唱起来也很顺理成章。

    想想看：这是不是“名正言顺”、“理直气壮”的体现？出现盛世的根本条件是不是心性道德水平、思想境界高尚合于正道？

    【阅读资料】

    “君君、臣臣、父父、子子”

    “君君、臣臣、父父、子子”本来是一句精妙的古语，却被现代人贴上了封建的标签。自古以来，能真正理解这句话的人越来越少了，人们往往以“君要臣死，臣不得不死；父要子亡，子不得不亡”的谬见来诠释这句话，实际上，这是人类变异的认识。

    其实，它的本来含义是要求生命各依本分：君应该有君的德行，臣应该有臣的忠诚；父应该有父的品行，子应该有子的操守。如果君的作为与其德行相背离，那就是君不君，如果臣的言行与其忠诚相背离，那就是臣不臣，如果父的言行与其品行相背离，那就是父不父，如果子的言行与其操守相背离，那就是子不子。

    君君、臣臣、父父、子子是上天给人类定下的生存标准，其核心内涵是生命须各自依其本分，遵循应有的道德规范。遵循这个道德标准，家和万事兴，天下富而太平；背离这个标准，天下大乱不治，民不聊生。

    综观人类的历史，国泰民安的太平盛世，往往是君臣、父子各遵其道、各守其德的时期，例如贞观之治、康乾盛世就是如此；而民不聊生的恶毒之时世，往往是君昏臣贼、父子相欺的时期，例如隋朝末年、明朝末年就是如此。

    现在社会上充斥着各种低下变异的观念，真的出现了预言中所描述的景象，君不像君，臣不像臣，父不像父，子不像子。人们很容易随波逐流，崇尚竞争和所谓的个人奋斗，一味地用自己珍贵的德去换取一点点物质利益，淡忘了道德对于生命的真实意义，忘记了生命的幸福状态其实是各依本分、无求自得的优游自在。


富之教之

    【原文】

    子适(1)卫，冉有仆(2)。子曰：“庶(3)矣哉！”冉有曰：“既庶矣，又何加(4)焉？”曰：“富之。”曰：“既富矣，又何加焉？”曰：“教之。”(《论语·子路第十三》)

    【注释】

    (1)适：动词，往、至。

    (2)仆：动词，驾车。

    (3)庶：众多，指人口众多。

    (4)加：增加。

    【语译】

    孔子到卫国去，冉有为他驾车。孔子说：“人口众多呀！”冉有说：“人口已经够多了，那还要再增加什么？”孔子说：“使他们富起来。”冉有说：“富了以后，还要再增加什么？”孔子说：“教化他们。”

    【研析】

    君臣治理国家应该要富民，然而富民怎么富呢？就是要教化人民，使他们的道德高尚起来，为什么呢？因为君臣居上位就是要广施德泽于民，使人民自己懂得积德，有德就能富，富有其实意味着繁荣、福报和境界的升华等，是全面的，并不单指钱财而已，君臣以德政教化人民，人民自然懂得重德行善而积德，否则人民会只知道看重钱财，以为那就是富，而不懂得积德而有钱财，那很可能是用自己以前积的德换来的享受，那岂不是要越来越缺德了吗？所以有了钱财不一定是好事，也不一定真正富有了。

    不透过教化，也有办法使人民富起来，但往往缺少教化，人民不懂得重德行善，富起来之后容易骄奢淫逸，然后做坏事损德，所以不久又穷困了。教化才可以使人民真正富有，如人民所愿，太平盛世往往是这么来的。其实，富有也不是最终目的，教化有更深的内涵，道德礼乐文明可以使人民富强，使近者悦远者来，还有生命的意义和归宿在其中。

    【延伸思考】

    1、如果把富有的人分成两种：有德好礼和无德骄横。人的命运总是注定某个时机让人快速累积钱财，如果德没增加，人的命运并不会变更好。有德好礼的人，就是懂得提高道德修养、不断积德，他的命运福报会越来越好；而无德骄横的人，虽然一时富有，若不懂得提高道德修养，以致不断损德，他的命运福报会越来越差，等到享受完了钱财，生命的意义也就完了。

    想想看：使人富有、命运变好的关键是什么？

    2、贫穷的人、命运不好的人，梦想着发财，如果只是一味教化他们重德行善，而无法解决他们眼前的饥寒交迫，他们能接受教化吗？所以对于面临急迫问题、民生问题的人们是不是应该先让他们的问题获得解决，再教化他们如何去积德富有？解决他们的问题是不是在施给他们实惠、德泽？有德者居上位是不是最适合做这种事？

    【历史故事】

    富而好礼

    《论语》记载子贡询问孔子对富有而不骄横者的评价时，孔子说自己赞同富而不骄，同时认为富有而爱好礼仪更应该成为富人的操守。

    《左传》记载：郑国子皙没有礼貌，经常欺压别人，倚仗财富而看不起自己的上级，最终落得弃尸荒野的可悲下场。同样，卫公叔子因为富有骄横而得罪了卫灵公，结果被迫流亡在外。历史上富有而不骄横的人很少，而骄横常给他们招来悔恨和灾祸。

    《左传》记载了庆封的富上加富并非是上天的赏赐，反而是一种惩罚。他逃脱不了被杀害的命运，而且还连累了儿子。齐国宰相晏子因为明白“富者不可安逸，安逸则自取灭亡”的道理，坚持操守，拒绝更加安逸。智者认为，对于为富不仁的人而言，增加财富并非是赏赐而是惩罚。

    富有不是罪过，是命中所定。但对待财富如果没有克制的心就会招来祸患。人们如果能除去自大夸耀的心态，去掉鄙俗吝啬的心，消去心中的愤怒，堵塞淫欲贪念，那么大致就可以享有五福──长寿、富裕、康宁、好的品德及善终。

    所以，富裕固然是好事，但如果不好好把握，富而奢侈，富而骄横，丧失做人的道德标准，更加贪婪吝啬，那么富有就会成为祸患。


善者好之，不善者恶之

    【原文】

    子贡问曰：“乡人(1)皆好(2)之，何如？”子曰：“未可(3)也。”“乡人皆恶(4)之，何如？”子曰：“未可也。不如乡人之善者好之，其不善者恶之。”(《论语·子路第十三》)

    【注释】

    (1)乡人：同乡的人。

    (2)好：音“浩”，喜爱。

    (3)可：赞同、肯定。

    (4)恶：音“物”，讨厌、憎恨。

    【语译】

    子贡问孔子说：“同乡的人都喜爱他，这个人如何？”孔子说：“这样还不能让人赞同。”子贡又问：“同乡的人都讨厌他，这个人如何？”孔子说：“这样也还不能让人赞同。这些都不如‘同乡的好人都喜爱他，同乡的坏人都讨厌他’─这样的人。”

    【研析】

    生命的所作所为是有一个不变不动的道德标准在衡量着的，那是和人的先天本性中的真诚、善良、宽容谅解等相通的，同乡、同公司、同校的人，有善者、有不善者，还有善恶不分者，他们都以他们自己道德水平所在的好坏衡量标准在衡量着别人，善者认为善者好，不善者认为不善者好，善者认为不善者坏，不善者认为善者坏，那是因为好坏衡量标准不同造成的，尽管人变得复杂、错乱、自大，但是不变不动的道德衡量标准，所衡量的好坏、善恶，才是真正的好与坏、善与恶。

    要让同乡的人都喜爱或讨厌一个人，并不容易，除非全乡的人都是善者或不善者，但这不太可能，很多人其实是人云亦云、没有见解或没有看法，通常只是几个舆论代表人士在发表看法而已，所以才形成同乡的人都喜爱或讨厌一个人的错觉。其实，“同乡的善者都喜爱他，同乡的不善者都讨厌他”、“同乡的善者都讨厌他，同乡的不善者都喜爱他”，这两种情况是最有可能的，前者比较接近真正的善者，后者则是不善者，所谓“物以类聚”。因为道德水平不同而有不同的衡量标准，再依衡量的结果做出选择，而选择的结果，命运吉凶就在其中了。

    【延伸思考】

    1、从真正的衡量标准来看世人，大致可分成一半是善者，一半是不善者，但是从每个人自己的衡量标准来看，世人大致都认为自己是善者，而且那一半不善者，因为自认为自己是善者，所以不知悔改，还在不断地做着坏事。

    想想看：真的有人让那一半的世人认识到自己是不善者而且在做着伤害别人的坏事吗？法律能做到这一点吗？如果无法做到这一点，这个世界能不陷入混乱吗？老天能不能做到让恶者知道自己做了坏事呢？你相信“恶有恶报”吗？人是不是应该相信有神的存在才好呢？

    2、有人很在意别人对自己的看法，如果你知道他们的看法其实代表的只是他们的道德水平和好坏衡量标准，并不客观、也不是真正的衡量标准，这时你还会那么在意吗？如果你明白了：无论你怎么做，说好说坏的人一定都有，就像每个人喜爱的口味不同。这时你还会那么在意别人的看法吗？其实我们最应该在意的是真正的不变不动的道德衡量标准是什么？我们凡事是不是都应该以此为标准才好？这样做出的衡量和选择是不是才最正确、最好的呢？

    【阅读资料】

    能知善恶的泉水

    万物都有灵性，都是有思维的，水也是如此，请看下面这则记载。

    太行山的东部有眼泉水，水质甘甜。这眼泉水的形状像一口井，井体是一整块石头。

    想要喝水的人，都必须去掉邪恶之心，跪着舀水，则泉水像溪流一样涌出，喝多少就有多少。但是如果心存邪念，态度傲慢，则泉水便缩回去，不再涌出。

    (出自《法苑珠林》)

    自食其果

    武则天独掌唐朝大权，她总是疑心天下人不服，害怕被人算计，便大开告密管道。凡告密的人，都可享受优厚的待遇。如果告密的内容符合旨意，还可破格授官；即或与事实不符，也不问罪。一时间，告密之风盛起，弄的人人自危，谁也不敢随便说话。

    侍御史鱼承晔的儿子鱼保家在徐敬业起兵时曾经帮助徐敬业制造刀枪和其它装备。鱼保家上书建议铸造铜匦，铜匦内分为四间，每间都有孔，可以接受天下人的密奏。密奏只能进不能出。武则天大喜，命令他立即铸造。

    有人和鱼保家有私仇，就告密鱼保家曾为徐敬业造兵器，杀死了许多官军。告密书被投入鱼保家亲自铸造的铜匦里。朝廷立即派人逮捕了鱼保家。

    鱼保家万万没有想到，他建议并亲手铸造的铜匦竟然首先在他自己身上生效。

    (出自《资治通鉴》)

    请君入瓮

    唐朝时，文昌右丞周兴和侍御史来俊臣都是有名的酷吏。他们发明了各种刑具，谁要得罪他们，他们就以谋反的罪名把谁置于死地。后来，有人告密周兴参与谋反，武则天便命令来俊臣审讯他。来俊臣借吃饭之机向周兴讨教道：“审讯时，很多囚犯都不认罪，周右丞有什么高招吗？”

    周兴说：“这很容易。只要找一个大瓮，四周用炭火烧烤，然后把囚犯放入瓮中，管保什么事他都会承认。”

    来俊臣立即让人找来一个大瓮，并按照周兴说的办法，在四周用火烧烤。然后，他站起身来，对周兴说：“现在有文书要审问周兄，请周兄进入这个大瓮。”

    周兴吓得慌忙磕头认罪。后来武则天宽赦他，没有判处他死刑，把他流放到岭南。周兴大兴冤狱，积怨很深，当他走到半路上时，就被仇人杀死了，最后还是无法逃脱他注定要遭受的恶报。

    (出自《资治通鉴》)


欲速则不达

    【原文】

    子夏为莒父(1)宰(2)，问政。子曰：“无欲速，无见小利。欲速则不达(3)，见小利则大事不成。”(《论语·子路第十三》)

    【注释】

    (1)莒父：莒，音“举”。莒父，鲁国邑名。

    (2)宰：邑宰，即邑长，为地方长官。

    (3)欲速则不达：比喻操之过急，反而不能达到目的。

    【语译】

    子夏做莒父的邑长，请教孔子如何治理政事。孔子说：“不要贪求快速，不要只看重小利。操之过急，反而不能达到目的，只看重小利就做不成大事。”

    【研析】

    “子谓子夏曰：‘女为君子儒，无为小人儒。’”(《论语·雍也》)孔子希望子夏当个度量大的儒者。君子和小人的区别，除了体现在为私为我的轻重，也体现在心的容量的大小，也就是“心胸”、“度量”、“肚量”、“气度”、“器量”、“志气”等的大小。其实一个人如果心性修养越好，思想也越接近正道，心也越纯真善良，心也越洁净，也就越无私无我，心的容量也会越大，也越接近先天本性，所以他也就越能通达事理，也就越能成就大事。

    如果心性不修养好，心的容量也不会扩大，如果想完成大事，那就会既费时又费力，不知不觉会“欲速”，会心急。其实孔子要提醒子夏的也许就是：要担当大任，修养也要更好，度量足够大，大事就易成，心急、贪求快速、看重小利、急功近利正是没有修养心性，容量没有扩大的表现，时时重视修养好自己的心性，度量就能扩大，事理就能通达，自然能成大事。如果用心在时间和功利上，而不是心性修养，恰恰是钻到具体事情中，向外求解决办法了，其实要用心，所谓“心想事成”。

    【延伸思考】

    1、古今中外有许多修养很好的人，气度非凡、有大智慧的人，他们往往遇大事能从容不迫、临危不乱，高瞻远瞩、胆识过人。试举一个历史故事说说看。

    2、“宰相肚里好撑船”，虽然有恭维逢迎的成分，但是在上位者如果心胸肚量不够大，也真的无法“公而忘私，国而忘家”、“枵腹从公”，也无法协调好许多人事物，那样的人可能无法胜任，就算勉强当了官，很可能会损人不利己。孔子说：“雍也，可使南面”(《论语·雍也》)，说的是雍的德行修养足以当官了。

    想想看：心胸狭窄、无德无能的人如果当大官，掌管国家权力中枢，可能会带来哪些灾难？人民应该怎么看待他才好？

    【历史故事】

    纯朴宽厚 度量过人

    宋代丞相魏国公韩琦镇守相州时，因为祭孔子庙，在外地住宿。有个小偷入房行窃，拿着刀对他说：“我不能养活我自己，所以向您请求周济一下。”韩琦说：“桌子上的器具可以值百千钱，全部给了你吧。”小偷说：“我想拿你的头去献给西边国家的人。”韩琦立即伸出脖子。小偷低头行礼说：“我因为听说您的气量很大，所以来试试您。桌子上的东西承蒙您送给了我，希望您不要把这件事泄露出去。”韩琦说：“好吧！”结果真的一生没有告诉别人。

    后来这个小偷因为其它事犯法，被判死罪，他就在刑场上详细地把这件事说了出来。他说：“我担心我死了之后，韩琦的德行不为人所知。”

    韩琦度量过人，生性纯朴宽厚。他的功劳很大，地位很高，却从没见他为此感到高兴；他担任再大的责任，面临不可意料的祸害，身处危险的边缘，却也不见他担忧。他神情平和，从未因事物的变化而变化，平生讲话不作伪饰。他处事，无论是在朝廷上跟群臣讲话，还是在家中休息，跟家里人谈话，都是出于真心实意。

    有一个人跟随韩琦几十年了，他记录下韩琦的言行，相互反复比较研究，发现他的心思和言行，表里都十分一致，没有不相应的地方。


居处恭，执事敬，与人忠

    【原文】

    樊迟问仁。子曰：“居处恭(1)，执事敬(2)，与人(3)忠。虽之(4)夷狄(5)，不可弃也。”(《论语·子路第十三》)

    【注释】

    (1)居处恭：处，音“楚”。居处，日常起居。恭：态度端庄。

    (2)执事敬：执事，执行任务；担任工作。敬，敬慎认真。

    (3)与人：与，音“宇”，交往。和人交往。

    (4)之：动词，往、到。

    (5)夷狄：古称四境未开化的民族。

    【语译】

    樊迟问怎样做才是仁。孔子说：“日常起居要态度端庄，担任工作要敬慎认真，和人交往要忠心诚恳。虽然到了未开化的蛮夷地区，也不可背弃。”

    【研析】

    修己、处事、待人本着“恭”、“敬”、“忠”，就是在修心养性，做到了就是在实行仁德。修己待人、立身处事，所碰到的人事物都不是偶然的，都是有缘之人、切身之事，跟自己的修养息息相关，心性提高了，仁心仁德出来了，自己和人事物环境的关系就能归正、和谐。修己持恭，归正自心；处事持敬，依理行事；待人持忠，宽恕仁厚。持之以恒，忍苦负重，克己复礼，行仁不难。

    【延伸思考】

    1、自己在修己、处事、待人方面，能不能本着“恭”、“敬”、“忠”？如果还不能，试着以这三项作为座右铭，在日常生活中自律，并结合这三项做三省吾身。

    2、“居处恭，执事敬，与人忠”的内涵，在千变万化的具体生活中，可能无法确切把握，“恭”、“敬”、“忠”的道德精神可能也不易体会，觉得有点抽象。配合上述的座右铭和三省吾身，试着对自己的修己、处事、待人方面，写成日记，以“严以律己，宽以待人”、善待他人、为人着想等原则，而不是以交情、脸色为原则，想办法日复一日，分析应如何做到“恭”、“敬”、“忠”。

    【历史故事】

    清官卢怀慎

    唐朝的宰相卢怀慎清正廉洁，不搜刮钱财，他的住宅和家里的陈设用具都非常简陋。他当官以后，身份高贵，妻子和儿女仍免不了经常挨饿受冻，但是他对待亲戚朋友却非常大方。

    他在东都(洛阳)担当负责选拔官吏的重要公务，可是随身的行李只是一个布袋。他担任黄门监兼吏部尚书期间，病了很长时间。宋璟和卢从愿经常去探望他。卢怀慎躺在一张薄薄的破竹席上，门上连个门帘也没有，遇到刮风下雨，只好用席子遮挡。卢怀慎平素很器重宋璟和卢从愿，看到他们俩来了，心里非常高兴，留他们待了很长时间，并叫家里人准备饭菜，端上来的只有两瓦盆蒸豆和几根青菜，此外什么也没有。卢怀慎握着宋璟和卢从愿两个人的手说：“你们两个人一定会当官治理国家，皇帝寻求人才和治理国家的策略很急迫。但是统治的时间长了，皇帝身边的大臣就会有所懈怠，这时就会有小人趁机接近讨好皇帝，你们俩一定要记住。”

    过了没几天，卢怀慎就死了，他在病危的时候，曾经写了一个报告，向皇帝推荐宋璟、卢从愿、李杰和李朝隐。皇帝看了报告，对他更加惋惜。

    安葬卢怀慎的时候，因为他平时没有积蓄，所以只好叫一个老仆人做了一锅粥给帮助办理丧事的人吃。后来玄宗皇帝到城南打猎，来到一片破旧的房舍之间，有一户人家简陋的院子里，似乎正在举行什么仪式，便派人骑马去询问，那人回来报告说：“那里在举行卢怀慎死亡两周年的祭礼，正在吃斋饭。”玄宗于是赏赐细绢帛，并因此停止了打猎。

    另外人们传说：卢怀慎去世时，他的夫人崔氏不让女儿哭喊，对他说：“你们的父亲没死，我知道。你父亲清正廉洁，不争名利，谦虚退让，各地赠送的东西，他一点也不肯接受。他与张说同时当宰相，如今张说收受的钱物堆积如山，人还活着，而奢侈和勤俭的报应怎么会是虚假的呢？”

    到了夜间，卢怀慎又活了，左右的人将夫人的话告诉了他，卢怀慎说：“道理不一样，阴间冥司有三十座火炉，日夜用烧烤的酷刑来惩罚发不义横财的人，而没有一座是为我准备的，我在阴间的罪过已经免除了。”说完又死了。

    (出自《独异志》、《新唐书》)


刚毅木讷近仁

    【原文】

    子曰：“刚毅木(1)讷(2)近仁。”(《论语·子路第十三》)

    【注释】

    (1)木：秉性朴实无染。

    (2)讷：音“纳”，又音“呢”的去声，言语谨慎而迟钝。

    【语译】

    孔子说：“意志刚强、性格坚忍果决、秉性朴实无染、言语谨慎而迟钝，这些接近仁。”

    【研析】

    《论语》中常谈论“仁”、“君子”，仁是宽惠善良的德行，君子是才德出众的人，也常谈到“学”，主要是学习文艺、正道，可见古代社会很重视道德，有志之士，学习正道，修养心性，使自己具备“仁”等德行，成为君子，有明确的人生目标。

    学习正道和修养心性达到什么境界，能观察出来吗？其实从方方面面都能观察出来，例如：“仁”的德行具备吗？有多深厚？可以从理智清醒(仁智互见)、意志刚强(刚)、性格坚忍果决(毅)、秉性朴实无染(木)、言语谨慎而迟钝(讷)等方面的深浅有无来观察。愈能为人着想、善待别人、愈接近纯真本性的特质，具备愈多愈深厚的(例如刚毅木讷等)，这样的人仁德愈深厚。这里边没有“以貌取人”的指标，就连言语也是看其“讷”，而不是好口才。其实表面过分的华丽或有才能、有造就，可能是他太看重表面而忽略了修心性，表面各方面的好，最不能代表心性的好，表面的好是最容易模仿、最能欺骗人的。

    【延伸思考】

    1、仁德是在生活实践中，在为人处事、言行举止中自然流露出来的，例如：刚、毅、木等特质，都有相当深度的内涵，没有注重心性修养的人，可能无从觉察。试试看：你周遭的人有没有刚、毅、木、讷的特质？你能觉察出来吗？而心性修养是不是如古代修行人一样，要有师父指引才行呢？

    2、现代功利社会，人们很看重财富和能力，人品和仁德常不受重视，这种价值标准的差异也造成社会导向的不同，如今社会上，多的是竞争、争斗和见利忘义。新生代很多人被认为挫折容忍力太低，不够“刚毅”，很容易被击垮。想想看：为什么不重视仁德修养的现代人会不够“刚毅”？

    【阅读资料】

    不蔓不枝

    水中、陆地的花儿，可爱的有很多。晋代的陶渊明只爱菊花。

    唐代以来，世人十分喜爱牡丹。我却只爱莲花，因为莲花从污泥中生出却没有被污染，经过清水洗涤却并不妖艳，中间通透，外形挺直，不牵牵连连，不枝枝节节的(不蔓不枝)，香气在远处更加清幽，笔直洁净地立在那里，只能在远处观赏而不能拿在手里玩弄。

    我认为菊花是花中的隐士；牡丹是花中的富贵者；莲花是花中的君子。

    唉！爱菊花的人，陶渊明之后很少再听到。爱莲花，像我这样的还有谁呢？爱牡丹的人，该是很多了。

    成语“不蔓不枝”：不蔓延不分支。比喻文章或说话不拖泥带水，恰到好处。

    (出自宋·周敦颐《爱莲说》)

    古代仁德之君的启示

    老子说：“得道多助，失道寡助”。孔子也说：“为政以德，譬如北辰居其所而众星共之。” 孔子认为“仁”既是每个人必备的修养，又是治国平天下必须遵循的原则。孔子更具体指出“能行五者于天下，为仁矣”。这五者就是“恭、宽、信、敏、惠”。因为“恭则不侮，宽则得众，信则人任焉，敏则有功，惠则足以使人”。

    孔子还描述了“仁德”精神充分而全面体现的社会是：“大道之行也，天下为公，选贤与能，讲信修睦，故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，矜寡孤独废疾者皆有所养……是故谋闭而不兴，盗窃乱贼而不作，故外户而不闭，是谓大同。”当这种“大同”的社会理想不能完全实现时，孔子又退而提出了“小康”社会的理想：“城郭沟池以为固，礼义以为纪，以正君臣，以笃父子，以睦兄弟，以和夫妇，以设制度，以立田里。……刑仁讲让，示民有常……是谓小康。”这是初步贯彻“仁德”精神的社会。

    纵观中华历史上罕见的几位仁德之君，无不敬天顺道，施行仁爱，惠泽八方，使万民安康，百业隆昌，文化发达，天下归顺，四海景仰。他们实践了孔子曾经描绘的体现“仁德”精神的社会。

    我们仅举西汉文帝、唐太宗和清康熙这三位盛世之仁德君王为例。

    汉文帝、唐太宗和清康熙承继皇位，都在王朝初年，国家处于百废待兴的时期。他们吸取前代亡国的教训，施行仁德之政，并且时刻自省，严格要求自己。

    在对待百姓上，他们以“仁”为本，时刻考虑百姓的疾苦。

    在对待臣子上，他们能够选贤任能，能够纳谏，并对犯错误和直言不讳的官员采取包容的态度。

    在对待自己和自身的错误上，三位仁德之君都提倡节俭，并时时反省自己，接受上天发出的警示。

    有着如此仁德之君的王朝，自然天下出现了少有的盛世局面。


狂与狷

    【原文】

    子曰：“不得中行(1)而与之(2)，必也狂(3)狷(4)乎！狂者进取，狷者有所不为也。”(《论语·子路第十三》)

    【注释】

    (1)中行：行止合乎中庸之道的人。

    (2)与之：与，音“羽”，交往。与之，和他(她)交往。

    (3)狂：过于激进的人。

    (4)狷：音“倦”，过于保守的人。

    【语译】

    孔子说：“如果找不到行止合乎中庸之道的人可以交往，那就和狂者或狷者交往吧！狂者，过于激进，敢作敢为；狷者，过于保守，退缩而不敢作为。”

    【研析】

    “狂”与“狷”，一个是太激进，一个是太保守，就好比人有太外向和太内向性格，还有自大和自卑心理，这些都是“过犹不及”，都是变异，不是中庸平和的状态，其实都是祸乱的原因。根本上讲，这些偏离中庸的性格、心理，都是整个社会的道德人心失控、下滑造成的，这些性格、心理偏离了正轨，造成了社会乱象，人在变异社会中，可能也察觉不出社会道德人心有问题。想想看，中庸平和的相反，是不是偏离正轨、混乱？这些变异性格、心理是人的先天本性吗？

    狂者可能连不该做的也做了，狷者可能连该做的也不做了，这两种都不是中庸德行。狂狷也有极端程度深浅的不同，但是可能多多少少都有过，都会损德、造业。古人认为：做好事会积德，做不好的事会损德、造业。中行可以积德，因为表现了中庸德行。君子讲究重德行善，能找到具有中庸德行的人交往最好，找不到，君子也不该踽踽独行、独善其身、归隐山林，那就和稍微“狂”、稍微“狷”的人交往吧！因为君子是入世的，他希望对社会人群起到良善作用。

    【延伸思考】

    1、慎选交往对象很重要，古人认为人品最重要，能和仁人君子交往那最好。你愿意和怎样的人交往？是不是什么样的人就会交往什么样的朋友呢？你愿意和品格太极端、太随便的人交往吗？为什么？

    2、为什么有的人性格会太激进，有的人又太保守呢？如果一个人好学有礼、遵守礼节，性格会这么放纵、极端吗？“过犹不及”是不是指落在礼节之外的两端？

    【阅读资料】

    变异的社会

    当今的社会，处处充斥着变异的因素。人类变异的观念导致了畸形现象的出现，而这些现象又渐渐地污染了人的心灵。泡在这变异中的人群早已见怪不怪了，丝毫觉察不到这种变异了。

    社会上乱象纷至，罪案四起。天天翻开报章，皆是怵目惊心的犯罪事件，罪犯从市井小民到专业人士都有。这社会真的生病了，一点安全感都没有。有警察也没用，罪案多得连警察都顾不过来，有些警察本身也犯罪。

    当人类的道德下滑时，一切都在向反的方向走。地铁、巴士、建筑物里张贴的广告，有些不知所云，有些形象丑陋、恐怖，对美的欣赏与追求也在变异之中，奇装异服、古怪发式、不健康的歌曲、漫画和电影到处可见。

    各行各业互相竞争，不断提高产量。人人巴不得有两双手，一天恨不得有四十八小时，总想超时超量地做事。因此，人人搞得紧张兮兮，压力如山，吃不好，睡不好，招来一身病。人与人之间互相提防，互相倾轧，勾心斗角，工作中抱怨多，宽容少，批评多，赞赏少。

    如此社会，呜呼哀哉！今昔相比，人类社会真的是退步了。

    人心不好了，一切都不好了。要矫正这一切，唯有从道德人心开始。要扭转整个社会局面，首先从教育着手，在家庭、社会环境中逐渐培养正确的价值观，如真诚、善良、宽容、忍让、谦虚、先他后我等。如此潜移默化，慢慢地人人都自觉地做好，那社会就会变得美好。不需严刑峻法，不需三令五申，人人懂得自律，人人崇尚美好。美好的一切又会返回到人类社会中来。

    美好的社会靠大家的努力，希望有朝一日它会实现。


君子泰而不骄

    【原文】

    子曰：“君子泰(1)而不骄(2)，小人骄而不泰。”(《论语·子路第十三》)

    【注释】

    (1)泰：泰然自若；坦荡舒畅。

    (2)骄：傲慢；骄傲自大。

    【语译】

    孔子说：“君子坦荡舒畅而不骄傲自大，小人骄傲自大而不坦荡舒畅。”

    【研析】

    “君子坦荡荡，小人长戚戚”(《论语·述而》)，“如有周公之才之美，使骄且吝，其余不足观也已。”(《论语·泰伯》)君子为何能坦荡？君子如果起了骄吝的心，那不就如同小人般为私为我了吗？如果君子接近于无私无我，那小人就是接近于为私为我了。对于无私无我的人而言，天宽地广，无边无际，天人合一，自然能处于超然的境界，共享而不占有私藏，利他而不自私自利，俯仰天地之间，无愧于良心，心中自然坦荡舒畅。

    相反地，为私为我的人，为何产生了私心？生出了妄我呢？这个妄我、假我，再怎么发展也不会比真我巨大、完整、纯真，私心再怎么钻营也不会比真心富有、洒脱、自在。在完整、纯真、思想、天地之中，他去分别、比较，进而喜爱、选取其中的一点点，然后执着着以为是自己，执着着占为己有，排斥着其它的、排斥着别人，想想看：这个妄我能不自以为是、不骄傲自大吗？因为妄我、私心要发展、要强大、要占有更多，这个妄我就这么活着，能不比较、不争斗、不嫉妒吗？他渴望追求着，却又命中没有，就这么矛盾着，这么造着业等着报应，他能不常心有戚戚焉吗？

    【延伸思考】

    1、如果无私无我和为私为我这两端，对应的是坦荡舒畅和骄傲自大。想想看：还可以对应什么？

    【参考】

    例如：对应君子和小人；对应以苦为乐和安逸享乐；对应先他后我和先我后他。

    2、骄傲自大是很常见的心态，如果有人没有想和别人比较的心，只是自己默默做好该做的，不断地严格要求自己做好该做的，这样的人会不会骄傲自大？为私为我的心除了容易使人骄傲自大，还容易引起哪些执着心？

    【寓言故事】

    无私

    不知何年何月，在茫茫大地上诞生了一个生命，名字叫“人”，人刚到地上时一丝不挂，什么都没有。一阵凉风吹来，人感到有点冷，于是空中落下一套衣衫穿在人的身上。人很感激地说：“这是谁啊？谢谢你啊！”这时空中有一个声音答到：“我是神啊，我现在赐你衣衫，我还要赐你一把种子，一个犁，你要去帮助远方的一群和你一样的人，帮他们把种子种上，帮他们犁地，到了秋天和他们一起分享收获的果实，你要记住啊，这一切都是我给予你的，你要像我一样，用这一切去给予他人，记住了吗？”人无限感激地说：“记住了！”

    于是他便按照神的话找到了那群人，帮他们犁地，帮他们种上了种子。神看到人按照他的话去帮助别人，很高兴，看到人犁地时满头大汗，心生慈悲，于是又赐给了人一匹马。人用马去犁地可省劲多了，人充满了对神的感激，不敢丝毫怠慢，尽自己的所能去帮助别人。到了秋天，人就把收获的果实和众人分享，众人感激不尽，都齐声称颂人的功绩，人十分惭愧地说：“不要这么说，这都是神的所赐啊！我原来一无所有，我能做什么啊！”又一个秋天，收获的果实多得搬不过来，人于是对神说：“神啊，您能帮我想想办法吗？”神于是又赐给人一套马车，这样搬东西就快了很多，众人又齐声赞颂人的功德，人谦虚地说：“这一切都是神的恩赐啊！神给了我这些是为了我能更好的帮助你们，我只是又把神的恩赐给了你们，我有什么呢？”

    不知过了多少年，人渐渐地在别人的称赞声中自满起来，也觉得自己功高盖世，为别人做了那么多，不都是自己的功劳吗？人也厌烦了走路，就把马拉的车改成了自己的坐车，看张三对自己的赞扬多，就多帮张三点，瞧李四不顺眼，干脆就不理他了，任其苦苦哀求。人又在众人面前开始炫耀自己的本事，让人多多地对自己歌功颂德，让人们感激他给予众人的一切，并开始和众人讨价还价，让众人给自己建起了一座美丽的庄园。

    神对这一切看在眼里，急在心上，就规劝他，人对神却不像以前那么尊敬了，说：“只有我才能为众人做这么多的事情，你只是给了我工具而已，没有我你能做什么？”

    由于人的自私，那马开始不愿为他服务了，干活越来越慢。犁也开始上锈。人一看马不爱干活，就滥用以前神给予的智慧造了一把鞭子，狠力地抽打马。过不久马就被折磨死了，犁也被地里的一块石头撞断了。人开始埋怨神，为什么给了自己一个不听话的马和一个不好使的犁。神听了，无限惋惜与难过。于是在一个暴风雨的夜里，一个闪电把人的庄园打得着了火，人什么也没顾上穿就逃了出来，而庄园却在大火中化为灰烬了。

    人赤条条地站在旷野上，在寒风中瑟瑟发抖，这时他才发现自己一无所有了，他悲痛欲绝，埋怨上天为什么对自己这么不公平。

    一阵凉风吹醒了他尘封的记忆，他开始想起了自己刚来到世上的情景，想起了神的嘱托和神赐给的东西。他终于醒悟过来，羞愧不已，心中充满悔恨，泣不成声地对空中说：“神啊！我简直无颜求得您的原谅，我的一切都是您赐给我的，为的是让我像您一样利益他人，你赐给我无数的东西为的是让我能为更多人服务，负起更大的责任，而我却背离了您的旨意，我把您赐给我的能力当做我个人的资本，当做高人一等的本钱，当做为自己谋私利的工具。我本来一无所有，是您赐给了我一切，为了能利益他人，我才有了更好的一切。然而我现在背离了您的教诲，背离了利益他人的根本，我现在真的是一无所有了啊。我真是悔恨不已，求神大发慈悲，再赐我一次机会吧！我将尽我所能为人谋福利，实现您的旨意，像您那样慈悲于人。”说完长跪不起。然而神并没有出现，只有寒风瑟瑟，人悲痛欲绝，深悔自己的过错难以原谅，昏死过去。

    不知过了多长时间，人苏醒过来，眼前一亮，只见满山的牛羊，遍地的庄稼，成群的骏马，万花争艳，百鸟鸣唱，风和日丽，祥云飞舞，人拥有了更加美好的一切，他无比感激与欣喜，不禁泪流满面……


君子易事而难说也

    【原文】

    子曰：“君子易事(1)而难说(2)也。说之(3)不以道，不说也；及其使(4)人也，器之(5)。小人难事而易说也。说之虽不以道，说也；及其使人也，求备(6)焉。”(《论语·子路第十三》)

    【注释】

    (1)事：动词，被侍奉。

    (2)说：同“悦”，动词，被取悦。

    (3)说之：说，同“悦”，动词，取悦。说之，使君子喜悦。

    (4)使：音“始”，役使、派遣。

    (5)器之：器，动词，看重、重视。器之，重视人家的才能，量才而用。

    (6)求备：求全责备；苛求完美。

    【语译】

    孔子说：“君子容易被侍奉，但难以被取悦，想使君子喜悦，如果不合道理，他是不会喜悦的；至于君子役使人，会重视人家的才能，量才而用。小人不容易被侍奉，但容易被取悦，想使小人喜悦，虽然不合道理，他也能喜悦；至于小人役使人，却是求全责备。”

    【研析】

    君子修心养性，使心性合乎道德标准，也会要求自己的思想、与人事物的关系尽量合理，所以他会克制自己的情欲、思想、心性、感官、言行等的不合理，使其合乎礼的规范。因此，在为人处事方面，君子和小人展现出来的风貌、给人的观感也不同。例如：如果当君子的下属，你会发现君子容易被服侍，但却难被取悦，而且君子用人比较尊重专业和才能，讲究做人做事的道理，而不是私人交情、喜好。至于当小人的下属呢？你会发现小人容易被取悦，但却难被服侍，而且小人用人比较不尊重专业和才能，讲究私人交情、喜好，而非做人做事的道理。

    造成这些差异的根本原因为何？是不是君子比较理智而不情迷，而小人比较情迷而不理智？所以合理的对待、取悦和做事方式，君子比较能接受；而情投意合的对待、取悦和做事方式，小人比较习惯采用。当下属的人当然会感觉到对待君子和为君子办事，只要按照规定、合理去做就行，不会变化多端，而且君子会为人设想，“严以律己，宽以待人”，所以很容易；但是取悦君子就要了解君子不平凡的志向和道理，这就比较难了。至于对待小人和为小人办事，可能常出现不依规定、不合常理，以及必须迎合小人多变的性格，小人又难为人设想，那么当小人的下属，可能会有不少苦水，此外还将承担过多的责任；但是小人容易为情所迷、容易放纵，对自我没什么约束，也没什么远大的志向，是不是很容易被取悦呢？

    【延伸思考】

    1、人伦关系和师生关系，存在着为人处事的道理，现代社会也普遍存在上司和部属的关系，如果你当人家的部属，你会怎么对待上司？怎么为上司办事呢？如果上司不用正当的为人处事的道理对待你，你该怎么办？你会坚持用正当的为人处事的道理对待上司吗？

    2、自古以来，讲究“良禽择木而栖”，君子应该居上位，下位者才好忠心为上位者谋划办事，这才合乎为人处事的道理；但是，天下纷乱，争权夺势，战争死伤无数也很常见。想想看：为什么自古以来，也有不少人愿意为掌握权力的小人做事呢？小人得势，国家是不是很不幸？为掌握权力的小人做事算不算是助纣为虐？

    【历史故事】

    弃纣投周的姜子牙

    中国自古朝代更迭不休。每逢末朝，或为昏君临政，或为奸臣当道。然必有明君下世，顺乎天意，重整华夷。又有文臣武将，明辨天意，辅佐明君，成就千秋大业。

    姜子牙原来在昏君纣王治下为官。然而他看出纣王的末路，明智地弃商投周，成为中国历史上第一位名相。

    姜太公，周朝齐国的始祖吕尚。本姓姜，吕氏，名尚，字子牙。传说周文王遇见吕尚时，高兴地说：“吾太公望子久矣！”故号为太公望。周武王即位，又尊为师尚父。他辅佐周武王灭商，屡建奇功。最后封于齐，俗称姜太公。

    吕尚家道没落，穷困不堪。生逢商朝乱世。他从小聪明伶俐，博闻强记，身怀安邦治国之术。终于，吕尚有机会在商纣王手下担任下大夫的职务，可是纣王荒淫酒色，暴虐无道。他脯醢(音“府”“海”，剁成肉酱或晒成肉干)大臣，役使诸侯，残害百姓，因而当时社会十分黑暗，政治极度腐败。商王朝已经处在风雨飘摇之中，末日即将来临。

    壮心不已的吕尚，自然能够审时度势，清醒地看到这一点。一天，纣王宣召吕尚，要他监造“鹿台”。根据要求，这“鹿台”高四丈九尺，上造琼楼玉宇，殿阁重檐，玛瑙砌就栏杆，宝石妆成栋梁。吕尚看了图样，心想：“朝歌(商朝都城)并不是我久居之地。鹿台之工，劳民伤财。我要用言语来劝谏。这昏君一定不听，罪当炮烙。我不如虚以应付，就此脱身，有何不可”，表面应承一番之后，吕尚赶忙回到家中。

    回到家，吕尚说：“我如今不做官了。”马氏大惊：“这是为什么？”吕尚说：“纣王听信妲己之言，起造鹿台，命我督工。我不忍万民遭殃，黎庶有难。我想纣王并非我的明主。娘子，我同你到西歧去，守时候命。……”

    吕尚说的西歧，就是西伯侯姬昌(后为周文王)统治下的诸侯国周国。姬昌当政期间，笃行仁义，敬老慈少，积极招贤纳士，注意发展经济，实行勤俭立国和富民政治，因而国力逐渐强盛，社会秩序井然。四方诸侯望风依附，远近百姓悉心归向。总之，姬昌所统治下的周国，已日益发展变为埋葬商王朝的强盛的诸侯国。

    《史记·齐太公世家》中记载：“太公博闻，尝事纣。纣无道，去之。”吕尚离开了商纣王，去辅助周文王，成为文王的军师。在吕尚的谋略下，武王征伐商纣王，牧野之战，商朝全军覆没。《史记·周本纪》中对商纣王的结局是这样写道的：“纣走，反入登于鹿台之上，蒙衣其珠玉，自燔于火而死”。暴虐无道的商纣王，登上鹿台自焚而死，商王朝终于灭亡了。

    明者当洁身自好；智者当顺天意而行。良禽尚知择木而栖，人当善恶分明，殷鉴不远，切莫助纣为虐。


君子和而不同

    【原文】

    子曰：“君子和而不同(1)；小人同而不和(2)。”(《论语·子路第十三》)

    【注释】

    (1)和而不同：能与人和睦相处，但不盲目苟同。

    (2)同而不和：同，苟同。和，和睦、调谐。盲目苟同，但不能与人和睦相处。

    【语译】

    孔子说：“君子能与人和睦相处，但不盲目苟同；小人盲目苟同，但不能与人和睦相处。”

    【研析】

    “君子周而不比，小人比而不周”(《论语·为政》)，是说君子言行忠信，而不结党营私；小人则与此相反。“君子矜而不争，群而不党”(《论语·卫灵公》)，是说君子庄重自持而不与人争胜，合群而不结党。君子守着正道，修养心性，懂得中庸平和之道，当然心胸坦荡，能与人和睦相处，而不会结党营私；小人则与此相反。君子通达事理，有自己的见解和处世原则，故能泰然处世，能与大众保持和谐融洽的关系，不会盲目苟同；小人不明事理，缺乏自己的见解和处世原则，容易人云亦云，结党营私，盲目附和，所以无法与大众保持和谐融洽的关系。从心性修养的境界而言，愈往上升华愈繁荣，愈能包容万物，愈需要和谐而非相同。

    【延伸思考】

    1、“和而不同”体现的是冷静、明智，不同流合污、众醉独醒、超然独立的状态，让人想到莲花的出污泥而不染。君子不像隐士，他不管在哪里，都能本着中庸平和之道，有所为，有所不为，展现的是堂堂正正、宽宏大度的风范。

    想想看：历史上有没有这种坚守正道、为人处世的原则，不同流合污、不屈从恶势力，而又能展现堂堂正正、宽宏大度风范的人？请举例说明。

    2、“同而不和”反应的是无法包容、心胸狭窄。愈是无法包容的人，愈难与人和平共处，愈是要求别人必须与他一致，否则他就要结党斗争。其实黑帮、乱党、恶势力都是以一些共同特征，透过认同、严格控制发展起来的。

    想想看：历史上有没有这种以严厉手段控制人，结党斗争，残害不听话、思想不一致的恶势力？试举例说明，黑帮、乱党都可以。他们的共同特征和危害是什么？

    【阅读资料】

    “好好先生”与“同流合污”

    有人常把“好好先生”看成和事佬，随大流，中间派，不太好，也不坏。细想下去就是不坚持原则的人和事，但口头上又很圆滑，我们认为总比直接做坏事的好一些，也就习以为常，见惯不惊，麻木了。其实“好好先生”是变异了的观念，连一般人的道德标准都不如。

    比如“同流合污”这个成语就告诉了我们这样的一个故事：

    《孟子·尽心下》中记载，孟子是万章的老师，他们对孔子都很崇拜。有一天，万章了解到“好好先生”有关的事情，感到十分困惑。因为他发现：孔子对那些思想走极端的人比对那些“好好先生”要好，可是孔子一贯主张的是不要走极端的中庸之道呀！为什么会这样呢？于是，万章就去问孟子。

    孟子告诉他：孔子认为语言走极端的人，虽然不合乎中庸之道，但是思想还是上进的，而那些“好好先生”，嘴上说的是一套，实际做的却是另一套，与人相处非常圆滑。这种人你要批评他又找不到好的理由，问题更严重的是，那些“好好先生”到处讨好，奉承他人，所作所为迎合时尚，屈从风俗(同乎流俗，合乎世污)，表面上忠实，实际上自私自利，做尽坏事，而且这些人往往还很受欢迎，这对人们实践中庸之道而言是极为不利的。这就是为什么孔子认为那些走极端的人，比那些“好好先生”强很多倍的原因，也是孔子之所以痛恨“好好先生”的原因。


父为子隐，子为父隐

    【原文】

    叶公语(1)孔子曰：“吾党(2)有直躬者(3)，其父攘羊(4)，而子证(5)之。”孔子曰：“吾党之直者异于是(6)：父为子隐(7)，子为父隐，直在其中矣。”(《论语·子路第十三》)

    【注释】

    (1)语：音“玉”，告诉。

    (2)党：古代地方组织的名称，五百家为一党。

    (3)直躬者：实践遵行正直之道的人。

    (4)攘羊：攘，窃取。攘羊，偷羊。

    (5)证：告发。

    (6)异于是：不同于此；与此不同。

    (7)隐：遮瞒。

    【语译】

    叶公告诉孔子说：“我的家乡有个实践遵行正直之道的人，他的父亲偷人家的羊，他告发了父亲。”孔子说：“我家乡正直的人和你所说的不同，人家是父为子遮瞒，子为父遮瞒，而正直也就在其中了。”

    【研析】

    诚善的古人明白人伦和道德密不可分，也至关重大，因此人人都维护着人伦道德，不敢破坏，偷羊的父亲，是个人的不道德，并非是直接破坏人伦道德、无可救要的大过，古代基于道德礼法维系着社会，社会相对维持在一个比较高尚宽容、讲究道德感化的人道氛围中，家族成员其实都将因为家族中有人不道德而甚感蒙羞，其实家族成员也都会为成员的不道德而自律，想办法改过，所以像父亲偷羊之类的小过，为人子的应该“事父母几谏，见志不从，又敬不违，劳而不怨。”(《论语·里仁》)，委婉劝谏就可，应不至于要毁天灭地、人伦道德都不顾了。想想看：为人子的如果采用告发的方式，是不是太过极端？给人大逆不道的感觉？

    子不宜逆伦告发父，那么“父为子隐，子为父隐”，才合乎人伦道德，而合乎人伦道德当然就是正直的了，但“父为子隐，子为父隐”的基点必须是为了维护人伦道德，而非为了脱罪或死不认错。正因为如此，这样的社会才能允许人家有过、给人家改过的机会、从这个过程中一起学习维护人伦道德的重要，才能展现出一个包容、宽容、以人伦道德为重的社会。这在今天以法治为主流、人伦道德不受尊重的社会来看，“父为子隐，子为父隐”似乎是犯法的行为，为什么呢？不同时空背景的社会，生活方式、思想观念、价值衡量标准本来就会不同，如果相差悬殊，不但很难理解古人的想法，是不是还会有“今是昨非”的情形呢？其实光靠法治还真的不容易感化人心呢！

    【延伸思考】

    1、“父为子隐，子为父隐”除了体现人伦道德的宽容的内涵，还有父子人伦的休戚与共、命运共同的关连性。

    想想看：中国古代很讲究宗族、祭祖，父子关系很牢固，这样是不是可以强有力地把族人连结在一起，发挥强大的人伦道德的约束力？这种家族观念很强，是不是可以稳定社会？但是，相反地，家庭观念太强，人情味会不会太重？而且家庭观念会不会很难被改变？这种观念和民主法治有没有矛盾？

    2、“家丑不可外扬”、“父为子隐，子为父隐”、“清官难断家务事”，这些都有相通之处，其实都有维护人伦关系的用意。破坏人家的天伦是不道德的，更何况自己为了小事去破坏自己的父子天伦呢？所谓“小不忍则乱大谋”，真正识大体的人，会懂得忍让。

    想想看：至亲之间适合打官司吗？会不会让人家看笑话呢？至亲之间的矛盾是不是应该忍让解决，以和为贵呢？如果连至亲或夫妻之间都要为一点小事互相打官司，不肯忍让，形成社会风气，社会将变成怎样？

    【历史故事】

    剑术与孝心

    徐州人董生好击剑，常常慷慨自负。偶然在路上遇到一位客人，骑着一头跛驴同行。和他说话，谈吐豪迈；问他姓名，说：“辽阳人，姓佟。”问：“去哪？”说：“我出门二十年了，刚从海外归来。” 董生问：“你遨游四海，大概阅人很多吧，可曾见到异人？” 佟某问：“异人是什么样子？”董生于是说了平生所好，恨自己得不到异人传授。佟某说：“异人哪里没有？只是必遇忠孝之人，才肯传授其术罢了。” 董生毅然自许；并取出佩剑弹之以歌，斩断路边小树来示其锐利。佟某抚须微笑，请求借他的剑一观。董生递给他。佟某接过来展玩一遍，说：“这是上等铁铸造的，只是被汗水所蒸，最是下品。我虽然没有听闻剑术，可是有一剑还可以用。”于是从衣底抽出短刃尺许，来削董生的剑，董生的剑脆如瓜瓠，应手斜断。董生很吃惊，也接过佟某的剑，拂拭再三后奉还。董生邀请佟某到自己家里，坚持留佟某过夜。向他请教剑法，佟某说自己不知道。于是董生按膝雄谈，佟某只是敬听。

    夜已经很深了，忽然听见隔院纷争。隔院住的是董生的父亲，董生心惊。贴着墙壁凝听，听见有人发怒作声说：“叫你的儿子快出来受刑，就把你放了！”一会儿听见严刑拷打，痛苦呻吟声不绝，真是他父亲。董生捉戈想冲出去，佟某阻止他说：“此去恐怕不能生还，应该想个万全之策。”董生惶然请教，佟某说：“盗贼点名要你，一定不会善罢。你没有别的骨肉，应该跟妻子叮嘱一下后事；我在门口给你警戒。”董生答应了，进去和他妻子告别。妻子牵着他的衣服哭泣，董生壮念顿消，于是和妻子登楼上，寻弓觅箭，防止强盗的进攻。正在仓皇间，听见佟某在楼檐上笑道：“好了，贼人去了。”

    等到点起蜡烛，佟某已经不知去向。董生逡巡而出，见父亲赴完邻人酒宴，提着灯笼刚刚归来；只是院子里多了些编菅遗灰罢了。于是知道佟某是异人。

    董生想学剑术，总以为没有遇到异人；等到遇到异人时，却因为不是“忠孝之人”，白白错过机会。不由得想起孔子的话“不患人之不己知，患不知人也。”

    (出自《聊斋志异》)


不敢不告也

    【原文】

    陈成子(1)弑(2)简公(3)。孔子沐浴而朝(4)，告于哀公曰：“陈恒弑其君，请讨之。”公曰：“告夫三子(5)。”孔子曰：“以吾从大夫之后(6)，不敢不告也。君曰‘告夫三子’者。”之三子告(7)，不可。孔子曰：“以吾从大夫之后，不敢不告也。” (《论语·宪问第十四》)

    【注释】

    (1)陈成子：即陈恒，也就是田常，齐国大夫，又叫田成子。公元前481年，他弒齐简公，夺取政权。

    (2)弒：地位低的人犯上杀死地位高的人。

    (3)简公：齐简公，姓姜名壬。公元前484－前481年在位。

    (4)沐浴而朝：朝，音“潮”。沐浴之后上朝觐见国君。

    (5)三子：指鲁国三家大夫季孙氏、孟孙氏、叔孙氏。

    (6)从大夫之后：孔子曾从政任鲁国大夫，但此时已辞官在家。

    (7)之三子告：之，动词，往。之三子告，即“之告三子”，前往报告三子。

    【语译】

    陈成子犯上杀了齐简公。孔子沐浴之后上朝觐见鲁哀公，报告说：“陈恒犯上把他的君主杀了，请您出兵讨伐他。”哀公说：“你去报告那三家大夫吧！”孔子退朝后说：“我曾从政担任大夫，所以不敢不来报告啊！君主却说‘你去告诉那三家大夫吧’！”孔子前往报告那三家大夫，但三家大夫不愿讨伐陈恒，孔子又说：“我曾从政担任大夫，所以不敢不来报告啊！”

    【研析】

    如果当权者违法乱纪，人们应该屈服权势还是维护道德良知呢？这个问题、这种事件随着人心的败坏，越来越常见，就像是一次又一次地在检验人心。但是人们往往听之任之，噤若寒蝉，昧着良心选择附和、默许恶势力。甚至为了利益、权力帮着当权者迫害仗义直言者，成了帮凶。他们常用的借口是：“这是我的工作”；“我只是执行上级的命令”；“我也不想迫害你这个好人，但我也是被逼的，请原谅我”；“你怎么那么傻呀”；“别自找苦吃了”；“你不怕坏人吗”等等，如果道德良知不维护，人心就越败坏，当权者将为所欲为，人民会被当成刍狗一样，也不会好过的。当时的人们不懂孔子为何要那么用心地维护礼法，苦口婆心教导世人，其实目的都是为了维护道德良知，不维护祸患就来，是咎由自取！

    如果社会上不再有人维护公理正义，公理正义就会被践踏，人们的道德良知也会一日千里地下滑，因为没有人能说句公道话，那么也就不会有人会重视道德良知了。取而代之的，人们将崇尚表面的物质享乐、暴力权势的争斗，变得无耻又自私等。如果人们不肯善尽维护正义良知的义务，就会只想着自己，不顾整体，只希望别人服务自己，希望别人去维护公理正义，而自己却坐享其成，遇到不如意事，就想推责任，责怪别人。想想看：社会上是不是很需要像孔子这样勇敢而又正直的人呢？

    【延伸思考】

    1、我们在日常生活中，各方面都要有人负责、监督，以维护正常运作。例如：交通秩序有交通警察，国家安全有军队，垃圾有垃圾车、清洁队，一切都有法律根据。

    想想看：在极权专制的国家，可能有法治吗？谁能维护呢？它的律师、司法官能够不受权势控制、不受上级命令和压力做出公正的诉讼判决吗？所以人们的思想是不是要听话于独裁者，而且保持和他一致才不算犯罪呢？那么这种社会会有言论自由或公理正义吗？

    2、想一想自己周遭有没有那种正气凛然、能够仗义执言的人？律师真的比较有正义感吗？社会上是不是很需要这样的人？说说他们维护正义的故事。

    【阅读资料】

    义不容辞 不求回报

    重义之人为维护道义可以不顾自身安危，不计个人得失，为了正义就算是失去生命也在所不惜。

    墨子，名瞿，春秋时期墨家学派创始人。他主张人与人之间平等相处，反对侵略战争。墨子怀抱救世的愿望行义天下，认为只有义才能利民、利天下。所以，他以一个苦行僧的形象周游列国，不仅极力宣传他的学说主张，而且尽力制止一切不义之事，真可谓见义勇为。

    天下有名的巧匠公输般，为楚国制造了一种叫云梯的攻城器械。楚王想要用这种器械攻打宋国。墨子当时正在鲁国，听到这个消息后立即动身，走了十天十夜直奔楚国的都城，去见公输般。

    墨子对公输般说：“北方有人侮辱我，我想借你之力杀掉他，请允许我送你十镒黄金作为报酬。”公输般很不高兴，他说：“我义度行事，决不去随意杀人。”墨子起身向公输般拜揖说：“我听说你造了云梯，用来攻打宋国。宋国有什么罪呢？楚国的土地有余而人口不足，现在牺牲本来就不足的人口，去争夺自己已经有余的土地，这不能算是聪明。宋国没有罪而去攻打它，不能说是仁。你明白这些道理却不去谏止，不能算作忠。你不杀一人而准备杀宋国的众人，确实不是一个明智的人。”公输般认为墨子说的很对，但觉得已经答应了楚国，不好反悔。墨子请他引见去见楚王，公输般答应了。

    墨子见到楚王，晓以大义，说得楚王心服口服，但楚王还是说：“公输般为我制造了云梯，我一定要攻打宋国。”

    墨子于是解下腰带围作城墙，用小木块作为守城的器械，要与公输般较量一番。公输般几次设置了攻城的妙计，墨子则全部加以抵御，公输般只好认输，但却说：“我已经知道该用什么方法来对付你，不过我不想说出来。”墨子说：“我也知道你用来对付我的方法是什么，我也是不想说出来罢了。”楚王问两人到底在说什么，墨子说：“公输般的意思不过是要杀死我，杀死了我，宋国就无人能守城，楚国就可以放心的去攻打宋国。可是我已经安排了我的学生三百人，带着我设计的守城器械，正在宋国的城墙上等着楚国的进攻呢？所以，即使杀了我，也不能杀绝懂防守之道的人，楚国还是无法攻破宋国。”于是，楚王放弃了进攻宋国的打算。

    墨子成功的劝阻了楚王，便起程回鲁国。途径宋国时，适逢天降大雨，于是想到一个闾门内避雨，看守闾门的人却不让他进去。殊不知，正是墨子刚刚挽救了宋国，使宋人免遭灭顶之灾，实在是宋国的恩人。宋人却毫不知情，而墨子也不求任何回报。


公伯寮其如命何

    【原文】

    公伯寮(1)愬(2)子路于季孙。子服景伯(3)以告，曰：“夫子(4)固有(5)惑志(6)于公伯寮，吾力犹(7)能肆诸市朝(8)。”子曰：“道之将行也与，命也；道之将废也与，命也。公伯寮其如命何(9)！” (《论语·宪问第十四》)

    【注释】

    (1)公伯寮：鲁国人，姓公伯，名寮，字子周，孔子的学生，与子路同为季氏家臣。

    (2)愬：音“诉”，诋毁、诬陷。

    (3)子服景伯：鲁国大夫，姓子服，名何，字伯，景是谥号。

    (4)夫子：古时对大夫的尊称，这里指季孙氏。

    (5)固有：已经有。

    (6)惑志：疑惑、怀疑的心意。

    (7)犹：还。

    (8)肆诸市朝：肆，陈列死尸。诸，之于。市朝(音“潮”)，街市和朝廷，这里指街市。指处死公伯寮后陈尸于街市。

    (9)如命何：能把天命怎么样！

    【语译】

    公伯寮向季孙氏诋毁子路。子服景伯把这件事告诉孔子，说：“季孙氏听信公伯寮所说的，已经怀疑子路了，我的权力还能够揭发公伯寮，使他被处死而陈尸于街市。”孔子说：“道要是能够施行，那是天命所定的；道要是将要衰败，那也是天命所定的。公伯寮能把天命怎么样呢！”

    【研析】

    道在世间的兴废，行与不行，由天象决定，上天的意志将透过世人体现出来。圣贤懂得这个道理，所以尽人事，听天命，随其自然；而小人难信难解天命，以为一切都在自己的掌握之中，往往争权夺利，不顾“顺天者昌，逆天则亡”的道理，只顾遂行自己的阴谋诡计，如果真能得逞，那也是刚好符合天意，并非人真能恣意而行，决定什么大事。人那么渺小，如果一意孤行，逆天叛道，只有自取灭亡了。

    从文意来看，孔子希望儒道能行于鲁国，所以尽人事，学以致用，希望能施展政治抱负，但是“谋事在人，成事在天”，结果会如何，那就看当政者怎么做了。如果季孙氏听信公伯寮而处置子路，那代表要以道侍奉季孙氏是困难的，子路也当不了大臣了，道也就难行了。当政者如果太看重权势，离道太远，那就像是上天要惩罚人民一样，这算不算是因为人民没有好好维护正道应得的报应呢？这是如果符合天意的情况。如果季孙氏所为违背天命，是不是季孙氏将遭天惩呢？

    【延伸思考】

    1、宿命论是说人生的行为境遇，是按照预定的命运发生，而不是人力所能变更的，人只能改变很小的事情，或者胡作非为而自毁。宿命论和“人定胜天”、奋斗人生的观点是不同的，你相信宿命论吗？你相不相信人的所作所为都有报应呢？如果是都会在不久的将来报应，人的未来的命运是不是都在过去就决定了呢？国家的命运是不是也是这样呢？

    2、如果我们遭到别人伤害时，应该如何对待比较好？表面上看是对方不对，但是从生命长远来看是不是可能我们过去做坏事而应该遭到这个报应？如果是这样，我们真的还不能认为是对方不对呢！反而应该认为对方是对的。如果我们能承受而不怀恨报复，是不是就了结了这个冤仇？

    想想看：世间发生的任何事，是不是都有原因？有什么事会平白无故发生呢？你相信因果报应、善恶有报吗？

    【历史故事】

    李唐天下当再兴

    武则天自称皇帝改李唐为武周，她曾想把皇位传给武家人，武三思是武则天的几个侄儿中最有希望得皇位的一个。

    武三思非常喜爱歌舞伎。有人向武三思推荐素娥说：“相州凤阳有一家姓宋的一个老太太有一个女儿，善于弹琴，是世上最佳的美人。”武三思就用三百段帛去聘。素娥来到之后，武三思非常喜欢她。

    于是武三思举办盛大宴会让素娥出来亮相。公卿大夫全都聚集来了，只有狄仁杰称病不来。武三思很生气，在席间说了些不满的话。宴会结束之后，有人告诉狄仁杰。第二天，狄仁杰去拜见武三思，道歉说：“我昨天老病突然发作，不能到会。然而没有见到丽人，也是我没有这福分。以后如果还有良宴，我敢不提前到门上来？”素娥听说后，对武三思说：“狄仁杰是个刚毅之士，不是个轻薄狎狭之人，何必一定要压抑他的性情呢？不可能不再举办宴会，请不要让他来了。”武三思说：“如果他敢拒绝我的宴请，我一定杀他全家！”

    几天之后，又办宴会，客人们还没到，狄仁杰果然先到了。武三思特意把狄仁杰迎进内室，慢慢的饮酒，等待众宾客。狄仁杰请求让素娥提前出来，他要领略一下素娥的技艺。于是就放下酒杯，摆好座榻叫素娥出来。过了一会儿，奴仆出来说，素娥藏起来了，不知她在哪里。武三思亲自进屋去叫她，全都没见到。忽然在堂屋深处墙缝中嗅到兰麝的香气，就附耳去听，是素娥说话的声音。她的声音像丝一样细，刚好可以辨清。她说：“我请你不要找狄仁杰，现在已经把他请来了，我不能再活了。”武三思问为什么，她说：“我不是别的精怪，是花月之妖，上天派来的。也是要我用言语迷荡你的心志，要兴李唐天下。如今，仁杰是当代的正直之人，我根本不敢见他。我曾经做过你的仆妾，哪敢无情！希望你好好对待狄仁杰，不要萌生别的想法。不然，你老武家就没有传人了。”她说完了，武三思又问，她亦不再答应了。武三思出来，见到狄仁杰，说素娥突然病了，不能出来尽恭敬客人的礼节。

    第二天，武三思秘密向武则天奏明此事。武则天叹道：“上天的安排，不能废除。”

    看来，上天要谁坐天下，谁就是天子，不信还不行。

    (出自《甘泽谣》)


骥称其德也

    【原文】

    子曰：“骥(1)不称(2)其力，称其德也。”(《论语·宪问第十四》)

    【注释】

    (1)骥：千里马。

    (2)称：称颂、赞誉。

    【语译】

    孔子说：“千里马为人称颂不是因为它的力气，而是因为它的品德。”

    【研析】

    千里马也和人一样，心性、道德才是根本，能力、才智等都是因为心性高，道德修养好，才配有的。尽管人们可能无法深入了解能力、才智等来自于心性、德，但是能力、才智等真的是强求就能追求得来的吗？孔子还说：“有德者必有言，有言者不必有德。仁者必有勇，勇者不必有仁。”(《论语·宪问》)“有言”（有好的言论）和“勇”都只是才能或德行中的一种，并非根本，仁德才是全面而又更接近于人的本性的。

    许多人由于无止境地向物质环境发展和追求幸福，无形中形成了许多似是而非的观念，最常见的就是忘本，“舍本逐末”，往往爱慕虚荣，想透过设定目标、发展、奋斗去达成，却不懂得没有重视提高心性、道德修养，那也只是梦想而已。而有的人奋斗追求成功了，殊不知他可能就是有德而命中本该有的，根本不需追求。想想看：岂止是人和千里马是这样呢？生命能存在难道不是上天有“好生之德”吗？而且又岂止是能力、才智呢？如果说好东西都来自于德，恐怕也不会太过份吧？所以要重视德才是根本，无论碰到世间再好的一切，都不要迷失，不要“舍本逐末”。

    【延伸思考】

    1、许多艺术家创作的优秀作品，往往体现出一种境界，也就是除了外表之外，作品还散发着艺术家本人的道德内涵的意境、美感，有时难以言表，而这才是作品真正吸引人的地方。似乎各种艺术的领域都是这样的，你喜欢欣赏哪一种艺术？你喜欢哪一个艺术家的作品？试着说说看喜欢作品的哪一点？你知道该艺术家的为人和修养吗？

    2、当我们想提高才智、能力、技术时，往往要经过一番历练，许多励志的话，像“不经一番寒彻骨，焉得梅花扑鼻香”、“吃得苦中苦，方为人上人”等，其实是不是蕴含着心性要提高，各方面才能更上一层楼的意思？所以一个人真正的提高、成熟是不是要从心性修养着手呢？而不管他从事什么行业，是不是都可以在要求自己做好工作中，焠炼、吃苦、提高心性而能力提升，把工作做得更好呢？

    【历史故事】

    唐代大书法家颜真卿得道的故事

    谈到唐代的大书法家颜真卿，想必爱好书法的人都不陌生，他是书法史上唯一能与王羲之相抗衡的书法巨人，初学书法者基本上都是以学他的帖开始的，自然他的历史大多数人也能说出一、二，但是就像现在的中医是古代的中医丢掉了内涵之后剩下的皮毛一样，现在的书法其实也是古代书法丢掉了内涵之后的皮毛。将内涵挖掘出来，加到现在的书法皮毛上才能知道古代真正的书法到底是什么。真正的书法来源于纯正的思想境界，这一点是想学都学不来的，那是修出来的。其实真正的颜真卿并不仅仅是个书法家，还是个修炼得道者。颜真卿信念纯正、刚正不阿、物不缠身、洞穿生死、视死如归那是他的境界，达不到他的境界，怎会明白他的书法？

    颜真卿字清臣，是琅琊临沂人。他是北齐时黄门侍郎颜之推的第五代孙子。他从小勤奋学习，十八九岁的时候，躺在床上病了一百多天，治也治不好。有一个道士从他家门前路过，自称是北山君。北山君拿出几颗米粒大小的丹药来救他，他顷刻之间就痊愈了。可见当时的仙丹带有修道者的能量及道性，能药到病除。道士对他说：“你有清正简朴的美名，已经记在黄金台上，可以度世成仙，到天上去做仙官，不应该自己沉沦在名宦的大海里。如果你不能摆脱尘世的大网，则要坚持节操辅佐君主，一定要勤俭，去世的那天，可以用你的形骸还魂修道，然后得道成仙。一百年之后，我在伊水和洛水之间等你。”

    颜真卿考中进士之后，多次被任命为监察御史，充当河西陇左军城覆屯交兵使。五原县有一起冤狱，久久不能判决。颜真卿来到五原，辨别这起冤案。当时天气正旱，冤案解决之后天就下了雨，郡中人都称这雨为御史雨。河东有一个叫郑延祚的人，他母亲死了二十九年了，埋葬在寺庙外面的墙下，颜真卿向皇帝检举了郑延祚的罪状，郑家兄弟三十年被人看不起。天下人都对他表示敬重。后来他被任命为殿中侍御史武部员外，颜真卿为人刚正不阿，为杨国忠所排斥，后来出京城作了平原太守。

    安禄山叛逆大唐的野心很明显，颜真卿明察秋毫，以连连下雨为借口，修城墙，挖沟壕，暗中招兵买马，储备粮草，假意与文士泛舟水上，饮酒赋诗。安禄山秘密侦察他，认为他是一介书生，不足为忧。不久，安禄山反叛，黄河以北全部沦陷，只有平原城有所准备，坚决抵抗，没有陷落。唐玄宗高兴地说：“黄河以北二十四郡，只有颜真卿这么一个有用的人罢了！”后颜真卿在平原联合堂兄常山太守颜杲卿奋起抵抗，河北一带十七郡纷纷响应，推举颜真卿做元帅，总兵力达二十万人，纵横燕赵一带，皇帝特下诏书封他为户部侍郎平原太守。当时清河郡的李萼，在军前拜谒，颜真卿与他共同谋划，一起在堂邑打败了安禄山的两万多人。

    唐肃宗在灵武时，下令封他为工部尚书御史大夫，后加封御史大夫。他每每弹劾、禀奏，使不称职的被贬，使有才干的升职，使朝纲大振。他连年治理蒲州和同州，都有仁爱遗留于后世。唐代宗继位，他先被拜为利州刺史，后做右丞相，封为鲁郡公。

    后因他断了宰相元载私立朋党的路，被贬为硖州别驾，后来又做了抚州湖州刺史。元载被诛杀之后，颜真卿又被拜为刑部尚书。代宗驾崩的时候，颜真卿是礼仪使。又因为唐高祖以下的七位皇帝，谥号繁多，他上疏议请取初谥的为准，被宰相杨炎忌妒，没被采纳，改任他为太子少傅，暗中夺了他的权。后来又改为太子太师。

    后李希烈叛唐攻破汝州，宰相卢杞平常就忌恨颜真卿的刚正，要趁机陷害他，就谎说颜真卿德高望重，四方敬仰，让他去说服李希烈，可以不动刀枪不流血而平定强敌。皇上愚昧听了卢杞的话。这时候，颜真卿已经是七十开外的老人了。许多文武官员听说朝廷派他到叛镇那里去，都为他的安全担心。但是，颜真卿却不在乎，带了几个随从就到淮西去了。

    颜真卿见了李希烈之后，正宣读诏书，李希烈的养子等一千多人亮出兵刃争先恐后要杀他，围绕在四周骂他。他神色不动，毫不畏惧，面不改色，朝着他们冷笑。后来，李希烈让人在院子堆积了柴薪，浇上油，让人对颜真卿说：“你不投降，就烧死你！”颜真卿自己跳到火里去。那些叛贼把他救出来，颜真卿就自己作了和皇帝诀别的奏章、墓志铭和祭文，用来表示自己必死的决心。叛贼就把他吊死了。那天是兴元元年八月三日，享年七十七岁。朝廷听到这一消息之后，停止朝政五天，谥号文忠公。

    叛贼被平定之后，颜真卿家人把颜真卿迁葬上京，打开棺材一看，棺材朽烂了，但是他的躯体还是原来那样，肌肉像活人，手脚很柔软，胡须头发青黑，拳握着，手指甲透过手背。远近的人都感到惊奇。走在半路上，感到棺木越来越轻。后来到了下葬的地方，打开一看，是一口空棺而已。《开天传信记》详细记载了这件事。

    十几年之后，颜真卿家从雍州派一个仆人到郑州去收租，回来的时候走到洛京，这个仆人偶然来到同德寺，见颜真卿穿着白色的长衫，开着伞，坐在佛殿上。这个仆人急忙上前，想要参拜。颜真卿却转身离开了。他仰着头看佛寺的墙壁。仆人就或左或右地跟在他后边，但他始终不让仆人看到他的脸。过一会儿他就走下佛殿，出门而去。仆人也一步一步地跟着他。他径直回到城东北角的荒菜园中。园中有两间破屋，门上悬挂着帘子。颜真卿便挑帘走了进去。仆人就隔着帘子行礼，并出声致敬。颜真卿说：“你是谁？”仆人说出了自己的名字。颜真卿说：“进来吧！”仆人进去之后，拜见完了就想哭，颜真卿急忙制止了他。于是颜真卿就大略问了问儿子侄儿的情况。他从怀中掏出十两黄金交给仆人，让仆人带回去补助一下家用，还打发仆人赶快离开，嘱咐他回去之后不要对别人讲，以后家里有困难，可以再来。

    仆人回到雍州，颜家全家大惊。去卖那黄金，竟然是真正的黄金。颜氏子孙便买了鞍马，和那个仆人一起飞驰而来探望。又到了以前那个地方，却只剩下了满眼的榛芜，其余什么也没有。


贤者辟世

    【原文】

    子曰：“贤者辟世(1)，其次辟地(2)，其次辟色(3)，其次辟言(4)。”子曰：“作者(5)七人(6)矣。” (《论语·宪问第十四》)

    【注释】

    (1)辟世：辟，同“避”，回避。辟世，隐居不出。

    (2)辟地：离开政治混乱的国家。

    (3)辟色：君王待己之礼逐渐疏陋，有厌己之意，则离去。

    (4)辟言：回避恶言。

    (5)作者：这样做的人。

    (6)七人：指伯夷、叔齐、虞仲、夷逸、朱张、柳下惠、少连。

    【语译】

    孔子说：“德行完备的人隐居不出，其次的，离开政治混乱的国家，再其次的，君王待己之礼逐渐疏陋，有厌己之意，则离去，再更其次的，回避恶言。”孔子又说：“这样做的已经有七个人了。”

    【研析】

    从儒家的思想，知道圣贤并非一定要隐居，他们用行舍藏，如果天时正当乱世，天下注定要纷乱不可治，圣贤顺天知命，也不会强为的。在乱世中，人们在工作中、在社会交往中、在人伦道义中、在国家的管辖和尽义务中、在文化习俗中，在各方面要不被污染，不为了保住工作、利益或名誉，而出卖自己的道德良知，也是很困难的，可能为了苟活，常常要和邪恶强权妥协。违背自己的良心活着，对古人而言，是生不如死的，与其这样，还不如隐居，但隐居对于道德修养不高的人也非易事，因为隐居对他而言，并非怡然自得，而是无尽的寂寞和饥寒。

    那么退而求其次，就像现代人，不必隐居。换个国家住，或者不用看老板脸色过活，而扭曲自己的人格，现在也有很多人懂得拒看恶质的电视、报纸、电影、书籍等，它乱它自败，我自清不跟它乱，许多人在某方面也称得上是现代的隐者，那也是一种生活的历练，良心的选择。

    【延伸思考】

    1、古代贤者好好的生活不过，为什么要隐居呢？陶渊明宁愿过着田园生活，也不要当官而为五斗米折腰。但是他们的高风亮节，反而传颂千古。人们也常感叹“古来圣贤皆寂寞，唯有隐者留其名”。人间真的不是乐园吗？人间到底是清净的，还是污浊的呢？是不是看看人心就知道答案了？

    2、社会上为什么有人尽情地享乐，有人却又避之犹恐不及？是不是因为有人喜欢污浊，有人喜欢清净？如果现在社会要起变化了，要改善了，那么这两种人的态度如果还是不变，是不是就不对了呢？最难得的是不是那种顺应天象变化，立足在社会中生活并改变社会风气的人呢？想想看这是不是中庸的思想呢？是不是可缩小社会人群的差异性？

    【历史故事】

    洗耳不闻缺德音

    《封神演义》中姜子牙作的歌里面有一句“洗耳不闻亡国音”。当时，正在寻找贤人的姬昌听到有人唱这一句歌时大发感慨，向跟随的大臣们讲了下面的故事：

    以前尧有德行，但却生了不贤能的儿子；后来尧王恐怕让人民失望，就私自走访探察，想要让位给贤能的人。有一天他走到山僻幽静的乡下，看到有一个人靠着溪边临着溪水，将一只小瓢儿在水中转来转去。尧王问道：“先生你为何将这小瓢在水中转来转去？”那人笑着说：“我看破了世间的情，了却了名利，去掉了为家的私心，抛弃了妻子，远离爱欲是非的门口，避开了红尘的道路，隐居在深山老林，吃饭配着咸菜和盐，还有粗糙的食物，在林泉中怡然自得，得以安享天年，平生的心愿也就满足了。”

    尧王听完很高兴，“这个人这一辈子什么都已经看淡了，忘记了荣华富贵，远离了是非的环境，真的可说是仁杰了。我想正好可以将帝位让给他。”尧王说：“贤能的人，我不是别人，我就是帝尧。今天看你很贤能又有德行，想要把天子的帝位让给你，可以吗？”那个人听完，把小瓢拿起来，一脚踩得粉碎，两只手掩住耳朵，飞快地跑到溪边洗耳朵。

    正在洗的时候，又看见一个人牵着一只牛要来喝水。这个人说：“君子，牛来喝水了。”那个人只顾着清洗耳朵。这个人又说：“你那耳朵到底有多少污秽，为什么你只顾着清洗呢？”那个人洗完了，才开口回答说：“刚才帝尧要让位给我，把我的双耳都污染了，所以来这儿清洗一会儿，耽误了这只牛喝水。”这个人听了，把牛牵到上游让牛喝水。那个人说：“怎么回事，走了？”这个人说：“水都已经被你洗耳朵洗脏了，我怎么好再去污染我的牛的嘴巴呢？”

    古代圣洁之人，他连听帝尧让位的请求都不想听，因为他嫌那些东西太脏了，怕沾污了他的耳朵。而我们今天社会上充斥着各种缺德的讯息，我们应该见贤思齐，培养信息识别的能力，用智慧去选择自己真正想要的、干净的信息，试着做到“洗耳不闻缺德音”。


言与行

    【原文】

    子曰：“其(1)言之不怍(2)，则为(3)之也难。”(《论语·宪问第十四》)

    【注释】

    (1)其：发语词，无义。

    (2)言之不怍：怍，音“做”，惭愧。大言不惭。

    (3)为：为，音“唯”，做到、实行。

    【语译】

    孔子说：“说话大言不惭，那么要做到也就困难。”

    【研析】

    孔子说：“君子耻其言而过其行。”(《论语·宪问》)是说君子以言过其行为可耻。君子修养讲的是言行一致、表里如一。浮夸、言大而夸、夸夸其谈、光说不练是不注重道德修养者常见的通病，反应的是思想和心性还没达到能成就好事的标准。“言忠信，行笃敬”(《论语·卫灵公》)意思是说话忠诚信实，行为笃厚敬慎。这样才能言而有信、通行无阻、受人尊敬。其实言行是外在的(身体)表现，支配言行的源头是内在的心性、思想(精神)，君子为什么那么重视道德修养？为什么君子能让人受益良多、感恩戴德、肃然起敬？就是因为君子有温润如玉的仁心美德，而那足以使君子身心协调一致，思想和心性也能达到成就好事的标准。反之，心怀虚假、邪恶、狂暴的人，是不是也足以使自己身心矛盾而精神分裂、身得恶疾呢？谁能说做坏事没有报呢？

    【延伸思考】

    1、有人言出必行，很讲信用，也很有威信，说到做到，但不一定能心安理得。如果人能说真心话，那是更难得，想的说的都是真实不虚，诚实无欺。如果人能说真心话，也能做真事，那真是太了不起了，大脑、嘴巴和身体四肢是整体一致的，没有大脑功能四分五裂的失调、失控症状。是故人应该多重视身心协调一致。

    想想看：习惯说一套，做一套，或昧着良心说话做事，和人的身心疾病有没有关系？为什么打坐可以使人神清气爽、脑波稳定？讲究中庸之道的君子，言行一致，身心会不会比较健康？

    2、喜欢说大话、吹牛的人，容不容易成功？可不可能做成大好事？想一想认识的人中有没有这种成功案例。“心想事成”是说想的愈真心合理愈能成大好事，而妄想、胡思乱想能成什么事呢？

    【成语故事】

    言过其实

    马谡才器过人，喜欢讨论军计，诸葛亮很喜欢他，刘备临死的时候对诸葛亮说：“马谡说话言过其实，不可大用。希望先生注意。”

    六年后，诸葛亮出兵祁山，派马谡作了先锋。在街亭(今甘肃庄浪县东南)战役中，马谡被魏国打得大败，部队溃散。诸葛亮失去了依据地，只好撤军，最后不得不依军法斩了马谡，后悔忘了刘备的话。

    “言过其实”指言词浮夸，超出他的实际能力。

    (《三国志·蜀志·马良传》)

    自相矛盾

    战国时，有一个卖盾和矛的楚国人，先是自夸他的盾说：“我所卖的盾坚固无比，没有东西能把它刺穿”；又夸赞他的矛说：“我所卖的矛十分锋利，没有东西不被它刺穿”。旁人听见后，忍不住地说：“如果用你的矛去刺你的盾，结果会如何？”楚国人一时无法回答他的问题。

    后来这个故事被浓缩成“自相矛盾”，用来比喻言语或行事前后不一致，相互抵触。

    (《韩非子·难一》)


欲速成者也

    【原文】

    阙党(1)童子将命(2)。或问之曰：“益(3)者与？”子曰：“吾见其居于位(4)也，见其与先生并行(5)也。非求益者也，欲速成(6)者也。” (《论语·宪问第十四》)

    【注释】

    (1)阙党：即阙里，为孔子当时家乡居住的邻里。

    (2)将命：奉命、传命。这里指替主客传话。

    (3)益：求上进。

    (4)居于位：与长者同坐。按礼：应隅坐(坐在一边)，不宜同坐。但童子隅坐无位，成人才有位。

    (5)与先生并行：先生，长辈。按礼：应随行，不宜并行。

    (6)速成：急于求成。

    【语译】

    阙里有个童子，奉命给孔子传话。有人问孔子：“这是个求上进的孩子吗？”孔子说：“我看见他和长者一同坐在成人的位子上，又看见他和长辈并行。他不是个求上进的人，只是个急于求成的人。”

    【研析】

    子曰：“古之学者为己，今之学者为人。” (《论语·宪问》)是说古人学习是为了修养好自己，今人学习是为了显示给人看。二者学习的基点不同，一个是道德修养；一个是求取功利。因此古之学者淡泊名利，博学于文，约之以礼；今之学者仁义不修，急于求成，悖礼忘义。在当今的社会，这个古今对照更是明显。做人处事、洒扫应对的基本礼节，长幼有序、敬老尊贤的人伦传统，如果从小就不好好学习，以后长大怎么会有道德修养？怎能不功利忘本？哪里能称得上有希望、有未来的孩子呢？

    【延伸思考】

    1、现在有礼貌的小孩越来越少了，许多小孩空有表面的礼貌形式，却不懂人伦道德。应如何抵挡社会功利忘本的潮流，教小孩人伦道德和礼节？

    2、古人懂得教与学之间的关系，有效的教学必须是：学习者主动要学习，而教学者要把握住原则，判断情况是可教或不可教，例如：有道德修养则“孺子可教”，“欲速成者”则教也是白教。你认为孔子他会怎么教这“欲速成”的童子呢？

    【历史故事】

    孺子可教

    留侯张良，他的祖先是战国时韩国人。在秦国灭了韩国后，张良就想用全部家产寻找谋刺秦王的勇士，为韩国报仇，甚至他的弟弟死了都不厚葬。这是因为从张良的祖父到父亲，都当宰相，共辅佐过五个韩国国君。

    后来，张良找到一个大力士，制作了一个重一百二十斤的铁椎。秦始皇到东方出游时，张良和大力士埋伏在博浪沙这地方，想伺机突击秦始皇，但误击侍从的车。秦始皇十分震怒，在全国各地严密地搜捕刺客。于是张良就改名换姓，逃到下邳躲藏。

    一天，张良悠闲地在下邳桥上散步，有一位穿着粗布衣服的老人，走到张良面前，竟故意把他的鞋子掉到桥下，他看着张良并说︰“小子，到桥下把鞋捡上来！”张良很惊讶，就想打他。但见他年纪大，就勉强隐忍下来，走到桥下捡鞋。鞋捡上来，老人说︰“给我穿上鞋！”张良既然已帮他把鞋捡上来了，也就跪着替他穿上鞋。老人伸出脚穿上鞋，笑着离开。张良非常惊讶，目送老人离去。老人离开了约一里远，又返回来，说︰“你真是孺子可教啊！五天后天刚亮时，来这里和我见面。”张良因此而觉得事情奇怪，就跪下来回答说︰“嗯”。

    五天后的黎明，张良依约前去。但老人已等在那里了，他生气地说︰“跟老人家有约，却迟到了，为什么呢？”老人离开并说︰“五天后早点到这里会面。”五天后公鸡刚啼叫，张良就去。可是老人还是先到了，他又生气地说︰“又迟到了，为什么呢？”老人离去并说︰“五天后再早点来。”五天后，还没到半夜张良就到桥上等候。不久，老人也来了，他高兴地说︰“就应当如此。”随即拿出一本书，说︰“这本书读了就可以做君王的老师。十年后就可以发迹。十三年后，年轻人你到济北见我，谷城山下的黄石就是我。”老人没有再说其它话就离开了，从此以后张良没有再见过这位老人。等天亮一看，原来老人送的书是《太公兵法》。因此，张良觉得这是一本特殊的书，就常常研读它。

    《太公兵法》相传是姜子牙说服周武王讨伐商纣后所写的兵书。张良后来果真利用书中的兵法，辅佐刘邦建立了汉朝，那位老人就是黄石公。而“孺子可教”就被人们引用为成语，用来赞扬可以教导造就的年轻人。


子路问成人

    【原文】

    子路问成人(1)。子曰：“若臧武仲(2)之知(3)，公绰(4)之不欲(5)，卞庄子(6)之勇，冉求之艺，文(7)之以礼乐，亦可以为成人矣。”曰：“今之成人者何必然？见利思义，见危授命(8)，久要不忘平生之言(9)，亦可以为成人矣。” (《论语·宪问第十四》)

    【注释】

    (1)成人：完人；人格完整，道德修养、学识、行为无缺点的人。

    (2)臧武仲：鲁国大夫臧孙纥。

    (3)知：同“智”。

    (4)公绰：鲁国大夫孟公绰。

    (5)不欲：清心寡欲。

    (6)卞庄子：卞，音“变”。鲁国卞邑大夫。

    (7)文：音“问”，修饰。

    (8)见危授命：面临危难，能不惜牺牲个人生命，全力以赴。亦作“见危致命”、“见危受命”。

    (9)久要不忘平生之言：不忘久要平生之言。要，音“腰”，约定。久要，以前的约定。平生，平时。意思是以前的约定和平时答应人家的都能信守不忘。

    【语译】

    子路问怎样才是完人。孔子说：“有像臧武仲的智慧，孟公绰的清心寡欲，卞庄子的勇敢，冉求那样多才多艺，再用礼乐修饰，就可以算是个完人了。”孔子又说：“当今完人何必得这样呢？看到钱财利益，能想到道义，面临危难，能不惜牺牲个人生命，全力以赴，以前的约定和平时答应人家的都能信守不忘，这样也可以算是个完人了。”

    【研析】

    孔子说：“吾道一以贯之”(《论语·里仁》)，为什么品德完善还要仁、义、礼、智、信、勇、艺、礼、乐等呢？想想看：人真的能一步登天吗？道德体系如果也像大树一样、人伦一样，有着根源、脉络、枝干、花果叶等，有条有理，生生不息，向下可以分化繁衍；向上可以寻根溯源，层次分明。那么心性高低、修养不同的人，就像在不同层次，离道德根本有着深浅远近的不同，即使孔子真能道出道德、完人的根本，简易明白，但弟子层次、境界不够高的话，也领悟不到真义，更达不到。因此还得务实地从力所能及的一些道德条目做起，那么这些道德条目可能就是方方面面的，为什么呢？因为人心有方方面面的道德缺损和执迷。

    道义与权利、仁慈与毒害、诚信与诈欺，看起来似乎很容易选对，但如果要成为完人，那个检验可能就是很尖锐的，例如涉及工作、生命、名誉、物质利益的得失，或权力的压迫、亲情的煎熬等，人是否还能坚持道义、仁慈、诚信？因此不管社会时空背景怎么变迁，人心道德怎么低落，总是有办法可以升华，也有办法可以检验是否达到标准，更能知道人的心性所在的位置。至于心性还得修养的人，是不是还没圆满？那怎么可能是完人呢？

    【延伸思考】

    1、合于道义的权力、钱财、物质利益才可以去取得，这个原则很重要，为什么呢？如果不合道义去取去得会有什么问题？

    【参考】例如：会有争夺争斗的事、就算取得了也会被批评被夺回被报复、自己会觉得良心不安、会损德造业、会有报应等。

    2、完人还算是人吗？圣贤是完人吗？这世界上有可能有完人吗？完人是不是就要去当神了？如果世界上没有完人，是不是“孰能无过”？那么人总不免会犯过错，我们不能苛求别人，是不是应该宽恕别人呢？是不是要肯定人家良善的本性，诚恳待人呢？

    【阅读资料】

    杨正见

    杨正见是眉州通义县居民杨宠的女儿。她自幼聪明伶俐，悟性好，富有仁慈怜悯之心，并推崇清虚之道。成年以后，父母将她嫁给了同郡的王生。王生家是巨富，好宴请宾客。一天早晨，正见的公婆又要摆宴席，请亲朋故友，她从市场上买来了活鱼，叫正见烹饪成鱼脍。宾客们在厅堂里赌博游戏。

    太阳已西斜了，饭菜还没有备好。厨房里，正见怜惜活鱼，把它放在盆中玩耍，不忍心杀它。将近晚饭时间，公婆着急，责备她饭菜还没准备好，催她赶快做。正见害怕了，就躲到邻居家，她又从邻居家跑了出来，逃到野外，在荒郊野外走了十多里地，也不感到疲倦。

    走着走着，她发现路边的花草树木与人间不同。她来到了一间山舍，见屋内有位女道士，正见就把自己离家出走的原由告诉了女道士。女道士说：“你有悲天悯人的善心，是可教之人。”就留下正见与她同住。

    山舍位于蒲江县的主簿化附近，住处周围无饮用水，女道士就让正见去取山涧的泉水。女道士素来不食人间烟火，但为了正见的缘故，她常常去山外讨要粮食，以赡养正见。如此这样，过了数年。正见则恭顺谨慎，勤快而守弟子的礼节，从未有过懈怠的时候。有一天，正见忽然在取水的地方看见一个小娃娃，他洁白可爱，只有一岁多点，见到人就兴高采烈。正见抱起他，对他非常怜爱。自此，正见每次见到他，就会和他多待一会儿，正见因此有许多次不能按时回家。女道士觉得很奇怪，就询问正见，正见就把遇到小娃娃的事告诉女道士。女道士说：“如果你再碰到那小娃娃，一定要把他抱回来，我要见见他。”

    一个多月后 ，正见取水时，那小娃娃又出现了，她就把小娃娃抱起来往家走。快到家时，小娃娃已经僵了，看他就像树根一样，有数斤重。女道士一见到它，就认出它是茯苓，命正见去洗锅好蒸来食用。这时，恰好赶上储存的粮食吃光了，女道士又要出山去讨米粮，她留给正见一天的食品和三小捆柴，并嘱咐她说：“锅中之物，等到三小捆柴烧尽时，就可停火，不要急着去看它。”

    女道士一走，本应过一晚上就回来，可万万没想到，这晚天气突变，刮起了大风，下起了倾盆大雨。山洪暴发，道路受阻，女道士被阻在山外达十天之久。正见饥饿难忍，实在经不起锅中之物散发出的阵阵香气的诱惑，就偷着吃它，等到正见吃尽了那茯苓时，女道士才回到家。女道士见此情形，不由得叹息道：“谁能成仙，真是有定数啊！如果不是遇到雨水冲坏了山道，你怎么可能吃尽这灵药呢？我的师父常说：‘这山里有人形的茯苓，吃到它的人可以白日升天’。我等了它二十年了，如今你有缘遇到它，并食用了它，你才是真该得道的人。”

    自此，正见的容颜、状态越来越奇异，光彩射人，常有众仙人降临她的住室，与她谈论真宫仙府之事。一年多后，正见就白日升天了，当时是唐代开元二十一年壬申十一月三日。她常对她的师父说：“吃了灵药，当日就该成仙。我之所以迟迟不能升天，是因为在我年幼时，父母拣税钱送往官府，我见其中有明净圆好的钱，就偷了两个藏起来玩。就是因为这个偷藏官钱的过错，我被罚在人间多住一年。”她升天的地方，就是现在邛州蒲江县的主簿化，那里还存有汲水处。

    (出自《集仙录》)


子贡方人

    【原文】

    子贡方人(1)。子曰：“赐也贤乎哉？夫我则不暇(2)。” (《论语·宪问第十四》)

    【注释】

    (1)方人：评论人物的优劣长短。

    (2)不暇：没闲工夫；没多余时间。

    【语译】

    子贡评论人物的优劣长短。孔子说：“赐啊，你这样做是贤能的吗？我可没那个闲工夫。”

    【研析】

    人不学习道理，不重视心性修养的话，大概免不了自以为是、度量狭小、好比较争斗、自满自大等。愈强的自我，愈是能分明计较现实生活中的你我他和利害得失，很是尖滑很会钻营，而为私为我并非人的纯真本性，是偏离宇宙规律的。我、人、他人、生死等，这些观念和真实感，对于注重心性修养的人而言，甚至是要愈来愈看淡的，如果人的真正生命是不灭的元神，那么要从人返本归真成神的状态，就不能像一般人那样，还去加强自我、人心和营私的观念。

    当自我变得很强大而真实的时候，人就会很高傲自大而看不起别人，接着就是评论别人，看的都是别人的不对和缺点。评论别人的危险，就好比人不知不觉走进狂妄的国度，当上狂妄国的国王，看到的都是狂妄国的人民和狂妄国的风景，当然给人的观感和表现的言行也都特别狂妄自大，这真是一无是处又虚掷时光。反之，谦虚的人，心里踏实，言行让人受益。

    说话应该是讲道理，就事论事，对事不对人，也可以善待他人，“忠告而善导之”，或找找自己的不是，而不知道的要“君子于其所不知，盖阙如也” (《论语·子路》)，有修养的人，不会乱发言论，更不会批评别人，当然基于维护正义良知、唤醒世人或救人于危难等大是大非的事，则言必有中。

    【延伸思考】

    1、批评别人往往都有不大好的动机，例如维护自己的利益、满足自己的执着或情欲、伤害别人等。想想看：自己有没有批评或评论过别人？当时的动机是什么？那时为什么不采用和善的方式对待别人呢？

    2、找一个人来观察看看，看看很习惯批评别人、评论别人的人，他的个性和待人的态度如何？会不会比较自大、自我中心、自以为是、好比较、好争斗呢？

    【阅读资料】

    满招损 谦受益

    孔子在鲁桓公的庙里参观，看见一种倾斜而不易放平的容器。他问守庙人那是什么，守庙人说：“这大概是人君放在座位右边的一种器具。”孔子说：“我听说这种器具，空着的时候就倾斜，灌进一半水就正立着，灌满了就翻倒了。”孔子让弟子舀水灌进容器，果然如此。

    孔子喟然长叹：“唉！哪有满了不翻倒的呢？”子路问道：“请问保持富贵的地位，如同保持水满而不翻倒一样，有什么办法吗？”孔子说：“自己聪明智慧，要保持怯弱的样子；功劳超过了天下所有的人，要保持谦让的样子。”

    后来，子贡又问孔子道：“我想做到对人谦虚，但不知如何做才好。”孔子说：“对人谦虚吗？那就要像土地一样，深深地挖掘，就可以得到甘泉；种植，就可以五谷繁茂；草木繁殖了，禽鸟和野兽就在这里繁育。土地的功劳很大，但它不自认为有德行。对人谦虚就该像土地一样。”

    《尚书·大禹谟》记载：伯益赞颂禹誓师攻伐有苗时说，“道德可以感动上天，再远的地方都能享受到其恩惠。自满会招致失败，谦虚才会使人受益，增加美德，这是上天的旨意。”《尚书·仲虺之诰》记载：商汤灭夏时，仲虺告诫汤王说，“如果道德一天比一天趋向完善，那么各诸侯国都会臣服于您；如果骄傲自满的话，那么即使最亲近的人都会离开您。”大禹和商汤都是道德高尚的人，但仍然时时心怀自满招损的恐惧，不断在行为上警诫自己。

    《颜氏家训》上有一句话：“土地鬼神之道，皆恶(音“物”)满盈。谦虚冲损，可以免害。”月亮到圆时，就会逐渐走向缺损；器具装的太满，就会溢出，物极必反。所以，做人也应常守中庸之道啊！

    晋代的刘敬宣在担任冀州刺史时，曾有人想和他一同谋求富贵。刘敬宣回应说：“我经常恐惧福运太多而招致灾祸，总想着如何避开富足而处于不足之中。”可见刘敬宣深谙“满招损，谦受益”的道理。人们如果都能像他那样明白事理，那么安身立命也不难了。

    “满招损，谦受益”是古人的劝诫，也是古今为人处事的智慧。


以直报怨

    【原文】

    或曰：“以德报怨(1)，何如？”子曰：“何以报德？以直报怨(2)，以德报德(3)。” (《论语·宪问第十四》)

    【注释】

    (1)以德报怨：不记仇恨，反以恩德回报他人。

    (2)以直报怨：用合于道理的正直态度对待仇恨。

    (3)以德报德：别人用恩德对待我，我也同样用恩德回报他。

    【语译】

    有人说：“不记仇恨，反以恩德回报他人，怎么样？”孔子说：“那应该用什么来回报恩德呢？应该用合于道理的正直态度对待仇恨，而且别人如果用恩德对待我，我也同样用恩德回报他。”

    【研析】

    人在社会交往时，能与人发生恩与怨的关系，后续或者下一世会有报恩、报仇或因果轮报之类的事，为什么呢？观察宇宙的规律、大自然运行的原理，不是公平的吗？可能偏袒徇私吗？就连力的作用也一定会有反作用力呢！有时那冤怨非常残酷现实，当人愈来愈不知道要行善积德，而且还在不断地损德造业，那么在被债主索讨业债或者业力轮报现前之时，可能就是很残酷的，但那能怪谁呢？

    以恩德或怨恨待人，结的分别是善的因缘或恶的因缘，此外是不是还可以以正直的方式对待怨恨呢？历史上有些很有修养的人，能做到“打不还手，骂不还口”，以善来化解恶的因缘。虽然这种合于正道的正直对待困境的方式，很不容易做到，但却很能启发人，也是修养心性的大好机会。无论是冤冤相报或以德报德，都还不是心性的升华，只有真正明白道理，并按照道理正直地对待周遭的人事物，摆正其间的关系，才有真正的升华，这时还怕没有德可以报德吗？至于说以德报怨，哪个人能有那么多德，可以无条件送给人家呢？怨恨者不明白道理，那有什么正面意义呢？如果没那个德却想这么做，那可能就是狂妄或不清醒了。

    【延伸思考】

    1、人有父母兄弟，还有亲朋好友，都是有缘人，也可能是与自己之前有恩有怨的人。想想看：自己平时与他们接触往来，有没有做到“以德报德”、“以直报怨”？举例说明看看。

    2、“打不还手，骂不还口”为什么就是以直报怨？一般人为什么做不到呢？为什么一般人那么容易以怨报怨？这个状态不改变，长久下去生命还会有希望吗？

    【阅读资料】

    再谈善恶有报

    “善有善报，恶有恶报”是中国人熟知的一句老话。但是，在今天的人们心中，这句话已经淡忘了。至少，人们只认为它是一种道德的约束，而没有任何实际的意义。还有许多人认为，“那当然啦，你对别人不好，别人会报复你；你对别人好，别人会报答你。”当然这种看法不能算错。但是，仅此而已吗？如果是有人做了件坏事，没有任何人看见；或者做的事不符合传统道德，但表面上并不会伤害任何人，他会不会因此而遭报呢？

    现在的人受现代科学的局限，科学没有认识到的一概不相信，甚至认为是迷信。这种状态导致了人类的整体道德水平急速地下滑。谁都知道，许多过去人们认为错的，现在都变成了对的；许多曾经是不耻的事情，现在竟登上了大雅之堂。

    老人们经常讲一些类似这样的故事：“一位老妇人卖了家产来治病，谁知换来的银元是假的。一个好心的士兵用自己的银元换给老妇人，事后把假银元挂在胸前作纪念，结果这个假银元在后来的一场战斗中挡住了射来的子弹……”，今天的人肯定认为这是偶然。他会反问为什么这种事不发生在自己身边？为什么不是人人都如此？他甚至可能会要求做个试验：做一件好事，看我得不得好报；或者我就偏要做件坏事，看谁敢来惩罚我？

    在古老的过去，人们都相信神的存在，相信自己的一举一动都逃不出神的眼睛。人们都知道要与人为善。受苦时，西方人会想到这是自己的罪，东方人会觉得这是自己过去的孽债。在那样的社会里，善有善报，恶有恶报的事情会更多的在现实生活中得到体现。因为人们相信，心地也比较善良，也就“配得上”看到宇宙的真实。但是由于人们更多的是被这个物质世界的假现实所迷惑，也就不可避免地使人类的整体道德在千百年的生存斗争和名利追逐中不断地下滑。到了近代，由于科学的兴起，人们开始怀疑那些古老的规范是否只是说教而已。已经脆弱的道德约束在现代意识的冲击下走向进一步衰弱。

    但是，恶人是不配看到宇宙真理的。随着人类的腐败，善有善报，恶有恶报的例子即使发生了，人们可能还不相信。“不相信”使人们敢于作恶，从而越来越不配看到真相，也就越不相信。佛、道、神、鬼成了迷信，善恶有报成了唯心的教义。

    大家都知道父母要管教子女，看到孩子不好要教育他。甚至来个小小的惩罚，给孩子一个教训，为了他能有个好的未来。今天的社会确实少有什么善恶报应，这说明了什么？现在的人可以无限度地放纵自己，法律也只能维持一个表面。人们可以在“不犯法”的“保护伞”下面为所欲为。人到了这一步，天的“警告”还有什么用？

    “善有善报，恶有恶报”，还记得下半句吗？“不是不报，时候未到”。记得一部古典小说中有句诗提到“善恶若无报，乾坤必有私”。看来古人比现在的人聪明得多，他们至少知道，待到善恶无报之时，一定是上天对人已不抱有希望，另有安排了。有许多人问，今天的人怎么了，今天的社会怎么了？这说明人们心中还有一点正念。有多少古代的预言都讲在历史的今天会发生什么事情，难道都是妄言吗？

    今天的科学把古人对神的敬畏当作是愚昧；把古人对神的信仰当作是解释不了自然现象的自圆其说；但是细细想想：这种不信因果报应的看法，会不会恰恰是现代科学解释不了神的自圆其说？天理是公平的，相信有因果报应的人，可能就能以比较公正无私的方式对待别人，怎么对待呢？是不是以德报德？那怎么报怨呢？以恶的方式报怨，自己以后也会另遭恶报；以德报怨有失公正，对方也没学到如何改过；最适当的方式，还是以正直的道理和方式报怨，对方有了明理改过的机会，而且也没受到我们的伤害，那不是也得到宽容和谅解了吗？


禹稷躬稼而有天下

    【原文】

    南宫适(1)问于孔子曰：“羿(2)善射，奡(3)荡舟(4)，俱不得其死(5)然。禹稷(6)躬稼(7)而有天下。”夫子不答。南宫适出。子曰：“君子哉若人！尚德哉若人！” (《论语·宪问第十四》)

    【注释】

    (1)南宫适：适，古音同“括”。字子容，即南容。

    (2)羿：音“意”，相传为古代善射之人，夏朝有穷国国君，曾夺夏太康王位，后为其臣寒浞所杀。

    (3)奡：音“奥”，夏朝寒浞之子。力气大，能陆地行舟，后为夏少康所杀。

    (4)荡舟：即“荡舟”，划船。本文指旱地荡舟，即陆地行舟，也就是把小船放在旱地上，拿船浆划着走。

    (5)不得其死：不得善终；无法以到寿死去。

    (6)禹稷：禹，夏代开国之君，相传因治水有功，得舜让位，注重发展农业，亦称“大禹”、“夏禹”。稷，即后稷，周朝的先祖，相传姜原因践天帝迹而怀后稷，本欲弃之，故取名为弃，及长，帝尧举为农师，有功，遂封于邰，号为后稷，别姓姬氏，能教民种植百谷，故后世称为“稷神”。

    (7)躬稼：亲自治理农事。

    【语译】

    南宫适问孔子：“羿善于射箭，奡力气大，能陆地行舟，都不得善终。禹和稷都亲自治理农事，却得了天下。”孔子没有回答，等南宫适出去后，孔子说：“这个人真是君子啊！这个人真是崇尚道德啊！”

    【研析】

    才能和道德的关系，是道德为根本，才能为道德所用才是善用，反之为误用，福祸就在其中。人们不重道德而重才能，是因为才能的功效利害显而易见，盲目追逐才能或凭着天赋异禀而不修仁义，就算一时巧取豪夺得到，也是命中没有，无福消受。如果武力、技能可以使人为所欲为，拥有全天下，那就不用讲心性道德了，人可能将退化到和野兽、计算机、机器没什么差别了。武力能征战天下，却不足以治理天下，这道理虽然浅显易懂，但乱世和暴政仍时而有之，为什么呢？是不是治理天下也是不容易的，主要是人们还不够重视务本和道德，上位者不重视务本和道德，人民容易暴乱，因此教化和给人民树立正确的导向也是很重要的。

    【延伸思考】

    1、小孩从小就会观察模仿大人的言行，所谓“有样学样”，为人父母应该理智地面对小孩，但父母有时还是容易生气、发泄情绪，为什么会这样？是不是教育小孩和给小孩树立正确的导向才能少生气？

    2、武力、农桑和道德，分别可以使人民有防卫、有食物和有诚信，最根本的是道德，其次是农桑，再其次是武力。居上位者，最重要的是要有道德，其次是要重农桑，兼具这二者，往往能出现太平盛世，反之，居上位者这两个条件都不具备的，出现治世的几乎没有。想想看：古代有哪些贤君都是这样的？

    【历史故事】

    西楚霸王

    太史公司马迁说：我听一个姓周的书生说过：“舜的眼睛里有两个瞳孔”，又听说项羽也是有两个瞳孔，难道项羽是舜的后人吗？要不他怎么突然就能兴盛起来呢？当时秦朝对国家失去了控制，陈涉首先发难，天下的豪杰蜂拥而起，大家争先恐后，想夺取天下的人不可胜数。可是项羽没有一尺一寸的封地，从田地里起家，三年时间率领五路人马消灭了秦朝，于是项羽分封天下，发号施令，号称“西楚霸王”，虽然最终没有保住自己的地位，但几百年里有谁能像他一样呢？到了项羽放弃关中，回到楚地，放逐了楚怀王而自立为王，抱怨大家背叛自己时，已经大难临头了。项羽以武功自傲，逞匹夫之勇、不学习古代的君王，梦想着霸王之业，以为用武力就可以经营天下，结果五年就身败国灭。项羽死时还不觉悟，不肯找自己的原因，说：“这是上天要亡我，不是我仗打得不好啊”，这不是很荒唐吗？

    (出自《史记·项羽本纪》)


知其不可而为之

    【原文】

    子路宿于石门(1)。晨门(2)曰：“奚自(3)？”子路曰：“自孔氏。”曰：“是知其不可而为之(4)者与？” (《论语·宪问第十四》)

    【注释】

    (1)石门：地名。鲁国都城的外门。

    (2)晨门：掌管城门开闭的人。

    (3)奚自：奚，音“西”，何。来自什么地方。

    (4)知其不可而为之：明知不可行，却仍挺身去做。

    【语译】

    子路夜宿在石门，掌管城门开闭的人问：“来自什么地方？”子路说：“从孔子那里来。”看门的人说：“是那个明知不可行，却仍挺身去做的人吗？”

    【研析】

    世事难料，哪怕看似不可能的好事，只要用心去做，“难行能行”，一个劲地坚持下来，往往能出现转机，所谓“山穷水尽疑无路，柳暗花明又一村”，只要撑到最后，结果就是不一样。在这个过程中，人的意志也可以得到锻炼，苦尽甘来，迎来的是心志成熟的喜悦。

    有人认为“事在人为”，有人认为“谋事在人，成事在天”。愈表面看，人、心、事之间的关系，愈是复杂难明，愈是千变万化，愈是难转变。其实那都是有序的，事情是遵循着道理在发生着、在变化着，成事有其必然条件，绝非偶然，通达者能知晓。所以有人说：“心想事成”，那心如果合乎成事的道理，怎能不成呢？

    “知其不可而为之”如果不是愚昧无知，那么到底是意味着什么呢？是不是具有非凡志向的人，认准合于正道的路，凭着坚不可摧的意志、无论如何也要把它做成的决心，哪怕有再多再大的艰难险阻，只要走正路，都能克服万难。秉持这样坚守正道的信念而为之，如果还是不行，那就不断淬炼自己，提高自己的心性修养，在这个过程中，就能更加通达事理，事情也会出现转机，最终必能成功，而更可贵的是，过程中所体现的伟大和成熟。

    【延伸思考】

    1、“知其不可而为之”也有坚忍不拔、意志坚强不容易动摇等意思，这样的人做什么好事，往往容易成功。许多人往往太在意结果，其实真正有大智慧的人，懂得利用做事的过程，把握机会，通达事理，淬炼自己。

    试试看：做一件自己平时觉得很困难的事，不要感到挫折或想结果如何，只想着解决问题的方法，也检视看看自己的意志是否够坚强，能否解决遭遇的各种困难。

    2、现代人意志力薄弱，缺乏锻炼的很多，做很多事也都无法坚持，总是轻言放弃，心里很是挫折。你知道造成现代人意志力薄弱的原因吗？说说看你自己锻炼意志力的有效方法。

    【成语故事】

    愚公移山

    愚公移山是记载在《列子·汤问》中的一篇古代故事 。

    在冀州的南部，黄河的北岸，有两座高山叫做太行和王屋，这两座山占地方圆七百里，高有数万尺，北山住着一位叫做愚公的老翁，他年纪已经将近九十岁了，他就住在这两座高山的正对面。由于这两座高山阻挡了往北的通道，无论进出都要绕很远的路，愚公对这个情况非常头痛。

    有一天他召集全家人一起商量，他说：“我想和大家一起尽力来铲平这两座山，使这条路一直畅通无阻直到豫州南部，汉水南岸，大家觉得如何？”家人纷纷表示赞同，但是愚公的妻子有点不以为然地泼冷水，说：“我看以您的力量连魁父这小小的山您都动不了了，你又怎么能够奈何得了太行和王屋这两座高山吗？况且，我们要把那么多土石堆到哪里去呀？”于是家人讨论了一番，决定要将土石堆到渤海边上、隐土的北面去。

    愚公就挑了三个比较能够挑负重担的子孙，跟着他一起去凿石头、挖泥土，然后他们把挖下来的土石，用畚箕运到渤海的边上。邻居京城氏的寡妇有一个大约七八岁的小孩，也蹦蹦跳跳地加入他们的行列，通常一个寒暑才能回家一趟呢！

    河曲智叟看到愚公他们这么辛苦，就讥笑他说：“你也太没有自知之明，太自不量力了吧！你看你这么大把年纪，又这么一点点力气，我看你连山上的一根草都毁不了啊！你怎能奈何得了那么多土石呢？”愚公长叹一声回答他说：“唉，你的思想太顽固了，我看你连寡妇和弱小的孩子都还不如，我就是死了，我还有儿子在呀，儿子又生孙子，孙子又生儿子，儿子又生儿子，儿子又生孙子，这子子孙孙是没有穷尽的，但是这两座山又不会长高，又不会长大，我有什么好担心挖不平他们的呢？”河曲智叟听愚公这么一说哑口无言。

    山神听说了这件事情，他真的很担心愚公要领着子孙这样世世代代的挖下去，所以，他把这件事情报告了天帝。天帝知道以后，被愚公坚毅的精神所感动，命令大力神夸娥氏的儿子各背负一座山，一座放到朔方的东边(山西省的东部)，一座放到雍州的南部(现今陕西、甘肃省一带地区)。从此以后，冀州的南部，汉水的南岸再也没有高山阻隔了。

    愚公以九十岁的高龄都还有向不可能挑战的雄心和毅力，人们现在在鼓励人家要勇于面对困难的挑战，要有恒心、有毅力的时候，都会说要效法愚公移山的精神。


知我者其天乎

    【原文】

    子曰：“莫我知(1)也夫！”子贡曰：“何为其莫知子也？”子曰：“不怨天，不尤人(2)。下学(3)而上达(4)，知我者其(5)天乎！” (《论语·宪问第十四》)

    【注释】

    (1)莫我知：莫，没有。莫我知即莫知我，没有人了解我。

    (2)不怨天，不尤人：尤，责怪。不埋怨天，不责怪人。也作“不怨不尤”。

    (3)下学：从身边附近的事物开始学习，乃至学诗、学文、学礼乐等。

    (4)上达：晓达德义，乃至达于天命、本性、天道等。

    (5)其：殆、大概，表示揣测。

    【语译】

    孔子说：“没有人了解我啊！”子贡说：“为什么说没有人了解您呢？”孔子说：“我不埋怨天，也不责怪人，从身边附近的事物开始学习而晓达德义，了解我的大概只有天吧！”

    【研析】

    “不怨天，不尤人。下学而上达”，孔子所做的，就是从简单的做人处事的道理开始学习，要求自己做好心性的修养，不去怨天尤人，再如此不断地从做人处事的生活点滴中学习、修心性，向上升华，看似一般，最终却能通晓德义、事理，甚至上达天命、天道。好学、不耻下问、重视道德修养的孔子，境界的升华已不是一般人能想象的，不同境界有不同的心态、思想和道德衡量标准，境界差距太大时，心性修养不够好的人根本已经无法理解孔子的志向、言行，甚至多有误解。

    “千里马常有，而伯乐不常有” (《唐·韩愈·杂说》)，自古以来，知音难遇，而圣贤可能更能体会“高处不胜寒”的滋味，李白也说：“自古圣贤皆寂寞”，但心性修养很好的人，却又往往心系着众人，甚至“先天下之忧而忧，后天下之乐而乐”。也许更高境界的人，就是负有更大的责任，就是要承载包容更多生命，要为他们更加操劳，却又不为人知，所以必须得更独立自主，才能成为一方之主。因此“莫我知”是必然的，但“知我者天”也就足矣。

    【延伸思考】

    1、“言者无心，听者有意”、“以小人之心，度君子之腹”，人与人之间很容易产生误解，有些人甚至不让人家讲道理，一听到一点道理，就认为人家是在说他、在骂他，这是不是反映有些人已经不配听到道理？不配和君子在一起？如果这样的人很多，是不是乱世？君子在乱世应如何处世？

    2、许多父母为子女很操劳，但子女却不了解父母的辛劳和苦心；许多父母也很在意子女的学习，但却轻忽了子女的道德修养。

    想想看：在很功利、很竞争的社会，许多功利、竞争的思想观念像大潮流一样席卷着人们，污染着人们，家庭、学校、社会应该如何重视培养小孩不怨天尤人、道德修养和体谅父母的辛劳呢？

    【阅读资料】

    被误解的孔子

    二千五百年前，一位老者和他的弟子们略显疲惫的行进于中原大地上，当时有幸目睹这一幕的人可能不会想到这样一个并不显赫于时代的老者会被后人传颂几千年，他就是被后世尊称为“万世师表”、“至圣先师”的孔子。

    孔子，姓孔氏，名丘，字仲尼，鲁人，公元前479年卒，年七十三。回首一生，孔子说：“吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲，不逾矩。”孔子的伟大，不在于他的官职，也不在于他的谦逊和博学，而是因为他自为表率并且用睿智的语言讲述了如何做人的哲理！孔子以及后人根据他的思想而形成的儒学，对古代中国以及东亚文化有极其深远的影响，即使对现代的世人，孔子的思想还是有着积极的意义。

    相传在泗水边，孔子面对滔滔的溪水发出了对生命和时空的感叹：“逝者如斯夫！不舍昼夜。”斗转星移，白驹过隙，二千五百多年似乎一瞬间就过去了，辉煌一时的中华文明与曾经浩浩汤汤的黄河一样，已经枯萎。历史确实就像河流一样，有清有浊。在孔子思想薪火承传的过程中，由于时代的变迁，语言的变化，语境的消失，再加上后代好事之人胡乱批注，以至于现代，人们所理解的孔子和当时他的原意已经是大相径庭了。

    本文用意在澄清误解孔子的几个常见的例子，也许所言不尽然正确，但或有可供参考之处。

    误解例一：孔子歧视妇女吗？

    《论语·阳货》中，子曰：“唯女子与小人为难养也，近之则不孙，远之则怨。” 孔子被许多人认为歧视女性，甚至被认为是男尊女卑的始作俑者。《论语》中总共有十九个“女”字，其中有十八字通假“汝”字，意思是“你”。因此，有人认为这一句中的“女”字也应该做“汝”字解，但是“汝子”(你们这些人的意思)一词太过生硬，显然不是圣人应有的水平，那么这一句中的“女”字是现代汉语中的“女性”的意思吗？当然也不是。

    古文有其特定的语法，纵观《论语》，其中句式多用对偶。例如：“君子周而不比，小人比而不周。“学而不思则罔，思而不学则殆。”就是这样的对偶句。“唯女子与小人为难养也，近之则不孙，远之则怨。”也是这样的句子。从语法来看，这里的“女子”和“小人”应该是意思相近或者是相似的词汇，论语中“女子”只此一处，但是“小人”一词却用得很多，诸如：“君子怀德，小人怀土；君子怀刑，小人怀惠。”“君子喻于义，小人喻于利。”“君子坦荡荡，小人长戚戚”等等，从这些句子我们可以看出，在《论语》中“小人”一词与“君子”一词是意思相反的，那么和“小人”一词词义相近的“女子”到底是什么意思呢？

    “人之阳曰男，人之阴曰女”，这里的“女”其实是一个形容词“阴性的”，组成“女子”一词引申为“内心阴险狡诈的人”。

    那么，“唯女子与小人为难养也，近之则不孙，远之则怨。”的意思就是，那些内心阴险狡诈、没什么道德修养的人是最难以相处的，亲近他们，他们会无礼，疏远他们，他们又会怨恨。所以，这句话的本意其实是与女性无关的。

    误解例二：孔子不信神鬼吗？

    “子不语怪力乱神”(《论语·述而》)，所以很多人认为孔子不信神鬼，更有甚者说夫子有反宗教的思想。

    然而，不说与孔子直接相关的古代典籍，即使是弟子们回忆记录的《论语》之中，也有多处文字证明孔子是相信天地间有神鬼存在的，例如：“非其鬼而祭之，谄也。”“务民之义，敬鬼神而远之，可谓知矣。”“季路问事鬼神。子曰：未能事人，焉能事鬼？”那么为何会“子不语怪力乱神”呢？

    孔子是圣人，自然知道宇宙间有无数的秘密是人类所无法了解和掌握的，那么既然如此，人类应该如何对待那些自己不明白的事物呢？孔子说：“知之为知之，不知为不知，是知也。”然而对于“怪力乱神”等超自然的或者宗教性的事物，孔子特别提出“敬鬼神而远之”，以至于“子不语”。那么，为什么夫子要“远之”并且不谈论这些事情呢？

    世人常说，做人要守“口德”。修炼人则懂得在修炼中要“修口”，不说不好的话，例如骂人、说诳语、说假话等等，如果说了，那么就会得到业力。“修口”当然也不能用不好的语言谈论神佛以及正法正道。夫子的门生或者是普通人也不容易做到守“口德”，如果说了，可能会犯下轻慢的罪过从而得到恶报，所以夫子索性以身作则“子不语”了。

    所以，“子不语怪力乱神”，本意不是孔子不相信这些，而是不要随意地谈论这些，也就是对于未知的事物要“修口”。

    纵观《论语》，个人理解，孔子也通过说仁、义、礼、智、信来告诉人类如何“守德”。而“守德”之中“子不语”占了很大的比重，信仰宗教的人都知道，轻慢、诋毁、诽谤神道佛、正法正道、经文以及修炼人等都是很大的罪过，是很失德的行为了。

    可惜的是，一句“子不语怪力乱神”，现代人能够懂得的太少了，误解太深了。

    误解例三：“中庸”是做“老好人”吗？

    不知什么时候“苟安妥协”被误解成“中庸之道”，不知什么时候，这被误解的“中庸之道”又变成了做人要圆滑、要做“老好人”的同义词。

    子曰：“中庸之为德也，其至矣乎！民鲜久矣。”(《论语·雍也》)，什么是中庸呢？中，正也，不偏不倚，天下之正道；庸，常也，中和守常，不变之天理。中庸，就是行为要符合天理，依据正道。

    中庸思想在儒学中具有极其重要的地位，它的主要内容绝非现代人所普遍理解的中立、平庸。从本质上而言，中庸是儒家修养通往更高境界的途径。

    顺便说一下《四书》中的《中庸》。《中庸》相传为孔子的孙子子思所著，是儒家经典之一。《中庸》本来不是独立的一部书，而是《小戴礼记》中的一篇。宋朝的儒学家对《中庸》非常推崇，朱熹编写了《中庸集注》，并将它列入《四书》。

    误解例四：何为君子？君子不器！

    子曰：“君子不器。”(《论语·为政》)

    《论语》所记录的孔子的言语中谈论君子约有一百多次。

    器，就是器具，无论什么器具其功能和用途都是有限的。很久以来，此句多被解释为，君子不能拘于一才一艺，而是要多才多艺，这种解释与现代人类沉沦于物质世界的实情是特别符合。其实，仔细一想就知道，无论如何多才多艺，都是有限度的，都还处于“器”的层次，无非是大小、多少而已。那么何谓“不器”呢？

    说“不器”，必须先说“道”。《论语》中虽然没有记录孔子说“道”是什么，但是却可以证明“道”在孔子心目中崇高的地位，“朝闻道，夕死可矣。”孔子又说君子应该“志于道，据于德，依于仁，游于艺。”君子应该如何求 “道”呢？孔子说“君子谋道不谋食。耕也，馁在其中矣；学也，禄在其中矣。君子忧道不忧贫。”可见孔子认为君子为学的目的不在于事，而在乎道！孔子的门生，子夏则在“百工居肆以成其事，君子学以致其道。”中说明了君子和工匠行事的不同，君子为学是为了求道，工匠只是为了完成其事。

    君子求道是为了什么目的呢？为了“君子不器”。君子求道为了提高自身的道德修养，提高了道德修养则要以自身的修养去尽可能的影响他人归正人心，也就是所谓“正心、修身、齐家、治国、平天下”，试问君子通过自身的道德修养归正人心使得家族兴旺、国家富裕、天下太平、人心向善是才学或者是技能的作用可以比拟的吗？当然不是，只有道德的力量才能达到这样的目的，所谓“不器”也。打个不恰当的比喻，所谓“君子不器”可能有点像“佛光普照，礼义圆明”的境界吧！

    说到这里想起夫子和子贡的一段对话，子贡问曰：“赐也何如？”子曰：“女器也”。曰：“何器也？”曰：“瑚琏也。”意思是，子贡问：“我这个人怎么样？”孔子说：“你呀，好比一个器具。”子贡又问：“是什么器具呢？”孔子说：“是瑚琏(瑚琏是古代祭器中贵重而华美的一种)。”看样子当时的子贡在孔子眼中已经有才能，但是还没有达到“不器”的境界啊！

    孔子不求独善其身而已，《论语·子路》中子贡问曰：“何如斯可谓之士矣？”子曰：“行己有耻，使于四方，不辱君命，可谓士矣。”曰：“敢问其次。”曰：“宗族称孝焉，乡党称弟焉。”曰：“敢问其次。”曰：“言必信，行必果，硁硁然小人哉！抑亦可以为次矣。”“言必信，行必果”在正常人而言已经是美德了，但是孔子却认为如果个人修养仅仅做到了“言必信，行必果”而没有在世人中产生应有的教化影响也与“小人”相差无几。

    君子不器，不但提出了君子应该成为什么样的人，而且也同时在提醒那些想成为君子的人，行事时不能忘了根本，基点要宏大。孔子说君子应该“志于道，据于德，依于仁，游于艺。”这是君子的行为准则。笔者认为，科举兴而儒教废，当“读书”失去其求道修养的意义，而成为追求功名的“器物”的时候，不但是儒学的没落也是人心的败坏使然。现代的教育就更滑落到其次了，所谓“人才”，也只是“女器也”。


管仲之仁

    【原文】

    子贡曰：“管仲非仁者与？桓公(1)杀公子纠(2)，不能死，又相之(3)。”子曰：“管仲相桓公，霸(4)诸侯，一匡天下(5)，民到于今受其赐。微(6)管仲，吾其被发左衽(7)矣。岂若匹夫匹妇(8)之为谅(9)也，自经(10)于沟渎(11)而莫之知也。” (《论语·宪问第十四》)

    【注释】

    (1)桓公：春秋时齐国国君，姓姜，名小白，齐襄公之弟。因襄公无道，小白出奔莒，后来襄公被弒，小白归国即君位，任用管仲为相，尊周室，攘夷狄，九合诸侯，一匡天下，而为五霸之首；管仲亡后，怠忽政事，宠幸佞臣，霸业遂衰，卒谥桓(音“环”)。

    (2)公子纠：春秋时齐襄公之弟。因襄公无道，公子纠出奔鲁国，后来襄公被弒，公子纠回齐国，遭小白以兵力阻挡，公子纠与之战，不胜遂被杀。

    (3)不能死，又相之：相，音“象”，辅佐。管仲和召忽都是公子纠的家臣，公子纠回国被杀后，召忽自杀，管仲没自杀，却归服于齐桓公，并当上齐国宰相。

    (4)霸：称雄、把持。

    (5)一匡天下：管仲辅助齐桓公称霸诸侯，匡正天下。后引喻为统一天下。

    (6)微：无，没有。

    (7)被发左衽：被，同“披”。衽，音“任”，衣襟。形容头发散乱，穿衣服开左边的文化落后民族。

    (8)匹夫匹妇：匹，音“痞”。平民、百姓。

    (9)谅：信实、诚信。这里指小节小信。

    (10)自经：即“自缢”，上吊自杀。

    (11)沟渎：渎，水沟、小渠。沟渎，沟渠、水道。

    【语译】

    子贡问：“管仲不能算是仁者吧？齐桓公杀了公子纠，他没有自杀为公子纠殉死，却当了齐桓公的宰相。”孔子说：“管仲辅佐齐桓公，称霸诸侯，匡正了天下，人民到今天还享受到他的好处。如果没有管仲，恐怕我们早已经是头发散乱，穿衣服开左边的文化落后民族了。管仲哪里会如百姓一般拘泥着小节小信，上吊自杀于沟渠，而没有人知道呢！”

    【研析】

    孔子说：“君子贞而不谅” (《论语·卫灵公》)，是说君子坚守正道，不会拘泥于小节小信。君子担当大任，要思量许多大事，就不会执着于小节小信的“言必信，行必果”，其实坚守正道将大事考虑周到、主次轻重缓急适当安排，这比把小节小信看得很绝对而必须遵守，是更重要、更合道理。

    子曰：“桓公九合诸侯，不以兵车，管仲之力也。如其仁，如其仁。” (《论语·宪问》)是说齐桓公多次召集各诸侯国的盟会，不用武力，那是得力于管仲的才能，而那就是仁德的展现。主张“尊王攘夷”，反对使用暴力，而且能达到齐鲁之地避免被“夷化”的目的，就是管仲的仁德促成的。所以看一个人，应该从整体来看，不能只从管仲“事其主不忠”一时的过错，就否定了他匡正天下，“尊王攘夷”的大功，从整个过程来看，管仲功大于过甚多，最终也成就了仁德。

    【延伸思考】

    1、有修养的人应该怀有大志，也不会忽略小节小信，但如果无法两全，只好以成就大志为重。有的人对于小节小信，很在意，记性很好，而且“言必信，行必果”，这是不是也意味着他可能没什么大志？执着于小节小信，会不会妨碍人的修养？应该如何扩大度量？

    2、为什么说管仲“九合诸侯”，“一匡天下”，“尊王攘夷”，不用武力，避免齐鲁之地被“夷化”是仁德的表现？管仲当宰相之前的困厄遭遇，和成就管仲的仁德、成就匡正天下的使命有没有关系？背负不忠的罪名苟且活着，是因为大志未酬，这算不算忍辱负重？

    【成语故事】

    一匡天下

    陆绩是三国时代吴郡人。

    陆绩六岁的时候去九江拜见袁术，袁术给他橘子吃，陆绩在怀里装了三粒，走时一行礼，橘子掉了出来。袁术说：“陆郎作客还拿人家的橘子吗？”陆绩说：“回去献给母亲。”

    孙策在江东时，奉张昭、张纮、秦松为上宾，在一起讨论局势，认为四海未定，须当用武力平息。陆绩年少，坐在最后一个座位上，远远地说：“从前管仲辅佐齐桓公，九合诸候，一匡天下，不用兵车。孔子说：‘故远人不服，则修文德以来之。’今天人们不思道德怀取之术，而只是一味尚武，陆绩虽然年轻不懂事，私下不安。”

    江东虞翻和荆州庞统都是名士，年龄比他大出许多，但都和他友善。

    “一匡天下”这个成语最早出自《论语》，“匡”指纠正，就是使天下的一切事得以纠正。

    (出自《三国志·陆绩》)


深则厉，浅则揭

    【原文】

    子击磬(1)于卫，有荷蒉(2)而过孔氏之门者，曰：“有心哉，击磬乎！”既而曰：“鄙哉！硁硁(3)乎！莫己知也，斯己而已矣。深则厉(4)，浅则揭(5)。”子曰：“果哉！末(6)之难(7)矣。” (《论语·宪问第十四》)

    【注释】

    (1)磬：音“庆”，一种打击乐器。

    (2)荷蒉：荷，音“贺”，用肩膀扛着。蒉，音“愧”，用草绳或竹片编成的盛土器具，似今日的簸箕。荷蒉，肩背着草筐。

    (3)硁硁：硁，音“坑”。石头互相撞击的声音；形容人鄙陋而顽固的样子。

    (4)深则厉：穿着衣服涉水过河。

    (5)浅则揭：揭，音“气”，提起衣襟。提起衣襟涉水过河。“深则厉，浅出揭”是《诗经·邶风·匏有苦叶》的诗句。

    (6)末：没。

    (7)难：音“难”的去声，质问、责备。

    【语译】

    孔子在卫国敲击着磬，有一位肩背着草筐的人从孔子的门前经过，说：“这个击磬的人真有心思啊！”过了一会儿又说：“真是鄙陋而顽固啊！既然没人了解自己，那就顾好自己就好了。《诗经》说：水深就穿着衣服涉水过河，水浅就提起衣襟涉水过河。”孔子说：“说得真干脆啊！没什么好质问他的了。”

    【研析】

    微生亩谓孔子曰：“丘，何为是栖栖者与？无乃为佞乎？”孔子曰：“非敢为佞也，疾固也。” (《论语·宪问》)是说微生亩问孔子，为何如此忙碌奔波，四处游走，是不是在显示自己的口才呢？孔子表示不是显示口才，是痛恨顽固不化者。荷蒉者、微生亩和当时一些人都不太了解孔子，表现的态度，必然有提建议的，有说三道四的，可能还有谩骂的，面对这一些，孔子都不为所动，正面以对。

    儒家的主张，是真正能福国利民的，更进一步借着礼乐教化，还要民德归厚，甚至返本归真，要在世间体现纯真、善良和宽容谅解的正面风貌，就不能只顾自己了，当时的君主不能采用儒道为邦，所以孔子周游列国，阐明儒道主张，这样做应该是堂堂正正的，但世间也存在相生相克的理，相应而来的是奸佞小人、别有用心者的阻挠和攻击。荷蒉者虽觉得孔子有淑世之心，但他可能仍停留在“不可则止，事不关己”的状态，礼乐教化人心超出他小小自我的想象范围。从这样看来，儒家的主张，就算是乱世征伐风行，和礼乐教化并列很不协调，但显然还是人们很需要的，君主一时虽不能采用，汉代采用了，是很可贵的，还是应该坚持的。

    【延伸思考】

    1、人们在面对困难或矛盾时，往往会选择以自我保护、对自己有利、不麻烦的方式处理或避开，要替别人考虑或帮助别人，那就更难了。“事不关己，高高挂起”的心态，使人们更冷漠自私。如何破除这冷漠自私的心态？试试看能不能多为人着想、多付出，不管人家说什么，还能笑呵呵的坚持这么做？

    2、“深则厉，浅则揭”也有衡量具体的情况，做适当处理的意思。可为则为，不可则止。这和孔子的“知其不可而为之”有所不同。前者不太看重世间的教化，比较顾全自己；后者比较看重世间的教化，没有顾全自己太多。

    想想看：孔子如果真的“深则厉，浅则揭”，不管乱世，归隐山林去了，这对历史将有何影响？

    【阅读资料】

    坚守心灵深处的高贵

    在现实生活中，一个人如果没有做人的原则和主见，就非常容易随着外在的环境与自身的欲望而随波逐流，这样的人即使空活百年，也无法感受到真正的自我。即使外表看似刚强，事实上内心的世界却非常脆弱。真正的智者都是心怀自己的主见，在逆境中仍然坚守着内心的正义与良知，在人生的路途上有为有守，却始终不放弃心灵深处的高贵。

    西方近代哲学家巴鲁赫·斯宾诺莎说过：“凡是一个可以真正被称为智者的人，他的灵魂是不受激动的，而且依照某种永恒的必然性能自知自身，能知神，也能知物，他决不会停止存在，而且永远享受着真正的灵魂的满足。”三百多年前，建筑设计师克里斯托·莱伊恩受命设计了英国温泽市政府大厅。他运用工程学的知识、依据自己多年的实践，巧妙地设计了只用一根柱子支撑的大厅天花板。一年之后，市政府的权威人士在进行工程验收时，提出一根柱子支撑天花板太危险，要求莱伊恩再多加几根柱子。

    莱伊恩自信只要一根柱子就足以保证大厅的安全，但是他的“固执己见”惹怒了市政府的官员，他为此险些被送上法庭。此时他面临着一个进退两难的选择：如果坚持自己原来的主张，市政官员肯定会另外找人修改设计；如果对市政官员妥协而修改自己的方案，又违反自己做人的原则。为了坚守内心的原则，他认真地考虑了一段时间，然后智慧地做出了下面的决定：在大厅里增加了四根柱子，不过这些柱子并没有与天花板真正接触，一般人从外观上则无法看出这四根柱子只是摆设。

    三百多年过去了，这个秘密始终没有被人发现。直到前几年市政府准备重新装修大厅的天花板时，才发现了这多余的四根柱子。消息传出后，世界各国的建筑专家和游客都来参观，市政府大厅由此变成了一个对外开放的旅游景点。人们并不是欣赏莱伊恩的设计能力，而是赞赏他面对着巨大的阻力，始终恪守着自己的原则。由此看来，不管遇到多大的压力，如果始终坚守心灵深处的高贵，那就是一种伟大的表现。

    同样的道理，一个人要想保持自己崇高的品德，就必须在红尘浊世的各种诱惑中坚守自己心灵深处的纯真与善良，这同样也是一种高尚的行为。面对压力坚守自己做人的原则与主见，才能活出真正的自我。坚守心灵深处的高贵，才是真正为自己的生命负责。


附录：《论语》【子罕第九】～【宪问第十四】

    【子罕第九】

    ‘１’子罕言，利，与命，与仁。

    ‘２’达巷党人曰，“大哉孔子，博学而无所成名。”子闻之，谓门弟子曰，“吾何执？执御乎，执射乎？吾执御矣。”

    ‘３’子曰：“麻冕，礼也。今也，纯俭，吾从众。拜下，礼也。今拜乎上，泰也，虽远众，吾从下。”

    ‘４’子绝四，毋意，毋必，毋固，毋我。

    ‘５’子畏于匡。曰：“文王既没，文不在兹乎。天之章丧斯文也。后死者不得与于斯文也。天之未丧斯文也。匡人其如予何？”

    ‘６’大宰问于子贡曰：“夫子圣者与！何其多能也？”子贡曰：“固天纵之将圣，又多能也。”子闻之曰：“大宰知我乎？吾少也贱，故多能鄙事。君子多乎哉？不多也！”

    ‘７’牢曰：“子云：‘吾不试，故艺。’”

    ‘８’子曰：“吾有知乎哉？无知也。有鄙夫问于我，空空如也；我叩其两端而竭焉。”

    ‘９’子曰：“凤鸟不至，河不出图，吾已矣乎！”

    ‘１０’子见齐衰者，冕衣裳者，与瞽者，见之虽少必作；过之必趋。”

    ‘１１’颜渊喟然叹曰：“仰之弥高，钻之弥坚，瞻之在前，忽焉在后！夫子循循然善诱人：博我以文，约我以礼。欲罢不能，既竭吾才，如有所立，卓尔；虽欲从之，末由也已！”

    ‘１２’子疾病，子路使门人为臣，病闻，曰：“久矣哉，由之行诈也！无臣而为有臣，吾谁欺？欺天乎？且予与其死于臣之手也，无宁死于二三子之手乎！且予纵不得大葬，予死于道路乎？”

    ‘１３’子贡曰：“有美玉于斯，韫椟而藏诸？求善贾而沽诸？”子曰：“沽之哉！沽之哉！我待贾者也！”

    ‘１４’子欲居九夷。或曰：“陋，如之何？”子曰：“君子居之，何陋之有！”

    ‘１５’子曰：“吾自卫反鲁，然后乐正，雅颂，各得其所。”

    ‘１６’子曰：“出则事公卿，入则事父兄，丧事不敢不勉，不为酒困；何有于我哉！”

    ‘１７’子在川上曰：“逝者如斯夫！不舍昼夜。”

    ‘１８’子曰：“吾未见好德，如好色者也。”

    ‘１９’子曰：“譬如为山，未成一篑；止，吾止也！譬如平地，虽覆一篑；进，吾往也！”

    ‘２０’子曰：“语之而不惰者，其回也与？”

    ‘２１’子谓颜渊曰：“惜乎！吾见其进也，吾未见其止也！”

    ‘２２’子曰：“苗而不秀者有矣夫！秀而不实者有矣夫！”

    ‘２３’子曰：“后生可畏，焉知来者之不如今也？四十五十而无闻焉，斯亦不足畏也已！”

    ‘２４’子曰：“法语之言，能无从乎？改之为贵！巽与之言，能无说乎？绎之为贵！说而不绎，从而不改，吾末如之何也已矣！”

    ‘２５’子曰：“主忠信，无友不如己者，过则勿惮改。”

    ‘２６’子曰：“三军可夺师也，匹夫不可夺志也。”

    ‘２７’子曰：“衣敝袍，与衣狐貉者立，而不耻者，其由也与！‘不忮不求，何用不臧？’”子路终身诵之。子曰：“是道也，何足以臧！”

    ‘２８’子曰：“岁寒，然后知松柏之后雕也。”

    ‘２９’子曰：“知者不惑，仁者不忧，勇者不惧。”

    ‘３０’子曰：“可与共学，未可与适道；可与适道，未可与立；可与立，未可与权。”“唐棣之华，偏其反而；岂不尔思？室是远而。”子曰：“未之思也，未何远之有？”

    【乡党第十】

    ‘１’孔子于乡党，恂恂如也，似不能言者。其在宗庙朝廷，便便然；唯谨尔。朝与下大夫言，侃侃如也；与上大夫言，誾誾如也。君在，踧踖如也，与与如也。

    ‘２’君召使摈，色勃如也，足躩如也，揖所与立，左右手，衣前后，檐如也。趋进，翼如也。宾退，必复命，曰：“宾不顾矣。”

    ‘３’入公门，鞠躬如也，如不容。立不中门，行不履阈。过位，色勃如也，足躩如也，其言似不足者。摄齐升堂，鞠躬如也，屏气似不息者。出降一等，逞颜色，怡怡如也。没阶，趋进，翼如也。复其位，踧踖如也。

    ‘４’执圭，鞠躬如也；如不胜。上如揖，下如授。勃如战色，足蹜蹜如有循。享礼，有容色。私觌，愉愉如也。

    ‘５’君子不以绀緅饰，红紫不以为亵服。当暑，袗絺绤，必表而出之。缁衣羔裘，素衣麑裘，黄衣狐裘。亵裘长，短右袂。必有寝衣，长一身有半。狐貉厚以居。去丧，无所不佩。非帷裳，必杀之。羔裘玄冠，不以吊。吉月，必朝服而朝。齐，必有明衣，布；必有寝衣，长一身有半。

    ‘６’食不厌精，脍不厌细。食饐而餲，鱼馁而肉败，不食。色恶不食，臭恶不食。失饪不食，不时不食。割不正不食，不得其酱不食。肉虽多，不使胜食气；唯酒无量，不及乱。沽酒，市脯，不食。不撤姜食。不多食。祭于公，不宿肉。祭肉，不出三日；出三日，不食之矣。食不语，寝不言。虽疏食，菜羹，瓜祭，必齐如也。

    ‘７’席不正，不坐。

    ‘８’乡人饮酒，杖者出，斯出矣。乡人傩，朝服而立于阼阶。

    ‘９’问人于他邦，再拜而送之。

    ‘１０’康子馈药，拜而受之，曰：“丘未达，不敢尝。”

    ‘１１’厩焚，子退朝，曰：“伤人乎？”不问马。

    ‘１２’君赐食，必正席先尝之。君赐腥，必熟而荐之。君赐生，必畜之。侍食于君；君祭，先饭。

    ‘１３’疾，君视之，东首加朝服拖绅。

    ‘１４’君命召，不俟驾行矣。

    ‘１５’入大庙，每事问。

    ‘１６’朋友死，无所归，曰：“于我殡。”朋友之馈，虽车马，非祭肉，不拜。

    ‘１７’寝不尸，居不容。

    ‘１８’见齐衰者，虽狎必变。见冕者与瞽者，虽亵必以貌。凶服者式之；式负版者，有盛馔，必变色而作。迅雷、风烈必变。

    ‘１９’升车，必正立，执绥。车中不内顾，不疾言，不亲指。

    ‘２０’色斯举矣，翔而后集。曰：“山梁雌雉，时哉时哉！”子路共之，三嗅而作。

    【先进第十一】

    ‘１’子曰：“先进于礼乐，野人也；后进于礼乐，君子也。如用之，则吾从先进。”

    ‘２’子曰：“从我于陈蔡者，皆不及门也。”

    ‘３’德行：颜渊、闵子骞、冉伯牛、仲弓；言语：宰我、子贡；政事：冉有、季路；文学：子游、子夏。

    ‘４’子曰：“回也，非助我者也！于吾言，无所不说。”

    ‘５’子曰：“孝哉闵子骞，人不间于其父母兄弟之言。”

    ‘６’南容三复白圭，孔子以其兄之子妻之。

    ‘７’季康子问：“弟子孰为好学？”孔子对曰：“有颜回者好学，不幸短命死矣！今也则亡。”

    ‘８’颜渊死，颜路请子之车以为之椁。子曰：“才不才，亦各言其子也。鲤也死，有棺而无椁；吾不徒行，以为之椁，以吾从大夫之后，不可徒行也。”

    ‘９’颜渊死，子曰：“噫！天丧予！天丧予！”

    ‘１０’颜渊死，子哭之恸。从者曰：“子恸矣！”曰：“有恸乎！非夫人之为恸而谁为！”

    ‘１１’颜渊死，门人欲厚葬之，子曰：“不可。”门人厚葬之。子曰：“回也，视予犹父也，予不得视犹子也。非我也，夫二三子也。”

    ‘１２’季路问事鬼神。子曰：“未能事人，焉能事鬼？”“敢问死？”曰：“未知生，焉知死？”

    ‘１３’闵子侍侧，誾誾如也；子路，行行如也；冉有、子贡，侃侃如也。子乐。“若由也，不得其死然。”

    ‘１４’鲁人为长府。闵子骞曰：“仍旧贯，如之何？何必改作！”子曰：“夫人不言，言必有中。”

    ‘１５’子曰：“由之瑟，奚为于丘之门？”门人不敬子路。子曰：“由也升堂矣！未入于室也！”

    ‘１６’子贡问：“师与商也孰贤？”子曰：“师也过，商也不及。”曰：“然则师愈与？”子曰：“过犹不及。”

    ‘１７’季氏富于周公，而求也为之聚敛而附益之。子曰：“非吾徒也，小子鸣鼓而攻之可也！”

    ‘１８’柴也愚，参也鲁，师也辟，由也喭。

    ‘１９’子曰：“回也其庶乎！屡空；赐不受命，而货殖焉；亿则屡中。”

    ‘２０’子张问善人之道。子曰：“不践迹，亦不入于室。”

    ‘２１’子曰：“论笃是与，君子者乎？色庄者乎？”

    ‘２２’子路问：“闻斯行诸？”子曰：“有父兄在，如之何其闻斯行之！”冉有问：“闻斯行诸？”子曰：“闻斯行之！”公西华曰：“由也问‘闻斯行诸？’，子曰：‘有父兄在’；求也问，‘闻斯行诸？’子曰：‘闻斯行之’。赤也惑，敢问？”子曰：“求也退，故进之；由也兼人，故退之。”

    ‘２３’子畏于匡，颜渊后。子曰：“吾以女为死矣！”曰：“子在，回何敢死！”

    ‘２４’季子然问：“仲由、冉求，可谓大臣与？”子曰：“吾以子为异之问，曾由与求之问？所谓大臣者，以道事君，不可则止；今由与求也，可谓具臣矣。”曰：“然则从之者与？”子曰：“弒父与君，亦不从也。”

    ‘２５’子路使子羔为费宰。子曰：“贼夫人之子！”子路曰：“有民人焉！有社稷焉，何必读书，然后为学？”子曰：“是故恶夫佞者。”

    ‘２６’子路、曾皙、冉有、公西华侍坐。子曰：“以吾一日长乎尔，毋吾以也。居则曰：“不吾知也！’如或知尔，则何以哉？”子路率尔而对，曰：“千乘之国，摄乎大国之间，加之以师旅，因之以饥馑，由也为之，比及三年，可使有勇，且知方也。”夫子哂之。“求，尔何如？”对曰：“方六七十，如五六十，求也为之，比及三年，可使足民。如其礼乐，以俟君子。”“赤，尔何如？”对曰：“非曰能之，愿学焉。宗庙之事，如会同，端章甫，愿为小相焉。”“点，尔何如？”鼓瑟希，铿尔，舍瑟而作。对曰：“异乎三子者之撰。”子曰：“何伤乎？亦各言其志也。”曰：“莫春者，春服既成，冠者五六人，童子六七人，浴乎沂，风乎舞雩，咏而归。”夫子喟然叹曰：“吾与点也！”三子者出，曾皙后。曾皙曰：“夫三子者之言何如？”子曰：“亦各言其志也已矣！”曰：“夫子何哂由也？”曰：“为国以礼，其言不让，是故哂之。”“唯求则非邦也与？”“安见方六七十，如五六十，而非邦也者。”“赤非邦也与？”“庙会同，非诸侯而何？赤也为之小，孰能为之大？”

    【颜渊第十二】

    ‘１’颜渊问“仁”。子曰：“克己复礼，为仁。一日克己复礼，天下归仁焉。为仁由己，而由仁乎哉？”颜渊曰：“请问其目？”子曰：“非礼勿视，非礼勿听，非礼勿言，非礼勿动。”颜渊曰：“回虽不敏，请事斯语矣！”

    ‘２’仲弓问“仁”。子曰：“出门如见大宾；使民如承大祭；己所不欲，勿施于人；在邦无怨，在家无怨。”仲弓曰：“雍虽不敏，请事斯语矣！”

    ‘３’司马牛问“仁”。子曰：“仁者，其言也讱。”曰：“斯言也讱，其谓之仁矣乎？”子曰：“为之难，言之得无讱乎？”

    ‘４’司马牛问“君子”。子曰：“君子不忧不惧。”曰：“不忧不惧，斯谓之君子矣乎？”子曰：“内省不疚，夫何忧何惧？”

    ‘５’司马牛忧曰：“人皆有兄弟，我独亡！”子夏曰：“商闻之矣：‘死生有命，富贵在天’。君子敬而无失，与人恭而有礼；四海之内，皆兄弟也。君子何患乎无兄弟也？”

    ‘６’子张问“明”。子曰：“浸润之谮，肤受之愬，不行焉，可谓明也已矣。浸润之谮，肤受之愬，不行焉，可谓远也已矣。”

    ‘７’子贡问“政”。子曰：“足食，足兵，民信之矣。”子贡曰：“必不得已而去，于斯三者何先？”曰：“去兵。”子贡曰：“必不得已而去，于斯二者何先？”曰：“去食；自古皆有死；民无信不立。”

    ‘８’棘子成曰：“君子质而已矣，何以文为？”子贡曰：“惜乎，夫子之说君子也，驷不及舌！文犹质也，质犹文也；虎豹之鞟，犹犬羊之鞟。”

    ‘９’哀公问于有若曰：“年饥，用不足，如之何？”有若对曰：“盍彻乎！”曰：“二，吾犹不足；如之何其彻也？”对曰：“百姓足，君孰不足？百姓不足，君孰与足？”

    ‘１０’子张问“崇德辨惑。”子曰：“主忠信，徒义崇德也。爱之欲其生，恶之欲其死；既欲其生又欲其死，是惑也。‘诚不以富，亦祗以异。’”

    ‘１１’齐景公问政于孔子。孔子对曰：“君，君；臣，臣；父，父；子，子。”公曰：“善哉！信如君不君，臣不臣，父不父，子不子，虽有粟，吾得而食诸？”

    ‘１２’子曰：“片言可以折狱者，其由也与！”子路无宿诺。

    ‘１３’子曰：“听讼，吾犹人也。必也，使无讼乎！”

    ‘１４’子张问“政”。子曰：“居之无倦；行之以忠。”

    ‘１５’子曰：“博学于文，约之以礼，亦可以弗畔矣夫。”

    ‘１６’子曰：“君子成人之美，不成人之恶；小人反是。”

    ‘１７’季康子问政于孔子，孔子对曰：“政者，正也，子帅以正，孰敢不正？”

    ‘１８’季康子患盗，问于孔子。孔子对曰：“苟子之不欲，虽赏之不窃。”

    ‘１９’季康子问政于孔子曰：“如杀无道，以就有道，何如？”孔子对曰：“子为政，焉用杀？子欲善而民善矣。君子之德风；小人之德草；草上之风，必偃。”

    ‘２０’子张问士：“何如斯可谓之达矣？”子曰：“何哉？尔所谓达者！”子张对曰：“在邦必闻，在家必闻。”子曰：“是闻也，非达也。夫达也者：质直而好义，察言而观色，虑以下人；在邦必达，在家必达。夫闻也者：色取仁而行违，居之不疑；在邦必闻，在家必闻。”

    ‘２１’樊迟从游于舞雩之下。曰：“敢问崇德、修慝、辨惑？”子曰：“善哉问！先事后得，非崇德与？攻其恶，无攻人之恶，非修慝与？一朝之忿，忘其身以及其亲，非惑与？”

    ‘２２’樊迟问“仁”。子曰：“爱人。”问“知”。子曰：“知人。”樊迟未达。子曰：“举直错诸枉，能使枉者直。”樊迟退，见子夏曰：“乡也，吾见于夫子而问‘知’；子曰：‘举直错诸枉，能使枉者直。’何谓也？”子夏曰：“富哉言乎！舜有天下，选于众，举皋陶，不仁者远矣；汤有天下，选于众，举伊尹，不仁者远矣。”

    ‘２３’子贡问“友”。子曰：“忠告而善导之，不可则止，毋自辱焉。”

    ‘２４’曾子曰：“君子以文会友；以友辅仁。”

    【子路第十三】

    ‘１’子路问“政”。子曰：“先之，劳之。”请益。曰：“无倦。”

    ‘２’仲弓为季氏宰，问“政”。子曰：“先有司，赦小过，举贤才。”曰：“焉知贤才而举之？”曰：“举尔所不知，人其舍诸！”

    ‘３’子路曰：“卫君待子而为政，子将奚先？”子曰：“必也正名乎！”子路曰：“有是哉？子之迂也！奚其正？”子曰：“野哉，由也！君子于其所不知，盖阙如也。名不正，则言不训；言不训，则事不成；事不成，则礼乐不兴；礼乐不兴，则刑罚不中；刑罚不中，则民无所措手足。故君子名之必可言也，言之必可行也。君子于其言，无所苟而已矣！”

    ‘４’樊迟请学稼，子曰：“吾不如老农。”请学为圃，曰：“吾不如老圃。”樊迟出，子曰：“小人哉，樊须也！上好礼，则民莫敢不敬；上好义，则民莫敢不服；上好信，则民莫敢不用情。夫如是，则四方之民，襁负其子而至矣；焉用稼！”

    ‘５’子曰：“诵诗三百；授之以政，不达；使于四方，不能专对；虽多，亦奚以为？”

    ‘６’子曰：“其身正，不令而行；其身不正，虽令不从。”

    ‘７’子曰：“鲁、卫之政，兄弟也。”

    ‘８’子谓卫公子荆善居屋：“始有，曰：‘苟合矣；’少有，曰：‘苟完矣；’富有，曰：‘苟美矣。’”

    ‘９’子适卫，冉有仆。子曰：“庶矣哉！”冉有曰：“既庶矣，又何加焉？”曰：“富之。”曰：“既富矣，又何加焉？”曰：“教之。”

    ‘１０’子曰：“苟有用我者，期月而已可也，三年有成。”

    ‘１１’子曰：“‘善人为邦百年，亦可以胜残去杀矣。’诚哉是言也！”

    ‘１２’子曰：“如有王者，必世而后仁。”

    ‘１３’子曰：“苟正其身矣，于从政乎何有？不能正其身，如正人何？”

    ‘１４’冉子退朝，子曰：“何晏也？”对曰：“有政。”子曰：“其事也！如有政，虽不吾以，吾其与闻之！”

    ‘１５’定公问：“一言而可以兴邦，有诸？”孔子对曰：“言不可以若是其几也！人之言曰：‘为君难，为臣不易。’如知为君之难也，不几乎一言而兴邦乎？”曰：“一言而丧邦，有诸？”孔子对曰：“言不可以若是其几也！人之言曰：‘予无乐乎为君，唯其言而莫予违也。’如其善而莫之违也，不亦善乎？如不善而莫之违也，不几乎一言而丧邦乎？”

    ‘１６’叶公问政。子曰：“近者说，远者来。”

    ‘１７’子夏为莒父宰，问政。子曰：“无欲速；无见小利。欲速则不达；见小利则大事不成。”

    ‘１８’叶公语孔子曰：“吾党有直躬者：其父攘羊而子证之。”孔子曰：“吾党之直者异于是：父为子隐，子为父隐，直在其中矣。”

    ‘１９’樊迟问仁。子曰：“居处恭，执事敬，与人忠；虽之夷狄，不可弃也。”

    ‘２０’子贡问曰：“何如斯可谓之士矣？”子曰：“行己有耻；使于四方，不辱君命；可谓士矣。”曰：“敢问其次？”曰：“宗族称孝焉，乡党称弟焉。”曰：“敢问其次？”曰：“言必信，行必果；硁硁然，小人哉！抑亦可以为次矣。”曰：“今之从政者何如？”子曰：“噫！斗筲之人，何足算也！”

    ‘２１’子曰：“不得中行而与之，必也狂狷乎？狂者进取，狷者有所不为也。”

    ‘２２’子曰：“南人有言曰：‘人而无恒，不可以作巫医。’善夫！‘不恒其德，或承之羞。’”子曰：“不占而已矣。”

    ‘２３’子曰：“君子和而不同；小人同而不和。”

    ‘２４’子贡问曰：“乡人皆好之，何如？”子曰：“未可也。”“人皆恶之，何如？”子曰：“未可也。不如乡人之善者好之，其不善者恶之。”

    ‘２５’子曰：“君子易事而难说也：说之不以道，不说也；及其使人也，器之。小人难事而易说也；说之虽不以道，说也；及其使人也，求备焉。”

    ‘２６’子曰：“君子泰而不骄；小人骄而不泰。”

    ‘２７’子曰：“刚毅木讷近仁。”

    ‘２８’子路问曰：“何如斯可谓之‘士’矣？”子曰：“切切、偲偲、怡怡如也，可谓‘士’矣。朋友切切偲偲，兄弟怡怡。”

    ‘２９’子曰：“善人教民七年，亦可以即戎矣。”

    ‘３０’子曰：“以不教民战，是谓弃之。”

    【宪问第十四】

    ‘１’宪问“耻”。子曰：“邦有道谷，邦无道谷；耻也。”“克、伐、怨、欲，不行焉，可以为‘仁’矣？”子曰：“可以为难矣，仁则吾不知也。”

    ‘２’子曰：“士而怀居，不足以为士矣！”

    ‘３’子曰：“邦有道，危言，危行；邦无道，危行，言孙。”

    ‘４’子曰：“有德者，必有言；有言者，不必有德。仁者，必有勇；勇者，不必有仁。”

    ‘５’南宫适问于孔子曰：“羿善射，奡荡舟，俱不得其死然。禹稷躬稼而有天下。”夫子不答。南宫适出，子曰：“君子哉若人！尚德哉若人！”

    ‘６’子曰：“君子而不仁者有矣夫？未有小人而仁者也！”

    ‘７’子曰：“爱之，能勿劳乎？忠焉，能勿诲乎？”

    ‘８’子曰：“为命：裨谌草创之，世叔讨论之，行人子羽修饰之，东里子产润色之。”

    ‘９’或问“子产”。子曰：“惠人也。”问“子西”。曰：“彼哉彼哉！”问“管仲”。曰：“人也，夺伯氏骈邑三百，饭疏食，没齿，无怨言。”

    ‘１０’子曰：“贫而无怨，难；富而无骄，易。”

    ‘１１’子曰：“孟公绰，为赵魏老则优，不可以为滕薛大夫。”

    ‘１２’子路问“成人”。子曰：“若臧武仲之知，公绰之不欲，卞庄子之勇，冉求之艺，文之以礼乐；亦可以为成人矣！”曰：“今之成人者，何必然？见利思义，见危授命，久要不忘平生之言；亦可以为成人矣！”

    ‘１３’子问“公叔文子”于公明贾，曰：“信乎？夫子不言不笑不取乎？”公明贾对曰：“以告者过也！夫子时然后言，人不厌其言；乐然后笑，人不厌其笑；义然后取，人不厌其取。”子曰：“其然！岂其然乎？”

    ‘１４’子曰：“臧武仲以防，求为后于鲁，虽曰不要君，吾不信也。”

    ‘１５’子曰：“晋文公谲而不正；齐桓公正而不谲。”

    ‘１６’子路曰：“桓公杀公子纠，召忽死之，管仲不死。”曰：“未仁乎！”子曰：“桓公九合诸侯，不以兵车，管仲之力也。如其仁！如其仁！”

    ‘１７’子贡曰：“管仲非仁者与？桓公杀公子纠，不能死，又相之。”子曰：“管仲相桓公，霸诸侯，一匡天下，民到于今受其赐。微管仲，吾其被发左衽矣！岂若匹夫匹妇之为谅也，自经于沟渎，而莫之知也！”

    ‘１８’公叔文子之臣大夫僎，与文子同升诸公。子闻之曰：“可以为‘文’矣！”

    ‘１９’子言卫灵公之无道也，康子曰：“夫如是，奚而不丧？”孔子曰：“仲叔圉治宾客，祝鮀治宗庙，王孙贾治军旅；夫如是，奚其丧？”

    ‘２０’子曰：“其言之不怍，则为之也难！”

    ‘２１’陈成子弒简公。孔子沐浴而朝，告于哀公曰：“陈恒弒其君，请讨之。”公曰：“告夫三子。”孔子曰：“以吾从大夫之后，不敢不告也！君曰：‘告夫三子。’者！”之三子告，不可。孔子曰：“以吾从大夫子后，不敢不告也！”

    ‘２２’子路问“事君”。子曰：“勿欺也，而犯之。”

    ‘２３’子曰：“君子上达；小人下达。”

    ‘２４’子曰：“古之学者为己；今之学者为人。”

    ‘２５’蘧伯玉使人于孔子。孔子与之坐，而问焉。曰：“夫子何为？”对曰：“夫子欲寡其过而未能也。”使者出。子曰：“使乎！使乎！”

    ‘２６’曾子曰：“君子思不出其位。”

    ‘２７’子曰：“君子耻其言而过其行。”

    ‘２８’子曰：“君子道者三，我无能焉：仁者不忧；知者不惑；勇者不惧。”子贡曰：“夫子自道也！”

    ‘２９’子贡方人。子曰：“赐也，贤乎哉？夫我则不暇！”

    ‘３０’子曰：“不患人之不己知，患其不能也。”

    ‘３１’子曰：“不逆‘诈’，不亿‘不信’。抑亦先觉者，是贤乎？”

    ‘３２’微生亩谓孔子曰：“丘何为是栖栖者与？无乃为佞乎？”孔子曰：“非敢为佞也，疾固也。”

    ‘３３’子曰：“骥不称其力，称其德也。”

    ‘３４’或曰：“以德报怨，何如？”子曰：“何以报德？以直报怨，以德报德。”

    ‘３５’子曰：“莫我知也夫！”子贡曰：“何为其莫知子也？”子曰：“不怨天，天尤人；下学而上达。知我者，其天乎！”

    ‘３６’公伯寮愬子路于季孙，子服景伯以告，曰：“夫子固有惑志于公伯寮，吾力犹能肆诸市朝。”子曰：“道之将行也与？命也；道之将废也与？命也；公伯寮其如命何！”

    ‘３７’子曰：“贤者辟世，其次辟地，其次辟色，其次辟言。”子曰：“作者七人矣！”

    ‘３８’子路宿于石门。晨门曰：“奚自？”子路曰：“自孔氏。”曰：“是知其不可而为之者与？”

    ‘３９’子击磬于卫。有荷蒉而过孔氏之门者，曰：“有心哉，击磬乎！”既而曰：“鄙哉，硁硁乎！莫己知也，斯已而已矣！‘深则厉，浅则揭。’”子曰：“果哉！末之难矣！”

    ‘４０’子张曰：“书云：‘高宗谅阴三年不言’何谓也？”子曰：“何必高宗？古之人皆然。君薨，百官总己以听于冢宰，三年。”

    ‘４１’子曰：“上好礼，则民易使也。”

    ‘４２’子路问“君子”。子曰：“修己以敬。”曰：“如斯而已乎？”曰：“修己以安人。”曰：“如斯而已乎？”曰：“修己以安百姓。修己以安百姓，尧舜其犹病诸。”

    ‘４３’原壤夷俟。子曰：“幼而不孙弟，长而无述焉，老而不死，是为贼。”以杖叩其胫。

    ‘４４’阙党童子将命。或问之曰：“益者与？”子曰：“吾见其居于位也，见其与先生并行也；非求益者也，欲速成者也。”


新建网页 1

点击封面进入

正见网

http://zhengjian.org