退党退团退队方法

( 用化名、笔名三退同样有效 )
（用国外邮箱给d_ip@earthlink.net发一封空电邮，10分钟内会收到动态网当前网址，点击即可安全上网，看到被中共封锁的网站！）
* 电子邮件发表声明 tdsc01@epochtimes.com
* 进入动态网再连http://tuidang.epochtimes.com
* 退党电话：001-416-361-9895, 001-702-873-1734
* 退党传真：001-702-248-0599, 001-510-372-0176
* 手机短讯：00886-911643438；00886-912291299
退党发“我愿意1”，退团发“我愿意2”，退队发“我愿意3”，三退发“我愿意123”（请署名）
* 无法上网者可将声明张贴在公共场所。
提示：未开通国际直拨电话的大陆人士打退党电话时需用 IP 电话拨打(网通先拨17969，电信先拨17909，铁通先拨17991)，手机 IP 电话(“中国移动”先拨17951，“联通”先拨17911，小灵通先拨17909)


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

【公告】大纪元将发表系列社论《九评共产党》

【九评之一】评共产党是什么

【九评之二】评中国共产党是怎样起家的

【九评之三】评中国共产党的暴政

【九评之四】评共产党是反宇宙的力量

【九评之五】评江泽民与中共相互利用迫害法轮功

【九评之六】评中国共产党破坏民族文化

【九评之七】评中国共产党的杀人历史

【九评之八】评中国共产党的邪教本质

【九评之九】评中国共产党的流氓本性


目录

公告：大纪元将发表《解体党文化》系列社论

【解体党文化】绪论

【解体党文化】之一：系统的替代传统文化

【解体党文化】之二：系统的思想改造

【解体党文化】之三：灌输手段

【解体党文化】之四：被改造思想后人们的表现

【解体党文化】之五：宣传中常见的党文化

【解体党文化】之六：习惯了的党话

【解体党文化】之七：生活中的党文化

【解体党文化】之八：习惯性的党文化思维

【解体党文化】后记


目录

六四广告刊登者陈云飞公开声明退团
原北大生物系教务办公室主任万耀球公开退团
袁胜美国国家记者俱乐部述心路历程
家庭教会领袖退团 徐永海：六四那一夜
持续受中共打压 深圳自由作家退团
32名学子声援兰大 严正声明退党退团
英子：两代人的故事
贵州著名民主人士陈西公开声明退党
中共中央党校部份官员集体声明退党
告别中共 50多人发表新年联合退党声明
中国前奥运名将黄晓敏声明退党
每日退党团队声明精选（2008/02/12）
每日退党团队声明精选（2008/02/11）
每日退党团队声明精选（2008/02/10）
每日退党团队声明精选（2008/02/09）
每日退党团队声明精选（2008/02/08）
每日退党团队声明精选（2008/02/07）
每日退党团队声明精选（2008/02/06）
每日退党团队声明精选（2008/02/05）
每日退党团队声明精选（2008/02/04）
每日退党团队声明精选（2008/02/03）
每日退党团队声明精选（2008/02/02）
每日退党团队声明精选（2008/02/01）
每日退党团队声明精选（2008/01/31）
每日退党团队声明精选（2008/01/30）
每日退党团队声明精选（2008/01/29）
每日退党团队声明精选（2008/01/28）
每日退党团队声明精选（2008/01/27）
每日退党团队声明精选（2008/01/26）
每日退党团队声明精选（2008/01/25）
每日退党团队声明精选（2008/01/24）
每日退党团队声明精选（2008/01/23）
每日退党团队声明精选（2008/01/22）
每日退党团队声明精选（2008/01/21）
每日退党团队声明精选（2008/01/20）
每日退党团队声明精选（2008/01/19）
每日退党团队声明精选（2008/01/18）
每日退党团队声明精选（2008/01/17）
每日退党团队声明精选（2008/01/16）
每日退党团队声明精选（2008/01/15）
每日退党团队声明精选（2008/01/14）
每日退党团队声明精选（2008/01/13）
每日退党团队声明精选（2008/01/12）
每日退党团队声明精选（2008/01/11）
每日退党团队声明精选（2008/01/10）
每日退党团队声明精选（2008/01/09）
每日退党团队声明精选（2008/01/08）
每日退党团队声明精选（2008/01/07）
每日退党团队声明精选（2008/01/06）
每日退党团队声明精选（2008/01/05）
每日退党团队声明精选（2008/01/04）
每日退党团队声明精选（2008/01/03）
每日退党团队声明精选（2008/01/02）
每日退党团队声明精选（2008/01/01）


目录

一、退党运动蓬勃发展见证辉煌

二、退党大潮的特点与意义

三、中共危机四伏　末日将至

四、退党的三大理由

五、退党运动大事回顾


【九评共产党】全球有奖征文参赛作品及精彩评论文章

目录

历史将如何定位中共
杨景端分析中国人的“斯德哥尔摩症”
中国呼唤大政变
外商如何被“中国特色”同化的故事
美欧国际政要：感激2400万民众促成退党大潮
叶观星：唤醒自己 脱离中共
退党是中共解体的步伐
藏字石来历 奇事大揭密
贾甲刺中共 莫让壮士一去不返
吴亚林见证退党潮：逾半中国人看过九评
党文化发展史
“骂”邪党实乃讲真话
诉苦伐共 废除档案
我的痛，也是老乡袁胜的痛
重温我们的誓言与决心
新闻与表演
中共的三大死结
可怕的中国社会
洛城再向中共体系内人士喊话
伍凡：中共气数将尽
一千万退党意味着什么？
亲人被如此迫害，我们还有什么理由不退党？
哀兵必胜 全力推动“退党”公开化
多面的中共独裁
中共以一贯之的路线: 思邪 行邪 用邪
从百岁老朽入党说开去
中共垮台的必然性、现实性和迫近性
传《九评》促三退 论英雄还看今朝
你所失去的，什么最珍贵？
周恩来出卖的431万平方公里国土
退党为什么可以退垮中共？
摧毁中共脑克隆
共产党员，你都知道什么？
豺狼当道，必将英雄辈出
为中国准备过渡政府
2005人类永恒之年
这个政权从来就没有停止过杀人
如何对待中共实质是选择的问题
是什么障碍着中共今天就灭亡？
中共绝活人变兽 天灭中共人兽分
摆脱中共才可能有两岸和平
我们如何读“九评”
我希望中共今天就垮台
也说中共是邪灵
声援高智晟夫妇
我是爱中国，你是爱中共
中国政府对海外华文媒体的渗透
从历史看十一无疑问是国殇
小人物的悲剧与大人物的政治秀
从传统预言看中共命运
血旗下发毒誓招兽印 听懂警报 一退平安
中国人已经成为亡国奴
血旗下宣誓等于自灭 抹兽记蕴天机
“搞政治”一词象瘟神 人见人躲
也评“搞政治”
朱镕基的感慨与中共的囚笼
赵公之事神在办 谜底若揭
给胡锦涛画肖像：冢中枯骨 护邪之犬
所有的人都是受害者
“再转轮”是给世人的催醒电话
从《出埃及记》看退党
中国繁荣下掩盖的真相
“保先”是扶鸾招魂 祸人陪葬
海外华人热爱祖国 中共政府歧视华人
评审九评共产党全球征文报告
【九评征文】中共支持柬共屠杀20万华人
突破封锁 大纪元扎根中国民间
【九评征文】反观内视
没有共产党，中国会怎样？
中国人谁最苦?
“我是流氓中共 我怕谁”？
党内生活的苦恼
【特稿】评血腥公司的末日疯狂赌
《九评》及其征文活动功德无量
张林：伟大语言的力量—论《九评》
共产主义的幽灵
从法治和人权的角度看法轮功问题
红色炼狱
只有人性，对自由和爱的追求是永恒的
千古罪人 万恶之首
毛泽东和中共是怎样欺骗利用农民的
我亲见亲闻的三个邪恶故事
靠农民起家的中国共产党却抛弃了农民
共产党抗拒四大自由的四个坚持
一胎化的前因后果
我所见识的中共军队
“长在红旗下”的愚昧、恐惧和仇恨
北大留加学生看九评
痛水木清华 忆清华时光
共产政权下的上访制度是对法律的公然践踏
论中共是天下第一邪教
中共统治下的灵异现象
中国人是怎样堕落的？
中国财富失踪之谜
父亲临终时说出的秘密
【特稿】汪奇玉：打开封存已久的记忆
九八年长江五地段决口大揭谜
从退党开始
党文化毁我祖孙情
你知道多少共产党黑幕？
残害生命“一胎化”
为“九评”添砖加瓦
《九评》伐共 替天行道
中共的彻底“去中国化”
我与死囚共眠的177天
“圣诞老人”长疥疮
《穿越生死》读书札记
高智晟为法轮功三致中国当局公开信


【公告】大纪元将发表系列社论《九评共产党》

    【大纪元11月19日讯】在前苏联和东欧各国共产党政权倒台十几年后的今天，世界共产主义运动早已被全世界所唾弃，中国共产党走入坟墓也只是一个时间的问题。

    但是中共在彻底垮台之前，却力图将其命运与具有五千年文明历史的中华古国绑在一起，这是我们民族的大不幸。如何看待共产党，如何过渡到一个没有共产党的社会，如何延续我们民族的薪火传承，已经是摆在中国人民面前的一个具体问题了。

    大纪元将于今天开始发表特别系列社论《九评共产党》，给为祸人间一个多世纪的国际共产主义运动，特别是中国共产党盖棺论定。

    纵观八十多年的中国共产党历史，其所到之处永远伴随着谎言、战乱、饥荒、独裁、屠杀和恐惧；传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的“战天斗地”，由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。而这一切灾难都在共产党精密的策划、组织和控制下发生着。

    “无可奈何花落去”，现今苟延残喘的共产政权已经日暮途穷，它们的崩溃指日可待。在其彻底灭亡之前，我们有必要全面反思和揭露这个集古今中外邪恶之大全的最大邪教组织，让仍旧被共产政权欺骗的人们认清它十恶俱全的本质，从精神上肃清共产党的流毒，从心理上摆脱共产邪灵的控制，跳出恐惧的枷锁，放弃对共产党的一切幻想。

    中国共产党的统治是中国历史上最黑暗，也最荒谬的一页，又以江泽民发动的对“真善忍”的镇压最为邪恶。这场运动给中共的棺材钉上了最后一颗钉子。反思这段历史，是为了让这样的悲剧永不再发生。同时我们每一个人也能由此省思自己的内心世界，是否很多本不该发生的悲剧却因为我们的懦弱和妥协而得以成全。

    《九评共产党》系列文章的题目：

    九评之一：评共产党是什么

    九评之二：评中国共产党是怎样起家的

    九评之三: 评中国共产党的暴政

    九评之四：评共产党是反宇宙的力量

    九评之五：评江泽民与中共相互利用迫害法轮功

    九评之六：评中国共产党破坏民族文化

    九评之七：评中国共产党的杀人历史

    九评之八：评中国共产党的邪教本质

    九评之九：评中国共产党的流氓本性

    大纪元编辑部敬告

    2004年11月18日


【九评之一】评共产党是什么

    前言

    一、以暴力恐怖夺取和维持政权

    二、以谎言为暴力的润滑剂

    三、不断变化的立场原则

    四、以党性取代和消灭人性

    五、反自然和反人性的邪灵

    六、邪灵附体的特征

    七、反省自己摆脱中共附体

    ===================

    前言

    五千年来，中华民族在黄河与长江所哺育的这块土地上滋长生息，历经了数十个朝代，创造了灿烂的文明；其间有起有落、有兴有衰，波澜壮阔、扣人心弦。

    1840年，被史界认为是中国近代史的开端，也是中国从中古世纪走向现代化的起点。从那时候起，中华文明大概经历了四波的挑战和回应。前三波挑战，可以以1860年英法联军攻入北京，1894年中日甲午战争，和1906年日俄在中国东北的战争为冲击肇因所形成的挑战，而中国对之的相应回应，则是器物引进（即洋务运动），制度改良（即戊戌变法和大清立宪），以及后来的辛亥革命。

    由于第一次世界大战之后，战胜国之一的中国的利益未被列强考虑，当时的许多中国人认定，前三波的回应全都失败了，因此出现了五四运动，从而开始了第四波，也是最后一个层面的回应，文化层面的全盘西化，随后更开始了极端革命，即为共产主义运动。

    本文所关注的，是中国最后一波回应的结果，共产主义运动和共产党。分析一下在经历了160多年时间，付出了近亿非正常人口死亡、以及几乎所有的中国传统文化和文明之后，中国所选择的，或者说是中国所被强加的，是一个什么样的结果？

    一、以暴力恐怖夺取和维持政权

    “共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。”《共产党宣言》是这样结尾的。暴力，是共产党取得政权的手段，也是最主要的手段，这是这个党产生之日起便被决定的第一个遗传基因。

    世界上第一个共产党，事实上是马克思死后多年才产生的。1917年十月革命的第二年，苏俄共产党（布）正式诞生。这个共产党是在对“阶级敌人”实行暴力中产生的，之后则在对自己人的暴力中维持存在。苏联共产党在内部整肃中，屠杀了两千多万“间谍”、“叛徒”和异己分子。

    中国共产党成立的时候就是苏联共产党控制的第三共产国际的一个支部，自然继承了这种暴力传统。1927年到1936年所谓第一次国共内战时期，江西人口从二千多万下降到一千多万，其祸之烈，可见一斑。

    如果说，夺取政权的战争中暴力无可避免，那么世界上从来没有像共产党这样的在和平时期仍然酷爱暴力的政权。1949年之后，中共暴力残害的中国人，数目竟然超过之前近三十年的战争时期。

    在这方面达到登峰造极地步的是中国共产党所全力支持的柬埔寨红色高棉，其夺取政权后居然屠杀了柬埔寨全国四分之一人口，包括该国的大多数华裔和华侨。并且，中共至今阻拦国际社会对红色高棉的公开审判，其目的当然是为了继续遮掩中共在其中所起的作用和所扮演的恶劣角色。

    必须指出的是，世界上最残暴的割据武装和残暴政权，也都和中国共产党有密切关系。除了红色高棉之外，印尼共产党，菲共、马共、越共、缅共、寮共、尼泊尔共产党等等，也都是中共一手支持建立，其中党的领袖许多都是华人，有些现今仍然躲藏在中国。

    而世界上以毛主义为宗旨的共产党，包括南美的光明之路、日本的赤军，其残暴行径同样为世人所知所唾弃。

    共产主义理论来源之一是进化论。共产党把物种竞争，推演到社会进化中的阶级斗争，认为阶级斗争是社会发展进步的唯一动力。因此，斗争成为共产党获得政权以及维持生存的主要“信仰”。毛泽东的名言“八亿人口，不斗行吗”正是这种生存逻辑的表白。

    和这个表白同样闻名的，是毛泽东的另一句话：文化大革命，要“七、八年再来一次”。重复使用暴力，是共产党政权维持统治的重要手段。暴力的目的，是制造恐惧。每一次斗争运动，都是共产党的一次恐惧训练，让人民内心颤抖着屈服，以至成为恐惧的奴隶。

    今天，恐怖主义变成了文明和自由世界的头号敌人。但共产党的暴力恐怖主义以国家为载体，规模更为巨大，持续时间更为长久，为祸也更为酷烈。在二十一世纪的今天，我们不能忘记，共产党的这一遗传基因在适当的时候一定会对共产党未来走向起决定性的作用。

    二、以谎言为暴力的润滑剂

    衡量人类文明程度的标志之一，是暴力在制度中所发挥作用的比例。共产政权社会，显然是人类文明的一次大倒退。然而，共产党居然成功地一度令世人以为是进步。这些人认为，暴力的使用，是这种社会进步所必需而且必然的过程。

    这不能不说是共产党对谎言欺骗运用得举世无双的结果。因此，欺骗和谎言，是共产党的另一遗传基因。

    “从年幼的时候起，我们就觉得美国是个特别可亲的国家。我们相信，这该不单因为她没有强占过中国的土地，她也没对中国发动过侵略性的战争；更基本地说，中国人对美国的好感，是发源于从美国国民性中发散出来的民主的风度，博大的心怀。”

    这是中共中央机关报《新华日报》1947年7月4日发表的社论，仅仅三年之后，中共便派兵在北韩和美国兵戎相见，并把美国人描绘成世界上最邪恶的帝国主义分子。每一个来自中国大陆的人，看到这篇50多年前的中共社论，都会感到无比的惊讶，以至于中共需要查禁重新出版类似文章的有关书籍。

    中共建政后，肃反、公私合营、反右、文革、六四、镇压法轮功，每次都采用了相同的手段。其中最著名的，是1957年中共号召知识份子给中共提意见，然后按图索骥捉拿“右派”，当被人指为阴谋的时候，毛泽东公开表示：那不是阴谋，而是“阳谋”。

    谎言和欺骗，在这些夺权和保权过程扮演了极为重要的角色。中国知识份子自古以来就具有深厚的历史意识。中国是世界上信史最长也最完整的国家，盖中国人要依据历史来判断现实，甚至从中达致个人精神的升华。因此，隐瞒和篡改历史也成为中国共产党的重要统治手段。从早至春秋战国，晚至文革历史全面加以隐瞒、篡改和改述，50多年来从未间断，并且对所有还历史本来面目的努力，都无情地予以封锁和灭杀。

    当暴力不足而需要加以掩盖修饰的时候，欺骗和谎言便登场了。谎言是暴力的另一面，也是暴力的润滑剂。

    应该承认，这并不是共产党的发明创造，只不过共产党是把古已有之的流氓行径堂而皇之地加以使用而已。中国共产党承诺给农民土地、承诺给工人工厂、承诺给知识份子自由和民主、承诺和平，如今无一兑现。一代被骗的中国人死去了，另一代中国人继续对中共谎言着迷，这是中国人最大的悲哀，也是中华民族的大不幸。

    三、不断变化的立场原则

    在2004年美国总统大选电视辩论的时候，其中一位候选人说，人可以经常改变他对某些问题的看法，但不能总是转变他看问题的原则，否则这个人便不是一个可以信赖的人。这句话深具启发性。

    共产党正是一个典型。以中国共产党为例，建党八十年来的十六次中共全国代表大会，竟对其党章修改了十六次，而夺取政权之后的五十年，对中国宪法大改了五次。

    共产党的理想是社会公平，而社会公平的极致是实现共产主义。但今天，共产党统治的中国已经成为全球贫富悬殊最严重的国家，而党国大员在八亿贫困人口的基础上，大多成了腰缠万贯的大亨。

    中共的思想，从最早的马列主义，加上了毛思想，再加上邓理论，最后又有三个代表。其中，马列毛的主义和思想，和邓理论及江代表可以说是风马牛不相及，其背道而驰以至相差万里，也居然可以被中共摆在同一张神台上加以膜拜，实在是古今一大奇观。

    共产党从没有祖国，建立全球大同，到今天的极端民族主义；从剥夺所有私有财产，打倒一切剥削阶级，到今天的吸引资本家入党，其基本原则南辕北辙自不必说。在其发迹和维持政权历史上，昨天坚持的原则今天放弃，而明天又再改变的事情比比皆是。但无论如何改变，共产党的目标明确，那就是夺取和维持政权，以及享受社会权力的绝对垄断。

    中共历史上的十多次所谓“你死我活”的路线斗争，说穿了，无非是改变其立场和原则时候的内部倾轧而已。

    需要说明的是，每次立场和原则发生改变，都是因为中共的合法性和生存碰到了无法回避的危机而引起。国共合作，亲美外交，改革开放，推动民族主义，无一不是如此，但每次妥协都是为了对权力的夺取或者稳固。每一次的镇压——平反的周期循环，也莫不由此而发生。

    西谚有云：真理需要坚持，而谎言永远变化。智哉斯言！

    四、以党性取代和消灭人性

    中国共产党是一个列宁式的政党。中共建党之初，便确立了建党的三大路线，即政治路线、思想路线和组织路线。若以通俗的语言来描述这三大路线，思想路线是共产党的哲学基础，政治路线即确立目标，然后以严厉的组织形式来实现这一目标。

    共产党员以及共产社会的人民首先被要求的，是绝对的服从，这是所谓组织路线的全部内容。

    在中国，人们了解共产党员普遍的双重人格特征。在私下场合，共产党员多具有普通的人性，具有一般人的喜怒哀乐，也有普通世人的优点和缺点，他们或许是父亲，或许是丈夫，或许是好朋友，但凌驾在这些人性之上的，则是共产党最为强调的党性。而党性，按照共产党的要求，永远超越普遍人性而存在。人性当成相对的，可变的，而党性则是绝对的，不能被怀疑也不能被挑战。

    在文化大革命期间，中国人父子相残，夫妻反目，母女告发和师生互斗的事情普遍存在，那是党性在起作用。早期，中共高级干部的家人被划为阶级敌人被镇压，中共干部无法相救的事例更多，也同样是党性的作用。

    这种党性，是共产党组织长期训练的结果。这种训练，是从幼儿园开始的。在幼儿教育中，所给出的标准答案虽然不合常识和儿童人性，但却是获得成绩的标准。中小学乃至大学的政治教育中，学生学到的，是必须遵从党所给出的标准答案，否则无法合格和毕业。

    一个党员，无论他在私下对你表达了怎样的意见，但一旦作为党员表态时，必然要和“组织”保持一致。这个组织由下至上，最后统一到这个庞大集团金字塔的最高一点，这是共产党政权的最重要的结构特征，绝对服从。

    在今天，中共已经完全蜕变成为维护自身利益的政治集团，或已不再有共产主义的追求目标，但组织原则没有变化，绝对服从的党性要求没有发生变化。这个党，以凌驾所有人类和人性的方式存在，一切危害或者被认为可能危害到党的组织或者领导人的人，都会被立即加以清除，无论这个人是普通百姓还是中共的高级领导人。

    五、反自然和反人性的邪灵

    天地万物都有其生成衰亡的生命过程。

    和共产党政权不同，所有的非共产党政权社会，无论其如何专制和极权，社会都有一部份自发组织和自主成份。中国古代社会，实际上是一个二元的结构，农村以宗族为中心自发组织，城镇以行会为中心自发组织；而自上而下的政府机构，只管理县级以上的政府事务。

    现代除共产党以外的最严酷的极权社会如纳粹德国，仍然保持了私有产权和私有财产。共产党政权中，所有这些自发组织和自主成份被彻底铲除，取而代之的是彻底的自上而下的集权结构。

    如果说前一种社会形态是由下至上的、自然发生成长的社会状态，那么共产党政权则是一种反自然的社会状态。

    在共产党那里，没有普遍的人性标准，善良和贪恶、法律和原则变成随意移动的标准。不能杀人，但党认定的敌人除外；孝敬父母，但阶级敌人父母除外；仁义礼智信，但党不想或不愿意的时候除外。普遍人性被彻底颠覆，所以共产党也是反人性的。

    所有的非共社会，大多承认人性善恶同在的现实，然后以固定的契约来达致社会平衡。共产社会不承认人性，既不承认人性中的善良，也不承认人性的贪恶。铲除这些善恶观念，按照马克思的话说，是彻底颠覆旧世界的上层建筑。

    共产党不信神，也不尊重自然万物，“与天斗、与地斗、与人斗，其乐无穷”，战天斗地，残民以逞。

    中国人讲天人合一，按照老子的说法：人法地，地法天，天法道，道法自然。人和自然是一个连续的宇宙状态。

    共产党也是一种生命，但其反自然、反天、反地、反人，是一种反宇宙的邪恶生灵。

    六、邪灵附体的特征

    共产党组织本身并不从事生产和发明创造，一旦取得政权，便附着在国家人民身上，操纵和控制人民，控制着社会的最小单位以保护权力不致丧失，同时垄断着社会财富的最初来源，以吸取社会财富资源。

    在中国，党组织无所不在，无所不管，但人们从来看不到中国共产党组织的财政预算，只有国家的预算，地方政府的预算，企业的预算。无论是中央政府一直到农村的村委会，行政官员永远低于党的官员，政府听命于同级党组织。党的开销支出，均由行政部门开销中付出，并不单列开支。

    这个党组织，就像一个巨大的邪灵附体，如影随形般附着在中国社会的每一个单元细胞上，以它细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。

    这种古怪的附体结构，在人类历史上，有时候在社会局部出现，有时候在整个社会短暂出现，却从来没有像共产党社会这样彻底、长久而且稳定持续。

    所以，中国农民才会如此贫穷辛苦，因为他们不但要负担传统的国家官员，还要负担和行政官员同样人数甚至更多的附体官员。

    所以，中国的工人才会如此大规模下岗，因为那些无所不在的吸血管道，多年来就一直在吸取企业的资金。

    所以，中国知识份子才会发现自由是如此的困难，因为除了主管的行政机构外，还有那个无所不在却又无所事事而专门监视着他们的影子。

    附体，需要绝对控制被附体者的精神以获得维持自身存在的能量。

    现代政治学一般认为，社会权力有三个来源，即暴力、财富和知识。共产党以垄断和肆意使用暴力，剥夺人民财产，以及最重要的，剥夺言论和新闻自由，剥夺人民的自由精神和意志，来达到其绝对控制社会权力的目标。以此而论，中共这一附体对社会的严密控制，可以说是古今中外无出其右者。

    七、反省自己摆脱中共附体

    马克思在共产党的第一份纲领文件《共产党宣言》中这样宣布：1848年，“一个幽灵，共产主义的幽灵，在欧洲游荡”。一百年后，共产主义已经不仅仅是幽灵，而是真正具有了具体的物质实相。这个幽灵，在上个世纪的一百年中，像传染病般在全世界泛滥展开，屠杀了数以千万人的性命，剥夺了亿万人的个人财产甚至他们原本自由的精神和灵魂。

    共产党的初始原则，是剥夺所有的私有财产，进而消灭所有“剥削阶级”。属于个人的私有财产，是民众所有社会权利的基础，很多时候，也是民族文化载体的重要部份。被剥夺了私有财产的人民，也必然被剥夺精神和意志的自由，进而最后丧失争取社会和政治权利的自由。

    中国共产党因为自身生存危机，自上世纪八十年代开始经济改革，把人民财产权利部份归还，也把共产党政权这个庞大而精密的控制机器，捅出了第一个窟窿，这个窟窿，到今天越来越大，发展成为全体共产党官员发疯般为自己聚敛财富。

    这个以暴力和谎言，不断变换自己外表形象的附体邪灵，近年来败像尽显，已经到了惊弓之鸟、风声鹤唳的程度，它以更加疯狂聚敛财富和控制权力来试图自救，但却更进一步加剧了其危机的到来。

    现今的中国，貌似繁荣，但社会危机已经积累到了空前的地步。按照中共的习性，或许将再一次施展其过去的伎俩，这包括再次做出某种程度的妥协，对六四事件当事人或者法轮功等平反，又或者制造出“一小撮”敌人，以继续供其展示暴力恐怖力量。

    中华民族在一百多年来所面临的挑战中，从器物引进、制度改良到最后的极端激烈革命，付出了无数生命，丧失了绝大部份民族文明传统，现在证明仍然是一个失败的回应。在全民的仇恨、愤懑中，一个邪灵乘虚而入，最终控制了这个世界上最后一个仍然继承古老文明的民族。

    在未来的危机中，中国人无可避免地需要再次进行选择。但无论如何选择，中国人都必须清醒，任何对这个现存的邪灵附体的幻想，都是对中华民族灾难的推波助澜，都是向附在身上的邪恶生命输注能量。

    唯有放弃所有幻想，彻底反省自己，而坚决不被仇恨和贪婪欲望所左右，才有可能彻底摆脱这一长达50多年的附体梦魇，以自由民族之身，重建以尊重人性和具有普遍关爱为基础的中华文明。


【九评之二】评中国共产党是怎样起家的

    前言

    一、共产党起家是其积中外邪恶之大全的过程

    二、中国共产党不光彩的起家史

    三、党邪恶基因的表现

    结语

    =================

    前言

    按《说文解字》，“党”(繁体，上尚下黑)意即“尚黑”。“党”，“党人”，在汉语中含有贬义。孔子说：“君子矜而不争， 群而不党。”《论语》中注释为：“相助匿非曰党。”中国历史上的政治小集团，往往被称为“朋党”，在中国传统文化中，是不好的概念，与“狐朋狗党”同义，“结党”和“营私”连在一起。

    为什么在近代中国出现了一个共产党，并且成了气候还夺取了政权？中国共产党不断给中国人民灌输：历史选择了中国共产党，人民选择了共产党，“没有共产党就没有新中国”。

    是中国人民选择了共产党，还是共产党结党营私，逼迫中国人民接受？我们只能从历史中找答案。

    从满清后期到民国初期，中华古国经历着巨大的外来冲击和内在变革，社会处于混乱和痛苦之中。其间许多知识份子和仁人志士，满怀济世救国的忧患意识。但是在国难和混乱中，他们由失望变成了完全的绝望。有病乱求医，他们到中国以外寻找灵丹妙药，英国式的不行就换法国式的，法国式的不行再换俄国式的，不惜下猛药烈药，恨不得一日即能振兴中国。

    五四运动就是这种绝望的充分表现，有人主张无政府主义，有人提出打倒孔家店，有人主张引进洋文化，总之对中国传统文化持否定态度，反对中庸之道，急于走捷径，主张砸烂一切。他们中的激进份子，一方面报国无门，一方面对自己的理想和意志深信不疑，认为现实世界无可救药，只有自己找到了历史发展的机关，对革命和暴力抱以巨大热情。

    不同的机遇让不同的人找到了不同的理论、学说、路线。终于有一组人，他们碰上了从苏俄来的共产党联络人，“暴力革命夺取政权”的马列思想迎合了他们的焦躁情绪，符合他们救国救民的愿望，一拍即合。他们把一个完全陌生的异国思想，引入了中华。参加中共一大的代表共有13人，后来死的死，逃的逃，有人投靠日本人做了汉奸，有的脱党投靠了国民党，成了叛徒或机会主义分子，到1949年中共掌权时，只有毛泽东和董必武两人还留在中共党里。不知这些中共建党人当时有没有想到，他们从俄国请来的这个“神灵”却是一个邪灵，他们找来的这剂强国之药却是一付烈性毒药。

    当时革命成功不久的苏俄共产党政权，已对中国抱有野心。1920年，苏俄成立了共产国际远东书记处，负责中国等国共产党的建立工作，主管为舒米亚茨基，维经斯基做副手，和陈独秀等人开始筹建中国共产党。1921年6月他们向共产国际提交远东书记处中国支部计划表明，中国共产党是共产国际领导下的一个支部。 1921年7月23日，在尼科尔斯基和马林的组织下，中国共产党正式成立。

    从此，共产主义运动被实验性的引进中国，党的生命大于一切、征服一切，开始给中国带来一场无休止的浩劫。

    一、共产党起家是其积中外邪恶之大全的过程

    在具有五千年文明历史的中国，要移植进来一个与中国传统格格不入的共产党，引入一个外来邪灵，实在不是一件简单容易的事情。中共用共产主义的大同思想欺骗民众和爱国无门的知识份子，又进一步歪曲已被列宁严重歪曲了的共产主义理论，以此为依据，摧毁一切不利于它的统治的传统和价值，消灭一切不利于它统治的社会阶层和人士。中共拿来了工业革命对信仰的摧毁，又拿来了共产主义更彻底的无神论。中共拿来了共产主义对私有制的否定，又拿来了列宁的暴力革命理论。与此同时中共还继承和发展了中国帝王制的最坏部份。

    中共的起家历史，是一个逐步完成其集中外邪恶之大全的过程，中共完善着它“中国特色”的九大基因：“邪、骗、煽、斗、抢、痞、间、灭、控”。这些基因承传不断，手段和恶性程度在危机中进一步得到强化和发展。

    （一）基因之一：邪——披上马列主义的邪皮

    马克思主义当初吸引中国共产党人的是“暴力革命打碎旧的国家机器，建立无产阶级政权”。这正是马列根本之邪。

    马克思主义唯物论其实是狭隘的生产力和生产关系剩余价值的经济学，在早期资本主义还不发达时，片面短视的预言资本主义的灭亡和无产阶级的胜利，已经被历史和现实所否定。马列主义的无产阶级暴力革命和无产阶级专政，主张强权政治和无产阶级主宰论。《共产党宣言》以阶级对立和阶级斗争阐述了共产党的历史观及哲学观。无产者以打破已有的传统道德和社会关系、夺取政权为斗争的目的。从一开始就把共产主义放在与一切传统对立的位置。

    人类天性对暴力是普遍排斥的，暴力之中人变得暴虐，共产党的暴力学说从本性上被人类的共性所否定。与任何先前的思想、哲学、传统都查不到实质上的渊源关系，是天地间凭空掉下来的一个莫名的恐怖体系。

    这种邪恶观念的前提是“人定胜天”，人为的改造世界。共产党用“解放全人类”、“世界大同”的理想吸引过不少人，一些具有忧患意识而又渴望干一番事业的人，最容易被共产党蒙骗。他们忘记苍天在上，在建立“人间天堂”的美丽谎言中，在建功立业的征战中，他们蔑视传统，将他人的生命看轻，也把自己的生命变得轻于鸿毛。

    人造的“共产主义世界”被奉为真理，“满腔的热血已经沸腾，要为真理而斗争”。共产党用这种绝对、荒诞的理念去斩断人和上天的渊源关系，斩断他们和祖宗、民族传统的血脉，召唤他们为共产主义献身，加持共产党的虐杀能量。

    （二）基因之二：骗——邪恶要装正神，就要行骗

    邪一定要骗。共产党要利用工人阶级，封他们为“最先进的阶级”，“大公无私”，“领导阶级”，“无产阶级革命的先锋队”等；共产党要利用农民，称赞他们“没有贫农，便没有革命；打击他们，便是打击革命”，许诺“耕者有其田”；共产党需要资产阶级的帮助，于是封之为“无产阶级革命的同路人”，许诺以“民主共和”；共产党快要被国民党彻底剿灭了，于是大喊“中国人不打中国人”，承诺服从国民党的领导。抗日战争一完，便大打出手，推翻了国民党政权，建国后很快消灭了资产阶级，最后把工农变成了彻底的一无所有的无产阶级。

    统战是党骗的典型一招。为了打赢内战，共产党一度改变过去一定要杀死地主、富农全家的做法，对地主、富农这样一些阶级敌人，采取了“临时性的统一战线政策”。1947年7月20日，毛泽东指示说：“除少数反动分子外，应对整个地主阶级取缓和态度。……藉以减少敌对分子。”共产党夺取政权以后，地主富农仍没有逃脱群体灭绝的命运。

    说一套做一套。党要利用民主党派时，其口号是“长期共存，互相监督，肝胆相照，荣辱与共”。而任何真正不同意、不符合它思想、言行和组织的，都要加以消灭。马克思、列宁和中共领导人都说过，共产党的政权不能与人共享，共产主义一开始便直截了当的带着独裁主义先天基因。由于它的专制排他性，无论是夺取政权时期还是掌握政权时期，共产党从来没有和其他政党和团体真诚相处过，所谓宽松时期也至多是“花瓶”待遇。

    历史的教训是：共产党的任何承诺都不能相信，任何保证都不会兑现。谁在什么问题上相信了共产党，就会在什么问题上送掉小命。

    （三）基因之三：煽——善于制造仇恨，挑起一部份人斗另一部份人

    骗为了煽。斗争一定要有仇恨，没有仇恨可以制造仇恨。中国农村有一套根深蒂固的土地宗族制度，是共产党建立政权的根本障碍。农村社会本来是和谐的，土地所有和租用关系不是绝对对立的关系。地主养活农民，农民养活地主。这种在一定程度上互相依存的关系，被共产党改变成阶级对立、阶级剥削的关系，变和谐为敌对、为仇恨、为斗争，变合理为不合理，变有序为混乱，变共和为专制，主张剥夺，谋财害命，杀地主富农本人，杀地主富农家人，杀地主富农家族。不少农民不肯强夺他人的财产，白天拿了，晚上又送回地主家去，被工作队知道了骂作阶级觉悟不高。白毛女本来是仙姑，不是被压迫的故事，被部队文工干事改编成话剧、歌剧、芭蕾舞来煽动阶级仇恨。日本侵略中国，共产党不抗日，还攻击国民党政府卖国不抗日，甚至国难当头还煽动人们反对国民政府。

    挑起一部份人仇恨和格杀另一部份人的手法是共产党运动的经典手段，“95%：5%”的阶级划分公式因此而来。共产党后来的系列政治运动充分运用、不断发展了这一手法。划进95%则安全无事，掉进5%则成为被斗争的敌人，争取能站进95%的行列成为大多数人在恐惧中的自我保护方法，落井下石也由此蔚然成风。

    （四）基因之四：痞——流氓痞子组成基本队伍

    痞是邪的基础，邪就得用痞。共产革命是痞子流氓起义，经典的“巴黎公社”纯粹是社会流氓的杀人放火打砸抢。连马克思也看不起流氓无产阶级，他在《共产党宣言》中说“流氓无产阶级是旧社会最下层中消极的腐化的部份，他们在一些地方也被无产阶级革命卷到运动里来，但是，由于他们的整个生活状况，他们更甘心于被人收买，去干反动的勾当。”马克思、恩格斯认为农民天生的分散性与愚昧性，甚至不够格称作阶级。

    中国共产党从恶的方面发展马克思的东西，毛泽东说“流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者”。流氓无产者加持了中共的暴烈，建立了早期农村苏维埃政权。“革命”，这个被共产党的话语系统灌注了正面意义的语词，实在是所有善良人的恐惧和灾难，是取“命”来的。文革时讨论流氓无产者，共产党认为自己被叫做“流氓”不好听，缩写为“无产者”。

    痞的另一个表现是耍无赖，被人称为独裁时摆出一副恶霸嘴脸：“可爱的先生们，你们讲对了，我们正是这样。中国人民在几十年中积累起来的一切经验，都叫我们施行人民民主专政，或曰人民民主独裁。”

    （五）基因之五：间——渗透，离间，瓦解，取代

    骗、煽、痞犹不够，间亦用之。中共渗透有术，地下工作的“前三杰”钱壮飞、李克农和胡北风，他们的实际领导者是中共中央特务二科科长陈赓。钱壮飞任国民党中央调查科主任徐恩曾的机要秘书和亲信随从，中华民国政府军第一、第二次对江西的围剿决策和情报，钱壮飞用国民党中央组织部信函，经李克农亲自送至周恩来手中。1930年4月，表面上由钱壮飞率领，实际上由陈赓领导，用国民党中央调查科的证件和经费，在东北建立了一整套明属国民党、暗属共产党的双重特务组织。李克农亦曾打入中华民国海陆空军总司令部担任译电员，中共保密局负责人顾顺章被捕叛变的急电就是被李翻译后由钱壮飞送给周恩来的，免除了被一网打尽的下场。

    亲共的杨登羸担任国民党中央调查科上海特派员，中共认为不可靠的党员，便让他去逮捕和处决。河南一个老干部，曾因得罪了共产党中的干部，便被自己人开后门送到国民党监狱中关押了好几年。

    在解放战争期间，中共情报战线直达蒋介石身边，国防部作战次长、掌握国民党调动军队大权的刘斐中将竟是中共地下党。在被调动的军队自己还不知道时，延安就已经得到情报，并据此而拟好作战计划。胡宗南的机要秘书和亲信随从熊向晖，将胡宗南大军进攻延安的计划通报周恩来，以致胡宗南打进延安时，得到的只是一座空城。周恩来曾经说：“蒋介石的作战命令还没有下达到军长，毛主席就已经看到了。”

    （六）基因之六：抢——巧取豪夺成为新秩序

    中共的一切都是抢来的。拉起红军搞武装割据，军火弹药、吃饭穿衣需要钱，而“筹款”的形式是打土豪抢银洋，与土匪没有区别。李先念的红军在鄂西一带绑票县城里的首富人家，不是绑一个，而是家族中每富裕家庭绑一个，叫“绑活票”。“绑活票”不“撕票”，即不杀人质，留下活口，目的是要家里人一坛一坛不断地送大银元去供养红军。直到喂饱了红军，或是家破人亡，无油水可榨，才把奄奄一息的人质放回。有人因此被惊吓折磨致死。

    “打土豪，分田地”又把巧取豪夺推广到社会，代替传统成为新的秩序。共产党大恶小恶都要做，大善小善都不积。什么人都给点小恩小惠，为的是挑动一部份人斗另一部份人。于是积善重德被搞掉了，只要会杀人就行。“共产大同”实际成了对暴力豪夺的认同。

    （七）基因之七：斗——摧毁传统宗法秩序和国家制度

    骗、煽、痞、间均为了抢、斗。共产党的哲学是斗争哲学。共产革命决不是无组织的打砸抢，党说“农民的主要攻击目标是土豪劣绅，不法地主，旁及各种宗法的思想和制度，城里的贪官污吏，乡村的恶劣习惯”，指明要摧毁乡村的传统制度和习惯。

    共产党的斗还包括武斗、武装斗争。“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”夺取政权时要斗，若干年后的文革中，同样的斗争基因又被用于教育下一代。

    （八）基因之八：灭——创造了完整的群体灭绝理论系统

    共产党做的许多事都很绝。其许诺知识份子以人间天堂，而后来把他们打成“右派”、改造成“臭老九”。其对地主资本家财产的剥夺，对地主富农阶级的消灭，对乡村秩序的摧毁，对地方政权的攫取，对有钱人的绑票勒索，对战俘的思想和灵魂洗脑，对工商资产阶级的改造，对国民党的渗透和瓦解，对共产国际的分裂和背叛，对建国后历次政治运动的清洗，对党内的高压政治，做的事都很绝。

    这一切，无不建立在它的群体灭绝理论基础之上，历次运动无一不是恐怖主义的群体灭绝运动。共产党从早期就开始不断创造完整的群体灭绝理论系统，由共产党的阶级论，革命论，斗争论，暴力论，专政论，运动论，政党论等等组成，全是各种各样群体灭绝实践经验之总汇。

    中共最大特色的群体灭绝是从思想上和人性良知上的灭绝，这是符合其集团根本利益的恐惧统治方法。你反对它，它要消灭你，你拥护他，它也可能要消灭你。它认为需要消灭的就要消灭，以至造成每个人都有危机感，都惧怕共产党。

    （九）基因之九：控——用党性控制全党，再教化到全民和全社会

    所有的基因都为着同一个目的：恐惧型的高压控制。共产党的邪恶，使它成为所有社会力量的天敌。从成立之日起，共产党就在一个接一个的危机中挣扎，其最大危机一直是生存危机，存在就是恐惧，永恒的危机感。危机中的恐惧成了共产党最高利益所在——艰难维持党的集团存在和权力。共产党常不得不以表面的更坏补充着它力量的不足。党的利益不是个体党员利益，也不是所有个体利益的总和。它是共产党集团的利益，高于个人的一切。

    “党性”是党这个邪灵最厉害的本质之一，具有无限扩展，吞噬人性，把人变成非人的强制能力。周恩来和孙炳文是同志，孙炳文死后，其女儿孙维世被周恩来认作干女儿。文革中孙维世挨整，孙维世的家人在她死后发现她头上被钉进了一颗长钉子，可是在孙维世的逮捕书上签字同意的却是周恩来。

    中共早期领导人之一任弼时在抗日战争期间曾任鸦片专员。鸦片是列强侵略中国的象征，敢冒违背民族大义之大不韪而大片种植鸦片，确实需要点党性。因为极为敏感，中共用“肥皂”作为“鸦片”的代号，输往境外赚取经费。中共新领导人在任弼时生日一百周年时发表讲话，称他“具有崇高的品德，是一位模范的共产党员。他信念坚定，对党的事业无限忠诚”，对他的党性高度评价。

    一个党性模范是张思德，党说他是烧砖窑倒塌而牺牲，民间说他是烤鸦片而死。因为他默默在中央警卫团当兵，不求升迁，得到了中共“重于泰山”的褒奖。他和后来的另一个典型的党性榜样，以“革命机器上永不生锈的螺丝钉”著称的雷锋，俩人长期被用来教育全体中国人，要像他们那样忠于党。“榜样的力量是无穷的”，共产党的无数英雄模范都被用作这种强化党的钢铁意志和党性原则的示范。

    在夺取政权之后，共产党更是把思想控制的基因发扬光大，共产党成功铸造了几代党的“工具”和“螺丝钉”。党性被强化成了一贯的思维定式，千篇一律的行为模式，推展到整个国家和全体人民。党性行为模式披上国家之皮，党性思维定式成为全国人民的自我洗脑，服从和配合邪恶的机制。

    二、中国共产党不光彩的起家史

    中国共产党说自己的历史是“从胜利不断走向胜利”的光辉历史，往自己脸上贴金是为了赋予共产党政权合法性。事实上，共产党的发家史一点也不光彩。它只有靠邪、骗、煽、斗、抢、痞、间、灭、控的九大基因，才最终夺取了政权。

    （一）中共成立——吸苏共的奶水长大

    中共教育人民，“十月革命一声炮响，给我们送来了马克思列宁主义”。其实，中共成立之初，是苏俄的亚洲中国支部，从一开始就是一个卖国政党。

    成立初期中国共产党没有钱，没有理论和实践，更没有主心骨，加入共产国际是对暴力革命的参与和依附，中国暴力革命和马克思、列宁阶段的暴力革命一脉相承。共产国际是全球颠覆各国政权的总指挥部，中共那时是共产国际的东方支部，执行苏俄红色帝国主义的东方路线。中共仰仗苏共成熟的暴力夺权和无产阶级专政的经验，政治、思想、和组织路线都听命于苏共，照抄外来非法组织的地下秘密生存方式，实行严密监视控制。苏共是中共的主心骨和靠山。

    中共第一次代表大会通过的中国共产党党章是由共产国际主持制定的，宣言依据的是马列主义、阶级斗争、无产阶级专政和建党学说，以苏共党纲作为重要依据。中共党的灵魂是苏共式的外来品。中共党的领导人陈独秀和共产国际代表马林曾经有不同意见，马林带一封信给陈说，如果你是真正的共产党员，一定要听第三国际的命令。虽然陈独秀是中国共产党的第一任教父，也只好听从共产国际教廷的命令，隶属和屈从苏俄。

    陈独秀在1923年党的第三次代表大会上公开承认，党的经费几乎完全是我们从共产国际得到的。一年来，共产国际在中国用款20余万，而中共成绩不佳，共产国际责备中国同志太不努力。

    据中共解密文件不完全统计，1921年10月至1922年6月，收入16,655元；1924年1500美元和32,927.17元；1927年为 187,674元，每月共产国际给费用平均在2万元左右。中共现在的拉关系、走后门、迎合、买通、甚至威胁等方法在早期已经使用。共产国际主管曾严厉批评中共中央不断要钱的做法，“他们利用经费来源不同（国际联络局、共产国际执委会代表、军事组织）这一情况，得以弄到这些经费，因为这一个来源不知道另一个来源已经拨出。……有趣的是，前来的同志总是不仅十分清楚地了解俄国同志的情绪，而且甚至了解应该怎样区别对待与这项或那项拨款相关的某位同志。而一旦多数同志相信不能通过正式途径弄到，就开始逃避事务性的会见。然后采取最粗暴的敲诈手段，如散布谣言，说什么基层工作人员似乎责备苏联，把钱给了军阀而不给中央。”

    （二）第一次国共合作——附体挖心，破坏北伐

    中共一直教育人民，蒋介石背叛了国民革命，共产党被迫武装起义。

    实际上，共产党发起第一次国共合作是为了附体于国民革命发展自己，并且在行动中急于夺权发动苏维埃革命，破坏和背叛了国民革命。

    1922年7月中共党的第二次代表大会上，因为急于夺取政权，反对与国民党联合的意见主导了大会。但是太上皇共产国际推翻决议，指令中共加入国民党。

    第一次国共合作期间，1925年1月中国共产党在上海举行第四次全国代表大会，在孙中山去世以前已经提出领导权问题。如果孙中山没有去世，中共夺权针对的就不是蒋介石了。

    靠了苏俄撑腰，国共合作期间共产党在国民党内大肆抓权：谭平山担任国民党中央组织部部长，冯菊坡担任工人部长全权处理事务的部秘书，林祖涵担任农民部长，彭湃在农民部担任部秘书，毛泽东担任国民党宣传部代部长。军校、军队领导权向来是共产党关注的焦点：周恩来担任黄埔军校政治部主任，张申府担任副主任。周恩来还兼军法处处长，到处安插苏俄军事顾问。不少共产党人担任国民党军校政治教官和教职人员，担任国民革命军的各级党代表，并规定没有党代表的附属签名，一切命令均不生效。这样附体国民革命的结果，使得中共由1925年的不满千人，暴增至1928年的三万人。

    北伐革命始于1926年2月。1926年10月至1927年3月，中国共产党在上海进行了三次武装暴动，最后进攻北伐军师部，被北伐军解除了武装。广东的总罢工纠察队每天都与警察发生暴力冲突，这样的骚扰直接导致了“四·一二”国民党对共产党的大清洗。

    1927年8月，国民革命军内的共产党藉机发动南昌暴动，被很快镇压下去。9月发动了攻打长沙的秋收起义，也被镇压下去；共产党开始实行“党的支部建立在连上”的网络式控制，流窜到井冈山地区，建立农村局部政权。

    （三）湖南农民暴动——发动痞子造反

    北伐期间，国民革命军在征战军阀，共产党在农村造反夺权。

    1927年的湖南农民运动也是流氓起义，与首场著名的共产革命巴黎公社流氓起义互相佐证。法国人民和当时在巴黎的外国人都亲自见证，巴黎公社社员是毫无理想、破坏成性的一群流寇，住高楼大厦，吃美味珍馐，只知眼前快乐，不知有死。巴黎公社暴乱期间，他们实行报禁；把给国王宣讲的达尔布瓦大主教抓作人质枪毙，暴杀教士六十四人；纵火焚烧宫殿；官署民宅，纪功碑，铭勋柱，无不摧毁槌碎以为快事。法国首都富丽甲天下，欧洲无可伦比，起义过后，楼台化为灰土，民众惨成枯骨。惨酷之祸，古今罕有。

    毛泽东承认，“农民在乡里颇有一点子‘乱来’。农会权力无上，不许地主说话，把地主的威风扫光。这等于将地主打翻在地，再踏上一只脚。‘把你入另册！’向土豪劣绅罚款捐款，打轿子。反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，‘劣绅！今天认得我们！’为所欲为，一切反常，竟在乡村造成一种恐怖现象。……直言之，每个农村都必须造成一个短时期的恐怖现象，非如此决不能镇压农村反革命派的活动，决不能打倒绅权。矫枉必须过正，不过正不能矫枉……在革命期内的许多所谓‘过分’举动，实在是革命的需要，”革命建立了恐怖秩序。

    （四）北上抗日——失败逃亡

    中共把“长征”说成是北上抗日，把“长征”炒成了中国革命的神话：长征是“宣言书”，“宣传队”，“播种机”，以我们的胜利、敌人的失败而告结束。

    北上抗日是中共掩盖失败的一个无耻谎言，史实是1933年10月至1934年1月共产党的第五次反围剿遭到惨败，中共农村政权相继丧失，根据地日益缩小，中央红军被迫逃亡。这才是“长征”的起因。

    向西突围，曲线接近外蒙和苏联是真正的长征路线意图。当时中共步履维艰，西进靠近外蒙，不至腹背受敌遭聚歼，兵败则进入苏联。选择走山西和绥远，一方面可以高举抗日大旗争得民心，另一方面是这一带安全，没有日本人，日军侵占的是长城一线。一年后共产党长征逃亡到陕北时，中央红军主力由八万多人减至六千人。

    （五）西安事变——成功用间，二次附体

    西安事变，指发生于1936年12月张学良、杨虎城在西安扣留蒋介石的兵变。

    按照中共的教科书，西安事变是张、杨逼蒋抗日的“兵谏”，邀请中共代表周恩来赴西安商讨事变善后事宜，在全国各界的调停下，事变和平解决，结束了十年内战，促使抗日民族统一战线形成，成为扭转中国危局的关键。中共把自己描绘成一个顾全大局、爱国抗日的红脸。

    越来越多的资料揭示出，西安事变前夕杨虎城、张学良身边已聚集了许多共产党的特务。地下党员刘鼎，经宋庆龄介绍到张学良身边。西安事变发生后，毛泽东表扬说：“西安事变，刘鼎是有功的。”而杨虎城的身边，夫人谢葆真直接就是共产党，在杨的军政治部工作，她是在1928年1月，经中共党组织批准和杨虎城结婚的。后来官至外交部副部长的共产党人王炳南，当时是杨公馆的座上客。正是他们这些杨、张周围的许多中共党员直接策划了这次兵变。

    事变之初，中共的领导人很想杀掉蒋介石，以报围剿之仇。当时中共在陕北力量已经很弱小，处于一役就可能被彻底消灭的困境，中共尽其煽、骗之能事，策动张、杨兵变。斯大林出于牵制日本避免其攻打苏联的需要，亲自写信给中共中央，指令不杀蒋介石，要二次国共合作。毛泽东和周恩来也看到，凭当时中共的力量绝对不可能吃掉国民党，杀了蒋介石，共产党更可能被赶来报仇围剿的国民党军队所消灭。中共立刻改变腔调，以联合抗日为名，迫使蒋介石接受二次国共合作。

    共产党策动兵变在先，把蒋介石置于屠刀之下，却又转过身来唱红脸，逼着蒋介石答应再次接纳共产党。中共不仅躲过灭顶之灾，而且得以二次附体国民政府，红军变成了八路军，再次发展壮大。中共之狡诈欺骗，不可不称高手。

    （六）抗日战争——借刀杀人，扩大自己

    抗日战争爆发时国民党有一百七十余万军队，十一万吨排水量的军舰，各种飞机约六百架。共产党加上1937年11月改编的新四军，总数仍没超过七万人，内部还争权分裂，已弱小到只需一战便可根除的程度。中共知道，如果把队伍拉出去跟日本人打仗，一个日军师团也打不过。中共的眼里，领导权而不是民族存亡，才是民族统一战线的中心问题，于是策划了“在联蒋过程中必须为争取领导权而斗争，但这只能在党内讲，并在实际工作中实现”的方针。

    九·一八事变后，中共所为是和日本侵略者互相配合、并肩作战。在满洲事变宣言中，中共号召全中国人民“在国民党的统治区域，工人罢工，农民骚动，学生罢课，贫民罢业，士兵哗变”，推翻中国政府。

    共产党高举抗日大旗，却只在后方收编地方军和游击队，除了平型关等几个屈指可数的对日战斗外，共产党无抗日战绩可言，只是在忙于扩大地盘，在日本投降时抢着受降日军，把自己扩充成号称拥有九十余万正规军和两百万民兵的强大力量。抗日的正面战场则全留给了国民党军队，国民党战死疆场的将军二百多人，共产党的指挥官几乎毫无损失。中共教科书一再告诉人民，国民党不抗日，是共产党领导了抗日战争的伟大胜利。

    （七）延安整风——开创令人闻风丧胆的整人模式

    用抗日的名义吸引了无数爱国青年来到延安，在延安用整风迫害了成千上万的革命青年。中共在建国以后把延安描绘成“革命圣地”，却不讲延安整风的罪恶。

    延安整风运动是人中最恐怖、最黑暗、最残暴的权力游戏。以整肃小资产阶级毒素的名义，党清洗着人的文明、独立、自由、容忍、尊严等价值。整风的第一步，是建立每个同志的人事档案，包括（1）自我概述，（2）政治文化年谱，（3）家庭成份与社会关系，（4）个人自传与思想变化，（5）党性检讨。

    在档案中要交代你出生以后所有认识的人，发生的事，发生的时间、地点，反覆地写。发现有遗漏，就定成问题人物；还要交代参加过的所有社会活动，特别是入党的经过。重点交代参加活动过程的所思所想。最关键的是党性检讨，主要了解在思想意识上，言论上，工作态度上，日常生活上，待人接物上，是否有反党性的行为。以思想意识为例，要检查入党、入伍后是否计较个人利益，是否借党的工作达到私人的目的。对革命前途是否动摇过，或者战斗怕死，想家想老婆。因为没有客观标准，每个人都被发现有问题。

    审查干部使用逼供信，清理内奸，必然产生无数冤假错案。整风时代的延安，被称作是一座人性的炼狱，伤害了大批干部。抗日军政大学进驻了审干工作组，两个月的赤色恐怖，即席坦白，示范坦白，集体劝说，五分钟劝说，个别谈话，大会报告，抓水萝卜（外红内白）。照相，是把人一批一批弄上台让大家看。面不改色者，就没有问题，否则就是嫌疑分子，审查对象。

    连共产国际的代表都受不了，说延安的情形令人丧气，人们不敢与他人交往，各怀鬼胎，人人流露出紧张和恐惧，每人都不敢为真理及为被诽谤中伤的朋友辩护，只求保住自己的性命，恶棍因阿谀平步青云，侮辱同志、自我羞辱成为延安生活的特性。人们快疯了，大家都但求保住生命和饭碗，荣辱尊严、同志间的爱都被抛弃得一干二净。人们不再表达自己的意见，而是背诵党领袖的文章。这一套做法几乎不做任何改动，就可作为共产党中国成立后大小运动的写照。

    （八）三年内战——卖国夺权

    俄国的二月革命是一个温和的资产阶级革命，沙皇也以国家民族为重，退位而不是反抗到底。列宁急忙从德国赶回俄国，又搞了一次政变，把推翻沙皇的资产阶级革命者们杀害，搞起共产革命来，把俄国的资产阶级革命扼杀了。中共和列宁一样，把国民革命的胜利果实摘取了，在抗日战争胜利后，发动了推翻国民党政府的“解放”战争，把中国再次推入战争灾难。

    中共以人海战术著称。辽沈、平津、淮海战役用的是人肉作炮灰的最原始、最野蛮、最不人道的战术。围困长春的时候，为了消耗长春城内的粮食供应，解放军奉命不许老百姓出逃。结果打长春兵困两个月，活生生饿死冻死阵地前城门外逃难的国民近二十万人而不肯网开一面，事后完全没有一丝愧疚，说“解放长春兵不血刃”。

    1947年至1948年，中共先后与苏联签订《哈尔滨协定》和《莫斯科协定》，出卖祖国权益和东北资源，换取苏联在外交和军事上全面支持中共。双方协定苏共经常供应50架飞机补充中共，将收缴的日本武器分两期全部给予中共，苏方控制的东北的弹药、军用物资平价售给中共。国民党一旦对东北发动两栖登陆攻势，苏共秘密协助中共军队作战。苏联协助中共夺取新疆控制权；建立苏中联合空军力量；装备中共11个师。把美国援助苏联的130亿美元的武器的三分之一运入东北。中共为了获取苏联支持，承诺苏联对东北陆路、空中交通的特权；对苏提供国民党政府和美军行动情报；以东北物产、棉花、大豆、战略物资供应苏联，换取精良武器；苏联有优先开采中国矿产的权利；有权在东北和新疆驻军；苏联可将远东情报局设在中国。如果欧洲爆发战争，中共应派远征军10万，劳工2百万支援苏联。除此之外，中共还承诺将辽宁、安东省的特别区域在适当时并入朝鲜。

    三、党邪恶基因的表现

    （一）党史的特征——永恒的恐惧感

    永恒的恐惧感是中共党史的最大特征，维持生存成为共产党与生俱来的最高利益。这种延续生存的最高利益，以强力支撑着那变换无穷的皮中之恐惧本质。它像原生癌细胞一样扩散、渗透了肌体的每一个部位，使其他正常细胞死亡，任由恶性细胞疯长。在历史循环中社会解决不了共产党这个变异的物质，任其扩散，每一层次和范围都无法消化这种强力的变异因素，众多社会被污染，更大面积的泛滥着共产主义或共产主义因素。这些东西又不断的被共产党加强和利用，从根本上变异了人的道德和社会。

    共产党是不讲人们公认的道义原则的。共产党的一切原则都绝对为其集团利益服务，以绝对自私为最高原则，没有任何道义原则抑制其集团欲望。从它的自我原则为根本，它需要不断披上不同的外皮。在这个持续危机锁链的早期，中共附着在苏共上，附着在国民党上，附着在国民政府实体上，附着在国民革命上；在它夺取政权以后，中共附着在各种机会主义上，附着在民意民情上，附着在社会机制和手段上，附着在一切之上，把每一次危机，都作为党发家的机会，加强其强制手段。

    （二）一以贯之的邪恶是起家的“法宝”

    共产党称革命胜利靠的是三大“法宝”：统一战线、武装斗争、党的建设。国民党根据自己的教训，给共产党加了两条：宣传和使用间谍。党的各大“法宝”都贯穿着共产党所有的流氓基因：“邪、骗、煽、斗、抢、痞、间、灭、控”。

    马列从本质上就是邪的。滑稽的是中共党人都不懂马列。林彪曾说没有几个中共党员真正读过马列。瞿秋白被公认为思想家，承认仅仅看过一些马列皮毛。毛泽东思想是农民造反的山沟马列主义。邓小平的社会主义初级阶段理论姓资。江泽民的三个代表更是什么也不是的拼凑了。中共不懂马列，只是从马列中继承了邪，又在其邪恶基础上塞进了它们更邪恶的私货。

    特别值得提出的是中共的统战工作，是骗和短期收买的并用。统是为了战，使共产党从孤家寡人变成人多势众，改变双方力量的对比。有统就有分，分出哪些是敌、我、友、左、中、右，分出哪些该拉，哪些该打，什么时候去拉，什么时候去打。上一阶段可以化敌为友，下一阶段可以化友为敌。比如民主革命时期团结资产阶级，社会主义革命时期消灭资产阶级。又比如民主党派领导人章伯钧、罗隆基等在夺取政权时期中共需要他们帮腔，取得政权后不再需要，便打成右派。

    （三）党是成熟的流氓

    党有软硬两面功夫。软功：宣传、统战、离间、特务、策反、两面三刀、挖心、洗脑、造谣欺骗、掩盖真像、心理战、制造恐怖气氛、恐惧症、健忘症；这些软功可以灭人性，调动恶的一面。硬功：暴力、武装斗争、镇压、政治运动、杀人灭口、绑架、消音、武斗、定期严打等等；这些硬功是党制造恐怖的保证。

    党往往是软硬兼施，时松时紧，外松内紧，一放一收，引蛇出洞。中共不停的以民主来将国民党的军，但在共产党统治区内的知识份子王实味稍有一点不同意见，就被当成典型整斗，最后遭斧头砍死，即有名的“野百合花事件”。一位参加过延安整风，挨过整的老干部回忆道，当时被拉去逼供信，在极度高压之下，不得不出卖自己的良心，编造谎言。第一次经受这种事情，想到自己对不起被牵连的同志，恨不得一死了之。刚好桌上放着一支枪，拿起来对准自己的脑袋，扣了扳机。没有子弹！负责审查他的那位干部这时走进来说，“做错了事承认就好了。党的政策是宽大的。”这样，党通过考验知道你达到极限，也知道你是“忠于”党的，于是过关了。党总是这样把你置于死地，欣赏了你全部的痛苦屈辱，在你痛不欲生时，亲切地出来给你一条好死不如赖活的路，成为你感恩戴德的救命恩人。若干年后，这位老干部在香港了解了法轮功，感到很好。但一开始镇压，所有先前的记忆全回来了，再不敢说法轮功好。

    类似的例子还有末代皇帝溥仪，被关在监狱里不断看见别人被杀，以为自己也要被处死了，出于活命的本能，主动配合，自己洗脑，最后写了《我的前半生》，成为中共成功进行“思想改造”的典范。

    据现代医学研究，在恐惧高压和被隔离的环境下，许多受害者会对施暴者产生一种畸形的依赖，以其喜怒哀乐为自己情绪的转移，一旦后者施以小惠，前者便感激涕零，甚至生出“爱”来。这种心理学现象，早已被中共成功的运用于对敌人以至对人民的精神控制和思想改造之中。

    （四）党是最邪恶的

    中共绝大多数总书记都曾经被打成为反党分子。显然，这个党有自己的生命，是一个活的独立的肌体。不一定是党的领导人决定党的方向命运，而是党决定其领导人的命运。江西苏区面对国民政府军队围剿，连生存都成问题，却一点不妨碍党以打AB团的名义把自己人夜里拉出去枪毙，或者用乱石砸死，要节省子弹。在陕北日本人和国民党的夹缝里生存，却进行了以延安整风为名的内部大清洗，杀人无数。如此大规模的内部反覆大屠杀，却不影响其扩大势力最终统治中国大陆，把这种自相残杀模式从当年的小小苏维埃扩展到全国。就像一个恶性肿瘤，在疯长的过程中，核心坏死了，外围还在不断向健康的原生的肌体扩散。原来的肌体部份被渗透后，成长出新的肿瘤。不管一个人好坏，一旦进入中共，就成了破坏力量的一部份，越正直越认真，破坏性越大。毫无疑问，当这个肌体被彻底毁坏时也就是这个肿瘤自己的死亡期。可肿瘤却是一定要这样的。

    中国共产党公认的创始人陈独秀是五四运动的文化人，不喜欢暴力，告诫共产党人，如果强化国民党内共产党的政党意识，对领导权有浓厚的兴趣，必然会导致革命内部的紧张。五四一代最激烈的人物尚心存宽容之道。他是第一个被冠以“右倾机会主义”帽子的人。

    另一位领导人瞿秋白认为共产党应该亲自去战斗，去厮杀，去组织暴动，去摧毁任何一级可能摧毁的政权，用极度无序的办法使中国社会恢复秩序。不料，瞿秋白临死前坦承，我决不愿意冒充烈士而死。我实质上离开了你们的队伍好久了。唉！历史的误会叫我这“文人”勉强在革命的政治舞台上混了好些年。我始终不能够克服自己绅士意识，我究竟不能成为无产阶级的战士。

    党的领导人王明奉命于共产国际，主张联合抗日，而不是扩大共产党根据地。在党的会议上，毛泽东和张闻天不能说服他们的同志，他们苦恼无法将实质一语道破：凭红军当时的实力，无力聚歼日军一个师团，凭一时的冲动把队伍拉出去拼，中国的历史肯定不是现在的样子了。在“舍身取义”的传统文化主导的人文场中，毛泽东只好保持了沉默。王明后来被定为先左倾后右倾的机会主义。

    胡耀邦为历次政治运动的冤假错案平反，为共产党赚回了民心，仍然被打下去。赵紫阳为挽救共产党搞改革，最后也没有好下场。共产党的各届新政又能做什么呢？真正要改革共产党，共产党就会灭亡，共产党给他们的权力马上丧失合法性。靠一个机器自己生产出来的力改变它自己，到一定程度就肯定不行了。所以共产党的改革毫无可能成功。

    党的领导人都是坏的，革命怎么还能进行并且扩大？在许多最邪恶的时刻，共产党的最高领导人败下阵来，因为他们的邪恶劲儿都不够水平，只有最邪恶的才能符合党的需要。党的领导人都是悲剧收场，党自己顽强的活着。能生存下来的领导人不是能操纵党的，而是摸透了党的，顺着党的邪劲儿走，能给党加持能量，能帮助党度过危机的。难怪共产党员与天斗，与地斗，与人斗，就是不能与党斗，都是党的驯服工具，最高境界也就是互相利用。

    痞在今日已是党的一大奇观。党的这个错误是张国焘的，那个错误是四人帮的。毛泽东的三七开，邓小平的四六开。党却从来没有错，党错了是党自己纠正的，“向前看”，“不要纠缠历史旧帐”。连共产主义的人间天堂都堕变成社会主义温饱，连马列主义都被“三个代表”取缔，连自己都可以骂。为了维护其统治，如果人们见到共产党搞民主，开放宗教自由，一夜之间抛弃江泽民，平反法轮功都不要奇怪。惟有一个东西不会改变——那就是党的集团目标、集团生存、集团权力的宗旨不变，维护共产党的权力和统治不变。

    共产党把暴力恐惧和高压灌注成党的理论纲领，化成党性，党的最高原则，化成领导人的灵魂，化成整个党的运作机制和所有党员的行动准则。党是钢性的党，有铁的纪律，统一的意志，全党党员的行动必须一致。

    结语

    是历史的什么力量选择了共产党？为什么不选择别的要选择中共？我们都知道世界上存在着两种势力，两种选择。一种是旧的、邪的势力，它要进行恶的、负面的选择。另一种是正的，好的势力，要进行好的、善的方面的选择。共产党是旧势力的选择。之所以选择共产党，就是因为它集古今中外邪恶之大成，是邪恶的集中代表。它最会利用并欺负人们的善良，一步一步成了今天的气候。

    共产党宣传“没有共产党就没有新中国”意味着什么？1921年中共建党到1949年共产党夺取政权，都证明没有共产党的血腥和狡诈，就没有它的天下。中共不同于历史上的其他任何团体，它随心所欲地解释马克思和列宁编造出来的理论，把一切任意的行动都置于冠冕堂皇之中，蒙蔽、煽动、或利用一部份群众，做出强力的解释，通过每日每时的各种宣传，将中共的政策和策略披上理论的外衣加以实施，以证明其永远正确。

    中共的起家史是一个集邪恶之大全的过程，毫无光彩可言。中共的起家史恰恰说明中共政权没有合法性。不是中国人民选择了共产党，而是共产党强售其奸，靠了其无比邪恶的基因“邪、骗、煽、斗、抢、痞、间、灭、控”，把一个外来邪灵强加给了中国人民。


【九评之三】评中国共产党的暴政

    前言

    一、土地改革——“消灭地主阶级”

    二、工商改造——消灭资产阶级

    三、取缔会道门与镇压宗教

    四、反右运动——诛心全国，以为其用

    五、大跃进——指鹿为马，以试其忠

    六、文化大革命——邪灵附体，乾坤倒转

    七、改革开放——暴虐未变与时俱进

    八、全国洗脑，划地为牢

    结语

    ================

    前言

    提到暴政，中国人往往会联想到秦始皇的苛政与焚书坑儒。秦始皇“竭天下之资财以奉其政”（《汉书．食货志》）的苛急暴虐集中表现在四个方面：征敛无度、赋税奇重；好大喜功、滥用民力；严刑峻法、邻里连坐；钳制思想、焚书坑儒。秦朝统治中国时，全国约有一千万人口，秦王朝竟征用了200万人为役。秦始皇进而把严刑峻法施于思想领域，大肆禁锢思想自由，曾将非议朝政的儒生方士杀之千余。

    与“狼虎之秦”相比，共产党的暴虐有过之而无不及。人所共知，共产党的哲学是斗争的哲学。共产党的统治也是建立在一系列对内对外的”阶级斗争”、”路线斗争”、“思想斗争”之上。毛泽东自己也曾直言不讳：“秦始皇算什么？他坑了四百六十个儒，我们坑了四万六千个儒。有人骂我们是独裁统治、是秦始皇，我们一概承认，合乎实际。可惜的是，你们说得还不够，还得要我们加以补充。”

    让我们来回忆一下中国在共产党统治之下步履艰难走过的五十五年，看一看中国共产党在夺取政权之后是怎样利用政府机制，以阶级斗争为纲领来实行阶级灭绝，以暴力革命作工具来实行恐怖统治的。它“杀人”与“诛心”并用，镇压共产党之外的一切信仰；粉墨登场，为共产党在中国的“造神”运动拉开了大幕。根据共产党的阶级斗争理论和暴力革命学说，不断地消灭不同范围和群体中的异己分子。同时，用斗争加欺骗的手段强迫全国人民成为它暴虐统治下的顺民。

    一、土地改革——“消灭地主阶级”

    建政仅3个月，共产党就着手在全国全面开展土地改革。用“耕者有其田”的口号，鼓动无田的农民斗争有田的农民，鼓励、放纵人性中自私自利、为所欲为、不讲道德的一面。同时，在土地改革总路线中明确提出“消灭地主阶级”，在农村广泛划分阶级、定设成份、给全国不下二千万人带上“地、富、反、坏”的帽子，使他们成为在中国社会备受歧视、打击、没有公民权利的“贱民”。与此同时，随着土地改革深入到边远地区和少数民族，共产党的党组织也迅速扩大，发展到乡有党委、村有支部。党支部上呈下达，贯彻党的旨意，他们往往是冲在阶级斗争的第一线，挑动农民斗争地主，致使近十万地主丧生。更有地区对地主实行满门抄斩，以达到灭绝其阶级，连妇女儿童也不能幸免。

    在这期间，共产党在全国农村掀起了第一轮“毛主席是人民的大救星”、“只有共产党才能救中国”的宣传。土地改革中不劳而获、强取豪夺、为所欲为的政策使少数农民得到实惠，也有不少贫苦农民对共产党感恩戴德，因而接受了共产党是为人民的说法。

    对于分得土地的农民来讲，“耕者有其田”的好景并不长久。不到两年，共产党就开始了一系列强加在农民身上的运动：互助组、初级社、高级社、人民公社。在批判“小脚女人”的紧锣密鼓中年年加码，要农民“跑步”进入社会主义。在全国实行粮、棉、油统购统销，把全国主要农业产品排斥在市场交流之外。更增加了户籍制度，不许农民进城工作居住。有农村户口的人不能去国家粮店买粮，子女也不能进城上学。农民的子女只能再做农民。从此，中国三亿六千万农村户口持有者成为中国社会的二等公民。

    直到改革的年代，“一部份人先富起来”了，但九亿农民除了在家庭承包制取代人民公社的最初五年，收入有所提高、社会地位相对改善之外，他们被紧跟着的农工产品价格倾斜所逼迫，再度沉陷在贫困之中。城乡居民收入差别急剧扩大，贫富悬殊，农村重新有人成为新地主、新富农。新华社发表的资料表明，1997年以来“粮食主产区和多数农户收入持续徘徊甚至减收”。也就是说，农民在农业中的所得不是增加了而是减少了。城乡居民收入差距由上世纪八十年代中期的1.8比 1,扩大到 3.1比1。

    二、工商改造——消灭资产阶级

    另一个要被共产党消灭的阶级是城乡的民族资产阶级。在工商改造中，共产党宣称：资产阶级与工人阶级有本质的不同，即：一是剥削阶级，一是不剥削和反剥削的阶级。资产阶级的剥削是与生俱来、至死方休，只能消灭、不能改造。在此前提下，对资本家和商人的改造中就更加重了“杀人”与“诛心”并用。其原则还是顺者昌、逆者亡。你如果上交资产并表示拥护共产党，则定为人民内部矛盾。你如果有反感、有怨言，则划为反革命成为国家的专政对象。在工商改造的腥风血雨中，资本家、业主、商贩统统上交了他们的资产。其中有不少不堪屈辱而轻生的。当时在上海任市长的陈毅就曾每天询问“今天又有多少空降兵？”指那一天又有多少资本家跳楼自杀。这样在几年内，共产党就在中国全面取消了私有制。

    在土改和工商改造的同时，共产党发动了镇反、思想改造、打倒高岗饶漱石反党集团、清查胡风反革命集团、三反、五反、肃反等一系列的全国大规模整人运动。每次运动共产党都动用它所掌握的政府机制连同党委、总支、支部，凡3人则成一战斗堡垒，深入乡村街道。无处不在，无事不管。这种从战争年代带过来的“支部建在连队上”的网络式控制结构，在后来一系列的政治运动中，一直起着关键的作用。

    三、取缔会道门与镇压宗教

    建政初期发生的另一事件是对宗教的暴虐镇压和对会道门的全面取缔。1950年，共产党对各地政府发出指示，要求他们全面取缔会道门，即当地的宗教及帮会组织。文件中指出，封建会道门组织乃是国民党特务及地、富、反革命分子操纵的工具。在这场波及全国乡镇的运动中，政府动员了它们认定的可依靠阶级揭发打击会道门的成员。各级政府参与解散“迷信”组织，诸如基督教、天主教、道教（特别是一贯道）、佛教等组织。要求这些教会、佛堂、帮派的成员到政府登记并悔过自新。如不按期登记，一经查明，定予严惩。1951年政府明文颁布，对继续会道门活动者处于死刑或无期徒刑。

    这次运动打击了广大信神向善、遵纪守法的普通老百姓。据不完全统计，共有不下3百万教徒、帮会成员被抓被杀。在广大的城镇乡村，几乎每户都遭到盘查，连农民供的灶王爷也被砸碎。在杀人的同时，更进一步确立了只有共产党的思想体系才是唯一合法的思想体系，只有共产主义才是唯一合法的信仰。从此以后，便有了所谓的“爱国”信徒。只有做了“爱国”信徒才能受到国家宪法的保护。实际上，无论老百姓信的是什么教，标准只有一个：就是要在行为上服从党的指挥，承认共产党是高于一切教会的。你信基督教，那共产党就是上帝的上帝；你信佛教，那共产党则是佛祖的佛祖；讲到回教，共产党就是真主的真主；讲到活佛，共产党就要批准谁来做活佛。说到底，党需要你说什么，你就得说什么；党需要你做什么，你就得做什么。教徒们要高举你们各自的信仰去遵行党的旨意。如果不这么做，就成为打击、专政的对象。

    有两万多名基督徒对中国22个省、207个大小城市的56万名家庭教会基督徒进行了走访调查，证实在家庭教会信徒中有13万人被监视居住。仅在1957年之前，就有1万1千多名教徒被杀，大量教徒被任意拘捕或被勒索性罚款。

    至此，共产党在中国消灭了地主阶级、资产阶级、迫害了广大城乡敬神守法的人民而建立了共产党一教统天下的根基。

    四、反右运动——诛心全国，以为其用

    1956年，一批匈牙利知识份子组织了“裴多菲”俱乐部，被苏联出兵镇压，称为“匈牙利”事件，毛泽东引以为戒。1957年，共产党在中国使用了“百花齐放、百家争鸣”的口号，号召中国的知识份子和群众“帮助共产党整风”。其意在于把他们中的“反党分子”诱骗出来。毛泽东在1957年初给各省党委书记的信中表露出借鸣放和整风“引蛇出洞”的意思。

    当时有几句鼓励人们鸣放的说词，叫做“不揪辫子、不打棍子、不戴帽子、决不秋后算帐”。结果一场反右斗争划定了55万名“右派份子”。27万人失去公职。 23万被定为“中右分子”和“反党、反社会主义分子”。有人把共产党的整人权术整理为四条：1）引蛇出洞，2）罗织罪状、突然袭击、一言定乾坤，3）明讲治病救人，实则无情打击，4）逼人自我批判，无限上纲。

    那么，引起这么多右派和反党分子近30年流放边远寒苦地区的“反动言论”究竟是什么呢？当时被万箭齐发、密集批判的右派“三大反动理论”是由罗隆基、章伯钧和储安平几次讨论会发言组成的。细看他们的意见和建议，简而言之，无非是要建立一个有共产党和民主党派共同组成的委员会以检查三反、五反、肃反工作中的偏差（罗）。国务院常常出了成品要政协、人大等机构表态，建议要把政协和人大的人加进政策形成的过程中去（章）。党外人亦有见解、自尊心和对国家的责任感，不要在全国范围内，不论大小单位，甚至一个科一个组，都安排一个党员作头儿。事无钜细，都要看着党员的脸色做事（储）。这几个人都明确表示了愿意跟着共产党走，提的意见也都没有越出鲁迅所描述的“老爷，您的袍子脏了，请脱下来洗一洗吧”的范围。

    划成“右派”的人中并没有人提出要推翻共产党，不过是批评、建议。就是这些批评、建议使数十万人失去了人身自由，给数百万家庭带来了苦难。随之而来的，还有“向党交心”、拔白旗、新三反、下放劳动和划漏网右派。谁对本单位领导，特别是党委书记有意见，谁就是反党。其下场轻者是不断被批判，重者则劳动教育或全家迁送农村。这些人连同他们的子女上大学、参军都没有分，就是到县城找个工作也是不可能。从此他们失去了劳保、公费医疗，加入了农民的行列，成了二等公民中的贱民。

    自此以后，一部份学者形成了墙头草，随风倒的双重人格。他们紧跟“红太阳”，亦步亦趋，成为共产党的“御用知识份子”而不能自拔。另一些人则清高自远，对政策问题噤若寒蝉。以天下为己任的知识份子像是徐庶进了曹营，一言不发了。

    五、大跃进——指鹿为马，以试其忠

    反右之后，中国进入了恐惧事实的状态。听假话、说假话、做假事，逃避事实、歪曲事实成为世风。大跃进便是一次全国集体编造谎言的大爆发。人们在共产党的邪灵引导下，做出了许多荒诞不经的蠢事。说谎者和受骗者同样自欺欺人。在这场谎言与愚行的闹剧中，共产党强制地把它的暴虐邪气植入了全国人民的精神境界。人们高唱着“我就是玉皇，我就是龙王，喝令三山五岭开道，我来了”的跃进歌谣，实施着“亩产万斤，钢产翻番，十年超英，十五年赶美”的荒诞计划，轰轰烈烈，经年不醒。直到大饥荒席卷中国，饿殍遍野、民不聊生。

    在1959年的庐山会议上，与会者谁不知道彭德怀的意见是正确的？谁不知道毛泽东的大跃进是荒唐，专断的？但拥护不拥护毛泽东的路线是“忠”与“奸”，生与死的界限。当初赵高指鹿为马，并非不知何为鹿，何为马，而是为了左右舆论，结党谋私，让天下人盲目服从而不敢略有争议。最后，彭德怀本人也不得不违心的在打倒彭德怀的决议上签了字。正如邓小平在文化革命后期不情愿的保证“永不翻案”一样。

    由于人类社会总要靠已有的经验来认识世界，拓展思维，而共产党使人们对整个社会的经验教训所知甚少，再加官方公共媒体的封闭消息，人们判断是非的能力日见低下。下一代人对前一次运动中“慷慨歌燕市”的有识之士的理念、理想和经验完全无知，只能靠零星的片段来了解历史并判断新的事物。自以为正确无误，其实谬之千里。共产党的愚民政策就是靠了这种方式而大行其道。

    六、文化大革命——邪灵附体，乾坤倒转

    文化革命是共产党邪灵附体全中国的一次大表演。1966年，中国大地上掀起了又一股暴虐狂潮。红色恐怖的狂风咆哮，如发疯孽龙，脱缰野马，群山为之震撼，江河为之胆寒。作家秦牧曾这样描述中国的文化大革命：“这真是空前的一场浩劫。多少百万人连坐困顿，多少百万人含恨以终，多少家庭分崩离析，多少少年儿童变成了流氓恶棍，多少书籍被付之一炬，多少名胜古迹横遭破坏，多少先贤坟墓被挖掉，多少罪恶假革命之名以进行。”据专家们的保守估计，文化大革命中非正常死亡者达773万人。

    人们对文化革命中的暴力和屠杀往往有一种错觉，觉得这些大都是在无政府状态下由造反运动形成的。杀人者也都是“红卫兵”、“造反派”。但根据中国出版的数千册县志所提供的资料，文革中死人最多的时期不是红卫兵造反有理，中央各级政府处于瘫痪的1966年底，也不是造反派武斗正盛的1967年，而是“各级革命委员会”已建立，毛泽东恢复了对国家机制全面控制的1968年。在全国著名大屠杀案件中，滥施暴力、血腥杀伐的大多是政府控制的军队、武装民兵和各级党员骨干。

    从下面这几个例子中我们可以看到，文革中的暴行并非红卫兵、造反派的一时过激行为，而是共产党和地方政权的既定决策。文革时期的领导人与各级权力机构对暴政的直接指挥和参与，常常被遮掩起来而不为人知。

    1966年8月，北京红卫兵以“遣返”为名，把历次运动中划为地、富、反、坏、右的北京市居民强行赶出北京押往农村。据官方不完全统计，当时有3万3千6 百95户北京市民被抄家，有8万5千196人被驱逐出城、遣返原籍。此风很快在全国各大城市蔓延，多达40万城市居民被遣返到农村。连有地主成份的共产党高级干部的父母也未能幸免。实质上，这种遣返行动是中共在文革前就安排好了的。彭真任北京市长时就说过，要把北京居民成份纯净为“玻璃板、水晶石”，即把成份不好的市民全部赶出北京。1966年5月，毛泽东发出“保卫首都”的指示，成立了以叶剑英、杨成武和谢富治为首的首都工作组。这个工作组的任务之一就是通过公安局大规模遣返“成份不好”的居民。如此就不难理解，为什么红卫兵对超过2%的北京市居民抄家遣返，不但未被政府阻止，相反还得到市、区公安局和街道派出所的大力支持。当时的公安部长谢富治曾要求公安干警不要去阻拦红卫兵，要为红卫兵当“参谋”，提供情报。红卫兵不过是被当局所用。到了1966年底，这些红卫兵也被共产党抛弃，不少人被宣布为“联动分子”而入狱。其它的随大批“知识青年”被送到乡下参加劳动、改造思想。当时主持遣返活动的西城红卫兵组织，就是在共产党领导人的“亲自关怀”下成立的，他们的通令也是由当时的国务院秘书长修订后发表的。

    继北京遣返地、富成份的人去农村，农村也掀起了又一轮对地、富成份人群的迫害。1966年8月26日在北京市所属的大兴县公安局的局务会上，传达了公安部长谢富治的讲话。其中要点之一是公安干警要为红卫兵当参谋，提供黑五类（地、富、反、坏、右）的情报，协助抄家。大兴县的屠杀运动直接来自县公安局的指令。组织杀人行动的是公安局的主任、党委书记。动手杀人，连孩子都不放过的大多是民兵。

    文革中，很多人因在屠杀中“表现好”而得以入党。据不完全统计，在文革中突击入党的，在广西一省有9千多人是杀人后入党的，有2万多人是入党后杀人的，还有与杀人有牵连的1万9千多人。单从这一省的统计，就有近5万共产党员参与了杀人事件。

    文革中，对“打人”也要进行阶级分析：好人打坏人活该；坏人打好人光荣；好人打好人误会。毛泽东当年讲的这句话在肆虐一时的造反运动中广为流传。既然对阶级敌人的暴力是他们“活该”，那么暴力和杀戮也就广泛传播开去。

    1967年8月13日到10月7日，湖南道县人民武装部的基层民兵屠杀“湘江风雷”组织成员及黑五类。历时66天涉及10个区，36个公社，468个大队，2778户，共4519人。全地区10个县共死9093人，其中“地富反坏”占38%，地富子女占44%。被杀人中，年纪最大的78岁，最小的才10 天。这仅仅是文革暴行中，一个地区的一个事件。在1968年初“革委会”成立后的清查阶级队伍运动中，内蒙古清查“内人党”制造了35万余人被杀的血案。 1968年在广西有数万人参与了对“四．二二”群众团体的武装大屠杀，死人11万。

    由此可见文革中的暴力屠杀首案、大案全是国家机器的行为，是共产党领导人纵容和利用暴力迫害残杀百姓。直接指挥和执行这些屠杀的凶手多是军队、警察、武装民兵和党团骨干。如果说，土改是为了土地而依靠农民打地主，工商改造是为了资产而依靠工人打资本家，反右是为了让知识份子缄口，那么文化革命中这种你斗我，我斗你，并无哪个阶级是可依靠的，即便你是共产党依靠过的工人农民，只要观点不一致，就可以杀你。这究竟是为了什么？

    这就是为了造就共产党一教统天下的大势。不光统治国家，还要统治每一个人的思想。文化革命使共产党、毛泽东的“造神”运动登峰造极。一定要以毛泽东的理论独裁一切，置一人之思想于亿万人脑中。空前绝后的是文化大革命不规定有什么事情是不能做的，而是“什么可以做，要怎样去做，而除此之外什么都不能做、不能想”。文革中，全国人民实行着宗教崇拜一样的“早请示，晚汇报”，每天数次敬祝毛主席万寿无疆，早晚两次政治祷告。认字的人几乎人人写过自我批评和思想汇报。言必称语录，“狠斗私字一闪念”，“理解要执行，不理解也要执行，在执行中加深理解”。文革中只允许崇拜一位“神”，只诵读一本“经”——毛主席语录。进而到不背语录、不敬祝就无法在食堂买饭。买东西、坐汽车、打电话也要背一句毫不相干的语录。人们在做这些事的时候，或狂热兴奋，或麻木不仁，已经完全被罩在共产党的邪灵之下。制造谎言、容忍谎言、依靠谎言业已成为中国人生活的方式。

    七、改革开放——暴虐未变与时俱进

    文革是鲜血淋漓、怨魂飘零、弃绝良知、颠倒黑白的时代。文革以后城头变换大王旗，共产党及其领导下的政权，在20几年里交替更换了六代领导人。私有制又回到中国，城乡差别加大，沙漠剧增，江河断流，贩毒卖淫有增无减。所有中国共产党曾经提出要消灭的“罪恶”又被中国共产党扶持起来。

    共产党的豺狼心、蛇蝎性、鬼魅行、祸国术有增无减。六四用坦克开进天安门广场枪杀学生、对法轮功修炼者的残暴迫害更是罄竹难书。2004年10月，为征用农民土地，陕西省榆林市政府出动1600多名防暴警察抓捕枪伤50多名农民。现在的中国政治统治还是基于共产党的斗争哲学与暴力崇拜。唯一不同的，是更加具有欺骗性。

    法律：由于共产党政权不断的人为制造斗争，把大批的人打成反革命分子、反社会主义分子、坏分子及邪教徒，共产党独裁专制集团和各种人民团体之间产生了尖锐冲突。共产党则在“维护秩序，稳定社会”的幌子下，不断的修改“法律”和“条令”，把人民的不满行为纳入反革命行为加以镇压。1999年7月，江泽民在政治局多数人反对的情况下做出私人决定，要在3个月内消灭法轮功，一时间谣言铺天盖地而来。江泽民个人对法国某家媒体宣布法轮功是“邪教”后，官方媒体赶紧发表文章对全国各界施加压力，并胁迫全国人民代表大会通过一个不伦不类的“决定”来处理邪教，随后最高法院和最高检察院发了一个对人大“决定”的“解释”。1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功。从而使得广大人民群众卷入了这场人神为之震怒的迫害之中，因为是“（党）中央”定性了的，他们只能拥护执行，根本不敢提出异议。5年来国家机构动用了四分之一的财力来镇压法轮功。全国人民人人过关，凡承认修炼法轮功而不肯放弃的人很多被开除公职，关押劳改。他们并没有违犯法律，也没有叛国反对政府，只因为相信真善忍就有成千上万人被关押。虽然中共重重封锁消息，透过亲属核实知道被杀害的人已有1100多人，不知道的人数更多。

    新闻：据香港文汇报2004年10月15日报导，中国第二十颗科学试验卫星返回地球，砸毁四川省大英县蓬莱镇霍积玉的房屋。报导援引了大英县政府办公室主任艾裕庆的话说，“这个‘黑砣砣’的确是科学卫星的返回舱”，而他本人就是卫星回收的现场副总指挥。但新华社办的新华网只发了卫星返回的时间，并强调这是中国回收的第二十颗科学与技术试验卫星，却只字未提卫星砸毁民房的事实。这类报喜不报忧的手法是新闻媒介根据共产党的指示而采用的一贯作法。在历次运动中，报纸和电视推波助澜、造谣传谣才能使得共产党的方针政策得以实施。共产党一声令下，全国媒体立即执行。党要反右，全国各报异口同声地报导右派的罪恶。党要办人民公社，全国各报则齐声赞美人民公社的优越。在镇压法轮功的第一个月内，媒体每天在黄金时间段一遍又一遍地给全国人民洗脑。自此以后江泽民动用一切大众传播媒体不断编造、宣传，使民众仇恨法轮功的“自杀”、“杀人”等假新闻、假事件。其中导演的“天安门自焚”假案，被国际教育发展组织指责为政府带头欺骗民众的行为。在这5年里，中国国内没有一份报纸，没有一个电视台报导过法轮功的真实情况。

    人们对新闻报导做假已见怪不怪。新华社资深记者自己也说：“新华社的报导那怎么能相信呢？”民间更是把中国的新闻机构形容为共产党的一条狗。有民谣唱道：“它是党的一条狗，守在党的大门口。让它咬谁就咬谁，让咬几口咬几口。”

    教育：教育是用来统治人民的另一副枷锁。教育本是用来培养知识份子的。而知识是由“知”和“识”两部份构成。“知”指信息、资料、对传统文化及时事的了解；“识”指对所知的东西进行分析、研究、批判、再创造，即产生精神的过程。有知无识是书呆子，而不是真正被称为是社会良心的知识份子。这就是为什么中国历来崇尚“有识之士”而不是“有知之士”的原因。在共产党的统治下，中国知识份子有知无识者、有知不敢识者比比皆是。学校对学生的培养也是要他们知其不可为而不为之。一直以来，学校都设置有政治课、党史，并沿用统一教材。教师并不相信教科书上的一些内容，但迫于“纪律”大讲违心之话。学生也并不相信教科书和老师讲的内容，但是还得死记硬背，以应付考试。在中学生、大学生期末考试，升学考试的试题中就出现过批判法轮功的题目，背不出标准答案的学生则无法得到高分进入好的高校。如果学生说真话，则马上开除学籍，取消升学资格。

    在民众教育中，由于报纸、文件的影响，有许多耳熟能详、家喻户晓的话，例如“凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对”等语录作为“真理”流毒甚广，潜移默化，替代了人们的向善之心及以和为贵的伦理道德。2004年中国谘询中心统计分析了大陆新浪网进行的一项调查，分析结果有82.6% 的中国青年赞同在战争中虐待妇孺和战俘。这个结果出人意料，但也反映了中国民众，尤其是青年一代对传统文化的仁政、人性缺乏最起码的了解。2004年9月 11日，苏州一歹徒狂砍28名儿童。9月20日，山东一男子在一所小学砍伤25名小学生。更有小学为了“创收”，让教师强迫小学生手工制造鞭炮为学校集资，而造成爆炸伤人的事件。

    贯彻执行政策：在共产党的领导下，政策的执行往往采用了强迫、威吓的手段。政治标语就是这种手段之一。长期以来，共产党政权把贴标语的数量列为政绩的一个标准。在文革期间，北京城一夜之间变成布满标语的“红海洋”。“打倒党内走资本主义道路的当权派”比比皆是。到了乡村，则简写为“打倒当权派”。近期，为了宣传《森林法》，林业局各林业站、护林办公室下达必须贴够若干标语的硬性指标，贴不够就没有完成任务。结果，基层的政府单位就贴出大量的标语如“谁烧山，谁坐牢”。在中国近年的计划生育运动中，更有大量耸人听闻的标语如“一人超生，全村结扎”、“宁添一座坟，不添一个人”、“该扎不扎，房倒屋塌；该流不流，收田牵牛”。更有违反人权，违反宪法的标语如“今天不交税，明天牢里睡”。标语在本质上是一种传播手段。它的传播更具有直观性和重复性，因而常被中国政府用来表示政治动向、意志和号召。政治标语也可以被看作是政府对人民讲的话，而在这些宣传政策的标语中不难看出它们所带有的暴力倾向和血腥气息。

    八、全国洗脑，画地为牢

    中共最厉害的暴政统治工具是网罗式控制。以组织的形式，把犬儒主义加到每个个体身上。它不在乎前后矛盾，出尔反尔，就是要以组织的形式剥夺个人与生俱来的做人权利。政府统治的触角无处不在。无论城乡，人民都要由街道委员会或乡委会管理。一直到近期，就是结婚，离婚，生孩子，都要通过它们的同意。党的意识形态、思想体系、组织方式、社会结构、宣传机制、运作体系都为这种强权统治服务。党要通过政府体系来控制每一个人的想法及每一个人的行动。

    共产党控制的残酷性不仅仅在于肉体上的折磨，而是使人逐渐变成没有独立见解，或有独立见解，却不敢放言，以保平安的懦夫。它的统治目的在于给人人洗脑，让他们想共产党所想，言共产党所言，行共产党所倡导的事。人讲：“党的政策像月亮，初一十五不一样”。但是不管共产党怎样变来变去，全国人民都要紧跟不舍。当你作为被依靠的力量去打击别人时，要感谢共产党的“知遇之恩”。当你受到打击时，要感谢共产党的“教育”之恩。当你知道打击你是错误的，要给你平反时，又要感谢共产党的“宽宏大度、知错能改”。共产党的暴政就是在不断的打击与平反中得以实施的。

    经过55年的暴虐统治，全国人民的思想已经是被“画地为牢”，禁锢在共产党所允许的思想范围之内。出格一步就是罪。通过反覆多次的斗争，愚昧被赞扬为智慧，怯懦已成为生存之道。在互联网成为信息交流主要载体的现代信息社会，老百姓连上网时都被要求自律，不去看外面的新闻，不去看有“人权，民主”字样的网站。

    共产党的洗脑运动是如此荒唐，如此残暴，如此卑鄙，如此无所不在。它改变了中国社会的价值取向和伦理道德，彻底改写了中华民族的行为准则和生活方式。并不断用肉体和精神的摧残加固共产党一教统天下的绝对权威。

    结语

    综上所述，为什么共产党要年年斗、月月斗、日日斗，生命不息、斗争不止。为达到这一目的不惜杀人、不惜破坏生态环境、不惜让中国大部份农民及城市居民长期生存在贫困之中呢？

    这是为了共产主义的理想吗？不是。共产主义的原则之一是铲除一切私有制，因为它认为私有制是一切罪恶的根源。共产党在夺取政权的初期也曾试图全面铲除私有制。改革开放以来，私有制已经回到中国。宪法也规定保护私有财产。脱开共产党的障眼法，人们就能看清，55年来，共产党的统治不过是导演了一出财产再分配的人间闹剧，走了几个回合，最终把别人的资产变成了自己的私有财产而已。共产党的另一原则表明它是“工人阶级的先锋队”，它的任务是消灭资产阶级。但现在，共产党的党章中已明文规定资本家可以入党。共产党内部已无人再相信共产党和共产主义。“名不正则言不顺”，共产党如今只剩下一张皮，已无实质可言。

    那么，这样的长期斗争是为了保护党的队伍清廉纯洁吗？不是。共产党执政55年，如今全国上下共产党的干部贪污受贿、妄行不法、误国害民，层出不穷。中国有大约两千万党政官员，近年来已查出有八百万官员因腐败犯罪被惩处。中国每年更有近一百万人上访状告那些还没有被查出的腐败分子。仅2004年1月至9月，中国国家外汇管理局对35家银行和41家企业的违规办理结汇业务进行立案查处，就查出违规结汇金额达1.2亿美元。据统计，近年来有不下4千名卷款私逃的共产党政府干部，偷盗的国家公款高达数百亿美元。

    那么，这样的斗争是为了提高人民的素质和觉悟，让大家关心国家大事吗？也不是。如今的中国物欲横流、人心不古、骗亲宰熟，俯仰皆是。许多中国人对大是大非的问题不知不言或知而不言，不讲真心话成了在中国平安生存下去的最基本素养。与此同时，民族主义的情绪一次又一次因空穴来风般的原因被煽动起来。中国人可以由政府组织到美国驻中国大使馆去扔石头，放火烧美国国旗。要么当“顺民”要么当“暴民”，就是不能做有人权保证的公民。文化修养是提高素质的根本。中国立国数千年，孔孟之道给人们设定了礼仪纲纪。“如一弃之，则人皆无主，是非不知所定，进退不知所守……是大乱之道也。”

    共产党的斗争哲学就是为了制造大乱，且动乱不断，由此树立“一党天下”的教主地位。让一个党的思想统治全国人民，而政府机构、军队、报纸、电台都是共产党施行暴政的工具。共产党给中国带来的危害已是病入膏肓，它已在濒临消亡的边缘，它的解体已是不可避免了。

    有人认为共产党政权的解体会使天下大乱，担心谁能代替共产党来统治中国。在中国五千年历史长河中，共产党55年的统治不过是过眼烟云。在这短暂的55年中，传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天、地、自然的敬畏与珍惜变成妄自尊大的“人定胜天”。由此带来的社会道德体系和生态体系的全面崩溃，使整个中华民族都陷入深重的危机。

    纵观中国历史，历代仁政都把“爱民”、“富民”、“教民”视之为政府的基本职责。人有向善的本能，而政府有职责帮助人民实现这种本能。孟子曰：“民之为道也，有恒产者有恒心，无恒产者无恒心。”（《孟子．滕文公上》）不富而教是不现实的，不爱民而滥杀无辜则谓之暴虐。在上下五千年的中国历史中，不乏仁政的实施者：古有尧舜、周具文武、汉出文景、唐盛贞观、清泰康乾。这些朝代的鼎盛无一不是“行王道”、“持中庸”、“求平衡”。仁政的特点在于选贤用能、广开言路、讲义求睦、博施于民而能济众。老百姓因此能够循礼守法，安居乐业。

    观天下之势，兴亡谁人定，盛衰岂无凭。在没有共产党的日子里，必能还人间一股祥和气，使百姓真诚、善良、谦逊、忍让。让国家俯首农桑、百业兴旺。


【九评之四】评共产党是反宇宙的力量

    前言

    一、与人斗，灭绝人性

    二、与地斗，违背自然，其祸无穷

    三、与天斗，迫害信仰，否定人对神的正信

    结语

    ==================

    前言

    中国人非常重视“道”。古时暴虐的帝王被称为“无道昏君”，做事不符合公认的“道德”标准叫做“没道理”，就连农民造反还要打出“替天行道”的大旗。老子说：“有物混成先天地生。寂兮寥兮独立不改，周行而不殆，可以为天下母。吾不知其名，强字之曰道。”也就是说，“道”中产生了天地。

    而近百年来，共产幽灵的轰然入侵，形成了一股违背自然，违背人性的力量，造成了无数的痛苦和悲剧，也将人类文明推到了毁灭的边缘。其叛“道”的种种暴行，自然也就反天反地，从而成为一种反宇宙的极恶势力。

    “人法地，地法天，天法道，道法自然。”中国人自古以来相信和遵守天人合一，人与天地溶合，相依生存。天道不变，循环有矩；地循天时，四季分明；人尊天地，感恩惜福。所谓“天时、地利、人和”。在中国人的概念里，天文、地理、历法、医学、文学、直至社会结构无不贯穿这一理念。

    然而，共产党宣扬“人定胜天”，“斗争哲学”，藐视天地自然。毛泽东说：“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷。”。共产党或许从中获取了真实的欢乐，而人民却为此付出惨痛代价。

    一、与人斗，灭绝人性

    （一）善恶颠倒泯灭人性

    人，首先是自然的人，然后才是社会的人。

    “人之初，性本善”，“恻隐之心，人皆有之”，人们判断是、非、善、恶的准则，很多是与生俱来的。而对共产党来说，人就是动物甚至机器，无论资产阶级和无产阶级在其眼中都是物质力量。

    共产党的目的是为了操纵人，逐渐把人改造成造反的革命暴徒。马克思说：“物质力量必须用物质力量来打倒”，“理论一经掌握了群众，就会化为物质力量”“全部人类历史不是别的，就是人性的不断改变”，“人性就是阶级性”。他认为一切都没有内在的先天的东西，都是环境的产物，都是“社会人”，反对费尔巴哈的“自然”人的提法。

    列宁说：“马克思主义不可能在工人阶级中自发产生，必须从外面灌输。”列宁费尽心思也不能诱导工人从经济斗争转上夺权的政治斗争。他从而寄希望于获诺贝尔奖的巴甫洛夫“条件反射学说”，说它“对于全世界工人阶级有巨大意义”。托洛斯基更妄想条件反射不仅能从心理上，而且从生理上改变人，像狗一样一听到午餐铃声就流口水，让士兵一听到枪响就勇往直前，为共产党献身。

    自古以来，人们认为通过努力、劳动、会得到报偿，通过勤劳使生活富裕让人憧憬；而好吃懒做、不劳而获则被视为恶劣。共产党像瘟疫一样传入中国后，社会上的流氓懒汉，在共产党的鼓励下，分土地，抢财产，欺男霸女，全部堂而皇之地成了合法行为。

    人都知道尊长爱幼好，目无师长不好。古代的儒家教育分为大学和小学。十五岁前的小学教育，所学的内容就是洒扫、进退、应对的小节（就是卫生、举止、言谈等方面的教养）。之后的大学教育则侧重在尊德性、道问学之类。而在批林批孔，批师道尊严运动中，中共把这些道德规范从青少年的头脑中彻底剔除。

    古人云：“一日为师，终生为父”。1966年8月5日，北京师范大学女子附属中学卞仲耘老师被女学生们戴高帽子、往身上泼黑墨、敲簸箕游街、挂黑牌子、强迫下跪、用带钉子的木棍打、用开水烫等等方法活活打死。北京大学附属中学的女校长被学生强迫敲着一个破脸盆喊“我是牛鬼蛇神”，头发乱七八糟被剪光，头打出了血，推倒在地上爬。

    大家都认为干净好，脏不好。可中共宣传“滚一身泥巴，磨一手老茧”，“手是黑的，脚上有牛屎”。这样的人思想才是红的，才可以上大学、入党、升官，做共产党的红色接班人。

    人类的进步是知识进步，而在共产党统治下，知识却成了不好的东西。知识份子被称为“臭老九”，有文化的人要向没有文化的人学习，要接受贫下中农的再教育才能重新做人。为了实施对知识份子的再教育，北京清华大学的教师们被发派到了江西南昌的鲤鱼洲。这个地方血吸虫流行，原来的劳改营都被迫搬迁。教师们只要沾了河里的水就马上染病。一个个肝硬化、肝腹水，很多人丧失生活劳动的能力。

    柬埔寨的红色高棉（柬共）在周恩来的怂恿下，更登峰造极的对知识份子进行迫害。有独立思想的就需要进行改造，从精神上消灭到肉体上消灭。从1975年至1978年，柬埔寨人民被杀害了四分之一，有人就因为脸颊上有戴眼镜的痕迹而难逃厄运。

    柬共在1975年胜利后，波尔布特开始建立超前的社会主义，就是无阶级差别、无城乡差别、无货币、无商品交易的“人类社会的天堂”。最后家庭也解体了，成立男劳动队，女劳动队，一律强制劳动，一起吃大锅饭，一样穿黑色革命服装或军装。夫妻只能在获得批准的前提下方得一周相聚一次。

    共产党号称天不怕，地不怕，妄想改天换地，其实是要彻底否定宇宙中一切正的因素和力量。毛泽东说过：“各世纪中，各民族起各种之大革命，时时涤旧，染而新之，皆生死成毁之大变化也。宇宙之毁也依然，宇宙之毁决不终毁也，其毁于此者必成于彼无疑也。吾人甚盼望其毁，盖毁旧宇宙而得新宇宙，岂不愈于旧宇宙耶！”

    亲情乃天经地义，夫妻、子女、父母、朋友、人与人的正常交往构成了人类社会。通过不间断的各种政治运动，中国共产党把人变成狼，甚至比虎狼更凶残。虎毒不食子，但在中共统治下，父母，子女，夫妻之间互相揭发，断绝亲属关系的比比皆是。

    六十年代北京的一所小学，一个女老师在给小学生听写生字时不慎把“社会主义”和“垮台”放在了一起。结果被学生揭发出来。之后她天天被批斗，被男生扇嘴巴子。她的女儿跟她断绝了母女关系，一有风吹草动她女儿就在全班揭发她妈妈的“阶级斗争新动向”。以后几年这位老师天天在学校打扫卫生、刷厕所。

    经过文化大革命的人们都不会忘记张志新，她被投入监狱。狱警多次毫无人性地将她衣服扒光，把手反铐在背后，投进男犯人牢房，任人轮奸，终至精神失常。即使这样，在临处决她时，怕她呼喊口号，监狱直接把她的头按在砖块上，不施麻药动刀切开了她的喉管……

    即使是最近几年对法轮功的镇压，中共采取的仍然是制造仇恨，鼓动暴力的老一套手段。

    共产党抑制人的善良本性，鼓动、纵容和利用人性中恶的一面来强化统治。一次一次的运动，有良心的人也畏惧于暴力陷于沉默。共产党系统地把宇宙中普适的道德概念破坏殆尽，以图彻底颠覆人类维持了千万年的善恶廉耻。

    （二）超越相生相克的邪恶

    老子说：“天下皆知美之为美，斯恶矣；皆知善之为善，斯不善已。故有无相生，难易相成，长短相形，高下相倾，音声相和，前后相随。”说白了，就是人世间存在着相生相克。不但人分好坏，就一个人本身来说也是善恶同在的。

    盗跖被认为是强盗的代表，但他却对喽啰说：“盗亦有道。”并解释说当强盗也要“圣、勇、义、智、仁”。也就是说，即使为盗者也不能胡来，还是有规矩要守的。

    反观中国共产党的历史，可以说是充满了投机和叛卖，没有任何规矩的约束。比如强盗最讲的就是“义”字，哪怕是分赃的地方都要叫“聚义分赃厅”。但是中共的同志之间只要一面临危机，就立刻相互揭发、落井下石，甚至栽赃诬陷、无中生有。

    以彭德怀为例。毛泽东农民出身，当然知道一亩地种不出13万斤粮食，当然知道彭德怀说的都是真话，当然知道彭德怀并没有想夺他的权力，更何况当年彭以两万部队浴血苦战胡宗南20万部队，几次救了毛泽东的命。然而彭德怀刚批评了毛两句，毛马上就把他亲笔题诗“谁敢横刀立马，唯我彭大将军”扔进废纸篓，定要置彭于死地，可以说恩断义绝。

    共产党残暴杀人，不施仁政；同室操戈，不讲义气；出卖国土，没有勇力；与正信为敌，缺少智慧；搞群众运动，非圣人治国之道。可以说，共产党连“盗亦有道”的底线都放弃了，其邪恶已经完全超出宇宙间相生相克的道理。共产党彻底颠覆自然人性，目的是为了颠覆善恶标准，颠覆宇宙规律，其狂妄至极，自然难逃覆灭的结局。

    二、与地斗，违背自然，其祸无穷

    （一）阶级斗争延伸到自然

    金训华是上海市吴淞第二中学1968届高中毕业生，上海市中学红代会常委。1969年3月，金训华上山下乡赴黑龙江。1969年8月15日，山洪暴发，双河两岸一片汪洋。金训华为抢救生产队的两根电线杆跳下急流，失去了生命。

    金训华生前的日记：

    七月四日

    我现在开始感到了农村阶级斗争的尖锐和激烈。我，一个毛主席的红卫兵，已作好了一切准备，用战无不胜的毛泽东思想迎头痛击反动势力，哪怕作出牺牲也是心甘情愿的。为巩固无产阶级专政而努力战斗！战斗！战斗！

    七月十九日

    ××大队阶级敌人的气焰还很嚣张。知识青年到农村来，就是要参加农村三大革命斗争，首先就是参加阶级斗争。我们就应该依靠贫下中农，发动群众，把敌人的气焰压下去。我们知识青年应该永远高举毛泽东思想伟大红旗，念念不忘阶级斗争，念念不忘无产阶级专政。

    金训华怀着战天斗地、改造人类的理想到农村，从他的日记中，可以看到他脑袋中充满了“斗”的思维。他把“与人斗”的思维贯彻到天地之间，最后终于丧失了生命。金训华是斗争哲学的一个例子，同时无疑也是牺牲品。

    恩格斯说：“自由是对必然的认识”。毛泽东又补上一句：“和对世界的改造”，这一画龙点睛的补充，实际上充分点明了共产党对自然的态度，那就是改造自然。共产党认识的“必然”是盲目的物质，没法解释其来源的“规律”，认为发挥人的主观能动性认识客观规律性，就可以“征服”大自然与人类。共产党把俄、中这两块“试验田”改造得一塌糊涂。

    大跃进的民歌便是中共狂妄愚蠢的写照：“让高山低头，让河水让路”；“天上没有玉皇，地上没有龙王。我就是玉皇，我就是龙王。喝令三山五岭开道，我来了！”

    共产党来了！破坏了这个原本和谐的世界，破坏了自然平衡。

    （二）破坏自然自食其果

    中共推行以粮为纲的农业政策，大肆开垦不适宜耕种的山地和草原，填平中国江河湖海。结果如何？中共声称，1952年粮食生产超过了国民政府时期，但中共没有透露的是，到1972年，中国粮食总产才超过了同样是和平时期的清朝乾隆年代，而至今中国人均粮食产量，仍然远远落后于清朝，只有中国农业鼎盛时期宋代的三分之一。

    乱砍滥伐、堵河填海的结果，是中国自然生态的大破坏。至今，中国生态已经到了崩溃的边缘，海河、黄河断流，淮河、长江的污染，把中华民族赖以生存的血脉彻底切断，甘肃、青海、内蒙、新疆草原消失，滚滚黄沙扑向中原大地。

    五十年代初，中共在苏联专家的指导下，在黄河修建三门峡水电站，发电量至今只有一条中等河流的水平，却导致上游泥沙淤积、河床抬高。一个大一点的洪水就给两岸民众带来生命财产的巨大损失。2003年渭河洪峰最高流量3700立方米/秒，只相当于三、五年一遇的洪水，却形成了50年不遇的洪灾。

    河南驻马店，当地建造了多个大型水库。1975年大坝连环决堤，短短两小时内6万人丧生，死亡人数总计高达20余万。

    需要说明的是，中共政权对中华大地的肆意掠夺仍在继续。长江大坝，南水北调，都是准备以万亿计的金钱，图谋改变自然生态。而中小型“斗地”项目更是层出不穷。更有甚者，有人提出以原子弹在青藏高原炸开一条通道，以改变中国西部的自然环境，其对大地的蔑视和狂妄令天下人为之侧目，却也绝不出人意料。

    在周易八卦中，我们的先人以天为乾，尊之为天道；以地为坤，奉之为坤德。

    周易像曰：地势坤，君子以厚德载物。

    孔子注易：至哉坤元，万物资生。

    文言曰：坤至柔，而动也刚，至静而德方，后得主而有常，含万物而化光。坤道其顺乎？承天而时行。

    显然，以地母之坤德，尚且至柔、至静、有常而承天，方可厚德载物，万物资生。同时，提出了人类对乾道坤德之态度，即承天顺地，尊重自然。

    中共以战天斗地的姿态，对大地肆意搜刮掠夺，任行欺压榨取，逆天地而行，最后必然受到天地以及自然规律的惩罚。

    三、与天斗，迫害信仰，否定人对神的正信

    （一）有限的生命如何认识无限的时空

    爱因斯坦的儿子爱德华曾经问他：“爸爸，你为什么这么有名呢？”爱因斯坦说：“你看到这个大皮球上有一只瞎眼的大甲虫吗？它并不知道它爬行的路线是弯曲的，但是爱因斯坦知道。”这句话实在意味深长，中国人说“不识庐山真面目，只缘身在此山中。”如果想认识一个系统就必须跳出系统之外去观察，然而以人有限的生命去观察宇宙无穷的时空，人类将永远无法窥其全貌，宇宙也就成了人类的永恒之谜。

    科学无法逾越的障碍自然是形而上的，这也就顺理成章地成为了“信仰”的范畴。

    信仰这种人内心世界的活动，对于生命、时空、宇宙的体验与思考完全不是一个政党应该管理的范畴，“上帝的归上帝，凯撒的归凯撒。”然而共产党却凭着他们对宇宙和生命可怜又可笑的认识，把他们理论之外的一切都称之为“迷信”，还要将有神论者洗脑，转化，批倒批臭，乃至肉体消灭。

    真正的科学家宇宙观是开阔的，是不会用自己有限的“已知”去否定无限的“未知”的。著名科学家牛顿在1678年出版了巨著《数学原理》。书中详述了力学原理，解释了潮汐，行星的运动并推算了太阳系的运转方式。获得巨大成功与荣誉的牛顿自己却一再表明他的书完全是一种现象性的描述，他绝不敢谈论至高无上的上帝缔造宇宙的真正意义。《数学原理》第二版出版时，牛顿曾在书中写下这一段以表达他的信念：“这一尽善尽美的包括太阳、行星、彗星的大系统，惟有出于全能的上帝之手……就像一个盲人对于颜色毫无概念一样，我们对于上帝理解万事万物的方法简直是一无所知。”

    且不说是否有超越时空的天国世界，是否修炼人可以达到返本归真的境地，真正信正教的人都相信善恶有报，因果关系的原理。正统信仰能够将人类道德维持在一定的水准。从亚里士多德到爱因斯坦，他们都相信宇宙中有一个普遍的规则存在。人们通过各种方式不懈的探求宇宙真理，那么除了科学探索之外，宗教、信仰和修炼不也可能是发现真理的另外方式和途径吗？

    （二）中共摧毁人类的正信

    世界上每个民族在历史上都是信神的。正是对神的信仰，相信善有善报，恶有恶报，人们才会在内心约束自己，才能维持社会道德的水准。古今中外，西方的正教，东方的儒、释、道都告诫人们：信神敬天、从善惜福、感恩知报，才能获得真正的幸福。

    共产主义的中心指导思想就是鼓吹无神，无佛，无道，无前生，无后世，无因果报应。由此，各国共产党都鼓励穷人，流氓无产者无须信神，无须偿还业力，无须安分守己，反而应该巧取豪夺，造反发家。

    在中国古代，皇帝们以其九五之尊，仍然自称天子，受到“天意”的管辖和制约，不时要下诏罪己，向天忏悔。共产党则自己代表天意，所谓无法无天，绝无丝毫限制，结果制造了一个个人间地狱。

    共产党的鼻祖马克思认为，宗教为麻醉人民的精神鸦片。他害怕人们相信神和上帝从而不信他的共产主义。恩格斯《自然辩证法》一书第一篇收入的就是对门捷列耶夫参与研究“灵学”团体的批判。

    恩格斯说过：“中世纪及以前的一切都要在人类理性审判台前辩护自己存在的理由。”说这话的同时，他已把自己与马克思当成了审判台前的法官了。无政府主义者巴库宁是马克思的朋友。他这样形容马克思：“他俨然就是人们的上帝，他不能容忍除了他之外，还有什么别的人是上帝。他要人们像神一样崇拜他，把他作为偶像顶礼膜拜，否则就大加挞伐，或阴谋迫害。”

    而传统的正信，对共产党人的这种企图构成了天然的障碍。

    中国共产党对宗教的迫害，可以说达到了丧心病狂的地步，文革中无数的寺庙被砸烂，僧人被游街示众，西藏90%的寺庙被破坏，中国至今有数万的家庭基督教会成员被关押。上海的天主教神父龚品梅被中共关押30余年，1980年才来到美国。他在90多岁临终前立下遗嘱：“等到共产党不再统治中国时，将我的坟墓迁回中国上海。”一个人为信仰而被残暴的邪恶势力单独秘密囚禁30多年，中共曾无数次逼迫他，只要同意归中共的“三自爱国委员会”领导，就可以放他出去。而近几年，中共对信仰真善忍的法轮功修炼者的镇压，正是中共“战天”的延续，也是中共力图强售其奸的必然结果。

    无神论的共产党要领导和控制人们对神的信仰，“与天斗，其乐无穷”，其可笑之程度，绝非“妄自尊大”所能形容其万一。

    结语

    共产主义实践在全球范围内已经彻底失败了。世界最后一个共产大国的魁首江泽民，在2002年3月对华盛顿邮报记者曾这样宣称：“我年轻的时候曾相信共产主义会很快来临，但我现在不这样认为了。”现在仍然真正信仰共产主义者已经寥寥无几。

    共产主义运动的失败是必然的，其违背宇宙规律，逆天而行，是一股反宇宙的势力，因而必然受天意神灵的惩罚。

    中国共产党虽然一次次变换嘴脸，一次次抓住救命稻草渡过危机，但其最后的结局举世了然。中共虽然在一件件除去其美丽外衣，赤裸裸的暴露出它贪婪、凶狠、无耻、流氓和反宇宙的本性，但它仍然在钳制人的思想，扼杀人类的道德伦理。它对人类的道德文明，对人类的和平进步也仍然极具祸害。

    茫茫宇宙携带着无法抗拒的天意，或称之为神的意志，或称之为自然规律，或称之为大自然的力量。人类唯有敬天意、顺自然、尊重宇宙规律，关爱天下生灵，才可能有自己的未来。


【九评之五】评江泽民与中共相互利用迫害法轮功

    前言

    一、相似的发家史带来相同的危机感

    二、江泽民与中共同样惧怕“真善忍”

    三、江泽民和中共之间相互利用

    四、江泽民如何利用中共迫害法轮功

    五、江泽民从内部打倒了中共

    结语

    ================

    前言

    张付珍，女，约38岁，原山东省平度市现河公园职工。她于2000年11月份上北京为法轮功伸冤，后被绑架。知情人说，公安强行把张付珍扒光衣服、剃光头发、折磨、侮辱她；把她成“大”字形绑在床上，大小便都在床上。尔后，公安强行给她打了一种不知名的毒针。打完后，张付珍痛苦得就像疯了一样，直到她在床上痛苦地挣扎着死去。整个过程“610”的大小官员都在场观看。（明慧网2004年5月31日报导）

    杨丽荣，女，34岁，河北省保定地区定州市北门街人，因修炼法轮功，家人经常被警察骚扰恐吓。2002年2月8日晚，在警察离去后，作为计量局司机的丈夫怕丢掉工作，承受不住压力，次日凌晨趁家中老人不在，掐住妻子的喉部，杨丽荣就这样凄惨的丢下十岁的儿子走了。随后她丈夫立即报案，警察赶来现场，将体温尚存的杨丽荣剖尸验体，弄走了很多器官，掏出内脏时还冒着热气，鲜血哗哗的流。一位定州市公安局的人说：“这哪是在解剖死人，原来是在解剖活人啊！”（明慧网2004年9月22日报导）

    黑龙江省万家劳教所，一个怀孕约六到七个月的孕妇，双手被强行绑在横梁上，然后，垫脚的凳子被蹬开，整个身体被悬空。横梁离地有三米高，粗绳子一头在房梁的滑轮上，一头在狱警手里，手一拉，吊着的人就悬空，一松手人就急速下坠。这位孕妇就这样在无法言表的痛苦下被折磨到流产。更残忍的是，警察让她的丈夫在旁边看着他妻子受刑。（明慧网2004年11月15日对在万家劳教所遭受一百多天酷刑的王玉芝的采访报导）

    这些触目惊心的惨案，发生在现代中国，发生在受迫害的法轮功学员身上，而且只是五年来持续迫害中无数惨案的冰山一角。

    改革开放以后，中共力图在国际上塑造一个正面、开明的形象，然而近年来对法轮功的迫害之血腥与非理性，范围之广，力度之大，手段之残忍，再次让国际社会看到中共真实的一面，成为中共最大的人权污点。在人们习惯于把责任推到警察的低素质，误认为中共在改良进步的时候，这场从上到下无所不在系统性的和制度性的对法轮功的残酷迫害，彻底打破了人们的幻想。许多人在思考为什么这场血腥而又荒谬的迫害能够在中国发生？为什么二十多年前刚刚对文革“拨乱反正”，今天又重新落入历史的邪恶循环？为什么以“真善忍”为原则的法轮功弘传世界60多个国家和地区，只有在中国遭到迫害？在这场迫害中，江泽民和中共到底是什么关系？

    江泽民无德无能，如果没有中共这样一架运转精准、专以杀人和谎言为事的暴力机器相助，他绝没有能力发动一场波及全中国甚至海外的群体灭绝式迫害；同样，中共在当前的开放政策与世界接轨的国际大气候下，如果没有江泽民这样一个刚愎自用、一意孤行的邪恶的独裁者，中共也难以逆历史的潮流而动。正是江泽民与共产邪灵互相呼应、共鸣，恰如攀登雪山者的声音与积雪共振可以发生雪崩式的灾难性后果一样，江泽民和中共相互利用，将镇压之邪恶放大到史无前例的地步。

    一、相似的发家史带来相同的危机感

    江泽民是在1926年应劫而生的。与中共一直向人民隐瞒其血腥的发家史一样，江泽民也一直向中共和人民掩盖他自己的汉奸历史。

    江泽民17岁那年，世界反法西斯战争已经如火如荼。在爱国青年纷纷奔赴前线进行抗日救亡运动的时候，江泽民却选择了汪精卫伪政府1942年在南京创办的伪中央大学接受高等教育。据多方调查，其原因是江泽民的生父江士俊在日本占领江苏期间任侵华日军反华宣传机构的高官，是一个真正的汉奸。

    在卖国当汉奸方面，江泽民与中共如出一辙，对中国人民缺乏感情，可以肆意屠杀中国人民。

    在中共取得内战胜利后，江泽民为混入中共谋求富贵，谎称自己过继给了早年加入中共，后来被土匪乱枪打死的叔父江上青，并利用这个关系，几年时间，就从一个处级干部升任电子工业部副部长。一望可知，江的升迁并非依靠本事，而是靠拍马屁和人际关系上的钻营。在江泽民任上海市委书记期间，对每年到上海过春节的李先念、陈云等党内大老极尽巴结之能事，曾为给李先念送一块生日蛋糕，而以上海市委书记的身份在大雪地里站立恭候数小时之久。

    1989年的“六四”屠城是江泽民生涯中的另一个转折点，他依靠强力镇压敢言的《世界经济导报》、软禁人大委员长万里和支持血腥镇压学生而成为中共总书记。早在屠城之前，江泽民就给邓小平送上密信，要求采取“果断措施”，否则“就会亡党亡国”。15年来，江更以“稳定压倒一切”为名，对一切异议人士和独立信仰团体大肆镇压屠杀。

    中俄双方从1991年起勘分边界，江泽民全面承认了沙皇俄国和前苏联对中国的侵略，全面接受了自《瑷珲条约》开始的所有中俄不平等条约，出卖的中国领土达一百多万平方公里。

    纵观江泽民的简历，他以汉奸长子冒充烈士遗孤，亲身实践共产党的“骗”字诀；支持屠杀学生，镇压民运和信仰人士，亲身实践共产党的“杀”字诀；中共曾作为共产国际远东支部处处听命于苏联，江泽民则无偿献上土地，亲身实践共产党的“卖”字诀。

    江泽民和中共具有相似的不光彩发家史，这注定了二者对权力都有着极度的不安全感。

    二、江泽民与中共同样惧怕“真善忍”

    国际共运的历史是用上亿人的血写成的。每一个共产国家几乎都有斯大林式的肃反。滥杀无辜动辄以百万、千万计。上世纪九十年代，苏联解体、东欧剧变，共产阵营几乎一夜之间丢掉了大半壁江山。中共从这件事汲取的教训是：停止镇压、广开言路就等于自取灭亡。如果广开言路，血腥暴行如何掩盖？意识形态上的欺骗如何自圆其说？如果停止镇压，人民岂不是没有了恐惧的威胁，而敢于选择共产党以外的生活方式和信仰？共产党赖以存在的社会基础何在？

    中共万变不离其宗，所以欺骗民众一定要欺骗到死，镇压人民就一定要镇压到底，这就是“六四”后高喊“把一切不稳定的因素消灭在萌芽状态”的江泽民在极度恐惧中得出的结论。

    此时，中国却出现了法轮功。虽然法轮功在一开始被许多人认为是具有祛病健身奇效的气功，然而人们却渐渐注意到法轮功的核心并不是其简便易行的五套功法，而是以“真善忍”指导人们做一个好人。

    （一）法轮功讲“真善忍”，共产党讲“假恶斗”

    法轮功倡导“真”，这包括说真话、做真事。而中共却一直依靠谎言洗脑。如果人人讲真话，民众就会知道中共原来是靠投靠苏联、杀人、绑架、逃跑、种鸦片、假抗日等等起家，“不说假话办不成大事”，建政之后又在历次运动中欠下累累血债，这对中共来说简直是末日临头。

    法轮功倡导“善”，包括遇事考虑他人，与人为善。而共产党一直提倡“残酷斗争、无情打击”。中共的模范英雄雷锋说“对待敌人要像严冬一样冷酷无情”。其实中共不但对敌如此，对待自己人也好不到哪儿去。中共的开国元老、元帅，包括国家主席都受到过毫不留情的批斗、毒打和酷刑。对于“阶级敌人”的屠杀则更令人发指。如果“善”在社会上占据上风，那些以“恶”为基础的暴政和群众运动就无法出现。

    《共产党宣言》说：“至今一切社会的历史都是阶级斗争的历史。”这代表了共产党的历史观和世界观。法轮功则倡导出现矛盾时反思自己的问题，这种世界观无疑是向内自省的，与中共向外的斗争哲学截然对立。

    斗争却是共产党获得政权和维持生存的主要手段。周期性地发动整人的政治运动，就是让自己不断充电，“焕发革命斗志”。这种暴力与谎言的再加强再熟悉过程，也是刷新人们恐惧，从而维持其统治的过程。

    从意识形态上来说，共产党的赖以生存的“哲学”与法轮功的教导是截然对立的。

    （二）信仰使人无畏，而中共却要靠恐惧维持政权

    认识和掌握了真理的人是无畏的。基督教曾经过将近300年的迫害，无数的基督徒被罗马皇帝砍头、烧死、淹死，甚至直接喂狮子，但基督徒没有屈服；历史上佛教在经历法难时，也都有类似的坚贞表现。

    无神论宣传的一个重要目的就是让人相信没有天国地狱、没有善恶报应，从而放弃良心的束缚，转而看重现实的荣华与享乐。此时对人性中的弱点才可利用，威逼、利诱才会充分发挥效力。而信仰者能够看穿生死，看破红尘，此时世俗的诱惑与生命的威胁变得轻如鸿毛，使共产党失去控制人的着力点。

    （三）法轮功在道德上的高标准使中共很难堪

    1989年“六四”天安门屠杀之后，中共的意识形态彻底破产，尤其是1991年8月苏共垮台和随之而来的东欧剧变，给中共带来极大的恐惧和压力，内外交困的形势使其统治合法性和生存受到了空前的挑战。此时中共已经无法用马、列、毛的原教旨主义整合其党徒，而转向了用全面腐败来换取党徒的忠心。换句话说，只要谁跟着党，党就允许他通过贪污等方式换取不入党就得不到的好处。尤其是1992年邓小平南巡之后，中国从官倒横行到房地产和股市的投机，从包二奶到走私遍地，黄赌毒蔓延。虽不能说“洪洞县内无好人”，但民间对于中共反腐早已失去信心，认为中高级干部的腐败比例超过一半以上。

    此时法轮功学员修炼“真善忍”，展示出来的道德风貌打动了民众尚存的内心善良，引来上亿民众的敬意，参与修炼，法轮功这面道德的镜子照出了中共的一切不正。

    （四）法轮功的发展与管理方式让中共十分嫉妒

    法轮功的发展方式是人传人，心传心，采取的管理方式是来去自由，松散管理。这与中共的严密组织十分不同。尽管如此，中共每周一次乃至多次的政治学习、组织生活却形同虚设。党员对党意识形态的认同几乎等于零，而法轮功修炼者则自觉实践着“真善忍”。同时，法轮功对人身心健康的改善，使修炼人数快速增长，修炼者自觉自愿地学习李洪志先生的系列著作并自费弘法。短短七年的时间，就从无到有，发展到一亿人。当时，中国几乎所有的公园，都有法轮功晨炼时的功法音乐声。

    共产党说法轮功和中共“争夺”群众，是“宗教”，实际上法轮功带给了人一种文化和生活方式，是中国人失落已久的祖宗文化和传统的根。法轮功之所以让江泽民和共产党如此害怕，是因为这种传统的道德一旦和群众溶为一体，则任何力量都阻挡不了其迅速扩大的趋势。这种久远传承的价值观被共产党几十年硬给切断和篡改，重新拾回传统本身就是历史的选择，一种广大群众经历苦难后自己选择的回归，这种选择的必然结果就是明辨是非，抛弃邪恶，当然也就是对共产党的一套从根本上的否定和抛弃。这就等于点了中共的死穴。尤其当修炼法轮功的人数超过了中共党员人数的时候，中共发自内心的恐惧与嫉妒可想而知。

    同时，中共对社会是一控到底的，农村是“村村都有党支部”，城市中党支部深入到街道办事处，军队、政府和企业的最基层都有党的组织。这种绝对的垄断性和排他性是中共维持政权的重要手段，《宪法》中美其名曰“坚持党的领导”。而法轮功的修炼者显然更愿意以“真善忍”为标准。在中共看来，这是完全不能接受的“否定党的领导”。

    （五）共产党认为法轮功信仰“有神论”危及其执政合法性

    真正的有神论信仰，对于共产党一定是重大挑战。因为共产党的执政合法性来源就是所谓的“历史唯物主义”，因为要建立“人间天堂”，所以只能依靠人间的“先锋队”，也就是“共产党”的领导。同时“无神论”使得道德善恶可以被共产党随意解释，因此也就根本无真正道德善恶可言，民众只要记得党永远“伟大光荣正确”就行了。

    然而有神论给了民众一套不变的善恶标准，对法轮功修炼者来说，一件事情对不对是用“真善忍”来衡量。这对于中共一贯的“统一思想”显然也成了障碍。

    如果总结下去还有很多原因，但是上述五个原因中的任何一个对中共都十分致命。其实江泽民镇压法轮功也可以说出自于同样的原因。

    江泽民靠谎报简历起家，当然害怕“真”；以镇压民众而飞黄腾达，当然不喜欢“善”；以勾心斗角的党内斗争维持权力，当然不爱听“忍”。

    江泽民心眼之小，妒嫉心之强，从一件小事上可见一斑。浙江省余姚县（现在改为市）有个“河姆渡遗址博物馆”，是全国重点文物保护单位。当时的“河姆渡遗址博物馆”的招牌题词是由乔石所写。1992年9月，江泽民去参观时看到乔石写的题词，脸就阴沉得很厉害。陪同人员很紧张，因为他们知道一方面江容不下乔石，另一方面江爱出风头，走到哪里题词要摆到哪里，连去“济南市公安局交警支队”和“郑州市退休工程师协会”都要题词。博物馆领导不敢怠慢心胸狭窄的江泽民，于是在1993年5月，藉口博物馆整理后重新对外开放，换上了江泽民的题字。

    毛泽东号称“雄文四卷”，《邓小平文选》里也有一套“猫论”的实用主义思想，江泽民费尽脑汁只想出来三句话，还要号称“三讲”。印成书后，经过中共组织系统层层推广，强制订购才销出去，而党员不但对江泽民没有丝毫尊敬，反而到处流传他与女歌星的绯闻，以及他在国外卖唱“我的太阳”，在西班牙国王面前梳头等等臭事。法轮功创始人平民出身，讲法时各路教授、专家、留学生云集，许多博士、硕士甚至不远万里飞去听法。李洪志先生洋洋洒洒讲上几个小时不需要草稿，随即把讲课录音直接抄录到纸上就可出版成书，这都令虚荣、妒嫉、心胸狭窄的江泽民无法忍受。

    江泽民的生活极其荒淫腐化，花费9亿给自己购置豪华专机，动辄拿出国库里上百亿人民币交给儿子做生意，利用裙带关系把所有的亲属和亲信提拔成部级以上的高官，庇护亲信贪污犯罪，无所不用其极。因此，江显然十分惧怕法轮功的道德力量，更害怕法轮功讲的天堂地狱、善恶报应是真的。

    江泽民虽然掌握中共最高权力，但是由于缺乏政绩和才能，时时担心自己在中共残酷的权力斗争中被赶下台，对其“核心”权威非常敏感。为了清除异已，江泽民耍阴谋诡计除去政敌杨尚昆、杨白冰兄弟。在1997年的中共十五大和2002年的中共十六大，江泽民把异己赶下台，自己却不顾有关规定，恋权不退。

    1989年，中共新的总书记江泽民等有次举行中外记者会，当一个法国记者问及一个女大学生因“六四”被发配到四川农场搬砖，当地农民多次强奸了她。江回答说：“我不知道你说的事情是否是事实。她是暴徒。如果是真的，那也是罪有应得。”文革中张志新在中共监狱里被轮奸和割喉，这在江泽民看来也都是“罪有应得”。由此可见江泽民的流氓变态和残暴人格。

    概括地说，江泽民的阴暗心理、独裁权欲、残暴人格和对“真善忍”的恐惧成为江泽民无端发起镇压法轮功的原因。这与共产党组织是高度一致的。

    三、江泽民和中共之间相互利用

    虽然江泽民一心想要“消灭”法轮功来发泄私愤，不过，江泽民热衷于卖弄自己和玩弄政治权术，其无能和不学无术广为人知，对于扎根于中国传统文化、有着广泛社会基础的炼功群众，江泽民一个人几乎无能为力。然而恰好中共这台暴政机器已经磨砺成熟，并且也要铲除法轮功，作为共产党总书记的江泽民于是因风吹火，轻轻按下了启动镇压的按键。二者在镇压上的呼应共鸣，恰如登山者的吼声造成雪崩效应一样。

    在江下达镇压命令之前，中共对法轮功的讨伐、监视、调查和罗织罪名早已开始，因为中共这一邪灵邪教组织固有的邪恶已本能地感到了“真善忍”对其存在的威胁，更不能容忍如此庞大而且仍在快速增长的炼功群体。从1994年起，中共公安人员就在法轮功中卧底，但未发现任何问题，甚至许多卧底人员也炼起了法轮功。1996年，《光明日报》违背对气功的“不宣传、不干涉、不打棍子”的“三不”政策，发表文章，在思想领域无端批判法轮功。之后，来自公安和顶着“科学家”头衔的政客对法轮功的骚扰一直不断。1997年初，中共中央政法委书记罗干利用职权授意公安部门在全国范围对法轮功进行了一场调查，意在罗织罪名取缔法轮功。在各地做出“尚未发现任何问题”的结论后，罗干于1998年7月又通过中国公安部一局（也称政治保卫局）发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为“邪教”，然后再让全国各地公安部门进行系统性“卧底调查”、搜集证据。调查结果依然一无所获。

    当中共作为一个邪灵组织已经开始要动手的时候，还有一个最关键的启动镇压机器的人。此时中共领导人的处理就会起到重要作用。作为一个个体，中共党魁可以同时具有人性中的善和恶，如果其选择“善”，那么就可以暂时抑制中共邪恶党性的发作；如果其选择了“恶”，那么中共的邪恶党性就充分地暴露出来。

    在“六四”之时，中共总书记赵紫阳无意镇压学生，但是掌握中共的八大老执意镇压。邓小平当时说：“杀20万人，换来20年的稳定。”这“换20年的稳定”实质上是要换中共20年的政权，这符合了中共独裁专制的根本目的，所以就被中共接受了。

    在法轮功问题上，当时中共政治局七个常委中，也只有江泽民执意镇压。江泽民提出的藉口是关系到“亡党亡国”，这触动了中共最敏感的神经，加强了中共的斗争意识。江泽民维护个人权力和中共维持一党独裁在这里取得了高度的统一。

    1999年7月19日晚，江泽民主持召开了中共高层会议，以权代法，亲自“统一”了认识，亲自拍板做出全面镇压的决定，以中国政府的名义全面取缔法轮功，欺骗了世人。于是中共以及中共控制的中国国家政权和暴力机器开足了马力，铺天盖地镇压无辜法轮功民众。

    由此，我们可以设想一下，如果当时中共的总书记不是江泽民，而是另外一个人，这场镇压就可能不发生，从这个意义上讲，共产党利用了江泽民。

    反过来讲，如果共产党不是因为其血债和危机感，不是因为其十恶俱全的流氓、反天理和灭绝人性的本性，它也不会认为法轮功是个威胁。没有中共对社会无孔不入的全面控制，江泽民的镇压意志也不可能得到组织保障、财政保障、文宣保障、外交保障、人员保障、设备保障以及监狱、警察、国安、军队和所谓的宗教、科技、民主党派、工会、团委、妇联等的支持。从这个角度看，江泽民利用了共产党。

    四、江泽民如何利用中共迫害法轮功

    江泽民利用中共“全党服从中央”的组织原则，和中共所掌握的国家机器，包括军队、媒体、公安、警察、武警、国安、司法系统、人大、外交、伪宗教团体等等为迫害法轮功服务。中共的军队、武警直接参加绑架、抓捕法轮功学员，媒体替江氏集团散布谎言抹黑法轮功，国家安全系统为江泽民个人服务，提供、收集材料，制造谣言、提供假情报。人大和司法系统为江泽民和中共的犯罪行为披上“合法”、“法治”等等外衣，蒙骗各界人民，沦落为江泽民的工具和保护伞，公安、检察、法院执法犯法，充当江泽民的打手。外交系统在国际上散布谎言，用政治、经济利益诱惑、收买一些外国政府、政要和媒体，对法轮功遭受的迫害保持沉默。

    江泽民在1999年部署镇压法轮功的中央工作会议上声称：“我就不信共产党战胜不了法轮功”，煽动和加强了中共的镇压意志和气焰。在整个镇压的部署上，对信仰真善忍的法轮功修炼者实施了所谓“名誉上搞臭、经济上搞垮、肉体上消灭”的三大方针，由此展开了一场全面的镇压运动。

    （一）动用媒体封锁消息

    “名誉上搞臭”的实施，是由中共绝对控制的媒体进行的。1999年7月22日，在开始抓捕法轮功学员的第三天，中共控制的媒体开始了铺天盖地的反法轮功宣传，以北京的中央电视台为例，在1999年期间，中央电视台每天动用7个小时播出各种事先制作的节目，以大量歪曲篡改法轮功创始人李洪志先生的讲话开始，加上所谓自杀、他杀、有病拒医死亡等案件，极尽能事对法轮功及其创始人进行诬蔑和抹黑宣传。

    最著名的例子之一，是把李洪志先生在一次公开场合表示“所谓地球爆炸的事情是不存在的”中的“不”字剪掉，并以此诬蔑法轮功宣传“世界末日”。更有甚者，以移花接木等手段，把普通刑事罪犯的犯罪行为移植到法轮功学员头上，以欺骗世人。如京城疯子傅怡彬杀人、浙江乞丐毒杀案等等神经病、杀人犯都栽赃到法轮功头上，然后利用媒体煽动不明真相的民众对法轮功产生无端仇恨，为不得民心的血腥迫害寻找藉口和支持者。

    中共绝对控制的两千家报纸，一千多家杂志，数百家地方电视台和电台，全部超负荷开动起来，全力进行诬蔑法轮功的宣传。而这些宣传，再通过官方的新华社、中新社、中通社和海外中共媒体等，散播到海外所有的国家。据不完全统计，在短短的半年之间，中共媒体在海内外对法轮功的诬蔑报导和批判文章，竟然高达三十余万篇次，毒害了无数不明真相的世人。

    中国驻外使领馆也摆放大量所谓揭批法轮功的画册、光碟和单行本；外交部网站上，专门开辟所谓揭批法轮功的专题栏目。

    不仅如此，1999年底，江泽民更是赤膊上阵，在新西兰举行的亚太高峰会上，把中共制作的诬蔑法轮功的小册子，人手一册发到与会的十多个国家的元首手中，这种低劣手法在国际上让人耻笑。在法国，江泽民又一次违反中国宪法，更直接通过外国媒体宣布法轮功为“邪教”，以图达到其“名誉上搞臭”的目标。

    一时间黑云压城，大有文革再来的肃杀势头。

    最为恶劣的，是在2001年1月导演了一场所谓的“自焚”闹剧，并通过新华社以从未有过的速度向全世界散播，嫁祸法轮功。这场闹剧，后被包括服务于联合国的国际教育发展组织（IED）在内的多个国际组织认定为虚假编造。在面对质询的时候，一名参与制作电视节目的工作人员辩称，中央电视台所播放的部份镜头，是“事后补拍”的，镇压者的流氓本性暴露无遗。人们不禁发出疑问，那些“视死如归的法轮功弟子”，怎么会和中共当局如此合作？

    谎言是害怕阳光的。在造谣诬蔑的同时，中共全力封锁消息，对所有有关法轮功的海外新闻，以及各种法轮功学员的合理申辩，都无情地予以封锁灭杀。所有法轮功的书籍和其他资料，统统予以销毁，所有试图采访中国法轮功学员的外国新闻媒体，一律采取极端应对措施，或把记者赶出中国，或者威胁海外媒体，以市场利益迫其自律收声。

    对试图把法轮功真实情况以及当局残酷镇压资料传递到海外的法轮功学员，中共当局也采取了极端和血腥的打压手段。例如，辽宁省大石桥市南楼经济开发区东江村 60岁左右的妇女李艳华，2001年2月19日散发法轮功真相资料时，被警察绑架，然后被活活打死，警察为掩盖罪行，诬陷她是“痴迷法轮功而死”。仅清华大学，就有10多名教师和学生因传递法轮功资料而被中共判以重刑。重庆大学女研究生、法轮功学员魏星艳被强奸一案被揭露后，有7名重庆法轮功学员被判重刑。

    （二）罚款抄家剥夺生存权利

    “经济上搞垮”是由整个中共国家机器进行的。在被镇压的五年以来，数十万中国法轮功弟子被施以恐吓性罚款，少则数千元，多达几万元。这些罚款，没有任何法律条款作为根据，由地方政府、单位组织和派出所、公安局随意进行，被罚款人也不会收到任何法律文件作收据。

    抄家，既是一种经济掠夺方式，又是一种恐吓方式。坚持修炼法轮功的学员，随时面对警察的抄家，抄家者拿走现金和财物，在农村，有时候甚至连家中的存粮也不放过。同样的，这些被抄走的财物没有任何收据，大多由执行抄家任务的人中饱私囊。

    同时，法轮功学员也面临下岗失业的惩罚，农民则面对收回土地的威胁。中共甚至连已经退休的老人也不放过，许多退休的老年人被停发或少发退休金，收回所居住房。一些从事商业活动的法轮功学员，则被没收财产，冻结银行存款。

    在执行这些政策的时候，中共采取了连坐的政策，凡是单位企业有法轮功学员，单位领导人和职工被迫停发奖金，停止晋升，以在社会上制造对法轮功学员的仇恨。而法轮功学员的家属，也被面临下岗失业、小孩失学、住房收回等等威胁。所有这些，目的都是为了截断所有法轮功学员的经济来源，以迫使其放弃信仰。

    （三）酷刑折磨肆意杀戮

    最血腥的“肉体上消灭”则基本上由公检法系统执行。据明慧网的不完全统计，1999年7月20日以来的5年多时间中，通过民间途径传出、并且得到证实的至少已有1143名法轮功学员被迫害致死。迫害致死案例分布在全中国30多个省、自治区、直辖市。截止2004年10月1日，死亡案例高发地区依次为黑龙江、吉林、辽宁、河北、山东、四川、湖北等。其中年纪最小的亡者只有10个月（山东省烟台栖霞寺口镇南横沟村法轮功学员王丽萱的儿子孟昊），年纪最大的 82岁（四川省南充市营山县青山乡二村法轮功学员杨永寿），妇女约占51.3%，50岁以上的老人约占38.8%。有中共官员私下透露，被迫害致死的法轮功学员数目，实际上远远高于这个数字。

    而施加在法轮功学员身上的各种酷刑，更是多不胜数，殴打、鞭打、电刑、冷冻、捆绑、长时间镣铐、火烧、烙烫、吊刑、长时间站、跪、竹签和铁丝穿扎、性虐待、强奸等等等等。2000年10月，辽宁省马三家教养院看守人员将18名女学员衣服剥光后把她们投入男犯监牢……。所有这一切，斑斑在册，罄竹难书。

    滥用“精神病治疗”也是迫害法轮功学员的众多酷刑之一。正常、理智、健康的法轮功学员被非法关进精神病院，被注射破坏中枢神经系统的不明药物，有的全身瘫痪或局部瘫痪；有的双目失明，两耳失聪；有的身体肌肉、器官腐烂；有的部份或全部丧失记忆，成为呆痴；有的导致内脏功能严重损害；有的被迫害致疯；有的由于药物发作很快死亡。

    调查结果显示，用“精神病治疗”手段迫害法轮功学员的案例遍布中国23个省市自治区，至少有上百所省、市、县、区的精神病院参与了迫害。从案例的数量及分布范围看，对法轮功学员的滥用精神药物的迫害，是一个有计划的、自上而下系统实施的政策。至少有一千多名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，并遭受长时间捆绑、电击等酷刑，至少15人被这样迫害致死。

    （四）超越法律体制的610办公室

    1999年6月7日，江泽民在中共政治局会议上毫无根据地诬蔑法轮功，把对法轮功问题的处理定性为一场“政治斗争”，把法轮功打成中共的政治敌人，刺激中共的斗争神经，并下令成立了中央处理法轮功问题领导小组，因为成立于6月10日，对外称为“610办公室”。随后，这个“610办公室”从上到下遍及全国各级政府，具体负责打击法轮功的所有事务，中共党委领导下的政法委，媒体、以及政府机关的公检法部门和国安等都是其打手。“610办公室”名义上在国务院挂牌，实际上是一个在国家和政府体制之外的党务组织，不受任何法律条文以及国家政策规定的限制，是一个超越国家法律体系和政府体制的，拥有极大调度国家资源的超权力机构，类似于纳粹德国的盖世太保，作恶多端。江泽民下令镇压法轮功之后，1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功，这一切都从共产党的严密组织上，配合了江泽民邪恶计划的实施。

    有众多的案例证明，凡是和法轮功有关的案件，公安局、检察院和法院都无权自主处理，必须听命于这个“610办公室”。许多被捕、被关押、和被虐待致死的法轮功学员的家属，在向公检法体系查询投诉的时候，都被告知需要“610办公室”来决定。

    而这个“610办公室”的存在，没有任何法律依据。其在向中共所有体制内机构下达命令的时候，大多数时候没有书面命令和通知，只有口头传达，而且规定所有听传达者不许录音、不许录像甚至不许文字记录。

    这种临时专政机构，正是中共历来无法无天的惯用伎俩。在中共历次政治整肃运动中，都是以这种非正常手段和非正常的临时机构领导，如中央文革小组，来把共产党的暴政推向全国。

    中共在长期暴政和高压统治过程中，用暴力、谎言和封锁资讯练就了世界上最强大、最邪恶的国家恐怖主义，使其残暴和谎言欺骗运用到炉火纯青的地步，规模和程度更是空前绝后，在历次政治运动中积累了系统有效的整人、害人和杀人的方法和经验，残酷、狡猾与奸诈。前言例子中的丈夫受不了警察的威胁和骚扰，下毒手掐死了善良的妻子。这正是中共以媒体欺骗、政治压力、株连、威胁等等国家恐怖主义手段扭曲人性、煽动仇恨的恶果。

    （五）利用军队和国库财政力量

    中共对国家军队的控制使其在镇压人民时敢于肆无忌惮、为所欲为。这次对法轮功的镇压中，江泽民不但动用警察、武警，而且在1999年7-8月间，当全国有数十万、甚至数百万手无寸铁的老百姓要上访北京，为法轮功申诉冤情时，江泽民直接动用了军队武装，在北京市内一些地方布置了士兵，除此之外，还在通往北京的要道上布满了荷枪实弹的士兵，配合警察拦截和抓捕上访的法轮功学员。江泽民直接调动中共的武装力量为血腥迫害扫平了道路。

    中共对国家财政的控制，成为江泽民迫害法轮功的经济后盾。辽宁省司法厅高级官员曾经在辽宁省马三家“劳动教养院”的大会上承认：“对付法轮功的财政投入已超过了一场战争的经费。”

    虽然目前还不清楚中共究竟动用了多少国家经济资源和人民的血汗收入来迫害法轮功，但是推算一下就不难看出会是天文数字。2001年，来自中共公安内部的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达170万到250万人民币，即一年的支出达6亿2千万到9亿1千万。全国范围内，从城市到边远的农村，从派出所警察，到公安局，再到各级“610办公室”人员，江泽民为迫害法轮功估计至少雇佣了数百万人，这笔工资花费可达每年上千亿元人民币。不仅如此，江泽民花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。例如，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。江泽民还用金钱刺激和鼓励更大批的人参与迫害法轮功，很多地区，每抓到法轮功学员奖励数千乃至上万元。而在对法轮功的迫害邪恶至极的辽宁马三家劳教所，中共一次性奖励所长苏某5万元人民币，副所长邵某3万元人民币。

    中共总书记江泽民是这场邪恶迫害的始作俑者和策划指挥者，他利用了中国共产党的运动机制发动了对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。而如果没有中国共产党及其长久历练出来的残暴机制，江泽民也根本就不可能发起和进行这场邪恶迫害。

    江泽民和中共互相利用，冒天下之大不韪，为一己和一党之私而反对真善忍，是这场罪恶与荒谬能够发生的真正原因。

    五、江泽民从内部打倒了中共

    江泽民出于一己之私，利用共产党固有的邪恶，在中国搞了这场针对修炼“真善忍”的民众的血腥迫害，对社会上这股向善的、对国家社会最有益无害的力量发起征讨。这场迫害不仅把国家和人民拖入一场罪恶和灾难，也最后从根本上打倒了共产党自己。

    江泽民利用中共把古今中外的一切邪恶手段都利用来对付法轮功，法律、道德、和人性都遭到极大破坏，这从根本上毁坏着国家政权的统治基础。

    江泽民集团动用一切可以动用的国家财力、物力和人力来打击法轮功，镇压好人，给国家和社会造成极大的负担，给金融系统带来了极大的压力。中共根本无法持久进行这场注定失败的迫害，只能靠挪用民众的存款、发行国债（国库券）和诱惑海外投资来维持。

    中共和江泽民在迫害中使用了流氓、残暴、欺诈等各种手段，将中共的邪恶经验之大全，在迫害法轮功的过程中全盘托出。

    中共和江泽民动用了一切宣传工具来造谣诋毁法轮功，为镇压和迫害制造藉口。然而纸包不住火，当谎言最后被揭露出来，当这一切邪恶因为迫害的失败而曝光、而广为人知时，其造谣宣传的工具再也欺骗不了民众，中共就彻底失去了信誉，失去了民心。

    江泽民在1999年镇压法轮功之初，曾打算“三个月”解决法轮功。但是中共低估了法轮功的力量，低估了传统和信仰的力量。

    自古邪不压正，邪恶是不能从人们的心中“铲除”善良的。五年多过去了，法轮功仍然是法轮功，而且在世界上得到了更广泛的传播。江泽民和中共却在这场正邪较量中大败，也把其自身的流氓、残酷和邪恶本性暴露无遗。江泽民现在声名狼藉，内外交困，正在面临众多的法律起诉和要求清理、法办与绳之以法的呼声。

    中共本想利用这次镇压来巩固其暴政，结果不仅没有能够“充电”，而且把自身的能量泄尽。现在中共已经坏得不可救药，就像一颗烂透了的枯树，无需风吹草动，自己就会倒塌。任何妄想挽救共产党的企图到头来只是逆历史潮流而动，不仅劳而无功，而且将毁了自己的前程。

    结语

    当时任中共总书记的江泽民是这场邪恶迫害的始作俑者和策划指挥者。江泽民充分利用了中国共产党的权力、地位、整人手段、运动机制而发动了这场对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。另一方面，如果没有中国共产党，江泽民也根本就不可能发起和进行这场邪恶迫害。中国共产党，从它产生之日起就与正义和善良为敌，以镇压为手段，以迫害为能事，以一党统天下的思想控制为其统治基础；共产党出于其本性，惧怕真善忍，仇视法轮功，其对法轮功的镇压和迫害，也是偶然中的必然。江泽民和中共在打击“真善忍”时，使假、恶、暴、毒、邪、腐败等乘机泛滥，随之而来的是中国大地上普遍的道德沦陷，社会风气恶化，人人深受其害。

    中共与江泽民之间的互相利用、狼狈为奸，把二者的命运也绑在了一起。法轮功正在起诉江泽民，当江泽民被绳之以法的时候，中共的下场也就可想而知。

    对修炼真善忍的一群好人进行毫无人性的迫害，天理不容。江泽民和中共的恶行，也将给人类留下永久和深刻的教训。


【九评之六】评中国共产党破坏民族文化

    前言

    一、共产党为什么要破坏民族文化

    二、共产党如何破坏传统文化

    三、党文化

    结语

    =================

    前言

    文化是一个民族的灵魂，是与人种和土地这些物质要素同样重要的精神要素。

    一个民族的文明史就是其文化发展史，民族文化的彻底摧毁意味着一个民族的消亡。人类历史上那些创造出辉煌文明的古老民族，也许他们的人种依然幸存，但是他们的民族却随着其传统文化的消失而灰飞烟灭。而中国作为世界上唯一连续传承5000年的古老文明，对其文化的破坏就更是一种巨大的罪行。

    “盘古开天地”、“女娲造人”、“神农尝百草”、“仓颉造字”，奠定了神传文化的初始。“人法地，地法天，天法道，道法自然”，道家天人合一的思想融入文化的血脉；“大学之道，在明明德，”两千多年前的孔子设馆授徒，把以“仁义礼智信”为代表的儒家思想传与社会。公元一世纪，“慈悲普度”的释教佛法东传，中华文化变得更为博大精深。儒、释、道三家思想交相辉映，使盛唐时期达到举世瞩目的辉煌。

    虽然中华民族在历史上多次遭到侵略和打击，其传统文化一直表现出极大的融合力与生命力，其精华代代相传。“天人合一”代表着我们祖先的宇宙观；“善恶有报”是社会的常识；“己所不欲，勿施于人”，是为人的起码美德；“忠孝节义”是人生于世的标准；“仁义礼智信”成为规范人和社会的道德基础。在这样一个前提下，中华文化体现出诚（实）、善（良）、和（为贵）、（包）容等优点。“天地君亲师”的牌位，反映出百姓敬神（天地）、忠社稷（君）、重家庭（亲）、尊师道的根深蒂固的文化内涵。中华传统文化追求天人和谐，重视个人的修养，以儒释道的修炼信仰为根，能够包容，能够发展，能够维护人间道德，能够使人有正信。

    与法律这种刚性约束不同的是，文化约束是柔性的。法律偏重于犯罪之后的惩罚，而文化对于道德的育化却起着预防犯罪的作用。一个社会的伦理价值观常常是通过文化具体反映出来。

    在中国历史上，传统文化达到鼎盛的唐朝恰恰是中华国力鼎盛的时期，科学也因此在世界上独领风骚。当时欧洲、中东、日本等地都派人去长安学习，周边国家则以中国为宗主国，万国来朝，重译款塞。秦朝以后，中国常常被少数民族占领，包括隋、唐、元、清和其他少数民族割据的朝代，但是他们几乎都被汉化，这不能不说是传统文化的巨大同化力所致。恰如孔子所说：“故远人不服，则修文德以来之。”

    从中共1949年窃据政权开始，就倾国家之力开始了对我们民族文化的破坏，这绝不是它出于工业化的狂热、或希望靠拢西方文明而干了一些蠢事，而是它在意识形态上与民族的传统文化势如水火，因此它的文化破坏就是有组织、有计划、有系统的，并且是以国家暴力作为后盾的。从建党到现在，中共对中国文化的“革命”从来都没有停过，也确实企图彻底“革”中国文化的“命”。

    更为恶劣的是，中共对传统文化一直采取偷梁换柱的办法，把从古到今，人在背离传统文化后产生的宫廷斗争、权谋诡计、独裁专制等等“发扬光大”，创造出一套它们的善恶标准、思维方式和话语系统，并让人认为这种“党文化”才是传统文化的继承，甚至利用人们对“党文化”的反感而使人进一步抛弃中国真正的传统文化。

    这给中国造成了灾难性的后果，人心不但失去了道德约束，更被中共强行灌输了其邪恶学说。

    一、共产党为什么要破坏民族文化

    （一）中华文化源远流长——信仰为本道德为尊

    中国人真正的文化是五千年前由黄帝开创的，因此把黄帝称为“人文初祖”。实际上黄帝也是中国道家思想（“黄老之学”）的创始人。儒家思想深受道家影响，孔子曰“志于道，据于德，依于仁，游于艺”，“朝闻道，夕死可矣”。记述天地、阴阳、宇宙、社会和人生规律的《周易》被儒家奉为“群经之首”，其中的预测学连现代科学也难望其项背。佛家思想，尤其是禅宗思想对知识份子潜移默化，影响巨大。

    儒家思想是传统文化中“入世”的部份，重视家庭伦理，其中“孝”又占了极重的份量，“百善孝为先”。孔子倡导“仁、义、礼、智、信”，但又说“孝悌也者，其为仁之本欤？”

    家族伦理可以自然扩展为社会伦理，“孝”向上延伸为大臣对君主的“忠”，所谓“其为人也孝悌，而好犯上者，鲜矣。”“悌”是兄弟之间的关系，可以横向延伸成朋友之间的“义”。儒家倡导在家族中要父慈、子孝、兄友、弟恭，其中“慈”可以向下延伸为君主对大臣的“仁”。只要家族中的传统得以保持，社会伦理也就自然得以维系，“修身、齐家、治国、平天下”。

    佛家和道家思想则是传统文化中“出世”的部份。佛、道对普通民众生活的影响可以说无处不在，与道家思想渊源甚深的中医、气功、风水、算卦，以及佛家天国地狱、善恶报应等等思想与儒家伦理一起构成了中国传统文化的核心。

    儒、释、道信仰给中国人建立了一套非常稳定的道德体系，所谓“天不变，道亦不变”。这套道德体系是社会赖以存在、安定和和谐的基础。

    属于精神层面的道德常常是抽像的，而文化的一个重要作用，就是对道德体系进行通俗化表达。

    以四大名著为例，《西游记》本身就是神话；《红楼梦》开篇是大荒山无稽崖上空空大士、渺渺真人和通灵宝玉的对话，这段神话是贯穿《红楼梦》的线索；《水浒传》开篇讲“洪太尉误走妖邪”，这段神话是水泊梁山一百单八将的来历；《三国演义》开始讲天灾示警，以“纷纷世事无穷尽，天数茫茫不可逃”的天命观结尾。余者如《东周列国志》或《说岳全传》也都以类似的故事开头。

    这绝非小说家们在创作时的巧合，而是中国知识份子对于自然界以及人生的基本看法。他们的文化作品对于后人存在着深远的影响。以至于中国人谈起“义”的时候往往想到的不是一个概念，而是关羽这个“义薄云天”的人物，和“屯土山约三事”、“白马之围”、“过五关、斩六将”、“华容道”，最后败走麦城，“义不屈节，父子归神”等故事。谈起“忠”的时候会自然想到岳武穆“精忠报国”，诸葛亮“鞠躬尽瘁，死而后已”等等。

    传统价值观中对“忠义”的赞美就这样通过知识份子创作的精彩纷呈的故事淋漓尽致地展现在读者面前。抽像的道德说教，通过文化的方式具体化，形象化。

    道家讲“真”，佛家讲“善”，儒家讲“忠恕”、“仁义”，“外略形迹之异，内证性理之同，……无非欲人同归于善”。这才是“儒释道”信仰为根的传统文化最有价值的地方。

    传统文化中贯穿着“天、道、神、佛、命、缘、仁、义、礼、智、信、廉、耻、忠、孝、节”等等，许多人可能一生都不识字，但是对传统戏剧和评书却耳熟能详，这些文化形式都是民间百姓获得传统价值观的重要途径。因此，中共对传统文化的破坏就是直接毁去中国的道德，也是在破坏社会安定祥和的基础。

    （二）共产党邪说与传统文化的对立

    共产党的“哲学”可以说和中国真正的传统文化截然相反。传统文化是敬畏天命的，孔子认为“死生有命、富贵在天”，佛家和道家思想都是有神论，相信生死轮回、善恶有报，共产党不但信奉“无神论”而且“无法无天”；儒家重视家庭观念，而《共产党宣言》中明确表示要“消灭家庭”；传统文化“明夷夏之辨”，《共产党宣言》鼓吹“取消民族”；儒家文化重视“仁者爱人”，共产党主张阶级斗争；儒家主张忠君爱国，而《共产党宣言》却倡导“取消祖国”。

    共产党要想在中国夺取并巩固政权，就必须要先使其败坏人伦的思想在中国立足，正如毛泽东所说“凡是要推翻一个政权，总是要先造成舆论，总要先做意识形态方面的工作。”中共也看到了，共产“学说”这个完全靠枪杆子支撑起来的西方思想垃圾无法和中国五千年博大精深的文化分庭抗礼，干脆一不做、二不休，把中华文化彻底摧毁，马列“主义”方可在中国登堂入室。

    （三）民族文化妨碍中共的独裁

    毛泽东曾经说过这样一句话，“我是和尚打伞──无法（发）无天！”民族文化的存在无疑是中共“无法无天”的巨大障碍。

    传统文化中的“忠”绝不是“愚忠”。在民众眼中，皇帝是“天子”，上面还有“天”。皇帝并非永远正确，所以才需要设立谏官指出皇帝的过失，同时中国的信史制度使得史官记录皇帝的一言一行。士大夫可以“为帝王师”，皇帝做得好与不好是用儒家经典来衡量的。甚至在昏君无道的时候，人们可以起来去推翻他，一如成汤伐桀、武王伐纣，这从传统文化的角度来看不但不是不忠、不是大逆不道，反而是替天行道。文天祥被俘后，原宋朝皇帝亲自出面劝降，文天祥不肯，因为儒家讲“民为贵，社稷次之，君为轻”。

    这都是独裁的中共无法接受的，因为它希望“神化首要分子”（即“个人崇拜”），不希望在它之上还有“天”、“道”、“神”等在传统文化中根深蒂固的概念去约束它；它知道用传统文化的标准去衡量它的所作所为都是逆天叛道、罪大恶极的，只要传统文化还存在，人民就不可能称颂它“伟大光荣正确”；知识份子就会保留“文死谏”、“舍生取义”、“君轻民贵”等价值标准，而不会变成它的应声虫儿；全民就无法“统一思想”。

    传统文化中对于天地自然的敬畏，是中共“改天换地”、“战天斗地”的障碍；传统文化中“人命关天”式的对生命的珍视，是中共搞“群体灭绝”恐怖统治的障碍；传统文化中“天道”才是道德善恶的最终标准，这等于剥夺中共对于道德的解释权。因此中共认为传统文化是它维持政权的巨大障碍。

    （四）传统文化挑战中共的执政合法性

    传统文化中包含“有神论”和“天命论”。承认“天命”就得证明自己是“有道明君”、“奉天承运”；承认“有神论”，就得承认“君权神授”。而中共的执政理论是“从来就没有什么救世主，也不靠神仙皇帝，要创造人类的幸福，全靠我们自己”。

    中共宣传“历史唯物主义”观点，宣扬“共产主义”是“人间天堂”，而通往“人间天堂”之路就是依靠“无产阶级先锋队”即共产党的领导。承认有神论等于直接挑战了中共的执政合法性。

    二、共产党如何破坏传统文化

    中共的一切都是为其政治服务的。为了攫取、维护和巩固其暴政，中共需要用邪恶的党性取代人性，用“假、恶、斗”的党文化替代中国的传统文化。这种破坏和替代不仅包含着毁坏看得见的文物古迹和古籍，更是从人的行为、思想和生活方式等方方面面，改变人们传统的价值观、人生观和世界观。而在另一方面，却把文化上无关紧要的表象视为“精华”保留下来，再以这些“精华”为门面，将其背后的内涵用党文化偷梁换柱，然后打着“继承和发展”中国传统文化的幌子欺骗人民和国际社会。

    （一）三教齐灭

    传统文化既然以儒、释、道思想为根，中共破坏文化的第一步就是清除他们在世间的具体体现──宗教。

    三教在历史的不同时期都遭到过破坏。以佛教为例，历史上曾经出现过四次大的法难，史称“三武一宗”灭佛。但北魏太武帝和唐武宗都是兴道教而灭佛教；北周武帝佛道教一起灭，但却尊崇儒教；周世宗灭佛其实仅仅是为了用佛像铸钱，对于儒教和道教都未触及。

    唯有中共，三教齐灭。

    中共在建政之初就开始毁寺焚经，强迫僧尼还俗，对其它宗教场所的破坏也从未手软。到了六十年代，中国的宗教场所已经寥寥无几。文革时“破四旧”就更是一场宗教和文化的浩劫。

    举例来说，中国第一个佛教寺院是东汉初年在洛阳城外营建的白马寺，为中国“释源祖庭”。“破四旧”时它自然难逃洗劫。“寺院旁边有个白马寺生产大队，党支部书记率领农民去革命，乱砸一通，一千多年的辽代泥塑十八罗汉被毁，两千年前一位印度高僧带来的贝叶经被焚。稀世之宝玉马被砸烂。几年后，柬埔寨流亡君主诺罗敦．西哈努克指名要朝拜白马寺，周恩来赶紧下令将北京故宫里的贝叶经和京郊香山碧云寺的清代十八罗汉运到洛阳，来个冒名顶替，才解决了外交难题。”（丁抒《几多文物付之一炬》）

    1966年5月开始的“文化大革命”确实是在革中国文化的命。从当年8月份开始，“破四旧”的烈火烧遍中华大地。寺院、道观、佛像和名胜古迹、字画、古玩作为“封、资、修”立即成为红卫兵们的主要破坏对象。以佛像为例，北京颐和园万寿山顶有一千尊琉璃浮雕佛像，经“破四旧”，竟然都五官不全，无一完好。首都如此，全国都如此，连偏远的县城也不能幸免，“山西代县有个天台寺，建于一千六百年前的北魏太延年间，塑像、壁画甚为珍贵。虽然地处远离县城的山沟，‘破四旧’者不畏艰险，前去将塑像、壁画一扫而空。……陕西周至县境内，有两千五百年前老子讲经授学并留下传世之作《道德经》的楼观台。……以他当年讲经的‘说经台’为中心，方圆十里之内，散布着五十多处古迹，包括唐高祖李渊为他修的、迄今已有一千三百多年历史的‘宗圣宫’。如今楼观台等古迹被破坏，道士们则全都被迫离开。按教规，道士出家后永不得刮胡子、剃头。现在则被迫剃头、脱下道服，成了人民公社社员，有的还成了当地农家的上门女婿。……山东崂山道家圣地，太平宫、上清宫、下清宫、斗姆宫、华严庵、凝真观、关帝庙等，‘神像、供器、经卷、文物、庙碑全被捣毁焚烧。’……吉林市文庙是全国四大孔庙之一，‘破四旧’中严重受损。”（丁抒《几多文物付之一炬》）

    （二）特殊的灭法方式

    列宁说，“堡垒最容易从内部攻破。”中共作为一群马列子孙，对这句话自然心领神会。

释迦牟尼佛在《大般涅槃经》中预言他涅槃之后，将有魔王转生成和尚、尼姑与男女居士坏乱佛法。我们当然无从考证释迦佛具体所指，然而中共对佛教的破坏确实是从“统战”一些出家人开始的。它甚至派出地下党员，直接打入宗教内部进行破坏。文革的一次批判会上，就有人质问时任中国佛教协会副会长的赵朴初，“你是共产党员，为什么信佛教？”

释迦佛通过“戒定慧”而修成无上正等正觉，因此在涅槃前，他谆谆教诲弟子要“护持禁戒。勿得亏犯。”并警告说“破戒之人。天龙鬼神。所共憎厌。恶声流布。……死即随业受地狱苦。经历劫数。然后得出。复受饿鬼畜生之身。如是转转无解脱期。”

    佛陀的警告成了政治和尚的耳旁风。1952年，大陆成立“中国佛教协会”时，中共派员出席，会中许多教徒，提出佛教的清规戒律应该废除，并说这些典章害死了许多青年男女。更有人主张“信教自由，僧娶尼嫁，饮酒食肉，也都应当自由，谁也不能管。”当时与会的虚云法师看到佛教将因此面临消亡的危险而挺身抗辩，要求保存戒律和佛教服饰。正是这位虚云法师曾被诬为“反革命”，拘禁在方丈室内，绝其饮食，大小便均不许外出，还被勒令交出黄金、白银和枪械。虚云在回答“无有”后，惨遭毒打，头破血流，肋骨折断。当时虚云已经112岁了。军警将他从榻上推倒在地，第二天再来，看见虚云未死，又予毒打。

    1952年成立的中国佛教协会与1957年成立的中国道教协会，在其发起书中都明确表示要“在人民政府领导下”，实际上就是在“无神论”的共产党领导之下。同时两教都表示要积极参加生产建设，贯彻政府政策等等。完全成为了一个世俗化的组织。而那些精进持戒的出家人却被扣上反革命分子、会道门的帽子，在“纯净佛道教队伍”的革命口号下被监禁、劳改、乃至处死。即使如西方传入的基督教和天主教也无法幸免，“根据1958年出版之《中共如何迫害基督教》一书统计，仅以书面透露的资料显示，大陆神职人员被冠上‘地主’、‘恶霸’罪名而杀害的，竟达八千八百四十人，因而遭劳改的达三万九千二百人；被冠上‘反革命’罪名而杀害的，达二千四百五十人，因而遭劳改的达两万四千八百人。”（百志《中共打压宗教的理论与实践》）

    宗教无疑是出世修行的法门，注重的是“彼岸”和“天国”。释迦牟尼曾是印度王子，为寻求清净寂灭的解脱放弃王位入山林苦修；耶稣成道前，撒旦带他到一座山上，把天下万国的荣华指给他看，并说“你若俯伏拜我，我就把这一切都赐给你”，耶稣却不受诱惑。然而被中共统战的政治和尚、政治牧师却编出了“人间佛教”、“宗教是真理，社会主义也是真理”等一系列谎话，和“此岸与彼岸并不矛盾”的说词。鼓励出家人追求现世的幸福与荣华富贵，改变宗教的教义和内涵。

    佛教戒杀，中共“镇反”时杀人如麻，政治和尚于是编造出“杀反革命是更大的慈悲”的说法。甚至在“抗美援朝”期间，直接把僧人送上前线杀人。

    再以基督教为例，吴耀宗在1950年搞了个“自治自养自传”的“三自”教会，号称要脱离和“帝国主义”的联系，并积极投身“抗美援朝”。他的一个好朋友因为不肯加入“三自”而被关进监狱二十多年，受尽毒打欺凌。这位朋友问吴耀宗，“你怎么看待耶稣所行的神迹呢？”吴耀宗回答“那些都被我扬弃了。”

    不承认耶稣的神迹，就是不承认耶稣的天国。连耶稣的天国都不承认，还能算做基督徒吗？但是吴耀宗却作为三自教会的创始人成了政协常委。当他步入人民大会堂时，一定已经完全忘记了耶稣的话“要尽心、尽性、尽意、爱主你的上帝，这是诫命中的第一，且是最大的。”“上帝的归于上帝，凯撒的归于凯撒。”

    中共“没收庙产、强迫僧尼学习马克思主义，以强化洗脑，更强迫僧尼参与劳动。例如，浙江宁波就有一座‘佛教工场’，里面曾有二万五千多名僧尼被榨取劳力。更荒谬的是，中共鼓励僧尼结婚，以瓦解佛教信仰。例如1951年三八节前，湖南长沙妇联会，竟下令全省女尼，必须在几天之内决定结婚！此外，年轻力壮的男僧人被强迫参军，送到战场上当炮灰！”（百志《中共打压宗教的理论与实践》）

    中国的各种宗教团体在中共的暴力镇压下瓦解了，佛教界、道教界真正的精英被镇压了，剩下的很多还了俗，还有很多是不公开的共产党员，专门穿着袈裟、道袍和牧师的袍服歪曲佛经、道藏、圣经，从这些经典中为中共的运动找根据。

    （三）破坏文物

    对文物的破坏也是中共摧毁传统文化的重要部份。在“破四旧”中，多少知识份子珍藏的孤本书和字画都被付之一炬，或被打成纸浆。章伯钧家藏书超过一万册，被红卫兵头头用来烤火取暖，剩下的则送往造纸厂打成纸浆。“字画裱褙专家洪秋声老人，人称古字画的‘神医’，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文征明和唐伯虎的画。几十年间，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今只落得‘四旧’二字，被付之一炬。事后，洪老先生含着眼泪对人说：‘一百多斤字画，烧了好长时间啊！’”（丁抒《几多文物付之一炬》）

    “人事有代谢，往来成古今，江山留胜迹，我辈复登临……”

    现代的中国人如果对历史还稍有记忆的话，吟唱孟浩然的这首诗时恐怕别有一番滋味在心头。“江山胜迹”也在“破四旧”的狂飙骤雨中被砸碎、消失。王羲之写下流传千古的《兰亭集序》的兰亭不但被毁，连王羲之本人的坟墓也被毁掉，吴承恩的江苏故居被砸了，吴敬梓的安徽故居被砸了，苏东坡亲笔书写的《醉翁亭记》石碑被“革命小将”推倒，石碑上的字被刮去……

    这些中华文化之精华经过数千年的承传积淀，一旦毁去即无法还原，但中共却以“革命”的名义毁得理直气壮。当我们叹息于英法联军焚毁了“万园之园”的圆明园，叹息于那毁于侵略者兵火的传世巨著《永乐大典》，我们又怎能想到，中共的毁坏要比入侵者更广泛、更持久、更彻底呢？

    （四）精神层面的摧毁

    中共除了要在物质层面毁灭宗教和文化之外，还尽其所能的在精神上摧毁人们对于信仰和文化的认同。

    举例来说，中共认为回民风俗属于“四旧”，于是强迫回民吃猪肉，并命令回民农家和清真寺养猪，规定每户每年要上交两头。红卫兵甚至强迫藏传佛教的第二大活佛班禅喇嘛吃大便，命令哈尔滨最大的近代寺庙极乐寺三位僧人举着一张纸做的牌子，上面写着“什么佛经尽放狗屁”。

    1971年，林彪出逃，摔死在温都尔汗，然而在毛家湾搜出的孔子语录，却在全国燃起了狂热的批判孔子的运动。“梁效”在《红旗》杂志上发表《孔丘其人》把孔子描绘成“开历史倒车的复辟狂”、“虚伪狡诈的政治骗子”，一系列丑化孔子的漫画、歌曲接连出世。

    宗教与文化的庄严神圣感被破坏殆尽。

    （五）破坏无远弗届

    在中国古代，中央对地方的控制只到达县一级，县以下全部靠宗族自治，因此无论是秦始皇的焚书坑儒，还是三武一宗灭佛，这种破坏都是一种自上而下的运动，更不可能彻底，佛、儒典籍和思想必然还在民间存在着巨大的生存空间。而处于青春期的中学生受到中共煽动后进行“破四旧”，却是一种遍及全国的带有“自发热情”的草根运动，同时中共这种“村村都有党支部”的严密社会控制体系，使得这种“革命”运动无远弗届，触及到每一个人，每一寸土地。

    同时，历史上从来没有一个皇帝除了用暴力之外，还像中共一样用诋毁和谩骂的形式，从人心中根除人们认为最神圣和最美好的东西。意识形态上的消灭，有时候比单纯的物质消灭更加有效、更加持久。

    （六）改造知识份子

    中国的汉字凝聚了5000年文明的精华，从字形、字音到由此组成的成语、典故都包含着深刻的文化内涵。中共除了简化汉字之外，还曾经推行过拼音化方案，希望从活的语言文字中消除文化中的一切传统，后来因实在无法实施才作罢。而同样传承了传统文化的知识份子就没有这么幸运了。

    在1949年以前，中国有大约200万知识份子，虽然他们中一些人留学西洋，但还是继承了一部份儒家思想。中共当然不会放过他们，因为作为“士大夫”阶层，他们的思想对民间意识形态起着不可低估的作用。

    于是在1951年9月，中共从北大开始搞了一场轰轰烈烈的知识份子“思想改造运动”，并要求在此基础上“开展忠诚老实交清历史的运动，清理其中的反革命分子”。

    毛泽东一向是讨厌知识份子的，他说“他们应该知道一个真理，就是许多所谓知识份子，其实是比较最无知识的，工农分子的知识有时倒比他们多一点。”“拿未曾改造的知识份子与工农比较，就觉得知识份子不但精神有很多不干净处，就是身体也不干净，最干净的还是工人农民，尽管他们手是黑的，脚上有牛屎……”

    中共对知识份子的迫害是以各种形式的大批判开始的，从1951年批“行乞办学”的武训，到1955年毛泽东亲自将胡风打成反革命，知识份子还并没有被大规模的划成另类。然而到1957年，几大传统宗教已经被“统战”到俯首称臣时，中共终于腾出手来对付知识份子了，这就是著名的“反右斗争”。

    1957年2月底，中共号召“百花齐放、百家争鸣”，鼓励知识份子给共产党提意见，并诚恳地表示“言者无罪”。对于中共作为外行却领导一切，以及镇反和肃反中滥杀无辜早有不满的知识份子们以为中共终于开明起来，于是开始说出心里话，言辞也越来越激烈。

    历史过去多年之后，仍然有许多人认为毛泽东只不过是在知识份子对中共的批判越界的情况下忍无可忍，才奋起反击的，其实并非如此。

    毛在1957年5月15日，就写下了《事情正在起变化》一文，在党内高级干部中传达，其中说“最近一个时期，右派表现得最坚决猖狂。他们想要在中国这块大地上刮起一阵7级以上的台风，妄图消灭共产党。”接着，那些对“大鸣大放”并不感兴趣的各级党官忽然变得极其热心诚恳起来。章伯钧的女儿在回忆录《往事并不如烟》中记述道：中共统战部部长李维汉亲自拨电话邀请章伯钧参加整风座谈会，并将他安排在头排大沙发上。章不知是计，提了很多意见。整个过程中，“李维汉神情怡然。父亲大概以为是称许自己的谈话；殊不知，他这是在为猎物堕网而心安。”章伯钧随后就成了中国的头号大右派。

    我们不妨看看几个简单的日期：章伯钧的“政治设计院”，5月21日提出；龙云的“反苏谬论”，5月22日；罗隆基的“平反委员会”，5月22日；林希翎在北京大学演说，“抨击中共的封建社会主义”，5月30日；吴祖光的《党趁早别领导艺术工作》，5月31日；储安平的“党天下”，6月1日。这些都是在毛磨好刀后之后，这些知识份子“应邀”发表的言论。

    这些知识份子随后当然都成了“右派”，这样的“右派”全国有55万之多。

    中国传统文化中有一种精神，“士可杀不可辱”，而中共却能做到你不受辱我就不给你饭票，连家人都会受到株连。于是很多知识份子就真的屈服了，在这个过程中一些知识份子出于自保的目的而揭发他人，也伤透了很多人的心。而那些真不可辱的知识份子就被杀鸡儆猴，见了阎王。

    作为传统社会道德楷模的“士”阶层，就这样消失了。

    毛泽东说：“秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六千个儒。我们镇反，还没有杀掉一些反革命的知识份子吗？我与民主人士辩论过，你骂我们秦始皇，不对，我们超过秦始皇一百倍。”

    其实，他何止坑了儒，更严重的是摧毁了他们的信仰和心灵。

    （七）偷梁换柱的表面文化

    在中共开始改革开放以后，重修了很多寺院、道观和教堂，也在国内搞庙会，在海外搞文化节。这是中共对残存的传统文化的最后一次破坏与利用。这一方面因为中共无法割裂的人性中的善良使“党文化”走向破产；另一方面，中共要借传统文化装潢门面，掩盖中共“假恶斗”的邪恶本性。

    文化之根本是其道德内涵，末节是娱乐作用，中共以恢覆文化表面的娱乐功能来掩盖破坏道德内涵的实质。不管中共拿出多少字画古玩展览，举办多少舞龙舞狮的文化节、食品节，修建了多少画栋飞檐的建筑，都仅仅在恢覆文化表象而非文化精髓，同时也利用这一点增加海内外对中共的文化认同，实质上还是以维护其统治为第一要务的。

    再以寺院为例，这本是个晨钟暮鼓、青灯礼佛的修行场所，或是给红尘中人忏悔礼拜的地方。修行讲究的是清静无为，忏悔礼拜也要求环境庄严肃穆，然而现在却成了发展经济的旅游胜地。真正来到寺院的，有多少是沐浴更衣后，带着虔诚敬佛的心来反省自己的过失呢？

    修复门面，毁去内涵，这也是中共迷惑世人的策略。无论是佛教、其它宗教还是派生文化，中共就是要使他们沦落到这步田地。

    三、党文化

    中共在破坏传统半神文化的同时，通过不断的政治运动，在不知不觉中树立起中共自己的党文化。党文化改造了老一代人，毒害了年轻一代，也影响着年幼的一代。其影响极深极广，甚至包括许多人试图要揭露中共的时候，也不可避免的会带着党文化的烙印，使用中共的善恶标准，思维方式和话语系统。

    党文化除了深得外来马列邪说之“邪”外，还把中国人几千年来积累的负面因素，如宫廷斗争、结党营私、整人权术、诡诈权谋和共产党宣传的暴力革命、斗争哲学有效地结合起来。在几十年生存危机的挣扎中，不断充实发展和“发扬光大”其“假恶斗”的特征。

    党文化的性质是专制与独裁，为其政治斗争、阶级斗争服务，它从四个方面构成了党恐惧专制的“人文”环境。

    （一）统治方面

    1、封闭文化

    共产党文化是封闭的、垄断的。没有思想、言论、结社、信仰等自由。党的统治好像一套液压系统，依靠高压和封闭来维持。一个小小的漏洞都可能造成系统的崩溃。举例来说，“六四”时不肯与学生对话就是怕开这个口子，一旦开了，工人、农民、知识份子、军队就都会要求对话，中国就会走向民主，这就等于挑战一党独裁，因此宁可杀人也不能行这个方便。现在动用数万网警监控国际互联网，直接封杀中共不喜欢的海外网站。

    2、恐怖文化

    共产党五十五年来是以恐惧压迫中国人民的灵魂的。高悬的鞭子，高举的屠刀，不知何时降临的灾难，“规范”了人的行为方式。人们在恐惧中，乖乖地当起了顺民。民运人士、自由思想者、体制内的怀疑者、各种信仰团体成员都是杀一儆百的对象，要把异己消灭在萌芽状态。

    3、网络控制文化

    中共对社会的控制是全方位的，包括户口户籍制度、街道居民委员会制度、各级党委结构、“支部建在连队上”、“村村有支部”、过党、团组织生活等，并提出与之相应的一系列口号，如“守好自己的门，看好自己的人”、“截留上访”、“坚决落实包保责任和责任追究制，严密防控，严肃纪律，确保24小时防范管理不失控”、“610办公室将组织督办组，不定期对各地，各单位检查督办”等。

    4、株连文化

    中共全然不顾现代社会的法治原则，大搞株连政策，从对“地、富、反、坏、右”家属的专政，到“出身论”的提出，一直到今天“对因领导不到位，工作措施不力，导致法轮功人员进京滋事的，对主要领导实行追究责任，通报批评。情况严重的，给予纪律处分”，“一人炼（法轮）功，全家下岗”，一位职工炼功，扣发全公司的奖金等。中共还提出“可以教育好的子女”，“黑五类”等歧视政策，提倡与党一致，“大义灭亲”，并通过人事、组织档案制度，“外调制度”，“检举揭发”，“立功受奖”等进行制度保障。

    （二）文宣方面

    1、一言堂文化

    “最高指示”，“一句顶一万句，句句是真理”。所有媒体一哄而上，集体帮腔。必要时搬出各级党、政、军、工、青、妇领导表态支持，人人过关。

    2、鼓吹暴力文化

    “八亿人，不斗行吗？”，“打死白打死”，“超限战”，“原子弹是纸老虎……就算是死一半人，剩下的一半人还可以在废墟上重建我们的家园”。

    3、煽动仇恨文化

    “不忘阶级苦，牢记血泪仇”成为根本国策，对阶级敌人的残忍被视为美德，宣传“咬住仇、咬住恨，嚼碎了仇恨强咽下，仇恨入心要发芽。”

    4、谎言文化

    “亩产过万斤”，“‘六四’天安门没有死一个人”，“我们已经控制了萨斯”，“当前是中国人权的最好时期”，“三个代表”。

    5、洗脑文化

    “没有共产党就没有新中国”，“领导我们事业的核心力量是中国共产党，指导我们思想的理论基础是马克思列宁主义”。“和党中央保持高度一致”。“理解的要执行，不理解的也要执行。在执行中加深理解”。

    6、马屁文化

    “天大地大不如党的恩情大”，“一切归功于党”，“我把党来比母亲”，“用生命保卫党中央”，“伟大、光荣、正确的党”，“战无不胜”的党等等。

    7、走过场的文化

    一个接一个地树榜样，抓典型，搞“社会主义精神文明建设”和“思想教育”，结果运动一过大家该干甚还干什么，所有的报告会、读书会、心得交流都成了“认认真真的过场”，社会道德继续大步倒退。

    （三）人际关系方面

    1、嫉妒文化

    宣传“绝对平均主义”，“出头的椽子先烂”，嫉妒有能力和有钱的人。“红眼病”。

    2、人踩人的文化

    “面对面的斗争，背靠背的揭发”，打小报告、写黑材料、无中生有和无限上纲都成了靠拢党组织和积极要求进步的标志。

    （四）潜移默化规范人的内在精神和外在行为方面

    1、把人异化成机器的文化

    要民众做“革命机器上永不生锈的螺丝钉”，“做党的驯服工具”，“党指向哪儿，我们就打向哪儿”。“毛主席的战士最听党的话，哪里需要到哪里去，哪里艰苦哪安家。”

    2、颠倒是非的文化

    宁要社会主义的草，不要资本主义的苗；开枪杀人是为了“换取二十年的稳定”；“己所不欲，要施于人”。

    3、自我洗脑绝对服从文化

    “下级服从上级，全党服从中央”，“狠斗私字一闪念”，“在灵魂深处爆发革命”，“和党中央保持高度一致”，“统一思想，统一步伐，统一命令，统一指挥”。

    4、坐稳奴才位置的文化

    “没有共产党了，中国就会乱”，“这么大个中国，除了共产党，谁能领导得了”，“中国一垮，是世界的灾难，所以要帮助共产党维护其领导”。被共产党长期压迫的团体出于害怕和自我保护，时常表现得比共产党还要左。

    凡此种种，还有很多。每个读者都可能从你亲身经历中找到党文化的各种因素。

    经历过文革的人可能仍然对样板戏、语录歌、忠字舞记忆犹新，对《白毛女》、《地道战》、《地雷战》的对白耳熟能详，实际上中共就是通过这些文艺形式对人进行洗脑，把中共多么“英明伟大”，对敌斗争多么“艰苦卓绝”，党的战士对党多么“赤胆忠心”，可以为党牺牲一切，而敌人是多么愚蠢狠毒等等强行灌输到人的脑子里，把共产党所需要的价值观通过日复一日的宣传强加给每一个人。今日回头去看音乐舞蹈“史诗”《东方红》，整个主题和表现方式都是“杀，杀，杀”。

    同时中共还创造出它自己的一套话语系统，谩骂式的大批判语言、肉麻的歌功颂德语言、空洞无物的官样八股文章等等，使人一说话就不自觉地堕入“阶级斗争”和“歌颂党”的思维模式中去，用话语霸权代替心平气和的说理。它对宗教词汇的滥用，更是在扭曲词汇的内涵。

    真理前进一步就是谬误，党文化在某种程度上还对传统价值观进行滥用。比如传统文化中讲“信”，共产党也讲，但是它讲的是“对党要忠诚老实”；传统文化中讲“孝”，共产党可以把不赡养父母的人抓到监狱里去，但却是因为儿女不赡养父母，父母就成了政府的“负担”，而共产党需要的时候，儿女还要和父母划清界限；传统文化讲“忠”，但“君轻民贵，社稷为重”，共产党讲的“忠”是“愚忠”，要“相信到迷信的程度，服从到盲从的程度”等等。

    中共常用的词汇十分具有迷惑性。比如他把国共内战时期称为“解放战争”，好像是把人民从压迫中“解放”了出来；把1949年以后称为“建国以后”，而实际上在中共之前中国早已存在，中共只不过是建立了一个新的政权而已；把三年大饥荒称之为“三年自然灾害”，其实根本不是自然灾害，而是彻头彻尾的人祸。然而人们在耳濡目染，天天使用这些词汇时，却会不知不觉地接受中共想要灌输给人的概念。

    传统文化中把音乐作为节制人欲的方式。《史记》的《乐书》上说人的天性是好静的，感知外物以后就会影响人的情感，并按照自己的心智产生好恶之情，如果不加以节制的话，人就会被无穷无尽的外部诱惑和内心好恶同化而做出许多坏事，所以先王制作礼乐来节制人。歌曲要“乐而不淫、哀而不伤”，既抒发感情，又对感情有所节制，孔子曰：“诗三百，一言以蔽之，曰思无邪”。

    这样美好的东西却被共产党拿去作为给人洗脑的手段，像“社会主义好”、“没有共产党就没有新中国”等等歌曲从幼儿园开始要一直唱到上大学，在哼唱的过程中，让人潜移默化地接受了歌词中所表达的意思。中共更把民间流传下来的最好听的民歌直接盗用其曲调，填上歌颂党的歌词，既破坏传统文化又为党服务。

    被中共奉为经典的《在延安文艺座谈会上的讲话》中把文化和军事称为“文武两个战线”，并称只有拿枪的军队是不够的，还要有“文化的军队”，规定“文艺服从于政治”，“无产阶级的文学艺术……是整个革命机器中的‘齿轮和螺丝钉’”。由此派生出的一整套以“无神论”和“阶级斗争”为核心的“党文化”和传统文化完全背道而驰。

    “党文化”确实为中共打江山、坐江山立下了汗马功劳，与军队、监狱、警察一样同属暴力机器，只不过提供的是另一种暴力——“文化暴力”。这种文化暴力对五千年传统文化的破坏涣散了人心，也涣散了民族的凝聚力。

    当今许多中国人已经对传统文化的精髓一无所知，甚至把50多年的“党文化”等同于中国5000年的传统文化，这是中国人的悲哀。许多人在反对传统文化的时候，也并不清楚，他们实际反的是中共“党文化”，而不是中国真正的传统文化。

    许多人希望用西方的民主制度取代中国的现行制度。实际上西方民主也是建立在以基督教为主的文化基础上的，主张“人人在上帝面前平等”，尊重人性和人的选择。中共这样专制、非人的“党文化”怎么可能作为西方的民主制度的基础呢？

    结语

    传统文化实际上从宋代开始不断遭到破坏而发生对传统的背离，“五四”以后，一些急功近利的知识份子也试图从否定传统文化，靠拢西方文明中寻找中国的出路。但是文化领域的冲突与演变一直是学术性的争鸣，而没有国家暴力的介入。中国共产党的出现，把文化的冲突上升到关系中共自身存亡的高度，因此它对文化采取了捣毁砸烂式的直接破坏和“取其糟粕，去其精华”式的和滥用式的间接破坏方式。

    民族文化的破坏过程也是建立“党文化”的过程。共产党在人们心中颠覆着良知理念，使人们背离民族的传统。民族文化彻底摧毁之日，也就是民族名存实亡之时，这绝非危言耸听。

    同时民族文化的破坏还带给我们意想不到的物质伤害。

    传统文化是“天人合一”的，人与自然要和谐共处；共产党号召“与天斗其乐无穷，与地斗其乐无穷”，中国现在生态环境的严重破坏与党文化有着直接的关系。仅以水资源为例，中国人抛弃了“君子爱财，取之有道”的传统，对自然进行疯狂的掠夺和污染，目前中国五万公里河流，有四分之三以上鱼类无法生存，地下水污染比例十几年前就超过了三分之一，现在仍然在继续恶化。淮河上甚至出现这样的“奇观”：小孩在油污的河面玩耍，一点火星落入水面，立刻蹿起5米多高的火焰，周围的十几棵柳树被烧毁，可想而知在此地生活的人饮用这样的水怎能不生各种癌症和怪病。西北地区的荒漠化、盐碱化，工业发达地区的污染，都与人心中失去对自然的敬畏有关。

    传统文化敬畏生命，中共号召“造反有理”、“与人斗其乐无穷”，可以以革命的名义整死、饿死几千万人，由此带来人们对生命的漠视，造成了假货、毒货的流行。以安徽阜阳为例，许多本来健康的孩子在喂养期间开始出现四肢短小，身体瘦弱，尤其是脑部显得偏大，并有8名婴儿因这种怪病而夭折。究其原因，是黑心的商人为赚钱而贩卖毒奶粉。有人用激素和抗菌素喂螃蟹、蛇、乌龟，用工业酒精兑假酒，用工业油抛光大米，用工业用增白剂漂白面粉，河南省一个县有八年的时间用垃圾油、泔水油、白土油等致癌物质生产有毒的“食用油”，月产上千吨……这些有毒食品绝不是局限在一时一地，而是遍布全国的普遍现象。这与文化破坏后，人心失去道德约束，而一味地追求物质享乐息息相关。

    与“党文化”绝对的垄断和排他性不同的是，传统文化具有巨大的包容性。唐代的鼎盛时期，佛家思想、基督教和其他西方宗教都可以与道家、儒家思想和谐共处，真正的传统文化对于现代西方文明也必然保持开放和包容的姿态。亚洲四小龙形成了“新儒家文化圈”，它们的腾飞已经明证传统文化并非社会发展的阻碍。

    同时，真正的传统文化以人内心的喜悦而非外在的物质享受来衡量人的生活品质。“与其有誉于前，孰若无毁于后？与其有乐于身，孰若无忧于心？”。陶渊明穷困但并不潦倒，依然有“采菊东篱下，悠然见南山”的闲情逸致。

    实际上如何发展生产，采用什么样的社会制度，并不是文化要回答的问题，它只是在道德领域起着重要的引领和约束作用。真正的传统文化回归应该是恢复人对天、地、自然的谦卑，对生命的珍视和对神的敬畏，让人与天地自然和谐共处。


【九评之七】评中国共产党的杀人历史

    前言

    一、杀人如麻

    二、杀人手段极其残忍

    三、党内残酷斗争

    四、输出革命，海外杀人

    五、家庭的毁灭

    六、杀人模式及后果

    结语

    ================

    前言

    中共建政55年的历史是用鲜血和谎言写就的历史，而那些鲜血背后的故事不但惨绝人寰，而且鲜为人知。当今天的中国人在付出了六千万至八千万的无辜生命，以及更多的破碎家庭后，很多人仍然在想：中共为什么要杀人？当今天中共仍然在屠杀法轮功，甚至11月初还在汉源开枪镇压抗议民众的时候，许多人也在想：中共是否有一天会停止杀人，学会用嘴说话，而不是用枪说话。

    毛泽东在总结“文化大革命”时说“天下大乱，达到天下大治，过七、八年再来一次。”说白了，就是七、八年再来一次运动，七、八年再杀一批人。

    共产党杀人是有其理论根据和现实需要的。

    从理论上说，共产党信奉“无产阶级专政”和“无产阶级专政下不断革命”的理论。因此在建政后，它采取“杀地主”的办法解决农村的生产关系；“杀资产阶级”完成工商改造，解决城市的生产关系。这两个阶级杀完，经济基础的问题就基本解决了。上层建筑的问题也要靠杀人来解决，包括镇压“胡风反党集团”和“反右”以整肃知识份子；“杀会道门”解决宗教问题；“文革杀人”解决文化上和政治上党的绝对领导权问题；“六四”杀人逃避政治危机，解决民主诉求问题；“迫害法轮功”解决信仰和健身运动的问题等等。这都是中共在强化其地位，维护其统治的过程中，不断处理经济危机（建政后物价飞涨、文革后经济几乎崩溃）、政治危机（有人对党不服从，有人要和党分享政治权利）、信仰危机（苏联解体和东欧剧变事件、法轮功事件）的过程中，采取的必然反应。除了法轮功事件外，前面所有的政治运动，几乎都是给中共邪灵充电、焕发革命斗志的过程，也是党的组织检阅，凡是不符合党的要求的党员都被淘汰出局。

    同时共产党杀人也是出于现实的需要。共产党当年靠流氓无赖杀人起家。既然杀开了头儿，中间就绝不能停手，而必须不断制造恐怖，使人民在颤栗中接受对手过于强大而只能俯首称臣的现实。

    从表面看，很多时候中共是“被动杀人”，好像是社会上一件“偶然”事件“偶然”地触发了中共邪灵和中共组织的杀人机制。其实，掩藏在“偶然”后面的周期性杀人对中共来说又是一种必然，否则，“好了伤疤忘了疼”，过两年不杀人，人们就会产生中共已经改良的错觉，甚至像那些八九民运的理想青年一样扑上去要民主。七、八年杀一次人，就可以不断刷新人们对恐怖的记忆，也可以警示刚刚成长起来的年轻人——谁跟共产党作对，谁想挑战中共的绝对领导，谁想试图恢复历史的真实面貌，谁就要尝尝“无产阶级专政的铁拳”。

    从这点来说，杀人是中共维系统治最必要的手段之一。在血债越欠越多的情况下，放下屠刀就等于把自己交给民众清算。因此，中共不但要杀人杀得尸横遍野、血流成河，而且要使用十分残忍的手段，尤其是在建政初期，非如此不能震慑民众。

    既然是为制造恐怖而杀人，那么杀谁不杀谁也就毫无理性可循。在历次政治运动中，中共从来都是使用“群体灭绝”政策。以“镇压反革命”为例，中共并非镇压反革命“行为”，而是镇压反革命“分子”。即使一个人只是被抓丁当了几天国军，并且在中共建政后什么也没做，一样要处死，因为他属于“历史反革命”。在土改过程中，中共甚至有时会采取“斩草除根”的灭绝方式，除了杀地主之外，连地主的家人都要一起杀掉。

    从1949年以后，中国有一半以上的人口受到过中共的迫害，估计有六千万到八千万人非正常死亡，超过人类两次世界大战死亡人数的总和。

    与世界上其他共产国家一样，中共不但大肆屠杀民众，对其内部也进行血腥清洗，其手段也极其残酷，目的之一就是清除那些“人性”战胜了“党性”的异己分子。它不但需要恐吓人民，也需要恐吓自己人，以形成一个“坚不可摧的战斗堡垒”。

    在一个正常的社会，文化中充满了人与人的关怀和爱，对生命的敬畏和对神的感恩。东方人说“己所不欲，勿施于人”；西方人说“要爱人如己”。唯有共产党认为“至今一切社会的历史都是阶级斗争的历史。”为了维持一个“斗”字，就要在人民中煽动仇恨，不但中共自己要杀人，还要挑动群众互相杀。让人民在不断的杀人中学会漠视他人的生命、他人的痛苦，在种种非人的残忍暴行面前，变得习惯与麻木，使得侥幸逃过暴行成为最值得庆幸的事，从而使中共的统治可以凭藉残酷镇压得以维系。

    因此，中共在几十年的屠杀中不但摧毁了无数的生命，更摧毁了中华民族的精神。许许多多的人，已经在残酷斗争中形成一种条件反射。只要中共举起屠刀，这些人立刻放弃一切原则，放弃一切判断力，举手投降，从某种意义上说，他们的精神已经死亡。这是比肉体死亡更可怕的一件事情。

    一、杀人如麻

    毛泽东在建政之前即撰文指出“我们对于反动派和反动阶级的反动行为，决不施仁政。”换句话说，早在中共进北京之前就已经下定了实行“暴政”的决心，并美其名曰“人民民主专政”。以下仅列举一些运动为例。

    （一）镇反与土改

    中共在1950年3月发出了《严厉镇压反革命分子的指示》，史称“镇反”运动。

    与历代皇帝登基后大赦天下不同的是，中共甫一上台就举起屠刀。毛在一份文件中说，“很多地方畏首畏尾，不敢大张旗鼓地杀反革命”。1951年2月，中共中央又指示说除掉浙江和皖南外，“其它杀得少的地区，特别是大、中城市，应当继续放手抓一批，杀一批，不可停得太早。”毛甚至批示说“在农村，杀反革命，一般应超过人口比例千分之一……在城市一般应少于千分之一。”以当时中国六亿人口计算，毛一道“圣旨”就有至少六十万人头落地。至于这“千分之一”的比例是怎么计算出来的无人能知，大概毛拍拍脑袋，认为有这六十万人命垫底，人民的恐惧也就初具规模了，于是就下达了这个指标。

    至于说被杀的人是不是罪当至死，则完全不是中共要考虑的问题。1951年颁布的《中华人民共和国惩治反革命分子条例》中规定，连“传播谣言”都能“斩立决”。

    与如火如荼“镇反”运动同时的，是同样如火如荼的“土改运动”。实际上，中共在上世纪二十年代末就在其占领区开始“土改”。表面上是实现类似“太平天国”“有田同耕”的理想，实际上真正的目的却是要找藉口杀人。中共党内后来的第四号人物陶铸提出“村村流血，户户斗争”的土改口号。也就是每村都要枪毙地主。

    本来土改完全不必杀人，同样可以采用台湾政府那种赎买的方式，但依靠土匪和流氓无产者起家的中共只懂得“抢”。抢了人家的东西，又怕人家记恨，索性斩草除根。

    土改时最常见的杀人方法是斗争会，给地主富农编造一些莫须有的罪名，然后问台下怎么办。台下也安排好了中共党员或积极份子，领头高喊“该杀！”，于是地主富农就被就地处决。当时农村里有些田地的都被定为“霸”，经常欺压百姓的叫“恶霸”；经常修桥补路兴学赈灾的叫“善霸”；什么也不做的叫“不霸”，这种划分并无实质区别，因为不论哪一“霸”的结局常常一样──当场处死。

    中共公布到1952年底，消灭的“反革命分子”是240余万人，实则遇害的国民党县长以下至地方甲长的公教人员及地主最少在500万人以上。

    这种“镇反”和“土改”有几个最直接的功效：第一、过去中国的基层权力组织基本属于乡村宗族自治，乡绅成为地方的自治领袖，中共通过“镇反”和“土改”杀光了原有体系的管理人员，实现其“村村都有党支部”的农村全面控制；第二、通过土改和镇反抢劫大量钱财；第三、通过对地主富农的残酷镇压达到震慑百姓的效果。

    （二）“三反”“五反”

    如果说“镇反”和“土改”主要针对农村基层的话，接下来的“三反五反”运动就是城市中的屠杀运动。

    “三反”是从1951年12月开始的针对中共内部干部腐化而开展的“反贪污、反浪费、反官僚主义”运动。当时也处决了腐败干部，但紧接着中共认为其干部变坏都是资本家引诱的结果，于是在次年一月开始“五反”，即“反行贿、反偷税漏税、反盗窃国家财产、反偷工减料、反盗窃国家经济情报”。

    “五反”实际上就是抢资本家的钱、甚至是谋财害命。当时上海市长陈毅每天晚上在沙发上端一杯清茶听汇报，悠闲地问：“今天又有多少空降兵？”实际上就是问又有多少商人跳楼。“五反”运动使所有资本家在劫难逃，所谓“反偷税漏税”是从光绪年间上海开埠算起，资本家倾家荡产也交不起“税”，想死又不能跳黄浦江，因为会被说成去了香港，家属还要继续被逼迫，只好跳楼而死，让中共看见尸体好死了心。据说当时上海高楼两侧无人敢走，怕突然被上面跳下来的人压死。

    据1996年中共中央党史研究室等四个部门合编的《建国以来历史政治运动事实》的数据，在“三反五反”中，有32万3千1百余人被逮捕，280余人自杀或失踪；在1955年“反胡风运动”中，有5千余人被牵连，5百余人被逮捕，60余人自杀身亡，12人非正常死亡；在随后的“肃反”运动中，有2万1千3百余人被判死刑，4千3百余人自杀或失踪。

    （三）大饥荒

    中共建政后死亡最多的政治运动是“大跃进”之后的大饥荒。红旗出版社1994年2月出版了《中华人民共和国历史纪实》一书，在“大饥荒”一文中说“1959年至1961年的非正常死亡和减少出生人口数，大约在4千万人左右。……中国人口减少4千万，这可能是本世纪内世界最大的饥荒。”实际上海内外学者对饿死人数的估计在3千万到4千5百万之间。

    这一场大饥荒被中共歪曲成“三年自然灾害”，实际上那三年风调雨顺，大规模严重的洪水、干旱、飓风、海啸、地震、霜、冻、雹、蝗灾等自然灾害一次也没有发生，完全是一场彻底的“人祸”。由于“大跃进”使全民炼钢，大量庄稼抛洒在地里无人收割，直到烂掉为止；同时各地却“争放卫星”，柳州地委第一书记贺亦然甚至一手导演炮制了环江县水稻“亩产十三万斤”的特号新闻。正好庐山会议后，中共在全国“反右倾”，为体现其一贯正确，在全国按照虚报的产量进行粮食征购，结果把农民的口粮、种子粮、饲料全部收走。仍然搜刮不够征购数量就诬蔑农民把粮食藏了起来。

    贺亦然曾经说：不管柳州地区饿死多少人，也要争个第一！有的农民被搜刮得家里仅剩藏在尿罐里的几把米。环江县驯乐区委为让农民有粮也吃不成，甚至下令“灭火封锅”。民兵夜间巡逻，见到火光就搜查、追捕。许多农民连野菜和树皮也不敢煮食，活活饿死。

    过去大饥荒发生时，官府总要设粥厂，开仓放粮，允许饥民逃荒，但中共显然认为逃荒会有损“党的威信”。于是派民兵把守乡村的交通路口，防止饥民外逃。甚至在饥民忍无可忍去粮管所抢粮时下令开枪镇压，并诬蔑被枪杀的饥民是反革命分子。当时甘肃、山东、河南、安徽、湖北、湖南、四川、广西等许多省份饿殍遍野，没有饭吃的农民还被逼着去“大修水利”、“大炼钢铁”，许多人走着走着路就一头倒在地上永远也起不来了。最后死了人没人有力气掩埋，许多村庄一户一户地死绝。

    中国历史上饥荒最严重的时候曾经出现过“易子而食”，而到了中共统治时期却出现了这样的故事：活着的人不但把死去的人割了、煮了、吃掉，还将外面来逃荒的人、乃至自己的孩子杀了吃掉。“有一户农家，吃得只剩了父亲和一男一女两个孩子。一天，父亲将女儿赶出门去，等女孩回家时，弟弟不见了，锅里浮着一层白花花油乎乎的东西，灶边扔着一具骨头。几天之后，父亲又往锅里添水，然后招呼女儿过去。女孩吓得躲在门外大哭，哀求道：‘大大（爸爸），别吃我，我给你搂草、烧火，吃了我没人给你做活。’”（作家沙青的报告文学《依稀大地湾》）

    这样的人伦惨剧到底发生了多少我们无从知道，但我们却知道造成这无数人伦惨剧的罪魁中共，却把它变成了党领导人民抗击“自然灾害”的颂歌，并继续号称自己“伟光正”。

    1959年庐山会议，为民请命的彭德怀遭到整肃，一大批敢于说出实话的干部被撤职、关押、审查，到大饥荒发生时已经无人敢说真话，几乎全都为了保住自己的乌纱帽而掩盖饿死人的真相，甚至甘肃省在陕西主动提出支援他们粮食时还以粮多得吃不了为藉口拒绝了。

    此次大饥荒也是对中共干部的一场检阅，按照中共的标准，这些干部当然都是“合格”的，因为他们已经可以宁可看着数千万人饿死，也不说实话，相信再也没有什么人情天理会成为他们跟党走的良心负担了。大饥荒后，肇事的省级干部们仅仅做了走过场式的检讨了事。在四川饿死了几百万人的省委书记李井泉甚至后来还被提拔当了西南局第一书记。

    （四）从文革、“六四”到法轮功

    文革是从1966年的5月16日正式开始的。这段时间被中共自己称为“十年浩劫”，胡耀邦后来对南斯拉夫记者说：“当时有约一亿人受株连，占中国人口的十分之一。”

    中共中央党史研究室等合编的《建国以来历史政治运动事实》的报告了这样的数字：“1984年5月，中共中央又经过两年零七个月的全面调查、核实，重新统计的文革有关数字是：420万余人被关押审查；172万8千余人非正常死亡；13万5千余人被以现行反革命罪判处死刑；武斗中死亡23万7千余人，703万余人伤残；7万1千2百余个家庭整个被毁。”而专家根据中国县志记载的统计，文化大革命中非正常死亡者至少达773万人。

    除了打死人之外，文革开始时，中国出现了自杀高潮，许多著名的知识份子如老舍、傅雷、翦伯赞、吴□(日含)、储安平等都是在文革初期走上绝路的。

    文革时期是中国“左倾”最疯狂的时期，此时的杀人，在很大程度上是一种展示“革命性”的表演，因此对“阶级敌人”的虐杀就极其残酷和野蛮。

    “改革开放”却使信息流通得到了巨大的发展，海外很多记者也因此得以在北京目睹了1989年的“六四”血案，并将坦克追着将学生压成肉酱的屠城录像在海外电视台播出。

    十年之后，江泽民在1999年7月20日开始镇压法轮功。到2002年年底的时候，大陆的内部消息即指有超过7000人在各地拘留所、劳教所、监狱和精神病院被折磨致死，平均一天虐杀7个人。

    如今的中共似乎杀人数量远远不像过去庞大得动辄以百万、千万计，但是实际上这出于两个重要的原因：一个是人民被中共的党文化异化得更加犬儒；另一个是中共由于巨额贪污和盗用国库已经造成“输血型”经济，外资成为维持经济成长和社会稳定的重要支柱。中共对“六四”之后的经济制裁记忆犹新，深知此时明目张胆地杀人会导致外资撤离，从而危及其统治。

    但是中共背地里却没有停手，只是在极力掩盖血污。

    二、杀人手段极其残忍

    中共所做的一切都是为了夺取权力和维持权力。而杀人就成了其维持权力的重要手段，方法越残忍、人数越众多，才越能够恐吓人民，而且这种恐吓是早在抗战时期甚至以前就开始的。

    （一）抗战期间在华北的暴行

    美国总统胡佛向全世界推荐雷震远神父的著作《内在的敌人》时说“在这本书里揭露出共产主义在行动上赤裸裸的恐怖真象。我愿向那些希望切实明了弥漫在全世界上的这个魔鬼势力的全国人士们，推荐这本书。”

    雷震远神父在书中讲述了一些中共如何用暴行恐吓民众的故事。一天，中共要求所有的人都到村子的广场上去，小孩子们则由他们的老师领着，目的是让他们观看 13个爱国青年是如何被砍头的。在宣读了一些莫须有的罪状后，中共命令已经吓得脸色发白的教师领着小孩子们高唱爱国歌曲。在歌声中出场的不是舞蹈演员，而是一个手持钢刀的刽子手。“刽子手是一个凶狠结实的年轻共兵，膂力很足。那共兵来到第一个牺牲者后面，双手举起宽大锐利的大刀快如闪电般的砍下，第一颗头应声落地，在地下滚滚转，鲜血像涌泉般喷出。孩子们近于歇斯底里的歌声，变成了不协调杂乱的啼叫声。教员们想打着拍子将喧嚣的音调领上秩序，杂乱中我又听到钟声。”

    刽子手连续挥动了13次钢刀，砍下了13颗人头，随后中共的士兵们一起动手，对死者剖腹挖心，拿回去吃掉。而这一切暴行都是当着孩子们的面。“小孩子们吓得面孔灰白，有几个已经呕吐，教员们责骂着他们，一面集合列队返校。”

    从此之后，雷神父常常看到孩子们被迫去看杀人。直到孩子们已经习惯于这种血腥场面，他们变得麻木，甚至能够从中获得刺激的快感。

    当中共觉得杀人已经不够恐怖刺激的时候，他们开始发明各种各样的酷刑，比如强迫人吞食大量食盐却不给一点水喝，直到受刑人渴死为止，或者强迫一个人脱光衣服，在锯断的碎玻璃上滚来滚去。或者在冬天冰冻的河上打洞，把犯人从洞口抛下，直到冻死或淹死而止。

    “在山西的一位共产党发明了一个可怕的刑罚。有一天他在一个城里闲逛，在一家饭馆门口停住，注视着煮饭的大锅。于是他定购了几只大锅，并立时捕捉些反共人士，草率举行审判，同时令苦力把锅里注水煮沸。审判一完，立即把三个判死刑的犯人脱光掷进锅里，活活煮死。……在平山，我曾看到一个人的父亲被活活剥皮至死。儿子被共产党逼着亲眼看这惨刑的执行，亲身听到父亲在哀号中死去。共产党在他父亲的身上倒上醋和酸类，一张人皮便很快地剥下。先从脊背开始，然后剥到双肩，全身皮都剥下后，只剩下一颗头皮存在。他的父亲在全身皮被剥下后几分钟便死掉了。”

    （二）“红八月”红色恐怖和广西吃人事件

    中共在打下江山后，丝毫无意收敛暴行，文革时这样的暴行被进一步发展放大。

    1966年8月18日，毛泽东在天安门城楼接见了“红卫兵”代表。宋任穷的女儿宋彬彬给毛也戴上了“红卫兵”袖章。毛在得知宋的名字是“文质彬彬”的彬后，就说了一句“要武嘛”，宋因此改名为“宋要武”。

    风风火火的“武斗”随即在全国展开，这些中共用无神论教育出来的年轻一代没有任何顾忌与惧怕，在共产党的直接领导下，以毛泽东的指示为准则，以其疯狂、愚昧和无法无天开始了全国范围的打人、抄家活动。很多地方对“黑五类”（地、富、反、坏、右）采取“连根拔”的灭绝政策，大兴县尤为典型，从8月27日至9 月1日，县内13个公社，48个大队，先后杀害了325人，最大的80岁，最小的才38天，有22户人家被杀绝。

    “把人活活打死是司空见惯的事，在沙滩街上，一群男‘红卫兵’用铁链、皮带把一个老太太打得动弹不得，一个女‘红卫兵’又在她的肚子上蹦来蹦去，直到把老太太活活踩死。……这次活动中，在崇文门附近‘抄’一个‘地主婆’的家（孤身一人的寡妇），强迫附近居民每户拿来一暖瓶开水，从她脖领灌下去，直到肉已经熟了。几天后，扔在屋里的尸体上爬满了蛆。……当时杀人的方法五花八门，有用棍棒打的、有用铡刀铡的、有用绳子勒的，对婴幼儿更残忍，踩住一条腿，劈另一条腿，硬是把人撕成两半儿。”（遇罗文《大兴屠杀调查》）

    比大兴屠杀更野蛮的是广西吃人事件。郑义将其分为三个阶段：

    1. 开始阶段：其特点是偷偷摸摸，恐怖阴森。某县一案卷记录了一个典型场面：深夜，杀人凶手们摸到杀人现场破腹取心肝。由于恐怖慌乱，加之尚无经验，割回来一看竟是肺。只有战战兢兢再去。……煮好了，有人回家提来酒，有人找来佐料，就着灶口将熄的火光，几个人悄悄地抢食，谁也不说一句话。……

    2. 高潮阶段：大张旗鼓，轰轰烈烈。此时，活取心肝已积累了相当经验，加之吃过人肉的老游击队员传授，技术已臻于完善。譬如活人开膛，只须在软肋下用刀拉一“人”字形口子，用脚往肚子上一踩，（如受害者是绑在树上，则用膝盖往肚子上一顶──）心与肚便豁然而出。为首者割心、肝、生殖器而去，余下的任人分割。红旗飘飘，口号声声，场面盛大而雄壮……

    3. 群众性疯狂阶段：其特点可以一句话概括：吃人的群众运动。如在武宣，像大疫横行之际吃尸吃红了眼的狗群，人们终于吃狂吃疯了。动不动拖出一排人“批斗”，每斗必吃，每死必吃。人一倒下，不管是否断气，人们蜂拥而上，掣出事先准备好的菜刀匕首，拽住哪块肉便割哪块肉。……至此，一般群众都卷入了吃人狂潮。那残存的一点罪恶感与人性已被“阶级斗争的十二级台风”刮得一干二净。吃人的大瘟疫席卷武宣大地。其登峰造极之形式是毫无夸张的“人肉筵席”：将人肉、人心肝、人腰子、人肘子、人蹄子、人蹄筋……烹、煮、烤、炒、烩、煎，制作成丰盛菜肴，喝酒猜拳，论功行赏。吃人之极盛时期，连最高权力机构──武宣县革命委员会的食堂里都煮过人肉！

    千万不要以为，这些吃人的宴会是民间自发的行为，中共作为一个极权组织，对社会的控制深入每一个社会细胞，没有中共在背后怂恿和操纵，这一切根本不可能发生。

    中共常常给自己唱赞歌说“旧社会把人变成鬼，新社会把鬼变成人”，而这一场场的人肉盛宴却折射出：中共可以使人变成豺狼魔鬼，因为它本身比豺狼魔鬼更加凶残。

    （三）迫害法轮功

    当中国人也开始步入电脑时代、宇航时代，也可以私下谈论人权、自由和民主的时候，很多人觉得那些令人毛骨悚然又极度恶心的暴行已经过去，中共也披上文明的外衣要和世界接轨了。

    实际情况绝非如此，当中共发现有这么一个团体无惧于它们的酷刑和虐杀时，所使用的手段就更加疯狂，而这个受到迫害的团体就是法轮功。

    如果说，红卫兵的武斗和广西的吃人还是以消灭对方的肉体为目的，几分钟或者几小时就结果一条人命的话，对法轮功修炼者迫害的目的却是要他们放弃对“真善忍”的信仰，而且残忍酷刑常常持续几天、几个月甚至几年。估计已有超过一万名法轮功学员因此而失去生命。

    法轮功的修炼者历尽九死一生记录下施加在他们身上的超过百种酷刑，以下仅举几例：

    毒打是虐待法轮功学员最经常使用的酷刑之一。警察牢头直接打学员，也唆使犯人毒打学员。有的学员耳朵被打聋，外耳被打掉，眼珠被打爆，牙齿被打断、打掉。头骨、脊椎、胸骨、锁骨、腰椎、手臂、腿骨被打断和截肢的。还有用劲狠捏男学员的睾丸，狠踢女学员阴部。学员不屈服就接着再用刑，被打得皮开肉绽、面目皆非、严重变形的血淋淋的人，还要被用盐水浇身、用高压电棍电，血腥味与肉糊味相混，惨叫声撕心裂肺。在暴打的同时用塑料袋套住被打者的头，试图让后者在窒息的恐怖中屈服。

    电刑也是中国劳教所对法轮功学员最常使用的酷刑之一。警察用电棍电学员的敏感部位，口腔、头顶、前胸、阴部、乳房、臀部、大腿、脚底，有的到处乱电，用多根电棍电，直至有烧焦烧糊，糊味到处能闻到，伤处紫黑。有时头顶与肛门同时过电。警察经常使用10根或更多电棍同时施暴，一般的电棍几万伏。连续放电时，发出蓝光，伴随着刺耳的啪啪声。电在人身上就像火烧一样，又像被蛇咬。每放电一下，就像被蛇咬一口一样痛。被电过的皮肤会变红、破损、被烧焦、流脓等。更高功率和电压的电棍更加凶猛，电在头上就如同用锤子砸头一样。

    用烟头烧手、脸、脚底、胸、背、乳头等，用打火机烧手，烧阴毛，将铁条在电炉上烧红后，压在双腿上烙烫，用烧红的煤烙学员的脸，把备受酷刑折磨后还有呼吸心跳的学员活活烧死，对外称其为“自焚”。

    专门毒打女学员的前胸及乳房、下身；“强奸”，“轮奸”，用电棍电乳房和阴部。用打火机烧乳头，用电棍插入阴道。将4把牙刷捆绑一起，插入女学员阴道用手搓转。用火钩钩女学员的阴部。女学员被双手反铐，用电线把其两个乳头穿一起过电。把女学员剥光衣服后投入男牢房，任男性犯人污辱。

    将“恐怖约束衣”给法轮功学员穿上，将学员手臂拉至后背双臂交叉绑住，然后再将双臂过肩拉至胸前，再绑住双腿，腾空吊在铁窗上，耳朵里塞上耳机不停地播放诬蔑法轮功之词，嘴里再用布塞住。一用此刑者，双臂立即残废，首先是从肩、肘、腕处筋断骨裂，用刑时间长者，背骨全断裂，被活活痛死。

    还有将学员浸泡在污水或粪水中，谓之“水牢”。其它折磨还包括竹签钉指甲，住天棚、地板和墙上长满红、绿、黄、白等长毛的房间，用狼狗、毒蛇和蝎子咬，注射摧毁神经的药物，以及其他种种千奇百怪的折磨。

    三、党内残酷斗争

    由于共产党是一个靠党性、而非道义结合的团体，其党员、尤其是高干对最高领导人是否忠心就成了问题。因此，在党内也需要杀人，也需要制造恐怖气氛以让活下来的人看到当最高独裁者要搞死谁的话，这个人会死得多么惨。

    因此共产党的内斗十分出名。俄共前两届政治局委员，除列宁已死及斯大林本人外，全部被处死或自杀；当时五名元帅中毙了3个，五名集团军司令中也毙了3个，全部二级集团军司令10个人全部枪毙，85个军长中毙了57个，195名师长中毙了110个。

    中共也一向鼓吹“残酷斗争，无情打击”。这种斗争杀人不仅仅针对党外，早在江西的时候中共就开始杀AB团，最后杀得几乎没有多少会打仗的；在延安的时候搞整风；建政之后收拾高岗、饶漱石、胡风、彭德怀，一直到文化大革命，内部的老家伙们几乎收拾一空。中共的历任总书记没有一个有好下场。

    刘少奇这个中国的国家主席，曾经的中国第二号人物就是在极其悲惨的情况下走完一生的。在他70岁生日那天，毛泽东和周恩来特意嘱咐汪东兴带给刘少奇一个生日礼物──收音机，目的是让他听八届十二中全会的公报：把叛徒、内奸、工贼刘少奇永远开除出党，并继续清算刘少奇及其同伙叛党叛国的罪行！

    刘少奇一下子就从精神上被击垮了，他的病情急剧恶化。由于他长期被固定捆绑在床上，一动也不能动，他的颈部、背部、臀部、脚后跟都是流脓水的褥疮，疼痛难忍。由于他疼起来时一旦抓住衣物或他人手臂就不撒手，人们干脆就在他每只手中塞一个硬塑料瓶子。到他临去世时，两个硬塑料瓶子都被握成了葫芦形。

    到1969年10月，刘少奇已经浑身糜烂腥臭，骨瘦如柴，气息奄奄。中央特派员既不让洗澡，也不准翻身换衣服。而是把他扒个精光，包在一床被子中用飞机从北京空运到开封，监禁在一个坚固的碉堡地下室里。在他发高烧时不但不给用药，还把医护人员全部调走，临死时，刘少奇已经没有人形，蓬乱的白发有二尺长。两天后的半夜按烈性传染病处理火化，用过的被褥枕头等遗物均被焚化一空。刘的死亡卡片上这样写着：姓名：刘卫黄；职业：无业；死因：病死。

    党可以将堂堂国家主席迫害致死，而且死得不明不白。

    四、输出革命，海外杀人

    中共除了在国内、党内杀人杀得兴高采烈、花样翻新之外，还通过输出革命的方式参与屠杀海外华人。红色高棉就是一个最典型的例子。

    波尔布特的红色高棉在柬埔寨仅仅维持了四年的政权，然而从1975年到1978年，这个人口只有不到800万的小国却屠杀了200万人，其中包括二十多万华人。

    这里暂不讨论红色高棉的累累罪行，但却不得不说一说它和中共的关系。

    波尔布特是毛泽东的绝对崇拜者，从1965年开始，曾经四次来中国当面聆听毛泽东的教诲。早在1965年11月，波尔布特就曾到中国访问三个月，陈伯达和张春桥等人给他讲述“枪杆子里面出政权”、阶级斗争、无产阶级专政等理论和经验。这些都成为他后来夺权、建国、治国依据。回国后，他将原来的党改名为柬埔寨共产党，并仿中共农村包围城市的模式，建立革命根据地。

    1968年柬共正式成立军队，到1969年底也只有三千多人，但到1975年攻占金边之前，已发展成为“装备精良、作战勇猛”的近八万人武装力量。这完全得益于中共的扶持。王贤根著《援越抗美实录》上说，仅在1970年，中国就援助波尔布特三万人的武器装备。1975年4月波尔布特攻下柬埔寨首都，两个月后，就到北京拜见中共，听取指示。显然，红色高棉杀人没有中共的理论和物质支持是根本就办不到的。

    这里仅举一例，西哈努克国王的两个儿子被柬共杀害后，周恩来一句话，柬共便乖乖地把西哈努克送到了北京。要知道柬共在杀人的时候是连腹中的胎儿都要斩草除根的，免得养虎贻患。而对周恩来的要求，波尔布特二话不敢说就执行了。

    周恩来一句话可以救了西哈努克，但是对于柬共屠杀二十多万华人，中共却抗议一声都没有，当时华人去中国大使馆求救，使馆竟然坐视不理。

    1998年5月发生的印尼大规模屠杀、强奸华人事件，中共仍然不吭一声，不但不予救助，反而在国内拚命封锁消息。似乎海外华人死活与中国政府毫无关系，连人道主义援助都不予提供。

    五、家庭的毁灭

    中共历次政治运动杀了多少人，我们已经无法拿出准确的统计数字。民间由于资料的缺乏，和地域、民族、语言的间隔根本无法统计；而中共官方更不可能进行这种自掘坟墓式的统计。因此，中共永远对待自身的历史采取“宜粗不宜细”的做法。

    对于中共戕害的家庭数量就更难获得。有的是一个人死了，一个家庭就破坏了。有的是一家一家死绝。即使没有死人，但被强迫离婚的、父子母女被迫划清界限的，将人致残、逼疯的，将人折磨出重病而过早谢世的等等，也都是痛苦的家庭悲剧，相关的统计数字就更加匮乏。

    按照日本读卖新闻的报导，中国有一半以上的人受过中共迫害，那么中共毁坏的家庭估计至少有上亿个了。

    关于张志新的报告文学把她变成了一个家喻户晓的人物，许多人都知道她受尽酷刑、轮奸和精神摧残，最后在精神失常的情况下，被割断喉管后枪决。然而许多人可能不知道这场悲剧的背后还有更为残忍的故事──“死囚家属学习班”。

    张志新的女儿林林回忆起1975年初春的一段经历：“沈阳法院来的人大声说：‘你妈妈非常反动，不接受改造，顽固不化，反对伟大领袖毛主席，反对战无不胜的毛泽东思想，反对毛主席的无产阶级革命路线，罪上加罪，政府考虑加刑。如果处以极刑，你是什么态度？’……我愣住了，不知道怎样回答。我的心一下碎了。但我强装镇静，强忍着泪。爸爸说过，不能在别人面前掉泪，不然就同妈妈划不清界限了。爸爸代我回答说：‘如果确实那情况，政府怎么处理都行。’法院的人又问：‘处极刑，收不收尸？张志新狱中的东西你们还要不要？’我低着头没说话。爸爸又代我说：‘我们什么都不要。’……爸爸领着我和弟弟从县城招待所出来，跌跌撞撞，顶着呼啸的风雪回到家。没有做饭，爸爸将家里仅剩的一个窝窝掰成两半，分给我和弟弟吃，说：‘吃了早点睡觉。’我静静地躺在炕上。爸爸独个儿坐在小板凳上，对着灯发愣，他瞅了瞅炕上，以为我和弟弟睡着了，就慢慢地站起来，轻轻地把沈阳家里带来的箱子打开，翻出妈妈的照片。看着看着，爸爸禁不住流泪了。我翻下床，一头扑进爸爸的怀抱，放声大哭。爸爸拍着我，说：“不能这样，不能让邻居听到。”听到哭声，弟弟醒来了。爸爸把我和弟弟紧紧地搂在怀里。这一夜，我们不知流了多少泪，却不能大声哭。”

    某大学一位教师有着幸福的家庭，改正右派时他的家庭却遭受了一场灾难。他的妻子在反右时正谈恋爱，恋人被打成右派，流放到边远地带，吃的苦可想而知。年轻的姑娘无法舍身相伴，嫁作他人妻。当早年的恋人历尽苦难终于回到家乡，已是几个孩子母亲的她无法忏悔过去的无情和背叛，执意要和现在的丈夫离婚，重新赎回良心的罪责。突然的变异使她的丈夫——这位50多岁的大学教师无法承受，他精神失常，脱光了衣服在露天里到处寻找重新安身立命的地方。最终妻子还是离开了他和孩子。党设下的痛苦剥离是无解的方程，是以这个撕裂取代另一个撕裂的社会不治之症。

    家庭是中国社会结构的基本单元，也是传统文化对党文化的最后一道防线。因此对于家庭的破坏是中共杀人史上尤为残暴的劣迹。

    中共由于垄断了一切社会资源，当一个人被划为专政对象的时候，马上面临着生活的危机，和社会上的千夫所指，尊严的被剥夺。这些人又从根本上是被冤枉的，那么家庭就成了他们获得安慰唯一的避风港。但是中共的株连政策却使家庭成员无法互相安慰，否则家人也就成了专政的对象。张志新就是被迫离婚的。而对更多的人来说，亲人的背叛、告密、反目、揭发和批斗，常常是压垮精神的最后一根稻草，很多人就是这样走上了绝路。

    六、杀人模式及后果

    （一）共产党杀人的理论指导

    共产党常常吹捧自己天才地、创造性地发展了马克思列宁主义，其实是创造性地发展了集古今中外一切之邪恶。它用共产主义的大同思想欺骗民众和知识份子，用工业革命对信仰的摧毁贩卖彻底的无神论，用共产主义否定私有制，又用列宁的暴力革命理论和实践统治国家，同时又结合并进一步恶化了中国文化中背离传统的最恶部份。

    中共用它发明的一整套无产阶级专政下“革命”和“继续革命”的理论和框架模式来改造世界，保证其一党独裁。其理论分成无产阶级专政下的经济基础和上层建筑两部份。其中经济基础决定上层建筑，上层建筑又反作用于经济基础。要巩固上层建筑，特别是党的政权，必须首先从经济基础进行革命。这其中包括：

    1. 杀地主解决农村生产关系。

    2. 杀资本家解决城市生产关系。

    在上层建筑层面，杀人也在反覆进行，为的是保障意识形态上的绝对垄断。其中包括：

    1. 解决知识份子对党的政治态度问题

    中共长期以来多次发动“知识份子思想改造运动”，批判资产阶级个人主义、资产阶级思想、超政治观点、超阶级思想，自由主义等等，洗脑诛心，令知识份子斯文扫地，一些在知识份子中的自由思想和优良品格，包括仗义执言，舍身取义，“贫贱不能移，威武不能屈，富贵不能淫”，“先天下之忧而忧，后天下之乐而乐”，“天下兴亡，匹夫有责”，“君子达则兼善天下，贫则独善其身”的传统几乎荡涤殆尽。

    2. 为中共在文化和政治上的绝对领导权而发动文革杀人

    先是从党内到党外发动群众运动，从文学、艺术、戏剧、历史、教育等领域杀起。先是全国人民杀几个人，如“三家村”、刘少奇、吴□(日含)、老舍、翦伯赞等，发展到杀“党内一小撮”、“军内一小撮”，再发展到全党全军全国人民互相杀戮。武斗消灭肉体，文斗消灭灵魂。那是党操纵下的一个混乱和极度暴烈的时期，人性中恶的方面被党的危机充电需要放大到最大限度。每个人都可以在“革命的名义”下、在“捍卫党和毛主席的革命路线”名义下任意杀人。这是一次空前绝后的灭绝人性的全民操练。

    3. 为解决文革后社会上的民主呼声，中共在“六四”开枪杀人

    这是军队首次公开杀人民，为了压制人民反贪污、反官商勾结、反腐败的呼声，要求新闻自由、言论自由、结社自由的呼声。为了达到军队相互钳制和军队仇恨群众的效果，中共利用甚至布置了烧军车、士兵被杀死的场面，制造人民子弟兵屠杀群众的惨案。

    4. 屠杀不同信仰的人

    信仰领域是中共的命根子。为了中共的歪理邪说能够欺骗一时，中共在建政初期就开始消灭会道门和各种信仰体系。而面对新时期的精神信仰──法轮功群众，中共再次祭起屠刀。其策略是利用法轮功修炼“真善忍”，“不会放毒”，“不搞暴乱”，“不会造成社会不安定”来取得镇压经验，进而消灭其他一切信仰群体。这一次是中共党魁江泽民亲自跳到前台杀人。

    5. 为掩盖消息而杀人

    控制民众的知情权是中共手里的另一张王牌，中共也为封锁消息而杀人。过去“偷听敌台”就是坐牢的罪名，现在面对各种电视真相插播，江泽民下达了“杀无赦”的密令，插播真相的刘成军就是被酷刑折磨致死的。中共利用盖世太保机构610办公室、警察、公、检、法和庞大的网络警察系统，监测群众的一举一动。

    6. 为私利剥夺百姓生存权

    共产党的继续革命论，其实就是不能放弃领导权的问题。在现阶段，中共的贪污腐败，已经发展成为党的绝对领导权与老百姓的生存权的冲突，当民众起来在法律范围内维权时，又见共产党动用暴力，不断对“为首分子”舞动屠刀。中共为此已经准备了超过一百万的武装警察，比起六四时临时调动野战军来，今日的中共更加做好了杀人的准备。而当民众被逼上绝路的同时，中共也在将自己逼上绝路，其政权到了草木皆兵、风雨飘摇的程度。

    综上所述，人们可以看到，共产党本质上是一个邪灵，为了它的绝对控制权，不管在一时一地表现有什么变化，它过去杀人，现在杀人，将来还会杀人的历史不会改变。

    （二）不同情况用不同的杀人模式

    1. 舆论先行

    中共使用过各种各样的杀人方式，不同时代有不同的模式。绝大多数的杀人都是“舆论先行”。共产党常说的一句话是“不杀不足以平民愤”，倒好像是共产党应老百姓的要求杀人一样，实际上，“民愤”却是中共煽动起来的。

    比如戏剧《白毛女》就完全是在篡改民间的传说故事，《刘文彩》的收租院和水牢也是编出来的，目的就是“教育”人民去痛恨地主。这种妖魔化“敌人”的做法历来都用，连国家主席也可以妖魔化。对法轮功更是通过伪造的“天安门自焚事件”，来挑动仇恨，而后对法轮功民众施以群体灭绝式的迫害。这种杀人模式，共产党不但没有改，而且随着信息技术的发展越用越登峰造极，过去是骗中国人，现在连外国人一起骗。

    2. 发动群众杀人

    共产党不但自己通过专政机器杀人，还“放手发动群众”杀人。如果说开头还有一点规章法律的话，待到群众杀得兴起时就毫无节制了。例如“土改运动”中，一个土改委员会就能决定地主分子的生死。

    3. 先杀灵魂，再杀肉体

    杀人的另一个模式是“先杀灵魂，再杀肉体”。历史上最残暴的秦王朝也没有出现过精神屠杀，而中共却绝不给人慷慨就义的机会。所谓“坦白从宽，抗拒从严”，“只有低头认罪才是唯一出路”。一定要让人放弃自己的思想和信仰，像狗一样没有任何尊严地去死，否则慷慨赴死的气概会激励来者。只有死得卑微而可耻，才达到了中共“教育”后来人的目的。中共现在迫害法轮功极其残暴的原因就是法轮功把信仰看得重于生命，在无法摧毁他们的尊严时，中共便竭尽所能地折磨他们的肉体。

    4. 有打有拉地杀人

    在杀人的过程中，中共会“胡萝卜加大棒”一起用，有打有拉。它从来都是说“打击一小撮”，或按照百分之五的比例，“绝大多数人”永远是好的，永远是“教育”的对象。这种教育分为“恐怖”与“温暖”两种。“恐怖”，就是让人看到与共产党对立绝没有好下场，对被打击的人要避而远之。“温暖”，就是让人们看到如果能得到党的信任，与党站在一起，不仅安全，还可以得到重用，甚至分吃一点人血馒头。林彪说“今天一小撮，明天一小撮，加起来就是一大片”，每每那些庆幸躲过了一次运动的人会成为另一次运动的牺牲品。

    5. “消灭在萌芽状态”的杀人模式和“隐蔽的法律外杀人”模式

    如今，中共还发展出“消灭在萌芽状态”的杀人模式和“隐蔽的法律外杀人”模式。比如各地工潮、农民抗争越来越多见，中共本着“消灭在萌芽状态”的原则，每每把“首要分子”抓起来，判以重刑。再如，在人权自由越来越成为世界共识和潮流的今天，中共不判处一个法轮功学员死刑，可是在江泽民“打死白打死”的教唆纵容下，各地普遍出现酷刑致死法轮功学员的惨案。又如宪法规定了公民的上访权利，但是中共使用便衣警察，甚至雇佣地痞流氓，搞“截访”，抓人、遣送、甚至劳教民间上访的维权民众。

    6. 杀鸡儆猴式的杀人

    迫害张志新、遇罗克、林昭等等。

    7. 用不杀人来掩盖杀人

    国际上有影响的人往往中共只镇压而不屠杀，目的是为了暗中杀那些影响力小的。比如镇反时，国民党的高级将领如龙云、傅作义、杜聿明等倒是没有杀，杀的都是国民党的中下级官员和士兵。

    长期以来的杀人异化了人的灵魂，现在中国许多人的杀心都很重。“九一一”事件时，大陆网站上竟然一片叫好之声，鼓吹“超限战”的说法也不绝于耳，这实在让人思之不寒而栗。

    结语

    由于中共的消息封锁，我们无法确切知道在其统治期间到底有多少人被迫害死，以上列举的各个运动就至少致死了6千万人，此外还有中共在新疆、西藏、内蒙、云南等地对少数民族的屠杀，相关史料就更难找到。《华盛顿邮报》则估计中共迫害死的人数达8千万之多。

    除了致死之外，还有多少人被致残，多少人得了精神病，多少人被气死、吓死、郁郁而终，我们更不得而知。要知道，每一个人的死亡，对家庭成员来说都是一段刻骨铭心的惨痛悲剧。

    日本读卖新闻曾经报导，中共中央下令对全国29省市进行统计，整个文革波及遭殃者至6亿人，占中国人口的一半左右。

    斯大林曾说，死一个人是悲剧，死一百万是个数字。李井泉在听到别人告诉他四川省饿死了许多人的时候竟然若无其事地说“哪个朝代不死人？”毛泽东说：“要奋斗就会有牺牲，死人的事是经常发生的。”这就是无神论的共产党人对待生命的态度，所以斯大林迫害死2千万人，占前苏联人口的十分之一；中共迫害死8千万，也差不多十分之一；红色高棉迫害死200万，占其人口的四分之一；现在北朝鲜饿死的人估计也超过100万了，这都是共产党欠下的血债。

    邪教用杀人来血祭其供奉的邪灵，共产党从出现开始也不断用杀人、甚至是杀不了外面的人就杀自己人的做法来祭祀其“阶级斗争”、“路线斗争”的邪说，乃至把自己的总书记、元帅、将军、部长等等摆上其邪教的祭坛。

    许多人认为应该给中共时间让它变好，并说它现在杀人已经很有节制了。且不说杀一个人也是杀人犯，从更大层面来说，因为杀人是中共达到恐怖统治的手段之一，那么，杀多杀少就是可以根据需要来调整的。其表现可以概括成“不可预测性”。在人们的恐怖感不大时，多杀一些人就能提高恐怖；在人们的恐怖感很大时，杀少量的人也能维持恐怖；在人们不由自主地害怕时，中共只是嚷嚷杀人（不用杀人），也能维持恐怖；在人们经历了无数的政治杀人运动，对中共的恐怖形成条件反射之时，中共可以提都不提杀人。宣传机构的大批判调子就足以唤回人对恐怖的回忆。

    一旦社会上人们对恐怖的感受有变化，中共就会调整它的杀人力度。所以，中共杀多杀少本身不是目的，重要的是其杀人的一贯性。中共并没有温和，更没有放下屠刀，而是人民被奴化了。一旦人民起来要求什么，超出了中共的容忍，中共是绝不会犹豫和客气的。

    也正因为要维持恐怖，随机性的杀人是维持恐怖最大化的做法。由于历次大规模杀人中常常有意不明确运动对像、定罪和量刑标准，为避免被划进可能被杀的范围，人民往往退缩到一个自我划定的相对“安全”区，这个区域有时比共产党划的还要小得多。这就是为什么每次运动人人都是“宁左勿右”，每次运动都是“扩大化”，是因为一级一级的主动加码以求自保。运动越往下越残酷，这种全社会的恐怖自动放大效应就来源于共产党的随机屠杀。

    在长期杀人的历史中，中共演变成一个变态系列杀人狂。通过杀人来满足其大权在握、生杀予夺的变态快感；通过杀人来缓解内心的恐惧；通过不断杀人来压制以前杀人所造成的社会冤仇和不满。时至今日，中共由于血债累累，已无善解的出路，而又依靠高压与专制维持到它生存的最后一刻。即使有时采用“杀人，平反”的模式来迷惑一下，但其嗜血的本质从来没有变过，将来就更不可能改变。


【九评之八】评中国共产党的邪教本质

    前言

    一、共产党的邪教特征

    二、共产党邪教的危害

    三、共产党邪教的本质

    四、共产党的末日论--“亡党”恐惧

    五、共产党邪教的生存法宝─残酷斗争

    六、共产党邪教的恶变

    七、对共产党邪教统治的反思

    结语

    =================

    前言

    二十世纪九十年代初，以前苏联为首的社会主义阵营土崩瓦解，约百年之久的共产国际运动宣告失败；但是中国共产党作为一个异数存留下来，而且统治着占世界五分之一人口的中国。一个不可回避的问题就是，今天的共产党还是不是共产党？

    首先，在今天的中国，包括中共在内已无人再信共产主义。搞了五十多年的“社会主义”之后，它现在搞的是股份制，私有制，引进独资外企，对工农进行最大限度的压榨，与所谓共产主义的理想背道而驰。但与此同时，中共继续坚持共产党的绝对领导权。在2004年最新修订过的宪法中依然硬性规定：“中国各族人民将继续在中国共产党领导下，在马克思列宁主义、毛泽东思想、邓小平理论和‘三个代表’重要思想指引下，坚持人民民主专政，坚持社会主义道路，…”

    今天的共产党，犹如“豹死犹留皮一袭”的一个“皮囊”，被中共继承下来，维持着共产党的统治。

    那么，中共继承的共产党这张皮，这个组织，它的本质是什么呢？

    一、共产党的邪教特征

    共产党的本质，其实就是一个为害人类的邪教。

    共产党虽然不称自己是一个宗教，但是它具足了宗教色彩（见表1）。其成立之初，就把马克思主义当成天地间的绝对真理。奉马克思为精神上帝，以所谓共产主义的“人间天堂”来诱惑党徒为之奋斗终身。

    表1.中共的宗教色彩

 | 宗教的基本形式 | 中共的形式
1 | 教堂，讲坛 | 各级党委，讲堂从党的会议到整个党控制的 媒体
2 | 教义 | 马列主义，毛泽东思想，邓小平理论，江氏 “三个代表” ，党章
3 | 入教仪式 | 宣誓，永远忠于共产党
4 | 信仰专一 | 只信共产党
5 | 教士 | 党委书记等各级党务人员
6 | 神的崇拜 | 诋毁一切神，再自立为不称神的神
7 | 死称为“升天、下地狱” | 死称为“去见马克思”
8 | 经书 | 领袖们的理论著作
9 | 布道 | 大会小会，领导讲话
10 | 念经、盘道 | 政治学习，党员的组织生活会
11 | 圣歌 | 歌颂党的歌曲
12 | 捐献 | 收敛党费，硬拨预算（人民血汗）
13 | 惩戒 | 党纪，从“双规”、“清除出党”，直至害死、株连

    共产党与正教有鲜明的区别。因为正统的宗教都是相信神的，相信善的，以育化人的道德和拯救人的灵魂为目的，而共产党不相信神灵，并且反对传统道德。

    共产党的所作所为证明它是一个邪教。以阶级斗争、暴力革命、和无产阶级专政为中心的共产党教义，导致了充满血腥暴力与屠杀的所谓共产革命。共产党政权的红色恐怖持续约一个世纪，祸及半个世界，导致数千万至上亿人丧生。这样一个创造人间地狱的共产党信仰，正是人世间的头号大邪教。

    对于共产党的邪教特征，我们可以总结出以下六条：

    （一）编造教义，消灭异己

    共产党奉马克思主义为教义，标榜为“颠扑不破的真理”。共产党的教义缺少仁爱宽容、充满狂妄自大。马克思主义是生产和科学很不发达的资本主义初期时代的产物，对人与社会、人与自然的关系根本没有正确的认识。这样一个异端邪说，却不幸发展为一个国际共产运动，为害世间约百年之久，直到被实践证明完全错误，被世人所抛弃。

    从列宁以来的共产党领袖们，还不断为共产邪教教义添加新的内容。从列宁的暴力革命理论，到毛泽东的无产阶级专政下的继续革命论，再到江泽民的“三个代表”，共产党的历史上充斥着诸如此类的歪理邪说。虽然这些理论在实践中不断导致灾难，而且前后自相矛盾，却还是要标榜为一贯正确，并强迫人民学习。

    消灭异己是共产邪教传教的最有效手段。因为共产邪教的教义和行为太荒谬，所以它只有靠暴力消灭异己才能强迫人民接受它。中共在夺取政权后，“土改”消灭地主阶级，“社会主义改造”消灭资本家，“肃反”消灭了民间宗教势力和前政权中的人士，“反右派”让知识份子息音，“文化大革命”中把传统文化连根铲除，真的实现了人人“读红宝书”，“跳忠字舞”，“早请示、晚汇报”的共产邪教一统天下。在后毛、后邓时期，共产党又认定信奉真善忍的法轮功会与共产党争夺群众，故必欲铲除而后快。因此发动了一场灭绝性的大迫害，至今无法收场。

    （二）崇拜教主，惟我独尊

    从马克思到江泽民，共产党领袖的画像要悬挂起来让人膜拜，领袖的绝对权威不容挑战。毛泽东成为“红太阳”、“大救星”，他的话“一句顶一万句”。身为“普通党员”的邓小平曾太上皇式地主宰中国政治。江泽民的“三个代表”含标点符号总共才40几个字，却被中共四中全会的决定笑话式地标榜为“回答了什么是社会主义、怎样建设社会主义的问题，创造性地回答了建设什么样的党、怎样建设党的问题，是对马克思列宁主义、毛泽东思想、邓小平理论的继承和发展。”

    斯大林滥杀无辜，毛泽东发动文革浩劫，邓小平下令“六四”屠杀，江泽民搞迫害法轮功，都是这种教主独裁的恶果。

    中共一方面在《宪法》中规定，“中华人民共和国的一切权力属于人民。人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会”，“任何组织或者个人都不得有超越宪法和法律的特权”。而另一方面却在《党章》中规定中国共产党“是中国特色社会主义事业的领导核心”，把党凌驾于国家和人民之上。人大常委会委员长则到处发表“重要讲话”，称人大这个“最高”国家权力机关要“坚持党的领导”。根据中共的“民主集中制”原则，全党服从中央，说到底，“人大”实际要坚持的是“一党独裁”，并以立法的形式保障共产党的“一党独裁”。

    （三）暴力洗脑，精神控制，组织严密，能进不能出

    共产党的组织非常严密：发展党员要有两个介绍人，入党要宣誓永远忠于党，党员要交党费、要过组织生活、要集体政治学习。党组织遍布各级政权，每一个乡镇村庄，每一条城市街道，都有党的基层组织。党不仅管党员、党务，连非党群众也同样在其控制范围之内，因为整个政权都得“坚持党的领导”。而共产党教会的“神父”──遍布各级组织的党委书记们，在阶级斗争的年代里，从来都是干什么都外行，只有整人最内行。

    生活会上的“批评与自我批评”，是一种普遍而长期的对党员的精神控制手段。共产党在历史上多次“清党”、“整风”，抓“叛徒”，杀“AB团”，“整党”，周期性的利用暴力恐怖来培养党员的“党性”，使他们永远与党保持一致。

    入党如卖身，在国法之上还有党纪家法。党能开除党员个人，个体党员却不能脱离共产党而不付出沉重的代价。如要退党，就是叛徒。更有甚者，在共产党邪教一统天下的文革时代，党要你死你不能活，党要你活你不能死。如果自杀，那是“自绝于人民”，还要连累家人也要为之付出代价。

    党内决策黑箱作业，党内斗争绝对秘密，党的行文是机密文件。做了坏事最怕曝光，动辄以“泄露国家机密”罪处理异议人士。

    （四）鼓吹暴力，崇尚血腥，鼓励为教牺牲

    毛泽东说：“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻另一个阶级的暴烈的行动。”

    邓小平讲：“杀二十万，换二十年稳定。”

    江泽民讲：“肉体上消灭，名誉上搞臭，经济上截断。”

    共产党鼓吹暴力，在历次运动中杀人无数，教育人民“对敌人要像严冬一样冷酷无情”。红旗被说成是“烈士的鲜血染成”，共产党对红色的崇拜实际上是对鲜血的崇拜。

    共产党大树英雄榜样，鼓励人们为党牺牲。在延安为生产鸦片烧窑而死的张思德，被毛泽东称之为“他的死是比泰山还要重的。”在疯狂的年代里，“一不怕苦，二不怕死，”“为有牺牲多壮志，敢叫日月换新天”等“豪言壮语”充实着物质贫乏的疯狂。

    七十年代末，越共出兵推翻了中共培植的作恶多端的“红色高棉”政权。中共虽然气恼万分，但是因为中国和柬埔寨没有共同边界，所以无法直接派军队去支援“红色高棉”。于是中共以“对越自卫反击战”为名，行“教训”越共小兄弟之实，在中越边境发动对越战争，结果使数万名中国士兵为这场共产党之间的争斗付出了宝贵的生命和鲜血，他们的死其实与国家领土主权毫无关系。数年后，中共却廉价地借用一首歌曲——“血染的风采”，把那些被无谓牺牲掉的天真灿烂的年轻生命，化作对“革命英雄主义精神”的祭奠。而1981年死了154名中华烈士才夺回的广西法卡山，又被共产党在中越勘分边界时轻轻一笔划给了越南。

    2003年“非典”流行时，中共让年纪轻轻的护士小姐们“火线入党”，然后封闭在医院中护理“非典病人”，将这些年轻人推到面临生命危险的最前线，并藉机树立共产党“一不怕苦，二不怕死”的“光辉形象”，而与此同时江泽民却贪生怕死地率亲信从北京躲到上海“避炎”。

    （五）否定有神，扼杀人性

    共产党宣传无神论，把宗教说成是麻醉人民的“精神鸦片”，在其统治范围内，把所有的宗教或者消灭或者征服。然后再把自己神化，实现共产邪教的一统天下。

    共产党在破坏宗教的同时，破坏传统文化。它把传统、道德、人伦说成是封建、迷信、反动，以革命的名义而铲除。文革中大量出现的夫妻相互揭发、学生打老师、父子反目、红卫兵滥杀无辜、造反派打砸抢等违背中华传统的丑恶乱象，正是中共扼杀人性的结果。

    建政以来，强制少数民族归顺共产党领导，导致丰富多彩的民族文化丧失或变异。

    1989年“六四”，“人民子弟兵”屠城，国民对政治前途彻底失望，从此全民向“钱”看。

    1999年至今，残酷迫害法轮功，与真善忍为敌，导致社会道德飞速下滑。

    进入新世纪以来，新一轮圈地圈钱圈物使不少民众被抛落街头，上访人数激增，社会矛盾激化。大规模抗议多次发生，遭到军警暴力和武装镇压。“共和国”的法西斯性质凸显出来。社会更无道德可言。

    以前兔子不吃窝边草，现今行骗要骗亲朋好友，曰“杀熟”；以前国人最重贞节，现今“笑贫不笑娼”。以前医生、教师是最受人尊敬的有德之士，如今医院坑病人、学校坑学生最黑。中华民族人性道德被破坏之历史，一首民谣尽情表现：“50年代人帮人，60年代人整人，70年代人哄人，80年代各人顾各人，90年代见人就宰人。”

    （六）武装夺权，垄断经济，有政治经济野心

    共产党成立的宗旨就是武装夺取政权，进而实施国有制和垄断性的计划经济。共产党的野心不可谓不大，拿一般的邪教敛财与之比较，只能是小鬼见魔王。

    在共产党统治的社会主义公有制的国家里，在通常的国家机构之上，又附着一个权力更大的党组织--各级党委及支部。“党附体”控制着国家机器，直接从各级政府调用经费，共产党如吸血鬼，不知从国家社会抢走了多少钱财。

    二、共产党邪教的危害

    一提起“奥姆真理教沙林毒气杀人”，“科学神殿教自杀升天”，“人民圣殿教九百多人集体自杀”，人人不寒而栗，恨之入骨。但是共产党这个邪教害人要超出千万倍，因为它有几个一般邪教做不到的独到之处。

    （一）邪教国教化

    在一个正常的国家里，你说你不信哪个宗教，你可以不看那个宗教的书、不听那个宗教的理，照样能活得好。但是生活在中国大陆，你就不能不学习共产党的邪教教义、不得不听邪教宣传，因为共产党夺取了政权，把共产邪教变做了国教。

    共产党灌输其政治说教，从小学、幼儿园就开始，以后的升学晋级总脱不了政治考试（核），而那些政治考试题，根本就不容学生独立思考，必须靠死记硬背共产党的标准答案才能及格。可怜的中国人，为了考试，不得不从小自动重复着共产党的说教，一遍又一遍的自己给自己洗脑。政府的上层干部提升，不论是不是中国共产党员，都要到党校去学习。合格的毕业之后，才能晋级。

    以共产党为国教的中国，不容任何异见团体。连被拿来当政治花瓶的“民主党派”和被改造了的“三自”教会，都得宣告接受共产党的领导。先忠于共产党，再信奉上帝，这就是共产党的邪教逻辑。

    （二）社会控制极端化

    邪教国教化的基础是共产党对人民的控制和对自由的剥夺。这种控制空前绝后，因为共产党剥夺了人民的私有财产，而私有财产是自由的基础。在八十年代以前的中国，城市里的人只能在党控制下的企事业里工作谋生，农民必须在（党的）公社土地上种田吃饭，谁也别想摆脱共产党的控制。在社会主义的国度，共产党的组织从中央直达乡村街道社会最基层，通过党委、支部等各级党组织，把社会牢牢控制。这种严密控制的结果，人民彻底丧失了自由：迁徙的自由（户口制），言论的自由（五十五万右派都是犯的言论罪），怀疑的自由（林昭、张志新因怀疑党而被杀害），获取信息的自由（看禁书、听“敌台”皆有罪；上网也要受监视）。

    可能有人说现在中共也允许私有制了。但是我们不应忘记，改革开放，是因为社会主义搞到了吃不饱饭的地步了，搞到了“国民经济崩溃的边缘”，共产党为了免于灭亡，才不得不退一步求生存。即便是在改革开放以后，中共并没有放松对人民的控制。目前仍在进行的对法轮功民众的残酷迫害，也只有在共产党国家才会出现。如果中共真的如愿成为经济巨头，可以肯定其对人民的控制只会更加变本加厉。

    （三）崇尚暴力、蔑视生命

    几乎所有的邪教都会使用暴力来控制信徒，或对抗外来压力。但是很少有像共产党这样毫无顾忌的使用暴力手段的。把世界上所有邪教害死的人数加起来，也无法和共产党邪教害死的人数相比。在共产党邪教来看，人只是实现目的的手段，杀人也是一个手段。所以共产党迫害起人来，毫无顾忌，谁都可能成为迫害的对象，包括党的支持者、党员、党的领导人在内。

    中共扶植豢养的红色高棉，典型的说明了共产邪教的残暴和对生命的蔑视。在毛泽东思想的指导启发下，波尔布特领导的柬共为“消灭私有制”，在执政的三年八个月中，在这个人口只有不到八百万的小国却屠杀了二百万人，其中包括二十多万华人。

    为了人们不会忘记共产党的罪恶和纪念死难者，柬埔寨修建了红色高棉罪恶馆。该处原是一所高中，被波尔布特改造成专门对付思想犯的S-21监狱，大批知识份子被关进这里并以酷刑折磨致死，今日这S-21监狱被改成红色高棉罪恶馆。馆中除了监狱及各种刑具，还陈列所有牺牲者临死前拍下的黑白照，许多令人毛骨悚然的酷刑：割喉、钻脑、活摔婴儿等，皆传自中共援柬的“专家与技术人员”！连专门拍摄临刑囚犯的照片以供存档与欣赏的摄影师，也是中共培训的。

    就是在这个S-21监狱，为了给柬共领导人进补，竟然特制了钻脑机，取人脑来制造补品。将要被处决的思想犯被绑在一个椅子上，置于钻脑机前，在被害者极度的恐惧中，快速旋转的钻头，就从被害者的后脑钻入，快速有效的进行活体取脑。

    三、共产党邪教的本质

    什么因素使得共产党如此残暴，如此邪恶呢？当共产党这个“幽灵”来到人世间时，它带着一个可怕的使命。《共产党宣言》最后有一段很著名的话：

    “共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。”

    这个“幽灵”的使命就是用暴力公开挑战现实人类社会，要砸烂旧世界，“消灭私有制”，“消灭资产者的个性、独立性和自由”，消灭剥削，“消灭家庭”，让无产者统治世界。

    一个公开声称要“打砸抢”的政党，不仅不承认自己的观点邪恶，它在《共产党宣言》中还理直气壮地宣告：

    “共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”

    社会的传统观念是从哪里来的呢？按照无神论的自然法来说，是自然规律与社会规律的必然，是宇宙运动规律的结果。按照有神论的观点来说，人类的传统和伦理道德都是神传给人的。不管怎么来的，最基本的人伦道德、行为规范、善恶标准都有其相对不变性，是千百年来规范人类行为、维系社会生存的基础。如果人类没有了道德规范和善恶准则，岂不是要堕落为兽类？当《共产党宣言》“要同传统的观念实行最彻底的决裂”时，它威胁的是人类社会正常生存的基础，注定了共产党是一个破坏人类的邪教。

    《共产党宣言》这篇纲领性的文献，通篇流露着偏执情结，却不见仁爱和宽容之心。马克思、恩格斯自以为通过唯物主义发现了社会发展规律，于是真理在手，怀疑一切，否定一切，执意把共产主义的虚幻强加于人，不惜鼓吹暴力摧毁已有的社会结构和文化基础。《共产党宣言》为新生的共产党注入的正是这样一个反天理、灭人性、狂妄自大、极端自私、而又为所欲为的邪灵。

    四、共产党的末日论——“亡党”恐惧

    马恩为共产党注入了一个邪灵，列宁则在俄国建立共产党，通过流氓暴力颠覆了二月革命后新成立的临时政府，扼杀了俄国的资产阶级革命，夺取了政权，为共产邪教在人世间夺得了一块立足之地。但是革命的成功不仅没有能使无产者获得整个世界，相反的，如《共产党宣言》第一段所言，“旧欧洲的一切势力”，“都联合起来了”，“对这个幽灵进行神圣的围剿”。共产党产生之后，立即陷入生存危机，随时有被消灭的危险。

    十月革命后，俄共布尔甚维克掌权既没给人民带来和平，也没有带来面包，又胡乱杀人。前线接连打败仗，后方经济困难更因革命而加深，于是人民就起来反抗。很快内战席卷全国，农民纷纷拒绝向城市供应粮食，顿河流域发生哥萨克大规模暴动，和红军血腥拉锯，双方那种原始的野蛮、残忍和血腥，在萧洛霍夫《顿河故事集》、《静静的顿河》等文学作品中得到了体现。高尔察克、邓尼金等前白军将领率领的起义队伍，一度几乎推翻了俄共的统治。一个政权初生便激起几乎全体人民的反抗，盖因共产邪教太邪恶，太不得人心。

    中共在中国的遭遇也很类似，从“马日事变”，“四一二屠杀”，到苏区五次“围剿”以及大溃逃的二万五千里长征，中共长期面临着被消灭的危机。

    共产党抱着不惜一切手段也要砸烂旧世界的决心出世，却发现它不得不首先面对一个更为现实的问题：如何能不被消灭而生存下来。因此，共产党始终生活在害怕被消灭掉的恐惧之中。生存，成为共产党邪教的头等大事，一切的一切。到了今天，在国际共产阵营完全解体的情况下，中共的生存危机愈加严重，“亡党”的劫难论在八九年以后越来越接近现实。

    五、共产党邪教的生存法宝——残酷斗争

    共产党一贯强调党员对党的绝对忠诚，强调组织性和铁的纪律。中共的党员入党必须宣誓：

    “我志愿加入中国共产党，拥护党的纲领，遵守党的章程，履行党员义务，执行党的决定，严守党的纪律，保守党的秘密，对党忠诚，积极工作，为共产主义奋斗终身，随时准备为党和人民牺牲一切，永不叛党。”（见中共党章第一章第六条）

    共产党把这种献身入教的精神称之为“党性”。它要求一个共产党员，必须随时准备放弃一切个人的理念和原则，绝对服从党的意志和领袖的意志。要你为善就为善，让你作恶就作恶，否则就达不到党员的标准，就是党性不强的表现。

    毛泽东说过，“马克思主义的哲学，就是斗争的哲学”。对党性的培养和维持，靠的是周期性的党内斗争机制。通过不断发动的对内对外的残酷斗争，共产党一方面消灭异己，制造红色恐怖，一方面不断清理党的队伍，严肃家法教规，培养党员的“党性”，增强党组织的战斗力。这成为共产党保持其生存的一个法宝。

    毛泽东是中共领袖中最善于利用这一党内斗争法宝的大师，其斗争方式之惨烈，手段之卑鄙，早在苏区时期就已经显露出来。

    1930年，毛泽东在江西苏区搞了一场大规模的革命恐怖浪潮--“肃ＡＢ团”，几千名红军官兵和根据地内的党团员及普通群众惨遭杀害。这场事变的直接原因是，毛在江西苏区的权威刚刚建立，却遭到以李文林为首的赣西南地方红军和党组织的挑战，毛不能容忍在他鼻子底下有任何违抗自己权威与意志的有组织的反对力量，不惜采用极端手段镇压被他怀疑为异己力量的党内同志。毛泽东为了造成一个肃“AB团”的大气候，不惜首先拿跟随自己的嫡系部队开刀，于11月下旬至 12月中旬在红一方面军迅速发动“快速整军”──其主要内容就是在师、团、营、连、排成立肃反组织，捕杀军中地富出身的党员和牢骚不满分子。在不到一个月的时间内，在四万多红军中肃出四千四百余名“ＡＢ团”分子，其中有“几十个总团长”（指“ＡＢ团”总团长），这些人都遭处决。

    接下来毛反手开始整治苏区的异己力量，在1930年12月指派红一方面军总政治部秘书长兼肃反委员会主席的李韶九代表总前委，到达江西省苏维埃政府所在地富田，将省行委和红二十军八个主要领导人段良弼、李白芳等人予以逮捕，施用“打地雷公烧香火”等多种刑法，被打者“皆体无完肤”、“手指折断，满身烧烂行动不得”。据当时资料记载，被害人“哭声震天，不绝于耳，残酷严刑无所不用其极”。12月8日，李白芳、马铭、周冕的妻子来看被拘押中的丈夫，也被当作“ＡＢ团”抓起来，被施以严刑，“用地雷公打手，香火烧身，烧阴户，用小刀割乳”。在残酷的刑讯下，段良弼供出李文林、金万邦、刘敌、周冕、马铭等“是ＡＢ团首领，并供出红军学校有大批ＡＢ团”。12月7日至12日晚，在短短的5天时间里，李韶九等坐镇富田，厉行肃反，抓出“ＡＢ团”120多名，要犯几十名，先后处决40余人。李韶九等的残酷行动终于引发1930年12月12日震惊苏区的“富田事变”。（见高华的《毛泽东在江西苏区“肃ＡＢ团”的历史考察》）

    毛泽东靠着斗争学说和实践，从苏区到延安，逐步谋取和奠定了其党内绝对领导地位。建政后，这种党内斗争仍然继续。例如毛泽东在庐山会议上，搞突然袭击整掉彭德怀，与会的中央领导们没有一个能不表态过关的，仅有的几个敢于发表或保留自己意见的，统统被整成了彭德怀反党集团。到了文革时期，中央的老干部们一个接一个的被整治，竟然都束手就范，哪个敢对毛泽东哼一声？共产党一贯强调对党的忠诚，强调组织性和铁的纪律，强调对教主领袖的绝对服从。这种党性，就是这样在接连不断的政治斗争中培养和锻练出来的。

    曾经做过中共领袖的李立三，在文革中被整治的走投无路，68岁的人，还要每月平均被批斗7次以上。他的夫人李莎作为“苏修”特务处理，早已投入监狱，音讯全无。他在别无选择的绝望中，吞下大量的安眠药自尽。李立三在临死前给毛泽东写了一封信，真正反映出一个共产党员死到临头也不敢放弃的“党性”：

    主席：

    我现在是走上了自杀叛党的道路，没有任何办法来辩护自己的罪行。只有一点，就是我和我的全家决没有做过任何里通外国的罪行。只有这一点，请求中央切实调查和审查并作出实事求是的结论……

    李立三1967年6月22日

    虽然毛泽东的斗争哲学最终把中国拖入一场史无前例的大浩劫。但是这种“隔七八年来一次”的政治运动和党内斗争，的确成了保证共产党生存的一个机制。每一次运动，都要整百分之五左右的少数，让百分之九十五的多数乖乖的统一到党的路线上，由此增加党组织的凝聚力和战斗力。并由此淘汰那些不肯放弃良知的“不坚定”分子，打击任何敢于对抗的力量。靠了这样一个机制，共产党内最有斗争精神、最善于耍流氓手段的人才能掌控权力，也就是说共产党邪教教主保证都是富于斗争经验和党性十足的强悍分子。这种残酷斗争也给经历过的人以“血的教训”和暴力洗脑，同时不断在斗争中够给共产党充电，愈加强化其斗争精神，保证党不被消灭，也不会被演变成一个放弃斗争的温和团体。

    共产党所要求的这种党性，正是从共产党的邪教本质演变出来的。共产党为了实现自己的目的，决心与一切传统原则决裂，决心不惜一切手段，与一切妨碍自己的力量为敌，所以它就需要把自己的党员都培养成无情无义无信的党的驯服工具。共产党这种本质，源自于其对人类社会和传统的仇视，源自于对自我的虚妄估价和由此衍生出的极端自私和对他人生命的蔑视。共产党为了自己所谓的理想，不惜用暴力砸烂整个世界，消灭一切异己。这样一个邪教，遭到一切有良知的人的反对，所以它就一定要设法消灭人的良知善念，才可能让人信服它的邪说。所以共产党要保证自己的生存，首先就是要破坏人的良知善念和道德准则，把人变成驯服的奴隶和工具。在共产党的逻辑看来，党的生命、党的利益高于一切，甚至大于全体党员集体的利益总和，因此任何个体党员都随时要准备为党牺牲。

    从中共的历史看，像陈独秀、瞿秋白这种多少保留一些传统知识份子思想的人，像胡耀邦，赵紫阳这样心里还存有人民利益的人，像朱镕基这样立志做清官为民干点实事的人，不论他们对党贡献有多大，也不论他们如何没有个人野心，最后都难免不被清洗或搁置起来，被党的利益和纪律制约住。多年斗争中培养出来根深入骨的党性，使他们往往在关键时刻妥协，束手就范。因为在他们的下意识里，党的生存是最大的利益，宁可牺牲自己，宁可眼看着党内的邪恶势力行凶，他们也不敢因为坚持良知善念而影响党的生存。这正是共产党的斗争机制的结果，它把好人也变成为其所用的工具，却用党性最大程度地限制甚至消灭人的良知。中共十几次“路线斗争”，打倒了10多个党的领导人或是内定的接班人，党的领袖没有一个落得好下场。毛泽东虽然称王43年，但尸骨未寒其老婆和侄子就锒铛入狱，全党还欢呼这是毛泽东思想的伟大胜利，喜剧乎？闹剧乎？

    共产党夺取政权以后政治运动不断，从党内斗到党外。毛泽东时代如此，“改革开放”以后依然如此：八十年代人们的思想才稍有点儿自由，共产党就搞“反对资产阶级自由化”，提出“四项基本原则”，因为共产党要绝对领导权；1989年青年学生和平要求民主，遭到血腥“六四”镇压，因为共产党容不得民主思潮；九十年代出现了大批信奉真善忍的法轮功学员，却引来共产党自1999年至今灭绝型的迫害，因为共产党容不得人性和善念，一定要动用暴力把人内心的良知摧毁，共产党才能放心自己的权力；进入新世纪以来，互联网把世界连通在一起，却唯有中共花大笔的钱搞网络封锁、抓网上自由人士，因为共产党特别害怕人民得到自由的信息。

    六、共产党邪教的恶变

    邪教共产党在本质上否定天理、扼杀人性，本性上狂妄自大、极端自私、为所欲为。虽然在实践中不断犯下祸国殃民的罪恶，但是它永远不会承认自己的罪恶，也永远不敢让人民看清自己的本质。另一方面，共产党从来不在乎改换口号和招牌，因为这一切在共产党看来都是手段，只要有利于共产党的生存这个大目标，共产党什么都可以干，因为它毫无道义原则可言。

    这样一个制度化、社会化了的邪教，其发展方向，只有走向彻底的堕落。由于权力的高度集中，由于对社会舆论及各种可能的监督机制的扼杀，没有任何力量能够阻止共产党走向堕落和腐败。

    今天的中共，已经堕落成为世界上最大的“贪污党”，“腐败党”。据中国官方统计，全中国有两千万党政官员在位，20多年以来已经有超过8百多万党政官员被查实有腐败犯罪，受到中国党纪、政纪、法律惩处，再加上未被查出的腐败分子，实际上中国党政官员的腐败已经超过三分之二，而被查出的仍不过只是一少部份。

    贪污腐败，为自己捞钱、捞取好处，这种物质利益是中共今天抱成一团的最大凝聚力。贪官们知道，没有共产党，就没有他们腐败的机会，如果共产党倒台，他们失去的不仅是权力官职，还可能面临着被清算的危险。在黑幕文学《天怒》中，小说家用市委办公厅副主任郝相寿的嘴道出了这个党的天机：“腐败使我们的政权更加稳定。”

    老百姓看得很清楚：“反腐败亡党，不反腐败亡国”。但是共产党是不会冒着亡党的危险反腐败的。它要做的，只是在不得已的时候，杀几个腐败分子给人看，用几颗腐败分子的脑袋，来为共产党延续几年的时光。共产党邪教到了今天，唯一宗旨就是保住权力，避免党的灭亡。

    今天的中国，伦理道德被破坏的极为惨重。假货泛滥，娼妓遍地，毒品复燃，官匪勾结，黑社会横行，聚赌，行贿，贪污腐化等危害社会的现象泛滥猖獗。共产党却在很大程度上听之任之，而且许多高官直接就是收取保护费的黑后台。南京大学专门研究黑社会现象的学者蔡少卿估计，中国黑社会性质组织成员至少有一百万人左右。每破获一个黑帮组织，总会连带出背后的政府要员、法官、警官等共产党腐败分子。

    中国共产党害怕人民有良知善念，所以不敢给人民以信仰自由。对于追求信仰的好人，如追求真善忍的法轮功学员，如信仰耶稣和上帝的地下教会成员，中共极尽其残酷迫害之能事。中共害怕民主政治会终结一党专制，所以不敢给人民以政治自由，对于有独立思想的自由人士，甚至对民间维权人士，也是动辄以大牢伺候。但是中国共产党却给了中国人以另一种自由，那就是只要你不关心政治，不反对党的领导，你就可以把自己的任何欲望都放纵开来，直至去干任何邪恶的、伤天害理的事。随之而来的，就是中共的大堕落，以及令人痛心的中国社会道德大滑坡。

    “堵死天堂路，打开地狱门”，这正是当今中共邪教败坏社会的写照。

    七、对共产党邪教统治的反思

    （一）共产党是什么

    这个看似简单的问题却无法简单的回答。虽然共产党披着一个为“公”的外衣，以一个政党的名义出现，的确能够迷惑很多人，但是共产党却不是一个通常意义上的政党，而是一个邪灵附体的害人邪教。共产党是一个活的生命：党组织，也即邪教的世间表象，是它的肌体；从根本上主宰着共产党的，是最早注入的那个邪灵，它决定着党的邪教本质。

    共产党的领袖们，虽然有教主的身份，但他们只是邪灵和党的代言人与管家。当他们的意志和目的与党一致并能为党所用的时候，他们被选择为领导者。但是当他们不能满足党的需要的时候，他们会被无情地打倒。党的斗争机制保证了只有最狡诈、最邪恶、最强悍的分子才能坐稳共产党教主的席位。中共历史上十几个党领袖都难有好下场，恰恰说明了这个问题。党的最高领导其实出路有限，要么破门出教，像戈尔巴乔夫那样名垂青史；要么像中共其他总书记那样被党吞噬。

    群众，是共产党奴役和压迫的对象。在共产党控制的范围内，人民群众没有拒绝共产党的权利，却被强迫接受党的领导和承担支持（供养）共产党的义务。他们还要在党的铁血威胁下经常接受邪教式洗脑。共产党在中国强迫全民信邪教、供养邪教，确是举世罕见，甚至可以说在全世界独领风骚。

    党员，是被用来充实共产党肌体的人群。这部份人中不乏忠厚善良的好人，甚至在社会上取得了杰出的成就。越是这样的人，中共就越要拉拢进党内，利用他们的名誉和能力为党服务。还有很多人为了当官，为了高人一等，捞取私利而积极加入共产党，助纣为虐、如鱼得水。也有的人希望一生中能有所作为，因为在共产党统治的天下，除了入党外没有个人发展的机会而选择加入。生活中还有不少人是为了分套房子、甚至争个“进步”的面子而入党的。所以中共几千万党员，其中好人坏人都不少。但不管入党的动机是什么、是否自愿，只要在共产党党旗下宣誓，就意味着自愿献身。从此每周的政治学习和组织生活就是不断的洗脑过程，以至于相当比例的人变得少有自我意志，被共产党的邪灵所附体、所主宰。这样的人在共产党内的职能，好比是人体的细胞，为肌体的存活而不停工作。更悲哀的是，从此“党性”的紧箍圈加于头上，再想摘下来就难了，一旦人性显露，就很可能遭到整肃和迫害。此时即使想退党，但因为共产党邪教许进不许出，就会被当作叛徒对待。所以人们常常看到共产党员身上普遍存在的双重人格：政治场合的“党性”一面和日常生活中的人性一面。

    党的干部，是党员中掌握了权力的一个群体。他们虽然在个别的地点、个别的时间、和个别的事件上能够表现出个人的善恶或做出个体的决定，但是他们在总体上只能遵照党的意志办事，所谓“全党服从中央”。他们承上启下，是共产党的中坚力量，但是他们起的作用只是党的工具。这些人在历次运动中，也是又被利用、又被打击。这背后的标准则是看你是否跟对了教主，是不是忠心无二。

    （二）为什么人民不觉悟

    中国共产党统治中国五十多年，作恶多端，邪恶无比，但是为什么全民对它的邪教本质却缺乏认识呢？难道中国人笨吗？不是。中国人是世界上最为智慧的民族之一，而且有着五千年的悠久文化传统。但中国人却至今还生活在共产党的统治之下而不敢言其不满，关键的原因在于共产党邪灵禁锢了人民的思想。

    请设想，如果中国人民享有言论自由，如果共产党的孰是孰非可以公开讨论，我们不难想像，智慧的中国人会早已识破了共产党的罪恶本质，也早已摆脱了共产党邪教。但是不幸的是，中共统治下的半个多世纪，中国人民丧失了言论和思想的自由。1957年在知识份子中抓右派，为的就是从此钳制言论、禁锢思想。在这样一个无自由的社会里，就连文革时期那些曾诚心钻研马列原著的青年人，也多数被以“反党集团”的罪名镇压，更不要说讨论共产党的是非了。

    共产党是邪教，相信很多中国人连想都不曾敢想过。但一旦立论，相信在中国生活过的人都不难从自身的经历和亲朋的遭遇中找出充足的论据。

    人民除了被禁锢思想自由，还要被灌满共产党的说教和党文化。于是人们只能听到对党的歌功颂德，头脑中除了共产党的东西之外就贫困的可怜。举个例子，“六四”镇压时，天安门广场附近一开枪，许多人一下子本能的躲到灌木丛后去了。等人们缓过一点神，马上从各自躲藏的地方，不约而同的高唱着《国际歌》，勇敢地走出来。那些中国人诚然勇敢、纯真、可敬，但是为什么面对共产党的屠杀，他们还要高唱共产党的《国际歌》呢？原因也很简单：党文化的教育下，可怜的人们被共产党搞的只知道共产主义。除了《国际歌》和其它为共产党歌功颂德的歌曲，就再也没歌可唱了。

    （三）出路在哪里

    中共已经走向彻底的堕落，可悲的是，这个邪教灭亡之前，还在力图将其命运与中华民族绑在一起。

    行将就木的中共，它的力量明显在衰退，对人民思想的禁制也开始越来越不灵了。现代电信和互联网的发展，使得中共很难继续垄断信息、封锁言论。贪官污吏对人民的掠夺和压迫日趋严重，对中共心存幻想的大众逐步觉悟，不少人走上民间维权抗争之路。中共对法轮功的迫害不仅没有达到中共巩固思想禁制的目的，相反却大泻了中共的元气，暴露了中共的残暴。在这样一个大环境下，反思共产党成为可能，成为中华民族解除思想禁制，彻底摆脱共产党邪灵控制的一个契机。

    在中共邪教统治下生活了50多年的中国人，需要的不是暴力革命，而是灵魂的救赎。这需要中国人自救才能达到。而自救的第一步就是认识共产党的邪教本质。

    总有一天，人民会把附着在国家行政体系之上的共产党组织剥落，让靠社会中坚力量维系的社会体系独立运作。这一天已经不远了。减少一个盘剥吸血和整人害人的党组织，只会改善和提高政府机关的工作水平。其实把共产党从政府中剔除的道理，早在八十年代就被搞“党政分家”的党内改革人士所认识所实践过。但是如果不能在意识形态上否定“党的绝对领导”，这种邪教体系内的改良努力，事实上证明是不够的，也是难于进行的。

    党文化是共产党邪教组织所需要的存在环境。在思想上清除党文化和共产邪教的烙印，也即清除思想上的党附体，可能要比清除行政机构中的党附体困难的多，但却是真正清除共产党邪教的根本方法。这只能靠中国人自救才能行。思想上正本清源，人性上返本归真，才能实现社会道德重建，从而顺利完成向一个没有共产党的良性社会的过渡。解除附体的妙方，就是认识到邪灵的本质和危害，从思想上与之决裂、清除，让附体再无立脚之地。共产党最重视对“意识形态”的控制，因为共产党就是一种意识形态罢了。当中国人民全都在心灵上否定共产党的歪理邪说，主动清理党文化，清理共产邪教对自己观念上和生活上方方面面的影响时，共产党的意识形态就面临崩溃。共产党就会在人民的自救中解体。

    凡是共产党统治的国家，多与贫困、集权、迫害联系在一起。这样的国家已经所剩不多了，中国、北韩、越南、古巴，屈指可数，末日可期。

    以中国人的智慧，照历史上中华民族的辉煌，摆脱了共产党邪灵附体的中国，将是一个大有希望的社会。

    结语

    共产党已经不再信仰共产主义，其灵魂已死，但是阴魂未散。中共承袭了共产党的皮囊，其中依然充满了狂妄自大、极端自私、和为所欲为的邪教本性。在中共这个邪教中，共产党否定天理、扼杀人性的本质一脉相传，并没有改变。

    今天中共用来统治中国的，正是共产党多年积累的斗争手段、严密的组织制度、和“党附体”的统治形式，以及国教化了的邪教宣传。前文总结的共产党的六大邪教特征，今天的中共条条俱全，诸善不做，诸恶奉行。

    这个越来越走近灭亡末路的共产党邪教，正在加速的腐败堕落，最可怕的一点，是这个不甘灭亡的邪教，还在尽其所能把中国社会也带向腐败堕落的深渊。

    中国人需要自救，需要反思，需要摆脱共产党。


【九评之九】评中国共产党的流氓本性

    前言

    一、共产党的流氓本质从来没有改变

    二、经济发展成为中共的祭品

    三、中共的洗脑术从“赤裸裸”走向“精致化”

    四、中共的人权伪装

    五、中共流氓嘴脸面面观

    六、流氓嘴脸大暴露：以国家恐怖主义铲除“真善忍”

    七、“中国特色”的流氓社会主义

    结语

    ==================

    前言

    喧嚣一百多年的共产主义运动，带给人类的只有战争、贫穷、血腥和专制，随着苏联和东欧共产党的崩溃，这场为害人间的荒诞剧在上个世纪末终于走入了尾声，从老百姓到党的总书记都再也没有什么人相信共产主义的鬼话了。

    既不是“君权神授”，也不是“民主选举”的共产党政权，在其赖以生存的信仰彻底破灭的今天，其执政的合法性受到了前所未有的挑战。

    中国共产党不愿顺应历史的潮流自动退出历史舞台，而是施展在几十年的政治运动中积累的集邪恶之大全的各种流氓手段，开始了又一轮寻找合法性、图谋起死回生的狂乱挣扎。

    改革也罢，开放也罢，中共的目的只是为了死死维持其集团利益和独裁政权。中国最近20年的经济发展，中国人民在仍然受到严密束缚下取得的辛劳果实，不但没能使中共放下屠刀，反而被中共窃为执政合法性的资本，让其一贯的流氓行径更具欺骗性和迷惑性。最可怕的是，中共正在倾其全力，摧毁着整个民族的道德根基，企图把中国人都变成大大小小的、程度不同的流氓来给中共提供“与时俱进”的生存环境。

    为了民族的长治久安，为了让中国早日步入没有共产党的时代而重塑民族的辉煌，在历史的今天，认清共产党为什么要耍流氓及其流氓本性，也就变得尤为重要。

    一、共产党的流氓本质从来没有改变

    （一）共产党的改革是为了谁

    历史上，每次中共遇到危机时，都会表现出一些改善的迹象，诱发人们对中共的幻想。无一例外的是，这些泡影一次一次都破灭了。今天，在中共急功近利的橱窗式经济繁荣假象之下，人们对共产党又产生了幻想。但是，共产党自身的利益同国家民族利益的根本冲突决定了这种繁荣不可能持久，其许愿的“改革”只是出于维护中共的统治，只能是换汤不换药的跛足改革。畸形发展的背后潜伏着更大的社会危机。危机一旦暴发，国家和民族又将受到巨大冲击。

    随着中共领导人的世代交替，他们不再有打天下的资历，也越来越没有坐天下的威信。但是共产党作为一个整体，在合法性的危机中，维护它的集团利益却越来越成为维护个人利益的根本保障。这种以私为本而又无所约束的政党，人们幻想它能在不折腾中发展不过是一厢情愿的事情。

    我们看看中共的《人民日报》是怎么说的：

    “历史的辩证法教会了中国共产党人：应该变的，必须改变，不变则衰；不该变的，决不能变，变则自我瓦解。”（2004年7月12日头版）

    什么是不该变的？“党的‘一个中心、两个基本点’的基本路线要管一百年，动摇不得。”（2004年7月12日头版）

    人们弄不懂它的中心和基本点到底是什么，但是，谁都明白共产邪灵维护其集团利益和独裁专制的决心是死不悔改的。诚然，共产党在世界范围内溃败了，那是共产主义行将就木的定数。但是，越要败亡的东西，越具有垂死挣扎的毁灭性。同共产党谈改良民主，无疑与虎谋皮。

    （二）“没有共产党，那中国怎么办”

    在共产党走向衰败的时候，人们意外的发现，邪灵附体的中共几十年来靠着千变万化的流氓手段已经把共产党的邪恶因素注入到百姓生活的方方面面。

    当年，多少人在毛泽东的遗像前痛哭流涕地重复着一句话，“没有了毛主席，中国怎么办？”具有讽刺意味的是，二十几年后的今天，在共产党丧失了“执政合法性”之时，中共新的媒体宣传又同样使人们发出了“没有共产党，那中国怎么办”的担忧。

    事实上，中共无孔不入的统治方式，让我们的文化，我们的思维方式，甚至判断中共的标准，都深深打上了中共的烙印，甚至就是中共的那一套。如果说过去是靠灌输来控制人们的思想，现在就是中共收获的时候了。因为那些灌输的东西已经被消化，已经演变成人们自己的细胞，人们自己就会主动按照中共的逻辑去思考，去设身处地从中共的角度出发来论证事情的对错了。六四开枪，有人说，“我要是邓小平，我也用坦克镇压”；镇压法轮功，有人说，“我要是江泽民，我也要彻底铲除”；禁止言论自由，有人说，“我要是共产党，也得这么干”。真理和良知没有了，只剩下共产党的逻辑了。这是中共流氓本性中最阴险毒辣的手段之一。只要人们的头脑中还残留着中共的这些毒素，中共就会从中吸取能量而维持其流氓生命。

    “没有共产党，那中国怎么办？”这种思维方式，正是中共梦寐以求的，让人们用它的逻辑来思考问题。

    中华民族在没有中共的情况下早已走过漫漫五千年的文明历史，世界上任何社会也并没有因为一个王朝的覆灭而停止前进的步伐。可是经历了数十年中共统治之后的人们对这些已经麻木了，中共长期的宣传，把党比作母亲的教育，无所不在的中共政治，使得人们已经想不起来要是没有了中共，我们该当如何生活了。

    没有了毛主席，中国并没有倒下；没有了共产党，中国就垮了吗？！

    （三）谁是真正的动乱之源

    很多人对中共的流氓作为有相当了解和反感，厌恶共产主义那一套整人骗人的东西。但是，老百姓被中共的政治运动和挑起的动乱搞怕了，害怕中国乱。一旦中共用“动乱”的名义来威胁百姓，人们出于对中共强权的无奈，常常只好默认中共的统治。

    事实上，拥有几百万军队和武警的中共，才是中国真正的“动乱”之源。老百姓没有理由去“动乱”，更没有资格去“动乱”。只有逆潮流而动的中共，才会草木皆兵，把国家拖入动乱。“稳定压倒一切”，“把一切不稳定因素消灭在萌芽状态”，成为中共镇压人民的理论基础。谁是中国最大的不稳定因素？就是搞专职暴政的中国共产党。搞动乱的中共，反用“动乱”来要挟人民，流氓从来就是这样做的。

    二、经济发展成为中共的祭品

    （一）盗用人民辛勤劳动创造的成就

    中共自认的“合法性”就在于这20几年的经济发展。事实上，经济的发展正好是中国人民在中共的束缚中被稍稍松绑后一点一滴建设起来的，同中共毫无关系。但是，中共却宣传成是它的功劳，还要人民感恩戴德，好像没有中共，就没有这一切。大家知道，在许许多多其他没有共产党的国家，早就有了更好的一切。

    奥运会夺了金牌，运动员要感谢党，党自己更是当仁不让地把虚假的“体育大国”的冠冕作为歌颂党的英明领导的资本；中国被“非典”折腾得够呛，最后却说“靠的是党的基本理论、基本路线、基本纲领、基本经验”才战胜了病毒（《人民日报》语）；“神五”上天，本是航天科技人员的贡献，却被中共当作只有它才能领导中国人民挤入世界强国的证据；就连那个2008年的奥运主办权，本是西方伸出的鼓励中共人权改善的橄榄枝，却被中共当作为其“合法性”贴金、大肆镇压民众的藉口；外国人看好的“巨大市场潜力”，原本来自13亿中国人民的消费能力，却被中共据为己有，作为要挟西方配合中共统治的锐利武器。

    但凡坏事都是反动势力和别有用心的人干的，好事则都是在党的领导下才干成的。任何一件成就，中共都拿来为其统治的“合法性”涂脂抹粉。就连有些坏事，中共也可以让其坏事变好事来为它服务。例如，在被中共严密封锁的爱滋病泛滥真相再也包不住的情况下，中共摇身一变，精心布置，动用从知名演员到党总书记的宣传攻势马上把罪魁祸首的中共装扮成了患者的福音，爱滋病的克星，人类疾病的挑战者。多么人命关天的大事，中共想到的只是利用来粉饰它自己。这种明抢暗夺、草菅人命的行为，也只有中共这样的流氓才能做得出来。

    （二）短期行为导致“后发劣势”

    面临着严重“合法性危机”的中共，为了维护统治而推行的改革开放，急功近利，使中国落入了“后发劣势”。

    “后发劣势”或“后发优势”的概念是说，落后国家由于发展比较迟，很多东西可以模仿发达国家。模仿有两种形式，一种是模仿制度，另一种是模仿技术和工业化的模式。模仿制度比较困难，因为改革制度就会触犯一些既得利益，所以落后国家会倾向于技术模仿。技术模仿虽然在短时间内就可以看到发展的效果，却会给长期的发展留下许多隐患，甚至导致长期发展失败。

    中共正是走的这条“后发劣势”的失败之路，这20几年的“技术模仿”取得了一些成就，中共把这些成就作为向老百姓证明它的执政“合法性”的资本，从而进一步抵触危及中共自身利益的政治体制改革，宁愿牺牲民族的长期发展利益。

    （三）中共的经济发展付出了惨痛的代价

    中共一直在夸耀它的经济进步，实际上中国经济在世界的地位还不如乾隆年代。清朝乾隆时期，中国国内生产总值（GDP）占全世界的51%；孙中山先生创建民国初年，中国 GDP产值占全世界的27%；民国11年时，GDP仍然达到12%；中共建政时，中国的GDP占全世界的5.7%；而到2003年中国的GDP占全世界还不到4%。与国民政府时期遭遇的几十年战争引发经济下降不同，中共则基本是在和平时期引发的经济下降。

    中共如今为了执政合法性而搞起了急功近利、以维护党的集团利益至上的跛足经济改革，却让国家付出了惨痛的代价。20多年的经济高速增长在很大程度上是建立在资源榨取性的过度消耗甚至浪费的基础之上，并往往以牺牲环境为代价的。中国的GDP数字里有相当一部份是靠牺牲后代的机会获得的。2003年中国贡献世界经济总量不到4％，对钢材、水泥等材料的消耗却占到全球总量的三分之一（新华社2004年3月4日报导）。

    从上世纪八十年代到九十年代末，中国每年沙化土地面积从1000多平方公里增加到2460平方公里。1980年中国人均耕地近2亩，2003减少到 1.43亩，在轰轰烈烈的“圈地”热潮中最近几年全国耕地就减少了1亿亩，而圈起来的土地利用率仅占43%。中国目前的废水排放总量为439.5亿吨，超过环境容量的82％。七大江河水系中不适合人类和牲畜饮用的水占40.9％，而75％的湖泊出现不同程度的富营养化……中国人与自然的矛盾从未像今天这样突出。这样的增长，中国甚至整个世界都承受不起（新华社2004年2月29日报导）。沉醉于眼前的高楼大厦的人们，对于越走越近的生态危机也许还茫然无知。可是一旦大自然要报复人类的时候，那对中华民族的打击将会是灾难性的。

    对比抛弃了共产主义以后的俄罗斯，经济改革与政治改革同时进行，在经历了短暂的痛苦之后，开始走上了快速发展的道路。1999年至2003年，俄罗斯 GDP累计增长29.9%，居民生活水平显著提高。西方商界不仅开始议论“俄罗斯经济现象”，而且开始大举进入俄国这一新兴投资热土。俄罗斯在世界最具投资吸引力国家的排名由2002年的第17位提升到2003年的第8位，首次进入世界最受欢迎的十大投资地之列。

    就连在大多数中国人的印象中贫穷落后种族冲突不断的印度，从1991年经济改革以来，发展明显加快，经济每年增长率提高到了7％到8％。印度有比较完备的市场经济法律体系，健康的金融系统，比较成熟的民主制度，沉稳的国民心态，国际社会普遍认为是一个具有巨大发展潜力的国家。

    相反，中共只搞经济改革，不搞政治改革，在短期的经济繁荣假象之下，阻碍“制度进化”的自然选择性。这种不彻底的半吊子改革，让中国社会愈加畸形化，社会矛盾愈加尖锐，人民今天取得的发展没有任何制度性的保障。中共特权阶层更是在国有资产私有化的过程中，借用权势，中饱私囊。

    （四）中共对农民的一次次欺诈

    中共的天下是靠农民打下来的，老区的百姓更是为中共奉献了一切。但是，中共夺权后，农民却受到了严重的歧视。

    中共建政后制定了极不公正的制度：户籍制。强行划分“农业人口与非农业人口”，一个国家无端制造出两级分裂和对立。农民没有医疗保险，没有失业救济，没有退休，不能贷款。农民是中国最贫苦阶级，却也是赋税最沉重的阶级。农民要交公积金、公益金、行管金、教育费附加、计划生育费、民兵建设训练费、乡村道路建设费和优抚费。此外还要交公粮、农业税、土地税、特产税、屠宰税等等。而各种摊派更是名目繁多。而所有这些税费，“非农业人口”都不用承付。

    在2004年年初温家宝发布了“一号文件”，揭示出中国农民、农业、农村面临改革开放以来的最严峻时期，多数农民收入出现徘徊甚至减收，越来越穷，城乡居民收入差距持续扩大。

    在四川东部的一个林场，上级拨款50万用于植树造林。林场领导先吞下20万给自己，其余的30万承包下去，一层一层克扣，最后所剩无几的钱分给了真正去造林的当地农民。政府不用担心农民嫌钱少不去植树，因为太穷了，再廉价，农民也一定会去干。“中国制造”的东西之所以如此便宜，也是同样的道理。

    （五）用经济利益要挟西方国家

    很多人都认为贸易往来能够促进中国人权、言论自由、民主改革。经过十几年下来，证明这完全是一厢情愿的事。最典型的就是做生意的原则，西方的公平透明在中国变成了人际关系、行贿受贿、贪污腐败。许多西方大公司成为在中国为腐败推波助澜的急先锋，更有的成为中共践踏人权、镇压人民的掩护体。

    打经济牌是中共流氓手法在外交上的体现。中国的飞机定单是给法国还是美国？这完全要看谁在人权言论等方面有没有对中共说三道四。中国的经济利益把为数不少的西方商人和政客紧紧地套住了。北美的一些网络公司为中共封锁互联网提供专门产品；一些门户网站为了登陆中国，自动要求“自律”，过滤中共不喜欢的信息。

    据中国商务部统计，截止2004年4月底，全国累计合同利用外资金额为9901.3亿美元。外资为中共经济大输血的作用，可见一斑。而在这输血的过程中，外资并没有把民主、自由、人权的理念作为基本的原则带给中国人民。外商和外国政府的“无条件”配合和有些国家献媚的讨好反而成为中共用作宣传的统治资本。在经济的表面繁荣的幌子下，官商勾结，瓜分国家财产，阻碍政治改革达到登峰造极的地步。

    三、中共的洗脑术从“赤裸裸”走向“精致化”

    常常听到人们说这样的话，“我知道中共过去谎话连篇，但这一次他说的是真的”。具有讽刺意味的是，如果把时光倒流，在很多次中共历史上犯错误的重大时刻，人们说的都是这样的话。这就是中共几十年来练就的欺骗人民的谎言本领。

    由于人们对“放卫星”式的谎言有了些抵抗力，于是中共的谎言宣传也走向了“精致化”“专业化”的道路。谎言从过去的口号式宣传变得更加“循序渐进”、“细致入微”，特别是在信息封锁下，用基于某些片面“事实”的谎言来误导民众，其危害比“放卫星”更具迷惑性。

    英文杂志《中国聚焦》（ChinaScope）2004年10月登载了一篇中共今天如何用更“精致”的手法制造谎言、掩盖真相的案例分析。在2003年大陆萨斯病期间，外界普遍质疑中共隐瞒疫情，但中共一再否认。为了了解中共对于萨斯病的报导是不是客观，作者阅读了新华网从年初到4月初的所有400多篇关于萨斯病的报导。从这些报导中，作者了解到萨斯病一出现，从中央到地方的专家及时会诊，给予治疗，病人已经康复出院；坏人掀起抢购风，政府及时辟谣，杜绝流言，保障了人民生活秩序的稳定；外国极少数反华势力没有根据的怀疑中国政府隐瞒，但绝大多数国家和人民是不相信他们的，广州国际交流会将是历史上参展厂家最多的一次；外国游客作证说在中国旅游是安全的；特别是（被蒙蔽的）世界卫生组织专家也出面说中共配合得好，措施得当，没有问题；（被耽误20多天的）专家还被批准去广东公开考察。读完这400多篇报导，作者觉得中共在这4个月的时间里一切都很透明，对人民健康绝对负责，怎么可能隐瞒什么消息呢？直到4 月20日，国务院新闻办举行记者招待会，宣布中国萨斯病全面爆发，变相承认一直隐瞒疫情，作者才明白真相，切切实实见证了中共“与时俱进”的流氓欺骗手段。

    在台湾大选上，中共也是用这种“循序渐进”、“谆谆诱导”的方式暗示人民，选举总统将会导致：自杀率上升，股市崩盘，“怪病”增多，精神失常，岛民外移，家人反目，生活消极，市场冷清，当街乱射，纷争抗议，包围总统府，天下大乱，政治闹剧……一天一天地给大陆民众灌输这些乱象消息，让人民用自己的思维自觉地得出：“这一切都是选举惹的祸”，“我们千万别搞民主选举”。

    在法轮功问题上，中共的抹黑手法更是创出水平。一切都演得那么逼真，一个接着一个地出台，不由得许多老百姓不信。中共骗人的流氓手法，做到了让被骗者心甘情愿主动相信中共的谎话，被骗者还以为自己真理在握。

    在这几十年间，中共洗脑宣传的骗人功夫变得更加“精致”、“微观”，是其流氓欺骗本质的自然延伸。

    四、中共的人权伪装

    （一）从为夺权争民主，到独裁统治和人权伪装

    “一个民主国家，主权应该在人民手中，这是天经地义的事；如果一个号称民主的国家，而主权不在人民手中，这决不是正轨，只能算是变态，就不是民主国家……不结束党治，不实行人民普选，如何能实现民主？把人民的权利交给人民！”

    您也许认为这是境外敌对势力讨伐中共的檄文，您错了──以上宣言出自1945年9月27日的中国共产党机关报《新华日报》。

    高唱“普选”，要求“把人民的权利交给人民”的中共，在窃取政权之后，连“普选”的话题都成为了禁忌，号称“当家做主”的人民却毫无做主的权利。如此行径，连“流氓”二字，都不足以形容中共的面目。

    如果您认为毕竟事过境迁，靠杀人起家、谎言治国的中共邪教现在要改良从善，愿意“把人民的权利交给人民”，那您又错了。我们来听听在60年过去后的今天，中共的机关报《人民日报》是如何说的：

    “牢牢掌握意识形态工作的主导权，是巩固党执政的思想基础和政治基础的根本需要。”（2004年11月23日第九版）

    在中共最近抛出的所谓新“三不主义”，居首的是“在不争论中发展”。“发展”是假，强调“一言堂”的“不争论”才是中共的真实目的。

    江泽民曾接受CBS著名记者华莱士采访，对“中国为何依然没有实现普选”的问题，他当时做出如下解释：“中国人素质太差”。

    可是早在1939年2月25日的《新华日报》上，共产党就呼吁，“他们（国民党）以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治……然而正是在民主制度之下才更容易教育和训练民众。”

    这就是中共流氓面目的生动写照。

    六四后的中共，是背负着沉重的人权包袱重返世界舞台的。历史给了中共选择的机会：第一条路是学会尊重人民，真正改善人权；第二条路是对内继续侵犯人权，对外进行人权伪装，逃避谴责。

    非常不幸的是，流氓本性注定中共毫不犹豫地选择了第二条路：豢养出一大批包括科学界、宗教界在内的专门向外欺骗宣传、鼓吹中共人权进步的伪装人才；拼凑出了一大套强词夺理的什么“温饱权”之类的人权谬论（当人肚子饿了就不能有说话的权利了？就算不准肚子饿的人说话，那肚子饱的人也不能替挨饿的人说话？）；以及无止境地玩弄人权游戏来蒙蔽中国人民和西方民主国家，竟然可以自吹“目前是中国人权的最好时期”。

    中共宪法第三十五条规定：中华人民共和国公民有言论、出版、集会、结社、游行、示威自由。这纯属中共玩弄的文字游戏。在中共的统治下，多少人被剥夺了信仰、言论、出版、集会、辩护的权利，甚至还规定某些团体的上访都算违法；2004年以来，一些上访团体多次要求在北京组织游行，政府不仅不同意，还把申请的人抓起来。；就连被中共宪法确定的香港“一国两制”都是骗局。什么50年不变，5年便要试图通过23条恶法将两制变为一制。

    利用“言论宽松”假象来掩盖监视控制的实质是中共新的流氓策略。中国人现在说话比过去看起来宽松多了，互联网的出现，也使得消息传播起来更快。所以，中共就宣传说言论自由了，而且很多民众也这么认为。这是个假象。不是中共变得仁慈了，而是社会的发展，技术的进步，中共挡不住了。从中共在互联网上扮演的角色看，它是在封网、过滤、监视、控制、治罪，完完全全是逆潮流而行。到今天，在一些违背人权良知的资本家的帮助下，中共的警察已经实现了在警车行进中就可以监测所有上网人士一举一动的技术装备。看看中共在世界民主自由的大潮流下的所作所为，当着人的面公开干坏事，它的人权怎么可能进步了呢，连它自己也说是“外松内紧”，流氓本质根本就没有任何改变。

    为了在联合国人权会议上争取脸面，2004年中共搞了一系列严惩人权侵犯的活动。可是，这都是做给外国人看的，完全没有实质性的内容。因为在中国，最大的迫害人权之徒就是共产党自己以及它的前总书记江泽民、原政法委书记罗干、公安部长周永康和副部长刘京。靠这些人来打击人权犯罪活动，无疑贼喊捉贼。

    这就如同一个强奸惯犯，过去在背地里一天凌辱10个少女。后来，来往的人多了，罪犯只能当着行人的面一天凌辱一个少女。能说这个罪犯是在变好？从过去背着人到现在当着人面强奸少女，只能说明这个罪犯干的勾当比原来还要下流无耻。而这个强奸惯犯的本性一点没变，只是做起来不如以前方便罢了。

    中共就如同那个流氓强奸犯。中共的独裁本质，害怕失去权力的本能，注定了它不会尊重人民的权利。它在伪装人权上所花的人力物力财力，远远超过其真正用于改善人权的努力。共产流氓肆虐中华，这是中国人民的大不幸。

    （二）利用“法律”手段，“穿着西服”耍流氓

    中共为维护特权集团的私利，一方面撕下伪装，彻底抛弃工农民众，另一方面随着越来越多的中共人权丑闻曝光到国际社会，欺骗和流氓手段也“与时俱进”，用“法治”、“市场”、“为民”、“改革”等等时髦的词汇给人灌迷魂汤。穿着西服的中共邪恶流氓本性没有改变，比以前穿中山装的中共更具有迷惑性和欺骗性而已。就像《动物农场》中描述的猪学会了站起了用两条腿走路一样，站着走的猪给了猪新的形象，而猪的“猪性”没有改。

    1）制定违反宪法的各种法律法规和条例

    这些东西被作为所谓的“法律依据”下达给各级执法人员，来严厉打击人民群众“反迫害、争自由、维护人权”的各种努力。

    2）“非政治化”的问题，用“政治化”的手段来解决

    把普通的社会问题，上升到“同党争夺群众”、“亡党亡国”、“动乱”、“敌对势力”等高度，将“非政治化”的问题蓄意“政治化”，然后用搞政治运动的宣传方式，来煽动人们的仇恨情绪。

    3）“政治化”的问题，用“非政治化”的手段来解决

    对于一些民运人士或自由知识份子，中共最新的打击手法就是设计圈套，制造“嫖娼”、“偷税”等“民事刑事罪”，来把他们投入监狱。既掩人耳目，又逃避了外界谴责，更能利用这些败坏名誉的罪名把当事者在大众面前羞辱一番。

    如果要说中共的流氓本性有变化的话，就是变得更可耻，更没有人性。

    （三）绑架十几亿人民的“人质流氓文化”

    如果一个破门入室、见色起心的强盗在法庭上辩护说，他的“强奸行为”使他没有机会杀死受害人，在“强奸”和“杀人”之间，不是杀人更坏吗？所以，他应该被当庭无罪释放，人们还应该歌颂他“强奸有理”。

    听起来很荒唐，可是在这一点上，中共六四镇压的逻辑跟那个强盗是一样的：它说“镇压学生”及时地避免了一场可能会引起的“内乱”。所以，比起“内乱”来，“镇压有理”。

    强盗在法庭上反问法官“是强奸好，还是杀人好”，这说明了什么呢？这只能说明这个强奸犯的流氓无耻。同样在“六四”问题上，中共和其同路人不是检讨杀人该不该认罪的问题，而是质问社会“是镇压好，还是打内战好”。

    中共控制了整个国家机器和宣传工具，可以说13亿老百姓就是被中共劫持的人质。只要有这13亿人质在手，中共的“人质理论”总是可以说，如果它不镇压某些人，就有可能出现内乱，国家将陷入灾难。在这样的藉口下，中共随时随地想要镇压谁，都可以镇压谁了，而且永远“镇压有理”。如此强奸民意，还有比这更无赖的大流氓吗？

    （四）胡萝卜加大棒，从恩赐“自由”到变本加厉地镇压

    人们普遍感到现在比过去“自由”多了，从而对中共的改良前景充满希望。其实，人民被“赐予”的自由程度同中共本身的危机感有很大关系。只要有利于维护党的集团利益，中共是什么都可以做的，甚至所谓的民主、自由、人权，也可以赏赐一点点。

    但是，在共产党统治下、靠恩赐所得到的“自由”是没有法律保障的。这个“自由”是中共在国际大潮流下用来麻痹控制人民的工具。从根本上看，它跟中共的专制利益有着不可调和的冲突。一旦这个冲突激化到超越中共的容忍程度时，中共就会瞬间收回一切“自由”。中共历史上出现过几次言论相对自由的时期，后来又跌入严厉管制时期，反反覆覆，就是中共的这种流氓本性的表现。

    在如今的网络时代，如果大家去读新华网或者人民网，你会发现那里确实有相当份量的负面消息。一是现在坏消息太多，传播也快，行业竞争，不报不行；二是这个报导的基点符合了党的利益──“小骂大帮忙”──坏事的原因都归到某个人身上，与党无关，而“解决的途径”一定要落脚到“非靠党的领导不可”。中共对于什么该报，什么不该报，报到什么程度，是大陆媒体报，还是让海外收编的亲共媒体报，如何把坏消息“升华”为凝聚民心的好结果，可谓炉火纯青。许多大陆年轻人觉得现在中共言论挺自由的，从而对中共恩爱有加、充满希望，就是中共这种“精致的”流氓媒体策略的牺牲品。更有甚者，中共把社会局面搞得越是一团糟，辅以适当报导的负面消息，反而能威胁人民只有依靠中共的强权才能控制大局，胁迫人们除了拥护中共外，别无他途。

    所以，如果看到中共释放出什么改善人权的善意，大可不必认为中共就脱胎换骨了。中共在推翻国民党的斗争中，本来就是以民主斗士的面目出现的。中共的流氓本性决定了中共的一切承诺都靠不住。

    五、中共流氓嘴脸面面观

    （一）卖国求荣，维护统一是假，出卖国土是真

    “一定要解放台湾”、“统一台湾”是中共数十年的宣传口号，藉此扮演着民族主义和爱国主义的卫道士。中共真的关心国家的领土完整吗？非也！台湾不过是国共之争造成的历史遗留问题，被中共用来作为打击对方，笼络人心的筹码。

    早期的中共在国民政权之下成立“中华苏维埃”，其“宪法”第十四条宣称“中国境内的各少数民族、甚至各省都可以独立建国”。为了呼应俄国，中共的口号也是“保卫苏维埃”。在抗日战争中，中共的最大目的是利用时机发展壮大自己。苏共红军1945年进军东北时奸淫掳掠，以及苏共扶植外蒙独立时中共都没有给予一字谴责。

    1999年底，中共同俄国签订的《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》，承认了清政府与俄国之间的一系列不平等条约，出卖了一百多万平方公里的国土，相当于几十个台湾。2004年，中俄签订“中俄国界东段的补充协定”后，据称又已失去黑龙江省半个黑瞎子岛的主权。

    在其它边界划分、南沙群岛、甚至钓鱼岛的主权问题上，由于对中共保持政权没有什么利益，所以中共根本不在乎。中共大炒“统一台湾”，不过是用来转移内部矛盾，煽动民族主义大耍流氓的烟幕弹而已。

    （二）没有道德底线的政治流氓

    政府总是需要被监督的。在民主国家，其分权的政治制度和言论、新闻自由，本身就是很好的监督机制，宗教信仰更是提供道德上的自我约束。

    而共产党宣传的是无神论，没有神性对它的道德约束；它实行的又是集权专制，没有政治上的法律约束。所以，中共耍起流氓来可以无法无天。那中共是如何向人民交代谁来监督它呢？“自我”！这是中共几十年来欺骗人民的口头禅。从早期的“自我批评”，到后来的“自我”监督，“自我”完善党的领导，到最近的“自我”提高党的执政能力，中共强调的都是共产党具有所谓“自我改善”的强大功能。党不仅口头上说，还真有行动，成立了“中央纪律检查委员会”“信访办”等具有迷惑性的“花瓶”机构。

    没有道德和法律约束的“自我改善”，用传统的话讲，就是“自心生魔”。这不过是中共拒绝外界监督、拒绝开放党禁报禁的藉口，是政治流氓为维护其集团利益和执政“合法性”所用来糊弄人民的幌子。

    耍政治流氓手腕是中共的特长。“人民民主专政”、“民主集中制”、“政治协商”等等都是骗人的玩意，除了“专政”之外，没有一样是真的。

    （三）耍阴谋诡计，从假抗日到假反恐

    中共一向宣称是它领导全国人民打败了日本人。但是，大量史料爆出中共有意不参与当时的抗日战争，并趁国民党抗战，积蓄力量，拖抗日战争的后腿。

    中共唯一参与的大型会战只有“平型关战役”和“百团大战”。就“平型关战役”而言，中共根本不是“指挥和参加这一场战斗的领导和主力”，不过是伏击了敌人的补给部队而已。“百团大战”在中共内部却被认为是违背了党中央的战略方针。此后，毛泽东和他的中共，非但再没有打过一场像样的战斗，并且没有产生一个如董存瑞、黄继光那样的抗日英雄，只有少数高级军官战死在抗日的疆场上，甚至至今连起码的伤亡数字也无法公布，在中国大陆广阔的土地上也难得一见中共的抗日烈士纪念碑。

    当时的中共在抗日大后方建立所谓的“陕甘宁边区政府”，用现在的话来说就是搞“一国两制”、搞国中之国的“两个中国”。虽然在指战员个人中不乏抗日热情，但中共高层却没有抗日的诚意，而是有目的有步骤地保存实力、利用这场战争发展壮大自己。在中日建交时，毛泽东向当时的日本首相田中角荣吐露了心声－－中共要感谢日本，如果不是那场抗战，中共就不可能夺得天下。

    这就是中共自称“领导全国人民坚持八年抗战直至最后胜利”的骗局的真相。

    半个多世纪之后，美国发生了911恐怖袭击事件，反恐成为世界的潮流。中共又一次耍起假抗日的流氓诡计。中共利用反恐作藉口，把很多宗教信仰、异议人士、地域、民族纠纷等团体归为恐怖主义，从而在国际大气候的掩盖下，大肆暴力镇压。

    2004年9月27日新华社转述《新京报》消息，指北京有可能成立全国各省市中第一个反恐局。海外某些亲共媒体更是以““610办公室”加入反恐”为标题渲染报导（610是专门迫害法轮功的机构），声称反恐局将重点打击包括法轮功在内的恐怖组织等。

    中共把手无寸铁、打不还手、骂不还口的和平上访的群众定义为恐怖份子，乘机动用武装到牙齿的“特种反恐部队”去快速镇压这些中国的弱势群体和善良民众，并且以“反恐”的名义逃避外界的谴责和注意，同当年假抗日真扩张的流氓手法如出一辙，给国际社会的“反恐”行动蒙上了巨大的耻辱。

    （四）阳奉阴违，认认真真走过场

    “自己都不信，还要强迫他人信”是中共这个邪教最流氓的手法之一。它知道邪教的教义是假的，社会主义是假的，已经破产，它自己都不信，但是还要人民信，不信还不行，不信就要镇压。最荒谬无耻的是，党还把它的这种欺骗理论写进了宪法，作为立国大纲。

    在实际生活中，一个有趣的现象就是，在中国官场的政治斗争中因腐败落马的高官们，白天在大会上还在大讲特讲“廉洁奉公”，晚上就去“贪污受贿，声色犬马”。原云南省长李嘉廷、贵州省委书记刘方仁、河北省委书记程维高、国土资源部部长田凤山、安徽省副省长王怀忠等等这些“人民公仆”们个个如此。如果大家去查一查他们的讲话，无一不是在贪污受贿的同时，还反覆在各种各样的报告中要求大家“廉洁从政，加大反腐败力度”。

    中共树立过很多典型，也常常吸收一些有理想、有作为的人入党来装潢党的门面。但是，今天中国的道德水平败坏到何种地步，人们有目共睹。为什么中共的“精神文明”宣传不起作用呢？

    其实，共产党领袖们教导大众常说什么“共产主义道德品质”“为人民服务”，差不多都是鬼话。马克思婚外生子、列宁嫖妓染梅毒、斯大林霸占歌星被控诉、毛泽东纵情声色、江泽民淫乱、罗马尼亚党魁齐奥赛斯库全家鸡犬升天、古巴党酋卡斯特罗外域银行存款数亿、北朝鲜吃人魔王金日成子孙日费万金……共产党领袖们的言行不一、表里相反，从祖师爷马克思就已开始。

    在中国老百姓的日常生活中，人们讨厌空洞虚伪的政治学习，对“讲政治”这种东西越来越敷衍了事，因为大家都知道是在骗人。无论台上的、台下的都心照不宣，但就是没人去捅破。这种现象被人们称为“认认真真走过场”。前一阵的“三个代表”，后来的“提高执政能力”以及近一阵的“暖人心稳人心得人心”的什么“三颗心”，都是说了等于白说的废话。哪个执政党不应该代表人民的利益？哪个执政党不讲究执政能力？哪个执政党不是为了得人心？不然早被轰下台去了。可中共把这些废话当做什么深不可测的精妙理论，要全国人民轰轰烈烈地学起来。

    当“走过场”潜移默化为十几亿人民的习惯，成为一种“党文化”现象时，就导致了整个社会的“假大空”现象和诚信危机。中共为什么要这么做呢？过去是为了“主义”，现在是为了“利益”。明知是“走过场”也要走，如果不搞这些，就没有流氓恶霸的感觉了，还如何让老百姓拥戴、惧怕自己？

    （五）泯灭良知，让个人的正义感臣服于党的利益

    刘少奇在《论共产党员的修养》一书中，专门讲述了“党员个人利益无条件地服从党的利益”。历史上的中共党员中，从来都不缺乏忧国忧民的正义之士和愿意为百姓做实事的清官。可是，在中共这部利益机器中，这些官员是不会有出路的。他们总会在“人性服从党性”的压力下，或难以为继，或被淘汰出局，甚至不得不同流合污。

    老百姓从骨子里头见识了中共的血腥，畏惧了中共的流氓“强权”。所以，人们不再敢维护正义，不再相信公理，先是委屈地臣服于“强权”，进而麻木不仁，事不关己、高高挂起。思考的逻辑也是自觉地顺从于“强权”。这就是中共的黑社会流氓本性。

    （六）“爱国主义”，全国紧急总动员的邪教号令

    中共的“爱国主义”、“民族主义”口号是诱惑人们的糖衣。“爱国主义”、“民族主义”不仅是共产党的大旗，也是它屡试不爽的号令。几十年不敢回国定居的老华侨，看上几年的《人民日报》海外版有关民族主义的宣传，就比在国内的人还爱国。不敢也不能对共产党任何政策说“不”的中国人，在党的组织下，打着“爱国主义”的旗帜，就敢到美国驻中国大使馆、领事馆门口去扔鸡蛋、扔石头，烧汽车，烧美国国旗。

    共产党认准了这一点，凡是需要全中国人服从的大事件，都是以“爱国主义”、“民族主义”的方式紧急动员民众。对台湾，对香港，对法轮功，对中美撞机事件，无不以高压恐惧和集体洗脑并用的方法，把全国人民带入一种战争式的状态。这和当年的德国法西斯非常相似。

    由于信息封锁，党的洗脑就格外成功。中国人即使不喜欢中共，也都难免用它的思维考虑事情。在伊拉克战争期间，不少人在看中央电视台每天的主观电视节目分析时，摩拳擦掌，带着痛恨、复仇、渴望战争的心理，诅咒另一场战争。

    （七）寡廉鲜耻，党国错位，强迫人民认贼作父

    中共常用来警告人民的一句话就是“亡党亡国”，“党”在“国”的前面；立国方针是“没有共产党就没有新中国”；人民从小受的教育是“听党的话”，“做党的好孩子”；唱的歌是“我把党来比母亲”，“党啊，亲爱的妈妈”，“党的恩情比海深”，“爹亲娘亲不如共产党亲”；行动的指南是“党指向哪里，就打到哪里”；政府救灾，人民说的是“感谢党和政府”，先谢“党”，后谢“政府”；军队的口号是“党指挥枪”；连大陆专家尝试设计的为法官穿的法袍领口上的四颗金色钮扣，也是从上到下分别象征着党、人民、法律和国家。尽管你是法官，党也是永远在“法律”“国家”和“人民”之上。

    “党”在中国成为了至高无上的称呼，“国家”反而成为“党”的附庸。“国家”为“党”而存在，“党”成为人民的化身，“国家”的象征。爱党、爱党的领导人、爱国，被混为一谈。这是中国爱国主义被扭曲的根本原因。

    在长期教育宣传的潜移默化影响下，很多党员、非党员都自觉不自觉地把党和国家错位，认可“党的利益”高于一切。或者说，默认“党的利益就是人民的利益、国家的利益”，从而给中共流氓集团制造了很大的出卖“国家利益”的空间。

    （八）耍“平反”诡计，把罪行变成“伟绩”

    历史上中共犯了很多大错。但是，它总是通过“平反昭雪”把错误归到某个人或某个团体身上，不但让受害者感恩戴德，更把中共的罪恶推得一干二净。“不但善于犯错误，而且敢于纠正错误”成为中共一次次死里逃生的仙丹妙药，于是，中共永远是“伟大光荣正确”的党。

    也许有一天，中共会给“六四”平反，会给“法轮功”平反。但是，这些都只是中共在走投无路时苟延残喘的流氓手段而已，它不会有反思自己、清算自己罪行的勇气。

    六、流氓嘴脸大暴露：以国家恐怖主义铲除“真善忍”

    中共邪教集团搞的“天安门自焚骗局”堪称中共的世纪谎言。为了打击法轮功，一个政府居然诱骗5人冒充法轮功学员到天安门广场伪装自焚。结果是有的被当场打死，有的被事后灭口。中央电视台录像的慢镜头清楚无误的显示出自焚现场的刘春玲是被警察击打死亡的。录像中有关王进东打坐的姿式、灭火后两腿间夹着的塑料瓶，记者和刘思影的对话，摄影师如何到场等等的许多破绽，都充分证明这场自焚事件是江泽民流氓集团为了诬陷法轮功而恶毒设计的一场骗局。

    一个政党，用这种无比卑鄙、残忍的手法，倾改革开放20几年来积累的举国之力，动用党、政、军、警、特务、外交，以及各种各样的政府及民间组织，操控覆盖全球的媒体系统，采用从人盯人到高科技的严密信息封锁系统，来对付一个修身养性的和平团体，这是中共流氓本性最彻底的一次大暴露。

    历史上任何一个流氓无赖，都没有像江泽民和中共的弥天大谎来得彻底，来得无所不在。它针对每一个人心中的各种各样的观念，用各种各样的谎言，全方位地来迎合人的想法，再加以利用放大，让人接受谎言，以制造对法轮功的仇恨。你相信科学吗？它就说法轮功是迷信；你反感政治吗？它就说法轮功参与政治；你妒忌别人发财出国吗？它就说法轮功敛财；你不喜欢有组织吗？它就说法轮功组织严密；你厌倦了几十年的个人崇拜吗？它就说法轮功搞精神控制；你爱国情绪高昂吗？它就说法轮功反华；你不是害怕动乱吗？它就说法轮功破坏稳定；你说法轮功讲真善忍吗？它就说法轮功不真不善不忍，从善心要生出杀心。

    你相信政府不会再撒那么多谎吗？它就把谎越来越大地撒下去，从自残自杀到自焚，从杀亲人到杀他人，从杀一个人到杀一群人，多得让你不得不信；你同情法轮功，那就把你的政绩同处理法轮功挂钩，有法轮功学员去北京上访就免你官职、让你下岗、扣你奖金，逼你与法轮功为敌；更是把无数法轮功学员绑架到洗脑班，用各种歪理邪说、用亲情、就业、就学作为压力，用连坐法去胁迫家人、同事，加上酷刑折磨，一定要让你签下不炼的保证，让你放弃正信。然后再让已被洗脑转化的人，去围攻转化别人。流氓中共就是要把人变成鬼，让人在一条黑道上走到底。

    七、“中国特色”的流氓社会主义

    “中国特色”是中共的遮羞布。中共一向宣称它在中国革命中的成功要归功于“马克思列宁主义同中国革命的具体实践相结合”。滥用“特殊性”是中共的一贯手法，为其反覆无常的流氓政策作了理论铺垫。

    （一）反覆无常，瞒天过海

    在这种流氓性的“中国特色”招牌下，中共成就的却只有荒谬和可笑。

    共产党革命的目的是实现生产资料公有制，欺骗了许多年轻人为了共产大同的理想加入党的队伍，其中有不少人背叛了有资产的家庭。但83年之后，资产阶级又回来了，只不过这次变成了当初打着“大同”旗帜的共产党自己。如今，在中国共产党领导人的子女、亲属中，不乏腰缠万贯的新资本家。不少共产党员们也争先恐后地加入这个队伍。共产党以革命的名义消灭了地主和资本家，掠夺了他们的私有财产，现在党的新贵们贪污腐败，成了比过去资本家还更富的官僚资本暴发户。对于那些跟随党打天下的人来说，真是“早知如此，何必当初”。流血奋斗了几十年，到头来看，只不过是把自己父兄的财产和自己的一生奉献给了共产党这个邪教。

    共产党讲经济基础决定上层建筑，现实中党的贪官污吏的官僚经济基础决定着上层高压建筑，所以镇压人民成为党的基本路线政策。

    中共又一个流氓特性就是可以给人类文化中的任何概念更换内涵，然后用这些变异概念去批判和专政所有的人。比如党，其实人类社会中结党的现象古来都有，遍布中外。但是只有共产党完全超出了党集团的利益范畴。你入了它那个党，它就要控制你一切乃至人性、生存和私生活。你让它当权，它就要控制社会、政府、国家机器的一切。大到谁做国家主席，谁做国防部长，制定什么法规条例，小到谁能在哪里居住，和谁结婚，生几个孩子，而且把这些控制方法发展到无以复加的地步。

    中共打着辩证法的名义，彻底破坏哲学的圆融思维方式、思辩能力和探索精神。共产党讲的是“按劳分配”，“让一部份人先富起来”的过程完成的却是“按权分配”。打着“全心全意为人民服务”的幌子，欺骗有此类美好理想的人，然后对这些人进行洗脑和全面控制，逐渐把这些人变成“全心全意为党服务”而不敢为民请命的驯服工具。

    （二）“中国特色”的流氓党

    正是这种为了党的利益不顾一切的原则，中共以邪教的运作方式扭曲了中国社会，在人类社会造出了一个真正的另类。这个另类和任何国家、政党、团体都不一样。它的原则是无原则，在它的微笑背后没有诚意可言。不过善良的人们理解不了中共，因为他们按人类通行的道德标准推测中共，无法想像竟有那么流氓的一个东西，代表着一个国家。党以这样的“中国特色”跻身于世界民族之林。“中国特色”是“中共流氓特色”的缩写。

    中国跛足资本主义就变成了“中国特色的社会主义”；“失业”变成了中国特色的“待业”；“解雇”变成了中国特色的“下岗”；“贫穷”变成了中国特色的“社会主义初级阶段”；言论、信仰自由的“人权”变成了中国特色的“生存权”。

    （三）国家流氓化，中华民族面临空前的道德危机

    九十年代初期，中国开始流行一句话──“我是流氓我怕谁”，这就是中共几十年流氓治国的恶果──国家流氓化。伴随着中国经济的虚假繁荣，是整个社会道德的全面下滑。

    中国人大代表在开会期间大谈“诚信”问题，中国高考作文要写“诚信”题目，可见“丧失诚信”、“道德问题”已经成为中国社会的一场看不见却又无处不在的巨大危机。贪污腐败，假货泛滥，欺诈成风，人心卑劣，世风急下，人与人之间没有了基本的信任。

    口口声声满足于生活改善了的人们，最关心的不就是生活的稳定吗？什么是社会稳定的最重要因素？就是道德。一个道德沦落的社会是不可能有安全保障的。

    时至今日，中共几乎已经镇压了所有的传统宗教，解体了传统的价值观，而中共对财富不择手段地攫取，对人民不择手段地欺骗，上梁不正下梁歪，迅速带动全社会走向流氓化。靠流氓手段执政的中共，从本质上讲也正需要一个流氓社会作为其生存的环境，因此中共想方设法要把人民拉下水，试图把中国人民变成程度不同的大大小小的各种流氓。中共的流氓本性就是在这样葬送着维系中华民族的道德根基。

    结语

    “江山易改、本性难移”。历史证明，中共每次放松枷锁和铁链，都并不意味着会放弃锁链。上世纪60年代初期的大饥荒之后，中共曾经以“三自一包”来恢复农村生产，但那并不意味着中共会改变中国农民“农奴”的地位。八十年代的“自由化”和“经济改革”，也丝毫不影响1989年中共对人民举起屠刀。未来，中共也绝不会因为改换了门面，而改变其流氓本性。

    如果觉得已经事过境迁，此党已非彼党，而满足于眼前的假象，甚至误认为共产党已经改良，或者正在改良，或者有意改良，从而不断地淡忘过去，那就是给予中共流氓集团继续生存为害人类的机会。

    共产党所有的努力，就是要人们“忘记”；而人民所有的挣扎，则是要努力“记住”。

    事实上，共产党的历史，就是一部割裂人民记忆的历史，是后一代不知道前一代真相的历史，是亿万百姓生活在对共产党过去的咒骂、与对共产党现实的期望这种巨大矛盾之中经历磨难的历史。

    当共产主义这个邪灵来到人世间，共产党通过流氓起义和痞子革命夺取政权在人间立足后，它干的就是通过血腥暴政来建立和维护一个“党附体”形式的专制社会。以反自然、反天理、反人性、反宇宙的所谓“斗争”精神，来摧毁人类的良知善念，来摧毁人类的传统文明和道德观念，用血腥屠杀和强制洗脑来制造一个全民疯狂的共产邪教的一统天下。在共产党的历史上，有过红色恐怖到达顶峰的猖狂时期，也有过几近灭亡、落荒而逃的狼狈时刻，共产党每每都是靠了耍尽流氓来度过危机走向下一个猖狂，继续愚弄人民百姓。

    当人们都能认识到共产党的流氓本性，并不为其假象所蒙蔽的时候，也就是终结中共及其流氓本性的时候。

※※※※※※※※※※※※※※※※※※※※※※※※

    与中国上下五千年的历史相比，中共统治中国的五十余年不过是弹指之间的事。在没有中共的日子里，中国曾经创造出人类历史上最辉煌的文明；趁着中国的内忧外患乘机坐大的中共，给中华民族带来了巨大的劫难。这种劫难，不仅仅是使中国人付出了数千万人的生命和无数家庭破碎的代价，付出了我们民族生存所依赖的生态资源，更为严重的是，我们民族的道德资源和优秀的文化传统，已几乎被破坏殆尽。

    中国的未来是什么样？中国将向何处去？这样沉重的问题复杂而又极难简而言之。但有一点是明确的，如果没有中华民族的道德重建，没有重新清晰人与自然、天地的关系，以及，没有人与人和谐共处的信仰和文化，中华民族，不可能有辉煌的明天。

    中共几十年的洗脑和镇压，已经把它的那些思维方式、善恶标准压入了中国人生命的深层中，以至于我们都在一定程度上接受并认同了它的歪理，并成为了它的一部份，由此向中共提供了其存在的意识形态基础。

    从生命中清除中共灌输的一切邪说，看清中共十恶俱全的本质，复苏我们的人性和良知，是平顺过渡到非共产党社会的必经之路，也是必要的第一步。

    这条道路是否能够走得平稳、和平，取决于每一个中国人发自内心的改变。虽然中共表面上拥有国家一切资源和暴力机器，但是如果我们每个人能够相信真理的力量，坚守我们的道德，中共邪灵将失去存身之处，一切资源都将有可能瞬间回到正义的手中，那也就是我们民族重生的时刻。

    没有了中国共产党，才能有新中国；

    没有了中国共产党，中国才会有希望；

    没有了中国共产党，正义善良的中国人民一定会重塑历史的辉煌。

※※※※※※※※※※※※※※※※※※※※※※※※

    2005年4月校对更新


公告：大纪元将发表《解体党文化》系列社论

    【大纪元9月9日讯】中共的历史是谎言与暴行交织的历史，而其谎言却分为两个层面。第一个层面，在于对事实本身的掩盖或歪曲；第二个层面，则在于给人灌输一套邪恶的善恶标准和扭曲的思维方式。这种灌输一方面以中共所劫持的国家暴力为后盾，另一方面更通过垄断的所有社会资源而强迫人从记事或学语的第一天即开始耳濡目染。

    久而久之，人们一方面对事实无从了解，另一方面却以中共的善恶标准去分析对错，用中共的思维方式去解释其行为，用中共的话语系统去批判中共，用中共规定的行为方式去表达意见，由此形成了无孔不入的党文化，让人深陷其中而不自觉。其结果就是让中共在党文化环境中苟延残喘，继续为恶。同时在党文化作用下，人的心灵和思想以及行为产生了深刻变异，在社会、家庭、教育、工作、人际关系等诸多方面偏离正常人类状态，直接危害到人生活的各个层面。

    文化的一大特点就是其传承性。鉴于一个恶性的文化不可能承载健康的社会和良性的制度，更不可能承载一个优秀的民族，解体党文化，避免党文化遗毒继续为祸中国人，就变得尤为迫切。

    党文化具有庞杂的生态系统的某些特征，其表现为一定的“容错”性、“自适应” 性甚至“自我繁殖”性。一个或许多物种的灭亡常常不会导致一个生态系统的崩溃，在党文化中一些看似简单的观念、语言和行为方式背后都有各种谎言、逻辑陷阱、似是而非的价值标准等因素的支撑。这些因素交织起来，互相配合形成了党文化体系。一旦某一部份被揭穿，其它的部份就会自动补充，继续支撑着党文化系统的存活。因此彻底破除党文化，需要系统的论述、剖析和反思。

    大纪元编辑部从党文化的形成历史、成因、表现、危害，以及中华正统文化的角度出发，从今日起推出特别系列社论《解体党文化》，以期被中共蹂躏85年的中华民族，通过道德与文化的重建，平顺过渡到一个自由而昌盛的新纪元。

    《解体党文化》系列文章包括：

    上篇：党文化是怎么建立的

    第一章：系统的替代传统文化

    第二章：系统的思想改造

    第三章：灌输手段

    第四章：被改造思想后人们的表现

    下篇：党文化的具体表现

    第一章：宣传中常见的党文化

    第二章：习惯了的党话

    第三章：生活中的党文化

    第四章：习惯性的党文化思维

    大纪元编辑部

    2006年9月9日


【解体党文化】绪论

    【大纪元9月10日讯】在地球的东方，生活着我们中国人，在这片辽阔的土地上，风俗各异，方言口音千差万别，是什么纽带把我们维系在一起，使中国人成为中国人呢？显然不仅仅是地域，更重要的是文化和传统。数千年里，中国人同敬天地，祭奠共同的祖先，使用同样的文字，学习一样的典籍……在西方人的眼里，那里曾经是礼仪之邦。

    然而，还是在那块土地上，今天的中国人却和历史上任何时期都不同。从小学到大学，我们使用简化字编成的教科书，我们的必修课是两个德国人在一百多年前创立的如何摧毁世界的理论和一个俄国人应用这个理论的暴力实践，我们曾经被告知一切和历史传统有关的物品都叫做“四旧”而应该被烧毁或者砸烂。我们今天的语言、风俗、习惯、思维方式早已和自己的历史格格不入，和传统文化格格不入，和世界格格不入，我们不知道自己来自哪里要去往何方，我们成了一个失去了自我的民族。尽管我们的血脉仍在延续，但是华夏文明的薪火承传却已被截断。从文化上看，中国人已经是亡国奴，这并非危言耸听。

    纵观欧洲、亚洲各国，在其现代化进程中从来没有如此彻底地丧失民族性。如果去除了高科技工业化因素，在日本人身上仍可以看到传统日本人的影子。就是按中国人观点没有历史的美国人，和两百年前独立战争时也还有很多相似之处。中国人的变化不是工业化、现代化过程中不可避免的自然过程，而是强制性的人为的过程和结果。这个变化开始于1949年，一直持续至今。老一代被强制性的放弃传统，新一代则完全浸泡在这种无所不在的环境中成长，以为中国人、中国文化就是这样的。这就是中国共产党在中国大陆创造出来的文化怪胎——党文化。

    文化一词本身，很难进行精确定义。现代的“文化”词义，大约在十九世纪之后才逐渐定型。1952年，美国的克罗伯和克拉克洪在《文化：概念和定义的批评考察》一书中给文化下了一个综合定义：“文化由外显的和内隐的思维和行为模式构成；这种行为模式通过象征符号而获致和传递；文化代表了人类群体的显著成就，包括他们在人造器物中的体现；文化的核心部分是传统的（即历史的获得和选择的）观念，尤其是他们所带来的价值；文化体系一方面可以看做活动的产物，另一方面则是进一步活动的决定因素。”这个定义，被大部分后来的学者所接受。

    在这个定义中，文化包括了两个部分，一是内在的价值观，二是外显的和内隐的行为和思维模式。所谓党文化，指的正是由共产党价值观为基础所支撑而成的思维方式、话语系统及行为模式。这里需要特别指出的是，党文化可包括三种类型：第一种为共产党强行建构和灌输的文化；第二种为民众为了在中共暴力和谎言下生活和自保而产生的变异文化；第三种为古已有之的糟粕，而被中共重新进行理论包装，并推广普及和充分实践的文化。

    在其他文化系统中，终极价值观都来源于一个超越世俗的最高权力存在。在古代社会中，担任这个角色的是神，在现代社会，则由神和法律共同担任。和所有传统文化不同，共产党的价值观，是一种不断变动和调整的动态系统，其核心简单地说就是权力和利益。在党文化下，我们祖先留下的半神文化，似乎离我们已经无限遥远，人们不相信那些美好的事物曾经存在过；祖祖辈辈教给我们对天地神明的敬畏，今天已经被战天斗地所取代；殊胜的修炼文化，今天被扣上了封建迷信的帽子；历朝历代的先人贤哲，被轻易地用阶级立场一脚踩翻在地；几千年来重德行善、仁义礼智信的美好价值，被当成了封建糟粕，成为讥笑嘲讽的对象。取而代之的是一套中共的反天、反地、反人性的邪恶党文化系统。在这里，道德原则的最高标准是党的权力和利益。中国人的一言一行，一思一念，无时无刻不被这个党文化左右着，人们深受其害而却难以察觉，更难以摆脱与归正。

    本系列文章将分析中共是如何系统的替代传统文化，如何系统的进行思想改造，采用何种灌输手段，以及被改造思想后人们的种种表现。宣传中常见的党文化、党文化的话语系统、生活中的党文化以及习惯性的党文化思维这些遍及思想、语言以及行为上的具体表现也将在本文中详加论述。

    落叶归根，中国人对自己根的寻求和渴望从未停止过。近几年海外流传着一句话，“要做中华儿女，不做马列子孙”，让无数海外游子燃烧起对自己民族的强烈的归属感。对党文化进行清醒的反思和抛弃，驱除马列毒瘤，解体党文化，回归中华民族正统文化，恢复民族的神韵，此其时也。

    2006年9月24日更新


【解体党文化】之一：系统的替代传统文化

1. 宣传无神论
2. 宣传唯物论
3. 否定传统文化
4. 宣传马恩列毛的伟大

    世界上所有的古文明文化，都是由神话开始的。印度幻化万物的湿婆之舞，雅典宙斯山上诸神的惊心动魄，耶和华维此一念创立世界，埃及太阳神及其万灵护法，以及中国盘古和女娲的伟大神迹，都是这些古老文明的起始来源。数千年以来，人类活动也都在神或者诸天的监护和启示下展开。

    中国人称自己的家园为神州，是神的国度。中国人叫皇帝为“天子”，即天之子，天坛是皇帝祭祀天地之神的地方，面积比紫禁城还要大四倍。“观天之道，执天之行，尽矣。”这是《黄帝阴符经》开篇第一句话，或者说是中华民族有文字记载的第一句话——体察天道，顺天而行，所有道理尽在其中。中国人不但崇拜“天”，而且崇拜的还要是“天”中那个最老的，是谓“老天爷”，这是中国人对宇宙的敬仰。在中国人的记忆里，从盘古开天地，女娲造人，到神农尝百草，神扶持着人类走过了鸿蒙开辟时的艰苦岁月。中华远古半神文化留下的针灸、易经、八卦等文明，虽经几千年，今天的人类仍然只能惊叹而无法完全理解。从轩辕黄帝向神仙广成子问道，孔子向老子问道，再到佛法东传，儒释道为中国人奠定了重德行善的文化内涵，留下了正统的神传文化。显然，在中国的传统文化中，人间规则之外还有通往“天”的部分，人们心里有对冥冥中超越世俗的世界的向往，中国人所说的谦卑的真正内涵是对神的敬畏。就连国家发生任何天灾人祸，都和“天子”自身的问题有关，皇帝需要自我反省，进行大赦或者是斋戒沐浴礼敬神天。

    但是，自上个世纪共产主义祸乱人间，中共夺取政权后，为了维持共产统治，中共展开了全面摧毁中国神传文化的暴烈运动，系统的替代传统文化，建立起非自然的党文化体系。其替代的系统性体现在，中共用“无神论”斩断中国人几千年来对神的信仰，又把共产党的那一套“唯物论”当作认识世界和历史的基本方法强行灌输给人们，为暴力和斗争找到理论指导，同时按照共产党的价值观来判断精华和糟粕，先进和劣质，全面否定中国正统的传统文化，使民族失去文化的根，然后在“无神、唯物、没有文化根”的中国人民面前，宣传马恩列斯毛的伟大，大搞共产党的“人造神”。至此，伴随着在实践中用这套变异文化去改造亿万中国人民的思想的同时，反天、反地、反人性的党文化理论体系就确立起来了。

    1. 宣传无神论

    数千年的人类历史形成了种类繁多的文化体系，和社会制度体系同时并存。在所有的体系当中，人类的终极价值观都以神灵或者天意的形式，超越世俗的行政权力而存在。国王和皇帝之上，必须有神或者天的认证、监护和指引，是为“君权神授”。在这样的体系中，神灵和天意作为俗世中价值观的终极认定和裁判者，对世俗最高权力拥有评判和裁判的功用，使得世俗最高权力无限膨胀的倾向受到限制。同样，在普通的世俗生活中，神灵和天也同样扮演了极为重要的角色，发挥着规范人类行为，限制人类私欲膨胀的重要作用，也以超越世俗利益的形式存在。纵观历史，文化中含有“敬天”、“神权”的因素在世界各地都有体现，即使现代西方社会的民主制度中都随处可看到基督教文化中“神”的身影。

    但是，共产党认为，传统的有神论对其执政合法性提出了挑战。大多数国家的教育体系中，对神的概念采取中立态度，即不承认也不否认神的存在。事实上，科学并没有否认神的存在，也没有证实无神论。作为共产党宣传无神论的所谓“科学”基础——进化论——迄今也不过是未经证实的一种假说，要不然，今天的进化论学家们为什么还一直在致力于寻找证据呢？把完全否定任何超自然存在的“无神论”这样一种学说上升到整个国家的思想体系高度，只有发生在共产党这种寻找执政合法性的国家。

    于是，在共产党这里，没有了全知全能的造物主，而只有大分子随机碰撞产生的生命，再经数十亿年进化为人，人又依据丛林法则弱肉强食，经过阶级斗争而从奴隶社会、封建社会、资本主义社会“进化”到社会主义社会。这一套漏洞百出的说法尽管回答了为什么要共产党执政的问题，然而却与传统文化对社会、历史和政权的认识格格不入。

    传统的正教都教化人修心向善，与天地自然和谐共处，而共产党却要与天、地、人斗争；信仰正教的人有着对天国世界永恒幸福的追求，不看重世间的荣耀和享受，甚至能够看破生死，而共产党却要靠镇压和杀戮来恐吓民众，用物欲来收买民众；正教给人树立的善恶标准更显出共产党的逆天而行。因此，共产党把信仰的存在视为其统治的最大威胁。

    列宁的老师、俄国马克思主义理论家普列汉诺夫，在他１９１８年4月病危期间口授、苏联崩溃之后于1999年11月发表的《政治遗嘱》中,就曾明确指出：“列宁为了把一半俄国人赶进幸福的社会主义未来中去，能够杀光另一半俄国人。为了达到既定目标，他什么都干得出来，如果有必要，甚至可以同魔鬼结盟。 ”

    在这里，超越世俗、权力和利益的原则和价值观消失了，剩下的只有赤裸裸的权力和利益，为了目标可以不择手段。八十年代初，中国曾经展开所谓“真理的讨论”，其争论要点之一就是，真理、人道主义，美好、善良等等，是否有阶级属性？在正统的共产党人眼中，只有符合共产党利益的，才是值得鼓吹和发挥的道德，否则都属于应被打倒之列。

    宣传无神论的最大障碍就是各种宗教信仰。因此，中共在夺取政权后就以镇压“反革命会道门”的名义向佛教、道教、基督教、天主教等各大信仰体系举起了屠刀；并派出特务打入宗教内部成立协会，一方面肆意歪曲宗教经典来迷惑信徒，另一方面宣布效忠于中共的领导，将中共的地位置于宗教信仰的神之上。

    人生有三大问题：我是谁，从哪里来，向哪里去。传统信仰对此相应的解释分别是：神创论，前世今生与天国地狱。无神论的替代品：“神创论”变成了“从猿到人”、“劳动创造了人”；“前世今生”变成了“新旧社会两重天”；“天国地狱”变成了画饼充饥的“共产主义”。

    在传统信仰中，“三尺头上有神灵”，他们以超常的能力监护着人。中共在摧毁人们的信仰后不断吹嘘自己“伟大光荣正确”，“带领我们从一个胜利走向另一个胜利”。宗教中有救世主，中共则称从来就没有救世主，自己才是“人民的大救星”。

    正统信仰具有稳定的特性。耶稣说“天地要废去，我的话却不能废去”，中国人则讲“天不变，道亦不变”。因此有正教信仰的人会根据其经典来判断对错，这种是非标准是稳定的。而共产党却需要根据其政治需要，不断改变或推翻它刚刚还在宣传的是非标准。共产党的价值观最核心的一点是权力和利益，如果不在共产党权力控制之下，或者不符合其哪怕是临时的利益，都会被冠以“反动”而加以铲除。

    如斯大林铲除俄国共产革命领袖之一的托洛斯基，毛泽东铲除同样是共产党领袖的刘少奇，并不是价值观的问题，而是由于权力归属的问题。中国文化大革命期间，大量的“马克思主义小组”、“共产主义小组”等理论组织被宣布为反动组织，后来成为著名经济学家的杨小凯就是因为参加这样的理论小组，而被判刑十年。近年发生在中国的事情，也同样遵循这样的轨迹运行。2001年中共江西省委把一本减轻农民负担的中共中央文件集，宣布为反动刊物，下令全部收缴销毁。其原因十分简单，因为这些文件不利于江西省地方政府欺压农民政策的执行。

    从消灭资本家到允许资本家入党，从“一大二公”到“包产到户”；从消灭私有制到大力发展私营经济；从“大鸣大放”到“不争论”；从“关键的问题是教育农民”到“接受贫下中农再教育”；“永不翻案”的邓小平等毛一死就翻了案；“毛主席身边的人”被毛的卫士长逮捕成了阶下囚；“割资本主义尾巴”变成了“发家致富”，每一次改变都是原来的政策已经走入死胡同，再继续下去就要威胁到中共自身的安全了。

    这恰如英国著名作家奥威尔所说：“极权主义国家的特点是，它虽然控制思想，它并不固定思想。它确立不容置疑的教条，但是又逐日修改。它需要教条，因为它需要它的臣民的绝对服从，但它不能避免变化，因为这是权力政治的需要。”

    在共产党体系中，人性和神性的联系被彻底斩断，这些超越世俗权力的评判和裁判的功能被剥夺，原则和道德的认定和裁判成为世俗权力本身的一部分。共产主义者认为，非此不能建立真正牢固的共产党政权。但是，这样的价值观所支撑的人类行为，人性本质弱点所表现出来的所有恶劣部分，不可避免地逐渐被充分发挥和放大，最终演变成为独一无二的党文化体系。

    2. 宣传唯物论

    无神论作为党文化的基础，摧毁了人们对神的正信，而让中共能够为所欲为。但是，中共还要走得更远。辩证唯物论和历史唯物论作为共产党的世界观和方法论，是党文化的另一块基石，被唯物论洗脑的中国民众看到的世界和历史同过去已经完全不一样了。

    马克思和恩格斯的唯物论不过是很有争议的一个哲学流派。出版商爱德华．伯恩斯坦曾把恩格斯的《自然辩证法》手稿交给爱因斯坦，请他发表意见，看这部手稿是否应该付印。爱因斯坦看过后对恩格斯的《自然辩证法》不以为然，认为“要是这部手稿出自一位并非作为一个历史人物而引人注意的作者，那么我就不会建议把它付印。”“因为不论从当代物理学的观点来看，还是从物理学史方面来说，这部手稿的内容都没有特殊的趣味。”但是，共产党却把马列主义当作了“放之四海而皆准”的“真理”，成为教科书里的必修内容，年年讲，月月讲，天天讲。

    马克思辩证唯物论中的唯物论和传统的唯物论还不是一回事，他认为传统唯物论不过是一种唯心的哲学，马克思的唯物论认为，为了用来改造世界，哲学应该停止纸上谈兵式地认识世界，哲学必须参加阶级斗争。到此，这个唯物论已经不单单是一种哲学，它不但预测了所谓从封建社会到资本主义社会到共产主义的历史进程，还认为达到共产主义必须靠暴力革命。

    共产主义理论在出现的时候是充满了理想主义色彩的，要在人间建立“天堂”的理想吸引了无数热血沸腾的人加入其中，其结果是红祸流布十几个国家，十几亿人被奴役，上亿人口死于非命。仅用暴力维系的政权不会长久，共产党在“坏事做绝”的同时还要“好话说尽”，即需要用谎言为血腥的杀戮提供某种“合理性”的解释。这种谎言经过精密的共产主义理论包装，显得如此美妙和貌似完备，它不仅为杀戮辩护，还必须对政治、经济、军事、法律、科学、教育、社会管理、医疗卫生，乃至住房、养老和家庭生活等方方面面都提出一套指导和控制的理论，对于历史也要提出它的一套解释。另一方面，中共要对社会各个行业、各个微细胞进行全面控制。

    马克思主义的唯物论正好为共产党的暴力革命和斗争哲学等等具体行为提供了理论指导。

    党文化的“唯物主义”最初表现为“暴力崇拜主义”。因此我们看到——

    马克思：“物质力量只能用物质力量来摧毁。”

    恩格斯：“机关枪、大炮是最有权威的东西。”

    列宁：“暴力比100次辩论更有效。”“国家是阶级压迫的工具。”

    毛泽东：“枪杆子里面出政权。”

    林彪：“政权就是镇压之权，有了政权，百万富翁，亿万富翁，一夜之间可以打倒。”

    现如今，党文化的“唯物主义”进一步派生出“物质崇拜主义”、“拜金主义”、“享乐主义”，最终引向“唯利主义”，它引导人走向真正的道德堕落。当代中国众多的人，包括许多“知识份子”在内，匍匐于中共的暴力镇压和金钱收买政策之下，成了彻底的“唯利主义”者。

    迷信暴力和金钱的中共不理解信仰的力量，它对镇压的信心也来自于它的“唯物主义”。

    唯物主义否定道德的作用，认为没有超越于人类之上的普世道德。所谓道德都是从属于某一个阶级的，而在中国，道德的定义者和阐述者自然都是共产党。中共在历次政治斗争中翻手为云、覆手为雨的做法彻底颠覆了普世道德。“道德多少钱一斤？”此乃党文化教育出来的“唯物主义者”典型的思维逻辑。

    唯物主义造成了对生命的漠视。由于不承认人的精神要素，只承认肉体要素，恩格斯认为生命不过是蛋白质的存在形式。一个人死了，不过是一堆蛋白质改变了存在形式而已，没什么大不了的，这是共产党杀人的重要理论基础。

    唯物主义直接否定了良知的作用。信神的人做了恶后都会良知难安，恐惧于神明鉴察、因果报应。而无神论者行恶却没有任何顾忌，正如毛泽东所说“彻底的唯物论者，是无所畏惧的”。如果没有了神，能够惩罚人的只有人间的暴力，特别是当一个人或组织本身就是人间暴力的掌握者，那么还有什么恶事是不敢做的呢？

    而更重要的，是善恶道德等价值评判，从超越人类世俗存在的神和天意那里被剥夺，而完全成为世俗权力的一部分，再随着世俗权力的堕落和声名扫地，最后完成了以个人利益来判断善恶好坏的价值观转变。

    党文化认为“物质决定意识”“经济基础决定上层建筑”，因此经济发展必将导致政治文明、民主完善、法制健全、道德升华、文化繁荣，这种彻底的党文化“唯物主义”思维方式，已经被我们亲眼所见的与几十年改革开放伴生的政治腐败、专制横行、道德沦丧、文化凋零、司法系统沦为专制帮凶等现象彻底证伪。

    中共用经济发展为自己辩护的时候常常陷于一种两难的困境中。当你指责中国民主与法制建设缺位，信仰、言论、结社等基本自由被国家暴力残酷而无耻地剥夺时，中共会以经济不发达、教育水平低、人民素质差为理由。

    果真如此吗？

    “我们再不应该以为，只要船坚炮利就能算是强大的国家。我们必须看出，民主本身就是一个力量。一切财富，一切国防的武器，只有和民主结合在一起，才能算是真正强大的力量。”“他们以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治……正是在民主制度之下更容易教育和训练民众。”

    这两段切中时弊的文字，出自中共自己的机关报——《新华日报》，只不过印刷时间分别是1944年3月5日和1939年2月25日，针对当时的国民党政府战时特别状态所作的批判。

    可见，中共在夺取政权之前，从来不认为民众的经济状况和教育程度是实现民主的障碍，而现在的经济状况和教育程度总要比抗日战争或国共内战期间好得多，怎么反而成为障碍了呢？

    更具有讽刺意味的是，高喊“唯物”的中共，本身就并不“唯物”。讲究“物质决定意识”的中共，从来都把作为意识形态的宣传部门看得比农业部门要重要得多。在唯物主义的旗帜下，中共却一再犯着“唯意志论”的错误——“人有多大胆，地有多大产”、“一天等于二十年”、“跑步进入共产主义”等等。彭德怀因认为这些口号“浮夸”、“小资产阶级狂热”，以及不符合经济法则和科学规律，被毛泽东将其打为“反党集团”，并在全国开始“反对右倾机会主义”。最后直接导致了三千多万人饿死的大饥荒，这实乃中共“唯心”的结果。

    1960年林彪提出：“人的因素第一，政治工作第一，思想工作第一，活的思想第一，这是我军政治思想工作的方向，也是整个军队建设的方向。”“四个第一”的提法将思想置于物质之上，毫无疑问属于“唯心主义”，毛却夸奖说“谁说中国人没有创造？四个第一好，这是个创造。”1964年2月1日《人民日报》社论“全国都要学习解放军”中大力提倡“解放军大抓政治思想工作，坚持‘四个第一’的原则……这些都是解放军无往而不胜的原因。”

    时至今日，中共还在吹嘘“三个代表”，声称这几十个字“形成了一个系统的科学……”是共产党的“立党之本，执政之基，力量之源。”中宣部部长称“必须下大力气使‘三个代表’重要思想深入人心，成为广大干部群众的行动指南，成为我们各项工作的根本指针。”以至于在某农村墙壁上，都赫然出现大标语——“用‘三个代表’指导我们的屠宰工作”。

    无论是“唯物主义”和对民主的讲述，都被置于共产党的另一大理论系统中，这就是辩证法。辩证法的功能，是如何把“白”说成是“黑”。白马非马，灰白非白的游戏充斥在共产党的话语系统中，并且被大多数人潜移默化地接受。因此，跛足的市场经济被称为“社会主义市场经济”，中共的独裁专制被称为“社会主义民主”，专政成了“人民民主专政”，侵犯人权成为了“中国特色社会主义人权理论”。总之，在附加了前缀之后，便可以任意修改原词的定义。这类被“辩证”过的荒谬概念过去在中国大陆泛滥，今天仍然在继续发生。

    3. 否定传统文化

    正如绪论中所描述的那样，中国传统文化是一种半神文化。神传文化反映在中华文化的诸多方面，也深深扎根在民间生活当中。在世俗的另一半中，中国人把社会伦理作为一种信仰，忠孝仁义，是确定道德高下品德高低的最重要标准。

    在中国，不忠不孝不仁不义，足以使单个的人无法在社会中继续存在。诗经《周颂》有云：维天之命，于穆不已。上天的命令，永远是非常地严肃。在中国古代，神灵常以具名和不具名的形式，隐藏在“天”的后面，中国人坚信，道德和世俗生活的最终裁判者，无疑是“神”。

    在佛教传入中国之后，中国民间遂逐渐坚信天堂地狱和轮回转世、善恶有报。这些观念和中国人对伦理的坚持形成一个共同的价值基础，成为中国传统文化的基础。

    中国文化中更为重要的部分，由中国传统知识份子承担。这一部分，以历史作为鉴往知来和预知盛衰兴替的基础。世界上从来没有任何一个民族像中国人那样重视历史。从中华民族创造文字之初，记述历史就成了历代最重要的工作。造字的仓颉就是轩辕黄帝的史官。春秋乱世，齐国的伯、仲、叔、季四位太史中有三个被杀了头，只为了写下一句真话：“夏五月乙亥，崔杼弑其君光。”竹简写字十分不易，司马迁硬是在受了宫刑后，藉着昏暗的油灯在竹简上写了五十多万字的《史记》。自汉代以降，“隔代修史”的传统使中国成为世界上唯一有着连续而准确的信史的国家。

    历代修史之人都为当时之大儒，要求兼备“史学、史识、史才、史德”。记事之后常有“太史公曰”或者“臣光曰”之类的评论，这类评论体现了作者站在儒家观点上对一件事情的是非评断。因此，中国的史书不仅仅记录了真实的历史事件，也不仅仅是包括了当时的官制、天文、地理、水利、商业、兵法、音乐、科学等方面的百科全书式的著作，其中更包含了修史者所抱持的儒家道统。

    这种儒家的历史观承载了厚重的中华传统文化，也是中共一开始就要立即消灭的对象。而共产党消灭中国文化的一大武器，是历史唯物主义。

    历史唯物主义将历史的发展解释为“阶级斗争”的结果和生产力及生产关系矛盾的结果，并“预言”无产阶级将在与资产阶级的斗争中建立政权，而共产党作为无产阶级的先锋队自然就成了掌权者。按照这种阶级分析的方法，古代帝王和知识份子无论作过多少好事，因为代表了剥削阶级，所以都应该受到否定和批判；而暴动造反者，无论他们杀害了多少人，奸淫了多少妇女，因为他们是无产阶级或被压迫者，所以都受到鼓吹和赞扬；而历代为民请命的清官，却被中共认为缓和了“阶级矛盾”，延续了所谓地主阶级的统治，而受到比那些无恶不作的贪官更严厉的批判。

    中国人相信“死生有命，富贵在天”以及“善恶有报”，认为富贵名利都是因前世今生的所作所为积下的因果。无论是富贵还是贫穷，“达则兼济天下，穷则独善其身”，因此并不存在共产党“阶级斗争”史观所灌输的“至今一切社会的历史都是阶级斗争的历史。”

    中国传统文化是一个包容的文化，儒释道三教并存，儒家学说中，程朱理学与陆王心学并存，道教中南方的正一教与北方的全真教并存，佛教的禅宗、净土、天台、华严等不同的宗派并存，乃至西方的基督教、天主教、东正教、犹太教、回教等也都和中国文化和睦相处。这都显示出中国人海纳百川，以和为贵的精神。在中国从未发生过不同宗教之间的战争，和宗教内部不同教派的战争。

    这种包容思想与中共的斗争思想截然对立，因此是必须消灭的对象。

    中共并非为“斗争”而斗争。这里至少有两个目的：人们在互相的斗争中失去信任，变成一盘散沙，便于中共控制；更重要的是，中共耍了一下赵高“指鹿为马”的权术。承认“指鹿为马”的赵高可放心重用；沉默不语的人显然良心未泯，赵高要加以排斥；反对者都被赵高杀掉。然而，赵高的“指鹿为马”只是宫廷权术，而中共的“指鹿为马”却成了强迫全民参与的“大众文化”。如“土改”、“镇反”、“工商业改造”、“戏剧界的改制改人改戏”等诸多运动，都是一次次“指鹿为马”的检验。每个人都必须参加、必须表态。在非此即彼的二元世界中，不跟中共站在一起的就立即成为斗争对象。

    道家崇尚“真”，佛家以修“善”为本，孔子主张“仁”与“信”。而共产党的历史就是“假、恶、斗”的历史。按照中共1987年通过的档案法第十九条规定，一般档案超过三十年即可解密，普通公民皆可查阅，然而中共至今仍不敢开放涉及抗日、内战、镇反、土改、大饥荒等历史档案、不敢公布毛、周与斯大林签订的中苏密约，无非是害怕用谎言掩盖的罪恶曝光而已。

    唯物主义对于精神领域显得非常苍白无力。其中“美”就是一个例子。雨后的彩虹，夕阳下的晚景，在唯物主义中只能被分析成为电磁波的不同光谱；爱情，被归结为人类自身荷尔蒙的变化；人类的高贵情操，则被理解成琐碎庸俗的小恩小惠。

    从本质上来说，任何的人性美好都是共产党统治的障碍，以至于中共发明了一个常含负面意义的词汇——“人性论”。党员需要以“党性”压过“人性”，对于普通人来说，“人性”也是革命不彻底的表现。

    在中共的文艺宣传中，曾经高举“禁欲主义”的大旗，否定爱情、否定家庭。但最近十多年中共已经从“禁欲主义”进行了180度的大转弯，变成鼓励“纵欲主义”。这些看似与中共以前的做法互相背反的政策，却出自于同样的原因——过去让人禁欲的目的是为了让人效忠共产党，让党性高于家庭、高于人性；如今共产意识形态破灭，中共鼓励人沉迷于黄赌毒、一夜情、包二奶，则是为了沦丧人的道德，在纵情的享乐中无暇反对共产党。这样的“左右互搏”在中共的统治历史中比比皆是，背后维护中共统治的目的则一以贯之。

    儒家文化的核心是家庭伦理，这种家庭伦理关注的是亲情，是仁爱。在共产党的宣传中，则是以阶级感情来取代亲情和友情。如《红灯记》李玉和所唱“人说道世间只有骨肉的情义重，依我看阶级的情义重于泰山”。所谓“亲不亲，阶级分”。互相成为“同志”者，即成为革命大家庭的一员，反之则是坚决镇压的对象。是“同志”还是“敌人”，简单的二元对立关系划分了一切社会关系，凌驾于亲人或朋友关系之上。当阶级斗争需要时，父子反目、夫妻成仇，用检举、批斗、毒打自己的亲人来表示自己阶级性强于人性，向党表示效忠。

    在中共的宣传中，“咬住仇，咬住恨，嚼碎仇恨强咽下，仇恨入心要发芽”，类似的歌词充斥中国。仇恨是共产主义的动力之一，也是一种更为重要的共产主义情感，仇恨的反复灌输成为中共各种群众运动的动力所在。人类普世的同情、关爱、善良等等，因此成为共产主义天然的敌人，必须加以铲除。

    4. 宣传马恩列毛的伟大

    在确立了无神论和唯物论两大党文化的理论基石之后，通过全面否定神传文化，党文化的体系就“万事具备，只欠东风”了——民众在信仰上形成了一个空白，共产党一定要造出自己的“神”，注入到民众的思想中去，填补这个真空。正是通过这种造神运动，共产党这种政教合一的邪教组织体系全部完成，画“神”点睛之后，反天反地反人性的党文化就终于活起来祸害人间了。

    尽管中国历史上也出现过如“黄巾军”、“太平天国”之类政教合一的政权，然而这些政权都没有统一中国，更没有把他们的教义推广到其组织之外。而中共是唯一夺取了全国政权，并用暴力手段强迫人接受其教义的“政教合一”的组织。其教主就是中共在各个时期的最高掌权者。在“伟大领袖毛主席”之后，还有过两年的“英明领袖华主席”。造神词汇永远被用来修饰共产邪教的教主。因此相继成为“革命导师”的马恩列毛就是理所当然的造神对象。他们被冠以“解放者”或“救世主”的荣誉，捧上神坛。

    神是全知全能，不犯错误的。中共在造神过程中也在树立自己“伟大光荣正确”的形象。因此，中共最高领导人如果在位的话，是不可能真地认错的。因其权力的合法性来源就在于他的“一贯正确”，一旦认错，就会造成合法性的丧失。而在另一方面，人不是神，不可能不犯错误，此时撒谎就成了必不可少的办法。

    造神中完全否定任何超自然的存在的另一个办法，就是伪造历史。举毛泽东为例，红军在第五次反围剿失败后，狼奔豕突，四处逃窜。这一场失败大逃亡，在共产党的教科书中被宣传成了“北上抗日”。明明是在“九一八事变后”三个月，毛泽东就乘国难当头在井冈山成立了分裂国家的“中华苏维埃共和国”，到了西安事变的时候，却成了“逼蒋抗日”的英雄。这种对历史的伪造给毛泽东套上了“民族英雄”的光环。

    庐山会议上彭德怀挑战毛泽东左倾冒进和浮夸。这种对共产党领袖的挑战一旦成功，“造神运动”就会失败，如前所述，会直接挑战中共的执政合法性问题。因此，毛周等人在发动对彭德怀的批判后，更加失去理智的宣传“跃进”，直接导致了从五十年代末到六十年代初那一场人类历史上最大的饥荒。

    中共不但通过文字，还动用戏剧、电影、歌曲、音乐等形式造神，用语录歌、忠字舞造神、用“早请示、晚汇报”造神，用敲锣打鼓欢迎“最高指示”造神。时至今日，中共仍然在用“反复学习”、“深刻领会”、“贯彻实施”、“抓好落实”之类的宣传，对待江泽民或胡锦涛的“重要讲话”，实则为对现任领导的造神运动。

    无神论的推行来自十九世纪的进化论学说(进化论的谬误将在稍后的章节中述及)。所谓“唯物”并非完全否定精神的力量，而是否定超越人类之上的一切存在，即神的存在。

    至此，来源于信仰经典的道德标准，包括东方佛教中的善、道家的真、儒家的“克己”与“和为贵”、西方的摩西十诫等等全部失去了依托。于是，道德标准变成了“人”们可以不断改变的行为准则。

    共产党社会中，价值观和道德的解释权落到了最高统治者手中，一切与中共价值观抵触的普世道德，都可以轻易被中共扣上伪道德、封建残余、资产阶级人性论等等各种帽子，而后中共自己再站在解释道德的制高点，冠冕堂皇地进行批斗镇压。

    既然中共“伟光正”，一切“党文化”就必须歌颂这种“伟光正”。然而另一方面，中共又是一个血债累累、邪恶至极的邪教组织。在失去道德坐标的情况下，歌颂共产邪教“伟光正”的文化，可想而知，会给人的道德造成什么样的混乱，会对社会风气起到怎样恶劣的导向作用。

    在中共的宣传中，马克思不仅仅是革命家、哲学家、科学家，而且是一个道德上的完人。然而实际情况却远非如此。1843年贵族小姐燕妮嫁给了25岁的马克思，还带来了陪嫁的女仆琳衡。一向对“剥削”假装深恶痛绝的马克思，不但心安理得地花着当资本家的恩格斯“剥削”来的钱，无偿占有着女仆琳衡的劳动，并强占琳衡的身体在1850年产下一个私生子。当时，燕妮因为此事和马克思吵得不可开交，于是马克思把眼光投向了老朋友兼单身汉恩格斯。为了“共产主义者同盟”的声誉，要恩格斯替罪，私生子用恩格斯的名字命名，由恩格斯寄养在工人之家。吃了哑巴亏的恩格斯临死之前得了喉癌，不能说话，在一个纸盘上写下了：“亨利．弗来迪是马克思的儿子，图西把她的父亲理想化了。”弗来迪就是马克思的私生子，而图西是马克思的女儿。这段丑事，现在已经在东德的博物馆里展出了。

    2004年6月的《欧洲神经学学报》（The European Journal of Neurology）上披露，三位以色列医师参考历史资料得出结论：列宁在领导1917年的10月革命之前，就在欧洲感染了性病梅毒，并终于在1924年毙命。所参考的历史资料包括列宁在欧洲和苏联的治疗医生的记载、列宁的健康状况材料及被研究者称为“政治宣传”的验尸报告。研究者之一的精神病医生勒纳（Vladimir Lerner）对纽约时报记者说：“如果你消去列宁的名字，而把其症状拿给任何一位精通传染病的神经学家看，他会说，‘梅毒’。”

    中共党员在文革以前似乎都是禁欲主义者，但毛泽东有三个老婆当无疑问：杨开慧没有死，就娶了贺子珍；还没有与贺子珍离婚，就娶了江青。1994年，在毛泽东身边工作了二十二年之久的李志绥出版《毛泽东私人医生回忆录》一书，披露了毛泽东纵情声色犬马、糜烂透顶的生活。书中提到毛“一贯以女人为玩物”，征召大批美丽、年轻的女孩入宫，“女人像上菜般轮番贡入”。

    毛泽东的卫士宣称毛在大饥荒的时候不吃肉，以示和人民同甘共苦。而事实上毛在大饥荒已经发生的1959年，指示湖南省委书记张平化为他修建了滴水洞行宫，其代号为“二○三工程”。从1960年下半年启动到1962年，建筑面积共3638.62平方米的一、二、三号主体工程连同韶山冲至滴水洞公路，同时竣工，耗资1亿。这些金钱如果购买粮食，湖南省就不会在那三年中至少饿死150万人。

    共产党领袖的荒淫生活当然不会仅仅局限在纵欲方面，其权谋、冷酷、骄奢淫逸因为缺少信仰约束、道德约束、媒体监督，所以利用国家权力行起恶来，其后果就极具灾难性。且其低下堕落的品质所起到的示范作用，带动社会道德急速下滑。

    “造神”成为个人独裁的基础，因为神不会犯错误，共产党的领袖也自然要被装扮成真理的化身，其他人只要盲从就可以了。于是“一言堂”被合理化，一个大脑代替了几亿大脑，灾难性的后果得不到纠正。独立思考变成了一件危险的事情，因为可能会得到中共不想让人得出的结论，于是人们随大流、跟风等等，自己的人生自己不做主。一切问题唯中共马首是瞻，或等待组织决定。

    造神的另一个后果，就是许多人在被迫害很严重的时候，仍然“相信组织相信党”。当信神者被迫害时，他们可以对着心中的神去祈祷，寄希望于神的公义，而无神论者被迫害时，他们无法寻找更高的道德权威，而陷于一种孤立无援的境地。此时人只好自我安慰说：中央是好的，“组织上会搞清楚的”。这种自欺欺人，也是中共自我神化的结果。

    信神者遇到困境时，会祈祷，甚至到寺院道观中烧香许愿。无神论者无处可去，于是“有困难，找组织”，希望党来解决问题，却不知党才是问题的真正制造者。

* * * * * * * * * * * * * * * * * * * * * * * * * * *

    中共夺取政权之初即垄断媒体和教育，以一言堂的方式灌输“无神论”和“唯物论”，对传统信仰进行取缔、歪曲和镇压，对知识份子进行思想改造，对传统文化进行多方抹黑，贬成“封建”、“迷信”，一概骂倒，操纵暴力机器消灭不肯服膺于党文化的出家人或知识份子，或者利用切断生活来源的方式胁迫反对方臣服，再通过个人崇拜的造神行动填补人信仰需求的真空。在中共眼里，认同哪一种文化，并非是一个学术问题或单纯的观点问题，而是政治问题、阶级立场的问题。至文革后期，党文化终于磨砺成熟，对传统文化的系统性替代也达到了中共希望的程度。劣币驱逐了良币，新生一代都在党文化教育中长大，对正统文化和观念更是懵然不知。

    2006年9月24日更新


【解体党文化】之二：系统的思想改造

1、批判儒释道
2、批判传统观念
3、灌输斗争思想、弱肉强食、适者生存的邪说
4、灌输进化论与现代科学

    政治学习，改造思想，这类事情中国人都多多少少经历过。很多人可能会问，为何人的思想需要改造？其根本原因即在于中共的一套好恶标准、思维方式和话语系统都是反人性的，不但不可能在大众中自然产生，而且容易被人性所排斥。更何况共产党本是西方舶来品，是被唾弃的政教合一的独裁体系，与中华传统文化极为抵触。中共要想立足，就必须营造一个党文化环境，改造思想就成了必须而迫切的一步。

    改造的重要一步就是批判中华文化的信仰之本——儒释道。同时，民间的传统观念，乃是三教所确立的价值观在世俗中的反映。这些观念早已成为日常生活中的一部分，也容易使人上溯其宗教根源，因此对传统观念的批判，也是中共从中国人的思想里根除中国传统文化以及信仰的重要一步。这样，中国人就丧失了对中共及党文化的辨别和判断能力。

    中共对儒释道的批判和对传统观念的批判清除只是属于“破”的一步，同时中共还要“立”它需要的思维方式，如斗争思想、弱肉强食、适者生存的丛林法则，以及进化论与现代科学，从而让人系统地接受中共以无神论为基础的邪说，进而再制造并维护适合中共生存的社会环境。这就是中共进行系统的思想改造的后果。

    1．批判儒释道

    在几千年的历史中，儒、释、道家的影响深入到中国社会各个阶层。

    中国儒家尚“仁”、尚“义”，孔子讲“见义不为，无勇也”，又讲“志士仁人，无求生以害仁，有杀身以成仁”。儒家的天命观深入民间，《论语》中说“死生有命，富贵在天”，《中庸》开篇讲“天命之谓性”，指出人的根本特性乃受天所命。在古人看来天是万物之本，是一切价值的源头。人的生命既由天所赋，此生的目的即在回归天命，实现内心向善的要求。被儒家视为群经之首的《周易》讲“三才”，即天、地、人，天生人，地养人；人又可以取法天地，“与天地合其德”。天地的运行则遵循不变的天理。老百姓相信一个高高在上而又制约人世间一切的“天”，用“不变”的天理衡量人间的一切。儒家思想维系着道德与社会秩序。

    佛家讲善，讲慈悲、讲忍辱，重视生命，信奉众生平等。在中共建政之前，佛家的六道轮回、积德行善、因果报应已成为百姓的常识，即所谓“欲知前世因，今生受者是；欲知来世果，今生作者是”。客观地讲，佛家“善恶有报”的观念对于稳定社会、维持人的道德，起到了极大的作用。

    道家强调“真”，强调清静无为，强调人与自然和谐的统一，达到返本归真的目的，即所谓“人法地，地法天，天法道，道法自然”。中国的中医与气功皆源自道家，此外服气、炼丹乃道家养生之道，道家占卜与预测之准确则让人叹为观止，大道修炼者更有肉身成道、羽化成仙的神迹。在世间层面，当今天人与自然的关系越来越对立，环境问题成为全球最重要的话题之一时，道家思想也引起各国学者的重视，更显出其特殊的价值。

    对于中共来说，儒家的“天命”、佛家的因果报应、道家的无欲无求、与世无争是中共发动“阶级斗争”的障碍。儒释道经典确立的道德观，是中共树立自己道德权威的障碍，也阻碍了中共造反、革命、专政等政治运动。佛道两家修炼都让人超越生死，儒家让人舍生取义，这是中共利用物质手段来控制整个社会的障碍。佛家的涅槃彼岸、道家羽化成仙的遗迹与道法自然的精神、儒家的天命观都被中共视为宣传无神论的障碍。

    1） 批判儒家

    （1） 批判孔子

    儒释道三教中最溶入生活的还是儒家思想，盖因中国人一直以家族为生活中心，而儒家文化所规范的正是家庭伦理，再将家庭伦理推广到社会生活和政治中。

    近两千五百年来，中华文化的入世部分基本上以儒家文化为主导。自鲁哀公立庙祭孔开始，汉高祖用儒家的礼节制定朝仪；汉武帝罢黜百家，独尊儒术；唐太宗追封孔子为文宣王，到清圣祖康熙大帝手书“万世师表”四字于曲阜孔庙等等，历朝历代对孔子都有追封或祭祀，即使是在汉化程度最浅的元朝，元成宗也加封孔子为“大成至圣文宣王”。孔子对人类的影响早已超越国界，不仅日本、韩国、越南等亚洲国家承续了部分儒家思想，即使西方启蒙时代的大哲学家伏尔泰也自称是孔子的学生。

    自汉代以降祭祀孔子的香火不绝。夺取了国家政权却骂孔子、砸孔庙的事情只有共产党一家而已。

    中共从毛泽东开始就非常痛恨儒家文化，其原因在《九评共产党》的第六评中已有分析，此处不再赘述。毛喜欢秦始皇的一个重要原因，也是因为他与秦始皇一样采用法家的诡诈权谋祸乱国家，特别是秦始皇的焚书坑儒尤为毛欣赏、仿效和超越。

    倡导“文、行、忠、信”的孔子被中共骂成“一切旧理论的师表，恶势力的灵魂”，称“自有生民以来，实未有如孔子罪大恶极，而为善人、大多数人的公敌者。今后，人类共起而攻之，可也！在古今中外所有思想家的言行当中，孔丘可算第一荒谬。”

    上述泼妇骂街式的言论占据了中共批判孔夫子文章的主流，因为中共除了对孔子的言论进行断章取义、玩逻辑陷阱之外，从来没有拿出过、也不可能拿出令人信服的证据。

    中共对儒家的批判是以阶级斗争为出发点和基础的，称孔子代表了奴隶主阶级的利益。今天在资本家已经加入中共，或者中共官员自己已经成为腰缠万贯的权贵资本家或权贵地主的时候，阶级斗争理论破产到中共都不愿意提起的程度（当然这并不妨碍中共以阶级斗争的手法继续迫害异己）。此时回头观看对儒家的批判都成了笑话，因此中共为维护自己统治起见，也不得不假装去褒扬孔子。最近几年为了搞统战，中共又在海外准备建所谓“孔子学院”，试图利用自己批判过的孔子去骗向往中国文化的人。另一方面，大陆教学生背诵儒家十三经的民间学校却被中共取缔。

    中共早在夺取政权之初，就出版了蔡尚思的《中国传统思想总批判》一书（以下简称《批判》），对孔子进行诋毁、谩骂和批判。其中中共所惯用的逻辑陷阱值得概要分析，因为这些逻辑问题仍然是中共党文化中大批判的重要手法。

    第一种是断章取义。从孔子要收取学费（束脩）就断定孔子只为贵族服务，全然不管孔子“有教无类”的主张。孔子的学生中子路就出身贫贱。

    第二种是张冠李戴，把别人说的话安在孔子的头上。例如《春秋谷梁传》为子夏的弟子所做，《批判》却利用其中有关伯姬的论述部分攻击孔子。

    第三种是不当类推，从孔子说的“不在其位，不谋其政”，得出“这无异于认‘国家兴亡，匹夫无责’”的荒谬结论。把个人对待职位的态度类推到公民的义务上去。

    第四种是不当类比。称自汉代以降的独尊儒术与秦始皇独尊法家一样，全然不顾儒家以道德感召人，而法家以赏罚来引诱和胁迫人的不同。

    第五种是混淆原命题与逆命题的不等价关系。比如《批判》中说：“既然女子全是小人，就可想见男子全是君子了。”

    第六种是扣“反科学”之类的帽子，称孔子“违反自然科学”。 事实上，孔子谈论的大多是伦理和政治层面的事情，这些都与自然科学无涉。正如不能用直尺测量重量，自然科学的原理也无法衡量人的行为的善恶。更何况孔子规定的“六艺”中包含“数学”，此为自然科学之基础。

    第七种是含沙射影。提出“三纲”者明明是法家韩非子、汉儒董仲舒等人，《批判》一书也承认这一点，但是指出妇女为守贞节而自杀的时候举了几个很惨烈的例子。这些例子与孔子毫不相干，恰恰相反，《礼记》记载，孔子的儿媳妇与孙媳妇都是再嫁的。然而在通篇批判孔子的大背景下，难免不让读者将《批判》一书中的悲剧算在孔子头上。

    第八种是挑动人的妒嫉心。《批判》一书专门渲染“孔子的贵族生活”挑动人的妒嫉心。事实上，如孔子所言“鱼馁而肉败，不食”等实为基本的养生之道，并非什么贵族生活。

    （2） 批判知识份子

    《左传》曰“太上有立德，其次有立功，其次有立言，虽久不废，此之谓不朽”。中国传统文化给知识份子提供大显身手的历史舞台，群星璀璨，人杰地灵。

    改造知识份子也被中共视为极其重要的一步。中国传统社会讲“士、农、工、商”四个阶层，其中“士”简言之就是知识份子。“士大夫”阶层是道统的承担者，因此从道德角度来看，他们甚至比统治者更有话语权。中共不认同知识份子代表的正统道德观念，但需要以知识份子为中介去改造普通人的思想，因此中共一旦掌握政权，首先要做的就是改造知识份子的思想。

    1950年6月，毛泽东在中共七届三中全会的讲话中就谈到，对知识份子，“要使用他们，同时对他们进行教育和改造。要让他们学社会发展史，历史唯物论等几门课程” 。毛所谓的教育和改造除了令大中学校组织教师学习政协三大文件、社会发展史和新民主主义论之外，从1951年秋天开始，组织大批知识份子参加或参观“抗美援朝”、“土地改革”和“镇压反革命”运动，这一场场的血腥运动让许多知识份子看到了共产党的残忍和凶狠，许多人的脊梁骨那个时候就吓软了。1952年1月，全国政协常委会做出《关于展开各界人士思想改造的学习运动的决定》，即让被改造后的知识份子把中共给他们灌输的思想推向全国，改造所有人的思想。

    早在清末废科举后，知识份子中的很多人转而去依附政党。这个过程是个痛苦的过程，也是知识份子“主动”进行思想转变的过程。这种转变当然不会被中共认为已经足够，因为知识份子尽管认为他们需要高扬民主和科学的大旗，而儒家的绝大多数修身立命之学仍可作为判断是非的准则。这恰恰是中共不能容忍的。

    毛泽东在1939年12月发表的《中国革命和中国共产党》一文，将知识份子一笔划进“小资产阶级范畴”。在那个阶级斗争为纲的年代，这顶“小资产阶级”的帽子就足以让知识份子抬不起头来。

    中共通过宣传机器歌颂工人和农民，将他们的知识匮乏当做是革命的动力，宣传“朴素的阶级仇恨”加上共产党的引导就足以使革命走向胜利。而在另一方面，知识份子被电影赋予了符号化的脸谱——戴一副眼镜，畏畏缩缩；他们拘泥书本，看不起群众，做事主观等等。

    1958年电影《上海姑娘》公映不久就受到严厉批判，其原因竟然在于：“第一，知识份子在没有一个党委书记或支部书记给以批评教育的情况下，居然坚持原则，在建设中发挥自己的才干，这是取消党的领导，反对党的领导；第二，没有写知识份子的‘软弱性、动摇性、脱离实际、脱离群众’等缺点，……这是美化资产阶级知识份子；第三，……表现主人翁是受到工人中一些落后思想的影响才导致急功近利……这是‘往工人阶级脸上抹黑’。”第三点的原因也是挑拨工人与知识份子的关系。

    这些对知识份子的污蔑宣传起到了巨大的作用，其原因在于知识份子一直是社会思潮的领导者，一直是社会问题的发言人，一直是传统文化的传承者和论述者，当知识份子的形象被成功抹黑后，他们所代表的价值观也就被随之颠覆了。在群众眼中，知识份子不再是尊重和求教的对象，而是嘲弄和批判的对象。

    如果说上述的诬蔑还属于“名誉上搞臭”，卡住知识份子的饭碗则是“经济上截断”，从反胡风运动到反右、文革则是“肉体上消灭”的一部分。

    许多同中共在夺取政权年代出生入死，倾囊相助的民主人士天真地以为自己是开基立业的功臣，因此“肝胆相照，荣辱与共”的中共也会让他们强烈的社会责任感和宏大的抱负得到施展的机会。在鼓励鸣放的“真情”邀请中，这些“士为知己者死”的高人义士，一个比一个正气凛然，一个比一个跌得更惨。当人们目睹了中共的所作所为，“党天下”的真实含义遂昭然于天下：“人民民主专政，或曰人民民主独裁”。章伯钧、章乃器、罗隆基、储安平……等著名文人，无论是爱国归来的留学博士，还是携财从共的资本家，从部长、教授、文学家、总编辑、记者的位置纷纷被扔进共产党的右派牛棚，至死也没能从冰冷的现实中弄清楚这“民主”和“独裁”如何能被中共结合成“人民专政”。中国历史上久诵不衰的精忠报国、舍生取义、人格尊严、先天下之忧而忧，后天下之乐而乐等传统品格，都随着这末代鸿儒博学之士孤独的死去永远从历史舞台上消失了。人们恐惧地看到，积极悬挂人间天堂诱饵的中共党，首先建立的是人间地狱。

    那些能够幸存下来的人，从此战战兢兢，不敢再提传统的价值，不敢再坚持知识份子独立的思想和人格。例如冯友兰、郭沫若，仅仅因为毛泽东的一句批评便吓得赶紧改变自己的学术观点。对于知识份子而言，独立的思想与人格就等于生命。这种摧残造成知识份子的内心苦痛绝对是无法形诸笔端的。

    “知识份子”曾经是一种道德的同义词，表达的是清贫、正义、知识、涵养、不趋炎附势的社会形象。到江泽民时代，党的官场上出现了这样一种角色——“政治化妆师”。与文人的正统迥异，他们在政治舞台上是抬轿子、吹喇叭的匠人，辅佐的不是圣贤之君，而是鸡鸣狗盗的江泽民之流。

    在一片机枪坦克屠杀造成的血污中、在国际社会一片制裁和谴责的声浪中上台的江泽民需要涂抹厚厚的政治油彩，于是这帮文人发明了所谓的“三个代表”。他们不仅从政治上葬送了国运，而且从道德上沾污了知识份子必须具有的清白。

    时至今日，中国的“专家学者”早已不同于那些继承了深厚正统文化和行为方式的知识份子，其中绝大多数经过中共无神论、斗争哲学、社会发展史洗脑，他们只是掌握了科学技术的专业人员，对正统的儒释道文化并未做过深入研究，更未将其融入生活。

    此时的中共打出了“尊重知识，尊重人才”的标语，做着“党恩浩荡”的表演，伪知识份子则不遗余力地编造繁复理论去论证中共统治的合法性，抑或是各种社会悲剧的合理性。中共成功营造了“政治精英、经济精英和文化精英”的铁三角，需要的就是像何祚庥这样面对死于矿难的矿工说“谁让你不幸生在中国了”的“知识份子”。

    还有一些受党文化污染严重的知识份子，虽保有做人的基本良知，但空有忧国忧民之心，苦无报国安民之路，无奈中只能争取“体制内”身份，要求“体制内改革”，凡事寻求“体制内解决”。“体制内解决”无非是首先向共产党称臣，承认共产党和党文化对自己的控制权和任意使用权，进而取得一点点可怜的发言权。在没有选择的社会环境中，一些浸泡在苏联文学和共产党著作中长大的人，珍惜自己成长过程中的宿食，不知道是毒药，难以放弃对共产党的理想心结，为社会不公呐喊之余，却无法帮助人们弄清中共才是万恶之源。这些人对中共寄予希望的做法实乃用个人的德行遮盖中共的丑陋，延缓行将就木的中共寿命。

    2） 批判释家和道家

    （1）否定神佛存在，歪曲信教动机

    老子的思想曾被孔子认为云中龙。今天的西方学界对老子的思想仍然推崇备至。“福兮祸之所倚，祸兮福之所伏”“千里之行，始于足下”等《道德经》中的箴言至今影响力长盛不衰。自汉代以降，道家符菉、丹鼎等各个流派皆尊老子，留下如张道陵、邱弘济、许旌阳、葛洪等修道者白日飞升的神迹。历代帝王常以道士为国师，张良即称自己“以三寸舌为帝者师”，余者如蜀汉诸葛亮，唐朝袁天罡、李淳风，宋代苗光义，明朝刘伯温等都被开国帝王待以国师之礼。成吉思汗晚年也不远万里请长春子丘处机前去讲道。

    释迦牟尼在菩提树下打坐七七四十九天，最后开功开悟，洞彻他所在境界的宇宙真相，教人重德行善，跳出轮回。释迦牟尼有十大弟子，都有很高的神通。他的第二十八代弟子达摩一根芦苇渡江，非常人所能为之，后在少室山面壁九年，将身影印在石上，成为千古奇观。禅宗六祖慧能圆寂迄今1000多年，肉身不腐，其肉身像至今仍然端坐于广东南华寺中。

    中共一方面进行社会发展史宣传，否定神的存在；另一方面，令其在各个宗教内部的代理人散布否定宗教创始者的言论。佛教认为佛是天国世界的创造者，如极乐世界即为阿弥陀佛愿力所成，而中国佛教协会副会长赵朴初1965年在见到印尼总统苏加诺的时候却说“佛陀被神化了”“佛不是造物主……不能主宰人的吉凶祸福。”与此类似，受中共控制的基督教三自教会的主席吴耀宗也称耶稣的神迹都被自己“扬弃”了，并说“上帝已将人类得救之钥匙，从教会手里夺去，交予共产党了。”

    神佛为宗教之本。无论是佛教、道教或其他正教，信徒努力提升自己的境界，最终是为了去所信神佛的天国世界，如佛教净土宗的人希望往生阿弥陀佛的极乐世界等。如果否定神佛的存在，否定天国世界，对于宗教信徒来说，修炼就变得毫无意义了，而宗教这个修炼团体也就会瓦解。

    中共做为无神论的宣传者，将宗教描述为“自然力量和社会力量在人们意识中虚幻的反映”，“在于劳动者对于剥削制度所造成的巨大苦难的恐惧和绝望”。基于这种宣传，一切有关天国地狱、善恶报应的教义都是中共直接否定的对象。

    中共宣传“社会苦难是宗教存在和发展的肥沃土壤”，并刻意将那些在常人中遭遇苦难、万念俱灰的人入教当作是宗教信徒的常态。

    事实上，道家的张道陵（即张天师）曾三次被汉和帝征为太傅（在九品官制中为正一品官），张道陵都没有答应，而是隐居在鹤鸣山中修炼。释迦牟尼佛出家之前是迦毗罗卫国的太子，他的父亲为了阻止他出家的念头造了一座大花园，修筑壮丽宏伟的宫殿，令几百美丽的宫女日夜歌舞管弦陪伴他，并为他迎娶印度第一美女耶输陀罗为妻。然而太子仍然夜半骑马跨越城墙，至山林中苦修。太子成佛后，最早度化的五十六人中有五十一人都是波罗柰国的豪族公子。世尊返国宣说佛法，有王族豪贵的子弟中品貌端正者五百人随佛出家。因此，出家绝非对现实苦难（感情失意，或经济困难等）的逃避，而是发菩提心，以慧剑斩断尘缘的大愿。

    在中共夺取政权之前，民间有一个信神的环境。释教和道教中的修行者被称为“法师”、“道长”、“高僧大德”等，是德高望重的象征，也是人们尊重的对象。即使是传统皇朝的皇帝遇到高僧也都给予礼遇和尊重。

    而中共夺取政权后，就在民间强行推广“社会发展史”教育，破坏信神环境，将修行者描绘为愚昧、无知、迷信，甚至利用宗教敛财等形象。此时，修行者的社会地位一落千丈，从被尊重者变为大众嘲弄的对象。许多出家人因为受不了这种精神落差而还俗。

    “人往高处走”，每个人内心都潜在地珍惜自己的名誉，希望与成功者为伍。中共将佛、道教徒描绘成一个失败者、甚至是“剥削阶级”，将信奉神佛的人描述为迷信和思想落后，这都会使民众与信徒保持距离。

    （2)　摧毁修行的物质环境

    如果出家人不在意世俗的看法，继续精进修行，那么接下来中共就要断修行者的粮道了。

    一般来说，修行者的资粮来自两个方面，一为大众的供养，二为庙产土地的收入。当中共破坏民间信神环境时，第一个来源就中断了。对第二个来源，中共的对策就是土地改革。中共在1950年1月颁布的《老解放区市郊农业土地问题的指示》中规定寺庙、教堂等土地一律收为国有。各地寺庙中凡是有劳动能力的僧尼，转而从事农、林、手工业和服务性行业，到麻袋厂、织布工厂、印刷厂、比丘尼缝纫组等处工作。

    依照佛教传统，小乘佛教的教徒也都以乞食为生，并不从事生产。传入中国后，禅宗四祖道信定居双峰山，聚徒五百人，因为住地远离城郭，乞食困难，于是自耕自给，以农养禅。道信教诫门人，“努力勤坐为根本。”“能作三五年，得一口食疗饥疮，即闭门坐。”由此可见，农业生产并非目的，仅仅是为能打坐参禅而从事的糊口劳动，且只要有一口饭吃，就要闭门打坐。

    由于中共对生产资料和商业行为的全面垄断，寺院道观的生产性质已非道信所提倡的以农养禅，完全成了世俗化的工作单位，并被置于共产党的经济控制之下，仰共产党鼻息而生存。经济上对政权的依附，结束了宗教的独立性，并进而在政治上成了共产党的附庸。这是对宗教传统最大的破坏。

    （3）消灭肉体

    1955年7月1日，中共中央发出《关于展开斗争肃清暗藏的反革命分子的指示》，史称“肃反运动”，打着“纯洁佛道教队伍”的旗号，杀一儆百，将不与中共合作的僧尼道士当作反革命分子逮捕枪毙。经济上的剥夺、政治上的压迫以及这种“罗织罪名、万人公审、宣判、枪毙”的恐吓，使很多僧尼站到了共产党的一边。

    （4） 歪曲宗教经典，将宗教庸俗化

    佛教称“佛、法、僧”为三宝。其中“法”即佛经。中共除了否定佛的存在、镇压迫害高僧大德之外，对于经典的破坏更为隐晦和阴险。

    释迦牟尼在《大般涅槃经》中预言了未来的情况，即有魔王转生成僧尼和男女居士从内部坏乱佛法。

    上个世纪二、三十年代，太虚和尚提出“人间佛教”的说法，认为三乘共法（天乘、声闻、圆觉）要么属于“迷信神权”、要么属于“消极避世”。“人间佛教”进一步主张“修行现代生活化”和“寺院现代学校化”，“现代化的佛教事业应包括工厂、农场、保险、银行、公司、所谓工农商贸”，等等。这种打着“人间佛教”的幌子而将佛教彻底世俗化、庸俗化的做法，与佛陀原意直接相悖，并不符合佛教几千年来所要求的远离尘世欲望，追求心灵升华与超脱的修行方法。藏传佛教的白教始祖密勒日巴也告诉弟子说：在自己修成正果前，不要谈度化众生的事业。

    如绪论中指出的党文化的第三种类型，中共将已经存在的思潮加以“发扬光大”，并从深度和广度上动用其掌握的国家资源进行推广。

    中共认为“人间佛教”种种似是而非的说法恰好可以大加利用，只要信徒把关注“天国”的眼光转移到关注“人间”，那么中共就可以轻易编出更多的谎言，操纵教徒的思想。于是，“人间佛教”的传人，太虚的弟子赵朴初就成为中共最理想的代理人人选。

    在赵朴初等人的带动下，中国佛教协会将“庄严国土，利乐有情”时时挂在嘴边。事实上，佛经中提到的“庄严国土”是指庄严佛国净土（如《妙法莲华经》中的诗句“愿以此功德，庄严佛净土”），“利乐有情”是指将“有情众生”渡化到涅槃彼岸，而绝非佛教协会所说的“积极参加祖国建设，努力为人民服务。”

    （5） 成立中共宗教协会，让代理人从内部批判宗教

    五十年代，中共建立了完全受其操纵的佛教协会和道教协会，以其代理人占据要津，成为附属于中共的类似现在所谓八个“民主党派”的政治组织。这些协会在党的组织体系中归统战部管辖，在政府体系中归国务院宗教事务管理局管辖，其目的不是为了繁荣宗教，而是为了控制宗教。

    中国佛教协会在其发起书开篇处即热烈讴歌中共镇压反革命，并“感谢这一切的领导者──我们伟大的领袖毛主席和中央人民政府”，谀词滚滚，与任何一个世俗组织相比都毫不逊色。

    释迦佛出世为印度迦毗罗卫国净饭王的悉达王子，出家后又有瓶沙王欲以国王之位相让，悉达太子都没有接受，而是入山林苦修。可见，佛教之真意并不在人间的荣华与世俗的政治。而中共操纵的中国佛教协会在其成立章程中确立的宗旨即要求佛教徒参加所谓的“社会主义精神文明建设”。

    道教的情形也差相仿佛。2005年通过的中国道教协会章程中明确规定要“加强……时事政策的学习，提高道教徒爱国主义觉悟和与社会主义社会相适应的自觉性。……促进道教与社会主义社会相适应，为构建和谐社会贡献力量。”简单地说，道教协会就是要让《道德经》适应于中共的政策，直白露骨地要改变信仰的内涵。

    佛教协会、道教协会在政治上投靠中共，自然也就按照中共的看法去解释教义。宗教认为世界是苦难的，这种苦难自然是与天国世界的美好相比，否则就无法解释释迦牟尼为何要放弃王位去修行。而中共的宗教代理人却谎称中共治下的中国“就不能再……说成是黑暗的、痛苦的”。更进一步，为促进信徒更进一步溶于世俗，各协会都在批判所谓“消极厌世、逃避现实的宗教观念”，让教徒相信建立人间天堂。这种说法与佛陀所说“苦、集、灭、道”的四谛妙法截然相反。

    这些宗教协会的代理人以其在宗教中积累的资源从内部进行批判，例如佛教的主张废除戒律并说这些典章害死了许多青年男女。这种内部的批判要比中共从外部的诋毁有力得多。

    （6） 营造宗教自由假象

    中国所谓的“宗教自由”是一种伪自由，它有一个前提，就是坚持共产党的领导。简单的说，一个人烧香磕头、忏悔许愿，干什么都行，但是当他的信仰和共产党冲突的时候，他就必须服从共产党。

    伪宗教自由表现为宗教世俗化、宗教团体机关化、宗教场所商业化、宗教领袖政治化或干部化。

    在中国，宗教局是政府用来控制宗教的部门。许多寺院的方丈、道观的主持同时也是中共的干部，他们有行政级别，领工资，参加政协会议，甚至配备车辆、电脑，每周进行政治学习。与其他中共干部唯一不同的是，这些人穿着袈裟或道袍而已。其心不在方外，四大不再皆空，寺观仅仅是其工作单位而已。

    伪宗教自由的另一个表象就是建立大量的庙宇，组织各种宗教大会，修佛像、印佛经等等，给人中共在极力扶持宗教的假象。然而这些事情却跟真正修行的实质没有任何关系。

    《九评之六》写道“再以寺院为例，这本是个晨钟暮鼓、青灯礼佛的修行场所，或是给红尘中人忏悔礼拜的地方。修行讲究的是清静无为，忏悔礼拜也要求环境庄严肃穆，然而现在却成了发展经济的旅游胜地。真正来到寺院的，有多少是沐浴更衣后，带着虔诚敬佛的心来反省自己的过失呢？修复门面，毁去内涵，这也是中共迷惑世人的策略。无论是佛教、其他宗教还是派生文化，中共就是要使他们沦落到这步田地。”

    如今中国的禅宗祖庭少林寺已经成为旅游和拍摄电影的场所，少林寺方丈贩卖少林文化，近期决定花费3.5亿元人民币将清静佛地变为休闲区，被讽刺为少林寺的“CEO”（企业执行长）。他推崇“少林寺也应该有企业的观念”，于是开着豪华越野车，乘坐飞机周游世界，策划各种大型表演，每日周旋于企业老总、政府官员、国际友人等各类社会人士之间。他生活中最多的时间，是用于接待来宾和处理事务。达摩老祖所传的“壁观”修法需要清静的环境，如今荡然无存。

    2006年8月，江西省化成禅寺的监寺因为“六四”为天安门死难者举行佛教超度仪式，而被当局威胁、逼迫离开寺庙。桂阳县宗教局何局长对这位监寺说：“你吃、喝、嫖、赌都行，就是不能反对共产党。”

    伪宗教自由让许多不明真相的人加入到中共把持的宗教场所，他们研习的经典被中共歪曲，他们的正信被中共用世俗的利益所侵蚀，这都是中共系统破坏佛、道教的圈套。

    伪宗教自由同时让一大批听命于共产党的品行恶劣之人成为寺院、道观的住持以及各级宗教协会的负责人，一方面他们积极配合中共需求在国际上为中共的伪自由涂脂抹粉，另一方面拚命敛财，乃至吃、喝、嫖、赌。例如广州两座寺庙里的和尚到三元里集体嫖娼；光孝寺、法幢寺和南山寺等三大古寺的和尚集体嫖妓；广东佛教协会的会长、光孝寺的方丈明生和尚，在寺院内开了一个“甘露坊”素食馆，弄了几个妓女模样的人站在寺院门口招揽顾客……

    中国自古以来就有求神拜佛的传统，但必须指出的是，到寺庙烧香许愿都是相信眼下的不如意乃因果报应所致，以虔敬忏悔之心许愿未来要做多少好事加以弥补，希望神佛给以一时之方便，解脱目前的困境。伪宗教人士则把求神拜佛歪曲成给寺观布施钱财即可获得保佑，全然不管这些钱是否是偷抢或贪污来的。此时求神拜佛从“忏悔”变成了“花钱收买佛，与佛做交易”。

    “贪官拜佛，和尚嫖娼”这种伪宗教自由对正教的破坏力最大，许多人因此而批判宗教为虚伪、敛财和淫乱的场所，这种自发的批判比中共的直接诋毁具有更深远的影响。

    必须强调的是，中共对儒释道的批判是多层面的，包括理论层面的批判；把科学宗教化，用所谓“科学”的大棒对儒释道思想进行批判；收编宗教界，在宗教内部对儒释道进行批判；在党内进行思想清理；对儒释道进行妖魔化。这种批判是长时间的持续批判，贯穿在教育、生活中，辅以定期的政治运动强化，人人写文章，或抄文章，强行洗脑。同时，这种批判也是全面否定式的，没有任何可以让人对传统思想进行保留的余地。在中共狂热的无神论、唯物论意识形态宣传中，在恶毒的对儒释道的妖魔化中，在政治暴力的威胁中，在中共险恶地安排代理人从内部进行颠覆中，中共完成了对儒释道的系统批判和取代。今天，大多数中国人已经不知道儒释道为何，只要一句“封建迷信”，就足以让人们条件反射式的避而远之。口号式批判即可，无需证明。

    2. 批判传统观念

    “天行健，君子以自强不息”，“地势坤，君子以厚德载物”，《易经》最开始的两卦即点出中国人对天地的态度，君子顺天道而行才能自强不息，以柔顺而深厚的道德去承载万物。对人则讲诚信和睦，推己及人，把对自家老人的尊重和对孩子的爱护推广到所有的老人和孩子身上，即所谓“讲信修睦”、“老吾老以及人之老，幼吾幼以及人之幼”。“天地人”三才既定，传统观念的根本也就定下来了。

    中国人敬天、敬地、敬神、敬祖，并由此形成一套日常生活中的处世之道，代代相传。

    而共产党就“要同传统的观念实行最彻底的决裂”（《共产党宣言》）。它对传统观念的批判，是其从中国人的生活中彻底清除传统文化以及信仰的必要步骤。

    中共建政伊始，就系统的通过“社会发展史”教育向全民洗脑，把中国近百年来遭受列强侵略的原因统统归结为传统文化的“落后”、“愚昧”，把传统社会描绘成“腐朽、没落”的“旧社会”，把传统观念中的信仰部分标为“愚昧和迷信”，把其中的道德部分标为“吃人的礼教”。这样，利用中国人的民族自尊心理和自强的愿望，中共在全社会发动所谓破除“封建迷信”的运动，打着所谓“移风易俗”的口号，杜绝一切与传统信仰相关的民间活动；同时中共还把传统观念批为替“封建统治者”麻醉人民的政治工具，“使他们安于被剥削的生活”，把传统社会秩序批判成压迫百姓的“封建宗族制度”，是和“封建专制制度”相呼应的，把根除传统文化的运动上升到政治高度，这样就可以通过大规模的群众运动，“监督”、“检举”、“揭发”民间仍然保持传统观念的言语和行为，达到彻底根除的目的。

    在此试举数例被中共批判的传统观念。

    1） 批判对天的敬畏

    中国人一直保持着对天的敬畏。即使那些没有明确信仰的人，也相信“老天爷”。在中国人的传统观念中，天虽然无形无象，但却无所不知、无处不在。

    当王朝末世或者社会普遍道德堕落的时候，天就会降下灾难，之前也会有警告，即所谓“天垂象，见吉凶，圣人则之。”帝王登基后，要行祭天之礼；每年正月十五和冬至，皇帝都要到天坛祭天，这都体现出对天的尊崇。

    在政治生活中，“天”昭示了治国的法则，孔子曰“为政以德，譬如北辰，居其所而众星拱之”；在日常生活中，“密室私语，天闻如雷”；兵法、建筑、乐器等都体现着天的规则，即使造反也要打出“替天行道”的大旗。

    对“天”，传统观念中从来都只有敬畏，而只有共产党才对“天”斗争。

    对天的敬畏维护了人的道德，“人命关天”的观念维护了对生命的珍视，“天人合一”的观念则有效的保护了自然。这些都是共产党杀人和毁坏环境的障碍，而中共却需要依靠杀人来让人在恐惧中臣服于它，需要“战天斗地”的豪言壮语激起人们对它的崇拜，和破坏自然的决心。

    毛泽东说“我是和尚打伞，无法无天”。这本来是贬义的“无法无天”变成了褒义的勇敢，并鼓动人参与到“无法无天”的政治斗争和环境破坏中。

    2） 批判命运与善恶报应

    中国人从对“天”的敬畏中派生出“天命”观，以及“善恶有报”。

    “认命”是中国人常说的一句话，被中共解释为面对困境的消极与无可奈何。事实上，“认命”的真正意义是“尽人事而听天命”或“谋事在人，成事在天”。孔子提出“死生有命，富贵在天”，却仍然在54岁时辞去鲁国大司寇的职位，周游列国十四年，推行王道，明知其不可为而为之。这里并无消极避世的含义。

    在个人的生活中，“认命”的思想并不否认个人的奋斗，仅仅是对人生中不可抗力的解释。更进一步说，传统观念中认为人的命运取决于前半生、乃至数世行善或行恶所承受的善报或恶报。因此“命运”也常常与“善恶有报”、“福报”、“恶报”联系起来。

    《易经》有云：“积善之家，必有余庆；积不善之家，必有余殃。”这种观念让人努力行善，为自己今后的生活，乃至子孙后代积累功德。“善恶有报”也基于“头上三尺有神灵”，“人间私语，天闻如雷；暗室亏心，神目如电”等观念。

    相信命运与报应，让人能够努力行善，看淡欲望，顺天而行，不会为逞一时之快而不计后果。这种思想更让人相信冥冥之中自有天意，“人心生一念，天地必相知，善恶若无报，乾坤必有私。”

    对朝代更替来说，中国自有文字以来就不断留下对后代历史大事的预言，其准确程度令人十分惊奇和赞叹。这种“奉天承运”的天命观也是帝王执政合法性的来源。

    中共将“命运”与“报应”批判为“封建迷信”，并禁演宣传这类题材的戏剧。其依据为无法证实的“进化论”及“历史唯物主义”假说。中共非常清楚的是，如果一个人恐惧于报应，是绝对不敢一直跟着中共行恶的。

    3） 批判柔顺与忍让

    “柔顺利贞，君子攸行”—— 《易经》以“坤”卦来描述大地。大地有“柔顺”之德。这种柔顺并非无原则地逆来顺受，而是顺应天道而行。

    “柔顺”中含“忍让”之德，“忍一时风平浪静，退一步海阔天空”。韩信受辱于胯下的典故流传了两千多年，这都反映出中国人对“忍”的推崇。

    中共则鼓吹斗争，“共产党的哲学是斗争的哲学”、“人若犯我，我必犯人。”解决问题的方法不是靠协商与对话，而是靠暴力和镇压，并将敢于报复描述为勇敢。

    苏东坡曾经说过，受了侮辱后就立刻拔剑而起与别人打起来，这是匹夫，根本谈不上勇敢，真正勇敢的人，在突然面临侵犯时，总是镇定不惊。而且即使是遇到无端的侮辱，也能够控制自己的愤怒。这是因为他的胸怀博大，修养深厚，志向高远。

    “忍”在传统文化中是自持、宽容、不记他人之过，但绝不是懦弱和无原则的退让。

    中共主张的“人若犯我，我必犯人”实为心胸狭窄、睚眦必报的表现。这非常符合其“斗争”精神。这种思路让社会上的人冤冤相报，人人为敌，这也是造成今天人际关系紧张的重要原因之一。

    中国人看到乾为刚、坤为柔，刚柔相济，万物咸亨，由是领悟和谐之道。传统观念中非常重视“和”。皇宫三大殿，分别叫“太和殿”、“中和殿”、“保和殿”，即反映出对和谐、和睦的推崇。

    中共的发言人现在也常常把“对话”、“协商”、“合作”等等挂在嘴边，这种谎言是镇压的另外一面。近者如汕尾事件、汉源事件、陕北油田事件以及对上访人士、失地农民、拆迁户、下岗工人的残酷镇压，实则为斗争精神的延续，利用屠杀营造“伪和谐社会”。而在另一方面，由于斗争已经成为中共赖以存在的主要支柱，一旦寻求对话与和解，中共自身就会解体。

    4） 批判传统社会秩序

    中国人从天尊地卑的自然状态，以及《易经》中“乾坤”与“阴阳”的对应扩展出一套家庭和社会伦理，再从这套伦理中派生出社会秩序。

    “尊卑”是中国传统观念中的重要部分。按照正统文化，“卑”不一定是坏事。道家一直推崇水的美德，因为水总是“处下”。“处下”的一方是被爱护和保护的一方，处上的一方则是付出的一方。男为强，女为弱；男为刚，女为柔；但刚强不一定意味着好事，道家有“兵强则灭”、“木强则折”、“柔弱胜刚强”的说法。

    中共一直打乱秩序，谎称要建立一个人人平等的社会，但是社会不存在中共意义上的平等。

    在社会生活中，一个国家、企业、社团或家庭，总要有人负责任去协调一些事情，有人提出计划，有人具体执行，这是一种正常的社会状态，也是每个人的智力、体力等综合因素决定的。而中共将其极端化了，将其描述成阶级压迫和阶级斗争。所以中共要打乱一切尊卑和秩序，这事实上是无法做到的，这种所谓的“解放”实为制造“混乱”。

    举例来说，倡导男女平等的人也无可否认，在遇到灾祸、疫病、饥荒、战争的时候，妇女儿童都是首先要保护的对象。如果倡导男女平等，似乎妇女应该和男子受到同样的对待，这显然是不对的。当年泰坦尼克号沉没的时候，妇女和儿童是最先上救生艇的人，即使她们的丈夫也必须以一个男子汉的担当和轮船一起沉没。无人对此决定持有异议，这反映出在我们的内心深处并无男女的绝对平等。

    推广到社会生活中，一个企业或者国家需要有决策者，决策者的决议需要执行者去执行；一支军队需要司令官，下面的各级军官和士兵负责执行命令；如果从社会职能来看，确实存在“尊卑”的问题，但“尊卑”并不必然意味着剥削和压迫，它也需要上下之间的“仁”和“忠”的美德来维系。

    推广到家庭中，父“慈”子“孝”，兄“友”弟“恭”，传统的伦理自然承载起一个和谐有序的家庭和社会。

    而“平等”从根本上来说，是佛法中的“众生平等”，是道家的“天道无亲”，是儒家的“有教无类”，是西方的“上帝面前人人平等”，是机会的平等，而绝非结果的平等。

    中共对于“平等”的歪曲宣传导致了社会的极度失序和混乱；对于“男女平等”的歪曲解释实则为对妇女的迫害，强迫她们去做力不胜任或者不适合妇女做的工作。例如中共1976年4月出版的《同旧传统观念彻底决裂》一书中列出了15位女青年的文章，她们所从事的行业即为本应男子所做的送煤工、屠宰工、装卸工等，“紧握杀猪刀，能顶半边天”成了歌颂的对象。

    中共治下的社会同时也是极其不平等的社会。由于中共垄断了一切资源，虽然它号称人民公仆，实际上人民都被当作奴隶，无论是政治权利和经济权利，官民毫无平等可言。

    5） 以财产为衡量道德的重要依据

    翻开中国正史的第一章，《五帝本纪》中记载了五帝的德行以及百姓对这些德行的认可和尊敬。这些德行深入人心，流传数千年，并从汉地流向少数民族地区和其他国家。

    在中国人的观念中，道德和学识是使人获得声望和地位的来源。孔子说：“大道之行也，天下为公，选贤与能，讲信修睦”，一个人的人品成为选官的重要指标。汉代的时候实行察举制，荐举标准为：“德行高妙，志节清白；学通行修，经中博士；明达法令，足以决疑……”另外还要具有“质朴，敦厚，逊让，节俭”的美德。至魏晋，官府实行九品中正制，道德也成为选官的重要因素。至隋唐开科取士，对于儒家道德的理解程度也同样是应试者能够写出好文章并由此登上仕途的先决条件。

    到了中共建政时，德高望重的乡绅、行会首领和知识份子反而成了镇压和打击的对象，而一个人的出身是否“根红苗正”才是获得社会资源的最重要考量。每个人的道德本来取决于其个人的思想行为，而到了中共那里，道德成为一个阶级的群体性标志。“谁受穷谁光荣，谁致富谁狗熊”，贫穷代表了天然的正确和正义，代表了受压迫者、代表了“造反有理”、代表了“革命”最坚决最彻底。

    一个人的贫穷和富贵本来是不定的，也可能因为勤奋肯干和抓住机遇而致富，也可能会因为挥霍而败家。也可能某人田连阡陌，但数年后却讨饭为生。而中共实行“一刀切”，以它夺取政权的那一刻来划分阶级。

    对于富贵的仇视，导致中国人在几十年的时间里，以贫穷做为傲视他人的资本。在另一方面，中共在打倒某人时，只需称此人是地主或者资本家，余下的话就不用多说了，富贵代表了“剥削”，代表了“镇压”，代表了“罪恶”。

    几十年后，共产党自己颠倒乾坤，号召大家去发家致富。今天的人们不再以富贵为罪恶，转而以贫穷为可耻。此时评判一个人的好与坏、成功与否也和道德脱钩，而以人的富裕程度来衡量，谁有钱谁就有本事，哪管这钱是偷来、抢来、骗来、贪污受贿来的、出卖肉体来的或者出卖灵魂来的。“笑贫不笑娼”的结果是让大家更加不择手段地捞取财富，之后便沉迷声色之中，以既得利益者的身份认同中共的统治。

    6） 其他受到批判的观念

    中共的批判常常不是理性的批判，而是将思想批判转变成人身攻击。然后用“凡是敌人反对的我们就拥护，凡是敌人拥护的我们就反对”的歪理邪说将被批判者的思想一概骂倒。而对于思想者的人身攻击，也仅仅是非常简单地扣上“奴隶主阶级”、“地主阶级”、“资产阶级”、“修正主义”等帽子而已。

    中共通过诋毁孔子，随之否定了儒家的“中庸”思想、“仁义礼智信”、“克己复礼”、“温良恭俭让”等。许多人在看到这些字眼的时候，想到的不是其本身的内涵，而是高分贝的广播、铺天盖地的大帽子、大字报，以及被批判者的悲惨下场，从而出于恐惧而自觉与这些思想“划清界限”。

    儒家讲“仁”，就是要关怀他人，“己所不欲，勿施于人”，对“仁”的批判导致“己所不欲、要施于人”。

    中国人崇尚“中庸”。“中庸”绝非中共所解释的“和稀泥”、滑头、左右逢源、两面派，其本意是“常守中道”，即遵循天命，“不可须臾离也”。其中包含学习方式“博学之、审问之、慎思之、明辨之、笃行之”，处理好“君臣、父子、夫妇、昆弟、朋友”的关系，达到“至德”，完全是修身治国之道。在中共那里，完全扭曲了“中庸”的本义，变成为了保护自己而放弃原则的犬儒。

    3、灌输斗争思想、弱肉强食、适者生存的邪说

    2005年中共少将朱成虎在香港面对西方记者曾说过：一旦中美开战，中国“准备西安以东的所有城市被摧毁。当然，美国人将必须准备好数以百计，或两百个，甚至更多的城市被中国人夷为平地。”这是中共党文化斗争思想的一个典型反映。实际上在党文化中斗争和流血已经成为常态，而和谐、包容反倒不正常了，因为按照马克思主义，后者缺乏“革命性”。

    在这种斗争思想指导下的生存逻辑，就是为了发展、为了生存，就必然要有牺牲。当然被牺牲的首先是无能力、也无权进行自由选择的弱势者。朱将军虽然没有明言中美开战时自己将身处何地，但可以肯定的是，像朱将军这样的“国家栋梁”，自然有着比平头百姓大得多的选择自由。早年因鼓吹“自然科学的阶级性”而得到中宣部科学处处长的赏识，后来又仗《红旗》杂志推荐之力而成为中科院院士的何祚庥，在2005年底接受媒体采访时谈到中国矿难频频的问题时，就脱口道：“谁叫你不幸生在中国了？”“中国要发展，某些代价是不可避免。”其实，相当一部分年轻人也是这样看待当今中国底层民众的不幸与苦难──大概他们本人都与“何院士”、“朱将军”一样，以精英自居，并无打算把自己作为发展的代价。

    党文化中的斗争思想，经过中共几十年灌输，早已不仅局限于政治领域，而且贯穿于中国整个经济、文化、社会生活的方方面面。这种斗争思想，说白了就是把达尔文的进化论应用于人类社会，主张“弱肉强食，适者生存”。它推崇的是禽兽的丛林规则。在这种规则之下，是与非、善与恶都不重要，重要的是不择手段在竞争中取胜──无论是官场、商场或情场。

    在一个鼓吹生存竞争、弱肉强食、崇拜狼性的社会里，人与人之间必然是紧张的争斗、撕咬、充满戒心。这也就不难理解充斥整个社会的假药、假酒、假酱油，毒大米、毒面粉、毒瓜籽，更有注水肉、地沟油、大头婴儿奶粉……不但文凭可以轻易造假，桥梁、大坝都可以造假，甚至结了婚的不敢相信婚姻，女人怕丈夫背叛，男人则怀疑孩子跟自己没有血缘关系……而见死不救、落井下石都已经司空见惯。很难想像，付出这样代价的“发展”会使这个民族最终走向强大。

    1） 中共灌输斗争思想的目的

    在乔治·奥威尔的名著《动物庄园》中，一群动物不堪人类的“剥削”而起来革命造反，最终赶走了人而建立了一个由动物自己当家作主的“动物庄园”。率先领导动物们进行“革命”的领袖们──猪──不久就取得了单独享用牛奶和苹果的特权。面对当初怀抱“所有动物一律平等”的信念而参加革命的其他动物们的疑惑，斯奎拉（负责宣传的猪）解释说，“我们食用这些东西的唯一目的是要保护我们的健康。……庄园的全部管理和组织工作都要依靠我们。我们夜以继日地为大家的幸福费尽心机。因此，这是为了你们，我们才喝牛奶，才吃苹果的。你们知道吧，万一我们猪失职了，那会发生什么事情呢？琼斯会卷土重来！是的，琼斯会卷土重来！真的，同志们！”琼斯是原来的庄园主，也即“旧社会”的统治者。尽管个别动物还依稀记得琼斯在的时候动物们生活状况似乎不比目前更差，但是经过日复一日的宣传，对于琼斯卷土重来的恐惧，已经条件反射般的深入每个动物的头脑中，因此大家对于猪的特权也就无话可说了。很快地，猪的特权越来越多。而另一方面，如何防范“亡我之心不死”的琼斯卷土重来，特别是揪斗、屠杀与琼斯勾结、破坏庄园建设的动物“叛徒”，则成了动物们日常生活的一项重要内容。在这样的“头等大事”面前，其他的不满和异议都成了不重要的琐事了。而时刻“提高警惕”、“准备战斗”则成了超越一切社会生活最重要的内容了。

    奥威尔以寓言的形式，形象而深刻的描绘了极权统治者鼓吹斗争哲学的实质：通过在人们头脑中塑造和保持一个无时不在的敌人，通过时刻强调敌人的危险，强调“团结一致”的必要性，使人们不得不“暂时忍受”极权统治者的一切暴虐行为，以为这种暴行出自于一个良好的愿望，并最终将给民众带来幸福。然而这种斗争总是“长期的、复杂的、艰钜的”，所以人们的“暂时忍受”也就永远没完。

    作为中国人，我们都很熟悉这种时刻存在的“危险”，这种“危险”曾经来自于“一小撮蒋帮特务”，来自于“一小撮妄图复辟翻天的地、富、反”，来自于“一小撮猖狂进攻社会主义的右派份子”，来自于“一小撮走资本主义道路的当权派”，来自于“一小撮牛鬼蛇神”……这些“危险的敌人”，曾经是我们身边的亲朋、好友、长者、导师、街坊邻居。按照中共“你死我活”的斗争理论指导，他们中一小撮一小撮的被“消灭”，算起来大约已有至少4千万中国人死于非命。

    随着岁月的流逝，随着共产主义在世界范围内的破产，今天中共已经无法向百姓解释清楚，当初这些“人民的敌人”到底危险在哪里？然而不知不觉中，人们发现新的“危险”仍然来自于身边，在民众意识中斗争依旧是必要的。只不过如今“危险的敌人”的罪名悄悄从已经过时的“反党、反社会主义”换成了所谓的“危害国家安全”、“颠覆政府”、“反华势力”、“从事X教活动”等等。

    这正是中共几十年来向民众灌输斗争思想的结果。实际上几乎在传统的文化被打倒、批臭的同时，当中国人几千年来一贯承传的的传统善恶价值观被彻底颠覆的同时，中共就已经开始向民众灌输党文化的是非价值观了。这种价值观的核心之一，便是其“弱肉强食、适者生存”的斗争哲学。

    共产党的世界观是建立在阶级斗争的理论上的，其哲学思想是唯物辩证法，主张世界的矛盾性、对立性、斗争性；主张事务内部通过斗争，从量变到质变，事物由此从低级向更高的阶段发展和转化。这种思想应用到人类历史，就是所谓历史唯物主义，即社会的发展史就是一部阶级斗争的历史；斗争的核心是国家政权；国家政权依靠暴力来获得，也依靠暴力来运行和维持。说白了，也就是把达尔文的进化论运用于人类社会，阶级之间通过残酷的斗争，最终弱肉强食，适者（所谓“先进阶级”）生存。

    依靠暴力夺权上台执政的中共，为了给自己贴上“合法政权”标签，常常说“历史选择了中国共产党”，而人民决定历史，所以这也是人民的选择。中共说“历史选择了”它，其隐含的逻辑就是“弱肉强食、适者生存”，因为中共造反成功，而胜利者代表了“历史发展的潮流”。这正是中共热衷于灌输其斗争邪说的原因之一。遗憾的是，这样混淆是非、倒因为果的邪说，无疑等于是说从300多年前中原的汉人“选择了”满族的入侵和清朝的建立，700多年前汉人“选择了”蒙古的入侵。中共的执政历史，也不过才50多年，说历史的选择未免太早了点。

    辩证法的思想，并不是马克思的创造。马克思自己也承认其辩证法来源于黑格尔，而后者的思想则是受中国古代辩证思维的启发。事实上中国古代的《易经》、八卦、河图、《黄帝内经》、《孙子兵法》等，无不充满辩证思维的智慧。一部《易经》，就是通过六十四卦，淋漓尽致的展现了在人类所能认识到的宇宙层次中，事物中相对立的两种因素之间相互制约、转化和依存的关系，以及由此而演绎的事物发展规律。这里不仅有事物运动发展中动静之变化，阴阳之消长，五行相生相克等等因素的阐述，还有事物自“潜龙勿用”、“见龙在田”而最终到“飞龙在天”而“亢龙有悔”（《易经·乾卦》）的完整发展历程描述，更有剥复循环、否极泰来的转变规律。马克思在其唯物辩证法中所论述的事物的普遍联系、变化发展、量变质变、质量互变、否定之否定等等，只不过是不同的提法而已。而《易经》中不但有定性的描述，更有定量的把握。以《易经》为基础实际运用于人体的中医、运用于军事的古代兵法则具体显示了古代东方的高超智慧。

    马克思对于辩证法的所谓“发展”，不过是其特别强调和夸大了斗争性，强化矛盾的对立冲突方面。他主张“对立面的统一是有条件的、暂时的、易逝的、相对的；而相互排斥的对立面的斗争则是绝对的”。所以共产党的理论家们认为斗争性是马克思主义辩证法的“革命灵魂”。以此为基础，处理社会矛盾的办法，只有斗争，通过斗争而消灭对立面。马克思的唯物辩证法之所以热衷于强调斗争性，其实是为了给共产党暴力夺取政权提供理论依据。而其历史唯物主义则认为，阶级斗争是阶级社会发展的动力，暴力革命是“新社会”的助产婆，把暴力夺权美化成社会的进步因素。毛泽东曾说:“马克思主义的道理千条万绪，归根结底就是一句话：‘造反有理'。”这句话实际上点到了实处。正因为如此，嗜血好斗的党文化，也是所有共产极权国家动荡不安、冲突不断的根源。当今中国社会人心冷漠、彼此猜忌、无法相互信任和包容也与党文化中的斗争哲学息息相关。

    2） 政治斗争中的灌输

    中共依靠斗争哲学发家，也依靠斗争哲学维护统治。实际上，正是在中共发起的一次又一次不断的政治斗争中，民众头脑中的斗争思想不断强化。这终于使得原本讲究中庸之道、遵从以和为贵的中华民族，人人都不得不将斗争视作社会常态；将人与人之间充满戒心视为常态；将你争我夺、尔虞我诈视为社会竞争的生存之道。

    1951年，中共刚刚建政、立稳脚跟，就开始了所谓知识份子“思想改造”运动。批判电影《武训传》就是中共夺权成功后“思想改造”运动的序幕。这场运动确实基本上按照毛的希望达到了改造知识份子思想的作用。中国人的思想由此而产生了巨大的变异，从此认为衡量善恶的标准只有一个，那就是“阶级斗争”。清末行乞办学的武训尽管一生受尽屈辱、节衣缩食只为兴办义学，使贫寒人家的孩子能读书，但就因为他“根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化”（毛泽东语），“站错”了阶级立场而被中共批倒批臭；明朝的海瑞不畏权贵秉公执法，一身正气、两袖清风，尽管历来受百姓尊重和爱戴，但是因为海瑞属于“剥削阶级”，“是地主阶级利益忠心的保卫者”，所以中共认为他为百姓所做的一切好事都是为了“维护统治阶级”，因而文革一开始就被批倒批臭；国民政府在南京修建的“航空烈士公墓”，安葬了抗日战争中牺牲于全国各地的一百多名空军烈士，以及为中国抗战献身的美国教官、苏联飞行员。但因为他们为“反动政府”效命，文革一开始，毛泽东的红卫兵便开到公墓，将烈士墓彻底捣毁。烈士的骸骨从此全部被丢弃失散。

    对于共产党来说斗争性就是革命性。矛盾和冲突的存在是好事而不是坏事，因为它们是“革命的种子”，而历史就是在斗争中前进的（不过今天的中共，则开始害怕人民用革命一词。）。但是斗争性并不是人的先天本性，所以共产党认为群众的“革命觉悟”需要启发，要不断“教育”以提高他们的“革命觉悟”，并为此不惜采用欺骗手段故意制造矛盾和冲突。

    比如“白毛女”原本是民间传说中的一个惩恶扬善的仙姑，为了“教育”人民而被塑造成为“苦大仇深”的被压迫阶级典型。戏中贯穿复仇思想——“千年的仇要报，万年的冤要伸”，由于它的煽动性太强，竟然发生过士兵观看演出的时候举枪差点打死“黄世仁”的事件。

    所谓“启发阶级觉悟”，所谓“培养阶级感情”，实际上就是灌输斗争思想、宣传仇恨，在过去中共毫不隐讳的宣传：“血债要用血来偿”，“仇恨入心要发芽”，“牢记血泪史，不忘阶级仇”。随着国门的开放，这种在文明社会被普遍唾弃的仇恨宣传不能再明目张胆的进行了。虽然中共不再搞“痛说家史”，“忆苦思甜”，但这并不意味中共放弃这一手段了，而是它改变了面目，并利用现代科技进行了精致的包装。比如2001年8月14日，国际教育发展组织在联合国会议上发表正式声明 ，指出中共反复宣传的所谓“天安门自焚案”就是一个精心包装的骗局，目的就是为了煽动民众对法轮功的仇恨。

    在中共历史上一个接一个的运动中，在一波接一波的疯狂宣传中，人们不知不觉地充满了对共产党划分的敌人的“刻骨仇恨”，这敌人是“地主”、“资本家”、“富农”，“反革命”，“右派”，“走资派”，“民运分子”，“邪教分子”……“革命觉悟”就体现在对“敌人”的刻骨仇恨上，学习雷锋精神，要对敌人像严冬一样冷酷无情，这叫做“阶级感情”，它超越于人类一切感情。毛泽东讲：“对打人也要进行阶级分析，好人打坏人活该；坏人打好人，好人光荣；好人打好人误会。” 毛的这一讲话文革中在“红卫兵”中曾广为流传。既然对“阶级敌人”的暴力是他们“活该”，暴力和血腥于是很快就遍布中原大地了。

    按照“革命者”的阶级感情，刘少奇既然反对人民的“大救星”，那他就“死有余辜”，张志新既然替死有余辜的刘少奇翻案，她就“活该”被狱警轮奸，被割断喉管，被处决就是“罪有应得”──雷锋的“对敌人的残酷无情”在这里有了最真实的写照。

    北京“红八月”里那些被自己教过的学生亲手打死的老师，也许没有想到，正是自己按照“党”的要求教学生们“对敌人像严冬一样残酷无情”，“夺过鞭子抽敌人”的时候，告诉学生对阶级敌人怎么做都不过分的时候，埋下了自己灭顶的种子。

    在群众批斗场合，人人争先恐后表现自己的阶级性。一个人越是表现出有“刻骨仇恨”便越是说明爱憎分明、阶级觉悟高，反之则有“阶级立场不稳”的可怕嫌疑。

    亲人被定为“党的敌人”后，家属必须表明立场，不能含混。章伯钧被打成右派以后，他的儿子、妹妹都在报纸上发表文章进行批判。另一个毛泽东亲自指定的的右派储安平的儿子则这样教训自己的父亲：“我要给储安平先生一句忠言：希望你及时悬崖勒马，好好地倾听人民的意见，挖掘自己反社会主义思想根源，彻底交待自己的问题，以免自绝于人民。”

    于是乎，一方面人们在一次次斗争中被强灌斗争思想，另一方面又正是在这样一次次“触及灵魂”的斗争中，为了生存，人们被迫学会了用厚厚的冷漠包裹自己的良知，学会了唯有打击、整垮别人，才能保全自己，不少人由此认定“弱肉强食，适者生存”便是真实的生活的法则。

    被中共禁演的电影《蓝风筝》里有这样一个基于真实故事的情节：反右开始了。主人翁铁头的父亲林少龙的单位摊上了一个右派指标，大伙不得不讨论决定这顶帽子该给谁戴上，完不成指标就别想散会。但少龙却在这个关键的时刻起身离场——他要去上厕所，在那一刻，也许他认为上厕所比开会更重要。于是，等他推门回来的时候，已经被“推举”为右派了。

    既然在“你死我活”的政治斗争中，人们已经练就了完全越过道德底线，践踏别人、保全自己的厚黑术，那么今天在同样“你死我活”的商战中，腐败贪污、假冒伪劣、毫无顾忌地损害他人等等行为迅速充斥其中也就毫不奇怪了。因为这其中的哲学依据都是一样的，即“弱肉强食，适者生存”。

    今天的人们习惯于用“成功”与否作为衡量个人价值的唯一标准，而不论其采用了何种手段。所以攀上“款爷”、“老总”是女人的目标，身边簇拥着漂亮女人是男人的风光，孩子考上名牌大学是家长唯一的期望。在这种斗争哲学里，“成功”是建立在他人的“失败”基础上。这里没有良知与公义，也没有是与非、善与恶，剩下的只是成与败：成功便是好的，失败便是劣的，于是人人都想争做“老大”。是故血泪工厂比比皆是，民工待遇惨不忍睹；有毒变质商品充斥市场，“为富不仁”被视为理所当然；能够弄权枉法仍逍遥法外者，则被视为“背景硬”、“关系铁”……在党文化“弱肉强食、适者生存”邪说的灌输下，中国人互相争斗、彼此猜忌，整个社会成为一盘散沙，一群无凝聚力的民众更便于中共的极权统治。

    3） 回归和谐相处之道

    2005年“狼文化”风靡全国。跟风“狼文化”的一本书，《狼魂》中说：“不学狼不行吗？不行。为什么呢？因为，在你死我活的生存竞争中，在胜者为王、败者为寇的市场角逐中，如果心存善良，对竞争对手一味地心慈手软，那么就会被对方毫不留情地吃掉”。这可以说是深得党文化斗争思想之精髓了。

    这里有一个例子可以与上述思想作为对比。林肯作为美国总统，他对政敌的友好态度曾引起了一位官员的不满。他批评林肯不应该试图跟那些人做朋友，而应该消灭他们。“当他们变成我的朋友时，”林肯十分温和地说，“难道我不是在消灭敌人吗？”

    中国人有句古训，“海纳百川，有容乃大”。中华历史上最强盛的盛唐时期，在思想、文化、国力、疆土等等方面几乎都达到了鼎盛，这和大唐文化包容一切的气度是分不开的。唐初突厥曾经为患北方多年，唐高祖为了国家安宁都不得不向突厥称臣。然而唐太宗打败突厥后，并未赶尽杀绝以雪父耻，反而极其包容地任用了一百多名曾经与大唐为敌的突厥降将，担任五品以上的将军和中郎将，约占朝廷武官之半。同时唐朝还允许归降的突厥人迁入中原。这些举措深得各少数民族的信任，西北各族领袖共同请求为唐太宗上尊号“天可汗”。历史上吐蕃（今藏族）曾经是一个剽悍好战的游牧民族，与中原时有征战发生。然而唐朝几次战胜吐蕃以后，反而派出文成公主和亲。文成公主将农业和佛教传播到吐蕃，此后数十年中，吐蕃与大唐和睦相处，这不能不说是文教之功。很显然，赶尽杀绝只会加剧仇怨，边疆地区仍不安定，战争还会再起。正是唐朝对突厥的宽容政策、对回纥、粟末靺鞨、南诏等族首领所采取的册封政策、及对吐蕃的和亲政策赢得了人心，一时间四夷宾服，诸国来朝，即使远如波斯、昭武九姓国、于阗国等等都自愿纳地成为唐朝府州。在文化上，唐朝尊道、礼佛、崇儒，实行开明的“三教”并立政策。也正是这种宽松、自由的思想环境，造就了唐代恢宏的文化气象。

    中华民族向来讲究“和为贵”，推崇中庸之道。我们的祖先赋予自己以教化天下，即所谓“平天下”的神圣历史使命。从根本上说，实现“平天下”的理想所要仰赖的不是武功，而是文治；它所要实行的也不是霸道，而是王道。所谓“故远人不服，则修文德以来之”。在5千年的中华历史中，尽管华夏民族也曾历经各种灾难，但它在同化周边各族群的过程中，毕竟已将它们凝聚、融合而为“泛中华”的文化大国。历史上蒙古族、满族都曾入侵、统治过中原，然而最终却被强大的中华文化所同化，蒙古族、满族如今都成了中华民族的一部分，清朝的康熙皇帝自己就说要做中华的千古一帝。

    党文化不但在纵向割断了中华民族祖辈承传的智慧，同时也在横向以敌视的态度对待西方的优秀文明。这就使得受其熏陶的中国人只能相信党文化中的“枪杆子里面出政权”，“机关枪、大炮是最有权威的东西”（恩格斯），“物质力量只能用物质力量摧毁”（马克思）。中国人有句古话，可以马上得天下，不可以马上治天下。历史上用枪杆子夺取政权的例子不少，但用枪杆子对付本国的百姓以维持政权，并最终使得民众彼此内斗，使得社会中的个体都自然而然的把暴力作为解决矛盾的第一手段，这恐怕是中共的“独创”了。

    尽管中共今天也提出来所谓“和谐社会”，但其真实目的，其实是希望社会底层民众不要再上访、不再为自己应有的权利合法抗争，希望民众不要对中共的腐败而发出批评意见，其根本目的还是维护中共的统治。这种党文化包装下的所谓“和谐”不过是中共装点门面的需要，与传统文化中的“和为贵”截然不同。

    事实上，采用暴力的手段来解决人类的社会矛盾，往往最终付出的社会成本大于收益。几十年的流血斗争，已经给中国社会带来难以愈合的创伤。矛盾的双方除了你死我活的斗争关系，还可以表现为共生关系、和谐关系，而斗争关系是最有破坏性的一种。上世纪60年代美国的民权运动领袖马丁路德·金所领导的民权运动，并未用一枪一炮，却争取到了黑人、乃至一切白人、有色人种的平等权利，改变了美国历史；被印度人尊为国父的圣雄甘地，用和平理性的方式争取了印度民族的独立，为人类留下了很好的典范。

    美国受到911恐怖攻击之后，一些地方出现了袭击和骚扰阿拉伯裔移民的个案。马里兰州的清真寺被人抹上涂鸦，一高中女教师便联络几个朋友在这座清真寺外为伊斯兰教徒站了一个礼拜的夜岗；俄亥俄州的伊斯兰中心收到了非穆斯林美国公民的捐款；许多不同肤色的妇女，穿上了穆斯林妇女的披肩和头巾上街，以表达她们对不同宗教信仰和不同文化的族群的尊敬和支持；911事件之后四天，一名穆斯林女学生戴着头巾和两个非阿拉伯裔的同学到先付款的自助餐厅吃饭，落座不久，女侍者走过来，二十三岁的穆斯林女学生以为“她要赶我们走”，原来女侍者是来退还三十美元的餐费，并告知餐厅决定给她们提供免费餐。女侍者还说自己不愿意看到战争，对穆斯林女学生勇敢地穿着民族服装而感到骄傲。女侍者一离开，女学生就哭了……一位巴勒斯坦裔医生说，911之后的第一个星期五，他去清真寺祷告，内心的疑惧却挥之不去，害怕被人辱骂，等他到了清真寺，发现门口集结着五十多个基督教的牧师与教徒，他们打着表示团结和联合的横幅……这位巴勒斯坦医生说：“他们令我感到安慰和看到了和平。美国的强大不在于她的军事和科学的领先，而在于珍藏于这个国家大多数人民心中的伟大精神。”

    美国人这种爱国方式，或许能给我们一点启示。在中共党文化熏陶下，许多人心目中的“爱国”，已经和“仇恨”画上了等号。一个简单的常识是，不论仇日或仇美，都不可能是中华民族强大的精神来源。美国作为一个多民族的移民国家，也许优势就来源于其对各种不同的文化的兼容并蓄。“己所不欲，勿施于人”，这是传统文化中的美德。摒弃“战天、斗地、整人”的党文化，回归和谐相处之道，这才是民族强大的精神之源。

    4、灌输进化论与现代科学

    1） 灌输进化论的真实目的──推行无神论和斗争哲学

    一九六八年的一个夏天，一位名叫威廉·米斯特的美国业余化石专家在位于犹他州附近，也是以三叶虫化石闻名的羚羊泉敲开了一片化石，赫然发现一个完整的鞋印就踩在一只三叶虫上。三叶虫是一种生长于六亿年前至二亿多年前的生物，换句话说，在这久远的历史时期之前，是不是有着和我们一样的人类文明存在？

    一八四四年，以发现反射偏光“布鲁斯特法则”闻名的布鲁斯特爵士在英国科学发展协会发表了一篇报告(Report of Meeting of the British Association for the Advancement of Science, Vol. 14.)，引起了很大的轰动。报告中提到，在英国北部靠近Inchyra的Kindgoodie采石场挖掘出的一块沙石岩中，居然有一枚钉子的一半埋在里面。这枚钉子虽已被腐蚀了，但仍然能辨别出来。1985年，这块沙石岩经测定后发现至少有四千万年历史。那么是谁在古老岩层里留下的钉子呢？

    在2001年进行的一次关于人类起源和发展的盖洛普民意调查中，1000名美国人被要求选择与自己看法最接近的观点。调查显示，45%的人选择了“上帝在过去1万年左右创造了今天的人类”，37%的人选择了“人类从比较原始的形态经过上百万年的演化而来，而上帝主导着这一过程”，12%选择了“人类从比较原始的形态经过上百万年的演化而来，并且上帝与这一过程无关”，剩下6%的人表示没有观点或无任何倾向。在另一项由美国裴优研究中心（Pew Research Center）于2005年7月进行的调查表明，63%的美国人愿意接受学校在教授进化论的同时，也教授宗教的创世论，38%的人乾脆主张学校只教授创世论，不教进化论。

    许多来自中国大陆的读者都会对上述调查结果感到非常惊讶。其实在信仰自由的西方国家，不接受进化论的大有人在，而与中共党文化的思维定势相反，这并没有导致这些国家落后、愚昧。事实上这些国家的文明发展恰恰与其开放宽容的自由思想氛围密切相关。进化论来自于西方，但当今相信进化论的人中，比例最大的是中国、前苏联和原来的东欧前共产国家。这些国家的共同特点是：国家权力被用来禁止对神的信仰和灌输无神论。中共自从1949年以后就一直在持续地压制和迫害各种宗教信仰的同时，强制性地灌输“进化论”，以至于许多国人不仅自己把“进化论”奉为金科玉律，而且当然地认为普世皆然。

    中共向民众灌输进化论，一方面是出于维护自己的极权统治的目的，因为这样就可以为强行灌输无神论铺平道路，以便于把自己打扮成至高无上的人间救主；另一方面是因为进化论可以为其“阶级斗争”的理论提供支持。马克思和恩格斯曾经清楚的说明进化论与信仰的关系：“现在我们以进化的概念来看宇宙，再也没有空间容纳一位创造者或统治者了。”（《马克思、恩格斯论宗教》）马克思又说，“达尔文的著作非常重要，它从自然科学的角度支持了人类历史上的阶级斗争，完全符合我的观点。”恩格斯也说，“（进化论是）十九世纪三大科学发现之一…...优越的无产阶级将赢得这场生存斗争。”

    人类自有了理性思考以后，就一直在追寻“我是谁，我从哪里来”这样一个永恒的根本问题。在消灭各种宗教信仰之后，进化论就成了中共唯一能够用来解释生命起源的学说。在网上做一个搜索，往往会发现许多中学教师对于生物教材中“生命起源和生物进化”一章这样分析：“对于学生形成生物进化的观点，树立辩证唯物主义自然观有重要意义。”因而中共在铲除中国敬畏天命的传统文化的同时，把进化论作为解释生命起源的“唯一真理”，以“科学”的名义在中国强行灌输。今天的许多中国人在谈到信仰的时候，都会不假思索的声称，“我是信仰无神论的，我是相信进化论的。”抛开无神论、进化论本身的是非对错之争不谈，事实上对于绝大部分中国人来说，对于无神论的“信仰”，并不是真正意义上的信仰。信仰是自由心灵的选择，是相对于“不信仰”而言的，但在中共的强权之下，谁不信仰“无神论”，谁不信进化论就面临着“封建迷信”、“愚昧”、“误国误民”、“反科学”等等可怕的政治帽子，就面临着被划离“广大人民群众”而成为“一小撮”另类的“改造对像”。在这种环境下，根本谈不上自由抉择的权利，还有什么信仰可言呢？

    2） 进化论是未经证实的假说

    一八五九年，达尔文在《物种起源》中根据一些零散的事例，唐突的提出了生物进化的假说，认为今天复杂的生物界是从简单的原始生物一步步进化而来。然而随着科学深入广泛的发展，大量的事实发现对进化论提出了严峻的挑战。

    （1） 脆弱的逻辑基础

    许多人都很熟悉“返祖现象”。在人民教育出版社网站的“初中生物教学资源”中这样写道，“在人类，偶然会看到有短尾的孩子、长毛的人、多乳头的女子等等，这些现象表明，人类的祖先可能是有尾的、长毛的、多乳头的动物。所以返祖现象也是生物进化的一种证据。”要按这种逻辑，婴儿无脑的畸形更多，那人的祖先就没有大脑了？先天肢体残缺的、多长手指、脚趾的也常见，那么人的肢体就是从各种畸形进化来的？跳出进化论的思想框框一想，就会发现所谓的“返祖现象”只是畸形或缺陷而已，是基因病变的反映，和人类祖先联系在一起是没有道理的。

    科学上，如果一个理论的证明违背逻辑，这个理论就不能成立，但是人们对进化论的逻辑错误却不予深究，也是因为深究起来，就没有证据可言了。许多人听到这话感到很惊讶。其实，问题的揭示会使人更惊讶。

    比较解剖学证据是进化论的三大主要证据之一。按照比较解剖学，哺乳类中老鼠的爪子、蝙蝠的翅膀、海豚的鳍足和人的手，均有相似的骨骼结构，因此达尔文推断它们从同一远祖遗传而来，只是进化过程中因为功用不同而分化出不同的外形。很显然，用比较解剖学证据来论证进化论，存在逻辑上的漏洞，因为从同一祖先的假设，逻辑上可以推断出四肢骨骼结构相似的结论，但反过来却不一定。正如冰箱制冷可以使水结冰，不等于水结冰一定是由于冰箱制冷。

    古生物化石也是进化论的三大主要证据之一。然而进化论支持者以古生物化石论证其进化的过程，却又需要依赖于进化的模式。比如中国著名猿人“元谋人”的确定，是从仅有的3颗人类牙齿推断来的；蓝田猿人的确定，仅凭一个下颌骨；丁村人，三颗牙齿，一小块头盖骨；马坝人，一个不完整的头盖骨……把它们确定成什么，要完全套用进化模式。这里边暴露了一个逻辑问题：从进化论来的东西，再去证明进化论，显然是循环论证。所谓西方古猿（尼布拉斯加人）的发现，就充分暴露出这种论证逻辑的缺陷。一九二二年，生物学家奥斯本宣布发现了一颗牙齿，这颗牙齿同时具备猩猩、猿人及类人猿特征。他给这颗牙齿的主人取了一个名字——尼布拉斯加人。接着，相信进化论的人士画出了这个猿人的想像图，仅仅凭着一颗牙齿。但一九二七年，经过更深入的研究后发现，这颗牙齿的主人是一种绝种了的美洲野猪！

    那么进化论是归纳法吗？不是，太多事实归纳不进去。

    有人曾说进化论是归纳法，这种逻辑思路稍微难一些，其实也好理解。归纳法就是提出一个命题，如果能把涵盖的所有问题都归纳进去，那这个命题就是真理。然而对于进化论，太多的事实归纳不进去。从前面的史前文明证据来看，从进化的速度、物种爆发式的产生的方式、进化的概率等等许许多多不但归纳不进去，而且都在否定进化论，可见进化论的论证作为归纳法是不能成立的，其实还是循环论证。

    似是而非的“循环论证”贯穿了整个进化论，人们似乎都对此习以为常了。然而当我们严格的分析起来，都会大吃一惊。

    中学生物课本上有一张胚胎发育图，显示鱼、蝾螈、乌龟、鸡、猪、牛、兔、人等动物在胚胎发育不同阶段的侧面，其原版收藏在伦敦大学的Bodleian图书馆，它的作者是十九世纪德国 Jena大学的生物学教授海克尔。从这张图得出的结论是，虽然这些动物成年后形态各不相同，但在胚胎发育过程中均有一个形态相似的阶段，包括人类，各种动物在胚胎发育的某个阶段，其形态会重演一个类似鱼的形态，表明它们的共同祖先是水生动物，它们祖先的特征在胚胎发育过程中重演了。这就是支持进化论的三大证据之一“胚胎重演律”。

    其实，用重演律证明进化论，也可形式地表述为：“假如进化论成立，胚胎发育会重演进化的过程；因为观察发现胚胎发育会重演进化的过程，所以进化论成立。”逻辑上讲，这仍然是用假说证明假说的“循环论证”。

    1997年，英国科学家理察逊和多家实验室合作，收集更多种系的动物，观察它们在各个胚胎发育期的形态。他们发现海克尔的图谱不是基于事实的描述，“我们的研究严重削弱了海克尔图形的可信性，海克尔图形与其说是显示脊椎动物胚胎发育过程中一个相似时期，不如说是按固定程序设计的胚胎。”权威的《科学》杂志于1997年专门就此事发表了一篇综述（Science 1997, 277:5331）。那么，为什么海克尔和理察逊的研究结论差异如此之大呢？原来，海克尔有意选择形态上比较相近的动物胚胎，比如他用水生的蝾螈代表两栖类，而不用青蛙，因为蝾螈本身更像鱼。又如早期鸡的胚胎其眼球是没有色素的，但海克尔把它涂黑，使得鸡的胚胎和其他动物胚胎更相似。海克尔特别对人的胚胎图作了艺术加工，去掉了人胚胎的内脏部分和腿，就成了一个有尾巴，类似鱼的胚胎。

    随着遗传学的出现和分子生物学的发展，特别是对基因的深入研究，重演论在理论上面临着空前的危机。现在公认基因突变是进化的原因。既然过去的基因已经突变成新基因了，怎么还重现过去的特征呢？

    （2) 概率计算否定了进化论的核心──基因突变机制

    达尔文时代，近代西方科学正处于奠基阶段，对生命现象的认识还很肤浅。那时的人看到了家养动物的诸多杂种变异，就认为物种也能这样变成其他种，这就是进化。后来，随着基因的发现和深入研究，学者们才意识到如果基因不发生根本的变化，不管后代表面与祖先有什么差异，也没有进化意义。然而基因又是极其稳定的，只有不正常的“基因突变”才能使之发生改变，那么“基因突变”也就成了现代进化论的核心了。这是现代所有的进化论者公认的。这里，我们就集中分析这个核心理论。

    物种基因的稳定性极难逾越

    基因的稳定性是物种保持自身稳定所必须的，同一物种不同个体的基因交流，并不能使此物种变成其他物种。动植物育种专家都知道，一个物种的变化范围是有限的。最终，培育出的品种不是不育，就是又变成原来的亲本。哈佛大学的梅尔教授称之为基因体内平衡。最常见的就是狗再怎么杂交育种还是狗。这说明进化论有一个无法跨越的障碍。在理论上，人们把突破这个障碍的可能性寄望于基因突变，这是唯一的可能了。

    理论和实际上，基因突变产生高级性状的机率几乎是零

    基因突变，是一种在基因复制或修复损伤等过程中发生的随机错误，所以又叫随机突变，本身就是一种病态现象。它发生的机率非常低，大约在万分之一到十亿分之一之间。低等原核生物的突变率较高，大约为千分之一，而高等类型的生物中，许多基因的突变率是十万分之一到一亿分之一。

    基因突变能否产生具有生存优势的高级特征（性状）呢？ 我们知道一个基因的核心是由几百到几千个碱基排列而成，如同一个复杂精密的计算机程序，随意的改动一两个字符能够产生更高级的程序吗？当然不能。基因突变也是这样，单个碱基的变化结果往往是各种缺陷、畸形、致死，在自然条件下具有生存优势的没有发现一例。

    概率计算表明，生物进化的可能性小到了绝对不可能的程度

    现代进化论以基因突变为其核心，但是如前所述，基因突变本质上是一种随机错误，因此概括地讲所谓从猿进化到人的过程，其实质就是有一部分古猿在数百万年里，因为一系列的基因发生“阴差阳错”的突变，“恰好”使得古猿前额逐渐增高，眉骨变小，吻部后缩，脑容量增大，脊椎变直……最终成为现代人类。

    很显然，自然选择的过程只能决定最终哪些物种存留下来，却不会增加整个过程发生的概率。许多学者进一步的计算表明，这样一连串的“阴差阳错”要想每一步都发生，其可能性微乎其微。美国生物化学家贝希以血液凝固的一系列生物化学机制为例，讲述如此复杂精密的生命现象不可能是进化出来的。其中一个蛋白（TPA）产生的机率是十分之一的十八次方，经过计算至少需要一百亿年才能发生（目前科学家认为太阳系的年龄约为50亿年）。如果同时进化出和它相互作用的蛋白，机率就是十分之一的三十六次方。他说：“很可惜，宇宙没有时间等待。”

    对于生命的产生，现代进化论认为也是一个自然过程，认为简单的有机物和无机物在某种特殊条件下碰撞而成复杂的生命大分子，各种复杂的大分子进一步组合演化形成原始生命。读到这么多串连的“理想化”过程，读者恐怕会考虑其中的机率问题了，英国科学家霍伊尔曾表示：“上述事情发生的可能性正如利用席卷整个废料厂的飓风来装配七四七喷射机一样。”

    （3） 进化论的尴尬──关于进化时间表的种种疑问

    根据进化论的概念，人类是由最原始的水生动物，慢慢爬上陆地，从两栖生物、爬行类、哺乳类，最后进化到猿，再下到地上进化成人类，中间的过程经历了几亿年。生物学家按照生命由简单到复杂，由低等到高等，画出了进化时间表。

    然而许多考古学家的发现都直接地反驳了进化论支持者的论点，这包括在世界各地陆续发现了远古不同时期的人类的直接证据，从几万年前至几亿年前的人类脚印到人体的骨骼化石，都无法被归纳到进化时间表。例如，据一九九七年十一月六日《中国地质矿产报》报导，在中国云南富源县三迭纪岩石上面发现有四个人的脚印。据考证，这些岩石已有二亿三千五百万年的历史；一八五一年的六月号《科学美国人》刊载的一篇文章上提到在马萨诸塞州道契斯特（Dorchester）进行的爆破中，一个金属花瓶因被炸成两半而飞出岩石。将炸裂的两半合而为一后，拼成了一个钟形花瓶，花瓶由锌银合金制成，它自地下15英尺处破石而出，据估计有十万年历史。

    就考古学发现而言，令进化论者头疼的另一个问题是，进化过程中确凿的过渡类型，严格地讲并没有发现。例如在从猿到人的问题上，科学家们发现了一些化石，归类为“古猿”、“类人猿”、“猿人”、“智人”，唯独没有“类猿人”。寻找过渡物种“类猿人”，被列入了科学的“十大悬案”。数次宣布的人类始祖，很快就被否定了。例如1892年发现的人和猿之间的过渡化石“嘉伯人”，是一块猿的头骨和相距40英尺的一根人的腿骨拼凑出来的，学术界否定了“嘉伯人”，科教方面却还在宣传。直到1984年“嘉伯人”才被新发现的猿人化石“露茜”代替。但后来的鉴定中，露茜同样被大部分学者否定了，科学家已经确定了露茜是一种绝种的猿--南方古猿，和人无关。

    假如进化论是真的，过渡类型化石就应该很容易找到，为什么没有呢？大家沿用达尔文的解释：“化石记录不完全”。深入想一想：从宏观上看，化石的形成是普遍和随机的，为什么单单漏掉了过渡类型呢？

    观察、假设、验证的“三步曲”，至今还是实证科学的科学家们发现自然规律和抽像科学定理所奉行的准绳。达尔文在《物种起源》中只完成了前两步；然而经过几代人一个多世纪的努力，这至关重要的的最后一步——“验证”，迄今尚没有得到令人信服的结果，并且从当前各学科的发展趋势和进化论自身的局限来看，进化论走完这三步曲中的最后一步，已经变得越来越渺茫了。

    3） 灌输进化论的后果

    中共灌输进化论和其推行无神论的目标是一致的。按照进化论的观点，人是自然界随机产生的。人的产生无目的，存在也无目的。这样，一切对神的信仰也就成了“虚无缥缈”的了。并且，人不过是进化了的猿，和其他动物并无本质的不同。动物和植物，生物与非生物，也没有不可逾越的界限。所以按照恩格斯的看法，生命也不过是“蛋白质存在的一种形式”而已。按照这样的观点来看，中国传统文化中对生命的尊重就成了不必要的“迷信”了。的确，从进化论的观点来看，砍掉一棵树与打死一只狗，杀掉一只猴子与杀死一个人，只有程度的差别，并无本质的不同，都只不过是改变了一些蛋白质存在的形式而已。

    2003年3月，SARS蔓延到香港。香港媒体连续报导疫情发展。博鳌论坛秘书长、中共前对外经贸部副部长龙永图责怪说：“香港的报纸连续十天、二十天、三十天头版报导肺炎事件，谁还敢来？”“如果六百万人中有五十万人得了这个病，我觉得应该恐慌，但现时才三百多个就搞成这个样子了，我觉得有问题。”这种对生命极度漠视的心态，不仅在中共高官中普遍存在，就连普通百姓也常常深受其害而不自知。中共建政以来，造成中国人非正常死亡达8千万。然而许多中国人即使明白了这一历史事实，仍然觉得那一条条逝去的生命不过是个数字而已。这种漠视生命的心态，和中共灌输进化论不无关系。

    中共不断灌输进化论的另一个恶果，是使人们觉得“优胜劣汰、弱肉强食”是理所当然的法则。这样，在“国家”、“民族”这样美丽的口号下，对弱势者的劫掠便有了冠冕堂皇的辩辞：为了所谓的“发展”、为了所谓的“稳定”就无法避免牺牲。因此便有了何院士“谁叫你不幸生在中国”的豪言，便有了邓小平64时“杀20万，保20年稳定”的壮语。当这种法则被社会普遍接受的时候，人心对社会公义就失去了期望，随之而来的是社会道德水平的整体下滑。

    4） 灌输现代科学的真实目的──压制信仰

    自刚刚建政开始，中共就在全国范围不断开展所谓“破除封建迷信”的运动。近几年又加入了“崇尚科学”的口号。几十年来学校教材都按照中共制定的教学大纲编写，确保课本知识只能成为中共的“社会发展史”、“辩证唯物主义”的佐证，而不会发生冲突。中共还设有专门的“科学技术普及法”，几乎所有的城市都设立了由政府出资的“科技馆”、“科普站”，其重要任务之一是 配合“中央”在基层进行大规模的“科普”活动、举行“破除迷信”、“反对邪教”展览等等。几十年的灌输，使大多数人头脑中不但牢固树立了科学至上的观念，而且更将其上升到政治高度。于是“反科学”、“搞封建迷信”不仅仅是个人信仰的选择问题，而是祸国误民，甚至应当全民共诛的“罪行”。

    事实上在现代科学更发达的西方国家，政府也从来没有用科学的棒子去批判任何信仰。在各大学里，学生有充分的自由组织各种信仰团体，政府和校方不但不会干涉，反而鼓励多元文化的繁荣。西方国家虽然也有政府支持的科普活动，但与扫除“迷信”、反对“伪科学”等毫不相干。这些活动往往是普及灾难逃生常识等等，如从幼稚园、小学生开始就设有灾难逃生等课程，经常演习训练个人在火灾、飓风、地震、海啸等灾害发生时的应变技能。可是不但在中共的教学大纲中没有这些内容，甚至在灾害频发的地区，这些内容也不是当地的科技馆、科普站的重点。这是因为中共灌输现代科学的目的，并不是为了强国富民，而是为了压制信仰。本来一个人的信仰完全是个人的行为，即使中共自己制定的宪法也不得不承认公民的信仰自由。但是中共祭起“科学”的大旗，就可以“名正言顺”的给各种宗教信仰扣上“迷信”、“反科学”，扣上导致人民“愚昧”、“落后”的政治帽子。这样铲除信仰就披上了科学“卫道士”的外衣，甚至于还可以和爱国主义联系起来，因为“迷信”会导致国家“落后”。

    中共建政之初，1950年开始便在全国各地大规模解散“迷信”组织，诸如基督教、天主教、道教、佛教等组织。要求这些教会、佛堂、帮派的成员到政府登记并悔过自新。如不按期登记，一经查明，定予严惩。1951年政府明文颁布，对继续会道门活动者处以死刑或无期徒刑。据不完全统计，共有不下三百万教徒、帮会成员被抓被杀。

    1999年中共开始镇压民间信仰法轮功，也是以“崇尚科学、破除迷信”的口号为其撑腰，以“反邪教”的名义对法轮功进行镇压之后，又进一步对其他气功门派、地下教会进行镇压。警察抓捕基督教地下教会信徒的理由往往直接就是“信神就是反党”。究其根本原因，以无神论为基础的中共独裁政权的确容不得民间对神的信仰，容不得在“党中央”之上还有至高无上的神。

    虽然中共通过灌输进化论和现代科学来确立其理论根本——无神论，甚至还造了一个唬人耳目的词语叫“科学无神论”。然而就科学发展本身而言，它并没有证实无神论。按照正统宗教的观点，人是神造的，人否定神的存在，就如同实验室培养皿中的细菌企图否认人的存在一样是徒劳的。因为从现代科学的实证方法来讲，对于无神论的证实，必须要求在整个宇宙所有的空间和时间范围否认神的存在，这当然包括人类远未认识到的空间和时间范围。宇宙如此之宏大、多样、复杂，谁能保证，从浩瀚的宏观到无限微观，只有人是高级生命呢？甚至谁能保证，生命的存在形式只能依赖于我们所知道的蛋白质、氨基酸的形式呢？进一步讲，现代宇宙学认为人类无法观测的暗物质占宇宙的2/3，就是说即便穷尽人类现有的观测技术尚有2/3的宇宙属于未知；现代理论物理更提出膜世界理论，认为我们的宇宙不仅仅只是我们所能感受到的三维空间，认为许许多多空间是以多层膜的形式存在于一个多层超空间上。就是说还可能存在着另外的空间。那么谁能保证另外的空间没有高级生命呢？如果另外空间存在高级生命，如果他们具备远远超越人类的大慈悲，具备了悟宇宙真理的大智慧和超凡的能力，那对人类而言他们不就是佛、道、神么？因而不论从逻辑上和技术上讲，从科学的角度证实无神论是不可操作的。

    需要指出的是，这里并不反对任何个人信奉“无神论”。作为个人而言，信神与不信神都应当是无可非议的自由选择。在正常的社会里有神和无神的信仰完全可以并存不悖。但是当政府以强制手段在全社会灌输无神论，压制对神的信仰而造成整个社会的信仰迷失，必然会使原有的传统社会价值体系丧失依托，从而导致全社会滑向物质主义、纵欲主义的泥沼。

    5） 中共不讲“科学”，马克思主义反自然

    尽管中共把自己打扮成科学的卫道士，而且还特别豢养一批御用的“反伪科学”专家，“反对迷信、反对伪科学”由政府出资大力宣传，其高调甚至超过科学发达的任何一个西方国家，但却无法掩盖中共在理论和实践上都处处违背自然规律的实质。

    2006年是唐山大地震30周年，长篇调查报告《唐山警世录》在1月甫出不久即被中共宣传部门悄悄下令封杀。因为书中披露，在大地震前中国的科技工作者多次准确预测了将要到来的灾难。

    然而当时中共政局紊乱，政治稳定高于一切，无人敢上报或公布对地震的预测。唯一例外的，是河北青龙县科委有人在一次非正式场合得到国家地震局一位技术人员关于震情的预测通报，并将震情通知到县里每一个人。因此，距唐山仅115公里的河北省青龙县，在1976年的大地震中无一人伤亡。这一奇迹作为特别案例被联合国公众管理和灾害科学全球整合计划记录下来。

    即使到了今天，中共政治挂帅，违背自然规律，犯下危害百姓生命财产的罪行仍然不断。2003年全球流行的萨斯（SARS），2002年11月最先在中国广东省爆发，但当时中共内部正面临党魁江泽民16大退位问题的争执，为了政权稳定而将疫情瞒下，最后错过春运前控制疫情扩散的机会，导致SARS全球爆发。这里哪有一点科学态度的影子？

    几十年来中共好大喜功，为了狂热的政治目标做出无数违背自然规律的蠢事，最后遭殃的却都是中国百姓。比如三峡工程的上马就是中共导演的一个政治高于一切的“科学决策”表演。1986年，中共决定对三峡工程进行“论证”，以期通过这一跨世纪的浩大工程，“全面展示改革开放成就”，展示中共驾驭自然的能力，为自己执政的合法性作注解。于是反对工程上马的著名水利专家黄万里教授有意没被邀请参加工程论证。黄万里数次给中共领导人写信，痛述三峡工程将造成的危害。他还指出，公布的论证报告错误百出，必须悬崖勒马、重新审查。中共对此没有任何回应。三峡工程可行性“论证”即将结束时，正赶上1989年64事件，有的三峡工程反对人士被牵连入狱，另一些反对派也因而受到压制。当时生态环境论证组报告的结论是：三峡工程对生态环境的影响是“弊大于利”；此外中国科学院环境科学委员会、科学院三峡领导小组办公室，也有一批专家反对三峡工程上马。这当然不为中共所喜，于是可行性论证领导小组技术负责人潘家铮于1990年7月6日，在国务院召开的三峡工程论证汇报会上，将三峡工程论证生态环境组的“弊大于利”的结论改为模棱两可的“三峡工程对生态环境的影响是广泛而深远的”。随后长江水利委员会又以原生态环境论证组的报告的大纲未报国家环保局审批的程序瑕疵为藉口，否定了该报告。短短的6个月后，在重新编写的报告中，结论却成了“利大于弊”。1991年3月，中共党魁江发出批示：“看来对三峡可以下毛毛雨，进行点正面宣传了，也应该开始做点准备。”1991年底和1992年初起，中国媒体大量正面报导三峡工程，反对的声音则被完全压制下去。

    2000年5月17日，力主工程上马的张光斗教授在发现三峡工程的实际防洪库容不可能达到设计标准的错误后，一再叮嘱三建委办公室主任“这件事在社会上公开是万万不行的”（《三峡探索》总第二十七期）。

    此外，海内外专家指出，三峡工程对生态环境的破坏，远远大于三峡工程的经济效益，仅仅是三峡水库蓄水导致水流减缓、水体自净能力减弱、水质变坏而造成的损失，就将超过三峡工程的发电的经济收入。三峡工程论证中的环保主审人张光斗在工程上马后的2000年却发现三峡库区污染造成严重问题，曾建议拨款治理，他估计需3000亿元人民币（《三峡探索》总第二十七期）——需要注意的是三峡工程总投资是1800亿元。由于工程问题太多，以至于后来中共没人愿意承担责任，2006年5月这个跨世纪大工程竣工，现任中共领导人竟无人出席典礼。

    在中共那里，“科学”和“科学家”都不过是听从政治需要的奴婢，不需要的时候，可以打倒在地，任意践踏；需要的时候又成了打击异己的棍子。一方面，敢讲真话、有独立人格的科学家如黄万里，在中共治下却只能抱憾终生；另一方面，又有一批善于迎合中共胃口的“科学家”，如前面的讲的潘家铮、张光斗等，都因为“听话”而得到重用。当中共需要“科学界”支持镇压法轮功等民间信仰的时候，两人又都摇身变成了所谓“中国反邪教协会”的发起人。

    中宣部有个科学处，主管科学领域的意识形态问题，今天中共的“反伪科学”旗手何祚庥在上世纪五十年代就曾是该处的一员“大将”。上个世纪中宣部科学处发起所谓批判“伪科学”运动一个接一个，几乎波及到自然科学的所有学科。例如：对摩根基因学说的批判、对孟德尔遗传学的批判、对梁思成建筑学的批判、对马寅初人口学的批判、对量子力学一些理论的批判、对相对论的批判、对控制论的批判等等。典型的批判如，控制论被说成是企图用“纯技术的观点来解释社会现象，从而掩盖了资产阶级社会腐朽没落的根本原因”；爱因斯坦被说成是“自然科学中最大的资产阶级反动学术权威”，而相对论，则是“彻头彻尾的形而上学唯心主义的”；大爆炸宇宙论和现代宇宙学是“学术领域唯心主义的典型”，是“供给宗教和科学以新的论证”的伪科学，等等。

    中共几十年来杀人、搞运动都有一个冠冕堂皇的理由，就是为了建立所谓共产主义“人间天堂”。然而被中共冠以“科学”的经典——“共产主义理论”——实际上却恰恰是违背自然规律的歪理邪说。按照共产主义理论，所谓共产主义是人类社会的“最高形态”，其理论基础是通过生产力高度发展，物质财富极大丰富，达到“按需分配”的天下大同。然而不幸的是，人的欲望是无止境的，而自然资源却是有限的。

    由全球专家组成的民间智囊组织罗马俱乐部在1972年发表了著名的研究报告《增长的极限》，指出人类的生产不可能无限制的增长下去，首次在全球范围唤起了人类对环境与发展问题的极大关注。早在上个世纪80年代，联合国“世界环境与发展委员会”发表了影响全球的题为《我们共同的未来》的报告就指出：环境危机、能源危机和发展危机不能分割；地球的资源和能源远远不能满足人类发展的需要。据此，报告提出了“可持续发展”的概念。换句话说，说由于人类发展的需要和地球有限的资源之间的矛盾，达到共产主义所谓“按需分配”的物质财富极大丰富是不可能的。马克思提出共产主义理论的时候，人类正处于工业化时代的初期，对于人类与环境的关系认识远远不足，共产党却把马克思100多年前提出的“共产主义”理论当作放之四海皆准的真理，这本身就是愚昧和盲从的态度。

    6） 科学家信神并不妨碍其作出科研成就

    江泽民在访问美国时问当时的美国总统克林顿：为什么美国科学这么发达，还有那么多人信仰宗教？这是中共党魁本身的愚昧无知的典型代表。其实，每一个中国人也应该问一问中共，中共动用政府力量竭力灌输现代科学、宣传所谓“科学无神论”几十年，为什么堂堂13亿人口的大国还没有出一个诺贝尔奖获得者？而海外那些获得诺贝尔奖的华人反而恰恰都没有经历过中共的灌输？其实这正是因为，中共灌输现代科学，并不是为了发展中国的科技，其实质是为了压制信仰，钳制思想自由，而科学创造所需要的正是自由的思想环境。中共的灌输方式，却极力把科学和信仰对立起来，在民众头脑中形成一种僵化的思维定势，以为对神的信仰必定导致“愚昧”、导致“反科学”，把宗教信徒都描绘为一群没有多少文化而寻求心灵安慰的受骗者。

    事实上，翻开历史我们就会看到，科学发展鼎盛时期的伟大科学家，包括哥白尼、笛卡尔、伽利略和牛顿等均称自己绝对信仰造物主神，认为这个世界——神的杰作是有矩可循的，正待科学家们去发现证实。科学研究和个人对神的信仰根本就不是如共产党所宣扬的水火不容的关系。一个不可否认的事实是，有一大批名垂史册的大科学家是有宗教信仰的“有神论”者，比如现代天文学的奠基人开普勒、近代化学的开创者波义耳、电解原理的发现者法拉第、电报的发明者莫尔斯、热功当量的发现者之一焦耳、电磁理论的集大成者麦克斯韦、被誉为原子理论之父的道尔顿、现代遗传学的奠基人孟德尔、青霉素的发明者弗来明、微生物学的创始者巴斯德等等，都是虔诚的宗教信徒。

    这里特别值得一提的是经典物理学巨匠牛顿。牛顿是个虔诚的基督徒，中共无法掩盖这一举世公认的事实，于是在教科书中刻意把牛顿说成是晚年涉身宗教，并因此无所创造，误导人以为其早年众多的科学发现是在“无神论”的世界观指导下做出的，而晚年其宗教信仰阻碍了科学创造。然而事实是，牛顿成为虔诚的基督徒远早于其从事科学研究，并且对神的信仰终生未变。牛顿早在剑桥大学读书时，就已经是个虔诚的基督徒了。他经常在笔记本或课本的空白处写下他的祷告，至今仍有许多保存在大英博物馆中。他更经常和室友魏金斯在校外分发《圣经》给穷人，向他们传福音；因此购买要分发的圣经成为牛顿学生生涯中除了房租与伙食费外最大的花费。甚至牛顿对科学的思索也与他的祷告生活有密不可分的关系；他常在信仰的思索里想到科学，在科学的思索里想到信仰。以至于后来纽约大学历史系教授曼纽在其所著的《牛顿传》中都说：“近代的科学是源自牛顿对上帝的默想。”

    根据美国哥伦比亚大学教授哈瑞特·乍克曼博士1977年在其著作《科技英才——美国的诺贝尔奖获得者》中的统计材料，自从1901年设立诺贝奖以来，美国获得该项科学奖的286位科学家中，73%的获奖者是基督徒，19%是犹太教徒。著名的诺贝尔物理学奖获得者费曼曾说“许多科学家确实既相信科学，也相信上帝--启示的上帝，而两者可以完美地一致”。现代航天科学之父冯·布劳恩曾写过这样一段话，也许可以视作对费曼的注解：“宇宙的无边神奇只能证实我们关于造物主确定性的信仰。我发现理解一个不承认在宇宙后面存在超理性的科学家和领会一个否认科学进步的神学家一样困难。”

    7） 实证科学并不是探索宇宙规律的唯一方式

    1994年3月1日，秦始皇兵马俑二号坑正式开始挖掘。考古学家在二号坑内发现了一批青铜剑，剑身上共有8个棱面。考古学家用游标卡尺测量，发现这8个棱面误差不足一根头发丝。已经出土的19把青铜剑，剑剑如此。更令人称奇的是，它们在黄土下沉睡了2000多年，出土时依然光亮如新，锋利无比。科研人员测试后发现，剑的表面有一层10微米厚的铬盐化合物。这一发现立刻轰动了世界，因为这种“铬盐氧化”处理方法，是近代才出现的先进工艺，德国在1937年，美国在1950先后发明，并申请了专利。

    无独有偶，在考古人员清理秦皇一号坑的第一过洞时，发现一把青铜剑被一尊重达150公斤的陶俑压弯了，其弯曲的程度超过45度，当人们移开陶俑之后，令人惊诧的奇迹出现了：那又窄又薄的青铜剑，竟在一瞬间反弹平直，自然恢复。当代冶金学家梦想的“形状记忆合金”，竟然出现在 2000多年前的古代墓葬里。“形状记忆合金”目前用途很广，连女人的胸罩都用上了，也就是“记形罩杯”，可是有谁想到过，上世纪80年代的科技文明，为什么竟然会出现在公元前200多年以前？

    让我们来做一个假设。假设上述神奇的铸造技术并没有留下实物而是记载在中国古籍之中的，并且我们是在上世纪初现代人类尚未发明类似技术的情况下发现这些古籍的记载的。按照中共党文化所谓“批判地继承”中国古代文明的观点，现代人都不可能实现的技术出现在古籍中，那一定是“迷信”或“艺术想像”。同时御用“反伪”、“打假”的打手们也一定会引经据典，论证其荒谬。

    实际上，这正是中共长期灌输现代科学，致使人们而把现代实证科学奉为唯一真理的僵化思维表现。受这种这种思维影响的人，对现代科学尚未探索的领域、所不能解释的现象一概排斥，甚至扣上“伪科学”、“迷信”的帽子而大打出手。

    中国古代科技并没有走上西方实证科学的路，但能不能据此而将其视为荒谬呢？由前面的假设中我们不难想到，华夏祖先数千年来留下的文化遗产中那许许多多被视为“迷信”的部分中，一定也有现代科学所不能认识的古代文明精粹。古代中医发现了经络、发明了针灸，如今现代科学已经采用测量皮肤电阻等方法证实了经络和穴位的客观存在，中医的作用也已为世界卫生组织承认并高度评价。人体经络、穴位实际上是一种生命特征，只体现在活人身上，经络运行受人的精神作用的影响，而且几乎没有解剖结构特征。按照实证科学之路，采用西医的解剖方法，是根本无法发现的。特别是古人还用天干地支的五行生克发现了穴位开合与能量流注随时间变化的规律，以此应用于临床治疗可获得显著的疗效，这更是以解剖为基础的西医难望其项背的。实际上中国古人是通过打坐修炼而体察到经络的运行的，明代李时珍在其所著《奇经八脉考》中就说“内景隧道，惟返观者能照察之”。中国古代科学讲究天人合一，是把人的物质身体、人的精神和整个宇宙视为有机的一体，直接进行整体研究的。

    很显然，一旦需要把人类本身的精神活动也纳入研究对象的整体环境时，实证科学所要求的重复试验过程、分解还原等等手段都不再适用。从这一点来看，那些抡起实证科学的大棒子打击中国传统修炼文化的人，自以为真理在握，实际上恰恰是被党文化一叶障目，把现代科学宗教化、权威化，甚至政治化了。

    8） 实证科学的局限

    由于现代科学已经渗透人类生活相关的几乎所有领域，这使得中共很容易就采用僵化的思维方式来灌输现代科学，以至于许多人不自觉地把现代科学等同于真理，而“不科学”的也就成了谬误的代名词。实际上科学（Science）一词来源于拉丁文“Scientia”，原意是“学问”的意思，和真理根本不是一回事。广义上讲，科学是探索和不断接近宇宙规律的方法以及由此形成的知识体系。现代科学是以形式逻辑和实证方法为基础的认识和探索物质世界规律的一套方法及其知识体系，在这里我们称之为实证科学。从这个意义上讲，实证科学并不等同于终极真理，它应当随时准备接受新的事实的检验，并伴随着人们认识能力和事物本身的发展而发展；同时我们也不能保证现代实证科学的探索方法就是探索宇宙真理的唯一方法。

    现代科学在高速发展的同时，已经逐渐给人类带来许多头疼的难题。一批有远见的科学家已经开始认识到现代科学的局限了。来自西方的实证科学的哲学基础，是把一个完整的世界划分为两个独立的范畴：物质与精神，由此而建立的自然观把人和自然、人和世界、心与物分割开来。其后果就是不能实证精神活动的本质，精神与物质的关系、精神对物质的作用，而人的生命恰恰是精神与物质的一体。

    这样一来，精神活动游离于现代实证科学的视野之外，道德更是没有物质基础的纯粹说教，人和自然也不再是完整的一体，其后果之一，就是人与自然的对立；由人主导的科学发展却有着很大的盲目性。瓦特发明了蒸汽机，由此引发的工业革命带来大规模利用化石燃料的能源新时代，谁也没想到200年后的人类会因此陷入温室气体带来的窘境；杀虫剂DDT的人工合成，曾被认为是人类之福，因为它能使作物免于虫害，然而人们没料想到的是，若干年后虫子産生了抗药性，而人类的食物中却发现了DDT，更让人惊恐的是青少年体内、甚至母亲的乳汁中也发现了DDT；可卡因是临床上局部麻醉的良药，因为发现了它，才有更多的生命从无影灯下被拯救。然而今天，可卡因的吸食者以千万计算，我们甚至可以毫不夸张地说：可卡因毁灭的生命比它拯救的还要多；爱因斯坦发现质能方程（E=MC²）的时候，绝不会想到几十年后“核威胁”成为人类头上挥之不去的“达摩克利斯之剑”。

    爱因斯坦说过，“科学是一种强有力的工具。怎样用它，究竟是给人类带来幸福还是带来灾难，全取决于自己，而不取决于工具。”在爱因斯坦看来，科学对人类是福还是祸，不能由科学本身来解决，只能由人自己来解决，在这一点上他想不出，除了传统宗教之外，还有什么能与之相媲美。他说“如果我们从先知者们所建立的犹太教和耶稣基督所教导出来的基督教中，把所有后来附加上去的东西，特别是那些传教士所附会上去的那些东西统统除掉，那就留下了能够医治人类社会一切弊病的教义。”在此，爱因斯坦已经认识到了现代科学由于将精神和物质分离而带来的局限。

    尽管普通民众，特别是许多受中共党文化灌输而相信现代科学无所不能的大众，尚不能认识现代科学发展给人类带来的种种危机，许多清醒的科学家已经意识到这一问题了。1992年，联合国在巴西里约热内卢召开了有各国首脑参加的世界环境与发展大会。一封有120多位诺贝尔奖获得者签名的信送到了大会，引起反响。信中说道：“人类与自然已经处于强烈冲突之中。人类活动导致了环境和关键资源的严重破坏，而这种破坏经常是不可再恢复。如若不进行检讨，我们的许多活动将把我们所希望的人类社会和动植物王国的将来置于极其危险的境地，而且可能把这个生命世界变成不能维持任何我们所知道的生命方式的世界。为了避免将要到来的冲突，本质上改变(人类活动)已迫在眉睫。”

    需要说明的是，我们无意指责现代科学。在这里指出现代科学的局限，是为了澄清党文化造成的误区，揭示中共灌输现代科学的真实目的——压制信仰、灌输无神论，最终达到思想改造的目的。

※※※※※※※※※※※※※※※※※※※※※※※※

    中华五千年文化是从天地、神明和人的关系而确立的自上而下的价值体系，敬畏神明、相信天命和善恶报应、讲求顺应天道、返本归真是传统文化的核心价值。中共高举“崇尚科学”、“破除封建迷信”的大旗，把这些的核心价值一概贬为“封建糟粕”，同时通过灌输未经证实的进化论和灌输片面化、宗教化的现代实证科学为手段，以残酷的政治斗争为暴力依托，而达到其推行无神论和斗争哲学的目的。虽然今天的中共出于装点门面也不得不表现出推崇传统文化的样子，但因为其无神论的基础已在中国确立，对神的信仰几乎已成为人人皆可嘲笑的“愚昧迷信”，无论其装修多少庙宇、建立多少“孔子学院”、提出多少诸如“八荣八耻”、“构建和谐社会”之类动听的口号，中华文化的神韵早已被中共抹杀。这种失去了内核价值的文化形式只能是无源之水、无本之木。

    中共借暴力之威强行用“无神论”改造人们的思想，敬天敬神、道法自然的传统文化几乎被中共连根拔起，以至于今天的社会秩序仅仅是靠着老年人遗留下来的一点传统道德观念维持着，而缺乏信仰的道德与文化显得如此苍白和弱不禁风，随时会被横流的物质主义、功利主义和纵欲主义所彻底湮灭。当华夏的美德被洗劫一空，当善恶有报的信仰被贬得一钱不值的时候，人们不再探寻生命的价值，也无须追求人格的完善，人们心中没有任何顾忌，所剩下的只是“活在当下”的“潇洒”、感官的满足和对欲望的无度追求。中共思想改造的结果，使中国人的心灵没有了归宿，使中华民族丧失了立命的根基。


【解体党文化】之三：灌输手段

1．紧抓宣传机器推行党文化
2．强制人民读马恩列斯毛的书
3．利用邪党的文人歌功恶党
4．利用教科书灌输党文化
5. 利用多种文艺形式灌输党文化
结语

    文化是一个人群的稳定的心理和行为模式，一种文化的形成往往要经过漫长的历史过程。可是中共攫取政权以后，在短短的几十年时间里，给中国人的思维、语言和行为模式打上了鲜明的烙印，制造了一个遍及中国一切方面、一切角落的党文化。它是如何做到这一点的呢？

    共产党是人类历史的异类，其指导思想有违人的本性，不可能从任何正统文化中自然推演出来。也就是说，一个受传统文化滋养长大的人，不可能自动地具有共产党所宣扬的变异观点。党文化的形成，是中共长期灌输的结果。

    这种灌输是强制的、全面的、彻底的、高强度的、不间断的，又是狡猾的、伪善的、隐蔽的、不断变形的，以暴力为依托、以利益为诱饵的，利用一切可能的工具，在一切可能的场合，用一切可行的方法。

    中共视宣传灌输为自己的生命线，几十年来发展出系统的理论、繁复的制度、精致的技术和大量的“人才”，再辅以周期性的政治运动强化。其主要手段包括：紧紧抓住宣传机器，推行党文化，造假宣传；强制人民读马恩列斯毛的书；控制邪党的文人歌功恶党，改变中国人的善恶标准；用学生的教科书歌功恶党，让人们从小学到大学都泡在党文化中；利用电影、戏剧、歌舞、曲艺等多种文艺形式，正面烘托党代表人物，贬低传统文化和传统人物，等等。这种灌输是如此系统，如此精致，如此无所不在，以至于很多时候人们并没有意识到自己思想被灌输、被洗脑，没有意识到自己的言语、行为和思维都与中共的灌输密切相关。

    系统反思中共集大成的灌输手段有助于我们认清党文化的建立过程、本质特点和画皮千变的内在机制，深入剖析中共的灌输手段是解体党文化的重要一步。

    1．紧抓宣传机器推行党文化

    枪杆子和笔杆子是共产党的两大生命线，列宁曾经把这种斗争手段概括为“恐怖主义”加上“意识形态”。中共继承了苏共的邪恶基因，把“骗”字诀用得更加得心应手。刘少奇在1951年一次讲话中直言不讳地说：“我们党从最初建立起，就是全党做宣传的。……以后，更要这样做。”中共的宣传机器在中共对民众进行洗脑灌输、建立党文化的过程中发挥了极为重要的作用。

    1）政治运动与常规时期

    （1）在政治运动中灌输

    发动不间断的政治运动是中共政权与正常的人类政权最大的区别之一。这是因为共产党的所谓“党性” 是和人性截然对立的，一旦环境宽松、控制减弱、与外部正常社会接触增多，党员和人民群众中就会出现人性复苏的情况，中共则面临着“党心”涣散、难以维持的局面。因此，对于中共来说，周期性的政治运动也就成为必然。

    因此，中共利用宣传机器灌输党文化也可以分政治运动和常规时期两种情况。无论是在哪种情况下，中共的核心领导层都把控制宣传机器（报刊、广播、电视等）当做“头等大事”、“重中之重”，只不过具体操作方式略有不同。文化大革命中，中宣部曾被称为“阎王殿”受到冲击，全国范围内表面上一度出现“无政府”、“天下大乱”的景象，但掌握实际权力的中共核心集团从未放松对重要的宣传机器（如被称为“两报一刊”的《人民日报》、《解放军报》和《红旗》杂志）的控制。

    在常规时期，中共的宣传灌输遵循如下模式：党魁定调－政治局决议－中宣部贯彻－各级职能部门和喉舌执行。而在危机时期，中共党魁往往绕开一般性的程序，一手操控媒体，一手紧握屠刀（军队、警察、特务系统），先斩后奏，造成既成事实，过后则以“党性”要挟全党，统一思想，统一舆论，于是党性一次次战胜人性、一步步灭绝人性，直至全体党员和整个社会都屈服在“党”的变态意志之下。

    毛、邓、江分别在不同时期，跳到前台，直接捉刀或授意喉舌报刊发表社论，为政治运动定调。1957年反右运动“引蛇出洞”以后，毛泽东亲自为《人民日报》撰写社论，开始了对数百万知识份子的严厉整肃，这场被毛称为“阳谋”的“反右运动”彻底摧毁了中国知识份子的独立思想和自由意志。为1989年学生运动定性的“4.26”社论《必须旗帜鲜明地反对动乱》也是在当时实际掌握权力的邓小平直接授意下出笼的。1999年10月25日，中共恶首江泽民接受法国《费加罗报》采访，将法轮功称为×教，第二天《人民日报》就发表文章《“法轮功”就是×教》，江泽民失去理智的咒骂从此凌驾于宪法法律之上。

    中共在政治运动中的宣传灌输往往伴随着狂热的政治动员和铺天盖地的舆论攻势。这种大规模的舆论攻势切断了人的正常信息来源，使人们根本无法进行独立的思考判断。很多人由此接受中共舆论的“引导”，并以为那是自己的独立思考的结果。即使有少数头脑比较清醒的人，面对中共暴力机器和“群众专政”的巨大压力，常常也只能保持沉默。

    今天的中国人都会觉得中共前几十年的政治运动荒谬可笑。可是，如果从灌输党文化这个角度来看，这些运动非常“成功”地达到了它们的目的。这是因为，经过相当长一段时间的灌输，人们无法正确分辨哪些是自己的正常思想，哪些是中共灌输的观念。人们“告别革命”，只是告别了革命的表面形式，而革命的党文化内涵却几乎原封不动地留存下来。今天人们固然不再唱“语录歌”、跳“忠字舞”、热衷于大鸣大放、文攻武卫，可是中共的政治运动强化灌输的无神论、唯物论、进化论和斗争哲学仍然被中国人当成放之四海而皆准、根本无须证明的普世“真理”，敬天信神被称为“封建迷信”，被抽去了精神内涵的传统文化或者被当成装点门面的饰物、或者被当成赚取钞票的工具，人们并不觉得有什么不妥。中共的“思想改造”成功了。

    十年文革使国民经济到达“崩溃的边缘”，中共被迫在经济领域和文化领域作出些许让步。但在关系到中共集团生存目标的意识形态领域，它从来没有放松过。邓小平曾说，“在这样的问题上，我们从来就没有‘放’，当然也谈不上‘收’。”就在2005年，提起被封闭得像高压锅一般的共产流氓小国古巴和北韩，胡锦涛还羡慕不已，说他们“在意识形态上一贯是正确的”。在新的形势下，中共一方面继续严防死守、围追堵截，另一方面不得不“与时俱进”，变换花招，其宣传策略变得更精致、更灵活、更有欺骗性了。虽然从80年代到现在，中共又接连发动了“整党”、“清除精神污染”、“反对资产阶级自由化”、“批判六四民主运动”、镇压法轮功等一系列的运动，可是人们并不觉得自己身处政治运动之中，仿佛那已经是很久以前的事了。中共的党文化灌输已经达到了让被灌者不知不觉、心甘情愿、甚至乐此不疲的程度。

    （2）常规时期的灌输由中宣部统筹实施

    英文里的“宣传”（propaganda）一词，和洗脑、欺骗联系在一起，是个不折不扣的贬义词。只有在法西斯和共产党的词典里，“宣传”一词才具有正面的意义。遍寻往古来今的政治体系，也只有在法西斯和共产党政权体系当中，才有“宣传部”的一席之地。“改革开放”以后的中共，出于维护自己国际形象的需要，把宣传部的英文名称改为“公共信息部”（Publicity Department），但其性质没有丝毫改变。作为中共中央直属机构的中宣部，是中共对中国媒体和全民精神控制的专门机构。

    几十年来，中共始终把完全控制意识形态领域作为其党生死攸关的头等大事。中共通过中宣部掌控全中国的舆论导向，贯彻传达“党”的意志，通过国家宣传机器，对民众进行反复洗脑宣传，把全民思想统一到中共中央的意图上来。中国的两千多家报纸、近万种期刊、上千家广播电台和电视台，几十万个网站，均由中宣部和各级宣传部负责管理。

    众所周知，中宣部并没有自己的意志。它以中共中央的意志为意志，以中共的集团生存为目标，以共产党的利益为根本利益。中宣部的工作，说来简单，那就是一面封杀真实，一面制造虚假以取代真实。

    我们首先看看中宣部是如何封杀真实的。2002年6月中宣部下发给新闻媒体的一道禁令，共列举了三十五个“不许”，下面只是其中一部分：

    “不许擅自报导农村税费改革”，“不许对重大疫情、病情进行渲染报导转载”，“不许对重大安全事故随意报导”，“不许报导私营企业主入党”，“不许报导和转载状告各级党委的政府事件”、“不许过度渲染贫困和暴富分红”，“不许报导希望工程存在的问题”，“不许在媒体运用‘封杀’一词”，“不许提新闻舆论是第四种力量或权力”、“不许刊发错误言论和不正确观点”，“不许集中进行批评性和负面报导”，“不许对民族宗教等领域进行随意报导”，……

    中宣部每年向各省市区传媒下发至少一百多条（次）通知或禁令。省、市一级宣传部每年平均向媒体发出的通知、禁令超过二百三十条（次），其中发禁令最多的上海、广东、四川、山东、湖北、湖南、河南，这些省市的宣传部每年向辖内各媒体发出的各种禁令通知书超出三百一十条（次）。就是说，这些地方的媒体几乎每天收到一条禁令。

    为加强对传媒的控制，中宣部设新闻阅评协调小组，监控中央和地方主要传媒的动向，并定期向上报告。从中央到地方，各级宣传部或新闻局聘用大批“新闻审读员”，专门负责监控传媒文章、音像制品等的“政治问题”。由中宣部新闻局负责审读的出版物仅报纸类就达一百余份。

    可能有人会说，以中国之大，除了这些禁忌话题以外，可供报导的事件还有很多。可是，中共惯于“攻其一点，不计其余”，朝颁夕改，无限上纲，所有党不喜欢的言论都可能被贴上“错误”的标签。这些禁令正因为措辞模糊、没有规律可循（“不许随意评点……”、“不许过度吹捧……”、“不许刊发错误言论和不正确观点”），所以具有更大的威慑作用。媒体从业人员唯恐触犯雷区，于是只好自我设限、宁左勿右，每个人都充当自己的新闻检查员。那些有幸通过检查的新闻，已经“政治正确”得几乎没有任何阅读价值了。

    中宣部同时不遗余力地制造出另一种“真实”，通过给百姓虚幻的满足感和安全感来维护其党的稳定。和谐、反腐、爱国、小康、五个一、三代表、八荣八耻、学习、加强、成绩、高举、里程碑、先进性、阔步前进、伟大胜利……铺天盖地的党文化造假宣传，把民众和中国的真正现实几乎全面隔绝开来。失业工人和进城农民工的悲惨处境、被强制拆迁而无家可归的城市居民、贪污腐败、官商勾结、警匪勾结、生态环境的严重恶化、迅速下滑的道德状况和不断恶化的人权状况，这些严重威胁民族生存的可怕现实，或者被完全挡在人民的视野之外，或者被刻意淡化，美其名曰“发展中的问题，只能在进一步发展中解决”。

    自由信息是自由思想和独立判断的来源。中宣部的各种禁令和设限导致信息完全被中共过滤，民众无法从中得到真实的消息，进行独立的思考。同时人们不得不时时吸食被中共党文化浸泡的信息，顺着党文化的思路进行反应和批判。久而久之，人们对这种灌输习以为常，根本不相信自己已经被党文化洗脑了。

    2）主要的宣传机器

    获得真实的资讯是人类维持生存的必要条件。古时候，人们通过口耳相传就能够掌握足够应付生活需要的资讯。随着资本主义生产方式的兴起，人类活动的规模和尺度不断加大，世界日益变成“地球村”，发生在万里之外的事也可能对一个人的生活产生巨大的影响，这时口耳相传就远远不够了，大众媒体于是应运而生。

    大众媒体的出现，从根本上改变了人类的信息环境。通过媒体，分散的个体愈加紧密地和社会发生联系，人们需要关心的事越来越多，个人的精神世界变得更加丰富复杂。今天的人类在很大程度上依靠从媒体获得的信息对外部环境做出判断，进而做出趋利避害的选择。

    由于媒体在社会生活中扮演了重要的角色，在西方民主国家，媒体被称为独立于立法、司法、行政之外的第四种权力，记者被称为“无冕之王”，拥有巨大的社会影响力。

    中共惯于攻击“资本主义国家新闻自由的虚伪性”，很多中国人也未经思考就重复中共的话。其实，新闻自由并不意味着任何一个特定的媒体都不具有倾向性，而意味着法律保障具有不同倾向性的媒体自由竞争，也保障个人或团体自由创建自己的媒体。在这种制度下，多家媒体并存并互相补充，使人们有机会综合不同的观点，做出自己的判断和选择。如果有人对所有现有媒体都不满意，那么他也可以依法成立自认为更中立、客观的媒体。与此相反，中国的媒体却全属中共“官办”，“独此一家，别无分号”。中央电视台可以在美国播出，美国的电视台却不能在中国播出。

    中共的严密思想控制意味着媒体正常的传播真实资讯功能的死亡。在共产党统治下，报纸、电视、广播、互联网等大众传播工具必然沦为“党的喉舌”和党文化灌输的工具。

    （1）报刊

    据1991年台北出版的《中共地下党时期报刊调查研究》一书统计，1949年以前，全力颠覆当时合法政权的中共利用国民党统治下相对宽松的舆论环境，除了在所谓“解放区”把持宣传工具以外，还在国统区创办或操控报刊达一千种以上。中共利用这些报刊，鼓吹“民主”，美化自己，打击国民党，为其夺权立下“奇功”。

    可是，夺权成功以后，所有媒体一夜之间“共产”到“党”的手里，如果这时再向“党”要求新闻自由，“党”的标准答案是：不存在超阶级的新闻自由。著名民主人士储安平曾预见到：“在国民党统治下，这个‘自由’还是一个‘多’、‘少’的问题，假如共产党执政了，这个‘自由’就变成一个‘有’、‘无’的问题了。”其实，连“民主有和无的问题”也不存在，毛泽东直言不讳：就是要“剥夺反动派的发言权，只让人民有发言权。”谁是人民，谁是反动派？只有毛一个人说了算。

    “舆论一律”，“新闻报导的党性原则”，“政治家办报”，“文化工作服务于政治任务”……在这些口号的指导下，所有报纸刊物都乖乖地成了中共的喉舌。“党”要反右，报纸就会说“右派要翻天，我们贫下中农不答应”；“党”要“跃进”，报纸就会说“亩产三十万斤”；党要在“无产阶级专政下继续革命”，报纸就会说，这是“保证社会主义江山千秋万代永不变色的百年大计、千年大计”；“党”要迫害法轮功，报纸就会说“崇尚科学，反对迷信”。尽管现在的人们都说，中共机关报《人民日报》上只有日期是真实的，可是媒体的力量是巨大的，况且除了“党的喉舌”以外，根本就没有任何独立新闻来源，于是人们不得不或多或少把中共操控的大大小小的媒体当作可靠的信息来源，区别只是被骗程度大小而已。

    八十年代以来，参照台湾开放党禁、报禁，最终建立民主制度的经验，一批有良知的新闻从业人员为争取新闻自由付出了艰苦的努力。如今，中共在经济领域实行“权贵资本主义”，教育、医疗等部门都已经高度市场化，可是，新闻出版仍然被当局牢牢抓在手里。一些试图摆脱“喉舌”地位的媒体，都难逃被整肃的命运。远的有“六四”以前的《世界经济导报》，近的有《冰点》周刊。为了避免激起民愤，中共现在学乖了，对于影响大的报刊，他们不是像以前一样勒令停刊，而是把主编、编辑等人换上“政治上可靠”的人。报刊还叫以前的名字，可是灵魂已死，而大众还被蒙在鼓里。

    人的眼耳口鼻、神经末梢的正常工作，使人能够对外部环境做出恰当的反馈。假如有人感觉器官出了问题，明明火焰在灼烧皮肤，不但没有痛感反而觉得愉快，那么这个人的处境就相当危险。60年代初发生大饥荒时，到处都在饿死人，有些地方甚至出现了人吃人的惨剧，报纸还在竞相夸口又创高产，循循诱导人们吃得太多对身体不好。2006年春北京一场强沙尘暴过后，电视台竟然津津乐道于“洗车业创收猛增”，暗示沙尘暴可以刺激经济增长。中共的喉舌们为了从天灾人祸和民怨沸腾中挖掘“正确的舆论导向”，已经到了口不择言的地步。

    （2）广播、电视、互联网

    除了紧紧抓住报刊以外，中共对新兴媒体同样高度重视。广播电台、电视台、互联网这些新兴媒体全都在中共的掌握之中。据《中国新闻出版报》2003年5月公布的数字，2002年中国拥有广播电台306家，电视台360家，广播电视台1300家。广播人口覆盖率93.21%，电视人口覆盖率达94.54%。据调查，十五岁到六十四岁的城市居民中近90％每天收看电视。电视和广播在灌输党文化方面起的作用应该说已经超过了——虽然还不能完全取代——报纸杂志。

    今天四十岁以上的人应该不会忘记文革时期遍布城乡的高音喇叭播放的高亢、激越的“最高指示”和长篇政论。文革以后，播音员的调门降低了，“政治觉悟”却丝毫不能降，只不过改用更精良的技术和比较贴近人性的方式灌输党文化。

    电视作为一种传播方式，形象、直观、承载的信息量大、具有强烈的现场感，对观众的影响极为深刻。1979年以后，中国电视业开始快速发展。中共紧紧抓住这一媒体，灌输党文化的技术随着电视技术的进步而一路水涨船高。

    大部分广播电视节目都以不同方式承载着党文化的内容。以电视为例，1978年1月1日开播的《新闻联播》是中共造假宣传的最重要阵地。半小时长的节目几十年如一日的遵循如下模式：前二十五分钟的节目无例外地是隆重召开、亲切会见、深刻领会、贯彻实施、光辉历程、伟大成就；有人说只有后五分钟的国际新闻可看，其实这五分钟也是经过中共剪裁、歪曲，有意误导观众的。

    专题节目（如《焦点访谈》）、谈话节目（如《实话实说》）、电视剧（如《生死抉择》）、综艺节目（如“春节联欢晚会”）等等，无不经过精心设计，既要讨好大众，又要让党满意——讨好大众是手段，让党满意是目的。中央电视台的《焦点访谈》曾经以“敢言”声誉鹊起，可是一位观众一语道破：“什么‘焦点访谈’，创建初期播出的事件算是高射炮打蚊子，现在播出的完全是显微镜找细菌。从不披露大案要案，重大案件也是大事化小、轻描淡写。”中央电视台的工作人员自我解嘲说，“我是党的一条狗，坐在党的大门口。党叫咬谁就咬谁，让咬几口咬几口。”电视剧更是主旋律的天下，反腐片、改革片、伦理片、古装片，说穿了表达的都是热爱党、理解党、相信党、原谅党。所有的“反腐电视剧”都遵循一个模式，那就是腐败的都是副职、下级，虽然给“党”的事业造成了一定的损失、影响了“党群关系”、“干群关系”，但关键时刻，“党”的化身——正职、贪官的上级等等，就像西方戏剧美学里批判的“机械降神”一样，毅然挺身而出，惩办了贪官，化解了矛盾，给“党”挽回了面子。现实生活中人们都知道，腐败的绝不仅仅是副职和底层官员，如果说基层官员对国库是“蚕食”的话，那么党国大员、太子党对国库才是“鲸吞”。即便如此，荧屏上活灵活现的清官形象还是让观众深深沉醉在对“党的好干部”的期待之中。

    1983年开始的“春节联欢晚会”是中共用文艺形式灌输党文化的集大成之作。从歌舞、相声、小品到主持人的串场词、朗诵贺电、驻外使领馆组织留学生拜年，全都在刻意混淆“党”和国家、“党”和民族的概念，利用人们的亲情、民族感情、爱国之情巩固中共对他们的心灵控制。东北口音的或者西北口音的小品除了直接抹黑“党的敌人”以外，还塑造自欺欺人、苦中作乐的小人物形象，把观众的注意力从造成他们人生苦难的社会政治原因引开；或者用低级的噱头把所有人都描写成无差别的低俗人格，仿佛从来如此、举世皆然，从而掩盖中共统治下道德大滑坡的社会现实。2004年中国大陆共发生七万四千起群体抗争事件、四川汉源农民抗争发生大规模流血、爱滋病村惨状触目惊心、黄河源头断流、淮河严重污染致使河水失去水功能、矿难频发、天灾不断……就在这种情况下，2005年的“春晚”被命名为“盛世大联欢”，真应了一句流行的话：“把欺骗进行到底！”

    由于互联网上站点众多，不利于中共“主动出击”式地灌输党文化，所以中共当局对互联网的主要策略是“封堵”，不让中共禁止的言论流传开来。中共监控网络的主要方式包括：封锁海外网站、关闭国内网站、抓捕网络作家、过滤电子邮件、布置网警、网特等。这方面最有名的举措是于1998年立项、计划于2006年全部完成、前期投资八亿美元的所谓“金盾工程”。这项工程名义上是公安自动化系统，实为一个包括网络各个环节的全方位网络封锁和监视系统，是一个涉及到技术、行政、公安、国安、宣传等多个部门的系统工程。

    网络世界的信息爆炸给了很多中国人“言论自由”的错觉。事实上，人们看到的，都是中共让他们看到的；中共不想让他们看到的，他们一概看不到。谎言可以自由流通，真相却被极力掩盖，这就是中国网络的真实状况。

    3）常用的灌输手法

    （1）铺天盖地，让人和真实世界彻底绝缘

    美国影片《真人活剧》（一译《楚门的世界》）的主人翁楚门生活在一个精心构建的虚假世界，这个世界是一部肥皂剧的场景，而肥皂剧的剧情就是楚门二十四小时的生活。这个虚假的剧中世界包括一切真实世界的元素，而楚门从出生起就生活在这里，因此直到长大成人，他都没能对这个世界的真实性提出质疑。

    在政治学术语里，中共这种对社会进行全方位控制的政权被称为“全权式政权”。这种全权式政权能够维持存在的一个先决条件就是必须有一个利于该政权的虚假信息环境。中共深谙此道，多年来创造并维持了一个无所不包的虚假的信息环境。在这个环境里，人们和真实的世界彻底绝缘，失去了据以判断真伪、善恶的参照系统。可以说，中共统治下的中国人都生活在“楚门式”的虚假世界里。

    中共也可以在短时间迅速制造一个虚假的信息环境，以达到它的政治目的。99年7月20日以后，中共开动宣传机器栽赃抹黑法轮功，在短短半年时间内，中共报刊在海内外对法轮功的诬陷报导和批判文章，竟然多达三十余万篇。其他宣传工具同样开足马力，广播、电视、舞台、课堂、各种会议、集会、墙报、标语，除非你闭目塞听，否则绝没有可能逃脱中共的洗脑宣传。

    （2）不断重复，谎言重复一千遍就成了真理

    纳粹宣传部长戈培尔有句名言，“谎言重复一千遍就成了真理。”中共是这句话的忠实信徒。“阶级斗争要年年讲、月月讲、天天讲。”“老三篇，天天读。”文革时期“小报抄大报、大报抄梁效”，现在则有“统一口径”、“转发新华社通稿”。中共谎言经过千百遍的重复，成为人们根深蒂固的观念，而他们还以为这些观念是自己思考得来的。

    宣传和重复往往招致反感和讽刺。可是，中共并不害怕人们的反感和讽刺。持续使用这种看似初级的灌输手段，让人产生 “中共骗术，不过如此，何必小题大做，与它一般见识”的心理。那些敢于嘲讽中共的人，一定自视老练通达，不轻信，有主见。可是，通过重复，中共的词汇、概念、标语口号和思维方式，被强力压进人的潜意识里，替代了人自发的情感和判断。只要你还在用这种词汇、概念思考，得出的结论只能是“党”允许你得出的结论。只要你把民运人士称为“民运分子”，你对他们就决不会有好感；只要你还在用着“解放”、“新中国”这类词，你对中共总有点儿感恩戴德；只要你还把中共亲昵地简称为“党”，你就承认了这个恶党盘踞中国自然而然、合理合法；只要你还把文革叫作“浩劫”，你就是在接受中共暗示，相信造成文革灾难的是某种超自然的神秘力量而忽略了文革和中共暴政的必然联系；只要你还在把失业工人称为“下岗工人”，你就是自愿配合中共的宣传策略，暗示社会主义制度下只存在下岗，资本主义制度下的工人才会失业，失业总是和破产、流浪、饥饿、自杀联系在一起，下岗却总有重新上岗的一天。

    听听中国人说的话，看看遍布中文网络论坛的愤青们的原教旨党语言，就会知道中共的重复灌输多么有效。

    （3）伪造民意、诉诸权威，发动心理攻势

    中共剥夺了人民的真实声音以后，进而宣称自己是最大多数的民意的代表，从而占据宣传制高点，利用人们的从众心理，强迫人民接受它灌输的歪理和谎言。1957年反右运动中，充斥报纸杂志的都是这种标题：“工人阶级说话了”，“全国各民主 党派都和共产党站在一起，共伐右派”，“全军指战员愤怒声讨”，“少数右派陷入人民群众的重围”，“右派是一小撮败类，绝大多数知识份子与党同心同德”……霎时间“右派份子”感到被人民群众的“汪洋大海”所包围，“只能老老实实，不能乱说乱动”。每次中共发动政治运动，都会发动党、政、军、工会、团委、妇联、各民主党派、无党派人士、宗教界、教育界、科技界、文艺界、法律界、“各族同胞和海外侨胞”、“港澳台同胞”、乃至普通工人、农民（其实是中共在这些团体内部的代理人）“揭批”、“声讨”、“控诉”，伪造出全民表态支持的假象。那些有独立见解的人被置于“少数派”的心理劣势之中，即便有不同意见，也不敢讲出来，甚至都不敢相信自己了。中共在迫害法轮功运动中发起的所谓“百万人签名”，与以往的“伪造大多数”、“伪造民意”的手法如出一辙。

    除了“伪造民意”以外，中共的心理战还包括“诉诸权威”的手法。老百姓或多或少都有“崇拜权威”的心理，“专家”、“教授”、“学者”的话要比市井小民的话有份量得多，也显得比中共官员的话中立、客观。可是中共统治下并不存在中立、客观的专家，即使有，也走不上中共的媒体。御用“理论家”、“科学家”衣冠楚楚地走上屏幕，把“党”要宣传的内容用学术语言包装得冠冕堂皇。人民大众看不懂“党”和“专家”演的这场双簧，成为党文化宣传的牺牲品。

    （4）公开撒谎，蒙骗世界

    公开撒谎，这一招也可以算是中共经典，从毛泽东到江泽民，从唐家璇到李肇星，从张文康到秦刚，中共对这招宝爱有加，屡屡使用。

    毛泽东宣称：“秦始皇算什么？他坑了四百六十个儒，我们坑了四万六千个儒。有人骂我们是独裁统治、是秦始皇，我们一概承认，合乎实际。可惜的是，你们说得还不够，还得要我们加以补充。”这种“我是流氓我怕谁”的“气概”，还真的把很多人镇住了。善良的人们往往认为，一个说话理直气壮的人，其行动一定是光明磊落的。所以，毛的“雄文四卷”里，尽管多的是这种“流氓耍赖、泼妇骂街”的段落，可是人们得出的结论却是：这表现了“无产阶级革命家的磊落襟怀”和“大无畏的英勇气概”。

    江泽民以一国元首的身份，当着国际媒体的面污蔑法轮功。没有见识过中共厚黑术的西方记者，怎么能想到一国领袖会在光天化日之下信口雌黄呢？

    2006年3月9日，沈阳苏家屯集中营活体盗取法轮功学员器官兽行被曝光。3月28日，中共部署已毕，派外交部发言人秦刚在新闻发布会上对指控矢口否认，甚至“邀请”媒体前去调查。这个“障眼法”虽不甚高明，还是颇迷惑了一些人。“赴中国大陆全面调查法轮功受迫害真相委员会”调查员迅速反应，分别到澳大利亚、德国和美国的中共领馆申请去中国调查的签证，三次申请，三次被拒绝。悉尼总领馆的工作人员显然也不相信秦刚的谎话，对调查员说：“那你就找秦刚要邀请函去！”可见，中共祖传的骗术连自己人也不太相信了。

    对在“新闻战线”工作的中共党员来说，撒谎就是他们的职业，撒谎时脸不变色心不跳是他们的基本职业素养。他们每天披着“职业人士”的外衣所做的，和毛泽东、江泽民、秦刚其实并没有本质上的不同。

    （5）贼喊捉贼，一边撒谎，一边反对撒谎

    今天的中国人对党八股太熟悉了，反而不容易觉察其中的矛盾和悖谬之处。毛泽东说，“我们应当相信群众，我们应当相信党，这是两条根本的原理。”可是，如果群众都不相信党了，我们应当相信谁呢？

    刘少奇说，“新闻报导要客观、真实、公正。”说得很好，对吧？民主国家的媒体也追求这些目标。可是他接着说，“同时要考虑利害关系，看看对人民和无产阶级事业是否有利。”这句话是什么意思呢？利害关系和真实原则发生冲突的时候以哪个为重呢？再说，对“无产阶级事业”有利但对人民有害怎么办？

    他接着给出了例证。“例如，斯大林犯了许多错误，在肃反斗争中杀错了一些人，是真实的。但是，如果报导了，就对当前的斗争很不利，这是立场问题。”

    斯大林杀了多少人呢？据不完全统计，从1929年到1953年总共有1950万到两千二百万苏联公民成为斯大林镇压的牺牲品（不包括战争年代），相当于当时苏联人口的十分之一。

    为了中共的一党利益，两千万条人命可以被漠视，这就是刘少奇的“客观、真实、公正”。当然，这和刘的一贯立场是吻合的。早在40年代，他就曾经说过：“所谓好坏之分，应从党的工作，党的利益出发，吹牛拍马不好，但对工作有利就是好的，就要做。”

    今天中共的新闻机构，一边“反对假新闻”，一边“严把政治关”；一边重申“一切从实际出发”，一边抓捕敢说真话的记者；一边制度性撒谎，一边攻击资本主义国家新闻的“虚伪性”。要想了解真实的中共，不能只听其言，更要观其行。

    4）灌输手段“与时俱进”

    文革以后，虽然中共发动宣传机器，把其党令人发指的滔天大罪说成个别领导人不可避免的“错误”，但毕竟“我党一贯正确”的流氓耍不灵了。于是中共与时俱进，引进了许多更精致、更有欺骗性的宣传手法。

    以真乱假。如果说49年以前，中共的宣传策略是“以假乱真”，把一种没有根基的邪说描绘成历史发展的规律，那么，49年以后，其策略可以被称为“弄假成真”——中共强行在城乡各阶层间挑起矛盾，于是其斗争哲学好像是“客观”地反映了社会现实。改革开放以后，它的策略又调整成了“以真乱假”，把事实掺杂在谎言里，虚虚实实，让人们根本无从判断究竟哪些是真话，哪些是假话。

    小骂大帮忙。就像反腐败“打苍蝇不打老虎”一样，现在的中共喉舌也暴露一些阴暗面，制造媒体公正和言论自由的假相。但对于那些可能危及中共统治的黑幕却坚决封杀。一些媒体用报导小来小去的负面新闻积累一定的信度，在中共发动又一次政治运动的时候大打出手。央视的“焦点访谈”、“实话实说”节目或以敢于报导不触动中共根本利益的负面消息或以风格比较新颖取信于民，但在“关系党的生死存亡”的大事上，比如对法轮功的迫害中，就被中共拉到前台，利用其积累的一点人气来造谣污蔑，充当了可耻的舆论打手。

    以大量低级下流琐碎无聊的新闻充斥媒体，让真实的信息淹没在文字垃圾之中。一位西方记者在中国做过访问后说，十几年前人们不知道民运人士魏京生，是因为中共把他的名字从信息环境中抹掉了；现在的人们不知道魏京生，是因为娱乐明星的性感迷人。中共一贯“打非”不“扫黄”，浏览中共所谓“门户网站”，就会发现那里充满了下流的色情消息和鸡毛蒜皮的社会新闻。有学者做过统计，海外的网站，如果登了色情图片的话，只有百分之十的可能性被过滤掉；如果组一个反对党，有百分之六十的可能性会被过滤掉；如果要谈“法轮功”，有百分之七十五的可能性会被过滤掉；而登了《九评共产党》的网站被过滤掉的比例是百分之九十多。自私冷漠、萎靡放荡、脑子里塞满了信息垃圾因而无法对社会大局做出理性判断的人，是最有利于中共当前的统治的，因此它就要刻意制造出这样的个人。

    谎言和宣传的出口和出口转内销。毛泽东曾说，出《参考消息》就是种牛痘，“增强干部和群众在政治上的免疫力”。今天的中共已经不满足于从浩如烟海的国外报刊上找对它有利的片言只语了。它一方面出口谎言，毒害其他国家的民众，另一方面直接收买境外媒体（中文的和外文的）和作者，替自己粉饰涂抹。中共恶首江泽民因迫害法轮功在二十几个国家被告上法庭，为了从四面楚歌中挽回颓势，收买完全不懂中文、但在中国有生意的花旗银行执行董事库恩，与其他枪手合作，出版“我们观点的《江传》”。在法轮功问题上，一些国家的媒体和通讯社抵制不住诱惑，换一种口吻重复新华社的谎言，中共再拿这些谎言去蒙骗中国民众。

    有打有拉，区别对待。89年以后，中共开始有意拉拢收买知识份子、公务员和军队。除了加薪、默许这些群体拥有某些特权和灰色收入以外，还给他们一定的知情权和言论权，以此获得他们的谅解和效忠。这点有限的言论自由被严格限制在小圈子里（如学者沙龙），绝不允许进入大众媒体。这些人获得了一种中共渐渐放松言论管制的虚假印象，因而乐于为中共辩护，中共也乐于让他们的辩护言论进入大众媒体，误导普通民众。

    中共的宣传策略还包括：把谎撒到大得离谱的地步，人们从常识和经验出发，无法相信一个政权竟然会如此无耻荒唐，于是不得不姑且相信他们的说法；撒弥天大谎的时候在细节上不厌其详，因为细节最能打动人心，打消疑问；邀请不明真相的外国人登上荧幕，诱导他们说出中共想要他们说出的话；为了更好地兜售其货色，在技术和形式上“和世界接轨”，现场直播、热线电话、深度报导、“民意”调查，……花样翻新，应有尽有。

    中共拥有世界上最大的宣传机构。在这些机构供职的人，即便良知未泯、想要为国为民做一些好事，可是在中共的严密控制之下，他们完全身不由己。只要中共中央的“方针政策”定下来，这支大军就会各尽所能，批量生产各种谎言。中共开动庞大的谎言机器，向中国人民灌输了几十年无神论、唯物论、斗争哲学和形形色色的歪理邪说。这些歪理邪说“融化在血液里，落实在行动上”，当每一个个体都下意识地用它们来思考问题的时候，党文化的收获季节就已经到了。

    2．强制人民读马恩列斯毛的书

    在西方民主国家，虽然对很多普通人来说，共产主义是“邪恶”的同义语，但同其他书籍一样，马恩列斯毛的著作，仍然可以自由出版、流通和阅读。虽然马列的暴力革命学说受到人们的普遍鄙弃，但学者们仍然把其理论作为社会学或者政治学的一个流派进行研究。大学鼓励学生进行自由地思考和写作，教授从不规定学生必须信奉什么。在社会上，从保守到激进的各种不同的思想流派自由竞争，人们的选择多，有比较，心态开放，不会轻易地盲从什么。

    马恩列斯毛被人宽容，不意味着他们也会宽容别人。共产党攫取了国家政权以后，把意识形态定于一尊，实行邪教的政教合一，利用暴力和组织手段强制人民读马恩列斯毛的书，灌输邪教教义。几十年来，在中共的思想体系里，马克思集西方文明的大成，毛泽东思想是“最高最活的马克思主义”，一切正统的传统思想，或者被篡改、或者被扭曲、或者乾脆被禁绝。马列主义的谬种流传，毒害了一代代的中国人。

    那么，中共是怎么强制人民读马恩列斯毛的书的呢？

    第一，利用组织手段，通过“组织生活”、“政治学习”，强迫党团员学习马恩列斯毛邓江的著作和中共文件。曾参加过中共组织的人都知道，中共定期的“组织生活”、“政治学习”雷打不动，参加这些会议的人被要求阅读马列著作和中共文件，经常被要求写出学习体会、思想汇报上交。

    第二，定期的整党整风，强迫党员定期学习马恩列斯毛邓江的书和中共文件，否则就面临着整肃或处分。40年代的整风，50年代的反右，60、70年代的文革，80年代初的整党整风，80年代中期的“清除精神污染”、“反对资产阶级自由化”，刚刚告一段落的“保先”运动，每隔几年或十几年，中共对人的控制力变弱的时候，中共就会来上一回“党性”教育，重新确认“党组织”对党员的思想控制。

    2004年底《九评共产党》一书发表以后，中共意识到前所未有的统治危机。2005年1月，中共中央发起“保先运动”，计划从2005年1月开始，用一年半左右的时间，在全党开展“以实践‘三个代表’重要思想为主要内容的保持共产党员先进性教育活动”。党员被要求学习文件，重温誓词，重新登记注册，写出长篇的思想汇报和学习心得。

    虽然2006年6月29日召开的中共中央政治局总结会吹嘘，保先运动“主题鲜明，领导有力，措施得当，工作扎实，……取得了显著的实践成果、制度成果、理论成果”，可是，干部、党员对保先极其反感，这完全是公开的秘密。人们私下里发牢骚、说怪话、怨声载道，另一方面无可奈何地做官样文章。

    重复意识形态高调，虽然讨人嫌，但仍然可以产生潜移默化的作用。1964年，在一次关于教育的谈话中，毛泽东说，“考试可以交头接耳，甚至冒名顶替。冒名顶替的也不过是照人家的抄一遍，我不会，你写了，我抄一遍，也可以有些心得。”中共看准了，“抄一遍”、重复一遍，党员和群众就会加深一些对谎言的印象。这些谎言储存在人们的记忆里，在另外一些时候，他们很可能就会不自觉地重复这些谎言和高调，间接地毒害别人。另一方面，对于那些人性和良知未泯的党员，也可以达到侮辱其人格操守的目的。撒一个谎也是撒谎，妥协一次也是妥协，时间长了，这些人只好放弃对自己人格的坚守，开始随波逐流。中共这么做，同时也是在刻意培养人们的政治厌倦。在对自己有利的时候，中共煽动人们的政治热情，鼓吹“要关心国家大事”，批判政治落后分子，批判“逍遥派”。现在，中共又在暗示人们不要参与政治，否则就要被贴上“搞政治”的标签。每一次政治运动从上到下制度性地做假、走过场，使中国人产生了一种“政治就是那么黑暗”、“谁去趟那个混水”等心理，于是全民向钱看，人们变得自私、冷漠、世故，怀疑一切，不相信世界上竟然有好人，哪个团体被中共打压，那也是不懂明哲保身，咎由自取。就在这种被刻意制造的政治厌倦中，中共再一次坐稳了江山，继续疯狂掠夺国民的财产，并阴毒地迫害那些还有良知和善念的人们。

    第三，马恩列宁的著作数目庞大，不可能让那些文化水平不高的党员通读这些著作。于是从读马列到读中国化的马克思主义——毛泽东思想（毛主政二十七年，毛著发行了约五、六十亿册），从读《毛选》到读《毛语录》、《老三篇》，原本驳杂的主义越来越变成简单粗暴、荒谬可笑的标语口号。“马克思主义的道理千头万绪，归根结底一句话，造反有理。”在文革中，出现了这样可笑的一幕幕：半夜三更，人们被高音喇叭惊醒，原来是传达“最高指示”；买东西的时候，人们会说：“‘要斗私批修！’这肉多少钱一斤？”售货员则答曰：“‘为人民服务！’一毛八！”时至今日，在中国很多地方，还能看到刷在墙上的毛时代的标语口号。这些标语口号固然无法解释现实，但是从林昭、遇罗克到张志新，跟共产党较真的人从来没有什么好下场，人们对此记忆犹新，思之仍然不寒而栗。于是，被运动惯了的人们不再较真，“认认真真走过场”，见风使舵、麻木苟全。

    第四，伴随着每一次政治运动，是共产党的禁书、烧书、毁书，人民的精神生活极度匮乏，只好阅读被中共允许的少量著作。文化革命爆发以后，中国的印刷厂都在忙着印刷毛语录和毛选，正常的出版印刷几乎全部停工。文革开始的那几年中，中国的出版业几乎是一片空白。大量图书被当作“封资修”垃圾、四旧烧毁，图书馆关门，书店也只卖领袖著作。那时的很多家庭，除了“红宝书”以外，几乎没有任何书籍。很多良心犯、知青、下放右派，都有把《毛选》翻来复去读十几遍、甚至几十遍的经历。

    第五，中共在教育领域里实行政治挂帅，大中小学课本里充斥着马恩列斯毛的文章和为马恩列斯毛歌功颂德的文章。只要上学，就逃不过中共的洗脑和灌输。很多篇目被要求背诵。青少年记忆力强但缺乏分析能力，从小就被灌输了一大套共产党的荒谬理论，其中很多观念和思维习惯会左右人一生。

    经过近半个多世纪的刻意经营，中共用马恩列斯毛邓江本人的和为数众多的文人的书，在中国布下了一张铺天盖地的罗网。组成这张罗网的是一个个概念、判断和推理，这些概念、判断和推理试图用自己的方式解释天、地、人，人类社会和人的思想，彻底隔绝人和真实世界的接触，彻底代替根植于自然和人性的对事物的认识和判断，最终制造出对中共邪党惟命是听的无根人。今天，这张大网虽然已经朽烂不堪，但由于人们思维具有一定的惯性，暂时它还在束缚禁锢着一些人的思想。随着《九评》的传播和党文化的破除，人们终于会迎来彻底冲决网罗的一天。

    3．利用邪党的文人歌功恶党

    《九评之一》指出：“所有的非共产党政权社会，无论其如何专制和极权，社会都有一部分自发组织和自主成分。……共产党政权中，所有这些自发组织和自主成分被彻底铲除，取而代之的是彻底的自上而下的集权结构。”共产党极端严厉的社会管制造成的后果之一是独立的知识份子阶层的消失。中共把一部分知识份子在肉体上消灭，把其他人编进各种各样的“单位”之中。单位实际上是中共在城市对人民进行全方位管制的基本组织形式。知识份子丧失了不受政权控制的谋生方式和自由言论空间，无奈地沦为中共的附庸，在强大压力下和走投无路中，他们中的大部分不得不利用自己的专业知识，从各个角度、以各种方式歌颂邪党，来保全性命并且养家糊口。中国社会素有“尊师重道”的传统，中共政权利用民众对文化人的信任和敬重，通过文人的著作和言论间接向民众灌输党文化，改变中国人的善恶标准。建立并维持一个“伪知识份子”阶层一方面使中共摆脱了“清议”和舆论的制约，另一方面使它能够随时随地伪造出貌似公允的“科研成果”和“社会舆论”，为其邪恶统治辩护。

    中共收编文人的主要方式包括：直接吸收他们入党并加入政权（政府、人大、政协），比如郭沫若曾任中共国务院副总理，历史学家吴晗曾任北京市政协副主席、北京市副市长；把他们安置在民主党派内；把他们安置在科学院（社科院）、大学或文史馆等机构，或者安置在作家协会、戏剧家协会、文联等部门。在文革中和妻子双双自杀的翻译家傅雷是中共建政以后极少数不属于任何“单位”的自由职业者之一。

    为便于意识形态掌控，中共于五十年代进行高等院校的“院系调整”，把很多学校的哲学系合并一处。政治学、社会学、心理学、人类学等被称为资产阶级学科，被彻底取消，直到八十年代才逐渐恢复。从中央到地方的党校、社科院、大专院校机构臃肿，人员众多，打着“科学研究”的幌子，千方百计地替中共论证合法性。

    经过组织收编、思想改造、暴力震慑、利益引诱、逆向淘汰（“反右”流放百万敢言知识份子）等步骤，中共把所有知识份子攥在手掌心，少数正直而清醒的最多做到敢怒不敢言，胆小懦弱的只好随风倒，奸佞谄媚的便主动投怀送抱，充当邪党的爪牙和羽翼。

    中共在哲学界、史学界、文学界、科学界、宗教界内都栽培了一些主要的代理人和吹鼓手。这些人平时装模作样，炮制出一篇篇文章、一本本“著作”，论证“马克思主义是真正的科学”、“社会发展五阶段是普遍真理”、“自然科学具有阶级性”、“宗教是真理，社会主义也是真理”，充实党文化的基本武库。运动来了，这些人就如鱼得水，用紧跟形势向“党”表忠心，用胡编乱造歌功恶党、用断章取义、深文罗织、无限上纲打击中共的“敌人”，靠出卖人格从党主子那里讨一点残羹剩饭。文化大革命中的梁效（由北京大学、清华大学两校学者组成的写作班子）、八九民运后的何新、镇压法轮功中的何祚庥、于光远、潘家铮等人，皆属此类。

    邪党文人的代表，前有郭沫若，后有何祚庥。

    被中共称为“文化旗手”的风派文人郭沫若比变色龙还善于变化。中共让他检讨他就检讨，让他批武训、批胡适、批胡风，他就批得比谁都起劲，让他给哪个历史人物翻案就给哪个历史人物翻案。然而，原则立场不断变化的中共让郭沫若都觉得无所适从。文革初，郭沫若嗅出风向的变化，马上检讨说：“拿今天的标准来讲，我以前写的东西，严格地说，应该全部把它烧掉，没有一点价值。主要的原因是什么呢？就是没有学好毛泽东思想，没有用毛泽东思想来武装自己。”

    “政治院士”何祚庥，文革中为了谄媚毛泽东和共产党，提出“毛子”和“无子”的概念，2001年又提出“量子力学的规律符合江泽民的三个代表精神”。就这样一个科学痞子，成为中共打击法轮功的主要“理论来源”。

    正信、真理、和人类正统的道德体系都有稳定不变的特点。可以随世俗权力起舞的道德根本就不配称为道德，不断“与时俱进”的真理从来不曾有资格被称为真理，对一个不断变化的东西的信念根本就不是信念。邪党文人的朝三暮四、出尔反尔必然会破坏掉人们残存的对人性和美德的最后一点信心，鼓励人们抛弃一切道德准则，以中共的好恶为好恶，把维护中共政权的存在当作第一需要。

    本书一二章已经对学术界、宗教界、科学界的党文人做了相当的揭露，我们在本节将重点剖析文学领域的邪党文人是怎么歌功恶党、改变中国人的善恶标准的。

    广义的文学包括各种文献和著述，也包括狭义的文学作品。由于语言在人类文化系统里具有非同寻常的重要性，各大正统文化对语言和作为语言艺术的文学历来非常重视。

    中国文化是一种半神文化。古人相信，文章来源于至高无上的天道，因此说“文以载道”；文学可以提高道德、涵养性情，因此说“修辞立其诚”、“诗者持也，持人情志”。历代的文人墨客，把文学创作当作“经国之大业、不朽之盛事”，以庄重诚敬的心态，创作了大量的优秀文学作品，这些作品其实正是他们清静高尚的内心世界的反映。

    中共作为一个控制人思想的邪教，对意识形态的重视，超越于往古来今一切政权之上。中共邪灵入侵之后，文学不幸沦为中共制造党文化、灌输党文化的可耻工具。肯对中共俯首听命的无行文人飞黄腾达，不愿放弃自己人格尊严的作家诗人即使免遭迫害，也被剥夺了写作或发表的机会，只能在社会边缘郁郁而终。

    共产党的文艺思想，由马恩开其端，列宁承其绪，毛泽东总其成。毛泽东在《在延安文艺座谈会上的讲话》中公开宣称：共产党“就是要使文艺很好地成为整个革命机器的一个组成部分，作为团结人民、教育人民、打击敌人、消灭敌人的有力的武器”。这段杀气腾腾的讲话，拉开了中共利用其文人建立党文化、操控中国人精神世界的序幕。从此，“政治标准第一，文学标准第二”，“文学为阶级斗争服务”，“全党办文艺，全民办文艺”，“主题先行”等等，成为中共御用作家创作的指导原则。

    1）用文学作品图解中共的理论和政策

    纵观中国现当代史，不难发现，几乎每一次中共发动的政治运动，都从批判某一部文艺作品或某一个文艺思潮开始。

    四十年代的整风运动从王实味的《野百合花》开刀，五十年代一系列思想改造运动，从批判电影《武训传》、“红楼梦研究”和所谓“胡风集团”开始，文化大革命用吴晗的新编历史剧《海瑞罢官》祭旗，而批判电视片《河殇》则是“六四”镇压后的思想整肃的重要步骤。

    另一方面，中共麾下的文人随着中共的指挥棒翩翩起舞，用文艺作品图解和吹捧中共的理论和政策，满足不同时期中共的政治需要。

    为了适应中共“土地改革”（剥夺地主土地）和后来的“合作化运动”（剥夺所有农民土地）的需要，文人们创作了《暴风骤雨》、《三里湾》、《创业史》，替中共掩盖其在政治运动中残酷的杀人整人、明火执仗的抄家和抢劫行为；为了丑化国民党，把中共发起的内战装扮成“解放战争”，文人们创作了《林海雪原》、《保卫延安》、《红岩》；中共需要美化“抗美援朝”，文人就写《谁是最可爱的人》；中共需要图解对资本家的“和平”改造，文人就创作《上海的早晨》；中共需要渲染中国人民“选择”了共产党，文人就创作《红旗谱》；中共需要引导“小资产阶级的知识份子”成为“坚定的马克思主义者”，文人就创作《青春之歌》；中共要讴歌“大跃进”，全国就跃进出数以百万计的伪民歌。

    有人看了中共抹黑法轮功的电视剧后，说：“看了这个电视剧，我才知道为什么要禁法轮功。”言外之意，不看这部电视剧，他还不知道为什么要禁法轮功。中共的文艺捏造竟成了其“政策正当性”的依据，可见舆论灌输在这场最新的镇压运动中起着不可替代的作用。其实，历史上中共煽动消灭“剥削阶级”，用的是同样的手法。虽然人们在生活中见到的地主（其实就是普通的土地拥有者）大多是勤勉诚实、热心公益的厚道人，但经过中共灌输，一提起地主，人们想到的一定是周扒皮、刘文彩、黄世仁、南霸天——这些用艺术手段捏造的地主形象。中共当年在其占领区用歌舞和戏剧教育士兵，很多战士都是在看完《白毛女》等剧作以后，“激起了阶级敌忾，燃起了复仇火焰”（周扬语），被中共“教育”成了“有觉悟的无产阶级战士”。

    2）灌输中共的世界观、历史观、人生观

    （1）批判对神的信仰，灌输无神论

    无神论是中共思想的基础，而各大正统文化都相信神的存在，很多深刻、杰出的文学作品都是描写神、讴歌神、追寻神的，像希腊罗马神话、但丁《神曲》、弥尔顿《失乐园》、班扬的《天路历程》、中国的《西游记》等等。因此，中共一方面操控文人写崇拜物质、崇拜暴力的文学作品，另一方面操控御用学者篡改、阉割、曲解有神论文学。于是，宗教成为“精神鸦片”，天堂地狱变成“封建迷信”，神话传说成为原始社会生产力不发达时期人们对自然力的恐惧的形象反映，孙悟空和《失乐园》里的撒旦变成了无产阶级和受压迫者的代表。

    （2）破除传统观念，灌输阶级仇恨

    中国传统的诗教讲究“怨而不怒，哀而不伤”，即使在哀怨伤感的时候，还要控制自己的情绪，使其归于平和中正。中国古典文学里，充满了描写忠孝节义、美好的亲情友情的作品。古希腊哲学家亚里士多德认为悲剧的作用是宣泄和净化，古罗马文学家贺拉斯则认为文学的功用在于教育和娱乐。世界各国的文学作品即使写到仇恨，也多是从惩恶劝善的角度写，描写和煽动仇恨和传统文学的特点是不相容的。

    然而，按照中共的理解，“一些阶级胜利了，一些阶级消灭了，这就是历史”，“阶级斗争是历史发展的真正动力”，“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”因此，灌输和煽动阶级仇恨就成了中共党文艺的首要任务。仇恨，在人类历史上，第一次成为一个具有正面意义的词语。

    “这个十八岁的女奴，一双黑亮、火辣辣的大眼睛里燃烧着刻骨的仇恨！”

    这是电影剧本《红色娘子军》的开篇。在此剧本基础上改编的舞剧剧本变本加厉，对仇恨的渲染达到登峰造极的地步。“她昂首挺胸，双眼迸射着仇恨的烈火”，“她们紧握双拳，倾诉着满腔愤恨”，“心中燃起了强烈的阶级仇恨”，“军事操练在充满阶级仇恨的刺杀声中结束”，“苦大仇深”，“血海深仇”，“报仇雪恨”……舞剧的主人公大多是二十岁不到的花季少女，就这样被描写成了毫无人性的杀人机器。

    更可怕的是，在相当长的时期内，中国人的精神生活极度匮乏，这些人物是少男少女们群起效仿的偶像。文革中的女中学生能够把老师用皮带活活抽死，在广西大地上“阶级敌人”被剖心挖肝吃掉而吃人者毫无罪恶感，很大程度上就是拜了这种仇恨文学之赐。

    （3）美化历史上的暴君、小人、流寇和暴徒

    共产党要把自己粉饰成“历史发展的必然产物”、“中国人民的必然选择”，就需要全面篡改历史，把历史上的暴君、小人、流寇和暴徒打扮成“历史前进的动力”。于是，中国历史上有定评的大奸大恶之人，被中共恭恭敬敬地捧上神坛。暴虐的商纣王、秦始皇、刻薄寡恩的商鞅，都成了中共歌功颂德的对象。中共奉农民战争头领为先驱，残忍嗜杀、暴虐无度的黄巢、张献忠、洪秀全成为中共文学殿堂里的正面形象。这里仅举一个小小的例子。

    明末匪首之一张献忠嗜杀成性，当时的四川一省人口几乎被他以各种方式屠戮殆尽，富庶的天府之国变成人间地狱。

    获1982年茅盾文学奖的长篇历史小说《李自成》第一卷下册开篇，以田园诗般的优雅笔调写道：“不断遭受战乱的谷城一带，自从张献忠的农民军驻扎在这里以后，稍稍有一些太平气象。”

    当然，美化这些历史人物不是目的。美化完这些历史人物之后，中共就开始堂而皇之地美化自己了。

    （4）贬低人性，歌颂党性

    阅读中共的文艺理论著作，会发现一个奇怪的现象，那就是“人性”一词被当作贬义词来使用。一部作品如果表现了“人性”，那就是一部失败的、甚至是反动的作品；反之，一部作品如果表现了阶级性（对阶级敌人的仇恨、对阶级兄弟的友爱），那就是好的、进步的作品。表现父子之情、母子之情、爱情、友情、同情心、普遍的“人类之爱”的作品被贬斥，而表现党性战胜人性、“无产阶级觉悟”的作品被表彰。

    按照这种逻辑塑造出来的英雄人物普遍“高”、“大”、“全”（有一部作品的主人公就叫“高大泉”），形象高大，智勇双全，不食人间烟火，对党忠心耿耿，对敌人刻骨仇恨。而反面人物形象猥琐，凶残狡诈。正面人物要姓“高”、“梁”，反面人物要姓“刁”。

    一篇短篇小说，描写某地区严重缺盐。年轻的母亲为了把咸菜当作“党费”交给地下党，把瘦得“细长的脖子挑着瘦脑袋”的妞儿（小女孩）手里的一根腌豆角拿走，把孩子弄得哇地哭了。这位母亲把“党”置于家庭和亲情之上，于是获得了党文学的肯定。

    中共文学作品中的女性形象，往往毫无性别特点，苦大仇深、意志如钢。爱情被贴上资产阶级的标签，在中共的文学作品里或者完全缺席，或者经过处理，被用来衬托“革命事业”的“壮丽和伟大”。如果男（女）主人公爱情萌动，另一方往往要壮烈牺牲，于是主人公化悲愤为力量，继续投身革命的“滚滚洪流”。主人公因爱而结合是革命文学作品的大忌，因为一旦组成家庭，琐碎的日常生活就会“腐蚀革命者的斗志”，中共也就无法“继续革命”、“不断革命”了。

    因为中共的御用文人信奉“主题先行”的创作原则，所以每次中共有什么新的需要，应景的文学作品就会被批量生产出来。以上只是举了几个小小的例子。

    3）中共利用党文学进行灌输的几个特点

    党文化是附着在中国文化之上的一种附体文化。中共极善于利用传统文化、民间文化的形式和元素，达到增强宣传效果的目的。

    （1）全方位盗用民族文化形式

    中共对人类文化的态度从来是为我所用，只要对其统治有利，就一概拿来，决不手软，亦不吝惜。在文学方面，旧体诗词、白话诗、各体民歌、中短篇小说，长篇小说、章回体小说、散文、话剧、戏曲等等，全部被用来承载党文化的内容，美其名曰“旧瓶装新酒”，“民族形式，社会主义内容”。

    这样做当然是有原因的。人的审美心理就有一定的稳定性。经过长期积淀而形成的审美习惯不会轻易改变，那么与其另起炉灶用新瓶装新酒，就不如利用人们固有的审美习惯，把党文化的内容偷偷夹带进去。这种承载了党文化内容的民族形式，既给人亲切感，又给人新奇感，最大限度地达到了中共的宣传效果。于是，人们在吟咏诗词、哼唱小调、读小说、看话剧的时候，不知不觉地成了党文化的俘虏。

    （2）善于利用文学技巧

    虽然“党”几乎是文化的反义词，几乎等于“武化”、“粗鄙野蛮化”、“反文化”，可是另一方面，“党”又非常善于利用文化，“党”是利用文化反文化。

    中共的御用文人，为了更好地达到党文学的宣传效果，的确费了一番苦心。白描、衬托、悬念、包袱、呼应、波澜、心理描写、典型性格、个性化的语言……东西方古典文学中成功的技法，几乎都被拿来使用。

    因为中共文艺重视“普及”，即主要针对文化不高的工农群众，所以炮制出来的文学作品虽然水平有限，但还是相当成功地达到了灌输党文化的目的。

    （3）用禁书加强文化饥渴

    对于饥饿的人，随便什么食物都是美味珍馐。中共知道，御用文人们炮制出来的所谓文学，绝无可能和真正高水平的世界文学名著媲美。妒忌的丑女人无法把自己变美，就只好设计害死美丽的白雪公主。中共建政以后，有计划地毁书、禁书。文革中，凡是跟美有关的事物，都被贴上“资产阶级”的标签，中国人的文化饥渴达到了登峰造极的地步。饥渴难耐之下，人们不得不饮鸩止渴，党文学于是乘虚而入。

    （4）用重复增强瘾好效应

    人并不需要以酒为生；对于不喝酒的人来说，酒的味道也并不可口。可是为什么就有人嗜酒如命呢？这就是瘾好效应。长期浸泡在一种文化里面，人们会养成一种期待心理。一部作品满足了这种期待，就像搔到痒处一样，使人产生满足感。所谓美感，在绝大多数情况下，就是对瘾好的满足感。懂得了这一点，就不难明白，美感有时候是非理性的，可以被人为地制造出来，而人的审美心理也可能被人操控利用。

    中共也利用了这一点。“党”的教条被包装成一句口号、一首歌、一幅画、一个比喻、一个形象，而后被用各种方式不断重复加强，硬生生给中国人制造出一种变异的“美感”。被称为“山大王的诗”的“毛诗词”、粗野不文的“毛文体”、飞扬跋扈的“毛体书法”被重复、模仿、崇拜，有人还以为它们是二十世纪中国艺术的顶峰。今天，所谓“红色经典”还在中国大行其道，这一事实表明，中共长期以来刻意培植的民众对其邪恶文艺的心理依赖仍然没有失效。

    4）从“看得见的黑手”到“看不见的黑手”

    透视中共党文学，还有一个问题需要解决。中共建政后的党文学，可以以文革为界划分为两个阶段。前一个阶段从1949年到文革；后一个阶段从文革结束到现在。前一个阶段“党”上足了发条，拚命革文化的命，专文艺的政，紧箍越箍越紧，圈子越划越小，是一个“收”的过程。而文革之后，“文学为阶级斗争服务”的口号弃置不用，“突破禁区”、“解放思想”，束缚作家创作的条条框框越来越少，似乎是一个放的过程。现在的中国文坛，美女作家、“痞子文学”、“下半身写作”，光怪陆离，真是“解放”得够可以的了，在这种情况下，怎么理解中共对文学的操控利用呢？

    人口学上一般把二十五年左右当作一代人的时间。从1949年到1978年（中共十一届三中全会），一共二十九年。1920年代以前出生的人，即在1949年中共建政以前30岁以上、世界观已经形成的人，到1978年的时候已经60岁或更老，过了退休年龄。那时候活跃在各行各业的人，基本上是喝中共毒汁长大的；换句话说，到1970年代末的时候，党文化已经基本确立了。于是中共变换策略，从一些领域做有限度的撤退，从以前那个无所不在的“看得见的黑手”变成幕后的“看不见的黑手”，在整体上“宏观调控”党文化对民众进行回流灌溉。（当然，如果有需要，“黑手”可以随时伸出来。）

    党文化确立的证据就是：不待“党”的直接领导，经过“思想解放”，“放”出来的文学，仍然完全符合中共的政治需要。文革后有名的伤痕文学和反思文学，对文革的解释和中共政策如出一辙——犯错误的是林彪四人帮、“极左思潮”，“党”还是伟光正的，不光勇于承认错误，还善于改正错误。

    寻根寻出来的是“党”按照进化论那一套推出来的不存在的蛮荒时代，诱导人们把“党的错误”归结为“封建遗毒沉渣泛起”；“意识流”流动的是打散重排的“向党交心”和忆苦思甜；写实写的是市井小民的卑微生活，替“党”告诉大家：“人生就是烦恼、命运不可捉摸”，所以不要再对“党”说三道四、吹毛求疵了，大家都不容易，“活着确实不容易”，“活着就好”，“要珍惜来之不易的大好局面”；以调侃和嘲讽为能事的文学作品实际上是在用另一种语言垃圾反对党语言的垃圾，暗示如果不和“党”同流合污，就只能用玩世不恭确证个体价值；与各种性乱现象一起造成性伦理在中国的全面失控的色情文学，则给人以“党天下”言论自由的假相。

    今天中国的文化生态，呈现出极端复杂的面貌。只有真正认清中共的真实面目，才能以简驭繁，不为各种假相所迷惑。中共为了维护自身的存在，无所不用而又毫无底线。它可以“凡是敌人拥护的我们就反对，凡是敌人反对的我们就拥护”，但它也可以反对敌人反对的，拥护敌人拥护的，只要“敌人”不反对它的存在。它可以豪言壮语、粗言恶语、也可以温言软语、甜言蜜语。一边是主旋律，一边是多样化；一边是“四个坚持”，一边是“双百方针”。“一切依时间、地点、条件为转移。”（列宁语）登上权力颠峰时，它说：“胜利者不应被谴责。”（斯大林）在惴惴不安中苟延残喘时，它又会说：“面对强大的敌手，明知不敌也要毅然亮剑。即使倒下，也要成为一座山，一道岭”，把自己打扮成具有崇高动机的悲剧英雄。

    “我必须对历史负责……我承认，对手可能比我强大得多，可对方已经宝剑出鞘了，我能不亮剑吗？我想试试运气，就算属于我的那个时代已经结束，但总要由我去画个句号吧？”（《亮剑》）

    “生存是什么？生存就是不择手段地活着。你可以卑鄙，你可以无耻，你还可以下流。只要能在这个世界上活下去就好。……吃草的未必是仁慈，吃肉的未必是残忍。我是一只狼，注定了是一只狼，一只锋牙利爪的狼，鲜血与死亡是我生命的源泉。”（《狼》）

    任何时代的文学都以或直接或曲折的方式反映着那个时代。这两段中国大陆畅销小说中的话，一段抢占“失败英雄”这一最后的宣传制高点，另一段做赤裸裸的权力宣示。这些现象表明，党文学不但没有退出历史舞台，反而扩散到种类繁多的作品当中，更加难以辨别，难以抵御。

    经过几十年中共恶党控制的文人的灌输，中国人接受了中共的那一套价值观，仇恨变成了崇高，杀人放火变成了正义，暴君、小人、流寇和暴徒成了崇拜对象，残忍的党性代替了人与人互相关爱的善良本性，敬天信神成了迷信愚昧……善恶的标准被颠倒了，文学丧失了陶冶情操的功用，变成了中共可以肆意美化自己罪行、掩盖罪恶的遮羞布。从这种意义上说，邪党的文人无疑是中共杀人的同谋和帮凶。

    4．利用教科书灌输党文化

    一个人对事物的判断主要由两个因素决定：一个是他掌握的信息，另一个是处理信息的方式，即思维方式。对于现代人来说，新闻媒体是最重要的信息来源，学校教育是塑造思维方式的最主要力量。因此，中共灌输党文化，必然极端重视新闻媒体和学生的教科书。前者我们在第一节已经谈到，这里重点谈中共教科书的灌输作用。

    1949年以前的中国教育，包括国立、私立和教会办三种模式。1949年以后，所有学校被收归国有，中共当局通过“党委负责制”、制订法规、行政命令等方式掌握学校权力，通过组织清理、思想改造的方式驯服教职员工，用教科书给刚刚成长起来的青少年系统洗脑。毛泽东说，“一张白纸，没有负担，好写最新最美的文字，好画最新最美的图画。”中共在青少年的心灵上恣意涂抹，教育成了中共灌输党文化的重要阵地。

    从所谓“解放区”教育开始，中共就开始建立系统的政治课程。取得政权以后，中共教育部门逐渐将政治教育法规化，强制各级学校实行。50年代高校设立的政治课程包括：“马列主义基础”、“社会发展史”、“中国革命史”、“政治经济学基础”等等。在非运动时期，这类课程可以占到大学授课总时数的十分之一到五分之一。政治运动到来之际，这种按部就班的讲授就显然达不到要求了。反右、四清中，各种运动、政治学习、听报告、军训、学工学农等形形色色的政治教育，加上课堂讲授，几乎吞噬了学生一大半的在校时间。饶是如此，毛泽东仍然认为，1966年以前“资产阶级知识份子统治了我们的学校”。1967年，中共中央《关于小学无产阶级文化大革命的通知（草案）》提出：小学一至四年级学生只要求学习毛主席语录，兼学识字，学唱革命歌曲，学习一些算术和科学常识。五、六年级学习毛主席语录、“老三篇”和“三大纪律八项注意”，学习“十六条”，学唱革命歌曲。这还只是这场被称为“教育革命”的闹剧的小小一部分。

    这场历时十年以上的全民强化洗脑在社会道德和民族心理上留下了巨大的恶果。现在我们再来看看，在“改革开放”以来的“正常时期”，中共是怎么向学生灌输党文化的。

    1）政治课：骗你没商量

    （1）课程多、课时长、覆盖面宽、要求严

    古时候的学童，开蒙学习的是洒扫应对进退的礼节、礼乐射御书数的常识，用的教材里面本身就包涵着做人的道理。西方近代以来，儿童除文化课以外，还上公民课，学习内容是民主社会公民的权利和义务。可是中共把教育当作阶级斗争的工具，教育的目的不是培养人格健全的个人或理性负责的公民，而是“听党的话，跟党走”的接班人。教学目的不同决定了教学手段和内容都不同。

    从小学到大学（这是概括的说法，其实灌输从幼儿园就开始了，一直到博士班），中国的学生一直要上一门政治课，课时之长，课程之多，要求之严，古今中外仅见。

    在不同的阶段，这门课有不同的名称和侧重点。小学时叫“思想品德”，初中叫“思想政治”、“社会发展史”、“国情教育”、高中叫“青少年修养”、“哲学常识”、“经济常识”、“形势任务”，大学里叫“马克思主义哲学”、“革命史”、“社会主义建设”、“法律常识”等等。这些课程，虽然名称不同，但宗旨只有一个，那就是证明“只有共产党才能救中国，只有社会主义才能发展中国”。 这些课程估计占学生总上课时数的近五分之一。

    需要指出的是，这些课程不是可有可无的选修课，而是不折不扣的必修课、核心课，列入各级考试必考科目中。在某些升学考试里，政治不及格者一概不予录取。

    （2）把党文化装扮成“德育”、“常识”、“原理”、“基础”

    党文化是无中生有的骗人的玩意儿，可是要想让人无抵抗地接受，就要把它打扮成自然而然、自古已然、天下同然，“放之四海而皆准，衡之古今无不通”。于是，反人性的阶级仇恨教育被称为“德育”，反常识被称为“常识”，歪理被称为“原理”，无源之水、无本之木被称为“基础”，好像全世界人民都在学习这一套东西。毫无抵御能力的青少年学生完整地把这一套虚假而扭曲的世界观、人生观接受下来，从此变得狭隘而偏执，以为所有正常人都是这么思考问题的，而共产中国才是世界的样板，动辄贬斥不同观点为“反动”、“沉渣泛起”、“亡我之心不死”。某中学生学完社会发展史，问老师，“既然社会主义必然代替资本主义，那资本家不顺应历史潮流，他们是真糊涂呢？还是装糊涂？”

    大学的哲学史以马克思划线，马克思以前的西方哲学被称为古典哲学，不是机械唯物主义的就是唯心主义的，总之尚未发现真理；马克思以后的被称为现代哲学，全部带着垂死的资本主义的腐朽没落气息。中国的传统思想，如果还有一点合理成分，那也是辩证法或唯物主义的“萌芽”，是先民们“天才地猜测”到的。各种《哲学史参考资料》一类的书，按照这种结论阉割史料，把丰富的历史剪裁成“两条路线”的斗争史。学了这样的哲学，让人似乎觉得“天不生马列，万古如长夜”，令人纳闷既然马恩列斯毛一劳永逸地发现了真理，为何不把其他的书一把火烧掉。

    （3）最有中共特色的教学内容——时事政治

    中共是一个毫无原则的流氓党，其立场原则不断变化，即使那些善于紧跟形势的人，也不一定知道应该对某一件新近发生的事情持什么态度。“时事政治”教育解决了这个难题。在高考和其他一些大型考试中，总有一定比例（一般是10％）的试题是关于时事政治内容的，强迫学生按照中共当局对事件的解释作答。2000年的高考政治卷中，就有一道诋毁法轮功的选择题。

    （4）灌输仇恨和歪理，培养愤青和政治冷漠

    人权说白了就是老百姓的基本权利。可是经过多年灌输，“人权”这个词在绝大部分中国人心目中成了一个贬义词，至少是一个可疑的词。听到这个词，人们的第一反应是：“说话的人没准有不可告人的政治目的，我可得多加小心。”

    中共知道青少年最没有辨别力，因此仇恨教育一贯“从娃娃抓起”。1999年以后，灌输对法轮功的仇恨的内容堂而皇之地进入大、中、小学教材，人民教育出版社2003年版的高中三年级“思想政治”教材的第四课里，赫然印着诽谤法轮功的“教学内容”。人民教育出版社2003年11月第三次印刷的小学《思想品德》 (第十册)十二课中，不但专门假借刘思影之口使大陆小学生落入“天安门自焚”骗局煽动的仇恨，而且让所有小学生把诽谤与仇恨法轮功当成“理所当然”的正面思想行为。很多家长虽然自己对中共的迫害政策不以为然，但为了保护孩子的纯真，不跟孩子谈有关话题。不料家长的好心却恰恰使孩子毫无保护地陷入中共的一言堂宣传之中。

    除了前面引用的直接灌输某一结论的题目外，政治考试里还有一类题，必须扭曲自己的思维，才能给出正确答案。难怪有人说，“辩证法就是变戏法。”长期训练以后，学生们学会了“悬搁”自己的正常逻辑思维，进入出题者的变异论理方式。这样培养出来的学生，或者完全习得这套邪恶论理方式，成为“左棍”、“愤青”，或者彻底放弃理解这些推理的努力，满足于一种“人格分裂”的状态。这些学生答题可以毫不含糊，但从此对“哲学”、“人生观”、“政治”等产生深刻的厌恶和冷漠，最终成为只关心一己私利而毫无公共意识的个人。

    （5）政治课绝不放松

    近年来，中共教育部对某些科目教材编写的控制慢慢松动。但对于政治课，却绝不放松。据说，“六四”后每次高校公共政治课内容的重大修改都要经过中共中央政治局常委会的讨论、批准。一个2004年春出笼的“高中思想政治课程标准”这样写道：

    “高中思想政治课进行马克思列宁主义、毛泽东思想、邓小平理论和“三个代表”重要思想的基本观点教育，……引导学生……领悟辩证唯物主义和历史唯物主义的基本观点和方法，切实提高参与现代社会生活的能力，逐步树立建设中国特色社会主义的共同理想，初步形成正确的世界观、人生观、价值观，为终身发展奠定思想政治素质基础。”

    看来，中共真地想一条道走到黑了。

    2）历史课：自欺欺人

    （1）政治挂帅，历史就像政治的分支学科

    以史为镜，可以知兴亡。世界各大文明国家都保存了大量的史料，人们可以从历史中获得丰富的教益，为个人的立身处世和民族的发展提供宝贵的借鉴。一个不了解自己历史的民族，就像一个失忆的人一样，处境是十分可悲的。

    可是，中共的历史并不光彩，真实的历史是共产党的大敌。为了论证其统治的合法性，中共必须垄断历史的解释权。御用学者们使出浑身解数，把中国历史嵌入虚幻的“发展五阶段”，得出“历史选择了共产党”的结论。通读中共的中国史教材，得到的突出印象是：农民战争是历史发展的动力，从陈胜吴广开始，中国人民就眼巴巴地盼望着掌握了历史真理的革命政党出现，好把他们从水深火热中拯救出来，这一盼就是两千年。终于“十月革命一声炮响”，共产党来了。

    事实真相是，人类历史发展五阶段是纯粹的虚构，跟中国历史更是完全对不上号。如果说，中国从战国时期进入封建制，那怎么解释秦始皇的废封建置郡县？孔子说“吾从周”，汲汲奔走于六国之间，要恢复三代的礼乐制度，在中共眼里，是“奴隶主阶级”的代言人。可是，为什么孔子的儒家思想反而成了“封建时代”的正统思想？谎编大了就难以说圆。这套体系被戳得体无完肤，中共只恨当年不曾把二十五史烧掉。

    （2）掩盖、篡改、断章取义，把真实历史碎片化

    中共的教育部门编历史教材的指导原则是：“唯物史观”解释不了的一概不讲；共产党的丑事恶行一概不讲；历史上的圣贤君子、明君贤相要挑着讲，讲的时候一定要指出其“历史局限性”；“反动阶级的罪恶”要大讲特讲；“农民起义”要大讲特讲；共产党的“光辉历程”要大讲特讲。

    中共的历史书也讲孟子，讲的是“劳心者治人，劳力者治于人”，以显示其“剥削阶级”的本性；讲国民党要污蔑他们“消极抗日，积极反共”，却从来不敢说真抗日的恰恰是国民政府，中共自己“一分抗日、两分应付国民党、七分发展壮大自己”；讲基督教不讲“爱人如己”的教化，要强调“宗教战争”和“宗教是殖民主义的工具”；讲资本主义国家要强调“资产阶级民主的虚伪性”和“经济危机的内在矛盾无法克服”。

    近年来，越来越多的青年学生意识到中共对历史的篡改，想通过自己的阅读和研究了解历史真相，可是由于被先入为主地灌输了一套中共的邪恶史观，很难有根本上的突破。在近现代方面，中共垄断史料、封锁言路，目前在中国大陆几乎没有可能全面了解中共起家以后的真正历史。由于中共对历史的系统篡改，要了解中国的历史真相，不光要有能力看破中共就具体事件编造的谎话，更要有能力从中共的理论框架里跳出来，站在整个人类文明史的高度看待共产邪灵祸乱人间的近一个世纪。在这方面，《九评共产党》一书给我们提供了很好的范例。

    3）语文课：寓骗于乐

    （1）课文的选择

    在给学生灌输党文化方面，如果说政治课唱的是白脸，那语文课唱的就是红脸。政治课是疾风暴雨地灌，语文课是春风化雨地灌，方式不同，目的一样。

    中小学语文课本的文章选择，很有学问。中共党魁的文章或关于他们的文章要占到一定比例，中共的所谓“英雄人物”（王二小、刘胡兰、江姐、邱少云、董存瑞、黄继光、狼牙山五壮士等）也不能缺席。为了图解中共的阶级斗争理论，语文课要正面表现古今中外的被压迫阶级，再把几个脸谱化的地主、资本家（周扒皮等）点缀其间。关于西方国家的课文，要体现出“资本主义糟粕”的特点。小音乐家扬科、万卡、我的叔叔于勒……或者悲惨地死去，或者黯淡地收场。世界名著不得不选，但要选与中共教条合拍的。因为毛用阶级斗争的观点读《红楼梦》，所以中学教材要选“葫芦僧判断葫芦案”，以显示封建统治阶级自私残暴，草菅人命。

    中学语文课本收录最多的是毛泽东和鲁迅的文章。毛说：“反对自由主义”，鲁迅说，五千年历史，满本写着两个字，“吃人”，要“痛打落水狗”，“费厄泼赖应当缓行”。这些篇章，很多部分都要背诵。

    （2）老师的教法

    不管这些课文的意思多么单纯明确，但任何文本在理论上都可以用多种方式解读。为了杜绝这种可能，中共的教育部门要求语文老师在讲解完字词句段章之后，再“画龙点睛”地指出课文的“中心思想”，强制学生重复这些党文化话语。比如上文提到的《小音乐家扬科》是小学五年级的课文，其中心思想是“旧社会剥削制度的罪恶”，老师要引导学生“懂得穷人的理想不可能实现，即使有才能，也要被埋没”，要“激发学生憎恨剥削制度，同情劳动人民的思想情感”。

    （3）考试的导向

    升学考试是各级教育的指挥棒。考试的命题趋势对于教师和学生具有巨大的导向作用。也就是说，教学的重点受试题引导，而试题直接受制于中共政策。以高考作文题为例，1958年的全国题目是“大跃进中激动人心的一幕”，1977年的北京题目是“我在这战斗的一年里”，上海题目是“在抓纲治国的日子里”。近年的作文题目中这种赤裸裸的党文化题减少了，代之以比较隐蔽的党文化，比如“一分为二”的所谓的“辩证法”。1990年的“玫瑰花有刺”又让国人重温了一把中共的经典自辩词：“主流是好的”，“成绩是主要的”，“成绩是九个指头，失误是一个指头”，“太阳和黑子”。而1991年的“近墨者黑”和“近墨者未必黑”，其潜台词是改革开放并不违背四个坚持，预示着1992年邓小平南巡重新启动跛足经济改革。

    升学考试对于各级教育具有绝对的导向作用。中共控制了考试的命题权，就是支配了学生学习时间的分配和脑力的运用。中共把要强制灌输的东西作为考试重点，学生不得不花十几倍、甚至几十倍于学习其他内容的时间记忆那些党文化内容。结果就是，党文化象刀刻一般深深地写进入了学生的心灵。

    （4）新近的趋势

    曾几何时，小学生的人生第一课就是“毛主席万岁”，“我爱北京天安门，天安门上太阳升”。现在的课本“进步”多了，到了小学一年级下册才羞答答地推出“邓小平爷爷植树”。杜甫的名句，“遥怜小儿女，未解忆长安”，不是直接写诗人对孩子的想念，反而说小孩子还不懂得想念父亲，角度新颖、情味隽永。现在的语文课本，很多课文都是用这个技巧编造的。小学生不需要喊“四个伟大”了，却要和“乡亲们”深情地回忆，“吃水不忘挖井人，时刻想念毛主席”。以前鼓吹自己是“世界革命中心”，现在讲述这样的故事：留学生海外漂流遇险，想拿大衣换一块面包，老板（西方人）不肯。可是看到学生脖子上的一面五星红旗，“老板眼里闪出亮光”，非要用面包换红旗。留学生大义凛然，拂袖而去，老板于是深受教育。政治课宣讲“一个中国”，“不排除使用武力”，语文课则从台湾没有雪讲起，最后用老师的话点题：“那里（北京）的小朋友正盼着你们去和他们一起玩呢！”

    这套新近出版的小学语文课本从第二册开始，系统灌输“红领巾”、“十月一日——祖国妈妈的生日”，用故事讲述中共的台湾政策、民族政策、外交政策、经济政策，等等，思想单纯的少年儿童在不知不觉中吸收了大量党文化内容。

    现在的语文课本加入了很多有时代气息的作品，但我们必须看到，语文课仍然承担着相当重要的灌输党文化的功能。这是因为，第一，党魁文章仍然占据一定篇幅。第二，与众多文学名篇并置在一起，党文化篇目也自然获得了文学名篇的地位，也就是被“经典化”了。当学生用这些党文化篇目学习文法和修辞的时候，已经把内容当成自然、当然、甚至必然的东西，毫无戒备地吸收了。第三，目前应试教育中的技术至上化倾向把学生的注意力吸引到大量无谓的细节，对文章内容既无兴趣又无能力探究。

    当然，语文课是和其他课程配合发生作用的，语文课在一定程度上的“去政治化”，从另一方面表明党文化的强大吸纳力和高度欺骗性。就像“人权入宪”、江泽民提出“以德治国”、胡锦涛高呼“和谐社会”一样，没准儿哪一天，“坚持发扬儒释道国粹”也会写入党章和宪法，继续为“伟光正”和“与时俱进”提供注脚。

    中共教育体制下的其他课程，像地理、音乐、自然科学等等，都同样担负着灌输党文化的使命。窥一斑可见全豹，这里就不详细阐述了。

    需要强调指出的是，党文化教育危害最大的不是灌输的具体内容，而是灌输给学生的认识世界、解释世界的认知框架。学生把这个认知框架内化以后，从此对该框架无法处理的信息或者采取极端排斥的态度、对该框架无法解释的现象视而不见、不闻不问，或者用中共灌输的扭曲思维方式对这些信息进行加工，最后得出有利于中共统治的结论。这就解释了为什么今天的中国人一方面很有思想、能言善辩，另一方面极端偏狭固执，对自己不喜欢的事物深拒固闭，满足于一种“有选择性的无知状态”。

    中国自古有“万般皆下品，唯有读书高”的说法，社会对教育普遍非常重视。对于为数众多的农家孩子来说，考大学更是除参军以外改变自己农民身份的唯一途径。可是，中共掌控了一切国家资源，孩子们要么不受教育，要么就只能受党文化的教育。几十年来，中共把本来应是天下公器的教育变成贩售自家私货的作坊，一代代中国人被迫吞咽下党文化教育的苦果。

    5. 利用多种文艺形式灌输党文化

    共产党认为文艺是上层建筑的一部分，只能为统治阶级的利益服务。中共夺取政权以后，从经济上把文艺演出团体收归国有，从组织上把文艺界人士变成“体制内人”并对他们实行思想改造，在创作上对文艺界耳提面命严密控制，在短时间内把所有的文艺形式，如电影、戏剧、歌舞、曲艺等，都变成国家机器的一部分和灌输党文化的工具。

    1）利用电影灌输党文化

    （1）“电影是最重要的艺术”

    二十世纪初兴起的电影作为一种全新的艺术和娱乐形式，与传统艺术形式相比，具有很大的优势，迅速在社会上普及开来。嗅觉灵敏的共产党很早就注意到电影。列宁说：“电影是教育群众的最强有力的工具之一”，“在所有的艺术中，电影对于我们是最重要的”。1949年8月，中共宣传部发布了《关于加强电影事业的决定》，指出：“电影艺术具有最广大的群众性与最广大的宣传效果，必须加强这一事业，以利于在全国范围内，及在国际上更有力地进行我党及新民主主义革命和建设事业的宣传工作。”1951年，中共夺权后第一个思想改造运动从批判电影《武训传》开始，毛泽东亲自捉刀，对《武训传》进行高调批判。毛泽东此举预示着其后的中共历任党魁都对电影这一艺术形式格外重视。1953年，对电影业的“社会主义改造”全部完成，早于对其他民族工业的改造。在苏联专家的帮助下，中共把电影生产纳入第一个五年计划，对电影进行行政指令性管理。

    从1949年到1966年间，中共总共拍摄了700多部故事片，全面编造“历史选择了中共”的谎言、图解中共各个时期的政策、正面烘托党代表人物、贬低传统文化和传统人物。这个时期的代表作品有《白毛女》、《钢铁战士》、《南征北战》、《青春之歌》、《红旗谱》、《地雷战》、《地道战》、《李双双》、《红日》、《小兵张嘎》、《英雄儿女》、《野火春风斗古城》、《霓虹灯下的哨兵》等。

    在这些影片里，中共领导人、中共的所谓“英雄模范人物”、甚至心理阴暗、行为下贱的中共特务都成为被歌颂的对象。电影这种媒体形式使中共能够“逼真地造假”，俊美的男女演员、诗情画意的环境氛围、传奇般的或史诗性的情节设计，最大限度地达到了烘托党代表人物的作用。人们心理上觉得艺术作品里的人物形象更“本质”、更具有普遍性，更有资格代表“党”，殊不知他们看到的只是“党”的假面具而已。

    1949年以前，电影主要是一种城市艺术。为了扩大电影的宣传范围，中共以行政区为单位进行电影发行，系统建立电影放映队，把宣传触角伸向农村和厂矿基层。1949年全国电影放映单位为646个，到1957年增加到9965个，其中电影院1030个，电影放映队6692个。工会放映队在1954年一年放映114000多场，观众达1.1亿人次。这种电影放映队一直活跃到八十年代中期，对普及党文化起到了极大的作用。

    文化大革命开始以后，90％以上的“十七年”（1949年到1966年）电影被打成毒草，文艺领域成了样板戏的天下。1979年，“十七年”影片被大量解禁，当年全民平均观看电影28次，全国电影观众达293亿人次之多。这种现象其实反映了中共的一个统治策略。在经济上把人民剥夺到一无所有，所以只要经济状况略有好转，人们就对中共感恩戴德；在文艺领域把人民剥夺到一无所有，人们就会对灌输党文化的宣传品甘之如饴。

    传媒研究发现，一种媒体越是诉诸人的多种感官，越是容易取得较好的效果。电影作为一种艺术，综合了文学、音乐、美术、表演等等，全面诉诸人的各种感官，是一种非常强有力的宣传形式。中共在电影里塑造了大量的党代表人物，他们的说话声调、面部表情、肢体语言等等，成为人们、尤其是青少年模仿的对象，比如毛泽东在地图前“指挥若定”的形象，苏联影片中列宁的演讲动作等等。很多电影中的语汇进入人们的日常语言之中，例如电影《英雄儿女》中王成的台词“为了胜利，向我开炮”就一直流行到今天。电影以“潜移默化”的方式改变着人们的心理和行为模式，其效果之巨难以估量。

    中共对电影的重视程度超过对文学的重视程度，而且随着时间的推移，似乎越来越是如此。1989年之后，中共在意识形态上趋于收紧，1990年到1992年之间，在电影上出现了一个明显的“主旋律”高峰。

    （2）主旋律与多样化

    八十年代以来，随着中共的经济改革，电影界也尝试引入企业管理和竞争模式。目前中共大陆上映的国产影片中，大约25％是所谓“主旋律”影片，70％是娱乐片，5％为艺术片。然而，电影的宣传功能并没有被削弱，它只不过采取了更为复杂精致的形式。

    首先，主旋律电影仍然承负重要的灌输党文化的职能。中共政策保证了主旋律电影的高投入、大制作、红头文件发行，各级组织观看。《大决战》投资数千万元，拍摄地区涉及十三个省，参拍群众多达十五万余人次，中共对此的重视可见一斑。中宣部、中组部、国家教委、广播电影电视部、文化部、全国总工会、全国妇联、共青团中央等单位多次就主旋律影片的发行放映发出联合通知，要求各级单位组织观看。《开国大典》、《焦裕禄》、《毛泽东和他的儿子》等影片的观众数量都相当巨大。

    其次，主旋律电影向高科技化、精致化、人情化发展。八十年代以后，由于国门打开，观众的辨别力加强，中共从前编造的赤裸裸的谎言行不通了。中共的御用电影人揣摩观众心理，发展出一套复杂的主旋律策略。在所谓“革命历史题材”的影片里，创作者刻意制造出记录片的假相，把具有倾向性的对历史的陈述假扮成客观的历史。战争影片注重大场面的表现，以逼真的战争幻像冲击观众的理性判断，使其不愿去分辨历史与叙事。影片中的“革命领袖”被塑造成有血有肉的个人，以对他们的亲情、爱情、友情等的呈现，拉近与观众的距离。“党的敌人”也不复是以前电影中那副庸碌无能的模样，他们被表现为有一定才华和人格高度的人物，但在历史的较量中，败在中共手下，以此烘托中共领导人的棋高一招。

    《江泽民其人》中记录了一件事，可以佐证中共主旋律电影手法的精致。江泽民曾应邀观看电影《开国大典》。影片中的一些镜头让他十分好奇，因为看起来像是极为珍贵的记录片。江泽民问导演那些镜头是从哪里找到的。导演回答说，那些镜头根本就不是找的，而是他们刚刚拍摄的，经过特殊技术处理后，看起来就像记录片一样。江十分满意，看完电影后总结说：“真的和假的糅合在一起——我都被骗过去了。”

    中共的经典宣传片的基调是伟光正、人物形象高大全。随着它历史上越来越多的罪恶被揭露出来，并且陷入一个又一个现实的困境，中共必须采取不同的宣传策略为自己辩护。在有些影片中，中共领袖被塑造成虽具有崇高人格、但在无情而必然的历史进程面前也无能为力的悲剧型人物，以求得观众对他们在历史上犯下的罪行的谅解，同时使观众体会到普通人的快乐，从而更安于现存的社会秩序。

    另外一个被广泛采用的手段是“煽情”。电影《邓小平》的导演声称：“我们必须把邓小平的一系列伟大革命创举，变成巨大的情感冲击波，把一切理性的事件化为感性的情绪！”《焦裕禄》和《孔繁森》中都有大段的群众性葬礼场面，用荧幕上群众的哀哭感染剧院中的观众，使观众在被影片主人翁的“高尚道德”感动之余，认同他们所代表的“党”的形象。

    第三，娱乐片也同样承担着灌输党文化的职能。《电影通讯》1991年第五期评论员文章说：“作为一种创作精神，它（主旋律）不是一个量的概念，不是指多数作品与少数作品的关系，不是指这一题材与那一题材的关系，不仅不排斥任何创作，反而要求渗透于一切作品的创作指导之中。”

    一些影片因为有娱乐片的外包装，其中的党文化非常隐蔽，观众在欣赏历史传奇、爱情故事、或感叹视觉奇观时，不知不觉地被灌输了党文化的观念和趣味。电影《英雄》耗资2.5亿人民币，以美轮美奂的电影语言，讴歌独裁强权和暴力征服；《漂亮妈妈》把下岗工人的悲惨遭遇归咎于生理原因（女主人翁的儿子耳聋），间接掩盖了中共政策失当造成城市工人大面积失业的事实；更多的影片编造故事，替中共煽动民族主义情绪。

    第四，中共利用电影贬低传统文化和传统人物。经过长时间的党文化宣传灌输，绝大多数中国人已经不知道传统文化和传统社会的本来面目。八十年代以来，很多电影人虽然力图反抗党文化，但因为他们本身在就是在共产党的统治下长大，因此只能用党文化的逻辑推想传统社会的真实样貌，因此很多影片中的传统中国社会集封闭、压抑、野蛮于一身，似乎还没有中共统治之后的社会开化、进步。其实，这也是按照进化论那套逻辑推出来的，是在用另一种方式重复党文化。

    第五，无所不在的党文化成为电影的审美风格元素，渗透于一切影视作品之中，利用观众的怀旧情绪，巩固党文化对人心灵的桎梏。

    与其他艺术式样相比，电影有自己的特点。比如，文学、美术、音乐表现什么、不表现什么，有很大的自由空间，而电影必须全面表现故事发生时的物质环境。因此电影画面的背景和道具，都要经过精心布置，使它们能再现故事发生年代的典型环境。比如，表现文革时期的环境，要有毛像、大字报、绿军装、红宝书等。1949年以后的中国，是共产党一党的天下。要想表现这一时期的典型环境，只能使用带有浓重党文化色彩的物品、声音和场面。这些场景往往唤起观众的怀旧情绪，使观众觉得虽然那个时代有很多缺点，但毕竟自己曾经拚搏过一回，就像普希金说的，“那过去了的，就会成为美好的回忆”，过去的日子不管多么痛苦和荒谬，但人们那时还年轻，现在回想起来不免有一种浪漫的感觉。

    充满说教意味的影片在今天一般会招致反感，所以这种“顺手捎带”的方式，就成了影视作品在客观上帮助中共灌输党文化的主要形式之一。这种勾起人怀旧情绪的电影元素往往是电影要表现的故事的背景；惟其如此，这些符号携带的信息才不会引起人们的警戒心理，畅通无阻地进入观众的头脑之中。

    影视（《激情燃烧的岁月》）、歌舞、文学、时尚、甚至广告（北京中关村曾经有一个巨型广告，仿照文革宣传画风格，上书“Internet就一定要实现”）、旅游（“红色旅游”）等等都在加入这个“怀旧情绪”的大合奏，其实都是在帮助中共巩固党文化对中国人心灵的桎梏。

    2）利用戏剧、歌舞、曲艺等多种文艺形式灌输党文化

    中共的文艺宣传形式，很多是从苏联生搬硬套来的。但是，因为灌输党文化的对象是所有中国人，中共必然利用一切民族文化资源，以适应不同人群的口味，使灌输效果最大化。歌舞、京剧、话剧、评剧、豫剧、吕剧、越剧、粤剧、秦腔、秧歌、黄梅戏、花鼓戏、二人转、京韵大鼓、河北梆子、山东快书、相声、评书，中共无所不盗，党文化附体在这些传统文艺形式上，流毒可谓广而且深。我们这里重点探讨几个相关的问题。

    （1）附体在民族文化之上

    既然中共给人民带来了那么多的灾难，为什么有那么多“民歌”歌颂共产党、毛泽东？这难道不是中共得民心的体现吗？其实不然。

    “芝麻油，白菜心，要吃豆角嘛抽筋筋。三天不见想死个人，呼儿嗨哟，哎呀我的三哥哥。”

    1943年，这首陕北高原上传唱数百年的情歌被重新填词改编成《东方红》，芝麻、白菜和豆角被置换成了东方、太阳和毛泽东，从此在中国大地上唱响，成为党文化的“主打歌曲”之一。

    类似的“借尸还魂”的例子数不胜数，比较有名的有把惩恶扬善、扶危济困的白毛仙姑变成苦大仇深的白毛女，演绎“旧社会把人变成鬼，新社会把鬼变成人”的主题。民歌刘三姐中的唱词“塘边洗手鱼也死，路过青山树也枯”原来是讽刺忘恩负义的狠心人，被篡改成“莫夸财主家豪富，财主心肠比蛇毒。塘边洗手鱼也死，路过青山树也枯”，把刘三姐变成阶级斗争的先行者。形形色色的“新编历史剧”利用古人的嘴，宣扬中共的世界观和历史观，如《逼上梁山》，林冲“从恨高俅个人到恨整个剥削阶级”：“要把这世界翻转了，那须得枪对枪来刀对刀。”

    经过三十年的文化灭绝运动、把优秀民族文化破坏殆尽以后，中共向人民和世界宣称：它代表了正统的中华文化，同时更加肆无忌惮地打着传统文化的幌子贩卖党文化的邪恶货色。它所以敢更加肆无忌惮，是因为世界还不了解中国，人民多忘记了传统。失去了敬神向善内涵的伪飞天、伪千手观音和伪民歌民乐，伴着邪党文人花言巧语、似是而非的诠释，给中共的黑暗统治装饰了一道华丽的花边，同时更隐蔽、更彻底地摧毁人们对神佛的正信、变异了人们的道德观念和艺术品味。

    （2）八亿人八个样板戏

    传统戏曲对忠孝节义等美好情操进行形象化解说，对于维系社会的道德水准起到了极大的作用。二十世纪以来，激进知识份子对所谓“封建礼教”横加批判，传统戏曲也被大加挞伐。鲁迅在论及戏曲改革时说：“（改革）不久也就沉寂，戏剧还是那样旧，旧垒还是那样坚。”这恰恰从反面说明，戏曲的形式和内容是一个整体，是传统社会的有机组成部分，如果大肆改动，也就不是戏曲了。

    1949年以后，中共 “改制、改人、改戏”， 戏曲界被摧残得百花凋零。才子佳人、帝王将相、因果报应被批判，只有经过改编、能够承载起中共灌输党文化的职能的戏剧，才被允许存在。剧作家吴祖光愤而指出，中共“把拥有几万出戏的古典戏曲生生挤兑得只剩寥寥几出戏在舞台上苟延残喘”，“党趁早别领导艺术工作。”文革中推出的“样板戏”是中共利用文艺形式灌输党文化的登峰造极之作。

    样板戏一般是指现代京剧《红灯记》、《沙家浜》、《智取威虎山》、《奇袭白虎团》、《海港》和芭蕾舞剧《红色娘子军》、《白毛女》，以及钢琴伴唱《红灯记》、钢琴协奏曲《黄河》、交响音乐《沙家滨》。这些京剧和舞剧，有些在文革前就被创作出来了。在江青直接指挥下，以“三突出”（在所有人物中突出正面人物，在正面人物中突出英雄人物，在英雄人物中突出主要英雄人物）为指导原则，把这些戏剧改造提纯，使之更符合中共意识形态需要。文革中，绝大部分电影和戏曲作品被作为毒草禁映禁演，样板戏和样板戏拍成的电影几乎是仅有的合法文艺形式。十年中它们反复上演、播出，强制性地让群众收听观看。今天四十岁以上的中国人，对样板戏都有刻骨铭心的记忆。

    样板戏从创作到演出集中了当时戏剧界最优秀的人才，在技术上的确有可圈可点之处。可是，样板戏大肆篡改历史、渲染暴力、歌颂仇恨、颠覆传统价值观、对中共领袖和所谓“英雄人物”进行无限神化和吹捧，这一切都说明它们是为了一个邪恶的目的服务。那么，其技术越精良，危害就越大。

    文革后，样板戏在舞台上消失了一段时间。可是，听惯了样板戏的八亿人民为样板戏的复活提供了土壤。时至今日，样板戏中的某些唱段仍然为人津津乐道，某些样板戏被吹捧为“经典”，重新走上舞台，或者被改编成电视剧公开放映。可见样板戏的阴魂不散，样板戏灌输的党文化也已经在几代中国人的心里生根发芽了。

    今天的人们可能会觉得样板戏这种宣传方式，非常简单粗陋，人人都能一眼识破，因此不会对人的心理造成很大的影响。可是，中共的宣传也是量体裁衣的。八十年代以前的中国人，生活和思想都相对简单，也许绝大部分人都能意识到杨子荣、阿庆嫂、李玉和、柯湘等人的形象经过了艺术夸张，但却多半不会想到，他们反映的，是完全颠倒、扭曲了的历史。

    文革以后，戏曲人才和戏曲观众纷纷老去。随着新的媒体形式和审美习惯的兴起，戏曲逐渐被边缘化，中共宣传部门对戏曲也不再像以往那么重视了。

    （3）审美习惯具有滞后性

    人的审美习惯具有滞后性，也就是说，形成或者改变一种审美习惯，往往比形成或者改变一种理性思维更加困难。因此，中共利用文艺形式灌输党文化虽然似乎见效比较慢，不像杀人、搞政治运动那样能够立竿见影地制造出恐怖气氛，也不像舆论宣传那样能够迅速达到统一思想的目的，但文艺宣传诉诸人的感情，培养一种独特的审美习惯，入人心深、危害隐蔽而持久。

    2004年“七一”之前，中共在全国各地推出了一系列所谓“红色经典”演出，节目包括歌剧《洪湖赤卫队》“芭蕾舞剧《红色娘子军》、歌剧《江姐》及歌舞等。据说“很受群众欢迎”，“票房很好”。一位观众在接受采访时说，“这部作品曾经伴随我们走过了人生最重要的年代，我们是唱着‘洪湖水浪打浪’的歌声走过来的，在七一这样特殊的日子，重看这样的经典歌剧让我似乎回到从前。”

    这位观众也许并没有说假话。可是，艺术和审美并不是存在在真空之中。在共产中国这样一个高度政治化的社会里，大量的歌曲都带有强烈的党文化色彩，否则就难以理解为什么“党”那么热衷于在各种节日、纪念日办“歌咏比赛”和“文艺汇演”。

    过去的人们一张嘴就是“没有共产党，就没有新中国”，“解放区的天，是明朗的天”，“烽烟滚滚唱英雄”、“一条大河波浪宽”，现在则是“一位老人在南海边划了一个圈”、“ 继往开来的领路人，带领我们走进新时代”。《东方红》、《歌唱祖国》、《长征组歌》、《唱支山歌给党听》、《党啊，亲爱的妈妈》、《大海航行靠舵手》、《毛主席来到咱农庄》、《太阳最红，毛主席最亲》、《毛主席的话儿记心上》……这些歌大多运用民歌风格，曲调优美上口，使人百唱不厌。对领袖的忠诚、对“党”的热爱，就在人们摇头晃脑之际被悄悄压进了他们的潜意识。就灌输党文化的效果而言，这些歌曲起的作用绝不亚于四卷《毛选》。

    有过出国经历的人，只要想一想改变自己的饮食口味多么困难，就知道清除共产党培植的邪恶审美心理有多么不易了。

    （4）利用移情作用

    “移情作用”，简单地讲，就是爱屋及乌，因为喜爱欣赏事物甲，连带着也喜爱欣赏事物乙丙丁。商业广告经常请娱乐明星推荐某个品牌的商品，追星族们因为崇拜该明星，对他/她推荐的商品也不加别择地接受，这就是移情作用的效果。

    “洪湖水，浪打浪，洪湖岸边是家乡。清早船儿去撒网, 晚上回来鱼满舱。四季野鸭和菱藕，秋收满舨稻谷香。

    人人都说天堂美，怎比我洪湖鱼米乡！洪湖水，长又长，太阳一出闪金光。共产党的恩情比那东海深，渔民的光景，一年更比一年强。”

    中华大地的山川秀丽、物产丰饶跟共产党并没有什么关系，如果有，也是被破坏的关系。可是这么一唱，毫无逻辑关系的两件事物之间被强行了扯上了关系，人们因为热爱祖国的自然风物，好像也对共产党充满了好感和感恩情绪。这样的例子不胜枚举。

    （5）相声、曲艺、小品的独特作用

    中共发动政治运动不是从摆事实、讲道理开始（因为如果能够摆出事实、讲出道理的话，它也就不需要发动政治运动了），而是往往首先进行人身攻击，用粗鄙的想像编造迎合人的阴暗心理的妖魔化故事，从而达到挑起仇恨的目的。实践证明，这种栽赃法，十分有效，屡试不爽。

    比如文革时，很多人根本不懂得为什么刘少奇是叛徒、内奸、工贼，于是中共散布谣言，说刘的老婆王光美为了自己的皮肤好用牛奶洗澡。在那个物资匮乏的年代，能喝上牛奶都是了不得的，而刘少奇的家属用牛奶洗澡！于是人们根本不需要知道为什么刘少奇是叛徒、内奸、工贼，就可以对他切齿痛恨、鄙夷不屑了。

    基于同样的道理，戏曲、相声和小品等文艺形式在贬低传统人物和传统文化、打击中共的敌人方面，发挥了独特的作用。

    五十年代的很多相声都是讲破除“封建迷信”的，很多传统文化中的观念和风俗都在被讽刺挖苦之列，比如婚俗、阴阳的观念、宗教信仰等。很多人都会记得，在一个流传极广的相声里，一位老太太请来一尊神像，邻家的小伙子问：“您是多少钱买的？”老太太教训他：“不能用买，要说请。”小伙子改口说，“那您是多少钱请的？”老太太心疼地说，“嗐，就他妈这么个玩意儿，八毛！”善男信女被丑化为庸俗功利的愚夫愚妇。

    2001年中央电视台“春节联欢晚会”上有一个小品《卖拐》，就是间接地诽谤法轮功的。小品演出后，各地报纸纷纷发表文章，藉机打击法轮功。比如《检查日报》上《从春节晚会小品<卖拐>看“法轮功”伎俩》,《云南日报》评论春晚，中间提到《卖拐》，说“鞭笞法轮功，表演很到位”，被大量转载的网络文章《由赵本山<卖拐>看心理暗示》也落脚到揭批法轮功上。

    这种手法的危害在于，它不是说某一事物或观点是错的，而是把它荒诞化、漫画化，使人根本没有机会去理智思考这一事物的是非对错。被抹黑者的辩白被淹没在观众的哄堂大笑之中。

    （6）中共文艺作品里渗透着强烈的激情和战斗性

    孔子曾说过，“郑声淫。”意思是说，郑这个地方的音乐，溢出了人的情志以外，是一种夸张虚伪的艺术，对人的道德有负面影响。中国古人重视艺术对世道人心的作用，讲究用理性节制情欲，用艺术辅助和谐的人生。

    中共的理论宣传和文艺作品里渗透着强烈的激情和战斗性：样板戏的原则是“三突出”；塑造人物要“高、大、全”；革命歌曲的风格是“高、快、响”，犹嫌不够，在歌谱上还要加上“豪迈地”、“激昂地”、“意气风发地”等风格提示。就像总喝烈性酒的人，无法体味茶的隽永；听惯了重金属摇滚乐的耳朵，很难欣赏优雅的古琴曲，习惯了中共艺术的人们，也失去了对艺术的正常品味，以为中共艺术里那种强烈的激情和战斗性是人类艺术的常态，殊不知那恰恰是人的魔性的体现。

    另外一个例子是颜色的运用。红色是血的颜色。在传统艺术里或在生活里，红色只能作为点缀，不能够大面积使用，因为它会使别的颜色都显不出来。可是在中共的舞台艺术里，红色的服装、红色的布景、红旗、红灯笼、红道具，整个舞台一片红彤彤。其实，中共在激发、诱导人的魔性，在使人适应这种魔性的状态。

    这种不理性的状态是中共得以存在的社会心理条件。中共虽然现在不提“不断革命”的理论了，但它的本质决定了它从斗争中吸取能量，把革命当成常态，拿运动当饭吃，把穷折腾当日子过，一旦遇到危机，首先想到的是制造一个敌人，再煽动人们和这个假想敌斗争。如果中国人都平和理性地决定自己做什么不做什么，没人跟中共瞎跑，中共就没戏可唱了。由此可见，让观众心血冲头、激情澎湃，是党文艺的重要职能之一。

    以上简单分析了中共利用多种艺术形式灌输党文化所涉及到的一些问题。相信每个读者都会举一反三，自己举出大量的例子。

    结语

    综上所述，中共灌输党文化具有强制性、制度性、系统性、伪善性等特点。让我们再一起分析一下中共灌输手段的三个主要特征。

    第一，党文化是一个由中共在总体上掌控的自我调适系统，因此中共的灌输手段也具有自我调适的特征。中共只要政权在握，设定极少的初始条件，党文化宣传品就可以按部就班地自动生成出来。

    毛泽东在1964年说过一段话：“要把唱戏的，写诗的，文学家，戏剧家赶出城，统统都轰下去……不下去写不出东西来，谁不下去不给他开饭，下去了再开饭。”中共的文艺理论书可谓汗牛塞屋，哪本书也没有这段话说得透彻：谁不听话不给谁饭吃。中共掌握了一切生产生活资料，掌握了中国人民的生杀予夺大权，所有人都必须俯首听命。知识份子和艺术家被编在文联、作家协会、戏剧家协会、曲艺家协会、美术家协会、音乐家协会里，在人屋檐下，不得不低头。所以“党”并不需要自己动手制造党文化，党只要决定“坚持某某，反对某某”，党文化宣传品就可以被源源不断地制造出来。同理，每次国内外形势发生变动，中共不得不调整政策时，只需对宣传部门发布一些简单的指令，宣传部门就可以“创造性”地实现长官的意图。高等院校的传播学院、新闻学院、艺术学院等，更是可以大批量制造出“社会主义新闻学”、“马列主义舆论学”、“中国特色的文艺学”等等，为中宣部支招和辩护。

    第二，中共的党文化灌输是以暴力为依托、以利益为诱饵的。对顺从的人中共动辄施以小恩小惠，可是对于那些思想独立、不愿与“党”保持一致的人，中共的政策是“残酷斗争，无情打击”。在中共统治下，人们时时刻刻都能感受到“无产阶级铁拳”的巨大威胁，因此如果听信和中共宣传口径不同的话，就得承受巨大的心理压力。另一方面，一个人如果接受了真相，一定会想做点什么以改变现状，可往往又没有那么大勇气，这种矛盾心理就会使他十分痛苦。在中共的恩威并施下，为了自我保全和心理平衡，人们只好从真相退却，主动把自己闭锁在中共的谎言圈套里。因此，很多时候人们不是看不破中共的谎言，也不是没有机会了解真相，而是不敢接受真相，毋宁相信中共的谎言，配合中共欺骗自己的良心，来换取一点可怜的安全感和良心的虚假安稳。

    第三，党文化是一种附体文化，因此中共的灌输手段具有民族文化的某些表面形式。上文已经探讨过，党文化是如何附体在民族文化之上，增加欺骗性、增强宣传效果的。附体的另外一个效果是，当中共的罪恶越来越多地被揭露出来，中共可以方便地把责任一股脑推到传统文化上，比如让所谓“封建遗毒”为文化大革命负责。这就好像张三杀死了李四，然后披着李四的衣服去犯罪，结果人们误以为做坏事的是李四，于是把李四掘坟鞭尸，却让真正的坏人逍遥法外。

    我们不得不遗憾地承认，中共灌输党文化的巨大工程十分成功。这是因为，第一，中共的灌输以暴力手段做后盾，它的所谓思想改造不仅仅改造思想，很多时候，它还会去改造人的肉体（批斗、劳改、判刑、直至杀害）；第二，中共垄断了一切社会资源，在中共统治下，要想出人头地、取得成就，就不能不对中共俯首听命，因此各行各业的优秀人才大多被中共网罗来为其统治服务；第三，中共在几十年的时间里制造了一个封闭的环境（现在是半封闭），人们无从获得完备的外部信息；第四，它的“思想政治工作”不仅仅停留在书本上，而是把所有人都推进“革命的大熔炉”里，用频繁的政治运动给他们留下刻骨铭心的印象；第五，中共按照马列毛那一套制造了一个社会现实，反过来显得那套理论是正确的。比如斗争的观念就是经过几十年几乎不间断的残酷斗争建立起来的，斗争成了中国老百姓的生活现实，所以斗争哲学也好像是对的了。

    人之为人，是因为有人的道德准则、行为规范和思想感情。共产党劫持整个国家的力量，千方百计扼杀人先天的纯真善良，向人们灌输变异邪恶的思想情感。如果把一个人的思想比作一个瓶子的话，那么瓶子的性质取决于其内容：灌进去蜂蜜就是一瓶蜂蜜，灌进去毒药就是一瓶毒药。每个中国人都不妨反思一下：在人生重大问题上，决定你的选择的，是自己的本性，还是被中共灌输的观念？那些邪党灌输的观念将把你带向什么样的未来？

    常言道，“故土难离”。长期生活在一个环境中的人，会对那个环境产生一种眷恋。同理，长期浸泡在党文化中的人们，对这种文化也会产生一种精神依附和感情依附。当我们指出这种文化的虚假和邪恶，并且开始清除它的时候，有人甚至觉得怅然若失。

    可是，党文化是中共赖以存在的人文环境。今天，当我们看清了中共历史上对中华民族犯下的滔天大罪，看到了中共正在把整个民族拖进万劫不复的深渊，我们不能不悚然惊觉，继而叩问自己的良知：是什么样的弱点使我们容忍了中共在中国的肆虐？现在的情形还允许我们继续容忍下去吗？这个问题，对于我们民族的未来，对于我们每个人的未来，都至关重要。

    反思党文化，解体党文化，我们才能走向美好的明天。


【解体党文化】之四：被改造思想后人们的表现

1、用恶党的思想思考问题，用恶党教会的语言说话
2、不信神，造成人做事不计后果，什么坏事都敢做
3、天不怕地不怕，张嘴就是谎言，满嘴脏话，行为低下
4、去掉党文化，人们已经不会讲正常人的话，不会用正常人的思维
结语

    站在未来回首今天的人类历史，人们会真实地看到共产邪灵肆虐中华大地的那一幕幕触目惊心、喧嚣闹腾和血雨腥风。在短短几十年里，在神州的土地上，共产党以一次一次的杀头，一轮一轮的批判，一波一波的灌输，构建起了一个同我们的传统格格不入的“党文化”部落。在这个部落里，共产党宣传无神论，宣传唯物论，否定传统的神传文化，宣传马恩列斯毛的伟大，从而系统的替代传统文化；在这个部落里，共产党批判儒释道，批判传统观念，灌输斗争思想、弱肉强食、适者生存的邪说，为其政治目的而灌输进化论与现代科学，从而进行系统的思想改造；在这个部落里，共产党更是利用无所不在的灌输手段，从宣传机器到教科书，从犬儒文人到各种文艺形式，彻底把人洗脑了。呜呼！血染神州，山河色变。五千年神传文化之根被切断了，人们不再认华夏始祖，而是甘做马列子孙，在短短的时间内，共产党真的把人们的思想彻底改造了。

    有一个笑话说大学考试题目是“请谈谈对世界一些国家粮食短缺的个人看法”，结果美国的考生不知道什么叫“短缺”，北韩的考生不知道什么叫“粮食”，而中国的考生不知道什么叫“个人看法”。这个笑话反映出我们中国民众在中共几十年的宣传和高压以及运动实践中，“个人思想”成了稀有物。

    思想控制着人的语言、人的行为和人的再思想。被改造思想后人们的表现当然就同原来的本性大相迳庭了——人们习惯于用恶党的思想思考问题，用恶党教会的语言说话；不信神，做什么事都不计后果，什么坏事都敢做；天不怕地不怕，满嘴脏话，行为低下；目前的中国人，去掉党文化，都已经不会讲正常人的话，不会用正常人的思维了。

    有人想，这是不是说得太过分了？至少，共产党自己都在嘲笑过去，现在同过去应该是有很大的不同了吧？

    1979年是个分水岭。谈论起前三十年的历史，人们会觉得那时真是荒唐可笑，说起现在，觉得已经很正常了。是的，人们不再相信共产主义了，人们不再讲“磨一手老茧，滚一身泥巴”了，人们甚至也高喊要恢复“传统文化”了……但是，党文化本身并没有改变，而是更臻成熟。党文化的理论体系无神论、唯物论、进化论和斗争哲学，依然是中共的基石和被思想改造后人们的“科学共识”，党文化依赖的灌输手段依然没有收敛，随着电视的推广，变得更加容易用“声情并茂”来改造人们的思想，而面对互联网的普及，中共比任何时候都更热衷于封网、过滤和监控。中共的所谓恢复“传统文化”，是在抽掉传统文化的内涵之后，今天又按照党文化的无神论、唯物论等思维模式来盗用传统，完全是为了现在人们追逐经济利益和国际认同这个根本目的来恢复的，这恢复的当然不是我们真正的传统文化，相反，这是继第一次对传统文化的神韵施行阉割之后，对传统文化的表面内容进行的第二次阉割。

    所以，无论过去，还是现在，被改造思想后的人们都有着同样的表现。

    1、用恶党的思想思考问题，用恶党教会的语言说话

    虽然替代传统文化和改造人们思想是中共几十年以一贯之的政策，但是，中共在不同时期的思想和语言却是变化无常的。从“阶级斗争，一抓就灵”到不得不“摸着石头过河”，从“宁要社会主义的草，不要资本主义的苗”到“不管白猫黑猫”，从“无产阶级文化大革命就是好呀，就是好”到“旗帜鲜明地制止‘动乱’”，从“越穷越光荣”到“让一部分人先富起来”、“笑贫不笑娼”，从歌颂“张铁生交白卷”到现在学术界为求名利而大行其道的“学术腐败”，从昔日的“禁欲主义”到今天的“纵欲主义”……中共政策之出尔反尔，真可谓令人眼花缭乱。

    但是，人们的思想被党文化改造之后的表现就是，不管党的思想怎么变，人们总是盲目地跟着变，总是用恶党的思想思考问题，用恶党教会的语言说话，从而总是维护着恶党的统治。

    在那“一句顶一万句”的时代，说用恶党的思想思考问题，人们是相信的。“爹亲娘亲不如毛主席亲”,“人有多大胆，地有多高产”，“人民公社好”，“千万不要忘记阶级斗争”，“广阔天地，大有作为”，“斗私批修”，“横扫一切牛鬼蛇神”，“抓革命，促生产”,“老子英雄儿好汉，老子反动儿混蛋”，“全世界人民团结起来，打败美帝国主义及其一切走狗”……那时就一个声音，人们觉得当然就只会跟随恶党的思想和语言来思考来说话。

    现在信息传递这么快，这么多，言论也比起过去不知宽松了多少，老百姓都敢骂几声共产党了，人们都在做独立思考状，怎么能说还是用恶党的思想思考问题呢？

    今天谁还能控制人们的思想吗？

    那么我们看看今天的人们都在想什么：“没有共产党，中国怎么办”，“中国不能搞民主，一搞就乱”，“不要揪住共产党的过去不放，要一切向前看”，“给共产党时间，民主自由早晚会到来”，“人权就是温饱权，饭还吃不饱，讲什么人权”，“什么宗教信仰，哪有神，要破除迷信，崇尚科学”，“坏事都是个别人的素质问题，党本身是好的”，“国家这么大，换谁不一样？”，“谁反对共产党，那就是搞政治，就是被人利用”，“胳膊拧不过大腿，闹什么闹？”，“稳定压倒一切”，“把经济搞上去再说”……等等，人们普遍认为这些观点是自己独立理性的思考，而非来自中共的片面灌输。

    人们真的是在做独立理性的思考吗？其实不然。大家想想，上面那些观点，一个不落的都是共产党为维持统治而宣传灌输、处心积虑地要让人们去接受的东西。只不过“造反有理”变成了“（党的）稳定压倒一切”。可以说，在人们认为已经摆脱了盲目崇拜，并觉得对共产党的思想控制有了免疫力的时候，党文化正牢牢地掌握着人们的思维模式，只是在前三十年，人们的思想更多地是被党直接灌输所致，而今天的人们经过多年的折腾后，不再“盲目”，觉得自己能“独立”、“理性”地思考了。

    从被动灌输到主动思考后自律——骂着拥护共产党

    不幸的是，在这个思考过程中，思考的理论体系仍然是共产党给予的，思考的信息来源仍然是共产党控制的，所谓的“独立”不过是在党文化框框中的“独立”，所谓的“理性”也不过是在党文化理论体系中的“理性”，很显然，这样思考后得出的结果当然就是共产党所期望得的结果。

    为什么人们“独立”地思考独立不起来呢？有下面几个因素。

    1）“独立思考”中的党妈妈情结

    “党就是一切、党就是母亲”，“命是党给的”，“饭是党给的”，这种“母子情”数十年来早已深入人心。虽然现在不像过去那样露骨的高唱“党啊，亲爱的妈妈”，但是，党无处不在、至高无上的威权，对人们衣食饭钵的控制，依然让人觉得“国家就是党的”，“饭碗是党给的”，“共产党是中华民族的唯一选择”，把党、国家、民族等概念混在一起，整个生活环境似乎都是党建造、赐予、维持的。这成为了人们思考中国问题的一个底线，就是不能越过共产党，想像不出没有党的日子该怎么过了。外界的人很难理解这种心态，孩子大了，不就远走高飞了吗？可是，党文化的封闭式高压式环境是让人可以老，思想却长不大，那孩子能离开母亲吗？

    2）“独立思考”的理论基础

    人们思考问题的理论基础仍然是无神论、辩证唯物主义、历史唯物主义、进化论、斗争哲学和所谓的科学社会主义，让人不相信在党之外还有“神和天”的存在。人们思考所依赖的基本词汇或者话语系统，仍然被赋予了党文化的含义，都是中共教会的语言，这就使得人们只能在党文化中打转转，人们甚至对于超越了“没有了共产党”这个底线的思维方式感到莫名的恐惧。同时，政治运动依然不断，比如，最近二十几年的反自由化、镇压“六四”和迫害法轮功，每一场这种全国性的政治运动，都是对党文化理论的又一次全面地强化复习。

    3）“信息不完整”影响思考过程

    人们思考问题的信息来源仍然受到共产党的严密控制，就连负面消息都是在党的精心操控下，有效地转化为维护党天下的素材。俗话说“兼听则明”，一个人得到两个相反的观点，并且认为都有道理的话，他就必须开始自己真正的独立的理性的思考来做取舍。而中共的一言堂和信息封锁、过滤造成“信息严重不完整”，实际上切断了人们做出正确判断的必要条件。再聪明的大脑，再有独立思考的愿望，也逃不出“无米之炊”的尴尬，这样的思考也就谈不上是真正“独立理性”的思考。

    4）“强权论”让人的思考不了了之

    “共产党是强权，党是残酷的，跟党作对绝没有好下场。”这是人们从几十年的运动中得到的共识。就算是痛恨共产党的人，也因为畏惧强权政治，使得在思考的心理上很难越过共产党，觉得“你能把共产党怎么样？”，从而反过来以看破中共红尘的心态去附和中共，也跟着感慨“没有共产党，中国怎么办？”。人们普遍认为的言论宽松的象征——在私底下可以骂共产党了——其实，都是在党文化里骂，在骂中来理解党，最终维护现状，变相地拥护共产党。

    影响人们独立思考的因素还很多。这种经过“思考”后仍然跟党一致的现象，比过去的直接灌输更有危害性。一旦认为那些想法是自己的独立“思想”，就会更加相信那些观点，客观上造成更主动跟党一致，自然更便于中共来统治人民。如果说过去是一个被动地被塑造的过程，那么今天就是党文化发酵成熟和人们主动自律的过程。人们从过去的强行灌输到今天的主动自律、配合理解党的政策，“骂着拥护共产党”，正是共产党长期改造人民思想的典型结果。

    今天嘲笑昨天用党的思想思考问题的人，明天又会一样嘲笑自己的今天

    一个很具讽刺的现象就是，如果把中共的历史分成一个个时代，人们总是站在“现在”的时间点，对党的政策给以拥护，而对“过去”的时间点上的很多事情，给以嘲笑，觉得那时怎么那么荒唐。如果把时间的坐标往过去移动，会发现那个站在今天嘲笑昨天用恶党的思想思考问题的人，站在昨天的位置又是觉得一切都很正常，照样拥护那时党的政策，很可能还在那里嘲笑前天的行为。今天认为共产党可以迫害法轮功的人，倒退三十年，他一样觉得共产党应该发动文化大革命，再往前，他一样觉得大跃进是如何英明正确。

    说起“人有多大胆，地有多大产”，人们都会嘲笑那时的荒唐。其实，今天的人们一样在用这种逻辑思考问题，只是表现形式不同，自己觉察不到而已。

    在连续几年取得农业发展之后，《人民日报》1958年8月27日发表了“人有多大胆，地有多大产”一文，这是中共中央办公厅派赴山东寿张县了解情况的人写回来的信。文章为了说明亩产万斤“一点也不神秘”，有声有色地描述道，只要足水足肥加深耕加密植，“亩产万斤就成一个现实的事物了。”更有科学家出来根据植物对太阳光能的利用，论证亩产潜力可高达5.85万斤。如今回首当时的言论和行为，都觉得不可思议。

    今天，中共的跛足改革使经济有了一些发展，于是在中共的宣传和灌输之下，人们对于中国的未来有了个直线外推的思考模式：现在制造玩具出口，将来就能制造飞机出口；现在是贫富差距，将来是共同富裕；现在有腐败、社会不公、教育和医疗福利等各种问题，将来都会解决；现在环境被污染，将来自然会被治理；现在能源不够，将来一定会有；现在是群体抗争不断，犹如火山要爆发，将来一定会成为“和谐社会”；现在人们的道德日益败坏，将来一定会高尚起来；现在是经济发展，将来一定会有民主自由的制度发展……“二十一世纪将是中国的世纪”，“中国将在本世纪成为雄霸世界的超级大国”——其实，这就是新时代的“人有多大胆，地有多大产”的翻版。

    在那个年代，“人有多大胆，地有多大产”造成了“共产风”、“浮夸风”和“瞎指挥风”，把大跃进变成了大后退，人民公社会变成了人民空社。今天这种思想的危害绝不亚于当初，而且由于更隐蔽，人们不容易觉察，更重要的是，当初的思想是被灌输的，而今天人们的这种思想却是自己“思考”出来的，危害也就更甚。

    其实，“人有多大胆，地有多大产”这句话本身很“唯心主义”，不过是表达一种气魄和决心。但是，一旦普通的哲学内涵被灌进了党文化，就变得极具毁灭性了。在极端唯物主义看来，这不再是表达决心，而是要变成实实在在的物件，要的就是亩产指标，层层夸大的指标，是亩产万斤的高产卫星。不信神的共产党，追求的是“敢叫日月换新天”的大无畏精神，有条件要上，没有条件创造条件也要上，一种莫名的东西冲昏了人们的头。党文化扭曲人性之甚，可见一斑。

    昔日“跑步进入共产主义”的号角鼓动人们不顾客观规律和现实，要亩产万斤，亩产十万斤。今天“全面崛起”的鼓噪同样激励着人们面对中国的危机熟视无睹，盲目相信中共。二十几年来的跛足改革带给中国巨大的危机，但人们不去监督中共，不去批评中共，不去反思中共，不去解体中共，而是不作为，甚至反对别人作为，盲目地把一切期望都寄托在造成这一危机的中共身上，期望中共有意愿解决，期望中共有能力解决，认认真真地重新演绎着二十一世纪的“人有多大胆，地有多大产”——“人有多大的期望，中共就能有多大的希望”。

    对中共的期望悖论：期望等于没有希望

    中共历史上几次重大政策的调整，都是因为来自党内党外的巨大压力，感受到了“亡党”的危机才不得已开始了改革。也就是说，只有给中共压力，中共才会改良。光是有期望而不反思中共的历史，不揭露中共现在的恶行，放任中共，附和中共，纵容中共，中共就不会改良。于是，期望等于没有希望。

    可以这么说，在人们盲目的“期望”中，所谓给中共三十年时间的幻想中，社会危机可能已经把中国破坏好几个来回了。

    更重要的是，“改良”对今天的中共来说，已经太奢侈了，因为中共积累的原罪使它根本不愿、不敢、不会改良了。维护统治地位成为中共保住集团和个人利益的一切底线，在中国警察网上有一句醒目的口号，就是“维护党的执政地位”，如此明目张胆地把警察当作党的家奴，可见共产党是铁了心地“不会从良”，而人们的盲目期望更是给中共增加不愿顺应历史潮流的能量。很显然，今天的中共已经成为理性讨论和解决中国问题的基本障碍，只有把中共解体掉，让中国人民没有后顾之忧地来发挥一切聪明才智，自由讨论国家的方向和前途，民族才真正有期望。

    下面我们举一些典型例子来说明今天的人们是如何用恶党的思想和恶党教会的语言来思考问题的。现在人们对共产党的一个最大情结就是这二十几年的改革开放给中国带来的巨大变化。在这种冲击之下，人们对如何认识共产党，共产党变没变，有没有希望等都变得非常困惑了。

    1）经济表面繁荣带来的视觉冲击：“把经济搞上去再说”

    视觉和感官对人的冲击是巨大的。被共产党整怕了、弄穷怕了的中国民众，在生活有了一些改善之后，就很容易满足了。再经过中共一年复一年的“好日子”、“盛世大联欢”的宣传，好像又闹起“赶英超美”，把人们整得飘飘然了，中共乘机浑水摸鱼，用经济的发展来为其执政合法性寻找依据。其实，经济发展同中共毫无关系，功劳属于勤劳的中国人民。有人说，只要有外商投资，只要有智慧的科学家和工程师，只要有吃苦耐劳的工人和忍辱负重的农民，就是放到非洲小国，也能在二十几年堆出一个繁荣的物质世界。

    但是，这样的跛足发展符合民族的长远利益吗？发展的顺序问题，什么先，什么后，相互依赖关系等等，是现代管理中最基本的问题之一。

    看看在中国表面繁华的后面是怎样一幅景象。政治改革的停滞，经济体制的畸形，社会的不公，官场的腐败，贫富的差别，道德的堕落，环境的破坏，资源的短缺，对人权、信仰和宗教团体的严厉压制，对民主自由的敌视，对言论和媒体自由的根本钳制，银行坏帐，金融危机，黑社会，娼妓，占大多数人口的弱势群体没有声音等等，以及盘根错节的社会矛盾，风起云涌的民间维权和快速增长的群体性抗争（2005年达8万多起），等等，更别提天有不测风云的大自然的惩罚和报复。在表面繁荣之下的中共政权，犹如坐在火山口上一样。所谓的经济高速增长实际上是以破坏环境和浪费能源为代价的，如果算上环境代价，中国这些年的实际GDP是负增长。

    对于中共急功近利的经济畸形发展带来的潜在危机和可能的民族灾难，人们不愿去想，不愿去面对。一是屈服于中共的强权，觉得想也没用，还自找麻烦，二是觉得现在生活总是好了些，哪管这种发展能不能持续，只顾“闷声发大财”。而那些只为赚钱的外商和政客们，看到的只是想要如何从这世界上最后一块市场大饼中分得一杯羹。虽然外界认为经济的发展会给中国带来民主和自由，这二十几年的事实证明外商不但没能把民主和自由带进中国，反而成为中共腐败食物链中的添加剂。

    有学者把中国分成三个世界，第一世界住在别墅里享受着别有洞天，第二世界在为住房、医疗和子女教育而不敢消费，第三世界正在温饱线上苦苦挣扎。中国科学院“中国现代化战略研究课题组”撰写的《中国现代化报告2005》一书，认为中国经济落后美国100年，如果维持9%左右的经济成长率100年，才能进入世界前10名。维持9%左右的经济成长率100年，可能吗？有人评论到，下一个世纪远远不是“中国的世纪”。但在大城市橱窗式的繁荣之下，一个真正的中国被掩盖起来了。经济表面繁荣带来的视觉冲击，一“俊”遮百丑，帮助中共披上了一层迷惑人的面纱。短期利益和盲目展望在相当大的程度上抑制了人们对现实的全面认识，“不识庐山真面目”，更谈不上对共产党的历史反思和理性思考。

    我们都知道做诗的功夫在诗外。同样，要把经济真正搞上去，就要首先解决信仰、道德、法律、言论自由、媒体监督等一系列非经济因素。这些问题不解决，经济也就不可能“搞上去”。“把经济搞上去再说”只是共产党拖延体制改革的藉口而已，但现在人们竟然毫无察觉，还以为是真理。其实就是陷入了党文化思维，按照中共的思想思考问题。中国人民现在有很多自由，但都集中在私生活、体育和娱乐上面，其他方面依然是禁区。其他国家在发展过程中，人民是积极参与政治和制度的改良，争取自己的各种权利，而中国人民现在不是这样，对于那些敢于要求权利反中共迫害的民众，许多人不但不理解，还反对别人去争取权利，他们愿意把一切都交给共产党，幻想共产党的自动改良和恩赐。

    2003年中国大陆出现了一部引发广泛争议的电视剧，它就是电视连续剧《走向共和》，后遭禁播。该剧真实地揭示了清王朝改革开放必然失败的命运，这一点对中共来讲具有刺激性。清王朝在改革开放之前是没有电灯、电报、电话的，也没有火车和汽车。短短的几十年，上海滩成了世界四大明珠之一，成了帝国主义冒险家的乐园，它的三大条马路上的一栋栋花园洋房，它的浦江岸边的一栋栋的高楼大厦，成为中国改革开放的早期橱窗。可是这个成就它挽救了清王朝灭亡的命运吗？没有。1905年孙中山先生说：单单是引进铁路、火车、电话、电报这样一些西方的物质文明措施，却不进行政治改革，只能为国内的贪污腐败敲诈勒索，打开更加广阔的门路。

    其实，今天的人们也不是不懂得要各方面协调发展的基本常识，都知道越往后，修正的成本越高。关键就是在党文化的氛围之中，屈从中共的淫威，迎合中共的利益，觉得发展经济至少对眼前短期有利，就跟着一味的叫喊要“把经济搞上去再说”，而对中共的杀人放火都可放任不管。

    2）“稳定压倒一切”

    经历过政治运动的中国人，对“稳定”有特别的渴求。所以，“稳定压倒一切”在老百姓中很有共鸣，成为中共新时期维护统治的主打口号。

    说起共产党，人们联想到的就是暴力革命和政治动乱，怎么现在的中共却祭起“稳定”的大旗了呢？说起来很矛盾，其实，也很简单。就是中共可以“动乱”人民，而一旦人民要“动乱”中共，中共就要高唱“稳定”了。几十年来肆无忌惮地一个运动接着一个运动，把人民“动乱”得民不聊生，而上个世纪八十年代后期兴起的民主自由浪潮和人民的觉醒，眼见要把中共“动乱”掉了，这时中共就高喊起要“稳定”了。

    显然，中共说的稳定只是中共政权的稳定，而非国家和社稷的稳定。在中共的跛足改革中，那些既得利益者，尤其是那些不受制约的权势者，最需要“稳定”，以便“稳定”地捞取利益。由于他们最维护既定秩序，因此就成了最坚定的“稳定”力量，最可靠的“稳定”因素。这种“稳定”可以高于良知和道义，老百姓是死是活也可以不顾了。当矿井工人死于矿下，中共以“稳定”掩盖死者的冤屈；当拆迁户被逼上梁山，不得不冒死上访，幻想着找回公道，中共又以“稳定”为名进行截访，甚至用“破坏稳定”对遭受不公者进行迫害打击……这样的稳定是假的，社会不公和矛盾积蓄到一定时候，就会像火山一样爆发。共产党宣传的“（党的）稳定压倒一切”就是积累社会矛盾等待总爆发的过程，一旦危机爆发，我们今天拥有的财富都会化为乌有，民族又会遭到生灵涂炭。

    大家知道，经济的运行有自己的周期，不可能是“稳定”的，动荡不可避免。越如此，越需要有合理的制度作基础，来保障社会的稳定。真正的稳定，需要自由的秩序，法治的秩序和公正的秩序。英国是最早实行宪政民主的国家，三百多年来保持高度稳定，人民自由，经济繁荣。有矛盾要及时疏导而不是强行压下，中共利用人们在各种运动中整怕了、希望稳定的心理，偷梁换柱，把它自己统治的稳定强加给民众。这种稳定是不稳定。

    中共“稳定压倒一切”带来的代价，就是现在转型更难了，成本更高，风险更大。在社会矛盾越来越尖锐的今天，中共只知道一味的打压维权和异见人士，镇压信仰团体，封锁、过滤消息。中共在维护集团和个人既得利益的过程中，原罪越来越大，已不可能指望着它有一天会心血来潮，大发慈悲，主动开展政治改革，实行自由民主。可以说中共本身才是最大的不稳定因素。

    3）“别人也一样”

    中共很喜欢用“国情”来作藉口。别人有民主，中国不能有，别人能有言论自由，中国不能有，别人有信仰权利，中国不能有，为什么呢？因为国情不同。但是，如果别人有什么坏事，中共这时就不讲“国情”了，而是强调“普世价值”，告诉人民原来“天下乌鸦一般黑”，然后就要老百姓认可、理解、原谅中共的劣行。

    说腐败，它会说哪个国家没有腐败？说镇压民众，它会说美国也对民众开过枪；说民主，它会说印度搞民主，也没搞出什么名堂；说和平演变，它会说俄罗斯演变后是如何糟糕；说选举，它会说台湾的选举是多么混乱；说中国现在资源浪费，贫富差距大，它说那是资本的原始积累，哪个发达国家没有经历过？说没有言论自由，它说西方哪个媒体不是被财团控制？说天安门抓访民，它说你到白宫去抗议试试，看抓不抓你；说中共人权不好，它抓住美军虐囚大作文章，说美国自己都不好，哪有资格说中共？……

    这些似是而非的言论有时比那些严肃的说教更有迷惑性。但是，这种类比本身却是错误的，是欺骗误导民众。

    首先，人都有人的弱点。所以，哪个国家都有贪污，都有人权问题。我们无意去为其他国家的行为辩护，我们只是要指出中共“因为别人杀了人，所以我就可以杀人”的这种颠倒是非的逻辑。其次，中共在报导宣传那些类比例子时，常常对事情发生的背景、经过和处理方式断章取义，有意隐瞒不利中共的东西。我们知道，出问题是一回事，对问题的反应和处理是另一回事。而中共重在渲染问题的发生，而回避民主国家从政府、媒体到公众反应和处理问题的姿态。

    美军虐囚事件一出来，中共就大加炒作，无非是想说，美国人权也好不到哪里去，中共的人权不好有什么关系呢？但是，如果我们对比美国政府和中共在这种事情上的处理态度，就会发现区别很大。事实上，案发之后，美国自己是举国震动，不但美国媒体上大量曝光，就连总统也得马上回应，立即着手调查。中共引用的资料基本上也都是来自美国媒体的公开报导。而中共对自己的人权恶行，却是从上到下地一味掩盖，还不准别人去揭露。

    对于中共在天安门抓访民，甚至“六四”屠杀，有个说法，就是你到美国白宫前面抗议看抓不抓你。中共在这里混淆了一个根本区别。中共说是可以申请游行示威，但根本不会批准申请，对申请人还要打击报复，更别提你要申请到天安门示威。而在美国，民众可以很容易地申请去白宫前面抗议，而且有些抗议人士就是故意要让警察抓走制造新闻效应的，美国警察常常会主动问抗议者要不要被逮捕。根本就不是象中共宣传的那样，美国白宫前不容许抗议，要象中共一样抓人什么的。就算抗议者有过激行为，那也是按法律制度来处理。

    还有人说美国也对民众开过枪啊。是有，那是1932年美国第一次世界大战的退伍军人补贴金事件，一万多名失业的退伍军人在美国国会大厦前集会。当时的胡佛总统下令联邦军队进驻华府，驱散示威民众，造成两名退伍军人死亡，多人受伤。根据美国公开出版的百科全书、记录片、历史书、回忆录等记载，他们并不是死于美国军队，而是被华盛顿的警察误杀。不论这件事本身的是非，我们来看看美国朝野对这件事情的反应。首先，美国政府遭到新闻媒体的无情鞭笞，《纽约时报》以头版头条的长篇通讯报导了事件经过，胡佛总统也向美国人民承认自己的责任。在当年的美国总统大选中，人民更是用选票把胡佛赶下台去。动用军队的教训之深，成为后来美国总统的前车之鉴。1971年在白宫附近发生大规模的反越战示威，尼克松对前来请示的助手说：“让他们在那里好了。”对比之下，至今中共也没有对“六四”事件有一个自我反省的说法，中国立法机构也没有提出过如何接受镇压民众的教训，以及如何避免将来犯类似错误的提案。

    还有一个很流行的讽刺西方言论自由的例子，就是说你写篇文章，看西方报纸是不是给你发表，如果没有发表，那肯定证明言论自由是假的。很多中国人因为这么一个例子，似乎一下就看穿了西方言论自由的虚伪，也就认为中共控制言论也就顺理成章了。这其实是中共给人们制造的歪理。报纸怎么可能来什么都给发表呢？真要如此，那也只能是头几个人有份，版面有限啊。事实上，言论自由并不是说每个媒体都要做到“绝对公正”。每个媒体都有自己的理念，他们后面当然也有自己的政治经济势力，也就是说，媒体作为个体来说，除了职业道德之外，当然有自己的喜好，对稿件和报导角度都有自己的选择，这并不是媒体界要掩盖的什么秘密。言论自由体现在两个层面：一是对媒体本身，它可以自由地发表它想要发表的内容（出格了会通过法律途径解决），二是对读者而言，他的自由体现在可以获得任何意见的媒体，你既可以看反共的报纸，也可以看亲共的报纸，还可以看中共的喉舌报纸，你也有自由去办自己的媒体去发表你的意见，这才是媒体自由的真谛。新闻自由最关键的尺度是权力者有多大权力控制资讯。在美国，政府常常处于媒体的批评之下，即使政府想动用权力制止，也无能为力。但在中国，如果共产党不想民众在媒体上看到什么消息，动不动就给予封杀。把言论自由当作任何媒体都必须发表你的言论，根本就不现实。用西方报纸都有自己的立场来否定言论自由，不过是为中共钳制媒体找藉口。中共自己是知道西方言论自由的妙处的，所以中共才在海外极力渗透、操控，并大肆发展自己的亲共媒体。

    海外的民主选举出现的争端，也常常成为中共笑话民主自由、用来劝说人民拥护中共独裁的素材。很多人也由此而相信中共的说法，帮助中共维护一党专制。民主也许不是最好的办法，但是，相比中共的黑箱斗争和可能带来的动乱，民主的透明、媒体的监督和军队的独立毕竟是一种可借鉴的出路。大家都注意到，民主国家不管选举争端多厉害，国家很难陷入动乱和战争，这就是民主对社会的制衡作用，根本不是中共宣传的那样像个洪水猛兽。

    俄罗斯和平演变之后，中共就一直害怕俄罗斯好起来，所以总是宣传俄罗斯如何如何惨。俄罗斯固然有其自身的“国情”，问题多多，但是，中共把俄罗斯作为民主化后的反例宣传的确是在误导民众。一些中国人到海外听到俄罗斯的外汇储备跃居世界第三时（2006年7月的报导)，竟大吃一惊，觉得俄国人不是连饭都吃不上吗？印度的民主也一直是中共嘲笑的对象，是民主失败的经典样板。但是，印度自1991年拉奥政府正式开始经济改革至今，其年增长率达7%，这一经济增长率已非常接近中国的水平。印度的金融业和资本市场比较发达，经营效率较高，银行坏账率低于10%。印度的经济结构跟一些发达国家相似，再加上印度有大量优秀且成本低廉的技术人才，因此有人预言印度将在未来成为“世界的办公室”。实际上，印度如今已成为世界的主要研发中心之一。我们无意为俄罗斯和印度说好话，他们都有自己的严重问题和发展变数，但是我们不应该被中共为了维护其既得利益、不愿全面改革所做的片面报导而误导，不加分辨地重复中共的论调，按照中共的说法去思考问题。事实上，共产党在俄罗斯仍然是合法组织，如果俄国人民真喜欢共产党，完全可以在大选中把共产党选回去，人们不走这条路，显然共产党不受欢迎。

    对于中国现在遇到的掠夺瓜分社会财富的问题，有人用“资本的原始积累”来形容，意思是西方世界现代化过程中也走过这么一个阶段，所以，也就是正常的了。我们不去说这个原始积累的对和错，我们至少看到西方在原始积累之后，资本很快进入了再生产，同时有产阶级在政治上有了明确诉求，参政，办媒体，搞教育，做慈善等，成为巩固社会秩序的重要力量。而中共治下的原始积累就是捞钱，捞个没完，然后外逃，享乐，根本无意去影响政府和共产党，同西方当时的情况根本不一样，怎么能指望出现“原始积累”后的良性循环呢？

    还有一个听起来最彻底的类比：如果你去颠覆国家和政府，你看哪个国家不镇压你？这是一个很“巧妙”的偷换概念的问题，很有迷惑性。其实，这个说法本身就是中共反复宣传灌输造成的概念混淆的典型表现。“煽动和颠覆国家罪”是中共继过去的“反革命罪”以后的替代罪名，这个罪名把普通的人权和言论自由有关的活动归到“煽动和颠覆国家”，本身就是对人权的侵犯。被中共称为“煽动和颠覆国家”、“泄漏国家机密”等等的许多行动，在西方民主国家根本就是受到宪法保障的基本权利，民主政府怎么会镇压呢？办报骂政府，在中国，这就是颠覆国家的“惊天大案”，而在西方是很正常的事，同颠覆国家根本无关，除非是囤积武器或者搞恐怖主义暴动。

    对于一些少数极端宗教组织在世界上引起的恐怖和战乱作为，也是中共用来否定宗教自由，为中共的无神论开路的反面教材。而对世界上作为主流的那么多的正教正信带来的对社会道德和人性的正面意义，中共却尽力回避。很多不明就里的人，因此而跟着中共对信仰一概进行批判，排斥别人争取信仰自由的努力。

    这样似是而非的类比还很多。具有讽刺意味的是，那些对于中共不利的东西，中共就不类比了，而是强调中国特色和国情。“国情”成了中共逆世界潮流的一柄尚方宝剑。其实，这不能学，那不能学就是因为触动了共产党的既得利益而已。

    4）“说我没做好，你自己要先做好”

    “说我没做好，你自己要先做好”，这是人们反驳别人批评的常用语。其实不对。生活中人人都可以对电影明星、足球运动员指手画脚一番，并不要求自己一定要比对方更会演戏，更会踢球。

    但是，中共很喜欢用这句话来为自己的恶行狡辩。当美国批评中共人权问题时，中共的回应就是美国的人权也有问题，而且也要出一本指责美国的人权报告，从而认为自己的人权问题就无所谓了。而中共出的美国人权报告，其内容都来自美国媒体的公开报导和美国政府关注的案例，中共为什么要劳民伤财去多此一举呢？就是为了出一口“气”，非为改善美国人权（实际是希望美国人权丑闻越多越好，方便中共作文章），实为侵犯自己人民的人权罪行强词夺理。

    中共为自己狡辩，那是它坏到那个份上了。可是，不少普通老百姓也附和中共的说辞，甚至认为中共的回应理由是多么“为国争了光”，这就是糊涂了。且不管美国的人权怎么样，美国批评中共的人权，客观上是帮助中国人民，因为在中共的人权迫害下，被害的不就是中国人民自己吗？别人呼吁中共改善人权，不是中国人民自己受惠吗？遗憾的是，因为党文化的影响，认为批评中共，就是批评全体中国人民，触及了被中共灌输的狭隘的爱国主义民族主义自尊心，结果盲目维护中共的面子。有人为中共找理由，说别人批评中共的后面一定有什么“不可告人”的目的，是在用人权要挟中共。就算如此，如果我们不买中共的托辞，坚持要中共停止迫害自己的人民，那么，中共改善自己的行为后，别人不就没有办法要挟了吗？这样，既为中国人民带来实惠利益，又打击了别人“不可告人”的目的，一举两得，不是更明智吗？

    所以，正常的思维是，不管对方做得怎么样，只要指出的是事实，就应该听取并改正。有人说“正人要先正己”。这又是一种误解。这话应该是批评者自我勉励的话，那是批评者境界高，为了更有说服力，严格要求自己的表现。但是，不能作为被批评者抵触别人意见的理由，不是有句话叫“有则改之，无则加勉”吗？

    在外国元首要跟中共谈论人权问题时，有一个很典型的被认为是“机智”的回答，就是“你没有资格跟我们说中国人权，因为一百多年前你们严重侵犯过中国人民的人权”。在说起中共天不怕地不怕，破坏自然，污染环境时，也有个类似的说法，就是“西方强国不也转移污染工业，甚至把废料运到别国吗？”言外之意是什么呢？就是西方国家曾经侵犯中国人民的人权，为什么共产党就不可以侵犯中国人民的人权呢？西方国家能够污染中国，共产党怎么就不能污染中国呢？

    中国要与世界接轨，融入世界潮流，就需要听取国际社会的意见，除了学习别人的先进技术，还要研究先进的制度。为了化解国际社会在人权、民主自由等方面的压力，中共总是用“说我没做好，你自己要先做好”来无理取闹，误导民众，受害的是国家和民族的长远利益。

    4）“对共产党要一分为二”

    共产党自知坏事干绝，所以，希望人们能对它一分为二。老百姓自己也附和着说，“难道共产党一点好事也没干？”这种观点听起来好像有道理，但是这要看一分为二的场合和目的是什么。

    一个杀人犯，杀人偿命，按照法律来说，就已经可以给他定性了。如果在法庭上要求一分为二，想用小时候曾经帮助老大爷推过车，植过树什么之类的来抵消杀人罪，那是不可接受的。

    拿国家和政党来进行类比的话，可以看一下二战以前的德国。1933年希特勒成为德国的元首，他的经济政策使德国的经济连续多年以100％的速度增长，德国的失业率从30％降到0％，德国当时的国际地位大大提高，因为在一战以后德国是战败国，英法列强对德国是很歧视的，要收它的赔款，但是希特勒当了元首之后，德国成了欧洲的强国，特别是1936年成功地在柏林举办了奥运会，使得很多国家对它刮目相看。当时德国修建的高速公路都是可以起降战斗机的，很多地铁的挖掘都是希特勒时代完成的，而且希特勒当时说要让德国的每一个家庭都有自己的轿车，这就是德国“大众”车牌的由来。但是不管希特勒在经济上做了多大的努力，在军事上取得多大的成功，有人说他是军事家或是经济学家，这些都不重要了，因为他发动了第二次世界大战造成了全球九千万人的伤亡，造成了四千亿美元的损失，同时他在集中营里面对犹太人残酷的屠杀，有六百万犹太人因为二战在集中营里失去生命。这些事情就足以给希特勒和纳粹定性了，所以今天你要是到德国去的话，没有人说我们要对希特勒和纳粹进行一分为二，而且包括现在拥有纳粹的标志，或者对希特勒崇拜都是违法的。

    我们再拿日本人打一个比方。侵华日军在中国除了杀人，它还办了很多实业。特别是在东北三省，它开工厂，开矿业，一直到中共夺取政权之后，当时东北三省的老工业基地，很多都是日本人留下的底子，包括当时东北三省作为全国铁路网最发达的地区，都是日本人弄的。甚至南京大屠杀之后，日本在中国也搞了很多文化活动，比方说盂兰盆会，到南京秦淮河两岸看一看那也是属于花柳繁华、温柔富贵的，大上海那也是朝朝饮宴、夜夜笙歌的地方。那么我们要不要感谢侵华日军对中国经济发展作出的贡献呢？也要来个一分为二呢？我们好像没有人这样想，因为日本人有南京大屠杀，有七三一部队，有三光政策，而且这场侵华战争造成了中国两千万军民的伤亡，就这些事情本身就足以给侵略战争定性了。

    所以回到共产党这儿，在夺取政权之后，中共造成了中国八千万人非正常死亡，其中四千万人是被它屠杀掉的，四千万人是活活被饿死的，这个屠杀的数量超过纳粹德国法西斯的十几倍，超过日本人四倍，另外一方面，共产党又出卖了一百多万平方公里的领土，所以就这两件事情本身，就足够给共产党定性了。

    在另外一方面来讲，共产党它自己做事情它也常常不一分为二，它常常把事情做绝了。比如它在镇反的时候，为什么不对原来国民党的官兵一分为二呢？在迫害刘少奇、打倒林彪邓小平的时候，那时候怎么不对他们一分为二呢？今天镇压法轮功的时候怎么一句好话都没听说，全部都是诋毁法轮功的话呢？所以从它的表现来讲，它所谓一分为二，实际上是为它维持统治所找的一个藉口，让大家对它有一定程度的认同而采取的一种策略。

    如果真要是“一分为二”的话，那么，中共就应该面对过去，面对错误。中共说的“一分为二”其实是一个障眼法。它先虚晃一枪，说事情总有好有坏吧，让人觉得很“客观”的样子，然后，话锋一转，“坏”就不说了，落脚点却是“好”。所以，中共是不让人们去彻底全面地反思中共的过去的，它干的坏事是不让人说的，要说也只能按它的调子和分寸来说，这样说的后果反而是给今天的中共贴金。德国总理勃朗特（Willy Brandt）在华沙下跪忏悔对犹太人的罪行，而中共领导人却从来没有向全国人民忏悔。如果在德国的格言现在是“千万不要忘记”，而在中国则是“千万不要记住”。可是，忘记历史的社会能够自救吗？

    6）“温饱权高于人权”

    面对世界民主潮流，中共在人权方面的恶行成为中共在世界上的一大包袱。于是，御用文人们杜撰出了一个人权歪理，“温饱权高于人权”，“你到饥肠辘辘的农民那里去问问，他们是要饭吃还是要民主自由？”很多人面对国际社会批评中共的人权记录时，也会用中共这一套话语进行批驳。在中共的政治教科书和每年的政治考题中，对这个问题都是有标准答案的。中共在不同的外交场合，也经常俨然理直气壮，一副义正词严的样子。人们重复这句口号，跟中共的宣传和灌输是分不开的。

    其实，这是一种混淆逻辑的诡辩，它把民主自由当作一个抽像的概念，而把这个抽像的东西去同具体的“食物”进行对比，加上暗示农民的教育水平低，只会要具体的，而不懂得抽像的东西，从而得出农民都“要饭吃”，于是，就否定了民主自由的重要，结论就是“温饱权高于人权”。

    我们稍稍换一个说法，把民主自由具体化，农民们就不会上中共的文字游戏的当了。过重的负担，压得农民翻不过身，就连中共自己都承认减免农民负担是一项关系国家的大事。对饥肠辘辘的农民，如果把“民主人权”的抽像字眼转换成具体的行为，我们可以这么问，“我们农民被整得苦啊，找人把你们的情况反映出去，你们愿不愿意？”“当官的欺压农民，苛捐杂税多啊，咱们把那个坏蛋乡支书罢了，选个真正为我们干点实事的，大伙乐意不乐意？”对于这样的提议，农民们难道会拒绝？

    人的肚子饿了，要想得到帮助的话，首先就要发出声音，让人知道你的肚子饿了。就是说“言论权”比“温饱权”更紧要。可是，为什么中共颠倒顺序的狡辩人们也能欣然接受，听之任之呢？就算吃不饱的人没权说话，现在不是有很多人已经吃饱了吗？为什么不让他们说，或者容许他们替吃不饱的说呢？

    其实，“温饱权”对于中共来说也不重要，中共在意的只是一个敷衍外界、抵触言论自由的藉口。

    类似上面这样的似是而非的例子还有很多很多。党文化改造人的思想之后，的确使得人们沟通起来都很困难，一个问题解决了，还有另一个问题冒出来。如何避免用党的思想思考问题，避免用党教会的语言说话，很关键的一点，就是把角色分开。把自己同党分开，克服党妈妈情结，突破“离不开党”的底线，不把党的无神论、唯物论和斗争哲学、仇恨哲学当作自己思想的基础。对于那些似是而非的观点，看一看如果你附和那些观点，到底对谁有利，是鼓励党干坏事还是监督党、抑制党不让它干坏事。中共可以为自己辩解，但是，我们老百姓不能跟着起哄。别人批评中共的时候，并不是在骂中国人。丢中共的面子，不等于丢中国人民的面子。能够挑战独裁，为真相挺身而出，是真正的勇士，是会赢得世人的尊敬的，这种尊敬是对中国人民的尊敬。

    2．不信神，造成人做事不计后果，什么坏事都敢做

    无神论是党文化的核心之一。中共之所以得以改造人们思想，就在于切断了民族传统文化，用马列主义外来文化替代了中国几千年来的半神文化，从此“无神论”主宰大陆，敬天畏神、善恶有报变成了封建迷信和愚昧无知。就人类历史而言，对神的信仰和宗教在很大程度上维持着人类的道德。不再相信神的存在，也就没有了道德的约束，没有道德的约束，法律的约束也只能是有名无实。于是，为了达到目的可以不择手段。不相信今生来世，不相信做坏事有报应，于是，做什么事都不计后果，什么坏事都敢做。

    漠视生命 肆意杀人

    1949年以后，在“镇反”、“土改”、“三反”、“五反”、“反右”、文革等一次又一次的政治运动中，数千万人非正常死亡。但在历次运动中，起作用的却不仅仅是中共本身。中共搞运动历来是煽动群众斗群众。很多受害者往往是被中共扣上什么帽子，然后众多乡邻、亲戚甚至家里人就会一涌而上，将其活活整死、打死。那些打人者本身固然有被中共欺骗的一面，但他们之所以能做得出这些恶行，却跟党文化的洗脑紧密相关。一个相信天理，相信人伦人性的社会，不可能大面积干出这种伤天害理、泯灭人性的事情。

    “大跃进”之后的大饥荒，饿死的大约有四千万人，是人类历史上最大的饥荒。这一场大饥荒被中共歪曲成“三年自然灾害”，实际上那三年风调雨顺，大规模的洪水、乾旱、飓风、海啸、地震、霜、冻、雹、蝗灾等自然灾害一次也没有发生，完全是一场彻底的“人祸”。事实上，如果当饥荒发生的时候，能够开放粮仓，能够寻求解决办法，这场饥荒的死亡人数不至于那么高。更令人震惊的是，面对饿得奄奄一息的村民，中共干部却命令军人强行封锁道路，目睹他们活活饿死也不准他们爬出去逃生。

    文革中的“打砸抢”，学生居然用皮带抽死老师，孩子用砖头砸死父亲。还有人把对方打死之后，把器官取出吃掉。

    中国古代讲“人命关天”，“救人一命，胜造七级浮屠”。被当局整肃的对象，本身已经够可怜了。但现在很多人却不但见死不救，还要落井下石，甚至以杀人为乐， 只要中共叫干什么就干什么，认为是党性的需要，是党的政策的需要，什么后果都可以不顾。中共思想改造的后果之可怕，可见一斑。

    时至今日，这种不把人命当回事的党文化思维并没有随时间的推移而成为历史。因为中共的腐败与暴政，社会产生了大量的被压迫团体。富人高官可以利用特权过着一掷千金的生活，而下岗工人却因为没钱治病在家自焚身亡，贫穷人家的母亲因为没法替儿子交学费而上吊自杀……但面对下层民众的凄惨生活，很多人已经漠不关心，毫不在意。面对可怜无助的上访民众，那些所谓的执法人员可以大打出手，将人致伤致残，丝毫不管他人死活。所谓的何院士何祚庥，可以面对无数的矿难，说出“谁叫你生在中国”这样的狠话来。而中共将官朱成虎，则放话可以牺牲西安以东地区、不惜中国一半的人口来打一场核战争，跟老毛的“中国死了三亿，还有三亿”的说法如出一辙。仅仅因为没有“暂住证”，大学生孙志刚就被收容所活活打死。而在迫害法轮功过程中，大量法轮功学员惨遭酷刑甚至折磨致死，在2006年更曝光出自2001年以来法轮功学员器官被活体摘取，中共官员和医生从中牟取暴利。人性之泯灭，骇人听闻。

    漠视生命不仅仅表现在政治运动当中，也不只体现在权势者对百姓的态度上，现在社会上人与人之间都充满好勇斗狠，肆意残杀的现象。现在年轻人动不动就砍啊，杀啊，对越暴力的越崇拜。手段残忍的校园凶杀案也屡屡发生。社会上谋财害命、用钱买命的事情随处可见。官员、富豪雇凶杀人，有时连自己的妻友也不例外。

    当人的道德沦丧到如此穷凶极恶的时候，这个社会就处于极其危险的地步了。

    战天斗地 破坏自然

    几十年来，党文化把中国人民塑造成“无法无天”、“战天斗地”的一族，从当初的“大炼钢铁”、“围湖造田”、“疯狂地打麻雀”、“乱砍滥伐”到今天的以环境为代价的经济高速增长，都是只管眼前，无视子孙后代的福祉，给自然带来了巨大的破坏。中国国家环保总局透露，每生产价值为一万美元的商品，中国所消耗的原材料是日本的7倍、美国的6倍，甚至比印度还要高2倍。如果环境问题不能得到改善，中国的经济奇迹很快就要成为过去。世界银行说，在世界上10个环境污染最严重的城市，中国占了6个。全国水土流失面积占国土的38%，18个省（区）的471个县，近4亿人口的耕地和家园处于沙漠化威胁之中，专家估计，中国未来将有1.5亿人口沦为生态难民。 2006年8月26中国人大常委会在一份环境检查报告中，以“有水皆污”、“逢雨必酸”、“污染之重，触目惊心”、“不能再拖下去了”等字句来形容污染的严重性。中央电视台2频道曾报导中国每年产出的GDP当中，有18%的GDP是通过透支生态环境和资源取得的。有一幅卫星拍摄的地球照片，许多国家是绿色覆盖，而中国是一片黄土。许多网友面对祖国母亲被蹂躏如此，看到中共还在高喊“崛起”，不觉“万念俱灰”。

    “一条大河波浪宽，风吹稻花香两岸……”，这曾是中共宣扬爱国主义的主打歌曲，有考证指出，这条美丽的大河就是承载全国六分之一人口的中国第三大河流淮河。 有道是“走千走万，不如淮河两岸”。但是，短短的几十年，淮河污染之触目惊心，让这句民谣成为历史。工业企业偷排污水、农村水源污染和城市生活污水，使淮河流域约60%为劣五类水质，污染由地上波及地下，直接影响1.3亿居民生活。中共也喊治理淮河，但是，如果人心不治理，是没有用的。2004年7月20日至27日，淮河爆发有史以来最大的污染团，有如巨大的黑蘑菇，从上游奔腾而下，横扫千里淮河，充斥河面的黑色污染水团全长133公里，总量超过5亿吨，一路浩浩荡荡杀奔洪泽湖，顺者昌，逆者亡，满河黑暗，伏尸（鱼虾蟹）千里。“10年治污水质回到‘原点’，600亿付诸东流。”

    党文化带给中国人的“不计后果”的心态，更是表现在热衷于搞大运动、大项目，劳民伤财，不顾自然规律。再大的工程，总是先上马再说，哪管什么后果，满足战天斗地、好大喜功的变态心理，走一步看一步，出了事算“交学费”，把国家民族的未来当作儿戏。

    在“三峡工程”、“南水北调”等如此重大的项目中，决策人员也仍然以政治为决策依据。“六四”之后，中国民心低落，三峡工程就被选为振奋人心的工程。关于三峡工程，该不该修，人们听到的都是一面倒的消息，就算提到负面消息，也是早就有了“应付”对策，而反对一方的专家们的进一步反驳和详细讨论，百姓是看不到的，那是禁区。稍有常识的人都知道，水要流动就得有坡度，库区的头尾就要有落差，淹没区就必须是一条斜线。但是三峡工程“移民组”为了迎合当局缩减移民搬迁费用，提出的三峡移民淹没线竟是平的，就是如果大坝蓄水到预定的175米，另一头的重庆的淹没线也是175米。但是按三峡工程泥沙组公布的万分之零点七的水力坡度来计算，600多公里以外的重庆的水位高度将不是现在说的175米，而是超过海拔217米，到时就要为重庆“准备后事”了。如果要保重庆，水位就不能蓄到175米，那当初的防洪发电的效益也就大打折扣了。从中央到地方这么多精明的官员，还有这么多科学家，都知道水从高处流向低处，这么严肃的后果就不当回事？还有，三峡工程中的目标和措施之间大多互相矛盾。防洪和发电矛盾，防洪和航运矛盾，防洪和排浑蓄清矛盾，发电、防洪、航运与移民矛盾等等。大坝防洪就要保持低水位准备蓄洪，水位降低又会导致发电和航运能力下降。2000年5月17日，力主工程上马的张光斗教授在发现三峡工程的实际防洪库容不可能达到设计标准的错误后，对三建委办公室主任建议了这个问题的解决方案：即把洪水控制水位降低10米。但低水位必然影响到航运，同时也必然影响到发电，为此张光斗主张修建燃油、燃气或燃煤的火电厂进行调峰，张一再叮嘱 “但这件事在社会上公开是万万不行的”（《三峡探索》总第二十七期）。再有，如何处理泥沙淤积是水库成败最关键的因素之一，而200公里长的三峡是沙石最好的避风港，三峡水库拟采用“蓄清排混”的运行方式。海外有学者预言“排混”只对大坝前很短距离有效，而清华大学著名水利专家黄万里教授则斩钉截铁地说一块石头也出不去！黄教授1957年因为反对修建黄河三门峡大坝，被毛泽东亲自点名，打成右派。数年后三门峡大坝的失败证明了他的主张是正确的。关于三峡工程，黄教授写过三封信，陈述“三峡工程永不可建”的理由。他只要求中共领导人给他30分钟的时间，把三峡工程问题给他们讲清楚，说服他们改变这一决策。然而，他连这30分钟的时间也没有得到。

    “南水北调”是继“三峡工程”之后又一项世界级工程，主要目标是将长江水分东线、中线、西线调往严重缺水的华北和西北地区。东线、中线工程已于2002年底开工；西线工程计划于2010年开工。当初“三峡工程”还像征性地有个全国人大无记名投票，而现在人们连那个过场都嫌碍事，南水北调西线工程的设计者们竟然说，中央宣布东线、中线开工，就意味着西线也开工了。早在2001年7月就通过水利部专家委员会审查的“西线工程纲要”，到2005年3月才让长期工作和生活在调水区的自然科学家、工程技术专家、经济学家、人文科学家等才第一次看到其“庐山真面目”，让这些第一线的专家们十分忧心。西线工程要在源头上把长江水引到黄河，而黄河比长江高出200米，比三峡工程不知要难多少倍，风险也不知要大多少倍。有专家感叹“西线工程令人担忧，会不会救了黄河毁了长江，甚至救不了黄河还毁了长江？”呼吁中共“告别改造、征服自然的幻想”。但是，他们的话在以政治决策为中心的中共那里，又能传多远呢？极力支持工程上马的西线工程设计总工程师对外界质询的回答是“随着项目推进，一切都会逐渐明了”。被中共的“战天斗地”洗脑过的人们，在中华民族的母亲河上动土，态度居然也是 “摸着石头过河”。

    老子讲“人法地，地法天，天法道，道法自然”，从来没有让人去和地斗，破坏自然。在传统观念中，人和自然不是相互对抗的，“天人合一”讲的是要与自然和谐相处。现代的可持续发展观其实不是什么新鲜事，中国早在公元前就有保护和合理利用自然资源的理论，它使得中国拥有过发达的传统农业，支撑了灿烂的传统文化。为什么现在发生了生态和人文环境遭到严重破坏的情况？正是因为这种不计后果的做事方式，违背了自然规律，使得青山不再，绿水断流。特别是现在在金钱利益的驱使下，失去了对自然的敬畏心理的人们，更是胆大妄为，什么都敢去干。当大自然报复的时候，谁来拯救我们的民族呢？

    世风日下 不讲道德

    公务员以及其他各行业的职业伦理也日渐低下。看医生要递红包，孩子入学要交红包，打官司要给红包，记者写新闻要收红包……金钱把一切固有的职业道德污染了；正常的社会运作模式被破坏了；旧有行业的职业道德变坏了；新生行业的职业道德根本就没有一个健康发展的环境，一出生就已经被污秽包围了。

    就说造假的程度，从假烟假酒假火腿，到毒米毒油毒奶粉，什么都有。2003年安徽阜阳发生了害死婴儿的“毒奶粉”事件。长期食用这种奶粉的婴儿，头大身子小、身体虚弱、反应迟钝，并伴有大面积皮肤溃烂、内脏发育肿大。仅阜阳市出现营养不良综合症的婴儿就有171人，因并发症死亡的有13人。许多患“大头娃娃病”的农民家庭，为了给孩子治病，几乎花费掉了所有积蓄，有的甚至变卖了家产。不少家庭因为没有经济能力，不得不放弃治疗，眼睁睁地看着孩子死去。2006年，北京市粮食局所把2300多吨陈化毒米流入市场，里面含有大量致癌物质，包括目前发现最强的化学致癌物黄曲霉素。然而商家为了利益不管百姓死活，毒米公然进入市场波及全国，湖南、湖北、上海、北京、广东、辽宁、四川、湖南都出现数以吨计的毒米。更有甚者毒米搀好米，百姓无从分辨。

    过去叫盗亦有道，掺假骗钱，也就骗个钱，再缺德也不能下毒。而今天的人们，除了少数心里还遵从传统道德约束的人，更多的人是觉得道德、良心能值几分钱？中共的无神论、唯物论、不讲天理，不讲道德，教育出来的就是这种为了钱，为了个人利益，什么坏事都干得出来的人。

    2001年4月16日，朱镕基在视察上海国家会计学院时，为该校题写的校训是：“不做假账”。无独有偶，2003年3月24日的《三湘都市报》报导，有些当地教育局出台的治理教育“三乱”的“八个严禁”，“严禁奸污猥亵女生”竟赫然名列其中。不知这样的校训和规章，是让人民放心还是更担心。

    当一个社会已经确立了游戏规则，社会民主制度、法律体系、媒体监督和言论自由和宗教信仰已经比较完备地建立，民众的道德维持在一定程度，国民心态比较平稳时，再有乱七八糟的东西，也会是在规则之内，道德和法律在原则上有个约束。而中国是规则还没有确立，就先学那些乱七八糟的东西，而且有过之无不及，没有任何道德的制度的宗教的底线约束，后果可想而知。

    性泛滥造成社会危机

    时下的中国，是一个“笑贫不笑娼”的时代。中共的政治改革是禁区，相反，“性生活”却成为开放最彻底的。婚外恋、包二奶、一夜情、白领阶层的换妻游戏、婚前同居、网婚、闪婚、隐婚、成人用品商店、卖淫、色情按摩、性表演、脱衣舞、电视电影节目煽情性的表演、性感美女在平面媒体的独领风骚等等，谈政治色变的中国社会，人称正在发生着一场前所未有的“性革命”。公安部的数据表明，1984年查获的卖淫嫖娼的人数是6千，1999年达45万，被查处的人数直线上升，但查获率是1%还是10%，没有人知道，但绝对超不过10%。在这股席卷全民的“黄潮”中，不但是青年一代意识领先，就是中老年人也不甘示弱，似乎要挽回过去被“耽误”的时光。电影《手机》和安徽原副省长王怀忠的名言“查嫖娼就是破坏投资环境”，就是这种社会现象的折射。忆往昔“全国上下一片红”，看今朝“全国上下一片黄”。

    包二奶、养情妇、性贿赂，已经成为官员追求的一种“流行时尚”，不但不引以为耻，反而引以为荣。调查数据显示，被查处的贪官污吏中，95%有情妇。在1999年广州、深圳、珠海公布的102宗官 员贪污受贿案件中，100%包养了“二奶”。但这还只是冰山一角。天门市委书记张二江一个人就有情妇107个。

    从官方到民间，从权势人物到平头百姓，没有了道德的约束，只要有条件，就都想着占上一把性便宜。上级对下级，老板对员工，教授对学生，导演对演员，强者对弱者，性侵犯处处可见，天理、人伦都可以不管。

    就连本是教书育人的学校也频频出现禽兽教师。有的学生遭到强奸怀孕，有的被强奸并包为二奶，有的老师强奸未成把学生杀害了，有的甚至对非常年幼的小女孩下 手。国内媒体2003年报导，重庆大足县一名小学教师，从2002年至2003年，先后对自己所教的10名未成年女学生实施强奸猥亵。甘肃陇西县一名体育老师 以帮学生走后门上学为名，将该校12名初三女生强奸，其中两名学生被强奸后怀孕。贵州省锦屏县河口乡中仰小学一名51岁的教师在一年半时间里42次强奸12名女学生、35次猥亵16名女学生，仅有3人幸免于他的魔爪。2004年6月，临夏县一小学教师在一年半时间内先后将三年级的9名女同学多次强奸和猥亵，其中次数最多者达数十次，而这些孩子最大的一名还不满15岁，其他均是9到10岁的女童。湛江市下辖的雷州市南兴镇某小学校长林登平3个多月竟然作案7次，共强奸11名均是在校学生的未成年少女，受害者最小仅10岁……这样丧心病狂、触目惊心的恶行，在今天却已经屡见不鲜。

    中国人在性的问题上自古都是严肃认真，把操守看得很重。只有结婚之后才能住在一起。结婚时要拜父母、拜天地，有天地神明为自己的婚姻作证。反之，如果有人被指控私通、淫乱，那会是一项大罪。强奸就更是跟杀人放火一样，罪不可赦。“万恶淫为首”，但今天的中国人，似乎已经完全忘记了先辈的古训。这种局面，不能不说与中共破坏传统道德价值，宣传无神论、唯物论密切相关。在中共的党文化里，权力就是道德的最大诠释者。只要有权，只要有条件，就可以肆意妄为。从共产党早年的“共产共妻”，到毛泽东的淫乱，再到现在中共官员的腐败堕落，从官方到民间，一切传统价值都被颠覆了，一切家庭人伦观念被抛弃了。但历史一次次地告诉我们，乱性往往是一个民族走向覆灭的先兆。再发展下去，我们到底期望一个怎样的未来？

    黄赌毒产业化 官方成保护伞

    中国卖淫业一直是非法的，性产业必须同军警结合才能生存和发展。有些性产业根本就是同军警合作办的，有的也不隐瞒这点，因为这是提供安全的保证，例如军队或公安的招待所反而客似云来。性服务业涉及的经济利益越来越庞大，就业人员大约有1000万，涉及的消费每年大约1万亿人民币。由于2000年的警察行动，中国经济学家杨帆估计，失业的女性工作者的消费降低，中国GDP因而减少了1%。北京大学中国公益彩票事业研究所兼职研究员王增先在研究会上“保守估算”，每年有将近6000亿元人民币的赌资流向国外及港澳地区。毒品市场3000多亿人民币，吸毒人员超过1千万。沈阳市禁毒支队队长陈鑫、沉河分局原局长曲月福和现局长张保华及另外100多名警官为毒贩做保护伞，毒贩和警察勾结，贩毒“一条龙”。黄赌毒三大市场几乎相互关系协调发展，由于从事三大行业的人员需要有特殊的地位与背景，因此，中国的军警及政府要员成为三大行业的最重要的受益者，因为没有政府及军警做背景这三大行业在中国寸步难行。官方参黄参毒参赌，上行下效，造成中国人对吸毒贩毒赌博卖淫嫖娼司空见惯，甚至亲身参与，不觉得自己干坏事。

    在感受着经济发展带来的现代生活时，人们最有切肤之痛的就是社会道德下滑后带来的一系列社会问题。有人形容共产党过去在课本里宣传的“德育、智育、体育”全面发展，今天早已变成了社会实践中的“权欲、钱欲和性欲”全面崛起，名曰“三玩博士（玩权，玩钱，玩女人）”。假货盛行，色情泛滥，黑社会活跃，官商勾结，警匪一家，而民间疾苦却乏人问津，社会公正更是不得伸张。这样的社会里，没有内在的道德约束，没有外在的舆论约束，没有外在的法律约束，每个人都是受害者。

    3．天不怕地不怕，张嘴就是谎言，满嘴脏话，行为低下

    中国素以“礼仪之邦”闻名于世。敬天信神、相信善恶有报是中国人几千年的传统，即使那些没有明确信仰的人，也相信“老天爷”的存在。传统上中国人遵循神佛、圣贤的教诲而努力完善自己的人格。人们对天、地、人的态度是恭敬、谦卑的，整个社会通过礼仪来规范。

    然而共产党鼓吹的是“天不怕地不怕”。只有把人改造成无所畏惧，中共利用来夺权、搞运动才方便。要是人对人有礼，对物有惜，对天地神明有敬畏，这样的人是不会把“听党的话”放在第一位的。因而在党文化的建立过程中，中共灌输的无神论使得中国人远离华夏祖先对天地神明的敬畏和对生命终极的关怀；其斗争思想又使得中国人既不信“壁立千仞，无欲则刚，海纳百川，有容乃大”的古训，也不信“己所不予，勿施于人”的教诲；其唯物主义则使中国人彻底抛弃祖辈们上下求索的心灵上的超越、人格上的升华之“道”，把来自东方的“慈悲”和来自西方的“博爱”视为“麻醉人民的精神鸦片”和“虚伪的遮羞布”。人们的语言中充满了“人若犯我，我必犯人”的咄咄逼人，充满了“战天斗地”的狂傲，举止粗俗、满嘴谎言和脏话，却不以为耻，反以为荣。

    张嘴就是谎言

    世界上哪个国家都有人说谎，但是，在许多国家整个社会的机制是以诚信为基础的，讲信用是一个人能够长期立足社会的资本。而在中共统治下，谎言成为中共社会的“立国之本”，整个社会靠说谎支撑，说谎成为人们在社会上生存的基本技能。

    中共的历史就是一部谎言史，谎言是维持共产党的统治的柱石。不管是公开，还是私下，不管是对内，还是对外，不管是大事，还是小事，处处都充斥着谎言。人们在政治斗争中，从中共的榜样中，也学会了谎言。人们为了符合党的要求，避免自己成为被运动打击的对象，就得陪着党说谎，跟着喊“超英赶美”、“亩产万斤”、“一片形势大好”。中国大陆流传过这样一首打油诗：“村骗乡，乡骗县，下级骗上级，省长骗中央，一级一级往上骗，一骗骗到国务院。”一路说过来，人们觉得习惯成自然，好像说谎就是天经地义的事，整个世界和社会就是这样运作的。

    电影《手机》反映了张口就是谎言的社会现象的一个侧面：因为有了外遇，所以要精心编制谎言来欺骗别人，家庭成了编谎和拆谎的战场。不但如此，它也演出了生活中惯用的许多经典谎言。整个社会存在手机恐慌症，不是怕手机，而是因为手机容易揭开谎言。电影的编导有句话：“有很多时候谎言支撑着我们的生活”。

    传统观念中，道家讲做真人，佛家讲出家人不打诳语，儒家讲信，都认为撒谎是不对的。孔子把“仁义礼智信”作为五常。其中人与人之间的诚信，是人最重要的美德之一。所以孔子也说“人而无信，不知其可”，就是说如果人没有信用的话，不知道他还能做什么。

    治理国家的道理何尝不是如此。孔子的学生子贡曾向老师请教治国的办法。孔子说：“一是让老百姓丰衣足食；二是国家拥有强大的军队；三是取得臣民的信任。”子贡问：“如果迫不得已要去掉一条，应该先去掉哪一条？”孔子说：“去掉军队。”子贡又问：“如果再去掉一条呢？”孔子答：“去掉衣食，宁可不得足食，也要保住信用。如果得不到臣民的信任，国家迟早要灭亡。”

    因为唯物论强调物质是第一性的，人们考虑问题都从物质利益出发。在传统观念被批判否定后，中国人没有任何对谎言的顾忌和来自道德的约束。整个党文化体系又是鼓励说谎，人们说谎话没有任何负罪感。说谎变成了没有任何理由的一种本能行为。只要对我有利就不管三七二十一，天不怕地不怕，因此用谎话来取得自己的利益变成了普遍现象，不但张口就是谎言，而且说谎的时候已经在考虑下面怎么说怎么做能够圆谎了。

    还有人把撒谎不讲诚信的社会现象，归结为西方“资产阶级”特有的、唯利是图的市场本性。然而市场经济在西方发达国家已经有几百年的历史了，而这些国家并没有因为实行了市场经济就成了骗子社会。恰恰相反，西方国家十分注重诚信，诚信是最不可或缺的个人品质和最重要的人生财富。在西方，诚信已成为经济交往中最基本的准则，也是企业追求的目标。在利益和信义发生冲突时，人们会选择信义，因为惟有信义才能带来持续的利益，一时的欺诈会取得短期的收益，但最终会成为企业发展的绊脚石。不讲诚信，在西方国家里，时间一长寸步难行。

    党文化让人说谎还表现在两套话语系统中，就是台上一套，台下一套。“落实以德治国，……深入开展反腐败斗争”（贵州省委书记刘方仁，受贿660多万元，无期徒刑），“我最大的心愿是在未来5年内解决尚未解决温饱问题的160万人口的贫困问题”（云南省省长李嘉廷，受贿1800多万元，死缓），“想到广西还有700万人没脱贫，我这个当主席的是觉也睡不好呀”（全国人大常委会副委员长成克杰，受贿2000多万元，死刑），“反腐倡廉工作一刻也不可放松，始终头脑清醒、旗帜鲜明、态度坚决”（上海市委书记，政治局委员陈良宇，涉及数十亿社保基金案，被撤职调查）……同样，普通的民众也存在两副面孔、两套话语系统。在做政治表态，写政治学习体会时使用一套冰冷的政治话语，在生活中使用另一套比较人性化的语言。

    人人张嘴就说谎，既是为了适应中共的政治环境，同时，也已经变成了人们的思维习惯，谎言造成了社会的诚信危机，老百姓最后不得不吞食社会道德堕落的苦果。一个全面腐败，全面造假的社会，人们自己都说“法不责众”，谁也不知道该如何收拾中共造成的这个烂摊子了。

    党文化教人学流氓说脏话

    除了撒谎之外，满嘴脏话也是党文化中的一个特色。传统观念衡量好坏看品德，而中共的历史唯物主义是在“革命”和“阶级”标准下辨别好人和坏人，把中华传统礼仪一脚践踏在地。

    巴黎公社是世界历史上第一个无产阶级专政的政权，可以说是共产党的老祖宗。自称流氓无产者的巴黎公社社员们按照历史记载是地地道道的流氓，当年这些没有受过教育、靠偷鸡摸狗过活的社会流氓地痞打着共产主义的旗号洗劫了巴黎城。受巴黎公社流氓起义的启发和苏共的栽培，中国共产党也是依靠流氓无产者起家。中共认为“流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者”。毛泽东在《中国社会各阶级的分析》里并不讳言游民痞子的革命作用而大声疾呼痞子运动“好得很”。毛还在1964年8月18日一篇《关于哲学问题的讲话》里说，“什么北大、人大！还是那个大学好，我就是绿林大学的，在那里学了点东西。”

    1927年10月彭湃领导流氓无産者在广东省海丰县武装叛乱，建立第一个农村苏维埃政权

    中国古代也有流氓得天下的例子，刘邦年轻时在沛县当亭长，以好色嗜酒而出名。可是他夺得政权之后，也懂得马背上得天下，不能马背上治天下的道理。他命令儒者叔孙通和他的门徒一起，制订朝仪，用道家思想，以道德仁义、清静无为令天下修养生息。古时的流氓也知道维持政权得用正统文化而不能用流氓手段。

    但中共夺权之后，却继续以流氓手段统治国家。在党文化的体系里，处处充满流氓的匪气霸气，知书达理是“封资修”，知识份子是“臭老九”，粗鄙下流成为最具“革命精神”。满手老茧的工人心最红、农民脚上沾的牛粪最香。“尽管他们的手是黑的，脚上有牛屎，还是比小资产阶级知识份子都干净。”你要觉得牛粪是臭的，那么就说明你的阶级感情有问题，所以几乎所有的知识份子都必须说牛粪是香的，越闻越香。经过数十年中共对流氓粗鄙文化的宣扬歌颂，从日常生活的点点滴滴中改造着人们的生活习性，把人变得满嘴脏话，行为低下。互联网论坛上，充满脏话和诅咒的帖子可以说是中文网站的一大特色。本来可以平心静气讨论，却变成了某些人用各种下流恶语进行谩骂和大搞人身攻击撒野的地方。在被党文化灌输的仇恨和狭隘的“爱国主义”偏见之下，民主、人权、台海、法轮功、宗教信仰、外交关系等等话题，都能成为被下流谩骂的牺牲品。

    从最高领导人的流氓语言，如“脱裤子”、“割尾巴”、“放屁”等被写进教科书，到文革全民运动中对流氓行为和语言的鼓励，再到八十年代以后引进《上海滩》之类流氓企业家影视作品作为样板，流氓居然堂而皇之成为了大家可以观摩效仿的对象。

    在目前的社会中，信仰缺失，理想破灭，权力、金钱成为人们唯一的追逐目标和兴奋点。人们受进化论学说影响，争当欺压别人的强者，认为成功需要“匪气”。一般人没有随便打人的权力，骂脏话就可以起到让弱者畏惧、给自己壮胆的作用，“我是流氓我怕谁？”正是脏话背后天不怕地不怕心态的真实写照。

    党文化使人举止行为低下

    如果你直接对一位当代的中国人讲，你行为低下，很可能十个有九个觉得你有问题，自己的行为非常正常，哪来的低下？

    2006年9月，中国国家旅游局在其官方网站公布了公众反映比较普遍的大陆游客国内国外旅游的不文明行为。

    中国公民出国 (境 ) 旅游常见不文明行为：

    1、随处抛丢垃圾、废弃物，随地吐痰、擤鼻涕、吐口香糖，上厕所不冲水，不讲卫生留脏迹；

    2、无视禁烟标志想吸就吸，污染公共空间，危害他人健康；

    3、乘坐公共交通工具时争抢拥挤，购物、参观时插队加塞，排队等候时跨越黄线；

    4、在车船、飞机、餐厅、宾馆、景点等公共场所高声接打电话、呼朋唤友、猜拳行令、扎堆吵闹；

    5、在教堂、寺庙等宗教场所嬉戏、玩笑，不尊重当地居民风俗；

    6、大庭广众之下脱去鞋袜、赤膊袒胸，把裤腿卷到膝盖以上、翘“二郎腿”，酒足饭饱后毫不掩饰地剔牙，卧室以外穿睡衣或衣冠不整，有碍观瞻。

    7、说话脏字连篇，举止粗鲁专横，遇到纠纷或不顺心的事大发脾气，恶语相向，缺乏基本社交修养；

    8、在不打折扣的店铺讨价还价，强行拉外国人拍照、合影；

    9、涉足色情场所、参加赌博活动；

    10、不消费却长时间占据消费区域，吃自助餐时多拿浪费，离开宾馆饭店时带走非赠品，享受服务后不付小费，贪占小便宜。

    国内的常见不文明行为，和这十条大同小异，但多了一些内容。比如，在景观文物、服务设施上乱刻乱划，踩踏禁行绿地，攀爬摘折花木；不听劝阻喂食、投打动物，危害动物安全等。一般旅游的人算是比较有钱的，社会地位和受教育程度也比较高，这些人尚且如此，一般生活在中国社会里的人就更不能幸免于这些低下行为。

    全世界其他地方人也这样吗？其实不然。巴黎圣母院“请保持安静”这句话只写给中国人看，去过巴黎圣母院的中国人都会看到这句中文告示。在巴黎，公共场合有中文的地方并不多，而其他国家包括法国的游客并没有这种“礼遇”。泰国皇宫洗手间里有醒目的中文告示，“请便后冲水”。美国珍珠港的垃圾桶都有中文提示，“垃圾桶在此”。这种仅以简体中文标出的警示牌，也在中国人出境旅游的主要目的地——法国、德国、日本、泰国、新加坡等国频频出现。

    中国人以前这样吗？中国叫礼仪之邦已经有几千年的历史了。中国的“礼乐射御书数”传统六艺中，“礼”字第一，充分说明了中国人重视礼仪的传统。《论语》上有一则故事，孔子警告儿子孔鲤说：“不学礼，无以立。”意思是：如果不学礼的话，是没有办法立足的。曾经家喻户晓的《三字经》中指出，做儿女的，从小时候起，就应熟习在不同场合的各种礼节，学习礼节仪文之事。历史上一些著名的“家训”、“学规”中，都有大量的关于日常衣食住行、待人接物等方面的礼仪规范。人与人交往，如何称呼对方，彼此如何站立，如何迎送，等等，都有礼的规定。即使是吃饭，也应该在举手投足之际显示出自己的修养，谓之食礼。行为合于礼，是有修养的表现，反之则不能登大雅之堂。可以说，当时社会的主流是要求文明、修养、礼仪、行为高雅得体，如果想被社会接纳，就要修身养德而规范自己的行为。

    唐宋以前，中华文化是优雅的代名词，中国是礼仪输出国。史载中国商人到东南亚去，被看作来自礼仪之邦的人上人，甚至免费食宿。日本和朝鲜也一直深受唐代文化的影响。现在的韩国和日本仍然继承了一些来自中国的礼仪规范，人们还比较重视使用表示敬意的雅语和举止。

    中共的党文化里边有进化论的弱肉强食部分，鼓励人们互相倾轧，没有提倡对人个体的尊重的部分，宣扬粗鄙，在个人行为中，不考虑他人，随随便便，我行我素，怎么方便怎么来。

    现在大陆民众对“性”的认识，更是“与时俱进”，“上升”到把“性”、“家庭”、“婚姻”分开对待，把“性”作为一种社会的娱乐活动，很多人还认为是进步。这种低下行为导致了社会伦理的混乱，把几千年来中国人的家庭观念都打破了。有人觉得外国人不是也很性开放吗？但是，在西方社会有宗教和道德、法律的约束在那里，事情不会太过离谱，现在连西方人到了大陆，都感概大陆性之开放早已“胜于蓝”了。

    心理学里有一个著名的现象，就是从众效应。讲的是，个人总是倾向于跟随大多数人的想法或态度，不知不觉地在认识和行为上和多数人保持一致，以证明他自己并不是孤立的，而是存在与一个群体之中。同样，在这样的粗鄙党文化占主导的社会里，把卫生习惯差、教养程度低的人作为行为模板，人们不效仿的话，自己都觉得怪怪的不合群。人们形成了习惯，不觉得自己的行为已经被党文化改变得低下了。

    中共基于进化论自然选择、适者生存的思维方式，认为新的东西是经过筛选的符合历史发展规律的，比旧的更好，古人都是落后的。因此，人们按中共意识形态政治正确的党文化为标准，不分青红皂白对传统思想、传统文化、传统风俗、传统习惯文明进行破坏，礼仪教养被作为封建主义批判，整洁文明被当作资本主义唾弃，延续了几千年的礼仪之邦的文明被摧毁了。

    4．去掉党文化，人们已经不会讲正常人的话，不会用正常人的思维

    说今天的中国人离开党文化，就不知道如何思维了，不会讲正常人的话了，有人觉得这话太“过分”，带有“侮辱”性，但是，事实就是这样，因为党文化的种种理论、话语系统和思维方式早已浸透人们思想的各个角落。

    在中共五十多年的统治中，通过各种灌输手段造就了整个社会由党文化构成的环境，让人们耳濡目染。同时，在否定了传统文化和传统观念、批判掉儒释道之后，使中国人接受了无神论、唯物论、进化论和斗争思想，造成了中国人建立在党文化上的一整套思维方式和善恶标准。中共的逻辑成为大众的逻辑，中共的语言成为大众的语言，这种逻辑和语言反过来又强化了人们的思想。把党话变成了普通大众的日常词汇，进而融入人们的日常生活，从根本上使得党的意志融入了人心。在人们说话时，习惯性地把头脑中的党文化思维当作自己的思维。

    那一套话语、行为和思维模式的内在变异含义，是由中共强加的，并不是一个正常社会的表达方式，只有接受过党文化熏染的人才能够理解和解读。这种强行灌输而形成的全方位的遍及社会每个角落的党文化话语模式、行为和思维方式的现象，无论中国传统的古代社会，还是现代主流文明中，都从来没有出现过。因此，中共统治下的人们的言语、行为和思维方式，都与中国的传统社会、世界主流价值格格不入。中共领导人出访时的讲话与行为，也经常让人觉得怪怪的无法理解。

    党文化的话语系统控制了人们的思想

    党话是以“系统”的方式存在于当今中国人的生活中。与自然语言不同的是，党的一切建构了一个人为的“约定俗成”的政治话语体系，取代了正常社会自然形成的生活、思想和语言交际的内容，中国人就生活在党话编织的社会结构里。

    中共建政以后，“人民”大概是使用最广泛的词语之一了：政府号称“人民政府”，军队叫作“人民军队”，钱币叫“人民币”，甚至走的马路也叫“人民路”，还有“人民电台”，“人民广场”、“人民公园”、“人民医院”、“人民银行”……和一切共产国家一样，一方面无处不在的被称为“人民”的各种设施、机构、团体暗示着每个人的一切利益、权利似乎都有了具体落实，不必自己再费心了；另一方面，“人民”被戴上了如此神圣的光环，以至于小民百姓都战战兢兢弄不清到底谁是人民。

    有这么一个故事，上世纪70年代某人到“人民商场”购物，“人民营业员”态度粗暴，顾客质问：“你这是为人民服务么？”答曰：“为人民服务？你代表人民？”顾客竟一时结舌。

    当然，同样的情形，也可以发生在和“人民政府”、“人民警察”打交道中……在中国，虽然“人民”没有法律上的定义，但在中共党文化里“人民”有着特殊的含义。在这里只有中共才可以代表“人民”，才有权划定谁是“人民”，谁不是；而后者就将成为“人民的敌人”，可以不经法律程序而剥夺其权利。他们通常被冠以另一个特定称呼：“一小撮”，尽管这“一小撮”有时候多达成百上千万人，比如1957年给中共提意见的“右派”、1999年仍坚持修炼法轮功的人群等等。“人民”一词虽然不是中共造出来的，但在党文化中被赋予了特定的涵义，当人们习惯性的在各种场合使用着“人民”、“一小撮”等词语的时候，已经在无意识中认可了中共对于谁是或不是“人民”的随意划定，或按照中共的意图进行政治划分和站队。

    类似这样渗透生活方方面面的的党文化词句还很多。比如中共建政直到上世纪末，学生从学校毕业后，都要“分配工作”。“分配”一词就表明“党”具有支配权，所以很多人下意识中就觉得饭碗是中共“赐予”的，而不是自己通过努力获得的。特别是很多警察在追随中共迫害民众的时候振振有词：“共产党给我的饭碗，我就得听共产党的。”

    党话系统是党的意识形态、党的意志、党的运作实施的载体和工具，中共利用一切国家手段和国家功能完成党语言的体系建立、规范和使用。所有标准话语产生的机构——舆论媒体都由官方占有，并配备中共独家特色的中宣部以及下属宣传系统，干部培训和组织生活系统，中央和各级党校等思想教育机构。历来报纸、文件、官方讲话、学校教材都是统一传播党语言的制度方式。多次政治运动生造出大量新词。各级组织带领群众使用并沉淀在日常生活中，形成党传统、党文化的基础。规范文艺、电影、广播、戏剧，树立党文人、党文化样板，推行党话语标准化。文字狱在历次政治运动中的恐惧作用巨大而持久。在完成党话语建立过程后，中共又立法使之具有合法性。这一切都使得党话语系统成为中国人说话的主导。几乎每一个中国人，在需要的时候，都可以随口说出整段整段的极其标准的党八股话。

    “谎言重复一千遍就是真理”，这句话决不是仅仅具有修辞的意义。人们都讨厌党八股，可是从中共的文件、讲话、汇报、总结、报纸社论、大中小学教科书、新闻、电视、电影等等等等，被大量重复的恰恰是中共制造的那些党话，这些话并不因为人们讨厌它它就不发挥作用。恰恰相反，它们以语言符号的形式储存在人们的无意识深处，随时都会发生作用，左右人们的思想和行为。

    有一个故事，说有一个厨师，家人深受共产党迫害，后移民到美国加州定居。在餐馆厨房剁肉时，伴着一刀一刀的节奏哼着小调，煞是来劲。不过，对共产党深恶痛绝的他，唱出的居然是“毛主席的书，我最爱读，千遍万遍下苦功夫”，别人给他指出，连他自己都哭笑不得。人们的思想中被灌输的太多的党文化的东西和太多党文化的话语了，成为了人们思维逻辑和讲话的自然部分。

    中共建政之后，中共的老百姓就落入了中共政教合一的独裁统治的牢笼，但中共却宣传为“解放”；中共对中华民族正统文化的伤害、对中国人的迫害超过任何一个异族，但中共却称之为“新中国”；中共的瑞金“苏维埃”“革命政权”从事的其实是国家分裂活动，是投靠苏联的卖国政权；中共“长征”其实就是一场大逃亡；南泥湾“大生产运动”实际上是非法种鸦片的运动；中共的延安“整风运动”其实是一场骇人听闻的人间地狱式的精神迫害；饿死几千万人的“三年自然灾害”其实一场人祸；“文化大革命”其实是一场文化大破坏、全民大洗脑和政治大清洗；“改革开放”其实是暂时放松了专制高压，是中共不得已的救命招数……诸如此类，如果还原历史事件的真实面目的十分之一，就足以改变所有中共造出的那些词的骗人光环。但是，因为中共的灌输和话语垄断，人们一直沿用，如果去掉这些词，很多人真的会不知道怎样去描绘去思考那些历史事件，不知道该怎么说话了。

    明明被共产党迫害了，一旦“平反”，就又对其感恩戴德；一提人权，就说是“搞政治”；西方有人一批评中共，就说是“反华势力”；海外华人抗议中共的暴行，就被认为是“不爱国”，是“抹黑”；听说了中共出卖大量领土，反而去给卖国的找台阶，觉得党这样做一定有我们不知道的“高瞻远瞩”（把他卖了还帮人数钱）；听中央电视台一年365天的灌输觉得很自然，收到几个揭露中共恶行的电话、邮件，或者几十分钟的真相插播，就认为是在“破坏社会秩序”；对于一个行凶的犯人，人们要追根究底，绳之以法，而面对共产党在历史上罄竹难书的罪恶，人们反而总是认为共产党善于犯错误，还会“有勇气改正错误”…… 人们自然流露的思维中，那些词语“平反” “搞政治” “反华势力” “不爱国” “抹黑” “高瞻远瞩” “破坏社会秩序” “有勇气改正错误”等等，都是中共高调宣传的词汇，却早已成为了人们逻辑思维的理论基础。

    现代中国，人们的口头禅很多都是很有中共党文化的语句。比如“同志”，“贯彻”，“领导”，“号召”，“基本原则”，“基本路线”，“社会主义初级阶段”，“XXX特色”，“将XXX进行到底”，“跟共产党作对，没有好下场”，“没有共产党，就没有新中国”，“爹亲娘亲不如共产党亲”，“听共产党的话，跟共产党走”，“毛主席的战士最听党的话”，“团结就是力量”，“红星照我去战斗”，“高举毛泽东思想的伟大旗帜”，“走在社会主义大道上”，“革命不是请客吃饭”、“形势一片大好”……去掉这些党文化话语，很多人可能觉得日常基本表达都会很吃力。党文化语言对中国人的控制之深，远远超出一般人的想像。

    所谓的新词也是在党文化的思想中制造出来的

    党话不是停止不变的。人们形成的党文化思维就像是加工厂，机器和流程都是现成的，来的新信息和社会现象经过党文化思维的加工就成了新的党话。它们属于党的系统，具有党要的内涵，但是又因为不是赤裸裸的党的意识形态内的词汇，所以更不好分辨。

    当今网络上流行一个字母缩写“FB”，这两个字母原本是腐败的拼音字头，一般代表吃饭聚聚，也有些人就直截了当说，“今天去腐败一下”。这个词诞生于民间，本身不是中共造出来的，但它是在党文化思想的影响下造出来的。它把本来属于负面的腐败行为正规化，弱化了社会对腐败行为的道德压力，实际上也认可了腐败现象无处不在，暗示中共的腐败不是什么大不了的事。这好比人们若习惯把日常的正常行为称做偷窃，则真正的偷窃者就不再会感到自己的行为可耻。

    “弱势群体”一词，也是产生于民间，随着频繁使用，2002年开始在中共正式文件中也出现了。这个词通常指不适应社会变革的“大潮流”而被弱化的人群，如从原国有企业失者，农民工等等。在党文化弱肉强食、适者生存的邪说影响下，人们往往以为这个群体在“生存竞争”中处于劣势，因而是不适应社会体制的变革而被淘汰的人群。这从根本上掩盖了“弱势”其实是由中共非人性的专制制度造成的这样一个事实。这个群体其实是被中共专制制度压迫和剥夺权益的群体。以中国最大的“弱势群体”——农民为例，中国农民在政治和经济上长期地位低下，这完全是中共的歧视政策造成的。这种歧视可以和恶名昭著的前南非种族政策相比。这里引一段中共四十年前编写的小学地理课本对南非的概况描述，读者不妨对比一下中国农民和非洲黑人的境况：“南非联邦政府先后颁布了‘通行证法’、‘种族隔离法’、‘奴役法’等七十多种种族歧视和压迫的法令，每一个法令就是一道枷锁，非洲人的权利和自由被剥夺干净。拿“通行证法”来说，这项法令规定年满十六岁的非洲人必须携带‘身份证’‘迁移证’‘寻职证’‘纳税收据’‘居住证’等二十多种，以备警察检查。如果证件不全或者忘记携带，就要作为‘无业游民’遭到逮捕。根据南非联邦警察局的报告，仅在 1958年，就有将近六十万的非洲人由于违反‘通行证法’和‘检查法’而被逮捕。”但在党文化的洗脑下，清醒认识到中共的歧视政策并对此进行合法抗争的人并不多。

    这些年很多有代表性的新词，比如 “中国特色”、“四个现代化”、“初级阶段”、“小康社会”、“下岗”、“待业”、“非公有制经济”、“思想道德建设”、“扶贫”、“三讲”、“三个代表”、“以德治国”、“与时俱进”、“不健康内容”、“有害信息”、“和平崛起”、“崇尚科学”、“科学发展观”、“和谐社会”、“提高执政能力”等等。这些新词也都是党文化的产物，被中共赋予了特定的内涵，用这些词语来为维护中共的统治，信息有没有害不是对人民而言，而是对中共有没有“危害”，高唱“崛起”是给人们弄一个民族主义的画饼，让人们忘掉社会的危机而去拥护中共。中共继“三个代表”之后，又搞了“八荣八耻”，其实，里面的每一条内容都是在党文化的范围中讲的：什么是封建迷信，什么是尊重科学？什么是爱国主义？完全是中共党文化的定义。符合共产党的就是“尊重科学”，拥护共产党的就是“爱国”的主义。

    党文化的斗争意识成为人们的生活习惯

    传统中国人的思维里，儒家讲爱人，己所不欲勿施于人，佛家讲与人为善，道家讲顺其自然。然而今天的大多数中国人，却在相当程度上认同中共把中华五千年辉煌的文明历史说成是阶级之间争权夺利的斗争历史。在今天的许多中国人眼里，甚至在很多知识份子看来，中国的煌煌二十四史，只不过是一部充满勾心斗角，尔虞我诈、权势倾轧等等厚黑诡谋的争斗史。中国人都相信读史可以使人明志、可以明理、可以增进智慧，可是如果中国历史真的如中共描绘的是充满奸诈、一片黑暗，人们又何从明志、明理？这样一个黑暗愚昧的民族又怎么可能曾经创造出辉煌灿烂的古代文明？

    人所看到的外部世界，其实恰恰是自己内心的世界的映射，所谓仁者见仁，智者见智。从党文化的斗争意识“武装”大脑的人，看到的中国历史自然也就是争斗与厮杀，而看不到唐尧禅让的美德、大禹治水之无私、将相和之宽容大度、看不到屈原的刚直不阿，也看不到苏武的不屈气节、文天祥的一片丹心、岳飞的精忠报国。

    今天的中共虽然不再“以阶级斗争为纲”，可是人们的思想仍然受“阶级分析”的影响，“怀疑一切”、“深挖思想动机”，迄今仍然是许多人判断事物时的第一反应：分析中共六四镇压学生，因为学生领袖的动机不纯，所以他们应当负担一切责任，开枪杀人的中共反倒没有什么罪责了；海外有人揭露中共对中国人民犯下的罪恶，其动机一定是为了“抹黑中国”，中共的罪恶是否属实反倒不重要了；农民工辛苦一年却薪水被骗，不得已采用自焚、跳楼等极端方式讨薪，其动机是为了“作秀”，所以要立法惩治，而拖欠薪水的当事人和造成惨剧的社会制度反倒没有法律责任了；中共发动“大跃进”活活饿死四千万中国百姓，因为其动机据说是为了“赶英超美”，所以中共的罪行反倒是可原谅的了。

    中国人的思维受党文化影响，受党文化支撑，其中唯物辩证法讲阶级斗争，进化论讲弱肉强食，简单的把中国历史看成血雨腥风的斗争史，这些都给中国人加深了斗的意识。中共反反覆覆种植暴力为核心的共产文化，把几代人造就成满怀仇恨、向往冲杀的“无产阶级战士”、“社会主义新人”、“党的驯服工具”。中国人的斗已经在思维里起主导作用，中国人喜欢内斗已经成为我们公认的事实。互相拆台，争斗得你死我活，中国人的生活规则变成了麻将规则──防住上家，看住下家，自己和不了，也不让别人和。有人有了成就，往往被排挤、诋毁，别人不是见贤思齐，而是妒火中烧。于是台上手握手，台下使绊子。斗还不光为了利益，而是以摧毁对方人格为目标，使用的手段也集中国人不好的智慧之大成，无所不用其极，不理会任何规则。

    这种党文化的非正常思维在解决事情时，往往第一念头就是整人、斗人、治人，把人家压服，气势上胜过对方，掌握“主动权”，强制对方按自己的意愿行事。体现在言语上就是语言中带有斗的意识，已经超越正常人的范畴，整个的语言系统的主导因素就是斗。语气带有质问，反问，挑衅的意味，说出的话刺人。如果说不通，往往胡搅蛮缠，不讲道理，无理辩三分。

    有人做过一个小测验，问来自台湾和大陆的学生，如果到一间教室里觉得很热，要打开窗户的时候会怎么说。来自台湾的学生多倾向于：“太热了，我把窗子打开，你介意吗？”而来自大陆的学生则倾向于说：“这么热，怎么还不开窗？”两句话的意思相似，但反诘句使对方陷入被动，似乎没开窗是不正常、不应该的。后面这句话的说话者其实往往是无心的。这是因为党文化的争斗之心已经深入人们的话语习惯，人们都已经习焉不察了。

    很多人，包括不少知识份子，在谈论国家大事时那种胡搅蛮缠、自以为是、怀疑一切的态度，让人很难平和的沟通。说他怀疑一切吧，他偏偏不怀疑共产党；说共产党不好吧，他说哪个党没有干坏事；说中共为了自己的利益而阻挠全面的改革吧，他说那是国情所限；说共产党正在迫害人权吧，他说证据在哪里；你指出证据吧，他说凭什么相信你的证据；说他喜欢共产党吧，他却忙着把财富和孩子送出中共治下的中国；说他不喜欢言论自由吧，他却很爱利用西方的言论自由来为共产党的恶行辩护……有一个不是笑话的笑话：你列出很多共产党干的坏事，他一个一个地否定，胡搅蛮缠，总是为中共找理由，问你证据在哪里；说中共竟然割犯人喉管，他才不相信，反驳说塞块布就完啦，傻子才会费那么大劲去割喉管；你说网上都有，他还是振振有词，问你谁看见了？他说网上的东西你也相信？当你说出张志新的名字，他傻眼了，他才想起来行刑前割张志新的喉管却是共产党自己都高调承认的。

    人们跳不出党文化的思维定势

    党文化在生活中造就了一个“场”，只要顺着党文化去说话去思维就如同“顺水推舟”，“如鱼得水”，显得格外“自然”和“理直气壮”。相反，想要去澄清党文化的变异思维，反而显得如“逆水行舟”。越如此，人们就越迷恋于党文化，越难跳出党文化。

    一个常见的现象就是，人们不但用对共产党的“爱”来为共产党找藉口，同时，还用对共产党的“恨”来为共产党辩护——他可以用“经济的表面发展”来给中共涂脂抹粉，他也可以用“中共是强权，杀人不眨眼”来抵触揭露中共恶行的努力，认为“没有用”，从而继续维护中共的统治。他一方面说：“多党制是人们私下的共识，很多党员都意识到这个问题，中共会走到这一天的。”用正面期望来歌功中共。另一方面，针对人民组建民主党派，他会说“那是胡闹！共产党是强权，怎容得了你？”以此作为反面认识来维持中共的现状。对中共的爱可以在党文化中找到共鸣，对中共的恨可以在党文化中得到宣泄，于是，党文化就成为了一个封闭系统，完全可以满足人们对共产党的“爱恨情仇”，让人不想离开了。

    举一个简单的问题，“共产党杀了八千万中国人，该不该清算？”如果按照正常的思维逻辑，杀人偿命，这是很容易回答的，当然应该被清算。可是，今天的很多中国人，他回答不出这个简单的问题。他会转弯抹角的把问题弄得很复杂。他会问，“你怎么知道有八千万？你亲眼看到饿死了四千万人吗？” 你说中共自己内部都发表透露出这么大的死亡人数。假设你把材料给他看了，他还会说，“你这不是以牙还牙吗？你总得给人犯错误的机会吧？”你说杀人犯在法庭上能为自己开脱，要求一个犯错误的机会吗？他还会说，“总不能都是共产党的错吧？”“非洲还有国家也搞大屠杀呢！”“共产党现在变了，干吗揪住过去不放？”“共产党是什么？谁敢清算共产党？整死你！” 你盯住他，就要他回答一个正常思维的人的简单答案：该还是不该。逼急了，他会告诉你，“跟共产党作对，有什么用处？”“你这个问题没有意义”。总而言之，共产党杀了多少人，都是没有必要追究的。中共由此可以胡作非为，逍遥法外。

    我们看到，当要他去掉党文化来回答一个简单问题时，他就以“没有意义”来应付了。离开党文化，他真不知道如何思维了，共产党成了他的思维底线，任何“没有共产党”或“清算共产党”的思维对他来讲，既是恐怖的，也是不可想像的。他就此打住，是因为他不敢触及自己内心深处对中共的恐惧，更不敢正视自身的党文化因素。

    再比如，人们常用这样的话来表达对中共政策的认同：“我要是邓小平，我六四也会开枪”，“我要是江泽民，我也要镇压法轮功”，“我要是共产党，我也会搞独裁专制”，等等。人们这么说会觉得很自然，感到很安全。“我要是某某某”， 本来是用于衡量一件事情“该不该”，把本来不是自己的事情，设身处地地假设一下，用这种方式来重点突出“我”的态度。但是，当用于中共的时候，“我要是某某某”就变成了用“别人（共产党）该不该”来代替“我该不该”了，重点不是“我”的态度，而是去表达中共的态度，“我”被藏起来了，从而默认、怂恿中共的恶行。追问一下，他本人到底是什么态度？他会说，我的态度不重要，“没有意义”。就是说，要他回到正常思维时，他又觉得“没有意义”了。其实，人们应该向好人看齐，把自己比作历史上的正义之士，看看在遇到中共迫害人民时，应该如何。就算胆小，不敢说“我要是高智晟律师，我也要如何帮助被中共迫害的人们维权”，也决不应当非要把自己比作强奸犯、杀人犯或是独裁者啊，这不是个很可耻的比方么？

    党文化对中国人思维的局限，也贯穿社会生活的方方面面。在以无神论为基础的党文化中，没有超阶级的普世价值，就如毛所说的，“世界上没有无缘无故的爱，也没有无缘无故的恨”。过去中共不承认自由、人权等普世价值的办法是给它们一概加上定语“资产阶级的”，所以是“虚伪的”，“无产阶级”不需要；今天则换上“中国的国情特殊”的藉口加以拒绝。受党文化这种狭隘思维左右，特别是当整个社会都已陷入道德冷漠、出现诚信危机、当善恶有报被贬成“骗人的迷信”之时，很多人也不再相信良知、道义了。

    中共通过长期赤裸裸的宣传或半遮半掩的暗示烘托其“中央领导人”的伟大，从昔日的宣传马恩列毛之“伟大”、歌功“红太阳”，到今日的吹捧“改革开放的设计师”、“继往开来的领路人”，造成很多中国人以宗教的虔诚信任“中央领导”。许多人都很清楚自己身边中共地方官员的腐化堕落，但这并不影响人们对“中央领导”的良好印象。尽管大家都知道今天中共的“中央领导”都是从地方官员一步步攀升上来的，但人们并不去琢磨为何贪腐的地方官员一旦进入“中央领导”阶层就会变得“英明”起来。所以坏事都是地方官员瞒着“中央”干的，重大问题只要“惊动了中央”，或“中央来人了”，就感到有希望解决了；面对中共几十年来造成关系国计民生的诸多社会问题，很多民众宁愿一厢情愿地相信“中央领导”总是有办法解决的，而不是如自由国家民众那样，对于国家和社会独立思考并提出自己的见解。中共镇压法轮功，很多人虽然不解中共为何对一个民间气功团体如此小题大作，但第一反应往往是，“中央这么做必定有它的道理”，用“党中央”的大脑代替自己思考，而不是理性地去思考“法轮功群众到底有没有违法”，“中共这么做到底合不合法”；中共的三峡工程上马后，有海外专家指出其可行性论证中有重大漏洞。有网友马上振振有词地质疑海外专家的水平，并说：“果真是这样的话，那么真的从中央到地方不是傻瓜就是疯子，否则怎么会让这样愚蠢的工程上马呢？”言外之意，“英明领袖”们不可能干傻事，不可能有私心，所以“愚民百姓”不必瞎操心。

    正是因为人们跳不出党文化，才使得中共调动、控制人民的思想和行为变得易如反掌。中共就像快死的人一样，靠的就是不断的打强心针——面子工程，三峡大坝，神五神六，争办奥运等等。我们看到无数的国人跟着中共一起振奋，一起高呼。在这危机四伏的多事之秋，我们看不到人们的清醒和理性，看到的只是在盲目的喧闹中感受党文化酝酿出的扬眉吐气和得意忘形。中共大把烧钱搞面子工程，而不关心对老百姓生死攸关的事情，要的就是为摇摇欲坠的统治“涂脂抹粉”，欺骗人心。

    大家都知道，教育和医疗的保障是一个国家生活水平的重要标志。教育是关系国计民生特别是民族未来的大事，不过，因为不是中共的利益所在，所以长期以来中共对教育的资本投入在国民生产总值中的比例只有2%-4%不到，甚至低于世界上排名一百的非洲小国乌干达。中国的医疗制度更是造成老百姓看不起病。过去是广大的农民没有医疗保障，现在是许多城镇人口也有病看不起。为什么中国人的储蓄率居高不下，就是对未来没有安定感，有钱不敢花。西方媒体常问这样一个问题：中共一面为了当世界强国而到处招摇，另一方面对于真正让中国强大的基础问题却长期忽略。让他们感到困惑不解的是，中共领导到底想干什么呢？

    中共的改革是跛足改革，但是，从党文化的框框中，就变得格外理解中共，“欣赏”中共。说是因为有意识形态的阻力，中共的改革是“光干不说”，有了效果再上升到理论，从经济改革会一直推演到政治改革。好像有一天中国人民都全民选举选出了总统，有了效果，中共才正式宣布要搞民主一样。其实，中共没有原则，只要有利它的统治，什么都可以做。但是，任何有实质意义的政治体制改革必然导致中共的垮台，所以，中共在经济领域是“光干不说”，大家都去捞钱享乐，而在政治领域，中共却是 “光说不干”。如果在网上搜索“政治体制改革”，你会发现在中共的媒体上这是一个热闹非凡的词：“全面推进经济政治体制改革”，“设立政治体制改革特区”，“全面正确把握政治体制改革的目标和根本”，“政治体制改革推进社会主义民主”，“政治体制改革破冰启航”，“中国政治体制改革取得了巨大成就”，“环境治理与政治体制改革”，“以政治体制改革推进反腐败斗争”，“政治体制改革是中国经济发展的唯一出路”……但是，人们的一切言论都是在党文化的框框中转悠，就好比一栋大楼要塌了，人们想的还是如何装潢房间的事。跳出党文化，就能看清中共改革的底线，中共的改革不过是为了维护其统治的改革。就知道它不愿也不敢退出历史舞台，指望中共从良，无异缘木求鱼。

    有人说领导人的更替，新一代上来，总会自由了吧？这是一个很大的误解。如果没有人民的努力，独裁国家不会有真正的民主自由。

    大家都注意到一个现象，就是现在年轻一代升任到领导岗位之后，许多人比他们的上一代更大胆。这里的大胆不是民主大胆，而是抓权、抓钱和搞乌七八糟的事更大胆。他们就是在共产党的那个体制中吃透了共产党的那一套钻营上去的，是带着共产党的原罪上去的，他们是没有理想的，心思都在个人的、家族的、集团的利益上，指望他们把权力交给人民，是不可能的，就算有个别人要做，他们面对的却是共产党整个的一部暴力机器和一损俱毁的利益集团。

    看到中共现在的领导权交接比较平稳，有人又想了，中共进步了。其实，过去因为党的地位很稳固，权力斗争就表现为个人与个人之间赤裸裸的争斗，他们没有“党要完蛋了”的后顾之忧。而现在，中共的“亡党危机”迫在眉睫，维护党的统治本身就成为中共的“共识”，党的集团利益是个人利益的最佳保护伞。所以，权力斗争就演变为要“维护大局”下的帮派与帮派的“团伙”斗争。表面上好像平静了，实际上，黑箱斗争更激烈了，既要维护党不跨台，又要争权夺利，矛盾更复杂，危机更深重。就像一条街上，过去是两个恶徒老在街上打架，现在是拉帮结伙，转入地下，变成了黑帮组织，这比过去更可怕。中共现在的所谓领导权交接的“制度化”，就是黑箱制度化，团伙化，完全黑社会化。

    结语

    几十年来中共改造人们思想的努力一直没有变过。激烈的批斗大会、枯燥的政治学习、喜闻乐见的文艺节目，都是中共灌输党文化的有效工具。五千年的文化底蕴，终究敌不过共产党的这种封闭式的舆论宣传。人们的思想真的被改造了。

    我们常说中华民族是勤劳勇敢智慧的民族，创造了辉煌的历史文明。在现在所谓的“人口多，底子薄”的国情之下，更需要全民族的智慧和胆识，共襄国事。可是人民的智慧却被党文化所控制，把思考权推给了共产党，在重大国策面前只想党之所想，只做党之所做，智慧被共产党所限制。

    共产党把秉承神传文化的炎黄子孙变成了不信神的民族，把敬畏天地神明的善良百姓教唆成天不怕地不怕的狂徒，道德败坏，什么坏事都敢做，满嘴谎言，行为低下，这样的民族如何在世界之林“崛起”？

    党文化带给我们民族的灾难是深重的。共产党关心的是自己的个人和集团利益，为自己的恶行制造各种似是而非的藉口，作为一种罪犯心理，这种情况有其必然性。但是不管它们自己怎么想，人民大众除了关心今天的生活，也同样关心国家和民族的长治久安。如果接受共产党以维护它们自己利益为根本目的的思维和逻辑而置民族的未来而不顾，那就非明智之举了。

    “给中共时间”，是人们回避中共问题的常用藉口。听起来好像人们有很多种选择，这次先给中共多一点时间试试看。其实，人民根本就没有选择的机会，这么说是给自己找个心理平衡。时间本身不可能改变中国，只有在这段时间内人民的努力才能真正改变中国。解体中共，解体党文化，根除阻碍中国自由发展的根本因素，让人民回归到正常的思维，民族才有重振的希望。

    （上篇完）


【解体党文化】之五：宣传中常见的党文化

1. “没有共产党就没有新中国”
2. “爹亲娘亲不如党亲”
3. 要听党的话，跟党走
4．党叫干啥就干啥

    前言

    中共统治下的中国，有很多与众不同之处。让人印象尤其深刻的一点是标语口号满天飞。网友收集的“中国标语大全”，内容涉及计划生育、打击犯罪、封山育林、普教扫盲等等，还有形形色色的政治口号，其粗暴野蛮、荒谬可笑，到了令人瞠目结舌的地步。可是国人几十年生活在这样的环境里，还以为这是人类社会的常态，世界各国莫不如此，因此也就见怪不怪了。

    共产党为什么在文宣方面如此重视标语口号的作用呢？究其原因，不外乎两点：第一，标语口号简短、上口、形象、易记，作用直接，效果持久；第二，因为标语口号往往十分简短，不可能包含复杂的论证过程，因此它们所宣传的理论政策本身的荒唐错误、似是而非就被掩盖起来，不易为人察觉。

    有一组口号，贯穿了中共几十年的暴政史。这组口号集中体现了中共的集团目标，中共曾花大力气反复灌输并用各种文艺形式图解渲染。虽然随着国内国际形势的变化，这组口号有时候会改头换面，以另外一种或多种形式出现，但其精神实质没有变化，其目的就是巩固人民对共产党的依赖和顺从，维护共产党的一党专制。这组口号是：

    “没有共产党就没有新中国”

    “爹亲娘亲没有党亲”

    “要听党的话，跟党走”

    “党叫干啥就干啥”

    我们在第三章中论述了中共的灌输手段，不管是宣传机器、文学作品、教科书，还是电影、戏剧、歌舞、曲艺等文艺形式，都好比乐器，它们是中共用来灌输党文化的工具。当然，具体创作者随着时代或者当时的社会形态、经济形态的不同，用的素材可能不一样，创作出来的东西可能不一样，从这些乐器中出来的曲子，可能曲调千差万别，但是表达的主题却与这四句口号一脉相承。如果从具体的种种现象回到它们的主题和要表现的东西上的话，那这四句口号就是宣传中常见的党文化的高度概括，也是宣传中常见党文化的创作指导大纲。要是想弄明白宣传中常见的党文化的形形色色表现的实质，就不能不剖析一下这四句口号。

    1. “没有共产党就没有新中国”

    1）歌声与谎言

    “没有共产党就没有新中国 / 共产党辛劳为民族 / 共产党他一心救中国 / 他指给了人民解放的道路 / 他领导中国走向光明 / 他坚持抗战八年多 / 他改善了人民生活 / 他建设了敌后根据地 / 他实行了民主好处多”

    这首传唱极广的中共颂歌创作于1943年，当时的歌词是“没有共产党就没有中国”。1950年毛泽东在“中国”前加了一个“新”字，歌词于是变成了今天的样子。

    这一个“新”字，加得很有讲究。当时的中国人，都有在中华民国生活的经历，说“没有共产党就没有中国”，和这些人的人生经历相左，不易使人信服。此其一。更重要的一点是，在共产党的词典里，“新生事物”是个有特定涵义的名词。如果说什么东西是新生事物，那它一定是符合历史潮流的，有着“强大的生命力和远大的未来”。同时，它的任何缺陷，都是“新生事物的不成熟”造成的，在一个不可确知的将来，这些缺陷都可以逐一克服。共产党也的确是这么给自己辩护的。

    这首歌出笼的背景是：1942年，领导国民政府进行全面抗战的蒋介石发表了《中国之命运》一书，其中有一句话，“没有国民党就没有中国。”躲在延安“整风”的共产党针锋相对的发表题为“没有共产党就没有中国”的社论，声称“中国共产党才是抗日的中流砥柱”。因此，这首歌的主要内容是讲“中共领导全国人民打败了日本侵略者”。

    越来越多的史料证明：“领导抗战”既不是中共的主观愿望，也不是客观的事实。在大敌当前的危急时刻，中共真正关心的是如何藉机发展壮大自己，最终夺取政权。中共在名义上建立“抗日民族统一战线”，用舆论收买人心，暗地里“一分抗日、两分应付国民党、七分发展壮大自己”，甚至与侵华日军暗通款曲，倒卖鸦片。应该指出的是，抗日战争从1931年的九一八事变就开始了，历时十四年，国民党1932年进行了“一二八淞沪抗战”，1933年进行了长城抗战，但中共却在九一八事变发生两个月后，在江西建立了割据政权。中共一直说是“坚持抗战八年”，等于自供它在1931年到1937年之间根本没有抗战。

    中国大陆出版的《刘少奇年谱》显示，作为中共在江南地区的最高领导人，刘的全部军令、报告，竟无一涉及抗日，而全部集中于如何打击或分化国军。中共参与的大型会战只有“平型关战役”和“百团大战”。就“平型关战役”而言，中共根本不是“指挥和参加这一场战斗的领导和主力”，不过是伏击了敌人的补给部队而已。这次战役被中共称为其抗战开始后取得的第一次大胜利，但在中共的历史记载中，从来不提第二次、第三次胜利，因为这是中共参与的仅有的两次较大战役之一。“百团大战”在中共内部却被认为是违背了党中央的战略方针，成为彭德怀的“罪状”之一。在1959年的庐山会议上，毛泽东再一次用这件事打击彭德怀，“一些同志认为日本占地越少越好，后来才统一认识：让日本多占地，才爱国。否则变成爱蒋介石的国了。”“我们就是要让国民党和日本人斗个你死我活，而我们从中发展壮大。”1972年，毛泽东还对到访的日本首相田中角荣表示：“你们不用道歉，如果没有你们的到来（侵略），就没有我们共产党政权。”中共到底是积极抗日，还是积极支持日本侵略中国，从毛的话中，答案一目了然。

    中共在其“人民英雄纪念碑”上的碑文也很能说明中共对抗日的态度：“三年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！三十年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！” 显然，中共真正的敌人是国民党，八年来中华民族抵抗外辱的浴血奋战中共提都不愿提。在中央党史研究室、国家档案局主办的“民族魂”网站上，罗列的“抗日战争时期” 牺牲名单中，绝大部分都是死于同国民党的战斗中，只不过时间是属于“抗日战争时期”而已。中国民众耳熟能详的战斗英雄董存瑞、邱少云、黄继光等无一牺牲在抗日战场。

    与中共形成鲜明对照的是，被毛泽东讥为“下山摘桃子”的蒋介石国民党政府，在1937年到1945年间，领导国民革命军在正面战场与日军共在38,931次小型战斗、1,117次重大战役、22场大会战中较量，牺牲将领200位以上，伤亡人数高达330余万人，在台儿庄、淞沪、长沙、独山等正规战，上海、笕桥等空战中给予日军重创，最终通过艰苦卓绝的努力，赢得了卫国战争的胜利。

    在共产主义理想已经失去任何蛊惑人心的能力的今天，中共频频祭起民族主义大旗，自封为中华民族的正统代表，因此决不会放弃对“抗战中流砥柱”这一顶桂冠的占有。可是事实真相是，在最需要全国人民精诚合作、抗击来犯之敌的时候，中共却可耻地背叛了祖国和人民。

    2）不同时期的改头换面

    “没有共产党就没有新中国”，也许很多人以为这句话是几十年前的事了。但在中共的宣传下，其中的“新中国”却不只是指中共1949年建立的“新中国”，也指中共建政后各个时期的中国，这个口号在不同时期有不同的内涵和表现。

    这句口号就是党文化宣传中的指导思想，各种具体的宣传内容都是以它为指导。宣传中用各种办法，讲各种口号，说各种好事，剖析各种社会现象，都要用来证明“没有共产党就没有新中国”。

    我们看看这句口号在各个历史时期的宣传中的体现。

    1949-1959 巩固政权阶段

    文工团、秧歌队、游行、标语、传单中讲的都是：“推翻三座大山，中国人民站起来了，翻身得解放，归功于共产党。”中共建政之前由于外敌入侵和中共为夺取政权而四处搞武装割据引起的长期战乱局面，正好作为“旧中国”的“黑暗”来反衬“新中国”的“优越”。

    土地改革中宣传“毛主席是人民的大救星”、“只有共产党才能救中国”。在韩战中宣传“抗美援朝，保家卫国”，意为没有共产党，中国就要亡国。事实上韩战是金日成主动发动对南韩的侵略战争，导致联合国通过决议进行干预，矛头根本不指向中国。说美国觊觎中国完全是中共的杜撰。1950年秋林彪当年称病拒绝入朝时曾指出：“美国无意侵略中国，否则三年内战中早已介入。”而中共牺牲五十万以上官兵参加韩战，扶植的却是屠杀饿死一百多万本国人的北韩独裁政权。其一意孤行的核武试验，现在也威胁到了中国。

    以《白毛女》为代表，各种形式的文艺从作品不同角度宣传“旧社会”与“新社会”的对比。旧社会指1949年以前的整个社会历史，包括国民党统治、北洋政府、清朝乃至更久远的古代等等，或称旧时代。讲“万恶的旧社会”，“新旧社会两重天”。以1949年中共建政为界，此前是反动、压迫、黑暗、剥削、丑陋、愚昧、灾难、恐怖、不义，此后是进步、解放、光明、福利、美好、文明、幸福、和平、正义……一个是“天堂”，一个是“地狱”。中心就是没有共产党，就没有“新社会”和“新中国”。

    1959-1966 “社会主义”建设阶段

    中共在“大跃进”及“人民公社”运动中宣传“亩产万斤，钢产翻番，十年超英，十五年赶美”、“跑步进入共産主义”、“全民大炼钢铁”、“以钢为纲”、“毛主席要咱们大跃进，公社化，实现共产主义”、“人民公社是攀登共产主义天堂的天梯”。

    这种宣传力图使人相信，在共产党领导下，中国“突飞猛进”实现了一个个所谓的“目标”，实现共产主义已不遥远。所以中国强国要靠共产党，没有共产党，就没有“实现共产主义”的“新中国”。中共至今不敢公开的是，中国有三、四千万人因此而被活活饿死，却被中共谎称为“三年自然灾害”。

    1966-1976 文革阶段

    样板戏、毛泽东思想文艺宣传队、大字报、电影、宣传画、教材等等向全国推广，宣传“在无产阶级专政下继续革命”、“全国山河一片红”、“解放全人类”、“做无产阶级革命事业的接班人”、“为革命事业大显身手”、“大破一切剥削阶级的旧思想、旧文化、旧风俗、旧习惯”、“打倒一切牛鬼蛇神”、“实行无产阶级在上层建筑其中包括各个文化领域的专政。”名为搞革命，实际还是要共产党当领导。根本的意思是，必须时刻警惕和清除无所不在的“敌人”的“破坏和颠覆”，以免中国人又回到“万恶的旧社会”，“吃二遍苦，受二茬罪”，巩固和发展共产党给中国带来的“社会主义制度”下的所谓“新中国”。

    1976-1992 专制统治下的经济改革开放

    1976年文革结束后，中共鼓吹“平反”、“打倒四人帮”“十年动乱”、“十年浩劫”、“四人帮的爪牙、余孽”等等，又用中共统治遇到危机而不得不停止对民族的疯狂劫掠和破坏后，社会各层面开始复苏引起的变化，来证明党“执政的能力”和“纠错”的决心，证明党有“拨乱反正”的能力，中国走出混乱状况，建设“新中国”还是要靠共产党。

    1979年后中共着重宣传经济改革和对外开放。指导思想是：没有共产党，就没有经济上生活上一切好的变化，把中共放弃用马列毛的思想强行“指导”经济、科学技术领域后，社会从停滞走向发展，从封闭走向开放归功于“党的十一届三中全会”，却无视中共建政之前，中国一直实行开放政策，中国社会的封闭完全是中共一手造成的。

    1989年以后，中共反对“自由化”，宣传六四屠杀的正确性。国民经济摆脱中共的层层枷锁后逐步复苏、融入全球化经济大潮，成了中共政权合法性的注解。中共藉机制造混乱逻辑，宣传没有共产党镇压学生，中国就会解体、就会乱，就不会有今天的发展——还是宣传中国离不开共产党。

    1992-1999 经济发展时期

    “GDP成长”、“宏观调控”、“发展才是硬道理”、“抗洪斗争胜利”、“申奥”、“香港回归”、“澳门回归”、“三讲”、“人民生活水平提高”，各种宣传歌功颂德，说共产党维护了祖国领土完整，领导了经济建设，提高了中国的国际地位，提高了人民生活水平。归根到底，由于中国的潜在消费量、中国人的勤劳，以及过去几十年中共对社会经济破坏造成的中国人低廉的劳动力成本，吸引了大量国际资本的涌入，还有巨大的经济成本投入，以破坏生态资源、摧毁社会道德为代价的所谓经济“高增长”，目前一定程度上满足民众物质需求。中共却藉机继续鼓吹，似乎一切成绩只要靠中共才能取得。

    1999-现在

    “三个代表”、“揭批法轮功”、“和平崛起”、“八荣八耻”、“ 和谐社会”、“强国富民”、“经济奇迹”、“保持先进性”、“抗非典”、“胡温新政”、“科学发展观”……中共在各种媒体中大肆宣传物质的消费繁荣和GDP成长，宣传富人的生活方式，宣传房地产和各种建设项目的实施。由于中共所谓的“经济改革”本质上是为了缓解社会矛盾、延续自己的统治，而不是为了国家、民族的长远发展，盲目的经济“高增长”伴随而来的弊端逐渐引发社会不满，如对生态环境破坏造成的污染、对自然资源的掠夺与摧毁引发频频出现的“百年”乃至“千年一遇”的自然灾害、农村和城市、西部和东部发展的极端不平衡造成的社会贫富分化、对国家长久发展的基础——教育方面的长期低投入、医疗方面不合理的政策，以及极端的物欲追求带来的社会道德下滑和腐败等等。为了在层出不穷的新问题中苟延残喘，中共大力宣传“和谐社会”、“胡温新政”、“可持续发展”等，企图用这些戴着“科学”、“现代”光环的新名词唤起对现实不满的中国人对未来的希望，给人以中共“有决心”根治种种问题的假象：中国问题最后还要靠党来解决。

    同时中共大搞国庆阅兵，用网络和媒体宣传军队和武器建设，鼓吹打台湾、打日本，大国崛起，铁血扩张，意图显示的是共产党使中国国力军力扩张，没有共产党建政以来做的“好事”，就没有今天“新中国”的大国地位。

    3）没有共产党，中国会怎样

    “没有共产党，就没有新中国”这句话的潜台词是：共产党领导中国人民取得了光辉的成就，这些成就如果没有共产党的领导是不可想像的。中共常常吹嘘的成就包括：取得民族独立，让中国人民站起来；建立了完整的国民经济体系；解决了十几亿人民的吃饭问题；建立了强大的国防体系，拥有原子弹和核潜艇；教育、科技、文化事业取得长足进步，等等。

    但事实上，中国真正的民族独立、跻身国际四强、废除不平等条约，收回台湾的都是国民政府在1945年做到的。中共建政之前从事的是分裂和内战，建政之后则致力于奴役民众，大搞政治运动，逼迫人民下跪。

    中国的经济体系在中共之前就已经颇具规模。中国江南造船厂在1918年就给美国造了四艘万吨轮，1920年3月下水，美国运输部验收，质量非常可靠。1929年辽宁迫击炮厂就造了自己的第一辆汽车，其他如火柴、油漆、机床，甚至军舰、飞机等等，现代工业生产的东西很多都在国民政府、北洋政府甚至清政府时期就已经成型。

    说到中国人的吃饭问题，到底谁在种地？谁在盖房子？谁在搞科研？还不是农民、工人、知识份子等大众百姓？哪个活儿是中共干的？中国人民的衣食和财富是自己努力工作的结果，是自己挣来的而不是中共恩赐的。我们必须清楚的是，是人民养活了中共政权，而不是中共政权养活了人民。中共的无耻在于，全面剥夺了人民的财产，最后给回一点你自己创造的财富，却还要你去感恩，要你“感谢党的英明政策”。

    从另一方面来说，经济学里有一个名词，叫“机会成本”。意思是说，人面临抉择时，他必须作出一定的选择，他所失去的就是他所得到的东西的机会成本。中共吹嘘自己的“伟大成就”时，总是纵向比，而不是横向比；总是和战乱年代比，而不是和治平年代比；总是说做到了什么，而不提没做到什么。如果我们比较一下半个世纪以来非共产国家和共产中国的不同道路，就会发现：如果没有共产党，凭中国人民的智慧和勤奋，一个自由民主的中国能够获得比现状不知强多少倍的辉煌成就。

    我们首先以经济为例。中共常说中国人口多底子薄，那我们就看看同样人口多、底子薄，但没有共产党的东邻日本。日本的人口密度为每平方公里339.3人（1998年数据），几乎是中国的三倍。日本国土的71％都是山地和丘陵，土地贫瘠、资源缺乏，自然条件并不优越。二战以后，日本在战争的废墟中起步，仅用了不到三十年的时间，不但摆脱了战争给经济带来的阴影，而且超过传统强国英国、法国、德国、和苏联，成为仅次于美国的世界第二大经济强国。从1955年到1973年，就在共产党发动一个接一个的政治运动、把中国闹得天翻地覆的时候，日本的国内生产总值连续十八年以年均10%的速度高速增长，被世人称为“日本经济的奇迹”。

    印度人口和中国处在一个数量级上，和中国具有一定可比性。1980年代，几乎在中共开始改革开放的同期，印度在总理拉·甘地的领导下，开始了温和式的自由改革。1991年开始，印度加快了改革的步伐，1980年到2002年印度经济年均增长6%，2002年到2006年年均增长7.5%，速度上已经接近中共宣称的8%。但印度的银行坏帐占所有贷款的不到2%，远低于中国；基尼系数0.33，而中国同期的基尼系数可能高到0.5到0.6。中国经济增长主要依靠资源的高投入，而印度GDP增长主要来自生产率提高，而不是来自增加资本或劳动投入。印度形成了一种独特的、与东亚、尤其与中国截然不同的经济增长模式：主要依赖国内市场而非出口，依赖消费而非投资，依赖服务业而非工业，依赖高技术而非低技术制造业。专家指出，印度经济增长模式能更有效地造福于民众。

    军事和国防也是中共时常夸口的题目。自古“兵者为凶器，圣人不得已而用之”。《孙子兵法》云：“不战而屈人之兵，善之善者也。故上兵伐谋，其次伐交，其次伐兵，其下攻城。”中共从斗争哲学出发，几十年来以一种战争臆想狂的心态不断扬言，“第三次世界大战不可避免”，“中美必要一战”，其实是其通过树立外敌来化解国内矛盾的惯用统治伎俩。其实，真正热衷于“输出革命”、到处煽风点火、唯恐天下不乱的，恰恰是共产党政权。中共用于研制第一颗原子弹耗资约41亿美金（按1957年价格计算）。有人算过一笔帐，如果把这些钱用来买粮食，可以把大饥荒饿死的所有四千万人救活！如果国防的目的是要保护百姓，那这种害死百姓的国防有多大意义呢？且不说穷兵黩武、不顾百姓死活该不该，至少，搞出点武器根本就不能作为在百姓们面前炫耀的资本。再说，那些没有共产党的国家，难道就不建设国防了？

    台湾国立大学政治学系教授明居正曾经做过一个有趣的假设，很有启发性。他说，如果1949年以后大陆政权遵循孙中山的遗教，走了三民主义的道路，中国的情况会怎样呢？

    “1949 到1952不会有五大运动，中国也不会跟美国打仗，也不会被美国封锁，…… 不会去搞大跃进运动，……中间很多事情也不会发生，三面红旗，大跃进，人民公社，不会出现，我们中国少死了三千万到四千万的人民，…… 当然更重要的不会爆发文化大革命。到了1970 年代，经济就继续起飞，人民会越来越富裕 ……。

    如果这个遵循三民主义的政党继续执政，到了1980年代，中国的经济人均所得大概四千到五千美元。到现在，中国人均收入就应该达到美国的一半，而经济总量则相当于美国的2倍多。中国毫无疑问，早就是世界第一强国了。也就是说，如果中国大陆走的是孙中山的道路，而不是共产主义的道路，一路走下来，中国早就崛起了！”

    中国古代有个词，叫做“休养生息”。就是政府省刑罚、薄赋税、轻徭役，与民休息，简单的说就是政府不折腾。中国人勤劳勇敢，只要社会公正，别搞运动，别瞎指挥，老百姓自己就会想办法富裕起来了。中共自己都说，三年大饥荒饿死几千万人，文革结束时，国民经济到了崩溃的边缘。如果不是中共几十年的瞎折腾，中国至少三十年前就可以过上好日子了。现在，因为中共的专制、腐败、浪费，以及由此带来的混乱社会秩序和败坏的社会道德，已经造成中国社会发展的巨大障碍。中共自己承认的，每年公款吃喝2000亿，公车消费3000亿，公费出国2000亿。世界银行估计中国在“七五”到“九五”期间，投资决策失误率在30%左右，浪费4000－5000亿元，连吴邦国自己都说“我们国家最大的浪费莫过于战略决策的失误。”还有大大小小各级党委官员几百万，不知得浪费百姓多少钱。一般国家老百姓纳税养活政府，中国老百姓除了养活政府还得养个庞大的贪得无厌的党，所以中国百姓才如此不堪重荷。

    可是，人们为什么感到没有了共产党，中国不知道该怎么办的问题呢？一方面这是个心理问题。因为共产党通过灌输造成自己同民族和国家融成一体的假相，党亡国不在，就像从来没有离开过母亲的孩子，对于母亲不在的情形是不敢想像的。但问题是，共产党从来不是我们的母亲，而是强加于中华民族的附体。第二就是中共强行攫取所有资源与财富，造成人们必须依靠中共才能管理国家的假相。事实上没有中共，中国人照样还是中国人，中国的国家该怎么管理还怎么管理。中国社会几千年没有共产党，不还一样好好地走过来了吗？

    另一方面，人们这么说，还是因为担心共产党没有了，国家可能陷入动乱，所以，与其动乱，不如现在赖活着。表面上想，这是一个避免动乱的办法。真正一想，就会发现，恰恰中共的统治是动乱之源，中共的统治在激化矛盾，中共在压制社会不满，可以说动乱的来临是中共统治下的历史必然。现在维持中共，不但不能避免，反而是在加速这个动乱的到来，加剧动乱的破坏力度。中国现在各种的问题的疏解办法恰恰是被中共堵死了，因为那些疏解办法威胁到了中共的统治。只有没有了共产党的因素，才能公平健康没有后顾之忧地讨论中国的问题，改革才能在正常的轨道上全面进行。所以，当务之急就是解体中共，为其他事情的顺利进行铺平道路，而不是被“没有了共产党，中国怎么办”这样的问题迷惑住。

    “没有共产党，中国怎么办” 这个问题本身就是不合理的。上世纪末共产主义在全世界已经破产，中共的高官自己都说共产党倒台“不出十年”， 2004年人民日报高调发表社论让共产党“再干一个二十年”，可见共产党自己最乐观的估计也不过是“二十年”。人们不是也常说“再过二十年，中国怎么也得民主了”吗？显然，人们早就已经对共产党垮台达成了共识。那么，“没有共产党，中国怎么办”这个问题不就显得很多余吗？

    所以，不是“共产党该不该垮”的问题，而是“如何让共产党垮台”的问题。更明智的问法是，“如何让共产党垮掉而不引发社会动乱？”靠革命的暴力手段，显然不妥。暴力带来的只是新的暴力，共产党的统治造成了人们文化和心理上的断裂，只有让人们真正反思共产党才能避免共产党的覆辙。现在中国兴起的“退党大潮”是人们可以想像的最佳手段。退垮中共的过程就是一个民众觉醒的过程，就是接受中共强权将要垮掉这个事实的过程，也是各种新生势力成长的过程，而且在成长过程中自觉同共产党的暴力原则划清界限的过程。只有中国人民的心灵真正解脱了，有了理性的民众，中国才会平稳过渡。

    不少西方政客也怕中共垮掉，担心中国出现的破坏性动乱会冲击世界秩序，于是希望“让世界去兜住中共”，帮助中共维系政权。显然，这是非常不明智的短视之举。因为共产党统治下的中国一定会出问题，而且等爆发的时候问题会更大，那时后悔都来不及了。

    没有共产党，中国会更好。那么有了共产党，中国到底怎么样了呢？

    4）共产党给中国带来了什么

    回顾过去近一个世纪的历史，我们可以发现，号称“推翻了三座大山”、“领导人民翻身得解放”的中共恰恰成了中国人民头上最沉重的大山。

    中共的历史，就是一部暴力斗争、思想斗争和权力斗争交织的历史，运动一个接着一个，“镇反”、“肃反”、“三反”、“五反”、历次思想批判、社会主义改造、“反右”、“大跃进”、“反右倾”、“四清”、造反夺权、“清阶”、一打三反、批林批孔、文化大革命、批邓反击右倾翻案风、反自由化、六四、镇压法轮功……每一场运动，都使国家和人民大伤元气。中共政权把中国人民置于一种前所未有的奴役状态，任何一个非共产党政权都不可能给中华民族带来如此深重的灾难。

    出卖国土

    1999年12月9日和10日，中共党魁江泽民在北京与来访的俄罗斯总统叶利钦签定了《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》，将包括外兴安岭以南、黑龙江以北的“外兴地区”，乌苏里江以东的“乌东地区”，还有唐努乌梁海地区及库页岛在内的至少一百多万平方公里被非法侵占的中国领土正式划入俄国版图。2001年5月，江泽民又与塔吉克斯坦签署协议，将两万七千平方公里有争议的领土拱手出让给塔吉克斯坦。

    江泽民为了换取外部支持以巩固权力，黑箱作业，承认了依照维也纳《条约法公约》为无效的一系列中俄不平等条约，将大片本来完全可以如香港、澳门一样回归祖国的土地，奉送给俄国，断了中华民族生存发展的后路。中共高层意识到，江的卖国罪行一旦败露，必然危及中共统治，于是只好和江泽民沆瀣一气，极力掩盖。

    破坏环境

    共产党极端狂妄，蔑视一切自然法则。在其建政的前三十年，与天斗、与地斗、与人斗，经济没搞上去，却使自然环境遭到极大破坏。改革开放以后，片面追求经济高增长，杀鸡取卵、寅吃卯粮，过度透支了生态资源。中国目前是世界上污染最严重的国家之一，共产党留下的生态环境，几乎已经无法承载起世世代代在这片土地上生存的华夏子孙。

    中共环保总局承认，目前中国被酸雨侵害的地区占国土的三分之一；由于空气污染使得4亿多城市居民呼吸着严重污染的空气，1500万人因此得上支气管疾病和呼吸道癌症；水污染使日益短缺的水资源雪上加霜，七大江河水系中劣五类水质占41%（注：劣五类已丧失水功能，甚至不适于灌溉和观赏），3.6亿农村人口喝不到安全的水，城市河段90%以上遭受严重污染；由于污染造成的癌症村自西部的新疆到东部的黑龙江，南至云南、广东，北至内蒙古，几乎遍及全国；中国还有超过90%的天然草场退化，年增退化草地200万公顷；沙漠和沙化总面积已达174.3万平方公里，每年还在以3436平方公里的速度扩展，相当于一年损失一个大县的面积；由于耕地被占用，目前中国失地农民总数在4000万人左右，每年还要新增200多万人。

    以人均土地和自然资源占有量来说，中国本来就居于世界后列。照这样发展下去，在不久的将来，中国将无可耕之田、无可饮之水、无可供呼吸之空气，这绝非危言耸听。虽然中共官方现在也大讲“可持续发展”，但中共一切以维护自身统治为根本目的的短视特点，决定了这只能是一个装点门面的新名词而已。如今，中国许多生态灾难所造成的后果已几乎不可逆转，这是整个民族的灾难。

    杀害中国民众

    中共建政以来，在历次政治运动中杀害四千万人，加上三年饥荒中饿死的四千万，共害死了八千万中国人。中外学者根据已经公布出来的史料，经过反复的统计研究，最后估算出来这个结果。因为中共各级政府公布出来的数字多数都是缩小了的，所以实际数字只会比这更多，不会更少。

    有人说，中共被迫杀人。这种说法不值一驳。中共建政之初，经过连年战争，中国百姓人心思定，对新政权充满希望。中共完全可以大赦天下，完善政治协商制度和各项法律，并大力发展经济。可是中共大开杀戒，发动疾风暴雨式的政治运动，凭藉杀人造成的恐怖，一举建立独裁制度，民主党派迅速沦为政治花瓶。

    还有人说，中共为了理想杀人——毛泽东为了建立人人平等的社会主义制度，付出一定的代价情有可原。这种说法更荒谬，希特勒、东条英机杀人难道不也是为了他们所谓的“理想”吗？

    也有人说，这些都过去了，中共不是不杀人了吗？不，中共从来没有停止杀人，只不过过去是大张旗鼓的杀，现在是偷偷摸摸的杀。以前杀人的目的是制造恐怖、从而维护其独裁权力；现在则把杀人变成复杂的产业，比如迫害法轮功，活体摘取法轮功学员的器官，高价卖给中外病人，牟取高额利润。

    掠夺、糟蹋财富

    现在的中共把每年8％的GDP增长速度作为它执政合法性的依据。少数城市依靠特殊政策和引进外资，造成了高楼大厦鳞次栉比的繁华景象。可是，如果我们把目光从大城市移向农村、从沿海移向内地、从既得利益阶层移向城市平民和占中国人口80％的农民，就会发现，贫穷——触目惊心的贫穷——仍然是中国的可怕现实。

    中国决不是从来就这么穷的。直到清代中叶以前，中国经济都在世界上占据举足轻重的地位。清朝乾隆年间的国民生产总值占世界的51％，远远高于现在的比重（4％）。虽然民国时期战乱不断，北洋军阀政府还是创造了25％的经济增长率。那么中国的财富到底哪里去了？

    这在很大程度上是中共的掠夺和糟蹋的结果。中共建政以后，通过工商业改造和人民公社化，把民间财富在几年时间内集中在中共权力阶层手里，美其名曰“公有制”。巧取豪夺，莫此为甚。

    不仅如此。几十年来，因为中共极端愚昧的政策和各级干部的浪费和侵夺，糟蹋了大量的国民财富，彻底搞穷了我们的国家。例如中共建政伊始发动所谓“抗美援朝”，总花费高达500-600亿美元，当时的一半国民收入用于朝鲜战场；上世纪六十年代的“大跃进”，不光造成了几千万人死亡，而且给中国造成直接经济损失高达1200亿元（以当时的价格计算，以下同）；十年文革导致中国经济损失至少达5000亿元（这还不算无数的珍贵书籍文物损失和思想禁锢造成的巨大后效应，以及整个社会道德和法律秩序崩溃，一千万户家庭被抄，两千万人被批斗、毒打，数十万人被逼自杀等难以衡量的间接损失），超过1949-1979三十年全部固定资产的总和；以毛的“世界大战早打比晚打好”为指导思想的工业大转移——“三线工程”造成经济损失6000亿。

    八十年代以来中国经济的发展，恰恰是中共放松控制、老百姓辛勤劳作的结果，而不是中共夸耀的所谓“政绩”。而且，繁荣的下面隐藏着深刻的危机。高能耗的经济发展模式、居高不下的失业率、日益扩大的贫富差距（专家估计目前中国城市居民收入差距的“基尼系数”在0.5到0.6之间，远远超出联合国规定的基尼系数的警戒线）、大规模的国有财产流失（中共承认2004年损失高达3521.2亿元）和贪官污吏卷款外逃（2004年8月16日的《法制晚报》报导，据商务部首次披露的数字显示：中国目前尚有4000多名贪官外逃，共卷走资金高达500亿美元），正在把脆弱的中国经济体系逼向崩溃的临界点。雪上加霜的是，中共又倾一国之力发动了对法轮功的迫害，将天文数字般的国家财力用于迫害无辜的主流民众。

    摧毁道德

    人们对贪污腐败、官商勾结、警匪勾结、黄赌毒流行、假货流行、诚信危机等等道德大滑坡的表现已经很熟悉了。还有一种道德堕落的表现形式，比较隐蔽，但危害更大。那就是：连道德标准都一并下滑了，人们用滑下来的道德标准衡量自己的行为，还觉得自己满不错的。其实，中国社会已经滑到道德崩溃的临界点了。

    这种状况恰恰是共产党一手造成的。中共给人民灌输无神论、唯物论、进化论和弱肉强食的斗争观念，批判有神论和一切正统思想，从基础上彻底摧毁了中国人的道德体系。共产党认为，道德是上层建筑的一部分，归根结底是为了统治阶级服务的，因而否定了普世的道德准则。中共虽然高喊“法治”，让人民误以为目前的种种情形，是法制不健全造成的。但法治的基础是道德，对于没有任何道德约束的人，有法可以不依；中共凌驾在法律之上，不但带头破坏法律的实施，而且专门制订恶法迫害善良百姓。中共把撒谎用制度固定下来，官员们说一套，做一套，否则根本没法在官场上混。老百姓看在眼里，心领神会，不吃白不吃，不拿白不拿，你黑我比你更黑，社会风气一日千里地迅速下滑。

    《管子》曰：礼义廉耻，国之四维；四维不张，国乃灭亡。迷信武力和金钱的中共，不理解道德人心对于长治久安的作用，面对人性恶在今天中国社会极度复杂的表现，它根本就无计可施了。如果说在历史上，外敌入侵曾使中华民族面临亡国灭种的危险，那么今天，中共造成的人心全面失控的现实，则使中华民族面临着更可怕的、前所未有的危机。

    毁灭文化

    共产党三教齐灭，用简化字腰斩中华文化，疯狂破坏文物，迫害知识份子；文革后，传统文化基本被糟蹋完了，于是拿出一部分表面文化装门面赚钱。对此《九评》之六和本书第一、二部分已多有论列，此不赘。

    中国历史上曾经遭受过多次外敌侵略。如日军发动的侵华战争，造成超过2000万中国军民的死亡，600亿美元的直接经济损失。可是中共这个声称“为人民服务”的党，这个自称代表了“最广大人民的根本利益”的党，给中华民族造成的深刻伤害，却远远地超过了日本军国主义，也超过历史上任何一次外族入侵造成的伤害。

    很多中国人一方面以中华民族的正统自居，在外国人面前尽量表现出泱泱大国的风范；另一方面又竭力维护共产党的形象，不允许别人稍加批评。他们也许没有意识到：摧残中华文化的元凶，正是这个战天斗地、嗜血贪财、卖国败家、恶贯满盈的共产党。他们如果真的爱国，首先应该做到的，就是拒绝和中共为伍。没有共产党，才会有新中国。

    2. “爹亲娘亲不如党亲”

    对于今天的许多中国人来说，“爹亲娘亲不如党亲”这句口号，已经显得可笑了。中共如今很少直接宣传这句口号，这不仅仅是因为人们对这种赤裸裸的灌输反感，还是因为通过长期或明或暗的宣传，人们已经接受了这句口号背后的内涵。比如当人们心目中已经不自觉地把中共等同于祖国的时候，中共只要宣传爱国主义，歌唱“长江之歌”，就可以让人下意识地想到“党”。“爹亲娘亲不如党亲”的宣传，仍然深深影响着今天人们的思维。

    我们不妨剖析一下，“爹亲娘亲不如党亲”这句口号，共产党是怎么说的，又是怎样达到其宣传目的的。

    1）宣传中形形色色的表现形式

    几乎所有的“革命”电影里边，都有这样的镜头：英雄人物身负重伤，咽气前还要在怀里掏半天，嘱咐身边的人替他交最后一次党费或者递入党申请书。类似的情节一遍又一遍的重复，目的是强化一个主题“爹亲娘亲不如党亲”。 正常人弥留之际想到的是自己的父母妻儿，但是党文化的宣传中，人临死前想的不是亲情，而是比爹娘还亲的“党”，要把自己最后的一点东西交给党才能闭目。

    和军队有关的作品中，往往有指导员和政委如何关心士兵，嘘寒问暖，照顾家庭中的困难等等细节，最后通过士兵的口说出部队是个“大家庭”、大熔炉，自己在“大家庭”中“成长”、“进步”，“大家庭”的爹娘自然就是“党组织”。反映地方生活的，好事常常是“优秀党员”做的，党委书记关心生活、结婚、家庭、分房子、生孩子，人与人之间的矛盾，最后都得“老支书”来“主持大局”，来摆平。潜移默化灌输有事找组织，相信组织、相信党的思维方式，把人的下意识引导到“爹亲娘亲不如党亲”的主题上。

    还有许多旋律优美的歌曲，贯穿其中的也是或明或暗的主题“爹亲娘亲不如党亲”。“蓝蓝的天上白云飘，白云下面马儿跑，挥动鞭儿响四方，百鸟齐飞翔……”（《草原上升起不落的太阳》）当人们唱起这首民族气息浓郁的歌曲之时，头脑中浮现的是“风吹草低见牛羊”的草原美景。但这只是一个引子，歌曲在最后一句归结到真正的主题：“毛主席共产党，抚育我们成长，草原上升起不落的太阳。”《让我们荡起双桨》这首歌，因为旋律优美甚至让许多成年人回味不已。“小船儿推开波浪，海面倒映着美丽的白塔，四周环绕着绿树红墙”，当人们沉浸于如诗如画般的意境之后，看似不经意的一句歌词点明了主题：“我问你亲爱的伙伴，谁给我们安排下幸福的生活”。哪个孩子不知道自己的生活是父母安排的？这意味深长的一问力图揭示的显然是更深一层的主题：“比父母还亲的党安排了我们的幸福生活”。

    中共宣传中非常喜欢树典型模范，当然这些做好事的模范人物都是党、团员。任何社会中都有心地善良、先人后己的好人。但中共善于把好人拉入“党组织”，也善于利用宣传手法从党员中“挖掘好人好事”，把他们在人性中善良的一面作用下做的关心百姓疾苦的事情宣传、放大，说是因为入了共产党，党性起了作用；能做这些好事，是因为有党的培养教育；“一个共产党员爱的最高境界是爱人民”等等。还要让被党“关心”的人表态：“生在新中国，长在红旗下，时时刻刻感受到社会主义大家庭的温暖”。宣传中鼓吹这些行为都暗示人们，只有共产党员才真正关心你，这种付出超过你的父母，还是“爹亲娘亲不如党亲”。

    中共攫取垄断了社会资源的方方面面，人们上学、工作、婚姻家庭，衣食住行，生老病死都得在这个中共严密控制的社会中进行。于是中共在宣传中混淆人们的概念，把正常社会中人天经地义应该具有的生活环境都说成是“党”或“政府”给的福利，让人们忘记了自己是父母生的，钱是自己劳动付出挣来的，造成混淆是非的党文化思维。比如说：“没有我们党，哪有现在的好日子呀！”“还是党的富民政策好” “改革春风吹满地”。有点好处，生活提高，都是党给的，从中彰显的是“爹亲娘亲不如党亲”。

    宣传中，不光是歌功颂德，不好的方面比如贫富分化、贪污腐败、社会乱象、自然灾害等等都可以被中共拿来做文章，如电视中“扶贫”、“领导下乡”、“送温暖”，网络上天天头条的“反腐败”决心，领导“抗洪斗争胜利”，抗击“非典”成功等等，都是利用把百姓的苦难化为中共自己头上的光环。《焦点访谈》中每天都提到社会阴暗面和种种不公之处，在曝光之后，在人们发泄了对社会现实不满之后，收拾局面的一定还是党和政府的“各级有关部门”。宣传中报喜不报忧更加熟练，不管事情多坏，问题最后都能归结在“只要踏踏实实把党的XX政策落到实处，问题一定会解决”。这些宣传的主题就是党无所不在，无所不能，愿意关心解决中国人生活中各种问题，爹娘都没有这样的本事，真是“爹亲娘亲不如党亲”。

    2）灌输党妈妈情结

    “唱支山歌给党听，我把党来比母亲；母亲只生了我的身，党的光辉照我心。”

    “妈妈哟妈妈，亲爱的妈妈，你用那甘甜的乳汁把我喂养大……党啊党啊，亲爱的党啊，你就像妈妈一样把我培养大，教育我爱祖国，鼓励我学文化……”

    这两首歌，今天的中国人可以说耳熟能详。中共为什么这么热衷于这种拟人化的宣传手法呢？

    因为母亲是一个神圣的让人充满情感的称呼。母亲生养了我们，对我们有恩；母亲疼爱着我们，对我们有情。年轻时，我们依赖母亲。成年后，我们孝顺母亲，供养母亲，这是天经地义的事情。中国传统社会讲究孝道，即使是权力至高无上的帝王将相，也对自己的母亲非常敬重。

    共产党利用这种心理，把自己装扮成母亲，以此骗取中国人的依赖、顺从和供奉。几十年宣传下来，很多人真的把共产党当成一家人了。共产党干了坏事以后，人们乐于相信“党妈妈”的初衷是好的，或者方式不对头，或者被个别人利用了，总之“党”没错，“党”错了也情有可原。

    还有一个与党妈妈情结相关的观念，那就是“家丑不可外扬”。如果谁把共产党对中国百姓干的坏事揭露出来，尤其是向国际社会揭露出来，就是败坏“党和政府”的形象，“爱国人士”们就觉得像是自己被揭露了一样，就会起来口诛笔伐。

    且不说共产党不是我们的母亲。就假设它是母亲，如果一个母亲操起了菜刀来对待孩子，邻居不但该管，还应该把警察叫来呢。可见，就算退一万步说，中共是好心做了坏事，人民也应该予以揭露，用强大的舆论压力，使它不敢继续为恶。

    另一方面，随着更多的史实和内幕被披露，我们已经知道，共产党的杀人、腐败、欺骗和对中国百姓的残酷镇压，是其公开宣扬的理论原则和一以贯之的政策方针。从整风、反右、文化大革命、一直到迫害法轮功，都决不是共产党的“失误”，而是它严密策划、系统实施的统治权术的一部分。由此观之，中共决不是比爹妈还亲的亲人，而是一个披着“好人”、“亲人”外衣的强盗和流氓。

    3）认贼作父的心理原因

    八十年代初流行一时的电影《牧马人》的主人公许灵均被打成右派，流放内蒙古二十年。早年移居美国的父亲回国看望他，邀请他去美国生活，可是被他委婉、但坚决地拒绝了。理由是：自己和千百万中国人民的苦难，是“一场历史的误会”，是“母亲错怪了孩子”。孩子是不会埋怨母亲的，因为母亲爱孩子，希望孩子好，尽管有时方法不对头。

    许灵均的想法具有很大的普遍性。“母亲打孩子”、“母亲错怪了孩子”是七十年代末八十年代初那段时间文艺作品里经常用到的比喻，也是很多从中共历次政治运动中走过来的的知识份子和党员干部的心态。我们不怀疑这种情感的真实性，这里想分析一下，这些被共产党一再耍弄、残酷镇压，在监狱、劳教所、农村和边疆流放地蹉跎度过了自己最美好的青春年华、甚至被共产党逼得妻离子散、家破人亡的受害者，为什么如此轻易地接受了中共虚伪的“忏悔”呢？

    中共宣传“爹亲娘亲不如党亲”的真实含义是要人们最终信赖、跟随“比爹娘还亲”的中共。然而推崇孝道的中国人一直把乱认父母看成是奇耻大辱，“认贼作父”是骂人最重的一句话之一。可为什么中共治下众多的中国人却默认了八十岁的中共把自己比作五千岁的中华民族的母亲？这背后的心理原因是什么呢？这里重点分析的三个主要原因，一个跟中共的欺骗宣传有关，另外两个跟被骗者的心理有关。

    （1）真假两个共产党

    共产党一贯善于祭起 “道德”的大旗，但那些道德口号的内涵完全是以服务中共为终极目标的。比如，“全心全意为人民服务”是要服务党所定义的人民，对党所定义的敌人却要象秋风扫落叶一样残酷无情；要“大公无私” 是把心窝窝都交给党；“学习雷锋好榜样”的重点是要学他鲜明的阶级立场和象螺丝钉一样对党的忠诚；“五讲四美三热爱”离不开“热爱共产党，热爱社会主义”，“心灵美”一定要美在热爱共产党领导下的社会主义；“精神文明”讲的是要用马克思主义思想去占领思想文化和舆论阵地；“以德治国”就是要以马列主义、毛泽东思想、邓小平理论为“德”的最高境界；“和谐社会”强调的是和党保持一致的“社会主义和谐社会”，是对党所喜欢的人的和谐；“八荣八耻”是以党的喜恶来划分何为荣何为耻。正是由于中共的道德运动都是以服务共产党为道德的最高境界，所以，对推动道德教化根本没有用处，只是运动一阵风，反而造成中国社会道德的日益堕落，道德危机现已成为中国公认的社会危机。但是，在客观上这些“道德运动”会给中共披上一层“道德”外衣来迷惑民众，同时，中共一贯把历史上它所犯的一切错误都归结到少数替罪羊身上，喉舌宣传更把中共描绘成“抵御外侮、振兴中华”的化身。那么这样长期下来，无论民众在历史上吃过多少共产党的苦头，还是在很多人的心目中树立一个假象共产党，以为这个“假象”才是共产党的“本质”和“主流”，因而即便自己受到了莫大的伤害和委屈，仍然用善意揣度中共，认为“党”的出发点是好的。

    （2）拒绝承认自己被骗

    大凡受骗的人，往往不愿意承认自己受骗，因为承认受骗就等于承认自己当年的幼稚、轻信、没有经验、不懂世故。很多年青人曾经抱着救国救民的理想，听信了中共的宣传，以为它真是“一心为民族”，于是或者加入中共，或者成了中共的同路人，对它抱着一种同情和赞赏的态度。在中共的“事业”中，他们付出了大量心血、投注了很多感情。终于有一天，他们发现自己的纯真理想被中共无情地戏弄了。中共内部的倾轧和堕落超过历史上任何一个所谓的“剥削阶级”政权，而中共政权给人民和国家带来的灾难也超过历史上任何一次外敌入侵。这时候，他们本该翻然悔悟，反思自己认识上的误区和人格上的弱点，反思自己何以被中共利用，充当了它祸乱中华的工具，并进而采取行动，揭露它、抵制它，或者至少脱离它，不再继续为虎作伥。

    可是，护短、好面子、强烈的执著自我，这些心理上的弱点妨碍了他们清醒地做出如上选择。他们潜意识里觉得，否定了共产党就好像否定了自己的理想追求，而自己当初是抱着一腔热忱和良好愿望“参加革命”的。为了不得出否定自己的理想追求的结论，他们有意无意地对共产党的罪恶视而不见或者刻意缩小。他们没有想到，行为的动机和效果往往是背离的；更重要的是，党员个体的动机绝不等于中共这个整体的动机，党员的个体行为也不等于中共的整体行为，而后者才是判断中共这个组织的性质的依据。

    我们无意指责谁。中共这个集古今中外邪恶之大全的组织，好话说尽、坏事做绝，其邪恶和伪善，超出了人类的经验和想像。共产党在中国崛起的时候，又是中国国力跌至低谷、内忧外患相煎迫的危机时刻，在那种情况下，要想冷静思考，理智判断，实属不易。几十年后的今天，被欺骗了半辈子甚至更长时间的人，第一次有机会了解中共的本来面目，要适应这个巨大的心理落差，彻底反思自己的生平和事业，尤其需要不同寻常的诚实和巨大的道德勇气。

    （3）斯德哥尔摩综合症

    1973年8月23日，瑞典首都斯德哥尔摩的一家银行闯进了两个全副武装的劫匪，他们一边狂扫乱射，一边说“Party（聚会）开始了”。两名劫匪绑架了三男一女四个职员。警察随即包围现场，于28日突击成功，救出人质并擒获劫匪。在警匪对峙的六天中，人质不但拒绝外面的营救，而且认为营救他们的警察要害他们，而绑架他们的人是在保护他们。更加使人惊讶的是，几名人质获救以后，不但不控诉劫匪，反而向媒体和法官赞美劫匪，感谢劫匪的不杀和善待之恩。其中一位女人质和劫匪之一订了婚，另外一位人质建立了一个基金会，在全世界为其中一个绑架者筹款。

    在生命受到威胁的时候，强烈的求生欲望使这几名人质认同了绑架他们的人，并且这种认同持续到威胁解除以后。这种精神病症后来被命名为“斯德哥尔摩综合症”。

    产生斯德哥尔摩综合症，需要有四个条件。第一个条件是要让人切实感觉到他的生命受到威胁，让他相信这个施暴的人随时会毫不犹豫地加害于他；第二个条件是施暴的人一定对受害者施以小恩小惠，使受害者相信，施暴者是他们生命的救主；第三个条件是控制受害人的信息环境，使他与世隔绝，得不到任何施暴者不想让他得到的信息；第四个条件是让受害人感到无路可逃。

    不难发现，中共具备了制造斯德哥尔摩综合症的所有条件。中共对中国人异常成功的洗脑，其机制和产生斯德哥尔摩综合症的机制有着惊人的相似。

    中共比较成规模地制造斯德哥尔摩综合症，开始于四十年代的延安整风、审干、锄奸运动。党员的反省资料一般都修改了三五遍，有的竟然修改了十三次之多，唯恐不够深刻，难以过关。在运动的日日夜夜里，干部们普遍紧张焦虑，食不甘味、夜不安寝。党员干部在强大的暴力威慑和理论灌输之下，经过漫长的精神炼狱，最终从肉体到灵魂都颤抖着屈服在“党”的权威之下。作家刘白羽回忆道，他经过审干运动的冲击，“才从孤悬万丈高空，落到真正平实的地面”所谓“平实的地面”，就是罹患斯德哥尔摩综合症，而忘记了自己健康时的状态。

    中共在政治运动中往往恩威并施，拉一派、打一派，每个党员都希望自己被“党”信任，被“党”当成自己人而不是敌人、“斗争的依赖对像”而不是打击对象。

    中共的另一个惯用伎俩是“进十步，退一步”，每次运动之后都声称“扩大化了”，于是开始“甄别”、“改正”、“平反”，在运动中没有侥幸过关的人往往寄希望于平反，面对突然而来的一点儿小恩小惠往往感到受宠若惊，为此对“组织”上感激涕零。

    女作家丁玲以长篇小说《太阳照在桑干河上》获得1951年“斯大林文学奖金”，在1949年以后的文坛上风光一时。这位 1932年加入中共、被“国民党反动派”在南京软禁过三年的丁玲，被她无限忠于的“党”流放、监禁二十年，其间受到了非人的折磨。可是，“党不爱她她爱党”，“平反”后，再版《太阳照在桑干河上》，她说自己仍然“像一个战士喊着毛主席冲向战场”。1984年、去世两年以前，丁玲致信中共中央：“五十二年来，我得到许多温暖、荣誉、幸福，也得到过启发，使我更贴近党，更理解人民，更加强共产主义必胜的信心。”彼时的丁玲，年近八十，生命的四分之一在中共的 囚笼里度过，目睹了中共的种种倒行逆施和残酷无情，仍然“像一个战士喊着毛主席冲向战场”，不能不让人感到不寒而栗。

    那些经历过中共历次政治运动，目睹了中共的专制机器“横扫”、“捣毁”、“砸烂”、“打碎”的野蛮力量，被中共吓掉了魂，即便在自己家里也不敢大声说话、身在海外也不敢看一眼中共定义的“反动读物”的可怜的中国同胞，当他们说出或者哼唱出“爹亲娘亲没有党亲”、“党啊，亲爱的妈妈”、“我把党来比母亲”的时候，我们听到的，正是罹患了斯德哥尔摩综合症的扭曲心灵的呻吟。

    上面分析的三种情况——受中共蒙骗、执著自我、斯德哥尔摩综合症——都能使人“自发”地喊出中共让他们喊的口号。此外，今天数量更多的人经过中共长期训练，能毫不费力地拿出两副面孔，换上两种腔调。他们用一副面孔、一套腔调用来应付中共官员、会议表态和思想汇报，另一副留给茶余饭后和家人朋友之间。前几年大陆流行的顺口溜，典型地反映了这种心态：“多吃菜，少喝酒，听老婆的话，跟党走。”为什么听老婆的话呢？因为人们心里都知道，亲人（朋友）的关心是真心的；“党”虽然号称“全心全意地为人民服务”，却从来没关心过人的死活，可不表态又不行，所以只好喊几句口号，敷衍一下，也就是所谓“认认真真走过场”。

    3. 要听党的话，跟党走

    在宣传中，中共不仅仅要让人们相信“没有共产党就没有新中国”，满怀“感恩”；也不仅仅要人们把党当成最亲的亲人，满怀“亲情”；它更要把民众变成驯服的工具，让人们从行动上听从它、跟随它、为它的政治目的服务。

    1) 无时不在的两面宣传手法

    为了达到让人民“听党的话，跟党走”的目的，中共采用白脸红脸并用的手法。在政治运动时期以唱白脸为主，平时则以唱红脸为主。唱白脸就是对具有独立思想的人进行批斗打击，然后当成反面教材来“教育”民众，使之出于恐惧，不得不跟党走。中共的每一次政治运动、整风运动，都是残酷的政治整肃，清除对其不忠的人，同时不断加强人们的恐惧感，让人们从心里记住：不听党的话、不跟党走，绝没有好下场。在中共的定义里，只有听党的话、跟党保持一致的人，才属于“人民”，属于党团结的大多数。否则，就属于被批判的“落后分子”，甚至属于被打击的“一小撮”。中共近二十几年来批判的所谓“资产阶级自由化”，也是因为不能容忍人们的独立思想和自由选择，因为那样势必出现“不听党的话，不跟党走”的可能。

    另一方面中共也善唱红脸，搞“正面宣传”。这种以“听党的话，跟党走”为主线的宣传是无所不在的，其中包括对党魁的吹捧，进行造神运动；对中共领导地位、政策方针和所谓“成绩”的吹捧；也包括“党性教育”、树典型、搞样板示范等。

    吹捧党魁就是为了造神，最根本目的是为了维护中共的统治，拉拢人们听党的话，跟党走。毛被吹捧为“伟大的领袖、伟大的导师、伟大的统帅、伟大的舵手”，“一句顶一万句，句句是真理”，人们当然就只有听话的份了。那时人人一本“红宝书”，人人都要听“毛主席”的话，做“毛主席”的好战士。即使在毛犯了严重错误，直接导致了上世纪五十年代末六十年代初那一场人类历史上最大的饥荒之后，中共1962年的总结大会还大言不惭地说：“在困难的时候，我们应该更加依靠、更加相信党的领导，中央的领导，毛主席的领导。这样，我们才更容易克服困难……”毛之后又有“英明领袖华主席”，然后是“总设计师” 邓小平，连江都是“继往开来的领路人”。“三个代表”出来后，中宣部部长称“必须下大力气使‘三个代表’重要思想深入人心，成为广大干部群众的行动指南，成为我们各项工作的根本指针。”以至于在某农村墙壁上，都赫然出现大标语——“用‘三个代表’指导我们的屠宰工作”。

    “听党的话，跟党走”还被以“法律”的形式固定下来。宪法本来是一个国家的根本大法，但中共却荒唐地把“坚持共产党的领导”写了进去，要求人们在“参政议政”的时候，必须以不动摇党的领导为底线。

    同时中共的每一次重大会议，都被宣传成“团结的大会”、“胜利的大会”。中共的每次会议精神，人们都要“深刻领会”、“认真学习”、“贯彻实施”，从而能更好地“听党的话，跟党走”。与此同时，中共还定期地进行所谓的“党性”教育，强迫党团员学习共产党的各类文件著作，写思想汇报，保证人们的思想与党一致。“思想端正，坚决服从党的领导”，成了典型的汇报语言。

    除了造神，中共还不断地树立各种典型，宣传“听党话，跟党走”能带来革命胜利、人民生活改善等等，为中共脸上贴金，骗取人们的信任。像雷锋这样的典型人物，宣传了他的行为，最后还要突出他“坚决听党的话，一辈子跟党走”的主题。党号召大办农业，雷锋就主动申请当农民；党号召加强工业建设，他就离家当工人；党号召青年当兵，他又参军到部队。林彪给他的题词是：“读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。”宣传雷锋，学习雷锋，自然也要人们像他一样听党话，跟党走。同样，中共宣传焦裕禄、孔繁森，也处处不忘提到“听党的话，跟党走”的“中心思想”。在焦裕禄知道自己病情严重的时候，他对妻子的嘱咐是：“你要永远听党的话，活学活用毛主席著作，好好工作，把孩子们教育成为红色的革命接班人。”

    中共的各种文艺形式也在潜移默化地对人们灌输“听党的话，跟党走”的主题。《闪闪的红星》里：“革命重担挑肩上，党的教导记心头，革命代代如潮涌，前赴后继跟党走”；《地道战》里：”主席的话儿记心上，哪怕敌人逞凶狂”；《沙家浜》中英雄人物郭建光的唱词有：“毛主席党中央指引方向，鼓舞着我们奋战在水乡”；《海港》则有“坚决听党的话顽强挺进，听党的话顽强挺进”的话。

    有人可能认为，“要听党的话，跟党走”的宣传已是老黄历了。其实不然。不管是造神运动、政治学习，还是党性教育、树典型，都仍然是今天现实生活中随处可见的现象。从三个代表到八荣八耻，从党员在血旗下的献身誓词，到军队官员、边防战士、工人、农民、学生、知识人士的政治表态“坚决拥护党的领导”，“服从党的命令”等等，无不充斥着“听党的话、跟党走”这样的词汇。在互联网上搜索“坚持党的领导”，竟然有超过一千万个相关词条（以“孔子”为关键字搜索，也不过找到六百多万条而已）；搜索“永远跟党走”，也可以找到三百多万个相关词条。

    中共六四开枪杀人后，“1989年春夏之交发生的那场政治风波，使我更清醒地认识到，只有坚持听党的话，跟党走……”这样的话充斥各种宣传，后来成为人们写思想汇报的范本。1999年中共迫害法轮功，于是又搞起“揭批”、“百万人签名”等等政治表态活动。一个个对法轮功毫无了解的人被中共树为宣传的典型：老劳模说什么“我们这些人平均年龄六十岁以上，不信佛不信教，就跟党走”；战士写信给家里人表示“坚决拥护党中央的决定，与‘法轮功’彻底决裂”……诸如此类，都是中共政治宣传的一贯手法。

    到了现在，“永远跟党走”还是中共的“主题教育”，通过所谓读书读报活动、革命题材影片展映月、“聆听红色经典”系列活动、大中学生“三个代表”学习宣传实践团活动、举办主题论坛等等毒害下一代。2006年中共建党八十五周年时，央视搞专题文艺晚会──《永远跟您走》，各地上至机关院校，下至街道乡村纷纷仿效，类似演出大批出笼。

    在越来越多的人不再相信共产党的今天，中共仍然一厢情愿地处处宣传“什么时候坚持党的领导核心地位，党和人民的事业就顺利发展，什么时候削弱了党的核心领导地位，党和人民的事业就会遭受挫折”的口号，而且还坚决表示这是“中国革命和建设的历史证明”了的。中共对“要听党的话，跟党走”的欲求，已经到了走火入魔的地步。

    2) 听党的话给人们带来了什么

    经历了历次政治运动和灌输，现在的中国人似乎对中共有一种本能的恐惧，习惯于听党的话，跟党走，很多人还以“跟共产党作对绝没有好下场”来告诫别人。那么，“听党的话，跟党走”到底给人们带来了什么呢？

    听党的话，剥夺了人们的独立思考权利，十几亿中国人变得只有一个“党大脑”。党说什么就是什么，党决定了什么就执行什么。独立思考精神是一个民族繁荣发展的重要条件，一个只会“听党的话”的民族又能够走多远？

    问题的更可怕之处在于，中共不是一个通常意义的政党，中共是一个以斗争为乐，以战天斗地、整人杀人为乐的黑帮邪教集团。它根本不讲任何规则，没有任何道德底线，翻手为云，覆手为雨，在中共周期性的政治迫害面前，即使它自己最忠实的党徒也无法幸免。

    刘少奇是中共七大确立的党内第二号人物，在延安第一个提出“毛泽东思想”这一名词，是四十年代帮助毛泽东打垮政敌的重要助手，文革发动时的国家主席。文革中被打成“叛徒、内奸、工贼”，惨遭迫害三年后悲惨地死去，死时已没有人形，蓬乱的白发有二尺长。

    1955年中共授衔的所谓“十大元帅”，除朱德年事较高、1949年以后不太过问政事、因此在政治斗争中得以保全，还有罗荣桓死得早以外，其余八个都没有在政治斗争中幸免。彭德怀被打成“反革命军事集团”首领，文革发动以后到1971年之间，遭到200多次批判，死时在骨灰盒上写着“王川，男”三个字；陈毅、徐向前、聂荣臻、叶剑英被指控图谋“二月兵变”；贺龙被斗死；林彪政变不成，驾机出逃，摔死在温都尔汗，死后还受到大规模声讨。

    文化大革命开始时“革命”最彻底的“红卫兵小将们”，两年后失去利用价值，被骗去“上山下乡接受贫下中农再教育”。林彪的“五七一工程纪要”一语道破：“青年知识分子上山下乡，等于是变相劳改。”

    在历次政治运动中被中共摧残迫害的群体，有哪个是真正“反党”的呢？

    1957年反右中被批判、流放的知识分子，很多在中共建政以前是左派文人，很多人同情中共、支持中共、甚至为中共夺权立下了汗马功劳。讽刺的是，这些当年对共产党抱有无限希望，并曾在国统区冒着危险为之奔走呼号出力最多的人，恰恰正是57年最先倒霉的右派份子，而且出力越多，受害越烈。

    民主党派的章乃器、章伯钧、罗隆基、储安平、王造时，教育家蒋南翔、江隆基，作家巴金、艾青、田汉、丁玲、赵树理、罗广斌、康濯、杨沫，学者杨献珍、翦伯赞、吕振羽、梁思成，演艺界马连良、奚啸伯、周信芳、尚小云、严凤英等均遭迫害。这些人或者自己是共产党员，或者早就经过思想改造，对共产党宣誓效忠，并且已经为中共政权作了巨大贡献，仍然被迫害得死的死、残的残，少数幸存下来，但身心都留下了无法平复的创痛。

    1956年11月，文化部和中国剧协在上海联合举办“盖叫天舞台生活六十年纪念会”。田汉代表文化部授予盖叫天荣誉奖状，并作了《向卓越的表演艺术家盖叫天先生学习》的发言。盖叫天在致答辞中，激动地说：“生我者父母，知我者共产党！”1966年，文化大革命爆发，盖叫天被一群暴徒拖去游街示众时先被打断了腿，然后又被扔到粪车上继续游斗。其时已经年近花甲的盖叫天不堪受辱，几次挣扎着从粪车里爬出来，每次都被暴徒们硬塞回去。红遍大江南北的名武生就这样在光天化日之下被活活折磨死了。

    作家老舍服从政治，一直保持紧跟姿态，1949年以后创作了从《龙须沟》、《春华秋实》到《青年突击队》、《红大院》和《一家代表》等一连串的剧本，为中共政权歌功颂德。1966年8月23日，身为文联主席的老舍被红卫兵揪斗，同时被斗的还有作家萧军、骆宾基、艺术家旬慧生等。他们全部被剃了阴阳头，又被挂上“黑帮分子”、“反动学术权威”、“牛鬼蛇神”的牌子，头上被浇上墨汁。红卫兵勒令他们跪在焚烧戏服、文物、书籍的火堆周围，接受“革命之火”洗礼，同时用道具和铜头皮带抽打。老舍被市文联单独接回，但等待他的是另一轮毒打。老舍高喊自己热爱党，热爱社会主义，换来的却是更加疯狂的毒打。第二天，老舍在太平湖自沉。

    八九年的学生打出的口号是“反腐败”、“反官倒”，对当局是不折不扣的合作和诤谏的态度。学生与民众达成共识，坚持“和平、理性、非暴力”的原则，学生代表甚至手捧请愿书在人民大会堂前长跪不起。5月23日，学生纠察队甚至在天安门广场把污损毛像的三君子扭送警局。十天后，中共军队血洗天安门。

    在共产党导演的这一出出人间闹剧中间，有两个片断意味十分深长。

    反右运动中，知识分子为求自保，拚命表现自己的“积极”、“革命”、“靠拢党”，可是指标已经划定，再怎么表现也无济于事。57年10月11日，北京的青年团中央大会堂举行批斗青年作家的会，另一位作家上台作了一篇有力的批判发言。当他正迈步下台，大厅里响起掌声时，北京市文联秘书长突然大声宣布：“同志们！不要为他鼓掌，不要被他的假象所骗，他——他也被划为右派份子了！”

    1967年8月5日，刘少奇遭批斗以后，被押回办公室，他拿出《中华人民共和国宪法》，抗议说：“我是中华人民共和国主席，你们怎样对待我个人，这无关紧要，但我要捍卫国家主席的尊严。谁罢免了我国家主席？要审判，也要通过人民代表大会。你们这样做，是在侮辱我们的国家。我个人也是一个公民，为什么不让我讲话？宪法保障每一个公民的人身权利不受侵犯。破坏宪法的人是要受到法律的严厉制裁的。”可叹的是刘少奇直到这时才想起来要维护“宪法”。中共在夺取政权后，搞了那么多运动，迫害死那么多人，作为中共二号人物的刘少奇难辞其咎。他“听党的话”打击别人的时候不说要维护法律，自己被批斗了才想起宪法来。

    凡是“听党的话，跟党走”的都没有好下场，这种情况有其必然性。

    第一，中共靠斗争起家，又靠斗争维持统治，“革命的绞肉机”一旦开启，就无法轻易停下来，在此过程中，每个人都必然成为受害者，只是时间早晚而已。中共惯于挑动群众斗群众，被挑动的团体，说白了只是中共利用的工具，利用完了，中共轻则随手一扔，重则打倒批臭，或者当作替罪羊杀掉以封悠悠众口。因此“以害人始，以害己终”是这些团体的宿命。有一个“作法自毙”的故事，说的就是这个道理。在秦国实行变法的商鞅，秦孝公死后被迫逃亡。欲住客店，店主人说，按照商君之法，旅店收留了没有身份证明的客人，主人将受惩罚。商鞅颁行的严刑峻法最终害了自己。中国人常说一句话，“搬起石头砸了自己的脚。”这就是斗争机制反作用于斗争的发起者的现象。上文提到的两个片断，为这种现象增加了两个生动的例证。

    第二，中共需要建立起一党的绝对权威，任何党员的利益、包括党的最高领导人的利益，都要服从“党”的利益。因此其打击对像具有随机性，不光任何威胁或被中共认为威胁了其一党专政的个人或团体会遭到整肃；即使没有敌人，每到一定的时间，中共也会制造出一个敌人，藉以唤醒民众的恐怖记忆，从而巩固其权威。在随时可能被党定义成敌人的普遍恐惧中，人们唯一的自保之道是：努力揣摩党的心思和动向，争取比“党”还“党”，让“党性”成为自己的唯一行动指南。我们都知道，人的肉体只是一具躯壳，人的真正生命，在于人的精神和灵性。没有灵魂的肉体和动物无异。在努力和“党”保持一致的过程中，人们恰恰在扼杀自己的精神生命，在和真正的自我为敌。在这个意义上，那些在中共的权力斗争中存活到最后的胜利者，也一样是失败者，因为成功的是党性，而非他们自己的人性，他们真正的自己早已经死了。

    第三，“跟党走”意味着认同了中共的斗争哲学，至少是客观上增强了中共与天地人奋斗的能量。无休止的党内党外斗争破坏了传统道德和人际关系，败坏了社会风气，毁坏了所有人的生活环境。被整的人固然下场很惨，整人的人也失去了良心的宁静。为了防止自己被整，每个人都要对别人猜疑防范，生活得很苦很累。在彼此争来斗去的过程中，人性恶被放大到最大，妒忌、贪婪、自私、恶毒成为中国人生活的常态。这个环境中的所有人都要不可避免地承担党文化的后果。

    3）跟党走的几种类型

    也许有人会说，共产党也不是以前的那个共产党了，再说，现在根本没人信共产党那一套。老百姓都在忙着奔小康，谁还在跟党走呢？现在人们对共产党，都是阳奉阴违，个别胆大的，还在考虑让共产党跟着他走呢，没准儿哪一天共产党真就脱胎换骨了。

    这种看法，似是而实非。没有付诸行动的思想就像没有兑现的支票，本身没有多少价值可言。共产党并不怕你在酒桌上或日记里骂它，因为剥夺言论自由固然可以连暗室私语和腹诽的权利都一并剥夺，可是有了暗室私语和腹诽的权利却不意味着就有了言论自由，因为不进入公共空间的言论无法转化成具有一定普遍性的行动，也就无法对现实施加有意义的影响。

    我们来分析一下，现在还在跟着“党”走的中国人，有几种类型。

    明明白白跟党走。有些人对中共的流氓邪教的老底一清二楚，但为了个人私利，顺着党的邪劲走，“党”也利用这些人的心黑手狠，巩固自己的地位。这些人和中共狼狈为奸、沆瀣一气，是最邪恶的党徒。

    稀里糊涂跟党走。中共靠暴力和谎言起家，不光骗了“敌人”、人民群众、国际社会，连“自己人”也一样骗。很多人就是被骗进中共，至今还陷在中共的谎言里不能自拔。这些人属于稀里糊涂跟党走的类型，在中国为数不少。

    无可奈何跟党走。有些人对中共的性质有一定认识，也不想和中共同流合污，无奈进得去出不来，于是只好得过且过，对于中国现实，抱一种无可奈何的悲观态度。

    以为没在跟党走。有些人以为看破了共产党的红尘，趁着共产党的政策暂时对自己有利，抱着“今朝有酒今朝醉”或者“捞够了就一走了之”的想法，不择手段拚命捞钱。他们协助中共短期内在橱窗城市造成了一个歌舞升平、醉生梦死的繁华景象，这个景象既欺骗了西方，又欺骗了中国人。其实，这些人暂时能够捞一把的环境，正是中共刻意制造出来的；他们的贪婪、短视，一夜暴富之后一走了之的心态，也是中共有意引导的结果。这些人暂时给中共充当了样板，可是他们的财富得不到保障，中共随时可以在一夜之间把他们变成阶下囚，因此他们活得没有丝毫安全感。这些人以为自己在耍弄中共，其实是在被中共耍弄。他们和中共联手制造的无解的社会难题最终会害了自己，也害了自己的家人。

    想让党跟自己走。有些人对中共有相当的认识，也有救国救民、澄清天下的志向，可是他们选择的道路，是混入中共党内，试图一步步进入中共高层，从内部改良中共。很多人也把中国的希望寄托在他们身上。可是，这些人在中共内部一步步升迁的过程，就是一步步被中共同化的过程，因为中共官场的“劣胜优败、逆向淘汰”机制不允许真正正直的政治家掌控“党”的走向，胡耀邦和赵紫阳的被废黜是最典型的例子。关于这一点，我们还可以再举一个例子。

    1959年到1962年中国发生了一场大饥荒，在安徽省饿死了700万人。安徽如此严重的灾害，肇因于当时的省委书记曾希圣坚决“跟党走”。曾希圣后来又在1962年兼任山东省委书记。在那场大饥荒中，山东省有900万人饿毙。曾希圣由于“跟党走”而饿死了数百万人，民愤极大，面临被枪毙的命运。但是，因为他坚持的是毛泽东路线，所以毛说他是好人，把他保了下来。

    曾希圣有一个副手，叫张凯帆，是安徽省的省委副书记。1959年听说农村饿死了人，他就下去调查，去了无为县。无为县是全国的一个米粮仓，非常大的一个县，有140万人，而当时芜湖市也只有30万人。张凯帆调查的时候已经有90万人饿死了。张凯帆良心难安，决定解散公共食堂，并开仓放粮。救活了50万老百姓。可是张被曾希圣抓起来，戴上手铐脚镣。毛泽东说张凯帆是个右倾机会主义分子，判了20年。

    对共产党员来讲，他们所处的就是这样的一套邪恶机制。开仓放粮救活了50万人，被老百姓称为“青天”的张凯帆，恰恰是共产党要迫害的对象，因为张没有跟党保持一致。而曾希圣饿死几百万人却没有关系，因为他跟党保持了一致。在历次政治运动中共产党不断这样去训练党员的党性，让他们在遇到问题的时候首先从党的利益出发，而不要从人性良知出发。这样，在中共官场内一步步升迁的过程，同时也是不断背上中共原罪包袱的过程。当他们自己也被染黑，其命运就和中共的命运捆绑到了一起。这时想不跟党走，也身不由己了。

    还有一部分人，企图跟党博弈，以“合力”的方式改变历史轨迹。这些人认为，历史的发展的方向，是各种社会力量的合力决定的。因此，他们试图通过自己的努力，影响民众和一部分中共官员，最后迫使中共妥协，改变它的运行轨迹，逐渐走上良性发展的轨道。这些人的初衷无疑是善良的。可是，中共掌握着全部的暴力机器和宣传工具，垄断了所有有关国计民生的大事的决定权。少数人改良的意愿和努力，和中共在全国范围内的大规模祸国殃民比起来，简直微不足道。如果把现在的中共政权比作一列正在冲向悬崖的火车，车上的乘客能通过整顿车厢秩序、打扫车厢卫生来避免车毁人亡的结果吗？对于中国民众来说，如果不能扭转列车的方向，就只剩离开列车这一条路了。

    4．党叫干啥就干啥

    一个正常人的行为是根据自己的判断而进行的。这种判断需要以准确的资讯和普世的道德准则作为基础。人之所以不同于机器，就在于人的自主行为和判断能力。但在中共的宣传里，却时时提倡“党叫干啥就干啥”，而且把这当成“党性强”、“觉悟高”、“组织纪律性强”的表现。

    在三、四十年前的疯狂的年代里，很多人满怀激情地响应：“愿做革命一块砖，东西南北任党搬” 、“党叫干啥就干啥”。“干啥”在中文里就包括了一切可能的行为，可能是正常的事情，也可能是谋财害命，杀人放火等等天理不容、绝不能干的事情。“党叫干啥就干啥”一句话，就取消中国社会几千年来的天理要求和善恶标准，把最高的指挥权和裁判权全盘交给了中共。那时的人们不会想到这是对中共的盲从和迷信，是一种荒唐与悲哀，反而有无上的光荣感。听信了“党叫干啥就干啥”的人们，不管是搞阶级斗争迫害自己的乡邻亲戚同事朋友，还是战天斗地破坏自然，或是检举告密，都一马当先，以充当中共的马前卒为荣，党指向哪里打向哪里。

    至此，中共从宣传对中国人民的“恩”（没有共产党就没有新中国），对中国人民的“情”（爹亲娘亲不如党亲），要求人们听话（听党的话、跟党走），发展到了要求人们完全放弃自己的大脑，把自己的一切交给中共主宰，完全沦为中共手里的工具。在中共近几年进行的“保先”运动，不仅要“党叫干啥就干啥”，还要“党不叫干啥就不干啥”。在历史上，从来没有任何一个政权象中共那样对民众进行如此彻底的洗脑和奴役。

    1）党让人干什么

    1967年夏，横贯道州盆地的潇水河上漂浮着一具具浮肿的尸体，河面浮动着一层暗红色的油腻。……到处是“斩尽杀绝黑四类，永保江山万代红”的口号，到处是“贫下中农最高法院”的杀人布告，整个道县以及周边地区完全处于红色恐怖之中。

    这是《湖南道县农村大屠杀纪实》一文记述的文革湖南道县大屠杀的惨状。

    这场发生在湖南道县农村的大屠杀，在两月有余的时间里，杀害所谓“四类分子”及家属四千余人，全地区杀人达九千以上。被杀者主要是所谓四类分子及其子女，年纪最大的七十八岁，最小的才十天。

    十九年后，大屠杀的主要责任人之一、原清塘区武装部长，“红联”（毛泽东思想红战士联合司令部）营江前线指挥部总指挥关有志，在监狱中接受采访时，说了下面这番话：

    “我50年当兵，在部队入了党，提了干。58年转业回道县，…… 我从来没受过任何处分，总是党叫干啥就干啥。…… 我天天学的就是千万不要忘记阶级斗争，听到的都是阶级敌人搞破坏，要变天要复辟，蒋介石要反攻大陆，我这个管枪的，怎么放心得下？文革武斗时，造反派抢了武装部的枪，又听说四类分子要变天，反攻倒算，造红色政权的反，我就自觉地站到‘红联’这一边。”

    和关有志一样，很多在中共历次政治运动中杀人、打人、斗人、整人的人，事后不但不忏悔，还往往为自己鸣不平：他们只是“党叫干啥就干啥”而已，自己只是党的一个棋子、工具，并不该为自己的所作所为负责。

    我们不妨回顾一下，共产党都让人们做什么。事实上，凡是正常的生产生活活动，根本不需要共产党让人们做。在任何一个正常的社会里，人们都要工作、要婚丧嫁娶、要从事科学艺术活动、要进行发明创造，有精神追求，要进行人际交往。也就是说，正常的人类活动，都不需要共产党鼓动人们去做。共产党所大力提倡、宣传鼓动的，可以说没一件好事，没有一样是为了社会的稳定和人民的福祉，都是为了维护它的一党利益。

    当年中共宣传只有自己才真抗日，把很多热血青年骗到延安，可是进得去出不来，这些人被迫接受洗脑，后悔晚矣。其实，那时候日军占领大半个中国，国军进行着艰苦卓绝的抵抗，真要抗日的话，根本不需要躲到延安。“解放全中国”是全面发动内战，推翻合法政府，把共产党的极权统治从延安一隅推广到全中国。“抗美援朝”，搭上百万人命和高额军费，几乎拖垮了当时的经济，帮助金家流氓政权苟延残喘，给朝鲜人民带来深重灾难。大跃进，公社化，跑步进入共产主义，造成饿死四千万人的大饥荒。文化大革命，造成全国范围的大混乱，死伤无数,国民经济几乎崩溃，优秀人才花果飘零，传统文化摧残殆尽。“知识青年到农村去”，千万知青失去求学的机会，把大好青春抛掷在农村和边疆。

    因为中共宣传的是无神论和唯物论，“党叫干啥就干啥”这句话显得尤其可怕。因为人们不再相信天理，只要能够讨党的欢心，给自己带来好处，就什么坏事都敢干。目前最典型的例子就是迫害法轮功。很多警察以迫害政策为借口，说是上头叫干的，因而对法轮功学员大打出手，甚至将人活活折磨致死，还有的跟黑心医生勾结，活体摘取法轮功学员器官。

    “包产到户”和“乡镇企业”被称为中国农民的两大创举，其实都是中共在一定程度上放任不管的结果。老百姓自己最知道怎么样管好自己的生活。中共什么也不做的时候是老百姓日子最好过的时候，中共一有所动作，必然给人民带来灾难。过去五十几年的历史，证明的就是这么一个简单的真理。

    2）“驯服工具”为什么目的服务

    中共不单单赤裸裸地号召人们“党叫干啥就干啥”，利用煽动起来的政治狂热和各种封闭式的洗脑，让人们心甘情愿地接受自己愚弄、控制和指挥，同时，中共还往往采用欺骗手法，用什么“服从大局”，“为了人民的利益”等等冠冕堂皇的理由让人们相信“党叫干的”并不是龌龊、邪恶的事情，即使是杀人放火，即使是自残自尽，也是为了“党的伟大事业”。

    中共的“驯服工具论”的骗人之处在于，中共还同时肯定了大公无私、积极努力、克己奉公、埋头苦干等品质。也正是因为这一点，当有人指出中共破坏了传统道德、造成全民道德大滑坡的时候，很多人表示不解：中共好像也很重视道德建设啊，还提出“社会主义道德”、“共产主义道德”、“共产党员的修养”、“八荣八耻”等一系列的理论，发起“学雷锋”、“学焦裕禄”、“学孔繁森”等名目繁多的运动，这些现象怎么理解呢？

    稍加思考，我们不难发现，这种思维方式模糊了道德目标和处事态度之间的界线。如果一件事本身是好的，那么行为者本身的勤劳、忠诚、克己等态度会起到好的作用；反之，如果一件事本身是邪恶的，同样这些品质只会提高做恶的效率。一个勤勤恳恳的窃贼显然比懒懒散散的窃贼更可怕，谦虚好学、因而掌握了高科技的恐怖分子比技术手段平庸的恐怖分子更可怕。当整个社会被裹胁着为着一个邪恶的目标工作时，与其勤劳听话，不如消极怠工。

    中共鼓吹，为了“党的利益”，党员要“毫不犹豫地牺牲个人利益，甚至牺牲自己的生命”，“这就是共产主义道德的最高表现，就是无产阶级政党原则性的最高表现，就是无产阶级意识纯洁的最高表现。”“党员不应该有离开党的利益而独立的个人目的。”显而易见，中共提倡的“道德”、“荣辱观”等，只是在表面上与传统伦理有相似之处，骨子里是为维护中共的一党专制服务的。

    大家都很熟悉“南辕北辙”的故事。一个人要到楚国去，尽管他有能跑的马，充足的旅费，本领高强的车夫，可是如果他把方向搞错了，永远也不能到达楚国。而且，在这种情况下，他的马越好，旅费越多，车夫驾车的本领越高，只能使他离开楚国越远。当人们听党的话，兢兢业业为党工作的时候；帮着中共去欺骗国人，迫害百姓的时候；为中共歌功颂德、涂脂抹粉的时候，难道不是在大力帮助中共把中国社会拖向万丈深渊吗？

    3）“党叫干啥就干啥”的现时表现

    现在的中国人变得越来越注重现实，不再相信共产主义，更不愿意为主义或者信仰而付出。于是，中共开始侧重“党叫干啥就干啥”这个口号的另一个方面：党不叫干啥就不干啥。党不叫干啥就不干啥，就是党不喜欢的都不能干。老百姓最常听到的说法是，“这件事中央都定性了，不让干就别干了呗！”

    潜移默化中，中共划出了党让人干的界限：“创业”、“赚钱”、“一夜致富”、“炒股”、“美食”、“小资生活”、“时尚”、“白领”、“精英”、“汽车”、“房产”、“娱乐”、“休闲”、“聊天”、“激情视频”、“出轨”“情色诱惑”……物质享受放开，任你放纵欲望，吃喝玩乐嫖赌抽随便来，现在的中国社会在这方面非常“自由”。许多中共干部也是“与时俱进”、“以身作则”。很多人可能纳闷为什么“越反腐败越腐败”，其实从严格意义上讲，腐败恰恰是在“党叫干啥就干啥”的范围里，党要是真的不允许腐败、不给党员和干部好处和特权了，还有谁会给共产党卖命呢？中共自己就没法维持了。但是有一点，胡来可以，党不叫干啥就不能干啥——不能给党提意见，谈政改不能动真格的，不能严肃探讨社会问题，更不能对党的统治有看法。要是退党或者叫别人退党，党就更不叫干了。

    在共产阵营崩塌，人们纷纷鄙弃共产主义的今天，中共为了维护自己的统治，还是要打着共产党的旗号进行独裁。在这样的统治下，社会问题层出不穷。贫富差距大，看病贵、上学贵、买房贵，就业难，缺乏社会保障，贪污腐败盛行，道德败坏，环境污染，没有民主，百姓没有说话的权利，治安差、黄赌毒盛行，不讲法制，对公民上访维权的要“截访”。这些问题中共提可以，作为个人，就连说说也不行，不准“制作、查阅、发布、传播”含有“泄露国家秘密，危害国家安全”“法律、行政法规禁止的其它内容”。如果想为解决这些问题做努力，或者在被违法对待时维护自己的基本权利，那绝对是属于党不叫干的。

    4）不能不承担的后果

    中共不定期的发动各种政治运动。每一次运动，都是一场巨大的灾难。这些运动能够发动得起来，与人们放弃自己的判断、使用“党叫干啥就干啥”的思维方式是分不开的。“党叫干啥就干啥”意味着死心塌地追随中共的斗争哲学，极大程度地增强了中共与天地人奋斗的能量，成全了中共的各种统治目的。

    人们跟着中共杀人，于是几百万的“地主”、“资本家”、“知识分子”人头落地；人们跟着中共搞大跃进，几千万人死于饥荒；人们跟着搞文化大革命，中国社会由此经历了一场前所未有的文化破坏和人性魔变；人们附和取缔法轮功，于是中华民族上演了一场有史以来最惨烈的信仰迫害。

    从地富及其子女可以斩草除根，挖心吃肉，张志新被割喉管，国家主席刘少奇在没有正式法律手续前就关押迫害致死，到法轮功学员被活体摘取器官，还需要多少教训来让人们从中共的“党叫干啥就干啥”的洗脑奴役中走出来，不再跟从中共作恶？

    在“党叫干啥就干啥”的奴役中，中国社会人人都是受害者，那些越是紧跟中共的人，受害越深。

    中共称呼贫困地区为“老、少、边、穷”，老就是指中共曾经建立过的所谓“农村革命根据地”。中共能得到政权，很大程度上靠农民出人出钱出粮出命。陈毅曾说：“淮海战役的胜利是人民群众用小车推出来的。”中共建政后，不但没有知恩图报，努力帮助当地农民变富裕，对农民乱收费却从来没有手软过。不但用户口制度把农民捆在土地上，现在还强征属于祖辈的土地，再高价出售给房地产商。目前的中国，大部分贫困地区都曾经是“革命老区”，几十年过去了，可这些地方变得比中共建政以前还穷。

    陕北是中共的“革命老区”，陕北的小米救了中国共产党。中共中央在陕北居住达十年之久。树被砍尽，草被挖尽，米被吃尽，人被用尽，陕北百姓为中共做出了巨大牺牲。“改革开放”后，陕北刚刚发现大储量能源，中共又打着“国家开采”的幌子，大规模开采，资源被调拨到其它地方，资源卖的钱，都归了中央企业，让当地继续受着中共的盘剥。

    中共自称是工人阶级的先锋队，夺权时利用工人搞工人运动，武装斗争；反右时让“工人说话了”，充当“反右派”的坚强后盾。文革时组织“工宣队”，让工人收拾武斗的烂摊子，镇压“四五运动”靠工人当“工人纠察队”。1989年的学生运动中又拉拢工人，让工人置身事外维护中共统治。

    中共建政以后，为了能够让工人跟党走，做斗争工具，可以为党劳动，曾经给过中国工人“铁饭碗”、福利保障和社会政治地位。然而“改革开放”后，一部分人先富起来，指的是太子党、官员、白领、骨干、精英。中共自己的官方研究机构披露：在金融、外贸、国土开发、大型工程、证券五大领域中，担任主要职务的基本上都是高干子弟。中国的亿万富豪，九成以上是高干子女，其中有二千九百多名高干子女，共拥有资产二万亿。 而那些曾经“党叫干啥就干啥”、把汗水和青春都奉献给了党的工人们，原以为一辈子都可以捧着铁饭碗，却被党毫不留情地抛弃，还送了一个好听的名词——“下岗”。国有企业数千万工人失业，工人在丢掉工作的同时也失去了单位提供的一切社会保障，包括住房、教育、医疗保健、退休金等等。不但如此，工人对下一代的希望也被无情地击破，大学的学费工人家庭无法负担，就算是好不容易供到毕业，工人的子女没有靠山，也很难找到好工作。

    军队是中共的命脉，党指挥枪，党指到哪就打到哪。对于每个士兵和军官而言，党叫干啥就干啥简直是天经地义的事情。中共军队的退伍军人条例和待遇规定都是由中共中央军委总政治部以政策条文发布，随时可以变。一无国家法律明文规定的保障，二无统管全国退伍军人的部门或机构，中共用完后撒手扔回社会，士兵退伍“从哪里来，回哪里去”，基本上没有后续的福利待遇。伤残军人更是无依无靠，找党中央去上访也无济于事， 给北京的申诉信被上级转发下来以后，地方官员不屑一顾地说“是一堆废纸”，“告到联合国也没用” 。

    参加过抗美援朝的老兵们，除了能呆在部队的，当了烈士的，家中亲人的生活中共基本不管；伤残活下来的，大多回到了农村，日子都过得穷困潦倒，晚景孤苦凄凉；当过俘虏后归国的，二三十年不能抬头做人。对越作战中，当年的“孤胆英雄”、“一等功臣”现在已经无人问津，死去的士兵和基层军官抚恤金800元到1000元不等，一次了帐，家属日后生活不闻不问。云南麻粟坡烈士陵墓园埋葬着957位老山作战牺牲的士兵，其中300多位的家属二十多年从未来过，大部分是因没有路费而不能前来，有些家属来到陵园竟没有路费回家。

    “党叫干啥就干啥”在今天的一个表现是追逐财富，因为中共希望人们追求物质利益而放弃其它的权益。而且共产党也一改以前的“消灭剥削阶级”的政策，连资本家都允许入党了。在平均身价达22亿的中国顶级富豪中，党员比例高达48.5%，近半数顶级富豪为中共党员。然而在做了党的经济工具、为党忠心效劳之后，一旦分赃不均或者某处关节没有打点好，就立即面临牢狱之灾。牟其中、杨斌、周正毅、李经纬、张海等等纷纷锒铛入狱，“中国富豪榜”成为“中国囚犯榜”。利用共产党富起来的人，纷纷把子女财产转移到海外，因为教训已经太多了。“三十年河东三十年河西”，当年曾经拥护共产党的“资本家”们被搞得倾家荡产，家破人亡就是明证。

    上面谈到的是卸磨杀驴的部分，到了关键时刻，中共为了保护自己，连能用的工具都可以牺牲掉。文革结束时，在全国军管干部中有17人、警察793人共810人被拉到云南秘密枪决，为蒙骗家属给一张“因公殉职”的通知单，以隐瞒内幕，杀人灭口。当时的北京公安局局长刘传新则在追查开始之前就畏罪自杀了。无独有偶，江泽民也曾经通过美国的亲信试探法轮功口风，提出可以像文革一样枪毙一些打死法轮功学员的恶警来偿命，换取法轮功不起诉，还说可以比文革处理得更严厉些，可以死多少法轮功学员就枪毙多少警察。

    在每次重大的历史关头，中共都表现出“弃善从恶”的行为特征。然而中共行恶，必然假手党员个体，中共垮台以后，为罪行承担后果的也必然是党员个体，就像当年纳粹德国战败，纽伦堡审判的对象是纳粹党徒一样。也就是说，那些“党叫干啥就干啥”，以“执行命令”、“执行公务”为由，帮助中共作恶的人，也许现在可以依赖中共政权的保护伞，暂时逃过正义的审判，可是中共垮台以后，每个人都将面对法律的制裁和正义的审判。那时，就再也没有中共的保护伞可以依赖了。

    不仅如此。人间的法庭之上，还有天理的法庭。善有善报、恶有恶报，是不以人的意志为转移的自然规律。在中国的传统文化里，道家讲“祸福无门，惟人自召”。佛家讲因果关系，“善恶之报，如影随形”，人做了什么自己都得去承受后果。老百姓说：“善有善报、恶有恶报，不是不报，时候未到。”古今中外善恶有报的例子多得数不胜数。从历史来看，那些做了中共工具的人，不管当时如何风光，下场都是很凄凉的。这又何尝不是天理报应的体现？

    人性中善恶同在，面对大的选择，心里常会有善恶交战。而在共产党员身上，情形要更复杂一些，因为党员都有“党性”和“人性”的双重人格。“听党的话，跟党走”，“党叫干啥就干啥”，号召的是压抑、灭杀人性，为了中共的独裁利益而行恶。在共产党恶贯满盈、迅速走向覆亡的今天，固执地“听党的话，跟党走”，“党叫干啥就干啥”，其实是对自己最不负责任的表现。

    守住人性中善良的一面，让正念而不是党来主宰自己的行为，退出中共，洗清自己身上的党文化印痕，才能为自己选择一个光明的未来。


【解体党文化】之六：习惯了的党话

1．相互叫“同志”
2. 典型的党八股词
3. 中共用党话重组中国人的生活
4．党话的建立经过了大规模整肃的过程
5．党话的特征
6．推行党话的后果
结语：清除党话，说正常人的话

    引子：语言——民族的灵魂和记忆

    语言是人类用以储存记忆、交换信息、传递经验、教化后代的工具。作为一个民族的灵魂和记忆，语言凝摄着该民族的终极关怀、价值观念、历史智慧、思维方式、审美趣味、社会风俗，反映了该民族与宇宙的关系、在世界中的定位、整体的生存方式和发展的走向。语言既是文化的一部分，又是文化的载体。语言是文化大系统中最重要的子系统。

    据《易·系词下》记载：古代伏羲氏治理天下的时候，他抬头观察天上日月星辰的现象。俯身观察地上山川河流等变化规律，观察鸟兽皮毛文采与地上适宜生长的植物，近则取法于人身，远则取法于各物象，于是开始创作八卦，用来与神明的德性相贯通，用来表征万事万物的情状（“古者包牺氏之王天下也，仰则观象于天，俯则观法于地，观鸟兽之文与地之宜，近取诸身，远取诸物，于是始作八卦，以通神明之德，以类万物之情”）。

    这段话虽然是讲八卦的起源，但我们几乎可以把它移用来概括中国语言的起源。先民们把自然界和人类自身的形象提取出来，制成半抽像半具体的符号，用来表征天地万物，并且与神明沟通——这就是汉语的来源。汉语的起源决定了其字形和语音与宇宙有着巧妙的连带关系，语言成为沟通天、地、人三者的桥梁。

    语言塑造了一个民族的独特精神风貌。由于人类一切精神和物质活动都以语言为中介，因此可以说，一个文化的形态就是该民族语言的形态。在一定意义上，创造文化，就是创造一种独特的语言；毁灭文化，就是毁灭承载这种文化的语言。

    古人云，言为心声，文以载道。古人以虔敬的心情，珍重上天赐予他们的语言文字。从存世的典籍我们可以约略看出先民的语言风貌和精神风貌。从深奥精微的《周易》，到简括透辟的《老子》；从温柔敦厚的《诗经》，到瑰丽高洁的《离骚》；从微言大义的《春秋》，到雄深雅健的《史记》；从质直少文的汉译佛经，到恢弘华美的唐诗、绮丽婉约的宋词、酣畅淋漓的元曲，汉语记录了中华民族的高度智慧、博大的内心世界和不懈的精神追求。

    一个自尊的民族必然尊重自己的语言，一个自爱的民族必然爱护自己的语言，一个自强不息的民族必然善用自己的语言。

    可是，由于近代中国在文明进程中遭遇种种内忧外患和屈辱，一次次军事和外交的挫败使很多人渐渐丧失了对古国文明的自信，也丧失了对中国语言的自信。白话文运动，世界语运动、废除汉字、线装书扔茅厕……知识份子提出一个比一个更激进的方案。危机意识深重的民众不暇深思，一些方案于是在社会上赢得了相当程度的赞同，汉语的纯正性开始被缓慢侵蚀。虽然如此，这些局部的对语言文字的摧残和变异，由于没有政权的大规模介入，并没有对语言造成致命性的打击。

    中共夺取政权以后，视正统中华文化为其专制统治的最大障碍。面对人口众多的中华古国，中共无法完全撇开传统另搞一套，因此它选择了借体寄生、从内部毁灭民族文化的做法。它对汉语的态度也不是连根拔起，而是继承表面形式，输入党文化内容，使党文化的毒素附着在民族语言的肌体上。这种做法，对于中共来说，可谓“成本最小，收益最大”。中共利用其掌控的宣传部门、文化部门、教育部门，报纸、广播、电影电视、文艺团体，没完没了的会议、堆积如山的文件、不间断的狂暴政治运动，创造了数量巨大的党文化新词和特殊的表达方式，再用字典、词典、各种工具书、教材、语言规划部门的文件把它们固定下来。简化字的颁行使年轻一代无法阅读古籍，中共的御用文人鼓吹其党魁创造了新的语言规范和美学标准，大、中、小学一以贯之的党文化教育使学生们把邪恶僵化丑陋虚伪的党话当成理所当然。时至今日，同志、宣传、贯彻、执行、斗争、劳模、代表、会议精神、路线、认识、领导、上级、号召、奋斗、委员会、思想汇报、自我检查、批评与自我批评等等党八股词充斥在文件、报刊、书籍和人们的日常生活里，铺天盖地的党话成了十几亿中国人的语言现实。人们每时每刻都生活在中共刻意营造的语言空间中却冥然不觉，以为现在使用的语言是民族语言自然发展的结果，以为天下所有正常人都这么说话。离开了党八股，人们真的不知道该如何说话了。

    中共盗用国家政权对民族文化和语言的深刻伤害，可以说前无古人。语言是思维的工具。被党文化严重污染的语言，严重地损害了人们反思中共、反思党文化、构思民族未来的能力。很多人都发现一个奇特的现象：人们用中共制造的语言批判中共，愤怒声讨中共的文章仍然称中共建政为“解放”，有人在“退党声明”中仍然说“我是‘生在新中国，长在红旗下’的。”让人简直难以分辨他到底是要唾弃中共，还是要感激中共。在中共政权摇摇欲坠、人民亟待回归正常人类文化的今天，认清附着在民族语言上的党话，清除党话，已经成为刻不容缓的任务。

    1．相互叫“同志”

    中国人最熟悉的党话要算“同志”了：张同志，王同志，老同志，小同志，男同志，女同志，好同志，新同志，家长同志，领导同志，司机同志，局长同志，甚至主席同志……更有影视作品中的经典台词和生活中的习惯用语：“同志，我可找到你了！”，“同志们，冲啊！”，“一条战线的革命同志”，“同一个战壕的革命同志”，“向某某同志学习”，“向某某同志致敬”，“同志们辛苦了”……“同志”一词的使用如此普遍，以至于人们都不觉得它是共产党的词了。

    有人从中国古籍中或者成语中找到几丝“同志”的踪迹，但应该说被共产党流行起来的“同志”一词并非中国古已有之，而是一个外来词。考证起来，“同志”来源于英文单词comrade，常见于十九世纪的社会主义者之间。日本人最先用“同志”来翻译comrade，后来引入中国，作为对于志同道合（特别是指在政治方面）的人的称呼。十九世纪末，清光绪皇帝在筹划“戊戌变法”的时候，就对变法派的大臣采用了“同志”这一称呼。在同盟会以及以之为基础而创立的国民党内，“同志”一词的使用已经比较普遍。但是“同志”在国民党内使用的时候，更像是一个普通名词而非称谓用词。在使用称谓时，依然采用“先生”、“女士”、“小姐”等。例如：“张先生是我们忠实可靠的同志”。

    1920年，毛泽东、罗学瓒等人在通信时，也开始引用“同志”一词。1921年，中国共产党“一大”党纲中规定：“凡承认本党党纲和政策，并愿成为忠实的党员者，经党员一人介绍，不分性别，不分国籍，均可接收为党员，成为我们的同志。”这是中国共产党在正式文件中最早使用“同志”一词，并赋予其新的涵义。1923年以后，在中共内部以及与外国共产党及工人组织之间，互称“同志”也多了起来。

    中共夺取政权之后，“同志”一词在中国大陆地区普及到社会各个层面、各个角落。中共头目在1959年还专门指示，要大家互称“同志”。1965年12月14日，中共中央专门发出通知，要求在其党内一律称“同志”。实际上，同志的外延早就扩大了，使得这一称呼并非仅仅在党内使用，而是成为公民彼此之间的一般称呼了，并习惯将这一称呼放在对方姓名之后，甚至放在职称之后，成为一种最经常使用的称谓。例如：“张同志是忠实可靠的”，“部长同志”，“工人同志”，“妇女同志”等等。

    中国传统社会流传下来的人际交往时的称谓消失了，都被“同志”了，但是，“同”的是党的“志”。“同志”抽掉了人的自然属性，赋予人“集团”、“党派”、“帮派”的性质。这个称谓具有鲜明的选择意味，认同中共的意识形态，遵从中共的“革命”目标，服从党的领导的就是同志，背后掩盖的是对所有人自由的剥夺。人们天真地以为，彼此称“同志”反映了“革命队伍”中的平等和亲切。恰恰相反，“同志”让人失去自由意志而成为党的驯服工具，这个词表面的平等背后是森严的等级差别。“毛泽东同志”反映的是绝对权威，“小平同志”表现的是领导一切的地位，“江泽民同志”显示的是阴谋家的火箭窜升。什么时候中共干部把治下的老百姓看成过平等的“同志”？

    中国自古对于称谓是很有讲究的。《论语·颜渊》记载，齐景公向孔子问为政之道，孔子说：“君要象君的样子，臣要象臣的样子，父要象父的样子，子要象子的样子（君君、臣臣、父父、子子）。”《论语·子路》记载，子路一次问孔子：“如果卫君有意让您来主政（卫君待子而为政），您将从何处下手呢？”孔子说：“那一定要从‘正名’开始吧（必也正名乎）！”“如果名不正，说起来便不顺；说起来不顺，就做不成事；做不成事，便不能兴礼乐；礼乐不兴，那么刑罚也不能中肯；刑罚不中肯，民众将会手足无措，不知如何是好啊（名不正，则言不顺；言不顺，则事不成；事不成，则礼乐不兴；礼乐不兴，则刑罚不中；刑罚不中，则民无所措手足）。”

    在传统观念中，制订并使用恰当的命名是“为政”（治理国家和社会）的出发点。恰当的称谓（五伦：君臣、父子、兄弟、夫妇、朋友）把人置于一个自然形成的社会关系网络当中，使人的行为有所依据。

    语言不仅仅是思想的外衣，语言也能创造出物质现实。中共就是这样在废除传统社会以天然伦理为基础的称谓系统的同时，废除了传统宗法制度，把社会中原本定位有序的个人变成了无序无位的帮派教派成员。

    把丰富的称谓简单化为“同志”，其实是共产党斗争哲学的需要。“同志”一词也确实只是在搞暴力革命的共产党国家成为主流称谓。这一称谓在社会学上的特征为：（1）个体独立性差；（2）群体封闭性强；（3）社会包容性差；（4）较高不安全感。在中共的字典里，不是“同志”，就是“敌人”，就是另类，就成为“人民民主专政”的对象。中共发行的毛选开篇即是“谁是我们的朋友，谁是我们的敌人，这个问题是革命的首要问题。” 中共树立的几大“民主党派”人士，是中共政治上的“亲密朋友”，中共也都称他们为“同志”。“对同志要象春天般温暖，对敌人要象严冬般冷酷。” “同志”这个称谓所具有的肃杀政治气味，人们也早已习以为常。凡是在中国生活过的人，都知道被中共定性为敌人是什么样的情形。在上个世纪中期，若你“成分高”（出身于“地主”、“富农”或“资本家”家庭）或有点儿历史问题什么的，长期蔑视你的人称呼你一声“同志”，你能激动得浑身发抖。

    在政治斗争中，失败的一方可能会面临着失去“同志”资格的危险。如果胜利的一方认为对方仅仅是犯了错误，哪怕是严重的错误，失败的一方通常还可以保留党籍，并且尽管很少再有机会出现在官方文件中，但是在不可避免的情况下（例如讣告），官方文件依然会称他们为“同志”。如果胜利的一方认为对方的性质比犯错误更严重，失败的一方通常会被打成“反革命”、开除党籍，今后的官方文件也不会再称之为“同志”了。同样，在共产党的国际政治中，是否使用“同志”这一称呼，也反映了两国是否还属于同一阵营。

    典型的“同志”既无个体意识，也无社会公民意识，承担不了正常社会中公民应负担的责任，剩下的仅仅是对上级帮派组织中共的服从。众多“同志”不能构成正常意义的社会，仅能构成团体和宗教。这个团体采用控制的方式拢住人心，并执掌国家政权，把社会变成邪教式的封闭体系。这样，人们就不难理解，为什么在中共历史上，众人在挤进“同志”行列的同时，不惜把他人打成敌人，以至人人为敌。

    这个称谓通过千百万次的“称呼－应答”的实践，具有强烈的暗示诱导作用，使人们加深对中共集团的认同感。《九评共产党》揭示出中共是一个害人的邪教，“同志”的称呼就是这个邪教团体对其信徒的召唤和控制。每次你对“同志”的称呼做出无所谓的应答，就是承认了你的在教身份，就加强了邪灵控制你的那个无形的纽带。

    “改革开放”之后，虽然在党、政府和军队内部的正式会议和文件中，人们依然会按照以往的方式来使用“同志”这一称谓，但在社会上的使用面开始缩减，一般人在正式场合相互称呼不再使用这一政治意义非常浓厚的词，而是更多地使用“先生”、“女士”、“小姐”或者更显人情味的“师傅”等等。不过，人们在生活中以玩笑方式喊“同志”的情形仍然比比皆是。母亲叫不听话的女儿“小同志，你听着”，朋友聚会“来来来，同志们，干杯”，求人帮忙“都是革命同志嘛”。这种看似不当回事的叫法，却是党话对人民生活潜移默化的最深版本。只要人们乐于叫“同志”，不管有没有意识到，人们就在同共产党的志，就在坚持共产党的话语系统，就是在维护共产党的极权专制。

    2. 典型的党八股词

    上面列举的“同志”只是习惯了的党话的一个例子。今天大陆的中国人大多从小就生活在党文化造就的语言环境里，对党话习以为常、见怪不怪了，根本不觉得这些话有什么不自然的。换句话说，人们还以为所有的正常人都是这么说话的。

    可是，事实并非如此。党话是共产党为了建立并维持自己的统治而刻意制造并推广的，因此在非共产党的政治体制里，并没有使用党话的需要；共产党到来之前的中国人也从来不是这么说话的。中共经过几十年的高压统治和封闭灌输，不光改变了中国人的思维方式和行为习惯，也强烈地改变了中国人的话语系统。目前中国大陆社会人们讲话的语言中，相当大比例都是被中共改造过或是中共造出来的语言，而且是张口即来。

    下面我们将分析一些典型的党八股词。需要强调的是，党话中的词汇、语句并不一定都是共产党造出来的，或者是共产党统治的社会所特有的。凡是在党文化中被加入了特定含义，并服务于共产党统治的词句，都可以归为党话。比如“团结”一词通常表示不同的个体为了共同的目标结合起来，在其他语言中也有意思近似的词。但在党文化的斗争哲学中，“团结”被加入了特定的含义。被宣布为“团结”的对象者，在政治上往往不属于中共定义的“自己人”，但又不属于敌对的一方，比如所谓“民主党派”就是中共“团结”的对象；党文化中常用的“团结大多数”隐含的意思是，“极少数XXX分子”不在被“团结”之列，因为他们是打击、斗争的对象；当中共宣布党的XXX会议是“一个团结的大会”，并不表示会中没有不同意见，而是宣示“以XXX为首的党中央”是这次政治斗争的“胜利者”，与“党中央”不同意见者已遭到整肃，或者至少目前没有机会表达不同意见。也就是说，在党文化中“团结”一词已经被加入了服务于斗争哲学的特定含义，所以称之为党话词语。

    1）会议精神、路线、认识、思想汇报——中共邪教的精神控制手段

    传达、领会“XXX会议精神”、“统一认识”、“坚持XXX路线”等等用语，对于生活于一个正常社会的人来讲是不可思议的。一个社会里有各种各样的人，人们的身份地位不同，理想信仰不同，兴趣爱好不同，为什么大家要走同一条路？为什么要统一“认识”、要传达、贯彻XXX精神？中国古代的儒家讲“君子和而不同”，西方谚语说“条条大路通罗马”，都是说要有包容的精神，尊重不同的意见和选择，这样组成的社会才丰富多彩。

    中共不断变化自己的立场原则，走的不是直线，而是曲线、圆圈，不断改变方向、甚至多次走回头路，可是在每一个历史时刻，中共总是宣称自己代表了唯一的正确“路线”。中共“路线斗争”往往你死我活、残酷无情、肮脏无耻，“反动路线”的追随者下场悲惨，“正确路线”拥有者趾高气扬、不可一世。

    每次中共路线斗争结束，胜利的一方都会宣布落败的一方犯了“XXX主义”的错误，左倾、右倾、左派、右派、形右而实左、形左而实右等等。总之，只有胜利的一方走在了“社会主义的大道上”。对于一般百姓而言，他们的角色是“思想汇报”、“提高认识”——最终放弃自己的独立人格，隐瞒自己的真实想法，承认坚持和追随“路线斗争”中胜利的一方，向党表忠心。

    一般的会议都会有一个决议。因为大家对同一件事的认识有分歧，或者什么事需要很多人一起协调去做，才有开会的必要。人们在会上进行沟通，达成共识，形成决议，会议过后按照决议按部就班地做事。如果在会议上意见得不到统一，那么最终往往以投票的方式决定怎么做。通过投票产生的“会议决议”是不同方面意见妥协的结果。虽然可能任何一方都无法完全满意，但这也是民主的议事方式必然要付出的代价，会议的参与者也完全明白这一点。而“会议精神”就不同，它是在开会以前就存在的，代表了“党中央”、“党的上级组织”的意见，跟会议参加者的看法无关。参加会议的人只能“领会”会议精神、“传达”会议精神、“贯彻”、“坚持”会议精神，却决不能质疑会议精神、挑战会议精神、反对会议精神。参加会议的人只不过是被支配的木偶，牵动木偶线的是躲在后面的中共。如果人们有不同的看法，那就需要“提高认识”，最后达到“统一思想”，服从中共的精神控制。

    在党文化中，这一组词语的功用是通过反复使用而强行进入人们的习惯语汇，最终在人们潜意识中形成条件反射般的对应行为，从而无法觉察到自己已经被变成失去自由思想的空壳。

    2）领导、单位、组织、档案、政审、户口——监控严密的组织形式

    时下在年轻人的流行语中，“领导”这一称谓已经被越来越多的用来指称“老婆”。人们常常听到某人拿不定主意的时候称，“这事得回家请示一下领导”。这反映了“领导”在党文化中特殊的广泛意义。在正常社会里也有“领导”——如老板、主管、经理等等，但他们的管辖仅局限于业务范围之内，反对领导最坏的结果也不过就是被“炒鱿鱼”。可是，在党文化里，“领导”管辖的范围大得多——差不多“老婆”能管的事情，“领导”都要插手，老婆想管而管不了的事，“领导”也能管，从评职称、涨工资到结婚、离婚、生孩子、孩子入托等等。反对领导不仅仅是丢饭碗而已，还可能面临“挨整”，要在所有同事面前抬不起头，还可能在档案里被塞进黑材料，走到哪里都摆不脱。

    “领导”之所以能无所不管，主要原因是中共治下的社会中，很长一段时间以来，人们不得不生活在“单位”里。基本上生、老、病、死、衣、食、住、行全部都需要通过“单位”来解决，或需要“单位”出具证明。在“单位”里，每个人都有一本神秘莫测的“善恶簿”，叫做“档案”，其中记载了一个人从学生时代开始大大小小的奖、惩历史，从戴上某政治“帽子”到摘除“帽子”，到某次有“生活作风问题”……几乎事无钜细，全被记录在册。一个人要想“调动”离开某“单位”，需要接收“单位”发“调令”，如果本单位“领导”不同意，可以卡住“档案”不放。最令人恐惧的是，普通人是没有资格看“档案”的，所以这个“档案”永远保持神秘，当事人无从知道“单位领导”把什么材料塞在了里面。还有一个与“档案”紧密相连的过程叫“政审”，这个过程中“领导”可以调阅审查某人过去所有的社会活动记载，需要时还可以动用人力到各“原单位”一一核查，目的是审核某人“对党的忠心”，直接决定其是否能提升或参与“重要工作”。

    有了“单位”，党只要保证“单位”的“领导”在自己的控制之下即可轻易控制整个社会的每一个人。

    中共派驻“单位”的代理机构是“组织”。“革命历史题材”电影中的角色常常热泪盈眶地说，“终于找到组织了。”现在人开玩笑时也经常这么说。“和组织失去联系”是很可怕的事情。“有事情找组织”是中国人解决问题的思路。“相信组织相信党”，“组织结论”，“组织上会弄清楚的”是中国人自我心灵安慰中常说的话。“有组织”常和“有计划、有预谋”联系起来。“法轮功有组织”是个罪名。“组织上”表达了至高无上的领导权。“党组织”是对敌斗争的指挥部门，是“坚强的战斗堡垒”。归属感、孤独感、安全感、不安全感、信赖感、绝望感、崇拜感、犯罪感等等，都被党话灌注到“组织”这个词里。构成“组织”的个体是“同志”。“党”把社会划分为“单位”，以便于“组织”全方位地附体在社会的肌体上。

    此外，中共还通过“户口”进一步控制社会。“户口”、“暂住证”大概相当于西方国家的“绿卡”、“短期工作签证”之类，只不过限制对象是本国公民。这对于签署了《世界人权宣言》（其中第十三条规定：“人人在各国境内有权自由迁徙和居住”）的中共政权来说，可以说是莫大的讽刺。

    总之，“领导”、“单位”、“组织”、“调令”、“调动”、“档案”、“政审”、“户口”、“暂住证”等等一系列党话词语，反映了人们处于中共严密的邪教组织监控之下的生活特征。它们时时在提醒人们这样一个基本事实：普天之下，莫非党土，“体制外”几乎没有生路。在传统中国社会，一个人哪怕得罪了上司，大不了还可以回家自己种地养活自己；就算得罪了皇帝，还可以隐姓埋名，亡命天涯。但在中共严密控制的社会，“单位”、“调动”、“档案”、“户口” 等等使这一切都不再可能。虽然今天“单位”、“调动”在逐渐淡出人们的生活，但党文化形成的思维模式已经在人们的头脑中成型，由此派生出的常见党文化思维依旧阴魂不散，比如“跟党作对没有好下场”，“党给了我饭吃”，“党把我培养成为一名×××”等等。

    3）宣传、贯彻、执行、号召、劳模、上级、代表、委员会——等级森严的组织结构

    中共建立的社会具有一个等级森严的组织结构。在这里，“党”的意志至高无上，因此党的政策无需讨论也不能讨论，人们能做的只是“宣传”、“贯彻”、“执行”，而且“理解的要执行，不理解的也要执行，在执行中加深理解”。优秀文化的传播靠的是其本身的吸引人之处。中共虽然号称“为人民服务”、“以人为本”，可是并不是真正地为民众谋福利，因此制订的政策往往违背民众的根本利益，所以才需要“宣传”、“号召”人去做这做那。积极响应党的“宣传”、“号召”，没有自己独立思想的人，被称为“劳模”、“标兵”，他们实际上是这个等级社会最底层的“螺丝钉”。中共的“宣传”、“号召”以暴力为后盾、以利益为诱饵、以欺骗为手段。“贯彻、执行”的是中共的意志，跟到底应该怎么做无关。如果有了成绩，那是认真“贯彻、执行”的结果，出现失误、造成事故，则是因为没有认真“贯彻、执行”，或者“把党的方针、政策教条化”的结果，反正党的方针即“真理”。

    在“单位”之上有“上级单位”、“领导”之上有“上级领导”，最后一直到“党中央”。“中央”文件、“会议精神”下达到哪一级，哪一级可以接触部分海外资 讯、可以享受什么待遇，都有严格规定。“党中央”是“真理”的化身，而“上级”比“下级”更接近“党中央”，所以也就更接近“真理”。因而“上级”来到 “下级单位”就代表党的意志，叫做“指导”、“视察”、“慰问”，“下级单位”要记录其“讲话精神”，要“请示”、“汇报”。尽管有时“老上级”、“老部下”还可用于表达人与人之间的亲密关系，但这并不消除他们之间的等级差别，而且“上级”、“部下”之间的纽带仍然是高高在上的“党”。

    在正常社会，人们通过选举自己的民意代表（比如议员），参与社会管理、发表意见，民众可以随时自由地与民意代表沟通意见。如果选出的代表不能令人满意地履行其职责，民众还可以在其任期到达之前动议罢免。但在中共治下等级森严的社会里，并不是每个人都有机会表达自己的意见，而高高在上的中共大笔一挥：我代表人民群众……可是人民群众并没有让中共代表。中共先把敢于公开表示不同意见的人划到“广大人民群众”之外，作为“一小撮”严厉打击，然后宣称自己代表了“广大人民群众”。中共曾经“代表人民”杀害了上百万“人民”中有财产者（“地主”、“富农”、“资本家”）、也“代表人民”饿死了上千万“人民”中无权无势者（如“大跃进”引发的“大饥荒”）。中国社会也有为中共充门面的“人大代表”，可他们不是民众直接选举产生的，而且其主要职能是“代表”中共而不是代表人民，让他们“举手通过”中共的决策、粉饰中共的极权本质才是他们存在的真正目的。

    各色各样的“XXX委员会”、“XXX办公室”是中共等级制度中直接听命于中共高层的特权实体。比如中共的“政法委员会”的职责据说是“对政法工作进行宏观指导和协调 ”，“统一政法各部门的思想和行动，确保政法部门的执法活动坚持正确的政治方向 ”，问题是司法、执法部门本来只要严格按法律规定行动即可，在各法治国家皆如此，何须在法律之外“统一思想”、“坚持方向”？实际上“政法委员会”的职责就是确保当正常的法律活动和“党的利益”发生冲突的时候，政法部门坚持“党性”而不是坚持法律原则。与此类似，“六一零办公室”的设立，就是为了能够运用超越于法律之外的手段对付法轮功民间信仰团体（不然只要公、检、法就足够了，根本不必成立“六一零办公室”）。再比如各地的“计划生育委员会”、“计划生育办公室”就具有在法律之外抓人、抄家、强行结扎、流产等等权力。

    当人们习惯于宣传、贯彻、执行、号召、劳模、上级、代表、委员会等等党话词语的时候，实际上加强了中共建立的这个等级森严的组织结构，更便于这个金字塔结构之巅的“中央”对全社会的控制。

    4）奋斗、自我检查、斗争、批评与自我批评——煽动斗争为“党”充电

    “运动了！运动了！”电影《芙蓉镇》结尾中，疯了的王秋赦终日敲着破锣发出的嘶哑叫喊令人心悸。从“肃AB团”、“延安整风”、“镇反”、“三反”、“五反”、“肃反”、“反右”、“四清运动”、“文化大革命”、“尊法批儒”、“批林批孔”、“反击右倾翻案风”、“反精神污染”、“反资产阶级自由化”，到“镇压反革命暴乱”、“反法轮功”……从中共诞生之日起，“运动”不曾停过、斗争不曾断过。斗争哲学是中共夺取政权的理论基础，也是中共的邪教生存方式，不断斗争可以淘汰异己、培养成员的“党性”，为党充电、补充能量。人们习惯的党话包括，阶级斗争、路线斗争、思想斗争、斗争精神、你死我活的斗争、对敌斗争、一场……的斗争、斗争的依靠力量、斗争的打击对像、“以斗争求团结则团结存，以退让求团结则团结亡”（毛泽东语）。

    受党话影响，在现代中国人的语汇里，人们已经不自觉地把斗争当作生活常态。比如人们要努力去做某件事情的时候，往往习惯性地会用“奋斗”这个词。“为……而奋斗”，“经过多年的奋斗，我终于……了”，“要奋斗就会有牺牲，死人的事是经常发生的。”正常人干什么事只需要努力即可，为什么要去斗呢？又比如在很多中国人的用语中，“妥协”被视为贬义词，它往往和“投降”联系在一起。可是“妥协”这个词本来是中性的。政治、经济生活中的谈判，最终往往是参与各方做出让步、妥协，才能够达成谈判结果。在国际社会中，发生冲突的双方互不相让的结果往往是战争、流血，所以首先承诺放弃武力、主动做出让步、妥协并促成冲突缓解甚至和解的一方往往被提名授予“诺贝尔和平奖”。但在党文化中，斗争被视为“历史发展的动力”，而“妥协”是缓和矛盾，“阻碍”历史进步，所以就成了贬义词。

    “自我检查”、“批评与自我批评”是中共开展斗争的手段。需要指出的是，中共党文化中的“自我检查”、“自我批评”和传统文化中的“内省”截然不同。后者是内心的自觉修正过程，其参照标准是传统的道德规范（实际上也是普世的价值规范），如“仁义礼智信”，目的是达到精神的升华、内心的纯净，放弃低俗的欲望和追求；而中共的“自我批评”或“自我检查”则是斗争手段，其目的是“统一思想”、开展斗争、清除异己，参照标准是中共的教条，但是由于中共的教条是不断变化的，“昨天坚持的原则今天放弃，而明天又再改变的事情比比皆是”（《九评共产党》），所以这个参照标准实际上成了对党的忠心程度，前提是“党总是对的，错的总是自己”。所以“自我检查”者要扭曲自己的观察，通过自我检查，给自己强加一个罪名，以此表示对党的毫无保留、一片忠心。“自我检查”、“自我批评”的最终目的不是为了自觉净化自己的心灵，而是为了某种政治或物质利益被迫扭曲自己的心灵，以期通过“党的考察、考验”。

    另一方面，实际生活中的“自我批评”往往还是为了“批评”。绝大部分中国人都熟悉这样的场景：在“党的组织生活会”上，某党员先说几句自己“性格急躁，工作方法需要改进”之类的话，然后话锋一转，开始连篇累牍地批评、攻击别人。其特点是向外找，鼓动人与人互相攻击。

    这些党话对人们思想行为潜移默化的改变起到了很大作用。习惯于党话的中国人，自觉在日常生活中“以斗争为乐”，并从中国古代文化中挖取尔虞我诈的整人术等糟粕加以应用，“和为贵”的中国传统就这样被变异成了“窝里斗”的党文化。

    3. 中共用党话重组中国人的生活

    马克思主义倡导的不是解释世界，而是用暴力改变世界。而一旦某种似是而非的理论煽动起群众的狂热，就会转化成非理性的暴力行动。因此，共产党从产生之日起，就十分重视理论和承载理论的语言。语言可以说是共产党“改变”世界的最重要工具之一。

    中共在中国改天换地，彻底改变了中国的政治制度和社会结构，改变了中国人的精神信仰、思维习惯和生活方式，它凭藉的工具之一，也是语言——一方面铲除传统的正常人的话，另一方面制造党话或把人话改造成党话，再用党话去规范制约中国人的生活。本节首先用列表的方式列举一些常见党话，让读者朋友对无处不在、人们已经习焉不察了的党话有一个直观的了解，然后从政治体制、精神生活和私人空间几个方面，阐述党话是如何重组中国人的生活的。

    1）习焉不察的党话

    在现代中国社会中，党话遍布精神信仰、政治体制、经济活动、社会生活、个人的思想感情等各个领域，体现了中共的邪教属性、暴政历史、“运动治国”和“流氓治国”的政治手段、对社会和人们思想的严密控制、森严的等级制度、对真实历史的歪曲和篡改、对正信和正常人类社会的丑化和污蔑。党话构成了一个完整的体系，覆盖了中国人生活的方方面面。

    请看下表（表一）：

称谓 | 同志，领导，上级，书记，支书，战友，爱人
历史分期 | 解放，建国，解放前，解放后，旧社会，新中国，奴隶社会、封建社会，半封建半殖民地，解放战争，三年自然灾害，文化大革命，荒唐岁月，改革开放，新时期，十一届三中全会以来，八九年春夏之交，一九九二年那个春天
家庭出身 | 贫农，中农，富农，地主，狗崽子，黑五类，红五类，出身好，唯成分论，老子英雄儿好汉，剥削阶级家庭出身，按阶级出身划分清浊的标准
个人身份 | 党员，团员，队员，群众，积极份子，民主党派，无党派爱国人士
个人定位 | 我为党干了一辈子；我是新中国长大的；我是长在红旗下的一代人；我是党一手培养起来的
论资排辈 | 老革命，老红军，老首长，老上级，资格比我老，离退休干部，第×代领导核心，参加过长征的老干部，老一辈无产阶级革命家
荣誉称号 | 劳模，标兵，优秀党员，优秀团员，红旗单位，党的好儿子，党的好战士，党的好干部，先进生产者，三八红旗手，新长征突击手，“五一”劳动奖章获得者
理想 | 共产主义，人间天堂，小康社会，共同富裕，和谐社会，以德治国，红旗插遍全球，社会主义制度优越性
思想方法 | 怀疑一切；一分为二；对立统一；由此及彼；由表及里；实事求是；解剖麻雀；真理越辩越明；你不打他就不倒；丢掉幻想准备斗争；榜样的力量是无穷的；没有调查就没有发言权；批判的武器不能代替武器的批判；扫帚不到灰尘不会自己跑掉；实践是检验真理的唯一标准；不管黑猫白猫抓着耗子就是好猫
国内形势 | 旧貌换新颜；到处莺歌燕舞；大乱达到大治；从一个胜利走向另一个胜利；形势一片大好，而且越来越好
国际关系 | 一边倒；和平演变；主权高于人权；中美必有一战；树欲静而风不止；我们的朋友遍天下；霸权主义和强权政治；第三次世界大战不可避免；反华势力亡我之心不死；和平和发展是当今世界的主题；不是东风压倒西风，就是西风压倒东风；帝国主义和一切反动派都是纸老虎；只有解放全人类，无产阶级才能最后解放自己
党暴力起家 | 工农武装割据，枪杆子里出政权，两把菜刀闹革命，“革命就是暴动，是一个阶级推翻另一个阶级的暴烈的行动”
党“一贯正确” | 向前看，定调子，交学费，拨乱反正，拨正船头，一场噩梦，痛定思痛，生死存亡，挽救了革命挽救了党，保持和党中央的高度一致，关于若干重要历史问题的决议
党“特立独行” | 反潮流，造反有理，要算政治帐，宁要社会主义的草，不要资本主义的苗，凡是敌人反对的我们就拥护，凡是敌人拥护的我们就反对
党残酷无情 | 铁拳，无产阶级专政，消灭在萌芽状态
党“宽宏大量” | 甄别，平反，纠正，结论，落实政策，补发工资，安排工作，宽大处理，留党察看，向组织交代，党内严重警告，开除党籍留用，坦白从宽抗拒从严
党“有人情味” | 送温暖，下基层，办实事，排忧解难，深入群众，为人民服务，实行革命的人道主义
党“决心从良” | 整党整风，党要管党，从严治党，拒腐防变，净化党风政风，认真总结经验教训
党绝不退出历史舞台 | 不动摇，坚持党的领导，防止和平演变，红色江山永不变色，党的江山是几千万人头换来的，杀二十万人保二十年稳定
文山会海 | 讲话，作报告，吹风会，神仙会，务虚会，中央文件，红头文件，上级指示，中央精神，领导意图，党中央的声音，第×届×中全会
经济 | 国营，待业，下岗，内退，大跃进，放卫星，生产队，供给制，双轨制，公私合营，人民公社，一平二调，计划经济，经济特区，买断工龄，集体所有制
军事 | 总政，总参，超限战，党指挥枪，军委主席，钢铁长城，人民子弟兵，军民鱼水情，人民子弟爱人民
教育 | 学工学农，开门办学，又红又专，白专道路，四有新人，革命接班人，接受阶级教育，德智体全面发展，五讲四美三热爱，踏着先烈的足迹前进，红领巾是革命烈士的鲜血染成的
新闻 | 内参，敏感，枪毙，自律，舆论导向，党的喉舌，报喜不报忧，中宣部点名，党的宣传中心，上级审查部门
与天、地斗 | 抗洪，抗旱，消灭四害，改天换地，人造平原，围湖造田，大兴水利，让高山低头、河水让路
与人斗 | 定性，交代，检查，检讨，政审，外调，掺沙子，挖墙角，揪辫子，扣帽子，打棍子，从……开刀，扩大化，划清界限，错误路线，你死我活，无限上纲，打开突破口，拉出来打进去，鸡蛋里挑骨头，永世不得翻身，残酷斗争无情打击，敌人不投降就叫他灭亡；群众的眼睛是雪亮的（借群众运动打击异己），打翻在地再踏上一只脚
时代口号 | “……站起来了”，“×××万岁”，“保家卫国”，“人民公社好”，“鼓足干劲，力争上游，多快好省地建设社会主义”，“以……为纲”，“总路线是照耀我们各项工作的灯塔”，“打倒……”，“反对……主义”，“向×××同志学习”，“抓革命，促生产”，“停课闹革命”，“复课闹革命”，“无产阶级专政下继续革命”，“炮打……”， “备战、备荒、为人民”，“农业学大寨”，“工业学大庆”，“团结起来，打败……”，“团结起来，争取……”，“团结一致向前看”，“贫穷不是社会主义”，“一个中心，两个基本点”，“三讲”，“三步走”，“三个面向”，“三个代表”，“三个有利于”，“四有”，“四化”，“四项基本原则”，“五年计划”，“八荣八耻”，“社会主义……文明”，“社会主义……经济”，“社会主义……阶段”，“有中国特色的社会主义”，“将×××进行到底”，“×××压倒一切”
党肯定的思想行为 | 艰苦朴素，爱憎分明，无私奉献，克己奉公，政治觉悟高，靠拢党组织，积极要求进步，听党的话跟党走，党叫干啥就干啥，忠于革命忠于党，立场坚定斗志强，一不怕苦二不怕死，背叛剥削阶级家庭，甘当革命老黄牛，甘当革命机器的螺丝钉，对敌人像严冬一样残酷无情，为共产主义事业奋斗终身
政治帽子 | 右派，黑帮，恶攻，×教，搞政治，三反分子，破坏合作化，不法资本家，历史反革命，现行反革命，反党反社会主义，资产阶级自由化，××阶级的孝子贤孙
常见名词 | 路线，方针，政策，方向，任务，制度，核心，领导，干部，队伍，人民，群众，敌人，势力，保证，丰碑，凯歌，觉悟，武器，战线，组织性，纪律性，科学性，先锋队，战斗力
常见动词 | 宣传，贯彻，执行，号召，动员，斗争，奋斗，战斗，批判，总结，前进，推进，坚持，改善，发展，重视，加强，巩固，高举，丧失，危害，动摇，建立健全，进一步加强，进一步加大……力度
常见形容词 | 伟大、光荣、正确（的党），长期、艰钜、复杂（的斗争），光辉（的历程），大无畏（的精神），光荣（入党、牺牲），坚决（拥护），深刻（领会、认识），牢固（树立），自觉（维护、抵制），严格（执行），高度（重视），重大（意义），亲切（关怀、会见），意气风发，斗志昂扬，坚定不移，迅速果断，轰轰烈烈，旗帜鲜明

    表中收集的语词，从人际称谓上的“同志、领导、上级”，到历史分期“解放前、解放后”；从家庭出身的“贫农、富农、地主”，到工作中的论资排辈“老红军、老革命”；从常用名词“路线、方针、政策”，到常用动词“宣传，贯彻，执行，号召，动员”等等，都是中共党文化的产物。即使粗略看完上面随手收集的党话，都让人感到一种铺天盖地的压抑感和窒息感。

    2）党话强制建构的政治体制

    （1）“党”是党话的核心

    “党”是党话的核心，党话系统的其他部分都是围绕“党”这个核心建立的。党话语词中不管是否出现“党”这个语素，我们都可以通过有限步骤的推导，发现隐藏在后面的“党”的黑手。比如，“同志”这个词里没有出现“党”这个字，可是我们只需问一句，“同的是谁的志？”就会发现背后的中共阴影。

    从“党”顶端，派生出“党的教条”和“党的运作”范畴。“党的教条”是共产党的理论基础和骗人的表象，我们将在下一节具体讨论。“党的运作”是党保证其政治统治地位永远不变的运作结构，包括组织、方针、政策、运动、人员、纪律和奖惩制度等等，规定社会的行动方向，全面控制人的思想和行为，造成强大的党文化土壤，浸泡并塑造国人的思想意识。

    （2）党话建构的中共政治体制

    下表通过列举常见语词，勾勒了党话建构的中共政治体制（表二）。

党的领袖 | 马恩列斯毛；四个伟大；改革开放的总设计师；继往开来的领路人；享有至高无上的地位；×××的绝对权威来自人民群众
党的核心领导地位 | 党的核心；中国共产党是工人阶级的先锋队；领导我们事业的核心力量是中国共产党；从胜利走向更大胜利的根本保证；“无产阶级政党在革命和建设事业中的统帅地位和向导作用，是无产阶级获得自身解放和实现全人类彻底解放的根本保证，是共产主义事业不断发展的根本保证”
党的路线 | 政治路线，思想路线，组织路线，文艺路线，干部路线，群众路线，阶级路线，农村路线，统一战线；工运路线
党的政策 | 打土豪分田地；合作化，人民公社；团结大多数，打击一小撮；有成分但不唯成分论，重在政治表现；让一部分人先富起来；缩小城乡差别，工农差别；不杀不足以平民愤；韬光养晦；稳定压倒一切；把一切不稳定因素消灭在萌芽状态；摸着石头过河；对外开放；经济特区
党的建设 | 社会风气和干部作风；革命圣地；长征路线；历史回顾；学习党史；发扬革命光荣传统；整党；整风；保先运动；组织整顿；内部清查；重新登记；发展组织；组织生活；把支部建在连上；立于不败之地的保证；千秋万代永不变色；革命事业后继无人；红旗到底能打多久
党的作风 | 艰苦朴素；团结紧张严肃活泼；与群众打成一片；关心群众疾苦；不拿群众一针一线；干部下放劳动；带头作用；批评与自我批评；整顿党的作风
党的纪律 | 绝对服从组织；下级服从上级，全党服从中央；不怕流血牺牲；永不背叛；理解的要执行，不理解的也要执行；没有条件创造条件也要上；党指挥枪；由党委领导一切；集体领导；保密制度
党的组织结构 | 地下工作；地下党机关；少先队；共青团中央；妇联；工会；人事科；干部科；中联部；组织部；中宣部；中央军委；政委；政治部主任、副主任；教导员；指导员；省委；省委书记；市委；市委书记；第一书记；第二书记；党组；党委；书记；党委书记；党委成员；支部；支书；总支书记；支部委员；政治工作干部
党的组织生活 | 传达报告；交党费，交团费；过组织生活；队日；政治学习；政治生活；检查思想；批评与自我批评；了解大家思想；争取入党入团；候补党员；候补期；组织发展；发展对像；候补党员转正；组织上谈过话；党的活动经费；党组织；积极份子，预备党员；组织考验；取消预备党员资格；发展资本家入党，三自爱国教会中的党组织
党内派别斗争 | 改革派与保守派；两个司令部；走资本主义道路的当权派；两个凡是；党的历史上N次反对左右倾机会主义路线斗争
党的文献 | 马列主义原著；毛泽东思想；单行本的《毛著》；毛选；雄文四卷；小红书；邓小平理论；红头文件；办公厅批发；党史；国际共运史；中国共产党届中全会公报；党的××大决议；××同志在××会议上的讲话；江泽民文选
党和各政党的关系 | 统战；统一战线；民主人士；志同道合；肝胆相照，荣辱与共；衷心拥护共产党；橡皮图章；花瓶；政治民主协商会；“中国共产党领导、多党派合作；中国共产党执政、多党派参政；各民主党派是与中国共产党团结合作的亲密友党和参政党，而不是反对党或在野党”
中央与地方关系 | 全党服从中央；统一思想，统一行动；统一步调；紧紧团结在党中央周围；和以×××为首的党中央保持高度一致
上级与下级关系 | 下级服从上级；理解的要执行，不理解的也要执行
党军关系 | 支部建在连上；党指挥枪；绝不允许枪指挥党
党群关系 | 人民；国家的主人；由工农兵当家做主人；创造历史的动力；保护革命群众的积极性；工农兵学商；关心人民疾苦；患难与共；群众路线
反党组织 | 反革命集团；隐藏在革命退伍里的定时炸弹；陈独秀右倾机会主义路线；高饶反党集团；胡风反党集团；彭德怀反党集团；刘少奇邓小平反革命集团；林彪反党集团；四人帮；叛徒集团
宣传口径 | 内参；新华社通稿；中共中央的机关报；改革开放的新形势；宣传纪律；党的精神；这次大会是一次团结的大会，思想统一的大会，胜利的大会

    每个中国人可以说都对上面表格的内容相当熟悉。中共从对最高权力者的称呼，到其独裁地位、运作机制、统治手法等等，都用党话进行了界定。而中国人在工作中、课堂上、政治学习中，无时无刻不在重复中共那一套党话，包括对中共党魁的恭维吹捧，对中共独裁地位的认可，对党的纪律、组织生活的遵守，对党的路线、政策的追随。中共的政治话语成了人们生活的一部分。有些词从表面上看，不太容易看出其中的党文化色彩，但如果我们对比一下中国古代和其他国家，或对那些话背后的因素进行剖析，我们就能够看到，这些语词完全是在中共的运作过程中形成的，被中共赋予了明确的意图，与任何一个正常社会的语言都截然不同。

    3）党话强制建构的精神生活

    共产党把其指导思想伪装成世界和人生的唯一“真理”，因此必然要编造一个涵盖社会一切方面的话语体系。传统社会中由宗教、哲学、科学、历史、伦理道德、文学艺术等回答和解决的问题，都能在党话系统中找到一套替代性的说法。

    我们一起来看看中共的“信仰”。正统宗教让人不断提高自己的心性（道德水准），直到达到天国世界的标准，从而“涅槃”、“圆满”、获得永生。而中共首先宣称天国地狱都是不存在的虚构，神是人创造出来的；进而把所谓“历史必然性”象神一样膜拜，并宣称自己代表了“历史必然性”。这个历史必然性规定：阶级斗争是历史前进的动力，于是共产党公然鼓吹暴力和杀戮，一切罪恶的形式至此变得“合法”了。

    我们再一起来看看中共的道德。传统道德的内涵是“道、德”、“仁、义、礼、智、信”。党定义的“道德”是“社会意识形态之一，是人们共同生活及其行为的准则和规范。道德通过社会的和一定阶级的舆论对社会生活其约束作用。不同的阶级有不同的道德观念。共产主义道德是人类最高的道德”(《现代汉语词典》，1981，商务印书馆)。

    显而易见，在党话系统内，一切真理、历史、道德、艺术性等等全都是为中共的统治服务的。

    下表简单列举了党文化在系统替代传统文化、系统对中国人进行思想改造过程中常用的词汇（表三）。

对正信的否定 | 宗教是精神鸦片，封建迷信；对客观世界的虚幻反映；共产主义是天堂；历史必然性；“三自爱国”教会
人从哪里来 | 进化论；弱肉强食，适者生存；劳动在从猿到人转变过程中的作用
人到哪里去 | 共产主义；按需分配；消灭阶级；建立人间天堂；每个人的全面发展是所有人全面发展的前提条件
人生意义何在 | 做毛主席的好战士；革命机器上永不生锈的螺丝钉；为共产主义事业奋斗终身；我整个的生命和全部的精力，都已献给世界上最壮丽的事业——为人类的解放而斗争
党的理论基础 | 马克思列宁主义；毛泽东思想；邓小平理论；江泽民讲话；社会主义意识形态；共产主义初级阶段、高级阶段；实现共产主义理想；走社会主义道路；物质极大丰富；按需分配；按劳分配；指路明灯；哲学、政治经济学和科学社会主义是马克思主义的三大组成部分；斗争哲学；辩证唯物主义；历史唯物主义；唯物史观；物质决定意识，意识反作用于物质；科学社会主义；经济基础决定上层建筑，上层建筑反作用于经济基础
党的“历史观” | 无阶级社会；阶级社会；原始社会；奴隶社会；封建社会；半封建半殖民地社会；旧民主主义革命；新民主主义革命；社会主义社会；社会主义初级阶段
党的“道德观” | 党性；驯服工具；无限忠于；誓死捍卫；无限忠于党；三忠于四无限；朴素的阶级感情；共产党员的修养；把一切献给党；钢铁是怎样炼成的；一切都听党组织安排；党的利益高于一切；党指到哪里打到哪里；怀着打算牺牲的决心到前方去；毫不利己专门利人；热爱中国共产党，热爱社会主义；把党的指示化做我们一切行动的灵魂；五讲四美三热爱；四有新人；科学人生观教育；八荣八耻；树立社会主义荣辱观
党的“文艺观” | 匕首；投枪；香花；毒草；思想性；三突出；样板戏；主旋律；红色经典；革命历史题材；革命现实题材；革命浪漫主义；社会主义现实主义；艺术是上层建筑的一部分；艺术为工农兵服务；艺术为无产阶级服务
思想改造 | 脱裤子，割尾巴；洗澡；写检查；思想汇报；臭老九；皮之不存，毛将焉附；对中国知识份子长期采用的基本政策；对知识份子进行控制的主要方式；知识份子只是一种可以利用的力量；教育他们克服其地主的、资产阶级的或小资产阶级的错误思想

    对中国人而言，也许什么“宗教是精神鸦片”、“封建迷信”等等都是可以随口而出的词汇，用来指称传统信仰。但很少人会仔细想一想，他们为什么会有这种看法，他们的话语到底从何而来。其实，在中国过去的几千年里都有各种信仰，对传统正信以“封建迷信”一言而蔽之，完全是中共党文化的产物。具有讽刺意味的是，当人们盲信盲从共产主义、完全接受中共的思想控制，由此而给中国社会带来一次又一次的政治劫难的时候，却很少人会想到“共产主义是精神鸦片”，“共产党是邪教”，因为中共通过长期反复灌输，在“精神鸦片”、“邪教”这些词和某些中共打击的团体或思想之间建立了一种稳固的联系，人们很难突破思维定势，用这些词去反思中共。

    4）党话大举侵入私人空间

    中共对社会控制极端严密，在正常社会里由伦理道德、社会习俗等规范制约的领域，也一样伸进了中共的黑手。因此，在共产党统治下，中国人的私人生活中充斥着大量的党话。正常人的话一旦被“党”看中使用，就被污染成党话；而党话肆无忌惮地渗透、挤压、改变和侵吞正常人的话语体系。

    传统社会对有婚姻关系的人的称呼是“夫妻”、“夫妇”，“相公”、“内人”，近代以来称为“先生”、“太太”，文气一点的称“外子”、“内子”，通俗一点的称“老公”、“老婆”。不管怎么称呼，这些词都能反映出男女的差别，其中暗含着尊重不同性别的特点、进而做到两性和谐共处的意思。

    中共统治下，人们称自己的配偶为“爱人”。“爱人”原来是相互爱慕的人之间的称呼，意思和“恋人”差不多，还有很多国家是指情人，特别是非婚姻关系、不伦关系。在中共“根据地”，这个词被广泛用来指“配偶”，把妻子和丈夫都统称为“爱人”，据说“反映了妇女地位的提高和家庭结构的变革”。历史学家吴晗初到“解放区”，听人介绍吴玉章的太太时说：“这是吴老的爱人。”吴晗吓了一跳，心想，吴玉章这么大岁数了怎么还在谈恋爱？

    “爱人”这个词虽然没有“同志”那么重的肃杀气息，可是任何一个词的背后总是含有一种人生态度和生活方式。中共宣扬所谓的“平等主义”，试图抹平人与人之间在道德品质、文化教养、社会地位、财富和性别等方面的一切差别。“爱人”这个词的使用反映了中共鼓吹的“男女都一样”、“女人半边天”等观念（于下章深入剖析），变异了男女两性的关系，颠覆了传统的家庭结构，最终造成了复杂难解的社会问题。人本来有男有女，男人跟女人有各自角色和义务，阴阳调谐才有和谐的家庭。中共却要人们不分男女，要女人干男人的事情，甚至要女人也参与暴力、“革命”行动，这样的女人不但不温柔，而且和男人一样阳刚，家庭中也出现了斗争和“革命激情”的碰撞，这样怎么会有和谐生活？在共产主义意识形态破产的今天，“同志”一词越来越受到冷落，不知从何时起，很多人将同性恋者称作了“同志”。但人们还没有意识到“爱人”这个词的党文化含义，“爱人”仍然是中国人称呼配偶的常用方式之一。

    日常生活的方方面面都充斥着大量的党话。比如，形容一个人心绪烦躁，人们会说他“满脑门子阶级斗争”；说一个人德才兼备，人们会说他“又红又专”；形容一个人勤俭持家，人们会说“艰苦奋斗”或者“艰苦朴素”。有人伤心欲绝，别人会安慰他，要“化悲痛为力量”；有人做出成绩，别人会告诫他，要“戒骄戒躁”，“这才仅仅是万里长征第一步” 。

    一个人从一出生，就被党话包围了。哪家生了小孩，同事会说：“你们家有革命接班人了。”起名字叫“向东”、“卫东”、“建军”。上学以后很快戴上“红领巾”（中共血旗的一角），小学时学习好要被评为“优秀少先队员”，中学时学习好要被评为“优秀共青团员”。高中分文理科，一定有人告诉他“学好数理化，走遍天下都不怕”，因为在中共统治下，文科因为跟意识形态离得太近，被人视为畏途。每学期末的操行评语第一句必然是“该生政治上要求进步，积极靠拢党（团）组织”。填履历表，必填“家庭出身”和“本人成分”。上大学以后免不了和“党总支”、“团总支”、“政治辅导员”打交道。交朋友时说“我们来自五湖四海，为了同一个革命目标，走到一起来”。好不容易找到工作，要说自己“参加工作”了。“参加工作”的意思是：只有一种工作，那就是中共的“革命工作”，现在我被接纳为其中一员了。“参加工作”意味着这个人有了“单位”、找到了“组织”，每周必须参加半天的“政治学习”，雷打不动。结婚要“单位”开“介绍信”，生孩子要有“指标”。这样干了几十年，到了退休年龄，要按照中共官僚体系规则论功行赏，某年以前参加“革命”的叫“离休干部”，某年以后参加“革命”的叫“退休干部”，再年轻一点，就没有“离退休”的份了，只好“下岗”、“内退”，被“组织”一脚踢开，去“自谋生路”。有些人不愿意受这份窝囊气，就主动“下海”、“停薪留职”、“买断工龄”。如果不幸去世，讣告中的最高评价是“忠于革命，忠于党”、“×××同志的逝世是我党、我军和我国各族人民的重大损失”，追悼会上少不了要列举哪些党政干部在此人病危期间看望了他。

    党话大举入侵私人空间的结果是：正常的社会结构、家庭生活、思想感情全部被党文化污染，人们失去了据以评判中共政权的重要参照体系。

    4．党话的建立经过了大规模整肃的过程

    语言的形成和发展是一个自然的过程。汉语书写系统的高度稳定性，对于保持华夏文明的稳定与统一，起到了举足轻重的作用。对于中国这样一个历史长、传统深厚的国家，语言规范行为的谨慎与适度，就显得尤其重要。

    然而中共制订政策的出发点，却不是保持正统文化的完整与纯正。恰恰相反，为了铲除一切妨碍中共建立独裁统治的障碍，中共需要迅速完成对传统文化的否定，并且给人们灌输无神论、进化论、斗争哲学等等邪说。于是，中共动用国家政权，进行超大规模的语言整肃。以国家机器用一切手段把党话推行到全国，是党话系统建立的根本特点。

    1）党话的来源

    概括起来，党话主要有六个主要来源：成批翻译、党魁制造、组织伴生、系统编纂、文人帮闲、大众合作。

    马列主义是一种外来学说，最初的党话必然以翻译著作为载体。1897出版的严复译《天演论》第一次把社会达尔文主义传入了中国，为马克思主义的传播做了铺垫。1919年，《共产党宣言》的第一个完整译本出现在《新青年》杂志上，党话开始在中国落地生根。中共成立以后，把翻译马恩列斯著作和苏共文件当作其基本工作的一部分，专门设立“编译室”、“编译局”等部门。在延安被杀的王实味就曾经在“中共中央马列学院编译室”工作。“共产主义”、“无产阶级”、“唯物史观”、“阶级斗争”等中共意识形态的基本词汇就是从这些翻译著作中来的。

    中共党魁是党话的另一个主要制造者。毛泽东声称要“把马克思主义的普遍真理和中国革命的实践相结合”，从三十年代中期开始有意识地制造有自己鲜明特色的党话。和毛同时或后来的中共党魁如法炮制，试图通过制造“新话”奠定自己理论权威的地位，从而在党内斗争中立于不败。“马克思主义的中国化”、“在无产阶级专政条件下继续革命”、“走资派”、 “四个坚持”、“有中国特色的社会主义”、“反对资产阶级自由化”、“三讲”、“三个代表”、“和谐社会”、“八荣八耻”等等就是这些党魁制造的新话。需要指出的是，中共作为一个整体需要为自己捏造合法性根据，中共领导人个体同样需要给自己捏造合法性根据。由于几乎每一任中共领导人都留下了血债，因此他们的下任有必要跟前任保持一定距离，但他们又不能突破中共作为一个整体预先设定的底线。华国锋就是没有摆正两者的关系，没有撇清和毛的关系，提出“两个凡是”以后不久就被迫下台。

    中共是一个有着严密的组织纪律的列宁主义政党。“组织伴生”的党话是指伴随着中共的组织形式和常规活动而孳生的大量词汇。这些词汇有些是中共生造出来的；有些是汉语词汇或是来自德文、俄文、日文的藉词，但经过中共的长期使用，全部沾染了强烈的党文化气息。因为这些词和中共的组织运作相伴而行，构成了中共组织内部上传下达的文件的坚硬内核，因此可以说是最隐蔽、但却最强有力的党话。本文上半部分重点剖析的“宣传、贯彻、执行、斗争、劳模、代表、会议精神、路线、认识、领导、上级、号召、奋斗、委员会、思想汇报、自我检查、批评与自我批评”等就属于这一类党话。

    系统编纂。中共控制一切宣传机器、文教部门、科研机构，只要中共党魁或者“党中央”定下所谓“路线、方针、政策”，这些机构就开足马力发挥论证，直到把它们打扮得冠冕堂皇。中国大陆出版的大量《马克思主义XX学》、《毛泽东的XX思想》、《有中国特色的社会主义建设理论》之类的书，就是把“革命导师”关于某一问题的片言只语收集起来，再由那些“吹喇叭”、“抬轿子”的御用文人铺排加工成厚厚的大部头著作。在这个过程中也制造出大量党话。

    文人帮闲和大众合作也是党话的来源。邪党的文人为了媚上邀宠、升官发财，主动配合中共制造党文化垃圾。大众生活在一党专制之下，或顺从或无奈，也参与了制造党话的过程。比如，中共文人制造的“传统文化阻碍现代化”论调就是“文人帮闲”的一个例子。又如，中共自己喊出“没有共产党，就没有新中国”，近年老百姓接受中共暗示，自己说出“没有共产党，中国怎么办”这样的话，就属于“大众合作”的范畴。

    2）党话的形成和演变

    透视党文化，要注意其中的变和不变。共产党的理想大旗在变，方针政策在变，打击对像在变；但其专制独裁永远不会变、邪教属性永远不会变，流氓手段永远不会变。因此，虽然不同阶段的党话与中共的政治运动紧密相关，呈现不同的特点，但其间存在着一个坚硬的内核，这个坚核更能代表中共的本质特性。

    中共党话的发展大致可以分如下几个时期：

    （1）1919－1937，党话草创阶段

    1919年《共产党宣言》全译本出版。中共成立之初是共产国际远东局的一个支部，因此早期的中共从理论基础到组织形式，唯共产国际的马首是瞻，除翻译词汇以外，基本没有形成有特色的党话。这时的中共，武装称“红军”、根据地称“苏区”、割据政权称“苏维埃”，十足的苏共应声虫。

    （2）1938－1949，披上中国化外衣

    毛泽东因为党内斗争的需要，窜逃延安以后，急于垄断对马克思主义的解释权。1938年的中共的六届六中全会上，毛首次提出“马克思主义的中国化”这一概念。后通过延安整风，毛一方面用自己新发明的党话打击政敌，一方面给党员干部洗脑；一边反对“党八股”，一边把自己的私货当作标准文风固定下来。党员干部被迫熟读背诵中共领导的话语，中共集团语言雏形初成。

    （3）1949－1966，攫取话语霸权

    中共攫取了中国大陆的政权，同时攫取了这块土地上的话语霸权。所有标准话语产生的机构——出版、新闻、学术、教育，都由官方占有，并配备中共独家特色的中宣部以及下属宣传系统、干部培训和组织生活系统、中央和各级党校等思想教育机构。党话被强制推广到各行各业、各个阶层、各个角落、各个年龄。党话不光被合法化、而且成了唯一合法的语言。中共开始用党话全面扫荡传统文化。

    （4）1966－1976，党话大爆发

    文革十年是党话的大爆发、大检阅、大示威。铺天盖地的大字报、唇枪舌剑的大辩论、檄文、诏书（最高指示）……语言暴力被发挥到极致，国人在心惊胆战中目睹了语言的摧毁性力量。党话全面替代了人话，中国人至此不会说正常人的话了。

    （5）1976－1989，党话混合变异时期

    “改革开放”以后，中共在经济和文化领域对人民做了有限度的松绑，少量正常人的话被重新允许使用，比如八十年代初期曾有过关于“人道主义”的讨论。但是，由于中共在建政以后三十年的强力灌输，也由于中共在政治领域绝不放松，党话在中国人的话语系统里仍然具有支配地位，人们已经丧失了对党话的辨别能力和免疫能力。

    （6）1989至今，衰败腐朽时期

    江泽民时期，中国社会的表面浮华下面蕴藏着各种矛盾，生活无聊，道德低下，思想枯竭，改革倒退，社会千疮百孔，党话愈加空洞无物（“用三个代表指导我们的屠宰工作”——贵州铜仁某屠宰厂标语），展示末代红朝的衰败没落。末代党话企图藉助西方术语、科技术语（XX工程）、和一些传统文化用语（德治）挽回自己败亡的命运。党话和大量民谣、政治笑话构成了奇特的共生现象，表征着社会的全面腐朽和民众在绝望中自嘲的心态。

    3）阶段性党话和制度性党话

    根据某个语词的使用是否贯穿中共发展的各个阶段，可以把党话分成“阶段性党话”和“制度性党话”两类。阶段性党话是中共在历次政治运动中创造并使用的党话，具有暂时性和易逝性。制度性党话则贯穿了中共建立以后的各个时期，是最核心、最重要、最能体现中共的本质属性的党话。阶段性党话表现了中共的“变”，制度性党话表现了中共的不变。如果说阶段性党话是流动的泥沙，那么制度性党话就是坚硬的河床。中共的欺骗性体现在它把人们的注意力吸引到阶段性党话上，每次政治运动一过，就通过迅速淘汰阶段性党话，做出改头换面的假相。那些认为“中共变了”、“今天的中共已经不是昨天的中共了”的人，都是没有认清阶段性党话和制度性党话的关系。

    不间歇的政治运动带入大量的生造词语，举例如下（表四）：

年 代 | 政治运动 | 党 话
1942 | 整风运动 | 主观主义、宗派主义、自由主义、审干、锄奸、抢救失足者、小广播、逼供信、脱裤子、割尾巴
1947-1950 | 土改 | 三查、三整、依靠贫农、雇农、团结中农、中立富农、翻身、打土豪、分田地
1951-1952 | 三反五反 | 不法资本家、抗拒社会主义国营经济领导、跳伞、跳冰棍（跳楼自杀）
1957 | 反右 | 百花齐放、引蛇出洞、阴谋阳谋、右派、右倾机会主义分子、扩大打击面
1958-1960 | 大跃进 | 社会主义总路线、人民公社、一大二公、三面红旗、亩产万斤、三年自然灾害
1963-1966 | 四清 | 农村社会主义教育运动、与贫下中农打成一片、四不清干部
1966-1976 | 文化大革命 | 派性、现反、支左、横扫、文斗、武斗、揪斗、牛棚、斗批改、顶峰论、语录歌、忠字舞、早请示、晚汇报、天天读、红海洋、红宝书、红卫兵、造反派、走资派、臭老九、狗崽子、翻案风、站错队、大串联、样板戏、红代会、黑后台、工宣队、斗私批修、文攻武卫、兴无灭资、革命小将、黑线人物、二月逆流、上山下乡、大树特树、批林批孔、资产阶级法权、反动学术权威、清理阶级队伍、广阔天地大有作为
1977-1989 | “改革开放”时期 | 实践是检验真理的唯一标准、改革开放、摸着石头过河、黑猫白猫、四项基本原则、四个现代化、让一部分人先富起来、有中国特色的社会主义、清理精神污染、反对资产阶级自由化、四有新人、五讲四美三热爱
1989-2002 | 江时期 | 三讲、三个代表、江八点、与时俱进、先进文化、稳定压倒一切
2002至今 | 胡时期 | 和谐社会、以人为本、保先、八荣八耻、和平崛起、科学发展观、社会主义荣辱观

    制度性党话是围绕着党的运作而产生（组织伴生）的一些语词，如“宣传、贯彻、执行、斗争、劳模、代表、会议精神、路线、认识、领导、上级、号召、奋斗、委员会、思想汇报、自我检查、批评与自我批评”等等，这些词直接规定着“党”的强权地位、组织结构、思想控制、统治手段、与人民群众的关系等，是最能体现中共的邪教属性的党话。

    4）党话和正常人的话的关系

    （1）党话附着在民族语言上

    中共并没有创造一种语言，而是采取了继承民族语言的基本形式、塞进党文化内涵的方式，从内部变异中国的民族语言。因此，被党话附体的现代汉语，语音变化不大，基本词汇还在使用，句法的变化主要是白话文运动以后汉语欧化的结果。中共操控下的对汉语的整肃和变异体现在如下几个方面。

    （2）创生大量新词

    如：苏区、边区、红军、斗争、长征、统一战线、整风、土改、互助组、合作化、公私合营、肃反、下放、大跃进、总路线、人民公社、鞍钢宪法、大庆、铁人、大寨田、龙江风格、红卫兵、样板戏、走资派、造反派、大联合、工宣队、支左、大批判、大鸣大放、清队、革委会、红色娘子军、粮票、布票、油票，阶级烙印、政治挂帅、东风压倒西风、两手抓等等。这些词是共产党在日常运作和政治运动中生造出来的，虽然使用的是汉语语素，但本质上和民族文化格格不入，具有十足的党文化色彩。

    （3）扭曲汉语语意

    一些本来就存在的汉语词汇，经过中共的长期扭曲使用，词义被歪曲，被歪曲了的词义再被中共的词典固定下来，当作该词语的基本义或基本义之一，如是积非成是、陈陈相因，人们还以为这个词的本意就是这样的，对其中的党文化因素冥然不觉。

    如：书记（原意是书记员，一种跟秘书差不多的职务。中共标榜自己“全心全意为人民服务”，因此把具有至高无上权力的中共邪教教主称为“书记”，给人一种“亲民”、“为人民服务”的错觉）、检讨（原意是检查研讨，这个意义在台湾还在使用。逼人“检讨”是中共对党员群众进行思想强奸的主要手段之一。在中共统治下，从基层党员到中央领导、从小学生到老教授，几乎都有被逼写“检讨”的经历。在“检讨书”中，人们被迫承认自己犯了错误，深入挖掘犯错误的思想根源，向“党”表决心，争取“组织”的宽大处理）、迷信（人只要入迷地相信了什么，就是迷信了，这个词本身没有反义。人就在迷中，区别只是“信”和“不信”而已。如果迷中的人能够信神佛，信天理，信善有善报、恶有恶报的古训，那整个社会就会处在比较高的道德水准，对其中的每个人都是有好处的。中共强行把“愚昧”、“落后”、“反科学”等内涵灌进“迷信”这个词，不光变异了汉语，也败坏了社会道德）、觉悟（原本是一个具有修炼文化色彩的词，指人们通过修炼而具有大智慧和大能力，“佛”在梵语里的本意就是通过修炼觉悟了的人；共产党把这个词和党员被洗脑的程度联系起来，党性压倒人性就是“觉悟高”，否则就是“觉悟低”）等等。

    中共把某一类词的比喻义变成常见义，使这些词也染上党文化色彩。比如：包袱（原意是包裹，现在经常指思想负担。被中共洗脑的人常常面临“党性”和“人性”的激烈冲突，中共的“政治思想工作者”通常会劝告此人“放下思想包袱”，意思是只要放弃人性，就不会有良心的煎熬了）、辫子、帽子、棍子（“揪辫子”、“扣帽子”、“打棍子”是中共政治运动中常用的手段。揪辫子是指抓住政敌的把柄；扣帽子是指给政敌和打击对像安上一个吓人的罪名，如“反党反社会主义”、“恶毒攻击毛主席”、“右倾”等等，从而在“道义”上占据制高点，然后再放手打击而没有后顾之忧；打棍子就是“残酷斗争、无情打击”）。

    中共是一个控制极其严密的邪教组织，它把控制军队的方式推广到控制全社会。反映在语言上，就是很多杀气腾腾的军事用语成为日常通用语，这也是海外华人和港台人士觉得大陆人说话杀气重的重要原因之一。常见的有“队伍”（指集体、团队）、战线（指某一领域，大陆有一种学术期刊，就叫《社会科学战线》）、“兵”、“战士”（指成员、工作人员，往往与“战线”搭配使用，如“党的交通战线的一名新兵”）、“消灭”（指吃完、做完等，如“你把这个菜消灭了”）、“歼灭战”（指完成任务，如“咱们打一场歼灭战！”）、“战斗力”（“我没有战斗力了”的意思是“我吃不下了”）、“打扫战场”（指善后工作）、“精兵简政”（指裁撤冗员）等等。

    （4）改变词汇的感情色彩

    党文化和正统文化的价值观截然相反，以假为真，以恶为善，以丑为美，表现在语言上，就是中共把一些词的褒贬含义完全颠倒过来。“斗争”、“战斗性”一类词从来没有被正常人类文化歌颂推崇过，可是中共把它们当作最正面的思想行为肯定推广。同时把一些本来具有美好意义的词或者中性词注入反面的内涵。如“善人”（中共在“土改运动”常用来指“地主”，如“王大善人”、“李大善人”。中共对“地主”极尽丑化污蔑之能事，因此“善人”被变得几乎和“恶人”同意）、“忠恕”、“仁爱”、“礼义”、“孝悌”、“清官”、“帝王将相”、“才子佳人”（中共把这些说成是“封建主义”的）、“人性”、“民主”（中共称之为“资产阶级”的）、“锦标”（“锦标主义”是指只注意提高工作技能但缺乏所谓“革命性”）等等。

    （5）改变词汇的联想含义

    词汇的意义包括理性意义、情感意义、搭配意义、联想意义等。联想意义是指某一个词经过反复大量使用，和某些意义产生了近乎必然的联系，一提起这个词，人们就会联想起一句话、一个社会场景、甚至一种文化氛围。

    比如，红色本来是一种普通的颜色，可是因为中共用红色指代“革命”、“革命性”，因此一提起红色，人们就可以联想起跟共产革命相关的大量信息，如“红色江山”、“红色接班人”、“一颗红心，两手准备”、“红色旅游”、“红色记忆”、“闪闪的红星”等等。

    由于中共对社会控制全面而严密，中共的党文化灌输规模巨大而持久，这一类词的数量很大，只不过程度有区别。例如，“风雨”(指斗争，如“经风雨，见世面”)、“货色”（指东西，如“资产阶级的陈旧货色”）、“算盘”（指计划、想法，如“敌人打错了算盘”）、“外衣”（指外表、伪装的东西，如中共说林彪“披着马列的外衣，大行孔孟之道”）、“阳光雨露”（中共美化自己时用来比喻“党的关怀”）、“问寒问暖”（经过中共长期宣传，这个词常常使人想起中共干部“关怀人民群众”）等等。

    （6）人为淘汰、边缘化语汇

    在建立党文化过程中，中共一方面捏造新词或者扭曲、滥用汉语词汇，一方面人为淘汰或者边缘化传统文化中的词汇，比如修炼用语（太极八卦、河图洛书、阴阳五行、丹经道藏等）、传统道德语汇（因果报应、仁义礼智信）等等。“因果报应”在传统社会中几乎是全体社会成员的共识，对民众道德水平和社会秩序的维持发挥了极大作用。在党文化中，这个词没有被彻底废弃不用，而是被蒙上了反面的内涵，成为被贬低、轻蔑、嘲笑的对象。

    （7）句式、篇章和修辞

    党话还表现在一些特殊的句式、行文方式和修辞手法上。中共的斗争性渗透在语言方式里，就表现为语言中带有斗的意识，有话不好好说，正话反说，多用反诘句和反讽句，使谈话对方陷入被动而尴尬的境地。

    在论证一个道理的时候，受党文化影响的人不是心平气和、与人为善地讲道理，而是诡辩，强词夺理，得理不饶人，没理狡三分，盛气凌人、态度嚣张。有人曾指出所谓“毛语体”的一些特点，这些特点或多或少渗透进普通中国人的话语方式中。这些特点包括：

    第一，定性。如：“XXX是什么人呢？是西方反华势力的走狗。”第二，群体称谓。其好处是无法证明他在捏造，而且不用负任何语言责任。如“众所周知，广大中国人民都早已识破了他的真面目”。第三，举证倒置。就是把举证的责任推给对方，事实上自己无法证明却弄得好像别人无法证明，最常用的词是“不可告人”或“别有用心”。如“他的一举一动，都是有不可告人的政治目的的”。第四，一律证伪。对实在无法反驳的就冠以“虚伪”、“恶意”、“假新闻”等。比如“他口口声声说XXX，实际上都是虚伪的，只有我们党才真正维护XXX”。中共活体摘取法轮功学员器官的恶行曝光后，中共“新闻发言人”狡辩说，“最近境外一些媒体报导我国器官移植医疗活动时编造虚假新闻，恶意攻击我国的司法制度。”第五，总结，不给对方留下任何后路。如“不论他如何狡辩，也否定不了他XXX的本来面目”。第六，自我贬低，做“我是流氓我怕谁”状。如“我们共产党人就是无情地打击他这样的反动派，不讲任何温情”。

    渗透着中共变异、邪恶思维方式的语句和篇章，可以是由中共的独特语词组成的，也可以是普通的语词组成的。不管怎样，这些语句和篇章是党文化的思维方式组织起来的，全都带有鲜明的党文化烙印。

    （8）党话是一个系统

    语言是作为系统存在的。一个词的表意方式和使用方式受着整个系统的制约。党话也是作为系统被建立起来的。在此过程中，一方面中共创造了大量的语词（以及语词指称的制度等），另一方面，日常生活的语词、传统文化的语词、外国文化的语词被重新组织在党话系统中，获得了新的意义。因此，在中国人目前使用的语言中，汉语原有的词汇在数量上固然仍不少，但由于中共强烈地改变了汉语语义场和语用空间，这些普通的语词也大都具有了党文化的色彩。

    “党”像一个强引力场。就像黑洞闯入太阳系会瞬间改变太阳系内的星体排列方式一样，“党”闯入中国的话语空间，也改变了汉语语义场和汉语词汇的表意方式。“党”又像一个强污染源。党文化所到之处，正常人的话也难免被沾染上毒素。

    5）党话的实质是中共把帮派黑话强制推广给全体社会成员

    中共从起家开始就是一个流氓帮派，只不过后来夺取了政权，“窃国者为诸侯”，帮派政权化了，邪教国教化了，人类历史上从来没有出现过这种情况，因此即使放大想像力，人们也一般想不到这儿，或者根本不敢往这儿想。《九评共产党》第一次揭示出中共是反宇宙的邪灵、邪教和流氓，在一定意义上是开始了一个“正名”过程，让人们能够以正确的眼光看待中共。

    因此，党话实质上是一种黑话，或曰“集团方言”、“政治方言”。中共推行党话的实质，就是把帮派黑话强制推广给全体社会成员。

    黑话又称秘密语，是在某些黑社会、帮派内部使用的语言。这种语言一般没有独立的语音和语法系统，是依附在正常社会语言之上的一种语言变异现象。党话完全符合这个标准。

    黑话具有交际功能、保密功能和识别功能。交际功能是指在帮派内部，黑话能起到达意和交流的作用；保密功能是指帮派外面的人不懂得黑话的含义；识别功能是指帮派成员根据某人是否使用、懂得该帮派的黑话判断他是否是“自己人”。值得注意的是，黑话的交际功能和保密功能是同时实现的，因为如果没有交际行为的话，就没有秘密可保；使用黑话能够对于帮派内部成员起达意的作用、而对于圈子外面的人则能起到保密的作用。

    党话同样具有这三个功能，不过党话发挥作用的方式更复杂。人们熟知的文革样板戏《智取威虎山》里的黑话台词，“天王盖地虎”、“宝塔镇河妖”，从字面上完全看不出是什么意思，必须知道黑话解码规则的人才能听懂。可是后面的“脸怎么红了”和“怎么又黄了”，既像正常人的话，又像黑话，可以做两个层面的解读。中共的党话这两类都有。前一类包括“三反分子”、“三名三高”、“三搞一篡”、“三和一少”、“三自一包”、“三个面向”、“三个有利于”、“三讲”、“三个代表”、“一个中心，两个基本点”、“强化一个意识，完善两种机制，实现三个转变，牢牢把握三个原则”等等，如果不是经过解释，正常社会的人看到或听到这些词完全不知所云（即使经过解释，理解起来也十分吃力）。另外一些词，看起来也像正常的语词，可是中共赋予这些词独特的含义，对这些词不能按字面意思去理解。中共党话的复杂之处在于，同一套党话，用不同层次的解码方式，可以解读出不同的意思。越是处于中共权力金字塔顶端的人，掌握的解码方式层次越高，就越能看出中共党话的真实含义。比如，最近中共高喊“和谐社会”、“以人为本”，没有掌握黑话解读方式的基层党员和普通百姓可能觉得共产党要为人民群众办实事了，可是中共的中层干部掌握了一定的解码手段，就会比较准确地把它理解成“现在进入了‘和谐压倒一切’的时期，要是谁胆敢上访上告、鸣冤叫屈，发出‘不和谐音’，党的专政机器可不是吃素的！”中共的权力核心掌握了最高级的解码工具，他们知道“和谐”、“人本”的最深层含义：退党大潮使中共的亡党恐惧放大到了无以复加的地步，这两个口号也许能充当救命稻草，挽救中共土崩瓦解的命运。

    由于中共党话这种复杂的保密机制，很多外国人，包括很多专家、学者、政客都被中共蒙骗而不自知。一位国外学者通过分析《人民日报》元旦社论和中共党代会报告用词特点并统计词频的方法来分析中共的政治走向。可是中共“说的不做，做的不说”，这位学者的研究方法无法看出中共的政治走向，最多只能看出中共撒谎的走向。

    党话的识别功能表现在，通过一个人的话语方式，中共党徒可以辨认出此人是否属于党的圈子和他对党文化的认同程度。2000年发生了中共前党魁江泽民怒斥香港女记者的事件，使举世哗然。如果我们回顾一下当时的场景，就会发现香港记者的问话非常简短，可是就在这么简短的问话中，江就明确判定：该记者不认同中共的香港政策，于是破口大骂。[记者：江主席，你觉得董先生连任，好不好呀？/ 江 ：好呀！/ 记者：中央也支持他吗？/ 江 ：当然啦！/ 记者：不担心这会影响香港自治吗？/ 江：（破口大骂)]

    2005 年7月，“保先活动领导小组”副组长、中组部副部长李景田向媒体介绍中共“保鲜”情况。有记者问到：“最近几个月，中国农村出现了一些骚乱的情况，您是否能告诉我，中国共产党是以什么样的方式处理骚乱事件的？”李景田答道：“很感谢这位女士对中国农村情况的关心。但是，我可以明确地告诉你，最近中国农村发生的这些事情，我们把它叫作‘群体性事件’，而不是叫骚乱。”李景田也是一下子就辨认出这位记者不是中共帮派的成员。

    长期生活在中共统治下的中国人，为了了解政局的真实情况，发展出阅读中共文件和报纸的超常本领。他们善于从字里行间、从领导人的排序、或者从某一个“提法”的变化来辨认中共的政治风向。中共垄断了人们的一切信息来源，人们出于不得已而这么做。他们也许可以发现政治变化的蛛丝马迹，但因为中共党话的解码方式也是不断变化的，这种“自发的解码”必然是片面的、有偏差的、甚至是差之千里的。更重要的是，中共这种肮脏的“搞政治”方式，连有点品味的黑社会都不如，我们怎么能允许它继续祸国殃民下去呢？

    由于中共集团窃踞国家统治地位，党话这种“集团方言”、“黑话”，被扩大成一种“政治方言”。“政治方言”是人类语言学史上的一个罕见现象，在其他形态的社会中还从来没有发现过，它以集团的私利为核心，为政治目的控制言语交际的方式，传播着狭隘的甚至是邪恶的纲领、意识形态，用帮派操作的方式取代国家和社会运转的正常方式，左右人们的思想和行为，吞噬受控民族的精神和灵智。

    5．党话的特征

    党话有很多显而易见的特点。比如，党话“假、大、空”，粗鄙野蛮，血腥气重（据1986年中国大陆出版的《现代汉语频率词典》统计，在包括实词和虚词的所有现代汉语词汇中，动词“死”的使用频率排第237位，“杀”排第940位）。此外，由于共产党造反起家，对中国人民进行准军事化管理，所以在党话中有军事色彩的语词非常多。这里我们重点分析党话的四个特征。

    1）中共垄断了话语的定义权

    西谚有云：“恺撒的事归恺撒，上帝的事归上帝。”政治只是全部社会结构的一个层面，在一般情况下与信仰、道德、习俗等共同发挥作用。一个通常意义上的政权，不会试图解决人生的所有问题，更不会试图解决“人从哪里来？到哪里去？人生的目的何在？”这类人生终极关怀问题。可是，中共是一个政教合一的邪教政权，它必然要提出一整套对天、地、人、人的行为、生活和思想的解释来代替正教信仰、传统道德和风俗习惯对社会的约束和调节功能。中共系统制造的党话，构成了一个完整的虚幻世界，严丝合缝地覆盖在真实世界之上，规定着政治体制和社会结构，制约着人们的思想行为方式。

    从表面上看来，党话系统是一个不断变化的动态过程，可是，党话系统的根本规则是绝对不变的，变就意味着党话的自我解体。这个根本规则就是：党话系统是为了维护中共的邪教独裁统治服务的，党话的“变”也以不危害“党”的根本利益为度。为此，“党”必然垄断党话系统的解释权。这一点决定了党话归根结底是一个封闭系统。

    中共官方的《现代汉语词典》（商务印书馆，1981）中大量词条的解释都充斥着共产党的政治教育、洗脑宣传，共产党把传统意义上的工具书变成“现代党文化政治词典”。下面这些词正常社会也在使用，可是中共对它们的解释截然不同。

    “党——政党，在我国特指中国共产党。”“党”在正体字里即“尚黑”，孔子说，“君子群而不党”，“结党”必然“营私”，“党同”就要“伐异”，是一个传统上的贬义词。所谓“立党为公”本身就是自相矛盾的说法，在西方修辞学中被称为“矛盾修饰语”（oxymoron）。中共把“党”用作自身的专有名词，党无所不在，统治一切，被中共强行赋予褒义、正面意义。

    “解放——解除束缚，得到自由和发展，特指推翻反动统治。”

    “革命——被压迫阶级用暴力夺取政权，推翻旧的腐朽的社会制度，建立新的进步的社会制度。革命破坏旧的生产关系，建立新的生产关系。”

    “民主——指人民在政治上享有的自由发表意见、参与国家政权管理的权利。民主是有阶级性的，如在资本主义制度下，只有资产阶级的民主，没有无产阶级的民主。在我国，人民享有最广泛的和真正的民主。”

    中共垄断的不仅仅是对话语的解释权，而且是对法律的解释权，对真理的解释权，也即对真理的控制权。有了话语霸权，中共就可以时刻把自己伪装成真理的化身了。

    2）党话的多层次性和欺骗性

    党文化具有多层次性，可以粗略分成表层党文化、中层党文化和深层党文化。表层党文化唱高调，用来欺骗和控制大众；中层党文化用以维持党的基本运作；深层党文化以维护党的生存为目的，无所不用其极，是党赖以延续的根本保证。党和党的领导并不受表层党文化制约，只是把表层党文化当成一个工具。党文化的这种多层次性，是人们认识党文化的一个重要障碍。

    与此相对应，党话也可以分成表层党话、中层党话和深层党话。表层党话包括那些最冠冕堂皇的中共意识形态语言，“为人民服务”、“社会主义精神文明”、“以德治国”、“和谐社会”等等。中层党话与中共政权的日常运作相辅而行，一般人容易把它和正常社会政府行使管理职能时的行政用语混淆起来。中层党话包括上文着重分析的“宣传、贯彻、执行、斗争、劳模、代表、会议精神、路线、认识、领导、上级、号召、奋斗、委员会、思想汇报、自我检查、批评与自我批评”等党八股话。深层党话不具有形态上的特征，很可能就是大白话，但是因为赤裸裸地体现了中共极端残暴无耻的邪教、流氓特征，所以在一般情况下只在中共核心集团内部流传。这类党话包括刘少奇说的“溜须拍马不好，但为了革命工作，就是好的，就应该做”，邓小平的“学生娃不听话，一个机枪连就解决了”，江泽民的“法轮功讲真善忍，可以放手打击”等等。值得注意的是，中共有时候让深层党话进入表层，来达到某些特殊的目的。比如毛泽东和邓小平一些“我是流氓我怕谁”一类的表白，就激起了很多人对强权的崇拜。中共将军朱成虎“不惜牺牲西安以东所有城市也要和美国打一场核大战”的论调，前国防部长迟浩田“清场美国”的言论，就是中共假装“不经意”地透露给外界，既试探他国的反应，又明确告诉对方它是一个亡命之徒，给对方造成心理震慑。

    普通人被党文化控制的过程是一个从浅入深的过程。起初被表层党话欺骗（革命年代的冲动，少年儿童的天真无知，年轻人的热血沸腾），进一步到对表面党话的反感（但是又不敢说），再到习惯成自然的轻车熟路，机械重复中层党话，成了中共邪教组织的一分子。更进一步的人，尝到了依附党文化的“好处”，对深层党话的实质含义（极端自私地维护党的利益和生存）心领神会，从而把自己与党彻底捆绑在一起，一荣俱荣，一毁俱毁。

    现在人们大多对表层党话十分反感，对中层党话维护中共独裁统治的实质认识不清，对深层党话或者不知情，或者不敢相信这些极端自私残暴无耻的话才真正体现了中共的本质。相对而言，表层党话欺骗性较弱，中层党话的欺骗性较强。深层党话对党的邪恶不加掩饰，但无法出现在正规的文件和媒体上，不能广为人知。另一方面，中共的邪恶程度超出了一般人的想像，读懂深层党话到底意味着什么，也需要相当大的勇气和智慧。

    需要指出的是，尽管现在中国几乎没有任何人相信表层党话，但中共在宣传上却离不开表层党话，因为中共需要用它们欺骗外国人，在中共内部释放烟幕弹互相欺骗，同时蒙骗党员的良心。

    3）党话的抽像性和诡辩性

    正常人的话往往是具体可感、易于理解和把握的。中国古人讲究修身齐家治国平天下，“自天子以至于庶人，一是皆以修身为本”。一个人不管有多么大的抱负，都要从最基本的洒扫进退、孝敬父母、友爱兄弟做起。正统的信仰和道德体系，往往都用明白浅易的语言表达，比如“摩西十诫”里的“不可杀人”、“不可奸淫”、“不可偷盗”、“不可做假见证陷害人”等标准，非常具体，并不需要多高的教育程度，人人都可以理解并实践。

    可是，中共党话却异常抽像含混。党话的高度抽像性使中共很容易地偷天换日，翻云覆雨，玩弄诡辩蒙骗国人和世界。中共把这套党话强制性地灌输给知识份子和普通百姓，往往能够达到使人们宁可相信中共繁琐艰深的意识形态话语也不相信自己的常识性判断的地步。

    中国北方农村在中共的所谓“土改”前有着非常和谐的宗法关系，根本就不存在你死我活的阶级斗争，地主和雇农是一种合作互助的关系。可是共产党来了之后，除了煽动、支持当地的地痞流氓造反，就是灌输给农民阶级仇恨。大多数人虽然一生中也没有见过中共描述的“地主恶霸”，可是中共诡辩说，剥削和压迫劳动人民是“地主阶级”的“阶级本质”，所以“个别”普通农民的亲身经历无法动摇“马列主义”、“毛泽东思想”的“科学”结论。人们一方面出于恐惧和遗忘，另一方面无法否认中共关于“阶级本性”的抽像说辞，慢慢地就开始相信真的存在一个地主阶级，这个阶级对贫苦百姓欺凌压榨，要想过上好日子，或者把他们赶尽杀绝、或者让他们在无产阶级专政下“只准老老实实、不准乱说乱动”。

    这个现象非常典型。中共谎言之所以能够大行其道、畅通无阻，跟党话的抽像性和诡辩性关系甚大。中共历史上历次政治运动，都出现过这种现象——不相信亲情、友情这些天然的伦理感情，甚至不相信自己的亲身体验，而去相信极端有悖常情常理的共产党的理论。文革时多少父子反目、夫妻成仇的人伦惨剧就是这么造成的。

    据上引《现代汉语频率词典》统计，就使用频率而言，“主义”这个词排在所有现代汉语词汇（包括实词和虚词）的第37位，在所有名词中排第4位（仅次于“人”和方位名词“上”、“里”）。“主义”在中共十二大报告中出现253次，十三大250次，十四大216次，十五大253次，十六大155次。在中共文件、报刊、教科书中常见的带“主义”词尾的词有马列主义、共产主义、社会主义、封建主义、殖民主义、资本主义、帝国主义、霸权主义、唯物主义、唯心主义、主观主义、命令主义、宗派主义、机会主义、冒险主义、逃跑主义、关门主义、自由主义、教条主义、形式主义、修正主义、集体主义、英雄主义、官僚主义、本位主义、一本书主义、一杯水主义等等等等。时至今日，可能没有任何人能弄清这些词到底代表什么意思，可是在中共的政治运动中，“××主义”的帽子曾经把千百万人置于死地。

    党话的抽像性方便了中共按照其政治需要对语词随意解释。如果使用的语言太具体、直白，大家都看得懂，中共就没那么容易蒙混过关了。抽像一些，大家都含含糊糊，中共就可以随意解释。毛时代“社会主义”是“在无产阶级专政条件下继续革命”，邓上台的时候提出贫穷不是“社会主义”，江时代可以让资本家入党。那么，到底什么是“社会主义”？其实说白了——凡是共产党搞的，都是“社会主义”。

    “阶级”、“路线”、“认识”、“左派”、“右派”、“进步”、“反动”、“公有制”（人民抽像拥有，中共真正拥有）、“社会主义”、“中国特色”等等晦涩抽像的党话构成了重重黑幕，中共权力集团躲在黑幕后面，为了集团的利益和生存，一边在内部进行毫无廉耻的倾轧，一边对人民大肆犯罪。

    4）党话的吸纳性和能产性

    党话还具有吸纳性和能产性的特点。吸纳性是指中共擅长把正常人的话整合收编，化为己用，甚至用别人的批判往自己脸上贴金。中共无耻地窃取人类历史上一切文明成果为自己辩护。“爱国”、“中华民族的伟大复兴”、“以德治国”等本应具有美好意义的语言，被中共长期盗用，现在我们几乎无法正常的使用这些语言而不引起反感。

    能产性是指形成了的党文化思维可以创造新词，显示“中共政权与时俱进的活力”。中共有着严密的组织和对社会的严密控制。一旦这个邪恶政权的主脑——领导人或党中央——决定了什么方针政策，政权的基层组织就会像这个邪恶政权的肢体一样，高效地执行这一政策，执行过程中产生了大量党话。

    近年来中共创造新词的主要模式包括：党文化＋传统文化用语，比如“德治”、“和谐社会”；党文化＋科技术语，比如“XX工程”（希望工程、安居工程、菜篮子工程、米袋子工程、再就业工程、211工程、五个一工程）；党文化＋西方术语，比如“××意识”（政党意识、首都意识），等等。

    党话的吸纳性和能产性造成的后果是：一茬党话淘汰了，新一茬党话迅速被制造出来；党话在使用过程中混杂、变形、出现了数量庞大、形形色色的变种，这些新词的党文化内涵使人们防不胜防。

    6．推行党话的后果

    1）文化-语言亡国的现实

    在中外历史上，外来入侵者仅依靠占领土地，往往并不能使一个民族臣服，因为只要被入侵者民族精神不亡，仍然不会轻易屈服。本章引子中谈到，语言塑造了一个民族的独特精神风貌。所以入侵者除了占有土地外，往往还要摧毁原来的民族文化，以毁灭其民族精神；而毁灭承载文化的语言，就是摧毁民族文化、民族精神的最有效手段之一。比如1870年普法战争中，普鲁士占领法国后，就试图在沦陷区的学校强迫教授德语，禁止法语。中共摧毁中华传统文化采用了多重手段，变异、替代语言是其中之一。

    与传统文化“培养德性、完善品格、教化人性”的语言态度相反，中共的语言是为其集团利益服务的，虚假是中共语言的灵魂。中共的语言不仅是虚假的，而且是扭曲错位的。它用一套似是而非的词汇，潜移默化完成了对人的思想变异。它用一套偷梁换柱的言语系统，彻底改变民族的历史延续和走向，最终掐灭了天赋神授的中华传统和精神而使国人不自知。中华正统文化荡然无存，为党文化内容全面偷换取代。中华民族由此偏离了与宇宙的和谐关系，在世界中错误定位，与人类本原精神对立，民族整体生存方式和走向背离了上天安排的轨迹。

    语言和文化来源是什么，今天的多数中国人已经不知道了，还以为中国人从来就是这样说话的。党话体系窒息着民族精神和活力，加强并巩固着这个人类异己体系的力量和束缚。

    历史上人们都以中国文化的强大同化力倍感骄傲自豪。中国文化除了和平时期的辉煌召来各国的朝拜，更以战败以至丧国时期对异族文化的同化表现着恢宏的气度。蒙元和满清统治者折服于中华文化的博大深湛，心甘情愿地臣服其精气神力，承传了中华民族香火。

    综合大量语言事实的分析，我们不得不面对一个重要的现实：中华文化无可战胜的历史已经被改写了。中华文化被土著共产党用外来的马列邪恶主义取而代之，文化上、语言上我们早就亡国丧权了。

    2）党话强制改变中国人的生活

    党话是当代中国人使用的语言里最活跃、最具有行动力量和支配力量的部分。党话支配力量大表现在：第一，党话使用频率高；第二，党话的权威度高。

    据《现代汉语频率词典》统计，一些典型党话词语的使用频率在所有现代汉语词汇（包括“的”、“和”等虚词）里的排位为：“革命”71，“同志”83，“阶级”149，“敌人”153，“斗争”209，“解放”285，“领导”312，“无产阶级”372，“路线”561，“代表”570，“战斗”602，“反动”617。另外，“党”这个词在传统社会并非常用词，可是在中共建政以后，“党”的使用频率迅速窜升到119位，“共产党”331位，加在一起，差不多是使用频率最高的名词，中共在当今中国一党独大的独裁地位于此可见一斑。

    党话权威度大是指党话以中共暴力为后盾，占据了政治、经济、司法、教育、新闻等最有影响力的语言领域。伦理纲常、衣食住行、风花雪月这类正常社会的语词并没有完全消失，可是处在边缘的、被支配的地位。人们不管愿意与否，在公开的正式的场合都被迫使用党话。党话和党话带来的后果（中共的理论被“学习”、“领会”，中共的政策被“贯彻”、“执行”，等等）强行改变了中国人的生活，给中国人民带来了深重的灾难。

    3）党话——当代中国人的有色眼镜

    语言是思想的工具，人的思想表现为词和语句的组合。党话改变了人们看待世界的方式，党话是当代中国人的有色眼镜。

    （1）党话让人不自觉地维护中共恶党

    党话或者是中共造出来的话，或者是经过中共改造的话，其存在目的就是维护中共恶党的统治。用中共提供给人们的扭曲了的语言材料，人们无法看到真实的世界的样子，而只能看到中共希望人们看到的世界的样子。

    中共自己发明一套词汇，描述其起家的历史。如果一个人用这套词汇去思考中共历史的话，得出的只能是中共让他得出的结论。请看下表（表五）：

党 话 | 实 质 | 辨 析
起义（“南昌起义”、“秋收起义”等） | 叛乱、暴动 | 起义是指为了正义的目的起而抗争。中共所谓“起义”的实质是叛乱、暴动、颠覆当时的合法政权。
长征、北上抗日 | 逃亡、溃退 | 1931年后，日本侵略军大敌当前，中共在江西发动叛乱，进行“武装割据”，被围剿后向西南仓惶逃逸。后来北上原本是想逃到苏俄，勉强在延安站稳脚跟，日军全面侵华后乘机坐大，最终把赤祸推到全国。
整风 | 延安洗脑、延安恐怖 | “整”是整顿、治理、规范的意思。“整风”这个词暗示人们：“党在管党”、中共在“加强自我建设”、在努力使“党风”变得正派。其实“整风”是中共对党员干部的强化洗脑，是中共日后历次政治运动的总演习。
解放 | 中共夺取政权 | “解放”指解除束缚，获得自由。中共建政后把全中国变成一所大监狱，全国人民处于普遍性的奴役状态。
下放 | 流放 | 一字之差，可以看出中共掩盖恶行时的狡诈。
三年自然灾害 | 三年大饥荒 | 三年饥荒是中共的朦昧政策造成的一场人祸。
文化大革命 | 文化大破坏，全民大洗脑，政治大清洗 | 传统文化相信君王受命于天，“革命”指“天命变更”，如《易．革》：“汤武革命，顺乎天而应乎人。”中共扭曲了“革命”的意思，用来指“推翻统治阶级的暴烈行动”，又给这个被扭曲词义的词蒙上一层褒义色彩。“文化大革命”一词掩盖了这场运动的实质，对于年青人、外国人尤其具有欺骗性。
上山下乡 | 青年知识份子变相劳改 | “上山下乡”这个词使人产生一种温馨浪漫的联想，这也是一些当年的知青对那段日子充满怀旧情绪的重要原因之一。
改革开放 | 为了维持政权，在经济上放松控制，在政治上加强控制 | 闭关锁国、经济倒退是中共人为造成的。所谓“改革开放”只不过是部分地恢复了中共夺权前的经济活动方式。在政治领域并没有任何松动。
反革命暴乱，政治风波 | 八九民主运动 | 中共开始时高调把八九民主运动称为“暴乱”，后来开始使用“政治风波”这个词，企图把水搅浑，让人误以为中共也是“风波”的受害者。

    近年来，中共又创造了大量的政治隐语，为自己的统治涂脂抹粉、粉饰太平。比如把失业称为“待业”、“下岗”、“内退”。“待业”暗示将来会有工作，“下岗”表示过去曾有工作，就是不提现在没有工作。又如，中共统治下的穷苦百姓被称为“弱势群体”，暗示他们的悲惨遭遇是自身原因造成的。

    失业之后的痛苦回忆

    中共的“政治隐语”型党话有以下几种主要类型：

    颠倒黑白型，如“起义”、“解放”。

    党国不分型，如“建国”、“爱国”、“反华势力”。

    把水搅浑型，如“十年浩劫”、“荒唐岁月”、“政治风波”。其特点是用一个莫名其妙的词来指称某一历史事件，让人无法看出中共在其中扮演的罪恶角色。

    反话正说型，如“长征”、“改革开放”。其特点是把坏事说成好事，把中共在危机时期捞起来的救命稻草说成是中共的“丰功伟绩”或中共领导人的“英明决策”。

    声东击西型，如“四个现代化”、“发展是硬道理”。“四化”包括工业、农业、国防、科学技术，就是不提“政治现代化”(“现代化”这个概念本身也需要检讨，不过这里我们先按下不表)；社会的文明程度和人民的福利水平是由多项条件共同决定的，中共片面强调经济发展，掩盖独裁统治带来的政治腐败、道德沦丧、环境恶化事实上使中国人民生存环境不断恶化的现实。

    “此地无银三百两”型，如“和平崛起”。一个人去拜访朋友，绝对不会说“我不是来你家抢劫的”。多少个国家经济崛起了，并没有听说其中哪个声称自己“和平崛起”。中共这么说，恰恰反映了它发展经济背后的军事野心。

    由于中共对文化、教育、科研、新闻等领域的垄断，使得今天的中国人如果谈论某一类问题，很难不使用中共造出来的词汇，而这些词汇又诱导着人们必然地得出维护中共恶党统治的结论。党话的一统天下给人民的正常思维和言说都造成了巨大困难。

    （2）党话使人无法正常思维

    党话使人无法正常思维表现在很多方面，其中主要的一方面是破坏了基本的道德准则。

    传统社会的人相信，恻隐之心，人皆有之，人和人之间的关爱是做人的基本要求。中共为了夺取并巩固权力，需要不断煽动人们的仇恨。可是人们对同类的仁爱之心一时无法根除，中共于是创造了“阶级敌人”、“黑五类”、“×教分子”一类的词把它要铲除的群体妖魔化，使党员在迫害这些人时不但没有罪恶感，反而有一种“理直气壮”的“自豪感”。

    在共产党统治下，“出卖”一词被“汇报思想”、“向党交心”、“大义灭亲”、“检举揭发”、“协助政府把情况搞清楚”等党文化中的褒义词语代替。“出卖”不但不再受道德良心的谴责，而且被官方推崇为“高尚的革命情操”、 “坚定的革命立场”、“无产阶级的革命感情”、“对党忠心耿耿”的“正义举动”，它解除了正常人对“出卖”、“告密”等卑劣行为的羞耻感，鼓励人们背弃人类社会的基本道德准则。

    党话是一个封闭的系统，这个系统本身是邪恶而变异的。在这个变异的党文化大环境下，某些荒谬的思维方式反而显得正常了。比如“实践是检验真理的唯一标准”被中共鼓吹了近三十年，老百姓习以为常，把它当成了正确性不容质疑的金科玉律。可是稍微多想一下，我们就会发现，这句话就像“布料是检验尺子的唯一标准”、“货物是检验天平的唯一标准”一样荒谬。如果一定要沿用这个句式，那么说“真理是检验实践的唯一标准”还更合理一些。可能有人会说，你误解了这句话的意思，它的意思是如此这般，在当时具有“拨乱反正”、“思想解放”的意义。问题恰恰在这里。必须把这句话放到中共制造的荒谬社会现实中，它才显得“有理”。这就反证了党文化作为一个系统是荒谬而变异的。这样的例子很多，我们就不一一列举了。

    （3）党话使人难以和正常社会的人交流

    人们接受了中共自我定义的党话以后，既无法清楚地向党文化之外的人表达自己的意思，也难以听懂党文化之外的人说话的真正含义。一个典型的例子是中国人和西方人对“人权”这个词的不同理解。人权是老百姓的基本权利。当一个西方人谈到捍卫人权的时候，他关心的是普通人的权利不受政府的侵害。同理，当一个西方人跟中国人谈到人权问题的时候，他是站在中国人民的一边而不是中共政权的一边，这时一个正常人应该对他表示感激才对。可是经过中共长期灌输，很多中国人认识问题的基点是“这一定是西方霸权主义以人权为藉口侵犯我国内政”、“美帝国主义亡我之心不死”，听到西方人讲人权，这些人可能比中共官员跳得还高。这种交流中的错位带来的后果不仅仅是损害中国人的形象，更重要的是使中国人无法以一种开放平和的心态接纳来自外部的讯息，从而断送了校正民族发展走向的机会，使整个民族与正常人类文明始终格格不入。

    结语：清除党话，说正常人的话

    1）如何辨认党话

    要想清除党话，首先得能够辨认党话。辨认党话的根本原则是：顺着党话想下去，一定会得出维护中共统治的结论，这就是党话词语的“微言大义”。我们再来讨论一些辨认党话的简单方法。

    多问一个为什么。近年来“搞政治”变成一个可怕的罪名。可是，中共不是号称是个政党吗？它不是号召人们都要参加其组织、都要拥护它，并且都要关心“国家大事”吗？这么一问，我们就会发现，中共是只许自己搞政治，不许人民百姓参与政治。又如“办实事”这个说法。为什么“办实事”也可以成为中共官员自我标榜吹嘘的资本呢？难道政府官员不就是应该办实事吗？不办实事难道还要办“虚事”吗？这么一问，我们就会发现，中共官员的本职工作是整人、进行思想控制、再搞点“政绩工程”、“面子工程”，所以办一两件“实事”，对他们来说，已经是很值得炫耀的了。

    问问说的是谁：由谁来做？为了谁？比如“稳定压倒一切”这句口号，我们不妨问问：谁的稳定压倒一切？老百姓的稳定，还是共产党的稳定？当我们发现答案是后者，就可以知道这句口号也是中共喊出来维护自己统治的。

    看看经常和什么词搭配。比如，“宣传”（党的政策）、“贯彻”（中央精神）、“执行”（党的决议）、“高举”（……的伟大旗帜）等等。

    看看同义词、近义词、或者反义词是什么。填履历表的时候，如果一个人既不是中共党员，也不是共青团员，也不是“民主党派”，就要在“政治面貌”一栏填写“群众”。为什么不填“无党派人士”呢？“群众”和“无党派人士”的意思相同吗？经过比较，我们发现，“群众”并非“无党派人士”。“无党派人士”无党无派，而“群众”有想入党的愿望却不够格，“党”不要你，你只有接受“领导”的份。所以，在这个意义上使用的“群众”，也是党话词语。近年有些中国大陆作者在提起共产党的时候，用“执政党”这个词。为什么不直接用“共产党”这个词？“执政党”是相对于“在野党”存在的，在中国根本就没有在野党，共产党和所谓“民主党派”的关系是独裁党和花瓶党之间的关系，而不是执政党和在野党的关系。“执政党”这个词的使用，造成了中共是民选政府的假相，是对中共独裁政治的掩盖。与此相关，“提高执政能力”的说法也给人一种共产党在行使正常政府管理职能的感觉。其实，“提高执政能力”的正确解读方式是——巩固独裁权力。

    进行场景置换。想像一下是否存在出现下列场景的可能：洛杉矶市市长在某次会议上发言道：“我们要认真领会加州共和党总书记××同志关于××问题的重要讲话精神”；NBA（美国职业篮球联合会）著名球星在接受美国电视网“西方之子”节目采访时说：“我们获得本次联赛总冠军，应该首先归功于民主党的领导……”

    此外，进行纵向比较或者横向比较，也就是跟中国传统社会或者国际社会比较，也是辨认党话的有效方法。

    2）注意“党话的背景化”现象

    随着中共意识形态的破产，党文化成了中国大众嘲弄取笑的对象，大量利用党话编出来的民谣、笑话、戏仿、反讽成了人民茶余饭后的谈资。比如人们用“革命不是请客就是吃饭”、“干部不怕吃喝难，百盏千钟只等闲”之类的话讽刺吃喝风，底层民众用“辛辛苦苦三十年，一觉回到解放前”、“政府是黄世仁，我们是杨白劳”这样的语言表达对中共经济政策的不满。

    党文化确立以后，党话成了标准的话语方式。修辞是偏离标准的表达法。上面列举的由党话衍生出来的修辞现象，固然是对党话的嘲讽，可是同时也等于承认了党话的先入为主，加强了党话的“标准”地位。这时党话从明处退到暗处，从人们的意识进入潜意识，以一种更难以令人觉察的方式发挥作用。我们称这种现象为“党话的背景化”现象。

    变形的党话仍然是党话，而且是隐藏更深的党话。任何一个语词都携带着特定的信息，在民谣笑话里经过变形的党话仍然在潜移默化地发挥着对人思维的影响力。我们应该尽量避免使用这种语言。

    目前在中国大陆，越来越多的人在公开场合谴责、控诉中共恶党。在这种时候，人们应该使用正常人的语言和正常人的思维骂恶党，而不是在党文化当中、用党话骂恶党。

    需要强调的是，某些党话本来是正常人类社会的语言，可是被共产党改造以后，在党文化的环境中重复使用，染上了强烈的党文化色彩。这并不意味着我们今后不能使用这些语言了。恰恰相反，我们可以而且应该在正常的意义上、在正常的语境里堂堂正正地使用这些词，就像《九评共产党》恰如其分地把中共称作“邪教”一样。

    3）寻找真相，了解真相，传播真相

    共产党之所以能够在短短几十年内建立并推广一个庞大的党话体系，依靠的是暴力强制手段、封闭的信息环境和铺天盖地的宣传灌输。因此，清除党话就不光需要不凡的道德勇气、拒斥党文化的道德自觉，更需要大量接触以正常人类语言为载体的真实资讯。如果中国人民拒绝继续生活在谎言之中，那么他们的努力就不能不从寻找真相，了解真相，传播真相开始。

    新的中华文化呼唤着新的语言，新的语言将由那些道德上获得新生的人创造。


【解体党文化】之七：生活中的党文化

1．把中国皇历叫作农历或阴历，把中国新年叫春节
2．取消传统节日，过党安排的党节
3．年轻人结婚，要新事新办，不拜天地神，唱感谢党的歌
4．控制生育，夫妻是革命同志。男女都一样，女人半边天
   5．抗旱、抗洪、战天斗地，党指向哪就打向哪，有阶级斗争观念
结语

    任何一个伟大的文明都经历过漫长的积累和演化过程。在五千年的中华文明中，一代又一代帝王逝去了，一个又一个朝代终结了，但敬天、信神、仁民、爱物的价值核心却从来没有失坠。

    在这种价值指导下的传统中国社会，存在着不同的社会部门，以满足人不同层次的需要——生存需要、情感需要、安全需要、精神需要等等。政治的存在为社会服务，社会的存在为人服务，而不是相反。宗教信仰、伦理道德、风俗习惯这些社会的基本内容对政治起着制约和引导的作用。当政权偏离了正义的轨辙，人们可以依据社会公认的准则规范政权、校正政权，甚至推翻政权（替天行道）、重建政权。孔子说过，“礼失而求诸野”，意思是说，朝廷失去礼仪，要去民间把礼仪找回来。一个健康的、富有活力的社会，其重要性甚至远在政权之上。

    传统中国文化深厚的精神内涵决定了传统中国社会从总体上说是一个健康的、富有活力的社会。健康的社会意味着心智健全的人民，而心智健全的人民不会听凭共产党愚弄和恐吓。因此，共产党要全面根除社会生活中的传统因素，用党文化取而代之。

    在共产党统治下，社会高度政治化，政治高度一元化。共产党声称“不破不立”、“大破大立”，要“移风易俗”、“破旧立新”。在一片杀伐声中，破除的是中华五千年的古老文明，建立的是具足中共邪恶基因的党文化。

    或许有人以为自己没有受到党文化的沾染，比如很少看电视和报纸上的时事，或者基本不参加政治学习。可是，中共实行的是“党领导一切”，而不是“党领导一切减去你的个人生活”。党文化对中国人生活的渗透是无孔不入的。可以说，只要是生活在1949年以后的中国大陆，就不可能不受到党文化的毒害。

    党文化对中国社会的破坏深刻而彻底。历法节庆、婚丧嫁娶、衣食住行、甚至家庭和生育，都被中共揉捏成它想要的样子。我们下面从几个简单的例子入手，讨论生活中的党文化。

    1．把中国皇历叫作农历或阴历，把中国新年叫春节

    现在的中国人把传统的历法叫作农历或阴历，把“正月初一”称为“春节”，这里所用“农历”、“春节”等说法带有明显的党文化含义。一个名词的改变看似无关紧要，但几千年历史的传承却会因此斩断。

    1）把皇历叫作农历或阴历

    中国人是非常重视历史的，中国对历史的记载之详尽和准确远非有着同样久远历史的欧洲或非洲可比。这固然由于中国人有记录历史的使命感，更重要的是中国人所特有的修史利器——纪年方式。

    简单地说，“历史”就是对“哪一年”发生了“什么事”的记载。如果纪年的问题解决不了，就会给修史带来极大的障碍。也正因为此，欧洲的历史在统一历法（十七——十八世纪）之前的年代常常是模糊甚至混乱的。

    中国的传统历法以干支纪年。所谓“干支”是“天干”与“地支”的简称。其中“甲乙丙丁戊己庚辛壬癸”为十天干，“子丑寅卯辰巳午未申酉戌亥”为十二地支。纪年则按顺序取干支各一字，以甲子为始，六十年循环一次，周而复始，直至无穷。这种干支纪年的方式使中国历史摆脱了年代的定位问题，几千年后，中国人仍能很轻易的将中国史书中的纪年对应到西元的纪年上。

    另外中国人也以干支来纪月、日和时。换句话说，由于干支包含天干、地支各一个字，每一个时刻都由年、月、日、时的干支来标记，因此共有八个字。例如2006年6月6日早上6点，就属于“丙戌年甲午月丙寅日辛卯时”，此时出生的人“生辰八字”即为“丙戌、甲午、丙寅、辛卯”。

    中国最早的历法是轩辕黄帝颁布的。轩辕黄帝被尊为“人文初祖”，因此，中国人对历法的重视可见一斑。《史记·五帝本纪》记载的黄帝、颛顼、帝喾、尧和舜都对历法进行了修订，在帝舜的时代人们对一年的天数、节气的划分已经相当准确。

    由于轩辕黄帝是道家文化的创始人，因此中国人从文明之初就非常重视道家的阴阳学说。历法也表达了阴阳平衡的概念，中国的传统历法是阴阳合历，既不是单纯的阴历，也不是单纯的阳历。

    现在人们常用的公历就是一种太阳历（简称阳历），它以地球绕太阳公转的周期为基础，其月份的划分与月亮的盈亏没有关系，只是个名称而已；伊斯兰教历法是一种典型的太阴历（简称阴历），它完全以月亮的盈亏周期为基础定月份，每年12个月，大约354天，所以积33年与公历相差一年。

    注重阴阳平衡的中国古人制定的传统历法，同时兼顾月亮的盈亏周期和地球绕太阳的公转周期。其历月的平均长度接近朔望月，定“朔日”（即月球位于太阳与地球之间，月球被太阳照亮的半球背对着地球，这一天从地球上看不到月亮）为每月初一日，所以月中则为“望日”（月圆之日）；通过设置闰月，使历年的平均长度接近回归年，是一种“阴月阳年”式的阴阳合历。它既能使每个年份基本符合季节变化，又使每一月份的日期与月相对应。此外早在舜帝之时，准确描述季节变化的二十四节气的划分就已经完成，传统历法中的节气取决于地球绕太阳公转位置的周期变化，属于太阳历范畴。

    中国传统文化重视“天人合一”，道家认为人体就是一个小宇宙，因此极为重视对天象的观测。汉初司马迁写《史记》时，专门写了一章“天官书”，对星球的运转规律、位置以及对人间格局的影响做了详细的阐述。

    由于天干地支对应着五行，并进一步对应方位、颜色、季节、五脏、社会结构等，因此成为周易预测学的主要依据。以干支纪月时，这里的“月”也是传统历法中的以月相盈亏为基础的月，即周易预测也必须基于传统历法。

    在历史皇朝建立之后，皇帝登基，或者发生什么大事、天灾等，都会改年号，所以历法中又加入了年号。如我们所熟悉的“贞观”、“永乐”、“康熙”等都是年号。因为传统皇朝的历书都由皇帝颁布，与皇帝年号联系在一起，并且由官方刻印，因此传统历法被称作“皇历”。又因为最早的历法来源于黄帝，因此也叫“黄历”。

    皇历以干支纪年，包括二十四节气的日期表，每天的吉、凶、宜、忌，涉及婚姻嫁娶、仪式庆典、建造搬迁、生活起居、祭祀安葬等方面的内容。

    中国历法充分体现了阴阳五行的思想, 蕴含着自然循环运化的规律，即时（时间）空（方位）互动，和“阴”与“阳”的作用结果，同时反映了中国古人对宇宙相生相克、祸福转换、改朝换代、循环往复等规律的理解，其背后反映的是道家文化和中国传统社会敬畏天地神明、考虑天时、地利、人和的价值观。

    中国历法由于其阴阳平衡、天人合一、预测学内涵而成为中共消灭的对象。

    中共建政之后，开始认为“皇历”代表了传统社会的统治秩序，并且其中有很多与预测学、风水等有关的内容，于是废止了“皇历”。叫“黄历”或“夏历”则会让人回溯历史，于是称传统历法为“阴历”。应该说，“阴历”的叫法是错误的，中国历法是“阴阳合历”，叫“阴历”就打破了传统文化中阴阳平衡的观念。然而，中共觉得“阴”仍然是道家的提法，还是带有修炼内涵，于是在1968年，中共以破“四旧”为名把传统历法叫成“农历”。

    中共把传统的皇历叫作农历，使人产生一种错觉，似乎传统历法的作用仅限于农业，是计算农时的需要。这也是和中共唯物论的原则一致的：经济基础决定上层建筑，农耕社会产生出的历法其作用只限于农事，只对农民有用，与现代社会、与其他人没有太大关系。传统历法由此而被边缘化。实际上如前所述，传统皇历的作用绝不仅限于农业，它和百姓生活更直接相关的部分，是其直接将“天地人”的关系反映在内的以天干地支为基础，根据五行生克确定的每日吉凶宜忌，以及以敬天信神为核心的各种年节、祭祀活动。这些和日常生活紧密相关的文化内容，能够使中国人时时回溯自己的文明传统。中共把它简单叫作农历，实际上是籍此贬低掏空蕴含博大文化内涵的传统皇历，截断传统文化的承传。今天的年轻人说到农历，只知道它和寥寥几个剩下的传统节日有关，还与农民种地有关，而不知道其中蕴含的深厚传统文化内涵了。此外在中共党文化中，农民常与“政治觉悟”不高，和“封建、愚昧、落后”等联系起来，中共把皇历叫农历是对传统历法的一种贬损。

    2）把新年叫春节

    过年是华人社会最大的传统节日。《说文解字》中“年”的意思是“五谷大熟”。古人丰收后要感谢神明保佑，因此举行谢神祭祀并祈祷来年风调雨顺的重要仪式。

    传统的新年是从腊月八日开始，直到正月十五结束。“腊八”是佛祖释迦牟尼开悟成佛的日子，民间与寺院都在这一天喝腊八粥，祈祷来年五谷丰登、六畜兴旺。

    接下来就是腊月二十三“过小年”，这一天是灶王爷上天的日子。民间认为灶王爷监看着一年以来一家人的一举一动，到了腊月二十三日这一天要上天庭去汇报。至除夕再贴上新的灶王像。这种活动是中国人“头上三尺有神灵”的一种表达。由于相信灶王的监督作用，人们自然会对自己的行为有所约束。

    腊月三十也称“除夕”，是新年庆贺的高潮，这是“祭神祭祖”的日子。其中置天地桌、贴门神、接福神、财神、贵神、喜神、太岁神、请灶王爷像、贴春联、放鞭炮等都与中国人敬神的传统有关。天地桌是供奉神佛和接神的临时性供桌。春联的原形是桃符，因为传说中鬼怕桃木，至五代时蜀主孟旭在桃符上题字“新年纳余庆，嘉节号长春”，成为正式的春联的开始。

    祭祖也是过年的重要部分，大多是在家中将祖先牌位依次摆在正厅，陈列祭祀的供品，然后祭拜者按长幼的顺序上香跪拜。《论语》上说“慎终追远，民德归厚矣”，因此祭祖不仅是孝道的表达，也是对古人道德传统的继承。

    1949年9月27日，中共商量夺取政权后建政事宜，将“正月初一”改为“春节”，似乎只是个普通的庆祝“春天”的节日而已。这是一个似是而非的叫法，同样是中共为了批判、替代传统文化、宣扬无神论的需要。这样一改，传统过年中感谢神明看护、尊敬神明与先祖的文化内涵就被去除了。

    这时过年的吉祥话变成了“祝你今年能够上北京，见到毛主席”、“革命精神代代传”等政治话语，春联变成了“翻身不忘共产党，幸福不忘毛主席”，“敬神祭祖”变成了“忆苦思甜”，组织看政治电影，组织有“教育意义”的联欢会，搞“团拜”，唱“人民公社新风多，婆婆婶婶都唱歌，春节不去搞迷信，大家上台演节目”。张贴的年画从敬神祈福变成了“大跃进”、“人民公社好”、“春节期间学习老三篇”、“全家学公报”。中共的报纸是这样描述百姓过年的：有人打算趁一家团圆机会办家庭毛泽东思想学习班，有的准备大年夜吃“忆苦饭”——“这顿‘年饭’，是阶级教育饭，我们一定吃在肚子里，记在心坎上，永远不忘阶级苦，永远跟党干革命！”还有人计划开家庭批判会，或者准备看看亲戚朋友，一起交流“思想收获”，畅谈“文化大革命的大好形势”。一个地地道道的中国传统节日变成了共产党给老百姓洗脑灌输党文化的政治课。

    文革结束后，传统的庆祝方式有所恢复，然而经过三十年的破坏，新生的一代已无重拾传统的可能。近二十几年的“春节联欢晚会”被中共鼓吹为中国百姓的“新民俗”，然而晚会完全是歌唱“主旋律”，与意识形态有关的主题贯穿始终，而且格调越来越趋于粗俗低下。千百年来蕴涵在新年中的精神追求和人生感怀被中共破坏殆尽。

    2．取消传统节日，过党安排的党节

    传统节日除了过年被中共叫成“春节”外，还有很多被中共取消，取而代之的是党节，以党文化取代传统文化对人们生活的影响。

    中国的传统节日都与修炼、神佛等有着密切的关系。比较重要的传统中国节日除了新年之外，还有元宵节、清明节、端午节、盂兰盆会、中秋节、重阳节、冬至，此外还有浴佛节、七夕等。

    元宵节在“正月十五”，原本来自于道教的“上元节”，传说中为天官大帝的诞辰日。汉明帝刘庄因为崇信佛法，于是下令寺院与民间在这一天放灯，象征佛法大明。自此，元宵节也成了灯节。

    清明节是祭祖扫墓的时候；端午节一说起源于祭祀屈原、一说源自于龙神崇拜。中秋节起源于周朝，周天王每年中秋要祭月，后渐渐留下了赏月的习俗。重阳节为九月初九，按照中国的术数，“九”象征极高（道家讲九层天）、极广（九州方圆）、极深（九地之下）、长久等等，此时人们赏菊、佩戴茱萸、饮菊花酒等。冬至则是帝王到天坛祭天的日子。

    浴佛节在四月初八，又称佛诞节、龙华会，是释迦牟尼佛出世的日子，这一天善男信女要到寺院进香、参加斋会，举行布施、放生等活动。七夕是七月初七，源于牛郎织女的传说。盂兰盆会在七月十五，是荐亡的节日，起源于佛教中目犍连尊者依释迦佛开示，设盆斋僧，使其母脱离饿鬼道的典故。

    略述中国的节日，可看出无节不与祭祀、神话或佛、道教有关。如果这些节日得以保留，并依循传统庆贺，则中国文化中与神有关的部分会代代相传，这是共产党所不能容忍的。为了割断中国人和中华传统文化道德、传统文化价值之间的承接、联系，让中国人不再受传统文化的熏陶和保护，完全暴晒和浸泡在党文化之中，通过日常习俗对民众进行洗脑，中共除了正月初一这个被改称“春节”的节日而保留之外，其它传统节日，无一为中共的法定假日。传统的节日民俗被中共挤压得失去了生存空间，不得不遗憾地退出历史舞台。

    同时，中共制定了其它“节日”，为其统治服务。这些“党节”包括“三八妇女节”、“五一劳动节”、“五四青年节”、“六一儿童节”、“七一党的生日”、“八一建军节”、“十一国庆节”等。

    过节的时候，回溯节日的起源常常成为当天的热门话题，而中共所指定的节日，无一不与“阶级斗争”或“革命”有关，或者是对它自己的里程碑的纪念，这种节日政治化的做法，目的就是让人顺服它的意识形态，以及庆祝中共的成立和发展。不仅如此，在党节里还不只有放假休息，每到党节，就组织“歌咏比赛”、“文艺汇演”等，为恶党歌功颂德。需要强调指出的是，中共动辄给它的节日冠上“国际”二字，好像真是全世界的盛大节日。到了国外人们才发现除了几个共产主义小兄弟，人家外国人过的都是自己民族的传统节日，根本没有“三八”“五一”“六一”的。共产党故意渲染“工人、妇女和儿童”是被歧视的阶级和群体，鼓动他们起来斗争。其实，恰恰是在共产党国家“工人、妇女和儿童”才是真正受到压迫的。共产党利用这几个节日不过是为了配合其阶级斗争的需要。

    “三八妇女节”常见的活动是评选模范或者是“三八红旗手”，举行女性为主的运动会，文艺演出等等，或者是表彰会、庆祝会、联谊会等集会性的活动。近年来三八节的庆祝被要求搞创新，但不管多少过法，主题可以概括为进一步借节日来加深人们头脑中“女人半边天”，“男女都一样”的党文化，表现党对女性的“关怀”，突出党让妇女“翻身”，得到“平等”地位，同时让女模范们对党歌功表忠心，对其他人进行洗脑。

    “五一劳动节”起源于1886年5月1日，以美国芝加哥为中心，举行了约35万人参加的大规模罢工和示威游行，示威者要求改善劳动条件，实行八小时工作制。五一变成党节，庆祝的活动给人灌输“社会主义的优越性”，另外一个特色就是评“劳模”，从下到上，给工作出色，有成就的人或者是各行各业的突出代表以荣誉，甚至直接吸收入党，让人们感觉到自己被承认肯定，高兴之余不忘是党给了自己这一切。通过对这些优秀者的统战进行对各个行业的进一步控制，同时壮大自己的门面。

    “五四青年节”则起源于1919年的“五四”运动，原本一场维护主权的爱国运动，经共产党宣传成为“觉悟了的中国无产阶级，第一次作为独立的政治力量，登上了政治舞台”的标志。

    庆祝“六一儿童节”的主要国家都是“社会主义”或“前社会主义”国家。“儿童节”的起源莫衷一是，中共把这个节日也归结到“反帝”上。“儿童节”的庆祝活动归妇联管，去公园也好，文艺演出也好，孩子过节却不能做孩子想做的事情，小孩要说大人想听的“小孩话”，各种活动由老师一手操办，其意义不单纯是庆祝和娱乐，“五讲四美”、“做接班人”、“知荣辱庆六一”等等活动的主题都要符合党的某个阶段的政策和要求。孩子们耳濡目染的是党文化里借文艺之名达到政治目的的一套，还有“主题队日”、“歌咏比赛”，天真的孩子们从小就被迫适应这套虚伪的做事方式。

    不仅如此，六一前后是入少先队的日子，在“队旗”下宣誓：决心接受中国共产党的领导，“为共产主义事业奋斗终身”，从小就把孩子们拉到中共的邪恶政治里边。

    “七一”则是个不伦不类的“节日”，因为中共并非7月1日成立，却被中共规定为“党的生日”。实际上，中共是由苏共在1920年8月派代表维经斯基来中国建立的，党名也是苏共所取，当时称为“第三共产国际中国支部——又称中国共产党”，其使命为苏共所托付的“颠覆中华民国和消灭中国国民党”的无产阶级革命。1921年7月所召开的只是中共的代表大会。从常识推论，也是先有共产党，后有代表大会。

    中共一大是苏联人出钱召开的。后来投靠汪精卫成为第二号大汉奸的陈公博是中共创始人，一大代表。他携新婚夫人借开会机会到上海“公费旅游”，住在大东旅社。7月31日，在陈公博住所隔壁发生一起情杀案。随后法租界警察来办案，中共才移至嘉兴南湖开会。当时成立政党是合法的，警察也并不是为了抓中共代表而来，而中共却将警察的到来渲染成“对敌斗争”的险恶。1981年，中共党史研究室根据1921年8月初《申报》上关于情杀案的报道推算出中共成立时间为7月23日，并写进《中共党史大事年表》中。

    “七一”虽为“节日”不是“假日”，但却是各级党委和中宣部对社会开足马力搞宣传的重要时机。对外如此，对内亦然。党员要参加各种组织活动，党的各级领导要讲话，也是每年一次重新给党员充电，增强党性的机会。除此以外，新党员入党也多选在七一前夕。全社会承认七一作为节日的存在，就是承认中共对中国的占据。整个节日每年一次起到了给中共输血，加强中共生命力的作用。

    “八一建军节”是为了庆祝中共称之为“南昌起义”的暴动。当时的背景是，国民革命军在蒋介石的带领下于1926年发起北伐战争，讨伐北洋政府。由于人民的拥戴，北伐军进展顺利，国家即将统一。中共一方则在斯大林亲自命令下不断破坏北伐，甚至于要用武装暴动的办法打回广东去，以阻止国民党打垮北洋军阀。蒋介石被迫于1927年4月12日，从国民党中清除共产党，而中共则于当年8月1日发动南昌暴动，搞起武装割据。由于南昌暴动是中共掌握自己军队的开始，故被命名为“建军节”。

    北伐期间，国民革命军在征战军阀，共产党在农村造反夺权。

    “十一”是中共1949年10月1日建立“中华人民共和国”政权的日子，却要求全国人民来共同庆祝所谓的“国庆节”。“国庆”活动即被赋予重大政治意义，作为庆典的主体，在北京举行国宴、阅兵、焰火、游行。一方面炫耀武力，震慑百姓，另一方面用焰火、国宴、园艺等粉饰太平，用天安门广场摆放孙中山的巨幅画像来“统战”台湾，用游行来伪造“万民拥戴”的假相。此时，电视通常要放“开国大典”等影片，缅怀中共“解放”的不易，人为把中国定义为中共建立的国，加重了“没有共产党就没有新中国”混淆党和国家的概念，给人错觉好像中国是中共建的。

    事实上，现在很多华人将10月1日称为“国殇日”。自中共建党以来，带给中国人无尽的苦难，特别是在夺取全国政权之后，中共造成了大约8000万中国人非正常死亡，出卖了数百万平方公里领土，毁尽了中华文化的精华，对于道德和生态方面造成了不可逆转的破坏。中共强迫人民庆祝它的成立与发展壮大，等于强迫人民庆祝自己日益深重的苦难。

    中共把“五一”、“十一”变为七天长假，天数虽多，却没有自主调剂的余地。中国人常在这几天安排旅游、结婚或其它重要活动，这些活动常常给人留下美好的回忆，以至于多年后也许还会指着自己的结婚照或旅游纪念照说“这是我某某年‘国庆’节照的。”从而潜移默化地将中共的节日，与普通人生活中的重大事件联系起来。

    3．年轻人结婚，要新事新办，不拜天地神，唱感谢党的歌

    1）正统文化中的婚礼

    正统文化重视四大礼节：冠礼、婚礼、丧礼和祭礼。

    “冠礼”是指成人礼，按照儒家礼节，男子二十岁行加冠礼以示成年，意味着真正承担社会责任的开始。“丧礼”是在人过世之后的丧葬仪式，常请僧道追荐亡魂。“祭礼”则是祭祖、祭神的礼节。中共夺取政权后，上面的三种礼仪都被废弃，这与其中包含的敬天敬神，“慎终追远”的因素有关。

    然而“婚礼”毕竟是人生四大喜事之一，“死生契阔，与子成说。执子之手，与子偕老。”无论是中国古人还是西方人，婚姻为一生的约定，要拜天地神明，隆重其事。

    《礼记》中专门有“昏义”一章（“昏”为通假字，同“婚”，因古人婚礼常在黄昏时分举行），规定了“纳采、问名、纳吉、纳征、请期、亲迎”这六礼。其中“纳采”指提亲；“问名”指询问女方姓名，以便占卜吉凶；“纳吉”指将占卜的好消息告诉女方；“纳征”指男方向女方送聘礼；“请期”则指男方通过占卜择定婚礼日期后请求女方的同意；“亲迎”则指男方在婚期去迎娶女方。

    儒家认为，婚礼是两姓合好，上则行宗庙祭祀的职责，下则养育后代，因此婚礼是恭敬、谨慎、尊重婚姻的正礼。迎娶之日，男女要先拜天地，请天地作为婚姻的见证；拜高堂，感谢父母的养育之恩，并请父母做婚姻的见证；夫妻对拜，以示相敬如宾。

    西方的教徒结婚则要上教堂，请天主为见证，不信教的人也要念誓词“从今以后，无论是顺境或逆境，富足或贫穷，健康或疾病，我都将爱护你、珍惜你，直到天长地久。我承诺一生一世，对你忠心到底。”

    2）中共对婚礼的扭曲

    正统文化中的婚礼一方面表达了对天地神明的尊敬，另一方面将人伦之常通过外在的喜庆又不失庄重的礼节表达出来，有对祖先的敬、对父母的孝、也有夫妻之间的恩和义。

    婚礼的细节常常成为人一生中最幸福的回忆，因此共产党也一定要把婚礼作为其巩固和维系统治的重要方式。在中共插手之下，婚事带上了强烈的党政治色彩。例如结婚需要“党组织”批准，不同“阶级”地位的相亲相爱会受到警告或不被批准。而党的干部则常常由“组织”给配一个，于是这样的家庭充满对党的感激，变成党的“微型战斗堡垒”。婚礼的仪式被鼓吹为“新事新办”，不再拜天地神明，而改为向党唱赞歌，用党替代了传统的神的位置。

    《百年风俗变迁》提到了中共建政后的婚礼形式，除了在服装上去掉了男子的马褂长袍、女子的凤冠霞帔而改穿列宁装之外，证婚人也从天、地、父母换成了“党支部书记”。结婚的时间则选在“五一”、“十一”这样的中共规定的节日，“拜天地”变成了“向毛主席像鞠躬”。

    至文革时，结婚前更要念一段毛语录：“我们都是来自五湖四海，为了一个共同的革命目标走到一起来了。一切革命队伍中的人都要互相关心、互相爱护、互相帮助。” 将婚姻私事上升到“革命”的高度。注意一个细节，就是“一切革命队伍中的人”才要“互相关心、互相爱护、互相帮助”，革命性高于人性。同时还要唱“天大地大不如党的恩情大”，“爹亲娘亲不如毛主席恩情深”，“毛泽东思想是传家宝，谁要是反对她，谁就是我们的敌人。”在婚礼庆典上，还要绷紧“阶级斗争”的弦，向毛表忠心。

    “天大地大”这首歌是1966年邢台地震后开始传出的。在婚礼之时唱这样“赞美诗”式的歌曲，无非是共产党神化自己的手段，并使人在回忆婚姻的甜蜜时自动想起这些赞颂中共的歌词。

    即使在文革后的很长一段时间里，很多有工作单位的人，尤其是有头有脸的人的婚事仍然免不了党组织、党领导的介入，新郎新娘还得表示感谢党的关怀。尽管中共现在已经不再插手具体的婚姻形式，但经过几十年的间隔，正统的婚姻礼节已经被抛弃，而随之被抛弃的更是婚姻的神圣感与责任感。现在的很多婚礼，除了闹得乱哄哄的，已经看不出其中的神圣与传统礼仪的规范了。很多的家庭矛盾、夫妻感情破裂、一夜情的盛行，与中共破坏正统的婚姻观念和婚礼形式不无关系

    4．控制生育，夫妻是革命同志。男女都一样，女人半边天

    党文化无处不在的一个具体表现是，除了完全占据政治、经济等公共领域外，还全面介入一向被认为是百姓个人领地或隐私范畴的家庭生活。结不结婚、跟谁结婚、生几个孩子、何时才能生，党一概要管，而且是动用一切国家暴力机器来管。

    夫妻本是姻缘所致，恋爱和婚姻是人类富有浪漫色彩的永久话题，家庭更是人生航程的栖息港湾。家庭和睦，夫妻恩爱，那是人们所期望的幸福。但是，共产党却要把阶级斗争的战场直接开进每个家庭。夫妻变成了立场分明的“革命同志”，政治斗争从工作场所延伸到下班后的厨房和卧室，造成了变异的家庭关系。

    上天造人，分为男女，是要他们阴阳互补，刚柔相济，因此男女双方在人的特性和身体能力上各有所长。而共产党却要把女人变成男人，鼓吹男女都一样，妇女能顶半边天。这不但没有让妇女在求职就学和政治官场上的地位上升，反而把中国女人的温柔贤淑抹杀殆尽，造成了大陆社会特有的阴盛阳衰的恶劣后果。

    1）控制生育

    中共有一项基本“国策”（其实是“党策”）叫“计划生育”，国际社会称其为“一胎化政策”，因为牵涉到妇女儿童权益而在世界上有很大的争议。我们暂时撇开这些是非不说，单是这项政策出台的本身就有着很深的共产党不畏神明、天不怕地不怕、什么都敢干、想怎么干就怎么干的党文化因素。

    无论是中国传统皇朝社会，还是纳粹这样的极权主义国家，政府都不干涉主流民众的私生活，特别是有关生育这样的问题。共产党则不然。

    1956年，中共八大政治报告提出了节制生育的主张，这是共产党无所不管的“计划经济”体制的直接延伸，即什么都想纳入计划。1957年2月27日，毛泽东在最高国务会议上说：“对于工厂的生产，生产布匹，生产桌椅板凳，生产钢铁，他都有计划，对于生产人类自己就是没有计划，就是无政府主义。人类要控制自己，做到有计划地增长，有时候使他能够增加一点，有时候停顿一下。”按照这种来源于唯物论的思想，既然生孩子的数量和炼钢织布的产量可以相提并论，都是党眼中的“生产”，那么就像共产党搞计划经济一样，控制各种产品的生产量，共产党控制人口就不奇怪了。1957年大跃进“粮食卫星”飞上天后，毛和中共改变了看法，“人多是好事”成为主流思想。“人多力量大”，“人不但有一张嘴，还有一双手，可以创造世界”，鼓励中国女性生得越多越光荣，并嘉予有10个以上子女的女性“光荣妈妈”称号。当时的北大校长马寅初写的要控制人口的《新人口论》被当作“资产阶级谬论”和“右派的猖狂进攻”，遭到“彻底的揭发批判”。

    中共的人口政策导致了六、七十年代中国人口的急剧增长。1981年3月6日，中共设立了计划生育委员会（计生委），强制要求少生孩子，“计划生育”遂成为中共的基本“国策”。

    中共的“计划生育”和外国的“家庭计划”（Family Planning）有着本质的区别。“家庭计划”通常是得到政府补助、服务和相关谘询，由民众自愿进行。而中共的“计划生育”是宪法规定的公民义务，提倡（在很多单位是强制）晚婚晚育，一对夫妻只生一个（除少数例外），育龄妇女要领取生育指标才能怀孕。

    “计划生育”以极端强制的措施来保障执行。胎儿未出生时，或者说流产可行时，计生委“执法人员”强制把非计划怀孕者送至医院流产。倘使胎儿在出生后才被发现，计生委将“依法”对该家庭处以高额罚款。在实际操作中，共产党一如既往地暴力当头，人权根本不在其考虑范围。“计划生育”执行范围广、时间长，又涉及胎儿生命，其过程异常残酷。特别是对“超生”的农民，中共整起来更加肆无忌惮。基本足月或足月的孩子若无准生证，就不准生出活的来。即便生下来了，医生护士也必须把刚出生的无辜婴儿活活弄死。据估计，从“计划生育”开始，至少有四千万名胎儿或刚出生的婴儿被中共杀死。

    从大陆乡村的口号和标语上就能感受到森森杀气。“宁要家破，不让国亡。”“喝药不夺瓶，上吊就给绳。”“一人超生，全村结扎！”“一胎生，二胎扎，三胎四胎刮！刮！刮！一胎环，二胎扎，三胎四胎杀杀杀！”“宁可血流成河，不准超生一个。”“宁添十座坟，不添一个人！”这样残忍的口号在中国到处可见，并且不是说说而已。抄家、扒房、抓人、连坐、杀婴等等已经让人见怪不怪了。

    2006年中国大陆媒体报导过这样一件事。武汉市黄陂区蔡店村村民黄求生因家境非常贫寒，没有钱上下打点，计生办的人冲到他家将已怀孕九个月的黄妻带到计生办手术室，给她打了一针堕胎药，当日下午黄妻将孩子生下来。然而那一针并未将胎儿致死，计生办的人见状，就逼着黄把仍活着的婴儿丢掉。下午五时左右，一位姓刘的太婆听到街坊说，乡财政所后面的厕所里有小孩子的哭声。当过医生的刘太婆赶忙循着哭声找去，果然在男厕所的便池里发现了该男婴，只见他除头部外全身都浸在粪便里。刘太婆急忙上前将孩子捞起，简单的清洗后，马上抱到隔壁的诊所，为孩子剪断脐带，打针消毒。一切处理妥当后，刘太婆用包被将孩子包好，坐在门口给他喂水喝。正在这时，乡计生办的五个人出现在刘太婆家门口，其中一人不由分说一把夺过刘太婆怀中的孩子，掼在地上。当时只听得一声闷响，孩子痛得四肢抽动，计生办的人还不罢休，又上前踢了孩子一脚。之后，这伙人将小孩拎走，走了老远还听到孩子的哭声。最后，计生办的人将孩子放在水稻田里淹死了。这样的事例，在中国大陆，并非个别现象。

    “计划生育”政策是中共无神论教育的具体表现。即使发生很大的天灾或战争，屠婴都是重大的反人类罪行，而中共“无神论”教育下的各级官员唯中共马首是瞻，毫无“人命关天”的基本道德观念，对杀害婴儿毫无负罪感。

    西方国家有个传统，遇到危险时总要把生机留给小孩和妇女。尊重弱者权利的民族，才会真正尊重所有人的权利。中共对婴儿人权的蔑视，恰恰暴露出中共根本不尊重所有人的人权。中共对农民的压榨，对矿难的冷漠，对上访人员的无情迫害，甚至是对婴儿的杀戮，都反映出“弱肉强食”的价值观。结果就是中共人权记录的持续恶化。

    人们可能会找出种种理由说明不强制控制，中国人口膨胀该怎么办？这只是这个问题的表象，而中共决策的党文化因素才是问题的实质。共产党头脑一热，想要人多，就鼓励多生；人多得养不活了，脑门一拍，就不惜一切手段，杀得中华大地上胎魂不散。多生和少生，看起来是两个极端，但恰恰都是中共什么都敢干、想怎么干就怎么干的流氓霸道习性的表现。现在的人口比三十年前多了好几个亿，但是这些年中共在经济领域放松一点，少管一点，人们不是吃得更饱，住得更宽了吗？可见，问题的关键不是人口，而是中共本身。

    人口问题是世界上大多数国家都面临的问题，但目前在世界范围内，由政府强制实施计划生育的主要是中国。这里不是反对解决人口问题，而是反对中共为所欲为不敬神明，特别是杀人害命的做法。

    中共控制生育造成了严重后果，其表现为人口结构迅速老龄化，退休人口不断增加，而工作人口日益减少，资金一直严重不足的社会养老体系面临崩溃的压力。现在的一对夫妇在供养四位老人的同时，还要抚养一个孩子。一个孩子并不能绝对保证成才，如果孩子不成器，父母老了就没有依靠，而国家又没有救助机制。在中国农村地区，一个家庭一旦生了女儿，那么在女儿出嫁而父母年老后，将无人、无力从事农业劳动，失去生活来源。

    计划生育还造成中国目前的男女出生性别比失衡。从前生了女孩，还可以接着生，直到有男孩为止。现在人们只能生一个孩子，许多人通过堕胎的方式对后代进行性别选择，为了传宗接代，香火传承，流产女婴保男婴，结果造成男女婴儿比例严重失衡，如今达到120:100，这意味着二十年后，会有六分之一的男性（大约4000万）找不到配偶，从而给社会埋下巨大的安全隐患。

    控制生育还造成了城市年轻一代极少有兄弟姐妹，独生子女们动辄成为一个个独享宠爱的小皇帝，造成了“骄娇”二气严重以及自私任性、缺乏责任感和缺乏对他人的关爱等等。当这一代独生子女们成为社会的中坚时，他们的性格特点将影响整个中国社会。

    其实，正如自然界存在规律一样，人口的数量自身也存在调控的机制，正如《诗经》所说，“天生烝民，有物有则”。对于一个正常的政府来说，调节人口的方式有很多。人口学和联合国统计资料都已经表明社会保障制度完善、民众受教育程度高的地区，生育率会自然下降。中国的统计数据显示，只要妇女受过初中教育，生育率即会降低至2.13，从而达到人口的平衡，受高中和大学教育的妇女，生育率会进一步下降至1.82和1.11(以上根据1986年的统计数据，现在在进一步下降)。

    习惯于杀戮和强制政策的中共，对于堕胎兴趣盎然，而对于有根本作用的教育，却毫无兴趣，投资比例之低令人咋舌（不到GDP的4%，在世界排名到几乎末尾，不及非洲的乌干达）。按中共公布的资料，2006年全国的义务教育经费约需2260亿元；而中共公款吃喝仅2004年一年就达3700亿元。换句话说，只要中共停止公款吃喝，便足以让全国适龄儿童受到免费教育；而教育程度的提高将有效减缓人口增长的压力。

    本世纪，许多国家采取了家庭计划的办法。例如印度，超过21岁法定年龄结婚者予以奖励、对生育了两个孩子后主动做绝育手术的夫妇在家庭福利和医疗保险等方面给予照顾等等，但没有强制性措施。墨西哥、土耳其、印尼等国家也为家庭计划立法，但这些国家的法律都明确规定：夫妇有权自由决定生育子女的数量和间隔。

    西方国家面对低生育率，应对的措施无非是经济上提供补贴或者减税之类的鼓励，政府也不能通过强制手段控制生育。事实上，没有任何一个国家的政府去管每个家庭的生育问题，更没有暴力机构去保证生育政策的实施。采取控制生育的只有中共统治下的中国，造成的社会问题也是历史上前所未有的。

    2）夫妻是革命同志

    无论是东方还是西方，传统文化都是以“家庭”为中心的。在工业化最发达的美国，有“家庭观念”仍被视为重要的美德。

    对于人来说，家庭是一个放松的地方，夫妻之间有恩义、有信赖、有体贴。夫妻之间敞开心扉的倾诉是消解心理压力的最重要方式，也是维系人心理健康从而保持生理健康的重要途径。

    《诗经》上说：“妻子好合，如鼓琴瑟。”传统的家庭中男主外，女主内，男人刚直体贴，为妻儿遮风挡雨；女人温柔贤惠，主管家政，是丈夫的贤内助。夫妻如琴瑟一样相互和谐，两情相悦。婚姻的美满重在互相宽容、能体谅对方，举案齐眉、相敬如宾就是这种状态的写照。

    中共党文化不光变异了人们的婚姻礼仪，管制人们的生育，同时也重新规定了夫妻之间的关系。中共批判传统文化，把传统的人伦关系称为封建落后的糟粕，把家庭中的温情与人性贬低成小资产阶级的人性，是党性和革命性不够的表现，由此架空夫妻之间的人伦关系。人性被抽离掉之后，党还要灌输党性，鼓吹夫妻是“革命同志”，不承认夫妻之间的感情和伦理。夫妻“同心”要同党的心，“同志”要同党的志。夫妻间的信赖绝不能超过对党的信赖；夫妻之间的恩义绝不能高于对党的忠心。

    家庭生活是婚姻的目的，中共恰恰相反，男女结合并非为了组织家庭，而是为了党，成为党的一个单元，是党搞革命的手段和工具，于是夫妻便成了“革命同志”。中共承认的十位“女革命家”之一、陶铸的夫人曾志在她的回忆录《一个革命的幸存者》中写到自己的婚姻观：对于一个共产党员，夫妻生活是次要的，重要的是政治生命。

    《共产党宣言》中明确表示要“消灭家庭”：“我们用社会教育代替家庭教育，就是要消灭人们最亲密的关系。”家庭、亲情人伦乃天经地义，夫妻、子女、父母、朋友、人与人的正常交往构成了人类社会。人类也因为有夫妻的家庭形式，才能在理性和道义的约束下繁衍和发展。然而，共产党用“革命同志”间的利益关系，取代夫妻间的人伦关系，从根本上变异了人类社会的基本组织形式。

    正如本书第六章《习惯了的党话》所分析的那样，夫妻之间称呼“同志”，是让夫妻在日常生活中时时记得自己的“在教身份”，使中共邪教的阴影凌驾在家庭之上。首先是“同志”，然后才是夫妻。若一方被中共划为敌人，则不属于“同志”之列，因此而必须划清界线，抛弃配偶，靠拢党组织。将夫妻等同于“革命同志”，打破了夫妻间的传统亲情，破坏了夫妻的恩义与信赖，人们连枕边人都无法相信。一旦“革命同志”的关系被打破，夫妻之间的伦理也不起作用，直接造成了文革期间和各次政治运动中夫妻相互揭发检举，毫无人性可言。

    对人造成最大伤害的常常是最亲近的人，因为对方知道你几乎一切的优点、缺点和弱点。一旦被最信赖的人伤害，人很可能会觉得天下滔滔，无处可以容身，人海茫茫，无人可以再信，进而怀疑一切。这正是共产党所需要的。

    “文革”结束后，革命的因素渐渐淡出，这种“革命同志”关系演变成了生活中的“同志关系”，只为了具体的目的和利益而维持家庭，夫妻之间情感的交流和相互体贴非常欠缺，家庭生活变得单调沉闷。很多家庭的孩子长大成人之后，夫妻甚至不知道今后要干什么。

    3）男女都一样，女人半边天

    俗话说男女有别，而在党文化多年的影响下，提起女性，很多人自然地回想起“时代不同了，男女都一样”，“妇女能顶半边天”之类的话来。然而，男女本来就是不同的。

    中国传统文化讲究阴阳平衡，其实是讲了一个万事万物相互协调的规律，其中包括男女。男为阳，女为阴，男子的特性是刚直，女子的特性是娇柔。二者刚柔相济，和谐共生，而不是恃强凌弱。中国几千年的伦理道德中提倡的是夫妻之间恩爱为重，男主外，要承担家庭责任，要养家糊口，爱护自己的妻子，为她的终身负责；女主内，要上敬公婆、相夫教子，要疼爱自己的丈夫。

    家庭是社会的基本单元，在古代中国社会里，家庭和家族更是扮演了重要的角色。古人的人生理想“修身、齐家、治国、平天下”，遵循的其实是同一个道理，“平天下”不过是把“齐家”之道推广到更大的范围。在家庭关系中，“夫妇”关系又是最重要的一个方面。《中庸》说：“君子之道，造端乎夫妇。及其至也，察乎天地。”中共鼓吹“男女都一样”，直接破坏了家庭的平衡与和谐，是中共颠覆传统社会秩序的重要步骤。

    在传统社会里，女性虽然在政治、经济、科研、军事等方面没有做出突出的成就，但在教育子女、维系道德和维系正常的社会秩序方面发挥了不可替代的作用。特别是母亲将慈爱根植于孩子幼小的心灵，待孩子长成后才会把这种爱心传递给社会。像“孟母三迁”和“岳母刺字”的故事，几乎每个中国人都耳熟能详。如果没有深明大义的岳母的教导，也许就没有后来岳飞“尽忠报国”的壮举。

    中共鼓吹“男女都一样，女人半边天”，强行改变女性传统的贤妻良母的角色，让女人和男人一样冲锋陷阵，去干自己难以胜任的工作。另一方面，照顾老人、教育子女的担子无人承担或无法承担好，对孩子的教育完全依赖上一代（爷爷奶奶、外公外婆）或者学校和社会，因此而造成复杂难解的社会问题。

    鼓吹“男女都一样，女人半边天”，是中共进行全民斗争的需要。因为传统女性很少介入社会活动，这样一来，中共能操控的人就少了一半。中共宣传自己“解放”了妇女，实质是要鼓动女性参加所谓的革命活动，把从前温柔贤淑、大门不出二门不迈的女性组成“铁姑娘队”和“红色娘子军”，把全社会都卷入中共的造反运动中。

    “男女都一样”表面上好像提高了女性的地位，殊不知这样的观念是建立在对党文化的认同上。这种全然不顾女人生理上的不同而强迫她们做很多力不胜任的工作，用对男人的标准来要求女人，实际对女人是不公平的，是党文化下对女性真正的奴役。

    孔子说“君子和而不同”，恰恰是每个人不同的特点构成了一个多彩的社会。每个人各有所长，互相尊重，平等相待。而在中共那里，要“统一思想”，把社会变成一元化的社会。对于男女这种天地生成的不同，中共则灌输“弱肉强食”的丛林思想，让女人觉得如果比男人弱就会被牺牲掉，就会被压迫。而女人如果想保护自己，就必须强悍起来。

    女人弃柔从刚，等于放弃自己的长处，而以自己的短处去与男人的长处争强，于是失去自己很多本色的东西。女人除学习工作外、又得做好贤妻、又要繁衍后代、还得为自己要不要作良母挣扎，又得当男子闯关夺将，又得做女儿描红绣朵。中国女人自己也感到了这种压力，感到做女人累。

    “男女都一样”的观念导致了中华大地阴盛阳衰的现象。这种党文化造就的女性形象就是刘胡兰、李铁梅、江姐、阿庆嫂……等等，她们个个杏眼圆睁，走起路来虎虎生风，讲起话来气壮声粗。中国古代女人温情的一面被人为的抛弃了。这一点，很多女性自己也从书报、影视上发现了，日本、韩国、台湾的女人更会打扮，更有女人味。党文化指导下的女人在男性化过程中失去了温柔的特性，变得粗暴蛮横，强调女性实现人生价值的核心就是战胜男人的激进观念，造就了当今许多失去女性特质的女孩子，也造成了今天男女之间的恶性竞争、婚姻家庭关系的紧张。

    人们在被党文化变异了的婚姻和家庭中很难得到有精神上的归宿感。女人要去顶半边天，做男人要做的事，势必使女人也变得像男人一样强悍。家里谁也不服谁，互相间的争强斗胜使家庭失去温馨。男人抱怨女人没有女人味，女人也恨自己的男人不刚强，窝窝囊囊。被女人压制的男人，不再可能顶天立地，拥有男子汉的尊严，变成了“妻管严”。很多男人在家里无法实现男人的尊严，就去家庭之外寻找女人对男人的顺从和尊重，结果造成了更多的矛盾，人们更加淡漠对婚姻的责任感。现代中国社会的高离婚率和各种婚外情的泛滥，与家庭受到党文化破坏有很大的关联。

    “男女都一样”还表现在女性的着装上。毛曾赋诗说，“不爱红装爱武装”。其实，爱美是人的天性，更是女人的天性。中国女人到底爱什么怎么能由共产党的男性党魁说了算呢？在长达几十年的时间里，中国女人只能穿三种颜色：蓝、黑、灰，服装样式也限于列宁装、绿军装几种。一旦有人敢于穿带点花样的衣服，轻则受批评，重则被批判。共产党曾经专门派人把女人高跟鞋的跟砍断、把好布料做的裤子用剪刀剪开。外国人来到中国，看到中国女人的无性化装束，着实吓了一跳，还以为中国穷到女人连裙子也穿不起，只好把丈夫的衣裤穿到大街上。

    现在人们的衣服虽然花样多了起来，可是党文化灌输的观念还在顽固地发挥著作用。和其它国家的人相比，中国女人着装不得体，说话粗声大气，不够善解人意，行为也常常显得无礼。娇柔、优雅、端庄、细腻、体贴等女性美的体现，被共产党破坏得所剩无几了。

    5．抗旱、抗洪、战天斗地，党指向哪就打向哪，有阶级斗争观念

    1）抗旱、抗洪、战天斗地

    提到自然灾害，我们脑海里会自动跳出抗旱、抗洪这样的字眼，浮现出排人墙、堵堤坝、人在堤在、严防死守等场景。共产党对自然的态度是：“与天斗，与地斗”。在党文化的影响下，很多中国人相信，对于自然灾害的处理，一定要用这种对抗的办法才行得通。“改造自然”、“战天斗地”被解释成英雄气概。然而以血肉之躯与洪魔做殊死搏斗，堵来堵去，险情还是接连不断，洪水还是冲决了大堤，人在大自然面前并不是不可战胜的。

    对待自然灾害，中国古代的“大禹治水”和都江堰工程给后人留下了很好的启示。

    大禹治水的故事，我们都十分熟悉。禹的父亲鲧治水采用“堵”的办法，但“九年而水不息，功用不成”。大禹采取“疏导”的方法治水，逢山开山，遇坡筑堤，疏通水道，依据水的流势加以引导，最终使其归海。

    被联合国教科文组织认证为“世界文化遗产”的古代水利工程“都江堰水坝”，堪称人类文化精华。川西平原因为有了都江堰，变水患为水利，才成了肥沃富饶的著名“天府之国”。最为神奇的是，绵绵2200多年，它一直滋润着川西平原，迄今依然不倦地哺育着天府之国。在全世界还没有另外一个工程有如此之长的生命。

    都江堰包括岷江中间的一条鱼嘴分水浅堤，把岷江分为内江和外江。这条堤并不是去挡住洪水，而是在河当中，把洪水自动按四六分成，洪水季节外江六成，内江四成，而在枯水季节内江六成外江四成。分入内江的水进“宝瓶口”向东灌溉川西平原。为进一步控制流入宝瓶口的水量，在鱼嘴分水堤的尾部，又修建了分洪用的平水槽和“飞沙堰”溢洪道。内江水位过高，洪水经平水槽漫过飞沙堰入外江，保障内江灌区免遭水淹。过飞沙堰流入外江的水流的漩涡作用保证泥沙不在宝瓶口前后沉积。整个都江堰工程充分体现了中国古人顺应自然和“天人合一”的思想，不和自然对抗，而是巧借自然之力以用其妙，化害为利，与自然和谐共处。

    现代西方国家采用分蓄洪区减轻洪水危害，对社会、经济、生态环境的破坏最小，防洪的成本最低，也是暗合因势利导之妙。而对普通居民，标准的防洪措施是离开家，事先买保险，家里东西采取保护措施，尽量减少损失，而不是像中共那样顶着大自然硬干，逆天行事。

    此外，中国古人认识到天灾的出现是对国家失道行为的警告，警示当政者及百姓，如不悔改，更大的灾祸就会到来。商汤登上王位的时候，天下大旱，于是汤王在桑林设坛向上天祷告，检讨自己的行为，灾情因此而得到缓解。这就是历史典故“汤祷桑林”的由来。

    不论是大禹治水，都江堰，还是商汤桑林祈雨，都反映出中国传统文化对天灾的态度：因势利导与修德禳解，顺应天理和自然规律。而中共信奉无神论，一直进行自我神化和造神，以“伟、光、正”自诩，当然不会把自然灾害当成对其暴政的警告，更不会从而改过迁善。而中共常用的治国手段又深受斗争思想的指导，因此习惯于对自然灾害进行对抗。

    另一方面，受唯物论影响，中共只在意自然界可以带来的看得见的经济或者农业利益，而忽视客观和最基本的生态规律，只把自然当做可以改造和利用的对象。正是在这种思想指导下，共产党很喜欢搞“大工程”，动员全国人民一起折腾。为了在人们面前扮演无所不能的角色和展示“敢叫日月换新天”的胆量，中共愚昧地“围湖造田”、“焚林造田”、“辟草造田”，给中国人带来了难以估量的损失和生态灾难。

    举长江为例。中国自古有河患而无江患，是指黄河经常泛滥成灾，而长江则鲜少水患。这是因为长江上游的原始森林大约有4000亿立方米的蓄水能力，而中共夺取政权后滥砍滥伐原始森林，造成蓄水能力锐减至1000亿立方米， 3000亿立方米蓄水能力被中共破坏，相当于10个三峡工程（三峡蓄水能力不过300亿立方米）。而中共围湖造田，使长江中下游地区在50年时间失去湖泊面积12000平方公里，超过目前五大淡水湖面积的总和。治理水患完全可以通过植树造林，涵养水土和放弃“围湖造田”这种人工破坏的方式来实现，而中共党文化词典中恰恰没有的就是“顺应自然”。

    中共在内蒙辟草造田，上千年形成的植被一火焚之，然后撒上种子种庄稼。开始的三年由于土壤覆盖着有上千年积累的腐殖质层，不用施肥即可获得大丰收。然而甜头也仅三年而已，庄稼没有固定水土功能，大风吹起加上雨水冲刷，土地迅速沙化。大片大片的千年草原，三年垦殖即毁坏殆尽，留给子孙不可逆转的大片大片沙漠和遮天蔽日的沙尘暴。

    中共新疆兵团为了在盐碱地种庄稼，耗费每亩数千立方米的水“淹灌洗盐”，即把土地用水反复浸泡，土壤含水量饱和后，下渗的水将耕种层中的盐碱带到土壤深层。两三年后，地下水位上升，将盐碱带回地面，耕地无法再用，原本的植被被铲除，只留下一片沙漠。仅50年代，中共用这种办法就制造了200万亩沙漠。塔里木河水位下降、最终断流，使原本沿河灌溉的绿洲也荒漠化，又是一个无法挽回的生态灾难。

    不仅如此，更有中共培养出的所谓“科学家”提出用原子弹把喜马拉雅山炸开一个宽50公里的口子，让印度洋上的暖湿气流经尼泊尔吹进青藏高原的疯狂想法，其根源也是“战天斗地”。

    在这种自然观的影响下，人们为了经济利益或政治目的，无节制地破坏自然环境，造成了今日中国的各种自然灾害和环境问题。对于抗洪、抗旱，很多人习惯于看事情发生时的轰轰烈烈，却忽略了造成自然灾害的原因。实际上，造成中国目前各种环境问题的根本原因正是中共“战天斗地”的党文化思维。

    2）党指向哪就打向哪，有阶级斗争观念

    经过长期的党文化灌输，人们在生活中“党指向哪就打向哪”，人人都有阶级斗争观念。具体表现在，党一旦对哪个人群“定了性”，甚至稍作暗示，整个社会或主动参与迫害，或歧视、疏远被党定为“异己”的人群，或对于被打击的受害者保持戒惧和冷漠，而民众的言论和行为，又进一步成为中共宣扬其“得到广大人民群众的支持”的依据。

    有人觉得如今中共并不搞阶级斗争了，人们的思想都集中在经商、捞钱，大都政治意识淡漠，党文化在日常生活中的影响并不大。还有一些人，自认为久经政治风雨历练，早已看破党文化的实质，厌倦了中共的政治运动，并不受其影响。

    实际上，中共几十年来发动的残酷整人斗争，波及每一个社会成员。以无神论和斗争思想为基础的党文化结合这种遍及社会、每隔几年重复一次的斗争形式，几乎渗透到全社会的每一个人的生活当中。人们或因为受骗、冲动盲目跟随中共去作恶，或为了生存与利益而主动跟随中共去整人，或出于无奈而对中共的运动不置可否，或由于厌倦而不愿了解有关事实，其实都是在直接或间接配合中共加强其对社会成员的思想控制，都是在党文化的作用下自觉或不自觉地随着中共的指挥棒起舞、冲杀。

    因为受骗、冲动盲目而跟从中共“指向哪就打向哪”

    这种情形，今天了解一点历史的人们都比较熟悉。上世纪五、六十年代，中共鼓吹的“人间天堂”梦幻仍然被许多人所憧憬，加上中共一贯以谎言宣传马恩列毛的伟大，人们出于冲动和受骗在中共的号召下做出许多匪夷所思的举动。

    如中共号召搞人民公社，人人都热血沸腾，要“跑步进入共产主义”。几个月的时间，人民公社的浪潮淹没了农村。家家户户都把储蓄的口粮无偿上交给食堂。没几年，就出现饿殍遍野的惨象。

    中共搞大炼钢铁，全国上下就得以此为首要任务，都搞土法炼钢，乡下人砸铁锅，城里人拆钢窗、卸暖气管，用土高炉炼出来几百万吨什么用也没有的土钢废铁。同时很多农民丢下农活去“找矿”、“炼钢”，大量成熟的庄稼烂在地没有收入仓，或者收割草率而大量抛撒。有人估计四川省“抛撒、浪费的粮食约占总产量的百分之十左右……当在二百二十万吨以上。”河南省则有百分之五十的秋粮被毁弃在地里未收获入仓。

    中共提出除四害，于是连鸟雀都成了“战斗”的对象。男女老少挥舞扫帚，敲打锅碗，喊声震天，工厂鸣汽笛、汽车鸣喇叭，使众麻雀惊飞，无地可落，最后吓死累死。麻雀大减，害虫却大增，造成农作物大歉收，饥荒严重。

    党指向哪就打向哪

    1968年毛泽东发出指示：“知识青年到农村去，接受贫下中农的再教育，很有必要。”于是很多人便热血沸腾，数百万城镇大中学毕业生告别父母、亲人和家乡，到农村和边疆“战天斗地”，继续掀起“革命”新高潮去了（实际上是接受变相劳动改造）。

    “文革”时中共鼓吹破“四旧”，很快寺院、道观、佛像和名胜古迹、字画、古玩就成了打砸对象。无数文物被付之一炬。连名人祖坟，死人尸骨也是“革命”斗争的目标。孔子、王羲之、岳飞、海瑞、张居正、袁崇焕、蒲松龄……凡是史籍中挂了个名字的人，只要能找着，差不多都在一九六六年中被掘了坟。

    中共要割资本主义尾巴，农民屋前屋后的蔬菜瓜果、家禽牲畜很快就被割走了。有些农民人为解决生活困难偷偷拿出些鸡蛋换日用品，马上被作为“资本主义尾巴”检举揭发。

    这些造成疯狂的破坏力和荒唐行为的事，跟“党指向哪就打向哪”这种盲目斗争心态是紧密联系的。

    为了生存或利益而跟随中共“指向哪就打向哪”

    有三种典型情况。先说第一种。各级政府、司法、执法、监督机构的官员、基层职员是执行中共“政策”的工具。中共采用胡萝卜加大棒的手段强迫他们就范，跟随中共作恶。一方面中共层层下达了硬性指标，完不成就要丢乌纱帽、丢饭碗，另一方面中共又采取或明或暗的奖励措施，用物质手段奖励那些违背良心追随中共作恶者。中国人十几年来到处都在骂贪官、骂腐败，但是中共有决心和力量打压异己人士、民间信仰，有能力封锁媒体、互联网，就是不能根治腐败，原因就是中共需要给各级官员以贪腐的机会，通过这种隐性的奖励，鼓励他们听随中共的指挥棒打压异己、巩固政权。有很多民众对于警察、城管人员横行霸道、为非作歹都很气愤，查一下互联网可以发现网民对他们几乎没有好评。原因就是中共希望给这些基层人员以非法手段“创收”的机会，鼓励他们忠实执行自己的“政策”，在必要的时候“党指向哪就打向哪”。

    比如中共开始迫害法轮功后，开始时有大批法轮功学员到北京上访。中共把各地上访人数作为衡量当地“治安状况”的指标，造成各地官员、警察不遗余力地抓捕“上访者”、以体罚、酷刑和罚款强迫法轮功学员保证不再上访。各单位也是如此，常常是一人上访，全单位扣除奖金等等，用牵连措施迫使人人都为了自己的利益而仇视法轮功学员。

    此外中共把法轮功学员的信仰转化比率作为各级监狱、劳教所、拘留所的政绩指标，造成大批法轮功学员在这些机构遭受酷刑折磨甚至被虐杀。很多官员、警察就告诉被酷刑折磨的法轮功学员，“我们也是没办法，不然要丢饭碗”。各地610办公室对法轮功学员进行非法的罚款已经是司空见惯了；而 2001年以后许多劳教所、监狱和医院勾结，残忍地进行活体摘除法轮功学员器官牟取暴利，这都是中共给“第一线”忠实执行迫害政策者的隐性奖励。

    另一方面，因为中共全面掌控社会资源，人们的生计已经和是否听从党的指挥棒紧密相联系了，观察风向保证自己不要闯到党禁忌的方向，也成了人们的另一种生活经验。比如中共的媒体、各级官员遇到关系到百姓生命的大事，如禽流感、SARS、松花江污染事件……在“党中央”的态度明朗之前，一律闭口沉默、封锁消息。本来发现疫情要尽早采取隔离措施、通知民众防范传染，发现污染要早通知下游受到影响的地区采取补救措施，这都不需要什么高深的知识，只要有良心就能做到的。但中共的媒体、官员在这种关键时刻生怕自己说错话，跟党中央不一致而丢了饭碗、乌纱帽，所以宁可违背良心也要跟随中共的指挥。

    “党指向哪就打向哪”还有一种表现，就是当“党”的喜恶并无可操作的明确标准时，人们为了自保往往“宁左勿右”，表现得比党的表面要求更过分。比如中共并没有在明确规定在互联网站点上含有哪些词的文章要封杀，但许多网站版主出于自保往往划定很大的封杀范围，比如含有“自由”、“台湾”、“独立”等词语的文章、对话完全有可能是符合中共意识形态的，但很多网站把这些词语都列为封杀的关键词。

    第二种，利用公开“批斗大会”等挑动民众的“革命热情”，在大家一哄而上的狂热气氛中，虽然很多民众明知被批判的对象是乡里、街坊的好人，但人们为了自保而努力表现出立场坚定，主动参与“批斗、揭发”。比如中共夺权不久发动的“土地改革”、“镇压反革命”运动，就经常采用“群众批判大会”，由党定性，然后挑动民众起来“控诉”，接着就随意处死。往往只要当地中共“领导”点头，下面的民众呼应说“该杀”，就格杀勿论。在群情激昂中，没有人敢对“地主”、“反革命分子”表示同情。

    第三种，中共在运动中先打压一批所谓“罪大恶极”者造成恐怖气氛，然后迫使每个人自我“坦白”、“检讨”，宣布所谓“坦白从宽，抗拒从严，检举有奖，立功赎罪”的政策，再充分利用人们希望早日过关的心理，使人们出于自保或投机而揭发陷害他人。这就使得人们为了自己的生存而扭曲人性，“检举、揭发”亲人、朋友、同事，表明自己的立场是站在“党的一边”的。如中共早年的“延安整风运动”、1952年发动针对“资本家”的“五反”运动等都是采取这种手法，迫使人们为了“过关”而互相揭发；1957年的“反右”运动更是采取了分配右派指标到各单位，强迫大家“揭发”同事。

    自以为“党指向哪”就“不打向哪”，其实还是“指向哪就打向哪”

    经过几十年运动，人们的思想变得更为复杂。相信共产主义的几乎没有了，对党魁的狂热个人崇拜也绝迹了，共产党的假恶斗很多人也看透了。现在共产党发动政治运动时，面对的百姓同过去已经有很大的区别。人们已经不愿卷入共产党的那些政治斗争去了，除了少数心怀不轨想捞取政治资本的坏人，大部份群众在这些运动中不再会积极主动地跳出来，而是觉得自己很超然了。这种“超然”，就是不去探究事情中的细节和对错，也不愿去听取别人的申辩和了解有关事实，事不关己高高挂起，多一事不如少一事。

    这是一种间接的“党指向哪就打向哪”的表现，在党文化中，恰恰因为人们不信任党，讨厌党、讨厌政治，反而造成“党指向哪就打向哪”的荒唐事。

    一方面，中共希望那些不愿卷入的人作壁上观，表现出似乎什么也没有发生的样子。打个比方，当一伙盗匪在一辆公共汽车上公然抢劫、强奸的时候，他们最希望的就是全体乘客都装作聋子、瞎子，这样他们行恶的时候就可以没有任何压力和顾忌，而受害者出于绝望也可能就不会激烈反抗。如有人觉得中共对异议人士、民间维权人士、民间信仰的镇压等等与己无关，甚至把放弃个人的良知、道德责任当作一种不介入政治的“清高”，让中共对民间的打压更加肆无忌惮。

    另一方面，在党文化中实际上很难真正地“超然”。共产党绝不会允许真正的“超然”。你总得看电视、读报纸、听广播、上网站吧？偌大的国家，都是它的宣传声音，不可能不往你耳朵里灌。单位、学校、乡村和街道委员会也都是传达党的声音的通道。人们天天泡在政治中，不知不觉地，以为自己“不参与政治”的人们早已个个都成“政治家”了。这时，如果不反抗中共从而解脱中共的政治，而是消极配合中共，那其实就是在十足地展现自己的“政治面貌”了，哪里还有“超然”可言？

    共产党的攻势一来，觉得自己“超然”的人们，是这样表现自己的“超然”的：党说表态，就去表态，党说签字，就去签字，党说谁谁不好，就跟着说不好，党说不要干什么，就不干什么，党说跟谁决裂，就去跟谁决裂；党把谁定了性，就不敢和谁接触，甚至宁可听凭中共的谎言灌输而不敢了解受害者的真实情况。“超然”超在不跟党“斗”，“超然”超在“党说干啥，就干啥”，“超然”超在“党指向哪就打向哪”。这种“超然”，不过是“政治化的超然”或者说是“超然的政治化”，是参与中共政治的另一种形式而已。其实，这就是在历史上沉淀下来的各种党文化因素在新时期的综合表现。

    可能有人认为自己正是对政治反感，早已是“党指向哪”就“不打向哪”了，怎么反而成了“打向哪”？事实就是这样啊。人们现在觉得文化大革命是多么可笑，琢磨着自己今天可别那么傻了，那么政治化了，可别参与什么派系了。人们认为正是人们政治上的激情被共产党利用而发生了文化大革命这样的悲剧，现在人们对政治的反感和冷淡应该保证不会再发生这样的荒唐事了。可是，大家看看对法轮功铺天盖地的迫害，人人都体会到是文革再现，而且其宣传诽谤造谣煽动仇恨的攻势藉助今天现代化的媒体工具比文革更是过之而无不及。如果说过去的运动藉助了人们盲目的政治热情，而中共今天的政治运动的推行很大程度上正是靠了人们对政治的反感、恐惧和“明哲保身”的所谓超然态度。造成的后果都是“党指向哪就打向哪”，让中共虐杀迫害民众的行径得逞。更可怕的是，由于今天人们的所谓“超然”和对政治的所谓“不关心”，使得中共的迫害能够更轻易地得手，更惨烈地展开，特别是当中共把迫害从地上转向地下时，在背地里更是使尽了阴毒的手段。

    中共的政治就像高速行驶的火车，你只要坐在里面，你就是火车的一部份，不管你动还是不动，是主动地动还是被动地动。“超然”不能避免悲剧的发生，只有人们都跳出中共的党文化怪圈，不配合中共的政治迫害，退出中共，解体中共，才能从源头上杜绝文革的再现。

    阶级斗争观念的作用与表现

    “党指向哪就打向哪”，那个“打”字有讲究，那是中共阶级斗争思维活生生的写照。“对同志像春天般温暖，对敌人像严冬般冷酷”，“立场坚定、爱憎分明”，好像不打不斗就没有别的解决办法。

    共产党自创立之初就建立了阶级斗争理论（《共产党宣言》称“迄今为止所有存在社会的（文字）历史都是阶级斗争史”），其后这一理论又被马恩列毛等发展。中共在夺取统治权之前需要鼓吹阶级斗争理论，因为这是其推翻当时合法政府的唯一理由；中共建政之后，不断开展阶级斗争是其巩固统治、杀戮异己的手段。所谓阶级斗争理论成为了党文化的基石之一。

    斗争哲学造成了一种全社会随时随刻都可以调动起来的准军事化心态，所以不管是哪一次大的运动，其动员速度都是惊人的。除了军队被塑造成指哪打哪的工具外，各个工作领域都被中共称为“战线”，当然也是军事化管理，下级绝对服从上级。只要中共指出一个目标或一个方向，很多人就会立刻附和，一哄而上。在人们日常的生活中，人们常常会看到、听到经济活动被称为“××战役”、科研上“打一场攻坚战”、职位调动叫做“赶赴新战场”，什么都带有“打”、“斗”、硬干的心态。不但在前面提到的“抗洪、抗旱”等对待自然灾害的问题上采取封堵和斗争的办法，在对待所有社会问题和矛盾上，中共的思路都是“斗争”和“强迫”。任何社会矛盾只要一露头，中共便用暴力“消灭在萌芽状态”。日常生活中尚且如此，在中共真正进行阶级斗争，整人、迫害人的时候，表现就更变本加厉了。

    这里需要指出的是中共所谓的阶级斗争，并不局限于“阶级”之间的斗争。比如“历史反革命”、“右派”、“走资派”等等“阶级敌人”在被批斗之前，就早已失去了对生产资料的占有，共产党仍然把他们列为阶级敌人，理由是，他们的思想、立场仍然站在“无产阶级的对立面”。所以“阶级”的划分依据，实际上是人们的思想。思想不被中共认同的，一概被划为阶级敌人加以清除。

    早年因为占有生产资料而被批斗的“资本家”，如今被称作“企业家”，只要其思想、立场被中共认同，就可以被划为“无产阶级”，加入所谓“无产阶级的先锋队”，成为中共党员；一无所有的失业工人、失地农民则被视为不稳定因素，如果敢于上访喊冤、表达不满，说了中共不喜欢听的话，则可以用武力镇压这些真正的“无产阶级”。

    在今天的社会中，“阶级斗争”意识的外延更广泛，表现更复杂，但其实质都是按某种标准把社会成员分类，对于不属于自己的异类加以打击。这种深入生活的“阶级斗争”意识的具体表现有：强制别人按自己的意图行事、不尊重他人；攻击、贬低、抹黑别人，直接打击对方的心灵、名誉和人格；不讲道理，不好好说话；跟人吵、骂、斗；善于使用权力、利益、生活条件、人的感情或者通过各种社会关系和渠道，用各种办法给别人施加压力、把对方镇压倒、弄服。解决生活中、社会中的问题也很少考虑他人，从积极的、建设性的、把事情办好的方面出发，常用的是斗争、带有破坏性的一套负面手法。

    每个人的个性、才能、工作、家庭状况、财富多寡、生活环境、文化背景都不同，人类社会从古到今都存在着差异甚至矛盾。而共产党把这些差异的原因归结为阶级，推行用斗争的方式来解决这些差异和矛盾，使得中国人看问题简单化，非黑即白，非此即彼，不是朋友就是敌人，而忽略了人的思维和行为本来是复杂的，不存在完全的对立或者完全的一致，人与人之间的合作或者认同也不可能建立在没有矛盾或者没有不同见解的基础上。解决具体问题的方式，也遗忘了为人着想，倾听他人意见，谦逊等中华民族传统美德，西方的团队精神，包容化和多元化也无从谈起。稍微有不合或者差异，自然而然的就用斗争的手段解决问题。中国人的内耗内斗现象每个人都深有体会，阶级斗争的观念从中起了不小的作用。

    如果说在上世纪八十年代前发动的政治运动中，民众尚需动员、威逼、利诱之后才能参与，那么在其后的几十年中，随着人们的恐惧心在运动中逐步增长，随着中共灌输斗争思想、宣传“党的伟大”，跟随中共的指挥棒起舞、冲杀就逐渐开始融入中国人的思想方式，成为日常思维、行动的自然状态了。

    结语

    政治只是正常社会生活的一部份，而且不是最重要的部份。党文化入侵以后，中国人的私人生活被强行拖入政治。我们的传统节日被废除或者被篡改了内涵，我们被迫过党安排的节日，把党的喜怒哀乐纪念庆典当作我们自己的喜怒哀乐纪念庆典。婚姻大事要党操办，年轻人结婚时既无拜天地父母的仪式，也不表示夫妻恩爱相敬如宾，却要感谢党，向党表忠心。

    我们讨论抗洪抗旱、控制生育问题时，应该意识到这并不是中共没有科学决策，而是中共不可能科学决策。中共解决问题的指导思想不是科学决策，而是“斗争哲学”。“抗洪抗旱，战天斗地”反映了对自然的态度就是斗争。人口问题完全可以通过投资教育和社会保障系统来解决，而中共偏偏放弃一切人道和温和的做法通过杀人和强制来控制生育。宣传“男女都一样，女人半边天”，则是鼓动女子与男人争强，背后仍然是一个“斗”字。“党指向哪就打向哪”，一个“打”字也反映了“斗争”思想。

    经过中共灌输党文化中斗争思想、弱肉强食、适者生存的邪说之后，中国人在生活中习惯用斗的思想来解决具体问题。遇到矛盾的时候，想到的不是“有话好好说”，“退一步海阔天空”，而是用强制、杀人、群众运动等斗争的手段。遇到与自然界相关的问题，想到的不是顺应自然，而是硬着脖子逆天而行。

    深挖“斗争哲学”的根源，则与中共的无神论与唯物论的宣传有很大关系。正因为无神，所以不会敬畏天地，不会“仁者爱人”。这是斗争思想得以推广的原因。

    只有剥离党文化，我们才能过上正常的生活。


【解体党文化】之八：习惯性的党文化思维

1．人人见面有戒心，语言中带有斗的意识
2．创作习惯性离不开党
3．有不符合党观念的想法危险意识
4．党文化使人习惯性的讲八股话
5．混淆党与政府、党与国家、党与民族的概念
结语：回归正常思维

    一种文化的形成通常需要漫长的时间，但是，在短短几十年里，共产党依靠超乎寻常的宣传灌输和触及灵魂的血腥实践把党文化在中国建立起来了，其成熟的标志就是党文化的思维从被动接受最终演变成为人们的思维习惯。一旦习惯变成自然，党文化成为人们生命的一部分，也就很难感觉是外在的灌输，而相信是来源于自己的心灵深处。党文化思维成为了我们民族的“本性”。有的民族喜欢思考，有的民族喜欢音乐，有的民族喜欢创新，各个民族的各种思维方式，可能千差万别，但都是出自基本的人性。而我们被共产党强加的“本性”却非出自人性，而是党性。党文化变异了我们的民族，造成人与人交往见面有戒心，语言中充满斗的意识；在文学、艺术创作上习惯性地离不开党；在生活中对于不符合党观念的想法感到有危险；习惯性地讲党八股话；混淆党与政府、党与国家和党与民族的概念，等等。

    这种党文化思维在全社会习惯成自然，形成了一股影响到思维、语言、行为等方方面面的“习惯势力”。我们看到，即使共产党的组织解体，但党文化所形成的“习惯性思维”不能化解，那么未来的中国仍会是一个没有共产党但却带有深重共产党阴影的社会。如果我们的思维、话语以及行为中的党文化“习惯”不能得以清理，它还将影响我们的是非判断、信息分析与决策，我们仍然可能互相戒备、仍然会去掠夺自然战天斗地、仍然会觉得国际上“反华势力亡我之心不死”等等。这就好比一辆高速行驶的汽车，即使发动机熄火，它仍可以顺着惯性滑行相当远的距离。因此在本系列的最后一章，清理一下党文化中的习惯性思维就显得尤为必要。

    1．人人见面有戒心，语言中带有斗的意识

    1）人人见面有戒心

    中国人自古淳朴好客。孔子曰：“有朋自远方来，不亦乐乎？”可是，在今天的中国，如果一个陌生人对你亲切，你想到的可能是没有“无缘无故”的爱，揣摩他是不是图谋不轨；看见有人带着小孩寻求帮助，你也许会猜测那孩子是不是用来坑蒙拐骗的“托儿”；人在路边招呼你去帮个忙，你会警惕是不是附近藏着他的同伙，正等着傻瓜自投罗网。

    相反，中国人到了西方，最大的感受之一就是人的友好。走在路上，不认识的人也会对你微笑，跟你打招呼；要是车子坏了，常常有人停下来问你要不要帮助；如果你有小孩在身边，人们更是要踊跃伸手。

    “君子敬而无失，与人恭而有礼，四海之内皆兄弟也。”这是古人心中的礼仪之邦。今天为何在文明礼仪的故乡，反而不见了这种人与人之间的和谐，而是“防人之心不可无”，充满了戒心呢？这种戒心还不仅仅限于陌生人。上下级、邻里、同事、甚至于亲朋好友之间，也常常存在防范心理。酒桌上的觥筹交错和“推心置腹”，掩不住背后看透世态炎凉后那颗自我保护的对他人的戒心。

    可以说，今天的中国人心中都有一座警戒森严的城池。互相间的戒心成了一种习惯性的思维。正常社会的人并非完全没有戒心，看到鬼鬼祟祟的人，有戒心是无可厚非的。而中国人目前的戒心并非来自对方传递的信息，戒心不是因为对方，而是看到人就自己产生戒心，上来就假定对方有不好的企图。人人见面有戒心，时刻防备他人，这不是人的正常状态。有人说中国人活得真累。确实如此。

    （1）习惯性的戒心是党文化造成的后果

    人都单纯过，相信过，真心付出过。但在那一幕幕潮起潮落的运动中，或者自己整过人，或者被人整过，或者今天整别人，明天又被别人整，或者看到别人整别人，或者看到别人被别人整，或者昨天挨人整，今天整他的人又挨他整……中共几十年来的历史就是一部人整人的斗争史。

    中国民间代代相承，靠宗族自治维系着人与人之间的关系，而中共的斗争哲学硬生生把这个关系撕裂了，取而代之的是以经济、社会地位来划分的阶级（群体）对立关系。人们开始用敌视的目光审视周围的人，用共产党的暴力手段来对付不同意见的人。党性、兽性、阶级性代替了人性，专政代替了关爱，敌意代替了友善，警惕代替了信任。人们被随时要求防范所谓“敌人”的“渗透”、“攻击”和“反扑”，由此既担负了防范“敌人”的义务，同时也产生了必须警惕“敌人”伤害自己切身利益的担心。在不相信道德、不相信神明、不相信天理的社会里，似乎只有用最大的恶意去揣测别人，去提防别人，才可能换来一点安全感。长期下来，这种敌视防范心理就成了人们潜意识里的习惯性想法，戒备别人成了社会的常态。群体戒心可以说是传统信仰和道德被摧毁以及中共灌输阶级斗争观念的一种必然结果。

    烘托整人闹剧的是种种见不得人的卑劣手段——特务、告密、打小报告、检举、揭发、倒戈、两面派、墙头草、划清界限、大“义”灭亲、夫妻反目、父子相残，邻里成仇、师生相斗、隔墙有耳等等。留心眼成为了人们求生的本能。

    如果说人整人造成的戒心还有丝丝裂缝的话，中共社会从上到下的谎言则把那些裂缝都堵上了。在心理学上发现，一个人如果在真心信任的时候遭到欺骗，会造成强烈的情感伤害。越是真诚过，伤害后会反弹越激烈，越会表现出强烈的戒心，甚至走向极端，对任何人都不信任。中国人当初曾经对中共盲信盲从过，但中共的种种出尔反尔，参与者的种种丑陋，受害者的残酷磨难，给人们留下了太多太多的心灵创伤。一次次的被骗被迫害，人们本能地形成了防备别人的心态。人们不敢再相信任何人，凡事先设想别人有问题，让自己警惕起来，以求生存的安全。

    戒心让人不相信别人，怀疑一切。戒心成为习惯后，又会反过来自我强化。也就是说，“不相信”会造成更多更深的戒心。

    《列子》中讲了一个“疑邻窃斧”的故事。有一个人丢了斧子，他怀疑是被邻居的儿子偷去的。于是他仔细观察邻居的儿子，觉得他走路的样子象偷了斧子，说话的样子象偷了斧子，脸上的表情、动作举止，没有一样不像偷了自己的斧子。后来直到这个人找到了自己的斧子，此时再看邻居的儿子，觉得他走路、说话、表情等一点也不像偷了自己斧子的样子。

    中共给我们培养出一种习惯性的思维：首先人人都不可信，这世界上就没有好人，然后再为这个预设的立场搜集证据。此时我们就像那个丢了斧子的人一样，看别人无论怎么看都不能相信。党文化是一种怀疑文化，“怀疑一切”被作为人们思维和交往的指导思想，提倡鼓励人人相互戒备。马克思在接受大女儿燕妮的采访时的回答可以说是党文化的三昧：“对幸福的理解——斗争；喜爱的颜色——红色；喜爱的座右铭——怀疑一切。”

    党文化三昧

    斗争和谎言还只是表面上形成戒心的因素。往党文化建立过程的深层次上挖掘，更能看到戒心是如何造成的。中共摧毁了传统信仰，否定了传统文化，灌输斗争哲学，宣传马恩列斯毛伟大。在一切原有的信仰和中共的造神运动破灭后，带给人的是什么也不相信的心理创伤。这一切造成了今天人们抹不去的重重戒心。

    （2）戒心的传承

    也许有的人认为自己没有经历过那些运动，现在也好像没有跟以前一样讲阶级斗争了。但事实上，造成人们习惯性戒心的社会机制仍然存在，每个社会成员都不可避免地受其影响。

    在中共的喉舌媒体中，人们仍然可以随时看到“清醒认识”、“严密防范”、“高度戒备”、“严厉打击”、“反华势力”、“亡我之心不死”、“克服麻痹大意思想”等等字眼，时时激发人们的斗争心态。

    现在的父母也用自己经历的政治运动的教训，谆谆教导年轻一代随时警惕小心，让这种戒心思维代代“承传”着。朋友之间也往往会忠告和提醒：“你对某某人要提防一点”，让防备的记忆时时更新，戒心效应在生活中时时处处被放大。

    中共所灌输的互相检举、揭发打小报告的告密文化，到现在不但没有消失，反而更加精致周密。孩子们从上小学幼儿园开始，就被鼓励从告密行为中获得好处。大学里为了入党和分配好工作，学生们用告密的方式向辅导员“要求进步”，搞好关系。工作单位里在私下骂领导最凶的却往往是领导安插来让手下放松警惕、敞开心扉说实话的探子。

    中共的党组织无处不在，无所不管。从报章杂志到互联网，从学习、工作到生活，处处控制、操纵着社会。人们的一举一动都在其监视之下。中共对六四的镇压、对上访人士的抓捕、对异议人士的打压、对信仰团体的迫害，说明中共的阶级斗争思想仍然无时不在地运作着。尤其是对法轮功镇压中采用的铺天盖地的大批判，全民动员、人人过关、人人表态，与文革有什么两样呢？

    中共权力系统谎言和腐败的示范效应，大大加剧了社会道德水准的整体下滑，而这种全社会的道德下滑又更促使人们使用戒心思维。这种人人互相戒备的党文化深深渗入到老百姓的心里，反映在思维和行为上，就是时时防范着别人，时时揣测着别人的“居心”，时时担心被别人“利用”。一位华人经理几年前到中国考察，回来后感慨地说：“中国社会已经变得极为复杂，人们没有信用和道德，对于任何人而言，什么事情都不可以相信，人与人之间充满了尔虞我诈，政府不相信人民，人民也不相信政府，法律得不到执行。”这样的社会状态，对这个国家来说会是好事吗？

    一个习惯形成的过程可以分成三个阶段，第一是被外力强加的不自愿阶段，第二是不断强化而形成条件反射的自觉阶段，第三是充分内化的本能式习惯性反应阶段。中国人的整体戒心最早是被中共强行灌输和煽动的，然后在历次政治运动中被强化，到今天，人们的戒心已经充分本能化、自动化，不需要监督，也不需要意志努力，而是自然而然的习惯性思维状态了。

    （3）戒心生恶果

    人人见面有戒心的党文化思维使中国人活得极其沉重。戒心可能会使人得到暂时的自保甚至好处，但是长远来看，本来可以坦诚相处、相互信任、过得轻轻松松的生活就变得高度戒备、提心吊胆、事事防备。人人见面有戒心造成人人为近敌，连自己身边最亲近的人都不敢完全相信依靠。长此以往，生活质量大大下降，生活中难以享受信任和轻松带来的快乐，精神病症和其他心理疾病的比例大大增高。据精神病学专家估算，中国目前至少有一亿人患有各类精神障碍疾病。

    在战场上保持警觉是正常的，但在日常中时刻情绪紧绷，防卫别人，这就不是正常人的生活了。“人人见面有戒心”的情况并不存在于正常社会。在许多国家，整个社会鼓励言而有信的品德，人与人之间无须相互琢磨，不用费劲去打听别人的德行，人际关系非常简单，做人要轻松得多，每个人都可以从中享受很大的好处。

    戒心思维也使中国人之间合作难、矛盾多。对整个社会而言，这样的戒心成本恐怕难以计算。

    戒心让人们什么也不相信，当然也就不会相信中共体制外的一切，连事情本来的面目也不相信了。当中共扭曲掩盖的事实真相被揭露与还原时，人们会持怀疑、不相信的态度，因而在很大程度上让中共的造假宣传、操控和欺骗民意得逞。

    戒备心理对中国的国际关系也构成了障碍。中共煽动的戒心和仇外心理，不仅使别国难以产生信任感，也无法使自己真正走入世界舞台。带着这样一种有色眼镜，把别人都看成“反华势力”，如何去正确解读别人的信息，如何与世界各国合作呢？

    人们可能觉得，我不防备别人，不自我保护，别人不把我当傻子欺负吗？的确，谁愿意甘当第一个放弃戒心的人呢？有人用踮脚尖的例子来说明这个问题。大家都踮着脚尖看戏，都很累，如果大家一起放下脚尖来，都会变得轻松而且能更好地看戏。可是，谁也不相信谁，我放下脚尖了，别人不放，就我看不到，这不亏大了吗？

    从党文化中去寻找答案，是不可能的，因为“人人见面有戒心”的状态就是党文化造成的。只有解体中共，才能清除造成戒心的大环境。人们免于来自共产党的打击和迫害之后，才能有信仰自由，才能逐渐恢复仁义礼智信等等中国传统观念。这样自然就会有人愿意选择放下脚尖，他们善待他人、诚实守信的行为又能带动整个社会道德的提升，从而回归正常社会状态。

    2）语言中带有斗的意识

    2001年，中国大陆一位语言学家在年轻人中做过一个流行语调查，在前十名流行语中，“恶心”、“白痴”、“变态”等具有强烈攻击性的词语赫然位列其中，高居第二位的竟是“去死吧”。

    争斗性的语言不仅存在于青少年亚文化当中。如今中国人生活的各个方面都弥漫着这种语言。比如，文化衫上写“别惹我，烦着呢”；歌词鼓动“该出手时就出手”；书名叫“中国可以说不”；几万球迷在足球场上有节奏地齐声高骂：“傻×”；“你有病啊？！”“你吃错药了？！”“你大脑进水了？！”之类的话更是到处都可以听到。

    日常生活中，很多人都亲身遇到过这样的事情：谈论问题不是就事论事，而是打击别人，把别人不好的地方挑出来讲，把事情搞黄。话中含刺，语言尖锐刻薄，富有攻击性，不顾及别人的感受。遇事不是心平气和讲道理，而是先争一口气，对别人的不同观点有时想都不想，不管三七二十一先反对一通才觉得过瘾。这种在语言中不知不觉流露出来的斗的意识，在生活中处处可见。

    在公共场所购票，在那排着队，可能不知哪个时候突然上来一些插队的人。如果你说，“请你排一下队”。很可能别人会狠狠瞪你一眼，冷不丁来一句：“关你屁事！神经病！”在大街上走路，不小心碰到别人，刚想要道歉，一句高分贝的话已经过来了：“没长眼睛啊？”看两人闹矛盾的时候，旁边的人有时不但不解劝，反倒火上浇油：“跟他干!”朋友之间开玩笑都会说：“待会搞死你！”

    家长教育孩子，语言更是生冷不忌，夹枪带棒。“早就告诉你，放学第一件事就是写作业。现在好了吧，作业写不完，看老师明天不收拾你！”“你看看人家×××，每次都比你强。”“哭！就知道哭！哭也没人帮你！”“让你不听话，等你考完试咱们算总帐！”“你等着，看我不揍你！”“小兔崽子，治不了别人我还治不了你！”

    台湾朋友发现，中国大陆人说话，往往习惯于用反问句，而且语气很冲。“怎么连这都不知道？”“你自己不会看哪？！”“没看我正忙着吗？！”“谁说的？！”“我不是跟你说了吗？！”“早干什么去了？！”“哪有你这样的？！”这种说话方式带有强烈的火药味和责备别人的意味，暗示对方“笨”、“不正常”，并且因为使用了反诘句而语气更强。

    争斗性的语言普及到这种地步，以至于一些大众文艺形式都以语言攻讦为重要内容。近年来流行的很多小品的主要内容就是男女演员的互相攻击、挤兑，侃爷、贫嘴成为小说、电影、电视剧里受青睐的角色，很多作家把尖刻当成深刻，网络论坛更是刻毒语言的天下。农民、穷人、残疾人、相貌丑的人、教育程度低的人，等等，都成为人们攻击挖苦的对象。

    在这种比赛刻薄的社会气氛下，中国大陆风靡一时的“超级女声”评委对年轻的女选手说出这样的话：“跑调了！你真不知道你跑调了吗？”“你连基本的音乐素质都不具备！”“把民歌都给糟蹋了。”“你唱歌和你说话一样做作。”“好好学习，前途无量；要想唱歌，死路一条。”“别吓着后面的选手了。”“别人唱歌是偶尔跑调，你唱歌是偶尔不跑调！”“花钱学声乐在你有些浪费。”“你年纪不大，却好像怨妇一样！”这种话直接打击人的自尊心，对人没有起码的尊重，却堂而皇之地在电视上对几亿观众播出，而人们习以为常，并不觉得有什么不妥，甚至对此津津乐道。

    中国人的这种争斗意识不光表现在争斗性的语言上。在一般的语言里，也充斥着斗的意识。人们讨论问题的时候，往往不是以建设性的态度、从共同把事情做好的基点出发正面立论，而是反面立论，这不对、那不行，反正别人没有自己聪明，就算本人对该怎么做一样没谱儿，也要表现自己的“高屋建瓴”、“深谋远虑”，显得比别人强。

    老一辈中国人受到党文化的长期浸泡，年轻人从小就在这个环境中长大，大家都以为中国人自古以来就是这么说话的，并不觉得这么说话有什么不对、有什么不好。其实，中国古人讲究温文尔雅的礼教和温柔敦厚的诗教，信奉的是“仁义礼智信”的做人准则，讲究的是“温良恭俭让”的处事态度，说话的态度和方式与今天的人大相迳庭。在西方国家，人们的语言和行为受宗教、道德、法律和职业伦理的强有力的约束，争斗性的语言被限制在法庭、候选人辩论等有限的场合，在日常生活中，人们说话谦恭礼让，整个社会处在很和顺的状态。全民人人语言中都带有斗的意识，而且是强烈的斗的意识，这种现象是中共党文化的独特产物。

    （1）语言中争斗意识的成因

    与“人人见面有戒心”一样，“语言中带有斗的意识”也是中共的斗争哲学和斗争实践的产物。在中共眼里，暴力是一种值得肯定的品格。中共的斗争哲学，通过教科书、影视作品、文艺节目、歌曲、小人书等等，潜移默化地进入一代代中国人的头脑和心灵中。人的行为是由思想决定的，如果思想中被灌输的都是暴力、仇恨的东西，人的语言和行动所反映出来的也必然是暴力和仇恨。所以，中国人语言中的争斗意识，是中共的暴力哲学、暴力文化和暴力实践在中国人内心形成的本能反应。在近几十年的生活和教育中，不管是思想上还是行动中，人们受到了太多斗争的熏陶，其后遗症是不言而喻的。

    在那七、八年来一次的政治运动中，处处充斥着暴力语言。在中共的媒体上，人们最常看到是“批判”、“斗争”、“打倒”、“砸烂”、“横扫”、“牛鬼蛇神”等等攻击性极强的语言。这种暴力语言在报纸的社论、评论、批判文章中尤为多见。譬如什么“斩断×××的魔爪”,“谁敢反对社会主义我们就砸烂他的脊骨”,“××决没有好下场”，“油炸、火烧、剥皮抽筋”,“踏上一只脚，叫他永世不得翻身”等等，都是那种充满暴力、威胁、恫吓、火药味的词汇。这种暴力语言充分适应了专权者恫吓大众、制造恐惧、培养顺民的需要，充斥媒体、文件、教科书、文艺作品，渗透进人们的日常生活，极大地改变了中国人的话语方式。

    在中共发动的残酷的政治斗争中，人们争斗的恶习被充分调动起来。那些最恶毒、最不择手段攻击别人、诬蔑陷害别人的人，最善于给他人罗织罪名、上纲上线、在背后泼脏水的人，经常得到领导和“组织”的重用，飞黄腾达；而那些被诬蔑、被攻击而却无法辩解的人则往往结局悲惨。为了避免这种被动挨整的境地，人们努力打造自己的语言本领，让自己变得伶牙俐齿，随时可以迅速反击别人。到了今天，无理争三分，谁嗓门大就是本事，已经成了人们潜意识的本能反应。

    语言中的争斗意识反映了党文化中人的深刻不安全感。在正常的人类社会中，人们信奉“己所不欲，勿施于人”的古训，对别人不使坏心，也不用时刻提防别人，心里笃定踏实，更不用在语言上跟别人争斗。而党文化造成了人时刻担心自己挨欺负、吃亏，因此要通过在实际上或者言语上胜过别人来给自己赢得安全感。中共宣传弱肉强食的“社会达尔文主义”，弱势者只能处在食物链的低端被别的动物捕食，而处于食物链高端的强者才最有安全感。这种思想将原本和谐的人际关系变成斗争关系，在斗争中是否获胜成为人自我评估安全感的重要指标。于是在今天的生活中，人们把说得过别人当作自己反应敏捷，聪明才智胜过对方的表现，觉得自己高人一等，比别人强，过后心里沾沾自喜。

    （2）斗的意识一脉相承

    或许很多人以为斗争的历史已经过去。但是，人的思维方式一旦形成就很难改变。另一方面，语言系统有稳定性的特点。形成了的话语系统会通过年轻一代的语言习得而成为他们的话语习惯。换句话说，小孩学说话的过程，就是学习一种话语方式的过程，同时也是学习一种思维方式的过程。家长、老师和全社会在长期政治斗争中形成的斗争心态，会以另外一种变体在年轻一代身上呈现出来。现在的孩子小小年纪就斗富比阔、瞧不起穷人、嫉妒心强，都是一种争斗心的表现。我们深入思考就会发现，“语言中带有斗的意识”在中共统治的几十年历史中是一脉相承的。

    我们可以把争斗语言大致分成如下几类：

    恃强凌弱型：

    例一：“无怪乎，最近出现了左派、右派齐喊造反的怪现象。老实告诉你们，珍珠不容鱼目来混杂。我们只许左派造反，不许右派造反！你们胆敢造反，我们就立即镇压！这就是我们的逻辑。反正国家机器在我们手里。”（清华大学附属中学红卫兵大字报，1966年）

    例二：“我是公务员，打他又怎样，打伤了给他十万，打死了给他二十万。”（2004年重庆万州发生数万人的大规模冲突事件，起因是一个自称“公务员”的人殴打一个不小心用扁担碰到他妻子的民工。这句话是引发冲突的重要导火索。）

    例三：“谁让你不幸生在中国了？”（2005年底何祚庥接受媒体采访，谈到中国矿难频发的问题时说的话。）

    其他例子包括“把台湾炸为焦土”等等。这类话反映了典型的恃强凌弱心态。

    妒火中烧型：

    例如：“无产阶级失去的只是锁链；他们将得到的是整个世界。”（《共产党宣言》。这句话反映了典型的流氓无产者心态：把世界闹得天翻地覆，“无产者”才能浑水摸鱼，一夜暴富。）

    更多例子：“有什么了不起的？！”（意思是没什么了不起的）“多新鲜哪？！”（毫不新鲜）“谁家过年不吃顿饺子？”（别人遇到好事或者取得成绩，只相当于过年改善生活，稀松平常，没什么值得羡慕的）“就你行！”（意思是“没什么好显摆的”，“其实我比你更行”。）

    针锋相对型：

    例如：“你不打他就不倒”；“东风吹，战鼓擂，这个世界上究竟谁怕谁？”“我跟丫死磕！”“跟我斗？没你好果子吃！”等等。

    自贬贬人型（恶者反守为攻）：

    使用这种话语策略的人，先把自己（或者所有人）说得一钱不值，然而开始放手打击对方，而不担心对方反击。这种策略的微妙之处在于，说话者占据了道德至低点，反而相当于占据了话语权的制高点。

    例如，有人用普世的道德准则来批评中共时，中共往往辩解说，“在阶级社会中，道德都是为统治阶级服务的。”其潜台词是，“资本主义国家的道德、人权、宗教信仰、新闻自由都是‘虚伪的’，是为‘资产阶级’服务的；既然都是虚伪的，那就别怪中共所谓‘社会主义道德’、‘有中国特色的新闻自由’为共产党统治服务了。”

    又如“我是流氓我怕谁？”等。

    损人不利己型：

    共产党的斗争哲学发展到登峰造极地步之后，产生了一种“鱼死网破”、“同归于尽”的病态心理。

    例一：“原子弹（战争）现在没有经验，不知要死多少，最好剩一半，次好剩三分之一，二十九亿人口剩九亿，几个五年计划就发展起来，换来了一个资本主义全部消灭，取得永久和平。这不是坏事。”（毛泽东）

    例二：“无论如何，我们中国共产党是不会退出历史舞台的！我们宁肯要这整个世界甚至整个地球与我们党共存亡也不会退出历史舞台！！！现在不是有什么‘核捆绑’理论吗？就是说核武器把整个世界的安全捆绑在一起，要死大家一块死。”（迟浩田《战争离我们不远，它是中华世纪的产婆》）

    又如“我不好过也让你好过不了”，“我死也不让你活着”等。

    破罐子破摔型：

    这种争斗性语言体现了一种极不理性的、跟自己过不去的心态。说这种话的人被一种“盲目地斗”的意识支配，不管坚持的是什么，也不管坚持的东西多么荒谬、错误、没有意义，不撞南墙不回头，不见棺材不落泪，表现出一种极不理性、对自己不负责任的态度。

    例一：“多少一点困难怕什么。封锁吧，封锁十年八年，中国的一切问题都解决了。中国人死都不怕，还怕困难吗？……”（毛泽东）

    更多例子：“我就这样了”，“你能把我怎么样？”，等等。

    从上面这些例子，我们可以看到，虽然随着共产党统治策略的变化，人们的言谈话语方式呈现出不同的面貌，但其中“斗的意识”是一脉相承的。

    需要强调的是，坦白直率的语言中不一定含有斗的意识，俗话说“忠言逆耳利于行”，善意的语言乍一听也可能是不入耳的。问题的关键在于，人们说话时是抱着与人为善的态度，还是存心找茬、拆台、挑衅、有意无意打击别人、贬低别人、抬高自己。

    （3）争斗语言的恶果

    争斗语言伤人心。中国谚语说“话能开心锁”，可是充满了斗的意识的语言可以给人的心灵造成严重伤害，开启了人际争端，这种语言不但不能打开心锁，反而结下不少难解的心结。2006年北京一项研究报告显示，教师使用语言暴力是一个普遍现象。72％的被调查初中生表示，老师使用的不文明语言对其造成了心理伤害。在另一项报告里，81.45％的被访小学生认为校园“语言伤害”是最急需解决的问题。

    语言暴力在一定时候，很容易转化为行动暴力。因为语言的争斗，人与人之间没有矛盾会产生矛盾，小小问题可以闹出人命来。2005年，一个北京的警察到山西太原，在红绿灯前和一个太原的警察拌了几句嘴，这个太原的警察觉得咽不下这口气，竟然找了一些人，将这个北京的警察活活打死。山东济宁市一个十四岁的少年，仅仅因为一个网民的网名不合己意就与对方在网上展开恶骂，后来对方换了一个女孩子的网名与其交谈，套出其正在上网的网吧地址，然后赶到将其一刀砍死。

    争斗语言诱导人们用斗争哲学的眼光看待问题。语言是人思维的工具，习惯性的带有斗的意识的语言诱导人们用“斗”的思路去解决问题。这就好像一个人本来想找刨子做木匠活，可是找来找去只找到一把斧子，于是只好改劈柴了。现在的中国社会人与人之间的勾心斗角跟语言中斗的意识关系很大。比如，领导对下属颐指气使，动不动就是“我就不信治不了你”。下属不服管，心里想的是“看你能把我怎么样？”随之而来的，就是彼此间的争来斗去。

    在政治和外交场合，这种斗的意识反映更为明显，后果也更加恶劣。2003年5月19日世界卫生大会的会场外，台湾媒体问：“你听到台湾二千万人（加入世界卫生组织）的需要吗？”中共驻联合国代表沙祖康用不屑的口气说：“早就给拒绝了！”并以傲慢的口气说：“谁理你们！”也是这个沙祖康，在被问及为什么法轮功学员被关在精神病院注射伤害神经药物时，毫不掩饰地回答，“他们活该”。

    被称为“红卫兵外长”的李肇星回答记者提问时态度蛮横无礼是出了名的。一次一位西方记者问起邓小平的身体状况，李答：“他身体很好。”记者又问：“邓小平是在家还是在医院拥有这样良好的健康状况？”李回答：“一个具有普通常识的人是会知道身体健康的人应该住在哪里的。我不知道您在身体好的时候是否住在医院里。”记者的提问并不刁钻，完全可以不失外交风度地正面回答，可是李外长斗的意识根深蒂固，随时都要表现出来。再如，邓小平说，“学生娃不听话，一个机枪连就解决了。”江泽民说，“我就不信共产党战胜不了法轮功。”这些都是共产党的斗争、暴力、镇压的习惯性思维在语言上的反映。

    争斗性的话语习惯使人无法心平气和地接受信息、理性公允地探讨问题，讨论时使人一味追求在语言上压倒对方，没有从善如流的听德，更没有知错就改的雅量。

    争斗性的说话方式一旦开始，必然不断恶化，就像人常吃味道重的东西，随着年龄的增长，口味会越来越重。强烈的语言用久了，人们会觉得不够劲儿，必然去寻找、制造更富刺激性的语言。在这种环境中日复一日，人们必然变得更为麻木。

    （4）清除斗的意识，纯净我们的语言

    一个真诚、善良、宽容、自信的人，不会动不动就喊打喊杀，更不会非要在语言上压倒对方，放狠话、讲歪理，千方百计在语言上挤兑别人，让对方尴尬难堪，从而获得一种心理上的满足。争斗语言的背后，是中共斗争哲学造成的一种混合着自大和自卑的扭曲心态和畸形人格。

    在正常的人类社会里，人们对待同等地位的人彬彬有礼；对待比自己弱小或不幸的人，讲话尽量和气温婉，好言安慰；夫妻相处时相敬如宾，教育儿童时循循善诱；讲道理时就事论事、冷静理智，错了也会坦率承认。君子风度的后面，是平和自信、与人为善的健康心态。

    清除语言中斗的意识，仅靠语言上的努力无法解决问题，我们需要从根本上改变党文化的斗争思维。

    2．创作习惯性离不开党

    2005年11月13日，吉林石化公司双苯厂爆炸，松花江被大量有毒致癌的苯化合物污染，在污染物沿松花江扩散、下游急需尽早采取防范措施的时候，中共当局却对民众连续隐瞒消息将近十天才承认发生灾情。然而就在当月底，黑龙江电视台用三天时间组织创作了一台大型特别节目《水之情》。据报导，特别节目“连夜投入制作，表演唱《清泉滚滚八方来》、相声《社区见闻》、歌曲《我想告诉你》等六个节目为专门创作……通过独唱、表演唱、舞蹈、相声、小品等多种艺术形式，反映省委省政府在处理突发性事件中所表现出来的统筹全局、以人为本、情系百姓的执政能力……”

    这种把灾难当作喜庆，把受灾民众作配角，中共当作主角的创作思维习惯，在任何一个正常社会的人看起来都怪异得令人难以置信，然而在中共治下的中国人却早已对此习以为常了。这种创作习惯性思维不仅体现在文艺作品创作上，也体现在报刊、广播的新闻“创意”中。如上述污染灾难发生后，黑龙江省级重点新闻网站——东北网——接续的相关报导是“中小学生利用停水后的假期充实知识”、“哈尔滨市社区干部舍小家为大家停水期间见真情”、“武警黄金总队为老年公寓送水”、“停水日，没有一家医院的食堂减少粥和汤类供给”、“哈尔滨道里开通专线保证残疾人生活用水”……总而言之，“形势一片大好”，甚至比没有受灾更好，目的是反映出“省委省政府以人为本的执政能力”。

    在哈尔滨市停水四天后、供水恢复的第一天，黑龙江省长当众作秀喝了第一口水，新华网的记者颇有“创意”，特别描绘了普通民众创作的诗歌称颂党，以表白赞美是百姓自发的。在报导《黑龙江省长喝第一口水，百姓作诗赞》中黑龙江省长喝水前称“不是我说话算数，是共产党说话算数，人民政府说话算数”，一句话就点出了省长喝水的用意，似乎先前那个隐瞒灾情的政府不在中共领导之下。省长喝水后马上有普通市民作诗一首点题：“斟上一杯放心水，心中感到格外美；党送温暖家家乐，百姓心里放光辉”。报导结尾说“挤满人的小屋里立即响起了一片欢笑声，四天来松花江水污染的阴霾在阵阵欢笑声中一散而尽。”一场关系上千万民众生命的特大污染灾难就这样“一散而尽”了。结论是民众受灾，多亏“党”的拯救帮助。

    这种党文化中创作习惯性离不开党的思维，在不同历史时期和不同的人群有不同的种种复杂形成原因和形形色色的表现特点。但是就创作思维过程而言，没有无处不在的党的影响，就不会产生这样的作品。

    中共公开宣称文艺要为政治服务，并利用层层的宣传机构和组织来保证这种服务，所以，创作的出发点就决定了文艺是党文化的宣传品；同时，文艺创作要求体验生活和表现生活，而生活中早已充满了党文化，体验和要表达的内容就是在党文化中打转转；而对于创作者而言，他们本身也深受党文化思维和理论的影响，就会按照党的要求和思想去寻找灵感；更重要的是，党控制了创作者和其一家人的饭碗、住房、看病和前途，就会强制作者在违背意愿和良心的情况下，麻木自己，迎合中共，长期下来便成习惯。于是，从动机到内容到作者的思维，都严严实实地罩在党文化的帷幔之下，创作便离不开党了。

    1）创作动机离不开“党”

    就作品创作动机而言，相当一部分是直接出于为党歌功颂德的目的。受中共扭曲的历史和党文化“社会发展史”的影响，很多人是自己受了蒙蔽而把中共当作民族的“大救星”，为中共唱赞歌，反过来又影响更多的人，在整个社会形成对中共及其魁首狂热的崇拜思想。典型的作品有《红旗谱》、《青春之歌》、《苦菜花》、《三家巷》、《红岩》、《洪湖赤卫队》、《南征北战》、《董存瑞》、《上甘岭》、《烈火中永生》、《小兵张嘎》、《红色娘子军》等等，文艺形式包括从小说、诗歌到歌剧、电影，无一例外地反映中共领导的所谓历史必然性和正确性和中共的“光辉形象”、对老百姓的“大恩大德”。很多歌曲，如“党啊，亲爱的妈妈”，“毛主席共产党，抚育我们成长”，更是赤裸裸肉麻至极。

    回顾近二十年来的文艺作品，虽然手法更精致，取材范围更宽，更加注重作品人物的人性化，但是许多作品的创作动机，仍然离不开为中共抹粉的基调，如电影《开国大典》、《周恩来》、《大决战》、《焦裕禄》、《离开雷锋的日子》、《孔繁森》等等。

    “改革开放”之后，出现了“改革文学”，“市场经济文学”，创作动机是通过描绘改革后的社会变化，间接为中共歌功颂德。改革本身是一种历史潮流，是中共闭关锁国几十年后无可奈何的选择。但在艺术创作里它却成了证明中共伟大，掩盖历史罪责的手段。

    还有一种创作动机是为了宣传党文化思想而服务的。如“文革”年代，到处是“革命样板戏”，为的是配合文革形势，鼓励阶级斗争和暴力革命。一些充满政治宣传的台词成为民间流行语，“做人要做这样的人”、“争做时代的新闯将”、“手捧宝书满胸暖”、“打不尽豺狼决不下战场”、“血债要用血来偿”、“甘洒热血写春秋”、“仇恨入心要发芽”等等。

    与此类似，出动大批军人参与拍摄，耗资三千万美元的《英雄》则借历史主题歌颂秦始皇，鼓吹蔑视生命、独裁专制的党文化，间接成为中共主旋律的得力吹鼓手。电影把共产党的江山同天下人的利益混淆等同了起来，从而把恋权位不退，杀人维持暴政的统治者拔高到代表天下人利益的正义位置，潜移默化地灌输观众应该牺牲个体生命以成全暴君统治。

    2）创作内容离不开“党”

    早在延安时期中共就为文艺创作定下了基调——文艺要服务于政治。中共建政以后，仍然奉行这一“文艺的指导方针”。中共还有中宣部保证其“文艺方针”的强制执行，这就使得文艺创作在内容上不可能脱离党的要求。

    中央电视台每年的春节晚会集中了全国顶级的演员和艺术家和创作班子，全国几百家电视台转播并直接延伸到海外。每年的春节晚会就是过去一年的政治、社会和艺术创作的缩影，可称为党文化的集中突出表现。到二十一世纪的“春晚”，乾脆不许讽刺一丝一毫中共统治的黑暗，预定主题，专门为“春晚”写专用歌词，“好日子”，“越来越好”，“五福临门”，“万家欢乐”，“盛世大联欢”，以党国庆典取代民族欢乐，以党文化取缔传统文化。百姓的痛苦、民族的危机在处处弥漫的浓厚政治气氛中蒸发掉了。

    因为“党”严格规定了文艺作品的基调，所以人们不得不遵循这些要求、规定，否则作品会遭到封杀。

    中国各地有许多曲调优美的民歌，一直在民间传唱。但是民歌的内容一般以情歌为主，虽也有些是歌颂家乡山水的，但总体来讲与中共文艺要服务于政治的基调相差甚远，因而在上个世纪八十年代前这些歌曲本来大多不在中共允许的范围之列。但这些优美的民歌被受到党文化毒害的艺术界人士或直接窃取附上为党歌功之词，或按党文化要求改写、“再创作”而赋予政治内容，就成为谎言蒙蔽下的民众乐于传唱、中共也乐见其成的新“民歌”，如脱胎于陕北民歌的“东方红”、“翻身道情”、“山丹丹花开红艳艳”，脱胎于蒙古民歌的“草原上升起不落的太阳”、“我骑着马儿过草原”，脱胎于藏族民歌的“北京的金山上”、“哈达献给毛主席”，源自于赫哲民歌的“乌苏里江船歌”，源自于哈尼族民歌的“阿波毛主席”等等。这些歌曲一经“再创作”，传回民间之后，便给人以一种假相，好像各族民众都狂热地拥戴中共及其党魁，而中共又无耻地把这些附体于民族音乐上的作品吹嘘成为其“发展民族音乐”的所谓“贡献”。

    2005年湖南卫视台推出的“超级女声”节目风靡全国，广受年轻人的欢迎，节目人气直接威胁到中共的龙头媒体中央电视台。于是很快这一纯娱乐性的节目开始遭到媒体的抨击，处处都是封杀的喊声。在今年的超女大赛节目中，主办方便特地邀请了以唱党的赞歌而走红的所谓“老艺术家”与大赛冠军共唱“红色经典”歌曲“马儿，你慢些走”、“只有山歌敬亲人”等，并请“老艺术家”指点年轻人。这种离不开党的“创意”很大程度出于对中共把持的文艺基调不得不认同的无奈。

    创作内容上离不开党的思维习惯，还体现在党否定的就得跟着否定。对神佛的信仰被当作封建迷信加以否定；传统文化成了独裁专制的同义词；中共之前的历史人物，必定存在“历史局限”，一句“封建”就足可以把中国千百年来忠孝仁义等传统美德，帝王将相、才子佳人、圣贤忠良等人物打入另册；十年文革的破坏，成了“四人帮”的过错；饿死几千万人的人为饥荒，变成了三年“自然灾害”；“六四”屠杀，政府的行为是可以理解的，学生反而负有很大的责任；对法轮功的诽谤之词，更是铺天盖地；与中共不一致的政党团体，很少可以不带贬义色彩；听从中共的，便是爱国；批评中共的，便是反华。这些中共否定的对象，在艺术创作中多数成为被批判、被丑化、被有意歪曲的反面形象。

    在历史上和现实生活中，中共的黑暗面和中共的打击对像被视为创作的禁区，人们避而远之。随着偶尔触及中共禁区（如民主、宪政、人权等等话题）的记者、作家纷纷被捕，许多人便自我约束。敏感话题偶有提及，也是离真实相差甚远，不足以影响中共的“光辉形象”，不触及中共的核心原则。很多人认为现在创作范围很广，作品很丰富了。特别是最近几年来，随着信息技术的发展，参与文艺创作的民众也越来越多，创作题材越来越广，甚至许多人们过去不敢想像的创作主题也开始流行，如所谓“下半身写作”的性文学大行其道。这并不是因为民众创作可以完全自由、离开党了，而恰恰是人们知道这些主题不威胁中共的意识形态，才可以没有顾忌的。中共允许人们这样做是因为党的禁区牢牢进入人们的记忆，绕开禁区、打擦边球成为创作习惯性思维的一部分，这其实代表了对中共制定的创作规则的服从。

    3）创作思维过程离不开“党”

    党文化对文艺创作最大的影响，莫过于钳制人们的思维了。

    在流行的许多古装电视剧中，古代宫廷戏全是勾心斗角，官场的腐败自古都如此，天下乌鸦一般黑。这种创作思维是党文化历史观直接影响的结果，抹杀传统观念，用现代人的观念去表现古人。把几千年来的传统中国社会描绘成一片黑暗，是一个人人相互斗争，“人吃人”的社会，以突出中共的“光明”。把腐败表现为古今中外官场的通病以淡化中共的腐败，欺骗中国人把中共恶政的原因归结到传统文化上去。

    纪实文学作品创作往往是这样一种定式：如果是发生天灾人祸，就如本小节开始的例子，要讲党如何关心人民；如果是官员，就是如何在党的领导下为人民服务，如《孔繁森》之类的；如果是官员胡作非为，最后就是党最终维持正义；如果是政策错误，最后就是党如何如何纠正错误；如果是一个阴暗面，会归到官员个人的无奈，最后仍然要衬托党的“伟光正”。任何经济方面的成果，必定离不开党的“英明政策”的指引；任何企业的发展，必定离不开党和政府的“殷切关怀”；任何教育、科技上的成果，离不开“党中央”的“正确领导”与“亲切关怀”。出来什么人才，个人有什么成绩，必定离不开党的“培养”；军队更是“胜利离不开党的领导”。连一个下岗（实际上是失业）工人稍微状况改善，也是离不开党的“关心和支持”；连宗教界也是“每一项成就，都离不开党和政府的领导、关怀和支持，只有拥护党的领导，走社会主义道路，才会有光明的前景”等等。

    因为中共腐败愈演愈烈，民众怨气无处发泄，近年来“反腐电影”很受民众欢迎，典型的如《生死抉择》、《新中国第一大案》等。其实这些作品和“文革”刚结束时期的伤痕文学及相应的电影，如《天云山传奇》、《戴手铐的旅客》、《海外赤子》等等一样，不管它们怎样挖掘主题，怎样对历史与现实进行思考，怎样试图冲破一些思想禁区，怎样关注人的生存状态，拓宽艺术的表现形式，都脱不开党文化的思维影响，作品最终又归结到要相信组织、相信党，党有决心改正错误；而中共造成的社会弊病、民众苦难则笼统归结为“时代的悲剧”，淡化中共的罪责。

    在中国民间，创作“恶搞”颇为流行。比如某厂商把雷锋像和毛语录印在避孕套包装盒上。看起来这是对多年来中共党文化灌输的一种反叛，实际上还是对于中共树立偶像的权威的认同，依旧没有脱离党的影响。党文化无处不在，当今中国人生活的一切方面都被“党”所占领，这就导致人们的思维无法摆脱党文化的语言要素，不得不用这些要素思考和表达。一些所谓特别有创意的广告语“将……进行到底”、“……就一定要实现”也是创作思维过程中离不开党文化的语言要素的例子。

    上世纪八十年代末开始，很多中国人着迷于所谓“老歌新唱”，即把赤裸裸歌颂中共的所谓“红色经典”或以现代乐器重新配器，或以现代唱法演唱。很多人声称，这样做纯粹出于怀旧，并非出于对“伟大领袖的热爱”。有学者指出，很难想像，1945年之后的德国民众会采用歌唱希特勒的形式来怀旧，或者苏共二十大之后前苏联民众会通过颂扬屠杀两千万前苏联人的斯大林的歌曲来怀旧。人们之所以热衷于老歌，实在是因为党的基因早已渗透了人们的文化细胞，人们觉得这是自己的一部分了。

    这些创作习惯性离不开党的思维表现，既有因为在党文化弥漫的社会大环境中长期熏染自觉形成的习惯性，也有长期高压下被迫如此的情况，有为了捞取个人利益、政治资本而有意如此，还有想跳出党文化却跳不出，从而创作思维习惯不自觉地依旧离不开党的情况（如“恶搞”的作品仍然是在党文化中打转）。总体上讲，党通过强制手段为保障，以党文化作为民众唯一可能得到的“精神食粮”喂养了一代又一代的文艺创作者，他们的作品又反过来影响大众和他们自己，最终使得党文化成为人们创作思维习惯的定势，使人们的创作习惯性离不开党。

    需要指出的是，文艺只是创作中的一个非常典型的方面，创作习惯性离不开党的思维方式渗透各行各业。具体创作的东西可能不一样，但是人们受党文化的影响，从选材到思考到具体创作，每一步都跳不出党文化的框框。要想真正地自由地创作，发挥自己的才华，就要首先从党文化思维中跳出来。

    3．有不符合党观念的想法危险意识

    “这些话以后千万不能说——尤其是不能到外边去说！”

    “这些想法反动，很危险，连想都不能想。”

    “注意，不能谈这些危险话题，对你自己没好处。”

    “我们换个话题好吗？你知道，谈论这个问题是很危险的……”

    这是人们经常可以碰到的一些反应。对于不符合党观念的想法，人们有着高度的敏感，那是危险的禁区。

    1）“危险意识”无处不在

    在开放初期，一位台湾历史学家应邀到大陆参加学术交流。当着那些历史学家的面，他直陈共产党歪曲历史，尤其是关于国民党抗日的历史。当时的会议主持，同样是一位知名的历史学家，听后赶紧说：“你敢说，我可不敢听。”

    另一位大陆学者在海外第一次看到法轮功数千人的大游行时，他这样描述自己的观感：“我立即感觉到了我头顶上似乎是有一根天线，在张皇失措地探向太平洋的彼岸。我探什么？我在探大陆的各种禁忌和口径，我在斟酌我吐出的每一个字，回国后会带来麻烦。此时此刻我特别感到我的嘴和腿似乎都在颤抖，我特别感到做一个中国人口齿之间的艰难！”

    2004年在加拿大有一个民间审判江泽民的集会，一位组织者邀请一位老人来看一看。在电话里，老人想了一想说，我还是不来了。问他为什么，他说：“我出来十七八年了，没有回去过，我还想在有生之年回去一趟，万一明天有人看到我把我汇报了，我这辈子不就完了。”他七十六岁了，虽然在加拿大生活了十六年，但是心仍然没有真正自由。

    一位女游客到香港看到有关《九评共产党》的信息的第一反应是：“哎呀，这些人胆真大，敢说这些‘反动’的话，在国内早被抓起来了。”因为人们知道这些信息不符合中共的观念，所以，即使不在中国，还是无法不产生危险意识，“本能”地躲避。

    人们知道高压电、过马路闯红灯、火灾、蛇等等东西危险，这些东西的出现会让人们产生危险意识。但是这些都是有形的东西，即使可怕也还可以躲避。而人对有形的东西的害怕，有时远远不及对看不见摸不着的东西的害怕。共产党控制社会的最极端表现，就是内化成为中国人心里无形却无处不在的检察官，随时监控着人的一思一念。不符合党观念的想法，在每个人的意识里都可能出现。一旦产生这种危险意识，常常会带给人一种无处可逃的极度无助和绝望。伴随着对可能出现的后果的估计和猜测，自己吓唬自己又加重了对这种危险的恐惧。

    目前最典型的一种表现就是对所谓“搞政治”罪名的恐惧心理。按照孙中山先生的说法，政本来就是众人之事，治就是管理，所以政治就是管理众人之事。在中国历史上，有学而优则仕的说法，就是有学识有能力应该成为治理国家的良才，那是一件很光宗耀祖的事情。中国历史上有很多有名的政治家，像诸葛亮、李世民，“政治家”向来都是一个褒义词。

    但对于现今的中国人来说，一听到“政治”可能会产生反感，甚至恐惧。如果有人有对正当权益的诉求，或者对社会现象和政策的意见，或者一谈到共产党，马上就会被中共扣上“搞政治”的帽子。中共把“搞政治”轻易就弄成了一个可以用来诋毁别人声誉、肆意打击别人的罪名，让人们对被扣上此帽子的人或者团体感到危险，避而远之。

    具有讽刺意味的是，虽然中国人认为“政治”是危险的，但人们却无时无刻不生活在政治之中。中共的一切事情都是政治挂帅。从学生所谓“思想品德”教育，到上大学、就业、参军，都离不开政治审查。对重要社会事件，更免不了要进行一番表态。四十年前，在家里种几根青菜，养几只鸡都是政治问题，要被割资本主义尾巴。在历次运动中，不跟上形势，“政治思想不积极要求进步”的人往往成为被社会歧视的对象。党反对的不是搞政治本身，而是看你是否与党保持一致。与党一致的时候，再大的搞政治都是正确的，与党不一致的时候，再不是政治的事情也会被扣上“搞政治”的帽子。

    2）党文化造就的心牢

    俗话讲，“初生牛犊不怕虎”。小牛因为没见过老虎，自然不会认为老虎危险。而很多中国人并没有直接受到中共迫害，但是这种思维却几乎人人都有。原因何在？是因为党文化使中国人产生了不符合党观念的想法危险的意识，给中国人造就了心牢。

    从心理上讲，“危险意识”来源于“怕”。人脑子里想什么，别人又不知道，为什么会怕呢？因为人的言论和行为是受人的思想控制的。如果思想中有了不符合党的观念，保不准什么时候就露出端倪或者说漏了嘴，不就会遭到中共的整肃吗？历史上吃了这种亏的人大有人在。于是，人们为了保全自己，就连跟党不一致的想法都不敢有，要自我约束。不但自己不能有，还要让家人都不能有。整个社会造成了这样一个环境，这个环境又反过来强化了人们的这种“危险意识”。

    不符合党观念的想法危险的意识与中共长期的思想灌输和高压统治是分不开的。

    中共自建党以来，就周期性的杀人、镇压、搞运动，目的就是强化民间的恐怖记忆，巩固中共的政权。中共历史上的种种残酷的镇压手段，给人们造成了深刻的恐惧心理。中共控制一切资源，掌握中国人的生杀予夺大权，其迫害手段没有底线，也没有预知范围。持有与“党”不同意见的人，遭到的是从小到大，从经济、名誉、心灵、肉体、生命等各层面的压制和迫害。不信和质疑共产主义邪说，不满并批评共产党一党专制的人被定为“反革命罪”的重罪。即便是其党的高级干部，如果存有不同意见，也会遭到严厉的清洗。

    在二十一世纪的今天，中共仍然实行着高压统治、特务统治和黑社会统治。其手段包括：封锁自由资讯，监听人们的言论，实行文字狱；以莫须有的罪名逮捕关押追求自由信仰、自由言论以及合法抗争的民众；监控海外归国人士；挟持国家资源进行海外渗透，等等。

    人与人之间的戒心也加剧了人们的恐惧心理。人们不知道谁最后会捅自己一刀，会告自己的密，党监视的眼睛似乎无处不在，有时是自己的敌人，有时却是自己的亲朋好友，甚至是自己舍命相救的人。告密成为了中共统治下独特的一道龌龊的文化景观。为了保全自己，很多人就采取了与党一致的做法，在稍微“敏感”一点儿的话题上，就不敢流露自己的真实想法。

    于是，接受了党文化的人们主动地用中共的思想考虑问题，揣摩中共的心思，体会中共的观念。表现形式有：先假定自己是中共，跟中共保持一致，然后判定什么是符合目前党观念的，接着拿这个规矩去衡量自己或他人的想法；对自己是画地为牢，努力排除自己不符合党观念的想法，连想都不愿想；对别人谈论“敏感”话题进行阻止和劝说，更有甚者直接就去举报或者打小报告，直接让党来迫害有不同想法的人；即便来到海外的中国人，在没有党控制的环境里，仍然“本能”地害怕，人们像机器人一样服从党的命令。

    3）“危险意识”危害民族

    有不符合党观念的想法危险意识，自动与党保持一致的思维形成之后，人们变得处处小心翼翼，怯懦求全，习惯于通过唯唯诺诺、唯命是从来得到极权者和上司的恩宠，像奴隶般过日子，人的尊严彻底丧失了。六四时，有位参加游行的教授打出的横幅是，“跪久了，站起来遛遛”。可见，中国人被奴役久了，连抗争都有气无力——遛完了，再回去跪着。可悲的是，有很多人真的又重新跪下去了。

    中国传统文化强调史官精神，春秋时代齐国的大臣崔抒杀了国君，被史官以弑君记录入史。崔抒杀了这个史官，但第二个史官还是这样记录。第二个、第三个史官被杀了，其他史官还这样坚持。这就是一种气节，一种民族能够长久生存的精神内核，也是中华民族的灵魂所在。但中共的党文化灌输和迫害手段却无情地摧毁了这种精神，知识份子或遭胁迫，或被收买，助纣为虐，帮助中共编造更多谎言欺骗民众，以维护中共的独裁统治。

    中国古人也强调“富贵不能淫，威武不能屈，贫贱不能移”的大丈夫气概。历朝历代，都涌现出不少无畏强权、蔑视权贵、为了尊严与价值可以不惜牺牲生命的人。西方社会里，也有“不自由，毋宁死”的名言。但在今天的中国，在中共的暴政与党文化灌输下，中国人的勇气却空前消亡，取而代之的是无端的怕心与恐惧。

    于是，中国自古的民族尊严消亡了，一个民族改变自己命运的能力被扼杀了。有人说，中国早已是亡国奴，是殖民地。不错，自1949年之后，中国其实就在精神上亡国了。共产党扼杀了中国的民族精神，所建立的不是“新中国”，而是从精神到肉体的残暴专制帝国。

    一位著名的盲人作家曾经说过：“我的身体不自由，但是我的心是自由的。”正常社会里正常人可以有各种各样的价值观和思维方式，有充分选择的权利，生活丰富多彩，人们是自己生活的主人。而今天的中国人虽然有了吃喝嫖赌的自由，但是却失去了自己的精神家园。“危险意识”使得中国人把自己关在思想监狱内，不符合“党”观念的一概不接受，甚至害怕，躲避。在这样的一个严密体系生活过来的中国人，非常难以在党给的思维体系外思考。在自己的心牢里只能拥有符合党文化和中共观念的东西，其看世界的方式也只有自己的框框里的那一点。思维立足于党文化之中，受其精神奴役，失去了思想的自由和乐趣，人生变成了为中共而活。

    4）摆脱无形的恐惧 主宰自己的头脑

    我们必须明确一个基本的常识：“危险意识”的想法直接违背了现代的法治精神。任何一个文明国家的法律所惩罚的都是人们的犯罪行为，而绝不能是人们的思想。也就是法律只能根据一个人做什么去惩罚他，而绝不能根据这个人在想什么去惩罚他。当我们觉得某些想法很危险的时候，我们应该意识到这是中共以思想入罪的野蛮做法的后遗症。

    “有不符合党观念的想法危险意识”这种习惯性党文化思维、这种危险意识是非理性、无根据的。人的大脑由自己支配，想什么由自己来决定；一个人有自己的独特想法，共产党也并不能把他怎么样。就其主观意图而言，共产党的确想控制所有人的思想。可是，即使在共产邪灵最猖獗的时期，这一目标也没有完全实现过。今天，共产党对民众进行思想控制的意愿空前强烈，但其控制能力却空前虚弱。中国人需要从中共制造的那种无形的恐惧中走出来，也一定能够从这种无形的恐惧中走出来。摆脱对共产党的非理性恐惧心理，此其时也。

    摆脱恐惧，我们才能恢复做人的尊严，才会拥有一个自由的社会。

    4．党文化使人习惯性的讲八股话

    “要认真学习×××的先进事迹和崇高精神，不断保持和发展×××，继续团结带领全国各族人民在×××的伟大道路上奋勇前进。”

    “要深刻认识×××的长期性、复杂性、艰钜性，把×××工作作为×××的重大战略任务，持之以恒地抓紧抓好，一刻都不能放松。”

    “全党同志要更加紧密地团结在以×××为核心的党中央周围，坚持以×××为指导，全面贯彻落实×××,为全面建设×××,不断开创×××而继续奋斗！”

    这是在中共某次大会报告中的段落。这样空洞无物、套话连篇的党八股话在中共的大会小会、广播电视、报章杂志中比比皆是。党八股话是中共官员的典型话语系统，但党八股话不仅仅限于官员，同时也在民间广为普及。从官方到民间，讲党八股话已经成了一种习惯性的思维方式。

    需要指出的是，中共党魁毛泽东曾写过一篇《反对党八股》，可是他的真实用意并不是反对党八股，而是以此为藉口，用“言必称希腊”之类玄玄乎乎的话影射和打击党内有留俄背景的共产国际派，主要是被其视为夺取党内最高领导权最大障碍的王明。换句话说，毛不是要反党八股，而是要用自己的毛式党八股替代别种样式的党八股。这就解释了为什么文化大革命中全国人狂读“老三篇”、狂背“毛语录”、狂挥“小红书”的时候，毛却再也不提“反对党八股”了。

    1）时时流露的习惯性党八股话

    每逢什么大会，必定得来个政治表态，说什么离不开党的坚强核心，离不开什么主义，什么思想，什么理论，什么观；或者历史证明什么什么是正确这类大话空话。还有要坚持某某某的领导，以什么思想为指导，以什么来武装群众，沿着什么特色道路前进，或者是紧密团结在某某人周围，高举什么旗帜，为什么事业做出更大贡献的豪言壮语。

    每逢领导讲话，就要拍马说什么“重要讲话”，以突出讲话人的地位，拔高讲话的内容，说出一堆好话，如深刻说明了什么，引起什么重大反响，具有什么重大意义，等等。

    代表上级讲话，就一定要说到党中央十分关心，高度重视。

    官员去世，典型悼词就是纵观某某同志的一生，是革命的一生，战斗的一生，为什么什么事业做出了伟大的贡献。

    官员出现了什么问题，一定是因为偏离了什么什么理论，没有领会党的什么什么精神，表决心一定要干得更好。

    受到表彰，一定要表示感激党的培养，离不开组织的关心和爱护，最后要为什么什么事业作出更大贡献。

    社会上或党内出现什么状况，一定就会加上“极少数”、“极个别”、“一小撮什么分子”。

    对国际形势的看法，总是“我们应当注意到，西方××势力……”。

    还有千篇一律的套话，要以某某为指导，某某为基础，某某为动力，某某为保证，某某为目标，某某为中心……领导讲话几乎篇篇如此，以套话成堆来显示深刻和全面。

    还有紧跟政治宣传口号的，什么张口就是“三讲”、“三个代表”、“依法治国”、“以德治国”、“社会主义市场经济”、“社会主义初级阶段”、“贫穷不是社会主义”、“稳定压倒一切”、“三步走发展战略”、“面向现代化，面向世界，面向未来”、“有中国特色的社会主义”、“一国两制”、”坚持改革开放”、“坚持四项基本原则”、“与时俱进”、“和谐社会”等等。

    有人总结过“套话大全”，比如：开会没有不隆重的，闭幕没有不胜利的，讲话没有不重要的，决议没有不通过的，鼓掌没有不热烈的，领导没有不重视的，看望没有不亲切的，进展没有不顺利的，完成没有不圆满的，成就没有不巨大的，工作没有不扎实的，效率没有不显著的，人心没有不振奋的，班子没有不团结的，群众没有不满意的……都是典型的八股话。

    写文章结尾难免要出现：“我们相信，在××××的努力下，××××一定会……”。

    在文艺娱乐、日常生活中，也同样充斥着党八股话。

    《四郎探母》是著名的京剧，在庆祝中国京剧院建院五十周年的经典剧目展演的《四郎探母》光盘上，赫然写着这么一段话：

    “半个世纪以来，中国京剧院在党的文艺方针指引下，继往开来，推陈出新，创排并上演了一系列人民群众喜闻乐见的优秀传统和现代京剧剧目，造就了一批艺术人才。作为国家级艺术表演团体，中国京剧院为传承民族艺术，弘扬民族精神，推动社会进步，促进中外文化交流，做出了积极的贡献。”

    《四郎探母》的创作是几百年前的事情，在京剧舞台上唱了近二百年经久不衰。成功的原因是剧本好，演得好，与中共没有任何关系。相反，京剧遭到了中共惨烈的破坏。京剧界四大须生中的马连良、奚啸伯、周信芳、四大名旦中的荀慧生、尚小云、著名武生盖叫天等均遭迫害。因此，那段话实际上是对京剧传统经典的亵渎，背后反映的是一种讨好当局的讲党八股话的思维。

    潮菜在中国已经有几千年的历史了。但在《中国正宗潮菜》菜谱的前言里，有一段话：“新中国建立后，潮菜烹调又有新的发展。特别是近十几年来，改革开放的春风带来了潮汕地区经济的腾飞……当今潮菜已经进入了一个鼎盛发展的时期。”既然是正宗烹调，当然是口味牌子越老越好，越传统越好，不知道为什么改革春风能吹到锅里，让潮菜进入“鼎盛发展时期”。这反映的同样是一种习惯性讲党八股话的思维。

    可以说，谁都知道党八股话不好，谁都觉得党八股话让人恶心。但为什么人们却又如此高频率地讲党八股话呢？甚至很多人不以为耻，反以为荣，觉得时髦？其背后反映的到底是怎样一种心态呢？

    2）讲党八股话背后的心态

    党八股话背后隐藏着一种恐惧心理。人们形成讲党八股话的思维，时时处处随口讲党八股，在某种意义上无非是向当局告白：他服从独裁秩序，没有任何反抗的意图。在中共专制之下，人们不知道自己独立的思想和自由的言论什么时候会给自己带来不良后果，甚至于杀身之祸。所以重复党说过的话，就成了一种最好的防护办法，除了党用过的词，人们轻易不敢用。而党说过什么话，则必须“紧跟形势”，这样才有安全感。自己说了党八股，起码政治上是正确的，不但别人挑不出毛病，还可以站在制高点上去攻击别人。这种恐惧心理是人们养成讲党八股话的习惯思维的直接原因。

    讲党八股话也是中共强行灌输的结果。报纸、电视、电台、领导讲话，到处充斥着那些党八股词，还有各级官僚部门发行的名目繁杂的“简报”、“内参”、“通讯”、“信息”，更是党八股话连篇。长期的灌输，使得这些词占据了人们的思维，当人们用语言来陈述事实或自己的想法时，会自然而然地首先想到这些语句。而很多不知道党八股话危害的人，则习惯于鹦鹉学舌，共产党说什么自己就说什么。

    讲党八股话也是由中共党文化的话语系统决定的。在党文化里，歌功颂德、吹须拍马、政治表态，构成了中共官场三大特色。正如第六章《习惯了的党话》所分析的那样，中共的党话具有黑社会的鉴别身份的作用。会讲党八股话，是中共对其帮派成员的基本要求，是该成员飞黄腾达的通行证。不讲党八股的人，则被认为不是这个圈子的人，不被信任，受到排挤打击。人们要欺世盗名，要削尖脑袋往上钻，抑或只是为了在夹缝里卑微地生存，都不得不说党八股。还有的人认为讲党八股话才符合中共统治社会中的“主流”，把党八股话当成场面上的话随时随地来几段，显示自己很入流，有本事。别人也觉得他会说话，很佩服，这样又加重了这种习惯，整个社会形成了这样一种生活方式。

    3）党八股的毒害

    习惯性讲党八股话的党文化思维带来严重后果。

    人们对党八股话的传播，不管人们是违心还是讥讽，都使得党文化成为人们生活、生存的一部份，因而在不断地给中共创造着生存的环境，起到维护中共黑帮邪教的作用。因为人们对党文化语言系统的使用，就是对中共因素的接纳，就是在加强中共生存所依赖的场。

    讲党八股话的思维也使得中国人与国际社会难以沟通。党八股话反映的是一种虚伪的帮派文化，它使人难以在言语上跟他人沟通。其他国家的人在和中共领导人会谈的时候，听着后者说出来的一套一套党八股话，常常愕然莫之能解、茫然不知所对， 不知道这个诺大的国家到底发生了什么，为什么不能从十几亿人里面找出一个半个会说正常人的话的人来管理这个国家。

    同时，人们习惯于说党八股话的时候，也许不会意识到，党文化因素已经开始了对人们独立话语的扼杀，对独立思维的绞杀，对独立人格的虐杀,对改变自己生活的能力的闷杀。不管中共如何坏事做绝，中共的党文化话语系统都可以轻而易举地控制人们的思维，扭曲人们的判断标准，同时隐瞒自己的罪责，结果造成很多人习惯性地为中共辩护。因此，不管中共如何一次次给中华民族带来沉重苦难，如何犯下一桩桩无法饶恕的罪恶，中共对中华民族的附体和对中国人的控制通过言语像梦魇一样长期挥之不去。

    4）冲破语言牢笼，恢复自由心智

    一个人的语言是其精神世界的反映。语言反过来又能塑造人的精神世界。党八股语言反映的是一种虚伪、丑陋、僵化的病态心灵。逐渐习惯于说党八股话的过程，就是逐渐放弃自由思想和独立人格的过程，就是逐渐成为党文化僵尸的过程。而诚恳的、和善的、宽仁的、自由的、灵动的、优雅的语言，则反映了美好的内心世界，同时有助于培养自由的思维习惯和丰富多彩的个性。

    告别党八股，告别束缚我们语言和心智的牢笼。只有这样，中国人民的智慧才能真正发挥出来，中国社会才能重新恢复活力。

    5．混淆党与政府、党与国家、党与民族的概念

    共产党夺权之后，把改朝换代称为“建国”，继而以“救世主”和“缔造者”的姿态在中华大地上开始了数十年的宣传灌输，仿佛我们五千年的历史并没有在地球上存在过。于是，政府成了由党创建、永不变更的政府，国家成了由党缔造、终生领导的国家，民族成了由党来救世、无条件代表的民族。没有了共产党，政府要成无政府，国家要成一锅粥，民族要成亡国奴。党给自己规定了“至高无上”的权威，凌驾在“政府”、“国家”和“民族”之上。

    为了稳固党的统治，中共严密地控制社会运作和中国人生活的方方面面。党的机构从中共中央一直建到穷乡僻壤，无处不在；行起事来从杀人放火到战天斗地，可谓无所不敢；就是节庆婚嫁和女人生几个孩子，党也要无所不管。党所到之处，“政府”、“国家”和“民族”就变成了党手中的木偶，线牵在党手里，为党服务。

    今天的许多中国民众，不是不知道党同政府、国家和民族是两回事，道理大家都懂，但是，心理上党的影子是如此沉重，如此微观，“党”成为左右中国人命运的解不开的符咒。最关键的问题就在于，人们觉得离开共产党来谈这个政府、来维护这个国家、来兴旺这个民族，已经没有什么实质意义，就像离开水来谈鱼儿，觉得简直是胡闹瞎扯。于是，党、国家、政府、民族等概念的理论区分挡不住经验范围内的混杂一处，民众对国家和民族的情结也就全都转融到了对党的情结中。反党就是反政府，就是不爱国，就是反华，就是卖国，就是给中国人丢脸，给民族抹黑。党伪装成政府的权杖、国家的化身、民族的代表。一言以蔽之，党就是一切。

    1）党就是“一切”

    （1）党自封为“亲爱的妈妈”

    孔子说：“孝悌也者，其为仁之本欤！”孝悌是中华民族的传统美德，而孝道中对母亲的孝顺最为突出。共产党就把自己比作了母亲，甚至比母亲还要亲的亲人，从而获得民众的百般孝顺。儿不嫌母丑，共产党再坏人们也愿意去维护党的形象。

    （2）党号称自己养育着人民

    党不种地不织布，哪里能养育人民呢？正相反，是人民养育着党，是“纳税人”的钱养活了共产党。

    但共产党通过国家机器控制了全中国人的财富和资源，“共”了全中国的产。拿了原来属于中国人的东西，再“恩赐”一点给百姓，人们自然觉得是党送自己上的学，为自己分配的工作，为自己介绍的对象，为自己分的新房，为自己发的退休金。长期的封闭灌输造成的母亲情结，让人们本末倒置地普遍觉得“共产党再怎么不好，但毕竟它对我有养育之恩啊”。其实恰恰相反，正常社会里人人都要上学工作，成家立业，从来没有听说是哪个党的功劳，一切是人们自己的劳动和付出所应该得到的，是正常的生活状态。中国人生活的改善绝不是来源于共产党，而是来自自己的辛勤劳动。而且，没有共产党的剥削和压榨，中国人的生活肯定比现在更好。君不见，没有共产党的国家，不是有更多的人上学，有更好的工作，更大的住房和更多的退休金吗？

    （3）党控制饭碗

    并不是每个人都那么相信这个外来的邪劲十足的“母亲”。不过，“人是铁，饭是钢，三天不吃饿得慌。”“党妈妈”对于不听话的人自有“大义灭亲”的办法。不给你饭吃，你怎么办？中共在“改革开放”之前垄断了一切生产资料，任何一个人需要找工作，都得到党那里去找，这样就给人造成一种错觉，好像党给了我们饭碗一样。直到今天，党只要愿意，它可以不讲任何道理地抢走我们的饭碗。这反而让人感到——党本来可以抢走我的饭碗，但它竟然没有抢。由此人就对党“感恩戴德”，觉得饭碗是党给的，却不想想“党本来可以抢走我的饭碗”这个前提本身就是荒谬的。从心理学上讲，党越把饭碗控制得牢，人们也越觉得是党给了自己基本生存的保障。人民是离不开饭碗的，当人把党和饭碗等同起来的时候，“反党”就成了“反人民”了。

    （4）党代表“先进”

    共产党热衷于划分“先进份子”和“落后分子”。“落后分子”是斗争的对象，而党员必须是“先进份子”，是“先锋队”，是社会的“精英”，代表“先进生产力”，“先进文化”。于是，党成为国家和民族的“栋梁”、“未来”、“走向”。在这样冠冕堂皇的宣传攻势下，恶党居然成为“好人”，于是人们的潜意识中就更加依赖共产党。

    （5）党是“出路”

    整个社会的权力被控制在党的手中，不入党就提不了干，不入团个人前途就受影响，甚至不让入少先队都会成为奇耻大辱。加入党组织成为人们在社会上找到出路的前提条件。党同人们的事业和生活紧密联系起来了。

    （6）党掺和个人生活

    党支部书记不务正业，也没有什么正业，除了宣传灌输党的方针政策，外加抓思想工作。这个思想工作不但有监督群众是不是紧密团结在党的周围的这种政治思想，还包括邻里纠纷、职工纠葛和家庭矛盾。于是，党同人们的日常生活包括私生活都分不开了。

    （7）党标榜自己是“道德化身”

    虽然共产党社会的道德都很低下，特别是现在的中国大陆，道德危机成为社会的共识，但是共产党在宣传上总是一以贯之地把自己标榜成道德的化身。每个时期都有一堆道德口号，什么“三大纪律，八项注意”、“学习雷锋好榜样”、“五讲四美”、“精神文明”、“三个代表”、“以德治国”、“八荣八耻”、“和谐社会”等等。因为它倡导的道德观只是忠于党维护党的道德观，共产党自己又是不讲道德的，所以道德总是越来越下滑，到了今天已是乱象丛生了。但是，这些道德政治宣传运动让人们误认为党是强调道德的。在学校，道德课也是属于政治课，同党绑在一起，让人相信是党要求人们学道德的，虽然中共宣传的道德的最终目的就是让人“听党的话，跟党走，党叫干啥就干啥”，但是从小就灌输党是所谓“道德化身”的教育体制，让人总是相信党本身是好的，坏事是个别人干的。这一切都把党同它自己造成的道德败坏分开了。

    （8）党以国家民族的代理人自居

    爱国热情和民族感情是最朴实的公民意识，而共产党把这些感情的表达完全操纵在自己手里。爱国主义和民族自尊的教育基本上是通过共产党的少先队、共青团和党支部来组织宣传的，宣传的时候总是打着爱国主义教育用一堆一堆的谎言来灌输对共产党的热爱。这样，从小教育到大，习惯于从党那里接受有关国家民族的信息，人们不但觉得共产党是爱国和维护民族利益的，更重要的是，人们更加热爱以国家民族的代理人自居的党了。

    中共在宣传爱国主义时，有一个专用词汇，叫“爱国进步人士”。这里的“进步”就是指拥护共产党。潜台词是什么呢？就是说，只有支持共产党的人爱国才有意义，才是正确的。反党的人不配爱国，或者，爱国是“落后”的，是错误的。这种宣传确实能把人们的思维弄乱了。爱国就是爱国，是超越政治的，中共的这套把戏反而说明中共是不爱国的。

    中共还有一个词，叫“反党反人民”。它把这两件不相干的事放在一起说，长期下来，人们也就习惯认为反党的就是反人民的了。

    （9）党是一把手

    中共喊了多年的“党政分开”，但党是不会放弃自己的权力的，根本分不开。从中央到地方到街道到乡镇，书记永远是一把手。这种从上到下密密麻麻的一把手权力架构，让人们无奈地接受“党才是真正管事”的现实，人们也习惯于说“党和政府”而不是“政府和党”，觉得离开党来谈事情，没有意义。

    （10）党从宏观和微观同时控制着政府

    共产党并不是给每个单位派个书记就完事了，而是本身从中央到基层有一整套的并行于政府机构的班子——“中央军委”与“国家军委”，“党中央”与“国务院”，“省委”与“省政府”，“县委”与“县政府”，“乡党委”与“乡政府”——政府有“公检法”，党有“政法委”；政府有“广电部”，党有“中宣部”；政府有“人事部”，党有“组织部”；政府有“监察部”，党有“纪检委”。党是一把手，党委永远领导政府。人们想像不出没有了党，政府部门该如何运作了。同时，政府官员都由党系统任命，政府官员反过来绝大多数又都是党员，官员身份的二重性进一步把党和政府盘根错节地绕在一起。正常社会里，各党派的党员、组织机构不能由纳税人供养。但是共产党却直接附体到了政府身上，各类专职、半职的党务机构强行由纳税人的血汗钱供养。

    国家的运作本来靠政府，但是共产党附体到了政府身上，并从宏观和微观同时控制着政府，掌握着政府大大小小的决策。从宏观上讲，行政部门层层由党领导，“党中央”领导“国务院”，所以政府要听书记的；从微观上讲，政府官员本身又是党员，在党员小组会上，要下级服从上级，全党服从中央，所以，宏观上摆不平的事，党通过微观的手法一定会摆平。如此，一方面党完全控制了政府，让后者成为其傀儡，另一方面也让人们难以分清到底哪个是党，哪个是政府，由此而经常把党和政府混为一谈。

    （11）党利用一切好事为自己涂脂抹粉

    运动员得了奖，科学家把卫星送上天，农民有个好收成，申办个奥运，修了个水库，中共都会把功劳算在自己身上。时间久了，人们还真认这个邪理了。把有点突出表现的人再诱骗发展入党，这样好事都成中共干的了。所以，有个现象，只要说一点中国的好事，人们自然就觉得是在说中共的好事，都能成为给中共涂脂抹粉的颜料。有一个词叫“党的政策好”。党不管农民，农民有饭吃了，党不管个体户，个体户发财了，没有党干扰了，百姓日子好过了，这本来是暴露共产党有多么不好，但共产党反过来把这叫“政策好”，老百姓跟着就感恩戴德。现在中国经济的表面繁荣，靠的本是廉价劳动力、海外投资和中国人的聪明勤劳，中共把这些都当作自己的资本。其实，恰恰相反，中共急功近利维护其合法性的心态，造成了多少资源浪费、环境破坏以及社会不公和道德败坏。是因为中国有十几亿人的大市场才掀起的中国热，可是中共的宣传总是把世界对中国的重视当作对中共的拥护。

    （12）党动辄就要代表一切，领导一切

    中共独裁专制，却很喜欢把“国家”、“民族”和“人民”挂在嘴上，动不动就发声它要“代表”全体中国人民如何如何。老百姓没有发表言论的份儿，只好被“代表”了。而反反覆覆被“代表”后，也就习惯了，好像中共真是个“代表”。

    党不但代表一切，还管一切。党管政府，党管军队，党管国家机器，党管外交，党管着每个人的衣食住行吃喝拉撒。党就像癌细胞，侵入到了中国社会的各个角落。这真是民族的大不幸。

    （13）党把“反党”标成“反华”

    虽然党无处不在，弄得人们分不清党同政府国家民族的概念，但“压死骆驼的最后一根稻草”却是共产党掩耳盗铃地把“反党”、“反共”涂抹成“反华”的主动混淆是非的宣传。

    共产党的暴政在世界上名声很不好，有的西方国家在移民时有三种人不受欢迎，纳粹、恐怖主义和共产党。说有人反共，那是很普通的事情。可是，中共在批判反共言论时，总是给对方贴上“反华”的标签，“反华势力亡我之心不死”，把坚定反共的称作“反华头子”。如果是中国人自己反对中共，更被骂作“卖国”、“给中国人民抹黑”等等，潜移默化地灌输“中共”就是“中国”，就是“中国人民”。

    党成为“一切”后，人们就真的弄不清党同政府、国家和民族的关系了。

    2）人们混淆了党同政府、党同国家和党同民族的概念

    批评美国总统的人，没有人攻击他不爱美国；批评美国共和党的人，也不会有人攻击他不爱美国人民；反对执政党，并不意味着就是在反对美国政府；不论是在美国白宫前还是在美国之外抗议美国政府的美国人，不会被人扣上不爱国的帽子，也不会让人觉得他是在给美国人民丢脸。反某个党，更不会被控煽动颠覆国家的罪名。

    但是，当有人揭露共产党、批评社会黑暗的时候，很多人就会破口骂道：你是中国人吗？在海外，如果有人对中共高官抗议的时候，也会有很多人愤怒不已，认为给中国人民丢脸。当有外国政要批评中共的时候，中共会奋不顾身地起来批判，老百姓也跟着附和。这些人的愤怒常常是出自内心的。当你在曝光中共的恶行时，他觉得你此时此刻真的是丢了他的脸，他认为因为你揭露中共的丑事而使他遭到洋人的鄙视，看不起他，让他的脸在洋人面前挂不住了。可是，洋人们根本就不会有这种反应。中国人敢于出来揭露一个专制政权，反而会让洋人们佩服你的勇气和良心。那为什么我们中国人会有这种“丢脸幻想症”呢？就是因为混淆了党与政府、党与国家、党与民族的概念，把自己作为了中共的一分子。很多人不自觉地把爱国等同于爱党，以为批评中共就是批评中国，反对中共就等于反华，就等于出卖中国人民。

    中共领导人出访时，现在有一个很特别的景观，就是有抗议人群也有中共组织的欢迎人群，但欢迎人群基本上是见不到被欢迎者的。那为什么还来欢迎呢？他们自己的理解是，欢迎不是目的，本来就知道领导人不会同他们照面，安排他们来的目的完全是针对抗议人群的。胡锦涛2006年访问美国白宫时，有西方媒体采访欢迎队伍的组织者，问道：“你看对面啊，有两千多人的抗议队伍，你怎么看这件事情啊？”欢迎队伍的组织人回答说“中国领导人来访是一个很高兴的时刻，在这个时候抗议领导人，是不合时宜的。”这个回答很可笑，因为你说现在不合时宜，那你能给这些抗议人一个合时宜的抗议时机吗？你在中国大陆根本就没有那个机会去见中国领导人，就敏感问题上访是“扰乱社会秩序”，要坐牢的。而领导人到民主国家访问，人民才有机会去抗议，为国内没有说话权的同胞表达诉求，可有人又说在“高兴的时刻”去抗议是“不合时宜”的，领导人出访又都很高兴，那也就没有任何机会去抗议了。欢迎人群他们觉得他们是为了表达爱国热情来对付抗议人群的。可是，不让中共领导人听到受到迫害的人民的心声，中共如何能改错呢？改不了错，继续迫害民众，对国家和民族不是灾难吗？这种后果是爱国还是害国呢？说白了，那些欢迎的人以为是在爱国的面子，其实是在爱党的面子。

    在正常社会，人们拥护政府是不需要表达的，因为他们的选票已经表达了这一点。恰恰相反，人们对政府的不满是需要表达的。政府无论做得多好，那都是它份内之事，当初百姓不就是看你能做好，才选了你吗？反过来，政府做得不好，那就下台，换个能做好的上来。所以我们从来看不到法国总统出访，法国大使馆要组织人去欢迎他。民选政府领导人也有这个自信，他不需要这样的外在形式来证明他的权力合法性。而共产党这么干的时候，它自己都意识不到，欢迎的人也意识不到，这是中共缺乏执政合法性而伪造的补救措施。

    党、国不分的混乱思维是中共有意制造的。中共知道自己只有几十年的根基，又是舶来品，所以需要找个依靠。中国人向来爱国，有很强的民族自豪感，于是中共几十年来一直把自己吹嘘成爱国者，把自己打扮成中华民族利益的代表，欺骗百姓。同时它把党和国家、人民、政府总是连在一起用，爱党爱国，反党反人民，反党反政府，因此制造出种种党与国之间的混乱。

    3）中共不等于中国

    我们需要确立的一个常识是，中共不等于中国。政党与国家、民族从来都不是一个概念。中国作为一个国家、一个民族存在了几千年，而中共的出现只有八十多年的历史，统治中国不过五十多年。

    中国一词自古有之，最早指居“天下”（世界）中心的中原地带。近代以来，特别是1912年中华民国成立后，“中国”一词始成为民族国家意义上的法律和政治概念。一般而言，从历史的角度，“中国”是从三皇五帝的传说时代开始，经历了夏、商、周、秦、汉、魏、晋、南北朝、隋、唐、五代十国、宋、元、明、清、中华民国和伪中华人民共和国等一系列朝代和政权的连贯历史的整体。从地理的角度，位于欧亚大陆东部，太平洋西岸，是世界上人口最多(约 13亿)的国家，国土面积排行第三。从政治或行政的角度，目前存在两个政体：在中国大陆、香港、澳门的“中华人民共和国”，在台湾地区的中华民国。

    当一个人提到中国的时候，你的脑子里出现的是什么？可能是一张中国的地图，或者是那里的亲朋好友，熙来攘往的人群，也可能是长城、黄河，地标性的建筑，文物古迹或者博大精深的中华文化等等，但不会是一个政党。这都是人的自然反应。国家的内涵包括了国土，国土上的各族人民，经济、科技、文化、饮食、教育、节日、社会、宗教和政治等诸多层面。中国是指历史上、地理上、文化上、血缘上的中国，而中共不等于中国。举一个最简单的例子，现在中国货风行世界，标签上的“中国制造”，没人会理解成“中共制造”。

    然而在实际生活中，中国人的确把中共等同于中国，爱国等同于爱党。一谈到中共，很多人就下意识觉得是在谈中国如何如何，“没有了共产党中国还能存在吗？”，“没有共产党，中国怎么办？”还是拥有广泛市场。

    在中国人普遍不相信共产主义，贪污腐败盛行的今天，“我党一贯正确”，“社会主义好”等政治口号已经不足以再让中国人相信共产党。为了保持中共的统治，不让人们质疑为何要让共产党来统治中国，中共再次把党和国家概念混淆，利用狭隘的爱国主义和极端的民族主义来引导中国人把爱国情绪放到党身上。爱党的行为和思想被中共宣传为爱国的行为和表现。

    中共中央制订的《爱国主义教育实施纲要》的重要目的就是要用中国人经济建设的成果来让人坚持党的路线，用党的路线的内容来进行爱国主义教育。首先自我肯定，党做的事情都是为了中国好；然后偷梁换柱说，中国的成就都是党造成的；最后把爱国定义成坚持党的路线；起到混淆概念的目的，让人把爱党拥党等于爱国。

    4）爱国不等于爱党

    中国自古以来都不缺爱国者，但爱国并不是爱党。真正的爱国者关心的是人民的疾苦，而不是忠诚于一个领袖、政权或党派。因此，爱国者经常针砭时弊，批判现实。屈原曾“长太息以掩涕兮，哀民生之多艰”，杜甫则控诉“朱门酒肉臭，路有冻死骨”。这些人都是中国真正的爱国者。按照中共今天的标准，他们很可能就会因为“恶毒攻击政府”，“反党反政府”的罪名遭到批判，身陷牢狱。

    中国大陆如今流行的观念，其实是要在中共政权的意志下，按照其规定的方向去行动，并为符合中共利益的成就欢呼，这就是爱国了。其实这是一种荒唐扭曲的爱国意识和爱国行为。2003年萨斯（非典）爆发，卫生部长张文康信誓旦旦表示中国很安全，非典得到控制。但他显示的是对党的忠诚，而不是对人民的忠诚。他是爱党，爱他的乌纱帽，而不是爱国，爱民族，这样的爱党付出的代价是中国人的生命。真正的爱国者是蒋彦永医生这样把萨斯真相公布出来，使萨斯能够被重视，使人们能够采取措施，挽救更多生命的人。真正的爱国，不是为了向中共表示自己的忠心而做出的种种“爱国”的表现，而是发自内心的对中国负责任。反对当权者对中国人民的迫害是真正爱国的表现，是因为中共的诋毁、中共混淆党与政府、国家的概念才制造了种种思维误区，让人们不能理解被迫害者和平抗争的正面意义。

    5）谁在伤害中国形象？

    对于批评中共的人，共产党经常用的一个词就是伤害中国形象，伤害中国人的感情。但非常清楚的是，中共不等于中国，批评中共当然不等于批评中国。事实上，真正伤害中国形象的恰恰是中共。中国古人讲“远人不服，则修文德以来之”。自己做好，在别人眼里的形象自然就会变好。中共对中国民众的迫害，对信仰者、独立思想者、敢言者的人权迫害，利用共产党的体系搞残暴统治，在国际上扶植暴君和独裁者等等行为是国际批评中共的根本原因。因此，正是中共的高压残暴政策，伤害了中国的形象。而那些批评中共迫害民众做法的人，恰恰是维护中国形象的人。它意味着中国人敢于捍卫自己的尊严，有勇气去改正自己的错误。

    2005年10月24日，美国一位名叫罗莎·帕克斯的黑人妇女辞世。50年前，她在阿拉巴马州的一辆公共汽车上，拒绝服从不公正的种族歧视法令，拒绝向白人“让座”。她的公民抗命义举引发了一场如火如荼的民权运动，种族隔离制度因而被废除。在她的葬礼上，国会参议员肯尼迪说，美国失去了一位真正的英雄。同样身为黑人的美国国务卿莱斯发言说：“没有她，我今天不可能以国务卿的身份站在这里。”

    另一位受到美国民众高度尊敬的民权领袖是马丁·路德·金博士。1963年，他在美国首府华盛顿特区组织了一次25万人的集会，反对种族歧视，要求种族平等。就在这次集会上，他发表了著名演说“我有一个梦想”。次年他获得了诺贝尔和平奖。他死后十五年，美国设立了国定假日“马丁·路德·金日”以纪念这位民权领袖，他是除了华盛顿总统外享有此殊荣的唯一普通人。

    没有人会认为罗莎·帕克斯和马丁·路德·金给美国丢了丑，损害了美国的国家形象。相反，他们带给了美国荣耀，因为他们以巨大的勇气捍卫了人权与尊严，带来了平等与公义，赢得了人们的尊敬。他们的努力，改变了一个种族的命运，改变了美国，甚至也改变了世界。

    中共诋毁人们对中共政权和中共迫害中国人的揭露，经常用的一个理由就是国家形象。但如果我们真正明白了正义者们的精神和目的，如果我们明白了中共是中国形象的真正伤害者，那么，我们会更容易理解今天无数反对中共暴政的抗争者，尤其是千百万法轮功学员讲真相和反迫害的努力。维护信仰和制止中共对无辜百姓的迫害是中国人的正当权利。他们的努力，事实上维护了所有中国人的天赋人权和尊严，维护了中国人的形象。

    6）丧钟只为中共而鸣

    有些受到党文化洗脑深的人，一听到中共要完了，就想我们该怎么办啊？好像中共完了，他也完了。

    在一次“九评研讨会”上，一位老太太提问：共产党垮台之后，谁给我们发养老金呀？一位主讲人回答到：没有了共产党，就没有了这个庞大的官员系统，而这个庞大的官员系统是一群世界上最腐败的官员，没有了他们以后，中国老百姓的退休金要翻倍地成长。

    中华民族是一个伟大的民族。看看海外的华人就知道，没有共产党，日子完全可以过得更好。如果中国大陆不是共产党统治，中国今天人均收入应该与台湾类似，那么中国今天的经济规模就是美国的两倍，等于美国、日本、俄国等几个强国加起来的总和。中国还会是今天这个样子吗？

    对于中国的政府官员来说，没有共产党不是他们的末日，而是他们的真正解放。没有了共产党，他们才能真正施展才华，发挥才能。现在的官员都不得不主动顺应中共的粗暴领导，或者干脆被党的系统束缚住了手脚，想干正事干不了，想不堕落却不行。

    现在的中国人，大半生或一生都生活在共产中国。虽然这段历史充满了恐怖和荒谬，但很多人的青春、理想、友谊、爱情、婚姻、家庭、成就甚至整个人生都和中共统治的这段历史不可分割地纠结在一起；那些为民主自由奋斗了多年的人，他们的智慧和辛劳也和这段历史纠缠在一起。因此，很多人虽然能在一定程度上认识到中共的罪恶，但在感情上还对中共和中共的党文化存在相当大的依赖。比如，有人不自觉地唱所谓“革命歌曲”来配合内心的感情；或者拿这样那样的“红色经典”当艺术；受到不公待遇的人怀念“毛主席”时代的绝对平均；对外来文化冲击担忧的人错把党文化当成中华文化而维护等等。这种怀旧情绪反过来又使人们无法真正理智地审视中共的历史和中国的现状。因为自己本身的经历和中共联系在一起，对自己的维护和珍惜不由自主地也分给了中共一份。一旦没有了“党”，有些人好像话也不会说了，手脚不知往哪儿放了，人生的意义也不知应该寄托在哪里了，心里甚至觉得空落落的。

    其实，一个人成就一番事业，实现人生价值，有多种多样的方式，是中共把人逼到了“为共产主义奋斗终身”的空幻而险恶的小道。古来的圣贤在正常的社会里，通过自己的修为和涵养，达到了崇高的人生境界。“天生我材必有用”，各行各业的精英也都能以自己的方式为社会做出贡献，从而青史留名。没有了共产党的中国社会，将会恢复仁、义、礼、智、信等中华传统道德，人与人之间将会更加关爱和睦。

    东欧共产党国家解体后，在党文化下生活的民众从谎言包装的生活下解脱出来。他们发现不用再看政府过滤后的假新闻，不用再被党文化塑造自己的思维，有权利选择自己想要的生活，这才是人真正应有的生活状态。虽然中共媒体一直对东欧国家进行妖魔化宣传，以表明中国人决不能选择抛弃中共、和平过渡的道路，实际上除了少数国家外，东欧改革总体上说是成功的。东欧转型到现在将近二十年，尽管共产党可以再次组党参加竞选，但是没有一个国家再次选择共产党，也没有民众再次选择党文化。抛弃共产党和党文化的东欧人，失去的是一座监狱，得到的是平静地安享自由和正常人的生活，社会和国家非但没有崩溃，反而更加生机勃勃。

    因此，丧钟只为中共而鸣；亡党不等于亡国。中共是现代中国人苦难的根源。不理智的怀旧只会加强中共对你心灵的控制，使你无法摆脱昨日的梦魇。

    解体中共，解体党文化，对所有中国人来说，都意味着一种新生。

    结语：回归正常思维

    人的头脑就像一个口袋，装进去金子他就是一袋金子，装进去一袋党文化，这个人就是一袋共产党思想，不知不觉地成为共产党的传声筒。中共的宣传覆盖了中国人生活的方方面面，中国人从有成就的学者到普通百姓，离开了党文化，都无法正常思考、无法正常说话了。

    共产党就是要让党文化、让意识形态、对党的恐惧渗透到每个中国人的细胞深处、心灵深处，形成条件反射。这不是普通意义上的文化的产生与传播，而是为了建立中共独裁暴政所需要的“软专政系统”，也就是思想专政系统。在党文化里，不管是中共最高层的官员，还是一般百姓，都生活在党文化里，难以逃脱党文化思维的影响。这个恶果相当可怕。

    中国人的党文化思维不是一天一时形成的，它不是某个个人某个官员的问题，而是整个社会的普遍现状。这个过程是中共长期有意识造就的。它运用一套扭曲的道德善恶标准，通过暴力灌输和血腥恐怖，通过欺骗宣传与扭曲逻辑，让中国人对一个强行霸占中国社会资源的集团感激，让人们恐惧，让人们成为党文化的囚徒和奴隶，乐于接受中共谎言而排斥正常思维。正是这种不正常的思维，维系着中共的谎言欺骗，维系着中共的暴力专政，维系着中国人的苦难与悲剧。

    要改变一种定型的思维或心智模式，需要深刻的反思，一种集体的反省。但党文化的思维恰恰不是内省的。在中共的资讯封锁中，人们要想听取不同的角度看法都很困难，更不要说一种新的视角对人们惯常思维的冲击了。但是要想走出党文化的陷阱，回归正常思维，真正做自己心灵和思想的主人，我们今天就不能不正视我们曾被中共扭曲的思维，主动改变自己在党文化影响下形成的观念和思维方式。

    要想真正爱国，真正为这个民族的将来着想，就需要抛弃党文化的思维，用正常人的方式来思维。要真正得到健康的生活和社会，需要每个人清除自己的党文化思维。因为中国社会是每一个中国人一起组成的，其中包括你。


【解体党文化】后记

    【大纪元11月23日讯】中国曾是神眷顾和传播文化的主要地方。在远古时代，人神共存，在神的引领下，人们直接奔人体、生命和宇宙去研究探索，留下了太极、河图、洛书、周易、八卦、中医、汉字和预言等辉煌的成就。历史上慈悲世人的神佛，下到人间救度众生，留下了许许多多神迹，演绎了无数可歌可泣的悲壮故事。他们共同缔造了独具东方神秘色彩的中华神传文化或曰半神文化。正是这种独特的文化内涵，在斗转星移、沧海桑田的一场场以天作幕地作台的人类文明兴衰的历史大戏中，让东方的华夏古文明奇迹般地一脉相承，延绵不绝。

    宇宙在那漫长的岁月中，层层叠叠纵向和横向空间的无数的生命，经历了成、住、坏、灭的过程，走到今天，各个空间中败坏了的势力安排了共产邪灵，利用邪灵在人这个空间的表现形式共产党来危害人间。在短短几十年的时间里，在神州大地上，共产党采取了高压浓缩的方式，用无神论、唯物论破坏神传文化的精华，否定传统文化，宣传“马恩列斯毛”的伟大，从而系统的替代传统文化，确立共产党的文化理论；采取铺天盖地的暴力方式，批判儒释道，批判传统观念，灌输斗争思想和弱肉强食适者生存的邪说，灌输进化论和所谓的现代科学，进行了系统的思想改造，把人变成了共产党的基本粒子；共产党更是利用无所不在的灌输手段，从宣传机器到教科书，从犬儒文人到各种文艺形式，彻底把人洗脑了。人们开始用颠倒的是非标准、变异的思维方式、八股的话语系统、暴力的行为方式作为日常思考、语言和行为的基础，中共由此建立起了为维持其生存而需要的邪恶的土壤环境——党文化。

    当神再来到人间时，神的子民们已经不再信神，而且还要用最恶毒的语言诅咒神，用最刻薄的语言去嘲笑信神的人们。

    但是，历史跟共产党开了一个大玩笑。把中国的传统文化破坏殆尽之后走到今天，如何满足十几亿国人的文化需求，如何面对同世界接轨时的文化输出，如何因应世界兴起的“中文热”，如何平衡与西方文化和宗教的关系，共产党遭遇到了前所未有的文化危机。在“中国制造”的廉价产品走向世界的时候，号称代表“先进文化”的共产党，居然羞于让它的“先进文化”——无神论、唯物论、马列主义、毛思想等等——跨出国门半步。在西方总统访问中国要高调去教堂做礼拜敬仰神时，中共领导人出国访问却从不敢搞一个公开的“马列主义先进文化”的讲座。

    终于，中共在其文化走向死胡同的时候，把眼光投向了被它批倒批臭的所谓“封建落后”的中国传统文化。央视的晚会上出现了《千手观音》，孔庙门前也变得熙熙攘攘，中共甚至也号称要大力发展本土宗教了。舞蹈《千手观音》中所表现的观音菩萨是中国人最熟悉和崇拜的神，不过从编导到演员，在细说作品的创作和排练过程时，并不认为其中有神的内涵。官方的解说是“观音菩萨不过是劳动人民善良的化身”，也就是一介凡人而已。相由心生，艺术作品是艺术家们心灵的直接反映。无神论者展现神的故事，人们除了欣赏到表演者纯熟的技艺外，体悟不到救苦救难的觉者的慈悲和圣洁崇高，也没有超凡脱俗的与神沟通的心灵感应及自我灵性的升华与超越。孔庙祭孔却“忘记”了如何祭孔，祭孔典礼乱如菜市场，更闹出供牲中牛尾巴猪屁股正对着孔子像的笑话。就算能够把表面的礼数学到家，人们心里并没有对神传文化的尊崇，不过是为了用孔夫子赚些钞票，这种形似而神非的炒作反而是对传统文化的进一步破坏。宗教的归宿在彼岸，而中共发展的宗教首先要接受不信神的共产党的领导。这样的宗教，何以面对神的教诲？用传统文化包装党文化，是中共对传统文化的再次糟蹋。

    博大精深的神传文化，被共产党掏空了神的内涵，掏空了文化的灵魂，只剩下了一堆杂耍和古董。信仰的失落必然导致道德的沦丧，并引发文化的堕落。今天的“中文热”，热的只是外人们想到乱世的中国捞一把银子，哪里有历史上“万邦来朝”时对大唐盛世和中华文化的仰慕？中华文化被中共破坏得如此不堪，还有多少文化的神韵？如何立足于世界？失去了文化之根的中华民族还能走向哪里？

    历史给了中国一个机遇，也成为了一个劫数。共产党走投无路为自救而启动的改革开放，把中国带入了一个扑朔迷离的境地。穷怕了的中国人，在稍稍松绑之后爆发出对生活的热烈追求，廉价的劳动力加上勤劳智慧创造出了经济的奇迹。经济的发展必然需要文化的支撑，需要道德信仰的支撑，需要一个适应发展的政体的支撑。但是，承载着一个十几亿人的巨大经济体的却是党文化，而党文化正是扼杀传统文化和道德信仰的刽子手。于是，一方面世界掀起中国热，中国变得日益举足轻重，另一方面，中国社会危机四伏，道德诚信全面崩溃，整个社会极度腐败，生态环境高度恶化，贫富两极分化，社会不公，民怨民愤，信仰真空，媒体钳制，人权恶化，外面的人想去中国淘金，里面的有钱人想方设法资金外逃和移民他国……有人说中国要崛起，有人说中国要崩溃，真个是乱象丛生！

    人们并不是认识不到，乱的根源就是共产党。包括中共媒体都在讨论，反腐败是体制问题，治理环境是体制问题，解决金融危机也是体制问题，人权和信仰问题还是体制问题，都知道一切问题的最后都卡在了体制问题，而体制问题就是党的问题，而中共的底线就是决不放弃共产党的领导。于是，党的因素成为解决中国一切问题的障碍，去除党的因素成为正常讨论和解决中国问题，包括重建中国文化的先决条件。

    人们找到了乱的根源，却找不到问题的出路，因为卡在了党文化上。人们被共产党制造的各种谎言和造成的恐惧包围着。或者被谎言所误导，或者被恐惧所震慑，在如何对待党，如何清除党因素时，人们的思维表现扭曲混乱至极，明明知道共产党危害中华，却要去为共产党寻找各种藉口。《解体党文化》一书正是详细论述了党文化的建立过程和在方方面面的种种表现，以期帮助人们摆脱党文化，解体党文化，恢复正常的思维。其实，那些中共编造出来的谎言，无论表面看起来多么地貌似完备、高深或诱人，如果我们回到基本的道德是非层面，那些谎言都不值一驳。

    每个中国人都希望中国崛起，中共也在利用这个口号为自己贴金，继续蛊惑民众。但应该清楚的是，如果中共不解体，人们不从党文化思维中走出来，中国就不可能真正崛起。在历史上，中国曾被称为“天朝上国”，“九天阊阖开宫殿，万国衣冠拜冕旒”。我们的强大不仅仅是经济的强大或武力的强大，亚历山大、凯撒大帝乃至纳粹德国的武力及经济都曾盛极一时，但他们的帝国却迅速衰落、分崩离析，唯有中国依靠文化的力量让我们民族的血脉延续了五千年。

    在破解党文化的过程中，我们不断对比党文化与中国正统文化或现代自由社会的文化，尤以前者为多，但这并不意味着我们主张文化复古。中国几千年流传的文化中也存在着许多糟粕，为党文化的推广与建立提供了着力点。我们所推崇的是儒释道信仰中所包含的敬天敬神、珍惜生命、重德行善的精神，并由此达致人与自然、人与社会、人与人之间和谐共处。

    《解体党文化》一书所描述和批判的很多问题，共产党并不都是始作俑者，很多其实源于人性自身的弱点。神传文化能够帮助人们对这种人性弱点进行反省修正，而党文化却恰恰是有意地引诱甚至强迫人们向外寻找问题的原因，千方百计放大和利用人性弱点，加以极端化，使其破坏性的规模和强度超过任何其他社会和时代。正因为如此，没有真正对自我道德良知的反思和拷问，我们就清除不了生命微观中的党文化，甚至会为自己在党文化建立过程中的推波助澜而寻找藉口，不敢正视。

    共产党摇摇欲坠，却又是个庞然大物，其巨大的阴影造成了许多人的无奈。三年，五年，十年，三十年……，人们在数着共产党什么时候垮台。其实，人们在直线外推历史发展时，常常没有意识到改写历史的经常是一些意想不到的因素。历史上无数强权在突然之间倒塌了，那一切看似偶然，其实都是神的安排。

    对神不敬，必遭天谴。天灭中共，此乃天意。共产党不可一世，但天意难违。《九评共产党》及其掀起的退党大潮，正是天意在人间的展现。而解体党文化，清除党文化的毒素，正是顺天意而行的必然之举！

    解体党文化，才有未来中华民族的崛起，才能重建人与神的联系，重建人与人的和睦，在广阔壮丽的新天地中修身养德，生生不息。


六四广告刊登者陈云飞公开声明退团

    “从新做一个真正的人，做一个精神觉醒的人、有人性的人、有良知的人”

四川小企业主陈云飞先生 (大纪元)

    ----------------------------------------------------------------------

    【大纪元12月6日讯】(大纪元记者辛菲采访报导)本周一(12月3日)，因在《成都晚报》刊登“六四”广告而遭当局打压的四川小企业主陈云飞重获自由，陈云飞次日到《成都晚报》报社，向受广告事件牵连的职工表示道歉。

    陈云飞5日接受大纪元采访时表示，89年“六四”时，自己在北京农业大学读二年级，至今坚守追求民主自由的理念。他说，对自己因刊登广告而遭当局打压并不感到后悔，但是对于因此事而受连累的报社职工，他感到深深的歉疚，因此刚被解除禁令就专程登门道歉。

    陈云飞在采访中，公开声明退团退队，声援三千万退党大潮。他说，“从新做一个真正的人，做一个精神觉醒的人、有人性的人、有良知的人”。

    陈云飞还表示，“九评共产党”一书写得非常好，非常真实，内在力量很大，能够有力的破除中共的党文化。他说，退党活动是和平理性的、全民都可以参与的方式，是一场精神觉醒、道德复苏的运动，不仅让人了解真相，而且唤醒人的良知，并且易于传播和推广。

    报社多名领导因广告事件而降职

    今年6月4日是1989年“六四事件”18周年。当天在《成都晚报》的分类广告栏中赫然出现了“向坚强的64遇难者母亲致敬！”的广告，引起国内外媒体的极大关注。

 2007年6月4日，在《成都晚报》广告版（第14版）中，出现“向坚强的64遇难者母亲致敬！”的广告。（大纪元资料室）

    6月5日，广告刊登者、四川达州小企业主陈云飞被当局以涉嫌“煽动颠覆国家政权罪”拘留，次日，当局对他作出“监视居住”半年的处罚，行动受到限制。

    本周一，当局解除了对他的监视居住，陈云飞重获自由。陈云飞对国保警察说：你们要自检，要向我赔礼道歉。否则就将要投诉你们，甚至起诉省公安厅。

    周二，陈云飞和四川维权人士黄晓敏一起到《成都晚报》报社，向受广告事件牵连的职工表示道歉。陈云飞对记者表示，昨天到报社后获悉，多名报社高层领导和广告代理公司的职员受到牵连，或降级、或失去工作。

    陈云飞昨天见到了该报被降职的前副主编李少军。对于陈云飞的道歉，李少军表示，在目前情况下，表达对“六四”的感情，还有很多其它的方式和途径。李还说，我们各伺其主，按照自己的准则做好自己的事。

    广告事件令更多人了解“六四”

    从报社出来后，陈云飞和黄晓敏前往为《成都晚报》包揽广告业务的钟声广告公司，准备向该公司受到牵连的职员道歉。但是发现，该公司已倒闭，换了新的公司经营广告业务。

陈云飞 (左)和黄晓敏(右)在四川省环境保护局前抗议当地的环保问题 (大纪元)

    陈云飞说，他在6月4日能够将广告成功的登出来，主要是因为业务广告的接稿人和审阅编辑是20岁出头的年轻人，不知道“六四”是什么意思。

    陈云飞委托新的广告公司向前广告公司转达自己的歉意。接待他的年轻工作人员表示，如果不是这个事件，他们也不知道什么是“六四”，现在内部都传达了。

    黄晓敏对记者表示，这次广告事件对纪念“六四”起到了不可低估的作用，有积极的震撼力，让新一代的年轻人也了解和关注“六四”。他说，“这个广告能够刊登出来，是对当局愚民政策的讽刺，当局有意的蒙蔽性的洗脑，反而是搬起石头砸自己的脚”。

    据黄晓敏从传媒界的朋友处了解到，这次广告事件在国内媒体界产生极大的轰动，当局紧急向近100万的媒体从业人员发布内部通知，要求杜绝类似事件发生。有的媒体还就此事组织“学习”。

两次成功刊登“六四”相关广告

    据陈云飞透露，今年1月17日，他也曾成功在《成都商报》和《天府早报》刊登了“紫阳千古”的广告。之后，有编辑告诉陈云飞，宣传部在追查此事。该编辑还对他说，如果有人查你，你就说：是王紫阳、李紫阳……别说赵紫阳，让别人自己理解去。

    陈云飞说，如果还有机会，还将这么做，因为这都是在法律框架内做的合法的事情，可以让更多人了解中国的真实情况和历史事件。

 陈云飞先生的退团证书

    “九评”内在力量大 能有力的破除党文化

    目前正值大纪元系列社论“九评共产党”发表三周年和退党人数接近三千万。

    陈云飞对记者表示，他也阅读了“九评共产党”一书。他认为，这本书写得非常好，非常真实，该书披露的史实和深刻的分析，内在力量很大，令人茅塞顿开，启迪人的思路，并唤人觉醒。

    他还说，该书揭露了中共的真实面目，能够有力的破除中共的党文化。

    陈云飞公开声明退团

    陈云飞表示，藉此采访之机，公开声明退团退队，声援三千万退党大潮。

    他说，“其实我早在大二时就不交团费，自动退团了。但是现在还想正式的公开声明退出中共的组织，从新做一个真正的人，做一个精神觉醒的人、有人性的人、有良知的人。我们小的时候抱着很好的理想，希望做一个为国家、为人民的有用的人，在老师的说教下，就稀里糊涂的入团了。上了大学后，了解了很多东西，发现这个组织所做的很多事情，不是像他们所宣称的那样，而且他们的所作所为越来越不得人心。我感到被蒙骗了，感到耻辱。这次广告事件后，我感到他们没有改良的希望，我鄙视他们的高压政策和打压手段。我在这里郑重声明，退出中共的团、队组织。我也希望更多人能够明白事理，能够明辨是非，去了解更多的东西，走自己应该走的路，走作为人应该走的路。”

    陈云飞表示，退党活动是非常和平理性的、全民都可以参与的方式，是一场精神觉醒、道德复苏的运动，不仅让人了解真相，而且唤醒人的良知。并且具有很好的操作性，易于传播和推广，易于更多人参与。

    他说，“这个活动可以带动更多人反思。当人们都了解真相时，就会站出来说该说的话，做该做的事。”


原北大生物系教务办公室主任万耀球公开退团

    ------------------------------------------------------------------------

    【大纪元5月4日讯】(大纪元记者辛菲采访报导)原北京大学生物系教务办公室主任、副处级离休干部万耀球先生5月3日接受大纪元采访时，公开声明退团。

    现居北京、76岁高龄的万耀球先生，1949年考入华东军政大学，1956年在北京大学生物系担任教职员干部，57年被打成右派后劳动改造21年。78年被恢复名誉，重新回到北大生物系从事教学行政管理工作，直至1991年离休。离休前担任北大生物系教务办公室主任。

    万耀球的父亲李奇中是黄埔军校一期学员，1989年去世前一直担任国务院参事，其母万华柏因为参加国民党，49年后被中共打成“历史反革命分子”，在1968年文革中自杀身亡。万耀球撰写了30万字的回忆录《滚爬血腥路》，由于中共封锁，至今尚未公开出版。

    今年3月5日，万耀球与其他60余位被打成“右派”的知识份子联名上书中共，要求彻底否定右派斗争，赔偿受害者经济和精神损失。4月6日，万耀球参加了北京30位“右派”聚会，引起极大反响。

 2007年4月6日，包括万耀球在内的北京30位被打成“右派”的知识份子聚会，互诉心声，达成要求平反冤案的共识。(网络图片)

    退团声明

    万耀球退团声明：“我年少时受共产党思想的灌输，以为共产主义理想是好的，是为人民谋幸福的，所以参加了共青团。但是后来几十年经历和听闻的社会现实，尤其是中共在大陆的杀人、整人几十年血淋淋的事实，在反右、文革、六四、镇压法轮功等历次运动中欠下的血债，使我完全改变了对共产党的看法。尤其是最近一年我深刻认识到：共产党是邪教，罪恶滔天。”

    “我庆幸我没有入党。虽然我思想上早已退出中共，对共产党彻底反感，但我今天还是要公开声明退团，跟过去耻辱的历史划清界限，跟共产党彻底脱离关系。”

    真名公开退 给别人鼓舞

    当记者建议万耀球用化名退团时，万耀球一再强调：一定要用真名公开退。他说，“用真名退，不仅自己得到解脱，而且给别人做个示范，给别人一些鼓舞。”

    万耀球表示，曾经看过大纪元系列社论“九评共产党”，并表示，“写得特别好，从理论和实践上都分析得很透彻。‘九评’中的观点，我都同意。”

    对于真名公开退团可能遭受中共的打压，万耀球说，“没关系，我讲的是真话，我就是这个认识嘛。我觉得，我在有生之年一定要说真话。”

    很多老共产党员和我的认识一样

    万耀球透露，“据我所接触的老共产党员干部们，我们私下都讲心里话，他们和我的认识都是一样的。但他们有些出于现实生活的考虑，不愿意公开说。有很多这样的朋友。很多人看了‘九评’都同意。”

 万耀球说：只有和右派同类在一起时，才会开心得大笑。(大纪元)

    退党是思想启蒙运动

    万耀球表示，“退党是一个思想启蒙运动，很有意义，这种方式是和平理性的，可以唤醒更多民众的觉醒，而且传播面广，易于大家参与，至少告诉人们：对共产党应该重新认识。如果不对共产党认真思考，就不可能解脱出来的。”

    万耀球表示，“我当然希望某个中共领导人，能够具备戈尔巴乔夫和叶利钦那样的胸怀和胆识，主动放弃权力，解散共产党，实行国家民主化，并且平反历史上一切冤案，给受害人进行精神和物质赔偿。但是，党内出现戈尔巴乔夫，不大可能，只有全体人民都提高自己的觉悟，强化民主的意识，加深对独裁暴政的憎恨厌恶，才会推动独裁政权的灭亡。”

    我能看到中共灭亡

    万耀球表示，“中共肯定会灭亡，我在有生之年应该能看到。共产党独裁政权一定会崩溃，因为它不可能放弃自己的权力，所以只能灭亡。从理论和实践上讲，中共暴政不会存在下去，因为根本不应该存在下去，我有信心。”

    中共垮台中国会更好

    对于中共垮台后中国的状况，万耀球表示，“共产党垮台后，中国绝对不会乱，绝对比现在更好。共产党如果把权力交出来，别人一定比共产党做得好。共产党不就是一批人吗？为什么共产党那些人就比别人高明呢？事实证明，它比别人更残酷、更坏啊！”

    共产党是最坏的邪教

    当谈到现在对共产党的认识时，万耀球指出，“共产党是邪教，是最坏的邪教，而且真是邪透了。共产党就是个骗子党，共产主义革命是红色大骗局。共产党天下太平以后还要杀戮，这在历史上是没有的。20世纪人类社会最大的灾祸就是共产主义造成的。”

    他说，“共产党的一切都是骗人的。它的暴力革命、夺取政权，根本不是如他所说的为劳动人民的翻身解放，它只是利用农民为它打天下、当炮灰，夺取政权后自己独裁专政，为了自己在中国称霸，进一步还要称霸全世界，这就是共产党所谓的共产革命的根本目的，就是霸权统治人民。共产党自称是工人阶级政党，结果主人翁生活最悲惨，工人农民生活最贫穷，没有任何的自由，成了弱势群体。”

    “共产党邪教消灭人们的精神和思想，这是最坏的邪教。它用马列主义控制和改造人们，不准人们有自己的思想，根本没有言论和思想自由，完全剥夺了人们的人权，把人民改造成驯服工具、没有思想的畜牲、没有生命的螺丝钉。

    他强调说，“我这不是谩骂，而是从事实出发的。”

    中共不等于中国

    万耀球表示，“中共不等于中国，中华人民共和国根本也不是中国，它只是中国大陆上现行的专制政权，是在中国土地上近50年建立的暴政政权而已。共和是民选的，而中共是暴力夺权的，所以它连名称都不对。”

    他说，“国家是由领土、人口、政权(主权)三要素组成。而共产党却说国家是一个机器，是一个阶级压迫统治另一个阶级的工具，国家由军队、政府、警察、监狱组成。共产党的国家定义跟正常国家都不同。”

    万耀球指出，“中华人民共和国实际上就是一部绞肉机，各次运动中受害者数不清，每次运动都是用暴力巩固政权。现在中共继续利用这部绞肉机贪污腐化，为所欲为，欺压与剥削人民，所以死也不肯政治改革、实现民主，死也不肯实行军队国家化，死也不肯放弃权力。”

    万耀球自述经历

    我父亲是李奇中，母亲是万华柏，我跟母亲姓。父亲李奇中是黄埔军校第一期学生，曾在国民党军队中做官，共产党指示他在华东地区搜集国民党军事情报，同时要他策反国民党高级将领投降。他由于做军事特务立了功，1949年10月后，被周恩来亲自安排担任国务院参事的职务，直至1989年在北京去世。

    由于理想不同，父母亲在我三岁时就离婚了。我母亲曾在上海劳动大学读书，因为参加国民党，因此在49年后被中共打成“历史反革命分子”。在文革中，我母亲经不起斗争，1968年自杀了。

    我1931年出生于上海，父母离婚后一直跟着母亲。我1949年夏天考上中国人民解放军南京华东军事政治大学，毕业后分配到江苏军区干部学校当文化教员。在1955年毛泽东发动肃清暗藏的反革命运动中，由于母亲的成分，我被内定为暗藏反革命，被斗争了好几个月，我始终不承认。1956年运动完了，他们没有任何证据，就宣布我不是反革命，但也不让我在军队，我就复员回到家乡湖南长德。

    1956年秋天，父亲打报告给国务院内务部优抚局，把我分配到北京大学生物系担任教职员干部。我父亲要求我改姓李，以后跟母亲这个“历史反革命分子”“彻底划清界限”，我严词拒绝了。在57年反右运动中，我因此又被打成右派，劳动改造了21年。后又被以“反革命罪”关入监狱两年。最后恢复政治名誉，但是没有补发我20多年被克扣的工资。全国所有右派都没有补发工资。

    1978年我重新回到北大生物系从事教学行政管理工作，直至1991年离休。离休前担任北大生物系教务办公室主任。


袁胜美国国家记者俱乐部述心路历程

    ------------------------------------------------------------------------

    【大纪元8月12日讯】(大纪元记者亦平华盛顿DC报导)原定由袁胜主飞的上海东方航空公司上海-洛杉矶回程航班MU586在北京时间8月11日傍晚6点半左右降落上海。三个多小时后，美国当地时间8月11日上午10点，东航机长袁胜在美国首都华盛顿的国家记者俱乐部举行新闻发布会，向媒体记者详述他做出留在美国的痛苦抉择的心路历程。

    已在东航担任驾驶员18年的袁胜，8月8日在飞机起飞前向机场的一名工作人员介绍大纪元社论《九评共产党》、劝人退出中共遭告发，被赶到的警察扣留。由于机组在飞机起飞前无法换人，在机组人员和地勤人员坚持下，袁胜随该航班于美国西部时间8月8日中午到达洛杉矶国际机场。8月9日中午，袁胜因忧虑回国遭迫害，宣布离开机组，在美国寻求政治庇护。

    此事立即引起海外媒体的关注。

 8月11日上午10点，东航机长袁胜在美国首都华盛顿的国家记者俱乐部举行新闻发布会，向媒体记者详述他做出留在美国的痛苦抉择的心路历程。(大纪元记者丽莎摄影)

    记事后第一次流泪

    袁胜介绍说，他是1997年底，98年初开始修炼法轮功的。那时他刚刚30出头，但由于长期繁重的飞行任务，每个月都有二十多天在国外，整天倒时差，吃不好睡不好，身体弄得很差，平地上走几步都觉得很累，满口的牙齿都开始松动了。“当时我就觉得生活没多大意思了，对未来也觉得有些绝望。”

    有一次他飞行到了洛杉矶，一位几年前定居美国的同事来看他，顺便把法轮功介绍给他。回国后，他发现自家小区里就有人炼，于是就开始学炼法轮功。尽管当时工作忙，炼得不多，但很快他的身体就大有改观。增强了他对生活的信心。

    1999年7月20日那几天，他刚从美国飞回上海。刚一到家，单位就把他们几个炼法轮功的人找去，专门办了一周多的强制转化班，每天都强迫他们读各种污蔑法轮功的报纸，天天看不实的宣传，单位每天找他谈话，不写放弃法轮功的保证，就不许再开飞机。

    袁胜说，“我心里难过极了。记得有一天我哭了，这是我长大记事后唯一一次流泪：这么好的功法，为什么就不许炼呢？最痛苦的是，由于家庭和单位的多重压力，最后我违心地写了个不再炼功的保证。”

    袁胜说，这些年他周围法轮功学员受迫害的遭遇他也听说过很多。远的不说，就说前不久的上海亚太经济合作高峰会，表面上上海没对法轮功采取什么镇压，其实背地里抓了很多人，光他家附近的吴中路一次就抓了好几人。

    在巴黎声明退出中共

    2005年3月份，袁胜飞至巴黎，在他住的宾馆，看到那里放了好多大纪元报纸和《九评》。

    曾是中共党员的袁胜说，“我当时看到了之后，觉得一分钟都不能耽搁，眼见这个恶党组织迫害那么多法轮功同修，我不能再留在这个邪恶组织里，我马上到宾馆一楼大厅，播通了大纪元上的巴黎当地退党服务中心联系电话，用化名声明退出中共。”

    他在声明中写道:

    “郑重声明退党退团退队

    袁卫郑重声明退出曾经加入的中国共产党、共青团、少先队等邪恶组织

    袁卫

    法国巴黎

    2005-03-03 03:24”

    http://tuidang.epochtimes.com/showpost.php?id=59796

    九评揭示真相

    袁胜说，“一看《九评》，人们就会知道真相，知道真相后，人们就会慢慢知道自己被欺骗了，就会对中共不信任。所以国内抓的非常紧，控制《九评》，让老百姓觉得没有这回事。”

    他说，现在在国内，《九评》是最敏感的问题，一本《九评》就能判处四年监禁。

    “比如在我们单位隔壁办公楼里，物业公司的人在某办公室发现了一本《九评共产党》，结果大批警察前来抓人，没有任何手续就把隔壁单位一位法轮功学员抓走了。

    为了抓散发《九评》的人，国安还故意找些街道委员会的人，假装对这事感兴趣来套你，你一讲《九评》，回头他就揭发上告你。他们有的假装抱个孩子没事干，在那听你讲真相，你一讲完就被抓，人被抓走了，家里人都不知道关到哪了，从此失踪了。 ”

    袁胜觉得让人看到《九评》非常重要。“很多中国人一直生活在谎言中，尤其是年轻人都不知道真相。《九评》给中国人提供了一个了解真相的机会，每个人看过《九评》后都会从中共谎言中走出来，不再被欺骗。”

    机场风波

    2006年8月8日，袁胜担任MU583/586航班的双机长之一，负责回程。那天下午2点多，310多位旅客已在登机，他看见一个地面负责安全检查的小伙子，站那没什么事，就上前打招呼。听他口音是山东老乡，就跟他谈起《九评》，中国发生的退党潮和法轮功学员被镇压的情况，并劝他退党。他们聊了半个多小时，后来小伙子走开了，可是过了一会儿带着四个穿制服的机场警察来了，要把他带走。

    当时乘客已经全部登机了。在机组人员和地勤人员坚持下，警察只好让袁胜登机了，但对他说“等你从美国回来再来把事件经过交代清楚”。

    袁胜说，这对我来说是突发事件，对他们来讲也是突发事件，如果登机没有完成，如果他们还有更多的时间，这个事情可能会是另一个结果。因为当时我的第一反应是“完了，我可能走不了了。”但是在300多名旅客和工作人员的强大压力下，警察气焰也被压下去了，他们没有更多的时间考虑。如果时间不是很仓促，我肯定走不了。

    牵挂父母妻女同事

    袁胜随该航班于美国西部时间8月8日中午到达洛杉矶国际机场。8月9日中午，袁胜宣布离开机组，在美国寻求政治庇护。

    袁胜说，“这飞行一路上我思前想后，以前我常来美国，我从来没想过要留在这不回去了，因为我在国内生活条件很优越，再说我有家有口的人，哪能说走就走呢？但这次我越想越不是滋味。因为九评是共产党最怕的事，我讲的就是九评和三退，是最敏感的话题了。想明白这些后，我意识到自己处境的危险，于是萌生了留下来的念头。”

    原定袁胜主飞的回程航班MU586在北京时间8月11日傍晚6点半左右降落上海三个小时后，袁胜在国家记者俱乐部的新闻发布会上敦促当局善待他的机组同事，不要连累他们。

    “这是我个人被迫作出的痛苦决定，是个人信仰自由和言论自由的问题，我一人做事一人当。”

    袁胜在新闻发布会上谈到国内的父母妻女时，语带哽咽。

    他说，他有个12岁的女儿，很懂事，学习成绩很好，今年该上初中了。妻子人很贤惠，善解人意。

    “妻子知道，现在大陆对法轮功是不讲任何法律的，随意抓捕随意关押，对传播《九评》更是严刑重判。我不回去了，虽然她们承受的压力大，但好歹我的生命是安全的，我若回去了，一出关，他们就会把我抓起来，然后就是抄家，她们也见不着我。要像其他法轮功学员一样，被抓起来在监狱里受折磨，还不如这样，渡过分离的调整期后，一切还有个盼头。”

    袁胜性格内向，话不多。谈到他平时的为人，他的几位东航的同事在接受大纪元记者采访时，都说袁胜是个很好的人，很善良老实的人。“他为人很好，人品很好，很忠厚老实的一个人，不会讲假话。”“他很善良的，对朋友、对同事都是很和气的。工作很努力、很敬业的，安全性很好，没有出过事故。”

    他的同事张先生表示，“无论怎么样，我还是希望他能够很平安；无论怎么样选择，希望他一切都好。”

    袁胜对未来还没来得及考虑。

    “这一切太突然，我一点准备也没有……


家庭教会领袖退团 徐永海：六四那一夜

-----------------------------------------------------------------------

    北京家庭教会领导人徐永海、刘凤钢于2004年8月6日被中共以“泄露国家机密罪”判有期徒刑两年和三年，徐永海2006年1月29日从杭州监狱刑满回到北京。图为徐永海和妻子李姗娜庆祝刘凤钢儿子的生日。

    【大纪元5月26日讯】（大纪元记者冯长乐采访报导）89年六四发生的时候，徐永海已经大学毕业在北京回龙观医院当精神科医生，那年他29岁。他和北京缸瓦市教堂的几十个年轻的教友，在刘焕文组织带领下，高举十字架走上北京街头，多次前往天安门广场声援学生。血洗京城的那一晚，徐永海说：我颤栗着为伤员缝伤口到天亮。

    高举十字向天安门进发

    80年代那时候北京教堂刚刚对外开放，信仰基督教的人在社会人群中还是比例很小。我们缸瓦市教堂做礼拜的人也就是百多人。年轻人就更少了。即使少，我们也要尽我们基督徒的社会义务。于是89年的5月12日我们在刘焕文的带领下，以我们教会的名义举着我们教会的标志、高举十字架，走上了北京街头游行，声援大学生反腐败。刘换文当时是“工自联|”（首都工人自治联合会）纠察大队总指挥。5月20日北京宣布开始戒严，我们进行了最后的一次集体游行至天安门广场。

    坦克车驶入天安门广场

    6月3日晚上9点多钟我到了天安门广场上，看到第一辆坦克车驶入天安门广场。当时听有人说，西边（指长安街西边）警察和军队正往这里来，已经开始行动。于是我就往西边走，10点半到11点，我走到了西单路口，突然街上的路灯全都熄灭了。看不到一点亮光。大约有十来分钟后，我就听到了枪声，开枪的声音由远而近，声音越来越大。这时西单路口好几辆作为路障的汽车被人点着了，火光熊熊，老百姓都奔有火光的地方去了。

    六四午夜12点到凌晨5点，邮电医院死亡23人

    过了一会儿，我看到从木犀地方向跑过来很多民众，有的已经受伤了，鲜血淋漓，老百姓惊慌失措四处乱跑。我就跟着大家送伤员，我们把伤员送到西单附近的邮电医院。从六四午夜12点到凌晨5点，我度过了另我刻骨铭心的最痛苦的时刻。

    我看到当时源源不断的伤员的被民众送到这个医院，背着、抗着、抱着、拖着、楼上楼下，楼里楼外全满了。200-300多张床位没多久在都挤满了。伤员血肉模糊、哀号不断。

    徐永海哽咽着回忆起他当时目睹的惨状：一个人胳膊上一个大洞，连着一点肉，骨头已经断了；一个人后脖子上挨了一枪，已经死亡；有姐弟俩一起来，结果弟弟还没有等到救治就断了气，姐姐这个哭啊，她特别痛苦……我当时也很痛苦。到我离开医院的时候，已经死亡23人。我现在回想起来这些，非常痛苦，我真的很不愿意去回忆……当时我是满身、满手都是鲜血……

    为伤员缝合伤口

    我没有想到一个向来标榜“共产党的军队是为人民的军队”、“人民的子弟兵”居然真的向人民开枪。看到这无比惨烈的事实，我的心在颤栗。我毅然决然留了下来救伤员，并找到邮电医院的值班医生，亮出我的工作证。说实在话，当时我在回龙观医院精神科工作，毕业后没做过外科手术。当初也只是在北医上大学实习时做过外科手术。因为值班医生人手不够，我就上了。

    我负责给伤员缝合伤口。当时我的第一个伤员是头被砸伤，我剪去他的头发，洗干净伤口后缝合上。这时我发现他带着绿色的领带，再仔细看原来是一个武警！一个十多岁的孩子。旁边的人都跟他说，你快把领带摘了，不然会被打死的。

    据当时有人说在木犀地第一波冲上来的是武警，他们都是手拿木棍，与阻拦的百姓对打，百姓用砖头砍武警，很多百姓被他们打伤。我面前的这个孩子可能就是这样受伤的吧。第二波才是手持冲锋枪的现役军人，他们向学生和民众乱扫射。把这些无辜的人当“暴徒”随意射杀。

    我一个接一个的做着缝合手术。后来还帮助去安置作好手术的伤员。这一宿枪声不断。我的泪水一次一次夺眶而出。

    凌晨5点了，我突然想起妈妈，她一夜没有见到我，她老人家一定着急呢！于是我急忙往家赶。妈妈惦记我和妹妹整夜都没合眼。

    没几天大家都知道，北京很多医院救治了很多伤员，也有很多人死亡。因我母亲害怕，就不让我再出门。那些天，我们看到空中的直升飞机不停的往返于天安门广场。

    六四后开始清查，很多人因此入监狱。

    枪声击碎共产主义信仰 很多人去了教堂

    徐永海说：六四老百姓付出了惨重的代价，这个时候他们都在开始思索。共产党说得太好了，古今中外的好话都让它说了，可做的也太绝了。说与做完全不是一码子事情。老百姓怎么相信它？也就是从那个时候开始，人们放弃了原来的共产主义信仰。他们看到共产党不能救中国，不能改变人心。共产主义被人民抛弃。于是很多人去了教堂，走上信仰上帝的路。

    据我了解：90年中国的基督徒大概只有几百万人，到2000年，中国信仰基督教人数已经达一亿人。人数增加十倍以上，可以说是一个奇迹。

    我是89年2月去的缸瓦市教堂，当时的教堂只有300过个座位，后来扩建到能容纳700人。去做礼拜的几乎都是上了岁数的人。那时候每星期四晚上才有青年人聚会。最多的时候有30-40人。六四后教会人数明显增加。93-94年做一场礼拜已经装不下那样多的人啦，需要做两-三场礼拜。到 2000年礼拜增加到5堂。后来教堂有加盖，每次礼拜能容纳1000多人了。

    声援千万退党，公开退团队

    徐永海表示：我今年46岁，在我们年轻的时候，我们都是真心的相信共产党。共产党说共产主义是让大家过好日子，过共同富裕的日子。可是现实生活告诉我们不是那样。真正过好日子的上他们那些人，那些少数利益集团。广大百姓没有过上好日子。反而越来越贫困。拆迁问题，住房问题，农民失地问题、下岗问题，教育问题等等，层出不穷。贫富悬殊两极分化。他们是靠劳动所得吗？不是，过去的资本家是经过几代人努力，成为百万富翁。而中国的百万富翁、亿万富翁是一夜暴富。他们把劳动人民多年的劳动积累变成他们自己的了。花天酒地挥霍无度。我们都是共产主义信仰的受害者。人欺压人的现象太普遍了。这是我们基督徒所不容的。我们一直在维权。

    我小时候加入过少先队，那个时候我还真信共产党的说教。为人民服务。到中学的时候我有自己的思想和主张，所以中学时代我没有加入共青团。79年我考上大学，全班除了党员就是团员，只有我一个人啥也不是，最后没办法，大家逼着我入团。我就入了。

    《九评共产党》我已经看过。千万人退党的消息我从网上看到。共产主义在人民心中早已荡然无存！我已经是基督教，有了自己信仰与追求。

    我现在郑重声明退出曾经加入过的少先队、共青团。


持续受中共打压 深圳自由作家退团

---------------------------------------------------------------------

    【大纪元5月16日讯】(大纪元记者辛菲采访报导) 深圳著名自由作家烟波渔者今天接受大纪元采访时，讲述了他自去年5月以来，因在海外媒体发表揭露中共的文章，并且打印数份《九评》，而持续受到中共当局打压的遭遇。

    他同时公开声明退团退队。他认为，《九评》写得非常好，真实的揭露了共产党从一开始到现在给中国乃至整个人类所带来的巨大灾难。他并指出，退党是良知的体现，是对灵魂的救赎；退党大潮表明中国老百姓的良知正在觉醒，对促进中华民族的道德回归产生着举足轻重的深远影响。

    烟波渔者，原名熊忠俊，又名刘逸明，独立中文笔会会员，大纪元专栏作家，原《中国民营》杂志社记者，诗飞社发起人之一。各类作品散见于《大纪元》、《新世纪》、《民主论坛》、《议报》、《博讯》、《中国事务》、《中国之春》、《希望之声》、《美国在线中文网》等。

    持续受当局打压

    因在海外媒体发表揭露中共的文章，并且打印了数份《九评》准备发送给亲朋好友，烟波渔者于2005年5月1日被深圳警方以“扰乱社会治安罪”刑事拘留，同月30日被检察机关以“涉嫌煽动颠覆国家政权罪”逮捕。

    7月21日警方以“犯罪情节轻微，危害不大”为名撤销其案件，烟波渔者在亲人的担保下获释，但出狱后仍然没有获得真正的自由，除了要向警察及时告知他的居住地址，电话号码和工作单位外，还必须定期以打电话和写信的形式向负责看管他的警察汇报思想情况。

    警方威胁烟波渔者不得从事记者、老师的职业。

    警方还威胁他不得再撰写批评共产党和政府的文章。但烟波渔者认为，这种威胁完全是违法的。因此，他继续从事写作，因而持续遭到警方骚扰。迫于无奈，他去年9月前往广东中山，在该地工作了短短一个月，当地的警察便向他的单位领导施压，使其被迫辞职。

    今年两会前，警察又以吃饭为藉口传讯烟波渔者。赵达功先生在两会前失踪，烟波渔者将消息曝光，警方又找到烟波渔者，威胁说他在“玩火”。

    今年4月5日，深圳警察曾以“查暂住证”为名将他带到公安机关，并罚款，之后几天又以威胁的非法手段逼迫房东将他赶走。房东无奈的对烟波渔者说，上面的压力太大，你不走的话，我的房子都没法租了，他们会经常来骚扰。

    烟波渔者只得再次搬家，并以朋友的名字租房。但是警察还是找到了他的住处，并以同样的非法手段驱逐他。

    上周四(5月11日)上午9点多，烟波渔者突然听到急促的敲门声，他打开门一看，原来是所住花园管理处的人带着保安查房，他们先让他出示了身份证。在得知他不是租房人，而是租房人的朋友后，叫他一起去了管理处。管理处的人告诉他：“有人投诉说你的出入不正常”。他说：“这里每天24小时都有人出入，早上有比我起得早的，晚上有比我睡得晚的，不正常在哪里？”最后，管理处只得找了一个不是理由的理由，说他不是租房人，不能在那里住这么多天而要他马上离开，并吩咐保安再也不要让他进去。

    烟波渔者表示，所有的一切都是深圳警察在背后作怪，可见他们无孔不入的监控着我们。他们不会轻易放过我的，只要我没有离开深圳，对我的非法无理骚扰就会持续下去，他们采用变相驱逐的方式，就是为了剥夺我的生存权，断绝我的生路，将我这样的异议人士彻底边缘化。

    他愤慨的说，他们简直是太过分了，想把人逼上梁山！我们所写的东西完全都是凭良心的，如实客观的写的，是为了促进中国走向民主自由。他们这么对待我们是自掘坟墓。

烟波渔者退团证书 (大纪元)

    退团队声明

    烟波渔者今天公开声明退出共青团、少先队。

    “我彻底的认清了共产党的邪恶本质，今天郑重声明退出邪恶势力共产党的附属组织共青团、少先队。共产党不是真心真意为老百姓做事的，而是为了维护自身统治集团的利益。现今共产党的贪污腐败非常严重，中国社会的整体道德水平在共产党统治之后一日千里的下滑。所以我认为，在这个时候，退出共产党及其附属组织，是一种极其明智的选择，表明了和邪恶势力决裂的坚定决心。我也希望更多的人加入到三退的行列中来，和共产党划清界限。”

    看守所中被强制抽血

    烟波渔者透露，他去年被关押于深圳市第一看守所期间，曾被强制抽血。至于看守所为什么这么做，他表示不是很清楚。

    他说，一般犯人一次被抽大约5毫升左右的血，但是死刑犯要被抽至少20毫升的血。

    他说，看守所中的人都认为此事有问题，不正常，但是又不知道警方具体目的是什么。如果是检察身体，没有必要抽那么多，更何况很多犯人在入狱前都是被体检过的。

    “法轮功是最受迫害的群体”

    烟波渔者在看守所听说，在他之前有很多法轮功学员被抓进去，有个叫许贤(音)的法轮功辅导员2003年被判了13年，其妻子被判了3年。

    他说，法轮功学员很坚定，在狱中仍然坚持炼功。管教叫他们写悔过书，说“写了就放人”，但是法轮功学员坚决不写。

    烟波渔者透露，以前在深圳市第一看守所的很多法轮功学员自去年开始都已经搬家了，和其他刑事犯分开了，不知道现在关在哪里。

    烟波渔者认为，法轮功在中国是最弱势的群体，是最受迫害的群体，被共产党视为头号敌人，倾全国媒体攻击诬蔑法轮功。但是据我所知，法轮功学员人很好，非常正直，从不乱来。中共媒体说的都是歪曲的栽赃陷害。

    他指出，江泽民做的最大的坏事就是镇压法轮功。很多老百姓受中共媒体误导，但是我们要开动脑筋想想：法轮功不是在1999年才有的，在之前那么多年都有，而且我还看过一些官方报纸都说炼法轮功对身体有好处，怎么一夜之间这么多负面的消息都来了呢？就是被强加的，被扭曲的，被构陷的。

    “这是共产党的一贯伎俩，要把某个人或者某个组织打倒时，就要舆论先行，把他们说得很坏，以激起全国人民的愤怒，在全国范围动员全民打压。”

    文革的灾难

    烟波渔者认为，共产党封锁信息，搞媒体一言堂，迷惑老百姓。连文革这种自己都承认的错误，他都不让谈，文革40年也不让讨论。一个有良知的民族应该好好的反思历史，忘记历史就意味着背叛。

    文革最大的灾难，就是破坏了中国传统文化，破坏了中国社会应有的道德体系。

    共产党之所以要破坏传统，根本目的就是想建立它的党文化，以之愚弄和统治老百姓。

    毛泽东骨子里非常信奉传统文化，信神、信鬼、信易经等，但是表面上装成什么都不信的无神论者，把中国传统文化说得一无是处，搞文革全面破坏传统，其目的还是为了维护它的统治。因为他们知道，中国老百姓如果继承中国传统文化中优秀的成分，那共产党在中国便是一天也无法立足的。

    现在中国社会道德水平极低，毒酒、毒品，假货、假孩子，漫天飞，什么都有，表面上看起来是个人问题，实质上这些都是共产党造成的恶果，都是文革灾难的延续。

    “彻底对共产党放弃幻想”

    烟波渔者指出，胡耀邦、赵紫阳还算共产党内正直开明的人，但是却被内部打倒。共产党里越是正直开明的人就越别想在那个位置上呆长，因为共产党内部邪恶势力是占上风的，是一个逆淘汰的过程，越正直的人当官越难，越坏的人当官越容易。

    共产党经常说，日本不尊重历史。其实共产党是最没有资格这样说的，因为它自己最不尊重历史，最割裂历史。抗日战争主力明明是国民党，共产党偏要说他自己是抗日战争的中流砥柱，纯粹歪曲历史。

    在国民党的时候，共产党办的报纸媒体说得很好，说追求民主自由，有理想，但事实是，一旦得了天下，连国民党都不如。国民党还有新闻自由，允许在街头自由的散发传单，但共产党统治下，散发传单马上就要被抓起来。

    共产党带给中国的是历史的大倒退。

    现在表面上好像是经济发展了，但是受益者只是共产党的党员干部、一小撮利益集团，真正的老百姓都没有得到实惠，生活水平甚至倒退。有权有势的人反而不劳而获，真正实干、苦干的工人农民上不起学、看不起病，这样的不公，不是很说明问题吗？！

    共产党打压异议人士，就是为了维护其利益集团的统治。在遇到统治危机时，可能会变得开明一点，但是那样做的目的决不是为了老百姓，同样还是为了其专制统治的延续。

    共产党犯了那么多历史错误，干了那么多罪大恶极的坏事，但是至今仍然没有任何反省的迹象。

    我以前读书时，最最崇拜毛泽东，拥护共产党，后来走入社会看到真实的一面，才逐渐明白过来。再后来，也曾像有的朋友一样还对共产党抱有改良的幻想，但现在历经种种，已经对其彻底放弃幻想。(


32名学子声援兰大 严正声明退党退团

    ----------------------------------------------------------------------

    【大纪元3月28日讯】

    爲中共的垮台我们推上一把！

    现在海内外退党浪潮风起云涌，中共正逐渐被人民唾弃并抛弃，它对人民犯下的滔天罪行终要被清算，所有中共恶党领导及帮凶也会见证它们可怜的下场。我们作爲在大陆的莘莘学子爲同胞们的觉醒感到高兴，更爲在我们当中出现了象兰州大学旅管02班同学那样的义举深感振奋，同爲一座城市的我们被他们所激励同时坚定的支援他们。今天我们代表我班32名同学郑重宣布：从即日起我们32名同学彻底脱离中共的一切组织及活动，13人退党，19人退团，并且还会向学校及身边的每一位人宣传恶党犯下的滔天罪行，鼓励大家积极三退，与邪恶的中共脱离所有关系，从思想到行动都投入到摧毁恶党的潮流中来。

    中共邪恶政权就如同摇摇欲坠的腐朽殿堂一般将要倒塌，让我们所有中华儿女都勇敢向前伸出我们的手，加上一把力，彻底将这腐朽邪恶的政权摧毁，中华民族将会重新振兴，中华儿女也将会走向新生！

    新生力量：海涛、小雨、亮子、同威、戈艳、少华、陈东、毛雩、赵建利、董利苹、邱世辉、祖顺、惠燕、柯春秋、苏严军、杜闽、振宇、袁晾、李杰、李宁、石誉、樊晓、倪勇、刘鹏、汪丽、红娟、夏雪、李文、曹强、吴向东、明理、卫民

    大陆兰州

    2006-03-27 11:11

    http://tuidang.epochtimes.com/showpost.php?id=941396


英子：两代人的故事

    作者：英子

    ------------------------------------------------------------------------

    “退就退了吧，被共产党骗了一辈子”

    “你可别跟你弟弟说这个事，一说他就骂，人家结了婚这两年又存下30多万了，日子过的可好呢。”

    （一）

    电话这端的我默默无语，年迈的父亲还在沧桑的说道着亲戚们的家长里短、现在工作多难找，穷人越来越多，生活多不容易，像咱们家这么好的少有，你弟弟在医院做脑外科医生，你妹妹在外企，你在国外……

    弟弟从小是个很善良、顾家的人，上大学时他考虑到父母多病就选了医学专业，毕业后为了照顾父母留在了家乡。从小小的住院实习医生做起。

    父亲没文化，十几岁就离开家谋生活，吃尽了苦，18岁当了兵，这应该说是他一生的转折点，后来他得以成为城市人，当了工人。一辈子苦干，勉强有个温饱的生活。

    弟弟从小在贫困的环境下长大，作为底层的人要想生活的好一些，只能从苦干做起，弟弟做实习医生时他是在医院待的时间最长的人，每年的大年夜、各种节日都是他在值班。

    看着父亲一生，拚命劳作，一辈子仍然被人欺负、压制，弟弟一直有重振家声、出人头地的想法，大学时他的成绩是最好的，也是全年级第一个“入党”的，因为有“党票”，成绩也好、分配时才会有个好去处，所有他得以顺利的留在了家乡最有名的一家医院。

    父亲没上过学，认字不多，当兵时以农村人的一腔子纯朴使劲干，部队所在的村庄几次发大水，人们过不了河，父亲涉着齐胸口深的水，一个个背村民过河，年纪大了他的关节一直不好，妈妈说都是那时做好事做的。退伍后在一个运输公司当司机，他还是那么拚命干，据说他主动自己大修了两辆大运输客车，给公司节省了好几万，70年代那是个不小的数目，他还是公司每年的节油标兵、先进工作者，从我懂事起家里父亲的奖状非常多，妈妈常说：你爸爸最傻了，是个“愣子”，“愣子”在山西方言里是大傻子，不懂奸猾的意思，别人给个针能认个棒槌。

    对父亲一生影响最大的人我想可能是雷锋，在部队他曾把“毛主席语录”背的滚瓜烂熟，曾在非常大的场合当众背过，他是“学习语录模范”而被提拔“入党”。 他一辈子做好事，还都是“雷锋式”的好事，我想他是用他全部的真诚去“全心全意为人民服务”。

    弟弟最初工作的几年工资都不够花，好像经常要从家里要点钱，要经常给主任、院长送礼。

    他每天非常忙，为领导帮忙做事、发展为职位升迁的各种关系、工作、学习，像个陀螺似的转阿转。有时烦心时听说还到庙里转一转。

    “唉，农民太可怜了，最近有好几个脑癌病人都是下面的一个县里来的，好像那附近有一个核试验点，农民有病了根本没钱治，只能等死。”

    “姐，我从不收病人的红包，要不我就交到药房去当医药费。”

    慢慢的，他越来越忙，这类话就少起来了，我也因为工作去了南方。之后弟弟考上了本医院的研究生，他说，出题的都是原来医学院的教授，他送了很多礼，在考试前部份试题他早就知道了。

    （二）

    晚年时爸爸常说的一句话是“被共产党骗了一辈子”。每次爸爸听新闻或晚饭后喝了一杯解乏酒后，他就会说“被共产党骗了一辈子”，仅此一句，没有细节也没有进一步阐述，我们孩子们也从来没追问过。今日写来我才感觉到一点点父亲这句话里包含的千言万语和他全部的人生辛酸。

    爸爸一次从公司领导家里回来后说：“人家那家里装修的像皇宫似的。”

    当时我们全家5口人刚从一间黑黑的小单身宿舍搬到一个非常破旧、拥挤的旧楼房。爸爸还高兴得不得了，觉得他一辈子苦干终于有了一点回报。

    爸爸爱听小收音机，特别爱听新闻，江泽民还在台上时，爸爸一听到他的名字，就说：“哼！这个江大爪子”。

    在多伦多的一次《九评》研讨会上，一位老者悲愤的说：“共产党是好话说尽，坏事做尽。”

    我想这句话应该可以作为父亲晚年那句没有下文的“被共产党骗了一辈子”的注解吧。

    （三）

    海内外由《九评》引发的退党潮风气云涌之际，我给家人说了说在海外发表的国内人退党、退团、退队的情形，一说共产党坏事做尽，气数已尽，天灭中共在即，父亲和母亲就声明退党、退团了。

    给弟弟打电话却不那么顺利，去国数年，每次打电话都感觉他似乎更官僚了一些，语气中透着一股子狠劲和霸气。

    电话那边传来的对我“思想再教育”和对“妄图颠覆党的领导之徒”的谩骂自无庸赘言。

    静夜独思，想着弟弟这几年的变化，国内那种专制下的全民洗脑、共产党对社会资源全方位的垄断，不禁毛骨悚然。

    在不到10年的光景，一个纯净、善良的年轻人正在变成一个党棍，这是一种什么样的邪恶力量？ 那个“六四”时曾参加游行还当众演讲过的弟弟哪里去了呢？当时弟弟正在读高三， 他还到我的大学宿舍里来告诉我最新情况。那个善良、最能照顾姐姐和妹妹的又能吃苦的弟弟哪里去了呢？

    我想答案可能还是在没有多少文化的爸爸那句智慧的名言：“被共产党骗了一辈子。” 像无数善良的年轻人一样，善良的弟弟被共产党诱拐、绑架了！

    在中国那块有着五千年礼仪文明的上邦古国，不幸被“西来幽灵”窃权，西来幽灵控制了一切社会资源、机会，全面控制着老百姓的衣食住行，不入伙、不加入这个黑帮，就不会有好工作、好生活；就不能升迁、不能有社会地位、不能……

    有了这么多的不能之后，一个想追求过得比父辈好一些、想振兴家声的年轻人在暴政的淫威下又能怎么做呢？

    （四）

    “一帮老人指着我说，怎么这么好的人怎么是（中共）党员呢？气愤之余一想，在他们心中好人是不会当党员的，他们把党员当成比流氓、野兽、贪污、抢劫的罪犯一样看待。所以，我要退出这个邪恶的共产党及其控制的少先队等一切组织。” 声明人：马本斋 中国大陆　2006-02-15 10:23 （摘自《大纪元》退党网站/精彩保留）

    经过朋友介绍，了解中国共产党的本质后，我震撼不已。生活了30多年的祖国竟是如此邪恶，虚伪，我简直想哭。为近8000万个生灵悲号，为我们还在这种水深火热中煎熬的人民痛彻心肺。可我也欲哭无泪，可能悲痛到了极点。现在能做的只有一件事情，就是立即退出这个邪恶的中共和相关的一切组织，祛除邪恶印记，堂堂正正的为自己活一次。我现在郑重声明：从今日起，退出邪恶中共和一切相关的组织，永保善念，广传《九评共产党》。老阎　中国大陆　2006-02-16 19:51（摘自《大纪元》退党网站/精彩保留）

    《九评》的前言中说：“纵观八十多年的中国共产党历史，其所到之处永远伴随着谎言、战乱、饥荒、独裁、屠杀和恐惧；传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的“战天斗地”，由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。而这一切灾难都在共产党精密的策划、组织和控制下发生着。”

    亲爱的弟弟，能读到这篇文章的朋友们，面对良心的拷问，我们最真的答案应该是什么呢？

    挚爱的弟弟，我会把这篇文章邮给你，希望你能看到姐姐的一片至诚和牵挂，姐姐等着你的好消息。


贵州著名民主人士陈西公开声明退党

-----------------------------------------------------------------------

 摄于2005年5月26日，贵州民主人士喜迎陈西出狱，前排左三为陈西，前排从左至右：李仁科、邓浩洋、陈西、杜和平、陶玉平、廖双元、陈德富；后排从左至右：黄燕明、张重发、卢勇祥、张鑫佩（照片由黄燕明先生提供）

    【大纪元7月30日讯】（大纪元记者辛菲采访报导）贵州著名民主人士陈西先生今年5月26日10年刑满出狱，当日接受大纪元采访时，表示了矢志不渝的决心：如果是奴隶的话，关心的只是吃喝和活着，但是作为一个人，关心的是尊严、人格和人权。陈西先生7月29日郑重声明退党。

    **陈西先生的公开退党声明

    本人早年曾经积极主动地加入过少先队、共青团、共产党。那是毛泽东挑起一个阶级对其它阶级实行无产阶级专政的时代，一个工人阶级的子女；同时，也是工人阶级，自然而然出于对本阶级和“伟大领袖”的无限忠诚，成为了领导阶级的先锋队队员之一。

    那时，对共产主义、党的伟大事业是忠心地崇信、誓死地拥护。

    如今，对自己的过去感到好笑，感到一种在幼年时就开始上当受骗、被人操纵的耻辱！

    不过，从中我也深深地体会到了哈耶克的这段话：“一种文明之所以停滞不前，并不是因为进步发展的各种可能性已被完全试尽，而是因为人们根据其现有的知识成功地控制了其所有的行为及其当下的境势，以致于完全扼杀了促使新知识出现的机会。”

    感谢“全面专政”的时代，感谢专制者，感谢总想控制别人，总想压迫别人，总想当官的高高在上的“君子们”给了我活生生的教材，反动的参照数，使我真正的成熟了起来，懂得了思想和真信仰，懂得了成人之道。

    过去我曾是忠于共产主义的一名党员。今天，我已经成为一名追求民主宪政的民主党党员。我宣布：从形式上和本质上都退出共产党。

    **从形式和本质上都告别中共

    陈西接受大纪元采访时表示，很多事情一定要有个了结。如果能够有一个结案的，当尽快有一个结案；如果可划一个句号的，当划一个句号，绝不能随意划省略符号。这是一种认真、负责、坦诚、不拖泥带水、执著于信仰的时代精神。

    陈西说，尽管我在89年被判为“反革命宣传煽动罪”，形式上已经被开除了党籍，但是我今天本质上也要做出回应，公开声明退党就是我对过去那段幼稚的历史做出的一种宣告：彻底地和中共那个组织决裂，从那个死胡同走出来。

    陈西表示，在中共的长期压迫和统治之下，长期地被官方意识形态灌输，当年入团、入党时，并没有独立思考的能力，也没有分辨是非的能力，完全是上当受骗，是一段幼稚无知的历史。今天公开声明退党，义无反顾地告别中共，我衷心地希望后来人不要再重蹈我们的覆辙。

    **退党获新生 退党有益全人类

    陈西表示，中华民族这几十年来是一段苦难的、畸形的历史，付出的生命和民族的代价太大了。人们却健忘，而遗忘恰恰是最可怕的东西。如果不深刻地进行反思，便找不到中国人和中国的出路在哪里。

    陈西说，包括在狱中，我也一直在反思：为什么中共这种畸形的妖魔化的东西会出现在我们这块大地上，这么严重地破坏和扭曲着人性？在黑暗中不知道光明，反认为黑暗是光明，今天我才真正看到了光明在哪里。

    陈西指出，退党是一种和平、理性地促进中国民主化进程的道路，唤醒更多人的良知和勇气，帮助人们克服遗忘、克服恐惧、深入反思，真正地走向光明，获得新生，不仅对中国，而且对全人类都有积极而重要的意义。

    **陈西简介

    陈西，本名陈友才，男，汉族，1954年2月29日生于贵州贵阳。

    ．1970年6月：毕业于贵阳师范学校初中部。年底进入贵阳轴承厂当工人。

    ．1983年：调贵阳金筑大学政保处工作，自学获得了外语大专文凭。

    ．1989年：“学潮”期间，因组织《沙龙联谊会》，成立“爱国民主联合会”而被判3年，剥夺政治权利3年。

    ．1992年6月：出狱，创建《贵州图腾科技实业公司》，任董事长，聘廖双元为法律顾问。

    ．1995年5月：因组织《中国民主党贵州分部》，提出了贵州的民主运动要走在全国的前面，要敢为人先，在贵州点燃第1把民主之火，并要求平反“6.4”而被捕。

    ．1996年3月：被贵阳市中级人民法院以“组织、领导反革命集团罪”判刑10年，剥夺政治权利5年。

    ．2005年5月26日刑满出狱。


中共中央党校部份官员集体声明退党

    ----------------------------------------------------------------------

    【大纪元5月17日讯】大纪元时报全体同仁你们好：在中国大陆我们都看过贵报和《九评共产党》及法轮功创始人李洪志先生的讲话。我们认为：你们是真正实事求是、实话实说、敢说实话、敢一针见血毫不留情的揭露中共独裁统治，及各省市、各阶层中共贪官污吏及这些官员吃、喝、嫖、赌、抽、坑、蒙、拐、骗、偷的劣迹言行的勇敢者。你们是有正义感、责任感和勇敢精神的。亿万中国人要都有你们这样坚持不懈、仗义执言、敢讲真相揭露中共独裁、欺骗世人的诡计谎言，中国走向真正民主、自由、人权、法制的时期就不远了。推翻中共邪教独裁统治集团的时刻也不远了。

    我们是来自中共中央党校各个不同部门的官员，我们中间有“老革命”、“老干部”、“老党员”，还有中青年在职官员，有正副部级、局级、处级官员，有一般科员和普通官员，也有博士生、研究生等。我们大家都同意借你们的《大纪元时报》退党专栏，刊登我们众多官员的退出共产邪灵的声明。我们因为工作、生活、家庭、父母、子女等种种原因，不能写出每个官员的真实姓名，所以以下众多的退党人员的姓名，全是笔名、化名：胡冰，朱同，冯计五，刘春江，刘宗平，魏红燕，魏青，兰文挥，少永贵，吴大兴，张明，王伟，王兰，马连友，守良，尚智君，张胜利，关心，葛伟，杨淑丽，赵胜利，黄金友，老着，老吴和老杨。其实据我们知道，中央党校两千多职工中，90%党员如果条件允许都会退党。

    为什么要退党，《九评》讲的很清楚，中共从起家就是以欺骗，谎言，暴力杀人为基础，从解放到今天，中共各种运动杀人致残少说也有1-2亿中国人，中共确实是邪党、邪教、流氓的党。它就像充满细菌、毒素、恶臭的大染缸。腐蚀着、残害着我们的肉体和灵魂。

    我们从普通的职员到贪官、腐吏、流氓官，其实都是中共邪党不断培养成的结果，我们有中共邪灵的附体。为了自己的利益，我们必须作损人利己的事，使用下流的手段，抢夺有数的官位。89年6.4中共残暴无情的大开杀戒，镇压天安门民主运动，那里有我们欠下中国人民的血债。99年7月中共又镇压法轮功修炼者，那里同样有我们欠下亿万中国人的血债。可是就是这样，我们却获得了中共邪党邪教的重重奖赏，有了官位，有更大的住房，有了轿车、情人，有了更多老百姓的纳税钱供我们无尽的享乐。

    可几乎我们每个人都做过恶梦，我们被五马分尸，被碎尸万段，几乎不能呼吸。我们明白了，不能再做这样的事，不能再被中共邪党、邪教、邪灵操控了，我们要从心灵上彻底铲除中共邪恶势力，要重新做诚实、善良、正直、勇敢、乐于助人的好人。所以，我们从现在开始正式宣告：我们完全退出中共邪教、邪灵独裁统治集团，我们还呼吁其他的中共各级政府、机关各级官员，勇敢站出来，像我们一样，可以用匿名的方式退出中共邪灵的控制。打电话、写信或用英特网，或像我们一样，拜讬国外亲人、朋友帮助撰文退党，转交给各国《大纪元时报》刊登，退出中共，让中国更早跨进民主、自由、人权、法制的美好富强的国家的行列。

    撰文：译林

    中国

    2005-05-16 23:22

    http://tuidang.dajiyuan.com/showpost.php?id=350445


告别中共 50多人发表新年联合退党声明

    ----------------------------------------------------------------------

    【大纪元1月2日讯】2005年元旦各界退党人士的一封公开信: 退党告别中共

    我们曾经因为各种良好的愿望，加入了中国共产党，希望对国家对民族，对人类进步事业有所贡献，然而中共的本质、历史和现实，让我们认识到这种称号已经成了耻辱和堕落的标志，成了中华民族近半个多世纪多灾多难的源头。基于正义和良知，为国家和民族的长远根本利益所在，今天我们愿趁此机缘，公开声明退出中国共产党，同时向包括胡锦涛在内的全体共产党员发出呼吁－－退出中国共产党，重建中华民族的道德与尊严。

    中共作为一个邪灵邪教组织，靠“邪、骗、煽、痞、间、抢、斗、灭、控”起家，靠谎言与暴力维持政权，将其邪教强行国家化，造成八千万人非正常死亡，上亿家庭破碎，一半以上民众遭到残酷迫害，累累血债，罄竹难书；

    以“无神论”为指导，妄自尊大的中共与“天、地、人”斗，将中国生态环境和自然资源推到崩溃的边缘；

    以“反天、反地、反人”为特征，中共逆天叛道，否定人性，人道，人权，自由，民主，平等，博爱等人类的普世价值，其邪恶超越了善恶相生相克的范畴，成为反宇宙的极恶势力；

    从镇反、土改、三反五反、反右、大饥荒、文革、六四到镇压法轮功，中共的历次政治运动不但在肉体上屠杀民众，更以人性难以承受之残忍迫害，对民族进行精神阉割；

    中共卖国求荣，建党时即称自己为共产国际远东支部，听命于苏联；拿着苏联卢布，趁日本侵华之机假装抗日，实则扩充队伍和地盘，建政后出卖的中国领土超过200万平方公里；

    中共将数千年传承的信仰和传统文化连根拔起，断绝民族的根，对中国人道德的摧毁使社会风气江河日下；

    中共以附体的形式，以其党文化为载体，全面附着在社会的每一个细胞上，直至我们生命的深处；

    中共的高官们深知其独裁统治必将灭亡，只是个时间问题。他们及其家属将蛀空了国库和偷窃百姓的血汗存款的赃款转移国外，大量买房置产业，准备好了退路，却将国民经济拖向崩溃的边缘。

    时至今日，中共的全面腐烂已随其宣传机器和其巨大的无处不在的组织系统扩散到整个民族，带动社会信仰体系、道德体系、文化体系和经济体系走向全面崩溃，以“假 、恶、斗”为铁律的中共更在垂死前集中其积累的邪恶手段之大全迫害信仰“真善忍 ”的法轮功，给其棺材钉上最后一颗钉子。

    靠杀人夺取和维持政权，又靠不断杀人来延缓对其罪行的清算，中共已走上无法回头的绝路；如今国内赤贫农民上亿，城市下岗职工三千万，中共仍然对民众进行疯狂掠夺，被夺去土地的农民、被拖欠工资的民工、被拆毁住房的城市居民和其他所有遭受 中共迫害的民众正在形成风起云涌的维权浪潮。

    “生存还是毁灭？这是个问题。”对于所有中共党员来说，是破门出教，还回清白之身，还是与中共同流合污，直至在中共垮台之日玉石俱焚，已经成为现实而迫切的问 题。

    中共的附体令中华民族风雨飘摇。我们每一个炎黄子孙、中华儿女都应该扪心自问，是甚么维持了中共的存在？对于发生在中国社会的一切苦难和不公，我们不能说那与 我们对中共的恐惧和妥协毫无关系，尤其是六千多万中共党员，是每个人的加入和随 波逐流带动了邪恶的滋生蔓延，使中共看起来貌似如此强大；是每个党员的宣誓效忠 、与党保持一致，赋予了党作恶的勇气。

    因此，我们向全体党员发出呼吁：

    一、创造机会，阅读《九评共产党》，真正认清中共十恶俱全的本质，了解中共所行的一切恶，所犯的一切罪行，以及其所作所为的动机、手段与目的；

    二、传播《九评共产党》，让所有的中国人有一次良知的选择；

    三、不交纳党费，不参加党组织生活、党组织学习，不服从党组织安排，不参加党代会，不参加党 的各级选举，不购买、阅读任何党刊、党报、党魁的讲话，不写任何学习“重要讲话 ”的心得，在人人过关的表态中不与党保持一致；

    四、作为军方、武警、安全部、公安部和其它国家暴力机构中的人员不服从党镇压民众的一切指令，一切行动不听党指挥；

    五、如实记录自己所知的党的罪行，搜集人证物证，以备将来以法律手段讨还公道；

    六、在私人聚会时揭露和讨论共产党的邪恶；

    七、向海内外媒体揭露共产党的罪行；

    八、直至公开声明退党，退团、退队；

    九、阅读并传播此声明，有退党一念,即已在“告别中共”之壮举中。

    我们也同时呼吁全球华人保持冷静和理性，参加这一告别中共，重建中华民族的道德复兴运动，为中国平顺过渡到后共产党社会尽一份心，出一份力，并在法制的轨道上清算中共的一切罪恶。

    新年伊始，万象更新，中华民族注定将因大纪元时报的系列社论《九评共产党》而在2005年翻开新的一页。2005年必将成为退出中共的一年，告别中共的一年。

    序号　姓名　入党时间　学历或职称　原入党单位或工作单位

    1　高大维　1994　博士, 院长　华南理工大学食品与生物工程学院

    2　李大勇　1985　博士　电力工程师 重庆大学

    3　何海鹰　1989　博士, 教师　北京医科大学

    4　汪志远　1973　全军医学科学技术委员会委员及航空军医杂志编委　空军某部

    5　王申生　1984　博士　北京理工大学

    6　陈红　1986　初中　天津宁河县芦台棉纺厂

    7　李春林　1994　博士　北京大学

    8　李绪生　1997　博士　南开大学

    9　刘光华　1975　博士　吉林长春

    10　陈三奇　1948　主任　中国医科院药物所办公室

    11　殷蓉琳　1975　大学　北京橡胶公司

    12　续洁　1992　大学　北京财贸学院

    13　李小东　1966　大专　北京北纬路中学教师

    14　姜希莉　1975　大学　广东省经济信息处理中心

    15　颜智辉　1998　大专　广东农垦总局

    16　黄晓敏　1989　奥运银牌 世界杯金牌 国家游泳队

    17　张润臣　1950　大专　哈尔滨正大集团公司

    18　袁宏　1996　大学　沈阳中国医科大学附属第一 医院

    19　凌晓辉　1981　博士在读, 系党支部书记 广东佛山大学

    20　张丕兴　1994　硕士　上海同济大学

    21　王季君　1970　本科　新疆科学分院化学研究所

    22　黄文永　1986　本科，教授　江西大学

    23　刘晓春　1995　大专　大连大学

    24　江帆　1986　博士　重庆大学

    25　方涵　1995　硕士　北京内燃机总厂

    26　王工石　1986　本科　北京铁路二中

    27　顾旺　1997　本科　天津电气传动设计研究所

    28　田东　1987　博士　南京理工大学

    29　张荣　1958　中学　原平县

    30　许高峰　1992　本科　西安交通大学

    31　张海星　1985　硕士　华南理工大学

    32　竹学叶　博士　郑州工业大学

    33　刘园　硕士　南开大学

    34　孙晓燕　1984　硕士　长春中医学院

    35　魏熙斌　1986　大学　黑龙江省医学科学院

    36　郭锳　99年12月　大专　大连商品交易所

    37　阎雪石　1960　大学　大连大学副教授

    38　田茂林　1995　大学　中南政法学院

    39　杨晓光　1978　大学　海军南海舰队榆林基地防化连

    40　石采东　1998　博士　中国科学院

    41　魏峻岭　大学　天津中国民航学院

    42　管力　硕士　成都电子科学技术大学

    43　雷书红　1986　医学博士　兰州大学

    44　王洪　1983　博士　中国医学科学院

    45　李东 1977 博士，教师 复旦大学美国研究中心

    46　许新辉 1993 本科 河北省科学院

    47　赵雁 1987 硕士 北京第二外国语学院

    48　曾铮 1987 硕士 国务院发展研究中心

    49　纪韵声 1987 大专 湛江柠檬酸企业有限公司

    50　贾振洪 1980 博士 天津大学

    51　杨彦博　博士 北京工学院（现北京理工大学）


中国前奥运名将黄晓敏声明退党

    -----------------------------------------------------------------------

    【大纪元12月22日讯】(新唐人记者栾健在汉城报导)曾经夺得一枚奥运会银牌、三枚亚运会金牌、十一枚世界杯游泳系列赛金牌，也是当年中国游泳界“五朵金花”之一的前奥运名将黄晓敏发表了退党声明。请看新唐人记者从汉城发来的报导。

    自大纪元时报推出《九评共产党》后，受到在韩华人热烈回响，前奥运名将黄晓敏也发表了退党声明。

    在回答当初入党的动机时，黄晓敏说：“我在1988年汉城奥运会上夺得女子200米蛙泳银牌，实现了中国队在奥运游泳项目中奖牌零的突破。回国后，组织上让我“火线入党”。”

    记者问：当时有甚么想法?

    “实际上，做为一名运动员，我当时只知道训练和比赛，对共产党是甚么我一概不知道，也不关心这个，也不想入甚么党。当时组织上让我火线入党的目的也许是为了搞宣传吧，因为我出了成绩，为国家争得了荣誉，在他们看来，我的这些成绩应该归功于共产党，应该是共产党培养的结果。因此，我就这样不明不白地‘火线入党’ 了。成了一名中共预备党员。”

    记者问：甚么时候成为正式党员?

    “‘六．四’大学生事件的时候，我正在法国附近的一个小国家，是摩洛哥还是摩纳哥我记不清楚了，参加一个国际比赛。看到那个国家的电视新闻正播放‘六。四’学生北京请愿的镜头，看到那些紧张、混乱、可怕的场面，当时我真的产生了不敢回国的念头。

    当我们结束比赛回国的时候，只看到学生请愿的地方，残存着部份被烧焦的痕迹，听到的是共产党讲的‘平息爆乱’、‘没死一个学生’等宣传。针对‘六． 四’事件，当时也搞不明白到底是海外的宣传是真的，还是共产党宣传的是真的。也就在那时，我稀里湖涂的正式加入了共产党。”

    记者问：是甚么原因促成你要退党呢？

    “虽然是党员，但是对共产党的真面目没有一个清醒的认识，直到前几年看了中央电视台报导的天安门自焚事件后，感到非常震惊，海外各大媒体纷纷报导这一事件，可是没多久，联合国教育发展组织发表了一份声明：天安门自焚事件是中国政府一手导演的。当我详细看了自焚事件的全部慢镜头播放后才明白，原来共产党竟然用这种杀人害命的方式迫害法轮功，欺骗老百姓，它还有甚么坏事做不出来呢！”

    “特别是最近看到大纪元推出的《九评共产党》后，我才恍然大悟，也真正看清了共产党的真正面目。”“我深感自己曾经是共产党中的一员感到耻辱，虽然我当时入党是不情愿的，虽然我已经十多年没有和党组织有联系，并且没有交过党费，实际上算是自动退党。但我感觉还是应该明确的严正声明一下，从自己内心彻底全面的清除共产党的毒素，退出这个邪恶的政党。”

 前奥运名将黄晓敏档案照。(大纪元资料室)


每日退党团队声明精选（2008/02/12）

    -----------------------------------------------------------------------

    【大纪元2月13日讯】

    声明

    正值中国春节前后，中国大陆有19个省、市、区发生了大面积的冻雪天气。交通中断、断电，有的地方被困出不来，进不去，又冷又饿。这样的天象是不是天灭中共的开始？在中国“亡党石”早已出现。天要灭中共早已告诉人们天要灭中共谁也挡不住的，所以我们要快快退出中共的党、团、队一切组织，过去加入时发过的誓言本就不是资源，特此声明作废，抹去兽印保命保平安。是用化名，请正神看我们完全脱离中共恶党的真心保护我们，在天灭中共的大淘汰中得到平安健康。

    荣剑、敬正、赵日 等59人（详细退党名单请查阅网址）

    中国山东

    2008-02-12 13:53

    http://tuidang.epochtimes.com/showpost.php?id=2902793

    严正声明

    在有识之士的帮助下，我们认清了共产党“假、恶、斗”的邪恶本性，知道了当初加入它的组织是一种耻辱。从它建政以来，迫害死了八千万中国老百姓，如今，社会危机四伏，人民生活在水深火热之中。恶党说的比唱的好听，其实根本不管老百姓的死活。现在老天示警，灾害连连，南方罕见雪灾，更是预示神佛对中共暴政，对活摘法轮功学员的震怒。我们当初受骗加入恶党的组织，现在决心退出它的一切组织，和它划清界限，迎接美好未来。

    美妹、王庆平、川吉 等101人（详细退党名单请查阅网址）

    中国大陆

    2008-02-11 23:39

    http://tuidang.dajiyuan.com/showpost.php?id=2901589

    退党声明

    我是一名基层的支部书记，这些年来亲眼目睹共产党的腐败，我现在声明退出共产党及其一切相关组织，抹去兽印。

    吕国贞

    甘肃

    2008-02-12 23:42

    http://tuidang.epochtimes.com/showpost.php?id=2906188

    退出中共

    我是有着几十年党龄的老人，今天我庄严宣布：与邪恶中共彻底脱离关系，退出恶党，走向新的未来。

    贺正莲

    大陆

    2008-02-12 22:43

    http://tuidang.epochtimes.com/showpost.php?id=2905695

    退出可恨的共产党组织

    长胜、玉霞。听了朋友的指点迷津，退出可恨的中国共产党组织，我当过五年兵，退伍后在京工作，这期间看透了中共的“假恶丑”，明亮了自己的人生，我们早就不愿入党，在朋友帮助下退出中共党、团队。

    长胜、玉霞

    中国辽宁

    2008-02-12 21:23

    http://tuidang.epochtimes.com/showpost.php?id=2904940

    声明退出共产党的所有组织

    我小时曾经受骗加入过少先队和红小兵，我女儿也加入了少先队。前两天听到我移民在澳洲的堂兄说退出共产党和共产党其他组织，我马上就说我和我女儿都退。现委我堂兄代表我们声明退出共产党的所有组织。

    罗光、光女

    广州

    2008-02-12 21:11

    http://tuidang.epochtimes.com/showpost.php?id=2904775

    三退声明

    《九评》奇书的发表无疑为深陷中共牢笼中的中国人民开出了一条光明大道，解救我们于水深火热之中。在此我郑重声明：退出中国共产党、共青团、少先队，与这邪党彻底决裂！

    李德

    中国大陆

    2008-02-12 21:54

    http://tuidang.epochtimes.com/showpost.php?id=2905210

    退党

    我爷爷当初是为了当官才入的党，但是上面没人又不会拍马屁，想靠真本事往上爬的可能性几乎没有，所以现在还是一个普通的退休工人。他现在对共党的贪污腐败已经深恶痛绝，所以我在此帮他声明一下退出共产党。

    王桂秋

    中国新疆

    2008-02-12 02:05

    http://tuidang.dajiyuan.com/showpost.php?id=2901687

    退队声明

    中国共产党作恶多端，其罪业之大早已殃及黎民，愿中国大陆的人民早早看清中共邪恶本质与其决裂！在此我声明：退出少先队，对其所发誓言全部作废。

    陈炳福

    中国大陆

    2008-02-12 22:04

    http://tuidang.epochtimes.com/showpost.php?id=2905281

    退党声明

    当初入党时，看到具体一个个党员的所作所为和共产党高唱的宗旨完全相反，是一个让人人痛恨的党，但为了生存，只好不情愿地入了党，现在知道了更多共产党的真相后，退党的决心更加坚定了，当年违心地加入共产党，今天真心地退出共产党！

    大地

    中国河南

    2008-02-12 14:47

    http://tuidang.epochtimes.com/showpost.php?id=2902983

    严正声明退出共产党所有一切组织

    共产党独裁专政，贪污腐败，从政50多年来杀害了8000多万的中国人民，人民都敢怒而不敢言，中国人民不需要这样的恶党，因小时候曾经戴过红领巾，所以我决定退出共产党所有一切组织，与共产党彻底划清界线，特此声明。

    李有道

    云南省

    2008-02-12 22:18

    http://tuidang.epochtimes.com/showpost.php?id=2905461

    退党声明

    通过对《九评》的了解，认清了中国共产党的邪恶本质，特别是苏家屯等地活摘法轮功学员器官恶行的曝光，更加显露了恶党的杀人本性。因此我们坚决退出中国共产党的一切组织，彻底解体它。

    兰瑞、项善、魏述清、郭兴

    中国大陆

    2008-02-12 22:28

    http://tuidang.epochtimes.com/showpost.php?id=2905505

    三退声明

    我目睹了共产党内的种种腐败和道德败坏，已到了不可救药的地步。现在已充分证实，中国共产党是一个专制的、不道德的、不尊重人性的极具邪恶本质的团体，因此必将走向消亡的组织。在此声明退出中国共产党、共青团、少先队等一切中共组织，抹去兽印，迎接美好的未来。

    于大龙

    中国大陆

    2008-02-12 09:51

    http://tuidang.dajiyuan.com/showpost.php?id=2902033

    退队声明

    我自愿退出曾加入过的中共邪恶组织少先队，中共作恶多端，国人皆知，但生活在这样一个没有自由的国度里，很多东西即使违心为了生存也要不得已而为之。感谢大纪元网站为我国人开辟了这样一样可以真实表达我们心声的空间，于是我郑重声明退出曾所加入过的“少先队”组织，抹兽印做清白的炎黄子孙。

    徐晓云

    中国福建省

    2008-02-12 09:20

    http://tuidang.dajiyuan.com/showpost.php?id=2901946

    三退声明

    我以前受中共邪党的欺骗，在不明白真相的情况下加入了中共邪党的党员组织、共青团组织和少先队组织。现在明白了中共邪党是十恶俱全的邪教，是人类的最大的恶魔！现在我声明退出中共邪党的党员组织、共青团组织和少先队组织。清除、解体中共恶党对我的一切毒害因素，抹去兽印，为自己选择光明与永生！

    徐好运、水儿、小龙、冬芬、子永、小英

    中国大陆

    2008-02-12 08:33

    http://tuidang.dajiyuan.com/showpost.php?id=2901882

    退团、退队声明

    中共邪党残酷迫害法轮功学员，神人共愤，必遭天谴。《九评共产党》让我们了解了它的罪恶本质，现在已有三千一百万人毅然决然的脱离中国共产邪党和它的附属组织，共产邪党的根都被拔起来了，神已经出手，在这历史的重要时刻，我们严正声明：坚决退出中国共产邪党的附属组织——共青团和少先队，自救保平安。

    李和平、建桥、金华

    中国大陆

    2008-02-12 14:35

    http://tuidang.epochtimes.com/showpost.php?id=2902940

    退团退队声明

    中国邪党对外卖国，对内镇压民众，上逆天叛道，下谎言祸众，招致大陆天灾人祸不断。我们都要求退出曾经加入过的团队组织，希望新纪元早日来临。

    华安、雪花、大宝、小宝、三宝

    中国大陆

    2008-02-12 13:04

    http://tuidang.epochtimes.com/showpost.php?id=2902620

    严正声明

    明白真相的人们在新的一年开始时，郑重声明退出共産邪党及其一切附属组织，开始我们新的人生。

    方明、谭大吧、刘金满 等68人（详细退党名单请查阅网址）

    2008-02-12 20:25

    http://tuidang.epochtimes.com/showpost.php?id=2904531

    退出共产党及其一切附属组织的声明

    共产党组织是反人性、反宇宙的恶魔，它罪行累累即将遭天谴，我们在看清了它的面目后，决不与它为伍，坚决退出这个邪恶组织，抹去兽印保平安。

    戴艳、杨敏、安康 等16人（详细退党名单请查阅网址）

    2008-02-12 19:53

    http://tuidang.epochtimes.com/showpost.php?id=2904837


每日退党团队声明精选（2008/02/11）

    ------------------------------------------------------------------------

    【大纪元2月12日讯】

    本人声明退出中共控制下的共青团

    特写春联以此纪念

    亿往昔：工农受骗马列毛，战天斗地，推翻民国夺政权贵。

    看今朝：中共欺压老百姓，花天酒地，死保专制享富贵。

    横批：认清真面目，退团示决心。

    张雪

    2008-02-11 06:52

    http://tuidang.dajiyuan.com/showpost.php?id=2897482

    宣誓退中共邪党的少先队组织

    我被共产党的假法律害过，那些没有法制的警察为了钱，背着天理迫害我想整我一个罪名，但是没有得逞为了整我，把我的银行帐户非法冻结，非法限制我的人生自由要我按他们设计的话，被迫我签字，强迫我画押，然后拿走我两百多万 还恐吓我，他们可以判我20年是他们几个为了报私仇，其实他们就是为了钱，本是商业竞争，他们用权利来迫害我，因为他们几个在执法部门。他们把我屈打成招，他们还打人，威胁我不按他们的做，就判我20年，自愿把钱交给他们，就没有事了，说在这个城市我无力与他们争，把我非法囚禁，不给上面知道，不给我睡觉，3天不给我合眼，因为用手铐吊着，我被折磨得精神崩溃后，就引导和威胁利诱我进了他们的圈套，我说要上告，他们就拿走我所有的对我有利的证据，给我没有办法去告他们，他们还威胁我说我告不了他们。我忍气吞声，没有办法，我的钱就被他们用假法律拿走了。当然，我知道现在所处这个中共国家，很邪恶，很腐败，没有法制，没有公平，只可惜，身陷囹圄呀。我所在的国家，是一个民众处于水深火热之中的污淤之地。

    我过去就坚决的没有入共产党，我在“89”学潮中流过泪，那时我大一。

    果子

    广西

    2008-02-11 00:36

    http://tuidang.epochtimes.com/showpost.php?id=2901497

    严正声明退出共产邪恶团、队组织

    我是一个半工读的大学生，虽然没完全踏入社会，但由于生活和学费的压力，不得不选择在一个我并不喜欢的环境里赚取我的生活所需，面对生活的压力我没有气馁，但是，我却看见了教育的失败，我的同龄人当中，不乏生活无忧却心灵空白的，我们的学习也属于为应付考试的教育而教育，基本不能从课堂及老师身上感受到学习的乐趣；在社会上工作，上司们或前辈们也不存在温暖的教导，都是呵斥与责駡伴随耳边，其实我真的不懂为什么人和人之间没有基本的关怀和理解，为什么要用冷漠及伤害去对待周围，我觉得这样的社会环境和我们从小到大的教育有着千丝万缕的关系，是这个体制把大家都搞成这样的，所以，我声明退出共产团、队组织，因为它不仅没为人带来美好，还将人与人间应有的全部破坏了，我一点也不相信共产党宣传的一切，因为我看见的和听见的完全不同，好假好假，我希望我能完全脱离这个虚假邪恶的组织的控制，做真实的自己！

    小妹

    中国广东

    2008-02-11 12:34

    http://tuidang.epochtimes.com/showpost.php?id=2898464

    三退声明

    年轻时候，听了共产主义的美丽宣传，我决定加入它让自己为人民服务。随着岁月的流逝，共产党展现给我的和我原本的想像越来越远，它根本不是我当时希望加入的正义组织！贪污腐败，下岗，强权暴力，民不聊生……共产党抛弃吸引我加入的初衷，我也要抛弃它这个丑陋的组织！

    另外我随着年纪增长，身边很多事情也越来越让我相信有神的存在，跟着共产党宣扬无神论，是站在神的对立面，还会误导更多的人对神不敬，是要被报应的！

    综上所述，我在此发表郑重声明：声明退出共产党及其一切附属组织，还我一个光明的未来！

    小伟东

    中国黑龙江

    2008-02-11 12:01

    http://tuidang.epochtimes.com/showpost.php?id=2898368

    退党声明

    我是一名有几十年党龄的人，在邪党发动的一系列的运动中，我和我的家人深受其害。也正是因为怕它的邪恶，虽然很不喜欢它，但却一直不敢退出。我知道“三退”有三年了，今天，我郑重声明：退出这个恶党！

    王宝芝

    中国大陆

    2008-02-11 10:32

    http://tuidang.epochtimes.com/showpost.php?id=2897982

    退出中共邪灵的一切组织

    我弟弟修行藏传佛教多年，深知中共恶党所犯下的深重罪行，他和他的同修们做很多讲真相的事情，也非常明白恶党离末日不远了。另外我的另一些朋友也都知道这些事情，他们也要求脱离恶党。今天我帮他们郑重声明：小宇──退出少先队。小辉──退出少先队和共青团。

    祝愿所有明真相的人早日脱离共党的邪恶黑手，共寻美好未来。

    小辉、小宇

    2008-02-11 15:08

    http://tuidang.epochtimes.com/showpost.php?id=2901254

    我们声明退出共产党和共产党其他组织

    我们声明退出共产党和共产党其他组织，中共恶党是一个邪恶组织，这邪恶组织像个大染缸，在其中想做一个好人都难，因为您就无法生存。因此我们声明退出共产党和共产党其他组织。

    黄五萍、应萍、孙柱、黄余、孙奇、黄四萍

    中国大陆

    2008-02-11 06:31

    http://tuidang.dajiyuan.com/showpost.php?id=2897465

    退党声明

    我们看了《九评共産党》后,彻底的认清了共産党的邪恶,因为我们生活在中国大陆，亲感受了共産党的独裁、饥荒、屠杀、等等，常常生活在恐惧当中，所以我们为了自救，在此严正声明，退出共産党及一切其它组织，抹去邪恶的印记。

    杜长寿、李德辉、杨忠、周平安 等23人(详细退党名单请查阅网址)

    中国大陆

    2008-02-11 19:34

    http://tuidang.dajiyuan.com/showpost.php?id=2900212

    退党退团退队

    《九评》的大量传播使我们彻底的明白了共产恶党的邪恶本质，在大量的事实面前我们非常震惊，作为它们的一分子我感觉非常、非常的耻辱。我们决定立即退出它们的一切组织。

    于峰、曲秀菊、王明文 等86人（详细退党名单请查阅网址）

    中国山东

    2008-02-11 07:41

    http://tuidang.dajiyuan.com/showpost.php?id=2897546

    三退声明

    我看了真相后，明白共产党的残暴，本来这几年在官场上也了解一些腐败现象，可没想到如此的残忍，灭绝人性，活体摘除法轮功学员的器官，禽兽不如。我坚决退出邪党的党、团、队组织。

    马醒、许梅

    中国河北

    2008-02-11 12:43

    http://tuidang.epochtimes.com/showpost.php?id=2898482

    退出共青团和少先队

    还没看完《九评》，但还是先声明退出曾经参加过的共産邪党的组织。曾经倍受邪党毒害和迫害，但一直认识不清，感谢《九评》，感谢“大纪元”提供机会，让自己能够选择新生。不是只停留在口头駡邪党，心里怨恨邪党，现在是真正采取实际行动退出邪党组织。

    萧尔明

    中国大陆

    2008-02-11 20:31

    http://tuidang.epochtimes.com/showpost.php?id=2900450

    三退

    吴平明退团队，芳平平退队。中共邪党要把中华儿女带向何方，把下一代教育的只知吃喝玩乐，不讲道德良知，原则骨气，男孩不像男孩阳刚，娘娘腔，女孩不像女孩，文雅女孩没市场，越不要脸越吃香。中共邪党早灭早好，大快人心。

    吴平明、芳平平

    2008-02-11 22:00

    http://tuidang.epochtimes.com/showpost.php?id=2901066

    退党团队声明

    文凤、王萦、晓静、张华等四人对中共的恶行、中国的现状都了解很多，特别是中共活摘器官更是感到吃惊，中共镇压百姓、镇压信仰，放纵贪污、腐败、黄赌毒不管，它才是中国的罪恶之源，他们宣布退出中共的一切组织，不做即将灭亡的中共的陪葬。

    文凤、王萦、晓静、张华

    大陆黑龙江

    2008-02-11 20:42

    http://tuidang.epochtimes.com/showpost.php?id=2900543

    我郑重声明退出少先队

    无法忘记八九年天安门事件，希望共产党早日灭亡。

    张宏生

    重庆市

    2008-02-11 21:21

    http://tuidang.epochtimes.com/showpost.php?id=2900754

    退团

    我经历过“文革”，我知道中共整人的厉害，不让人说真话，谁说真话就整谁，很邪恶。我声明退出中共邪党组织共青团。

    老程

    大陆河南

    2008-02-11 23:47

    http://tuidang.epochtimes.com/showpost.php?id=2901492

    退出恶团队

    明正、老严，以及大云、小燕，全家人在此声明退出恶党团队，以迎接美好的未来世界。恶党恶行，气数已尽！

    明正、老严、大云、小燕

    北京

    2008-02-11 22:37

    http://tuidang.epochtimes.com/showpost.php?id=2901182


每日退党团队声明精选（2008/02/10）

    ----------------------------------------------------------------------

    【大纪元2月11日讯】

    我严正声明退出中国共产党、共青团、少先队一切组织

    中共恶党是一个邪恶组织，这邪恶组织像个大染缸，在其中想做一个好人都难，因为您就无法生存，肯定被搞垮，许多人为了求生存只好同流合污，那些高干掌握权力，生活奢华享受，贪官污吏，无人监督，还说实施民主，他已经成为“全民公敌”了，许多人都不相信他了，有这样独裁的统治者真是中国人的悲哀啊！老百姓苦不堪言……我是中国人，我爱中国，我愿意支援正义、支援善良，严正声明三退与其任何组织，希望世界上所有人都能不怕暴力、不畏强权，站出来唾弃中共恶党，退出中共邪党，为真正的新中国尽一份力量，让真正有德有才的人来为中国人造福。

    赵君

    中国大陆

    2008-02-10 23:17

    http://tuidang.epochtimes.com/showpost.php?id=2897013

    退出政治邪教，是一个中国人的良心

    我宣布退出政治邪教共产党。历史总归是历史，当一个打着为人民服务的旗号屠杀人民的政党存在的时候，也是中国历史上最苦难的时候，我虽然没有犯过罪，做过恶，但也不愿意成为这个邪党中的一个，哪怕是站脚助威的人，我觉得那是对善良最大的迫害。

    ysh19690122

    中国辽宁锦州

    2008-02-09 11:42

    http://tuidang.dajiyuan.com/showpost.php?id=2892895

    声明退出共青团和共产党其他组织

    我是海外华人，听室友Victor讲述了共产党的真实历史和暴政，明白了无论从良知和正义的角度还是从善恶有报的观点，我都应该退出中共这个邪恶的组织！特此委托室友帮我严正声明退出曾经入过的共青团和共产党其他组织。退党保平安！

    居里

    中国长春

    2008-02-10 10:11

    http://tuidang.dajiyuan.com/showpost.php?id=2893444

    严正声明

    我原本受到共产党的蒙蔽，加入了红卫兵、共青团等邪恶组织。后来我生了一场大病，经历了生死考验，我现在相信有神的存在。我在此发表郑重声明，声明退出共产邪党领导的红卫兵、少先队、共青团及其一切附属组织，还我一个光明的未来！

    亚文

    中国黑龙江

    2008-02-09 23:55

    http://tuidang.dajiyuan.com/showpost.php?id=2892784

    退团声明

    马列共产党好比是人类机体上的毒瘤，中共是最危险、最恶毒的毒瘤，正将毁灭人类，我们不愿助共党为虐，也不愿随其一同毁灭，我们声明坚决退出中共的帮凶组织共青团、红卫兵和少先队。

    马欣、金奎

    中国大陆

    2008-02-10 14:58

    http://tuidang.epochtimes.com/showpost.php?id=2894251

    退党和退团声明

    当初是因为党的宣传和从小的教育灌输，才入了党。但是后来发现其并非像它所宣传的那样，并且见到了很多党员的腐败，甚至纯洁的校园都被污染了，更不用说社会上了。我不愿意把自己的一生献给这样一个欺骗自己的组织！现在我声明退出中国共产党和共青团，去追求自己的信念和理想。

    非儿

    中国大陆

    2008-02-10 13:45

    http://tuidang.epochtimes.com/showpost.php?id=2894061

    退队

    我从小就接受了恶党的洗脑教育，从小学就接受恶党文化的毒害，使我丧失了分辨是非善恶的基本能力，听信了电视媒体对大法的栽赃诬陷。在了解了“天安门自焚”栽赃案的真相，尤其是中共恶党在苏家屯活体摘取大法弟子的身体器官牟取暴利的惊天罪恶后，一致要求，退出恶党的少先队组织及一切附属组织，迎接没有恶党的美好的未来，特此严正声明，以告世人。

    陈席芳

    中国大陆

    2008-02-10 13:24

    http://tuidang.epochtimes.com/showpost.php?id=2894012

    声明

    我是一名党员，经大法弟子讲真相，知道了共产党的真面目，邪恶，欺骗，诺言，利用一切流氓手段迫害一切好人，这个恶党，我一定退出党团队，抹去邪恶打在我身上的兽的印记。

    老伟、清玉、文 等83人（详细退党名单请查阅网址）

    中国长春

    2008-02-09 14:28

    http://tuidang.dajiyuan.com/showpost.php?id=2892943

    退队声明

    看过九评，才知道中共在和平年代竟然使八千万人命丧失生命，使广大中国民众轻信谎言善恶不便，降低做人的标准，特别在教育系统谎言运用的更为成功。

    使中国承载五千年文明文化的知识份子，完全变成了邪党的驯服工具，成为精神奴隶。完全忘记了知识份子的本份和职责，不在以天下兴亡，匹夫有责。特别是残酷迫害法轮功活体摘取器官出售谋取暴利，天怒人怨，使我们认识了中共的本质。退出少先队及中共的一切组织。

    杨军义、王波雅、孙淑萍、马剑 等55人(详细退党名单请查阅网址)

    2008-02-10 17:17

    http://tuidang.dajiyuan.com/showpost.php?id=2895008

    退党、团、队声明

    我们对中国共産党的邪恶面目，有非常深刻的认识，我们真心希望这个丧尽天良的邪教组织，立刻消失在人间，让全中国的老百姓重见天日。天灭中共，我们愿推上一把，希望所有的同胞都能立刻跟它划清界綫！不为它陪葬！

    唐司机、王翠、王兴、王丽 等6人(详细退党名单请查阅网址)

    中国大陆四川都江堰市

    2008-02-10 14:54

    http://tuidang.dajiyuan.com/showpost.php?id=2894313

    退团退队声明

    我声明：退出曾经入过的共青团、少先队等一切中共组织，从来就没喜欢过它，权当为“天灭中共”添把火吧。

    熊长男

    中国大陆

    2008-02-10 20:21

    http://tuidang.epochtimes.com/showpost.php?id=2895872

    退党退团退队

    我曾在共产党的欺骗和淫威下糊涂的入了党，却发现中共邪党是如此邪恶的一个团体，它们将中华儿女的生命和未来玩弄在股掌之中，将所有人类的幸福置之不顾，是最该遭人唾弃的邪教。我现在声明退出这邪党团体，获得真正的自由。

    姜志刚、义姐、高祥 等23人（详细退党名单请查阅网址）

    河北唐山

    2008-02-10 20:25

    http://tuidang.epochtimes.com/showpost.php?id=2895944

    严正声明

    我们看了很多地真相资料后，认为中国共产党已经腐败透了不可救药了，马列共産只会“诈骗”，我们不愿意做它地陪葬品，所以远离这个红魔，同时拯救自己，特别声明退出邪党。

    李林、赵三狗、清莲 等20人（详细退党名单请查阅网址）

    大陆

    2008-02-10 20:33

    http://tuidang.epochtimes.com/showpost.php?id=2895946

    退党、退团、退队声明

    多年来，我看见，听见许多及亲身经历的事，知道共产党已彻底的完了。它的腐败透顶，它的血腥残酷，它的弥天大谎，以及玩弄百姓于股掌之中…….只能望天兴叹，无可奈何。可是看了《九评》，才知道其邪党是怎么回事，我决不能成为它的一份子。立即，坚决退党及共产党的一切附庸组织。

    王俊义

    2008-02-10 22:44

    http://tuidang.epochtimes.com/showpost.php?id=2896809

    退团退队

    我们对中共的所做所为非常反感、气愤，面对它的专制、腐败，敢怒不敢言，内心充满绝望与担忧，不知中国向何方去，人将来怎么办？幸遇朋友告知有彻底脱离中共、奔向美好的机遇，特郑重声明：退出这个邪恶党组织的共青团、少先队。

    永江、合全、三头 等10人（详细退党名单请查阅网址）

    河北

    2008-02-10 20:42

    http://tuidang.epochtimes.com/showpost.php?id=2896104

    三退

    我用“青山”为化名退出中共的党、团、队，心中不再跟它为伍。当一个清白生命，有尊严的中国人，走向民主自由新世纪。

    青山

    云南省

    2008-02-10 21:46

    http://tuidang.epochtimes.com/showpost.php?id=2896410

    退队、退团声明

    大难将至，我们退出中共组织，保平安！我们还要告诉家人及其朋友，退出中共组织，保全家人平安！

    大顺、大余

    北京

    2008-02-10 22:14

    http://tuidang.epochtimes.com/showpost.php?id=2896643

    声明退党

    我是一名老党员，入党几十年，临了才看清邪党的丑恶本质，“假、恶、暴”的残酷统治。因此，我坚决宣布退出恶党组织，从获新生。

    喜歌

    中国大连

    2008-02-10 22:47

    http://tuidang.epochtimes.com/showpost.php?id=2896798


每日退党团队声明精选（2008/02/09）

    ---------------------------------------------------------------------

    【大纪元2月10日讯】

    退党退团退队声明

    几十年红潮倒行逆施，无恶不做，是该清算的时候了。天灭中共，是天意，也是民心所盼。在恶党横行之时，我们不但眼看恶党随意杀害中国人、随意破坏我们的传统文化、随意掠夺我们的财产而不敢出声，还不得已为生存加入它的组织，我们知道我们从来就不认同它，只是为活口向邪恶低下了高贵的头，今天我们不再害怕，我们要扬起头向共产流氓说不！我们声明退出共产邪党组织，做个堂堂正正的中国人。

    黄英、黄五哥、阿坚 等24人（详细退党名单请查阅网址）

    中国广西

    2008-02-09 13:58

    http://tuidang.epochtimes.com/showpost.php?id=2890047

    声明退出恶党少先队

    我生存在魔和邪恶的社会里，见证身边善良的人们，遭恶党的残暴和邪恶迫害是不能用语言形容的。希望所有善良正直的中国人，都能清醒过来，摆脱邪恶的控制，抹去兽印，不做中共的替死鬼！我声明退出恶党的队及一切组织。

    樊龙。

    中国大陆

    2008-02-09 19:06

    http://tuidang.dajiyuan.com/showpost.php?id=2891284

    退党团队

    《九评共产党》从多个方面揭露了共产党的狂妄、无耻、及假、恶、斗的邪恶本质，使这个在“伟、光、正”掩盖下的流氓、邪教加帮派的恶党现了原形。我不愿意与它为伍，也不愿再受它的欺骗和毒害。坚决退出曾经加入过的共产邪党的一切组织，洗清邪恶强加的兽记。希望更多的人了解真相，尽快退出中共邪教的党、团、队等一切组织。选择做一个有良知的中国人。

    永志、林好、肖山 等8人（详细退党名单请查阅网址）

    中国大陆

    2008-02-09 11:19

    http://tuidang.epochtimes.com/showpost.php?id=2889627

    坚决退出中国共産邪党的一切组织

    听了大法弟子的讲真相后，我们受中国共産恶党蒙蔽多年的大脑开始清醒。

    中共恶党是如此地腐败无能，让广大老百姓生活在水深火热之中。恶党的各级官员们大肆盘剥老百姓，纷纷升官发财，老百姓们的日子却越过越苦。中共恶党89年镇压游行示威反腐败的大学生，99年至今镇压信仰“真善忍”的法轮功学员，害死了几千条人命，天怒人怨。中共恶党必定要灭亡。

    我们曾经受到中共恶党的欺骗，而加入了恶党的党、团、队组织。今天，我们觉醒了，我们决定声明退出中共恶党的一切组织，知彻底地与它一刀两断。

    徐小保、徐艳、唐芝芝

    中国安徽省

    2008-02-09 22:47

    http://tuidang.epochtimes.com/showpost.php?id=2892489

    我要退团、队声明

    小时侯因为一直学习优秀，在老师的鼓动下，也是那时的潮流吧，我就入了共青团，队。现在感觉这个共産党太坏了，我也不想与其为伍，正好有这样的机会，我就声明退出这个共青团和少先队。

    丽丽

    中国沈阳

    2008-02-09 19:22

    http://tuidang.dajiyuan.com/showpost.php?id=2891303

    三退声明

    祸国殃民的中共，通过一次次的政治运动迫害了无数的中国民众，直到今天，它背地里还在干着卑鄙无耻的勾当。那么现在，解体中共也就成了当务之急，只有这样，才能制止邪恶，伸张正义。为此，我们用实际行动来表示支持。现在郑重声明：退出与中共有关的一切组织，与中共彻底决裂。

    刘山、顺圆

    中国大陆

    2008-02-09 17:51

    http://tuidang.dajiyuan.com/showpost.php?id=2891032

    二退声明

    天灭中共在即、我们全家人在此郑重声明：在过去几十年中共党文化的灌输、另加上历史的篡改、我们所学所听的都是中共的“伟光正”，把我蒙蔽了几十年。前不久一位善良人给我们一本《九评共産党》，我们全家人都看后由如茅塞顿开、方梦初醒。从此与中共邪灵组织彻底绝裂，声明退出中共所属组织。

    吴风群、渊鱼恩飞、王三 等16人(详细退党名单请查阅网址)

    中国重庆

    2008-02-09 15:46

    http://tuidang.dajiyuan.com/showpost.php?id=2890412

    三退

    我们自愿退出以往参加过的所有与共産邪党相关的一切组织，对以往所有符合、邪党的言行予以彻底的否决。也希望所有还在对邪党充满幻想的人们快快醒来，迷途知返，因为时不我待，早退出早日拥有幸福平安的未来。

    大萍、陈亮、张学信

    2008-02-09 14:49

    http://tuidang.dajiyuan.com/showpost.php?id=2890165

    退出曾参加过的一切恶党组织

    我小时侯在无知的情况下，参加过红小兵、少先队，入过团，并说过和写过一些违心的党文化的话。我们一家都上了共产党的当，损失了很多。终于可以退党了，在此声明退出中共的一切组织，抹去兽印。

    古勇

    中国上海

    2008-02-09 21:55

    http://tuidang.epochtimes.com/showpost.php?id=2892057

    退出中共邪党的少先队

    认清了邪党的本来面目，决定退出其一切组织，特此声明，神目如电， 已见吾心。

    阿芳

    中国大陆

    2008-02-09 22:23

    http://tuidang.epochtimes.com/showpost.php?id=2892403

    声明

    小跃原本是一个高干家庭，了解一些共产党的邪恶历史，曾因得到共产党给过的一点好处而不愿退党保命，听了真相后，更加了解了共产党的邪恶，认清了共産邪党想用钱来买我们的命，现自愿退出共産邪党的一切相关组织，抹去兽印保平安。

    小跃

    中国辽宁省

    2008-02-09 23:54

    http://tuidang.epochtimes.com/showpost.php?id=2892765

    退团、退队声明

    我从小就在党文化的灌输和教育下生活幷且曾经对中共顶礼膜拜、深信不疑，曾经摒弃传统文化、不敬自然、亵渎神灵。但是，我是有良知的，也是有头脑的。我们认识到了中共的邪恶本质。从现在起，我宣布退出少先队、共青团、以及中共的一切组织。选择做一个有良知的中国人

    幸缘、于迪、丰收 等50人(详细退党名单请查阅网址)

    中国大陆

    2008-02-09 11:24

    http://tuidang.dajiyuan.com/showpost.php?id=2889732

    严正声明

    我们看了《九评共产党》后从迷中惊醒，知道了中共恶党是一个独裁、反天、反地、反人类的恶党邪教。中共恶党在半个多世纪里，为保权位，制造出“地主、富农、右派、反革命暴乱、自焚”等罪名，陷害好人8000万，令人神共愤。中共恶党实行假民主，假自由，假法制，假公道，无官不贪， 有权就捞，百姓无钱办不成事。恶党腐败至极，宣传“无神论”让人无正信，使社会道德下滑到极低点，天象示警，中共恶党覆灭就成了必然。我们4人为了免灾保命，特声明退出参加过的中共少先队组织。

    王平菊、张彩丽、王丰收、陈英顺

    中国

    2008-02-09 20:29

    http://tuidang.epochtimes.com/showpost.php?id=2891676

    严正声明

    我原本受到共产党的蒙蔽，加入了红卫兵、共青团等邪恶组织。后来我生了一场大病，经历了生死考验，我现在相信有神的存在。我在此发表郑重声明，声明退出共産邪党领导的红卫兵、少先队、共青团及其一切附属组织，还我一个光明的未来！

    亚文

    中国黑龙江

    2008-02-09 23:55

    http://tuidang.epochtimes.com/showpost.php?id=2892784

    三退声明

    恶党坏事干尽，丧尽天良，天要灭它，理所应当。我们彻底退出恶党的一切邪恶组织，与其彻底决裂。

    小义、小丹、小峻

    2008-02-09 09:31

    http://tuidang.epochtimes.com/showpost.php?id=2889322

    退党、团、队

    我们通过看《九评》，听真相，终于看清中共邪党的面目，它打着为人民服务的旗号，干的却是全宇宙最坏的事，是个真正十恶不赦的邪教。为了我们自己的未来，决定退出中共邪党的一切组织，做一个真正的人。

    梁毛、戴宝琴、苏二哥 等30人（详细退党名单请查阅网址）

    中国大陆

    2008-02-09 18:58

    http://tuidang.epochtimes.com/showpost.php?id=2891218

    退党团队声明

    中共邪党坏事做绝，杀人无数。我自愿退出中共邪教及其附属组织。

    牟道成

    中国山东烟台

    2008-02-09 14:50

    http://tuidang.epochtimes.com/showpost.php?id=2890254

    退队声明

    我看到南方大雪灾，听人讲了天灭中共的事情，我曾经加入过少先队，现在我声明退出少先队及中共的一切组织，抹去兽的印记。

    勤劳

    中国大陆

    2008-02-09 13:12

    http://tuidang.epochtimes.com/showpost.php?id=2889902

    三退声明

    由于我在青少年时代思想认识的局限性，认不清中共恶党的本质，误入共产党，共青团和少先队，现声明全部退出，断绝与其的一切关系，使自已有一个美好的未来。

    边天明、郑二、郑三

    中国陕西省

    2008-02-09 23:37

    http://tuidang.epochtimes.com/showpost.php?id=2892728

    声明

    中国共産党邪恶至极，谎话说尽，坏事做绝，罪该天诛地灭。故我宣布：从即日起退出共産邪党的附属组织共青团和少先队。特此声明

    万三

    中国大陆

    2008-02-09 17:27

    http://tuidang.dajiyuan.com/showpost.php?id=2890885

    声明

    这些年来一直受共産邪党的谎言所迷惑，被骗加入了共产党，共青团，少先队组织。现在我们明白了真相，认清了它的邪恶本质，现在郑重声明，退出恶党的一切组织。抹去“兽记”，迎接美好明天。

    传奇、钢铁

    中国大陆

    2008-02-09 22:27

    http://tuidang.epochtimes.com/showpost.php?id=2892449


每日退党团队声明精选（2008/02/08）

    -----------------------------------------------------------------------

    【大纪元2月9日讯】

    退出中共恶党的红小兵、共青团及所有附属组织

    中共恶党执政下的中国灾难不断，其历次运动都用谎言和暴力维系，并杀害无数的中国同胞。恶党它每次出现执政危机都会松一下勒在人们脖子上的绳索，可贵的中国同胞被中共恶党压迫，在艰难的环境中生存着。在这种情形下，退出恶党、团、队就是非常的必要、重要。

    2008年是中国人觉醒的一年，更是中国民主变革的一年。现在中国人在觉醒，“三退大潮”和《九评共产党》令恶党胆寒。中国基层民众觉醒，维权事件不断。没有共产邪党的新中国马上就要到来了。

    我作为海外的民主人士，我知道，我们海外的民主人士期待中国民主的到来，我们会不断的揭露中共恶党的罪恶，不断的为中国民主到来，而努力揭开中共恶党的画皮，让更多的人知道真相，加入到解体中共恶党的行列中。

    在此借助大纪元网站严正声明：退出中共恶党的红小兵、共青团及共产恶党所有附属组织。

    吴江

    巴黎

    2008-02-08 10:04

    http://tuidang.epochtimes.com/showpost.php?id=2885552

    声明退出少先队

    我知道中国在发展下去只有黑暗，没有光明。从基层领导干部的作风就能看出，他们的所作所为就能看出上梁不正，下梁歪的全盘暴露。我也希望中国走上正轨的、光明的、和谐的文明社会。我曾经加入过少先队，但我也要声明一下，退出这黑暗的组织，不想与他们为伍。

    林永男

    韩国

    2008-02-08 01:01

    http://tuidang.dajiyuan.com/showpost.php?id=2885162

    坚决退出中共的一切邪恶组织

    我曾经是一名中国军人，为共产党卖命。然而到老时，我却不得不在街头摆地摊喝西北风艰难度日。

    中国共产党太腐败，大官大贪，小官小贪，无官不贪。1989年“6·4”中囯共产党镇压了上街游行示威反腐败的大学生，一夜害死了3000多名大学生；1999年7月至今，疯狂地镇压信仰“真、善、忍”的法轮功群众，至今已害死3000多名法轮功弟子。

    中共恶党干了这么多坏事，真是天怒人怨，人神共愤。我决定退出中共的一切邪恶组织：党、团、队，彻底地和它一刀两断。

    程老大

    中国安徽省阜阳市

    2008-02-08 23:04

    http://tuidang.epochtimes.com/showpost.php?id=2888519

    严正声明

    看到《九评》后，如梦方醒！让我想起对越战役回返时惊人的一幕：由于是重伤号，狠毒的中共下令杀了四十八个战士。可见中共邪恶透顶了。因此，我声明退出中共所有组织，幷呼吁：每一个朋友和战友和我一起快快退出中共的任何组织。拥有美好未来！

    欧举

    2008-02-08 17:32

    http://tuidang.dajiyuan.com/showpost.php?id=2887069

    声明退出中国共青团

    我们夫妻相信“天灭中共”的天象变化是真的，个人的命运如果符合了天象变化的趋势，会给自己的未来带来光明和福份，现在我们声明退出中国共青团、少先队组织。

    心想事成、福寿双全

    中国湖北省

    2008-02-08 20:24

    http://tuidang.epochtimes.com/showpost.php?id=2887614

    俩司机退出邪团

    听好心人讲，有人与万恶之魔──邪党一刀两断，幷“三退”后，出现多例的遇难呈祥，化险为夷的故事，让我口服心服；我这个当司机的老邪团员也不甘落后呀！咱也三退，做个好人，好司机！

    英才、圣海

    中国吉林省

    2008-02-08 15:47

    http://tuidang.dajiyuan.com/showpost.php?id=2886587

    三退声明

    我们在新年之际声明退出中共，解体这个最大的邪教，还我中华之血脉，同时，向无数默默无闻的传播《九评》和三退资讯的义工拜年，你们辛苦了。

    小华、芝辉、王金等34人（详细退党名单请查阅网址）

    中国湖南

    2008-02-08 12:34

    http://tuidang.epochtimes.com/showpost.php?id=2886121

    我要退出共青团少先队

    参加工作后，发现现在的中共干部只会贪污腐败，通过朋友知道能退团队，我真是太高兴了。我只想说这党早该灭了。

    小永

    黑龙江

    2008-02-08 23:18

    http://tuidang.epochtimes.com/showpost.php?id=2888619

    我坚决退出团员和少先队员

    我舅舅是炼法轮功的，以前是做老师的，被共产党迫害后现在在外面靠打工维生，至今已经6年了。我现在要退出团员和少先队员与共产党划分界限。

    朱丹

    广西玉林

    2008-02-08 20:38

    http://tuidang.epochtimes.com/showpost.php?id=2887740

    退团声明

    我上初中的时候，曾在老师的带领下，全班演练过入团宣誓的形式，当时也交过入团申请书。现在不管当时是不是起作用，声明退出邪党的团。

    陈晓怡

    中国大陆北京

    2008-02-08 20:59

    http://tuidang.epochtimes.com/showpost.php?id=2887763

    我们退出邪党的一切组织

    小燕、幸福、张卫锋声明我们退出邪党的一切组织，要为自己的生命负责！党烂了该灭就灭，该换就换。

    张卫锋、小燕、幸福

    内蒙古呼和浩特

    2008-02-08 21:15

    http://tuidang.epochtimes.com/showpost.php?id=2887834

    声明

    自从朋友给我们讲了共产邪党的真相之后，特别是最近把沈阳苏家屯的关押法轮功学员的法西斯式的集中营曝光于天下之后，在二十一世纪的今天竟然把法轮功学员活体摘除器官、出售、焚尸灭迹，这样的事情会让所有的有人性的人震怒。这样一个比邪教邪百倍的恶党，天一定会消灭它，所以我们有良心的人一定要退出它及其一切组织（党、团、队）。站在正义的一边，选择一个美好的未来。

    杨燕、大春、赵芳等28人（详细退党名单请查阅网址）

    中国大陆

    2008-02-08 14:07

    http://tuidang.epochtimes.com/showpost.php?id=2886236

    退党、团、队声明

    我们了解了共産邪党的真实面目，声明退出中共邪党的党、团、队等一切附属组织，抹去西来幽灵的印记，不再受它控制，明明白白的做人，远离邪灵，满身轻松！

    张春来、齐氓、刘继水、祖修得 等133人(详细退党名单请查阅网址)

    zhongguo

    2008-02-08 19:47

    http://tuidang.dajiyuan.com/showpost.php?id=2887494

    退出团、队

    由于生长在共産邪党的社会里，从小就受其党文化的教育，总以为其党如何好、伟大等。《九评共産党》的问世，深刻揭露了共産党的邪恶本质，共産党的所做所为令人神共愤，天灭中共已经成为即将到来的现实，在三退大潮之际，我们决心退出共青团、退出少先队抹去兽的印记。

    郭社礼、李明

    中国四川

    2008-02-08 19:24

    http://tuidang.dajiyuan.com/showpost.php?id=2887419

    三退声明

    在天要灭中共之际，我们严正声明退出中共邪恶组织“少先队”，和恶的、腐败至极的、邪恶至极的、残暴至极的流氓中共邪恶党彻底绝裂。它镇压善良，推行假、恶、暴把我们中国广众害了几代人。请良知尚存的人们多看《九评》。

    杨其、李治危、王顺、谢莉 等19人(详细退党名单请查阅网址)

    中国重庆

    2008-02-08 16:17

    http://tuidang.dajiyuan.com/showpost.php?id=2886721

    严正声明

    我看到中共、共産党残暴、腐败、干绝迫害天理的事，这样残暴的政府是没有好下场的。我曾加入过它的团、队组织，今日我严正声明，退出中共、共産党的相关组织，与它脱离一切关系，选择生命光明、珍贵的未来。

    董文波

    大陆辽宁

    2008-02-08 15:43

    http://tuidang.dajiyuan.com/showpost.php?id=2886615

    退党声明

    中共建政几十年，作恶多端，没干一件好事，实属十恶不赦的邪教，我们虽不是党员，但在过去被骗加入过其相关组织，今天郑重声明坚决退出邪共相关组织即共青团和少先队，远离邪教，走向光明。

    田永、王东、王清

    2008-02-08 13:53

    http://tuidang.dajiyuan.com/showpost.php?id=2886434

    退党、团、队郑重声明

    我们是中国大陆的普通民众，从小就反对无神论的邪说。多年来对中共的暴政统治、残酷镇压、乱批乱斗、无情打击、迫害好人等政策，看在眼里恨在心里。看了《九评》以后，更进一步认清了中共的邪恶本质，我们坚决退出恶党及其一切组织，彻底与之划清界限！

    杨继臣、杨献

    中国河南

    2008-02-08 10:31

    http://tuidang.dajiyuan.com/showpost.php?id=2885645


每日退党团队声明精选（2008/02/07）

    ---------------------------------------------------------------------

    【大纪元2月8日讯】

    退出共产恶党团、队的一切附属组织

    我是中共屠杀“六·四”学生的见证人，亲身经历和看到共产恶党在天安门广场上开枪、屠杀我的同学。我流亡海外近19年来，看到中共没有一丝改变，共产恶党的本质和杀人的历史告诉我们--共产恶党必然解体。

    我知道“三退”大潮，也借助“大纪元”网站在此宣布：退出共产恶党的青年团以及共产恶党的少年儿童先锋队。我希望中国早日民主，让没有共产邪党的新中国早日来临。我们早日回家。

    王龙蒙

    巴黎

    2008-02-07 22:27

    http://tuidang.epochtimes.com/showpost.php?id=2884730

    顺天保命

    我自己受聘于常州一家送货公司，接触的人可算不少。对于共産恶党迫害法轮功的丑行，早从到香港旅游见了世面的大陆人中有所耳闻，我也认识身边的一个法轮功学员，其亲人因修炼大法被恶党迫害致死，一家人生活的很不容易。共产党腐败至极，大街小巷怨声载道，中国人民一切不幸和腐败的根源就在于暴政。天灭红魔，我自己早已化名宋吉祥退出其相关邪恶组织，为了全家人顺天保命，自己的老婆季季和儿子龙龙也声明退出其党的附属组织共青团和少先队。就说少先队吧，脖子上勒了根绳子，都出血了，那真是加入其中就意味着选择自杀。

    季季、龙龙

    2008-02-07 08:10

    http://tuidang.epochtimes.com/showpost.php?id=2881791

    远离及退出罪恶的中共及其组织

    我们是在广东的年轻人，多年来在封闭的环境下对许多事情的真相一无所知，除了腐败专制等。现在随着资讯的丰富，更知道中共假抗日种鸦片的伎俩，以及迫害法轮功的血泪真相。决心脱离退出这个祸国殃民的组织，希望中国奔向新生。

    余凌、张丹、郭青 等7人（详细退党名单请查阅网址）

    2008-02-07 22:38

    http://tuidang.epochtimes.com/showpost.php?id=2884908

    退出共青团

    我来自北京，通过自由门软体声明退团！并强烈希望能够为中国自由民主的未来贡献出自己的一份力量！

    迷失列车

    北京

    2008-02-07 21:41

    http://tuidang.epochtimes.com/showpost.php?id=2884493

    退党声明

    我们旅游到新西兰，一路上看到了很多真相，对共产党的罪恶滔天早已深恶痛绝，现以化名白大哥(白鸽)和绿大姐(绿洁)退出共产党的一切组织。谢谢。

    白鸽、绿洁.

    大陆同胞

    2008-02-07 14:15

    http://tuidang.epochtimes.com/showpost.php?id=2884592

    声明

    一个认清中共极力游说真相的人

    本人声明退出中国共青团（使用化名），以前好像读初中的时候学习成绩好一点的都要加入共青团，加入的时候还特别的有面子，到了大学还想加入中国共产党，后来看了《九评》后，发现那是多么的愚蠢的一件事情哇，在此声明本人永远退出中国共青团！！！

    袁世龙

    浙江平湖

    2008-02-07 21:58

    http://tuidang.epochtimes.com/showpost.php?id=2884577

    退出团队组织

    我兄弟给我讲了三退的事情，说如果是党团队的一员，就是中共的一个粒子，这些年中共邪党干的坏事太多，神要淘汰它，如果现在能及时退出它，将来无论天翻地覆，无论发生什么，那就与退出的人毫无关系了，灾难影响不到自己，我明白了这个道理，愿意三退。我现在郑重声明退出中共邪恶的团队组织。

    啓娃子

    2008-02-07 18:44

    http://tuidang.epochtimes.com/showpost.php?id=2883695

    声明退出恶党

    一场罕见的雪灾令人匪夷所思，贪污腐败、物价飞涨带来怨声载道。共产党迫害法轮功的真相和“天灭中共”天机近日方知，顺天保命，抹去兽记，化名大吉利声明退出曾经受骗加入过的恶党的附属组织少先队。顺天保命。

    大吉利

    2008-02-07 08:17

    http://tuidang.epochtimes.com/showpost.php?id=2881793

    我退队声明

    以前在国内就已经能感受到党的专制的可怕，出了国门之后见到的事情多了，通过一些国内被封闭的网页得知了更多在国内根本就不可能知道的事后，我真正的感受到了共产党的可怕和专横。我从未入过党，但是小时候入过少先队，现宣布退出。

    陈文锋

    福建 现在秘鲁

    2008-02-07 12:31

    http://tuidang.epochtimes.com/showpost.php?id=2882458

    声明

    多年来我看透了共産恶党的真面目，当面说好话，背后下毒手，近几年来就连最后的一丝假面具也撕掉了，露出了恶魔的嘴脸，公开杀好人，不许人民说话，这样的恶党我怎么能当它的一员和替罪羊。为彻底摆脱邪党的毒害和确保自身的安全，我们郑重声明退出中共恶党、共青团、少先队、红小兵等一切共産邪灵的组织，让一切相关誓言作废。

    天意、小磊、大海 等86人（详细退党名单请查阅网址）

    2008-02-07 15:45

    http://tuidang.epochtimes.com/showpost.php?id=2883110

    退出中共党、团、队声明

    我们从《九评共产党》和自己的切身体验中，认识到中共确实是最邪恶、最残暴、最虚假，全靠暴力和谎言维持独裁统治的法西斯党。从即日起，我们坚决退出共产党及其所属组织共青团、少先队，同其脱离一切关系，抹去兽印，选择自己的美好未来。

    杨开瑜、范新、林新 等115人（详细退党名单请查阅网址）

    中国大陆

    2008-02-07 20:22

    http://tuidang.epochtimes.com/showpost.php?id=2884147

    退团队

    我相信退团退少先队是件光荣又正确的事，所以我今天宣布两退，也希望更多的中国人能早日脱离共产党。祝大家新年抓紧退党、退团、退队。

    吴天宇

    广西

    2008-02-07 16:12

    http://tuidang.epochtimes.com/showpost.php?id=2883206

    退团退队

    新年里谁都想走好运，我相信三退是最好的选择。今天我声明退出共青团、少先队。

    高平

    中国大陆

    2008-02-07 16:17

    http://tuidang.epochtimes.com/showpost.php?id=2883256

    新年第一天退党、退团、退队

    共党只顾争权夺利，不顾人民死活，没有民主，所以坚决退出共产党、共青团、少先队。

    大大、小文、真真

    2008-02-07 14:44

    http://tuidang.epochtimes.com/showpost.php?id=2882861

    退队声明

    新纪元，新生命。我们自愿退出邪党的一切组织。我们不愿毁掉生命，不愿为邪党献身。

    关羽阳、兰宇阳、田飞阳、刘晨阳

    辽宁

    2008-02-07 10:17

    http://tuidang.epochtimes.com/showpost.php?id=2882039

    三退

    我们受邪党蒙蔽多年，今天我们拜读《九评》大作，豁然清醒，情愿摆脱邪党的思想控制，退出中共的一切邪恶组织。

    胡力文、欧赢之

    中国贵州

    2008-02-07 23:43

    http://tuidang.epochtimes.com/showpost.php?id=2885052

    三退声明

    我认清了共産邪党奴役百姓，欺骗百姓，残害百姓的邪恶本质，不愿再充当它的牺牲品，声明坚决退出共産邪党及其附属组织共青团，少先队，抹去兽记，保平安。

    张缘、王丹友、李善

    2008-02-07 14:55

    http://tuidang.epochtimes.com/showpost.php?id=2882903

    三退声明

    看过真相资料后，明白了中共是一个真正的邪教组织，一群邪灵在操纵着、毒害着、洗脑着中国人。为了摆脱邪灵的控制，从即日起，我们正式退出原来已参加的中共邪党、团、队及其一切邪恶组织，抹去丑恶的兽印记。

    小沈、小弟、刘先华 等180人（详细退党名单请查阅网址）

    2008-02-07 16:02

    http://tuidang.epochtimes.com/showpost.php?id=2883170

    三退

    共産主义已经被了解真相的国家和人民所唾弃，我们也认识到中共恶党的丑恶、暴行及谎言。在此，我们严正声明退出中共共産恶党和共青团、少先队组织，抹去兽印，选择新生。

    胡道、小花、佳路 等7人（详细退党名单请查阅网址）

    大陆

    2008-02-07 00:43

    http://tuidang.epochtimes.com/showpost.php?id=2881562

    退出共産党

    受邪党欺骗宣传，曾经以为加入这些组织是先进的，可现实告诉我们－－共産党是一个吸血鬼、大骗子、杀人狂。在“天灭中共”到来之际，我们声退出共産党、共青团、少先队，抹去兽印，赢得自由，重获新生。

    王磊、宋粉兰

    中国河南郑州

    2008-02-07 14:40

    http://tuidang.dajiyuan.com/showpost.php?id=2882797

    退党团队声明

    了解了真相以后，我们明白了中华民族之所以如此灾难深重的原因了。就是因为中共这个邪灵在作孽，而让全体中国人民替它承受，并妄图让中华民族的精英们在加入其组织后为其陪葬，真是卑鄙无耻下流之极！明白了炎黄子孙怎能背弃祖宗做马列鬼魂呢？我们坚决退出中共的一切组织，抹去兽印，寻回自己的未来。

    遥遥、小刚、菲菲 等17人（详细退党名单请查阅网址）

    河北

    2008-02-07 18:27

    http://tuidang.epochtimes.com/showpost.php?id=2883626


每日退党团队声明精选（2008/02/06）

    ---------------------------------------------------------------------

    【大纪元2月7日讯】

    三退声明

    在年少时，我懵懵懂懂地发了两次毒誓。上大学后，为了找到好工作，我又昧着良心地举起了右拳。我从小就在党文化的灌输和教育下生活并且曾经对中共顶礼膜拜、深信不疑，曾经摒弃传统文化、不敬自然、亵渎神灵。但是，我是有良知的，也是有头脑的。多年的学习和自省使我明白善恶美丑，懂得明辨是非。我认识到了中共的邪恶本质。从现在起，我宣布和少先队、共青团、共产党以及中共的一切组织脱离关系并且对我过去的所有错误行为表示道歉。（安全起见，使用化名，敬请谅解）。今天是大年三十，明年又是我的本命年。能够在这个特殊的日子抹去邪印重获自由我无比高兴。同时祝愿全世界的华人新春快乐，心想事成！

    李福子

    中国天津

    2008-02-06 12:43

    http://tuidang.epochtimes.com/showpost.php?id=2879660

    退出共青团少先队声明

    周围好多人都在议论“天灭中共”，我不再犹豫，赶在猪尾鼠头，声明退出年少无知时被骗加入的共青团、少先队等一切中共组织，迎接没有中共的美好社会早日到来。另外，也替我尚未成年的孩子退出少先队。

    萍及孩子

    中国大陆

    2008-02-06 13:39

    http://tuidang.epochtimes.com/showpost.php?id=28797

    严正声明

    我深知共产邪党的邪恶，今天借“大纪元”视窗严正声明：永远脱离共产邪党的一切组织少先队、共青团，抹去兽记。

    彻底解体共产恶党强加给我们心灵上的精神枷锁，为自己选择一个光明未来。共产邪党对中国人民犯下的滔天罪恶，罄竹难书。我决不与其同流合污。坚决退出曾经加入过的共产邪党的一切组织，洗清邪恶强加的兽记。

    为了中国人民迎接没有共产党的新中国，尽快让邪恶共产党解体，让我这名流亡在海外的爱国青年早日回家。

    曾兴

    巴黎

    2008-02-06 01:47

    http://tuidang.epochtimes.com/showpost.php?id=2878619

    退队声明

    我是一名计程车司机，我真的恨死共産恶党和它组建的政府了，我还没什么办法，今天我看南方的雪灾，看共産恶党的欺骗宣传，回想中国神传预言，听眼前人问我退不退党、团、队，我真喜从天降，还有这样好办法，我同意用王福的名字退出共産恶党的附属组织少先队。

    王福

    大陆沈阳

    2008-02-06 21:41

    http://tuidang.epochtimes.com/showpost.php?id=2881053

    三退

    大灾面前看到了中共邪党只顾自己不顾人民的可怕事实，我们再不能与这个邪党为伍了，我们声明退出这个邪党及其附属组织。

    小康、小文

    中国大陆

    2008-02-06 10:27

    http://tuidang.epochtimes.com/showpost.php?id=2879299

    三退

    声明退出中共邪党的一切组织，不愿再受恶党欺骗、愚弄。不还蚁民的钱，众多养殖户是不会善罢甘休的；那都是我们养家糊口的血汗钱，辛辛苦苦积攒下来的！希望更多的人了解真相，尽快退出中共邪教的党、团、队等一切组织。选择做一个有良知的中国人！

    张丽

    辽宁

    2008-02-06 23:07

    http://tuidang.epochtimes.com/showpost.php?id=2881327

    退团、队声明

    我是四川的、在石家庄谋生。已听说“三退”，还没看过《九评》，但对中共不抱希望，生活在底层受尽各类中共官员的欺凌。坚决退出其组织。

    林川弘

    河北石家庄

    2008-02-06 07:34

    http://tuidang.epochtimes.com/showpost.php?id=2878836

    退党声明

    我坚决退出中国共産邪党组织，洗清自己的灵魂，我和多数中国人一样，在中国这个环境中加入过少先队、共产党。《九评共产党》从多个方面揭露了共产党的狂妄、无耻、及假、恶、斗的邪恶本质，使这个在“伟、光、正”掩盖下的流氓、邪教加帮派的恶党现了原形。这么邪恶的东西，我不愿意与它为伍，也不愿再受它的欺骗和毒害。为此，我郑重声明：自愿退出共产党组织，抹去被邪灵打上的兽印，摆脱共産邪灵的控制，找回自己先天善良的本性，做一个头脑清醒明白的人。

    老王

    中国河北

    2008-02-06 20:26

    http://tuidang.epochtimes.com/showpost.php?id=2880826

    声明

    声明退出共产党和共产党其他组织：永远脱离共产邪党的团、队及一切邪党组织，彻底砸碎共产恶党强加给我们心灵上的精神枷锁，为自己选择一个光明未来。共产邪党对中国人民犯下的滔天罪恶，罄竹难书。我们决不与其同流合污。坚决退出曾经加入过的共产邪党的一切组织，洗清邪恶强加的兽记。

    顺利、吉祥、乐乐 等9人（详细退党名单请查阅网址）

    中国山东省

    2008-02-06 09:21

    http://tuidang.dajiyuan.com/showpost.php?id=2879137

    退队

    今天是大年三十，在这特殊的日子里我郑重声明退出中共邪恶组织少先队。从此与它化清界线。

    小文革

    中国大陆

    2008-02-06 06:40

    http://tuidang.epochtimes.com/showpost.php?id=2878774

    我要跟共产党划清界线

    在此声明退出共产党、共青团、少先队，恢复自由之身，做个清白的人，共产党我跟你没有任何关系了。

    健明

    大陆

    2008-02-06 22:49

    http://tuidang.epochtimes.com/showpost.php?id=2881251

    退党声明

    由于受共产党的毒害和欺骗，我曾加入过共産邪党，现在我通过了解真相，我真正认清了共産邪党野蛮凶残、迫害好人、欺世盗名的丑恶嘴脸，现在郑重声明退出共産邪党及其一切附属组织，抹去一切邪恶的印记。

    周科达

    中国

    2008-02-06 00:42

    http://tuidang.epochtimes.com/showpost.php?id=2878546

    退出中国共青团

    一年来，本人在现实生活中不断体悟到“天灭中共”并非虚言！因此，退出中共一切组织的决心得以坚定！在此，本人与亲人茜茜、鑫鑫在此特此声明退出中共少先队和共青团组织！

    沈建萍、茜茜、鑫鑫

    中国大陆

    2008-02-06 09:45

    http://tuidang.epochtimes.com/showpost.php?id=2881334

    退出党、团、队的声明

    我们通过大法弟子讲中共邪党的历史时真正才明白它邪恶到如此程度，真实如梦初醒。想起被邪党的控制都全然不觉，真是后怕。今天明白了真相就赶快退掉邪恶的组织，抹去强加的兽记。

    李志庚、王保财、胡建强 等12人（详细退党名单请查阅网址）

    2008-02-06 16:35

    http://tuidang.epochtimes.com/showpost.php?id=2880274

    退队声明

    我们上学时，抱着一个美好的愿望加入了少先队，经过多年的观察和思考，特别是看了《九评共产党》，认识到共产党说的做的全是以欺骗为基础的谎言。对人们进行毒化和强制洗脑，从而达到独裁统治的目地。它完全是一个没有底线的无赖流氓。我们不愿再玷污自己的清白，特此声明：从即日起，我们退出邪灵恶党的组织少先队，不再受共产党谎言欺骗和毒害。抹去兽的印记，迎接美好的未来。

    建国、大俊、大喜 等13人（详细退党名单请查阅网址）

    中国河北

    2008-02-06 20:21

    http://tuidang.epochtimes.com/showpost.php?id=2880833

    严正声明退出共产党所有一切组织

    共产党独裁专政，贪污腐败，从政50多年来杀害了8000多万的中国人民，给中国人民带来太多的苦难，唯有共产党解体中国人民才会有美好的未来，因此我决定退出少先队、共青团等，与共产党彻底划清界线，特此声明。

    静莲

    广东省

    2008-02-06 23:25

    http://tuidang.epochtimes.com/showpost.php?id=2881389

    退党声明

    中国共产党自建政以来对中华民族、中国人民做的恶犯的罪，是斑斑血迹罄竹难书。中国人民给予它的机会太多了，而它注定是要做恶到底死不悔改。那么等待它的必定是历史的淘汰与审判。在此郑重声明退出中国共产党的一切组织，与共产党彻底决裂。

    薛长华、幸福、高福

    2008-02-06 13:46

    http://tuidang.epochtimes.com/showpost.php?id=2879817

    退党、退团、退队声明

    《九评共产党》犹如一声惊雷，惊醒了长期以来被中共恶党愚弄的迷中人，第一次真正看清了这个无耻流氓的丑恶嘴脸。它披着华丽的外衣，却极尽凶狠、残暴，残害了多少中国人民，扭曲了亿万人的灵魂，埋没了无数人的良知，使我们这些深受其害的人愚昧无知的、无奈的跟着它跑，听它的指挥。今天我们终于清醒了，立即退出党、团、队邪恶组织，摆脱它的控制，重新找回自己的良知，顺天而行，解体恶党！

    大福、大山、大伟

    中国河北

    2008-02-06 20:18

    http://tuidang.epochtimes.com/showpost.php?id=2880819


每日退党团队声明精选（2008/02/05）

    --------------------------------------------------------------------

    【大纪元2月6日讯】

    退团声明

    我已经是七十多岁的老人，年轻时参加过中共邪党的附属组织共青团，也亲历了中共整人的很多运动。我要严正声明：退出共青团及中共邪党的一切附属组织。远离邪党，抹去邪恶的印记。

    石水玉

    四川

    2008-02-05 22:47

    http://tuidang.epochtimes.com/showpost.php?id=2878137

    我声明退出共产党和共产党其他组织

    让邪恶解体、让仇恨终止、让虐杀不再、让兽记消失、让谎言远离、让善良常驻。今天借大纪元视窗向世界声明：永远脱离共産邪党的团、队及一切邪党组织，彻底砸碎共産恶党强加给我们心灵上的精神枷锁，为自己选择一个光明未来。共産邪党对中国人民犯下的滔天罪恶，罄竹难书。我们决不与其同流合污。坚决退出曾经加入过的共産邪党的一切组织，洗清邪恶强加的兽记。

    杨芬、霞、王喜、福枝 等9人（详细退党名单请查阅网址）

    大陆

    2008-02-05 22:05

    http://tuidang.epochtimes.com/showpost.php?id=2877810

    三退声明

    近来，大陆天降雪灾，这一奇异自然现象实际上正是在向人们再一次敲响了最后的警钟：天灭中共邪党开始了，那些不愿沦落为共产邪灵的殉葬者，抓住这即逝的机缘，赶快退出邪党组织，抹去兽的印记，为自己美好的未来作出正确选择！我们顺应历史的选择，与恶党断绝一切联系，请神佛为我们抹去兽印。

    杜礼仪、王晚生、段李寨等66人（详细退党名单请查阅网址）

    大陆山西

    2008-02-05 10:30

    http://tuidang.epochtimes.com/showpost.php?id=2874820

    三退声明

    我们声明退出共产党的一切组织，顺应天象，解体中共，天降冰雪，是对世人的警示，快退出中共保命。

    常德永、天安、小李、如意

    湖南

    2008-02-05 21:35

    http://tuidang.epochtimes.com/showpost.php?id=2877561

    坚决退出中共恶党的一切组织

    我今年60多岁了。我早已经知道中囯共产党的贪污和腐败非常严重，开始走下坡路了。听了大法弟子的介绍，我才知道中囯共产党更多的丑陋的肮脏。中共恶党镇压无辜的89年64游行示威的大学生，一夜害死了3000多名大学生，自99年至今疯狂镇压信仰“真、善、忍”的法轮大法弟子，害死了3000多名无辜、善良的大法弟子，天怒人怨，人神共愤。“天灭中共”在即，我在此声明退出以前曾经加入过的红小兵和共青团组织，彻底地和中共恶党的一切组织一刀两断，选择自己的美好未来！

    葛老三

    中国大陆安徽省

    2008-02-05 21:49

    http://tuidang.epochtimes.com/showpost.php?id=2877686

    声明

    我是一名在校大学生，寒假回来通过了解真相，郑重声明退出中共恶党组织。

    扬扬

    2008-02-05 22:02

    http://tuidang.epochtimes.com/showpost.php?id=2877823

    退团队声明

    共产党从小就给中国人民灌输“假恶暴”的邪说，宣扬无神论，诽谤神佛，欺骗了无数善良的人为它卖命。今天我看清了这个邪党的嘴脸，天要灭这祸国殃民的邪党，在此我郑重声明：坚决退出共青团、队及其一切附属组织，与邪党一刀两断！抹去兽迹保平安！

    郑桂吉、刘红、张秀英 (等) 227人（详细退党名单请查阅网址）

    中国吉林

    2008-02-05 08:42

    http://tuidang.dajiyuan.com/showpost.php?id=2874515

    退队声明

    腐败的中共政府官员让我们老百姓有病不敢看，有怒不敢言，快要没了活路，生活不如狗，他们天天都在喝我们的血，吃我们的肉，早该灭掉中共了，所以我们声明退团退队，做一名真正的人。

    林文宝、冯伟明

    2008-02-05 16:40

    http://tuidang.dajiyuan.com/showpost.php?id=2876181

    退党、退团声明

    看了《九评共产党》后，给了我很大震憾，生活在共产党统治下的几十年中，我从没像今天这么清醒地认清它。它靠造反起家，靠欺骗和专制维护其政权，治国的才能寥寥，整人的手段多多。感谢大纪元网站提供了这个机会，可以化名退出这个邪恶组织。自即日起，郑重声明退出它的一切组织，包括党、团组织，从此干干净净做人。

    汤天银

    中国四川

    2008-02-05 00:48

    http://tuidang.dajiyuan.com/showpost.php?id=2874124

    大学生开始退了

    在大陆的大学生们在逐渐觉醒，希望每一位大陆学生能看透邪党本质，脱离恶党！郑重声明退出共青团和少先队！

    南英、李文俊 (等) 2人

    中国大陆

    2008-02-05 00:14

    http://tuidang.dajiyuan.com/showpost.php?id=2874067

    声明

    针对曾在血旗下向恶党发过毒誓的所言所行声明全部作废，彻底隔断恶党邪灵的控制、干扰、迫害。从新开始新的人生正道，向善向上。

    秦伟、范凤兰、韩玉、李新 等10人(详细退党名单请查阅网址)

    中国河南

    2008-02-05 16:38

    http://tuidang.dajiyuan.com/showpost.php?id=2876221

    退团队声明

    我们听朋友劝说，明白了中共恶党实际上是反天、反地、反自然、反人类的恶势力，逃脱不了被消灭的下场。善恶有报，天灭中共，退团自救。因此，我们郑重声明：坚决退出中共恶团及其一切组织。

    殷杰松、陈亮、李锋

    中国广州

    2008-02-05 16:37

    http://tuidang.dajiyuan.com/showpost.php?id=2876107

    严正声明—誓与恶党脱干系

    由于年幼无知，从上小学起就受到了恶党的毒害，从少先队到团员最后到中共党员，一步步踏入了恶党的陷阱！现如今能明辨是非。故一定要与中国共産党脱离干系，划清界线。在此郑重声明退出中国共产党及附系组织，抹去恶党的兽印！

    亮亮

    中国大连

    2008-02-05 20:24

    http://tuidang.epochtimes.com/showpost.php?id=2877123

    声明退出中国共产党

    中共的所作所为让人失望，我相信法轮功是正的好的，中共对法轮功的镇压又是一个大的错误，我也相信“天灭中共”是真的，现声明退出中囯共产党。

    健康平安

    中国湖北省

    2008-02-05 20:47

    http://tuidang.epochtimes.com/showpost.php?id=2877277

    退团、队声明

    我们曾在迷茫中参加过共党的组织，在通过了解了这恶党的本来面目之后，对这个邪党所犯下的一切罪恶和邪恶的吸血本质所不耻，现在此郑重声明，退出共青团、少先队及恶党的一切组织与其彻底的决裂，清除邪党的兽记，迎接新的纪元。

    于福荜

    中国

    2008-02-05 21:10

    http://tuidang.epochtimes.com/showpost.php?id=2877394

    退队

    我看了《我们告诉未来》后明白了一切，坚决退出中共组织，为自已选一个美好的未来。

    威威

    中国河南省

    2008-02-05 22:40

    http://tuidang.epochtimes.com/showpost.php?id=2878224

    退出中共恶党声明

    从即日起，我们和中共这个杀人党、害人党，背叛中华民族的邪教，彻底决裂，退出中共恶党及其一切附属组织。

    老乔、李平安

    中国大陆

    2008-02-05 23:32

    http://tuidang.epochtimes.com/showpost.php?id=2878401

    三退声明

    我们是在中国大陆长大的民众，通过看《九评共产党》一书，才真正了解共产党的邪恶，从建政以来杀死了那么多无辜的生命。现在是流氓成性，好人没有活路，我们曾经加入过它的邪恶党、团、队组织，现声明彻底与其决裂，退出它的邪恶组织，抹去兽印，拥有一个美好的未来。

    冬梅、李平、周树

    中国吉林省

    2008-02-05 12:47

    http://tuidang.epochtimes.com/showpost.php?id=2875209

    严正声明

    通过看《九评》和听真相，我们真正的明白了共产党的邪恶，明白自己的被欺骗，明白了跟邪党走只有死路一条，明白了抹去兽印、决裂邪党才有未来的希望。今天我们严正声明退出邪党的一切组织，把握好这万古机缘。

    小刚 玉梅、小军等8人（详细退党名单请查阅网址）

    中国大陆

    2008-02-05 12:30

    http://tuidang.epochtimes.com/showpost.php?id=2875114


每日退党团队声明精选（2008/02/04）

    -----------------------------------------------------------------------
    【大纪元2月5日讯】

    退团声明

    我看到了南方的雪灾，真是天灾啊。我听人讲了“天灭中共”，三退保平安的事，我曾经加入过共青团、少先队，现在我声明退出共青团，退出中共的一切附属组织，抹去兽印。

    财旺

    中国大陆

    2008-02-04 21:18

    http://tuidang.epochtimes.com/showpost.php?id=2872882

    共产党的僞善性已经遮不住了

    我们饱受了共产党对我们多年的愚民教育，现在看了《九评》后，充分看清了它的邪恶面目，现在它的僞善性已经遮不住了，我们特共同声明退出共产党的一切组织，包括党、团、队，希望更多的中国人起来退出这个魔鬼组织，使自己的生命得到拯救！！

    邱月、郑晓红、刘应芳 等101人（详细退党名单请查阅网址）

    china

    2008-02-04 23:13

    http://tuidang.epochtimes.com/showpost.php?id=2873899

    严正声明

    在有识之士的帮助下，我们认清了共産党“假、恶、斗”的邪恶本性，知道了当初加入它的组织是一种耻辱。从它建政以来，迫害死了八千万中国老百姓，如今，社会危机四伏，人民生活在水深火热之中。恶党说的比唱的好听，其实根本不管老百姓的死活。现在老天示警，灾害连连，南方罕见雪灾，更是预示神佛对中共暴政、对活摘法轮功学员的震怒。我们当初受骗加入恶党的组织，现在决心退出它的一切组织，和它划清界限，迎接美好未来。

    叶平、沈安、刘平、刘安 等90人(详细退党名单请查阅网址)

    中国大陆

    2008-02-04 16:37

    http://tuidang.dajiyuan.com/showpost.php?id=2871796

    声明

    我小名叫秀秀，其实我父亲一家和我丈夫一家多人被邪恶中共迫害，但我小时候随大流加入过少先队。我对邪恶中共深恶痛绝，在此声明退出少先队。

    秀秀

    中国北京

    2008-02-04 02:59

    http://tuidang.dajiyuan.com/showpost.php?id=2870207

    声明退出团、队

    我们是农民，饱受中共的祸害，几十年来中共无恶不作，害死了八千万中国人，干尽坏事，听朋友讲真相，现决心退出中共恶党的附属组织共青团和少先队，争取美好光明的未来。

    林天柱、林华英、林亮、林智

    中国大陆

    2008-02-04 13:03

    http://tuidang.epochtimes.com/showpost.php?id=2871019

    退党声明

    我是一名普通共産党员，通过看《九评》和大纪元公告，真正认识到了共産党的邪恶，它的本质就是害人，我坚决要退出共産党，不再为它服务。退出邪党一切组织。

    李双和、王栓东、高峰、张宇康 等7人(详细退党名单请查阅网址)

    2008-02-04 16:07

    http://tuidang.dajiyuan.com/showpost.php?id=2871712

    退党声明

    共産党坏透了，执法犯法，把法轮功学员往死里整，说句实在话，我接触过的法轮功学员都是些好人。共産党要灭亡，天老爷都长眼睛。现在有机会退，谁还不退呀！我也加入到退党大潮中，退出中共的邪党、团、队。

    金诚、梅梅、蒋三、飞飞 等6人(详细退党名单请查阅网址)

    2008-02-04 18:56

    http://tuidang.dajiyuan.com/showpost.php?id=2872225

    退出中国共产党（邪恶的党）

    坚决退出中国共产党，这是一个邪恶的组织，多少年来贪污腐败，根本没为老百姓做过好事！它可以对这自己的老百姓开枪，可以不顾人权，肆意杀害法轮功学员，出售法轮功学员器官，一次一次的恶行！公务员贪污收贿，物价疯涨，老百姓都受不了。一个垃圾政党，我爱国，但是爱国并不爱党，如果不铲除中国共产党，中国早晚会亡国！所以要治国，必须先推翻共产党！

    赵晓明

    2008-02-04 09:10

    http://tuidang.dajiyuan.com/showpost.php?id=2870456

    三退

    我们自愿退出中共的邪恶组织党、团和队，读了《九评共产党》以后，认清了邪恶中共假恶斗的邪恶本质，他不仅毫无先进性可言，更是贪污腐败，弄虚作假、欺骗讹诈、愚弄人民，或者就是暴力镇压。退！退！退！

    安洪彬、张二伟、高小培 等10人（详细退党名单请查阅网址）

    中国河北

    2008-02-04 13:11

    http://tuidang.epochtimes.com/showpost.php?id=2871413

    退团退队

    中共邪党，贪污腐败，欺骗民众，残害百姓，迫害善良，是一个真正的邪教，应及灭之，现明白真相，退出共青团，少先队及一切邪恶组织。

    黄元、黄晶晶、李章权、黄仙 等5人(详细退党名单请查阅网址)

    大陆四川

    2008-02-04 18:25

    http://tuidang.dajiyuan.com/showpost.php?id=2872155

    严正声明

    过去一直认为，岁数早超了团龄，思想上也早退了，跟那个党早没什么瓜葛了，近段时间才明白，自己曾举着拳头发毒誓，是自己留下的兽印，不抹去这个兽印，就会同邪党一同遭殃，因此，我们再次郑重声明，退出其团、队组织，走向新的未来！

    孙秋、殷星

    中国河北

    2008-02-04 18:30

    http://tuidang.dajiyuan.com/showpost.php?id=2872131

    三退声明

    在天要灭中共之际，我们严正声明退出中共邪恶组织“少先队”，和恶的、腐败至极的、邪恶至极的、残暴至极的流氓中共邪恶党彻底绝裂。它镇压善良，推行假、恶、暴把我们中国广众害了几代人。请良知尚存的人们多看《九评》。

    吴兰、张宇、赵明、陈玄 等18人(详细退党名单请查阅网址)。

    中国重庆

    2008-02-04 17:37

    http://tuidang.dajiyuan.com/showpost.php?id=2872008

    三退声明

    自从看了《九评共産党》后，彻底看清了中共的邪教本质，后悔当初上当受骗加入其织组，现特此声明退出中共邪党的一切组织。

    朱有富、小吴、小马、老蔡 等21人(详细退党名单请查阅网址)

    2008-02-04 15:47

    http://tuidang.dajiyuan.com/showpost.php?id=2871728

    退党声明

    中国共产党是个十足的邪党，它破坏传统，宣传假恶暴，九九年以来它又迫害“真、善、忍”的好人。所以我们决定退出这个邪党。

    刘玉泉、老张、克荣 等11人（详细退党名单请查阅网址）

    中国大陆河北

    2008-02-04 20:34

    http://tuidang.epochtimes.com/showpost.php?id=2872768

    声明退党

    共产党是个彻底的邪教组织，这么多年独裁、暴政、贪污腐化……，搞的中国人太惨了！我现在认清了它的本质， 决定退出这个邪恶的组织，划清与之的界线，堂堂正正的做个好人！

    王都

    2008-02-04 21:43

    http://tuidang.epochtimes.com/showpost.php?id=2873356

    严正声明

    读了《九评共产党》深知这个暴政集团依靠谎言和暴力欺压我们百姓几十年，我感到莫大的悲哀，感到误入其组织少先队、红卫兵、红小兵、共青团、共产党的莫大的耻辱，今特此严正声明退出其上述组织，永不加入。

    华恋、长春

    中国辽宁鞍山

    2008-02-04 22:44

    http://tuidang.epochtimes.com/showpost.php?id=2873514

    退出邪党

    几十年来的经历，使我认清了这个党的真实面目，这个党的所作所为令我气愤、令我失望，我在此声明退出这个邪党。

    朱飞

    中国

    2008-02-04 23:15

    http://tuidang.epochtimes.com/showpost.php?id=2873809

    退党退团退队声明

    我严正声明退出中国共产党的一切组织，因为我看透了中共邪党是世界上最大的邪教，无恶不作坏事做尽。真正是那里有了共产党，那里人民要遭殃，所以我声明退出它的邪恶组织，抹去兽的印记。

    小张

    内蒙古

    2008-02-04 22:38

    http://tuidang.epochtimes.com/showpost.php?id=2873813

    退党退团退队声明

    为了中国的未来，为了民族的复兴，为了清清白白做人，在此我郑重声明退出中共恶党及其附属组织。

    王志华、宏运、建新

    大陆唐山

    2008-02-04 23:28

    http://tuidang.epochtimes.com/showpost.php?id=2873861


每日退党团队声明精选（2008/02/03）

    ----------------------------------------------------------------------

    【大纪元2月4日讯】

    自愿退出邪恶的党团队

    大雪肆虐，漫天阴霾，上天在点化人，啓悟人的正性与良知。

    坏事做尽，大势已去，共産何存，何用！“天灭中共”在即，退党保平安！！

    弯弯、老实

    中国山东

    2008-02-03 16:37

    http://tuidang.epochtimes.com/showpost.php?id=2867633

    退党

    我夫妻在常州开小吃店为生，一场暴雪突显出共产党的腐败透顶，大街小巷到处都是积雪，物价在疯狂上涨，马路上车子直打漂。平时我们在店面房的门口放把笤帚，共产党的城管都要跑过来吆五喝六扯罚票，现在大街小巷都是些五十开外的老百姓在自发清扫积雪，却不见那些自命“伟、光、正”的大腹便便的共産狗官们身体力行“伟、光、正”一下。天灭共産邪党大快人心。因此化名常吉祥、常吉利退出曾经加入其党的附属组织共青团和少先队，做拥有美好未来的中国人。

    常吉祥、常吉利

    2008-02-03 21:39

    http://tuidang.epochtimes.com/showpost.php?id=2869061

    退队团声明

    看过《九评》多次，对中共引诱纯真少儿加入邪教组织的历史感到悲愤，也为自己愚昧无知受其洗脑认贼作父感到羞愧。对那些为祖国的未来夙兴夜寐的民运人士致以崇高敬意。感谢你们让我获得了真相，人生因此而转变。现在正式退出少先队，共青团。“做中华儿女，不做马列子孙”。

    李然宝

    贵州

    2008-02-03 23:30

    http://tuidang.epochtimes.com/showpost.php?id=2869980

    退党严正声明

    从即日起，我声明退出中共的邪恶组织，我是三代军人，党员的家庭，追随邪党生存了这么多年，今日明白真相，我郑重声明退出邪党，做一个真正的中国人。

    杨牛

    中国东北

    2008-02-03 19:22

    http://tuidang.epochtimes.com/showpost.php?id=2868264

    退团

    我声明退出中国共产主义青年团，愿上帝宽恕我以前的罪行。

    雨心

    2008-02-03 20:33

    http://tuidang.epochtimes.com/showpost.php?id=2868662

    三退声明

    我们夫妻俩和女儿是一个普通的常人，近几年来常看法轮功真相资料，从此了解了法轮功是教人做好人的功法，共产党镇压是违法犯罪的，是人神共愤的事。相反共産邪党才是一个大犯罪集团，不能与它们共伍，从即日起我们一家三口人，坚决退出中共党、团、队组织，有一个美好的未来。

    张心明、杜向法、张净

    辽宁

    2008-02-03 23:47

    http://tuidang.epochtimes.com/showpost.php?id=2870079

    三退

    我在海外生活了十几年，早已远离了共産邪党，但当初在国内的时候还是加入了少先队，今天碰到有缘给我讲了退出少先队的重要性，我要解除当初发的誓言，抹去兽迹！

    我生活在中国大陆，对共产党的腐败早已有自己的不满意看法。但是对“三退”一直抱着不参与的态度。经过我从小一起长大的伙伴（他一直坚定的炼法轮功）持续几年的关心和讲解，我决心退出中共恶党的附属组织共青团和少先队！

    王中裕、晓炎

    雪梨

    2008-02-03 20:42

    http://tuidang.epochtimes.com/showpost.php?id=2868719

    退团、队声明

    我们是农村的善良农民，明白了真相，认清了邪党的邪恶本质，它是破坏道德打击善良，毒害人民的邪恶团体，决不再跟着上当受骗，马上退出共青团、少先队组织。

    乔玉慈、辛浩、辛敬 等12人（详细退党名单请查阅网址）

    河北

    2008-02-03 21:30

    http://tuidang.epochtimes.com/showpost.php?id=2869041

    声明

    当我们得知了中囯共产党的邪恶，卑鄙、残暴、欺瞒、无耻的流氓嘴脸后，我们很震惊也很愤怒，在今天这样的世界里还有这样一群禽兽不如的东西领导我们，我们也很后悔还听从它们的话，痛心之下我们决定退出这个邪恶组织，中囯共产党，共青团、少先队及其一切相关的组织，永不与之为伍。

    理平、小幸、小转 等21人（详细退党名单请查阅网址）

    2008-02-03 21:48

    http://tuidang.epochtimes.com/showpost.php?id=2869105

    退出共产党及其一切组织

    邪恶中共窃取政权以来，无耻的欺骗人民，血腥的镇压人民，贪婪的鱼肉人民，草菅人命，无恶不作。短短几十年，8000万国人被迫害死亡。1999 年以来，以倾国之力迫害法轮功，恶贯满盈，罄竹难书，罪不容赦，天人共愤。“天灭中共”，为时以近。我们在此严正声明：坚决退出邪恶中共及其一切组织，以明我们弃恶向善之心。

    张志真、徐善仁

    中国吉林

    2008-02-03 23:13

    http://tuidang.epochtimes.com/showpost.php?id=2869872

    退团

    我们很庆幸今日得知天灭共産邪灵的事，我们的生命有了未来。这个邪灵快灭吧，让我们在神的保护下真正幸福生活。

    张兰、常军、张小宁

    中国

    2008-02-03 06:55

    http://tuidang.epochtimes.com/showpost.php?id=2865930

    声明退党

    共产党是个祸害我们中华，残害百姓的坏东西。我们郑重声明退出共产党。

    秦世义、秦小英、秦德全 等5人（详细退党名单请查阅网址）

    北京

    2008-02-03 22:14

    http://tuidang.epochtimes.com/showpost.php?id=2869426

    退团队声明

    朋友说“天灭中共”，我看也是时候了，再不退就怕晚了，在此我郑重宣布所有誓言全部作废，退出共産邪教的团队组织，退出保平安！

    平安

    山东临沂

    2008-02-03 20:29

    http://tuidang.epochtimes.com/showpost.php?id=2868612

    退党声明

    中国共产党是真正的邪教，利用其假、恶、暴的丑陋本质迫害了数不胜数的善良的中国人，也用其伪善蒙蔽了许多无知的人们，如今，我们已认清了它的本来面目，决心退出中共邪党

    来福

    中国大陆河北

    2008-02-03 10:36

    http://tuidang.epochtimes.com/showpost.php?id=2866393

    退出邪党组织

    我们有幸听到大法弟子给我们讲“三退”的重要意义，我们明白了这件事情真的是为了我们好，中共邪党干的坏事太多，绝对避免不了灭亡的命运，谁还要傻到和它一起陪葬呢？希望所有的人都能明白，没必要和坏党纠缠在一起，退出它，也就会早日解体它了。我们五人现郑重声明退出与中共有关的一切邪恶组织。

    曲均朋、曲随意、赵晶 等5人（详细退党名单请查阅网址）

    2008-02-03 18:10

    http://tuidang.epochtimes.com/showpost.php?id=2867953

    退队

    我相信有神、佛的存在，听到大法弟子给我讲真相，我知道了法轮大法是修佛的，我拥护法轮功。共产党宣扬无神论，所以人们才敢做坏事，造成现在社会这么败坏，我要退出曾加入的少先队组织，与中共彻底决裂。

    于斌

    唐山

    2008-02-03 23:29

    http://tuidang.epochtimes.com/showpost.php?id=2869910

    退党声明

    我认清了共产党的邪恶、流氓本性，自从夺取政权以来，做了很多坏事，其历史就是一个杀人史，暴政史。是反宇宙的邪教，《九评》对它做了充分的分析和揭露，使我彻底看清了共産邪党的本质，我郑重声明退出恶党一切相关的党、团、队邪恶组织，彻底与邪党决裂，抹去兽的印记。

    衣兰、王成明、小荣、林华

    bejing

    2008-02-03 23:04

    http://tuidang.epochtimes.com/showpost.php?id=2869776


每日退党团队声明精选（2008/02/02）

    -----------------------------------------------------------------------

    【大纪元2月3日讯】

    退队声明

    我是一名长途客运司机，在我们这一层就看到共产恶党的买官卖官的现象比比皆是，靠欺诈强暴掠夺企业和劳动者创造的财富，不仅是蚁力神还有好几起欺诈集资案是共产党政府和诈骗者和谋所干，好多干部都是受贿者和参与者，找出好多理由一分钱都没退，它们都是成立办工室然后往后拖，拖你个十几年，你找谁去，找谁谁不管，不了了之。这样的党你留它有何用，我声明退出共产恶党的少先队组织。

    刘福

    大陆沈阳

    2008-02-02 12:34

    http://tuidang.epochtimes.com/showpost.php?id=2862924

    看清邪恶中共坚决与之决裂

    我是一个中国人，我爱我的祖国，我真心希望她真正富强民主文明。但让我痛恨的是中共的邪恶统治，它用谎言暴力奴役国人，最让我痛恨的是这个狗党已经将我中国的优秀古老文化摧残的已不成样子，如果贫穷我们还可改变，可是如果我们的文化已被摧残，那我们要付出怎样的代价，现今的中国，讥笑道德不屑文明，谎言流布盗贼横行，官即是匪匪即是官。正义被凌辱邪恶被追捧，官员与黑社会与富贾相互勾结共同残害百姓。社会已千疮百孔，我不是法轮功学员，我也不是六四受迫害者，但我是一个正义正直的中国人，我有幸没有加入这个邪恶党派，以前学生时代加入过共青团，现在虽已不是但我愿在此声明。我的父亲李闻达和我的小学老师我最敬爱的老师解明霞都是中共党员。我在这个地方代他们退党。愿我们一家和我的亲友新年平安吉祥。愿我的祖国在中共灭亡后快快迎来光明美好的一天！！！

    李明、李闻达、解明霞

    中国辽宁

    2008-02-02 11:51

    http://tuidang.epochtimes.com/showpost.php?id=2862832

    坚决退出党、团组织

    共产党真不是东西，经济上什么公有、私有？最后“都归我有”；道德和文化不伦不类，社会是污七八糟。晚上，街面上，好人没法张耳没法睁眼，党官在家抱二奶还不够，晚上还得开着高档车抱二奶到野外兜风。好人党员跟它搭不了那成色，早就想退了，别等当它的陪葬品了。坚决退出共产党和共青团。

    张芳

    中国河北

    2008-02-02 10:53

    http://tuidang.epochtimes.com/showpost.php?id=2862679

    退出团和队

    我们是姐弟两人，辛辛苦苦的开小饭馆过日子，听明白了真相，不想就此当了邪恶共产党的牺牲品，现在正式要求退出我们当初入过的队和团，过去的发誓也正式作废，特此委托发表声明！

    杨洁、杨杰

    中国广东

    2008-02-02 20:52

    http://tuidang.epochtimes.com/showpost.php?id=2864511

    严正声明退出党团队

    我们接受恶党教育受一言堂所蒙蔽逐渐强制成顺民，《九评》让我们清醒的识破了恶党嘴脸给我们带来了希望和未来，借此机会我们严正声明退出党团队及所有组织。

    刘树昌、张景山、瑶瑶 等7人（详细退党名单请查阅网址）

    中国辽宁沈阳

    2008-02-02 09:32

    http://tuidang.dajiyuan.com/showpost.php?id=2862444

    退团声明

    中国有句俗话，善有善报，恶有恶报，共产党现在腐败透顶，各次运动害死了几千万的无辜的善良的百姓，六四学生运动用坦克镇压爱国学生，他们都是二十几岁的年轻的生命，就这样中共为了自己的权力用残暴的手段结束了学生运动。想起来，都是悲惨的历史。“人不报应，天报应”。我们相信天灭中共，让这个邪的共产党从地球上消失吧！我们双手拍掌。

    胡志鹏、刘文才、孙永安、石万里

    韩国

    2008-02-02 07:46

    http://tuidang.dajiyuan.com/showpost.php?id=2862188

    退团退队声明

    中共是一个腐败、专制政权，用欺骗、暴力夺取和维护统治，为了一党统天下与天斗、与地斗、与人斗破坏了自然、摧毁了传统道德，几十年政治运动迫害死了八千万人，在当今中国做个好人也要受到残酷迫害，天要灭中共是大势所趋，我决心退出中共团、队组织，大难来时把命保！

    何蓉、岳大姐、青笋 等27人(详细退党名单请查阅网址)

    大陆四川

    2008-02-02 19:14

    http://tuidang.dajiyuan.com/showpost.php?id=2864109

    退团、队声明

    我曾在迷茫中参加过共党的组织，在通过了解了这恶党的本来面目之后，对这个邪党所犯下的一切罪恶和邪恶的吸血本质所不耻，现在此郑重声明，退出恶党的一切组织与其彻底的决裂，清除邪党的兽记，迎接新的纪元。

    赵艶琴、德贤、善雅 等54人(详细退党名单请查阅网址)

    中国黑龙江省

    2008-02-02 19:12

    http://tuidang.dajiyuan.com/showpost.php?id=2863835

    我们声明退出恶党少先队

    我们生存在魔和邪恶的社会里，见证身边善良的人们，遭恶党的残暴和邪恶迫害是不能用语言形容的。希望所有善良正直的中国人，都能清醒过来，摆脱邪恶的控制，抹去兽印，不做中共的替死鬼！我们声明退出恶党的少先队及一切组织。

    祁强、张先、银银 等7人（详细退党名单请查阅网址）

    中国大陆

    2008-02-02 15:40

    http://tuidang.dajiyuan.com/showpost.php?id=2863408

    退党团队声明

    正气是一名计程车司机，他明事理、业务熟，是一个好青年。洪钧是一名受恶党欺骗而又无奈现状的老医生。这二位都明白了法轮功受迫害的真相，更了解中共的邪恶和中共头子的罪恶，宣布退出中共的一切组织，保平安，顺天意，得福报。

    正气、洪钧

    中国黑龙江

    2008-02-02 21:20

    http://tuidang.epochtimes.com/showpost.php?id=2864685

    我要退出少年队

    虽然只上过小学，但当初也加入过少年队，现在知道了真相，明白了厉害关系，现郑重地要退出来，表明以前的宣誓不再起作用，从今天起归神管不归魔管，现在正式声明，谢谢！

    张梅仁

    中国广东省梅州

    2008-02-02 20:58

    http://tuidang.epochtimes.com/showpost.php?id=2864772

    退团、退队声明

    共产党残害了8000万中国同胞，现在仍在极其邪恶的迫害法轮功及善良的民众，不能让罪恶再继续下去了。

    李祥福

    中国黑龙江省大庆市

    2008-02-02 21:14

    http://tuidang.epochtimes.com/showpost.php?id=2864784

    退出共产党一切组织声明

    受共産邪恶的欺骗，曾被动的加入中共的恶党组织共产党、共青团、少先队。现退出这没有人性充满血性暴力仇恨的恶党一切组织。

    刘会计、孙小洪、孙孝夫

    中国北京

    2008-02-02 21:41

    http://tuidang.epochtimes.com/showpost.php?id=2864982

    退团声明

    中国共产党已经腐败透顶，广大的中国人民已经认清了共产党假、恶、斗的邪恶本质，《九评共产党》的问世，深刻揭露了共产党的邪恶本质，共产党的所做所为令人神共愤，“天灭中共”已经成为即将到来的现实，在三退大潮之际，我们决心退出共青团、少先队，退出和共产党有关的一切邪恶组织，抹去兽的印记。

    政伟

    中国大陆

    2008-02-02 20:01

    http://tuidang.epochtimes.com/showpost.php?id=2863945

    三退声明

    我退出中共邪党。中国共产党无耻至极，对中国人民犯下不可饶恕的罪过，共产党就是一个没有人性的屠夫。我现严正声明退出！

    张井才

    中国大陆

    2008-02-02 20:18

    http://tuidang.epochtimes.com/showpost.php?id=2863990

    三退声明

    《九评》让我们看到了共産邪党的本质。没有共产党中国才会有希望，人民才会有希望。我们与共産邪党决裂；我们彻底退出邪党的一切组织。同时也希望还没退出的父老乡亲快快退出，不要做邪恶的“害民党”的陪葬品。

    林志茂、石头、王雪宇 等20人（详细退党名单请查阅网址）

    中国辽宁

    2008-02-02 22:21

    http://tuidang.epochtimes.com/showpost.php?id=2865175

    声明退出共产党和共产党其他组织

    共産恶党的历史，是一部杀人的历史，是一部把人类道德推向败坏的历史。我们明白只有退出恶党组织才能新生，在此声明退出恶党及其一切组织。

    于春科、梁幸运、王鹏 等57人（详细退党名单请查阅网址）

    中国河北石家庄

    2008-02-02 22:46

    http://tuidang.epochtimes.com/showpost.php?id=2865283

    声明退出共产党和共产党其他组织

    “天灭中共”、神佛慈悲，救命于危难中！我们在此严正声明退出共産邪教组织及所参加过的共産邪教的一切组织，抹去兽印，生命得到永恒！

    张驰、圣杰、吴君、老崔、玉华

    中国吉林

    2008-02-02 23:02

    http://tuidang.epochtimes.com/showpost.php?id=2865457

    三退声明

    我们热爱自己的祖国，希望她永远强盛，国泰民安。但中共执政以后，带给我们的却是无尽的灾难，它除了带给人们恐惧、贫穷外，它还想尽办法控制人们的一思一念，不让人民有思想的自由、言论的自由等。官僚的腐败、弥漫神州大地的无尽谎言，对中华传统优良文化的摧毁，渐渐都让我们对它失望，甚至绝望。我们觉得它的恶劣本性永远都改变不了，我们以它为耻，所以我们郑重宣布退出曾加入过的共青团、少先队，永远跟这个恶党决裂。

    喻小华、添娣、星星 等7人（详细退党名单请查阅网址）

    2008-02-02 09:00

    http://tuidang.dajiyuan.com/showpost.php?id=2862322

    退出恶党共青团邪恶组织

    本人郑重宣布：彻底退出恶党共青团和少先队邪恶组织！恶党是人类历史上最大的邪教组织，恶党一天不除中华民族就没有任何希望！中共是最大的恶魔！希望大家赶紧退出恶党保生命！

    王喜来

    中国北京

    2008-02-02 14:11

    http://tuidang.epochtimes.com/showpost.php?id=2863135

    退团、退队声明

    共产党残害了8000万中国同胞，现在仍在极其邪恶的迫害法轮功及善良的民众，不能让罪恶再继续下去了，我们共同站出来解体中共，驱除共产邪灵，没有共产党才有新中国。

    洋扬、紫英、紫兰 等43人（详细退党名单请查阅网址）

    中国江苏省

    2008-02-02 13:34

    http://tuidang.epochtimes.com/showpost.php?id=2863054

    声明

    明白了共产恶党欺骗老百姓的把戏，决定退出其一切的组织，有个美好的未来。

    徐斌、徐荣、乐 等21人（详细退党名单请查阅网址）

    中国大陆

    2008-02-02 15:50

    http://tuidang.epochtimes.com/showpost.php?id=2863347

    退队声明

    中国有句俗话，叫作“听人劝，吃饱饭”。退党、退团、退少先队保平安，还保你未来，何乐而不为呢？我们相信天灭中共!

    王建涛、刘明、张博、王建寿、李伟

    韩国

    2008-02-02 07:21

    http://tuidang.epochtimes.com/showpost.php?id=2862165


每日退党团队声明精选（2008/02/01）

    --------------------------------------------------------------------------------

    【大纪元2月2日讯】

    郑重声明

    南方的大雪，真的使人深思，共产党领导下的中国怎么那么灾难不断呢？真的是天灭中共了临近吧？中共是够邪恶的，一定是逆天叛道才会有天灭中共的预言出现。我相信邪恶中共坏事做绝，一定会有报应出现，我们也快快退出中共的一切党、团、队组织，与它划清界限，保个平安。

    辛明林、张坤、辛兴

    中国北京

    2008-02-01 13:14

    http://tuidang.epochtimes.com/showpost.php?id=2859207

    三退声明

    现在的天灾人祸，让我更明白了一个道理，那就是共産恶党真是害人不浅啊，正是因为它的邪恶，才被老天惩罚，所以我要退出这个恶党和曾经加入的组织，与其彻底决裂！

    晶福

    中国黑龙江

    2008-02-01 19:59

    http://tuidang.epochtimes.com/showpost.php?id=2860605

    退队

    我们是菏泽的，夫妻双双下岗，孩子上大学。我们50岁左右，身体也不行，找了个小区看大门的活，500元钱四五个月不开工资。一宿都有叫门的。无法睡觉。我们是水深火热呵！共産党什么时候垮呵。我们全家退队。

    平静，平安，平和。

    中国大陆

    2008-02-01 16:33

    http://tuidang.dajiyuan.com/showpost.php?id=2859763

    严正声明

    我们是中国大陆善良的百姓，曾经受中共蒙蔽，有的人也给它出过力卖过命。如今看了《九评共产党》知道了真相。终于认清了中共恶党的邪恶本性，不愿再受它“假、恶、斗”的欺骗，现在公开声明：从今日起彻底脱离与中共的任何关系，自觉退出其党的邪恶组织：党、团、队。全力支持清除中共的正义之士，并感谢退党中心搭建这个平台，我们五十八人一起向您们致以崇高的敬礼！

    梁小凤、狄明顺、清富 等58人（详细退党名单请查阅网址）

    中国大陆

    2008-02-01 13:47

    http://tuidang.epochtimes.com/showpost.php?id=2859262

    三退声明

    我们老百姓都看到了中共当权不为民众着想，只为自己过好日子，什么坏事都干，各级政府颠倒黑白，蛮不讲理，露出邪恶贼脸和邪恶本质，我们要抛弃这个邪恶的党，迎接新中国。

    曲心恬、英英、李平安、霍礼功

    中国山东

    2008-02-01 10:56

    http://tuidang.epochtimes.com/showpost.php?id=2858702

    退党声明

    自愿退出共产邪党及其一切组织。综观当今之中国，最无耻的人、最没有道德的人、最贪婪、腐化的人都在中共党内，每每想到这种情形，自己竟然跟这些人同属一个组织，心里很无奈甚至很气愤，现在终于有了一个退党的管道！我作为中国人的一员，希望越来越多的中国人，都站出来退党，早一天将中共驱逐出中国！我要向有良知的中国呼吁，大家都来退党吧！我能退出这个共产邪党及其团、队组织，是我一生最好最明智的选择！

    武欣、曾和、金花、银花

    中国河北省

    2008-02-01 11:13

    http://tuidang.epochtimes.com/showpost.php?id=2858800

    退队声明

    我们一家得知中共恶党的所有见不得人的所作所为后，知道其给我们中国人民带来深重的苦难，特别是为了维护其政治集团的即得利益，采取了无理的对法轮功的长期迫害，致使我中华大地豺狼当道，贪腐猖獗，黄赌毒假蔓延。真是国已不国，人已非人，道德沦丧，人人自危。大好的一片锦綉江山，被其蹂躏得百孔千疮，令我们好不伤心。我们在此声明：退出中共恶党的少先队组织。支持正义，反对邪恶，给自己的生命留下一个美好未来！

    王归、叶青、王晓

    中国大陆

    2008-02-01 15:29

    http://tuidang.dajiyuan.com/showpost.php?id=2859490

    退团退队声明

    坚决退出共产邪党及其一切附属组织，彻底抹去兽的印记。听闻真相，明白了共产恶党的邪恶，恶党从文革……到六四到迫害法轮功哪一次不是谎言铺天盖地，谎言加暴力，欺骗愚弄百姓，天理不容啊！说“天灭中共、退党保平安”我相信，因此我们严正声明：退出共青团、少先队等共产恶党的一切邪恶组织，与其决裂。愿所有的同胞们都能退出中共保平安！

    王井坤、李帅、李玉哲、郭云飞、李玉仙

    中国河北

    2008-02-01 14:57

    http://tuidang.epochtimes.com/showpost.php?id=2859547

    退团、队声明

    我们曾在迷茫中参加过共党的组织，在通过了解了这恶党的本来面目之后，对这个邪党所犯下的一切罪恶和邪恶的吸血本质所不耻，现在此郑重声明，退出共青团、少先队及恶党的一切组织与其彻底的决裂，清除邪党的兽记，迎接新的纪元。

    佩军、玉华、小伟 等16人(详细退党名单请查阅网址)

    中国大陆

    2008-02-01 19:39

    http://tuidang.dajiyuan.com/showpost.php?id=2860447

    退团退队

    50多年来，中共邪党靠暴力和谎言来维持其专制政权，带给众生深重的灾难。从疯狂镇压渴望民主自由的“六四”民众，到残酷迫害信奉“真、善、忍”的法轮大法弟子，中共邪党早已因此被天神判了死刑。《九评》的问世，加速了中共邪党的全面解体和彻底灭亡。中共邪党的消亡，已是迟早的事了。

    本人信奉“为人以善”的处世原则，从不与邪恶为伍。为不让中共邪党玷污我的清白，特此严正声明，坚决退出中共邪党的一切组织，幷永远与之彻底决裂。

    大山、大庆、小青 等5人(详细退党名单请查阅网址)

    中国河北三河

    2008-02-01 19:35

    http://tuidang.dajiyuan.com/showpost.php?id=2860434

    退党声明

    共産党的邪恶世人皆知，老百姓无不駡之。在此郑重声明退出中国共産党及共産党的一切组织，与共産党彻底决裂。做一个真正的中华儿女。

    徐明法、须明亮、引宝亮 等7人(详细退党名单请查阅网址)

    2008-02-01 17:38

    http://tuidang.dajiyuan.com/showpost.php?id=2860097

    声明退出中国共産党组织

    别人向我们讲述了以下内容:1.中共活体摘取法轮功修炼者器官、向全球贩卖的罪恶；2.身边存在的中共腐败现象;3.中共发动"大跃进"、“文革”、“六四镇压”的史实；4.苏联和东欧共産党解体的借鉴意义。听后，我们对中共感到非常厌恶，决心用退党的方式，向中共说一声“不”。现声明退出中国共青团、少先队及中共其它一切附属组织。

    大三正义

    中国湖北省

    2008-02-01 17:07

    http://tuidang.dajiyuan.com/showpost.php?id=2859905

    三退声明

    天灭中共在即、我们全家人在此郑重声明：在过去几十年中共党文化的灌输、另加上历史的篡改、我们所学所听的都是中共的“伟光正”把我蒙蔽了几十年。前不久一位善良人给我们一本《九评共産党》，我们全家人都看后由如茅塞顿开、方梦初醒。从此与中共邪灵组织彻底决裂，声明退出中共所属组织。

    雷明、曹正、黄兰 等14人(详细退党名单请查阅网址)

    中国重庆

    2008-02-01 16:33

    http://tuidang.dajiyuan.com/showpost.php?id=2859740

    退党声明

    中国共产党自建政以来对中华民族、中国人民做的恶犯的罪，是斑斑血迹罄竹难书。在此郑重声明退出中国共产党的一切组织，与共产党彻底决裂。

    盼福、幸福

    2008-02-01 21:19

    http://tuidang.epochtimes.com/showpost.php?id=2860969

    退团退队声明

    坚决退出共产邪党及其一切附属组织，彻底抹去兽的印记。听闻真相，明白了共产恶党的邪恶恶党从文革……到六四到迫害法轮功哪一次不是谎言铺天盖地，谎言加暴力，欺骗愚弄百姓，天理不容啊！说“天灭中共、退党保平安”我相信，因此我们严正声明：退出共青团、少先队等共产恶党的一切邪恶组织，与其决裂。愿所有的同胞们都能退出中共保平安！

    王井坤、 李帅、李玉哲、郭云飞、李玉仙

    中国河北

    2008-02-01 14:57

    http://tuidang.epochtimes.com/showpost.php?id=2859547

    退党退团退队声明

    共产邪党的恶行累累，自私残暴，贪污腐败，欺压百姓，根本不管老百姓死活。我们自愿退出共产邪党的一切组织，今后与它没有任何关系。天要灭中共、我们退出保平安。

    祖平安、大军、刘艳 等21人（详细退党名单请查阅网址）

    中国大陆

    2008-02-01 14:04

    http://tuidang.epochtimes.com/showpost.php?id=2859286

    三退声明

    我叫马丽杰，我声明退出中国共产党，要求与中国共产党决裂，不服从恶党的指挥，不走恶党的道路，不做恶党的殉葬品。

    马丽杰

    中国五常

    2008-02-01 13:27

    http://tuidang.epochtimes.com/showpost.php?id=2859225

    退党声明

    看了《九评》后，才知道共产邪党是一个颠倒黑白的大骗子，这么多年我们一直被它蒙骗着，多亏看了《九评》使我们明白了真相，我们要立即退出共产邪党和它的一切邪恶组织，抹去邪恶的兽印，要做一个知善恶明是非的好人。

    张伟、刘春、辛海红

    中国黑龙江

    2008-02-01 12:49

    http://tuidang.epochtimes.com/showpost.php?id=2859021

    三退声明

    中国在共产邪党的残害下，民不聊生，退党，中国、人民才有未来，在此声明退出共产党。

    阿祥

    中国大陆

    2008-02-01 19:09

    http://tuidang.epochtimes.com/showpost.php?id=2860303

    退团声明

    共産邪党只剩下被铲除的份，我们盼着它早点解体，现声明退出共青团、少先队等一切共産邪党组织，留清白，保平安。

    强哥

    中国广州

    2008-02-01 20:45

    http://tuidang.epochtimes.com/showpost.php?id=2860985

    退出团、队声明

    上学与工作时被迫参加过中共恶党的团、队组织，现在已看清了中共的邪教本质。中共自建政50多年来，无恶不做，迫害死了八千万的中国民众，犯下了滔天大罪，已经偿还不清，十恶不赦。善恶有报是天理，为了不与犯下死罪的中共恶党为伍，现借大纪元一角，严正声明退出中共恶党的附属组织——团、队，认同“真、善、忍”，支援法轮大法，选择光明未来。

    张珠、黄丽、黄明 等7人（详细退党名单请查阅网址）

    中国大陆

    2008-02-01 20:31

    http://tuidang.epochtimes.com/showpost.php?id=2860827

    退团声明

    我们长期受中共欺骗，现在认清它的邪恶本质，摆脱邪灵控制。主动反迫害，抹兽印。摆脱这个祸国殃民的邪恶，共同迎接美好明天。在此声明退出中共的团、队组织。

    祥晨

    中国吉林

    2008-02-01 21:33

    http://tuidang.epochtimes.com/showpost.php?id=2861194

    我郑重声明退中共附属的党与团组织

    我自愿退团、队组织。因为共産党太令人失望了，没有正义和良知，所以我严正声明退出组织，与共産党彻底决裂。

    惠纲

    中国新疆

    2008-02-01 23:58

    http://tuidang.epochtimes.com/showpost.php?id=2861902


每日退党团队声明精选（2008/01/31）

    --------------------------------------------------------------------------------

    【大纪元2月1日讯】

    我要退出中共附属的团队组织

    我说：我想买房。结果房价涨了。我说：我想买车。结果油价涨了。我说：我想买点肉吃。结果猪价涨了。于是我说：那我吃速食面总可以了吧？！结果速食面也涨价了那我只好成佛！佛祖说：你终于得道了！万里长城万里长，烈日炎炎心哇凉。年年ＧＤＰ上涨，据说全民奔小康。工资好比眉毛短，物价犹如头发长。遥望楼盘空幻想，一年能买几平方？财政气粗是大爷，银行有奶就是娘。管土地的是霸王，工商税务两条狼。电老虎，水阎王，公检法，是流氓。白衣黑心肠，交通警察象蚂蝗。当官的，喜贪赃；掌权的，没天良。电信局，如暗娼，乱收话费更倡狂。教育部，是明抢，人民群众像羔羊。咱们工人有力量，三千万人齐下岗。苦了十亿老百姓，富了一群白眼狼！

    中国现状∶

    生不起，剖腹一刀五千几；

    读不起，选个学校三万起；

    住不起，一万多元一平米；

    娶不起，没房没车谁嫁你？

    养不起，父母下岗儿下地；

    病不起，药费利润十倍起；

    活不起，一月辛劳一千几；

    死不起，火化下葬一万几；

    总结：八个大字

    求生不得，求死不能

    多传传，让领导人们看看，人民的呼声。

    林强

    广西

    2008-01-31 22:02

    http://tuidang.epochtimes.com/showpost.php?id=2857257

    退团队声明

    我是大陆一名年轻的医生，听同事讲了法轮功受迫害的真相，了解了中共一贯的残暴行径，现宣布退出其一切组织，不做它的陪葬。

    运昌

    大陆黑龙江

    2008-01-31 06:19

    http://tuidang.epochtimes.com/showpost.php?id=2854083

    退出共青团 彻底决裂中共独裁党

    我是一名大学老师。今天我正式委托朋友代我宣布∶退出我曾经参加过因为超龄自然退出的共青团，从心底里彻底唾弃这个专制独裁罪恶累累的邪恶黑帮组织，还我清白。

    张蓧

    辽宁

    2008-01-31 22:21

    http://tuidang.epochtimes.com/showpost.php?id=2857521

    退出中国共产党及其一切邪恶组织

    我是一名送水工人，今天我知道了“三退”的事情，我很高兴能够退出这个邪恶的组织，做一个有未来的人！

    王顺利

    天津

    2008-01-31 20:49

    http://tuidang.epochtimes.com/showpost.php?id=2856763

    远离恶党 支援正义

    小时候的少先队和共青团是迷迷糊糊加入的，从未加入过共产党。30多年来，对其邪恶行径耳闻目睹，正义本性促使我在此声明：从此脱离和共产党的一切关系，并愿意为铲除这一邪恶势力而努力。

    张平远

    河北

    2008-01-31 09:02

    http://tuidang.epochtimes.com/showpost.php?id=2854317

    自愿退出共青团员及其一切组织

    因为朋友的劝退让我了解到在国内无法了解到的消息，共产党在国内做了这么多丧尽天良的恶事，老天有眼，总有一天会有报应的。我不愿加入其中，我要站在正义的一边，我自愿退出共青团员及其一切组织！

    天天

    2008-01-31 16:25

    http://tuidang.epochtimes.com/showpost.php?id=2855596

    退队声明

    我们是在中国大陆长大的民众，通过看《九评共産党》一书，才真正了解共産党的邪恶，恶事干尽，现在贪污腐败，不为老百性作主，整日高喊口号，没有一点实事，灭亡是必然。现声明退出它的邪恶组织，选择美好的未来。

    小辉、燕平

    吉林省长春市

    2008-01-31 16:33

    http://tuidang.dajiyuan.com/showpost.php?id=2855591

    好人一生平安

    好人一生平安，恶人自食其果。

    中国人民都是纯朴善良的，只有中共是邪恶的。中国人民都没错，罪在中共残害了、欺瞒了、毒蚀了广大中国人民，中共不会善终的！！！

    这一年来高中“思想政治”课讲的都是政治生活的文化生活，在课本里，编者贯彻“党”的教育方针，一再鼓吹党开创中国的新气象，创立了目前中国“政治民主、文化繁荣的新时代”，听了就越发觉得中共是多么无耻。

    正是《九评共产党》啓发了我们，现在我们郑重声明退出邪恶的中共的附属组织——中国共青团！

    Nancy, Jesse

    中国大陆

    2008-01-31 12:59

    http://tuidang.epochtimes.com/showpost.php?id=2854882

    我要三退 抹兽印

    中共邪党至今仍作恐怖宣传：凡对中共邪党不利的东西都以“反党”、“反革命”论处，过去，我不敢看好人给我的真相传单；今碰好人讲：邪党对咱百姓像使唤牲口那样给勒嚼套勒了几十年，它在我们身上作威作福几十年了，见用不上了，就卸磨杀驴；《九评共产党》是拆嚼套的法宝，是还原中共邪党魔鬼真相的法宝。我要三退，是抹兽印，不再做中共邪党的任其使唤、宰割的牲口了！我要做顶天立地的汉子！

    慧、李佳、小雪、大珍 等6人（详细退党名单请查阅网址）

    中国吉林省

    2008-01-31 11:53

    http://tuidang.epochtimes.com/showpost.php?id=2854636

    退党声明

    中共邪党冒天下大不韪，公然漠视人类的生存权，进行非法的活体器官移植，其罪恶已经引起天怒人怨，恶党不除，天理难容！上天有好生之德，鉴于我们在无知中加入过邪恶的魔教，给予所有被邪恶的魔兽打上兽的印记的人的生存机会，退出魔教保平安！我们大声的向中共邪党宣布，我们加入“天灭中共”的行列，退出邪党组织及一切附属组织。

    孙忠、李志春、王路 等21人（详细退党名单请查阅网址）

    中国辽宁

    2008-01-31 17:40

    http://tuidang.epochtimes.com/showpost.php?id=2856009

    退团退队声明

    我退出邪恶之党的团、队组织。让我的灵魂和内心干干净净。

    李柱星

    吉林省延边自治州

    2008-01-31 16:49

    http://tuidang.epochtimes.com/showpost.php?id=2855604

    三退声明

    终于有了明白的一天，终于等到了神清除败物的一天，我们不再迷茫，我们有了希望，退出恶党一切组织，就会拥有美好的明天！

    陶平安

    2008-01-31 17:39

    http://tuidang.epochtimes.com/showpost.php?id=2855992

    退团队声明

    中共邪党是反宇宙，反人民，毁神谤佛的邪教组织，它干尽了坏事，血债累累，因此我们坚决退出中共邪党及其它一切邪恶组织，抹去兽印，选择光明的未来。

    小霞、武莲、汉莲、广莲

    大陆

    2008-01-31 21:39

    http://tuidang.epochtimes.com/showpost.php?id=2857028

    退党 、退团、退队声明

    我们愿意退出中共的一切邪恶组织。我相信，没有中共的独裁统治，我们的祖国才真正是属于人民的，我们愿彻底解体共産邪灵贡献一份心力。

    杨士富、李学达、李新 等74人（详细退党名单请查阅网址）

    天津

    2008-01-31 22:21

    http://tuidang.epochtimes.com/showpost.php?id=2857502

    退团、队声明

    中国共产党统治中国半个多世纪，给中国带来的却是万劫不复的灾难。是个地地道道的大邪教，在此郑重声明退出中国共产党的团、队组织，与共产党彻底决裂。

    来巧、帅帅、周茂俭 等21人（详细退党名单请查阅网址）

    2008-01-31 08:52

    http://tuidang.epochtimes.com/showpost.php?id=2854297

    退团

    共产党的腐败、欺骗、压迫和对人命的漠视及流氓行径使人出离愤怒，现在的中国下层民众成了不是奴隶的奴隶，任共产党随意宰割。和我一样的人们：沉默的羔羊，觉醒吧，把害人的共产党打下地狱。

    金龙

    中国湖北

    2008-01-31 20:54

    http://tuidang.epochtimes.com/showpost.php?id=2856849

    三退声明

    我们听了真相，明白了“天灭中共”是真实的，因为中共不只是现在腐败，而是从一开始就是邪恶的，是邪灵。我们郑重声明退出曾经加入的恶党的党团队组织，清白做人，不做中共的陪葬，进入美好未来。

    王德、王红香、王庆荣 等364人（详细退党名单请查阅网址）

    2008-01-31 09:52

    http://tuidang.epochtimes.com/showpost.php?id=2854401

    退出共产党

    我们在迷茫和欺骗中加入了共产党，现在知道这是一个人的耻辱而不是光荣，当人类都在唾弃共产党之际，我们终于清醒了，现在郑重声明退出这个以暴力和谎言起家的邪恶组织，做清清白白的中国人。

    吕正信、北街小奇

    2008-01-31 21:59

    http://tuidang.epochtimes.com/showpost.php?id=2857208

    退出团队声明

    当今的中共，官场腐败，做恶多端，各种民愤急剧上升，百姓恨官府，怨声载道，中国乱套了，中共的末日就要到了。在这时巧遇退团退队的机会，称心的将团队退了，声明退出共青团、少先队，尽快解体中共，抹去中共邪灵授的兽记。特此声明。

    闻闻、刘平、杨柳 等14人（详细退党名单请查阅网址）

    中国大陆辽宁

    2008-01-31 16:23

    http://tuidang.epochtimes.com/showpost.php?id=2855541

    退出中共一切邪恶组织声明

    共産主义是邪灵，以邪恶和仇恨为基础，中国共产党不是中国。中国共产党是中华民族的强盗，掠夺了中国人无尽的财富以尽其私，是中华民族身上的吸血虫，是我们中华民族之大不幸，中共屠杀了中国八千万同胞，手段邪恶的集古今中外邪恶之大全，没有它做不到的，只有你想不到，手段残忍，共产党十恶不赦。它只配跪在中华民族祖宗面前，被全世界人民审判。我们被共产党邪恶打上了兽印，说要把命送给邪党，发毒誓，现在我们声明，退出中共一切邪恶组织，抹出兽印，与共産邪教决裂。

    崔强、陈礼让、边以让 等17人（详细退党名单请查阅网址）

    中国大陆

    2008-01-31 20:52

    http://tuidang.epochtimes.com/showpost.php?id=2856870


每日退党团队声明精选（2008/01/30）

    【大纪元1月31日讯】

    退出

    我们决定退出邪恶的中共，并不再为中共政权服务。我父亲同时决定退出中共公安机关。我们愿意为瓦解中共政权尽一份绵薄之力。我，我父亲，我母亲。

    MARS、父亲、母亲

    2008-01-30 05:14

    http://tuidang.epochtimes.com/showpost.php?id=2851580

    我声明退出共产党及其组织

    我是一个公安局的警员，对这场罪恶的迫害，站在维护善良维护正义的角度，和自己的未来，我选择退出共产党。

    刘健男

    山东

    2008-01-30 21:51

    http://tuidang.epochtimes.com/showpost.php?id=2853330

    退团

    我的父亲3岁时，爷爷就被共产党枪毙，原因是当过国民党，但他是被国民党抓壮丁抓去的，再说那时老百姓哪知道什么能参加，什么不能参加……

    沈小芳

    安徽

    2008-01-30 00:08

    http://tuidang.epochtimes.com/showpost.php?id=2851843

    退团

    法式中餐是一位曾在中国大陆一个特殊的历史事件中起到特殊作用的人，因为某种原因，他目前无法透露真实姓名和身份。他委托我，澳洲的Christine Jiang为他办理退团手续，天地见证此行此举。

    法式中餐

    2008-01-30 23:47

    http://tuidang.epochtimes.com/showpost.php?id=2853856

    退党、退团

    中国共产党独裁、腐败、杀人、镇压人民、歪曲历史等等，这个党很快要灭亡和清算的。从今天起我（中学时被动加入的团员）和我老婆（大学时加入的共产党）自愿退出这个邪恶组织，特此声明。

    无痕、夏洁

    大陆广西

    2008-01-30 00:11

    http://tuidang.epochtimes.com/showpost.php?id=2850060

    三退声明

    我们是文化大革命前的老高中毕业生，受党文化的毒害最深。自从零四年后才接触到大法真相，当时疑惑多多。零五年丈夫脑出血手术后，家里又发生了好大魔难，我们从新知道了真相，特别是学习了《九评共产党》后，如梦方醒，共产党绝不是“伟光正”，而是世界上最邪恶的邪党，它的历史真是杀人，骗人，血淋淋的邪恶史，善恶有报，天要灭它了，我们可不当它的陪葬品，决心退出曾加入过它的一切邪恶组织。我（郭凤德）坚决退党、退团、退队，我（孙英）坚决退团、退队，并且早已和三个邪恶组织断绝了关系。郑重声明。

    孙英、郭凤德

    大陆

    2008-01-30 20:59

    http://tuidang.epochtimes.com/showpost.php?id=2852593

    三退声明

    我们看到“大纪元”新唐人电视台，发表《九评共产党》，使我们清醒的认识到，从中共恶党建党以来，是一个地地道道的害人党、黑社会。现已声明退出共产党的一切组织，抹去兽的印记。

    利利、老伍、淑芬

    中国大陆

    2008-01-30 13:58

    http://tuidang.epochtimes.com/showpost.php?id=2850971

    退党、团、队声明

    我们老百姓都看到了中共当权不为民众着想，只为自己过好日子，什么坏事都干，各级政府颠倒黑白，蛮不讲理，老百姓一说扣上反党的大帽子，就逮捕、判刑、关押、劳教。我们看透了共产党的邪恶本质，因此我们现集体声明退出共产党、共青团、少先队组织，与中共彻底决裂，选择美好未来。

    苏林、姚山、吕相东 等24人（详细退党名单请查阅网址）

    2008-01-30 21:55

    http://tuidang.epochtimes.com/showpost.php?id=2853854

    退出恶党组织

    本人郑重宣布：本人彻底认清了共产党的邪恶本质，共产党是人类历史上最大的邪教组织，残害人民，毒害众生，杀人无数，犯下滔天的罪恶！是彻头彻尾的恶魔！本人宣布彻底退出恶党共青团和少先队等罪恶组织！顺天意而行！

    晓丁

    山东

    2008-01-30 13:55

    http://tuidang.epochtimes.com/showpost.php?id=2850954

    三退声明

    我们是大陆凉山青年，农村人。由于不明真相，在迫害法轮功的运动中，还以为是对的。接触了法轮功学员，才知道他（她）们都是好人。多年来已目睹了政治、社会动荡，共産邪党的末日不远了，根本没有希望了，因此决心退出共産邪党，我们声明退出中共附属组织。

    周丽蓉、张曾文、旭旭 等199人（详细退党名单请查阅网址）

    大陆凉山

    2008-01-30 20:57

    http://tuidang.epochtimes.com/showpost.php?id=2852628

    声明三退

    我们是生活在被共産邪党封闭的国界，由于受它多年洗脑欺骗，都曾经加入过共産邪党的一些组织，尤其加入共産邪党后，要求我们要为共産邪恶主义奋斗终生，可是它们却是“邪、骗、煽、斗、抢、痞、间、灭、控”，是谤佛、谤法、谤神的恶龙，喊为人民服务，却在暗地里卖好人的人体器官，实质就是屠杀人民的刽子手。神灭共産邪灵也是我们的心声。今天郑重声明退出共产党及其一切组织，摘掉紧箍咒，抹掉兽印，并要揭露它的一切罪行。

    刘广武、小东、好运来 等52人（详细退党名单请查阅网址）

    辽宁

    2008-01-30 17:08

    http://tuidang.epochtimes.com/showpost.php?id=2851656

    三退声明

    中共邪党肆虐中华八十余载，致使生灵涂炭，传统殆尽。“天灭中共”，众生幸事。我们郑重声明退出曾糊涂加入的共産邪党和其附属组织，获得心灵上的解脱和新生。

    一岚、增德、侯心亮 等51人（详细退党名单请查阅网址）

    中国大陆

    2008-01-30 10:09

    http://tuidang.epochtimes.com/showpost.php?id=2850446

    退党声明

    当今共产党官员腐败贪污屡见不鲜，而腐败是灭亡的前兆，中国的历史历朝历代从不例外。迫害善良，失去民意，空中楼阁。毁坏自然，自食其果，前途灰暗。因而退出中共党及有关组织，做一个无党派踏踏实实的人。

    顺宇

    中国大陆

    2008-01-30 20:36

    http://tuidang.epochtimes.com/showpost.php?id=2852417

    三退

    我自愿退出党、团、队。它只会残害百姓，是寄生在中国人民身上的寄生虫。把人民带到崩溃的边缘。还要毁了众生，让众生做它的陪葬。我坚决退出它的一切组织。绝不做它的陪葬。希望世人快觉醒，退出邪党的一切组织给自己一个美好的未来。

    宋长明

    陕西·西安市

    2008-01-30 20:11

    http://tuidang.epochtimes.com/showpost.php?id=2852626

    郑重声明 退出恶党

    假冒民主，祸国殃民，愚弄百姓，黑暗专制，杀贫济富，丧尽天良，重用小人，祸害忠良，灭此恶党，匡扶中华。

    水浒上将108

    大陆

    2008-01-30 14:48

    http://tuidang.epochtimes.com/showpost.php?id=2851104

    退出邪党

    共产党扭曲了中国人的思想，破坏了人的道德，坚决退出其一切组织。我们要重建道德，重建国家、自由和民主。

    老张

    湖北

    2008-01-30 18:54

    http://tuidang.epochtimes.com/showpost.php?id=2852002

    退党声明

    本人郑重声明退出中共邪教及其一切组织！望更多人能够支援全球退党活动，退出中共邪教，让中国人早日摆脱邪教的迫害！

    正芳

    中国大陆

    2008-01-30 18:34

    http://tuidang.epochtimes.com/showpost.php?id=2851913

    退党声明

    中共恶党这个西来幽灵、在它统治中国大陆五十八年以来，穷凶恶极，杀害八千万中国人，激起神怒人怨。现在“天灭中共”在即，我们与这个邪教恶党决裂，做一个有良知的中国人。

    广禄、德田、德全、凤英、学英、云鹏

    中国大陆

    2008-01-30 10:40

    http://tuidang.epochtimes.com/showpost.php?id=2850498

    声明

    中共逆天叛道，残害众生，对人类犯下滔天罪行，特别是迫害善良群体法轮功，降到人的道德最低綫，谁再与中共为伍，将是做人的最大耻辱，我们坚决退出中共邪党的附属组织——中国共産主义少年先锋队，远离真正的邪教组织，不在“天灭中共”时作殉葬品，找寻光明美好的未来。

    孙学美、王荣、孙平 等5人（详细退党名单请查阅网址）

    中国天津市大港区

    2008-01-30 16:02

    http://tuidang.dajiyuan.com/showpost.php?id=2851377

    退党声明

    共産邪党太邪恶了，法轮功讲“真、善、忍”有什么不好的，如果都讲“真、善、忍”，那社会不就和谐了吗！这个党太坏了，我坚决退出中共邪党。法轮大法好，“真、善、忍”好。

    刘家誉

    大陆辽宁

    2008-01-30 19:49

    http://tuidang.epochtimes.com/showpost.php?id=2852185

    三退声明

    共産邪党是中国社会道德沦丧的罪恶根源，广大中华儿女深受其毒害，如今已是“天灭中共”的时刻，我们特此决定，退出共産邪党的一切组织，退党、退团、退队，抹除邪恶的印记，从新做人，找回良知与中华民族延续几千年的宝贵传统！

    伟彪、现义、振华 等7人（详细退党名单请查阅网址）

    2008-01-30 23:11

    http://tuidang.epochtimes.com/showpost.php?id=2853869

    退团退队声明

    共産邪党一次比一次更残酷的发动灭绝人性的整人运动，对人本性的亵渎，对人权的摧残，对自然的破坏，对宗教信仰的残害，对无辜生命的涂炭，使无数善良的中国民众生活在水深火热中，而给中华民族带来的最大灾难是：对传统道德的大肆破坏和对全国民众的强行洗脑！！使我们真正认清了共産邪灵的丑恶面目，在此特郑重声明：退出被动加入的共産邪党的一切附属组织和名称——退团退队；全部作废所有形式的誓言。从思想深处彻底与共産邪党决裂！！

    腊宝、李善立、林小排 等8人（详细退党名单请查阅网址）

    中国新疆

    2008-01-30 15:49

    http://tuidang.epochtimes.com/showpost.php?id=2851278


每日退党团队声明精选（2008/01/29）

    【大纪元1月30日讯】

    退出中共恶党

    本人是中国某县检察院副检察长，在工作中我认清了中共恶党的流氓本性。中共的检察机关根本上是它的工具，司法没有公正性，共産恶党的官吏们在以权操纵着司法。恶党利用司法为了权力和利益在迫害民众。所以，我坚决退出中国共产党这个恶党！做一个堂堂正正的人。

    王新阳

    中国大陆

    2008-01-29 22:43

    http://tuidang.epochtimes.com/showpost.php?id=2849722

    退出中共邪党及其组织

    我是林业部门买断职工，痛恨共产党一党独裁，希望中国未来没有共产党。这些贪官污吏给人民造成巨大苦难。现在天灾人祸连连，都説明天灭中共是真实的，是上天的警告。我听从这一召唤，声明退党。加入推动民主进程行列中，加速中共灭亡。

    白伟

    中国福建

    2008-01-29 10:55

    http://tuidang.epochtimes.com/showpost.php?id=2846903

    退党退团退队声明

    今年全国天气异常，五十年来少见。人们说这是老天在警告人，是天谴中共的前奏。“天灭中共”的步伐在加速，我决不为恶党殉葬，故声明退出中共恶党、共青团及少先队，以保平安。

    高天佑、小妹、王姐 等249人（详细退党名单请查阅网址）

    中国大陆

    2008-01-29 21:26

    http://tuidang.epochtimes.com/showpost.php?id=2849192

    我声明退出共产党和共产党其他组织

    虽然只加入过少先队，还是个让人头痛的边缘化角色。从小立志想做个漫画家，上学后被当成异类排挤，我现在发觉，我坚持自己的信念和立场是没错的，错的是制度，共产党社会。我现在生活的地方没有信仰、自由。我等着共产党倒台，为了那个可以信仰什么都自由的那个自由。直到流光最后一滴血。并代顾晓梅退出中共一切组织。

    朱毅 顾晓梅

    中国上海

    2008-01-29 01:45

    http://tuidang.dajiyuan.com/showpost.php?id=2846265

    坚决退出团、队组织

    共产党就是邪教，一切都得听它的，不听它的就制裁你，逼的好人换不过气来，叫你自杀，再给你平反，充好人，这坏事都干绝了，要知道它这样，绝对不入它，现在赶紧退出党团队，傻死了给它当陪葬品！是坏事都是共产党干的，好人都叫它给教坏了，有它存在一天，人只能坏下去，所以共产党赶快完蛋灭亡！

    张洪武

    中国大陆

    2008-01-29 12:54

    http://tuidang.epochtimes.com/showpost.php?id=2847208

    三退声明

    中共的政治宣传毒害了我，糊里糊涂地入队又入团，还申请入了党。如今《九评共产党》唤醒了我，知道了要为自己的生命负责，所以严肃地选择声明退出中国共産党及所有相关组织。感谢上苍不计其罪业还慈悲救我。

    袁斌

    中国武汉

    2008-01-29 13:31

    http://tuidang.epochtimes.com/showpost.php?id=2847319

    声明

    历史上古今中外许多大预言家都预言了中共恶党今天的末日，一百多年来这个邪灵恶党干尽了无数残害民众的坏事：三反、五反、肃反、文革、迫害中华民族五千年来的文明道德，使八千多万民族众生非正常死亡，给无数家庭带来了沉重灾难，上亿人的正信被迫害，它带领中国人与天斗、与地斗、与人斗，这个邪教给中国人灌输的党文化，使人民造了无数的业，天灾人祸不断，当今，天要灭它，为了自保，我们坚决退出它的所有组织，清除它给我们的一切流毒，决裂它，退出邪党的一切组织，退党！退团！退队！退红卫兵！不再是它的一份子，声明以前发的誓言全部作废！ 做一个堂堂正正的人。

    夏玉、武卫艳、李楠 等31人（详细退党名单请查阅网址）

    中国河南

    2008-01-29 11:10

    http://tuidang.epochtimes.com/showpost.php?id=2847016

    三退声明

    我们现在知道中国共産党是个吃人的恶魔，它是反人类反宇宙的最大邪恶。我们郑重声明：我们退出中共恶党和它所属的共青团和少先队等组织，选择美好的未来，请大纪元为我们作证。

    梁俊芳、老姜头、姜大儿、吕继承 等10人(详细退党名单请查阅网址)

    中国河南

    2008-01-29 19:21

    http://tuidang.dajiyuan.com/showpost.php?id=2848502

    三退声明

    我们明白了真相，知道了共産邪教的真面目，明白了大法是救人的让人做好人，我们不能给共産邪党做赔葬，特声明退出邪党的组织，选择自己的未来。

    春雨、荣荣、张桂芹

    中国大陆

    2008-01-29 16:02

    http://tuidang.dajiyuan.com/showpost.php?id=2847793

    退团队

    自幼受窃国大盗中共所骗，加入其邪恶的团队组织，今幸得亲友讲明真相，陈清利害，抉择三退，免为邪党陪葬。现郑重声明：立即自愿退出原本幷非自愿加入的中共邪党的一切外围组织共青团少先队等等，归正自己的人生道路。

    国华

    中国青岛

    2008-01-29 15:24

    http://tuidang.dajiyuan.com/showpost.php?id=2847688

    声明退出共産党和共産党其它组织

    我们曾经加入过共産邪党，团，队，但是，纵观邪党历史，无一不显露出其邪恶的本性，特别是了解真相之后，更加使我们明白了共産党才是一个地地道道的邪教·其掀起的历次整人运动更是令人毛骨悚然，特别是它对法轮功修炼者八年多的镇压，更是令全球人民震惊。共産党的末日就要到了，我们不愿再做它的随葬品，在此，我们严正声明退出邪党，团，队。

    兰凤、阳杨、阳勇、明亮 等22人(详细退党名单请查阅网址)

    中国广东

    2008-01-29 16:20

    http://tuidang.dajiyuan.com/showpost.php?id=2847884

    退党退团退队声明

    我过去受共産邪党的蛊惑，加入了共産邪党组织。现在在朋友们的啓发下，深感共産邪党并不是真正为老百姓、并不是为国家、并不是为民族的党，纯粹是为了一部分权力集团服务的邪恶组织，现声明退出共産邪党的一切组织，清除其一切毒素，做堂堂正正的中国人。

    伟兴

    大陆

    2008-01-29 21:10

    http://tuidang.epochtimes.com/showpost.php?id=2849064

    抺掉兽记 严正声明

    不读《九评》，决不懂三退真机：更不理解“世人难解慈悲意，回头已无一线天”的良苦用心。世间万物，唯良心清白最宝贵；普天之下，乃弃绝恶党为大觉悟。所以我从今天起正式退出曾经加入的（党组织、共青团、少先队）及一切邪党组织。

    小安、田田、小旺 等11人（详细退党名单请查阅网址）

    大连

    2008-01-29 21:40

    http://tuidang.epochtimes.com/showpost.php?id=2849271

    声明退出中国共青团

    中共宣扬无神论，反天理，历次运动使八千万人死亡，我们相信“天灭中共”是真实的事实，现严正声明退出中国共青团、少先队及其它附属组织，做清白的人。

    高一真彩、初二晨光、阳光女孩 等5人（详细退党名单请查阅网址）

    中国湖北省

    2008-01-29 20:21

    http://tuidang.epochtimes.com/showpost.php?id=2848847

    声明

    声明：对信仰“真、善、忍”的好人毫无人性的迫害，天理不容。天灭恶党，大快人心。我们坚决退出加入过的邪党一切组织(团、队)。抹去强加的兽记。

    声明：共産邪党腐败透顶，不顾人民死活。恶党不灭，天理不容。我们坚决退出加入过的邪党一切组织(队)。做个明白的中国人。

    小蕊、小枝、幸运、小花

    吉林

    2008-01-29 21:17

    http://tuidang.epochtimes.com/showpost.php?id=2849193

    退党

    真正明白了共产党是什么东西就会反对它脱离它，我们声明退出它的一切组织，抹掉兽记清除被恶党长期灌输在脑中的流毒邪恶。

    陈中裕、张艺玲、江山 等18人（详细退党名单请查阅网址）

    中国广东

    2008-01-29 21:52

    http://tuidang.epochtimes.com/showpost.php?id=2849427

    退出团、队

    我们俩人退出团、队等与中共有关的一切组织，它太邪恶了，对法轮大法的迫害令人发指。立即解体这个历史上最最邪恶的恶党，我们呼吁更多的中国人退出这个邪恶的组织，给自己留条后路！！！

    张缘、肖张

    大陆

    2008-01-29 22:22

    http://tuidang.epochtimes.com/showpost.php?id=2849496

    我要退团、队

    本人知道共产党不好，又没有办法制约它，今天有退党大潮我当然二话不说--退了。

    华中

    湖北

    2008-01-29 22:39

    http://tuidang.epochtimes.com/showpost.php?id=2849741

    退队声明

    通过了解共产党迫害法轮功的真相和事实，使我们真正认清了中共的邪恶本性。决心彻底退出中国少年先锋队组织，和其一切附带组织。做一个顺应“真、善、忍”的好人。

    董爱荣、小吴、张三 等30人（详细退党名单请查阅网址）

    河北

    2008-01-29 23:26

    http://tuidang.epochtimes.com/showpost.php?id=2849946

    退出共产党的其他组织

    这个组织太腐败，在人权上是邪恶到极点。所以我郑重声明即日起退出共产党的其他组织。

    智慧

    2008-01-29 23:55

    http://tuidang.epochtimes.com/showpost.php?id=2850043


每日退党团队声明精选（2008/01/28）

    【大纪元1月29日讯】

    与中国共产党决裂

    今天是2008年1月28日，是我父亲遭受共产党迫害而死的25周年纪念日。

    在此，本人正式庄重宣誓，与中国共产党决裂。并声明宣布：退出于1985年6月28日加入的中国共产党，同时退出于1981年加入的中国共产主义青年团，于1977年加入的红卫兵，和于1970年加入的红小兵等邪恶组织。不再是“党内异见人士”，誓为推动中国的民主进程而努力。

    张烁星

    New Zealand

    2008-01-28 10:49

    http://tuidang.epochtimes.com/showpost.php?id=2843346

    退团声明

    我是49年前出生的，父母都是南下干部，但我从小就不喜欢共产党，当初是被拉入邪党共青团的。今天听了中共活体摘除法轮功学员器官的事，我想中共是肯定完了，现声明退出共青团、少先队等一切中共邪党组织，留清白，保平安。

    尺圆

    广州

    2008-01-28 20:31

    http://tuidang.epochtimes.com/showpost.php?id=2845183

    不想当恶党的陪葬坚决退团队

    我今年22。恶党体制下找生活，恶党及其体制不把我们当人看，我们就像工具一样被使用！我们也要生存！好在恶党的日子快完了，我要坚决退出以前加入过的少先队和共青团！为自己未来图个平安！

    黄芝庆

    中国大陆

    2008-01-28 13:28

    http://tuidang.epochtimes.com/showpost.php?id=2843704

    退队声明

    我早已上网知道退党团队的事，今天有人问我退出不，我当然退，我知道这恶党害人不浅，我想都退了，这恶党就自消自灭了，也就害不了人了。我声明退出中共恶党的附属组织少先队，还自己一个清白。

    刘厚

    大陆沈阳

    2008-01-28 12:21

    http://tuidang.epochtimes.com/showpost.php?id=2843528

    退党、团、队声明

    我们通过对中共邪党在历史上迫害实例（包括对我们直系亲属）的了解，在人生当中所形成的对天地神灵的敬畏与相信，以及整个社会现状和天象的演化，作为中国大陆的一个普通家庭，我们认为天灭中共将要发生，为求自保，且耻于邪党残暴，不愿与之为伍，在此自愿声明退出一切中共邪党相关组织，此心天地明鉴。

    阿彪、阿梅、阿凡

    中国大陆大连

    2008-01-28 13:11

    http://tuidang.epochtimes.com/showpost.php?id=2843694

    退党声明

    《九评》唤醒了亿万善良的中国人，从此再也不受共产邪灵的毒害了。觉醒了的中国人已经知道中国的路该怎样走。没有共产党才有新中国！顺天意而行，抹去兽的印记，彻底摆脱邪灵的控制，这是每个中国人必须尽快选择的。在此郑重声明：即日退出共产党的党、团、队等一切组织。

    王红其、王键企、王键奎等17人（详细退党名单请查阅网址）

    中国山东

    2008-01-28 12:21

    http://tuidang.epochtimes.com/showpost.php?id=2843588

    退队声明

    我是一个有良知而善良的中国人，以前由于没有看清中国共产党的本质加入了中国少先队。现在看来，中国共产党已经腐化堕落了，它已经不能代表中国人民的利益了。它一贯以编造谎言过日子，在它的血腥和残暴统治下，没有民主、没有人权，凌驾于宪法之上肆意践踏法律和道德，残酷镇压无辜而善良有高尚信仰的人们、渴望民主惩治腐败的爱国人士，它已变成一个真正的邪教，因此我决心与它彻底决裂，在此郑重声明，退出中国少先队。

    王小二

    中国大陆

    2008-01-28 09:54

    http://tuidang.dajiyuan.com/showpost.php?id=2843098

    退党、退团、退队声明

    通过了解真相和看《九评》。认清了共産邪党才是真正残害人民的恶兽，中共自建党以后的历次运动，迫害死了无数的善良人民，有中共恶党的一天，人民的生命就得不到保证，中华民族就不会兴盛，所以我们要立即摆脱这个邪灵的控制，找回我们的良知与善念，选择美好与永生。所以特此声明退出曾参加过的共産党、共青团、少先队组织，抹去它的印记。

    长福、刘平、彭安 等40人（详细退党名单请查阅网址）

    中国

    2008-01-28 23:47

    http://tuidang.epochtimes.com/showpost.php?id=2846124

    三退声明

    我们都被中共这个邪恶的党所欺骗了、稀里糊涂的加入了它的组织。我们明白了退出这个邪恶党是保命。所以我们声明退出这个邪恶党的所有邪恶组织、选择一个美好的未来。

    贺明明、刘刚、朱明明、周月、李艳、张明 (等) 6人

    中国大陆

    2008-01-28 09:27

    http://tuidang.dajiyuan.com/showpost.php?id=2843030

    三退声明

    中共恶党作恶多端，谎言欺骗误上贼船；《九评》利剑刺穿画皮，猛然醒悟赶快脱离！

    志刚、翟三、李缘 等68人（详细退党名单请查阅网址）

    中国大陆

    2008-01-28 09:11

    http://tuidang.dajiyuan.com/showpost.php?id=2843029

    退团宣言

    遭受了这么多年的奴化教育，反而使我更加认清了中共的邪恶本质。我再也不想和这个摧残人性毁灭文化荼毒中华的邪教组织发生任何关系。所以本人在此郑重声明，退出共青团。

    沈力

    中国吉林省吉林市

    2008-01-28 04:22

    http://tuidang.dajiyuan.com/showpost.php?id=2842747

    退党声明

    我们听朋友讲：共産党历次运动残害了八千万同胞的生命，犯了滔天大罪，天必灭它。凡是在中共党团队组织的赶快退出，否则天灭中共时就要做它的陪葬品了。对此我们深信不疑，再此我们庄重声明：从即日起退出中共组织——中国共産党。

    刚刚、荣荣

    2008-01-28 19:11

    http://tuidang.dajiyuan.com/showpost.php?id=2844748

    退、党、团、队声明

    我听了真相以后，才真正明白了共産党是什么东西。它是反天、反地、反人类的最大邪教组织。为了脱离它的邪教组织，抹掉它的兽记，特此声明退出它的一切组织。

    贾妗、王玲桂、赵君、艶子 等5人(详细退党名单请查阅网址)

    2008-01-28 19:16

    http://tuidang.dajiyuan.com/showpost.php?id=2844744

    三退

    共産党腐败透顶，害人无数，必遭天谴。为选择正义，保平安，我们声明退出党团队。

    大力、大军、张大、张二 等30人(详细退党名单请查阅网址)

    吉林

    2008-01-28 18:54

    http://tuidang.dajiyuan.com/showpost.php?id=2844683

    三退声明

    我们是在中国大陆长大的民众，通过看九评共産党一书，才真正了解共産党的邪恶，从建政以来杀死了那么多无辜的生命。现在是流氓成性，好人没有活路，我们曾经加入过它的邪恶党、团、队组织，现声明彻底与其决裂，退出它的邪恶组织，抹去兽印，拥有一个美好的未来。

    大华 大凡 粱中芝 李培森

    2008-01-28 17:31

    http://tuidang.dajiyuan.com/showpost.php?id=2844479

    退党退团退队

    我从法轮功学员那里了解了法轮功遭到迫害的真相，我也亲自看到了共産邪党贪污、腐化、堕落、黑社会化。我不愿意成为邪党的陪葬品，特宣布退出邪党、团、队。

    陈庭大

    江苏

    2008-01-28 20:26

    http://tuidang.epochtimes.com/showpost.php?id=2845066

    三退声明

    共产党太坏了，它伤天害命，杀害了那么多善良的中国百姓，迫害所有坚持正义的人们，“天灭中共”在眼前。我们特此声明退出共产党以及它的一切邪恶组织，早日迎来一个没有共产党的人类社会。

    利明、利飞、大宇 等38人（详细退党名单请查阅网址）

    中国大陆

    2008-01-28 21:58

    http://tuidang.epochtimes.com/showpost.php?id=2845629

    三退声明

    我们现在知道中国共产党是个吃人的恶魔，它是反人类反宇宙的最大邪恶。我们郑重声明：我们退出中共恶党和它所属的共青团和少先队等组织，选择美好的未来，请大纪元为我们作证。

    张永、小袁

    中国大陆福建

    2008-01-28 23:36

    http://tuidang.epochtimes.com/showpost.php?id=2846120

    三退

    我退团退队。从小到大，一直以为邪党真是“伟大光荣正确”，从来没有怀疑过。虽然近年来，人人都骂它，可并不知道它到底有多坏。经过法轮功学员讲真相和发放真相资料才知道，原来中共恶党是邪灵，是人间最大的恶魔，是天要铲除的害人的东西。我坚决声明退出曾加入过的中共恶党的一切组织抹去兽印。

    胡翌

    大陆河北

    2008-01-28 23:26

    http://tuidang.epochtimes.com/showpost.php?id=2846088

    中国大陆福建退党声明

    我们决定退出中共这个黑帮组织，站到正义的一边。

    陈梅、毛洁、胡净莲

    中国大陆

    2008-01-28 22:35

    http://tuidang.epochtimes.com/showpost.php?id=2845829


每日退党团队声明精选（2008/01/27）

    【大纪元1月28日讯】

    退党声明

    我们是中共邪党政府内的处级干部，对恶党的本质已经有了清醒的认识。中共破坏了中华五千年的传统道德，虐杀了几千万无辜同胞，把中华民族带入了万劫不复的绝境，是个十恶俱全的邪教组织。对中共的腐败，我们更是亲眼目睹，深恶痛绝。中共随时都会覆灭。感谢神佛的慈悲救度，我们不愿给恶党当殉葬品，特此郑重声明：立即退出中共邪党及其一切相关组织，选择一个美好的未来。

    王沈、范山、许杰

    2008-01-27 17:18

    http://tuidang.dajiyuan.com/showpost.php?id=2840632

    退党退团退队声明

    近日遇到一位好友，交谈中他认为邪恶的中共历史上所干的一切最终目的是拖人下地狱，毁掉正信、毁掉中国人，而且时日不远，其灭亡在即。为此他托我为其全家退出邪共。其中包括其父母、两个女儿及女婿、儿子及儿媳，还包括其爷爷往下他的兄弟姐妹的子孙全部人员全部退出邪共的一切组织。他请我务必帮忙。我衷心为其全家祝福，愿他们永远平安。

    徐平安一家 等 10人

    中国山东

    2008-01-26 13:54

    http://tuidang.dajiyuan.com/showpost.php?id=2839066

    声明

    我们是一群向往光明、充满朝气的人，当我们知道了中共的邪恶本质，才豁然发现被它带走的太远太远了，分析、思考、再思考，毅然回首，站在正义与光明的一边，现郑重声明退出邪恶中共的少先队及其相关组织，迎接美好的未来。

    秦小江、秦小兵、秦小利 等757人（详细退党名单请查阅网址）

    中国四川

    2008-01-27 00:35

    http://tuidang.dajiyuan.com/showpost.php?id=2838860

    声明退出邪党

    本人是邪党公安系统人员，现声明退出邪党及其相关组织，洗去兽印，迎接新生。

    宵鹏

    北京

    2008-01-27 22:34

    http://tuidang.epochtimes.com/showpost.php?id=2842348

    退党声明

    帮一位朋友，经他们同意，发表以下声明：共产党是骗人的，什么GDP成长多少，其实是少数人，我们老百姓生活过得很差，中国不民主是不行的，为了中国明天会更好，在此声明退出共产党，(或任何中国共产党组织)，以后共产党和我们无关。

    小郑、小张、小王

    中国江南

    2008-01-27 15:06

    http://tuidang.epochtimes.com/showpost.php?id=2840268

    支援民主，消灭独裁

    虽然没有加入过混蛋党，但少年时不明真相加入过队和团，本来是20年前的事情了，早就忘到脑后了，自懂事起从没对中共有过什么好印象，3年前看过《九评》，很震撼，对中共恨入骨髓，现郑重声明退队退团，如果能为中国的民主事业做点贡献，死而无憾。

    王子

    中国大陆

    2008-01-27 23:29

    http://tuidang.epochtimes.com/showpost.php?id=2842513

    退党、团声明

    共党亡，乃民心之所向。今日，共党之所为，人神公愤。善良的人们被关入大牢，无数小丑执掌国家重器。所有共党成员都应与之决裂。此党对我愚弄多年，本人今日终于下定决心与之决裂。本人，今日郑重声明：退出共党之一切相关组织（包括党、团、队）。祈祷：世界和平、人民安康！

    四觉悟

    中国大陆

    2008-01-27 14:00

    http://tuidang.epochtimes.com/showpost.php?id=2840131

    声明

    共産邪党这个西来幽灵给中国人民造成了极其深重的灾难。凡是在中国经历过、看到过、听说过的每个人都知道共産恶党的残酷、阴险、流氓、恶毒。今天天要灭它，我们不会做它的殉葬品，所以要退出这个邪恶的组织(党、团、队)，抹去兽记。

    共産恶党害死了无数生命，我们现在才明白了、认清了它的真面目。所以我们要坚决退出它邪恶的组织(团、队)，抹去兽记。

    张新生、国粹、晓民 等27人（详细退党名单请查阅网址）

    吉林

    2008-01-27 21:25

    http://tuidang.epochtimes.com/showpost.php?id=2842030

    三退声明

    终于有了明白的一天，终于等到了神清除败物的一天，我们不再迷茫，我们有了希望，退出恶党一切组织，就会拥有美好的明天！

    赵建设、徐善峰、胜地 等238人（详细退党名单请查阅网址）

    中国大陆

    2008-01-27 11:21

    http://tuidang.epochtimes.com/showpost.php?id=2839754

    三退声明

    有幸在车上遇到一位好心人，帮我解开了心结，认清了中共的邪恶的流氓本质，在此发表正式声明退出中共及其附属的共青团、少先队等组织。

    周明

    中国大陆广州

    2008-01-27 13:42

    http://tuidang.epochtimes.com/showpost.php?id=2840076

    声明

    中国的发展是假象，掩盖不了人民的抗争，在此，我声明：退出共産党及一切组织。

    阿水、胶莱河、小一 等12人（详细退党名单请查阅网址）

    2008-01-27 20:49

    http://tuidang.epochtimes.com/showpost.php?id=2841774

    三退

    我被邪恶共党欺骗了半辈子了，我现在明白了，我决心退出它的一切组织选择走向光明的路。特此声明。

    张震宇

    黑龙江省

    2008-01-27 21:01

    http://tuidang.epochtimes.com/showpost.php?id=2841879

    退出曾经加入的中共党团队

    我是大陆的一名基督徒，大学二年级曾经加入中共。我了解中共对基督徒的迫害。在此，退出曾经加入的中共党团队。

    圣徒

    2008-01-27 21:15

    http://tuidang.epochtimes.com/showpost.php?id=2841967

    退队

    天地万物皆有灵，共产党也不例外。不做恶党的殉葬品，立即解体这个历史上最最邪恶的党。

    华义德

    大陆

    2008-01-27 22:17

    http://tuidang.epochtimes.com/showpost.php?id=2842254

    退出中共邪党的党、团、队组织

    我们是信神、信仰善恶必报天理的人，中共作恶多端，迫害法轮功。现在，我们听到了“天灭中共，三退保命”的福音，我们郑重声明：喜悦退出邪恶的中共党、团、队。幸福、健康长寿退团、队。

    喜悦、幸福、健康长寿

    北京

    2008-01-27 22:47

    http://tuidang.epochtimes.com/showpost.php?id=2842361

    我们要退团、退队

    共产党是世界上最坏、最血腥、最邪恶、最无耻、最凶残、最烂最烂的流氓团体、杀人集团。我们两人坚决退团、退队。

    姚小平、林雅希

    福建

    2008-01-27 23:37

    http://tuidang.epochtimes.com/showpost.php?id=2842531

    严正声明

    现在人人都知道邪党坏事做绝、邪恶至极，所以才会有天灭邪党的事情正在发生，但是这次是不同的，上天慈悲于人给了人们一次自救的机会，就是主动退出邪党及其组织。我声明退出邪党及其组织。

    小辉、小刚、小伟、小莉 等11人（详细退党名单请查阅网址）

    2008-01-27 19:59

    http://tuidang.dajiyuan.com/showpost.php?id=2841578

    退党、退团、退队声明

    经过了这么多年，见惯了共産党的黑暗和腐败，它给中国人留下的最大的烙印是恐惧，使我彻底对共産党绝望了。现在严正声明：退出共産党等一切有关的组织，和其彻底决裂，所有的誓言全部作废。

    巩久、巩发、王华、王平 等10人(详细退党名单请查阅网址)

    中国大连

    2008-01-27 19:46

    http://tuidang.dajiyuan.com/showpost.php?id=2841469

    退党声明

    共産党利用卑鄙手段夺取了政权，又利用“假、恶、斗”的手段统治人民，置人民生死不顾，是一个地地道道的邪教，我们声明退出少先队、共青团、共産党。

    刘灿烂、非非大海

    2008-01-27 16:57

    http://tuidang.dajiyuan.com/showpost.php?id=2841030

    三退声明

    天要灭中共，退党、退团、退队保平安，我们不要错过上天对人的慈悲和救命之恩， 在此郑重声明退出共産党的一切组织！

    大吉、吴巧玲、二强、向上 等23人(详细退党名单请查阅网址)

    2008-01-27 16:18

    http://tuidang.dajiyuan.com/showpost.php?id=2840747


每日退党团队声明精选（2008/01/26）

    【大纪元1月27日讯】

    不当中共邪党的陪葬品

    中共邪党是全世界最大的骗子，明明是干了坏事，却用歪理和谎言把坏事说成好事，明明是害人的恶魔却把自己说成了救世主，真是天大的笑话。现在我们知道，当年共产恶党抢地主资本家的财产却造谣说人家剥削人、压迫人，把有钱的人整死了，还说自己干了好事。夺了国民党的权，又造了国民党的谣，明明是国民党打败了日本，却把人家的功劳安在自己身上。中共的历史都是这样的，每干一件坏事都用同样的手段编成好事欺骗百姓，我们终于觉醒了，也看到了中共邪党的末日，我们现在声明坚决退出中共邪党以及其附属的团、队组织，选择光明之路，也希望其他人尽快退出，不当中共邪党的陪葬品。

    何小花、何平、李强等29人（详细退党名单请查阅网址）

    中国大陆

    2008-01-26 12:52

    http://tuidang.epochtimes.com/showpost.php?id=2835733

    我要求退少先队

    我们家曾受过共产党迫害，湖北省天门市的城管打死路人，这些报导都是真的，我决定和这邪恶党划清界线。

    华伟

    中国大陆

    2008-01-26 21:51

    http://tuidang.epochtimes.com/showpost.php?id=2838248

    集体退党严正声明

    我于共产党几乎是同龄，整个人生都是在受着共产邪灵的奴化教育，可谓是死心塌地的驯服工具。但是二十多年的右派生涯将我折磨的百病缠身。最近我阅读了《九评共产党》这本奇书杰作后心潮起伏慷慨万千泪泉涌！我下定决心与共产党这个魔教决裂！

    思涛、小杰、小泉等22人（详细退党名单请查阅网址）

    中国大陆

    2008-01-26 09:20

    http://tuidang.epochtimes.com/showpost.php?id=2835306

    退党团队声明

    我们在中共的谎言欺骗下，为了那美好却很遥远的梦想，加入了其组织。大县市的残酷出乎我们的想象，历史上的几次运动让人不寒而栗，其血腥非个朝代所能及。了解了中共的本质之后，我们才明白，这暴力血腥是中共的看家本领，它从来也未曾将百姓当人看，只是利用再利用，之后找藉口踢掉你，甚至在它觉得你对他有威胁，是置你于死地。在“天灭中共”的大趋势下，我们坚决退出中共的一切组织，用实际行动接替这个邪恶组织，为自己寻回未来。

    亮亮、毛毛、兰英 等26人（详细退党名单请查阅网址）

    中国河北

    2008-01-26 22:14

    http://tuidang.epochtimes.com/showpost.php?id=2838493

    三退声明

    本人年龄已近花甲，幼年时举手加入过少先队，青年时加入过共青团，虽没有加入共产党，但写过申请，做过所谓的“积极分子”，现郑重声明，彻底告别邪恶，清除身上的兽记，退出少先队、共青团，永远抹掉耻辱和悔恨，做一个堂堂正正的人！

    觉醒

    中国辽宁

    2008-01-26 01:32

    http://tuidang.dajiyuan.com/showpost.php?id=2834952

    声明退出恶党少先队

    我生存在魔和邪恶的社会里，见证身边善良的人们，遭恶党的残暴和邪恶迫害是不能用语言形容的。希望所有善良正直的中国人，都能清醒过来，摆脱邪恶的控制，抹去兽印，不做中共的替死鬼！我声明退出恶党的少先队。

    魏幸福

    中国大陆

    2008-01-26 16:33

    http://tuidang.epochtimes.com/showpost.php?id=2836521

    退党声明

    由于受共产邪党的欺骗和毒害，我们都曾在无知中加入过共产党或共青团及少先队，通过了解真相，现在我知道了共产邪党腐败堕落、欺世盗名的卑劣行径，认清了共产邪党血腥残暴、践踏真理、迫害好人的邪恶本质，现郑重声明退出共产邪党及其附属组织中国共青团和少先队，抹掉一切邪恶的印记。

    丁梁余、林天意、高霞、黄明光、李中

    中国

    2008-01-26 01:33

    http://tuidang.dajiyuan.com/showpost.php?id=2834954

    退出党、团、队声明

    我们通过大法弟子讲中共邪党的历史时真正才明白它邪恶到如此程度，真实如梦初醒，想起被邪党的控制都全然不觉，真是后怕。今天明白了真相就赶快退掉邪恶的组织，抹去强加的兽记。

    邹娟、罗红、赵革文等10人（详细退党名单请查阅网址）

    中国大陆

    2008-01-26 13:20

    http://tuidang.epochtimes.com/showpost.php?id=2835913

    不要当其邪恶的一份子

    我是国亮，我决定退出中国共产党、共青团和少年先锋队组织。从小由于受中共邪党文化的错误影响和工作的需要，我曾被动的加入了党组织，在了解了其邪恶的内幕后我才明白了事情的真相（其邪恶的本质），所以我要退出这个邪恶的组织（中国共产党、共青团、少年先锋队）。同时呼唤那些还迷在其中的人们，早日明白真相，为了你们美好的未来，不要当其邪恶的一份子。

    国亮

    中国大陆

    2008-01-26 13:00

    http://tuidang.epochtimes.com/showpost.php?id=2835840

    坚决退出与共产党有关的一切组织

    看了大纪元的系列社论《九评共产党》后，我们彻底认清了共产党的贪污腐败、残害百姓、毒害善良、谤神谤佛的丑恶嘴脸和假、恶、暴的凶残本性。共产党（全球最大的恐怖组织）在中国的邪恶统治是全世界绝无仅有的。世间万物,唯良心清白最宝贵；普天之下，乃弃绝恶党为大觉悟！为此，我们严正声明：坚决退出共产党、共青团、红卫兵、红小兵、少先队等与恶党有关的一切组织，从思想上与恶党彻底决裂，肃清共产党的流毒，坚守良知和道德，做一个清清白白的中国人。

    并在此呼吁世上一切良知尚存、曾误入共产邪教的同胞，尽快觉醒！再莫被它欺骗和毒害了，抓住这稍纵即逝的历史机缘，尽早退出中共各类组织，从思想上与共产党（这个外来邪灵）彻底决裂！抹去邪恶的印记，退（党、团、队）保平安，为自己和亲友选择光明的未来！

    耿权秀、新荣、翠翠等25人（详细退党名单请查阅网址）

    中国太原

    2008-01-26 10:45

    http://tuidang.epochtimes.com/showpost.php?id=2835748

    愿更多的同胞觉醒，做回堂堂正正的炎黄子孙

    中共恶党给中华民族及中国人民带来了深重的灾难，并谎言欺骗和毒害了一代又一代中国人，痛恨之余，我们唯有以坚决退出恶党一切邪恶组织以表我们与其决裂的决心。愿更多的同胞觉醒，做回堂堂正正的炎黄子孙。

    李玲、安莉、加鱼等19人（详细退党名单请查阅网址）

    中国湖北武汉

    2008-01-26 12:18

    http://tuidang.epochtimes.com/showpost.php?id=2835728

    三退声明

    邪恶的中共欺骗愚弄百姓这么多年，还自称“伟光正”，谎言掩盖下的光环实在让人想不到竟然如此的凶残，如此的触目惊心，简直不敢相信世间竟有这样的残暴事件发生。可是，事实终究是事实。只能说明，多年的谎言该揭穿了，中共邪党伪善的面纱该摘下去了。通过法轮功学员讲真相，我们知道了中共的邪恶，它是最大的恶魔，不光人人唾駡，天还要灭它。我们坚决声明，退出曾加入过的中共恶党的一切组织，与之彻底决裂。相信法轮大法好。

    开心、慈爱、顺心等30人（详细退党名单请查阅网址）

    中国大陆

    2008-01-26 12:30

    http://tuidang.epochtimes.com/showpost.php?id=2835610

    三退声明

    我们在监狱中通过大法弟子讲真相，明白了法轮大法好，真，善，忍好。在邪恶的黑窝中我们切身体会到了中共的邪恶。

    现在我们特此声明退出曾加入过的一切中共的邪恶组织。为自己选择一个美好的未来！

    闫森、董武林、李彦等5人(详细退党名单请查阅网址)

    中国大陆监狱

    2008-01-26 16:11

    http://tuidang.dajiyuan.com/showpost.php?id=2836412

    我退出恶党的附属组织少先队

    我们很清楚共产党的所做所为是很腐败的，很专制，对它非常讨厌。现在看了《九评共产党》，更加明白了其邪恶本质，现在特别在此声明：坚决退出中共的附属组织---少先队，做个清白的人。

    黄时群、郑三

    中国福建福州市

    2008-01-26 20:16

    http://tuidang.epochtimes.com/showpost.php?id=2837711

    严正声明

    自从99年7.20法轮功被打压到现在，我才真正明白了共产党的邪恶，这个恶党人性全无的打压修炼“真、善、忍”的好人，它魔性大发，露出了真面目。我坚决和它决裂，退出它的一切邪恶组织，抹去兽的印记，选择美好的未来。

    宝财

    2008-01-26 17:47

    http://tuidang.epochtimes.com/showpost.php?id=2837836

    三退声明

    我们曾受蒙骗加入过共产党的组织，现在我认清了共产党的邪恶本质，共产党是中国一切问题的总毒根。我们特此声明，退出共产党的一切邪恶组织，迎接美好的将来。

    娄田健、娄小娟、董蒲勇 等10人（详细退党名单请查阅网址）

    中国河北

    2008-01-26 20:52

    http://tuidang.epochtimes.com/showpost.php?id=2837901

    退团、队声明

    我明白了为什么要退出共青团和少先队后，非常愿意退出，而且明白了法轮功真相，真是太好了，我记住了“法轮大法好真善忍好”这九个字。

    小渔

    2008-01-26 23:06

    http://tuidang.epochtimes.com/showpost.php?id=2838530

    迎接没有邪党的新时代！

    共产党这个人类历史上最邪恶、最流氓、最黑暗的邪教集团，以反自然、反天理、反人性、反宇宙的邪恶党文化来摧毁人类的良知善念，人类的传统文明和道德观念，用血腥屠杀和强制洗脑来制造一个全民疯狂的共産邪教天下，共产党灭亡是民愿，是天意，为此我郑重声明，退出曾经参加的共青团、少先队等一切邪党组织，抹去兽的印记，清除身心中一切邪灵因素，回归心灵真正的自我，迎接没有邪党的新时代！

    小丽、小霞、孙小洪、孙小伟、阳阳

    中国辽宁

    2008-01-26 20:07

    http://tuidang.epochtimes.com/showpost.php?id=2837598

    退党声明

    年轻时，在中共的诱惑下，觉得加入党团队是好事，听了大法弟子讲真相，回想起来，自己真是被中共糊弄了。现在的中共无官不贪，残害善良，乱杀无辜，不讲人性。我严正声明：退出中共的党团队邪恶组织，抹去兽印，从获新生。

    天生

    中国大陆

    2008-01-26 19:33

    http://tuidang.epochtimes.com/showpost.php?id=2837298

    退队声明

    我退出少先队组织，与中共邪党断绝一切关系，特此严正声明！中共一天不除，中国人一天不得安宁，中共一天不除，中国人就没一天好日子过，中共的存在是对全世界的侮辱！

    李丹

    中国大陆

    2008-01-26 17:12

    http://tuidang.epochtimes.com/showpost.php?id=2836878

    声明退出少先队

    共产党是个流氓，我们还不懂事就被连哄带骗给拉进了它的附属组织少先队。共产党快要完蛋了，我们不想与坏东西为伍，声明退出。

    陈爽、王世祥、王世贵 (等) 16人（详细退党名单请查阅网址）

    中国北京

    2008-01-26 05:37

    http://tuidang.epochtimes.com/showpost.php?id=2835033

    三退声明

    现在天灾人祸这么多，天灭中共是肯定的。为保平安，我们特此声明退共产党一切邪恶组织，抹去兽记。

    志民 陈成 钟忠等16人（详细退党名单请查阅网址）

    2008-01-26 12:14

    http://tuidang.epochtimes.com/showpost.php?id=2835679

    退出团（队）声明

    当今的中共，官场腐败，做恶多端，各种民愤急剧上升，百姓恨官府，怨声载道，中国乱套了，中共的末日就要到了。在这时巧遇退团退队的机会，称心的将团队退了，声明退出共青团、少先队，尽快解体中共，抹去中共邪灵授的兽记。特此声明。

    小许子 老齐 朱德等51人（详细退党名单请查阅网址）

    中国辽宁

    2008-01-26 11:40

    http://tuidang.epochtimes.com/showpost.php?id=2835790


每日退党团队声明精选（2008/01/25）

    【大纪元1月26日讯】

    退出中共（邪）党的一切邪教组织

    “文革”中，我父被中共（邪）党打成“走资派”，他与众多好人无数次被批斗，我一家也被强迫从城中搬到农村去“劳改”。因己有干劲，乡“革委会”多次派人劝我入团，因父被斗，我很不服气，我将入团申请表撕了，这下闹翻天了，这帮造反派们揍我，还要给我判刑；后来，虽被亲友说情，免了刑灾，但仍被中共（邪）党以“异己份子”遭监督。现在《九评共産党》揭露了中共（邪）党这坑人、害人、杀人的魔鬼本质，我举双手欢迎《九评共産党》，《九评共産党》说到咱心坎上了。为此，我坚决退出邪少先队这中共（邪）党的一切邪教组织，抹去兽印，我期待神灭中共（邪）党这一天！

    忠保、国维、华卫等42人(详细退党名单请查阅网址)

    中国吉林省

    2008-01-25 17:18

    http://tuidang.dajiyuan.com/showpost.php?id=2832978

    退党声明

    自愿退出共产邪党及其一切组织。综观当今之中国，最无耻的人、最没有道德的人、最贪婪、腐化的人都在中共党内，每每想到这种情形，自己竟然跟这些人同属一个组织，心里很无奈甚至很气愤，现在终于有了一个退党的管道！我作为中国人的一员，希望越来越多的中国人，都站出来退党，早一天将中共驱逐出中国！！！我要向有良知的中国呼吁，大家都来退党吧！！！我能退出这个共产邪党及其团、队组织，是我一生最好最明智的选择！！！

    段瑞、四顺

    中国河北省

    2008-01-25 14:26

    http://tuidang.epochtimes.com/showpost.php?id=2832407

    退出中国共青团声明

    中共借“中国共青团”之名，将邪恶思想散布到心智尚未成熟的青少年里，使千千万万的青少年沦为其走狗、帮凶。作为一名身处中国大陆的中学生，本人多年来受尽共产主义教育荼毒，入团之举也是迫不得已。如今国内外争取民主的声浪迭起，本人为摆脱红色思想的累赘、传播民主的声音，决定退出中国共青团，从此与中国共青团中止一切关系。

    特此声明！

    彭程

    2008-01-25 00:59

    http://tuidang.dajiyuan.com/showpost.php?id=2831173

    不与魔鬼为伍！不与天理作对！

    不与魔鬼为伍！不与天理作对！遵循道德良知，选择光明未来！所以郑重声明退出恶党的一切邪恶组织。

    刘顺、何丽、老牛 (等) 97人（详细退党名单请查阅网址）

    2008-01-25 00:08

    http://tuidang.dajiyuan.com/showpost.php?id=2831051

    声明退出共青团和少先队

    我是一个埋头赚钱的生意人，对政治不感兴趣。但是我知道共产党腐败，却觉的无可奈何。听了退党服务中心工作人员的介绍后，非常赞同和平解体中共的主张。因此欣然加入退党大潮，声明退出中学和小学时加入过的共青团和少先队。但愿中共早日垮台。

    刘远见

    中国深圳

    2008-01-25 13:09

    http://tuidang.epochtimes.com/showpost.php?id=2832038

    退出共青团、少先队

    千里打工为续缘，找到真相真喜欢，退出恶党团和队，迎接中华新纪元。

    兴缘

    中国大陆

    2008-01-25 10:09

    http://tuidang.epochtimes.com/showpost.php?id=2831602

    慎重声明：退一步 海阔天空

    我自愿退出中共邪教的一切组织，这种力量不是一时冲动，而是长期地对中共错误、荒谬执政感受的累积，不是为情绪的宣泄，而是要让自己，让社会人民对生命、对世界，都有一个全新的、正确的认知。我相信，还有很多和我们愿望相似的人民，我们大家应该团结起来，以实现共同愿望而努力。

    王壬美

    中国四川成都

    2008-01-25 23:15

    http://tuidang.epochtimes.com/showpost.php?id=2834672

    声明退出党、团、队邪恶组织

    多年来对共産邪党的欺骗宣传已有所认识，看了大纪元网站的《九评共産党》之后，才彻底认清了共産恶党的邪恶本性，耻于自己做它的组织成员，所以现在严正声明退出它的一切组织，解除为它献出自己一生的毒誓，在天灭中共的时候不做它的殉葬品，选择自己美好的未来。

    东汉、王健、永发等14人(详细退党名单请查阅网址)

    中国辽宁

    2008-01-25 19:00

    http://tuidang.dajiyuan.com/showpost.php?id=2833467

    退党声明

    我们读了《九评共産党》震撼人心，共産党的邪恶，由于它的欺骗和谎言，一直被蒙在鼓里的中国人是很难自己明白的。《九评共産党》把中共恶党的邪恶暴露于天下，中共一种反天，反地，反自然，反宇宙的邪恶生灵；它残酷血腥，惨绝人寰的迫害和屠杀手无寸铁中华8,000万民众，特别是信奉真善忍一心想做好人的法轮功学员；中共组织的真正本质是一个黑帮大邪教。退党是灭亡共産恶党，是在救自己，是在做最大的好事。所以我们要退出中共恶党的一切组织。

    王复善、王德君、李香等12人(详细退党名单请查阅网址)

    中国天津

    2008-01-25 18:34

    http://tuidang.dajiyuan.com/showpost.php?id=2833350

    退党、团、队声明

    听到了法轮功学员为我们讲真相，我们才明白了被中共欺骗了这些年，中共迫害法轮功如此残忍，残酷，比法西斯还凶残。我们觉醒了，有未来了。从此退出邪党的一切组织。

    王苹、王顺、顺顺等34人(详细退党名单请查阅网址)

    2008-01-25 18:32

    http://tuidang.dajiyuan.com/showpost.php?id=2833228

    严正声明

    随着《九评共産党》的广泛流传，很多善良的人们都明白了真相。恶党迫害死了那么多善良的人，作恶过多必自毙，如今神人共愤，天要灭这个恶党，明白真相的人们是决不会和它同流合污的，也决不会去做陪葬！明白真相的人们都会作出明智的选择，退出中共恶党的一切组织，抹去兽的印记！迎接美好的未来！

    王汉林、刘玉明、李玉等72人（详细退党名单请查阅网址）

    中国大陆

    2008-01-25 14:41

    http://tuidang.dajiyuan.com/showpost.php?id=2832841

    严正声明

    从小受党文化的洗脑，不知共产党的真实面目。阅读了《九评共产党》深知其在历史上没做什么好事，现在也依然用谎言欺骗人民，用暴力压制人民，用腐败稳定其统治地位。它给人民带来了太多的灾难。为了早日摆脱它的控制，决定向天发誓退出它的一切组织，暨少先队、共青团组织。

    飞翔、鹏飞

    中国辽宁鞍山

    2008-01-25 20:36

    http://tuidang.epochtimes.com/showpost.php?id=2833726

    退团声明

    从小一直被共産恶党强制灌输思想，不知道它的真实面目，现在通过了解《九评共产党》并突破网路封锁看到了许多真相，知道了它罪恶滔天的恶行，现在我郑重声明∶退出共青团与共产党相关的所有组织，抹去兽的印记，去迎接一个光明的未来。

    连伟

    中国山东

    2008-01-25 23:28

    http://tuidang.epochtimes.com/showpost.php?id=2834642

    三退声明

    中共恶党给中华民族及中国人民带来了深重的灾难，并谎言欺骗和毒害了一代又一代中国人，痛恨之余，我们唯有以坚决退出恶党一切邪恶组织以表我们与其决裂的决心。愿更多的同胞觉醒，做回堂堂正正的炎黄子孙。

    刘月香、陈合英、杰凤 等55人（详细退党名单请查阅网址）

    中国福建

    2008-01-25 23:15

    http://tuidang.epochtimes.com/showpost.php?id=2834625

    三退声明

    我认清了共産邪党奴役百姓，欺骗百姓，残害百姓的邪恶本质，不愿再充当它的牺牲品，声明坚决退出共産邪党及其附属组织共青团，少先队，抹去兽记，保平安。

    王君寿、邓力俐、于振峰 等7人（详细退党名单请查阅网址）

    2008-01-25 23:29

    http://tuidang.epochtimes.com/showpost.php?id=2834717

    三退声明

    九评问世以来，世人不断觉醒，越来越认清了共産恶党的邪恶本质，掀起了三退的巨大浪潮，只有三退才能保平安。

    小崔

    中国大陆

    2008-01-25 23:54

    http://tuidang.epochtimes.com/showpost.php?id=2834801

    退党声明

    我们曾经被共产党的谎言欺骗，现在它的本质已经暴露无遗。在它的统治下，贪官遍地、物欲横流、道德沦丧、黑恶猖獗、物价飞涨、压制民主、迫害善良。揭穿了它共産主义按需分配的美丽谎言。特别其党对法轮功修炼民众的迫害令人发指。从现实中我们认识到，没有共产党，才有新中国。在“天灭中共”之际，声明退出共産党及一切相关组织。迎接美好的未来！

    雷云、龙希望、刘义

    中国大陆

    2008-01-25 23:04

    http://tuidang.epochtimes.com/showpost.php?id=2834787

    我要退团、队

    天要灭中共及它的附属组织共青团、少先队。它们没给人们带来好的思想及文化，只交善良的百姓仇恨、斗争，把过去古老的文化全给破坏了，让无数的青年人不知如何去关心和爱护他人。所以，我们不愿意陪着它走向灭亡。我们要看着它如何被人民抛弃。我们要退出团、队。

    司建成、蒋玉良、吕小韦、李平安

    中国陕西西安

    2008-01-25 13:00

    http://tuidang.epochtimes.com/showpost.php?id=2832022

    退队声明

    我们长期受中共欺骗，现在认清它的邪恶本质，摆脱邪灵控制。主动反迫害，抹兽印。摆脱这个祸国殃民的邪恶，共同迎接美好明天。在此声明退出中共的少先队 队组织。

    顺利、小伟、邹玉刚、小华、张明德

    中国吉林

    2008-01-25 06:31

    http://tuidang.dajiyuan.com/showpost.php?id=2831282

    邪党不灭，中国百姓难得太平！

    退出中共邪党下的少先队和共青团组织，与邪党断绝一切关系，向大纪元递交声明，共产邪党无耻至极，全天下的中国人，都望与其断绝关系，邪党不灭，中国百姓难得太平！

    小丽

    中国大陆

    2008-01-25 13:56

    http://tuidang.epochtimes.com/showpost.php?id=2832278

    退党声明

    脱离中共，退党。我在共党邪灵文化中，加入过共产党、少先队、共青团。看了《九评共产党》后，我如梦初醒。这几年来，我看到共产党迫害法轮功的运动，把最好最善良的好人抓去迫害——有的死了，有的残废，有的被搞得家破人亡。共产恶徒违反宪法、违反人权、违反信仰自由，丧尽天良迫害这些做好人的人。我真正看清了共产邪灵的一切本质，现立即写出声明退出共产党、共青团、少年先锋队，永不做共产邪灵的一员，我走我自己清醒、自由的路。

    朱老五、天亮、桂新、孟荣、小庆

    中国辽宁

    2008-01-25 13:01

    http://tuidang.epochtimes.com/showpost.php?id=2832057

    退团队

    通过讲真相，我们明白了为什么现在这个共产党为什么这样坏，这样不得人心。我们现在声明退出邪党的团队，做一个好人。

    刘莲花 张小伟 平安

    中国大陆

    2008-01-25 10:01

    http://tuidang.epochtimes.com/showpost.php?id=2831599

    三退声明

    我知道了共产党干的坏事，其一定没有好结果，我愿意退出共青团及一切相关组织 。

    刘清河

    中国大陆

    2008-01-25 06:56

    http://tuidang.epochtimes.com/showpost.php?id=2831303

    我退队，退出黑暗，选择善良与光明。

    我听说了中共的一些黑幕，不知道的残酷也许还有更多，我退队，退出黑暗，选择善良与光明。

    小雪

    中国上海

    2008-01-25 01:14

    http://tuidang.epochtimes.com/showpost.php?id=2831185


每日退党团队声明精选（2008/01/24）

    【大纪元1月25日讯】

    我的声明

    我今年34岁了生于70年后，父母为老师，从小接受传统教育，要五讲四美三热爱。随着时间的推移认识到真正吃苦实底层老百姓，共产党的各级官员无不横征暴敛。99年我的一位同事年纪与我相仿因为练法轮功被捕入狱，受到近三年的迫害。我已经看透了这虚僞的世界，虽然我在小学，中学时期加入过少先队，共青团随着年龄已退掉，我在这里郑重声明以后无论何时何地，不加入共产党的任何组织，支援一切正义力量。不为君王唱赞歌，只替苍生说实话。

    天津小人物

    天津

    2008-01-24 09:46

    http://tuidang.epochtimes.com/showpost.php?id=2827733

    退出邪党的共青团和少先队

    我的父亲因在大陆从事民主运动，被邪党关押，我不得不流落他乡。感谢“大纪元”网站给我机会，退出邪党的共青团和少先队，从此远离邪恶。也希望邪党垮台之日，就是与我的亲人重逢之时。

    陈丹萍

    英国

    2008-01-24 22:45

    http://tuidang.epochtimes.com/showpost.php?id=2830745

    声明

    多年来我看透了共産恶党的真面目，当面说好话，背后下毒手，近几年来就连最后的一丝假面具也撕掉了，露出了恶魔的嘴脸，公开杀好人，不许人民说话，这样的恶党我怎么能当它的一员和替罪羊。为彻底摆脱邪党的毒害和确保自身的安全，我们郑重声明退出中共恶党、共青团、少先队、红小兵等一切共産邪灵的组织，让一切相关誓言作废。

    兰天、红云、小新 等158人（详细退党名单请查阅网址）

    2008-01-24 22:23

    http://tuidang.epochtimes.com/showpost.php?id=2830782

    声明

    我从小至今都是在党文化的奴化下成长，接受他们的教育、听从指挥。通过学习《九评共产党》的材料，使我认识到过去跟共产党走都是错的，我不能再这样走下去了。我要声明退出共产党的党、团、队组织，做一个真正的好人。

    吴桐、赵长、张素春 等53人（详细退党名单请查阅网址）

    2008-01-24 06:58

    http://tuidang.epochtimes.com/showpost.php?id=2827446

    退队声明

    我今天有幸遇到了一位法轮功学员，她详实地告溯了我共产党的邪恶本质，我正在愁思不知道该怎么做才能使这个中共不再骑在我们老百姓头上作威作福，法轮功告溯我赶抉退出这个恶党及其相关组织自已的生命就得救了，而且大家都退出了，没有党团队员了这个恶魔不就没有了吗！此时我恍然大悟，尽管我当年入队也是随潮流，但觉得是一种耻辱，我今天自已取名卫国，毅然声明退出中共少先队，聁望所有真正爱国爱民的党团队员们速速退出这个中共恶魔。

    舒卫国

    2008-01-24 17:51

    http://tuidang.epochtimes.com/showpost.php?id=2829301

    声明

    诚心退出党团队

    天灭中共是真言

    退党退团保平安

    真心愿你幸福平安

    这是我的心愿

    声声盼你能得救

    句句都是肺腑言

    葛永生、有缘、大成 等98人（详细退党名单请查阅网址）

    大陆

    2008-01-24 07:15

    http://tuidang.epochtimes.com/showpost.php?id=2827458

    退出团队邪恶组织

    我知道共産恶党非常坏，但看了真相后才知道，共産恶党坏的根本原因是因为它是个大邪教！我感到很幸运明白了真相，也明白了法轮功学员为什么要坚持讲真相，因为要救度被共産恶党毒害的更多的人！我真得很感动，真得感到他们很伟大，很了不起！我声明退出共産恶党的团队组织，抹去邪恶的兽印，选择美好的未来！

    尹新生

    大陆河北

    2008-01-24 08:31

    http://tuidang.epochtimes.com/showpost.php?id=2827573

    退队声明

    我们上学时，抱着一个美好的愿望加入了少先队，经过多年的观察和思考，特别是看了《九评共产党》，认识到共产党说的做的全是以欺骗为基础的谎言。对人们进行毒化和强制洗脑，从而达到独裁统治的目地。它完全是一个没有底线的无赖流氓。我们不愿再玷污自己的清白，特此声明：从即日起，我们退出邪灵恶党的组织少先队，不再受共产党谎言欺骗和毒害。抹去兽的印记，迎接美好的未来。

    张三、大福、小刚 等53人（详细退党名单请查阅网址）

    中国河北

    2008-01-24 23:54

    http://tuidang.epochtimes.com/showpost.php?id=2831044

    退出中国共青团

    我自愿退出中国这个邪恶的组织！！希望中共这个邪灵早日消失于中华大地！！驱除马列还我中华！！！

    刘琨

    2008-01-24 09:22

    http://tuidang.epochtimes.com/showpost.php?id=2827651

    严正声明

    共产党太坏了，与最善良的人为敌，与最恶毒的人狼狈为奸，破坏中国传统文化，毒害亿万生灵，我们大声高呼，退出恶党的一切组织！

    张明贵、周用、刘四俊 等51人（详细退党名单请查阅网址）

    四川都江堰市

    2008-01-24 17:38

    http://tuidang.epochtimes.com/showpost.php?id=2829266

    郑重声明退出少先队

    少年时期加入的少先队是处于无奈与无知，其实完全是共産恶党对孩子们和全国人民的一种无耻挟持。现在声明退出，和恶党划清界线。

    王琴、王钊、施志强、孙小云、会密艳

    陕西

    2008-01-24 23:09

    http://tuidang.epochtimes.com/showpost.php?id=2830828

    退党团队声明

    退出邪恶的共产党邪教组织，就是一个生命光明的开始，苏醒的开始，也是得到新生的开始！我们声明：退出共産邪党的一切组织。

    王运泽、乔茂田、李勇 等24人（详细退党名单请查阅网址）

    河北

    2008-01-24 20:18

    http://tuidang.epochtimes.com/showpost.php?id=2829999

    退队声明

    我们退出中共邪党下的少先队组织，与邪党断绝一切关系，向“大纪元”递交声明，共産邪党无耻至极，全天下的中国人，望都与其断绝关系，邪党不灭，中国百姓难得太平！

    李福、刘萍、李生 等11人（详细退党名单请查阅网址）

    中国大陆

    2008-01-24 18:04

    http://tuidang.epochtimes.com/showpost.php?id=2829294

    退队声明

    中共邪党杀人无数，欠下血债累累，必招天谴。我有幸得闻真相，万分感激，坚决退出邪党的团队组织，在天灭邪党的大难来前保命保平安。

    黄南山

    中国大陆

    2008-01-24 13:44

    http://tuidang.epochtimes.com/showpost.php?id=2828226

    我们全体共同彻底退出其邪恶的一切组织

    彻底认清了中共邪党的极端丑陋、邪恶、卑鄙、无耻、欺诈、腐败、堕落的世界上最邪恶的组织，彻底抛弃对这些邪恶组织的幻想，并坚信这些邪恶必将受到严惩和报应。

    徐阳防、胡胜永、周倩芳 等45人（详细退党名单请查阅网址）

    中国大陆

    2008-01-24 11:52

    http://tuidang.epochtimes.com/showpost.php?id=2827932

    退党

    退出中共恶党声明。大纪元的《九评共产党》如利剑划破中共笼罩的夜空，给人们带来了曙光，也使世人真正觉醒，能有机会找回失去的自由和良知。我们要自己选择未来，中共尽快解体是我们最大的愿望，彻底清除这个附着在中华民族身体上的毒瘤，看真相材料明白恶党的本性，迎接光明未来！我坚决退出邪恶共产党的一切组织。退党等一切组织。

    王大亮、张立华、白静

    辽宁

    2008-01-24 13:20

    http://tuidang.epochtimes.com/showpost.php?id=2828152

    三退声明

    《九评共产党》使共产党原形毕露，将其邪教本质昭示天下，将其邪灵的外衣彻底剥光，将其反天、反地、反人类、反宇宙的邪灵特性深刻而全面的给予揭露，使我们认清了其邪恶的真实面目。

    出生在大陆的人，几乎都被中共邪灵的谎言所欺骗，许多人更是从记事开始都生活在邪教的控制之下，更是在中共的党文化中为其歌功颂德，更有甚者，将一生都奉献给了这个魔教。中共在历次邪恶的恐怖运动中一次次为自己加持能量，人们却不能说清楚这是为了什么。因为中国人民都被它给愚弄了、欺骗了，中了它的毒。

    然而，《九评共产党》的出现却使人们认清了这一切，明白了中共是一个什么样的邪教，都看到了共产党的末日到了，看到了它行将灭亡的下场。而加入过这个邪灵邪教组织的人，都被打上了它的兽的印记，成为它在世间壮大力量的一份子，也就成为了邪恶的一个粒子，从而面临着被淘汰的危险，但慈悲的宇宙再次给了人机会，只要声明退出共产党及共产党的其他组织，抹去兽的印记就可以自保自救，生死在此一念！

    所以我们要严正声明：退出共产党、退出共青团、退出少先队、退出共产党的其他一切组织！抹去兽的印记，将共産邪灵散布的流毒从自己的思想和身体里彻底清除干净！

    李艳艳、刘雷雷、刘朋立

    2008-01-24 23:22

    http://tuidang.epochtimes.com/showpost.php?id=2830915


每日退党团队声明精选（2008/01/23）

    【大纪元1月24日讯】

    退党退团退队

    本人年轻时一直追随共产党，目的是做个好人，为国家多做些事。但随着时间的推移，发现共产党根本不是像他自己所说的那样。它的存在，根本不是为了人民的利益，而是维护它自己的一己之私利。这是一个贪婪和没有人性的集团，到处吸吮着人民的鲜血。其一天不被打倒，中国就一天没好。我已是70岁，入党40多年的老人了，现在想起来在这个组织的岁月，真是后悔。从思想上，我早已同这个恶党划清了界线。现经女婿介绍，公开退出曾参加过的这三个组织，以求灵魂的净化。

    聂广雨

    大陆辽宁

    2008-01-21 07:36

    http://tuidang.epochtimes.com/showpost.php?id=2823327

    中共如此邪恶本人退团坚决退团与中共断绝关系

    经过一个多月上动态网我终于看清了事实的真相。中共原来是如此丑恶……。枉我一直被其蒙蔽十余年之久！从今往后　我不再相信中共，并且坚决与之抗衡，传播真相！让身边更多人看清中共本来面目！

    张帆

    广东湛江

    2008-01-23 11:32

    http://tuidang.epochtimes.com/showpost.php?id=2824000

    退团退队声明

    我是一名大学生，从出生的那天开始，就一直生活在共产党精心编造的谎言中，无知地被洗脑。前几天去舅舅家玩，在他家看到了“ 89 6.4 事件、自焚真相”和退党运动的视频资料，真实地认识到了共党的邪恶。我授权他在退党网站上代我发表退团退队声明，废除我以前发过的所有关于共党的誓言，永久退出共党的附庸组织(团、队)，做一个干净净的中华儿女。

    tc大头小姐

    大中华民国.陕西.西安

    2008-01-23 12:47

    http://tuidang.epochtimes.com/showpost.php?id=2824134

    退团声明

    小勇，别名慧原红叶，湖南籍人。当年因年幼无知，被稀里糊涂地拉入少先队、共青团。近来，得知共党的暴虐和腐败无能，以及恶党对法轮功学员和维权人士的残酷迫害，我深感痛心。华夏人民不要暴政，不要独裁，要的是民主和自由。于此水深火热之际，我对恶党已失去信心，决意退出恶党，我声明退出共党的一切组织。

    小勇

    中国湖南

    2008-01-23 17:18

    http://tuidang.epochtimes.com/showpost.php?id=2825134

    退党声明

    我是1984年入的党，现在郑重声明退出共产党。这个党太腐败、太黑暗、太无人性了。《九评》写得太好了说出了历史真相，说出了我们的心里话。这个流氓存在一天罪恶就延续一天，民族的耻辱就增加一分。我从内心渴盼快点结束了这个乱党的生命，如今谁是民族的英雄？谁能尽早铲除中共恶魔谁就是民族大英雄，谁能救民于水火谁就是大英雄。愿2008能给中华民族带来新生。

    汪舜理

    2008-01-23 13:11

    http://tuidang.epochtimes.com/showpost.php?id=2824210

    谢谢帮我退党的人

    我叫新梅，是潍坊市人。我叫勇敢，东北人。

    到海外旅游，看到了真相，听到了真相，真的谢谢帮我退党的大姐。我在此严正声明退党，退出中共一切邪灵组织。我要做未来宇宙的一朵梅花。退党需要勇气，勇敢在此声明退出中共一切组织。

    新梅、勇敢

    山东潍坊

    2008-01-23 20:47

    http://tuidang.epochtimes.com/showpost.php?id=2827027

    严正声明

    我为这些群体代笔，退出邪党的各种组织，有的说，早就想退了，就是不知道怎么退。有的说，我就用真名，堂堂正正。有的说：《九评》写的真精辟，写出了我对这个邪党的认识……。

    柴国、赵华、李太印 等11人（详细退党名单请查阅网址）

    河北

    2008-01-23 20:54

    http://tuidang.epochtimes.com/showpost.php?id=2826401

    退出邪恶的团队组织

    共産恶党从没有把民众的利益当回事，更没有把民众的生命当回事。为了它小集团的私利，它把民众的利益、生命看得一钱不值。从它成立的那一天起，和以后的“三反、文革、六四、镇压法轮功”等，都是对民众的暴力掠夺、残酷镇压。共産恶党一天不灭，中国人民就永无宁日！天灭中共，是历史的选择！我们声明退出团队邪恶组织，抹去邪恶的兽印，选择美好的未来！

    张有财、小尹、如意

    大陆河北

    2008-01-23 08:38

    http://tuidang.epochtimes.com/showpost.php?id=2823565

    三退及清除脑中邪恶的声明

    我们得知中共恶党的累累恶行后，感到它已临近死亡了，其结果必然是天不收，地不载的。所以，我们在此声明∶退出中共恶党的一切(队、团)组织以及清除被中共长期灌输在脑中的流毒邪恶，支援正义，反对邪恶，给自己的生命留下一个美好未来！

    孙冬、黎娟、孙清 等27人（详细退党名单请查阅网址）

    中国大陆

    2008-01-23 13:05

    http://tuidang.epochtimes.com/showpost.php?id=2824226

    退出中国共产党共青团少先队

    我严正声明本日起退出中国共产党共青团及少先队，唤起民族文化，唤起民族尊严。醒来吧，中华民族。

    张宛

    2008-01-23 01:20

    http://tuidang.epochtimes.com/showpost.php?id=2823379

    退团、退队

    愿意退出中共邪党的团队组织，自救保平安，选择美好未来。愿更多明智之士，早日退出中共的党团队组织，以实际行动早日解体中共邪党。

    王新生、阿莲

    中国湖北

    2008-01-23 23:21

    http://tuidang.epochtimes.com/showpost.php?id=2827063

    三退声明

    目睹社会时事，通过自己的亲身体验，我们深切感受到我国目前贪污腐化、行贿受贿、违法乱纪等腐败现象，不正之风处处皆是，我们严正声明退出共产党及其一切附属组织。

    陈学科、高平、贾辉 等62人（详细退党名单请查阅网址）

    大陆

    2008-01-23 23:14

    http://tuidang.epochtimes.com/showpost.php?id=2826971

    严正声明

    我在无知的情况下，加入过邪灵的少先队。我现在明白了真相：共産邪灵是祸国殃民的侩子手，是杀人不眨眼的魔鬼。我不再受它的欺骗了。在此我郑重声明退邪灵一切组织，与其彻底决裂，永无关系，保平安。

    朱亮、李卫

    2008-01-23 16:21

    http://tuidang.dajiyuan.com/showpost.php?id=2824815

    退出邪恶中共

    退出邪党、退队、退团。邪党的邪恶不是每个人都清楚，因为中国的电视和舆论宣传工具只报导邪党的东西，没有另一面，希望大家都来看看《九评共产党》。

    小明、小毅、秦文娟、杜耀武

    山西

    2008-01-23 20:17

    http://tuidang.epochtimes.com/showpost.php?id=2825803

    严正声明

    以前因不明真相，曾经对老毛盲目崇拜过，把它的所谓语录当作手机铃声，还感觉“很亲切”。一个偶然的机会得到一份《九评共产党》光碟，看了以后才真正明白共产党的邪恶本质和老毛真实面目。为此我决定退出共产党这个邪教组织，为自己选择美好的未来。

    老刘、小伟

    山东

    2008-01-23 17:00

    http://tuidang.epochtimes.com/showpost.php?id=2825035

    退党、退团、退队

    看了真相资料后，使我内心起了很大的变化，认识到了共産邪灵的邪恶本质，它就是愚弄人民、欺骗人民、绑架人民、摧残人民的良知和善良的本性，因此我退出共産邪党，和共産邪党彻底决裂。

    刘荣、福彬、富贵 等95人（详细退党名单请查阅网址）

    2008-01-23 18:34

    http://tuidang.dajiyuan.com/showpost.php?id=2825714

    退团退队声明

    中共邪恶组织迫害好人，贪污受贿、腐败透顶，假恶斗，破坏中国神传文化，破坏中国自然环境，总之是个无恶不作的最最邪恶的组织，我决定立即退出它的一切组织，同它从此一刀两断。

    周露

    中国大陆

    2008-01-23 10:19

    http://tuidang.epochtimes.com/showpost.php?id=2823755

    退团退队声明

    退团声明

    一声惊雷，天降《九评》，魔教原形毕露，邪恶无处遁形。选择正义良善，抹去邪恶兽印，神州大地正大光明！我们在此声明退出共青团及共产党一切附属组织，抹去邪恶印记，选择正义光明。

    退队声明

    我们是炎黄子孙，决不做马列暴徒，我们是神州大地，岂容共产恶魔狂舞，回首《九评》，一梦惊醒，我们在此声明退出少先队及共产党一切附属组织，抹去邪恶兽印，选择光明未来。

    吕方、白瑞、汪朗朗 等55人（详细退党名单请查阅网址）

    中国甘肃

    2008-01-23 02:35

    http://tuidang.epochtimes.com/showpost.php?id=2824464

    严正声明退出共产党所有一切组织

    共产党贪污腐败，做了许多伤天害理的事，民心已尽失，越来越多的人意识到共产党才是造成社会问题、就业问题、福利问题的根源，它不解体，中国人民就没有好日子过，因此我决定退出少先队、共青团等，与共产党彻底划清界线，特此声明。

    明顺

    山东省

    2008-01-23 20:33

    http://tuidang.epochtimes.com/showpost.php?id=2826018

    三退声明

    中共用国家暴力实现极权主义的政治意志，将国家恐怖主义发挥到极致，犯下屠杀人民罪、剥夺基本人权罪、政治大迫害罪、群体灭绝罪、利用国家权力攫取社会财富罪等一系列反人类罪行，造成约八千万中国人在种种政治大悲剧和社会大灾难中丧失生命。并以马克思列宁主义的名义，将中国置于绝对精神专制的铁幕之下。我们坚决退出共产党所有的邪恶组织，抹去兽记，选择美好未来。

    志远、脱离、愿意、玉玉

    中国大陆

    2008-01-23 17:30

    http://tuidang.epochtimes.com/showpost.php?id=2827129

    三退声明

    中共腐败、暴政，老百姓没有知情权、言论自由权、真正的信仰权，从建政至今中共各种政治运动残害死八千万民众，天要灭中共，我不愿为它陪葬特此郑重声明∶退出中共党、团、队一切组织，大难来时保平安！

    李平安、李幸福、李蓉 等12人（详细退党名单请查阅网址）

    大陆四川

    2008-01-23 20:29

    http://tuidang.dajiyuan.com/showpost.php?id=282578


每日退党团队声明精选（2008/01/22）

    【大纪元1月23日讯】

    退出共产党声明

    本人声明退出共产党邪恶组织。本人是新加入不久的，但并非真的愿意加入。本人曾在80年代自己还是学生的时候填写过入党申请，但此后再也没有申请过。该党的党员身份，实际上已经退化成了一种特权的象征，已经与人民的要求背离。而这几年，随着退党热潮的来临，其党内也意识到严重了，因此特别拉一些真正的好人，原来一直排斥的，原来争取了多少年也不吸收的，主动拉进党内。我就是这样被拉进来的。我在政府部门工作，既然被提名了，总不能拒绝的，表面上还要“感恩”。但我在入党宣誓的时候，是没有发声的，确切说是没有真的宣誓。后来那些让我突击补写的申请书什么的，都是网上抄的，只是改了日期而已。我深知该党是邪恶的，关键是他们是为了极少数人的利益，可以牺牲绝大多数人的利益，关键是他们实行的是假民主，没有反应广大人民的要求……。所以我声明退党。我用的是化名，因为自己是政府的，在国内的局部的文化艺术领域也是有一点名气的，所以不能公开，不敢公开，除非我去国外了。我这个化名是我用过的一个笔名。请记住：龙力，是我的化名。希望有朝一日，新的政府能相信我今天对共产党的实质上的脱离。谢谢！

    龙力

    中国大陆

    2008-01-22 14:11

    http://tuidang.epochtimes.com/showpost.php?id=2820333

    退团队

    我是一个干了17年的村书记的老党员，因为看透了共产党的罪恶，特此声明退出这个邪恶组织。

    李福生

    大陆

    2008-01-22 23:24

    http://tuidang.epochtimes.com/showpost.php?id=2823119

    严正声明

    最近在国外大纪元媒体看到《九评共产党》的系列评论及相关文章后，我们对共产党的邪恶本质与残暴统治有了深刻的认识，共产邪党一次比一次更残酷的灭绝人性的整人运动，对人本性的亵渎，对人权的摧残，对自然的破坏，对宗教信仰的残害，对无辜生命的涂炭，使无数善良的中国民众生活在水深火热中，而给中华民族带来的最大灾难是：对传统道德的大肆破坏和对全国民众的强行洗脑！！使我们真正认清了共产邪灵的丑恶面目，凡是有正义感的善良民众明白真相后绝不会再与共产邪党同流合污，在此我们十三人共同特此郑重声明：退出被动加入的共产邪党及一切组织和名称；全部作废所有形式的誓言。从思想深处彻底与共产邪党决裂！！

    张士君、小龙、魏兰 等13人（详细退党名单请查阅网址）

    中国大陆

    2008-01-22 11:09

    http://tuidang.epochtimes.com/showpost.php?id=2819830

    严正声明

    我上学时入过共産党的两个组织(队和党)，我也搞不清楚是(队和团)还是(队和党)了。现在经朋友介绍说“天要灭中共，退了可保平安”，本来我也不太清楚为什么要退出来，但仔细想想中共从建党以来确实做了一些很不仁道的事，而且把中国传统文化破坏得很严重，现在的人都越变越坏了，没个道德观念了，这也确确实实是在共産党的教育下所铸造的，不懂得善恶之分，是非对错了。我现在想好了，我也要退出来，现严正声明退出共産党的一切组织，为我自己选择一条自由光明的路。

    黎祥

    2008-01-22 18:57

    http://tuidang.dajiyuan.com/showpost.php?id=2821387

    退出中共一切邪恶组织声明

    共産主义是邪灵，以邪恶和仇恨为基础，中国共产党不是中国。中国共产党是中华民族的强盗，掠夺了中国人无尽的财富以尽其私，是中华民族身上的吸血虫，是我们中华民族之大不幸，中共屠杀了中国八千万同胞，手段邪恶的集古今中外邪恶之大全，没有它做不到的，只有你想不到，手段残忍，共产党十恶不赦。它只配跪在中华民族祖宗面前，被全世界人民审判。我们被共产党邪恶打上了兽印，说要把命送给邪党，发毒誓，现在我们声明，退出中共一切邪恶组织，抹出兽印，与共産邪教决裂。

    平安、魏成林、八哥 等27人（详细退党名单请查阅网址）

    2008-01-22 20:47

    http://tuidang.epochtimes.com/showpost.php?id=2822001

    退党、退团、退队声明

    我们看了《九评》之后，更加深刻的认清了共产党的邪恶本质，当今的共产党已经名存实亡，共产党的干部贪污腐化，为了个人的利益不择手段，这样的党早已失去了民心。因此我们郑重声明退出共产党、以及青少年时代加入的共青团、少先队组织，今后这个组织的一切活动与我们无关。摆脱邪灵控制，消除兽的印记，和共产党决裂，从此不再做恶党的一员。

    宁士华、曾士伦 等36人（详细退党名单请查阅网址）

    中国大陆

    2008-01-22 09:51

    http://tuidang.dajiyuan.com/showpost.php?id=2819644

    退团、退队、退红卫兵、红小兵声明

    我看了《九评》矛塞顿开，对于共産邪党的血腥杀戮历史及专制，腐败，残忍有了充分的了解。明白了它原来是个邪恶的东西。做为一名有理智的人，对自己负责任的人应立即退出它的邪恶组织。

    常彩霞

    大陆吉林

    2008-01-22 16:06

    http://tuidang.dajiyuan.com/showpost.php?id=2820644

    退共産党一切组织声明

    共産党利用卑鄙手段夺取了政权，又利用“假、恶、斗”的手段统治人民，置人民生死不顾，是一个地地道道的邪教，我声明退出共産邪党一切组织。

    丝语

    2008-01-22 19:31

    http://tuidang.dajiyuan.com/showpost.php?id=2821583

    退队声明

    我曾在无知的状态下入过队，现在已经知道入恶党组织的危险性，我要为自己抹兽记，选择光明未来，所以在此严正声明，退出少先队，退出中共的一切组织，为自己选择光明的未来。

    庄椅

    大陆

    2008-01-22 18:19

    http://tuidang.dajiyuan.com/showpost.php?id=2821283

    退队声明

    几十年的历史经历证明，无论是国家还是百姓，谁与共産党搞在一起，最终都没有好结果的，所以我们决定退出它的一切关系。

    赵小弟、王洁净、覃力、杨小梅 等18人(详细退党名单请查阅网址)

    中国沈阳

    2008-01-22 15:55

    http://tuidang.dajiyuan.com/showpost.php?id=2820665

    声明退出共产党和共产党其他组织

    认识到共产党贪污腐败，把好端端的一个中国搞的不像样了，都在议论共产党没有几天了，跟着它没有好下场，现决心退出中共恶党及其一切组织，抹去兽印保平安。

    邢玉庭、杜年、高兵德 等13人（详细退党名单请查阅网址）

    河北石家庄

    2008-01-22 20:07

    http://tuidang.epochtimes.com/showpost.php?id=2821759

    三退声明

    我们看清了中国共产党的邪恶，它利用着中国的民众，让大家互相的残杀着自己的同胞。我们声明退出这个邪恶的所有组织。也希望被蒙住双眼的所有中国人都看清它。天既然要灭中共，我们就选择退出它，给自己选择一个美好的未来。

    刘凡、李阳、孙礼 等9人（详细退党名单请查阅网址）

    山东潍坊

    2008-01-22 19:57

    http://tuidang.epochtimes.com/showpost.php?id=2821716

    退团退队声明

    中国共产党犯下了不可饶恕的罪，我决不能为其陪葬。现通过“大纪元”发表声明，退出中国共产主义青年团和少年先锋队，抹去兽记，迎接美好明天。

    尹善

    大陆四川

    2008-01-22 21:49

    http://tuidang.epochtimes.com/showpost.php?id=2822314

    退出共产党、共青团、少先队声明

    我们声明退出中国共产党及共青团、少先队等一切组织。中国邪党对外卖国，对内镇压民众，上叛天逆，跟着它没有好下场。

    王亚茹、张海辉、董海锋

    内蒙古

    2008-01-22 21:50

    http://tuidang.epochtimes.com/showpost.php?id=2822437

    退出共青团和少先队

    看透了共产党的黑暗和丑恶，邪党历年迫害无辜民众，迫害法轮大法修炼者的恶行非常不满和愤慨。声明退出共青团、少先队，不与其同流合污。

    小廖

    广州

    2008-01-22 22:23

    http://tuidang.epochtimes.com/showpost.php?id=2822713

    三退声明

    我们深受共産邪党的毒害，现在已从根本上认清共産邪党的邪恶本质，知道这个恶魔是来败坏人类的，我们特此决定退出共産邪党的一切组织，退党、退团、退队，抹除邪恶兽印，做三退勇士，解体中共，走向光明。

    刘平、文宪、锦选 等9人（详细退党名单请查阅网址）

    2008-01-22 22:46

    http://tuidang.epochtimes.com/showpost.php?id=2822855

    退出恶党的党、团、队一切邪恶组织

    《九评》的大量传播使我们彻底的明白了共産恶党的邪恶本质，在大量的事实面前我们非常震惊，作为它们的一份子我感觉非常、非常的耻辱。我们决定立即退出它们的一切组织。

    张诚、刘顺、李华 等6人（详细退党名单请查阅网址）

    2008-01-22 21:51

    http://tuidang.epochtimes.com/showpost.php?id=2822474

    退党声明

    共产党迫害善良，颠倒黑白，迷惑民众，残暴邪恶，是一个真正的邪教。我们在此严正声明：退出共産邪教的一切组织，永不再受它的控制。

    刘天琼、刘登科、胡成风 等42人（详细退党名单请查阅网址）

    大陆四川

    2008-01-22 23:51

    http://tuidang.epochtimes.com/showpost.php?id=2823217


每日退党团队声明精选（2008/01/21）

    【大纪元1月22日讯】

    退团队

    我们母女一直反感现在国家内发生的许多现象，虽然反感，但是我们说不明白那些现象为什么能够发生，为什么怎么也治理不好，根本的原因是什么。今天在街头偶遇了大法弟子，她给我们讲了真相，并且介绍了《九评》，还告诉我现在已经有三千多万的明白人退出了那个邪恶的共产党，我委托她帮助我发表声明退出邪恶共产党的团队，我十分厌恶那个欺压老百姓的土匪流氓党，如今我不是它们其中的一个分子了，我感觉我是一个幸运的人了。

    刘小梅、刘小莲

    中国大陆

    2008-01-21 01:53

    http://tuidang.dajiyuan.com/showpost.php?id=2815031

    退党、退团、退队

    我的弟弟是大陆一派出所的副所长，我在此派出所做小工，其间目睹过他们对信仰群体的镇压，但我弟弟从不积极参与。今天我宣布退出这个邪恶的组织。并且我还会动员亲人们包括我的弟弟都要退出。

    张丽艳

    中国大陆

    2008-01-21 10:58

    http://tuidang.epochtimes.com/showpost.php?id=2815636

    我声明退出共产党和共产党其他组织

    辽宁省最近发生的“蚁力神”事件，使陷于其中的百姓处于水深火热之中，很多人自杀。可是，除了“大纪元”，没有人为他们说话。我早看透了共产党那一套狠毒黑暗的本质。在此我声明退出共产党和共产党其他组织。

    郑生

    中国

    2008-01-21 22:24

    http://tuidang.epochtimes.com/showpost.php?id=2818805

    退出共産邪党的党、团、队组织

    我是一个爱中国的中国人，我不愿做中共的成员，更不愿意在天灭中共的时候被它连累而遭天谴。我要退出一切我参与过的共産邪党党、团、队各项组织，做一个清白的中国人。

    李伟全

    辽宁大连

    2008-01-21 21:15

    http://tuidang.epochtimes.com/showpost.php?id=2818190

    三退声明

    当我们得知了中国共产党的邪恶，卑鄙、残暴、欺瞒、无耻的流氓嘴脸后，我们很震惊也很愤怒，在今天这样的世界里还有这样一群禽兽不如的东西领导我们，我们也很后悔还听从它们的话，痛心之下我们决定退出这个邪恶组织，中国共产党、共青团、少先队，及其一切相关的组织，永不与之为伍。

    小宝、程程、王艳 等17人（详细退党名单请查阅网址）

    2008-01-21 01:27

    http://tuidang.dajiyuan.com/showpost.php?id=2814990

    退团、退队声明

    在共産邪党的倒行逆施中，我们认清了邪党的罪恶本质。为了加速解体中共邪党，抹除它强加在我们身上的一切兽记，我们特此声明：自即日起，退出我们曾经参加过的共青团、少先队。

    莲花、芳姨、吴兰、素琴 等31人(详细退党名单请查阅网址)

    中国

    2008-01-21 20:13

    http://tuidang.dajiyuan.com/showpost.php?id=2818048

    三退声明

    自从看了大纪元网发表的九评共産党之后对共産党有了全新的认识。其实共産党才是地地道道的邪教。它泯灭人性与良知。让我们所有有良知的中国人赶快觉醒吧，坚决退出共産党及一切邪恶组织。

    严福、阚福、小李、小明 等70人(详细退党名单请查阅网址)

    中国辽宁

    2008-01-21 19:40

    http://tuidang.dajiyuan.com/showpost.php?id=2817682

    三退声明

    在听说了“三退”保平安和《九评》的事情后，意识到这是一件关系自己未来前途的大事，故此在这里郑重声明退出我们参加过的一切邪党组织，不去做它的陪葬品。

    冯铃、冯考、冯霞 等11人（详细退党名单请查阅网址）

    大陆

    2008-01-21 22:57

    http://tuidang.epochtimes.com/showpost.php?id=2818938

    声明退党

    同光、小敏声明退党。在了解真相并经过认真的思考后，我们决定一起声明退出中共恶党组织，这个恶党害人不浅，不但实行暴政，还要人们保持与它一致、保持“稳定”，可怜的中国人，在这样的情况下还不知觉醒，被它的宣传迷惑，分不清善恶是非。

    同光、小敏

    中国大陆

    2008-01-21 14:01

    http://tuidang.epochtimes.com/showpost.php?id=2816216

    三退声明

    我们从小就受着共産邪党歪理邪说的灌输和欺骗，曾错误的参加过邪党的共产党、共青团、少先队组织。现在我们认清了邪党以权谋私、贪污腐败、欺骗百性、压制民主、迫害正信、杀害异已的流氓凶残本性，都为自己曾参加过这些邪恶组织而感到耻辱。现在我们借大纪元网站发表严正声明：退出我们各自曾参加过的邪党的一切组织，抹去兽的印记。

    夏天、小黄、小吴

    2008-01-21 20:13

    http://tuidang.epochtimes.com/showpost.php?id=2817789

    退团声明

    我们长期受中共欺骗，现在认清它的邪恶本质，摆脱邪灵控制。主动反迫害，抹兽印。摆脱这个祸国殃民的邪恶，共同迎接美好明天。在此声明退出中共的团、队组织。

    孙湖、老陈、小丽、小凤、高玲、小三

    中国吉林

    2008-01-21 20:39

    http://tuidang.epochtimes.com/showpost.php?id=2817850

    退队声明

    看到了“天灭中共”的藏字石，知道了上天给中共判了死刑，今特此声明退出加入过的少先队，唾弃中共。选择光明的未来。

    张明

    四川省

    2008-01-21 21:15

    http://tuidang.epochtimes.com/showpost.php?id=2818409

    退队

    中共邪党是真正的邪教，它迫害良善、罪不可恕！因此我决定退出中共邪党的一切组织！抹去邪恶兽印，迎接新生！

    韩顺福

    2008-01-21 21:24

    http://tuidang.epochtimes.com/showpost.php?id=2818481

    退团

    生活在水深火热之中，共产党带来的是灾难，所以声明退团，与邪党划清界线。

    周长生

    中国大陆

    2008-01-21 19:04

    http://tuidang.epochtimes.com/showpost.php?id=2817733

    退党退团退队声明

    共産邪党祸乱人间半个多世纪，犯下了滔天罪行，人神共愤。现在终于到了天灭它的时候，通过看听真相，认清了它的邪恶本质，从其蒙骗中解脱出来。我决心与其彻底决裂，故声明退出中共恶党及共青团、少先队组织。

    明英、徐大姐、张哥 等228人（详细退党名单请查阅网址）

    中国大陆

    2008-01-21 20:26

    http://tuidang.epochtimes.com/showpost.php?id=2818164


每日退党团队声明精选（2008/01/20）

    【大纪元1月21日讯】

    共産党幽灵实是撒旦的化身

    以前一直以为共産党是多么多么地多，甚至于认为共産党就是社会形态的终结，这都要”归功”于中共的愚民教育和愚民政策。在服役期间我入了党（在部队最容易被洗脑），可是入党又给我带来了什么呢？只是一场洗脑运动，每年的党费和所谓“先进性”思想汇报。当然，这几年我是身在外地，自然没有做过什么汇报，交过什么党费（家里人代交的，去年的可能还没交吧，交钱都不知道找谁）。只是这几年我的思想在变化，变得越来越看清共産党的真面目了。我一直在想一个问题，中国近些年经济高速发展带来了什么？政府每年都鼓吹今年GDP又增长了多少多少，但是我看到的现实却是人民的工资却一直保持在千把块左右。这是为什么呢？人家日本经济二十多年就腾飞了，亚洲四小龙也是，我们中国怎么高速发展三十年了，怎么还不见效果呢？难道GDP是假的吗？难道政府在说谎吗？慢慢地我想通了，中国经济是增长了，不过钱都到了贪官和政府的手里－－这其中一种最重要的榨取方式我想莫过于房地産了，政府每年从房地産上捞的钱足以喂肥那些贪官污吏们和开动那庞大的国家机器（几千万人的政府机关）了。还有每年都在增加的移民海外的国民带走的钱。我想中国问题最根本的问题还是体制问题。什么挂羊头卖狗肉的事情，那是人干的吗？现在大陆人民大都生活在中共无孔不入的谎言中，人民何时能觉醒，我相信这一天即将来临。中共内部解体，就像“黑客帝国”里面的情节一样。

    张洋

    大陆

    2008-01-20 15:10

    http://tuidang.dajiyuan.com/showpost.php?id=2812092

    退党声明

    我是个医生，当年受党文化的毒害上当受骗参加邪党组织。听了大法弟子讲真相，尤其是这次到香港旅游，看到全世界浩浩荡荡的退党大潮，我再不能受蒙蔽，也认识到一刻也不能犹豫。我声明：坚决退出中国共产党以及先前所参加过的共青团、少先队组织。肃清党文化流毒，做新纪元的新人类。

    卫戈

    湖北

    2008-01-20 21:08

    http://tuidang.epochtimes.com/showpost.php?id=2813635

    退出共青团和少先队

    我是一名高考生，虽然高考临近,但同学们经常会一起课下议论中国为什么会这么腐败？幷且要收如此高的学费？好象为数众多的中国人现都在为钱而迷失方向的不择手段的掠夺着，包括人类心灵的工程师，实在是中国未来的悲哀！想想对岸的台湾，他们就不会搞什么教育産业化，政府对教育的投资很高，老师的待遇也高的惊人！同样是炎黄子孙为什么竟有如此不同的境遇？但这一切因为什么幷不清楚，对给所有中国人带来不幸的根源幷不清楚！！恰好有缘听到好心人的讲解，才明白原来中共是个西来邪灵,难怪世界上的共産党国家都纷纷解体了，是因为邪不压正啊！现得知天灭中共时日已近，这个为害中国几十年的恶魔就要被除尽！我相信没有邪灵存在的中国才能成为真正意义上的新中国!!!为了不成为邪灵的陪葬，现委托好心人帮我退出在年少无知时加入的共青团和少先队，做个清清白白的拥有未来的有福气的人！！

    李晓娜

    中国北京

    2008-01-20 17:43

    http://tuidang.dajiyuan.com/showpost.php?id=2812780

    退出党、团、队

    我是中国公民，看了《九评共産党》，更加看清了中国共産党的邪恶本质。共産邪党几年一个运动，都是整人、害人的运动。什么反右、大越进、文化大革命、“六四”以及现在迫害法轮功等等，竟然在和平时期害死几千万人，比两次世界大战死亡人数总和还多，给现在的中国人造成一种恐惧感。搞一党专政，让你有理无处说。真是人神共愤，人不治天治。我看透了这个流氓恶党，感到入共産党的组织，在世界民主国家是一个耻辱。所以，为了过一个正常人的生活，能够平安幸福，我决定退出中国共産党以及以前入过的共青团、少先队等共産党的一切邪恶组织，不做共産党陪葬，做幸福平安人。

    老瑞、纪海丰、李秀平、徐老宝、张桂生 等7人（详细退党名单请查阅网址）

    中国哈尔滨

    2008-01-20 19:47

    http://tuidang.dajiyuan.com/showpost.php?id=2813249

    退党声明

    中共邪党冒天下大不韪，公然漠视人类的生存权，进行非法的活体器官移植，其罪恶已经引起天怒人怨，恶党不除，天理难容！上天有好生之德，鉴于我们在无知中加入过邪恶的魔教，给予所有被邪恶的魔兽打上兽的印记的人的生存机会，退出魔教保平安！我们大声的向中共邪党宣布，我们加入“天灭中共”的行列，退出邪党组织及一切附属组织。

    关丽、李朝公、奚永亮、王小甾、王二杨

    中国辽宁

    2008-01-20 20:54

    http://tuidang.epochtimes.com/showpost.php?id=2813669

    退党声明

    我是一名在校的大学生，早已厌烦了共产邪党的洗脑。今天又听到它活体解剖人体的真相，真是悲愤万分，这是任何一名有良心和道德的人都不能容忍的。感谢《九评》给了我打开了一扇光明的窗户，我郑重宣布退出它的邪恶组织，不再为它所蒙骗。愿我中华大地早日重现光明！

    海子、楠楠、小连子、小兵子、自灵、志伟

    中国江苏

    2008-01-20 11:52

    http://tuidang.epochtimes.com/showpost.php?id=2811669

    退党声明

    我是大陆一公民，也是中共邪恶党员，在中共邪党的环境下，一直深受其害还不觉。看到《九评》和“大纪元”声明后，真正认识中共邪党之邪恶。在此严正声明：诚心退出中共党、团、队。选择美好未来。

    张斌

    代笔丁玉民

    中国河北省邯郸市

    2008-01-20 22:04

    http://tuidang.epochtimes.com/showpost.php?id=2814221

    退团、退队声明

    本人一直受党文化迷惑，近两年还想加入邪党，花了几百元钱都未办成。经大法弟子讲真相，特别是惊闻邪党活体摘取法轮功学员器官真相，万分震惊，决不能跟随中共邪党陪葬。特此声明退出团队组织，抹去兽印。特此声明。

    平安

    河南

    2008-01-20 22:44

    http://tuidang.epochtimes.com/showpost.php?id=2814574

    三退声明

    目睹恶党欺压百姓，残害中国人民的事太多，它们干尽了坏事，专门与善良的人为敌，早晚得遭报应。因此我们郑重声明退出中国共产邪党的党、团、队及它所附属的一切组织，脱离恶党的束缚，远离邪恶，为自己选择一个美好的未来。

    朱光敏、刘君、刘祥 等13人（详细退党名单请查阅网址）

    中国天津

    2008-01-20 09:45

    http://tuidang.dajiyuan.com/showpost.php?id=2811360

    三退声明

    天灭中共在即、我们在此郑重声明：在过去几十年中共党文化的贯输、另加上历史的篡改、我们所学所听的都是中共的“伟光正”把我蒙蔽了几十年。前不久一位善良人给我们一本《九评共産党》，我们都看后由如茅塞顿开、方梦初醒。从此与中共邪灵组织彻底绝裂，声明退出中共所属组织。

    钟明平、李洪顺、罗呜、胡兰 等5人(详细退党名单请查阅网址)

    中国重庆

    2008-01-20 15:46

    http://tuidang.dajiyuan.com/showpost.php?id=2812192

    三退声明

    小时候入少先队、入红小兵、入团都不知是怎么回事。成人后入党，却不是自愿的了，实际上根本是不想入，只是领导代表组织上找到了让入党，不敢说不入，只能违心宣誓入党。看到共产党成天说谎骗人，独裁暴政统治，心里说不出的难受。现在有机会表明一下真实想法，我要退党，退团、退队，再不做一个成天骗人集团的一员。

    颜芳、小柱

    中国大陆

    2008-01-20 08:32

    http://tuidang.dajiyuan.com/showpost.php?id=2811295

    郑重声明

    中国共产党是大流氓，是吸血鬼，是人类有史以来最恶毒的邪教，它欺压中国人民，吸中国人民的血，榨取中国人民的骨髓，以前我们怕它而加入了中共邪教，现在天要灭它，我们不用再怕它了，我们郑重声明退出中共邪教的所有组织，和中共这个世间恶魔一刀两断，我们要从新选择未来。

    周学光、张金法、付志刚 等56人（详细退党名单请查阅网址）

    中国河南省

    2008-01-20 09:31

    http://tuidang.epochtimes.com/showpost.php?id=2811688

    退党退团退队声明

    我们在此正式声明：退出共産党及其附属组织“共青团”、“少先队”，过去所写的、所说的一切申请及各类宣誓均作废！斩断与共産党的一切联系，抹去烙上的兽印，做一个堂堂正正的中国人。希望更多善良的人能明白真相，退出中共的各种组织，给自己选择一个光明的未来！

    友福、金玉、小美、桂荣 等38人(详细退党名单请查阅网址)

    2008-01-20 19:31

    http://tuidang.dajiyuan.com/showpost.php?id=2813182

    退队声明

    我们了解了共産党的邪恶流氓本质，中国共産党不垮台，人民永远没有好日子过，让邪恶的共産党在这个世界上消失吧！让我们共同抹去少先队的邪恶印记，共同迎接没有共産党才有新中国的美好未来。

    宋福山、徐贵福、杨秀清、赵艶梅 等21人(详细退党名单请查阅网址)

    内蒙古

    2008-01-20 17:03

    http://tuidang.dajiyuan.com/showpost.php?id=2812627

    退队声明

    我看了《九评》之后知道共産党邪恶，腐败，天要灭中共，所以我要退出邪党的一切组织，抹去兽印，纯净自己，做一个明明白白的好人。

    姜春芹、小芳、发达、李东风 等18人(详细退党名单请查阅网址)

    大陆

    2008-01-20 16:47

    http://tuidang.dajiyuan.com/showpost.php?id=2812469

    声明

    我们郑重声明退出中共共青团、少先队组织。从声明之日起，我过去在无知中被动加入共产党有关组织所表示的决心和誓言全部作废，抹去兽印，洗清染过的污垢，恢复清白自由身，迎接美好的未来。

    李佳、张鑫

    广东省

    2008-01-20 20:16

    http://tuidang.epochtimes.com/showpost.php?id=2813450

    退团声明

    在看完真相资料后，知道共产党就是靠流氓无赖杀人起家，不断杀人制造恐怖，使人民在颤栗中接受统治。在这段杀人历史中，血债是要偿还的，我们不要成为它的一份子，摊其罪行，严正声明退出共青团一切组织。

    刘进跃、陈老三、何文秀 等48人（详细退党名单请查阅网址）

    河北省

    2008-01-20 21:34

    http://tuidang.epochtimes.com/showpost.php?id=2813717

    退党团队声明

    我们不想与恶党为伍了！我们也希望有一个美好的未来！所以我们要退出这个一直欺骗老百姓，拿老百姓不当回事的共産邪党及其领导下的一切组织！特此严正声明！

    小华、小王、老李、小宋

    中国

    2008-01-20 22:19

    http://tuidang.epochtimes.com/showpost.php?id=2814146


每日退党团队声明精选（2008/01/19）

    【大纪元1月20日讯】

    退党、退团、退队，脱离其一切组织

    看了《九评共产党》一书，更明确知道共产党的邪恶本质。它不但使中国人民长期处于贫困、愚昧状态，而且它破坏了人类赖以生存和文明的基础──道德。我决心不与这个邪党为伍，退党、退团、退队，脱离其一切组织。

    侑添

    中国福建省永春市

    2008-01-19 08:16

    http://tuidang.dajiyuan.com/showpost.php?id=2807369

    退团退队

    父亲被打惨“奄奄一息”

    不得见

    被关押中生死存亡未卜

    没人性的打人凶手没事

    从疯狂的镇压渴望民主自由

    退团退队

    华莲香、崋义清

    中国河北

    2008-01-19 21:49

    http://tuidang.epochtimes.com/showpost.php?id=2810216

    退队声明

    我在上小学时，稀里糊涂的随大流加入了少先队，戴上了可耻的邪教共産党绐少年儿童的邪恶标志物--红领巾，当时还引以为荣，以为加入了好人行列，中共政权利用少年儿童年幼无知，用各种骗术来欺骗没有任何社会经历、经验的儿童，但通过这些年的人生经历，看到幷得出了结论--中共恶党（含其它国家共産党)是天下第一恶党、黑社会政府、头号人渣、邪教恐怖主义分子，中共恶党在历史上犯下了滔天罪行、血债累累、罪大恶极，尤其是对信仰真善忍的法轮功学员丧心病狂的迫害，令人神共愤，天亡中共已是定局。曾经加入过少先队的我，对加入邪教少先队引以为耻，我在这里郑重声明；我坚决退出罪恶的少先队邪党组织，与邪党划清界限。

    郭敬法

    中国大陆

    2008-01-19 16:14

    http://tuidang.dajiyuan.com/showpost.php?id=2808628

    郑重声明退出中共邪党及附属组织

    我在中国生活了五十多年。心灵和身体上遭受了中共无数的毒害。在我的人生中曾经为了在中共统治下生活的好一点，并不是出于信仰而加入了中共邪党。目前在我生命将要结束之际，我深深的认识到，我曾经的选择是错误的。所以在此之际我郑重的宣告：退出我曾经加入过的中共邪党及其一切附属组织。

    程鹰

    中国

    2008-01-19 07:55

    http://tuidang.dajiyuan.com/showpost.php?id=2807341

    声明退党

    我们声明退出邪恶共匪党的一切组织，它是所有灾难的源头、幸福的克星。

    李元平、翁木荣

    2008-01-19 23:21

    http://tuidang.epochtimes.com/showpost.php?id=2810854

    退团声明

    对中共邪党的独裁统治早就非常不满了，如今《九评》、《解体党文化》的推出让我们清醒地了解了共产邪党的邪恶本质，打消了对它能改过自新的一丝希望。它就是坏，就是邪，这是它的本性，所以在此我决定退出以前加入的共产主义青年团，少先队，对其所发誓言全部作废。

    王书和

    中国大陆

    2008-01-19 14:17

    http://tuidang.epochtimes.com/showpost.php?id=2808261

    三退声明

    中共祸国殃民几十年了，解体邪恶的中共势在必行，只有这样中国才能有出路。我们用实际行动来表示支持，坚决退出曾经加入的少先队及其他与中共有关的一切组织。

    永林、阿文、德华 等29人（详细退党名单请查阅网址）

    中国大陆

    2008-01-19 13:07

    http://tuidang.epochtimes.com/showpost.php?id=2808130

    退团声明

    今天与朋友谈起中共恶党几十年来的暴政，使我更明白了我们整个中国人民一直生活在被中共邪恶谎言的欺骗之中，几十年来国人在被欺骗与剥削中却要每天违心的对这个独裁党歌功颂德，我庆幸于我今天终于明白了这一切，而且有勇气从今日起退出这个邪恶的流氓党，为自己亲自选择一个真正美好的未来。

    封晓君、车强

    中国黑龙江省

    2008-01-19 18:43

    http://tuidang.dajiyuan.com/showpost.php?id=2809435

    退队、团、党声明

    我从89年苏联解体开始，就对共産主义的邪说表示怀疑，后来通过查阅比较真实的历史资料，了解到被共産党统治的国家人民深受其欺骗、愚弄、甚至杀戮，在中国更加邪恶，多次整人运动非正常死亡的人数已达八千多万。其实我早就不相信共産党那一套了，通过了解法轮功真相，共産党对其善良信众的残酷迫害，真像魔鬼一样。因此，我坚决要退出原来加入过的少先队、共青团、共産党组织，消除原来发过的毒誓。做个主持正义而善良的人。

    道同

    2008-01-19 17:28

    http://tuidang.dajiyuan.com/showpost.php?id=2808902

    严正声明

    《九评共产党》为世界人们从新认识中共开启了一扇大门。《九评》使我们从理性上从新认识了中共的本质。我们都曾受中共邪灵迷惑而加入了共产党、共青团及其所属的其他组织。现在认识到了共产党的邪灵真面目。在此严正声明退出共产党及其所属的其他一切组织彻底 (共党员、共青团、少先队)。脱离邪党的精神控制，净化自身。

    柏英

    中国吉林省

    2008-01-19 08:02

    http://tuidang.epochtimes.com/showpost.php?id=2807344

    三退声明

    现在还没退出和还要加入中共的人真是一种悲哀，我们不能再等待。快行动吧！

    小梅、小朴、小芝、老曹

    中国大陆

    2008-01-19 02:24

    http://tuidang.epochtimes.com/showpost.php?id=2807154

    退党声明

    因为当共产党员可以挣钱，只要给共产党的被选举人投上一票就可以得到一千块，所以加入了共产党，我家因为有好几个党员可以得到好几千，所以现在都在走后门 入党，因为不是党员就没有投票的机会，就得不到这钱。首先一听要我退党很犹豫，但是知道不影响我的生活，又可以买一个生命保险，还是退了吧。

    唐中英

    中国

    2008-01-19 21:27

    http://tuidang.epochtimes.com/showpost.php?id=2810220

    退出共产党的团队组织声明

    受中共恶党邪教的蒙骗、诱惑，误入中共恶党组织。中共恶党欺压愚弄百姓，腐败邪恶，践踏法律，泯灭修炼群体，杀人如麻不择手段，残暴无道人性全无，《九评》所说：邪、骗、扇、斗、抢、痞、间、灭、控一点不虚。退出中共恶党彻底与之决裂。

    张宝林、崔有春、王有利、杨易国

    2008-01-19 21:47

    http://tuidang.epochtimes.com/showpost.php?id=2810128

    退团声明

    共产党邪恶至极，毫无人性，卖国窃国，以民为敌，血债累累，腐败透顶，是人神共愤共讨共灭的邪灵。我们退出共青团、少先队及共产党的一切组织。

    林惠影、王小明、周志、肖福生

    2008-01-19 09:57

    http://tuidang.epochtimes.com/showpost.php?id=2807619

    三退声明

    目睹恶党欺压百姓，残害中国人民的事太多，它们干尽了坏事，专门与善良的人为敌，早晚得遭报应。因此我们郑重声明退出中国共产邪党的党、团、队及它所附属的一切组织，脱离恶党的束缚，远离邪恶，为自己选择一个美好的未来。

    小刚、刘斌、钱春生 等13人（详细退党名单请查阅网址）

    中国天津

    2008-01-19 11:45

    http://tuidang.epochtimes.com/showpost.php?id=2807917

    退团队声明

    天灭中共在即、我们全家人在此郑重声明：在过去几十年中共党文化的灌输、另加上历史的篡改、我们所学所听的都是中共的“伟光正”，把我蒙蔽了几十年。前不久一位善良人给我们一本《九评共産党》我们全家人都看后由如茅塞顿开、方梦初醒。从此与中共邪灵组织彻底决裂，声明退出中共所属组织。

    徐啓国、徐啓华、徐啓祥、徐啓秀 等5人(详细退党名单请查阅网址)

    中国重庆

    2008-01-19 18:04

    http://tuidang.dajiyuan.com/showpost.php?id=2809184

    退团、退队声明

    让邪恶解体、让仇恨终止、让虐杀不再、让兽记消失、让谎言远离、让善良常驻。今天借大纪元视窗向世界声明：永远脱离共産邪党的团、队及一切邪党组织，彻底砸碎共産恶党强加给我们心灵上的精神枷锁，为自己选择一个光明未来。共産邪党对中国人民犯下的滔天罪恶，罄竹难书。我们决不与其同流合污。坚决退出曾经加入过的共産邪党的一切组织，洗清邪恶强加的兽记。

    小友、吴光乐、张永祥 等71人(详细退党名单请查阅网址)

    中国安徽

    2008-01-19 17:37

    http://tuidang.dajiyuan.com/showpost.php?id=2809107

    退团声明

    我们在年青时，由于受邪党的蒙骗，曾加入过恶党的团、队等组织。现在通过看《九评》及一系列的真相材料，使我们彻底认清了恶党的邪教本质，我们不但要从组织上退出曾加入过的邪党的一切组织，更要从思想上彻底肃清其流毒，与觉醒的世人一起加速邪党的灭亡。

    陈小惠

    中国 辽宁朝阳

    2008-01-19 16:07

    http://tuidang.dajiyuan.com/showpost.php?id=2808602

    我郑重声明退共产党

    我早已看不惯中共的贪污腐败，特此声明退出中国共产党。希望中国早日进入自由民主的国家。

    余勇

    中国大陆

    2008-01-19 22:23

    http://tuidang.epochtimes.com/showpost.php?id=2810477

    退团、队

    我退出曾加入过的邪党的一切组织，更要从思想上彻底肃清其流毒，与觉醒的世人一起加速邪党的灭亡。

    赖美云

    中国广州

    2008-01-19 23:17

    http://tuidang.epochtimes.com/showpost.php?id=2810795

    严正声明

    通过别人讲述，我明白了共产党的邪恶，我要退出共産邪党及相关组织，选择光明的未来。同时希望更多的中国人退出自救。

    小庆

    中国秦皇岛

    2008-01-19 23:10

    http://tuidang.epochtimes.com/showpost.php?id=2810721

    退队

    中共行恶几十年，对中国人及世界人民犯下了滔天罪行，现在“天灭中共”在即，得知此真相，非常高兴，现在正式声明退出曾被迫加入的中共邪党少先队组织，笑看其灭亡早到。

    崔军、王洪起

    中国大陆

    2008-01-19 22:49

    http://tuidang.epochtimes.com/showpost.php?id=2810615


每日退党团队声明精选（2008/01/18）

    【大纪元1月19日讯】

    我退出中国共産主义青年团、中国少年先锋队及其中共的一切邪恶组织

    我是“大批轰”进少先队、共青团的。我多年为人是向真向善，但这个社会不让你做好人。“六四”屠城，我目睹手无寸铁的学生倒在坦克前，就招呼街道居民点去六里桥阻拦坦克进城。后来街道的积极分子把我举报了，警察戴着钢盔挎着枪把我从家里抓走。警察说，你和那些学生一样，也太天真了，共産党能让你们翻天！

    我看现在这个社会是要完蛋了！好人不当官，好人当不了警察。我周围的居民特别是那些上岁数的老人，没有不駡的，让你没法活，更看不到希望。有人说，我就在大街上公开駡，抓进去，没准还有口饭吃。

    我谢谢你们给我播放的真相和打来的劝退电话，我感觉又有希望了。

    齐向前

    中国北京

    2008-01-18 18:11

    http://tuidang.dajiyuan.com/showpost.php?id=2805059

    退党、团、队声明

    读罢《九评》醒梦魂，幽灵邪恶骇惊闻。

    灭杀无辜八千万，暴虐邪党多残忍；

    三反、五反制冤案，六四血溅京城门；

    “自焚”栽赃莫须罪，江氏流氓害法轮。

    震怒神佛惩恶魔，天灾不断警示人。

    快写“三退”早声明，除去兽记清印痕。

    苍天作证地为凭，誓与中共断孽根。

    退出共産党，共青团，少先队及中共的一切邪恶组织，支持善良，选择美好未来。

    金老大

    中国辽宁

    2008-01-18 17:12

    http://tuidang.dajiyuan.com/showpost.php?id=2804653

    三退声明

    退党、团、队声明

    我对年轻时，所做的一切深感愧疚，年轻时听恶党的话，去打人、杀人，那时脑子一片空白，还以为自己做的事是正确的，过后觉得很对不起那些曾被我批斗和伤害过的人。在这里我郑重声明退出恶党的一切组织党、团、队。

    后悔

    中国河南

    2008-01-18 22:17

    http://tuidang.epochtimes.com/showpost.php?id=2806334

    严正声明

    我饱受共产邪党的邪恶教育许多年，蓦然回首荒唐可悲可怜，今生有幸明辨真相，在此声明坚决退出共产邪党这个邪恶组织及其附属的共青团组织、少先队组织。给自己选择一个美好的未来。

    苗苗、召耳

    中国大陆

    2008-01-18 14:15

    http://tuidang.epochtimes.com/showpost.php?id=2803756

    三退声明

    我是大陆某大学的一名中层干部，年轻时稀里糊涂被骗入中国共产党，多年的经历，特别是近年来大陆官场的腐败和堕落，使我对共产党彻底失望和绝望，通过大法弟子讲真相，使我彻底从恶梦中惊醒，决心彻底摆脱共产党的梦魇，声明退出邪恶的中国共产党的一切党、团、队等组织。

    小红

    2008-01-18 22:17

    http://tuidang.epochtimes.com/showpost.php?id=2806572

    严正声明

    《九评》使我们更加认清了中共邪教的邪恶本质。这么多年来，这个社会是越来越糟糕，腐化、赌博成风，毒品成灾，卖淫嫖娼泛滥，偷、抢、骗不断，工人不能做工，农民不想种地，大量良田被荒芜，新的"三坐大山"压得普通群众喘不过气来，老百姓怨声载道。再这样下去，我们民族，我们国家就完了。不是共产党领导一切、是领导核心吗？我看是真正的"领导黑心"，一贯搞假、恶、斗，简直把我们国家和人民折腾够了，我做为共产党（共青团、少先队）的一员，真正的感到耻辱。因此，我严正声明坚决退出共产党（共青团、少先队）组织。

    倩依

    中国河南省

    2008-01-18 09:50

    http://tuidang.dajiyuan.com/showpost.php?id=2803080

    坚决退出中国共产党、共青团、少先队等邪恶组织

    在这历史的紧要关头，我坚决退出中国共产党、共青团、少先队等邪恶组织，洗清自己的灵魂，为自己选择一个美好的未来，做一个纯纯正正的中国人。

    姿喜

    中国江苏省

    2008-01-18 09:47

    http://tuidang.dajiyuan.com/showpost.php?id=2803070

    退队声明

    中共为巩固它偷来的非法政权，从幼稚园的孩子就着手强迫加入它的邪恶组织，实际上是在绑架更多的人为它陪葬。现在邪恶的中共已经腐败透顶，“天灭中共”就在眼前，为此，我声明退出曾经加入的“少先队”等一切共産恶党附属组织。望更多的人清醒过来，加入滚滚的“三退”洪流中，迎接美好未来！

    张瑞敏

    中国河南

    2008-01-18 20:18

    http://tuidang.epochtimes.com/showpost.php?id=2805501

    退出共产党

    人性！我们需要人性的回归！共产党无情无义，灭绝人性，天诛地灭！

    王笑宇

    中国河南省

    2008-01-18 21:58

    http://tuidang.epochtimes.com/showpost.php?id=2806100

    三退声明

    中共邪恶至极，毫无人性，卖国窃国，以民为敌，血债累累，腐败透顶，是人神共愤共讨的超级流氓犯罪集团。我们在此郑重声明：退出邪魔中共的党团队及其一切相关组织，抹去兽印，以实际行动参与全球解体邪党、催生真正民主自由新中国的壮举。

    幼青、选帆、青青 等6人(详细退党名单请查阅网址)

    中国大陆

    2008-01-18 16:59

    http://tuidang.dajiyuan.com/showpost.php?id=2804593

    三退声明

    我们声明退出天下最大的邪教，中国共产党及其附属组织共青团、少先队，绝不在天灭中共是时作它的陪葬。因为我们都是相信三尺头上有神明的，相信“善有善报，恶有恶报”的天理。共产党作恶多端天理不容。

    郑武、唐华、刘铁军 等6人（详细退党名单请查阅网址）

    中国大陆

    2008-01-18 12:32

    http://tuidang.epochtimes.com/showpost.php?id=2803478

    我要退出共党员、共青团、少先队

    我热爱中国，但我痛恨中国共产党葬送了我们民族光辉灿烂的文化，造成今天中国人民的道德水准全面下滑，我深信邪不胜正，总有一天，中国会迎来没有共产党的时代，那就是我们民族重生的时候。我要退出共党员、共青团、少先队。

    佩哲

    中国吉林省

    2008-01-18 09:53

    http://tuidang.epochtimes.com/showpost.php?id=2803118

    三退声明

    苍天有眼，石破天惊。天灭中共，我们顺从神的启示，退出恶党一切组织，保平安。

    岳生、陈明、小霞

    2008-01-18 14:36

    http://tuidang.epochtimes.com/showpost.php?id=2803872

    我坚决退出邪恶的共产党及它的一切邪恶组织

    从建国初期到今天，邪恶的共产党的所作所为，我都看在眼里，它一直是靠煽动、造谣、打、压、斗维持到现在，当今的邪党更是贪污腐败，明着执政为民，暗地里无恶不作，所以我坚决退出邪恶的共产党及它的一切邪恶组织 (共党员、共青团、少先队)。

    雅慧

    中国湖北省

    2008-01-18 09:37

    http://tuidang.epochtimes.com/showpost.php?id=2803059

    三退声明

    我们认清了共産邪党奴役百姓，欺骗百姓，残害百姓的邪恶本质，不愿再充当它的牺牲品，声明坚决退出共産邪党及其附属组织共青团，少先队，抹去兽记，保平安。

    陈达县、缘份

    中国大陆

    2008-01-18 20:36

    http://tuidang.epochtimes.com/showpost.php?id=2805810


每日退党团队声明精选（2008/01/17）

    【大纪元1月18日讯】

    大家看看共匪的丑恶嘴脸

    今天看新闻，广东省委书记（共産邪教广东教区教主汪洋）在广东匪帮政协座谈会说：要允许说错话，解放思想！听后简直象吃了苍蝇一样恶心：一个公民说错话，还需要党的领导人来“批准”，人类已经进入二十一世纪，美国人已经登上了火星，可是我们到现在连说一句错话的自由，还需要批准， 这是怎样的一个国家，这是怎样的一个政权，我感觉我们连猪都不如，猪随便哼几声，不需要谁来批准！请问汪洋：你知道宪法关于公民的言论自由的规定么？再者，你有什么权力来裁判他人说话的对与错？你的法律知识等于零，你的公民意识等于零，其实你的骨子里根本没有把我们当人看，而是会说话的牲口！共产党啊，你们这群披着人皮的垃圾，穷尽人间的语言都没有办法形容你们的邪恶！现在天天盼着武装暴动的那一天，亲手砍下共匪的狗头，那将是我最快乐的一天！我宣布从今天起，退出我在小学参加的少先队，美好的新中国一定会诞生！

    杀共匪

    2008-01-17 22:46

    http://tuidang.epochtimes.com/showpost.php?id=2802134

    三退声明

    家弟因拆迁被打死，到公安部上访被拒绝，碰到还有因家有冤情上访被劳动教养二年的人。充分认清邪党本质，没有人性，是社会动荡人民受苦的根源。现“新生”与“长命”二人一起退出共産邪党相关一切组织。并希望邪党早日灭亡。

    新生、长命

    中国大陆

    2008-01-17 12:42

    http://tuidang.epochtimes.com/showpost.php?id=2799528

    退团、退队声明

    我在中科院下属研究机构的宿舍门口见到两张光碟，看完了知道是著名的《九评共产党》，了解了共産邪党的斑斑罪恶，以后又用下载软体--电驴搜到了自由门等破网软体，了解了更多“天要灭中共、三退保平安”的资讯，在“天灭中共”的进程中，现向天表态严正声明退团、退队，抹去兽印，唾弃恶党。

    光栅

    大陆北方

    2008-01-17 07:21

    http://tuidang.epochtimes.com/showpost.php?id=2798849

    退团、退队

    在一次会议中，听身边的人说到“天灭中共、三退保平安”，我们也要退出中共的一切组织，保平安。我们所从事的工作深知共産邪党官员在财政方面的贪污行径，对他们真的是深恶痛绝，我们决不做中共的陪葬。

    美好、福气

    中国大陆

    2008-01-17 14:29

    http://tuidang.epochtimes.com/showpost.php?id=2799851

    退党团队声明

    我是从国营单位退职出来自谋职业的人，曾入过少先队、共青团和共产党。听亲戚多次讲“三退”的真相很相信，也有一些亲身感受。自愿退出党团队，决不做中共的陪葬品。特此声明。

    王伟

    中国大陆

    2008-01-17 22:50

    http://tuidang.epochtimes.com/showpost.php?id=2802180

    坚决退团

    通过我在学校系团总支担任干事(即将升为办公室主任)以及在班上担任团支部书记近半年来给我的感受。不仅仅在团内，在党内的贪污、腐化风气已经随着经济全球化的趋势在全国范围内长期并持久加强。身为一名团员，我觉得这不是当初我宣誓时认为的那个好的团体、好的党。所以凭良心做事的我还是理智的认为退团是正确的选择。

    凄夜郎君

    四川

    2008-01-17 14:08

    http://tuidang.epochtimes.com/showpost.php?id=2800367

    退出中共及其附属组织

    我们都是广东的年轻人，面对社会上中共政府的强取豪夺以及历史现实上的暴虐体会很深，在此声明退出中共及其附属组织。

    姜昆、陈蓉、熊唯 等8人（详细退党名单请查阅网址）

    2008-01-17 22:56

    http://tuidang.epochtimes.com/showpost.php?id=2802178

    严正声明退出中国共産邪党的一切邪恶组织

    通过看《九评共产党》系列评述，我们对中囯共产党的邪恶本质有了透彻深入的了解，知道它是邪灵附体的毒害人类的邪教，它是否定天理，扼杀人性，本性上狂妄自大、极端自私、为所欲为、贪污腐败的邪恶党。所以我们今天联合声明退出邪恶中国共产党的一切邪恶党、团、队组织，从此抹去恶兽的印记。

    马裕生、马东伟、马步云 等10人（详细退党名单请查阅网址）

    中国大陆北京

    2008-01-17 23:19

    http://tuidang.epochtimes.com/showpost.php?id=2802351

    退出邪灵恶党一切组织

    近百年来共産邪灵在中国大地生根发芽，以其邪恶的本质毒害了无数纯扑善良的中国人民，几十年的暴政统治中害死了数千万中国百性。今天的中国人民都知道了中共邪党的邪恶与残暴，已知道这样下去不会长久了，为了能有一个美好的未来，今天我快快退出邪灵恶党一切组织。

    王艳梅、韩明志、潭丽 等71人（详细退党名单请查阅网址）

    辽宁

    2008-01-17 20:15

    http://tuidang.epochtimes.com/showpost.php?id=2801336

    三退声明

    我们一直生活在共産恶党的集权统治之下，在其一言堂的谎言之下，我们一直被欺骗着、被愚弄着，我们已经失去了中华民族的真正的文明，却在这个西来幽灵的恶魔的统治之下，毫无自由的活着，现在，天要灭中共，我们不能在这样无知为它陪葬，朋友的劝说，使我们了解了这个恶魔对人类所犯下的种种罪行，我们郑重声明：彻底退出中共恶党的一切邪恶组织，彻底抹除兽的印记，做拥有未来的新人。

    孙洪民、蒲兴志、唐宇 等29人（详细退党名单请查阅网址）

    中国四川都江堰市

    2008-01-17 21:22

    http://tuidang.epochtimes.com/showpost.php?id=2801662

    退党

    看了真相资料后，使我内心起了很大的变化，认识到了共産邪灵的邪恶本质，只有人心向善才是做人的道理。所以我彻底脱离共産邪灵的一切组织。

    何明

    2008-01-17 08:20

    http://tuidang.epochtimes.com/showpost.php?id=2798895

    退党团队

    我明白了中共欺骗世人给法轮功造谣的弥天大谎，看透了中共，这个共産红兽垂死挣扎，想可贵的中国人做恶兽殉葬品是不可能的，希望亿万中国人觉醒。

    李安如、妞妞

    大陆成都

    2008-01-17 00:39

    http://tuidang.epochtimes.com/showpost.php?id=2798687

    退团退队声明

    本人自愿退出中囯共产党的一切邪恶组织，退出少先队组织，退出共青团组织。自小被教育爱党=爱国，当我发现自己不爱党时，甚至有过矛盾的心理，以为自己不爱国。现在，我要说，我热爱自己的祖国，但我不爱这个邪恶的党。

    YY

    2008-01-17 03:00

    http://tuidang.epochtimes.com/showpost.php?id=2798754

    退党退团退队声明

    我们都知道“天灭中共”是不可阻挡的历史潮流，郑重宣告：从心灵深处彻底退出中共一切组织，所有誓言统统作废。

    李兵、小刘、大头宝 等7人（详细退党名单请查阅网址）

    中国大陆

    2008-01-17 21:24

    http://tuidang.epochtimes.com/showpost.php?id=2801602

    声明退出中共恶党的附属组织

    鉴于共産邪党的累累罪行

    鉴于共産邪党给人类造成的危害

    作为一个善良的生命一定要站在正义一边解体邪党。我们声明坚决退出中共恶党及恶党的一切有关组织及附属组织(退出少先队共青团)。

    王小丹、唐恒伯、唐恒叔 等6人（详细退党名单请查阅网址）

    中国大陆

    2008-01-17 21:52

    http://tuidang.epochtimes.com/showpost.php?id=2801846

    我们声明退出恶党共青团、少先队

    我们生存在魔和邪恶的社会里，见证身边善良的人们，遭恶党的残暴和邪恶迫害是不能用语言形容的。希望所有善良正直的中国人，都能清醒过来，摆脱邪恶的控制，抹去兽印，不做中共的替死鬼！我们声明退出恶党的共青团、少先队。

    于白周、宋青万、王丽

    中国大陆

    2008-01-17 22:32

    http://tuidang.epochtimes.com/showpost.php?id=2802246

    退团声明

    马列共产党好比是人类这个机体上的毒瘤，中共是最危险、最恶毒的毒瘤，正将人类毁灭，我们不愿助恶党为虐，我们也不愿随恶党一同毁灭，我们正式声明坚决退出中共的帮凶组织共青团和少先队。

    薛孟飞、赵凯、兰建明、周洋

    中国大陆

    2008-01-17 12:50

    http://tuidang.epochtimes.com/showpost.php?id=2799504

    退团、退队声明

    为了加速解体逆天而行的中共邪党，结束世界上最臭名昭著的暴政，并抹除邪党强加在我们身上的一切兽记，我们着重声明：自即日起，退出我们曾经参加过的邪党附属组织共青团、少先队。

    华南、好彩、梁贵 等45人（详细退党名单请查阅网址）

    中国

    2008-01-17 19:11

    http://tuidang.epochtimes.com/showpost.php?id=2800777

    我郑重声明

    共产党是纯粹的共産邪灵，在恶党的领导下，拥有五千年文明的华夏，鬼兽遍地，满目苍夷，文明古国受到了毁灭性的打击.现在我幡然醒悟了，所以我郑重声明：退出中国共产党及中国共产主义青年团、少先队等恶党一切邪恶组织，彻底抹去邪恶的兽的印记，迎接光明美好的未来！

    昆湖

    浙江省

    2008-01-17 08:06

    http://tuidang.epochtimes.com/showpost.php?id=2798886

    声明

    历史上古今中外许多大预言家都预言了中共恶党今天的末日，一百多年来这个邪灵恶党干尽了无数残害民众的坏事：“三反、五反、肃反、文革”、迫害中华民族五千年来的文明道德，使八千多万民族众生非正常死亡，给无数家庭带来了沉重灾难，上亿人的正信被迫害，它带领中国人与天斗、与地斗、与人斗，这个邪教给中国人灌输的党文化，使人民造了无数的业，天灾人祸不断，当今，天要灭它，为了自保，我们坚决退出它的所有组织，清除它给我们的一切流毒，决裂它，退出邪党的一切组织，退党！退团！退队！不再是它的一份子，声明以前发得誓言全部作废！做一个堂堂正正的人。

    徐燕燕、苏有缘、刘喜莲 等16人（详细退党名单请查阅网址）

    河南

    2008-01-17 22:27

    http://tuidang.epochtimes.com/showpost.php?id=2802068

    声明

    邪恶的共産党领导下的社会危机四伏：江河断流、沙尘巨增、物价爆涨…早该改朝换代了，也是我们该清醒明白的时候了，“天灭中共，退党、团、队保命！”我们相信。以下29人退出共産党的一切邪恶组织，迎接新的纪元！

    罗国良、袁有休、杨光明 等29人（详细退党名单请查阅网址）

    中国湖南

    2008-01-17 16:36

    http://tuidang.dajiyuan.com/showpost.php?id=2800424


每日退党团队声明精选（2008/01/16）

    【大纪元1月17日讯】

    我们集体声明脱离邪共的团、队！

    我们都是在校大学生，“64惨案、法轮功事件”是我们生命中的不可承付的痛，是我们亲眼所见最卑劣和残忍的镇压，但这些正义的人们的付出，同样使我觉醒！我们爱国，绝不要这个虚假党，我们爱家绝不要这个附着在人民身上的吸血虫！我们爱身边所有的人，所以绝不要残暴不仁的中共！我们爱自己所以退出不和它同行，更不为它垫底！觉醒吧，可贵善良的同学们，和我们一样，和平地告诉世界，清醒的我们，才是未来的希望！

    陈小玉、蒽莹、沈旺旺、张小小

    广东

    2008-01-16 09:14

    http://tuidang.epochtimes.com/showpost.php?id=2794997

    退出少先队

    我是周围人公认的好学生，误入共产党的少先队，我已逐步认清共产党对全体中国人民对全人类犯下的滔天大罪，声明退出，有史以来任何正义的党派组织都是进出自愿、来去自由，只有黑社会、地下黑帮、共产党才许进不许出，到死都不许退出，必须与其同流合污做殉葬品。目前我只能化名退出少先队，这更证明了共产党的邪恶、其统治的黑暗。

    罗丽

    大陆

    2008-01-16 06:28

    http://tuidang.epochtimes.com/showpost.php?id=2794821

    退出恶队

    在听了有缘之士的劝说下，明白了真相，向在过去几十年被害的中国人表示忏悔，并退出恶队。以示我的选择。

    大韩

    北京

    2008-01-16 15:30

    http://tuidang.epochtimes.com/showpost.php?id=2796307

    我声明退出共产党和共产党其他组织

    我是一个有着近40年中共恶党党龄的中国人。我今年60多岁了，亲眼目睹了中共这个十恶不赦的恶党对全体中国人民的残酷镇压和剥削。我声明退出共产党和共産党其他组织，我知道只有消灭共产党，中国人民才能真正得到解放。虽然我不是法轮大法弟子，但我要高喊：法轮大法好！真、善、忍好！

    唐瑞林

    中国大陆

    2008-01-16 20:49

    http://tuidang.epochtimes.com/showpost.php?id=2797586

    退队声明

    我们兄弟本是中华儿女、炎黄子孙，却自幼受邪恶洗脑、误入异类邪党的附属组织少先队，自以为光荣；现我们已逐步认清该外来邪党的邪恶本质，声明退出，做堂堂正正的中国人。不做外来恶鬼的牺牲品。

    张龙、张虎

    大陆

    2008-01-16 06:26

    http://tuidang.epochtimes.com/showpost.php?id=2794852

    远离邪恶

    虽没入过中共的党、团，但也在上学的时候带过红领巾，曾是中共的少先队员，在看了《九评》后，也认识到了中共的邪恶，在这里要求退出邪党的少先队和邪党的相关组织，为自己选择美好未来！并表示会让自己的亲人朋友也来了解真相，早日让他们退出中共，远离邪恶！

    林艳

    贵州黔西南

    2008-01-16 02:01

    http://tuidang.epochtimes.com/showpost.php?id=2794672

    集体退出中国共产党有关政治组织

    今天，我们14人在此公开发表声明，声明退出中国共产党及其相关的一切政治组织，从此与中共邪党没有任何关系，与其彻底决裂，划清界限，做一个真正的中国人，不做马列的子孙后代！找回做人的尊严与自信！！！

    其实，中共邪党与中华民族、中国人民及中国传统文化没有任何关系，它只不过是一个外来邪灵（政权）而已，它来到了中国这片领土上，采取强盗土匪的血腥屠杀的暴力手段，运用谎言与欺骗……，集古今中外邪恶之大全，非法的从中国人民手里抢夺到了中国的政权，从此在中国大地上肆无忌惮的干着反天、反地、反人性、 反宇宙的罪恶的勾当。这么多年来干了那么多伤天害理、人神共愤的全宇宙中最坏的最邪恶的大坏事，但是它们却打着冠冕堂皇的欺骗全世界人民的旗号和藉口，用以愚弄、蒙蔽和欺骗世人，愚人以逞。不管它怎么僞装出一副僞善的嘴脸，中共邪党必遭天谴，“天灭中共”是谁也违背不了的事实，是善恶报应的必然，是天理所致，只不过是时日长短而已！！！

    我们也希望中国人乃至全世界善良的人民能够通过各种渠道看清中共邪党的真正的丑恶面目及其真实的本质，对中共所犯下的弥天大罪进行全面透彻的剖析与了解，从而分清谁是这个世上最邪恶的政治流氓集团，谁是全世界最邪恶的邪教！！！谁会给全世界带来最大的灾难和不幸！！！与其有关系的一切组织、集体或个人能够与其划清界限，彻底摆脱它的欺骗、蒙蔽、迷惑、控制与利用，不要再为邪恶卖命，助纣为虐，最后成了它的替罪羊，这样根本不值得！希望更多的中国人能够退出 邪党的一切政治组织而自救，选择自己美好的未来！！！

    罗超，杨六，刘同修 等14人（详细退党名单请查阅网址）

    中国大陆

    2008-01-16 16:12

    http://tuidang.epochtimes.com/showpost.php?id=2796436

    退党、团、队

    恶党统治几十年，

    残害生灵八千万；

    恶贯满赢遭天报，

    神灭中共在眼前；

    今天我们已觉醒，

    退出恶党保平安。

    一帆、风顺、茂盛 等34人（详细退党名单请查阅网址）

    山东

    2008-01-16 09:56

    http://tuidang.epochtimes.com/showpost.php?id=2795096

    退出邪恶中共

    共产党太坏了，恶事做绝！今天我们还听说了亡党石和刘伯温预言的事，作为共産党的一份子是可耻的和可怕的。我们在此严正声明退出共青团和少先队组织，洗去共産邪党的恶毒印记！

    曾丹、胡慧萍

    湖南·浙江

    2008-01-16 00:26

    http://tuidang.epochtimes.com/showpost.php?id=2794616

    声明退出中共邪灵团组织

    一件一件的事实证明，中共一直用各种政治手段，毒害着广大的中国大陆的人民。希望大陆的人民早日清醒过来，看清中共邪灵的本质。在此，我们二人声明，退出中共邪灵团组织！

    金杰、高明

    中国大陆

    2008-01-16 14:34

    http://tuidang.epochtimes.com/showpost.php?id=2795890

    退团、队声明

    前几日，第一次去北京，听到不少新鲜事，最有趣的是，老百姓没有不骂共产党的。回来后听人讲“天灭中共”，正合民心。我以前入过团、队，都受了邪党骗。现在可以退，太好了，就赶紧退。谢谢！

    刘平安

    2008-01-16 17:23

    http://tuidang.epochtimes.com/showpost.php?id=2796746

    声明退出共产党，共青团，少先队

    知道共产党是一切祸乱的根源，为远离邪恶，远离灾祸，现声明退出共产党，共青团，少先队。大家一起退党吧！为邪恶卖命，执迷不悟的人快退党吧！

    利毅，周晓燕，萍萍 等8人（详细退党名单请查阅网址）

    2008-01-16 19:53

    http://tuidang.epochtimes.com/showpost.php?id=2797457

    退党退团退队声明

    现在中国大陆物价飞涨，民不聊生，上访无门，老百姓真是苦不堪言，都盼着老天早点把中共灭了，让老百姓过上好日子，没人会去为中共恶党殉葬，故声明立即退出曾加入过的中共邪党、共青团及少先队，抹兽记保平安。

    邓荣幸、罗伯、王妹 等162人（详细退党名单请查阅网址）

    中国大陆

    2008-01-16 20:38

    http://tuidang.epochtimes.com/showpost.php?id=2797776

    三退声明

    中共是一个反宇宙、反自然、反人类、反传统的邪党，建政几十年来将无数它们认定的“敌人”扣上“反革命”等帽子残酷镇压，时至今日仍在迫害有真正信仰人士，并将其器官活摘用以贩卖，真乃人神共愤。天要灭中共，我郑重声明:退出中共党、团、队一切组织，与中共一刀两断。大难来时保性命。

    仁仪、杨幸福、胡明员 等25人（详细退党名单请查阅网址）

    大陆四川

    2008-01-16 18:58

    http://tuidang.epochtimes.com/showpost.php?id=2797068

    退团和队声明

    我们生活在中国大陆，受中国共产党的毒害还是很深的。特别是近几年，中共的腐败和不讲人权给中国百姓带来了深重的灾难。为了获得上天的保佑，我们特向佛祖许愿，我们特退出中国共産邪党以及附属组织（团、队）！

    朱涌抗、朱理、陈净莲

    湖北、上海

    2008-01-16 22:51

    http://tuidang.epochtimes.com/showpost.php?id=2798405

    我决定郑重声明退出共产党的一切组织

    《九评共产党》的腾空问世，使世人逐渐清醒，引发了退党大潮。我们在这股浪潮的推进下，认清了共产党的真面目。它贪挛、自私成性、用欺骗、煽动、挑拨的手段耍独裁，致使在建党以来有八千万的冤魂在它的魔爪下丧生，如今世道更是贪污腐败盛行，致使灾祸连绵，百姓怨声载道，实可谓是天怒人怨啊！故此要明辨是非，站在正义的一边，彻底摆脱共産邪灵的控制，我决定郑重声明退出共产党的一切组织（党、团、队）。抹去邪恶的兽记，选择美好未来。

    裕翔

    中国大陆

    2008-01-16 08:17

    http://tuidang.epochtimes.com/showpost.php?id=2794870

    严正声明

    不读《九评共产党》，决不懂三退真机；更不理解“世人难解慈悲意，回头已无一线开”的良苦用心。世间万物，唯良心清白最宝贵；普天之下，乃弃绝恶党唯大觉悟。所以我从今天起正式退出曾经加入的共产党、共青团、少先队等一切邪党组织。

    王正、蔡富林、王健 等98人（详细退党名单请查阅网址）

    四川省成都市

    2008-01-16 15:10

    http://tuidang.epochtimes.com/showpost.php?id=2796098


每日退党团队声明精选（2008/01/15）

    【大纪元1月16日讯】

    三退

    郑重声明

    我是个硕士生，从邮件里看到了《九评共产党》，震撼太大，共产党真是太邪恶了，我坚决退出现在预备的共産邪党组织——中国共产党，以及曾经参加过的共青团、少先队，选择美好未来，决不当邪党的陪葬品。

    声明人：韩水

    我们都是名牌大学的毕业生和在读的硕士生。我们看了《九评共产党》真是非常惊喜，认识到共产党的邪恶本质，我坚决退出曾经参加过的共産邪党附属组织——共青团、少先队，选择美好未来，决不当邪党的陪葬品。

    声明人：吉祥、如意 周平 周乐 刘金 李军

    中国

    2008-01-15 17:31

    http://tuidang.epochtimes.com/showpost.php?id=2794019

    我退团退队

    我（姓名暂时不便直接透露），男性，是某高校一教师。我已经30有余了，从前也曾经基于和许多人一样的考虑，想加入共匪组织，但是三次不成，所以再也不想加入了。不过在之前，我也曾经是共匪的团员与队员。但是说来也荒唐，我究竟是怎么成为队员与团员的，我自己都不知道。小时候上小学时，那时都要求戴一条红布，还搞过一些活动，唱过一些歌，但我根本就不懂是什么意思。也就是说，完全是稀里糊涂的，我们这些孩童就被共匪强行地列为队员了。后来上初中时，我想也没想过加入什么共匪的团组织，我也不懂那是什么玩意儿，直到初三的某天，班主任给我一张表，叫我入团。我也不明就里，稀里糊涂地填了这张表，于是就成为共匪的团员了。尽管按照共匪设定的标准，28岁就自动退团了，至于退队，那自然是更早以前的事情了。但是我在这里还是要特别提出来，表明自己与共匪及其组织的决裂，所以尽管年龄早已过了，但我还是在此郑重声明：我退出共匪的附属组织，即共匪团与少匪队。我本来就是稀里糊涂地被共匪强行地拉入这些组织的，所以我当然没有理由要效忠于这些邪恶的组织。尽管我的加入是稀里糊涂的，但是现在我却要清楚明白地退出这些邪恶组织！不仅如此，尽管我未加入共匪组织，但是我还是希望中国的民众们都觉悟起来，不但要退出这些邪恶组织，而且要起来打倒这些组织，让这些祸国殃民的东西从中国这片土地上永远绝迹！

    我（姓名暂时不便直接透露）

    中国大陆

    2008-01-15 14:27

    http://tuidang.dajiyuan.com/showpost.php?id=2792792

    我声明退出中国共产党

    我是一名平谷的普通农民，党员。通过有缘人的讲清真相，我明白了共产党的邪恶。我所知道的邪恶就有很多：如平谷某村的支书的儿子杀了人却没受到制裁，平谷修高速公路肥了很多村，每人都黑了上千万。我看到共产党必亡，在此，我声明退出中国共产党，抹去兽的印记，做一个堂堂正正的人。

    张三

    中国北京

    2008-01-15 04:32

    http://tuidang.dajiyuan.com/showpost.php?id=2791164

    退团、队

    我是一名复员军人，我对中国共产党本来就没有好感，在部队时让我入党我都没入。其实部队是最黑的地方，许多罪恶的事都是从部队先发起的。我宣布退出与恶党有关的一切组织，给自己留一条光明的未来之路。

    同学

    中国大陆

    2008-01-15 14:47

    http://tuidang.epochtimes.com/showpost.php?id=2792221

    退团退队声明

    中共邪党恶

    犯下滔天罪

    退出党团队

    人生无祸祟

    毛妹、冯亚莲、冯小五 等8人（详细退党名单请查阅网址）

    中国大陆

    2008-01-15 12:36

    http://tuidang.epochtimes.com/showpost.php?id=2791881

    声明

    共産邪党不断用谎言欺骗人民，明明是物价飞涨，百姓生活水准下降，它却吹虚形式大好。真是不管人民死活。只为维护它的统治。现声明退出加入过的邪党一切组织(党、团、队)。再也不受它的欺骗了。

    对善良的好人毫无人性的迫害，真是下流无耻。这样的邪恶只有共产党才能干得出来。我们声明退出加入过的邪党一切组织(团、队)。抹去强加的兽记。

    彩霞、天心、美好

    吉林

    2008-01-15 21:54

    http://tuidang.epochtimes.com/showpost.php?id=2794001

    退团声明

    以前和稀泥入过团，也没当一回事，现在明白那是极其危险，中共无恶不作，杀人八千万，罪大恶极，人神共愤。本人郑重声明：退出中共的邪恶附属组织共青团，与这个人类最大的邪恶划清界线。支援法轮大法。没有共产党，才有新中国。

    李司机

    大陆湖北

    2008-01-15 21:40

    http://tuidang.epochtimes.com/showpost.php?id=2793940

    退出中共邪党的帮凶组织共青团及少先队

    生活在中共邪党统治下的中国，每个善良的人都是其受害者，其实那些变的不好的人们更是可怜的被蒙蔽和受害深重的生命。我作为一个清醒过来的生命，看到了中国邪党的罪恶本质，决心退出其邪恶组织的帮凶共青团和少先队，彻底和它划清接綫，从新开始美好的人生！幷且向更多的仍然受中共邪党蒙蔽和欺骗的善良众生讲清真相，救度众生！为铲除宇宙中的邪恶势力和救度生命尽一份应尽的责任。

    王洁

    中国大陆

    2008-01-15 17:18

    http://tuidang.dajiyuan.com/showpost.php?id=2793020

    三退声明

    《九评》说的非常好：共产党是个外来邪灵，非我中华本来所有。所以它对中华民族做尽了坏事，成了一个不折不扣的杀人党、流氓党、贪污党，如今，它血债累累、罪恶滔天，已到了上天清算它的时候了！我们不想做它的陪葬品，当初入它这个组织也是稀里糊涂。现在我们郑重声明，退出共产党及其相关的一切组织，与这个邪恶的东西划清界限！

    刘其林、万桂兰、秦力 等12人（详细退党名单请查阅网址）

    中国湖北

    2008-01-15 13:26

    http://tuidang.epochtimes.com/showpost.php?id=2791983

    三退声明

    中共这个独裁专制腐败荒淫透顶的恶党气数已尽，上天不容，解体恶党的日子很快就要到了。为了不在天灭中共时受到牵连，我们坚决退出中共恶党一切相关组织，在加入时的一切宣誓与言行全部作废，争取一个美好的未来。特此声明。

    王文强、小花、美丽 等37人（详细退党名单请查阅网址）

    中国

    2008-01-15 21:38

    http://tuidang.epochtimes.com/showpost.php?id=2793912

    退队声明

    我听朋友的劝说，明白了中共恶党实际上是反天、反地、反自然、反人类的恶势力，逃脱不了被消灭的下场。善恶有报，天灭中共，退队自救。因此，我郑重声明：坚决退出中共恶队及其一切组织。

    陆镜明

    广州

    2008-01-15 21:47

    http://tuidang.epochtimes.com/showpost.php?id=2793939

    声明退出共产党和共产党其他组织

    我们曾经加入过共产邪党、团、队，但是，纵观邪党历史，无一不显露出其邪恶的本性，特别是了解真相之后，更加使我们明白了共产党才是一个地地道道的邪教。其掀起的历次整人运动更是令人毛骨悚然，特别是它对法轮功修炼者八年多的镇压，更是令全球人民震惊。共产党的末日就要到了，我们不愿再做它的随葬品，在此，我们严正声明退出邪党、团、队。

    林生、树明、丽丽 等29人（详细退党名单请查阅网址）

    中国广东

    2008-01-15 12:38

    http://tuidang.epochtimes.com/showpost.php?id=2791899

    三退严正声明

    退出共産党，是救人自救的义举，是良心得以安宁，耻辱得以洗刷，人性得以复苏的大善选择。

    吴平、吴立成、有福、发财 等13人(详细退党名单请查阅网址)

    中国大陆

    2008-01-15 19:40

    http://tuidang.dajiyuan.com/showpost.php?id=2793398

    退党退团退队声明

    我们现在才知道一直被中共谎言所欺骗，终于知道了大陆几十年来每天都在歌颂的伟大的党却是这个星球上最邪恶的组织。共産党的所做所为令人神共愤，天灭中共即将成为现实，在这生死攸关的时刻我们要从新选择我们的未来，我们自愿退出中共恶党的一切组织，返回自己纯洁的本性。

    余英、陈秋强、何玲秀、吴锦 等143人(详细退党名单请查阅网址)

    中国大陆

    2008-01-15 16:17

    http://tuidang.dajiyuan.com/showpost.php?id=2792682

    退党声明

    我们长期受中共欺骗，现在认清它的邪恶本质，摆脱邪灵控制。主动反迫害，抹兽印。摆脱这个祸国殃民的邪恶，共同迎接美好明天。在此声明退出中共的党 团 队组织。

    时维振

    中国吉林

    2008-01-15 20:15

    http://tuidang.epochtimes.com/showpost.php?id=2793566

    三退声明

    我们严正声明退出共産邪党的一切组织，所有誓言全部作废。我们相信天灭中共是定数，我们要顺天保命，三退自救，决不做中共邪党的陪葬。

    陈真美、段朝兴、池波云 等37人（详细退党名单请查阅网址）

    2008-01-15 20:21

    http://tuidang.epochtimes.com/showpost.php?id=2793568

    声明

    我曾经加入过共青团，少先队，我的朋友告诉我将来共产党组织的人都可能有灾难，只有退出其所有的组织才能保命，共产党的确太坏，太恶毒了，我声明退出其所有的组织，做一个清白的人。

    自由、仁兄

    2008-01-15 21:51

    http://tuidang.epochtimes.com/showpost.php?id=2793983

    严正声明退队退团

    本人在大纪元网站声明：退出和剔除以少先队和共青团为魔的一切邪恶组织。坚定信念完全清除以邪共为首的思想。

    宝宝

    2008-01-15 23:34

    http://tuidang.epochtimes.com/showpost.php?id=2794519


每日退党团队声明精选（2008/01/14）

    【大纪元1月15日讯】

    郑重声明

    实际上我早于多年前退出了这个邪恶的共产党，即使如此我仍然需要再一次在这里郑重声明彻底退出共产邪党及其一切附属组织，同时我的爷爷和我的妻子与我一样郑重声明彻底退出，我们三人以前所有在这些个组织下所写过和填过的一切材料，宣誓过和说过的一切话统统作废，与这个惨无人道的恶党誓不两立。

    再次退党主要为了把一件压在我心头多年，使我多年来一直恶梦不断，倍受良心的折磨，但从未给任何人说出过的一件秘密说出来：许多年前我在新疆服兵役，被迫参加了一场灭绝一个回族村庄的行动。看着村子里那些无辜的男女老少甚至吃奶的孩子，我根本无法让自己开枪。然而我们这个野战军的包围圈之外还有另外一层武器比我们更精良的武装部队包围圈包围着我们，如果我们不开枪顷刻之间我们身后的部队就会对着我们开枪。面对着这种我们不开枪也救不了村子里的回族同胞还要搭上我们自己性命的情况下，我一边流泪一边被迫开了抢。我永远忘不了那个无法用语言形容的极端残酷而悲惨的场面，回到家乡后我从不敢去回民居住区，一旦碰到回族人我连头都抬不起来，内心的痛苦难以言表。我本是一个正直善良的人，本可以过上幸福平静的正常人生活，却被这个恶魔害得失去了一切本该有的幸福。

    在这里我奉劝所有还被这个恶党蒙骗的人，以及对法轮功有偏见的人，赶快清醒吧，不要再糊涂下去了，早一天三退早一天得救，否则总有一天害了自己，这个恶党的本性就是要害一切人，只不过今天利用一部分去害另一部分，明天又会残害曾经帮过它给它卖过命的人，轮番害人决不会停息，即使到它灭亡的那一天它也定会千方百计尽可能多的拽住人们给它做垫背的。好好想想吧，这就是共产党。

    说出了让我多年来恶梦不断的真正原因，如果神能听见我的心里话，虔诚祈求救度众生的神让我今后不会再被恶梦缠绕，使我得到一个平静的心灵。

    陈潇叶 陈欲诚 萧叶琪

    中国陕西

    2008-01-14 16:36

    http://tuidang.dajiyuan.com/showpost.php?id=2788740

    郑重声明

    我是个普通司机，但是对中国这个腐败的政党和它建立的黑暗体制内心是很清楚的，谁想在这个恶党领导下对这个制度进行改良那纯粹是自己骗自己，我奉劝所有认为自己在这个体制下过的不错，还对这个恶党建立的国家和体制抱有某种感情，维护这个体制的人清醒清醒，认清它，退出它的一切组织和它划清界限。我郑重声明我和我的儿子退出它的一切组织，加入那是处于生存的无奈与悲哀，远离它彻底否定它才是人性的真我。

    尚司基、尚晓清

    中国上海

    2008-01-14 16:22

    http://tuidang.dajiyuan.com/showpost.php?id=2788529

    退队、退团

    虽已超了队龄、团龄，但曾经从众地，被动地加入了邪恶组织。为了本性、良心、荣辱起见，身为敬奉神明的炎黄子孙，深以曾加入过少先队和共青团流氓团体为灵魂不可承受之耻！故宣布从今始，蒋捷峰退出蹂躏华夏族的窃国祸民的帮凶组织－－少先队和共青团！

    党天当死！民天当立！天灭中共！人神同喜！

    蒋捷峰

    中国大陆广西

    2008-01-14 12:41

    http://tuidang.epochtimes.com/showpost.php?id=2787586

    退团

    我是大陆河北邯郸的，中共邪党害人不浅呀。我有一个外甥今年参军，现在大陆腐败到一个农民去当兵也拿钱买，其中一次要去九千元，先后几次共要去二万五千多才走了，前几天姐夫打来电话说还要去送钱呀，军训三个月后要分配呀，不送礼不行的，就是最后回来时还要送大礼呀，说你这个当舅舅的到时要拿一万出来，因为钱不够呀，就这样到时说不定还要卖房来送礼才行呀…

    我以“苏新”这个名字退出中共邪恶的团组织，除去兽的印记。中共恶党早日灭亡！

    苏新

    中国河北邯郸

    2008-01-13 16:06

    http://tuidang.dajiyuan.com/showpost.php?id=2786774

    声明退团、退队

    我在中国的时候，就知道共产党不是好东西，每看到一个新闻都是谎言。根本就没有真实的报导。现在的中国人几乎都在撒谎。人与人之间见面，先是互相得防备，互相不信任。长此下去不知是什么后果，很可怕的。共产党把善良的中国民众领向哪路去？在天灭共产党之前我先退出来，不当他的陪葬品。

    李花

    南韩

    2008-01-14 00:44

    http://tuidang.dajiyuan.com/showpost.php?id=2786669

    共党太腐败，我要退出

    我的土地被强占，我维权被打伤，现还躺在医院，我彻底认清共产党，我小的时候戴过红领巾，我要退出，与它们划清界限。

    大山

    中国湖北

    2008-01-14 15:38

    http://tuidang.dajiyuan.com/showpost.php?id=2788729

    退邪党的团、队

    我们本来就知道共产党不是好东西，现在更是贪官污吏遍地，老百姓的日子过的越来越难。新闻全是谎言，欺骗百姓，镇压好人。各种民愤急剧上升，百姓恨官府，怨声载道，中共应该灭。我们愿意退出邪党的团、队和一切组织。

    张尔、丽莎、丽尔、丽三、李翠、李忠、马岭、马宁

    中国河北

    2008-01-14 12:35

    http://tuidang.epochtimes.com/showpost.php?id=2787535

    声明退出

    我声明退出共青团和共产党其他组织∶我曾经是少年先锋队员和共青团干部，但由于后来看到共产党是那么不好，就不管单位领导怎么说也不加入共产党。前几天去香港探亲时，听亲戚老罗说天要清算共产党，所有参加过共产党与共产党其他组织的人，赶快退出是好事，所以我委托他帮我在大纪元上郑重声明：退出共青团和共产党其他组织。

    亮丽

    广州

    2008-01-14 20:50

    http://tuidang.epochtimes.com/showpost.php?id=2789754

    退党声明

    听人介绍了《九评共产党》，惊闻退党人数已三千万，共党已坏透，我们也要来加入退党潮以保平安。

    陈强、吴朋、吴迟 等52人（详细退党名单请查阅网址）

    安徽

    2008-01-14 20:57

    http://tuidang.epochtimes.com/showpost.php?id=2789800

    退团、退队声明

    我们听闻大法弟子传来福音说天要灭中共、三退保平安，本来入团、入队都是在学校随大流加入的，也没有真心为这些组织卖命的意思，现在退出它也不会犹豫，也乐得承顺天意，现严正声明退团、退队，抹去兽印，干干净净做人。我们赞成真善忍，反对假恶斗。内心都知道法轮大法好！

    彩红、孙云桂、张云凤、李美广、房翠铃、王民庆

    中国大陆北方

    2008-01-14 12:03

    http://tuidang.epochtimes.com/showpost.php?id=2787424

    退团、队声明

    当今的中共，官场腐败，做恶多端，各种民愤急剧上升，百姓恨官府，怨声载道，中国乱套了，中共的末日就要到了。为了我未来的生命我愿意退出共产党组织。

    啊汤、啊欢

    中国广东

    2008-01-14 17:48

    http://tuidang.dajiyuan.com/showpost.php?id=2788977

    退队声明

    在当今中共邪党统治的中国大陆，政府官员贪污腐败，长期骑在中国人民的头上作威作福，它好话说尽，坏事做绝，人民没有实质的人权。我们对它再也不抱任何希望了，现郑重宣布退出中共邪党的所属组织少先队，不再与它为伍，抛弃邪恶，选择光明未来。

    石春华

    中国辽宁

    2008-01-14 17:40

    http://tuidang.dajiyuan.com/showpost.php?id=2788874

    退党声明

    共产恶党肆虐中华，乃炎黄子孙之大不幸。我们决定摆脱共产桎梏，退出恶党，不做马列子孙，做堂堂正正的中华儿女。特此声明。

    刘淑英、张三、牟玉梅 等28人（详细退党名单请查阅网址）

    gansu

    2008-01-14 21:27

    http://tuidang.epochtimes.com/showpost.php?id=2790056

    三退声明

    看了真相资料和《九评》，心灵受到了极大的震撼！共产党太邪恶了！它以谎言、暴力、杀人，残酷迫害中国人几十年。要不是看真相、看《九评》，还被共产恶党的欺骗宣传蒙在鼓里。中国人真是太可怜了，共产恶党真是太可恶了！明白了真相，我们要退出恶党的一切邪恶组织，抹去兽印，选择美好的未来！

    杨成成、马青山、宋小元 等17人（详细退党名单请查阅网址）

    大陆河北

    2008-01-14 23:15

    http://tuidang.epochtimes.com/showpost.php?id=2790915

    声明

    明白真相后，我们认识到共产党是一个用谎言包装自己罪恶的邪教组织，以前无知中加入了共青团和少先队，现在声明退出，抹去兽印，选择光明未来。

    刘辉兰、罗绍香、李宗元

    2008-01-14 22:07

    http://tuidang.epochtimes.com/showpost.php?id=2790266

    声明

    自从朋友给我们讲了共产邪党的真相之后，特别是最近把沈阳苏家屯的关押法轮功学员的法西斯式的集中营曝光于天下之后，在二十一世纪的今天竟然把法轮功学员活体摘除器官、出售、焚尸灭迹，这样的事情会让所有的有人性的人震怒。这样一个比邪教邪百倍的恶党，天一定会消灭它，所以我们有良心的人一定要退出它及其一切组织（党、团、队）。站在正义的一边，选择一个美好的未来。

    王平安、茶杯、幸运 等51人（详细退党名单请查阅网址）

    2008-01-14 21:28

    http://tuidang.epochtimes.com/showpost.php?id=2790458

    退党团队声明

    中国共产党是宇宙中最邪恶的腐败党、流氓党。我们在此声明退出中国共产党、共青团、少先队，抹去兽记、保性命、保未来，迎接没有共产党的新中国。

    王云峰、韩永亮、任思、王薪焱

    2008-01-14 22:15

    http://tuidang.epochtimes.com/showpost.php?id=2790489

    退党团队声明

    明真相，退恶党，中华昌盛，匹夫有责，我们在此声明退出恶党的一切组织！

    姜有为、小月、有财 等35人（详细退党名单请查阅网址）

    2008-01-14 22:16

    http://tuidang.epochtimes.com/showpost.php?id=2790539

    退出中共邪党的团、队组织

    认清共产党是一个害国害民的大邪教，与它一刀两断，退出它的一切组织。

    小松、小柏、爱民、爱国、爱强

    中国大陆辽宁

    2008-01-14 22:30

    http://tuidang.epochtimes.com/showpost.php?id=2790549


每日退党团队声明精选（2008/01/13）

    【大纪元1月14日讯】

    退团退队声明

    纵观古今，当一个王朝的官员几乎整体都陷入腐败、堕落并且丧失良知的时候，这个王朝已经可以宣布要崩溃灭亡了。这是古今不易的法则，经的起验证的历史规律。当今的中共谎言说绝，坏事做尽，已经有八千万的中国人丧生在中共的暴虐的统治下。长此以往，国将古国，民将不民也。思来想去，还是海外的民主制度好。司法独立，新闻自由，人权也有保障。可不像现在的大陆，很多的老百姓都在想方设法挣钱为温饱而奔忙。

    现在听说了一句话叫“天要灭中共，退党保平安”，听说不久的将来中共要灭亡，而曾经懵懂无知的我们因为加入过党团队向恶党宣过誓也会跟着一起遭殃，而自救的唯一办法就是退出党团队。仔细想想，改朝换代的时机也许已经到了，中共行恶多年，现在也是它该遭报应的时候了。唯其如此，现在的中国人才能挺起腰活的像个真正的中国人。为此，我在此郑重宣布，退出曾经加入过的共青团和少先队，断绝跟中共组织的一切关系，废除曾经书写的为中共献出生命等等的一切誓言。

    现在回过头来想想，还真是满头冷汗，当初的我们怎么就那么傻。如果真的有神的话，神肯定会让我们真实的兑现我们所做的每一个承诺。而我们当初却在入党或入团的申请书中承诺为共产主义奋斗终身，为党献出自己最宝贵的生命。这个不守信用的骗子党流氓党教给我们无神论，并自诩伟大光荣正确，掌握着真理。但纵观每一个有着共产主义信仰的国家，哪个国家都跟暴力腐败堕落贫穷联系在一起。如果共产主义是真理的话，以真理治国又怎么会是这个样子呢？而在自由民主国家却普遍都尊重有神的信仰，民众也都活得自由自在，既有人权，也不愁基本生活的安定。比较起来看看，哪种制度好还不是一目了然吗？所以，对于有神论我现在是宁可信其有，也不信其无。既然共产主义是一个梦幻泡沫，根本就谈不上真理，那么其理论基础之一的无神论就该打个大问号。故此，“天要灭中共，退党团队保命”之说也并非不可能。此时不退，更待何时？

    小富

    中国大陆

    2008-01-13 01:11

    http://tuidang.dajiyuan.com/showpost.php?id=2782418

    退党声明

    共产党的理论基础是马克思主义，剩余价值学说是马克思主义的基础。剩余价值学说认为：资本家开工厂赚了应该全部分给工人，否则就是剥削。那么亏了呢？从马克思，到列宁、毛泽东，直至现在的党首，都在刻意回避这个问题。从这一点就可看出，所谓的马克思主义，漏洞百出，实质上不过是专制政府洗脑的工具。这是我看了《揭开画皮－彻底戳穿马克思主义的谎言》后所意识到的。故此，在此特地声明退出中国共产党。本人以后将尽力宣传这本书，让更多的人知晓。

    deh2568

    中国大陆

    2008-01-13 08:43

    http://tuidang.epochtimes.com/showpost.php?id=2783069

    我声明退出共産党和中共所属的共青团及少先队组织

    中共只顾自已吃喝享乐，不管百姓死活，每年国家的大部份财政收入就是这么被它们白白挥霍掉了，而同时还有很大一部份群众的生活还极其贫困而得不到政府的帮助，没人管他们的死活，真是令人痛心。中共挂社会主义的牌子，走资本主义的道路，还美其名“社会主义初级阶段”，真是笑话，说一套做一套。中共的贪污腐败世人皆知，在中共的管制下既没人权又没民主，什么都是它说了算。我算是看透了中共，这样的一个邪恶的政党，就是神不灭它，百姓也会起来推翻它的，在此我郑重声明退出共産党和中共所属的共青团及少先队组织。

    熊行策、小邹、江帆

    2008-01-13 19:10

    http://tuidang.dajiyuan.com/showpost.php?id=2784817

    声明

    我谨在此替三姐弟退出少先队和退团。他们来自河北省唐山市。三个人的化名为夏雨、夏雪、夏冰。他们嘱咐我说，共产党干的坏事太多了，将来要受到老天爷下暴雨，暴冰，暴雪的惩罚都不为过。因此才起的这三个名字。谢谢。

    夏雨、夏雪、夏冰

    瑞士

    2008-01-13 20:07

    http://tuidang.epochtimes.com/showpost.php?id=2785153

    退团退队

    接触的越多，越发现邪党的邪恶和虚伪，只会欺骗老百姓。最近又得知还给打上印记要找人陪葬，真是很狠很邪恶!现郑重声明退出共青团，少先队等一切邪党相关组织，抹去兽印，迎接美好未来！

    侥建明

    2008-01-13 01:05

    http://tuidang.dajiyuan.com/showpost.php?id=2782410

    退党声明

    我是在新中国宣传的党文化中长大的公民，目睹了共産党历次整人害人的运动。但幷不能清晰认识共産党和共産党执政者互相利用的卑鄙、惯用谎言、欺骗、杀人的手段维护它们的利益。看了《九评共産党》后我彻底认清了共産党的邪恶本质。我决定即日起，声明退出其党、团、队、一系列组织。从自己生命中清除共産邪灵的因素，抹去兽记。

    晴天

    中国大陆

    2008-01-13 17:56

    http://tuidang.dajiyuan.com/showpost.php?id=2784585

    三退声明

    在天要灭中共之际，我们严正声明退出中共邪恶组织“少先队”，和恶的、腐败至极的、邪恶至极的、残暴至极的流氓中共邪恶党彻底绝裂。它镇压善良，推行假、恶、暴把我们中国广众害了几代人。请良知尚存的人们多看九评。

    唐明、陶成、邓诚、李志 等8人(详细退党名单请查阅网址)

    中国重庆

    2008-01-13 17:07

    http://tuidang.dajiyuan.com/showpost.php?id=2784428

    退团、队声明

    共産党腐败到头了。自己走向败落。善良正直的人都不会以他为荣，退出与他有关的组团、及队，做一个清白正直的人。

    秋云、建兰、周虎

    中国大陆

    2008-01-13 16:34

    http://tuidang.dajiyuan.com/showpost.php?id=2784255

    三退声明

    我们生活在中国大陆，长期被“党文化”的毒害。饱受共党的摧残，受尽了欺骗和凌辱。看穿了共党男盗女猖的邪恶本质。我们不能与其为伍，决定退出共党的一切组织！希望早日解体中共独裁专制！人类需要真善忍！世界需要真善忍！我们是中华儿女，不做马列子孙！特此声明！

    袁新文、周福、卢萍、李二桂 等43人(详细退党名单请查阅网址)

    大陆

    2008-01-13 18:52

    http://tuidang.dajiyuan.com/showpost.php?id=2784819

    退党声明

    《九评》掀起退党潮，有如神剑斩邪妖。看明真相退恶党，抹去兽记得福报。听朋友给我们讲真相，让我们知道了共产党的邪恶和它对生命的残暴。我们在此严正声明：退出共产党的一切组织，永不再是它的一员。

    廖国清、李长顺、杨茜 等23人（详细退党名单请查阅网址）

    大陆四川省

    2008-01-13 13:21

    http://tuidang.epochtimes.com/showpost.php?id=2783494

    退出中共组织声明

    受恶党欺骗多年，现在一波又一波残害人民的血腥事件接连发生，令我们对中共恶党已忍无可忍，只有退出恶党、解体恶党才能制止中共对人民的不断屠杀。我们郑重宣布：退出曾被恶党骗入的邪恶党、团、队组织，远离共产邪教。

    苏传道

    中国山东省

    2008-01-13 11:53

    http://tuidang.epochtimes.com/showpost.php?id=2783332

    退出中国共产党组织

    收听了有关退党的新闻，觉得都是真的。共产党作恶多端罄竹难书。我声明退出中共邪党。请加大播音范围和加长时间播送，让中国人都听到。

    明德

    中国大陆

    2008-01-13 20:37

    http://tuidang.epochtimes.com/showpost.php?id=2785385

    退出共青团和少先队

    无意中，得到了一本《九评共产党》，很认可《九评共产党》上所讲的事实和观点。共产党才是中国乱的真正原因，共产党才是真正的邪教。现声明退出共青团和少先队！

    杨伟东

    大陆山东

    2008-01-13 20:23

    http://tuidang.epochtimes.com/showpost.php?id=2785526

    我声明退出中国共青团和少先队及共产党其他组织

    本人最近了解到共产党其本来面目是邪恶的，共产党领导人是腐败的，对中国人民进行了欺骗，压迫剥削中国人民，对广大民众进行专制，在中国共产党的统治下，中国人民毫无人权，因此我声明退出中国共青团和少先队及共产党其他组织。

    李伟

    2008-01-13 22:16

    http://tuidang.epochtimes.com/showpost.php?id=2786149

    我声明退出共产党及其组织

    支援！退党！腐败的社会！没人性的社会！黑暗的社会！

    苏洋

    中国大陆

    2008-01-13 22:38

    http://tuidang.epochtimes.com/showpost.php?id=2786238

    退党、团、队声明

    本人曾经参加过共产党邪恶组织，现在认识到共产党是一个靠杀人起家谎言治国的恶党，人神共愤。为了彻底清除共産邪灵的一切邪恶因素，特此声明退出它的一切组织，以保平安。

    天福、飞跃、大福、大超

    大陆河北

    2008-01-13 23:04

    http://tuidang.epochtimes.com/showpost.php?id=2786398


每日退党团队声明精选（2008/01/12）

    【大纪元1月13日讯】

    退团、退队声明

    退出中共恶党邪恶的帮凶组织团队！我们老百姓再也不要受它的欺骗。我们老百姓要人权，要自由，要公平。强烈要求结束暴力统治，释放被迫害的有良心的人们！

    张恒、干净

    中国辽宁

    2008-01-12 00:13

    http://tuidang.epochtimes.com/showpost.php?id=2778196

    三退声明

    冬天来了，邪恶的共产党的末日也来了，这个危祸人类的最大的邪教即将在可耻中覆灭。在此我们特此声明退出邪共极其一切邪恶组织。

    冯兴风、王学风、吴远、柏诗当、安生

    中国大陆

    2008-01-12 09:42

    http://tuidang.dajiyuan.com/showpost.php?id=2778679

    慎重声明

    几十年来，我们一直生活在由谎言编造的神话中，为实现所谓的“人间天堂”而卖命，到头来温饱没能解决，听了关于《九评》的介绍，才知道我们贫困的原因。我们的劳动所得被恶党为首的贪官污吏层层盘剥。在此慎重声明退出曾经加入的共党员、共青团（少先队和红卫兵）组织。所说的誓言作废。

    财治

    中国山东省

    2008-01-12 20:04

    http://tuidang.epochtimes.com/showpost.php?id=2781312

    退党声明

    我曾经是老红军，为共党卖过命，受过迫害。现在认识到共产党实在是太坏了，所以声明退出中共邪党组织。

    袁大叔

    中国大陆

    2008-01-12 21:26

    http://tuidang.epochtimes.com/showpost.php?id=2781421

    严正声明

    《九评》太好了！以前知道共产党不好，可就说不出来。看完《九评》，才知道共産邪党太坏了，它马上就完蛋，天早就应该灭它。人干不出来的坏事都叫它干了，我们坚决彻底离开它，不给它当陪葬品。

    新生、刘茂花

    2008-01-12 09:32

    http://tuidang.dajiyuan.com/showpost.php?id=2778641

    自愿退出中共党团队及一切组织

    本人六、七十年代，年幼参加过恶党的少先队、红小兵、红卫兵、共青团，现在看透了共产党的恶毒本质，我与共党势不两立，特声明从即日退出中共的一切组织。反悔自己，从心中彻底清除共党的影响，最后的胜利属于盼望民主的中国、世界百姓。

    李正义

    中国大陆

    2008-01-12 21:26

    http://tuidang.epochtimes.com/showpost.php?id=2781419

    退队声明

    听了同事的讲解，我更加认识到共産邪党是如此的虚僞与恶霸，它是反天理、反人类的一个邪灵，它与神佛、传统道德、正义为敌，给人民带来的只有贫穷和灾难。我坚决退出曾加入过的邪党的少先队组织，以及与其相关的一切组织，彻底摒弃恶党，为自己选择美好未来。

    小许

    中国大陆

    2008-01-12 17:37

    http://tuidang.dajiyuan.com/showpost.php?id=2780378

    退党退团退队

    完全认清了中共恶党的邪恶本质，看清楚了它统治中国的历史和现状，给中国人民带来了巨大的灾难和悲伤。特此声明∶退出恶党的一切邪恶组织！

    齐务平

    中国大陆

    2008-01-12 22:33

    http://tuidang.epochtimes.com/showpost.php?id=2781974

    声明退出中共恶党及其团、队附属组织

    中共恶党用谎言编造出了天大的功劳，其实都是造了别人的谣，整了别人，把坏事、恶事说成好事，欺骗了大众。中共恶党在执政其间坏事做绝，杀人无数，罪恶滔天，眼看就要灭亡。我们坚决声明退出中共恶党及其团、队附属组织，和中共恶党彻底划清界线。

    明白、石头、高延成 等80人（详细退党名单请查阅网址）

    中国大陆

    2008-01-12 12:06

    http://tuidang.epochtimes.com/showpost.php?id=2782245

    退党、团、队声明

    共産邪党几十年来靠谎言欺骗、强权暴力迫害百姓来维持它的统治，罪行累累，天要清理它。我们不能受它的牵连，我要退出以前参加过的党、团、队组织，和它划清界线。保自己平安。这是远离天灾人祸、瘟疫的唯一办法。

    健康、缘遇、梦雪、靓丽、银雪、晴朗

    中国黑龙江省

    2008-01-12 23:40

    http://tuidang.epochtimes.com/showpost.php?id=2782262

    形早已退，但心还要表达退1万次！

    我们早已不再是邪党团伙的成员，但我们要表达的是，这样的退出声明我们愿意喊一万次。千万次的呼喊——民主自由胜利万岁！

    姜民主、季自由

    中国北京

    2008-01-12 00:39

    http://tuidang.epochtimes.com/showpost.php?id=2778230

    退出共青团、少先队

    《九评共产党》真是太好了，他给我们指明了道路，使我们明白了恶党的邪恶本质和丑恶的嘴脸，我们坚决声明退出共青团和少先队，抹去邪恶的印记。

    大宝、二宝、天兰

    中国天津

    2008-01-12 10:30

    http://tuidang.epochtimes.com/showpost.php?id=2778722

    退党、团、队

    恶党统治几十年，残害生灵八千万；

    恶灌满赢遭天报，神灭中共在眼前；

    今天我们已觉醒，退出恶党保平安。

    武洪刚、栾福干、于公平 等50人（详细退党名单请查阅网址）

    中国山东

    2008-01-12 15:19

    http://tuidang.epochtimes.com/showpost.php?id=2779929

    声明

    我已了解共产党残害中国老百姓的真相，彻底不相信它了。我声明退出共产邪党的一切组织（少先队）！

    常喜、常乐、常福

    2008-01-12 20:29

    http://tuidang.epochtimes.com/showpost.php?id=2781228

    退出党员、团员、少先队

    《九评共产党》犹如一声雷惊醒了我们这些长期以来被中共恶党愚弄的迷中人，第一次真正看清了这个无耻流氓的丑恶嘴脸。它披着华丽的外衣，却极尽凶狠、残暴，残害了多少中国人民，扭曲了亿万人的灵魂，埋没了无数人的良知，使我们这些深受其害的人愚昧无知的、无奈的跟着它跑，听它的指挥。今天我终于清醒了，立即退出它的一切邪恶组织，(党员、团员、少先队)。摆脱它的控制，重新找回自己的良知，顺天而行，解体恶党！

    豪智

    中国山西省

    2008-01-12 19:52

    http://tuidang.epochtimes.com/showpost.php?id=2781176

    退出

    借贵网站一角发表我的严正声明：通过朋友的善意提醒，加之自己的多年观察和亲身经历，我认清了中共邪灵的欺骗、残暴、谎言连篇，多年来处处愚弄百姓，自己也是身受其害。因为我看到党内的腐败，再加上邪恶之首又逆天叛道，惨无人道的迫害信仰“真、善、忍”的民众，犯下了滔天大罪，是天要灭党！我在此严正声明：坚决退出共産邪党及其一切附属组织(党员、团员、少先队)。彻底抹去兽的印记！一退保平安！

    张振喜

    中国大陆

    2008-01-12 23:46

    http://tuidang.epochtimes.com/showpost.php?id=2782291

    声明

    我现在看清了中共邪恶的本质，它给中国人民带来的深重的灾难，一场又一场的政治运动，使社会动荡不安。破坏民族文化和社会道德，泯灭人们的良心，在其精神枷锁控制下，人不像人，人人为敌。现在声明：退出邪灵的附属组织－共青团、少先队，做一个干净的中国人。

    淑珍

    中国南京市

    2008-01-12 20:08

    http://tuidang.epochtimes.com/showpost.php?id=2780979

    三退声明

    天地万物皆有灵，共产党也不例外。《圣经啓示录》中描述它是一个红色恶龙（赤龙），它嗜血好杀，所以中共崇尚红色。有人称，共产党是个邪灵。加入“中共党、团、队”组织时，都要举起右手，宣誓为共产党献出自己的终身。这可是个毒誓，随着毒誓的发出，在右手和额头上就会被恶龙印上了一个兽记。《圣经啓示录》中称，能否抹去兽印，将是人人都必须面临的生死之间的选择。当你声明退出“中共党、团、队”时，你的兽印就会抹去，你就不会随同中共灭亡。《圣经啓示录》预言“最后的审判”到来时，将淘汰所有印上兽记得人。那么曾经加入过党团队的人要避过这场灾难，唯一的方法就是退出中共的这些组织，抹去兽记！

    我们在明白真相和阅读《九评共产党》后，心灵震撼，特别是法轮功学员被活体摘除器官被披露后，良心未泯的官员纷纷声明退党，中共邪党逆天叛道，基于其“假、恶、斗”的邪恶本性，八年来对“真、善、忍”法轮大法的残酷镇压，也注定了其必遭天谴而灭亡的命运！共産邪党的基石随退党高潮的来临，一天天在坍塌。为此我们郑重声明退出中共邪党及共青团少先队等一切邪恶组织。

    孙苏静、王老大、王洪 等66人（详细退党名单请查阅网址）

    中国大陆

    2008-01-12 22:23

    http://tuidang.epochtimes.com/showpost.php?id=2781832

    退队声明

    共産邪党这个人类历史上最邪恶、最流氓、最黑暗的邪教集团，以反自然、反天理、反人性、反宇宙的邪恶党文化来摧毁人类的良知善念，人类的传统文明和道德观念，用血腥屠杀和强制洗脑来制造一个全民疯狂的共産邪教天下，共产党灭亡是民愿，是天意，为此我正重声明，退出曾经参加的共産邪党等一切邪党组织，抹去兽的印记，清除身心中一切邪灵因素，回归心灵真正的自我，迎接没有邪党的新时代！

    耿大海

    中国大陆

    2008-01-12 22:03

    http://tuidang.epochtimes.com/showpost.php?id=2781715


每日退党团队声明精选（2008/01/11）

    【大纪元1月12日讯】

    退出共青团和少先队

    本人来日多年，离开中共统治的国家已久，心中隐约感到对共产国家有一种说不出的厌恶感觉，但是还说不清楚为什么。直到有一天在日本汽车驾驶学校里遇到了一位女士，她向我介绍了共产国际尤其是中共政权的邪恶后，我马上就明白了我多年来厌恶之情的由来，毫不犹豫的选择了退出中国共青团和在幼年加入过的少先队组织。并拜托她在大纪元网站上帮我声明退出。我声明：从现在开始和中共邪恶永远划清界限，退出一切和中共有关的一切组织，永保纯洁思想和灵魂。再一次谢谢这位元女士给我带来的资讯，和给了我退出中共的机会。

    郭先生

    日本

    2008-01-11 00:27

    http://tuidang.dajiyuan.com/showpost.php?id=2773907

    退出中共邪党组织

    一家三口，退出邪党，人人都知道这个党不是好东西。要是人人都能分析一下《九评》那就太好了，这个党骗了几十年。歌功颂德，真是邪，不敢说真话，骗老又骗小。无耻之徒。

    聂荣

    吉林四平

    2008-01-11 20:42

    http://tuidang.epochtimes.com/showpost.php?id=2776987

    声明退团、退队

    我们兄妹俩的祖上曾是地方上的书香门第，自从共産邪党夺权后，爷爷的财産就被抢走了，我们一家人从来都对共匪没有好感，父亲也一直嘱咐我们不要加入共党，今天我们委托同事帮忙在此声明退出曾经加入过的邪团、邪队，从此还我们一个清白之身。

    娟林、娟林哥

    中国广东

    2008-01-11 21:30

    http://tuidang.epochtimes.com/showpost.php?id=2777463

    代王树玻退出邪党组织

    代王树玻（化名）退出邪党一切组织：党、团、队。

    注：此人为某地610头目，现表示诚心改悔。

    王树玻

    中国大陆

    2008-01-11 22:45

    http://tuidang.epochtimes.com/showpost.php?id=2778132

    中共强盗是吸血鬼必须灭亡！

    我们已被中共迫害得生活没有出路，上有老下有小，被强行下岗、强行工龄买断，衣食住行困难至极，在外打工包工头迟迟拖欠工资，真是叫天天不应，我们大家要推翻这个中共流氓转制社会，我们强烈呼唤民主自由人权来到中国！

    我们大家郑重声明退出流氓党所有组织，划清界限。

    朱强、苏明、元强 等24人（详细退党名单请查阅网址）

    中国福州、湖北、浙江、陕西

    2008-01-11 10:15

    http://tuidang.epochtimes.com/showpost.php?id=2774467

    三退声明

    我是一名有着22年教龄的小学语文教师，曾入过党、团、队。今天听同事讲中共的腐败和天将灭中共后，我非常相信，因很多是我亲眼所见的。为了不做中共的陪葬品，现郑重声明：退出中共的党团队，与中共不再有任何关系。

    李梅

    中国大陆

    2008-01-11 19:59

    http://tuidang.epochtimes.com/showpost.php?id=2776518

    我要求退出共产党

    接到海外退党电话，二话不说，退。支持退党！在这里郑重声明：退出共产党邪恶组织。脱离邪恶政治，为中国民主自由助力。

    冠中

    中国大陆

    2008-01-11 17:13

    http://tuidang.epochtimes.com/showpost.php?id=2775856

    我声明退出共产党和共产党其他组织

    我们都是生活在邪恶中共统治的社会中，亲身感受到它对全国人民从肉体到精神的无所不在的统治，它是一个从中央到居委会组织，严密的、地地道道的邪教组织，使得广大中国人民没有真正的言论、结社、信仰的自由。最近，听朋友讲，“天要灭中共，三退保平安”，我们都很高兴，愿意立刻退出中共的一切邪恶组织。

    席祥和、李小二、张世荣、蕊董、崔文松

    2008-01-11 14:01

    http://tuidang.epochtimes.com/showpost.php?id=2775145

    退出中共邪恶的党组织

    感谢海外发来的退党消息，共产党在解体，我太高兴了。其实我早在心理不认同它们了。谢谢打电话的朋友。我立即声明退出加入20多年的共产党。保平安。

    长安

    中国大陆

    2008-01-11 16:08

    http://tuidang.epochtimes.com/showpost.php?id=2775946

    与共产邪教分道扬镳声明

    念小学时在老师的安排下加入了“少先队”，那时年龄很小，完全是身不由己。中学后开始有了自己的思考，就再没有想过与共产党携手，连入团申请书也没写过，更不用说想入党了。作为一个懂得自由思考的人，我会珍惜自己的羽毛，尽量不让它被邪恶所玷污，我坚信，没有共产党，就有了新中国。

    老并

    中国大陆

    2008-01-11 12:39

    http://tuidang.epochtimes.com/showpost.php?id=2774851

    退出少先队

    我今年50多岁了，小时加入了少先队，后来想入团，家庭成份不好，妈妈不让入怕出名后惹麻烦，就没入。来美国做生意。知道共产党坏透了，声明退出早小入的少先队，三退保平安。

    宋莲

    中国

    2008-01-11 03:44

    http://tuidang.dajiyuan.com/showpost.php?id=2774071

    严正声明

    中共恶党迷信暴力穷凶恶极任意奴役、压榨、欺骗人民，本身腐化透顶，它伤尽天良镇压善良的法轮功修炼人，它是一个彻底的邪教、流氓集团，现时它气数已尽中国共产党亡是天意，我们要退出恶党的团组织及少先队，特此声明！

    铁军、田英、家兴、小意、幸福、小玲

    中国湖北

    2008-01-11 10:42

    http://tuidang.epochtimes.com/showpost.php?id=2774520

    退出恶党团、队

    我们都是被事实真相折服，思考后做出退出中共恶党黑党决定的人，不能再同流合污了，我们不能再容忍这个邪恶残暴的黑党了！我们退出它所谓的团、队！

    李小霞、麦明白、符京顺

    中国广东

    2008-01-11 10:06

    http://tuidang.epochtimes.com/showpost.php?id=2774437

    退党声明

    我们看了法轮功的真相数据，认清了中共的邪恶本质，明白了真相，我们声明退出中共及其一切邪恶组织，收回誓言，抹去兽印，堂堂正正做人。也请还没退出的人赶快退出，千万要错过这稍纵即逝的良机。

    伍运芳、刘秋贵、雷体亮 等93人(详细退党名单请查阅网址)

    2008-01-11 17:41

    http://tuidang.dajiyuan.com/showpost.php?id=2776326

    声明退出这个世界上最坏的党

    再没有比它更腐败的邪恶集团了，无论它如何欺骗中国人，我们都坚决和它一刀两断！

    周王、伍一

    2008-01-11 20:16

    http://tuidang.epochtimes.com/showpost.php?id=2777218

    三退声明

    我们早就知道中共坏透顶了，只是觉得自己是老百姓一个，无可奈何。今天听到大法弟子讲了“天要灭共産邪党”的天机，真是大快人心！我们都要顺天意，退出共産邪党的党、团、队组织，抹去邪党打在我们身上的一切印记，做一个中华民族的真正子孙。

    尹利、尹福、万安 等36人（详细退党名单请查阅网址）

    中国重庆

    2008-01-11 22:12

    http://tuidang.epochtimes.com/showpost.php?id=2777633

    声明退党

    我在中共历次运动中遭受过迫害，认清了中共邪恶本质，早已不再参加其任何组织活动，这里声明彻底退出中共。

    朱先生

    加拿大

    2008-01-11 09:54

    http://tuidang.epochtimes.com/showpost.php?id=2774399

    退出中共声明

    听到退党电话，说的明白。共产党天怒人怨，我不想跟它同流合污，马上声明退出这个人人痛恨的、祸害天下的邪教共产党，轻松做人。

    泰安

    中国大陆

    2008-01-11 16:01

    http://tuidang.epochtimes.com/showpost.php?id=2775796

    退党、退团、退队声明

    三退大潮冲击每个人的灵魂：做亡国奴还是做三退勇士，答案只有一个，做三退勇士才有未来。所以我们通过大纪元网郑重声明：自愿退出中共恶党及其附属组织──共青团、少先队，抹去兽印，堂堂正正做中国人，迎接人类没有共产邪灵的新纪元。在此新年之际感谢大纪元为中国民众提供了一个觉醒自救的三退网站。

    宋明、老李、小李空 等7人（详细退党名单请查阅网址）

    中国大陆民众

    2008-01-11 15:17

    http://tuidang.epochtimes.com/showpost.php?id=2775400

    三退声明

    我们知道共产党的邪恶，腐败，专制，无所不在的控制全国人民，只是苦于找不到出路，今天大法弟子讲真相，顿觉豁然开朗，看到了光明，天灭中共是天意，我们愿顺天意，退出邪党一切组织。

    汪平安、 刘平安、邵玉贤 、洪英

    2008-01-11 18:48

    http://tuidang.epochtimes.com/showpost.php?id=2776532

    退出少先队及一切与共产党有关的组织

    原来天安门自焚事件是假的，是栽赃法轮功的。作为一个国家的执政党竟然干出这种阴暗的事欺骗我们中国所有的老百姓，它还有什么事干不出的呢？活体摘取法轮功学员的事我听了也太吃惊了，太残忍了！原来法轮功是好的。应该平反！我要退出以前曾经参加过的少先队及一切与共产党有关的组织。老天报应来的时候不能受它的牵连。

    良知

    2008-01-11 17:02

    http://tuidang.epochtimes.com/showpost.php?id=2776000

    退党、团、队

    我们是真正的平民百姓。多年来，在邪恶的共产党的党文化薰染下，使我们失去了辨真伪的能力，接受了邪党的歪理邪说，自从法轮大法被不公正对待，许多法轮大法弟子向我们讲真相，化解了我们多年的迷津，了解到共产邪党几十年来的种种真相和最近几年迫害法轮大法的罪恶，天灭中共是必然趋势，我们在青少年时期，曾一度误入歧途，参加了“少先队、共青团和共产党”。现在，我们已明其真相，表示要彻底悔悟，向神表示我们的真心。决心与邪党划清界限，一刀两断。现在，我们正式严正声明：退出邪党以及由它操控的少先队、共青团有关组织。以前所写有关“誓言”之类的文面资料一律予以废除。

    荣荣、大云、二云 等12人（详细退党名单请查阅网址）

    中国大陆

    2008-01-11 01:08

    http://tuidang.dajiyuan.com/showpost.php?id=2773996


每日退党团队声明精选（2008/01/10）

    【大纪元1月11日讯】

    退党声明

    共产党就是一只披着人皮的狼！今天和车上的两位乘客谈的很投机，我们谈到共产党的邪恶、血腥、狡诈，都很有共鸣。我本来准备单位调工资后再退党，免得影响我的生活；后来我发现，不能再犹豫了，不能给共产党再凑数了，我坚决声明退出共産恶党及其一切组织！

    尹长安

    四川都江堰市

    2008-01-10 18:11

    http://tuidang.epochtimes.com/showpost.php?id=2771879

    退团声明

    从大学开始，自己就一直对共产党持反对意见，并号召同学不要加入，那时对共产党的本质认知还是很欠缺的，是一种自发的意识；毕业后通过论坛以及相关书书籍，知道了很多共产党的邪恶本质！现在看到了这个三退的行动，对我来说是很合适的，虽说我的团员早就是明存实亡，但是还是要在这里发这个退团声明，与共产党划清界线！

    张轩

    2008-01-10 14:54

    http://tuidang.epochtimes.com/showpost.php?id=2771228

    退出这个邪恶党的法西斯组织

    今天，我终于下了决心，退出这个法西斯组织，作为一个大学生，余人此生坚决与共产党这个邪恶组织做坚决的斗争，直至其彻底灭亡。

    任正非

    山西省长治市

    2008-01-10 23:25

    http://tuidang.epochtimes.com/showpost.php?id=2773740

    严正声明退出中共团员、少先队

    我并不赞同共产党的做法，有好多都是假的，虽然我只是一个普通百姓，无力改变什么现状，但我能左右自己的心灵，我不喜欢共产党的做法，有这个机会，我愿意退出共产党的一切组织，净化自己的心灵。随着年龄的增长，我越来越发现共产党的东西都是假的，好肮脏，真的，这种感觉越来越强烈，所以决心彻底退出恶党的一切组织，与之决裂。

    永杰

    中国辽宁大连

    2008-01-10 16:33

    http://tuidang.epochtimes.com/showpost.php?id=2771515

    退出共産恶党及其其他一切组织

    我虽然在行动上早已与中囯共产党划清界线，从事民主自由，但是我今天仍然要利用这个场合，在形式上退出共産恶党及其其他一切组织，(退共党员、共青团、少先队)。与这个反动组织在形式上完全划清界线。

    秋啓

    中国大陆

    2008-01-10 20:01

    http://tuidang.epochtimes.com/showpost.php?id=2772252

    严正声明退团、退队

    我们在国外了解到了法轮功的真相，我们开始的时候都很惊讶！哇！满街都是法轮功受迫害的展板、横幅、报纸、还有一群乐队，穿着统一的蓝色服，一瞅，是法轮功的天国乐团！我们通过看展板，看报纸、再看法轮功的乐团我们明白了，法轮功是好的，是被迫害的。我们坚决退出这恶贯满盈的中国共产党，不做它的傀儡。

    金淑子、王英、张刚、朴永植、宋志

    韩国

    2008-01-10 01:34

    http://tuidang.epochtimes.com/showpost.php?id=2769957

    严正声明

    共産邪党是毁灭众生的罪的恶魔，它反对“真、善、忍”宇宙大法，让人们跟它一起成为“假、恶、斗”的跟随者，认为贪污腐败是特权，侵吞国产是荣耀，吃喝嫖赌是能耐，把当今的中国人带入一起和它陪葬的下场，与共産邪党这个恶魔决裂才能获得拯救。

    本人严正声明退出共産邪党的附属组织共産邪团及少先队，消除兽印、返本归真！本人诚心诚意相信“真、善、忍”宇宙大法，相信只有“真、善、忍”宇宙大法就能救度我及所有的众生。

    大建、朝辉

    中国北京、深圳

    2008-01-10 17:30

    http://tuidang.epochtimes.com/showpost.php?id=2771784

    严正声明退出党、团、队

    我们坚决退出这恶贯满盈的中国共产党，它恐怖的很，杀人杀的太多，双手沾满了人民我们的鲜血。我们快逃离。

    刘刚

    韩国

    2008-01-10 01:50

    http://tuidang.epochtimes.com/showpost.php?id=2769963

    声明退出中国共产党

    我从今天起退出中囯共产党，拒不履行中共的一切调动与安排，拒缴共党党费。

    怀才不遇

    中国

    2008-01-10 11:49

    http://tuidang.epochtimes.com/showpost.php?id=2770699

    三退声明

    从劳教所中认识到了正、邪、善、恶，邪党的真实面目，决心从共産邪党的团、队中退出，挣脱魔掌，走向回归的正途。

    陈正、谢俊

    2008-01-10 22:51

    http://tuidang.epochtimes.com/showpost.php?id=2773570

    三退声明

    我们明白了共产党历次运动迫害中国民众真相，相信善恶必报的天理和退党保命的道理，自愿退出恶党团队一切组织。

    赵宪民、光辉、平安、周润清

    2008-01-10 18:26

    http://tuidang.epochtimes.com/showpost.php?id=2771978

    坚决退出共党暴政组织，诚心走进真善忍光明世界

    和所有退党人的感受一样：对共产党已经心灰意冷，特别自迫害“民运”与“法轮功”学员以来，这个党简直成为一个魔政，所以，我决定退出共产党、共青团、少先队。

    江汉楼

    湖北赤壁

    2008-01-10 20:06

    http://tuidang.epochtimes.com/showpost.php?id=2772383

    退党声明

    《九评共产党》使我们看清了共产党的反人类和血腥残暴的本性，活体摘除法轮功学员的器官唤醒了我们的正义和良知，我们宣布退出共产党及其所有相关组织，愿上天早日解体中共。

    贺明、贺平

    湖北、黑龙江

    2008-01-10 13:13

    http://tuidang.epochtimes.com/showpost.php?id=2770992

    退党声明

    由于受共产邪党的欺骗和毒害，我们都曾在无知中加入过共产党或共青团及少先队，通过了解真相，现在我知道了共产邪党腐败堕落、欺世盗名的卑劣行径，认清了共产邪党血腥残暴、践踏真理、迫害好人的邪恶本质，现郑重声明退出共产邪党及其附属组织中国共青团和少先队，抹掉一切邪恶的印记。

    丁梁余、林天意、高霞、黄明光、李中

    中国

    2008-01-10 01:23

    http://tuidang.dajiyuan.com/showpost.php?id=2769951

    声明

    自从朋友给我们讲了共産邪党的真相之后，特别是最近把沈阳苏家屯的关押法轮功学员的法西斯式的集中营曝光于天下之后，在二十一世纪的今天竟然把法轮功学员活体摘除器官、出售、焚尸灭迹，这样的事情会让所有的有人性的人震怒。这样一个比邪教邪百倍的恶党，天一定会消灭它，所以我们有良心的人一定要退出它及其一切组织（党、团、队）。站在正义的一边，选择一个美好的未来。

    艶春、留智弘、孙庆杰 等224人（详细退党名单请查阅网址）

    2008-01-10 17:00

    http://tuidang.dajiyuan.com/showpost.php?id=2771720

    退党、退团、退队声明

    在中国变异的党文化环境中，我接受的是愚化和变异的教育，在这种歪曲的了文化和社会环境中，被动的加入过共产党及其附属组织；随着进入社会参加工作以后，身边发生的各种事情使我从新看待共产党及其组织，慢慢的了解认识到其邪恶的本质，共产党宣扬的一切和所作所为是反人类、反人性的，并且蛊惑人心、欺骗不明真相的群众，使人丧失良知、背离人的本性。我现在郑重声明退出共产党及其一切组织，彻底与共産邪灵划清界线，回归到人的良知与本性、迎接美好未来。

    静静

    中国江苏

    2008-01-10 10:12

    http://tuidang.epochtimes.com/showpost.php?id=2770390

    三退声明

    我们看了大纪元的社论《九评共产党》之后，深感其党之邪恶，逆天叛道，泯灭人性，而且一直在欺骗广大的中国善良民众。更知道了其不信神给中华大地造成了无穷的灾难将是不可逆的。而跟随他的人更有可怕的灭顶之灾将不会有未来。但上天（神）却给了我们这样一个赎回未来的机会，我们既感激又珍惜，所以我们要集体退出共产邪党及其一切组织--这个魔教。

    鲁洪亮、祝庆国、周伟洁 等7人（详细退党名单请查阅网址）

    中国大陆哈尔滨

    2008-01-10 09:39

    http://tuidang.dajiyuan.com/showpost.php?id=2770294


每日退党团队声明精选（2008/01/09）

    【大纪元1月10日讯】

    退出共产党、共青团、少先队等中共一切邪恶组织

    我们家原来都是相信共产党的，但是我妈妈通过儿子、通过我们家8年上访的经历，现在我们家遭到置于死地、灭绝人性的杀害。日本人甚至任何人侵略中国都没有发生这么惨绝人寰的事情，我们从心底里要退党。

    我们段惠民的家属，母亲胡小妹、父亲段波平、妹妹段春芳、弟弟段若飞，加上段惠民本人坚决要求退党，脱离这个邪党。

    段春芳、段波平、胡小妹 等5人（详细退党名单请查阅网址）

    上海

    2008-01-09 17:22

    http://tuidang.epochtimes.com/showpost.php?id=2767528

    严正声明

    看到中共腐败透顶，气数已尽，我也身在官场，深知不走法制、民主之路，不重视道德，中华民族将被中共拖入万劫不复的深渊，中共独裁多存在一天，中华民族就多蒙羞一天。希望有良知的华夏子孙，都看一看奇书《九评》，认清中共邪恶本质，退出中共，用最和平的方式解体中共。

    肖健康

    中国大陆

    2007-03-09 17:33

    http://tuidang.dajiyuan.com/showpost.php?id=1644726

    退出邪恶团、队

    本人认为中国社会的道德急剧下降与共产党的无神论有直接关系。是它摧毁了中国人的精神信仰。我作为医生时常被病人辱駡威胁，只有在中国才看得见这种可悲的现象，都是无神论把人搞得不相信报应了，人们才无恶不作。

    素英

    湖北

    2008-01-09 20:52

    http://tuidang.epochtimes.com/showpost.php?id=2768647

    退出少先队等一切中共邪恶组织

    1950年我在广州培正中学参加了中国少年儿童队，少年儿童队后来改名叫少先队，都是共产党一种驯服青少年，使青少年成为他们的工具的一个手段。他们和人的天性，特别和少年儿童追求自由无拘无束的天性完全相反。尽管我已经满了68岁，我觉得我应该表明自己对中国少年儿童队的态度，我要退出这个组织。

    张成觉

    香港

    2008-01-09 17:15

    http://tuidang.epochtimes.com/showpost.php?id=2767336

    我声明退出中国共产党及一切参加过的组织

    我在这里声明退出中国共产党及共青团和少先队，抹去身上的兽印，了解了许多事情让我认清了共产党的本质，我要做一名普通的中国人，不再让邪恶控制我，希望退出党组织能让我有一个新的开始，去改变自己的命运。

    云飞

    北京

    2008-01-09 00:27

    http://tuidang.epochtimes.com/showpost.php?id=2765719

    退党声明

    我是一名中国人。但我在党文化的教育中无知的加入了共产党的党组织。但我现在和许多的中国人一样，清醒了，认清了共产党的一切无耻行为和谎言！我不想再昧着中国人的良心去助纣为虐了！因此，我以一个中国人的良心声明：退出曾经加入过的中国共产党！并希望所有有良知的中国人都能清醒的快速的退出中共恶党的组织！并建立一个全新的、民主的、健全的政党与社会！

    平安

    中国大陆

    2008-01-09 22:38

    http://tuidang.epochtimes.com/showpost.php?id=2769140

    退党及退出共产恶党一切组织声明

    我是受中共的党文化教育了几十年，上小学就加入了少先队。经历了文革、红卫兵、民兵、上山下乡、打砸抢、三反、五反、六四、镇压法轮功，所有的运动都殃及全民百姓，当官的贪污腐败，工人失业、失业率又高，中共贪污腐败，无法解决。为了挽救中国，我坚决退出中共恶党及一切相关组织，促使中共恶党早日瓦解。

    御晋

    中国贵州

    2007-03-09 18:15

    http://tuidang.dajiyuan.com/showpost.php?id=1644844

    退团退队

    中国共产党的一党专制，集中充分体现了它的世袭制。从一九四九年的建党，毛泽东执政掌权延续今日的胡温统治，无不向世人证明：中国共产党一味欺压、蒙蔽善良、诚恳的中国人，让他们做牛做马，任劳任怨，而官宦家族却享尽财富...... ，诸如此事，举不胜举。因此，我强烈要求推翻中国共产党一党专制，归还人民结社自由，言论自由，归还天下人！请中国共产党不要再干伤天害理之事！不要镇压法轮功人士！不要再镇压民主人士！

    游聘婷

    福建

    2008-01-09 04:07

    http://tuidang.epochtimes.com/showpost.php?id=2765803

    退团退队声明

    世界正在向民主自由大步前进的今天，中共却在屠杀千千万万的民主爱国的学生运动，迫害亿万信仰法轮佛法的群众，如此的倒行逆施，必定自取灭亡！这是一个黑暗的恐怖组织，不可不退出啊！

    培雷、谢斌

    大陆连云港

    2008-01-09 08:46

    http://tuidang.epochtimes.com/showpost.php?id=2765988

    退团队声明

    今天是我的一个新生的日子，因为我退出了邪党的共青团及少先队等一切邪恶流氓组织，让我今后有一个好的未来。在这里，我呼吁更多的中国同胞退出邪党的所有流氓组织。

    于小平

    中国大陆北京

    2008-01-09 20:45

    http://tuidang.epochtimes.com/showpost.php?id=2768203

    我声明退出共青团、少先队等一切中共组织

    我以我的行动反对独裁与专制，为我理想的民主社会努力。

    钟玉

    中国

    2008-01-09 04:34

    http://tuidang.epochtimes.com/showpost.php?id=2765813

    退团、退队声明

    一直都想做的事，今天终于做了。向这个给我带来深重灾难的邪党及其邪恶组织大声说一声："再见"！

    余明勇

    澳洲

    2008-01-09 10:37

    http://tuidang.epochtimes.com/showpost.php?id=2766179

    谨在此向共匪道个别

    早已看清这个统治集团的恶魔面孔了，希望在有生之年能看到这个恶魔的末日，本人今年三十岁，初中时曾入团。

    付江

    广东省阳江市

    2008-01-09 15:50

    http://tuidang.epochtimes.com/showpost.php?id=2767387

    我声明退出共产党及其附属组织共青团、少先队

    共产党欺骗中国人民，残害善良的人民，退党救中国，退党，还自己清白。

    家福

    中国大陆

    2008-01-09 20:26

    http://tuidang.epochtimes.com/showpost.php?id=2768614

    坚决退党

    中共封杀中华文化，用中共头目毛贼等人的思想和高压政策奴役中国人民达半个多世纪，使中国人普遍堕落，成为行尸走肉。我们坚决与中共组织及其思想决裂，特此声明。

    王田、张兴、刘国林、陈荣芝

    大陆某市

    2008-01-09 17:30

    http://tuidang.epochtimes.com/showpost.php?id=2767445

    严正声明

    从小受党文化的洗脑，不知共产党的真实面目。阅读了《九评共产党》深知其在历史上没做什么好事，现在也依然用谎言欺骗人民，用暴力压制人民，用腐败稳定其统治地位。它给人民带来了太多的灾难。为了早日摆脱它的控制，决定向天发誓退出它的一切组织，退少先队、红小兵、红卫兵组织。

    纪殊良、丽霞

    中国辽宁鞍山

    2008-01-09 19:49

    http://tuidang.epochtimes.com/showpost.php?id=2768015

    退团声明

    我们是中国公民，看了大纪元的《九评共产党》后，切实看到了共产党的邪恶本质：贪污、腐败、剥夺人权、信仰自由、六.四镇压迫害大学生，镇压、诬陷法轮功，迫害善良的修炼人。看后听后，我们真是义愤填鹰。为此，我们坚决退出共产邪党所属的一切组织共青团、少先队。与此党脱离关系且彻底决裂。所有誓言全部作废。

    小华、小贾、王建云、春叶

    中国河北

    2007-03-09 21:13

    http://tuidang.dajiyuan.com/showpost.php?id=1645408

    退出团、队声明

    中共恶党搞的多次政治运动，每次运动都给我们中华民族带来了深重的灾难。这个西来的邪党，已经都被西方人所唾弃，而今它还在危害着我们中华民族。天降奇书 《九评共产党》，让我真的看清了中共邪党的邪教本质，一个迫害死千千万万中国人的、不断用谎言掩盖其罪行的、说了不承认、犯下罪恶不敢承担的流氓邪党，其罪恶罄竹难书。善恶有报终有时，为了不与恶事做绝的中共恶党为伍，在此，本人严正声明，退出中共恶党的一切组织，认同“真、善、忍”，支援法轮大法。

    明鹰、明婉、清清 等12人（详细退党名单请查阅网址）

    中国大陆

    2008-01-09 12:34

    http://tuidang.epochtimes.com/showpost.php?id=2766462

    三退

    退出这个霸占我们祖国，奴役我们中华儿女，破坏中华民族文化，腐败邪恶的中共党、团、队邪教组织，不为邪教做陪葬，选择美好幸福的未来。特此声明

    王雪松、邵兵、刘留 等19人（详细退党名单请查阅网址）

    2007-03-09 21:47

    http://tuidang.dajiyuan.com/showpost.php?id=1645543


每日退党团队声明精选（2008/01/08）

    【大纪元1月9日讯】

    声明

    在出国旅游时，看了《九评》幷知道了正在中国兴起的退党大潮，知道了中共即将到来的末日和中共党员面临的灾难，宁信其有不信其无，因此，特向大纪元声明：退出中国共産党及其一切组织（共党员、共青团、少先队），远离邪恶，远离灾难。

    佑维

    中国浙江省

    2008-01-08 19:46

    http://tuidang.dajiyuan.com/showpost.php?id=2763937

    我要退团退队

    6日，人权圣火传递到泗水，我想看看热闹，结果遇到了一些参加人权圣火活动的人，他们讲给我人权圣火的目地是停止中国那里的迫害，讲了中共的无人性的迫害以及退党的事。说句实话，我很爱我的国家，但是对于中共我却很害怕，爱不起来，我就听他们的退了。

    明智

    印尼泗水

    2008-01-08 08:43

    http://tuidang.dajiyuan.com/showpost.php?id=2761599

    三退声明

    我曾经是中央警卫局的一名军人，在部队入的党，见过以前中央政治局的几个人。我曾被调去天安门广场值勤，殴打过法轮功学员和一些抗议的群众。在部队里我已经看到了共産党官员的阴暗、贪婪和残暴。江泽民干的那些恶心事当时在我们中央警卫局都传遍了。今天听到法轮功的真相及退党的事情，更加认清了共産党的邪恶面目。幷为自己曾做的错事感到羞愧。在这里首先向法轮功学员说声对不起，法轮功学员是好人！法轮大法好！

    声明退出共産党及共産党的所有附属组织。

    向新生

    大陆

    2008-01-08 12:58

    http://tuidang.dajiyuan.com/showpost.php?id=2763281

    退团，退队

    中共邪党在上演着时代的童话--皇帝的新装，它们不断地制造恐怖，以禁民声，我太了解它们的恶行了，整个一个黑社会集团！今天遇到了真相，我完全同意他的建议，特此声明退出中共邪党的团组织及少先队组织！

    真爱

    中国山东

    2008-01-08 08:40

    http://tuidang.dajiyuan.com/showpost.php?id=2761577

    退党退团退队声明

    共産邪党已淹没在“天灭中共，退党保命”的汪洋大海中了。墙上贴，人民币上写，嘴里讲，私下里议论，都在谈这个话题。看来这是个天象，是势不可挡的潮流。这确实是天意，人要顺天意而行才能得福报，特慎重声明退出中共邪党、共青团及少先队，抹兽记，保平安。

    江乐、唐大哥、英英 等228人（详细退党名单请查阅网址）

    中国大陆

    2008-01-08 20:37

    http://tuidang.epochtimes.com/showpost.php?id=2764369

    退党、退团、退队，脱离其一切组织

    看了《九评共产党》一书，更明确知道共产党的邪恶本质。它不但使中国人民长期处于贫困、愚昧状态，而且它破坏了人类赖以生存和文明的基础──道德。我决心不与这个邪党为伍，退党、退团、退队，脱离其一切组织。

    惠雯

    中国天津市

    2008-01-08 08:07

    http://tuidang.dajiyuan.com/showpost.php?id=2761533

    退党、退团声明

    看了《九评共产党》后，给了我很大震憾，生活在它统治下的几十年中，我从没像今天这么清醒地认清它。靠造反起家，靠欺骗和专制维护其政权，治国的才能寥寥，整人的手段多多。感谢大纪元网站提供了这个机会，可以化名退出这个邪恶组织。自即日起，郑重声明退出它的一切组织，包括党、团组织，从此干干净净做人。

    贺大姐

    中国四川

    2008-01-08 09:51

    http://tuidang.dajiyuan.com/showpost.php?id=2761755

    三退声明

    中共邪党为祸人间数十年，逆天理、败人伦，神怒人怨，天灭在即。我们在此声明退出邪恶的中共及其一切附属组织，抹去强加的兽迹，不做可耻的殉葬品。

    李顺利、吉利、李军 等36人（详细退党名单请查阅网址）

    中国黑龙江

    2008-01-08 09:38

    http://tuidang.dajiyuan.com/showpost.php?id=2761712

    抹去兽记，远离邪恶

    我在此郑重声明退出与共产党相关联的一切组织 (党员、团员、少先队)。为了死去的八千万无辜生命，为了人类的自由大业，为了人类的美好理想，更为了人类最重要的一项权利--人权，我以自己尚未泯灭的人性和良知宣誓与之决裂。我相信必定有一天共産主义将同法西斯一样为世界所唾弃、谴责，必将有一天被送上历史的审判台！！

    冉龙

    中国深圳

    2008-01-08 20:24

    http://tuidang.epochtimes.com/showpost.php?id=2764446

    决退出这个邪恶的组织

    共产党正是一个地地道道的黑帮邪党，它的组织只能进，不能出。感谢大纪元网站，给我们提供了这样的一个退党平台。为了生命的平安，为了良心的安宁和自由。我坚决退出这个邪恶的组织(共党员、共青团、少先队、红卫兵、红小兵)。

    孟君

    中国陕西省

    2008-01-08 08:23

    http://tuidang.dajiyuan.com/showpost.php?id=2761563

    退队声明

    我曾在邪恶共産党的诱骗下，先后加入过邪恶共産党的有关组织少先队（红小兵），今日通过学习《九评共産党》，加之自己耳闻目睹邪恶共産党的暴行，认清了其邪恶本质，深为自己的所为痛悔，现郑重声明：坚决彻底地退出邪恶共産党的附属组织少先队（红小兵），废除全部誓言和称号，抹去一切邪恶印记，清白自己，选择光明和永生。

    永顺

    中国大陆

    2008-01-08 16:50

    http://tuidang.dajiyuan.com/showpost.php?id=2763308

    退党、退团、退队声明

    我们看了《九评》之后，更加深刻的认清了共産党的邪恶本质，当今的共産党已经名存实亡，共産党的干部贪污腐化，为了个人的利益不择手段，这样的党早已失去了民心。因此我们郑重声明退出共産党、以及青少年时代加入的共青团、少先队组织，今后这个组织的一切活动与我们无关。摆脱邪灵控制，消除兽的印记，和共産党决裂，从此不再做恶党的一员。

    老张、刘克、陈坤、小风 等9人(详细退党名单请查阅网址)

    中国大陆

    2008-01-08 17:45

    http://tuidang.dajiyuan.com/showpost.php?id=2763458

    退团队

    我知道了共产党这些年干的坏事，也知道它栽赃陷害法轮功，我愿意退出其团队组织，站到正义一面。

    徐丽丽

    2008-01-08 21:47

    http://tuidang.epochtimes.com/showpost.php?id=2764833

    三退声明

    看了《九评共产党》后，认清恶党的邪恶本质，它从出生那天起就是杀、杀、杀。专杀好人。还杀为它卖过命的同党，就是这么邪！就是这么恶！我是它的一员，回过头来看一看什么都明白了，近几十年来“文革、六四、镇压信奉真、善、忍的法轮功”。桩桩件件不都是很说明问题吗？而它自身的腐败，越来越严重。我为是它的一员，而感到耻辱，特此声明退出恶党及一切恶党的附属组织。我为自己的选择而高兴。退党就是爱国、爱家。少一分邪恶，多一分正气，民族、国家才有希望。

    古春华、夏春、齐英 等37人（详细退党名单请查阅网址）

    2008-01-08 22:37

    http://tuidang.epochtimes.com/showpost.php?id=2765104

    退团退队声明

    我们声明退出邪恶共产党的一切组织，因为它不是人民的政府，它是人民的灾星，它就是一个地地道道的邪教。我们不与其为伍，以免在上天灭它时受它的牵连。

    肖军、高英、马丽琳 等13人（详细退党名单请查阅网址）

    中国大陆

    2008-01-08 23:40

    http://tuidang.epochtimes.com/showpost.php?id=2765645

    三退声明

    谁都知道共产党坏，可没想到它这么坏；谁都知道共产党造假，可没想到它竟然这么公开大胆的造假；谁都知道共产党狠毒，可没想到它胜过毒蝎、胜过古今中外一切恶人之狠毒；没想到……太多的没想到。从小到大受它欺骗，还以为一切都向它说的那样，要不是法轮功学员讲真相，我们还蒙在鼓里。明白了真相，我们真心相信“天灭中共”，坚决声明退出曾加入过的中共邪党的党、团、队等一切组织，与这恶魔彻底决裂，相信“法轮大法好”。

    张大林、志伟、卢雪军 等35人（详细退党名单请查阅网址）

    大陆

    2008-01-08 23:18

    http://tuidang.epochtimes.com/showpost.php?id=2765361


每日退党团队声明精选（2008/01/07）

    【大纪元1月8日讯】

    退出共青团员

    我爷爷生前靠开荒山出来的三亩地，解放后被当成地主老财，没收地，关了他十三年，病死在牢房，以至于我爸爸一辈人，永远在政治上低人一等。 但我却知道，我们并不是低人一等，是人为的，让我们在政治上说不上话，我对政治不感兴趣，但我是个深知民族大义，是非恩怨分明的人。 今天我能有机会在贵网上声明退出共青团员，及共产党的一切组织。

    陈靖仇

    中国成都

    2008-01-07 10:47

    http://tuidang.epochtimes.com/showpost.php?id=2757602

    声明退出邪党附属组织“共青团”“少先队”

    俺是个安空调打工的退伍军人，正在看《九评共产党》，九评揭的真好。当兵时部队就叫入党，我看到那些入党的要向连支部的人行贿，对那个党就有了疑问，我就不想入。现在明白了，我入过团、入过队，对着血旗发过誓，我声明退出糊里糊涂入过的团队，对着血旗发过的誓宣布无效。人可以向神佛、天地、祖宗、父母起誓，是不能对别的什么起誓的。

    格力老大

    中国潍坊

    2008-01-07 14:58

    http://tuidang.epochtimes.com/showpost.php?id=2758317

    三退声明

    本人是一名出租车司机，通过多年的生活和经历，彻底看清了中共邪党反宇宙、反人类的邪恶本质和假、恶、斗的丑恶嘴脸，对邪党欺骗人民、压榨百姓的丑恶行径有切身体会和深刻认识。

    我们要与这个邪恶组织彻底决裂，退出邪党的一切组织，与其划清界綫，从自己生命中清除一切共産党邪灵因素，抹去兽印，做一个纯净的人，走向光明的未来。

    小李

    2008-01-07 16:45

    http://tuidang.dajiyuan.com/showpost.php?id=2758633

    退出共产党

    我声明退出共产党，这个又狠又毒的党，好话说尽坏事做绝，从毛泽东到邓小平到江泽民，包括现在的胡锦涛，他们所作的事就是怎样保住自己的权势，保住共产党的地位，没有什么是为了老百姓做的，什么 “为人民谋幸福”都是一派谎言，他们害死了那么多中国人。感谢海外的中文媒体，让我们知道了中共的真相，我们被欺骗了那末久，真是奇耻大辱。但是现在我们再也不会被欺骗下去了。我与中共一刀两断，还自己清白。

    张勇

    2008-01-07 12:26

    http://tuidang.epochtimes.com/showpost.php?id=2757852

    三退声明

    退党声明

    看了大纪元的《九评共产党》后，我们彻底认清了共产党反人类的邪教本质，共产党为了维护权力搞独裁，买官卖官、卖党证、以权谋私、贪污腐败、违背宪法、践踏法律、草菅人命，它已经彻底丧失人心、丧失民心，在看清它的真实面目后，我们彻底清醒，在此特殊的历史关头，我们郑重声明退出邪教共产党、共青团、少先队以及它的一切附属组织，消除兽记，迎接光明的未来。

    退团、退队声明

    让邪恶解体、让仇恨终止、让虐杀不再、让兽记消失、让谎言远离、让善良常驻。今天借“大纪元”视窗向世界声明：永远脱离共産邪党的团、队及一切邪党组织，彻底砸碎共産恶党强加给我们心灵上的精神枷锁，为自己选择一个光明未来。共産邪党对中国人民犯下的滔天罪恶，罄竹难书。我们决不与其同流合污。坚决退出曾经加入过的共産邪党的一切组织，洗清邪恶强加的兽记。

    退队声明

    在学校受邪党文化的毒害，入过少先队，现知道了恶党的真面目，声明退出少先队及恶党一切组织，选择美好的未来。彻底解体中共，永保平安。

    长莹、嫦青、阿碧 等18人（详细退党名单请查阅网址）

    2008-01-07 22:51

    http://tuidang.epochtimes.com/showpost.php?id=2760908

    严正声明

    我们们生长在共産恶党统治的社会里，深受共産恶党编造的谎言、歪理毒害，曾迷失了人应该具备的人性和道德准则。当看到《九评共产党》之后，才真正醒悟出来：它是一个杀人党、骗人党、流氓党、卖国党。共产党争权夺利、勾心斗角、贪污腐败、吃喝嫖赌、无恶不作，大量的工人失业，农民生活贫困。在我们们农村那些中共土皇帝耀武扬威、贪污受贿、买官卖官，全国第一。善良的百姓受尽欺负，老百姓的血快都让他们给吸干了。共产党从来没有说过真话，从来没有真正干过为国为民的好事。

    现在共産邪党又疯狂镇压修炼“真、善、忍”的善良民众，并在苏家屯秘密设立了迫害修炼法轮功群众的集中营。在这里它们丧心病狂的摘取活人内脏去做肮脏的交易，尸体就地焚烧，令人毛骨悚然。共産恶党已堕落成食人的魔教，七年来迫害好人，残杀上千名法轮功学员，所做之事逆天理违人伦，导致中国大陆天灾人祸不断。我们曾幻想过加入这个恶党，想起来感到恶心得想吐。

    中共迫害信仰“真、善、忍”的法轮大法修炼者，这是天理不容的。天灭这个恶党已成必然。现在他们已经垂死挣扎了，我们们再与之为伍，只能做它的陪葬品了。现在我们26人严正声明：从此时此刻起，退出共产党及其附属的同时退共产党、共青团、少先队。

    世德、建平、吕健康 等26人（详细退党名单请查阅网址）

    2008-01-07 20:58

    http://tuidang.epochtimes.com/showpost.php?id=2759931

    我决心不与这个邪党为伍，退党、退团、退队

    看了《九评共产党》一书，更明确知道共产党的邪恶本质。它不但使中国人民长期处于贫困、愚昧状态，而且它破坏了人类赖以生存和文明的基础──道德。我决心不与这个邪党为伍，退党、退团、退队，脱离其一切组织。

    淑妃

    中国大陆

    2008-01-07 10:47

    http://tuidang.epochtimes.com/showpost.php?id=2757632

    退党退团退队声明

    共产邪党的恶行累累，自私残暴，贪污腐败，欺压百姓，根本不管老百姓死活。我们自愿退出共产邪党的一切组织，今后与它没有任何关系。天要灭中共、我们退出保平安。

    闫红、唐宇、小芹 等 28人（详细退党名单请查阅网址）

    中国大陆

    2008-01-07 08:03

    http://tuidang.dajiyuan.com/showpost.php?id=2757231

    严正声明

    中共邪党，恶贯满盈。天灭中共，已在眼前。退出邪党，以保性命。在此，我们严正声明：退出中共及其附属组织团、队，抹去兽印。

    壮亚、吴界学、美平、小亮 等5人(详细退党名单请查阅网址)

    中国江苏

    2008-01-07 19:33

    http://tuidang.dajiyuan.com/showpost.php?id=2759609

    谢谢

    我们从小受到中共恶党的党文化的灌输，但是在现实当中看到的都是贪官污吏，鱼肉百姓，尽是谎言与暴力，共産党已无药可救，又迫害，冤枉法轮功修炼者，太坏了，声明退出中共恶党的所有组织 (退共産党、退共青团、退少先队、退红小兵)，做一个清白的人。

    国汗、扬五姐、长英

    2008-01-07 17:07

    http://tuidang.dajiyuan.com/showpost.php?id=2758988

    退团退队声明

    我们现在才知道一直被中共谎言所欺骗，终于知道了大陆几十年来每天都在歌颂的伟大的党却是这个星球上最邪恶的组织。共産党的所做所为令人神共愤，天灭中共即将成为现实，在这生死攸关的时刻我们要从新选择我们的未来，我们自愿退出中共恶党的一切组织，返回自己纯洁的本性。

    郑妙、黄洪旗、冼间明、陈明 等29人(详细退党名单请查阅网址)

    中国大陆

    2008-01-07 15:59

    http://tuidang.dajiyuan.com/showpost.php?id=2758602

    退团退队声明

    我们早已认清了共産党的邪恶本性，从此要放下对它的幻想，不再被它欺骗、愚弄和利用，不再被它控制和摆布，不再与它为伍，现顺天意而行退出其邪党所有组织。严正声明：退出曾经入过的共青团、少先队组织，声明写过的入党申请作废，声明工作中写的文章或年终总结上套用的邪党思维模框的语言作废，戴过的红领巾无效。抹去兽记，告别霉运，永保平安，走向光明美好未来。特此声明。

    王平安、王大宝、闫顺利、长寿 等9人(详细退党名单请查阅网址)

    中国河南

    2008-01-07 16:22

    http://tuidang.dajiyuan.com/showpost.php?id=2758597

    退出中国共产党、共青团、少先队声明

    共产党十恶不赦，共产党是个邪灵，毒害我中国。没有什么共产主义，全是欺骗人的鬼话。我们声明退出中国共产党、共青团、少先队一切邪恶组织，抹出兽印记。

    庞威、罗丹、周云 等 97人（详细退党名单请查阅网址）

    2008-01-07 14:25

    http://tuidang.epochtimes.com/showpost.php?id=2758303

    严正声明

    二十九人共同退出共産邪党及其一切组织的严正声明

    最近在国外大纪元媒体看到《九评共产党》的系列评论及相关文章后，我们对共产党的邪恶本质与残暴统治有了深刻的认识，共産邪党一次比一次更残酷的灭绝人性的整人运动，对人本性的亵渎，对人权的摧残，对自然的破坏，对宗教信仰的残害，对无辜生命的涂炭，使无数善良的中国民众生活在水深火热中，而给中华民族带来的最大灾难是：对传统道德的大肆破坏和对全国民众的强行洗脑！！使我们真正认清了共産邪灵的丑恶面目，凡是有正义感的善良民众明白真相后绝不会再与共産邪党同流合污，在此我们二十九人共同特此郑重声明：退出被动加入的共産邪党及一切组织和名称；全部作废所有形式的誓言。从思想深处彻底与共産邪党 决裂！！

    李萍、玉莲、谢绿叶 等29人（详细退党名单请查阅网址）

    中国大陆

    2008-01-07 21:24

    http://tuidang.epochtimes.com/showpost.php?id=2760260

    退队声明

    我叫萍萍，被动加入了少先队，现在认识到共产党的邪恶，它一直在做着毒害众生、残害生命、破坏中国传统的大恶事，我决定退出，抹去兽印。

    萍萍

    中国宁夏

    2008-01-07 22:27

    http://tuidang.epochtimes.com/showpost.php?id=2760670

    退团队

    对中共恶党的任何幻想都必将是灾难！！！

    可贵的中国人啊，一定要清醒！

    童林、熊小英、戴春芳、戴斌斌、卓秋红

    2008-01-07 20:46

    http://tuidang.epochtimes.com/showpost.php?id=2759842


每日退党团队声明精选（2008/01/06）

    【大纪元1月7日讯】

    退党退团退队

    我明白了共産恶党的本质就是暴力加谎言，邪教加黑社会。简单的说一个人要拿别人的东西，你不给，他就打你，这就是流氓;共産恶党就是这样，它要干什么，你要不同意，它肯定打你，还会抓你，折磨你，杀你，有时你没东西时，你不同意它也会这样，如抢夺政权后对“地主资本家”，对“右派”，文化大革命对“走资派”，“六四”对学生，对“法轮功”，现在全国范围内对“动迁户”的强拆，你要不同意，它找一帮人半夜敲你家门，白天夜里用高音喇叭不让你休息，不一定谁家的玻璃被砸碎了，这就是这个恶党现世的表现，这恶党还留它干什么，看它耍流氓，不！不！不！我声明退出这邪恶的中共流氓党及一切相关组织。

    小艶

    大陆沈阳

    2008-01-06 15:15

    http://tuidang.dajiyuan.com/showpost.php?id=2754018

    退团、退队声明

    文革等各种运动、杀大学生、又迫害法轮功、杀人强占土地、镇压上访的下岗职工。因是外来邪灵（邪党）与中国人没有血缘和感情。所以才下了的狠手，随意杀戮我中国同胞（现已杀八千万冤魂）、随意毁我中华河山、向苏联偷卖、割让最适合人生存的黑土地（黑龙江以北）。而后这些邪恶党徒再用贪来的钱，到外国买矿山想逃出中国。根本不管百姓死活。中共是万恶之源，必将受到上苍和每一个有良知的人的清算。如今我们坚决退出中共邪党的团、队组织远离祸源，将一起加入对中共的清算。将外来侵略者---“中共邪党”踢出中国。

    小合子、小云子、王振山、陈荣 等30人(详细退党名单请查阅网址)

    中国吉林

    2008-01-06 19:46

    http://tuidang.dajiyuan.com/showpost.php?id=2755362

    退团退队声明

    我是四川某工厰的前党委书记(现退休)，多年受中共蒙骗，如今明白中共邪教本质，声明退出邪教中共的党团队组织，划清界线，不做陪葬。选择美好未耒！谢谢法轮大法！

    田田

    四川

    2008-01-06 12:50

    http://tuidang.epochtimes.com/showpost.php?id=2753661

    退队、退团

    当年不明就理，稀里糊涂上了贼船，还自以为挺光荣，幸亏我们出国来到波兰，在这里知道真相，我们郑重声明：我史明，来自中国吉林，声明退队，退团。我辛明，来自中国吉林，声明退队。我蕴含，来自中国浙江，声明退队。远离瘟疫，远离灾难，远离邪灵，远离魔鬼共产党，当神灭它的时候，我们在一起鼓掌。

    史明、辛明、蕴含

    中国吉林

    2008-01-06 06:16

    http://tuidang.dajiyuan.com/showpost.php?id=2752453

    退出最恶毒的中共党、团、队组织

    以前是中共恶党党员，现在我们看到这个邪党的本来面目，感到惭愧，我们愿意退出这个不给老百姓一点自由的邪恶独裁政权，中共比任何独裁政权都邪，都坏，都流氓，都残忍，看到世界民主的潮流，为了自己的特权，已经达到了无所不用其极的地步！！！真是历史上从未有过的邪教组织——恶党中共！希望还有点正义感的人们退出这个邪教组织！

    张洪福、天福

    中国潍坊

    2008-01-06 14:48

    http://tuidang.epochtimes.com/showpost.php?id=2753877

    郑重声明

    我是大陆民众，我们看过《九评共产党》，感到它确实是欺骗、打压、陷害法轮功学员等等，共产党的末日即将来到，我们赶快退出共产邪灵的党、团、队组织，保平安。

    付新生、付淑芳、江强强 等13人（详细退党名单请查阅网址）

    中国大陆

    2008-01-06 14:06

    http://tuidang.epochtimes.com/showpost.php?id=2753870

    三退声明

    坚决退出共产邪党及其一切附属组织，彻底抹去兽的印记。当我看完《九评》后，心里真有说不出的难受，明白了共产恶党的邪恶与腐败，贪官无数，腐败从上而下无处不在，作为一个中国公民实在是忍无可忍。这样的恶党只能给人民带来无数的灾难，根本谈不上为人民造福。因此我们严正声明：退出共青团、少先队等共产恶党的一切邪恶组织，与其决裂。愿所有的同胞们都能退出中共保平安！

    文贵、显章、杨晓平 等12人（详细退党名单请查阅网址）

    中国河北

    2008-01-06 09:30

    http://tuidang.dajiyuan.com/showpost.php?id=2752694

    退团退队声明

    我们早已认清了共产党的邪恶本性，从此要放下对它的幻想，不再被它欺骗、愚弄和利用，不再被它控制和摆布，不再与它为伍，现顺天意而行退出其邪党所有组织。严正声明：退出曾经入过的共青团、少先队组织，声明写过的入党申请作废，声明工作中写的文章或年终总结上套用的邪党思维模框的语言作废，戴过的红领巾无效。抹去兽记，告别霉运，永保平安，走向光明美好未来。特此声明。

    朱贵强、张瑞波、小吴 等 27人（详细退党名单请查阅网址）

    中国河南

    2008-01-06 08:39

    http://tuidang.dajiyuan.com/showpost.php?id=2752688

    声明退出党、团、队

    我是在共産邪党文化教育下长大的人，受它的欺骗和个人的仕途关系，参加过共産党组织及附属组织共青团和少先队组织，对共産恶党的一惯僞善、欺骗和流氓的独裁专制没有真正的认识。现在我看清了共産恶党的真实面目，为曾参加过这样恶党的组织而感到耻辱，为此我们郑重声明退出共産党组织及附属组织共青团、少先队组织以及它的一切附属组织，清除兽记，彻底与邪恶决裂。

    小刚、和善、电明、电庆 等15人(详细退党名单请查阅网址)

    2008-01-06 17:20

    http://tuidang.dajiyuan.com/showpost.php?id=2754701

    退党退团退队声明

    我们现在才知道一直被中共谎言所欺骗，终于知道了大陆几十年来每天都在歌颂的伟大的党却是这个星球上最邪恶的组织。共产党的所做所为令人神共愤，天灭中共即将成为现实，在这生死攸关的时刻我们要从新选择我们的未来，我们自愿退出中共恶党的一切组织，返回自己纯洁的本性 。

    黄天德、阮铭干、阮少平、陈晓芳

    中国大陆

    2008-01-06 14:34

    http://tuidang.epochtimes.com/showpost.php?id=2753894

    退出最恶毒的中共团、队组织

    我们看到中共邪党的卑鄙、血腥，看到它的自私、欺骗和腐败，对这个无可救药的恶党，我们早就不抱任何希望！多行不义必自毙，希望大家都能退出这个恶党。我们自愿退出这个世界上最大的邪教——中共，愿老天听到百姓的声音，早日灭掉这个最害人的垃圾政党！

    红红，丽丽，孙梅 等23人（详细退党名单请查阅网址）

    中国潍坊

    2008-01-06 14:41

    http://tuidang.epochtimes.com/showpost.php?id=2753827

    三退声明

    拜读了《九评共产党》，才真正明白了这个人类最大的恶魔，披着美丽的外衣，欺世盗名，才是万恶之源！我们郑重声明:坚决从生命中抹去这个兽印，退出中国共产党及其一切附属组织，选择正义与光明。

    赵光宇、万发、湾湾 等29人（详细退党名单请查阅网址）

    中国大陆

    2008-01-06 14:39

    http://tuidang.epochtimes.com/showpost.php?id=2753776

    三退声明

    共产邪党它几十年来靠谎言欺骗、强权暴力迫害百姓来维持它的统治，罪行累累，天要清理它。我们不能受它牵连，我们要退出以前参加过的党、团、少先队组织。这是远离天灾人祸、瘟疫的唯一办法。确保生命自救。

    任跃林、张丽娜、李淑玲 等9人（详细退党名单请查阅网址）

    2008-01-06 12:55

    http://tuidang.epochtimes.com/showpost.php?id =2753446

    退党声明

    我在原先前些年在共产党的“党文化”的宣传迷惑下，加入了共产党，我在后来经历“六、四和7、20迫害法轮功”的事实，看清共产党的邪恶本质，它是一个根子就是反宇宙，反人类的邪恶灵体，我现在郑重声明退出共产党及其一切附属组织。

    侯长和、延宝、泽军、温凤啓

    2008-01-06 20:19

    http://tuidang.epochtimes.com/showpost.php?id=2755553

    我声明退出中共邪党的一切组织

    共产党不会改变其本性，人民只有依靠自己的力量，争取人权、民主，才能摆脱当奴隶的命运。

    张良智、吴清良

    广东

    2008-01-06 20:26

    http://tuidang.epochtimes.com/showpost.php?id=2755603

    退队声明

    现在是个选择自己未来的时候，脱离了邪党就能有一个美好的未来，明白真相选择退出邪党的组织，就给自己选择了一个好的未来。所以我们决定退出邪党的少先队及一切邪恶流氓组织。

    小宋、晓宋、园园、飞飞

    中国大陆北京

    2008-01-06 21:05

    http://tuidang.epochtimes.com/showpost.php?id=2755894

    退队声明

    共产党欺骗百姓，腐败透顶，镇压善良罪恶累累，这回真的要变天了，要清算恶党了，大快人心。我们坚决要求退出曾经加入过的共産恶党的一切组织。

    高秀梅、王平、梁华 等38人（详细退党名单请查阅网址）

    河北

    2008-01-06 22:37

    http://tuidang.epochtimes.com/showpost.php?id=2756512

    郑重声明

    我们曾加入过邪恶中共的党、团、队组织，受过共产党的愚弄和毒害，现决定要退出邪恶中共的党、团、队组织，从思想上抵制共産恶党，从行动上不配合共産邪党。肃清邪恶党文化的流毒，抺去兽印！

    朱顺星、陈正平、韩天放 等56人（详细退党名单请查阅网址）

    2008-01-06 22:59

    http://tuidang.epochtimes.com/showpost.php?id=2756673

    三退声明

    由于在中共邪党的一言堂的灌输下，我们一直在被骗、被蒙蔽。现在明白了就要切底与它划清界限。

    赖王军、杨群英、肖发才 等36人（详细退党名单请查阅网址）

    中国大陆

    2008-01-06 23:12

    http://tuidang.epochtimes.com/showpost.php?id=2756776


每日退党团队声明精选（2008/01/05）

    【大纪元1月6日讯】

    退出少先队

    我有幸迁居海外生活，看到了揭露共産邪灵的宝书《九评共产党》。近日回国探亲时又了解到当地的所谓民选的村长，村干部都是一些村中的地痞流氓通过花钱和恐吓别的候选人等不法手段弄来的。中共的基层都由这样的恶人掌控，从下至上黑社会化，使我彻底认清了中共的本质和它的必然灭亡。借大纪元的一席宝地声明退出以前参加的中共黑社会辅助组织--少先队。决不与这样的黑恶国家组织为伍。

    留名

    日本

    2008-01-05 23:23

    http://tuidang.epochtimes.com/showpost.php?id=2752183

    退出邪党少先队、共青团组织

    我知道河南的爱滋病人的悲剧，因为我就是从河南出来的。我知道当年被没收土地被屠杀的“地主富农”的悲剧，因为我身边就有这样的人。现在更知道了共产邪党的腐败，历史上杀了8000多万人，知道了“三年自然灾害”（其实是人祸）的人吃人的惨剧，知道了邪党迫害好人和学生，也知道了跟着邪恶的共产党没有好下场，所以在此声明，退出邪党的少先队、共青团组织，不做邪党陪葬品！

    王十点

    中国河南

    2008-01-0511:35

    http://tuidang.epochtimes.com/showpost.php?id=2748564

    三退保平安

    我们是大陆一个所谓“革命老区”的人，这几年深感共産党的腐败和邪恶。经有缘人讲真相，为了在大淘汰的时候能够活下来，我们特声明退出大陆邪恶的中国共産党以及附属组织！

    蒲株任、胡制伏、姜红案、赵文因

    2008-01-05 18:40

    http://tuidang.dajiyuan.com/showpost.php?id=2750064

    明白真相退恶党党团队

    我是北京公安我知道法轮大法是正法。

    我声明三退。我会告诉我的朋友让他们也知道法轮大法是正法。

    国安

    中国北京市

    2008-01-05 17:39

    http://tuidang.epochtimes.com/showpost.php?id=2750862

    退党

    天定灭中共，苍天有眼！

    听了大法弟子给我们讲真相，认识了中共的邪恶本质，认识到共产党的历史是谎言、欺骗、暴力、其实今天也是如此，更有甚之。邪党利用人民的纳税钱压迫、镇压、打击人民，利用公安、监狱、军队乱抓揭露它真面目的好人和有信仰的人。我在听大法弟子给我们讲真相时，我安慰这个好心的法轮功：“不用怕，讲吧、讲吧！邪党腐败，世人皆知，我退，我已经八十多岁了，就等这一天。”

    宋顺、再生

    2008-01-05 08:46

    http://tuidang.dajiyuan.com/showpost.php?id=2748316

    退出共产党的一切组织

    我们对中共的一党专政早有不满，尽快推翻中共是全国人民梦寐已久的心愿，神灵有眼啊！善恶有报是天理，谁能阻挡？顺天意、明真相坚决退出党团队及其一切邪恶组织。

    平安

    中国大陆

    2008-01-0508:26

    http://tuidang.epochtimes.com/showpost.php?id=2749081

    退出中共组织

    50多年来，中共邪党靠暴力和谎言来维持其专制政权，带给众生深重的灾难。从疯狂镇压渴望民主自由的“六四”民众，到残酷迫害信奉“真、善、忍”的法轮大法弟子，中共邪党早已因此被天神判了死刑。《九评》的问世，加速了中共邪党的全面解体和彻底灭亡。中共邪党的消亡，已是迟早的事了。

    本人信奉“为人以善”的处世原则，从不与邪恶为伍。为不让中共邪党玷污我的清白，特此严正声明，坚决退出中共邪党的一切组织，并永远与之彻底决裂。

    刘学利、小李、老崔 等10人（详细退党名单请查阅网址）

    中国大陆

    2008-01-05 04:44

    http://tuidang.dajiyuan.com/showpost.php?id=2748034

    退团、退队声明

    通过了解真相，使我更进一步认清了共产党的邪恶本质。共产党是最坏的，最邪恶的。建党以来它使用了最卑劣的、最邪恶的手段把中华民族推向了无底深渊，使人民处于水深火热之中，毁掉了我们整个中华民族。我声明退出邪恶的共产党所属的共青团、少先队及其一切邪恶组织。

    平安、桂、明学

    中国山东

    2008-01-05 14:40

    http://tuidang.epochtimes.com/showpost.php?id=2749234

    退党退团退队声明

    我受共产邪党的谎言宣传欺骗，加入了其组织，经过几十年血淋淋的现实，终于明白了中共邪党只是披了一件华丽外衣的恶魔，草践人命，失去民心，现在的”共产党员”的称号是正义之士的耻辱，我不愿再让其沾污我一生的清白，特此声明退出共产邪恶的一切组织。

    大鸽子、萍萍、小龙 等45人（详细退党名单请查阅网址）

    中国大陆

    2008-01-0512:53

    http://tuidang.epochtimes.com/showpost.php?id=2748990

    我决定郑重声明退出共产党的一切组织（党、团、队）

    《九评共产党》腾空问世，使世人逐渐清醒，引发了退党大潮。我们在这股浪潮的推进下，认清了共产党的真面目。它贪婪、自私成性、用欺骗、煽动、挑畔的手段耍独裁，致使在建国以来有八千万的冤魂在它的魔爪下丧生，如今世道更是贪污腐败盛行，致使灾祸连绵，百姓怨声载道，实可谓是天怒人怨啊！故此要明辨是非，站在正义的一边，彻底摆脱公产邪灵的控制，我决定郑重声明退出共产党的一切组织（党、团、队）。抹去邪恶的兽记，选择美好未来。

    冠宇

    中国辽宁省沈阳市

    2008-01-0512:19

    http://tuidang.epochtimes.com/showpost.php?id=2748918

    郑重声明

    我郑重声明：退出共产党一切邪恶组织，(共党员、共青团、少先队)。所做的誓言全部作废！

    我们都曾分别经历过不同的政治运动，几十年的风风雨雨的洗礼，所见所闻，使我们认清了共产邪恶的本来面目，现在社会上的不正之风都是从它们开始的，它们所崇尚的"无神论"才是导致人类道德下滑、世风日下、人心不正、腐败成性的祸根，它就是宇宙中最大的邪教！在此，我郑重声明：退出共产党一切邪恶组织，(共党员、共青团、少先队)。所做的誓言全部作废！

    志高

    中国大陆

    2008-01-0510:29

    http://tuidang.epochtimes.com/showpost.php?id=2748854

    退出邪灵恶党一切组织

    近百年来共産邪灵在中国大地生根发芽，以其邪恶的本质毒害了无数纯扑善良的中国人民，几十年的暴政统治中害死了数千万中国百性。今天的中国人民都知道了中共邪党的邪恶与残暴，已知道这样下去不会长久了，为了能有一个美好的未来，今天我快快退出邪灵恶党一切组织。

    郝顺利、范大雷、王湖导

    中国大陆

    2008-01-05 15:33

    http://tuidang.dajiyuan.com/showpost.php?id=2749521

    退团声明

    共产党邪恶之极，一産生就残害中国人民，不认祖宗，摧残中华文化。实属罪大恶极。我们郑重声明：退出这个邪恶的中共附属组织共青团，与这个为祸中华的邪灵彻底划清界线。选择我们美好的未来。我们期望这个邪恶的中共早日垮台，还我华夏神州。没有共产党才有新中国。

    龚月露、王宁、王祖贵

    中国湖北

    2008-01-05 21:53

    http://tuidang.epochtimes.com/showpost.php?id=2751423

    退队

    这个邪党真的穷途末路了，弄得草木皆兵，连小老百姓家的电话也搞起窃听了，这就是它虚弱，无能，垂死挣扎的表现，这样看起来它离灭亡的时辰是不远了，我，郑重声明退出中国邪党少年先锋队。

    张乃月

    中国大陆

    2008-01-05 19:18

    http://tuidang.epochtimes.com/showpost.php?id=2750235

    退队声明

    我们退出邪党的一切组织，中共统治的不是和谐而是喝血社会。

    耿盛藏、侯林、小丽、小云

    中国山西

    2008-01-05 12:22

    http://tuidang.epochtimes.com/showpost.php?id=2748680

    退党、退团、退队声明

    长期受共产党的洗脑教育，对共产党我是又恨又怕。天天在骂它，但又鼓不起勇气退出。今天我不在沉默，我郑重声明：退出曾为着个人提升而盲目加入的这个真正的邪教组织—共产党，以及相关的共青团、少先队等一切组织，与其彻底决裂，抹去兽记，选择自己光明、美好的未来。

    张海立

    中国大陆

    2008-01-0511:45

    http://tuidang.epochtimes.com/showpost.php?id=2748724

    退党退团退队声明

    退党声明

    一声惊雷，天降《九评》，魔教原形毕露，邪恶无处遁形。选择正义良善，抹去邪恶兽印，神州大地正大光明！我们在此声明退出共产党及共产党一切附属组织，抹去邪恶印记，选择美好未来。

    退团声明

    《九评》把共产党的邪教本质揭露的淋漓尽致，在照妖镜中，邪党“伟、光、正”的画皮被彻底撕穿，天灭中共来势汹猛！十分感谢《九评》把我们从麻木和沉沦中唤醒，也十分感谢大纪元退党服务中心为我们提供退出共产魔教的帮助。在此我们郑重声明退出共青团、少先队及共产党一切附属组织，抹去邪恶印记，选择美好未来。

    退队声明

    我们是炎黄子孙，不是马列暴徒，中华是神州大地，岂容共产魔教恣意撕虐，回首《九评》惊梦醒，我们在此声明退出少先队及共产党一切附属组织，抹去邪恶兽印，选择光明未来。

    罗海州、侯锋、闫金全 等10人（详细退党名单请查阅网址）

    中国甘肃

    2008-01-0510:33

    http://tuidang.epochtimes.com/showpost.php?id=2748679

    退团队郑重声明

    通过大法弟子讲真相和阅读《九评》，我们看清了恶党的邪恶本质，我们集体声明不再做它们的工具，为自己来之不易的生命作一次主，退出邪党的附属组织共青团、少先队，为自己选择未来，给自己的人生留条生存的路。

    赵大海、刘秀云、赵大伟 等23人（详细退党名单请查阅网址）

    中国吉林

    2008-01-05 20:37

    http://tuidang.epochtimes.com/showpost.php?id=2750957

    退党、退团、退队声明

    中国共产党已经腐败透顶，广大的中国人民已经认清了共产党假、恶、斗的邪恶本质，《九评共产党》的问世，深刻揭露了共产党的邪恶本质，共产党的所做所为令人神共愤，“天灭中共”已经成为即将到来的现实，在三退大潮之计，我决心退出少先队、共青团、共产党，退出和共产党有关的一切邪恶组织，抹去兽的印记。

    伟伟

    中国大陆

    2008-01-05 23:48

    http://tuidang.epochtimes.com/showpost.php?id=2752273

    声明退党团队

    一直受中共恶党的利益的诱惑，以为加入中共恶党的邪党组织能得到什么？现在是预备党员，明白了中共的邪恶，天要消灭这个邪党了，不愿做中共恶党的陪葬品，在此声明退出中共恶党的党团队及一切邪恶组织，抹去兽的印记，永保平安。

    桂建新

    中国大陆

    2008-01-05 14:45

    http://tuidang.epochtimes.com/showpost.php?id=2749258


每日退党团队声明精选（2008/01/04）

    【大纪元1月5日讯】

    三退

    中共邪党口口声声免去农业税、实现粮食直补，实际通过各种农资商品的价格上涨从农民手中抢去的财富远大于免去的和直补的，口口声声为百姓谋利益，可哪一次政治运动坑害的又不是中国大陆百姓的财富和生命。我郑重声明退出中共邪党的的党、团、队等一切邪恶组织，早日走向幸福的光明和未来。

    明理

    中国甘肃

    2008-01-04 08:40

    http://tuidang.dajiyuan.com/showpost.php?id=2744064

    声明退出共青团、少先队

    久居海外，有幸看到《九评共产党》这本书。对中共早有反感，只是不愿提它。这次来英国旅游得知全球华人的退党大潮势不可挡，而且每一位元曾经加入中共所有组织的人，如果不声明“三退”都逃脱不出替它陪葬的下场。为了清除我身上的“兽印”，我也要发表声明退出曾经加入过的共青团、少先队。顺天意、保平安。

    紫罗兰

    伦敦

    2008-01-04 09:25

    http://tuidang.dajiyuan.com/showpost.php?id=2744178

    退队声明

    我叫莲花，我深知大法弟子都是好人。我家楼下的一位就是最好的人，在现在的社会里太少了！！她告诉我的真相让我震惊！！我相信她！！在这里我正式声明退出恶党组织，不和它站在一起！！！请神灵见证！！！

    莲花

    2008-01-04 07:46

    http://tuidang.dajiyuan.com/showpost.php?id=2744007

    退团声明

    我刚从外地出差回来，听我二哥说退党保平安的事，我就退团了。我工作多年目睹恶党的所作所为，知道“它肯定将不久于人世”了，可惜很多百姓还被假像和愚昧包裹着，不敢相信这些。

    唉！大家都来退吧！！！不为别人，只是为你自己。

    陈藏

    中国四川重庆

    2008-01-04 10:48

    http://tuidang.dajiyuan.com/showpost.php?id=2744430

    退党、团、队声明

    我的工作是单位的一名“党委书记”，可我清楚共産邪党的邪恶和干的坏事，我听说了《九评》后，我要退出这个邪党和以前入的共青团、少先队等一切邪恶组织，天要灭它时，我不愿做它的殉葬品。

    阿鑫

    2008-01-04 23:42

    http://tuidang.epochtimes.com/showpost.php?id=2747853

    三退

    我是一名老党员，为“党”的事业奉献了一辈子，如今，在听闻了退党真相后，决定要彻底脱离这个邪恶的组织，为自己和家人争取一份美好的未来。现在我代表我自己、已经去世的老伴、大儿子小义、大儿媳小陈、孙女小月、二儿子小林、儿媳小蒙、孙女小超、女儿晓燕、女婿小黄、外孙女文静共11人郑重宣布退出曾经加入过的少先队、共青团、共产党及相关的一切组织，彻底否决所有合乎邪党要求的一切言行。

    天灭中共，大势所趋。也奉劝那些对中共还抱有幻想的人们，快快醒来，当灾难降临的时候，后悔就来不及了。千万不要为中共充当炮灰，站到人民和正义的对立面去，面对3千万的退党大潮，还犹豫什么，此时不退，等待何时？

    王士贤 等 11人 (详细退党名单请查阅网址)

    中国大陆

    2008-01-04 19:53

    http://tuidang.epochtimes.com/showpost.php?id=2746446

    声明退出中共组织

    我记得在上学的时候，对中共党员有一个良好的愿望，认为加入这个组织对国家、民族、人类有所付出和贡献。然尔从我参加工作后和一些党员工作在一起时，我才知道，他们的入党只是为了自己升官，长工资而献身的，入党完全是为了自己的利益而着想的。这样的组织只能成为耻辱和堕落的标志，成为中华民族近半个多世纪多灾多难的源头。基于正义和良知，为国家和民族的长远根本利益所在，我们趁此机缘，发表声明退出中共邪教组织。

    唐雪雨、陆路、小北京 等7人(详细退党名单请查阅网址)

    中国北京

    2008-01-04 16:51

    http://tuidang.dajiyuan.com/showpost.php?id=2745559

    声明退党退团

    伯父、叔父二人委托我帮其声明退党退团

    我的伯父家荣先生，早在四十年前就看穿了共産邪党的鬼把戏，看穿了毛贼的邪恶本质。他是个很聪明也很有能力的人，在事业上也甚有成就，但他一直拒绝共産邪党的利诱，拒绝加入共産邪党。此次在我的劝说下，他非常爽快的同意我代他上网声明，退出年轻时因形势所迫而违心加入的所谓“少先队”、“共青团” 及一切共産邪党的相关组织，同时对历史上被迫发表的助纣为虐的言谈举止，统统声明做废！清清白白的做人！

    我的叔父家全先生，曾是一位非常红火的国有企业的经理，因其工作上有能力有魄力，做出过较大贡献，被共産邪党引诱拉拢，一时糊涂加入了共産邪党。在共産邪党腐败体系中，原来红火的企业已经破産，无数的工人下岗失业、饥寒交迫，我的叔父也处于生活压力的困难之中。现在他完全明白了，造成中国及中国人民苦难的最根本原因就是共産邪党，他同意我代他上网声明，退出共産邪党及一切相关的邪恶组织，同时对历史上被迫发表的助纣为虐的言谈举止，统统声明作废！清清白白的做人！

    家荣、家全

    大灰熊 代

    中国青岛

    2008-01-04 20:21

    http://tuidang.epochtimes.com/showpost.php?id=2747016

    高声呐喊我退出了邪恶组织

    我声明退出中国共青团以及少先队的中共邪教组织，并严厉谴责中共对法轮功学员的暴行，谴责中共十几年来对人民的伤害，高声呼吁营救高智晟律师，声援人权圣火的传递，并且会身体力行加入到新成立的过渡政府中，为尽快砸碎中共体制，驱除中共恶毒而努力！

    狙击手

    中国黑龙江省哈尔滨市

    2008-01-04 14:06

    http://tuidang.epochtimes.com/showpost.php?id=2744972

    三退声明

    共产党的腐败、暴政、无能、专制已是有目共睹，我们都估计它撑不了几天了，失民心者失天下。因此我们声明退出中共，保平安。

    百成、小福、小田

    中国广西

    2008-01-04 21:16

    http://tuidang.epochtimes.com/showpost.php?id=2746897

    退出中国共产党、共青团、少先队声明

    听大法弟子讲真相，认识了共产党邪恶。共产党欺骗我们几十年，不让我们有知情权，是置中国人于死地，想断了我们的命跟着它下地狱。现在我们声明退出中国共产党邪教，抹出兽印记，选择美好未来。

    郭德炳、张雪梅、王翩翩 等6人（详细退党名单请查阅网址）

    中国湖南

    2008-01-04 20:49

    http://tuidang.epochtimes.com/showpost.php?id=2747119

    退党声明

    知道了共产党要解体，天要灭中共，真是中国人民的心声，上天真是公平，谁好谁坏，老天在上，主持公道。天意、民心，共产党非灭不可，回顾几十年的历史，人人都看得清楚，这样的恶党早就该灭亡了。此时不退更待何时，我们坚决立即退出这个邪党的一切组织，包括退出共青团、少先队等，不再做马列子孙，堂堂正正的做中华儿女。

    郭华安

    中国湖北武汉

    2008-01-04 20:07

    http://tuidang.epochtimes.com/showpost.php?id=2747214

    退就退了吧

    入党成为一种腐败，我曾经差点腐败，这次干脆退个干净，免得腐败和被腐败。

    小小

    中国天津

    2008-01-04 20:00

    http://tuidang.epochtimes.com/showpost.php?id=2746677

    退党声明

    中国共产党祸乱中国多年，打着为人民的旗号干着害人民的恶事，欺压良善，扶植邪恶，干尽坏事，人心为之寒，其伪光正，真邪恶的本质正越来越呈现在世人面前，我们郑重声明退出中共，及其一切组织。天灭中共，大家一起来退垮中共，灭尽中共邪灵。

    王冠群、王扶群

    中国湖北

    2008-01-04 01:18

    http://tuidang.dajiyuan.com/showpost.php?id=2743777

    郑重声明

    我们和多数中国人一样，在中国这个环境中加入过少先队、共青团、共产党。《九评共产党》从多个方面揭露了共产党的狂妄、无耻，及假、恶、斗的邪恶本质，使这个在“伟、光、正”掩盖下的流氓、邪教加帮派的恶党现了原形。这么邪恶的东西，我们不愿意与它为伍，也不愿再受它的欺骗和毒害。为此，我们郑重声明：我们自愿退出共产党、少先队、共青团等共产党的一切附属组织，抹去被邪灵打上的兽印，摆脱共产邪灵的控制，找回自己先天善良的本性，做一个头脑清醒明白的人。

    明菱、纬玲

    中国广西省

    2008-01-04 10:15

    http://tuidang.dajiyuan.com/showpost.php?id=2744373

    声明退出中共恶党、共青团、少先队等邪恶组织

    当我看完《九评》后，心里真有说不出的难受。我明白了共产恶党的邪恶与腐败，贪官无数，腐败从上而下无处不在，真是上梁不正下梁歪......作为一个中国公民实在是忍无可忍。这样的恶党只能给人民带来无数的灾难，根本谈不上为人民造福，因此我严正声明，退出中共恶党及共青团、少先队等共产恶党的一切邪恶组织，与其决裂。

    崇昆

    中国大陆

    2008-01-04 09:49

    http://tuidang.epochtimes.com/showpost.php?id=2744280

    退团，队声明

    看了《九评共产党》后，给了我很大震憾，生活在它统治下的几十年中，我从没像今天这么清醒地认清它,共产党残害了无数善良无辜的民众，发动的历次运动使我们真正认清了中共对人性和人权的罪恶践踏。使我们真正认清了中共恶党的邪恶本性，声明退出共产党的一切邪灵组织，抹去兽的印记。

    王晓君、王干、王坤 等 5人（详细退党名单请查阅网址）

    2008-01-04 02:01

    http://tuidang.epochtimes.com/showpost.php?id=2743832

    退队声明

    我曾经加入过共産恶党的少先队。可是，经过了这么多年，我也逐渐的明白了共产党是个邪恶的政党，它根本就不会为人民考虑，它只会为它自己的利益考虑。所以，我声明退出这个邪恶政党的少先队，并希望能够有一个真正的、民主的、能够为人民带来幸福的政党来代替共産恶党！

    王青山

    中国大陆

    2008-01-04 22:34

    http://tuidang.epochtimes.com/showpost.php?id=2747552

    三退声明

    我们一家得知中共对全中国，全世界，全人类犯下了滔天大罪时，特别是对法轮功进行无理的残酷的灭绝人性的迫害镇压时，感到非常气愤。振奋人心的是：已有三千多万勇士退出了中共恶党的邪恶组织。我们在此声明：退出中共的党团队及一切邪恶组织，紧跟三千多万勇士之后，用以支持正义，反对邪恶，给自己的生命留下一个美好未来。

    李村、司冬、小妍

    中国大陆

    2008-01-04 17:45

    http://tuidang.dajiyuan.com/showpost.php?id=2745707


每日退党团队声明精选（2008/01/03）

    【大纪元1月4日讯】

    退团、退队申明

    由于中共洗脑从娃娃开始，我们在儿时都被洗脑加入了中共的附属组织队、团。加之中共反天理的无神论宣传，毒害着我们，使我们无视着我们微观的生命，迟迟没想到退出邪党附属组织。今天终于觉醒！中共邪灵目的是想骗我们中国人最终成为它的殉葬品“为共産主义事业奋斗终身！”我们堂堂中华子孙，怎能任意听西来邪灵摆布！我们郑重申明∶彻底退出我们曾加入过的中共的一切附属组织少先队、共青团等等。做回大中华的子孙！不与杀人如麻的中共为伍。

    小江、美丽华、浩浩、帆帆、生华

    中国四川省成都市

    2008-01-03 23:12

    http://tuidang.epochtimes.com/showpost.php?id=2743561

    终于知道了真相，真想对真相说“相见恨晚啊”

    现在才知道真相，我还要责怪我真是睁眼睁的太迟了。以前被初中班上的团支部书记拉拢去写入团申请书，我还真是天真的去写了，其实我只是冲着利益去的，望班主任对我们这些团员在考试前爆些试题。你还真以为我相信什么共产主义青年团这些鸡婆玩意，我被耍拉，我们这些青少年早早的就成为共产党的工具，来证明它的合法性；其实中国根本就不需要什么社会主义，只要世界上成功实践的自由法治民主宪政就行了。在这里，我有点埋怨大纪元做这些事情做的太迟了点。05年才搞出来。

    我飞快的毫不马虎的宣布：我要退出共青团！！！！！

    靠，我念共青团这三个字还真恶心想吐呢！

    广东一知青

    广东

    2008-01-03 16:25

    http://tuidang.epochtimes.com/showpost.php?id=2741482

    声明退党，退团，退少先队

    以前入党的，后来出国好多年都没有交党费了，理论上是自动退党了。反正也不会再去入了。每天打开网路看得都是祸害百姓的新闻，越看越气愤，老百姓还在贫困线上，官员却醉生梦死，还荼毒一方，真想对共党头子大喝一声，操你妈的。本人退出少先队，团员，党员，特此声明。

    凌三退

    江苏

    2008-01-02 23:16

    http://tuidang.epochtimes.com/showpost.php?id=2741337

    退党、退团、退队声明

    长期受共产党的洗脑教育，对共产党我是又恨又怕。天天在骂它，但又鼓不起勇气退出。今天我不再沉默，我郑重声明：退出曾为着个人提升而盲目加入的这个真正的邪教组织－共产党，以及相关的共青团、少先队等一切组织，与其彻底决裂，抹去兽记，选择自己光明、美好的未来。

    张海立

    中国大陆

    2008-01-03 22:11

    http://tuidang.epochtimes.com/showpost.php?id=2743116

    为时代呐喊 为新生呐喊

    经历过60年代的大饥荒，经历过浮夸的风暴，经历过文化大革命，也道听途说89年的“六四”学潮……没有分析，也没有反思，糊涂的度了半生。感念法轮大法的弟子和他们伟大的师父，为我们指明了一条光明的道路，一条新生的路！退出共产党，才有新希望！

    悲哀的中国人，请你们认真地分析、反思一下这个时代所发生的的一切重大历史事件，这对于你及你的家人、亲朋好友太有必要了！

    快看《九评共产党》！这是一把利剑，是揭开共产党黑暗历史的一把利剑，它会给你指点迷津，会为你指明人生的方向，也是一盏明灯！

    为时代呐喊！为新生呐喊！

    我是受邪党毒害的受害人之一，在看了《九评共产党》后才明白了这一切。我和家人、亲朋好友一起郑重声明：“退出邪党及其组织，抹去兽记，获得新生！”

    马建设、马海瑞、凡国社 等27人（详细退党名单请查阅网址）

    中国甘肃

    2008-01-03 12:43

    http://tuidang.epochtimes.com/showpost.php?id=2740643

    退团声明

    我是在成都上学的大学生。我到我姐夫家里去玩的时候，他告诉我共产党很坏，快灭亡了，叫我退团，我不相信他，所以没退。晚上睡觉前，他把书架上的《九评共産党》给我看，看了两个晚上后，我觉得这本书写的真好，真是把共产党说清楚了，说透了，于是我同意退团，退出这即将灭亡的邪恶组织。

    松果子

    四川都江堰市

    2008-01-03 09:26

    http://tuidang.epochtimes.com/showpost.php?id=2740143

    郑重声明

    我们都曾分别经历过不同的政治运动，几十年的风风雨雨的洗礼，所见所闻，使我们认清了共産邪恶的本来面目，现在社会上的不正之风都是从它们开始的，它们所崇尚的“无神论”才是导致人类道德下滑、世风日下、人心不正、腐败成性的祸根，它就是宇宙中最大的邪教！在此，我郑重声明：退出共产党一切邪恶组织(共党员、共青团、少先队)。所做的誓言全部作废！

    新美

    山东省德州市

    2008-01-03 08:19

    http://tuidang.epochtimes.com/showpost.php?id=2740019

    退出中国共产党

    共产党是纯粹的共産邪灵，在恶党的领导下，拥有五千年文明的华夏，鬼兽遍地，满目苍夷，文明古国受到了毁灭性的打击.现在我幡然醒悟了，所以我郑重声明：退出中国共产党及中国共产主义青年团、少先队等恶党一切邪恶组织，彻底抹去邪恶的兽的印记，迎接光明美好的未来！

    国华

    辽宁省沈阳市

    2008-01-03 09:55

    http://tuidang.epochtimes.com/showpost.php?id=2740189

    严正声明

    退出共青团、少先队等一切与中共有关的组织！还我清明、祥和、友爱的神州！盼望神佛之光早日普照我中华神州，驱除邪恶、黑暗，带来清明、祥和、友爱！

    浩瀚、懂玉瀚、立正

    浙江

    2008-01-03 12:51

    http://tuidang.epochtimes.com/showpost.php?id=2740682

    三退严正声明

    误入邪党几多年，今朝明白心多宽，抹去兽的印记真舒坦。退出党团队、邪恶的一切的印记。

    手辰

    2008-01-03 16:26

    http://tuidang.epochtimes.com/showpost.php?id=2741467

    退党、退团、退队

    看了《九评共产党》一书，更明确知道共产党的邪恶本质。它不但使中国人民长期处于贫困、愚昧状态，而且它破坏了人类赖以生存和文明的基础──道德。我决心不与这个邪党为伍，退党、退团、退队，脱离其一切组织。

    姿喜

    河南省

    2008-01-03 10:12

    http://tuidang.epochtimes.com/showpost.php?id=2740546

    退队声明

    共产党利用卑鄙手段夺取了政权，又利用“假、恶、斗”的手段统治人民，置人民生死不顾，是一个地地道道的邪教，我们声明退出少先队。

    刘静、曾彬

    中国大陆

    2008-01-03 12:52

    http://tuidang.epochtimes.com/showpost.php?id=2740670

    退队声明

    惊闻目前中国人退出中共邪党3000万人，看来“天灭中共”是天意，为了自己和家人的美好，我郑重宣布∶退出中共的少先队组织，所有誓言全部作废，退队保平安！

    张雪、姜友贞

    中国大陆

    2008-01-03 13:14

    http://tuidang.epochtimes.com/showpost.php?id=2740738

    退团、退队声明

    顺天意而行，解体中共，中国人民才有希望，人类才能有未来。所以我们通过“大纪元”网郑重声明：自愿退出中共恶党的附属组织──共青团及其一切相关邪恶组织，抹去兽印，恢复良知本性，迎接人类新纪元。

    史长青、张二妞、小崔 等9人（详细退党名单请查阅网址）

    大陆民众

    2008-01-03 10:16

    http://tuidang.epochtimes.com/showpost.php?id=2740267

    严正声明

    我们看了很多地真相资料后，认为中囯共产党已经腐败透了不可救药了，马列共産只会“诈骗”，我们不愿意做它地陪葬品，所以远离这个红魔，同时拯救自己，特别声明退出邪党。

    阿丽、彭昌盛、曹义明 等28人（详细退党名单请查阅网址）

    大陆

    2008-01-03 22:31

    http://tuidang.epochtimes.com/showpost.php?id=2743282

    退团声明

    当年不知中共邪党之恶随大流入了团，现在明白了真相，中共恶党真是欠下了中国人民的累累血债，罪大恶极，天怒人怨，不灭不足以平民愤。我们郑重声明：退出这个邪恶的中共附属组织共青团。我们盼望没有中共的新中国早日到来。特此声明！彻底与这个邪恶划清界线。选择我们的美好未来。法轮大法好。

    吴丽华、我笑了

    大陆湖北

    2008-01-03 22:25

    http://tuidang.epochtimes.com/showpost.php?id=2743208

    退出少先队员，团员，党员及其相关组织

    自从我们看了《九评》后，顿时觉得头脑清醒，神清气爽换了个人似的，彻底认清了这个党，看透了它的邪恶本质，痛快。今天我退出曾经加入过的少先队员，团员，党员及其相关组织，曾经写过的如党入团入队申请书和积极分子等全部作废。同时我们希望所有的中国人快快觉醒，认清这个腐败的党，邪恶的党，快快退出决不与邪恶为伍，中国有句名言叫："近君子，远小人，避恶人"。退出恶党的相关组织，也就远离了邪恶，同时也就拥有了美好未来。

    啓仁

    辽宁省沈阳市

    2008-01-03 09:59

    http://tuidang.epochtimes.com/showpost.php?id=2740220

    三退声明

    我们热爱自己的祖国和人民，希望永远国泰民安。但中共执政以后，带给我们的却是无尽的灾难，它除了带给人们恐惧、贫穷外，它还想尽办法控制人们的一思一 念，不让人民有思想的自由、言论和信仰的自由等。多年受共産恶党灌输的党文化的毒害，还真以为它“伟光正”了。直到今天，法轮大法学员向我们讲清真相，我们才如梦初醒，才知道这流氓党、杀人党是多么的邪恶。它迫害法轮功、活摘法轮功学员器官，反过来还诽谤诬陷法轮功。它杀害中国人八千万，还要让人相信它、崇拜它，进而服服帖帖的受它操控。就象现在大陆的中国人，官员腐败，盗贼猖獗，不讲道德，只讲利益，见利忘义，一切向钱看，致使整个社会越来越远离正常人的轨道。如此发展下去，太可怕了。人类都处在一个新旧交替的关键时刻，每个人都要在善恶之间做出抉择，是和邪恶一起被淘汰，或是选择光明和永生。“天灭中共”恶党之际，我们愿顺从天意，退出恶党的党、团、队等一切邪恶组织，与这恶党彻底决裂，抹去兽印，走向新生，迎接没有中共恶党的新纪元。

    小江、大妮、王顺 等30人（详细退党名单请查阅网址）

    中国山东

    2008-01-03 23:11

    http://tuidang.epochtimes.com/showpost.php?id=2743541


每日退党团队声明精选（2008/01/02）

    【大纪元1月3日讯】

    退出共产党声明

    新年伊始，郑重声明：退出中共。

    几十年的经历，逐步认识了共党及其赖以生存的理论和实现共産主义宣传的本质。现今的社会主义实际是一个封建的社会主义。这个国家由中共采取种种欺骗手段掌握了国家政权，大权在握就逐步实行独裁统治，对不同政见野蛮镇压。它骨子里的东西从它们内部斗争就可窥见一般。在中国人性的扭曲和尊严的丧失已是根本的标志，民主、民生和民权靠它实行政治体制改革是痴人梦话，多少义士英雄作出了历史的证明。现今的利益集团已明目张胆的进行掠夺和镇压，罄竹难书。鉴于此，我郑重声明：退出共党。

    肖城

    内蒙古

    2008-01-02 00:39

    http://tuidang.epochtimes.com/showpost.php?id=2735554

    不要再抱幻想，退出邪党的一切组织

    中共邪党靠暴力和谎言来维持其专制政权，夺走了我家三代人的幸福，祖辈是“右派”，父辈被下放，我被纨絝子弟抢去了更好就业发展的机会。我虽未入党，但是我还是要声明，退出邪恶的队、团组织，永远和恶党保持界线，永不向其靠拢！

    良双月

    大陆中部

    2008-01-02 11:59

    http://tuidang.epochtimes.com/showpost.php?id=2737016

    退出共产党附属组织团、队

    我从小亲眼目睹了我父亲被揪斗的情景，对我幼小心灵的打击很大。所谓的“改革开放”以来，感觉到人的道德水准下降很快。特别是共产党对善良的法轮功修炼群体的镇压和迫害，让人反感。最近，听到共产党活摘法轮功学员器官的内幕，感到极度震惊。因此，我严正声明，从即日起，退出曾经加入过的共产党附属组织团、队，保平安，迎接光明的未来。

    玉环

    中国大陆

    2008-01-02 22:41

    http://tuidang.epochtimes.com/showpost.php?id=2739369

    严正声明

    我是一个在校研究生，在认清了中囯共产党邪恶本质后，我坚决地退出中国共产党及其一切相关组织，与自己的过去决裂，恢复真正的自我。希望更多的在校学生能认清中共的本质，早日脱离恶魔阴影。

    孙华

    中国广州市天河区

    2008-01-02 13:38

    http://tuidang.epochtimes.com/showpost.php?id=2736710

    我们共同声明退出这个残暴虚伪的中共邪党

    我们都是在校大学生，从小到大，我们所学所知，都是既封闭又浅薄，我们得不到真实得消息，但是，这个邪恶党做得事情，已经封不住了，我们知道得真相也越来越多了！我们自豪地共同声明，我们退出这个残暴虚伪的中共邪党，让自己活得光明美好！

    天帮、小河、贵方、小湛、大眼仔

    广东

    2008-01-02 09:43

    http://tuidang.dajiyuan.com/showpost.php?id=2736098

    退队声明

    我是个上海的大学毕业生，由于不求所谓的“进步”，只入过大陆学生都入过少先队，带过象咸菜一样的红领巾，没有入团，因此在此只能做退队声明。政府的专制，物价的飙涨，人权的淡漠，腐败的横行，一切的一切，让我对现行政府彻底失望，再次声明退队，另外声明，我也不是一个法轮功的信徒，但对中共是态度和所有希望民主的人士一样。

    不敢透露真实姓名

    2008-01-01 21:30

    http://tuidang.epochtimes.com/showpost.php?id=2735590

    严正声明退出中共邪党的一切邪恶组织

    我是一名国家公务员，过去受中共邪党的蒙骗加入了这个邪恶组织。今天通过大法弟子的讲真相，认清了它的邪恶本质。我现在严正声明：退出中共邪党的一切邪恶组织！抹去兽印，迎接美好未来！

    雷玉

    湖南省

    2008-01-02 19:53

    http://tuidang.epochtimes.com/showpost.php?id=2738295

    本人誓以中共为中华耻辱，与中共为敌

    本人现25岁，从高中时期至今，愈发认识到中共的邪恶本质。中共的洗脑式教育对中华下一代青年的毒害罄竹难书。中共对中华人民犯下滔天罪孽。本人在高中时将团员证书扔在地下踩踏并丢弃。在此再度声明，与此中共恶党为敌。

    daiyun

    China mainland

    2008-01-02 14:49

    http://tuidang.epochtimes.com/showpost.php?id=2736977

    我们共同退出邪恶党

    看了种种语言，看了法轮功学员的经历，看了《九评》，没什么能让我们留在这个邪恶党里的理由了，我们共同退出邪恶党，不与这个红魔陪葬！

    晨曦、贝贝

    广东

    2008-01-02 09:38

    http://tuidang.epochtimes.com/showpost.php?id=2736022

    严肃声明三退

    看了《九评》觉得很正确，但三退的事一直没做，觉得心里退了就好了。直到接到“全球三退中心”义工的电话，经过义工的讲解才意识到发表三退声明的重要。神看人心是对的，但我自己不愿意把当初入党团所发的毒誓撤销，相当于我还是选择了和恶党在一起并支撑它干坏事，那么它的罪必然有我的一份。所以我现在严肃声明三退，决不跟这个邪东西同流合污做它的陪葬。

    袁详安

    大陆

    2008-01-02 22:38

    http://tuidang.epochtimes.com/showpost.php?id=2739289

    我退出中共恶党的团和队

    呼吁和谐的时候是因为不和谐，呼吁全民团结的时候是因为不团结，呼吁创建卫生城市的时候是要争政绩并且那个城市实在是太肮脏了……这就是有共产党特色的社会主义社会，满眼的假话空话后面掩藏的是残暴和虚僞，让老百姓都忍无可忍的时候，就无需再忍了，我声明退出这个假、恶党的团和队，有良知和爱国的人民啊，快醒来吧，爱护我们的国家，要这个让人民遭殃的党自己遭殃，自己解体吧！

    杨光大

    2008-01-02 09:34

    http://tuidang.epochtimes.com/showpost.php?id=2736021

    严正声明

    本人严正声明退出共産邪党的附属组织共産邪团，消除兽印、返本归真！本人诚心诚意相信“真、善、忍”宇宙大法，相信只有“真、善、忍”宇宙大法能救度我。共産邪党已经是一个赤裸裸的喝人民血、吃老百姓肉的淫恶团体，它的各级官员只顾自己吃喝玩乐、建豪华宫殿、吃喝嫖赌，那还管我们的死活，天灭共産邪党是自然规律，是宇宙的法则，不可抗拒，早早与这个吃人的恶魔决裂才有新生，才不被销毁，才能走出人类大淘汰的劫难！

    援朝、圣明

    中国深圳

    2008-01-02 14:52

    http://tuidang.epochtimes.com/showpost.php?id=2736983

    退党

    退出中共邪党，驱除马列邪灵，解体党文化，复兴中华传统文化，还我自由新生。

    宋东玉

    中国大陆

    2008-01-02 20:28

    http://tuidang.epochtimes.com/showpost.php?id=2738484

    人生的选择

    天灭中共，退党保平安！退党救国！退党自救！

    孙意、彭老师、彭银元

    湖南省

    2008-01-02 23:02

    http://tuidang.epochtimes.com/showpost.php?id=2739464

    退党声明

    当今的中国人，在邪党领导下，道德沦丧，好坏颠倒，恶人当道，公道无存，造谣欺骗群众，彻底决裂共産组织。

    李香、王起唤、华海 等12人（详细退党名单请查阅网址）

    中国山东

    2008-01-02 19:36

    http://tuidang.epochtimes.com/showpost.php?id=2738167

    我决心退出团员，不做共产党利用工具

    共产党用欺骗一天到晚的鼓吹它好的一面，可老百姓的眼睛是雪亮的，我们不可能在继续忍耐他们了，我们要行动起来 一起对抗邪恶的中共。

    徐峰

    安徽蚌埠

    2008-01-02 06:33

    http://tuidang.epochtimes.com/showpost.php?id=2735725

    退团退队声明

    多次听到同事说起“天灭中共”，三退保平安的事情。觉得宁可信其有，决定声明退出以前无知时加入过的邪党的共青团、少先队，从此与邪党的组织再无任何关系。这样从08年新年起我也就可让自己的良心觉得安稳，我相信神佛也会为此保我个人及家人平安！特此声明！

    金娜娜

    上海

    2008-01-02 15:47

    http://tuidang.epochtimes.com/showpost.php?id=2737352

    退出邪恶的共产党

    从建政初期到今天，邪恶的共产党的所作所为，我都看在眼里，它一直是靠煽动、造谣、打、压、斗维持到现在，当今的邪党更是贪污腐败，明着执政为民，暗地里无恶不作，所以我们坚决退出邪恶的共产党及它的一切邪恶组织 (共党员、共青团、少先队)。

    镇妹、国芷、琼阳、怡湖

    中国大陆

    2008-01-02 09:35

    http://tuidang.epochtimes.com/showpost.php?id=2736004

    退团、队声明

    我们从小就受着共産邪党歪理邪说的灌输和欺骗，曾错误的参加过邪党的共产党、共青团、少先队组织。现在我们认清了邪党以权谋私、贪污腐败、欺骗百性、压制民主、迫害正信、杀害异已的流氓凶残本性，都为自己曾参加过这些邪恶组织而感到耻辱。现在我们借大纪元网站发表严正声明：退出我们各自曾参加过的邪党的一切组织，抹去兽的印记。

    柳艳、杜光、淑冰、艳兰、石英

    广东

    2008-01-02 00:12

    http://tuidang.epochtimes.com/showpost.php?id=2735521

    三退声明

    我们看了“大纪元”的社论《九评共产党》之后，深感其党之邪恶，逆天叛道，泯灭人性，而且一直在欺骗广大的中国善良民众。更知道了其不信神给中华大地造成了无穷的灾难将是不可逆的。而跟随他的人更有可怕的灭顶之灾将不会有未来。但上天（神）却给了我们这样一个赎回未来的机会，我们既感激又珍惜，所以我们要集体退出共産邪党及其一切组织-这个魔教。

    小强

    中国哈尔滨

    2008-01-02 16:43

    http://tuidang.epochtimes.com/showpost.php?id=2737655

    三退声明

    我们一直生活在共産恶党的集权统治之下，在其一言堂的谎言之下，我们一直被欺骗着、被愚弄着，我们已经失去了中华民族的真正的文明，却在这个西来幽灵的恶魔的统治之下，毫无自由的活着，现在，天要灭中共，我们不能在这样无知为它陪葬，朋友的劝说，使我们了解了这个恶魔对人类所犯下的种种罪行，我们郑重声明：彻底退出中共恶党的一切邪恶组织，彻底抹除兽的印记，做拥有未来的新人。

    薛文明、胡安、胡好 等51人（详细退党名单请查阅网址）

    2008-01-02 23:05

    http://tuidang.epochtimes.com/showpost.php?id=2739445


每日退党团队声明精选（2008/01/01）

    【大纪元1月2日讯】

    三退声明

    值此2008年新年之际，在此庄严声明退出党、团、队等中共一切附属组织，永远唾弃中共邪党直至其倒台！

    中共建政以来，治国无能、腐败有术，外丧国权、内害国民。中共践踏共和、复辟专制，变全国国民为其政治奴隶；中共空手起家、巧取豪夺，变全国国民为其经济奴隶；中共杀尽百家、独尊马列，变全国国民为其精神奴隶。执政凡几十年，大小运动不断，争权夺利不止，三年大饥荒名为天灾实为人祸，十年浩劫之惨祸更是旷古绝今。目今之中国哀鸿遍野、生灵涂炭，冤狱遍天下、神州尽血泪。以“改革开放”之名义造就两极分化之实绩，泱泱中华已成特权集团之天堂、普通百姓之地狱。而邪党政府钳制舆论愈演愈烈、横征暴敛有增无已。邪恶政权早已民心尽失、人心崩溃，奈何垂死挣扎、苟延残喘，然命有定数，其亡不可免。全国国民惟有精诚团结、同仇敌忾方可扫荡邪恶、匡扶正义。

    中共邪党早日倒台为余毕生之愿望！

    余坚信：邪恶必败，正义永存！

    书童

    四川省成都市

    2008-01-01 22:22

    http://tuidang.epochtimes.com/showpost.php?id=2735041

    2008年的第一天，我也退团退队

    声明退出中共组织少先队,共青团！期望在08年更多人了解历史真相，中共立即解体，迎来是中华民族的大纪元。让中国人真正站立在世界的东方。

    李潮生

    2008-01-01 05:23

    http://tuidang.dajiyuan.com/showpost.php?id=2731521

    退少先队

    在中国的时候，几乎所有人都加入了少先队。我也无知的入了。在香港读书时，就了解中共对中国文化的迫害。现在我声明退出少先队。

    高永生

    美国

    2008-01-01 02:55

    http://tuidang.dajiyuan.com/showpost.php?id=2731469

    退团、退队

    元旦好，大纪元时报：您们辛苦了，太感谢了！我没入过邪党，可为了上学曾入过少先队和团员。我今天声明退出团员和少先队。以及在其邪恶的恶党文化的影响下所做的一切“无知的宣誓等”全部作废。

    张顺

    中国大陆

    2008-01-01 02:15

    http://tuidang.dajiyuan.com/showpost.php?id=2731455

    退团队声明

    我是医生，深知中共才是中国一切社会问题的毒根和源头。我宣布退出中共的一切组织，不做中共的陪葬，随中共会背运、灭亡。我们要自己主宰自己的命运。

    玉贤

    大陆黑龙江

    2008-01-01 23:31

    http://tuidang.epochtimes.com/showpost.php?id=2735497

    三退声明

    在一次次血的教训面前，中国人民要觉醒啦，每个有良知的人们早点觉醒退出那个兽的组织，让自己拥有更美好的未来，本人严正声明退出一切与共产邪党有关的组织，抹去兽印。

    小红

    大陆北京

    2008-01-01 23:16

    http://tuidang.epochtimes.com/showpost.php?id=2735411

    退团队声明

    我是一名肝癌患者，音乐系的风华正茂的女大学生，人生真是无常。我们全家都信耶稣，听大法弟子讲了中共的罪恶和对信仰的迫害，我们深知信仰的可贵，中共对中国人的精神迫害更甚于肉体，我们全家小顺、爸爸卢平、妈妈卢安退出中共的附属组织共青团、少先队，抹兽印、迎未来。

    小顺、卢平、卢安

    大陆黑龙江

    2008-01-01 23:27

    http://tuidang.epochtimes.com/showpost.php?id=2735338

    退队声明

    “墙倒众人推”。为支援正义，抵制邪恶，加速恶党灭亡。本人现在郑重声明：退出曾经加入过的中国少先队组织，与恶党彻底决裂。

    那兰蓉蓉

    中国河南省

    2008-01-01 22:56

    http://tuidang.epochtimes.com/showpost.php?id=2735319

    退党声明

    本人1950年6月入新民主主义青年团，后来又加入共产邪恶主义青年团，1962年6月23日入中共邪党，在中国生活了57年，中毒很深。曾从事技术工作，每次都是运动物件，文革中被批斗到昏死过去。2006年移民美国。本人1998年3月已悟到中国邪党本质，现特此严正声明退出中共恶党、新民主主义青年团、共青团、少先队及一切邪恶组织。

    心声

    中国浙江

    2008-01-01 22:52

    http://tuidang.epochtimes.com/showpost.php?id=2735288

    三退声明

    在天要灭中共之际，我们严正声明退出中共邪恶组织“少先队”，和恶的、腐败至极的、邪恶至极的、残暴至极的流氓中共邪恶党彻底绝裂。它镇压善良，推行假、恶、暴把我们中国广众害了几代人。请良知尚存的人们多看九评。

    老大、小三、小五、周叶 等7人(详细退党名单请查阅网址)

    中国重庆

    2008-01-01 16:08

    http://tuidang.dajiyuan.com/showpost.php?id=2733065

    退出共青团和少先队

    罪恶的中国共产党的封建专制统治早该结束，我们要民主，要自由!!我坚决退出我在我曾经加入过的共青团和少先队!!!

    余慧

    中国江西省

    2008-01-01 23:38

    http://tuidang.epochtimes.com/showpost.php?id=2735414

    退出团（队）声明

    当今的中共，官场腐败，做恶多端，各种民愤急剧上升，百姓恨官府，怨声载道，中国乱套了，中共的末日就要到了。在这时巧遇退团退队的机会，称心的将团队退了，声明退出共青团、少先队，尽快解体中共，抹去中共邪灵授的兽记。特此声明。

    勤学、小张、小郭、张余彬 等14人（详细退党名单请查阅网址）

    中国大陆辽宁

    2008-01-01 15:21

    http://tuidang.dajiyuan.com/showpost.php?id=2732839

    三退声明

    声明退出共青团和共产党其他组织：愿 08年 中华大地正气上升、邪气灭；越来越多的中国民众精神觉醒，退出邪党。

    天使、英俊、包糖、运峰 等5人(详细退党名单请查阅网址)大陆

    2008-01-01 17:55

    http://tuidang.dajiyuan.com/showpost.php?id=2733615

    退党声明

    我从不知道共产党的真正历史，听大法弟子讲后，明白共产党是流氓组织、靠欺骗、谎言发家，它的残暴、血腥在历次运动中可见一斑，草菅人命，祸乱众生。我坚决退出共产党这个魔教！

    李玉枝

    中国大陆

    2008-01-01 11:47

    http://tuidang.dajiyuan.com/showpost.php?id=2732223

    退党声明

    别人向我们讲述了以下内容：1.中共活体摘取法轮功修炼者器官、向全球贩卖的罪恶；2.身边存在的中共腐败现象；3.中共发动“大跃进、文革、六四镇压的史实”；4.苏联和东欧共产党解体的借鉴意义。现声明退出中国共产党、共青团、少先队及中共其他一切附属组织。

    四海平安

    中国湖北省

    2008-01-01 10:39

    http://tuidang.dajiyuan.com/showpost.php?id=2732008

    声明

    我现在明白了真相，看清我们面前中共的真实面目，欺压百姓，贪官污吏成群，邪恶到了如此可怕的程度，我们声明退出中共邪党及共青团、少先队及一切与中共有关的组织，抹去兽印。做个光明磊落的好人。

    小新

    大陆

    2008-01-01 20:05

    http://tuidang.epochtimes.com/showpost.php?id=2734144

    三退声明

    坚决退团、退党。共党根本不是东西，是个破烂货，为人所唾弃的渣滓。

    建安

    2008-01-01 20:12

    http://tuidang.epochtimes.com/showpost.php?id=2734252

    三退声明

    中共邪党，邪恶十足，终将被历史淘汰。为了纯净人类，抹去印记，退出邪党各种组织，特声明退团、退队。

    郝成玉、文云、联顺

    2008-01-01 20:53

    http://tuidang.epochtimes.com/showpost.php?id=2734464

    退团退队声明

    从解放以来各次运动不断，冤死的、被枪毙的、游街示众的、知识份子敢言后被无知的送进监狱的、受尽酷刑折么。凡是受迫害的都是好人，我们在国外真正了解了法轮功的真相，我们相信法轮功是一群好人，现在共产党腐败透顶。他把中国领向何方？听说共产党要倒闭了。我们双手欢迎！我们坚决彻底离开这个腐败的党，不作它的傀儡。

    王海军、许艳平、俞伟、史魏、朴雪莲

    韩国

    2008-01-01 21:43

    http://tuidang.epochtimes.com/showpost.php?id=2734787

    退党声明

    我们看了《九评共产党》后，彻底的认清了共产党的邪恶，因为我们生活在中国大陆，亲身感受了共产党的独裁、饥荒、屠杀、等等，常常生活在恐惧当中，所以我们为了自救，在此严正声明，退出共产党及一切其他组织，抹去邪恶的印记。

    潘光泽、周吉祥、蔡君、陈强

    中国大陆

    2008-01-01 20:52

    http://tuidang.epochtimes.com/showpost.php?id=2734590

    退团、队声明

    惊闻“三退”大潮的消息，庆幸现在退出邪党附属组织还来的及。我严正声明从即日起退出共产党附属组织团、队，期盼有一个光明的未来。

    陆鸽

    中国大陆

    2008-01-01 22:09

    http://tuidang.epochtimes.com/showpost.php?id=2734919

    退党团队声明

    惊闻目前中国大陆退党3000万人了，看来邪恶的共产党就要灭掉了，在这风起云涌的时代，为了与中共邪党划清界线，保我们中华儿女的清白，我们郑重宣布∶退出中国共产党及其各级组织，所有誓言全部作废！

    李小丽、曹红、杨波、老大

    山东临沂

    2008-01-01 22:22

    http://tuidang.epochtimes.com/showpost.php?id=2735155


[PART1]

[PART0]


好极网

1,2,3,4,5,6,7,8
Let's go！
退党！退党！

一百万、两百万、三百万，一千万、一千万，千万万。
Let's go！
退党！退党！赶快退党！赶快退团！退出红兽兵！
退出邪灵恶党除兽记。
赶快退党、赶快退团、退出红兽兵！
退出邪灵恶党一身轻。
赶快退党！赶快退团！退出红兽兵！
大家一起退出恶党，邪灵就完蛋。嗨！

文章选编 图片选编 问答选编 三退方法

2008年2月1 5日制作


温哥华退党服务中心加入加拿大五市联手声援三千万人三退的系列活动，元月五日举办游行、集会。（大纪元图片）

2007年12月29日，旧金山数百人士从市政广场游行到中国城，

庆祝并声援3千万中国人退出中共。(摄影：周容/大纪元)

香港2007年12月30日举行盛大的声援退党的集会及游行活动。

（摄影：李明/大纪元）

2007年12月1日，台湾台中民众举办声援3000万退出中共大型集会。

(摄影：刘文格/大纪元)

2007年12月22日，声援3千万三退的游行队伍经过墨尔本市中心。

（摄影：陈明/大纪元）

2007年12月23日，在韩国首尔市中心10多个市民团体、约5百多人举行了声援3千万人三退的集会游行。(摄影：成宽楷/大纪元)

香港庆3000万勇士退出中共游行
呼吁人们要找真相也是每次游行都会带出的重要信息

（摄影：李忠原／大纪元）

香港庆3000万勇士退出中共游行

全民觉醒，迈向光明（摄影：李明／大纪元）

迎新年声援3000万勇士退出中共的大游行吸引了众多的人们驻足观看

（摄影：李明／大纪元）

加拿大多伦多声援三千万退党大潮

莲花艺术团载歌载舞庆祝全民觉醒退出中共。(摄影：艾文/大纪元)

洛杉矶华人聚居地出现了一个特殊的巨幅广告牌，上面用中文写着：

三千万人退党（团队）—— 全民在觉醒，中华有希望—— 您退了吗？”。(大纪元)


退党问答选编

1、为什么“天要灭中共　退党保平安”？

答：

从天象看：二零零四年十一月十九日，大纪元发表《九评共产党》系列社论，从历史、政治、经济、文化、信仰等层面深刻揭示了中共的欺骗、暴力、邪教和流氓本性。二零零五年一月十二日大纪元发表郑重声明。由此引发退党大潮，至二零零八年二月五日退党团队人数已超三千一百万。这其实就是“天灭中共”的天象在人间的初现。
从天理看：善恶报应的天理决定了作恶多端的中共必遭天惩。中共窃国以来，破坏道德，打击善良，迫害正信，毒害人民。历次运动迫害了一半以上的中国人，八千万人非正常死亡。今天的中国自然环境被强力破坏，传统道德丧失殆尽，贪污腐败盛行、黑社会、吸毒、卖淫充斥中国大地，人民的合法权利、言论自由被剥夺，这一切都是不信神佛、战天斗地的中共的邪恶统治带来的恶果。古人云：“善恶到头终有报”，“天灭中共”实乃天意之必然。
古今中外有许多预言，如：中国的《推背图》、《烧饼歌》、《梅花诗》及《马前课》等；西方的《圣经启示录》等。都惊人一致地预言这几年中共要灭亡，还记载着天灭中共时其追随者被一同诛灭的可怕惨景。

二零零二年六月，在贵州平塘县发现的亿年“藏字石”，五百年前崩裂惊现“中国共产党亡”。这一切其实都是在告诉人们“天灭中共”的天象，希望人们能够“退党保平安”。

2、为什么说共产党是邪灵？什么是抹兽记？

答：

天地万物皆有灵，共产党也不例外，只不过它是一个邪灵。中共在人间表现是一个邪恶组织，在另外空间的显象是红色恶龙（赤龙），中共崇尚红色、嗜血好杀，正体现了其邪灵本性。共产党的百年红朝就是邪灵祸乱人间，毁灭人类道德良知，欲将人带入万劫不复的地狱。

加入“中共的党团队”组织时都要举起右手发终生毒誓，甘愿为共产党献身。随着誓言的发出，在宣誓者的右手上或是额头就被红色恶龙印上了一个兽记（体现另外空间的身体上）。能否抹去兽印，将是人人都必须面临的生死选择，也是其还能否得到神的救度的见证。当你面对良知声明退出“中共的党团队”时，也就是神佛抹去你的兽印之时，也是其生命的新生之时。

《圣经启示录》预言“最后的审判”到来时，将淘汰所有印上兽记的人。那么曾经加入过党团队的人要避过这场灾难，唯一的办法就是退出中共的这些组织，抹去兽记！

3、为什么说退党团队是关系每个人的生死存亡的大事？

答：

中国大陆绝大部分人都加入过共产党、共青团或少先队等组织。当“天要灭中共”时，这些人怎么办？那么神就要给人一个选择的机会。是抛弃邪恶、选择光明，还是做邪党的替罪羊、随着邪党下地狱，这难道不是关系到每个人的生死存亡的大事吗？

4、为何说共产党是邪教？

答：

共产党实质上是打着科学的旗号反科学。科学要求实事求是，可中共的历史就是一部“假大空”和“假恶斗”的历史。

共产党与正教有鲜明的区别。因为正统的宗教都是相信神的，相信善的，以道德育化人和拯救人的灵魂为目的，而共产党不相信天地神灵，相信“枪杆子里面出政权”的暴力，并且反对传统道德。

以阶级斗争、暴力革命和无产阶级专政为中心的共产党教义，导致了充满血腥暴力与屠杀的所谓共产革命。共产党政权的红色恐怖持续约一个世纪，祸及半个世界，导致数千万至上亿人丧生。这样一个创造人间地狱的共产党信仰，正是人世间的头号大邪教。
十多年前，前苏联和东欧各国共产党政权纷纷解体，共产主义运动早已被全世界所唾弃，中国共产党走入坟墓也只是一个时间的问题。

5、退党？我们没有必要搞政治吧？

答：

政党是真正的政治，中共搞的又是政治中最肮脏的政治。入党就是在参与政治，不参与政治入党干什么？因为共产党就是搞政治的。所以退党不是搞政治，而是宣布退出、远离中共的肮脏政治。

还有一点，在中国一说起退党的事，就会有人说这是在“搞政治”，不喜欢谈了。而这些不喜欢听的人很多都是党员。因此形成一个奇怪的逻辑，好象加入共产党成为党员不是“搞政治”，而退出共产党反倒成了“搞政治”！

其实所有的政党都是为其政治目的而存在的，所有其党的成员也都是因为赞同其政治纲领而加入的。因此只要是某党的党员，就一定是在参与政治，也就是在“搞政治”。同样，一个人从加入共产党的那一天起，就开始了“搞政治”的生涯。如果真的不想搞政治、不想被政治利用的话，那就只有退党。

而向神佛声明“三退”的目的是为了“抹兽记，保平安”，是自己为未来着想，与“搞政治”有着根本上的不同。

6、有人认为“心中退党（团、队）不必声明”，或多年没交党费，就算自动退出了，没有必要走个形式。

答：

这两种情况都没有达到“抹去兽记”的效果。其实，声明“三退”不是走形式，也不是要向中共组织去声明“三退”，而是向神佛声明“三退”，祈求神明抹去“邪灵兽记”。

除共产党外，没有任何一个其它的人间的党派组织这么狠毒，说你加入我这个党，你得握着拳头发毒誓，要你交出一辈子，要你“为党的事业奋斗终生”，这种宣誓唯有共产党有。为什么要这样，实际上在发毒誓那一瞬间，就是被邪灵（共产党另外空间的体）打上了兽印。

这个时候，你说你不交党费了，就算退党（团、队）了，那能是你说了算的吗？它通过那种形式已经把你控制住了，它不认可呀，这个邪灵不认可，你不还是它的一个成员，一粒子吗？你要脱离它，也得要有一定的反过来的形式，公开声明退党（团、队）。

神佛看人心，所以用什么名字退都可以，为了方便，也为了保护你，可以用化名、别名。你这个人真心做了，具体什么名字没关系，但是神知道是你做的，他就可以把你的印记抹掉，把你解脱出来。

所以退党（团、队）看似是形式，实际上不是形式。是必须要走的得救的一步。

7、退党人数是真实的吗？

答：不仅是真的，而且实际上比这还要多，因为在中国大陆有许多民众无法上网，他们有的将自己的退党声明贴在公共布告栏、车站牌、电线杆、广告栏等处或写在纸币上。目前两千多万这个数字并不多，而是太少了，也没有超出我们可以理解的范围。

8、有些人觉的“退党”这个问题来得太突然了，不相信。

答：

南亚大海啸发生的时候，有一个真实的故事，大海啸来之前，在海滩上，海水突然退下去之后，很多西方游客看到贝壳之类的都在海滩上，他们就跑过去捡，然后看到海天泛起很漂亮的云彩，就在那儿欣赏。

当时有一个当地的土著人，知道这个情况不妙，喊他们跑，说有危险。来得很突然，讲得也很突然，当时人都不信他，还嫌他扫兴，硬把他赶走了。那个土著人走了之后，大海啸一下就过来了。

这些不信的人，我们可以反问他一句话，你不相信，但是我请问你，当大海啸要来的时候，你希望我对你说什么？

宁可信其有，不可信其无。要真正把握自己的生命和未来。

9、退党就不爱国吗？

答：

中国不等于中共，爱国不等于爱党。共产党为了维护它的独裁政权，长期大肆宣扬“爱党就是爱国”。当它感到危机时，就说什么“亡党亡国”，企图把共产党与中国绑在一起。这确实迷惑了一部份人，使他们对中国、中共两个概念混淆不清。
中国有五千年文明历史，而中共才几十年，怎么能说它是中国呢？中国先后经历了二十多个朝代，从兴起到灭亡，中国也没有随着哪个朝代的灭亡而灭亡。哪一朝去了下一朝不来？共产党灭亡了，中国依然会屹立在世界的东方。没有了中国共产党，才能有新中国。没有了中国共产党，中国才会有希望。没有了中国共产党，智慧的中国人民一定会复兴中华文明历史的灿烂辉煌，那是全世界人民都羡慕和仰慕的璀璨文明。

10、目前中国政府都是党员所组合而成，号召退党将造成国家不稳定。

答：

中共是中国历史上最不稳定的因素。中国近现代史的几乎所有运动、动乱都是中共造成的。没有中共，中国一定会更加安定。

退党是人们认清共产党邪恶本质后的正义之举。人们退了党，可他们还会做他们的社会本职工作，各个职能部门不会发生任何混乱，只是人们都从心理和形式上摆脱了共产邪灵。一切只会更好。党员退党会造成共产党的全面瓦解，但不会造成动乱。

前苏联和东欧各国，由于摒弃了共产党，现在那里的人民活的更好。

11、近日每天数万人在大纪元退党网站上宣布退出中共组织。怎么看这种退党洪流呢？

答：

《九评》带来人们对共产党邪灵根本上的认识，人们自然会有一种自发的自救行为，这是顺理成章的。就象一个人突然认清搂着他的是一个恶魔的时候，那当然要跳开，这是人求生的本能。这也是为什么现在明白的人都在退党保平安。

共产党也知道人最珍惜的是生命，人都爱惜自己的生命。而为什么共产党统治的时候要杀那么多人？很多人不理解，一直杀，害死了八千万人，把各个“阶级”杀了一遍，为什么要杀人如麻？它就是看到了人怕死，它抓住人的这种心理，就把人杀得不寒而栗，最后完全屈服、方方面面都屈从于它的控制。

现在天要灭共产邪灵，人们是跟它一起下地狱、作为它的陪葬呢，还是退党自救保平安？关键时候能看出一个人是智慧，还是为蝇头小利而丧命。

大家看到现在每天有数以万计的人在退党退团退队，等到有数以千万计的人声明三退的时候，自己还想冒险等下去吗？想想如果天灭中共的时刻比你想象中的来得早，你会是什么结局呢？

12、我内心早已不真正信仰共产党，入党也只是应付，为的是能有一个好的生活，实际上跟共产党扯不上关系，为何还需要发表声明退出共产党或是退团、退队？

答：

共产党是无神论者，为什么入党时却要宣誓？对谁赌咒发誓？中共保先做什么？重新宣誓！请问有没有共产党员记得他的入党宣誓内容？有没有共产党员包括中共政治局常委认真照着入党宣誓在做？既然没有打算遵守誓约，为什么那么看重宣誓这个形式？其实神看的很清楚，就是邪灵要你重温和它的签约，加强它给你打上的“兽记”。只有发表声明，神佛才能为你“抹去兽记”，使你摆脱邪灵控制，获得新生。

13、只不过是发表声明退党，对共产体制会有冲击吗？

答：退党是每个人自己的选择，是对自己的良心、未来和生命负责。不是为了冲击共产体制。当大家都认清中共的本质，而抛弃了它，这个恶党自然也就不存在了。

14、我在政府单位工作，看到九评后很想退党，但是要真的退出党，那我就没法生活了，而且单位要求要缴党费的。

答：

可以用笔名、别名、化名或小名退党，效果是一样的。声明退党退团后，在实际的生活中还像以前一样为社会做贡献，并不会造成您任何困扰，只是您内心明白，这个党是邪恶的，在心理上要与它一刀两断，不要再全面配合它干坏事，硬要交党费，那就全当是被它骗走、抢走了。

15、退党潮对中华民族的前景会有何影响？

答：

退党是退党籍，不是退国籍，对中华民族不会有任何不好的影响。今天邪灵垮了，只是主张“假恶斗”的共产党垮了，国家还是国家。一个没人纵容、推行“假恶斗”的政府，老百姓日子只能过的更好。

中华古国五千载，哪朝去了下朝不来？共产恶党去了，人民真的就获新生了，中华民族真的就迎来大的转机。其实就是佛道神给人的这个机会。最坏的、最恶的垮了，留下来的只能会更好。

16、如何看待大纪元郑重声明？

答：

这是一个超越时空的道理，是神佛慈悲给人的机会，绝不是人间的政治。搞政治也不是这么搞法的，开玩笑也不是这么开法的。大纪元能登这个声明，他就一定能对这个声明负责任的。

我们不能一看是自己暂时不理解的或者和自己的思维不太相符的事情，就盲目地予以抵制。

古代没有计算机，没有媒体，要发大洪水了，上帝就告诉一些先知，那些先知就到处说，用嘴讲，告诉人们。这就是他的一个形式。现在社会不一样了，有媒体啊，上天要是有大的事情发生，借助于这些纯正的媒体让人知晓，也就很顺理成章了。
举个例子，大海啸要来时，泰国的气象局也知道，但他不能估计这个海啸会带来多大的灾难，他一直在犹豫是不是要拉警报，他就害怕拉错了，结果大海啸过来，把人都给淹了。
现在这件事，就是看到人类要遭难的时候，上天慈悲的预警，给人紧急地拉响警报。这个时候，你听不听？

现在是大范围的大规模的向大众公布，让所有人都要有机会，有很多的例子都能够证明这个事情不能等闲视之，最起码你得睁大眼睛，随时赶紧退党自救。

17、目前也有很多法轮功学员退党，他们还劝说周围的亲朋好友退，所以有人认为法轮功在搞政治。

答：

在西方发达社会中，搞政治是个正当的社会行业，而且还是社会地位比较高的。搞政治的基本要点是，必须有政治主张，如想要什么样的社会制度、政治体系，想要自己当政，或者想要谁当政；还要有行动纲领以实现相应的政治目的。“搞政治”一词并不含贬义，也不令人生畏。

相反，中国大陆五十多年来的政治运动中，太多的人和事都被冠以“搞政治”加以钳制乃至镇压，人们已经对“搞政治”形成了负面的看法，谈虎色变，也往往“本能的”害怕这项指控落到自己头上。

其实中国宪法规定，中华人民共和国公民是享有政治权利的。但因为五十多年来“搞政治”成了整人用的一顶吓人的帽子，很多人渐渐淡忘了，直到看到有人被判刑或枪毙时政府宣布该人被“剥夺政治权利终身”，才想到原来中国人没犯罪之前也是享有政治权利的。
法轮功是佛家修炼大法，修炼人没有任何对社会制度、权力的诉求，只是讲人心向善、远离邪恶的真相和道理，每个人选择什么是每个人自己的个人决定。这些根本不是共产党所言的“搞政治”所能涵盖的。

有位法轮功学员在“退党声明”中说：我退出共产党，就是为了不搞政治。他认为共产党和共产党的政治都是肮脏的，他退党就是为了不和共产党沾边。这其实就是很简单明了而切中要害的把这个关系说明白了。

那法轮功学员还劝周围的亲朋好友退党。为什么这样做呢？其实法轮功是修炼，可惜现代中国人对修炼已经很陌生了。《西游记》实际上就是一个描写修炼的故事，讲了一个通过取真经的过程，从中修成圆满的故事。在《西游记》中，孙悟空一路斩妖除魔，来到乌鸡国。乌鸡国的国王被妖怪害死了，妖怪装成国王坐在王位上欺压百姓，无恶不做。孙悟空到那儿之后，识破妖怪。起初连太子都不相信孙悟空的话，后来孙悟空把妖怪除灭了，并使国王起死回生的时候，整个国家的百姓都很高兴、感恩，都开始知道孙悟空做了一件大好事。
不管谁去读这个故事，有谁会说孙悟空是在搞政治、在夺权呢？修炼人为什么这样做呢？因为修炼人看这个世界跟一般世人不一样，修炼人用慈悲看世界，看善和恶，看到灾难来临时，邪恶的东西在控制人、欺压人，甚至把人带向地狱的时候，他是不忍心的，是要帮人解难的。把真相讲出来，劝其“三退”，都是慈悲于人的表现。与邪党说的“搞政治”大相径庭。

等共产邪教灭亡之后，人类必然会迎来美好。大家会由于听信了神的警告和修者的善劝而得到了福份，但那是属于所有悟性好和有善念的世人的。


一、退党运动蓬勃发展见证辉煌

    2004年11月19日，海外最大中文媒体“大纪元时报”发表了《九评共产党》系列社论，从历史、政治、经济、文化、信仰等层面深刻揭示了中共的欺骗、暴力、邪教和流氓本性。在此之后的短短两年里，华人世界出现了一起波澜壮阔的精神解放运动，中共红墙因此而摇摇欲坠。很多人当初都没有想到，《九评》竟然具有那么大的威力。

    《九评》发表后一个月内就传遍了大陆各大城市。动态网统计数字显示，从2005年2月至2005年12月，在中国大陆31个省、市中，通过动态网退党人数，北京名列第一，约占全国总数的10%；黑龙江，辽宁、山东、河北依次列第二至第五名，分别为7.4%、7.3%、6.4%、6.1%。随后，《九评》和退党讯息通过网路、电话、传真、电视插播、户外张贴、人传人等多种方式，遍地开花，在某些地方，几乎达到了有人的地方无处不及。

    统计数据显示，2005年3月以来，中国大陆平均每天有2万多人突破封锁，在大纪元网上发表声明。据了解，还有很多没有条件突破封锁上网的中国大陆民众通过在公共场所张贴各类三退声明的方式退出中共组织。从大纪元2004年12月3日开设“退党”网站两年多来，至2007年12月末已有超过3000万人网上声明退党、团、队。

    据不完全统计，自九评发表后的12个月中，在大纪元网站有新闻报导的海外《九评》退党活动就有869次，其中室内《九评》研讨会441场，室外游行集会等活动428次，这些活动遍及全球5大洲、34个国家、127个大城市（含31国首都），先后超过3775团体次参与、3414人次发言，《九评》退党活动规模之大，范围之广，影响之深，历史罕见。

    2005年10月底在法兰克福举办的全球最大型国际书展上，《九评》推出了20多个语种版本，令各国出版商纷纷称奇。《九评》在南韩成为畅销书。《九评》还荣获美国亚裔记者协会颁发的“2005年网络报导类最佳奖项”。

    同时，印有退党文字信息的人民币已在大陆广泛传播。大陆民众最近开始热衷收藏印有“天要灭中共 退党保平安”字样的人民币，退党已成为人们私下聊天的一个热门话题。

    随着退党运动的深入持续发展，《九评》、退党讯息通过网络、电话、传真、电子邮件、广播等多个渠道，在中国大陆军队中快速传播，军中不乏退党(团)人士，更有数个军区军官集体化名退党。许多中共党内和军队的干部关注着九评和三退大潮；据大纪元报道，中国海外退伍军人协会负责人林正央先生透露，《九评》在军中广泛流传，对军队的冲击极大。退伍军人是传播的主要途径之一，因为他们既是在社会的各个阶层，同时又与军中保持长期稳固的联系。

    除了现有的网路、传真、电话、电子邮件，越来越多的中国民众透过旅游的方式把他们退党的呼声传递到海外。在香港、东南亚地区，中国大陆游客整团、整车的退党，甚至在中国大陆公开张贴退党声明，或是在人民币上写上退党的呼声。如果每个人都参与退党，中共那种气势汹汹貌似凶恶，实际上内心虚弱的打压，就会失去它的市场，失去它的效果。

    全球退党服务中心义工黄女士表示，中国大陆民众有80％左右的人以突破网路封锁的方式退党，她说，在与大陆民众网聊劝退党时，许多民众一开始觉得不相信，甚至态度恶劣，过一阵子你再问他退了没，他们都态度和善地说退了，透过这种人传人的方式，退党在中国大陆已俨然形成一种全民运动！

    全球退党服务中心负责人李大勇说，在退党人数达到100万、200万的时候，中共极力否认退党大潮的事实；当退党人数达到1000万的时候，退党中心收到中国大陆各级党政干部、军警人士要求退党的信息；当退党人数超过1500万的时候，山西官员贾甲决裂中共，公开向世界证实中国大陆退党大潮的事实。这说明退党运动将逐渐公开化、表面化。

    回首2006年，随着九评和三退大潮在中华大地的深入发展，正气上升，邪气消减；尽管中共邪党用尽邪招毒招，妄图抽刀断水，螳臂挡车，但是，在大纪元退党网站上声明“三退”的民众还是从年初的600多万，增加到年底的1500多万！

    中共邪党的每一次恶行，广东东洲血案、活摘法轮功学员器官、抓捕维权律师高智晟等，都激发了更多的中国人拍案而起，决裂邪党；也激发了海外越来越多的政府和正义人士，站出来对中共邪党说“不”，如欧盟副主席爱德华、加拿大前亚太司长大卫?乔高和加拿大总理哈珀等，在过去，这是不可能的。这些事件的发生，正在带动着世界民主国家从新审视中共罪行。所以说中共邪党正在“鬼使神差”地用行动来演示：《九评共产党》对它的揭露和盖棺论定，是千真万确的。

    2006年，九评与三退大潮奔涌，中华大地民心觉醒，中共军心晃动，党心崩溃。中共邪灵的解体已是历史的必然，没有任何力量能够逆转。

    退党大潮势不可挡，是大势所趋、人心所向、天意所指，推动退党大潮、解体中共恶党，是顺应天像人心的明智之举，是救国救民的正义之举，无论中共邪灵如何负隅顽抗，结局早已注定。

    2007年开始的三个月，退党在中国大陆加速扩散。中国每天退出中共的人数显著增加。自去年 12月以来，在大纪元网站上声明三退的人数每月超过100万，三退人数从原来的每天2-3万增加到每天3-4万，三退总人数已达两千万。大陆民众表示，退党是一件大快人心的事情。

    2007年2月，中国新年期间，使中共十分恐惧的电视插播扩大到边缘农村，江西上饶农村电视插播《九评》和退党，将近1小时。许多民众还自发印刷和散发《九评》和退党资料。有农村地区，今年大年初一早上，家家户户门洞里都放着一本《九评》，许多人争相传阅。

    中国东北民众最近给海外媒体发来了一组实地图片，一些公开场所出现：“天灭中共恶党”、“退党保平安”等标语。近两三年来，退党标语已经成为中国大陆公共场所、旅游景点的一道独特风景线。

    香港民主人士孙斌今年2月在退党集会上说：“最近我去过中国大陆，河北、广西等地方，现在真真正正的酝酿一股相当强的暗涌在那里，就是退党，现在有好多在国内的朋友要求我帮他们，什么礼物都不要带，只要带着《九评》。中共现在很怕《九评》……。”

    中共解体已成为大多数中国人的共识，包括前中国人民大学副校长谢韬在内的中国高层知识份子最近大胆发表言论，公开否定中共制度和共产主义，并对中国未来踊跃提出各种设想，包括多党制及民主社会主义等思想。

    中国社会民主党秘书长刘因全日前在洛杉矶表示，中国时局发生了很大变化，中共的解体已为时不远。三退勇士们代表着中国社会各阶层民主、健康的力量，中国社会民主党愿意与这批具有社会民主主义理念的人士合作。

    上天警示 大纪元郑重声明绝非戏言

    另一方面，对于拒绝真相、一意孤行追随中共的人，大纪元的郑重声明绝非戏言，“神一定要清算这个恶魔”，“如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。”

    最近法轮大法《明慧网》公布了上万例有据可查的、因为迫害法轮功遭到恶报的案例。《明慧网》指出，这一切只是天惩的序言。上天慈悲，先惩罚少数恶人以警示世人：所有跟随中共邪灵而不知醒悟、不愿退出的人都面临极其危险的天惩，这绝非危言耸听。

    中共内部人士透露，中共不少官员、公安、警察、特务每天看《明慧网》。据全球退党服务中心介绍，近一段时间，中共党政军警人士退党人数急遽增加，许多公安、军、警部队与高层人士经由多方面渠道，向海外退党中心声明退党。

    目前在大纪元网站上公开宣布退出中共的人数已达两千万。全球退党服务中心发言人高大维指出，退党大潮的意义，不仅在于数字的本身，更重要的是一个全民民心的觉醒，这是中共最怕的。

    回首2007年，随着九评和三退大潮的持续推进，中华大地正气上升、邪气消弱；越来越多的中国民众群体性地退出邪党、走向精神觉醒，并自发参与传九评促三退和组建退党服务中心。从北国边陲的农民收复失地，到南都深圳的罢工风云，从广西博白的官逼民反，到“军中声音”等正义军人加入退党浪潮，到汪兆均直言上书，郭泉组织独立新党，到有识之士呼吁筹建中国过渡政府：一个敢讲真话、敢讲实话、敢于公开揭露抵制中共邪恶暴行、瘫痪中共基层组织的新现象正在民间形成，解体中共出现个个争先，八仙过海，各显神通的壮阔景象。对神佛和中华民族犯下滔天罪行、并正在被中华儿女彻底抛弃的中共邪党，尽管邪性不改，还在玩弄花招，妄图苟延残喘，却已是回天无力，败相尽显，崩溃在即。

    2008年，中华大地将迎来一个全民走向觉醒、公开退党团队、和平解体中共恶党的光辉一年；世界将见证我们中华儿女用智慧和勇气汇聚而成的伟大历史壮举。我们正告中共邪党集团中的各级犯罪分子：中共罪恶滔天，罪不可赦；天灭中共是天意，是民心，是任何力量都改变不了的。继续采用暴力和血腥只会加速中共邪魔的灭亡，一意孤行只能给邪魔做陪葬，堕入万劫不复之地狱，成爲中华民族的万古罪人；只有悬崖勒马，放下屠刀，诚心忏悔，才有一条出路。


二、退党大潮的特点与意义

    “三退”不是反党也不是反对谁，它是唤起所有有良知的人，退出这个恶党和它所领导的一切组织，“三退”也不是参与政治，它是在彻底解体恶党政权能利用中国人及其党、团、队员参与政治斗争的因素和条件。“三退”救的是每一个还有人性的中国人，其中包括曾经入过党、团、队等中共组织的人。

    退党、退团、退队，当今的这“三退”大潮，不同于以往的政治运动，因为“三退”是中国人明白了真相后，自己理智与良心的自然反应，是脱离邪恶，而不是在邪恶的政权下被动地参与什么整人的运动。从个人来说，它是每个人自己良心的选择，废弃对中共曾经许过的任何诺言与宣过的誓、破除曾经对它所抱有的任何幻想、赎回自己做人的尊严，这是对自己未来的选择，是对自己与后代负责；整体上，它是中国人知道了真相，觉醒后的民意，是天象的变化、历史的选择，在实际过程中是结束中共对中国人的迫害与民族灾难的最好办法。

    在当前中国大陆发生的退党运动是一场史无前例的和平非暴力运动，人类现代史上曾经有过三次和平非暴力运动，并且都取得了成功。它们一次是印度甘地领导的独立运动；一次是美国马丁?路德?金博士领导的民权运动；一次是南非纳尔逊?曼德拉领导的废除种族隔离运动。但前三次非暴力抗争的对象是具备良知的团体。得到了媒体的广泛报道，由此其信念和宗旨得以传播，其抗争过程得到了舆论和民心的支持。掌权的一方具备基本的法治精神。审判可以公开进行，律师可以进行辩护，媒体可以报导。

    而中共是一个做恶没有底线的犯罪集团。它当年在发生大饥荒、饿殍遍野的时候，不但不予救济，反而派出军队封锁道路，禁止百姓逃荒要饭，致使3000万人活活饿死；在天安门发生民主运动的时候可以用坦克的履带、毒气弹、开花弹来屠杀手无寸铁的学生；在镇压法轮功的时候，可以活活摘取法轮功学员的器官牟利，然后把仍有心跳和呼吸的法轮功学员推入焚尸炉烧死，对于这个党来说，残忍嗜血、天良丧尽，从隐瞒萨斯（SARS）到隐瞒松花江苯污染，民众的死活从来就不是中共考虑的问题。任何苦难都无法唤醒这个本来就没有良知的邪教。同时中共还掌握着中国社会的绝大部分资源与宣传机构，实行极其残酷的高压统治。而且民众有相当一部分经过中共的多年党文化洗脑，变得麻木冷漠丧失对正义良知的认同。

    就是在这种极其艰难险恶的情况下，广大退党运动的发起者、组织者、推广者与参与者，凭着一种坚定的信念，凭着一颗颗秉持正义善良、无私无畏的心灵，凭着对拯救中国未来命运与广大中国民众的精神力量，义无返顾、坚持不懈全方位的将这项史无前例的精神觉醒运动开展得有声有色并逐渐步入辉煌。

    退党运动有许多令人惊叹和值得称道的地方，它形成了国内外互相默契配合，全球共同行动的运作模式。2004年11月，总部设在纽约，在世界各地都设有分部的海外最大中文媒体【大纪元时报】发表系列社论《九评共产党》引起巨大轰动，随后同样总部位于纽约的【新唐人电视台】将其制作成大型电视片，每天在固定时段持续不断向全世界播出，总部设在旧金山的【希望之声国际广播电台】也开始每天持续不断地播放九评广播稿。接着《九评共产党》又由台湾【博大出版社】印制出版在全世界发行。

    《九评》刊出后不久，国内外的一批读者便从中认识到了中共的邪恶流氓本质，纷纷来信要求退出，从2004年12月3日开始，大纪元开始收取三退声明，于是专门的退党网站应运而生。2004年12月31日全球60多个海外民运社会团体共同组成“告别中共大联盟”。2005年2月22日，大纪元集团、“告别中共”、“全球审江大联盟”、“九评”网站、“中国事务”网站等十多个团体，联合成立了一个全球非盈利服务机构--“全球退党服务中心”，协助民众顺利退党。目前在几十个国家有上百个退党服务中心和成千上万的退党志愿服务人员。

    在国外，已有多个网站开展了九评退党的宣传活动，世界各地举办的大大小小《九评》研讨会，已有成百上千场。退党人数每突破一百万，全球各地的退党人士都要举行规模可观的退党集会游行声援活动。

    退党中心的志愿人员还在世界各地的旅游景点设立了宣传站点，对大陆前来观光的游客进行传《九评》劝三退活动。伴随着《九评》与退党大潮的震撼效应，相当多的知名作家社会人士与大量普通网民，纷纷发表各类体裁的《九评》退党相关文章，数量之多已不可记数。其中著名的网络作家唐子在《九评》退党大潮的感召下，竟然在一年左右的时间里，几乎每天发表一篇退党相关文章，积极加入到劝退行列中来。

    而在中国大陆，尽管面临着中共的严重邪恶打压，可国内依然有巨大的群体在开展着这项活动，他们分布在社会各个阶层，人数众多，他们不顾个人安危不辞辛苦，用省吃俭用节省出来的钱制作各种《九评》退党资料并将其散发到千家万户。《九评》退党信息在一些个别地区，甚至达到了完全覆盖的程度。

    对于《九评》退党运动，中共不敢搞批判，害怕会引来民众的注意，而且传播《九评》退党的群体，没有统一的领导与有形的组织结构、但却思想一致、行动自由、方便、简单、分散、隐蔽，中共总体上是无从下口。中共也妄图通过网络封锁截断《九评》退党信息的传播，可海外人士早已开发出多款简单易用的突破网络封锁工具，比较常用的就有自由门、无界、花园、tor、世界通、火凤凰六种之多，令中共封网的“金盾工程”彻底失效。

    虽然目前《九评》和三退在中国大陆传播的阻力也很大，还有一些地方没有传播到，一些地区电脑网络普及率偏低，但是它传播的潜力是不可估量的，而且这世上还有一条规律，那就是：越是禁，人们传播的热情就越高。中共官方到目前为止，两次公开否认三退大潮的存在，但是两次否定的后果都是使更多的人意识到了三退大潮的真实性。

    同历史上其它的非暴力运动相比，退党运动不是局限于本国而是牵扯到世界各地的参与，不是某一阶层人的反抗而是全体国民的选择，不仅仅是争取权力，在更高意义上讲是人性善恶的抉择。退党运动表现了更多的参与宣传方式，更多的智慧勇气与良知体现，其过程还会展现出更多的可歌可泣的事迹出来。从现在的形势可以看出，无论发生何种变化，退党运动一定能坚持不懈的进行下去，一定能不断地扩大它的影响力，直到中共彻底解体为止，未来中国也肯定会是一个没有中共及其一切残余势力的社会。当历史翻过这一页，今天发生的这场退党运动将成为中国历史乃至世界历史最为辉煌的篇章之一。

    可以说这一场运动“空前也必将绝后”，是因为历史上的非暴力运动都不曾面临着今天退党运动所面临的困境，此之谓“空前”。而“绝后”指的是，人类再也不会出现比中共更加邪恶的邪教流氓集团。如果面对这样一个犯罪集团，人类仍然可以通过和平的方式结束迫害，这就给未来开创了一条路－－再也没有任何困境能够阻止人类走和平结束迫害之路的决心了。这条道路的影响将超越以往的一切抗争，成为人类乃至更大范围历史的光辉典范。


三、中共危机四伏　末日将至

    退党这种和平、理性和非暴力的精神觉醒运动，象征着中国人对中共邪党的鄙视和抛弃，强烈震撼着中国人的心灵，令世界刮目相看；同时也撼动了中共50多年来的铁血统治根基，令中共党内邪恶分子们惶惶不可终日。

    《九评》与退党运动出现后，引起中共高层极度恐慌，一反以往大造声势的斗争惯例，对此书不敢发表半字公开评论，并严格查禁此书。大家都知道，《九评共产党》这个社论是2004年11月出来了，到现在都两年多了。这么长的时间，各大中共的喉舌，包括中央电视台，人民日报，新华网，新华社……等等，都对《九评》只字不提。这在过去是没有的。一味的沉默而不敢回击。其实这只是表面的平静。中共内部对《九评》既恐惧慌张又无可奈何。

    中共在党政系统一边大力推行“保先”运动，一边加紧封锁互联网和邮政系统、堵截《九评》流入国内，并且用煽动民间反日情绪，搞连胡会谈，连宋会谈转移人们对《九评》与退党的关注。可《九评》在大陆不但禁而不止，而且越来越热。据悉，上至高层领导、下至平民百姓，都四处寻找，热心传阅此书。

    目前中国大陆面临经济畸形发展，靠外资输血维持、官员普遍严重贪污腐败、银行坏帐成堆，随时可能引发金融危机、环境污染持续不断地恶化、政府采用黑社会手段剥削打压普通民众、弱势群体生存得不到保障等等，还有相当多的引发社会转型的冲突根源。民众普遍对中共失去信任，且无比痛恨。

    中共罪恶深重，无可改良。连它们自己都知道，要改的话，1989年就改了。当时就是因为罪恶太大，改不起，所以才把那些学生杀掉、镇压掉。现在就更改不起了，侵吞国有资产，出卖领土、镇压法轮功，甚至活体摘除法轮功学员的器官。

    2006年3月中共活摘法轮功学员器官并贩卖这一惊天黑幕被曝光后，对中共又是一项致命的打击。这一利用国家政权残害群体生命并利用此进行赚取金钱的国内外商业活动，是人类文明史上前所未有的罪恶行径。这一惨绝人寰的罪恶直接挑战人类的道德良知底线，随着消息不断地被披露证实，不断地传播到世界各地，将掀起全世界人民的谴责制裁中共浪潮。

    2006年7月份加拿大前亚太司司长、前国会议员大卫·乔高（David Kilgour）与人权律师大卫·麦塔斯（David Matas）共同完成了中共活摘法轮功学员器官独立调查报告，这项独立报告，根据十八类证据的证明和反证（Proof and disproof）得出结论，即对中国政府活体摘除法轮功学员器官的指控是真实的。在中国大陆大规模的、违背意愿的对法轮功修炼者的器官摘取一直存在，而且现在仍然继续着。有关中共活摘器官事件的独立调查报告自7月6日发表以来，他们在过去5个多月走访30个国家，介绍报告的内容，得到了多国政府与民间的回应。

    目前中共最怕的就是两件事：一是国内风起云涌的退党退团退队的三退潮，二是国际上日益高涨的“活摘法轮功学员器官”的调查。这一内一外的呼声，是中共最怕的两件事。

    中国人民从外部开始剧烈反抗中共的暴政，这也是史无前例的高涨，2003年群体抗争事件是5万8千起，到2004年的时候达７万４千起，2005年１到６月万人以上的抗争就有17次之多，2004年以来，中共中央每天收到冲突通报平均达到120起左右。2004年有146万人次上访。中共的管制面临全面失控。民众对中共的愤怒达到了一触即发的程度。

    近一段时间，中国大陆由于社会不公引发的群体事件越来越多，大规模警民冲突不断，如四川广安、广东汕尾东州等，平均每天要发生240起。

    最近中共中央军事委员会公布了一个《军队处置突发事件总体应急预案》，对中国军队参加处理社会重大突发事件作出了明确规定，竟然准备动用军队来对付抗暴的百姓，令人震惊。

    中共的暴力丝毫不表明其强大，恰恰相反，却表明了中共邪恶政权在消失于世之前的极度虚弱和疯狂。中共任何作恶的企图都是最愚不可及的。恐怖暴行吓不倒正义的人们，流氓恐吓只会让人更加看清中共的邪恶面目，激起人们的义愤，受到国际社会的谴责。也正是这些暴力与流氓手段，更加速了其自身的灭亡。

    中共现在对外粉饰，对内镇压，一边举办“中国人权展”，一边在大肆抓捕上访人士。中国老百姓已经民不聊生，到处是导火线，随时会引发社会动荡。

    就在中共以所谓的“稳定”为借口，残酷打压维权民众的同时，中共高干的家属却纷纷出国定居。据中国社科院、广东省社科院于2004年4、5月的统计：在海外定居的中共高干家属为120万人，除定居港澳的16万2千人外，其余在其它国家，其中有15万高官家属已加入了所在国的国籍。有这么多的高干家属在海外定居，伴随而去的是大规模的洗钱，大规模的卷款外逃。中纪委有一个关于陈良宇的调查报告，这个前上海市委书记、政治局委员，中共权力金字塔最顶尖的几个人之一，拥有11名情妇、3亿存款、25本护照。一个人要那么多护照干什么？就是准备跑。

    在大陆，高级干部的孩子已经基本上通过各种途径转移到国外，把孩子和资产转移到国外已成为大陆公开的潮流。大家把这些行为都称作“后路工程”。人们一见面就问：孩子安顿好了吗？对方就回答，已经去英国上学了。好、好、好放心了，这样的交流，已成为大陆相互问候的代名词。在大陆现在只要是有办法的，都是在往外逃，都在说共产党不行了，快跑，说不定哪一天共产党一变就跑不了了。

    据中共组织部自己的统计，江泽民当政期间，从94年至96年，每年洗钱已近一千五百亿；97年至2000年，每年洗钱活动已达二千五百亿至三千亿元；2001年至2003年，每年高达四千亿至五千亿元。而2002年11月，正是江泽民交出总书记和国家主席的那年，外汇非正常外流创记录，达约三百亿美元。

    据《看中国》〈中共高层首次承认：2008之后恐发生经济崩溃〉一文报导，专家数年前也对中共提出严重警告：中国经济将会在2008年之后发生经济崩溃的严重后果。中国银行副行长苏宁表示，2005年，居民消费率为38.2%，达历史最低水平；而储蓄率则在5年间快速增长了9个百分点。这两者的结构性矛盾引发的一系列问题，已成为当前金融调控需要应对的最突出挑战，而世界平均消费率达78%，可见国内消费需求长期不足。为此，中国产品被迫出口，这不仅将中国的大量资源廉价出口，反过来又导致大量的贸易摩擦。中国经济增长并没有给中国百姓带来任何实质上的利益改善，相反是越来越穷。

    按照海外专业人士的统计和估计，目前中国城镇有15%的失业率，农村有30%的失业率。如此危机的经济局面，使得中共党魁胡锦涛和总理温家宝多次在政治局会议上不得不对中共全党发出严重警告：“海外人士提出的2008年中国经济崩溃不是危言耸听，我们面临的局面是非常严重的。”

    从2006年7月“全民退党月”开始，海外退党服务中心和一些正义的团体陆续收到大陆军人对加速解体中共、军队国家化等许多来电来信。在军中正义声音的倡议下，以解体中共邪党、维护中国社会稳定为目的的志愿者网络平台“未来中国论坛”应运而生，目前已收到了许多正义之士，包括已退党的中共党政军官员发来的各种解体中共、维护稳定、建立新政等方面的可行性方案，包括制止中共灭亡前屠杀人民的紧急军事方案等，这些正义的呼声，却令中共邪党头子们如坐针毡，惶惶不可终日。

    根据最近媒体消息，中共的内部权力斗争已经到了你死我活的地步，正在加速度的走向灭亡。但即使这样，在对付老百姓上，中共却是一致对外，说明其邪恶本质是不可能改变的。

    目前中国大陆的社会变化形势并不剧烈，但却在一点点的稳步的向前推进，每过一段时间就可能爆发一些预料不到的事件，但件件都对中共不利，情况越来越向正义的一方倾斜，而中共已无力扭转局面，也许将来出现的某个突发性事件就断送了中共的命运，就如同苏联东欧剧变一样教人难以预料。现在社会表象的模糊不清与扑朔迷离考验着每个人的智慧与悟性。如何选择决定了每个人的未来。


四、退党的三大理由

    理由之一：天灭中共 退党保命

大纪元声明

    2005年1月12日大纪元发表郑重声明指出：广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

    如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其它组织的(被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其它组织的人作证。

    天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机。

    大纪元的这个声明，是个超越时空的道理，不是人间的政治。搞政治也不是这么搞法的，开玩笑也不是这么开法的。大纪元能登这个声明，他就一定能对这个声明负责任的。我们不能一看是自己暂时不理解的或者和自己的思维不太相符的事情，就盲目地予以抵制。

    举个例子，大海啸要来时，泰国的气象局也知道，他不能估计这个海啸会带来多大的灾难，他一直在犹豫是不是要拉警报，他就害怕拉错了。结果大海啸过来，把人都给淹了。现在这个事，就是看到人类要遭难的时候，上天坚决地拉了这个警报，给人紧急地拉警报。这个时候，你听不听？

    现在是大范围的大规模的向大众公布，让所有人都要有机会，有很多的例子都能够证明这个事情不能等闲视之，最起码你得睁大眼睛，随时赶紧退党自救。

    不要被自己的观念和共产党所宣传的无神论等所阻碍。中共自己都承认自从非法夺取政权以来迫害死了 6000万到8000万人，还有计划生育不知道害死了多少胎儿和小孩，疯狂迫害信神信佛的法轮大法修炼者、基督徒、佛教徒、家庭教会成员等。大家想一想，如果存在高于人类的高级生命（佛道神），他们会怎么看待这样一个无法无天的极端变态杀人组织？会怎么处理它？即使对于不相信神佛的人来说，按历史规律和自然规律来看，这样的组织也没有好下场，历史上有迫害基督徒的罗马帝国、德国法西斯政权、残暴无比的纣王的结局便是证明。况且邪恶中共这样一个组织要超过它们不知道多少倍？害死的人数比它们加起来还要多得多。

    其实说不信神哪，大家看看，在中国，到庙里拜佛、烧香，“三尺头上有神灵”、“善恶有报”都是老祖宗的古训，象这些流传了千年的古训，人再说不信神，现在也没见哪个有胆量到庙里骂的——怕遭报。人多少都会信，只是表现的程度不同罢了。

    另外，全世界人都尊重自己的历史和传统文化，尊重自己的老祖宗；中国人以前也是同样。只有共产党来了，才带着中国人把中华民族历朝历代祖宗八代都否定了、丑化了、骂遍了。到底哪个才是正常的人类社会呢？所以，说不信神，其实也有很多东西告诉我们，很多东西是不以人的意志为转移的，有太多太多的现象会帮助懂得思考重要性的人们去思考。摆脱共产党的洗脑文化、党文化，把属于自己的大脑找回来，是对自己负责、对人性负责。

    中共党魁毛泽东本身就非常信神，众所周知当年毛进北京的时间也是请教了一位道士才确定下来的。中共高层很多人、很多事情都是请一些道士、和尚给自己看；高层有些人为了显示虔诚，利用权力垄断每年的敬第一柱香、敲第一声钟，都是想保平安或升迁。特权阶层不叫老百姓信，其实他自己信得很。天安门旗杆的位子，高度的改动都是根据高人看了风水的建议调整的。所以，老百姓要留个心眼，官办报纸上的话，大多都是糊弄老百姓的。咱们自己不能证明它存在的事情，但也不能否定它存在，就应该让自己的思维开阔一点。很多特异现象，关于宇宙天体的科学新发现，预言解析等等，很多，只是你不了解，或者根本还不知道。

    共产党实质上是打着科学的旗号反科学。科学要求实事求是，可中共的历史就是一部“假大空”和“假恶暴”的历史。共产党自己给邪教下了个定义，其中每一点都是给自己量身打造的，例如：教主崇拜（共产党的历次造神运动，强制推行对党领袖的崇拜）；敛财（共产党是最大的恶霸、贪污和强盗群体）；教义、精神控制（供奉已无人再信的共产主义空想，强制推广无神论，把信神和精神信仰当成犯罪而严加“转化”与惩治）；组织严密（从中央到街道办事处，从国营企事业单位到私人企业，从党员到少先队员），只能进不能出；危害社会（历次政治运动对国家、家庭、个人、社会经济发展、文化精神生活、社会稳定、良性人际关系等等，均造成灾难性打击与破坏）等。所以共产党是人类社会中不折不扣的邪教。

    很多相信神的人，告诉了你这件事，你不一定有办法亲自去看到底有没有。但这件事情既然别人带着对你的善意讲给你了，必然就有它的道理和价值。因为人家对你没有恶意、没有伤害，就是为你好，你为什么不能随着他的建议，匿名退了党，保个平安呢？实际上并没让你付出任何代价，只是多了一道生命保险。在这种情况下，为什么不能去听听那些先行者的意见呢？

    关于崇拜兽和被打上“兽的印记”的人们

    《圣经启示录》是一部伟大的预言，预言了现在世界上正在发生和将要发生的大事。

    《圣经启示录》第十三章十四至十六段中讲到，“兽”欺骗世人使得被欺骗的人们戴上了兽的印记。第十六章二段中讲到，当第一位天使把盛神愤怒的碗倒在地上时，那些有兽印记和崇拜兽的人身上长恶毒的疮。第十四章九至十一段中讲到，所有崇拜兽和戴上了兽的印记的人都在上帝最后的审判中，喝上帝愤怒的酒，在地狱里的烈火中永远被烧烤。所以，崇拜兽和戴上了兽的印记的人，将处于万劫不复之地，永远在地狱中沉沦。那么对于世界上每一个人来说，充份认识兽的本质和兽的印记，避之如瘟疫，对于每个人的未来来说就非常重要。

    一、赤龙

    《启示录》第十二章三段描述一个七头十角的赤（红）龙。正确破解《启示录》中预言的一个关键是如何认识这个赤龙问题，因为预言中反对上帝的兽（魔鬼）的一切权力来自于这个赤龙（第十三章二段）。

    根据《启示录》第十二章九段，赤龙名叫魔鬼，又叫撒旦，是迷惑普天下的。在现在流行的看法中，人们通常把赤龙仅仅看成是魔鬼撒旦的象征，其实《启示录》中的赤龙不仅代表魔鬼撒旦，而且有暗示，那就是共产党。目前修炼界有真功夫的人都已经知道，“中国共产党在天上的最低空间中以红色恶龙为表现形式”；而在人这个空间，人们也都看到了，长期以来，各国共产党，特别是中国共产党，他们最喜欢用的颜色都是大红色，包括他们残暴的嗜血本性也是血红色的。

    二、兽

    《启示录》第十三章讲，这个兽十分猖狂，满嘴说的都是冒犯上帝的话，还擅于制造事件和欺骗哄骗人们。 在《旧约全书》中的丹氏（Daniel）预言中讲了这个兽的许多特征：兽行、自私自利、独裁、无法无天、吹牛、欺诈、狡猾、堕落、疯狂、卑鄙、荒淫等等。

    《启示录》第十三章七段还讲到，除了诬陷和亵渎神之外，兽也疯狂地迫害信徒们，一些被关进监狱，一些被酷刑折磨而死。所以，“最后的战斗”不象人间的战争，而更象早期耶稣及其信徒被罗马帝国迫害的情况。

    六年多来，江泽民与中国共产党相互利用集中迫害法轮功。根据预言中所提供的特征，随着历史脚步的快速移动，越来越多的人已经看明，共产党即是《圣经启示录》预言中的怪兽或者“兽”。

    三、兽的印记

    什么是“兽的印记”呢？从党文化中承袭的认同甚至崇拜邪党、以邪党的意志及需要为标准的善恶不分、是非颠倒、反天反地反神的思想，以及加入该党及该党附属组织所履行的组织手续，就是被打上的“兽的印记”了。

    《圣经启示录》这部重要预言中说，所有崇拜兽和戴上了兽的印记的人都将在上帝最后的审判中，喝上帝愤怒的酒，将处于万劫不复之地，永远在地狱中沉沦。种种迹象表明，现在已经到了放弃对兽的崇拜、消除自己身上被打上的兽的印记的最后历史关头了。

    神在预言中提前把千年历史中将要发生的大事预告出来，尔后，一件件的都得到了验证。如中国著名的《推背图》，西方的诺查丹玛斯的预言，其预料之准确非人可窥测。除了让我们感知那超凡入圣的神秘和叹服外，这是为什么呢？在不同的民族，在不同的地域，世代流传着继承下来的一个相同的也是最后的、最惊人预言：诺查丹玛斯的预言、玛雅预言、霍比预言、格庵遗录、《圣经》、《推背图》、《禅师诗》等等，当人类的历史走过可预料的最后一页，那将是一个人类生死攸关的时刻，地球、人类乃至宇宙都将经历前所未有的巨变！这将是人人都必须面临的生死之间的选择，也是人类最后的希望。

    神安排了人类的历史和未来，但神却不能替人选择未来，人必须自己选择自己的未来，这是一条天理！所以神的种种苦心都是为了让人类相信神，从而在人类必然会走到历史的最后那一步关键时刻做出明智的选择。

    在《出埃及记》中，当耶和华最后不得不严惩埃及人时，让摩西提前告诉了以色列人，要他们当晚把门框上和门楣上涂上羊血，作为记号，当神击杀埃及所有生命投生的时候，见到羊血时便“逾越而过”。神应该是无所不能的，绝对有能力把谁家是埃及人，谁家是以色列人分得一清二楚，但为什么还要以色列人以血涂门呢？这里面有个非常关键的因素，那就人是否相信神说的话，是否按照神所说的去做。神把这种选择权给与了人，而人是否去做，其结果天差地别。

    在《创世纪》中罗得因为是好人而神定下要救他们一家，但其女婿不听劝告反而讥笑神，其妻子对神的警示不严格遵守，这种对神的冒犯导致自毁，这些都是血的事实在告诉人类在关键时刻该如何作出明智的选择。

    亿年藏字石的启示

    2002年6月，在贵州境内发现了2.7亿岁的“藏字石”，五百年前崩裂的巨石断面内惊现六个排列整齐的大字“中国共产党亡”，其中那个“亡”字特别的大。中共媒体都报道了此新闻，但隐去“亡”字，光提“中国共产党”。不过人民网、新华网等刊出的照片中却看的很清楚。

    全国政协委员、中国科学院地学部副主任、中国科学院院士、著名地质学家李廷栋，中国科学院院士，著名地质专家刘宝君，中国地质大学教授、国土资源部国家地质公园评委、著名古生物学专家李凤麟等15人组成的“贵州平塘地质奇观--中国名家科学文化考察团”，于2003年12月5日至 8日深入掌布河谷重点对“藏字石”进行实地考察。

    专家一致认为，掌布河谷景区“藏字石”上的字位于距今2.7亿年左右的二叠统栖霞组深灰色岩中。“藏字石”上至今未发现人工雕凿及其它人为加工痕迹，堪称世界级奇观，具有不可估量的地质研究价值。

    这次考察，有人民日报、中央电视台、光明日报、科技日报、旅游卫视、中国国际广播电台等20多家媒体记者随团采访报道，包括人民网、新浪网、东方网、搜狐网、雅虎、新华网等互联网在内的100多家报纸、电视、网站转发了这一科学考察活动消息。

    但是没有人敢提那第六个字“亡”，纷纷报导前五个字“中国共产党”，但每一个亲眼观看的人都心知肚明。

    按照进化论，2.7亿年前还没有人，按照历史500年前世界上还没有共产党更不要说有中共了。上天在2.7亿年前就安排了中共灭亡的可耻下场。你说哪有天安排，那藏字石上的字是谁刻上去的？你说是巧合，“中国共产党亡”六个大字连排列顺序都那么巧？那可是2.7亿年前的事啊！

    红眼石狮的故事

    谈起退党时，有人说，我虽然是党员，却没做什么坏事，即使有大灾难，神也会保佑我的。所以不用走退党的形式。这使我想起一个故事：

    很久以前，有一个村庄的人已经变得很坏了，天就将毁了这个村庄。那时的地藏菩萨还想挽救有善心的人，想再给人一次机会，于是他下到人间，化成一个要饭的，来到村里挨家挨户的乞讨，可是，没有一个人肯给他一口饭吃。他走到村口，发现一个老太太正在给佛上香，就走上前去讨饭。老太太为难地说︰“我就这一碗饭了，给你半碗吧，留下这半碗要给佛上供的。”地藏菩萨临行时指着村口的一对石狮子对她说︰“你什么时候看见这对狮子的眼睛红了，就要发大水了，你就赶快往山上跑，切记！”

    老太太马上把这消息告诉了村里的人们，结果全村的人没有一个相信她，还讥笑她、讽刺她，说这石头做的狮子眼睛怎么会变红呢? 一天，村里几个游手好闲的人想拿老太太开玩笑，便用红染料把石狮子的眼睛染红了。当老太太看到石狮子的眼睛红了，便焦急的向村里的人们大喊: “快跑啊! 要发大水了”。村里的人看到老太太真的上了当，都笑弯了腰。老太太还是不停地喊，可没有一个人当真，也没有一个人听她的。老太太见大家都不理她，只好一个人往山上跑。结果发大水了，老太太边跑边回头，只见大水迅速的上涨起来，霎时间整个村庄淹没在一片汪洋里，再也听不到人们的狂笑。

    其实《九评》和大纪元的声明传达的资讯已经再清楚不过了，如果你是个好人，请认真想想这次的退党是不是神给你的一个机会呢？几十年来中共杀人无数，罪大无边,不是中共几个党魁能还得清的。谁不退出，就会被其祸及并与它一起灭亡。从另一方面想,用化名就可退党退团,为什么不给自己保个险呢?

    三退是在救自己，救自己的命。虽然你没有亲自杀人，但你所加入的这个邪教组织（邪恶中共）每天还在不断的杀人，迫害各类修炼人，做着各种各样伤天害理的坏事……你不退出它，你不是它的一个成员、一粒子吗？你不还是有罪吗？

    其实退出共产党组织没有什么危险，不要害怕，用化名、笔名都可以，通过突破网络封锁的软件，或者请人帮助，或者写好声明后张贴到公共场所都可以。退出共产党组织是为自己负责，为自己生命的永远负责，是大善大勇的义举，退出共产党组织必定拥有美好未来。我希望能看到本文还没有三退的人，能抛开各种观念，认真的思考思考，选择真正的美好未来。

    理由之二：和平解体中共暴政 迎接自由美好新中国

    中共是人类历史上最残暴邪恶的专制政权。在和平时期，中共一次又一次的对无辜的中国民众进行屠杀和迫害。短短的55年暴政，有8000万中国人非正常死亡，超过两次世界大战死亡人数的总和，是希特勒纳粹所屠杀的犹太人总数的13倍。

    “纵观八十多年的中国共产党历史，其所到之处永远伴随着谎言、战乱、饥荒、独裁、屠杀和恐惧；传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制摧毁；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的“战天斗地”，由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。

    今天的退党大潮非常了不起。它会和平地瓦解共产党。很多人曾经对中国的未来很悲观，对于中国的民众很失望。但是《九评》表明我们中国人是有智慧的；退党大潮表明，我们中国人是有是非感，是有尊严的；我们的民族也是有希望的。共产邪恶政权的垮台或者是自上而下的，通过共产党内部有良知的领导人人性战胜党性，开始反思和改革，最后走向共产党的解体；还有一种变革是自下而上的，这就是中国现在正在走的路。

    我这里给大家提供一些数据。共产党国家崩溃的前兆之一就是党员大规模的退党。捷克斯洛伐克有人口1500万，在共产党解体前一个半月，有66000人退党；匈牙利有人口一千万，党员78万，在解体前的一年半有12万人退党，2万人入党，按照人口比例和党员比例，匈牙利的退党速度和大纪元上声明退党的速度很类似；再比如，前东德有人口1670万，党员240万，在垮台前两个月，《新德意志报》报道说有20万人退党。苏联解体之前的一个月，也就是1991年7月，戈尔巴乔夫在苏共中央全会上做报告，称苏联有420万人公开退党。中国大陆社会科学文献出版社1994年出版了一本书，叫《苏联剧变研究》。其中提到在1990年的时候，就有多达180万人退党。1990年11月苏共中央社会科学院曾在全苏作过一次社会调查。调查结果表明，因“对共产主义理想失望和不信任作为政治力量的苏共”而退党者占按调查人数的36％；“不愿意为过去的错误承担责任”而退党者占30％；“担心苏共党员身份会使自己倒霉”占23％。1990年，俄罗斯联邦最高苏维埃主席叶利钦发表了关于退出苏共的声明。同时，莫斯科市长波波夫和列宁格勒市长索布恰克也宣布退出苏共。

    许多中共党员在退出中共的时候可能是出于不愿意与中共继续行恶的原因，但是客观上汇聚成的退党大潮，却开启了中国和平转型之路。因为现在已经不再是过去冷兵器时代----斩木为兵，揭竿而起；共产党掌握了全部国家暴力资源，而且以这个暴力资源阻止社会的转型。

    那么，你如果想要过渡到一个和平的社会，一个自由的社会的话，当然最大的障碍就是共产党。你说我们把它打掉。如果动武的话，败的一方固然惨败，胜的一方也是惨胜。

    第二次世界大战时，国际社会付出四千万人生命的代价，付出九千亿美元财产的代价，付出六年的时间，才结束法西斯主义。现代战争耗费更加惊人。1991年的海湾战争总费用为610亿美元。2003年的伊拉克战争花费至少2000亿美元，这还是在双方军事力量对比极其悬殊的情况下发生的。

    而中共拥有三百多万的正规军，一百多万武警，一百多万公安，国安特务的数目不详。如果用对待萨达姆的办法对待中共，得花多少钱？得死多少人？

    今天，我们看到的退党大潮，是从中国内部民间对中共的回应。我对于这种回应是如此有信心，因为以下几个方面：第一、这种回应来自于对中共的系统的理论性的批判，也就是《九评共产党》彻底揭露了中共的邪恶，把中共的起家史、杀人历史、邪教本质和流氓本性完整地呈现在观众面前。民众对于中共的认识，已经不再是局限在自身受到的迫害和自己身边的事情，而是对中共的邪恶既从历史的纵向认识，也有对同一时代的横向认识。民众也认识到中共是不可改良的，他们欠下的血债太多了，因此这就是一种放弃幻想后的彻底的回应；第二、这种回应是一种内在的回应，它不仅仅来自中国内部甚至中共内部，更来自于每个人的内心，因此这种回应就是精神层面的回应。《九评》号召通过内省的方式摆脱中共。每一个中共统治下的人都负担了道义上的原罪，是因为我们的妥协、懦弱成全了中共的暴行。《九评》走出了民族反思和忏悔的第一步。从退党大潮中，我们看到了一个民族道德觉醒的力量。

    大家看到，现在退党退团的人数越来越多，每天以上万的速度在增长，这个速度一定会越来越快，因为越多的人退出中共，就越能破掉中共为我们精心布下的恐怖之场。当人类对中共不再恐惧的时候，也就是中共终结的时候。中国古代有一句话“千里之堤，溃于蚁穴”。退出中共的大潮，已经把中共的大坝冲出了一个缺口，这个缺口必然会越来越大，直到中共土崩瓦解。 共产党是中国的过去，而不是未来；中共已失去天意与民心，最终摧垮它的正是中共自身的腐败；中华民族即将摆脱中共黑帮反人类、反文明、反人性的邪恶，中国人民必将能和平,繁荣,自由的生活在21世纪。

    将《九评》传给警察、国安、武警、军队，让这些暴力机器不再维护共产党，共产党就解体了。它的谎言被《九评》破尽，它的暴力被从内部瓦解。我们的社会也就过渡到一个非共产党的社会了。

    与此同时，部份专家开始讨论中国和平转型和“后共产党时代”的中国。美国华府学者、大纪元专栏作家章天亮撰文强调，《九评》和退党运动的意义远远不仅是解体中共而已。他认为，《九评》和退党所凝聚的正义力量也为中国的“后共产党时代”准备了过渡政府。因为退党的人是有良知、有理性、有眼光和有勇气的，中国未来的政府重任只能落在告别中共的先行者肩头。

    同时，《九评》不仅对于中国意义重大，对于世界的意义也极其重大。没有了中共在背后撑腰，北韩和古巴的共产政权都会崩溃，世界上的恐怖主义国家和流氓国家也会失去一个最大的支撑。这个世界会更加安全与和平。

    外在的军事、政治和经济力量并没有摧毁中共，今天我们看到精神的力量正在解体中共。这是我想提醒所有人注意的——改变中国的第四种力量。

    中共垮台后中国会是什么样？

    第一、中共垮台，马上会终止中共邪灵利用国家机器有组织、有计划的摧残和虐杀中国人。

    第二、中共的贪污腐化、“无官不贪”，已导致中国贫富极度悬殊，引起每年数万起的民众维权抗暴事件。中共垮台，马上可制止数以千百万的中共贪官污吏们压榨人民、搜刮国库、向海外转移财产。

    第三、据焦国标教授统计，中共单是各级宣传部门就有约400万个！中共垮台，没收中共邪党各级附体机构数以千亿计的党产，用以安置数以亿计的下岗职工、失地农民、逼迁户和失学儿童的问题，社会必趋稳定。

    第四、军队、警察脱离邪党而真正走入国家化，不再是中共屠杀人民的工具，用军队、坦克虐杀人民的“六四”和“汕尾” 事件将成为历史。而且，没有中共独裁者与自由民主世界在体制上根本的对立，世界和平将会得到真正的保障。

    第五、不必担心中国没有治国人才。那时，神和人民将选择那些已经觉醒并脱离中共邪灵的有能力、有道德的正义之士，在全世界正义力量的支持下和中国同胞的配合下，届时的新政府一定能担当起维护中国社会稳定和持续发展的重任。

    第六、没有共产党后，新闻媒体不再是恶党扼杀人民的喉舌工具和谎言制造机，新闻工作者将从“党狗”变成人，并迅速与国际接轨，真正成为民众信赖的“无冕之王” 。

    第七、没有了共产党，中国的小学生们不必从小就被灌输谎言和暴力，大学生们不再会违心地去读满纸谎言的“中共党史”，更不必担心会有变态的“政治辅导员”来给你洗脑，或是被秘密特务的班干部打你的小报告。

    第八、没有了邪恶共产党及其奉行的“无神论”，中国社会将回归到有信仰、有道德、识正邪、明善恶的文化和社会道德规范上来，从而得到神的护佑和上苍的恩惠。那时，中华儿女一定会发挥聪明才智，建设好祖先留给我们的神州大地，重新屹立于世界民族之林，再现大唐雄风。

    理由之三：摆脱党文化 重新实现个人与中华民族的精神觉醒

    文化是一个民族的灵魂，从49年中共窃取政权开始，为维护其残暴的独裁专制，它不仅用暴力在物质层面毁灭了宗教和民族文化，更在精神上摧毁了人们对于信仰和民族文化的认同。从而用邪恶的“党性”取代了“人性”，用“假、恶、斗”的党文化替代了中国承传了五千年的传统文化。于是黑白颠倒，善恶倒置，中华民族横遭厄运。

    中华传统文化是以儒教、佛教、道教为根的传统文化教育。从幼儿起就知道“三尺头上有神灵”，要信神、敬神、敬天、敬地，知道做坏事会遭报应，要用“仁、义、礼、智、信”的伦理道德来约束自己。邪党专政后，出现了无数家庭、社会财富被掠夺，生命被杀戮的惨象。在一次又一次的政治运动中，绝大多数中国人面对中共强行灌输的歪理邪说，内心受到极大的刺激，痛苦、彷徨? 但在恶党高举的鞭子和屠刀下，在无比恐惧的人文环境控制下，从敢想而不敢言，随着时间的流逝，到后来自觉不自觉的被党文化潜移默化地改造了，从而当起了“党文化”的顺民。

    中共在破坏传统半神文化的同时，通过不断的政治运动，在不知不觉中树立起中共自己的党文化。党文化改造了老一代人，毒害了年轻一代，也影响着年幼的一代。其影响极深极广，甚至包括许多人试图揭露中共的时候，也不可避免的会带着党文化的烙印，使用中共的善恶标准，思维方式和话语系统。它使人们是非混淆，善恶不分，黑白颠倒，道德沦丧。最终，中共用一个劣根性的、充满流氓“痞子”性格的“党文化”取代了人的正统文明。

    下面举几个大陆中国人受党文化影响的种种变异思维表现：

    ◆明明被共产党迫害了，一旦平反就又对其感恩戴德；

    ◆一说共产党整好人，有些人就讲 “我要是共产党也得这么干”；

    ◆一提人权，就说是“搞政治”；

    ◆西方有人一批评中共，就说是“反华势力”；

    ◆揭露中共的问题，有人就说其它国家也有类似问题；

    ◆海外华人抗议中共的暴行，就认为是不爱国，是抹黑；

    ◆听说了中共出卖大量领土，反而去给卖国的找台阶；

    ◆听中央电视台一年365天的灌输觉得很自然，收到几个揭露中共恶行的电话、邮件，或者几十分钟的真相插播，就认为是在干扰了“正常”生活；

    ◆对于一个行凶的犯人，人们要追根究底，绳之以法，而面对共产党在历史上罄竹难书的罪恶，人们却总是原谅之后又对它充满幻想。

    今天的中国，伦理道德被破坏的极为惨重。假货泛滥，娼妓遍地，毒品复燃，官匪勾结，黑社会横行，聚赌，行贿，贪污腐化等危害社会的现象泛滥猖獗。共产党却在很大程度上听之任之，而且许多高官直接就是收取保护费的黑后台。南京大学专门研究黑社会现象的学者蔡少卿估计，中国黑社会性质组织成员至少有一百万人左右。每破获一个黑帮组织，总会连带出背后的政府要员、法官、警官等共产党腐败分子。

    中共政权已沦为公开的黑帮化、流氓化的极权暴政，政府官员贪赃枉法、鱼肉百姓，逆天叛道，已完全丧失引领中华民族走向和平自由、繁荣富强的民主社会的能力。在中共红色极权暴政下，公民的合法权益得不到保障，人民已不能通过正常法律途径来维护公民生命财产的安全。面对冤狱无数，哀鸿遍野的悲惨现实，仁人志士无不痛心疾首。

    党文化是共产党邪教组织所需要的存在环境。在思想上清除党文化和共产邪教的烙印，也就是清除思想上的党附体，可能要比清除行政机构中的党附体困难的多，但却是真正清除共产党邪教的根本方法。这只能靠中国人自救才能行。思想上正本清源，人性上返本归真，才能实现社会道德重建，从而顺利完成向一个没有共产党的良性社会的过渡。解除附体的妙方，就是认识到邪灵的本质和危害，从思想上与之决裂、清除，让附体再无立脚之地。共产党最重视对「意识形态」的控制，因为共产党就是一种意识形态。当中国人民全都在心灵上否定共产党的歪理邪说，主动清理党文化，清理共产邪教对自己观念上和生活上方方面面的影响时，共产党的意识形态就面临崩溃。共产党就会在人民的自救中解体。

    五千年来，中华民族在黄河与长江所哺育的中华大地上繁衍生息，历经了数十个朝代，创造了灿烂的文明与文化。上个世纪初, 马克思主义这一共产主义的幽灵 被引入中国, 给中华民族的思想文化造成了极大的混乱和侵害, 使中华儿女的民族精神丧失殆尽。我们中国人其实从1949年10月1日开始，就已经变成了精神上的亡国奴、文化上的亡国奴、政治上的亡国奴。人是不能没有精神的，一个民族是不能没有文化的，当人的精神死了，当民族的文化死了，这个民族本身就是行尸走肉。

    共产党总是叫嚣“没有共产党，就没有新中国”。可是，中华民族有五千年历史，共产党一共多少年？才几十年。那四千九百多年中国是怎么过来的？当真是没有共产党就没有新中国，就没有了中华民族，就没有了我们的祖宗和我们的儿孙了吗？四千九百多年里，中华民族就是这样的发展和兴旺起来的，成为世界四大文明古国之一。没有共产党，中华民族早已走了四千九百多年的历史之路，创造了我们独立于世界的文明和文化。将来没有共产党之后，相信我们的人民都会为中国未来的“共和”尽一份力量。这份力量汇聚起来，是会解决我们民族所留下的问题的；是能够医好共产党给我们造成的巨大的创伤的。

    退党，就是在洁净自身、恢复做人的尊严；就是在瓦解、清除共产邪教；就是在净化中华的物质、文化和精神环境；就是在为恢复、重建中华文明与文化，铺路架桥。退党，就是在为整个人类清除致命毒瘤--共产邪灵。当认清中共的邪恶本质并从中勇敢坚决的走出来时，你会发现一片全新的天地。神清气爽，心情舒畅和从未有过的坦荡与光明。

    让我们看清中共的邪恶本质，迈出勇敢、坚决、明智的一步，明明白白、彻彻底底的严正声明退出中国共产党，肃清共产邪灵在自己身体里留下来的一切不好的因素，做一个堂堂正正、光明向上的人，重获心灵的纯洁和自由。从每个人做起，从现在开始……为了人性的清白，也为了中华民族的未来。


五、退党运动大事回顾

    2004.11――2005.12

    ●2004年11月19日，大纪元发表了《九评共产党》系列社论，从历史、政治、经济、文化、信仰等层面深刻揭示了中共的欺骗、暴力、邪教和流氓本性。或许很多人当初没有想到，《九评》竟然具有那么大的威力。在短短几年里，华人世界出现了一起波澜壮阔的精神解放运动，中共红墙因此而摇摇欲坠。

    ●2004年12月31日全球60多个团体共同组成“告别中共大联盟”。

    ●2005年1月，赵紫阳过世。全球 200多个团体，在世界各地举办了20 场以上“悼念紫阳 告别中共”大型集会与游行。

    ●2005年2月22日，大纪元集团、“告别中共”、“全球审江大联盟”、“九评网站”、“中国事务”网站等十多个团体，联合成立了一个全球性非盈利性服务机构--“全球退党服务中心”，协助民众顺利退党。

    ●2005年4月21日，大纪元退党网站显示公开声明退出中国共产党“党团队”的人数超过100万人。

    ●2005年4月，世界性“声援百万中国人退出中共的大游行集会”风起云涌，自发涌上街头直接参与的人数超过2万人、参与赞助的团体超过400个。中国大陆20多个省市自治区的知名民主维权人士也纷纷公开声明退党(团队)，并代表当地民众声援百万退党大游行。

    ● 2005年5月31日，大纪元退党网站显示公开声明退出中国共产党“党团队”的人数超过200万人。

    ●2005年6月九评引发的退党潮开始从纸上声明变成实际行动。前中共驻澳大利亚使馆政治参赞陈用林，原天津610办公室警官郝凤军，原沈阳司法局局长韩广生等，相继以申请政治避难的方式公开告别中共，目前陈用林，郝凤军已获得澳州政府的保护签证。

    ●2005年7月1日为中共建党日，但是2005年7月1日被中国民众定为“全球退党日”，整个七月被定为“全球退党月”。世界各地如巴黎、悉尼、洛杉矶等城市自发举办各种声援退党活动，旨在更细致广泛传播九评和退党大潮的讯息。

    ●2005年7月，布卢塞尔一名中共官员和中国驻加拿大使馆的工作人员杨建华也相继出走。同时，越来越多的各国政要站出来声援九评和退党。

    ●2005年7月3日晚，大陆25个电视频道，包括13个中央电视台 （CCTV）的频道和12个省、市级的电视频道接受了10多分钟的插播录像。据来自云南的消息，9月18日晚8点10分在滇缅边界一带，有人用定时播放设备对大陆中央电视一台和云南电视一台进行了大约半小时的插播，内容主要为《九评》。当地群众反映看得很清楚。据悉，播放信号覆盖面积很大。初步估计，大约有2万云南地区的人口清楚收看到插播内容。中共媒体指责遭到“法轮功”信号干扰，却没敢透露插播内容。

    ●2005年7月7日，中共官方首次被迫作出反应。中共中组部副部长李景田在国务院新闻办举行记者招待会对退党潮表态，“辟谣”并否认退党事件，但此举欲盖弥彰。

    ●2005年7月8日，主动脱离中共的中国外交官陈用林获澳大利亚政府颁发永久性保护签证。中共外交部抗议澳大利亚政府给予陈用林避难，并威胁这将影响两国关系。澳外交部发言人7月12日回应说，陈用林是根据澳大利亚法律申请保护的，而澳大利亚也是根据法律给予了他永久保护签证。在这个问题上，澳大利亚政府没有必要做出更多的说明。

    ●2005年7月15日，大纪元退党网站显示公开声明退出中国共产党“党团队”的人数超过300万人。

    ●2005年7月22日，来自全球约五十个国家和地区的中、西民众，聚集在美国首都华盛顿，举办系列国际性活动，将七月退党活动推向高潮。

    ●2005年8月，中国大陆三省市插播《九评》退党。据大陆消息，天津蓟县有线电视台8月2日被义士成功插播《九评》2个小时。

    山东冠县、河北临西县8月9日晚也被成功插播退党广告片，当时被插播的冠县26频道正在播放中共的宣传片电视剧《八路军》。

    ●2005年8月30日，大纪元退党网站显示公开声明退出中国共产党“党团队”的人数超过400万人。

    ●2005年10月海外民间志愿机构“退党服务中心”、全球告别中共大联盟、全球人权新闻自由同盟、华府论坛等民间机构发出倡议，将“十一”变成控诉中共的“国殇日”，把十月变成告别中共的“全民觉醒月”。

    ●2005年十月一日前后，大纪元报社香港分社、台湾分社和一些社会人权团体举行了系列还原历史的讨论和集会活动，活动主题是“没有共产党 才有新中国”。台湾金门10月1日约有上千民众走上街头，声援500万勇士退出共产党，其中写有"没有共产党 才有新中国"的退党气球空飘对岸。

    ●2005年10月中共十六届五中全会召开之际，中国大陆民众争取权益的声音日益高涨，广东太石村、汕尾村、重庆特钢等地相继传出成千上万人的维权抗争事件。

    ●2005年10月18日，大纪元退党网站显示公开声明退出中国共产党“党团队”的人数超过500万人。

    ●2005年10月19日在大纪元退党网站上公开声明退出中共的人数冲破五百万之际，全球各地纷纷举行集会游行、研讨会、图片展、文艺演出等形式的活动，庆祝这一划时代的历史时刻并声援海内外退党勇士的壮举。

    ●2005年12月1日，大纪元退党网站显示公开声明退出中国共产党“党团队”的人数超过600万人。

    ●2005年12月1日，美国佛罗里达发行量最大的中文媒体之一《佛州大众报》首次图文并茂，大幅、全面报导了民众在迈阿密海岸举行的“广传九评，声援600万退党”活动。大众报此举被认为是海外中文媒体正义觉醒的显示。

    ●2005年11月底北京著名律师高智晟在焦国标教授陪同下，在吉林长春、辽宁大连等地，经过15天的真相调查，12月12日以“必须立即停止灭绝我们民族良知和道德的野蛮行径”为题，发表了致胡温的第三封公开信，披露了中国大陆发生的对法轮功学员惨绝人寰的迫害。 在这次真相调查结束后，高律师公开发表退出中共的书面声明，宣布“退出这个无仁、无义、无人性的邪党。”他表示：“这是一生中他最自豪的一天。”

    ●2005年12月6日，广东省汕尾市征地兴建电厂引发民众抗议，当局出动上千名武警镇压，动用了坦克、冲锋枪射杀抗争的东洲村民，数十名民众遭枪杀，这是继“六四”事件后中共当局再次大规模动用军警屠杀民众事件，引起国际舆论高度关注。

    2006.1――2006.11

    ●2006年1月8日大纪元退党网站上公开声明退党（团，队）人数已超过700万。

    ●中国大陆2006年农历新年期间，数亿民众与家人团聚、或访亲探友、或发手机短讯拜年，《九评》和退党已成为拜年的热门话题。全国各地很多地区出现了《九评》和退党的标语横幅、不干胶粘贴、“三退”小册子等，还有许多人收到礼品包，里面装着《九评》光盘或《九评》印刷本。

    ●2006年2月5日晚，辽宁省海城市成功插播《九评》，震动了中共。这是继去年天津、山东、河北、上海、深圳、湖南、云南、内蒙古、宁夏、浙江等省25个电视频道插播《九评》和退党之后，又一次突破中共信息封锁的壮举。

    ●2006年1月25日代表欧洲46个国家的欧洲委员会在法国斯特拉斯堡召开的全体大会上，通过了“国际谴责共产独裁罪行之必要性”决议。决议起草人、瑞典国会议员约让·林德布劳德高兴地说：“欧洲委员通过的谴责共产独裁政权罪行的决议，是给中国人民的一个过年礼物。”

    林德布劳德指出，《九评》是非常有价值的资料。很多迹象表明中共政权摇摇欲坠。法轮功学员的不懈的和平抗争，7百多万人的退党，政府官员的投诚，共产政权罪行被越来越多的人知晓等等，都在加速中共的灭亡。

    ●2006年2月4日因著名维权律师郭飞熊在广州遭中共黑势力殴打，高智晟律师开始绝食、发起维权绝食声援团，为遭到中共黑恶势力迫害的维权人士进行接力绝食活动，用和平、非暴力的行动抗议中共黑恶势力的无法无天和肆无忌惮。高智晟律师的倡议得到了海内外正义人士和组织的广泛响应。

    ●2006年2月8日中午，在美国的大纪元技术总监、法轮功学员李渊博士在亚特兰大家中被中共流氓特务持枪袭击，捆绑并殴打，家中电脑及文件等被盗。李渊被用救护车送到医院，脸上缝了15针。大纪元发表声明谴责中共暴行，海外绝食声援正式启动。

    ●2006年2月14日，大纪元退党网站显示退党（团，队）人数突破800万。

    ●　　2006年3月6日，全球各地举办声势浩大的万人同步24小时绝食，声援高智晟律师等中国公民维权抗暴。

    ●2006年3月8日　惊天黑幕被曝光：类似法西斯集中营的沈阳苏家屯秘密集中营曾关押6千法轮功学员，并且设类似“焚尸炉”，从2001年至今约4000名法轮功学员被活体器官摘除，摘取器官后的学员被秘密焚尸灭迹。中共利用这些器官牟取暴利。

    ●　　2006年3月17日，主刀医生妻子揭中共秘密集中营器官摘除黑幕。其本人是沈阳苏家屯辽宁省血栓中西结合医院一名前工作人员，她证实该医院曾关押法轮功学员约6千人，这些人中很多人进行活体器官摘除后，被投入医院后院的“焚尸炉”（锅炉房）烧掉焚尸。其丈夫胁迫从事活体眼角膜摘除。由于活体器官摘除和焚尸的惨烈，给证人和她的家庭带来摧毁性的打击。罪行在国际曝光后，中共转移并销毁了那里的证据。

    ●2006年3月20日大纪元退党网站上公开声明退党（团，队）人数已突破900万。

    ●2006年3月31日，沈阳军区老军医指证苏家屯集中营内幕。所谓的苏家屯地下集中营的确存在,摘除器官也很普遍,焚烧尸体甚至活人直接焚烧也很普遍。苏家屯医院仅是全国36个类似集中营的一部份。吉林集中营代号672-S,曾关押人数超过12万，集中了很多的全国各地的法轮功,重刑犯,各种政治犯。

    ●2006年4月5日，法轮大法学会成立调查苏家屯真相委员会。明慧网4月5日公告，发起赴中国大陆调查苏家屯集中营及法轮功受迫害真相联合委员会，正式寻求国际独立、直接、不受干预的团体协助调查辽宁沈阳市苏家屯及类似的秘密集中营真相，尽早让迫害真相水落石出，结束这场持续了近七年的残酷迫害。

    ●2006年4月7日湖北省武汉市黄陂区粮食系统百余名工人，近日公开签名向其所辖的武汉市粮食局和武汉市委提出集体退党。自2000年粮食系统宣布破产后，这些工人因反映国有资产流失、干部贪污腐化、要求提高生活待遇上访维权，而遭到当局非法关押和毒打。大家因而由希望到失望到绝望，最后愤而联名申请退出共产党。此事震动中共高层。

    ●2006年4月20日上午，布什和胡锦涛会晤欢迎典礼在白宫南草坪举行。在胡锦涛发表讲话的过程中，华裔女士王文怡以中英语轮番大声说出：停止迫害法轮功等字句，令在场人士震惊，胡锦涛讲演也稍有停顿，这位女士的抗议声长达两分多钟，随后才被保安人员带离现场。据ＣＮＮ的报导，中共对于胡布会的电视直播的这段画面则遭到北京政府封杀。

    ●2006年4月20日，在布什与胡锦涛在白宫举行会晤的同一天，法轮功学员在白宫附近的麦佛森广场(McPherson Square )举行新闻发布会，6周前披露苏家屯集中营惨案的安妮(ANNI)和皮特(PETER)首次公开现身，他们表示选择胡布会面的日子，国际聚焦中国的时刻，冒中共灭口的风险，用生命做证，指证中国劳教所发生大规模盗卖和活体摘除法轮功学员器官的罪恶。

    ●2006年4月24日，大纪元退党网站上公开声明退党（团，队）人数已突破1000万。

    ●2006年5月19日，欧洲议会副主席爱德华·麦克米兰·史考特（Mr. Edward McMillan-Scott, MEP）赴中国大陆进行了为期3天的“探索真相之旅”，在北京会见了包括欧盟代表团在内的一些外交官、专家，以及一些学者、非政府组织和法轮功学员。他肯定共产政权必须解体，对中国大陆的退党大潮表示支持，并希望百分之百的中共党员都来退党。

    ●南加州Quality Software Developer （QSD） 软体开发公司承蒙全球退党服务中心和大纪元退党网站的授权，开发退党网络数据分析的人工智能软体、就1100万人次的三退声明（即退党退团退队）的文字数据进行检索分类的情况和分析结果，退党人数 6589648 占60.5% 退团人数 1773265 占16.3% 退队人数 1450375 占13.3% 未确定人数 1078693 占9.9%。

    ●2006年6月7日，大纪元退党网站上公开声明退党（团，队）人数已突破1100万。

    ●2006年7月全球退党服务中心决定将本月定为退出中共邪党月。整个的七月将是中共邪党解体的七月，也将是中国人民觉醒找回真正自我的七月。

    ●2006年7月6日，由加拿大前亚太司司长、资深国会议员、国会外交人权委员会主席大卫·乔高(David Kilgour)和国际著名的人权律师大卫·麦塔斯(David Matas)组成的独立调查团，在加拿大首都渥太华国会大厦召开新闻发布会，公布他们经过两个多月所做的调查报告。这份长达68页的“关于调查指控中共摘取法轮功学员器官的报告”发表后，加拿大、欧盟中的德国、英国、比利时，亚洲的香港等地媒体、政府和民众的反应。因为报告得出了骇人听闻的结论，即在中国发生的活体摘取法轮功修炼者器官的指控是真实的。调查确证，在中共统治下的中国，至少5年多来一直存在大量活体摘取法轮功学员器官贩卖牟利的系统犯罪。他们将该罪行称为“这个地球上从未有过的邪恶”。

    ●2006年7月19日一个 由海外知名学者与民运人士共同创议建立加速中共解体, 筹划未来中国的平台---《未来中国论坛》（www.futurechinaforum.org）建立起来了。为所有中国人提供了共同讨论这个问题的平台。【未来中国论坛】就是要在已经开始的中共解体的社会大变革中，承担历史重任，明确回答那些“没有了共产党，中国怎么办”的一系列法律、政治、社会、经济、外交、军事、文化等问题，给目前在九评退党、公民维权、争取基本自由和权利的中国人民以希望。

    ●2006年7月25日，大纪元退党网站上公开声明退党（团，队）人数已突破1200万。

    ●2006年7月29日杭州萧山政府暴力捣毁教堂，政府正在以前所未有的手段抓捕和迫害教徒的事情传到各地教会。为声援萧山兄弟姐妹抗暴，抗议共产党压制民众信仰自由，这些日子大陆及世界各地教徒每天禁食祷告，同时51人郑重声明三退，其中党员人数占四分之一。

    ●　　2006年8月8日中国上海东方航空公司具有18年飞行经验的资深驾驶员袁胜，在飞机起飞前向工作人员介绍九评、劝人退出中共遭告发，被赶到的警察扣留，由于机组在飞机起飞前无法换人，在机组人员和地勤人员坚持下，袁胜随该航班于美国西部时间8月8日中午到达洛杉矶国际机场。8月9日中午，袁胜因忧虑回国遭迫害，宣布离开机组，在美国寻求政治庇护。

    袁胜事件一发生时就震动了中共高层，使得退党事件在国际上真实的彻底曝光，中共内部紧急商量对策，中共官方没有直接回应，其实是“内紧外松”，目标是“争取袁胜回国”，但内部定性很严重，开会三令五申：一律不得接受境外媒体采访，不得对袁胜作正面评价，不得透露袁胜事件原委，尤其不得提到《九评》、退党等信息……

    ●2006年8月30日，大纪元退党网站上公开声明退党（团，队）人数已突破1300万。

    ●2006年9月10日，大纪元开始陆续发表自《九评共产党》与《江泽民其人》之后的第三篇重要社论《解体党文化》，更加详细系统全面的阐述党文化的种种特征表现及其对民众的危害影响，帮助大陆民众更加彻底的摆脱党文化的束缚。

    ●2006年9月27日共产主义受难者纪念碑在美国首都华盛顿国会大厦附近破土动工，以纪念全世界成千上万名被共产主义政权杀害的人们。有100多人参加了奠基仪式。著名政论家胡平指出，共产主义受难者纪念碑的建造是一件大事。它标志着人类已经把共产主义永远地钉在历史的耻辱柱上，就如同法西斯主义一样。它既是对共产主义受难者的纪念，也是展示自由民主的胜利。

    ●2006年9月29日中午，美国国会在众议院瑞本大楼首次就中共摘取法轮功学员器官的指控举办听证会，四名证人在听证会上作证。来自美国国会两大党派的议员及议员助理与来自美国政府机构、智库、媒体等一百多人出席了听证会。众议院国际关系委员会资深众议员罗拉巴克敦促美国政府采取进一步行动，结束这场罪恶。

    ●2006年9月30日，大纪元退党网站上公开声明退党（团，队）人数已突破1400万。

    ●自从2005年全球退党服务中心命名10月1日为中国“国殇日”、中共“窃国日”，今年“十一”是第二个年头。目前公开发表三退人数已超过1400万，全球各地在“国殇日”将举办各类活动。为此大纪元记者采访了退党服务中心主任高大维博士。他特别指出，今年来，中共高层官员和军人集体退党非常普遍，甚至包括中共中央直属机构。日前，一直属研究室6名官员集体要求用真名退出中共，新疆建设兵团10名军人在“国殇日”声明退党。并呼吁大陆军民将唾骂中共集体公开化。在“国殇日”全球退党服务中心将联合其他众多的团体，在世界各大城市举办集会、游行和论坛等活动，向全球民众揭示“国殇”、声援三退，大力呼吁中共代表不了中国人民，它是窃取权力的非法组织，代表不了有5000年神传文化的、有信仰、有智慧的中华民族，中共是中华民族的敌人，呼吁更多人从中共的桎梏中摆脱出来。

    ●2006年10月担任国会议员已有35年的英国议会跨党派台湾工作组的主席尼古拉斯·温特顿勋爵（Sir Nicholas Winterton），就目前在中国出现的退党潮、高智晟律师被捕等一些问题发表了看法。他认为中共的垮台只是个早晚的问题。当听说目前已经有1千4百万中国人退出了中共及其有关组织时，温特顿勋爵说，“这太好了！在中共的统治下有十几亿人，他们当中有很多人只懂一点或者还完全不懂政治。但事实是，有1千4百万中国人已经决定切断他们与在北京的中共集团的联系。这对（我们）所希望的未来来说，只是一个开端。有一天中国会变成一个自由民主的国家，拥有宗教自由，言论自由，表达自由，人们能自由地选举所想选的人。这仅仅是开始。一旦开始了就不会停止。”

    ●2006年10月27日欧洲议会副主席爱德华·麦克米兰·史考特（Edward McMillan-Scott）致信中共驻欧盟大使关呈远，以严厉的口气要求立刻释放法轮功学员曹东及高智晟律师，并表示将亲自向联合国提出曹东和高智晟的案件。

    ●2006年10月22日中国“山西省科技专家协会”秘书长、山西阁奥德专家服务有限公司任董事长的贾甲，随团抵达台湾后即脱队，在台湾提出要寻求政治庇护，未被接受。26日，贾甲被送往香港。在香港短暂的7天停留间，贾甲召开新闻发布会，向公众披露脱队动机：和中共决裂、向世界揭示一直被中共掩盖的中国大陆发生的退党潮。贾甲说：“这个1400万退党逼迫我要快点出来，因为我看到退党网站总是在说一个事情，这个事情是什么呢？它总是在解释，因为世界很多国家和政府总是不相信这个退党数字，总是不相信这个事情，也是促使我赶快出来。”

    贾甲表示，大陆广大官民都唾弃中共暴政，在中国大陆真正希望退党的人数，远远超过网站上的数字。他说：“所以我在这里说，我认为高大维、退党服务中心的1,400万不但是真实的可靠的，而且数字差得遥远遥远。”虽中共已内部施压港府要求将贾甲以“颠覆国家罪”的名义“押送中国”。在各方努力下，贾甲于11月2日成功抵达泰国。他将在泰国召开新闻发布会，并联络联合国有关机构寻求第三国庇护。

    ●2006年11月2日，大纪元退党网站上公开声明退党（团，队）人数已突破1500万。

    2006.11――2007.3

    ●2006年11月10日，纽约曼哈顿华尔道夫酒店希尔顿会议厅举行的“中国全球战略和内部危机”国际高峰论坛上，欧洲议会副主席爱德华．麦克米兰-斯哥特(Edward McMillan-Scott)、纽约州众议员麦克．本杰明(Michael Benjamin)、大纪元总编郭军、著名人权活动家魏京生、原山西省科协秘书长贾甲等专家学者、政界人物聚焦中国，就当前国际敏感的中国问题发表演说。

    会议集中讨论了西方对中国的政策、北韩核威胁和中共的关系、中共对日本的政策、中共内部的危机和对外输出危机的特征、九评出版二周年后中共内部全面爆发退党潮、中国大陆官员的“后路工程”和中国大陆民众近期持续的抗暴风云、中国大陆出现活体摘除人体器官的事件等敏感的中国问题。

    ●2006年12月5日，发表声明退党、退团、退队总人数突破1600万人！

    ●2006年12月7日中午，堪培拉国会山庄前，工党联邦众议员（MP Chris Bowen）奎斯博文先生、民主党参议员(Senator Andrew Barlett)巴特雷特先生、绿党参议员(Senator Kerry Nettle) 凯瑞奈特三位跨党派国会议员，作为澳洲法轮功真相联合调查委员会(CIFPG)的成员之一，联手向媒体宣布澳赴大陆法轮功真相调查团(CIFPG)欲进入中国实地调查对中共活体摘取法轮功学员器官的指控，并呼吁中国政府开放劳教所、医院的大门让调查团成员对指控不受限制的进行独立调查。安德鲁。巴特勒特议员并表示自己做好准备进入中国实地调查。

    ●2006年12月9日，“中国自由文化运动”协调委员会在新西兰奥克兰市举行了“2006年特别人权英雄奖”颁奖新闻发布会，著名维权律师高智晟获得一等奖。这是继12月6日他获得亚太人权基金会人权2006年度“人权斗士奖”之后，在几天之内再次人权方面奖项。

    ●2006年12月10日国际人权日成立的“法轮功受迫害真相调查团亚洲分团”（CIPFG ASIA），昨日历史性的在亚洲六个国家和地区同步公布，这个包括117名各国各地社会精英的“亚洲分团”，将会致函中共政府，要求公正、不受限制的进入中国大陆，全面调查各劳教所、监狱、看守所等一切关押法轮功学员的处所，终止中共活摘器官等反人类暴行。

    ●2006年12月16日，“悼念受害于共产主义而丧生的人们”烛光集会在斯德哥尔摩市中心举行。瑞典首相特意发来公开信，呼吁人们牢记共产主义的邪恶，并强调要对当今依然被迫在共产极权下的人们的关注和帮助。

    ●2006年12月18日，欧洲议会副主席爱德华麦克米兰·斯科特先生就法轮功学员曹东被中共拘捕，面临被非法审判，致信中共驻欧盟大使，并同时递交欧盟委员会主席和欧洲议会主席，揭穿中共的谎言，并正告参与迫害的中共官员将面临被国际刑事法庭审判的下场。

    ●2006年12月22日上午，北京市中级人民法院以“煽动国家政权罪”判处中国维权律师高智晟3年有期徒刑，缓期5年执行，剥夺政治权利1年。一直参与营救高智晟的维权人士胡佳认为，这个判决是使当局既能减低国际压力，同时又能减低高智晟影响力的两全之策。

    ●2006年12月28日全球退党服务中心发表【顺应天意民心 尊重实名“三退”】致全体义工的公开信，信中声明：从即日起，服务中心将顺应民心，对于主动要求真名三退的世人，必要时可以根据具体情况提醒他们可能存在的风险，并以尊重他们自己的选择为主，敬佩他们在特殊的历史时期显示出的强大道德勇气。而我们仍然不主动要求使用真名。

    ●2007年元旦全球退出中共服务中心 退党服务中心新年公告：彻底解体中共邪党。

    值此新年之际，全球退党服务中心全体义工向所有支持和声援九评退党大潮的政府、团体和人士表示衷心地感谢,并对一千七百万已经觉醒的勇士们表示衷心祝贺! 希望你们在2007年，都能自觉参与到广传九评力促三退的历史壮举之中，为彻底解体中共恶党、清除邪党文化在方方面面的遗毒，重建中华正统道德，复兴中华神传文化而努力。

    ●2007年1月 3日，发表声明退党、退团、退队总人数突破1700万人！

    ●2007年1月18日，身在马来西亚的原山西省科技专家协会秘书长贾甲在中共驻马来西亚大使馆前宣读了一封致胡温等中共政治局常委及全体委员的公开信，劝他们带头退党并进行政治体制改革，解散中共政权。贾甲随后向大使馆递交了公开信，领馆里面的人员接了信，未有拒绝。

    ●2007年1月30日，发表声明退党、退团、退队总人数突破1800万人！

    ●2007年1月31日上午，加拿大独立调查员大卫．麦塔斯和大卫．乔高在渥太华国会山公布《残忍的活摘器官——加拿大关于中共活取法轮功学员器官调查报告》的增补版，将原有的十八种论证方法扩充到三十三种。报告指出，对医疗系统来说，贩卖器官成为了医院运营的一个重要资金来源。报告同时指出，中共军方的许多医院，通过销售器官牟利。报告给出了北京武警总医院的例子。

    ●2007年1月31日下午美国国际宗教自由委员会在美国国会参议院德克森大楼内举办有关中国宗教自由和美国外交政策的听证会。作证各方以具体实例证实中国的宗教自由和人权状况日益恶化，指出这与奥林匹克所提倡的“和平、友谊、进步”的精神背道而驰。亚洲研究协会执行主席、法轮功发言人张而平提醒与会者不要忘记1936年在德国柏林举办的第11届奥运会，他呼吁历史别再重演。

    ●2007年2月10日担任香港大纪元做电脑技术支援、毕业于香港大学计算机科学系的博士王涟，站出来自述了被中共珠海国安局特务绑架，被胁迫做特务，接受“搞垮香港大纪元”的主要任务。这一事件的曝光揭开中共几年来在全球特别是香港彻底破坏大纪元的企图。

    ●2007年2月12日，法轮功受迫害真相联合调查团（CIPFG）宣布成立美国-加拿大调查分团。到目前全球四大洲的四个调查分团已全部成立。另外三个分团为： 去年11月28日成立的澳洲调查分团，去年12月10日成立的亚洲调查分团，今年2月3日成立的欧洲调查分团。联合调查团是一个由301名国际社会各界精英组成的庞大调查团，拟通过行动结束中共对法轮功的迫害。该调查团发表的声明中指出，将通过对中共谋杀法轮功学员盗取器官牟利指控的调查，揭示迫害真相，制止迫害，并对参与者追究“反人类罪”等责任。

    ●2007年2月21日大纪元援引美国之音报导，在中国共产党即将召开十七大前夕，中国党内改革派理论家公开发表言论大胆的文章，提倡民主，呼吁进行政治体制改革。2月20号，中国国内的改革派理论家党龄超过60年的前人民大学副校长谢韬发表了另一篇言论更加大胆的文章《只有民主社会主义才能救中国---为辛子陵〈千秋功罪毛泽东〉艺术所撰序言》。谢韬在文章中呼吁中国政治体制改革不能再拖延了。谢韬说，企图保留毛泽东模式的政治体制，只在经济上改革开放，会重蹈蒋介石和国民党在中国大陆走向灭亡的官僚资本主义道路。他说，只有民主宪政才能从根本上解决执政党贪污腐败问题，只有民主社会主义才能救中国。

    ●2007年2月25日退党网站新增“公告栏”为了对每一位觉醒或即将觉醒的生命负责，同时为了阻止中共恶党的蓄意干扰，退党网站对每一篇三退声明，都要认真、严肃地辨识真伪，如发现是中共邪党恶意干扰，会立即删除；对一些因填写不合格或资讯不全的无效声明，我们特开辟此公告栏，不定期地予以公布，旨在能及时反馈给中国大陆民众，尤其是各地帮助三退的退党服务义工和正义人士，以便得以及时补充或改正，并在今后的劝退和整理、发送过程中能做的更好。

    ●2007年2月27日，发表声明退党、退团、退队总人数突破1900万人！

    ●2007年3月7日，湖北省随州市望城岗村村民因被非法征地和拆迁问题，与当地政府双方发生了激烈地警民冲突，冲突中造成多名村民受伤，一位女村民住院，一位村民被抓。据维权村民代表表示，现在老百姓都群情激愤，对政府失去一切希望，这是政府的行为，也是一种流氓行为，哪有“和谐”·土地被出卖，房屋被强拆，大家很痛苦。

    ●2007年3月10日原中国山西省科技专家协会秘书长贾甲下午遭印尼当局强行关押在峇里岛的拘留所内。贾甲坚称自己在印尼奉公守法，没有做违法的事情，警方没有理据扣留他，也没有理由带他去移民局，将他遣返中国大陆。

    据知情人士向大纪元透露，印尼当局之所以在贾甲没有犯法的情况下，一定要将贾甲遣返回大陆，是因为印尼当局受到中共的强大压力，中共方面以中印关系作要挟。

    ●2007年3月11日，贾甲的儿子、现居新西兰的贾阔呼吁国内外人士营救，短短三个多小时，就征集到1500多人签名。 另外在论坛上，还有众多来自世界各地的网友签名留言声援。呼吁印尼政府为了印尼人民，顺天意，立即释放贾甲，不配合邪恶中共，就是给印尼人民的福祉。

    ●2007年3月15日年被印尼警方带走的原山西省科技专家协会秘书长贾甲被释放，再次获得自由。贾甲表示乐见印尼政府最终做出正确的决定。他还对所有关心他、并给予帮助和鼓励的正义人士和团体表示感谢，并特别感谢神对他的眷顾，令中共遣返他的阴谋再次落空。贾甲获得自由后表示，自己能够获释，来自各界的声援和支持起了关键的作用，阻挡住了崩溃前的中共的疯狂，因此表示特别感谢。在贾甲受关押期间，世界各地人士及团体纷纷声援他，并谴责中共恶行。总部设在美国和澳大利亚的70余团体发表声明，要求释放贾甲。中国人权论坛表示，讨好独夫民贼，来打压民主进步人士，就是试图阻挠中国的文明进步，就是与中国人民为敌。

    全球退党服务中心积极展开营救行动，台湾退党服务中心的发言人林淑惠表示，从大陆到台湾来旅游的民众非常关心贾甲的事情，对于贾甲与中共决裂很正面。林淑惠说，贾甲的安全，对中国民众来说，是一种希望，一种信心，希望海外人士一起帮助贾甲。

    ●2007年3月17日，在洛杉矶一次公开会议上，一位不久前从中国大陆出来的年轻人当场宣布退出中共，同时加入社会民主党。 这位男子原来在中国南方一政府基层部门工作，因为冲撞了领导被停职并受到威胁，被迫离开即将临产的妻子，只身逃到美国。他向大纪元表示，“中共实在太腐败了，这个政党已经完全没有前途”，所以决定退出中共。

    ●2007年3月24日到4月8日，全球各地将有声势浩大的声援两千万中国人退出中共的大型系列活动。这次活动的主题是：中共邪灵的根都拔出来了。目前，美国华府和旧金山等地已发出集会公告，活动定在3月24日(本周六)。 通告指出：2000万中国人三退，天灭中共在即，退党大集会将再次告诉你保平安的真相。无论人类相信与否，无论人类准备与否，一场神灭中共红魔的天谴即将到来，势不可挡，历史将上演最惊心动魄的一幕。三退保平安，三退保性命，三退保未来，脱离邪党方能得救，绝非戏言。此次活动由全球退党服务中心、大纪元时报、希望之声、新唐人电视台主办，全球近100团体协办。

    ●2007年3月26日，发表声明退党、退团、退队总人数突破2000万人！

    2007.3――2007.8

    ●2007年3月22日，中国重庆独立作家顾万久先生宣布退出中共。他表示，从很多迹象显示，中共是随着潮流而动的小丑，他不愿当那个小丑，要离开这个组织。顾万久现年49岁，原是四川重庆巴南区国家税务局的公务员、重庆作协会员。现是《自由圣火》网站专栏作家。

    ●2007年3月30日，前中国驻加拿大大使馆外交人员家属张继延，在当天上午渥太华国会前举办的“声援两千万退党”的大型集会上现身，并在当天的新闻发布会上公开宣布支持两千万中国民众脱离党团组织。该事件已引起加主流媒体关注。

    四十八岁的张继延是曾在中国大使馆任职的一位财务人员的妻子，法轮功学员。她因私下向周围的人讲述法轮功真相，引起大使馆注意，并受到监控、大使馆欲将其护照收回。张继延因此倍感压力，为摆脱回国受迫害的命运，她最终决定于三月五日，离开中使馆。

    张继延在声明中说，“今天在声援两千万退党团队的活动中，令我欣慰的是，我不仅看到越来越多的民众在觉醒，摆脱中共邪灵的控制，而且作为其中的一员，我能自觉地站出来，讲出心里话。

    ●2007年4月1日星期天下午博大出版社于在纽约中华公所举办“当代中国人思维方式与世界 --《解体党文化》研讨会”，邀请多位专家学者主讲，和读者听众一起探讨当代中国人（大陆）的根深蒂固的思维“共”性——党文化思维，以及党文化思维对于经济、文化、社会、生态、环境、民族前途乃至整个世界的影响。演讲人：胡平 -- 著名政论家，<<北京之春>>主编，李天笑 -- 新唐人特约评论员，陈破空 -- 著名时事评论员，杨景端 -- 精神和行为医学主治医生，《中国精神健康观察》杂志主编。协办这次研讨会有全球退党服务中心，中国民主党世界同盟，及民运和当地侨社等机构和团体。部份侨领也将出席发言。

    ●2007年4月4日全球相继举行声援活动。原山西省科技专家协会秘书长贾甲昨日向中共中央政府成员发表了第三封公开信，要求中共中央政府成员全部退出共产党组织，解散中共政权并进行八项改革，以此方式来声援国内二千万退出共产党组织的勇士。同时，贾甲希望公开信进一步推动国内的退党大潮。

    ●2007年4月6日中国著名维权律师高智晟第一次向外界披露自去年8月15日遭中共秘密绑架后，他所遭到的酷刑折磨以及他的妻子和两个未成年儿女遭软禁的情况。欧洲议会副主席爱德华．麦克米兰-斯考特（Edward McMillan-Scott）呼吁，基于中共持续的对高智晟和所有维权人士的迫害，必须停止北京奥运。

    与此同时，海内外法轮功学员、中国自由文化运动、中国人权论坛、数百名中国公民和维权人士、山东大学退休教授孙文广、中国网络作家唐子、浙江民主人士范子良、中国人权活动人士任畹町、著名异议学者袁红冰、陈泱潮等等团体和个人强烈抗议中共当局残酷迫害高智晟律师，要求中共立即还高律师及其家人自由；同时通告联合国、各国政府及媒体等等，呼吁国际社会展开营救。

    ●2007年4月8日上午，四千多以法轮功学员为主体，包括多个其他族裔民众和民主人士在曼哈顿百老汇大道举行了盛大的游行活动。游行由全球退党服务中心、大纪元时报、新唐人电视台、希望之声等团体主办，70多个团体协办，旨在呼吁停止迫害，声援两千万人退出中共。

    整个队伍绵延十多个街区，游行组织者之一易蓉女士说，游行表达的三个主题是法轮大法的美好，反迫害以及声援2000万勇士退出中共。曼哈顿的周末游人如织，游行场面壮观，吸引无数观众驻足观看，人们被游行展示的真相所震撼。

    ●2007年4月8日，“中国自由文化运动二零零七年特别精神信仰奖”颁奖大会在奥克兰欧缇会议中心举行。自由文化运动发起人袁红冰表示，这是中国的自由知识份子第一次以一个社会历史运动的名义，对法轮功修炼者所经受的迫害向中共暴政提出的抗议，同时也表达对法轮功修炼团体的敬意。袁红冰在致辞中说：“法轮功修炼者以和平而又英勇顽强的方式对暴政的抗争，正在赢得历史的尊敬。”

    法轮功发言人张而平代表法轮功学员接受奖牌，并转赠了法轮大法创始人李洪志先生的亲笔题词：“复兴中华神传文化”。

    ●2007年4月24日，发表声明退党、退团、退队总人数突破2100万。

    ●2007年4月27日上午八点三十分，法轮功学员王博案二审在石家庄中级法院开庭。北京六位代理律师李和平、黎雄兵、张立辉、李顺章、滕彪、邬宏威，在法庭上义正辞严，从“宪法至上、信仰自由、维护人权”的角度，从宪法和立法、司法程序、法律事实等层面，为王博一家三人做了无罪辩护。这是中国大陆律师再次冲破了中共的高压，系统全面的从各个法律层面上，当庭为王博一家三位法轮学员做无罪辩护，留下了历史的见证。

    ●2007年5月1日，数千人参加了在捷克共和国首都布拉格的莱特纳公园举行的反对共产主义的大型集会。集会是由政治犯联盟组织的，集会的主题是“反对共产主义，反对法西斯主义，反对专制”。捷克总理米瑞克·托普兰内科出席了集会并发表讲话。

    ●2007年5月1日晚广州市多个卫星电视频道的外省卫视频道集体同时中断，部份电视画面出现揭露中共罪行像“共产党杀人党”等的图文。广州和其它地方媒体、港台、海外媒体都广泛报导了有关消息，但大陆媒体都对插播内容讳莫如深。大陆民众突破网络封锁将消息传到海外，并表示插播退党相关信息，让人大快人心，引起中共恐慌，迅速删除大陆网站的相关报导。

    ●2007年5月11日大纪元报道，在最新公布的2007年联合国报告中，公布了联合国人权委员会酷刑问题特别报告员曼弗雷德．诺瓦克（Manfred Nowak）等3位专员针对中共活摘法轮功学员器官的指控提交的最新报告。报告中引用的资料指出，经调查中国大陆众多医院、劳教所参与摘取法轮功学员器官做器官移植牟利。

    ●2007年5月12日，继89年天安门毛泽东像被污损十八年后，毛像被一名叫顾海欧的男子投掷易燃物起火，致使画像一角被烧成焦黑。两天后，天安门广场一名正在执勤的警察又被一名男子用利器刺伤，警方未有透露这名男子的身份。外界普遍认为，当局的说辞是极力淡化政治色彩。今次火烧毛泽东画像事件反映，反映了中国大陆民怨沸腾。

    ●2007年5月19日前后，中国广西博白县近十个乡镇连续发生农民暴动。其中星期六（5月19日）沙陂镇的暴动规模最大。有报道称暴动参与人数达5万之众。

    据国际媒体报道，暴动起因是，自今年2月以来，中共广西博白县当局为达到在今年8月底前计划生育达标，完成超生罚款几个亿，结扎任务几千例的任务，采取“不见人，要见物。不见物，要见屋的手法”，不分青红皂白，见到妇女就绑架去接扎，并造成多起家破人亡事件，甚至连博白谭连镇的一名女中学生和一名60岁的老太太也被抓去结扎。

    据当地人介绍，他们还象土匪一样到处横行霸道：“进房强抢、强砸，米拿不走，就往里撒沙子，让农民也吃不了。沙陂镇没有一户人家还有活着的东西，除了人。因为活的东西都被抢走了。不活的东西，如木制和铁制的东西，也都抢走了。连饭碗都打碎了。唯一剩下的是没门没窗的墙壁和地面”。

    据报道，愤怒的民众将镇官府院墙推倒，然后纵火焚烧办公室，镇官府大院的汽车、电单车被焚烧，办公室内电脑、饮水机、电视、录像机等被砸毁。愤怒的民众还将镇官府招牌，以及写有“中国共产党”字样的招牌踩在脚下！

    据报道，截至20日，已有包括沙河、顿谷、水民、永安、那卜、沙陂、大垌、英桥、文地等镇均发生了农民同时围攻火烧镇官府事件。博白的警车已经被烧了一半，8个乡政府被烧。

    据报道，目前，广西博白地区民众正采取联络国内外媒体和通过在网上发贴寻求援助，同时呼吁“博白人民起义”！同时，海外近30位民主人士5月21日发文“声援和支持广西博白人民英勇起义抗击中共暴政”。

    ●2007年5月22日，发表声明退党、退团、退队总人数突破2200万

    ●2007年5月24日澳洲退党服务中心在首府堪培拉国会前主办声援二千二百万三退（退党、退团、退队）大集会，来自多个团体的近2百民众参加了是次活动。退党的口号声和天国乐团的鼓声划破宁静的国会山庄，将天灭中共在即的紧迫信息传递给了首府的官员和民众。退党服务中心的代表、自由中国代表、真相调查团代表、中国工党代表、"受压迫者眼泪"基督教人权机构代表等也在集会上致词声援三退潮。国会参议员娜达沙。黛丝珀佳（Natasha Stott Despoja）、国会参议员安德鲁.巴奈特也向活动发来了贺信。集会活动也引起澳洲媒体的关注包括堪培拉时报、澳洲10号电视台等六家媒体现场采访报道。

    ●2007年6月2日傍晚，北京著名维权人士胡佳突然接到高智晟律师的电话，他述说自己被北京市公安局国保总队的警察殴打。打人者就是2006年11月24日中午曾经殴打高律师妻子耿和的恶警。而事情的起因是高智晟律师去质问对方是否殴打过自己的妻子耿和。这名残暴的国保总队警察去年针对妇女的暴行已经令人发指，而今天再度对被中共政法系统非法监控的维权律师大打出手，这些行径令北京市公安局国保总队的暴虐残忍昭然若揭。

    ●2007年6月2日大纪元报导：六四前夕，黑龙江富锦市2913位失地维权农民，用真名在网上签名，发出不要奥运要人权声音。这些农民表示，要了奥运，中国人权还是得不到保障，中共黑暗至极，老百姓叫苦连天，都无法活了，你还吹啥牛皮呀！农民得生存，农民饭都吃不到，你还办啥呀？这奥运金牌有什么用？如果实现民主了，农民的事情就解决了。

    ●2007年6月8日大纪元综合报导：据香港明报引述多个内地可靠消息透露，天津市政协主席宋平顺于前晚(6日)怀疑自杀身亡，终年61岁。有消息称，宋平顺死前正接受有关部门有关其经济问题的调查，至于他是否畏罪自杀，还是因精神疾病猝死，目前仍在调查中，未有定论。

    宋平顺死前一直主抓天津的公安系统，是天津市迫害法轮功的主要负责人和天津610縂头目。在他任期内，天津地区共有73名法轮功学员被海外人权组织证实为迫害致死。宋曾多次密令天津公安：打死法轮功人没事，“对待法轮功不怕流血！”

    ●2007年6月11日大纪元援引明慧网报导，河北省涿州市东城坊派出所恶警何雪健，曾强奸两名女法轮功学员，现正患阴茎癌，医生将其阴茎和睾丸全都切除，因承受不住“生不如死”的痛苦，何雪健曾三次自杀未遂。

    ●2007年6月12日上午，在美国首都华盛顿举行了共产主义受害者纪念碑落成仪式。美国总统布什在演讲中说，建造这座纪念碑为子孙后代记录下二十世纪发生的罪行，并确保这些罪行不再重现。布什提醒与会人士，以邪恶和仇恨为基础的共产主义，今天仍存在于这个世界上。

    美国国会议员，捷克、匈牙利等前共产党国家议员，一些国家驻美大使、部份遭受共产暴政迫害的幸存者代表等出席了纪念碑落成仪式。在通往共产主义受害者纪念碑落成仪式会场的沿途，大华府退党服务中心的义工手持横幅，声援中国2千2百多万人退出中共，呼吁各界人士关注中国当前的退党潮。

    ●2007年6月15日，加拿大总理哈珀称政府对正在中国发生的活摘法轮功修炼者器官一事非常关注，他表示加拿大政府会继续向中共直接提出人权问题。哈珀总理也表示中共在加拿大安插1000间谍的指证不是针对华人社区，间谍是少数人，不能代表华人社区。

    ●2007年6月15日大纪元报导：美国出庭律师委员会(ABOTA)授予中国著名维权律师高智晟“勇敢提倡者奖”，并邀请高智晟今年6月30日前来美国参加颁奖仪式。据悉，高智晟决定尽一切努力争取赴美领奖。海外各界正试图促成高律师成行；为此“全球声援高智晟联合会”发出公开信后、现又发起网上签名声援，同时吁请美国政府的协助。

    ●2007年6月15日大纪元报导：为了进一步制止中共当局对法轮功的迫害，“法轮功受迫害真相联合调查团”亚洲分团昨日举行四个国家和地区同步记者会，公布“人权圣火全球巡回传递活动”计划，目的是藉着全球巡回传递人权圣火，抗议中共违反奥运会和平精神，打压人权越加恶化；并呼吁国际社会拒绝让象征人类和平的奥运变成“血腥奥运”。当天台湾、韩国及日本也同步举行相关的国际记者会。

    ＊CIPFG最后通牒三点要求＊

    1．立即释放所有被关押的法轮功学员，全面停止对法轮功群体的迫害。

    2．立即停止对声援和维护法轮功学员权益的维权律师和正义人士（如高智晟、力虹等）的迫害。

    3．开放全国各地关押法轮功学员的劳教所、监狱、医院及相关秘密设施，并就真相调查团进入大陆进行不受限制的调查等具体事宜与我们磋商。

    如果中共在2007年8月8日前仍未对我们的诉求做出回应，我们将在全球范围结合所有正义力量来共同抵制中共举办2008年奥运会。

    ●2007年6月20日,发表声明退党、退团、退队总人数突破2300万

    ●2007年6月28日在中共邪党“建党日”、中华民族受难日即将来临之际，全球退出中共服务 中心向全球郑重宣告：2007年7月为“全球退党解体中共月”，希望在中国大陆和世界各地的退党服务义工们和所有正义人士们，能联合起来，更好更快的广传九评、力促三退：

    1. 在中国大陆引导广大维权抗暴民众和受中共压制迫害的社会各阶层人士，积极参与到退出中共党团队、解体邪党、自救救国的历史壮举中来，解体、瘫痪中共各级邪恶组织和机构，迎接没有中共的光明未来；

    2. 在世界各地举办各种传九评、促三退、揭露中共邪恶本性的各种活动，以唤起更多政府、官员和人民的正义正气，敢于关注和支持中国的三退大潮，关注和参与制止“中共活摘器官” 及配合“法轮功真相联合调查团”（简称CIPFG）的工作。

    3. 彻底揭露和抵制中共特务在海外的各种渗透、破坏和流氓活动，唤起更多海外华人和西方民众，洪扬中华神传文化，支持新唐人“神韵”巡演和中国舞蹈大赛，让中共流氓集团在海外成为人人喊打的过街老鼠。

    让中国人民和世界人民携起手来，抓住不可多得的历史机缘，解体中共恶党，清除中共毒瘤，迎接一个没有共产邪灵的美好未来。

    ●2007年7月1日大纪元报导：全球退党服务中心和世界倡导人权等团体将自7月1日起，发起7月“全球退党解体中共月”，向世界传递“解体中共邪党” 和“清除中共毒瘤”的信息。全球退党服务中心发言人高大维表示，7月1日是中共邪党的建党日，但是目前从各种渠道获得的信息，中共已经快挺不住了，中共高层对此心知肚明。根据组织者介绍，解体中共月活动将从7月1日开始，在世界各大城市同时展开。各地将举办“三退”声援集会、大游行。还将邀请西方各国政要、中国问题研究专家举办研讨会。

    ●2007年7月3日中国维权律师高智晟被美国律师团体授予一项嘉奖，并且被提名为诺贝尔和平奖候选人。高智晟获奖前夕，中国当局派人将他强行带离北京，使他无法前来美国领奖。

    ●2007年7月19日下午，来自世界各地的部份法轮功学员在美国国会山集会，呼吁解体中共，结束迫害。多位美国国会议员、非政府组织官员、人权律师以及受害者在集会上发言，要求中共立即结束对法轮功持续8年的迫害。集会由美国法轮功之友和美国“自由之家”联合主办。大纪元时报、新唐人电视台、希望之声、优美客网站（www.youmaker.com）向海外及中国大陆民众全程直播了这次公共集会。

    ●2007年7月20日上午10：00， 来自世界各地的上千位民众聚集在美国首都的华盛顿纪念碑北广场，声援二千四百万中国民众退出中共。来自纽约、波士顿的几十位华人在集会现场宣誓退出中共，另有二十几位大陆民众通过现场直播集会的希望之声国际广播电台宣布退出中共。集会后进行了声援中国民众退出中共游行。

    ●2007年7月21日，发表声明退党、退团、退队总人数突破2400万人！

    ●2007年7月28日大纪元报道：“追查国际”对中国大陆活体摘取法轮功学员器官一案的调查，最近取得了重大进展。调查结果进一步证实了中共活体摘取法轮功学员器官是真实存在的；上访被抓而未报姓名的法轮功学员是这场虐杀的主要对像；这个罪行在2003年前后为高潮，且为半公开化，现已转入秘密操作在继续进行；这是在司法系统等官方的合作和保护下进行的系统犯罪；军队/武警医院的器官移植机构涉嫌为活体摘取法轮功学员器官的主要系统之一。

    在调查过程中，“追查国际”的调查员（以下称“追查”）以为家人朋友寻找移植肾供体为由接触了中国人民解放军三零七医院肾源中介经纪人（以下称“中介”）。前后交往时间达数周，累计谈话时间达数十分钟。追查国际保存有这些对话的完整录音和其它形式的证据，如有相关组织或人士需要进一步了解，可与追查国际联系。本报告将根据情况适时更新。

    ●2007年7月31日中共建军80年前夕，来自中国军队内部的”军中声音”透过已运作了一年之久的《未来中国论坛》网站号召现役和退役的中国部队官兵退出共产党、共青团和少先队，用退党来瓦解共产党在中国军队中的控制体系。“军中声音”发表声明宣布：”从现在起宣布退出中共的一切组织，不再甘心当中共的党家军。”

    他们宣誓：「我(们)承诺在适当的时候加入到未来民主中国的国防军行列，承诺将来的某一天如果国内出现一支以解体中共为目标的军事力量，我(们)将在方便的时候加入到这一力量中去。即便一时间出于种种原因未能及时参与到解体中共的行列中，我(们)也承诺绝对不向这支解体中共的力量放射一枪一炮，绝对不充当中共镇压解体中共力量的邪恶工具……聚集我们的力量，来一个乾坤大挪移，变中共的党家军为我们的未来国防军。”

    “军中声音”登高一呼，引发中国现役、退役军人纷纷脱离中共。8月5日，第二炮兵部队某连张姓军官\陈姓士官\李姓士官及部分士兵共9人、来自南海舰队38396部队的部份官兵、来自华东区某军区飞机大队后勤大队的部份官兵，以及来自31集团军86师256团三营九连(32362部队89分队)的部份退伍军人、曾经服役于中共94816部队12分队的退伍军人易君山宣誓退出中共组织。

    ●2007年8月1日全球退党服务中心发表声明【倡议八月为全军退党月 - 退出中共 不做党卫军】，声明指出:值此生命攸关的关键时刻，全球退党服务中心以最大的善心，呼吁广大中国现役退役军人，退出共产党、共青团、少先队，不做中共的党卫军，拒绝中共的屠杀人民的命令，响应 “军中声音”的呼吁，成为解体中共的力量，成为真正的保家卫国的未来中国国防军军人，而不是逆天而行保卫中共的力量。

    ●2007年8月3日大纪元报导：非政府组织“法轮功受迫害真相联合调查团”（简称CIPFG）发起的“人权圣火”将在8月9日于奥运圣地希腊雅典点燃。8月2日中午，CIPFG北美分团在美国国会众议院LONGWORTH办公大楼内召开新闻发布会，发布圣火计划，申明人权圣火计划的宗旨“奥运会和反人类罪行不能在中国同时发生”。来自美国民主、共和两党的国会议员在新闻发布会上表示，除非北京发生根本变革、除非中共倒台，否则将抵制奥运。加州国会众议员达纳罗拉巴克当日提出了抵制北京奥运的法案。包括裴恩、罗拉巴克在内的多位美国国会议员表示，当人权圣火传递到美国首都华盛顿时，他们希望亲自点燃圣火。

    ●2007年8月3日下午，在美国国会众议院佳能(Cannon)办公大楼外的国会新闻发布台上，再度召开“人权圣火”新闻发布会。美国国会众议员塞德斯．麦考特(Thaddeus McCotter) 在演讲中说，决不允许北京奥运成为柏林奥运的翻版。麦考特是共同签署国会众议员罗拉巴克一天前提出的要求美国抵制北京奥运法案的多位议员之一。

    ●2007年8月9日晚由欧、美、澳、亚300多位各界精英组成的“法轮功受迫害真相联合调查团（CIPFG）”倡议的、将有全球五大洲数十个国家上百城市参与的“人权圣火接力”第一棒的点火仪式，在奥林匹克运动会发祥地希腊首都雅典举行点火仪式。目地是呼吁国际社会，拒绝让象征人类和平自由的奥运，变成中共实行独裁和镇压的“血腥奥运”。

    同一天中午，来自英国保守党的欧盟议会副主席爱德华．麦克米兰-史考特（Edward McMillan-Scott）专程来到英国首相府唐宁街10号，向布朗首相递交书面呼吁信，希望布朗首相关注当前中国大陆人权状况日益恶化的现实，并呼吁英国政府在欧盟范围内发起抵制2008年北京奥运会的讨论。史考特对晚间的点火仪式也表达了他的祝贺。

    ●2007年8月15日大纪元报导：中国自由文化运动发起人袁红冰表示，将于2007年9月2日至9月9日亚太经合会期间，发起“以人类的名义，关注法轮功苦难周”活动，以尽早制止中共暴政对法轮功精神修炼者实施的群体灭绝性的反人类罪行，唤起全人类对法轮功精神修炼者苦难的关注。

    袁红冰表示，法轮功精神修炼者的苦难已经太久地拷问着人类的良心，对法轮功精神修炼者的政治大迫害，使二十一世纪的人类蒙羞。法轮功精神修炼者的苦难不结束，人类的良心就不可能得到安宁。

    ●2007年8月18日，发表声明退党、退团、退队总人数突破2500万人！

    2007.8――2007.12

    ●2007年8月21日全球退党服务中心发布公告【退党团队 和平解体中共】，公告指出："三退"，包括退出共产党、退出共青团、退出少先队。有时候，"三退"被简称为"退党"，那是因为，"共青团"和"少先队"，都是"共产党"的附属组织，性质相同，从广义上而言，都是"共产党"组织。

    部份民众认知的"退党"或"三退"，以为仅仅是指现役的"少先队员"、"共青团员"、"共产党员"，尤其以为，仅仅是指现役的"共产党员"，因此，对"三退"人数达到二千四百万，表示"不相信"。这当然是基于误解。因为，统计的对象不同，对数字结果就产生不同的解读。必须说明的是，这二千四百万，不是指七千万（中共现役党员）中的二千四百万，而是指十三亿（中国总人口）中的二千四百万。

    部份民众认为，既然从组织程序上来说，自己不再是"少先队员"、"共青团员" 、或"共产党员"了，"退出"与否，就没有什么意义了。表面上看，似乎有道理。其实，公开声明“退出”和与中共组织程序上的"自动退出"，有本质上的天壤之别。发自内心的公开“退出”首先是对自己生命的永远是一个保证，而且对和平解体中共也是做出了自己的应该的独特贡献。

    ●2007年8月29日中国1000多名知识份子和维权人士联名上书中共十七大，要求释放政治异议人士，开放媒体自由。据BBC报导，1000多位维权人士、律师及知识份子27日签署了这封致中共总书记胡锦涛的公开信，其中包括爱滋病活动人士胡佳和原青岛维权律师李建强。

    ●2007年在9月3日中国大陆有三个城市的2000多名退伍军人为表达对当局待遇不公的不满，同时行动砸毁学校，和公安发生冲突。外界分析，三地有组织和计划的抗暴行动前所未有，表明军人对中共当局表达不满升级。

    最近退伍军人因不满中共的不公正待遇而群体上访、与当局发生冲突的事件层出不穷。与此同时，最近有大批的现役和退役的解放军和武警官兵，退出共产党、共青团、少先队，而且集体退出的趋势，越来越越明显。

    ●2007年9月5日，作为“以人类的名义，关注法轮功苦难周”系列活动中的一个程序，“中国自由文化运动”致亚太经合高峰会议首脑的公开信已分别通过上门送达、邮寄和传真等不同方式完成了递交。公开信呼吁各国领导人“立即采取有效的国家措施，迫使中共暴政停止对法轮功精神修炼者实施的群体灭绝性的犯罪行为。”

    ●2007年9月6日两块“全球退出中共服务中心”的灯箱标识牌近日现身位于纽约第二大唐人街法拉盛最热闹的市区。这是全球退党服务中心办公室首次对外设立标识牌。全球退党服务中心纽约总部负责人梁裕峰表示，这标志着该中心对民众提供服务走向正规化和专业化。

    ●2007年9月6日，在悉尼市中心海德公园举办由自由中国主办，20多个团体协办、以“中共必须立即停止屠杀”为主题的大型集会。20多个团体代表发言向中共呛声，要求中共停止迫害民运人士、法轮功学员、维权群众，呼吁国际社会在关注经济问题、环境问题时首先应关注人权问题，尤其是中国的人权问题。

    ●2007年9月8日大纪元转载报道，高智晟郑重声明不承认当局所强加罪名：在此，我特别对此予以严正声明：一、我完全不承认当局以反人性的暴虐行径强加给我的耻辱——罪名。二、我不承认“悔罪书”中的所有文字及文字所能够表达的意思，尽管当事双方在它形成之初即完全清楚它的虚假，但我仍以此形式予以公开否认。三、2005年12月13日，我退出中共的书面声明是我的真实意思表示，在此再次予以肯定及坚持。四、在此再次对包括三封公开信在内的，2006 年8月15日前的所有文字及这些文字所表达的事实、价值及思想予以肯定及坚持。五、我将坚持永远与压制人们思想的一切形式的专制暴政为敌，与反人性的专制暴政誓不两立。

    ●2007年9月13日，发表声明退党、退团、退队总人数突破2600万人！

    ●2007年9月20日下午，美国、加拿大和欧洲议会官员在美国国会瑞本办公大楼举行的新闻发布会上声援并关注中国维权律师高智晟。被誉为“中国良心”的高智晟律师近日致信美国国会参、众两院议员。这封长达9页的信件中包含了中共残酷迫害人权的大量第一手资料、数据和证据。高智晟在信中表示对北京奥运深感忧虑，他呼吁美国国会关注中国正在持续发生的人权灾难。

    美国国会众议员、外交事务委员会重要成员伊丽安娜．罗斯-雷婷恩（Ileana Ros-Lehtinen）和前加拿大国会议员、外交部亚太司司长戴维．乔高(David Kilgour)出席了新闻发布会，欧洲议会副主席爱德华．麦克米兰-斯考特(Edward McMillan-Scott)通过电话联线声援高智晟律师。

    ●2007年9月20日大纪元报道，中共当局在即将于九月底召开的十七大前夕，为确保所谓的“安全”召开，又开始一轮大清洗，大规模抓捕法轮功学员与维权民众。

    据中国大陆法轮功学员透露，北京公安九月初开始，大规模地将法轮功学员从单位、家中强行绑架。此次行动类似九九年的七二零大抓捕，有计划、有组织的进行升级迫害。大抓捕以北京为首，范围波及各地。

    此外据海外媒体报导，中共公安部长周永康圈定了一大批要对付的“敌对势力”，要求各级公安机关严厉打击。据大陆维权人士透露，近来中共政权对北京民主、民运、维权和外地上访的群体，也开始了全面的严厉打压，北京著名的上访村将被拆除。

    分析人士指出，目前的大抓捕一方面显示出中共政权的虚弱，其中也不难看出高层权斗的影子。中共派系为内斗需要将过去的“人质外交”，变成了现在更为残酷的“人质内政”。

    ●2007年9月25日法轮功受迫害真相联合调查团（CIPFG）声援营救高智晟 “人权圣火”加系黄丝带：中国大陆著名维权律师、本联合调查团大陆成员高智晟，因日前发表致美国参众议员的公开信而于9月23日被中共当局秘密拘捕，下落不明，高智晟的妻子和孩子也遭恐吓骚扰并被非法软禁，与外界失去联系。我们强烈谴责中共当局的恶劣行径，强烈要求中共当局立即释放高智晟，立即停止对他及其家人的无理迫害。

    ●2007年9月25日原山西省科技专家协会秘书长贾甲获得联合国批出的难民证书，正式获得难民身份。在领取难民证当天，联合国的官员对贾甲说：“你出来是做中国的民主，我们要保护你，不会再有人遣返你，在近一段时间如果中国发生了变化，我们还将送你回到祖国”。

    ●2007年9月25日发表全球退党服务中心2007年国殇日公告【告中国同胞书：悼国殇 灭中共 迎新生】，将举办中华“国殇日、“解体中共日”的游行、集会和研讨会，进一步广传“九评”和声援近3000万中国同胞退出中共党团队，把退党服务通道在中国大陆全面铺开，利用先进的空中传播渠道与中国大陆同胞连成一片，呼唤全民觉醒和全球觉醒

    ●2007年9月30日下午2点，全球退党服务中心纽约总部办公室启用剪彩仪式在纽约法拉盛缅街中心地段开幕。在欢乐的锣鼓和金狮乐舞中，全球退党服务中心主席高大伟、全球退党服务中心执行主任李大勇剪彩并致贺词。多位民运领袖及正义人士到场恭贺并讲话，新唐人龙狮团也到场舞狮助兴。

    李大勇发言说,我们为什么选在今天开幕呢？今天是9月30日，也就是中国大陆的10月1日，是中华国殇日。我们在今天正式运作，就是告诉全世界有一个以退出中共邪党组织为宗旨的服务中心办公室了。也借此机会，让更多的人来关注和支持退党服务活动。迄今为止，已有2千6百多万人退出了中国共产党的党、团、队。其中包括大陆的军人和干部。特别是今年人权圣火的传递，标志着中国民众抗击中共的邪恶统治到了一个新的阶段。退党服务中心办公室成立后，希望有更多的军人、干部退党、团、队。

    ●2007年10月9日，发表声明退党、退团、退队总人数突破2700万人！

    ●2007年10月19日大纪元报道，中共正在召开五年一度的十七大，海内外舆论普遍认为会议回避重大现实问题，是中共各派权利妥协的产物，毫无新意。中国民间普遍认为，十七大没有跳出专制俗套。在中共专制下，中国的民主、人权不可能有实质的改变。十七大不过是演一出早已排好了的戏，所谓的承诺不过是在老百姓面前放一个“香饽饽”，诱惑你跟着他，其实根本吃不到。

    美国华府中国问题专家石藏山认为，中共十七大回避二项困扰中国现实的重大问题，一个是持续镇压八年的法轮功问题，一个是六四血债。他说，中共过去决意要打倒谁，不出三天。中共镇压法轮功八年来，因为涉及法轮功学员人数近亿，加上波及其亲朋好友，牵动中国社会各个层面。每年消耗相当于国民生产总值近半的社会资源来维持镇压法轮功。

    ●2007年10月26日大纪元发表安徽省政协常委汪兆钧致中国政府领导人胡锦涛、温家宝公开信，公开信指出，当今最迫切的是停止对法轮功的迫害，同时对受害人给予国家赔偿。这是继前山西省级科技官员贾甲之后，中共体制内又一高官公开呼吁停止迫害法轮功。

    在近四万字的公开信中，汪兆钧谈及中国社会存在的“众多的炸弹”；中国经济“高速增长”对资源和环境的破坏；中国的房地产泡沫；国企改制及社会不公；政府的封锁和媒体职能的失缺；台湾问题与大陆政改；中国政治改革的对策等方方面面。

    汪兆钧认为，政治改革势在必行。他呼吁胡温当局实行政治改革，开放言论自由，释放所有政治犯，欢迎海外民运人士回国，共建民主中国。“希望出现中国的戈尔巴乔夫！出现中国的叶利辛！”

    ●2007年10月29日根据英国一家全球谘询公司“Creators Synectics”公布全球百大在世天才榜调查报告，美国以43人入选排名第一，英国的高智商天才则有24人。法轮功创始人李洪志先生排名第 12，位居华人榜首，列入天才百强的另一位华人为美国圣地牙哥加州大学艾滋病研究中心主任黄以静。

    “Creators Synectics”公司今年夏天寄发电子邮件给4千名英国人，请他们提名10位心目中的天才，从收回的1,100个提名人选中挑出100人后，再邀请6 位研究创造力与创新的专家，依典范转换、受欢迎度、知识力量、成就与文化重要性等评分，为这100名入选者排序。

    ●2007年11月3日继安徽省政协常委汪兆钧致胡温公开信发表以后，大纪元编辑部收到安徽省嘉禾食品有限公司法人及董事长郑存柱的投书，致函胡温“第二炮”：要求立即启动县市级别的政治体制改革，以及立即停止迫害法轮功和还原六四真相等。他并呼吁更多人站出来讲真话，促进中国民主化进程。

    ●2007年10月31日大纪元报道，上海访民童国菁控告周永康的诉状于9月下旬在北京第二中级人民法院正式立案，中共公安部并在十七大召开次日(10月16日)，向童国菁正式寄出行政答辩状。

    童国菁05年底在北京上访期间，被上海驻京办人员暴打，后来向北京市公安局投诉，但对方不受理。童国菁不服，一层层往上告，最后告到北京第二中级人民法院，法院经过一年的拖延，终于在今年9月20日受理他的行政诉讼，状告中共公安部部长周永康行政不作为。

    十七大刚刚落幕，江系人马周永康被升任政治局常委，被外界认为是中共继续执行镇压路线的一个典范。但同时也被免掉兼任的公安部部长职务的周永康没有想到，在权力交替的关键时刻，上海访民控告他的诉状于九月下旬在北京第二中级人民法院正式立案。上海维权律师郑恩宠认为，此案在大陆正式受理意义非凡，不排除以后会引起访民连串诉讼潮。上海访民童国菁控告周永康诉讼案近日经媒体曝光后，引起外界的很大关注。专家表示，此一中共建政史上绝无仅有的案例，背后当有高于政法委的力量介入，该案昭示中共高层内斗和分裂公开化，为中共政权走向解体的征象。

    ●2007年11月1日大纪元报道，安徽省政协常委汪兆钧近日发表的公开信引发海内外各界的关注和响应。前中共高官李普31日接受大纪元采访时表示，非常钦佩和支持汪兆钧的行为，他相信此公开信将引发连串后效应。他同时提出，希望国内有人或者团体起诉迫害法轮功的元凶江泽民，也希望国内有法院等机构对江泽民的违法行为进行审判。

    ●2007年11月2日乌克兰总统尤先科参加了悼念1932-1933年的大饥荒的纪念活动，要求清理共产极权的标志，当天乌克兰安全局举行圆桌会议，开启新的秘密档案，揭露共产主义极权罪行。

    ●2007年11月5日，发表声明退党、退团、退队总人数突破2800万人！

    ●2007年11月5日澳洲纽省(New South Wales)高院对法轮功学员潘宇控告中国商务部长薄熙来一案进行了缺席审判，法院裁决薄熙来罪名成立，原告潘宇胜诉。中共对纽省高院的这份“厚礼” 似乎早有预见，17大后网上流传作为江系的铁杆薄熙来被贬到重庆，看似同级调动，实际上他已脱离了中共中央事务，被胡温边缘化，也免了其出国访问时再因残酷迫害法轮功被各国人士以反人类罪、酷刑罪起诉。

    据悉，中共官员因迫害法轮功在全球遭到起诉，目前已有近60个诉讼，除了薄熙来在澳洲被判有罪外，前北京市长刘淇、辽宁省副省长夏德仁、湖北省公安厅副厅长赵志飞等在美国被判有罪，中共驻加拿大前副总领事潘新春在加拿大因诽谤法轮功被送上法庭，被判有罪后潜逃回国。

    ●2007年11月5日大纪元报道，旨在揭露中共暴政，制止人权迫害的“人权圣火全球巡回传递”在10月底结束了欧洲18个国家的行程，随后进入澳洲。此前的10月22日到28日，“法轮功受迫害真相联合调查团”在全球各大城市又展开了“人权圣火周”的声援活动，将人权圣火传递活动推向一个高潮。

    “人权圣火周”活动横穿全球28个城市，声势浩大。主办单位“法轮功受迫害真相联合调查团”表示，虽然中共极力阻扰，“人权圣火全球巡回传递”及“人权圣火周”活动还是获得极大成功，得到各界民众、政要广泛关注和支持，目前为止申请加入迎接“人权圣火”的城市还在不断增加。

    “人权圣火”于2007年8月9日在奥运发源地─希腊雅典点燃，在两个半多月的传递过程中，迎接“圣火”的欧洲国家有希腊、德国、捷克、奥地利、罗马尼亚、斯洛伐克、瑞士、法国、立陶宛、拉脱维亚、比利时、荷兰、丹麦、瑞典、挪威、芬兰、爱尔兰和英国。

    目前“人权圣火”在大洋洲的澳大利亚传递。在2008年8月北京奥运开始前，人权圣火将会横跨全球五大洲超过130个城市，最后一站抵达亚洲，中国境内的香港。

    ●2007年11月8日北京奥运组委会称，2008年北京奥运会欢迎外国运动员携带《圣经》和其它个人使用的宗教物品入境，但这一政策不适用于法轮功团体，并称“它是邪教”，“任何涉及法轮功的文字和活动在中国都是被禁止的”。

    法轮功发言人张而平9日接受大纪元采访时表示，中共的说法不仅是黑白颠倒，而且也是违背奥林匹克精神、违反国际法和中国法律的。他呼吁国际社会和国际奥委会谴责并制止中共公开违反人权的行为。

    几位海内外学者和维权人士对大纪元表示，法轮功是一个向善的信仰团体。共产党才是真正的邪教，应该被取缔的。中共越打压法轮功就越说明它们的惧怕和心虚，就越显示出法轮功的光明和正义。他们认为，中共对法轮功的镇压就是靠谎言维系的，一旦民众了解真相，镇压就维持不下去了。而在奥运会期间，很多海外的真实消息也会随之而来，因此中共非常恐慌，极力封堵。

    他们同时表示，所有群体的自由都是连在一起的，宗教信仰、言论表达等权利也都是互通的。如果我们所有人都站出来捍卫自己和他人的信仰自由权利，大家都出来发声，中共就没办法控制任何人、任何团体。

    ●2007年11月13日大纪元报道，上海访民童国菁控告前公安部部长周永康一案被驳回，引起外界普遍关注。童国菁将于日内寄出上诉状，向北京高级法院提出上诉。对于北京中级法院裁定书上将被告由前公安部部长周永康变更为现任公安部部长孟建柱，童国菁表示难以理解，他批评这是法院“技术性”处理为周永康脱罪，坚持要继续告周永康。

    与此同时，童国菁的诉讼代理人郑恩宠律师近日接连遭到上海公安传唤，继8日被传唤后，11日又被传唤了八小时。有公安扬言，接到上级通知，只要郑出家门一步，就马上传唤他，每次传唤八小时。郑恩宠批评上海当局以“耍无赖方式” 阻止他们上诉。

    ●2007年11月16日大纪元报道，安徽省政协常委汪兆钧致胡温公开信的发表得到了海内外各界人士的热烈回响，信中客观分析了中国社会存在的现实问题，提出相应措施，并鼓励胡温当局大胆的走叶利钦式的政治改革的道路。之后，又接连有安徽省嘉禾食品有限公司董事长郑存柱，中国民主同盟盟员郭泉致接连致信胡温等高层，再次呼吁胡温把握时机大胆进行政治改革。

    公开信的此起彼伏引起了各界人士的强烈关注。15日，沉默良久的中共当局终于有了“间接”回应，首次就政党制度发表了《中国的政党制度》白皮书。近1.5万字的白皮书重申了中共的领导和执政地位及，并称中共领导的多党合作制度是“——历史的选择、人民的选择，也是民主党派的选择”。

    白皮书中再次公布目前中国大陆的党员人数为“7千万”。美国退党中心人士王女士说：“中共近年来多次用公布党员人数来掩盖大陆退党潮。”她说：“中国大陆大量民众退党是求得良心的慰藉，对曾经跟随中共表示忏悔，并祈天为证。中共几乎是强制性入党，入党可获得升学、分配工作、福利等各方面的好处等，在中共邪党政教合一的特殊环境下退党人士大多匿名退党，中共从组织上并不知道退党人士的真实姓名。”

    目前，退党服务中心每天都能从中国大陆收到成千上万的退党(团、队)名单。人心觉醒的洪流，已不是中共所谓保先、造假、封锁等办法所能阻挡。

    ●2007年11月20日，正值大纪元时报系列社论“九评共产党”发表三周年纪念日之际，由“九评”发表引起的大规模退党浪潮，已经达到2860万人。与此同时，位于旧金山湾区的全球退党服务中心，今天连续收到中共多次从大陆和美国本土的死亡威胁电话，甚至有可疑人士登门企图进入退党中心所在地住家。

    全球退出中共服务中心总部主席高大维博士表示，中共特务的骚扰，也反映了九评和退党大潮在中国大陆遍及城市农村。这些骚扰，只能让世界人民更加看清中共的邪恶本质；而对于中国人民抛弃中共的决心和步伐，不能起到任何阻碍作用，只能是加速。

    ●2007年11月21日大纪元报道，上海著名民运人士李国涛日前表示，人数众多的法轮功信仰群体遭受的政治迫害触目惊心，从而成为目前最为紧迫的问题，当局应当首先考虑与法轮功群体的和解，作为走向全民和解的第一步。他表示，中共与法轮功之间的冲突已经发酵成了全球性的国际事件。在过去的8年受迫害中，法轮功学员一直要求当局停止迫害、法办镇压法轮功的元凶、给予受害人赔偿。

    李国涛还表示，走向和解必须有制度性的保障，那就是中国必须走向民主宪政，实行多党竞争、普选制和新闻出版自由。否则，政治和解就是空话。李国涛本人在2005年公开声明退出中共。

    ●2007年11月21日大纪元报道，大陆民间维权网“中华申正网”周二(20日)再次被封，站长孔强今天接受大纪元采访时表示，网站遭关闭，乃公安部和信息产业部下属所为，他将控告中共公安部前部长周永康、现任部长孟建柱，以及信息产业部部长王旭东。

    现年39岁的孔强任职于山东省曲阜市工商行政管理局，自2005年7月成立申正网，为弱势百姓维权，多次报导上海帮黑幕，因而网站多次遭到关闭。他表示，上海帮罪大恶极，反民族、反人类，其余毒至今在阻碍和破坏中国的发展。江泽民、周永康等人应该被即时处决。他呼吁胡温拿出魄力，顺天意民心，清算江派人马。

    ●2007年11月23日，《九评》发表三周年庆祝活动在旧金山华埠举行。与会者打着“九评神威”、“天灭中共”、“退党自救”等大小横幅标语，庆祝近2千9百万人退出●中国共产党及其相关组织。

    2007年11月23日，多伦多安省高等法院判定申请介入诉江案的“中华全国律师协会”（受中共控制的机构）不得对加拿大诉江案的实质法律征点提出任何证据或采取任何立场等五项限制，使得江泽民隐蔽在其代理机构之后，用“蒙面应诉”的间接方式，企图使法院驳回诉江的举措严重受挫。

    ●2007年11月24日乌克兰总统尤先科表示，全世界谴责共产主义暴行的时刻就要来了！但在谴责共产极权主义以前，乌克兰必须穿上“洁白的衬衫”，去掉身体里共产极权的烙印。他表示，邪恶就只能称为邪恶，不能叫别的，支持它的人也一定会受到惩罚。

    乌克兰首都基辅秘哈伊尔广场24日举行了1932－1933年期间大饥荒纪念日活动。总统尤先科、总理亚努克维奇、前美女总理尤莉雅·提摩申科等政要和一些宗教人士代表参加了这次活动，在活动上总统尤先科公开呼吁国际社会谴责共产极权政权。

    ●2007年11月28日追查迫害法轮功国际组织发表声明【中共必须解体 迫害法轮功的罪犯必须接受审判】追查国际声明表示：中共与法轮功之间不是冲突，而是迫害与反迫害的关系，是犯罪集团与受害者群体的关系。中共应无条件的停止迫害，接受审判。中共对法轮功的迫害是它主动发起、系统实施的。它对迫害的停止不应该取决于被迫害者是否宽恕，是罪犯就应该停止犯罪，就应该受到惩罚。中共只要存在一天，就不可能有真正的平等和和解。这是由中共的本质所决定的。这就是为什么历次中共整人运动后，虽然偶然也做一些平反、惩办责任者的行动，却丝毫不能阻止其下一次再次迫害人权。

    “追查国际”希望所有涉案人员能够审时度势，立刻停止犯罪并记录和揭露其他人的罪行，争取立功赎罪，绝不要在这个历史的重大关口作中共的殉葬品。本组织也希望全中国和国际社会都来谴责并采取相应的切实有效的措施制止这一反人类的暴行。

    ●2007年11月28日大纪元报道，已发表一个多月的中国安徽省政协常委汪兆钧的公开信，随着国际媒体的重视和民众的自发流传，引起越来越多的关注。前中共总书记赵紫阳的气功师兼密友、《赵紫阳软禁中的谈话》一书作者，现年88岁的宗凤鸣老先生高度评价此信，赞扬汪兆钧是中国的勇士和希望，并称汪信指出中国问题的核心在于一党专制，是一针见血。

    他认同汪信中公开呼吁停止镇压法轮功，以及支持惩办迫害的元凶。他认为“对法轮功的残害太厉害了，欠下血债”，并披露赵紫阳生前明确表示反对镇压法轮功。赵紫阳认为镇压法轮功是罕有的大事件。宗凤鸣呼吁中国出现更多的类似汪兆钧的讲真话勇士。

    ●2007年12月1日，发表声明退党、退团、退队总人数突破2900万人！

    ●2007年12月1日大纪元报道，就在薄熙来被澳洲法院判酷刑罪成立之际，西班牙宪法法院日前正式接受法轮功学员起诉江泽民、罗干的案件，并下令调查江、罗的群体灭绝罪、酷刑罪和反人类罪，以及中共对法轮功学员实施的种族灭绝罪行。分析人士指出，西班牙法院的决定，标志海外诉江案取得实质性进展，全球公审迫害元凶进入新的阶段。

    ●2007年12/1日台湾中部台中市举行3000万声援活动。“尊重人权 全民终结中共迫害大游行”活动12/1日下午在台中市的中山公园举行记者会，活动由全球退党服务中心主办，台湾投资中国受害者协会协办。4,000多位来自台湾各地、澎湖、金门甚至香港的民众，齐赴台中市参加声援。台中市议会秘书林耀城代表议长张宏年莅会致意，市议员刘国隆和国际特赦组织的理事赖镇成也到场声援。

    ●2007年12月1日大纪元报道，中共对外一直否认九评在大陆的影响力和退党潮的蓬勃发展，但近日，山东读者给大纪元传来一份山东省潍坊地区的“内部明电”，中共这份内部文件则反映了中共极力掩饰的这个真相。

    文件称，为迎接中央610办公室的暗查，11月1日潍坊市委下发了紧急通知，命令各单位立刻行动起来，清除各种法轮功学员张贴的各种宣传品。按照属地管理的原则进行，要求各镇、街道对辖区的所有道路、村庄进行一次彻底清理，在做好主要路段、区域检查清理的同时，也要注重做好对生产小路、背街小巷、大棚区所有的电线杆、标牌、树木、墙面的检查清理，确保不留任何死角。

    据悉，山东潍坊是法轮功学员比较多的地区，各种讲迫害法轮功真相、各种传《九评》促三退的标语、横幅和不干胶帖随处可见。在全国范围内引起了很大反响。

    ●2007年12月1日《未来中国论坛》发表“成立中国过渡政府”的呼吁公告，公告表示，筹备中国过渡政府，是以解体中共为己任。为了使中国过渡政府能在更广泛的基础上顺利建立，筹备委员会决定本着“诚邀各界精英，共襄盛举，成立中国过渡政府”的心愿，特诚邀海内外朋友们参与这项伟大的事业。

    ●2007年12月3日，因在《成都晚报》刊登“六四”广告而遭当局打压的四川小企业主陈云飞重获自由，陈云飞在采访中，公开声明退团退队，声援三千万退党大潮。他说，“从新做一个真正的人，做一个精神觉醒的人、有人性的人、有良知的人”。

    陈云飞还表示，“九评共产党”一书写得非常好，非常真实，内在力量很大，能够有力的破除中共的党文化。他说，退党活动是和平理性的、全民都可以参与的方式，是一场精神觉醒、道德复苏的运动，不仅让人了解真相，而且唤醒人的良知，并且易于传播和推广。

    ●2007年12月7日大纪元报道，在海外法办江泽民的呼声鼓舞下，山东省曲阜市工商行政管理局公务员、部队转业干部、维权网站《中华申正网》站站长孔强于12月6日发表致胡锦涛、温家宝、吴邦国的公开信，要求三人立即法办江家帮、上海帮，否则人民会陷入绝望的边缘。孔强并表示，现在已经到了具备有天时地利、人和条件铲除他们的时候，江泽民、周永康等人罪大恶极，应该被处决，呼吁三人顺应民意收拾这股黑暗势力。

    这是国内第一封由公务员起草的直接要求起诉中共党内最黑暗势力－－江泽民、上海帮等人的公开信，孔强接受大纪元采访时强调，一人做事一人当，他已经把生死置之度外。孔强并愿意以生命来推进法办江泽民的进程。“我愿以死来替江家帮祭刀，先杀了我，再审判他们！”

    ●2007年12月20日大纪元报道：美国纽约州州议员麦克尔．本杰明(Michael Benjamin)18日收到来自中领馆的诬蔑信件，信中采用中共一贯的手法诬蔑和攻击法轮功，并且以“中美关系”相威胁，胁迫州议员不要以任何方式“支持”新唐人电视台圣诞晚会和新年晚会。本杰明议员将此信公开。

    本杰明议员在19日接受大纪元采访时表示，之所以将此事公之与众，就是为了让美国人和世界人民都了解中共的真实面目。中共说这个是邪教那个是邪教，还说教会也是邪教，其实中共才是邪教，而且是最大的邪教。他说，“这是中共的耻辱，这是中共一贯邪恶本性的又一例证。”

    ●2007年12月23日南京师范大学副教授，民主人士郭泉公开声明退团退队，郭泉自11月14号开始发表了多封致国家领导人的公开信后，12月6号被学校撤销教职，调任资料员，隔天被抄家并刑事传讯12小时，14号被中国民主同盟开除盟籍，17号受大陆各维权团队委托，出任中国新民党代主席。

    ●2007年12月25日，发表声明退党、退团、退队总人数突破3000万人！

    ●2007年12月26日大纪元报道：为声援勇于冲破中共邪党思维禁锢从而选择光明未来的三千万中国同胞；为中原大地更多民众的精神觉醒，加拿大五座城市将联手举行声援三千万退党大潮系列活动。五座城市包括：渥太华；多伦多；温哥华；蒙特利尔和卡尔加里。

    ●2007年12月26日大纪元报道：中国天津南开大学二十四日晚间发生重大学生聚众事件，因为不满同学在校园被汽车撞，车主嚣张打人，警方却反过来抓学生，近千名学生和警察冲突，并将肇事汽车砸烂翻车，学生抗争直到二十五日凌晨才解散。

    ●2007年12月28日大纪元报道：四川民主人士、巴中访民吴亚林，因为传播《九评共产党》一书及坚持上访维权等，最近被四川省巴中市委官员内定劳教3年，被迫选择出逃，27日搭乘泰航PG636航机机，经香港飞往台北，目前正在台湾申请政治庇护。吴亚林并通过大纪元宣布脱离中共，公开声明退出共青团和少先队。

    ●2007年12月29日大纪元报道：北京维权人士胡佳星期四被拘留，当局指他“涉嫌颠覆国家政权”。胡佳的妻儿目前被软禁在家。维权人士李金平星期五去探望时被警方带走至截稿时仍然未放。而北京“爱知行研究所”的万延海被警方约谈超过24小时，星期五下午才回家。

    ●2008年1月1日《中国过渡政府》发表成立宣言：中国过渡政府作为民主大变革的政治意志的标志，作为彻底否定中共暴政，创建宪政民主和联邦中国的政治意志的象征。中国过渡政府的运作将从小到大，从虚到实，目前首先在解体中共进程中起到象征和指导作用。在各界的支持下，中国过渡政府尽快创造条件，统筹协调，号令天下。在海外，中国过渡政府是一个洲际性的非赢利性组织。中国过渡政府在大陆落地前，对政府成员的国籍，身份，年龄等，没有特别要求，但是必须是明确退出中共，对中共的邪恶有清晰认识和绝不向中共妥协的志同道合，互相信任的仁人志士组成。中国过渡政府的政治态度由成立宣言，政府新闻公告 总统令等组成。

    《中国过渡政府》的全部政治目标可以概括如下：驱除马列，重建中国；否定暴政，确立民权；实行法治，保障人权；自由民主、创立宪政；民族自治，联邦共和。

    《中国过渡政府》向历史宣示并号召中国人民：所有在不同时期加入过共产党，共青团和少先队的人士，尽快公开退出这个邪恶的组织，为个人和民族的光明未来做出选择。


历史将如何定位中共

    作者：明居正

    【大纪元7月15日讯】编者：2005年7月9日晚在法国巴黎华侨文教中心礼堂由《大纪元时报》邀请了台大政治系著名教授、专门研究中共政治与台海关系的明居正先生和89年六四中共屠杀学生的见证人、当时天安门广场学生纠察队总指挥张健先生为巴黎华人演讲，研讨会由欧洲大纪元总编周蕾女士主持。以下是根据明居正教授演讲录音整理的文字。

    刚才主持人周蕾小姐呢介绍了我是政治系的教授。政治学呢，大家听到都会觉得有一点点心里咯登一下，对不对？尤其是大陆来的可能想到，你搞政治，这一句话一顶大帽子一摔过来呢，对方往往就拼命辩解，我没有搞政治，怎么怎么样，所以好象搞政治就变成很糟糕的东西。其实几十年前在台湾也是这样子。我当年在高中要考大学的时候，我就搅尽脑汁考哪个科系比较好，我对生物有兴趣，我对物理有兴趣，我对政治学也有兴趣，我对哲学和考古都有兴趣，我是个兴趣很广泛的人。最后我想来想去还是决定要选择专长，就填了志愿报考了。放榜那天是六月多，是三十多年前了，放榜的六月天气非常热，我记得我母亲在午睡，我把她摇醒了：“我考上台大了！”她高兴极了，然后我妈笑到我从来没看她笑到这么高兴过。我们那时候住在一个村庄，她到处跑出去跟人讲：“我儿子考上台大了！”消息一下就传遍全村庄了，大家都知道，大家就都立刻来到我家贺喜，凑凑热闹，冲冲喜气。因为我们乡下没发生过这种事情，这跟中状元就差不多啦。她就很高兴。我母亲就倒凉水啦，切西瓜啦，摆点心啦，瓜子、花生就全都拿出来了，就跟过年一样。大家也很高兴，嘴里就讲一些赞美的话，恭贺的话，脸上都是笑容，气氛都很融洽，很高兴。闹了大半小时之后呢，有人就问：“哎呀，明居正这小子不错呀，考上台大了，了不起呀！你考上那一个系呀？”我说：“考上政治系呀。”我刚讲完全场鸦雀无声。脸上的笑容就僵在那里，然后有些人就觉得很尴尬，有些人就觉得害怕想回家之类的。我想怎么会呢？这是好事情呀，怎么大家的反应都变成这样子。其他人就你看看我，我看看你，有人就讲了：“你是不是数学不好？”我说不会呀，这次就是数学考的好一些，所以才考上台大，要不就到政大了。他说这个道理也不成立，然后就交头接耳，交流，讨论半天，最后得出结论了，你是野心家兼阴谋分子。就是你这种人才会念政治学。那么当然事过境迁，这么多年呢台湾政治变化也很多，大家慢慢也不觉得怎么样了，但是现在这几年呢，随着民主化的发展，台湾的政治也出现不很健康的状况，所以各位每天晚上打开电视，看到有关台湾政治的部分呢，都是很糟糕的情况，如果你这有直播，有看到很多，都很不好看。所以慢慢大家得到的结论，政治是什么呢？政治是流氓的职业。就是或许打人哪，推人哪，甩人家耳光哪，吐人家痰哪，会讲脏话的哪，那些人才是搞政治的。好了，那我们政治学教授什么的，研究流氓的职业。就变得很糟糕了。其实政治学本来不是这样子的。

    那让我还是回到比较正统的道理来说说，到底政治学是做什么。中国人最早呢讨论政治学的书呢，当然很多，最早最权威呢讨论政治学的书呢，是孔子的《论语》，大家记住孔子的这个话，这个著作，他说政治是什么呢？他说政治，为政以德，譬如北辰，居其所，而众星拱之。当你执掌政治，处理政治，处理国家的政治事物，你要用道德为中心来处理，如果你这样做的话，为政以德，譬如北辰，就好象北极星一样；居其所而众星拱之，当你在那个位置上的时候呢，那所有的星星都拱卫着你，环绕着你，这叫做政治。所以这听起来和流氓的职业差很远了。孔子讨论政治的话还有很多，那么还有第二句呢值得谈的。他说我们这个政治呢就是管制老百姓，就是统治这个国家，如果导之以政，奇之以刑，民免而无耻；导之以理，奇之以德，有耻且格。什么叫做导之以政，奇之以刑呢？如果说你用政治上的强力去导他，然后用刑法，用国家法律的威严去统治他呢，导之以政，奇之以刑，你这样去对付人民，去统治人民的话，民免而无耻，人民就想躲开这种政治的压力，躲开这种法律和刑法的迫害，然后呢无耻：我没有任何道德观念。整个社会都变成这样子。反过来说，导之以理，奇之以德，有耻且格，如果说为政的君主或王公大臣在自己统御天下的时候导之以理，奇之以德，我用礼貌，用礼乐，用道德去引导老百姓的话，有耻且格。老百姓既有廉耻心，然后又有他的人格跟风格。换句话说，整个社会上的道德习俗跟整个的空气是不一样的。到这里呢，我们就谈到一个问题，也就是说从两千年前开始人们就认为政治是一件非常高尚的事情。政治为什么高尚呢，因为在上位的人，他如果用道德，用精神上的感召去统治老百姓，或统御老百姓的话，老百姓的精神面貌也会不一样。反过来说你如果用高压的手段，你若用政治，象政治运动也好，政治迫害也好去处理你的老百姓的话，那么老百姓民免而无耻，他就求免除这些迫害而不讲任何的廉耻，不讲任何人的风格。这些观念是非常深邃的观念。所以中国两千年来呢，基本上是按照儒家的精神去操作政治。当然不一定操作的很好，如果操作的很好，那么从头到尾，我们就只有一个朝代。我们之所以每隔几十年，几百年就有一个朝代更迭，为什么呢？失德。失德。我们常常讲皇上失政，我们回头讲，宋朝、明朝、元朝到了末年的时候为什么会天下大乱呢？因为皇上失德了。皇上的道德呢不再能够统帅天下，不再能够表率天下的时候，他的天下就要大乱了。所以这是中国古人观察了几千年的政治之后，得到的结论。当然我们明白如果光用道德的角度去引导人民的话，那老百姓难免会犯法，所以我们还要准备万一，怎么样准备万一呢？就是我平常用道德，用心理上的约束来引导你，让你不要去做坏事，让你不愿意去做坏事，让你不愿意去犯法。但是万一你真的约束不了自己，或者因为贪婪或者因为什么其它这种个人的情绪上的不忿呢，而你做了坏事的话，那仍然必须要对你惩罚，这惩罚呢就是法律。所以中国从汉朝以后，各位注意看，我们常常叫做儒法杂霸。什么叫做儒法杂霸呢？一方面用儒家的道德去修养老百姓的道德，提升老百姓的道德水准，让你不愿意去犯罪，让你不想去犯罪，但是另外方面还怕你管不住自己仍然会犯罪，伤害到别人，破坏着社会规矩，那我们怎么办法呢，那我用法律呢来管制社会。儒法杂霸，但是道德的教育在先，礼乐的教育在先，法律的惩治在后，而且那是比较不重要的。这是中国传统的观念。那么中国这种观念呢，就这样一路发展下来维持了两千多年。这两千多年，我刚刚想说，有兴，有衰，有起，有落吗，对不对？我们回头看呢，也有很多个朝代，我们不完全的统计，汤、禹、夏、商、周、秦、汉、晋、隋、唐、宋、元、明、清，这么数数呢，就十五六个朝代。朝代短则呢，十五年，秦朝；长则呢，象汉朝，号称八百年。但是一般来说呢有两三百年的国运呢，是很正常的。我们就回头想想这十几、二十个朝代，我们讲了说这些朝代里面有强有弱，有高有低，大家回头去想这十几、二十个朝代里边，你马上说说叫做盛世的，叫做好的朝代的，都会想到哪些个朝代？唐朝、汉朝。所以中国这十几、二十几个朝代里边我们一数说这个很好的朝代是哪几个呢？一个汉朝跟唐朝，请各位注意，这个汉朝跟唐朝呢虽然说武功很胜，但他绝对不是武功最胜的朝代。武功最胜的朝代是谁？元朝，其次呢，清朝，清朝武功非常胜。中国能够有今天这种规模，大体上能有今天这种规模，基本上是满清的贡献，可是我为什么回头数这些比较好的朝代，我们数不到它呢？为什么？不是因为这个朝代是异族，唐朝也是异族，唐朝一半都是突厥血统，李唐本身不是纯汉人的。所以显然呢民族主义不是一个重要标准，让我们去评判一个朝代好或是不好，优秀不优秀，突出不突出，我们评量的不只是武功，我们评量什么？文治。文治就是包涵文化、教育、跟治理----文治。所以换句话说，我们评量一个朝代好或是不好，我们不只是评量它的武功有多强大，我们评量这个朝代在文治方面，在教育，在道德各方面，对中华民族，对当时社会，对当时老百姓有没有贡献，这是个非常重要的指标。

    所以现在我们动辄说，汉唐盛世，汉唐盛世，中国两千年历史，我们一数落就数落到这两朝，为什么？因为他的文治突出。文治最突出的时代呢，是唐太宗时代，唐太宗时代呢，有几年物富民丰，天下老百姓风俗非常醇厚，醇厚到什么地步呢？有一年到了岁末的时候，唐太宗回头叫刑部把案卷送上来给他看，他一看吓一大跳，去年一年，犯法人数非常少，犯死刑案的全国去年一年只有一件。天下几为之刑辍，刑法几乎可以摆下来不用了，为什么？老百姓道德高了，路不拾遗，夜不闭户吗，根本不需要去做这些事情了。所以我刚刚讲的为什么道德在先，法律在后，就这个意思。唐太宗看完之后呢，也非常感动，感动完他决定说：“我要大赦天下。”所以他命刑部调查牢里面历年关押的死囚犯，已经判决但还没有处决的有多少人？后来刑部报给他有两百多人。他说这样子，我们还是要杀，但是杀以前，我法外开恩，我给他一年的期限，让他回家去探亲，探完亲回来我再杀他。皇上做的决定大家都很惊恐，大家说你这样一下不是纵虎归山吗？他说没有关系，我们就这样做，而且我不用派官吏去照例跟着他走，让他自己回家，到时你来报到。一年还就真的让他回去了，一年之后，大家如期报到，回来准备受死，只有一个人没到，这两百多人里，只有一个没到，结果这两百多个死囚呢都觉得很丢脸，虽然不是他们，因为他们已经回来了，他们是为了那个人居然没回来，我们大家觉得很丢脸。所以大家说请皇上处决我们，因为我们是罪有应得，皇上已经法外开恩了，我们已经回家探了亲了，然后回来。后来大概过了几个月，最后那个人到了，为什么呢？天气不好，路上交通阻隔，这人挣扎着回到京师呢，请皇上处决。我为什么称汉唐为盛世，就是这个道理。

    所以说来说去，我说的是什么意思呢？我说的主要意思呢其实就有一点，我们评量一个朝代一个国家好不好，我们觉得这个国家好还是不好，这个朝代好还是不好，它的政治是否修明，我们真正问的不是说这个国家有多么强大，它侵略了多少国家，杀了多少人，然后占领了多少土地，然后使多少人怕它，我们不是这样评它。我们评它是说这个国家对人民有多好，这个国家呢文治有多么兴盛，文风有多么发达，别人多么仰慕它。否则的话我们今天崇拜的应该是希特勒，杀的人很多，从不畏惧，前面呢先杀吉普塞人，然后再杀犹太人，然后杀各国阻碍亚利安民族走上世界巅峰的任何民族，我们就应该崇拜这个人。我们崇拜喜欢把人放进毒气室里一批一批杀掉的混世魔王。希特勒最强大时多强大呢？几乎占领整个欧洲呀。对不起，我在法国很不应该讲这个故事，希特勒当时把法国打的差不多了，剩下个维西伪政府，然后希特勒大部分力量呢，一部分拿去打英国去了，一部分拿去打俄国去了。希特勒如果不打俄国的话呢，他会去称霸天下，说不定现在是小希特勒在统治着呢。所以我们现在回头讲起希特勒请各位扪心自问，你是带着崇敬的心情去讲希特勒，还是你是带着不齿的，厌恶的，甚至轻视的口气去谈希特勒。应该是后者。各位谈到日本军阀的时候，是否有感想，你是佩服它当年建立大东亚共荣圈的那种雄心壮志，然后几乎功败垂成你的惋惜，还是你说它是屠戮善良百姓，侵略别国，对旁边临国带来了无数恐惧、不安、跟痛苦的这么一批人。当然是后者。换句话说，我的主要意思是，我们评量政治绝对不是评量说这个人多么流氓，我们佩服他，我们评量这个国家政治，我们问的是这个人的道德有多高，他能够做多少人的表率，多少人因为看到他的榜样结果做了好人，不再做坏事，我们因为这而崇敬他。我们不是因为这而崇敬孔子的吗？我们不是因为这而崇敬释迦牟尼的吗？我们不是因为这而崇敬耶稣的吗？是不是？所以我再说一遍，评量政治的标准，在我们来说，最后的试金石是道德！政治呢，从来不是而且也不应该是一个流氓的职业。我们台大政治系教授从来也不是研究流氓行径的学问的这么一个人士。

    那么这个事件发展到最近，所谓最近，就是最近的两百年来，人类的政治的确发生了很大变化，为什么呢？工业革命。在1760年到1780年，在这个国家（法国）的对岸，在英吉利海峡对岸，在英国爆发了工业革命。工业革命爆发之后，英国就不知不觉变成了一个非常强大的国家，之间有许多细节故事，就不再多说了。当英国变成一个非常强大的国家之后，旁边的其它国家也开始害怕，也开始模仿它的成功政策，也开始进行工业化，开始富国强兵。所以很快的这些国家，大概在1800到1820年左右，慢慢都强大起来了，有先有后。那么很简短的描述一下这些国家的内部变化，使得这些国家发生根本变化的原因，我刚刚说了，是工业革命。工业革命爆发之后它有国际影响，我来评评国内影响。工业革命出来之后，我们说就建造工厂呀，发展工业，不是这么简单。除了建造工厂，发展工业之外，我们还有几个重要问题：第一，原料从哪里来；第二，怎么运输；第三，怎么样去行销贩运；第四，价格怎么样定；第五，劳力怎么来。其中我只谈一个问题，劳动力怎么来。

    在一个工业化的社会当中，或从农业走向工业的社会当中，劳力从哪里来？首先呢，是都市里面的无产者，是都市里面那些游手好闲的人。我建造了工厂，然后我需要很多工人，我往哪里去招募呢，到街上去贴布告，然后就来了。大部分是这些都市附近的人，他没工作，他为求温饱，他进来了。然后我这边给的薪水呢，也还过的去，所以慢慢就影响到乡下，影响到农村，在农村里种田的那些人呢，他在农田里劳动一整年，到头来呢，不一定得到温饱，所以他就心思活动，想那我怎么办呢，听说我一个远房的表哥跑到巴黎大都市去给人家棉纺厂里面去做工人，那个工人哪，一年拿的薪水比在田里种地要好，所以呢，他去了。通常什么人跑去？青壮劳力。所以青壮劳力就开始大规模的从乡下向都市去集中，这个集中过程呢，就叫做都市化。那么产生的一个好的跟一个不好的结果，不好的结果就是农业开始凋敝，农村开始衰退，好的结果呢，就是都市开始都市化。但这个都市化发展一二十年之后呢，不好的结果开始慢慢出现了。为什么？人口越来越多，然后找工作就开始困难了，然后生活条件就开始差了。因为竞争条件都是一样，我也是出卖劳力，你也出卖劳力，那么我的劳力的不见得比你的劳力更值钱，因为都是工厂吗。所以对老板来说呢，他可以予取予求，就开始压迫，就出现了这个马克思所谓的剥削。当剥削开始出现的时候，这些工人就开始相互连结，相互连结呢就产生了阶级。从大陆出来的人呢慢慢听懂我在说什么了。我在说工人阶级的出现跟资本家阶级的出现，我说就是阶级斗争，所以阶级斗争在19世纪中叶就变的越来越厉害，越来越厉害，有些国家呢就酿成了暴动，酿成了革命，然后镇压，反镇压，发动了非常血腥的动荡。那么从那个时候开始，这种阶级问题就变成了欧洲这些先进工业国家的一个非常严重的问题。

    整体来说怎么解决工人阶级呢？后来就有两条路，一条路子呢就是强力镇压，最后工人阶级反扑，没有办法，这是第一条路。第二条路，就是工人阶级起来闹事，那好吧，那我在国会里面开两个名额，让工人选代表进来，两个名额不够，再开两个名额，再开两个名额，再开两个名额，最后就开很多名额，最后在下议院里面让工人进来。这些工人自己连结起来就变成政党，这是一般的民众政党、社会政党、工人党和劳动党。所以我现在描述的就是当工业革命开始推动之后，它怎样引发了社会阶级的变动，最后怎样引申了政党的出现，最后怎么带来了现代的民主政治。所以现代民主政治，从法国的革命，从英国的光荣革命，一路走下来，慢慢，我们的思路开始改变了，我们相信民主政治，我们相信法制，我们相信人权。

    如果我们相信民主，相信法制，相信人权的话，那么具体来说有几个原则在政治上面就必须落实下去。第一，叫做主权在民，这个国家的主权不在君王手上，在人民手上，所以统治的人的权力来自于被统治人的同意，当大家都同意的时候，那统治者手里才有这个权力，否则，他是没有这个权力的，这叫做主权在民。既然主权在民，我们又把权力托付给君王，或给首相，或给总理，他去运做，但我们又怕他权力太大了之后开始腐化，所以我们怎么办呢，我们切割他的权力。在欧陆大部分国家都把他切成行政、立法、司法三权。让政府手上的权力一下切成三块之后，可以相互分割而制衡。我们为什么要这样做呢？因为我们相信，人你要让他彻头彻底的为公，是很困难的事情，你要让人彻头彻底的为私，他比较容易做到。一般老百姓如此，王公大臣如此，那君王又何尝不是如此。所以我们就发现，老百姓也为私，王公大臣也为私，君王也为私，人人都为私的话，那这个社会福利究竟要怎么保障呢？我们就要想办法用制度来钳制君王和王宫贵族的私，来保障每一个人的私。所以我们的前提条件是我们承认大家是为私的，而且我们尊重这个为私，你可以有私人的生活，可以有私人的家庭，可以有私人的产权，有私人的爱好，国家不得干涉。我们怎么样让国家不干涉呢？让国家手上的权力分割成为行政、立法、司法三个权力。我们的认识是，当国家权力分割为三个或五个之后，它没有办法把权力集中到手上，它就不能破你的私，他正好允许你的私。这个想法，各位非常荣幸，最早在这个国家（法国）出现的。在这个国家慢慢发展出来之后，在欧陆开始流行，最后在美国也发扬光大。所以近代政治，尤其是西方的政治理念，跟我刚才讲的中国的传统政治理念就不太相同了，中国传统政治理念是相信说我们用道德来统御，用道德来教育。那么西方的政治理念是说用道德统御恐怕有点困难。所以造成从制度上面来设计，来保证君主的私受到限制，而民众的私呢，因此而受到保障。

    好了现在讲到中共了，我们不管从中国的传统来看还是从西方的传统来看，我们发现中共的做法和这两个都不一样的，各位现在数一下给我听，中共从１９4９年建国到现在，５６年了，哪一位领导者以道德著称。各位数一位给我听听看。（听众：一个没有。）他说一个没有。（另一位说：赵紫阳还可以）大家找了几个说还可以。那么如果说一个政党或一个政治力量统治一个国家几十年之后，他们这些上面的政治人物大大小小好几百号人，我们今天给他们打一下分数，我一问，一个答的是：一个没有！一个说那个某某人还可以。这不是很可怕么！这不是很可怕么! 在中国传统上随便数，在唐朝的房玄龄啊，杜如晦啊等等一下就数出一串出来，文有文臣，武有武将，上面有贤能的唐太宗，唐太宗怕谁呢？怕魏征，一个犯颜直谏的人。在中国共产党的统治底下，有没有犯颜直谏的人？有! 但是他们的下场非常惨。比如说彭德怀吧。是不是？所以如果说按照中国传统下来，你没有看到说这个政党是用道德统率天下。

    好，我们退而求其次，我们用西洋人的办法，用制度的办法来保障老百姓，我们把权力一分为三，分成行政，立法，司法三权。我们刚刚讲说中国共产党不讲这一套，他讲那是西方资产阶级那一套玩意儿，不可靠的，它保证的是资产阶级的权益，无产阶级的权益是保障不到的。可是按照中共这套思路来看，过去这五十几年不但资产阶级的权益没有得到保障，无产阶级的权益同样没有得到保障。甚至我们可以看见它很明白的，很骄傲的宣布从１９５６年或５５年开始，咱们基本上把资产阶级消灭了。这是三大运动，从１９５０年的初期的三大运动，它明白的告诉你我消灭了私有经济，从此以后我搞了，社会主义农业改造运动，社会主义手工业改造运动，社会主义工商业改造运动，经过这三大改造之后，私人经济从百分之７１．１下降到百分之９，然后从百分之１点几上升到百分之７０点几，这是国有经济或公有经济或合作经济，然后公私合营经济从百分之4上升到多少多少，简单说一句就是以剥削为基础的私有经济制度在中国基本消灭了。他讲这话充满自豪。

    那么无产阶级的日子在中共统治几十年下来有变得更好吗，工人阶级真正当家作主了吗，我不需要一个一个运动的帮各位数，我也不需要一年一年的帮各位数，我们来简单数数看：在最早的这几年当中，我们来看这５大运动，抗美援朝保家卫国运动，思想改造运动，土地改革运动，镇压反革命运动，三反五反，这几个运动他用来干什么，英文叫consolidation，中文叫“巩固政权”，把所有对我政权有威胁的人我全部铲除掉，而我还不是一般意义上的铲除，不是管住就算了，我是肉体上的铲除，第一波没铲完的我给你戴上帽子，你是地富分子，你是反革命分子，你是坏分子，地富反坏四类分子开始出现了。１９５７年再加一顶帽子右派分子，地富反坏右五类分子开始出现。从此以后所有政治运动不是按照你个人行为上是否犯法，而是按照你原先那一顶帽子是什么才决定这次要不要打倒你。中国人从那时开始因为身份而得罪，而不是因为行为而得罪。这在人类社会上没看过。哪一个国家是因为你的身份而得罪的，除了共产国家之外吧，所有国家只要是讲法律的，哪怕是讲一点点法律的都是因为行为而得罪的，我不管你过去是什么身份，你过去是反革命也好，右派分子也好，地主分子也好，现在老老实实不乱说乱动，我法律的威严不会碰到你，无产阶级专政不会打倒你，只有在中国共产党的统治社会下面，我是因为你身份而不是因为你的行为每次打你。而每次打的方法还特别，我至少打百分之５。我在台湾大学教书，如果说我班上有１００个学生，如果我每次上课宣布说我今天教的课叫“政党与选举”，管你考的好不好我每年必荡半分之五。我学生会有什么感想？这老师怪，这老师有问题，我若是在台湾这样宣布的话，同学会骂我一句话：这老师是共产党！一定是这样骂的。

    而在大陆生活过的人非常清楚，百分之五那是低标，我一个党委书记一个运动只抓了百分之五那是有问题的，为什么，同情阶级的人，我手软。我为了证明我不同情阶级敌人，我决不手软，那至少要打个百分之七百分之八吧，就是这样。层层加码，所以我们看到在中国大陆中共的统治下，第一是没有法制，靠政治运动治国，第二是每次政治运动要定敌人出来，定打击对象出来，定坏分子出来，打击对象是用百分比来定，这层层往下压就层层加码，中央定百分之五，可到了地县就肯定是百分之七八吧，这叫罗织，这叫扩大化。1957年毛泽东一看右派分子在党内、党外猖狂，所以为了更好的建设社会主义，先打击党内和党外的这些可能会捣鬼的这些裴多菲俱乐部的家伙，请大家来帮助党整风，向党交心，“百家争鸣，百花齐放”。还不肯讲，再写个小条子：言者无罪，闻者足戒，不打棍子，不扣帽子，不抓辫子，决不秋后算账。大家一看，这是润之的字，可以讲话了。越讲越高兴，突然出了一篇文章叫“事情正在起变化”，然后再过两天一篇社论出来了，“看，这是什么言论？”现在辫子也抓了，帽子也扣了，棍子也打了，这叫反右运动。反右运动最后官方说，对不起，1980年，二十年过去了，党当年是做错事了，党向你道歉，向你赔罪，为你平反，反右有没有扩大化了，中国当年有没有右派分子，肯定有。右派分子是不是在向党猖狂进攻，当然是。所以我们当然不能手软，当然要打，所以打了。对不起党当时有点紧张，打多了。叫做扩大化，咱们多打了多少呢。平反吧，党公开承认的数字是54万多人，平反了53万多，最后剩下的右派分子号称1万人。

    一个4亿五千万或4亿七千五百万人口的大国，为了区区1万的右派分子打了55万，这是什么国家。我若跟你说戴高乐上台之后发现法国里面也有右派，他也要打击右派，然后发起了法国反右运动，横扫全国知识分子，一年下来５５万抓去劳改，送到科西嘉去劳改，剩下的就地监督，在群众的监督下好好劳动改造。过了几十年戴高乐被打倒了或戴高乐下台了，然后重新平反，法国自由党向你道歉，法国工党向你道歉，各位会有什么感觉，荒唐可笑，对不对。可是在中国大家就会说，它不就是那样子的吗？这是什么标准？我们评量政治的标准都不一样了，用来评量法国的标准，用来评量美国的标准，用来评量英国的标准，我们竟然不能同样的用来评量中国的政治。这不是很荒唐的事情吗！我一拿来评量的时候，会说你是洋文哲学，你是帝国主义的走狗，你是帝国主义在中国的反动权威，在文化大革命里面我这种人就会倒霉了。

    我是台湾口音，我不是大陆口音，我十七八岁就开始研究中国大陆，因为那是我的祖国。十八九岁以后我有一天晚上突然感激涕零，摇醒我的父亲感谢他把我生在台湾。很多人听这很好笑，但很多人听了觉得心痛，你可能想说当时我也生在台湾就好了，是不是这样子？你也生在台湾的话就不会受这么多的罪，一家人就不会受到株连，你的整个人生就会不一样，你的后半辈子整个会不同，那这是你个人。大家想想看，如果从一开始中国大陆就没有中国共产党的话或走的不是共产主义道路的话，那整个中国走向会不会不一样。今天很多人告诉我说中国现在崛起了，是中国共产党领导下崛起的，讲了很多赞美的话，我每次听到都会很难受，我常常会想如果1949年中国不是共产党领导或共产党领导走的不是这种道路，走的不同的道路，今天中国会不会不一样？会！1949年之后就算是中国共产党主政，推翻了腐败的国民党统一了全中国，但出于某种考虑他不实行社会主义，没有急于过渡，它采取了遵循孙中山的遗教走了三民主义的道路，各位想想看会发生和不发生什么事情。

    如果当时１９4９年中国共产党革命成功走的是孙中山的那条路而不是共产主义的那条，1949 到1952我们不会看到五大运动，中国也不会跟美国打仗，也不会被美国封锁，这是到52年；53 到56不会搞第一个5年计划，不会搞到工业增长百分之十四点几，农业增长百分2点几，人口增长百分之2点几，所以然后呢，就不会去搞大跃进运动，之前呢也不会去搞反右运动，当然之前更没有社会主义三大改造运动，这些都是不必要的，它可能会是采取比较高压钳制的政治手法，但在经济上面他采取了相对温和的政策，所以到了50年代它会进行土地改革，但基本上不杀人，是一个不流血的成功的土地改革，同样创造出自耕农，手上我真的有土地，我真的可以种田，这批自耕农去种田之后，1960年代中国的农业经济就会跟台湾一样发展。60年代中期，他同时除了发展农业之外，它同时会采取一个进口替代政策，然后60年代中期它采取了出口扩张政策，推动经济发展，会非常好。什么叫出口扩张政策？大家看看中国大陆现在的政策，大体上就叫出口扩张政策，各位明白了吗？换句话说，今天在2005年中国共产党说行政外贸政策，在1965年，40 年前它已经拿出来用了。那中间很多事情也不会发生。三面红旗，大跃进，人民公社，不会出现，我们中国少死了3000万到4000万的人民，也不会发生反右倾运动，也不会斗争彭、黄反党集团，当然也没有所谓的1962年的让步政策，三自一包政策，也就不需要了，当然更重要的不会爆发文化大革命。到了1970年代，经济就继续起飞，人民会越来越富裕，但是政治仍然是不民主，但是老百姓已经开始要求民主，所以那个时候共产党恐怕会开放一部分的席位给非共产党的人士去参政，而不是像现在的花瓶政党。

    到了1980年代，中国的经济已经非常发达了，人均所得大概4000到5000美元。1980年代末期，有些人开始受不了共产党的统治，开始在各个地方的闹事，反动，石家庄，太原了，武汉了，成都等等，然后这些人开始串联，串联之后就形成了党外人士，什么叫党外人士呢？就是共产党之外的人士。这些党外人士串联几年之后又被镇压，镇压之后再串联，来回几次，每一次都参加一些选举。到了1986年9月28日，这些党外人士在北京市昆仑饭店开会，开过之后呢，当时的国安部，各个……（录音听不清）都想去镇压，但是当时的李经国先生说：不要镇压，开放吧！那个时候是1986年，所以1986年9月28号的时候，一个中国共产党以外的一个新的政党就在昆仑饭店的二楼宣告成立，这个党叫做“中国民进党”，中国民主进步党。当然这个党绝对不会去搞台独，当年年底就参加了选举，选得非常好，那年是1986年。但是这个中国民进党不会想到14年之后到公元2000年，它竟然可以用选票推翻中国共产党，然后去执政。他也没想到。到了1980年代末期的时候当时大陆的国民平均所得已经是7、8千美元，90年代以后突破10000美元，不断上升，美国现在的总人口是2亿8千万，我们说总数是3亿人，美国国民平均所得是差不多两万多，每人每年两万多美元，我们算三万，中国现在总人口是十三亿，十三亿是三亿的四倍多！四点三倍，我们算少点，算四倍，中国大陆现在人均所得是多少钱？一千块，对不对？所以它的人口是美国的四点三倍，它的人均所得是美国的几分之几？三万比一千，三十分之一，对不对？所以它的整个国力是美国的几分之几？我们倒算就得到了：是七点五分之一。如果共产党走的是孙中山的道路，走的不是共产主义的道路，一路走下来，现在仍然是十三亿人口，国民所得刚好跟台湾一样，一万四千美元，请问一下，这中国是世界第几大国？他的国民所得刚好是美国的一半，美国是三万，它是一万四，刚好是一半，它的人口刚好是美国大概的四点三倍，所以它整个经济实力是美国的几倍？二点一倍。美国如果是一万亿美元的话，美国若全部GNP是一万亿美元的话，那么这个中国，走了一个三民主义道路的中国，它的全部所得收入是两万亿美元，请问一下，这个中国是世界第几强国？第一强国！这个中国崛起了没有？早就崛起了！那么怎么共产党宣称说我现在十三亿人口，国民所得平均勉强达到一千美元我就宣告了崛起了呢？你崛起在什么地方呢？如果你没有崛起的话，那你为什么说崛起？这是统战，这是宣传，统战什么？宣传什么？宣传各位的爱国心。中国站起来了，中国人从鸦片战争后被列强侵略、欺侮打到今天终于站起来了！为什么？因为我们在共产党的领导之下取得了一千美元的成就。你有没有想到：在国民党的领导之下，你可以取得一万五千美元的成就啊！那你有什么资格称赞你自己的成就呢？！更不要说我刚刚数的历次运动吧：五大运动，三大改造，反右运动，三面红旗，文化大革命，骨渊血浴！我们都有亲戚在大陆是吧？我们是自己出来了，我们都逃出升天了，我们在法国，在英国，在美国，我们或者享受着不错的待遇，我们或者至少拿到政府给的保障金，但是各位有没有想到：我们原来完全可以过一个彻头彻尾不同的生活，而我们今天这一点点东西还有人告诉我们说：是它赐给我们的。这个人是中国共产党，这个人没有说我过去历次发动了这么次运动，杀了这么多人，取得这么一点点成就，今天让你感谢我。我是什么？我是中国共产党。从中国历史标准来看，这种政权如果不是暴政，我不知道什么才叫暴政。所以我今天在路上才跟我朋友讲，一两百年后，我们的子孙翻看历史的时候，翻到这一页，会想说：1949年到公元2000几年的时候呢，中国曾经闹过共产，就像闹过黄金、长毛，莲乱一样。闹过，是，没什么了不起的，中国历时五千年，这种事还算少吗？是，不算少，共产党，另外一次罢了！但这一次我们付出的代价非常沉痛，我们的文化几乎中断，我们的历史全部篡改，我们的生活呢，搞得一败涂地，最惨的是，我们的子孙，我们的道德完全沦丧，这种中国还会有希望吗？不会的！中共今天告诉你说：我有了核子潜艇，我有了核子飞弹，我有超音速的火箭，我发射了“神五”，我有猫熊，然后我还要办奥运，我强大了。是不是这样子？所有的这些东西，都是党的功劳，包括猫熊长的肥一点都是党的功劳，这是什么政权？这是什么政权？猫熊就只差一件事没干，只差没入党而已！猫熊能入也早就入了，卧龙山区现在是党支部了。

    所以各位回头想想看，如果我们在历史上面重新看看中共，我们怎么帮他定位？没有第二字了：暴政。我们再数回中共，你跟中国历朝历代比：汤禹夏商周，秦汉晋，隋唐宋，元明清，拿它跟哪一朝比？秦朝！没有第二个选择了。它比秦朝还坏，它不但自己这样讲，它也这样做“他坑460个儒，我们坑46000个还不止”，他明白告诉你：我把你诱出来，没什么，那是阳谋，说这话的就是流氓。

    所以过去我读了心里非常沉重，我常在想说：中国到底怎么办？那年我投身民主运动，在座很多也是我当年民运的朋友，我虽然在台湾生长，但是还抱着对中国的感情：我在研究这个问题，我在想这个事。但最近我慢慢看到了希望，我觉得中国人有希望 ：我看到有些人道德开始回升，他的良心开始觉醒，因而他公开宣布：我要退出中国共产党！我唾弃这个邪恶的政权，我唾弃这个邪恶的组织！我也就必须感谢今天这个主办单位：大纪元时报。在去年11月份，北美版的大纪元时报刊登了一系列的文章、一系列的社论：“九评中国共产党”，一评，二评，三评，四评，一路评下来，评到去年12月初的时候，整个全部连载完毕，那么就有读者打电话到大纪元时报说：我要退党，我看明白了，我真的不能再跟这个邪恶的组织继续站在一起了，我要退出去！他宣布要退党，所以大纪元为这些人设立了专门的退党网站，从那个时候开始呢，我们就看见退党的人数不断的攀升，我手上这篇还不是最新的，这是，第一个呢，是去年12月份最早的退党人数，总数呢2500多人，然后再来高一点点的是今年的１月份，总人数是4500多人，我讲的是单月统计，再来略高一点点的是今年2月份，一下子飙升到7万人，然后再来高一点点的是今年三月份，一下子跳到50万人，再来跳到59万，再来跳到83万，再来是60万，然后现在是7月份是不完全统计，将近２０万。这么多人因为是读了这九篇文章之后，他的良心发现，他的良知开始醒觉，他觉得说我不能再跟这个邪恶的政党站在一起，我要离开它，所以说从第一个人宣告到现在为止，超过280万，将近300万人宣告退党了。我在有的地方讲这个话，有人告诉我说“这有什么了不起，咱们中国13亿人呢！”我当然知道13亿，还不止13亿呢！我研究这个的我怎么不知道？我当然知道了，前几年派出去调查人口的人口普查人员，多少人呢？500多万人，我也知道，当然不止13亿，党员有多少人呢？6900多万，是咱们台湾的整整三倍那么多，6000多万党员，这么大党，我怕你退吗？你当然怕！我现在一天退2万到3万，一年365天，2万的话是多少人？730万，3万的话是多少人，1095万，你中共6000多万党员，你说我每年一进一出，我还有赚的，没有，你只有赔没有赚的！中组部宣布去年一年我招收241万零几千人，730万，1095万，零头而已，而且如果今天人人良知觉醒，站起来要退党的话，不需要等到最后一个人退完，这个党才会垮掉。所以各位大概不会看到这一幕：我是第6959号中国共产党党员，我现在宣布退党，从此这个党瓦解，不会有这一幕！我跟各位保证，应该在中间某一点的时候，这党已经瓦解了，我们看到苏联跟东欧各国吧，波兰、匈牙利、捷克、罗马尼亚、南斯拉夫等等，这些国家当时有没有人退党？有，是到最后一个东德党员宣告退党然后这党才垮掉的吗？还是说在中间某一点上这党就垮掉了,当然在某一个点上。这个就是大家良心觉醒的速率，所以我非常高兴今天应大纪元时报的邀请来谈谈九评的问题。

    说来说去我还真的把九评拿出来给各位看一看，这个就是中文版的“九评共产党”，在座的我想有些人看过，有些人还没看过，回去看一看，有病治病，无病强身。我们在坐看了，非常好！我为你们高兴，但各位有没有想过，不在这个房间里面的人，还有许许多多人，没有看，还有不敢看，他甚至不敢来参加这个会，为什么？他怕。他不敢来，他怕什么？他怕暴政，他不敢来开这个会他心里有恐惧，对暴政的恐惧，人都已经来到法国了，他对暴政还有恐惧，这种暴政不除掉，还有天理吗？我不是叫大家站起来，现在立刻跟着我明某人咱们举起右手，打倒共产主义，我不是说这个话，我只是呼吁各位：你回家把今天听到的东西，扪心自问，好好想想看：这么一个政权，这么一个邪恶的政党他不瓦解，还会有天理吗？不会！所以我们讲的是什么道理？我们讲的是老天爷告诉我们的道理：暴政必亡！暴政必亡！就这么简单，中国人讲这话讲了2000年，但是我们彼此恭喜一下：在不久的将来，我们大家会一起看到，我们会一起看到，那个暴政必亡的这一天的来到的时间我相信会远远早于我们大家的想象，所以很多人呢开头心中有些悲观，有些人对我回头去数中共暴政的时候呢，脸上表情不是很好受，我想听到这里，你应该高兴，为你自己高兴！为你的亲人高兴！为我们中国高兴！因为这个邪恶的组织中将离开中国，中国必将真正崛起！一个没有共产主义的中国真正崛起，那个时候才是我们中华民族扬眉吐气的时候！是不是这样？!

    谢谢大家！


杨景端分析中国人的“斯德哥尔摩症”

    ——在哈佛燕京“中国论坛”上的演讲

    【大纪元5月18日讯】(大纪元记者高卫录音整理) 杰弗逊大学综合医学中心精神和行为医学主治医生杨景端博士与与哈佛大学尼曼研究员陈小平、萨福克大学（Suffolk University） 管理学院李强教授、《北京之春》杂志主编胡平先生、路特格斯大学（Rutgers University） 电脑科学系兼职教授周士宇博士一同应邀于5月14日在哈佛大学燕京礼堂演讲，在法律、民主运动、经济、网络科学及医学领域深入浅出地从各自的视角分析了中国的现状，与余百位美中听众进行演讲与学术交流。

    杨景端医生的演讲以医生的清晰视角结合中国深刻社会现象，以“斯德哥尔摩综合症”分析中国人的心理与行为的根源与解药，加之幽默的演讲风范，博得席间阵阵会心的笑声与掌声，引人在轻松愉快中反思。以下文字根据杨景端医生演讲录音整理，小标题为编者所加。

    ◆共产党玩枪杆子也好，玩笔杆子也好，它最会玩的就是----人心

    医生嘛，只能谈病，谈别的都是外行。其实说来说去，共产党玩枪杆子也好，玩笔杆子也好，其实它最会玩的就是----人，所有一切的一切，最后就是落实在人心上。我想讲两个故事：

    第一个是丁玲的故事，她是早期的有名作家。58年百花齐放时，她也放了一下，结果被打成右派，右派平反后，很奇怪的是别人都觉得她应该对共产党颇有微辞，她不但没有微辞，而且还给共产党反右作辩护，对同样遭受迫害的人，她的言词比中共内部的左派还要左，所以大家都觉得很奇怪。

    第二个故事呢，也是一位女士，她叫滕春燕，是国际大赦全球营救过的纽约一位针灸科医生。她是为什么被抓？是因为去中国想要了解法轮功学员在精神病院的情况而被抓。抓了以后判刑，全球都在营救她，结果出来了。出来之前上了中国大陆电视台，她说“我真是舍不得离开这个地方，这里的管教真像亲人一样”。她是恋恋不舍呀，她说我没有受到任何虐待啊。当时大家都愣了，国际大赦也傻眼了，所以都想她一定是被逼迫这样讲的。其实阿，我告诉大家，不是的，她真是这么感觉的，真是这么想的。

    她们真的病了吗？她们真的是病了。刚才有人讲是共产党是谁都怕，怕就对了。你要不怕共产党，（共产党会说你）你肯定是有病，是这样的。她们得的什么病？叫作“斯德哥尔摩综合症”。 （众笑）

    ◆“斯德哥尔摩综合症”

    其实这个现象，很早以来就有。但是一直到1973年8月23日，在瑞典斯德哥尔摩突然闯进了两个全副武装的绑匪，对着一家银行一阵狂扫乱射，一边射一边说Party（晚会）开始了，就有几个女店员给抓了扔到地下室黑房子里。六天以后，这几个人不但拒绝外面的营救，而且她们认为营救她们的警察要害她们，而绑架她们的人是在保护她们。为什么？ 因为在这几天当中，绑架她们的人，除了对她们的生命进行威胁外，而且还让她们相信随时都可以开枪打死她们。在这种情况下他们没有打死她们，没开枪，她们已经感激不尽了。不但如此，还给她们食物，给饭吃。啊呀，这几个绑匪一下就像变成神一样的。

    所以，这是一种在生命受到威胁的情况下，强烈的求生的欲望，使她们认同了绑架她们的人，甚至他们喜欢的，她们就喜欢，他们讨厌的她们就讨厌。结果她们被营救出来时，你听不到她们对绑架者的控诉，相反的是，一位女士说：他们两个根本就不是坏人，她还和其中一个订了婚。（众笑）还有一个干脆在全世界为其中一个绑架者筹款，还建立了一个为绑架她的人辩护的基金会，这时候全世界都傻了，说这到底是怎么回事？这时候这个病名就产生了，叫作斯德哥尔摩综合症。（鼓掌）

    ◆产生斯德哥尔摩综合症的四个条件

    要人产生斯德哥尔摩综合症，必需有四个条件。第一个条件，是要你切实感觉到你的生命在收到威胁，让你感觉到，至于是不是要发生不一定，然后相信这个施暴的人随时会这么做，毫不犹豫；第二个条件是这个施暴的人一定会给你施以小恩小惠，最关键的条件，在你各种绝望的情况下给你水喝；第三个条件是除了他给所控制的信息和思想，任何其它信息都不让你得到，完全隔离了；第四一条，让你感到无路可逃。这四个条件下，人们就会产生斯德哥尔摩综合症。那么这个斯德哥尔摩综合症的制造者，既可以是一个绑匪，两个绑匪，也可以是一个组织，当然也可以是一个国家机器。受害者可以是一个人，两个人，三个人，也可以是一群人，整个国家。这就是我讲的中国社会群体的斯德哥尔摩综合症，因为中共是制造斯德哥尔摩综合症的大师。

    让我们一条一条来对照，第一条，它对生命的灭绝和迫害，从中共一开始，三反，五反，文化大革命，一直到镇压法轮功，每一次政治运动它都在告诉人：我会毫不犹豫地对你下手，这就是邓小平所说的“两手都要硬”，要枪杆子；第二条，它有给你小恩小惠的权力，它控制了你的所有生活资料，给你分房子，给你提级，你突然间感觉哎呀真不错……给你平反！大家很喜欢平反嘛（众笑），一给你平反了，你简直感激得不得了，这不是斯德哥尔摩综合症是什么？

    ◆当一个人拿着枪站在你的背后

    那么，它让你得到好处，但是有一个前提，所有的这些好处都是在恐怖的框架之下。所以呢，我如果给你讲，人最大的人权是生存的权利，你可能听得还挺舒服的，但是如果有一个人拿着枪站在你的背后，对你说，嘿，“人最大的人权是生存的权利”，你是什么感觉，你就感觉到是生命在到威胁。这就是为什么共产党最爱说一句话：“人的最大的权利是生存的权利”，让你们时时刻刻感觉到，你的生存就在一念之间（众大笑，鼓掌）。

    第三条，为什么要控制舆论，就是让你的思想除它之外根本接触不到第二种信息，所以它要控制笔杆子，控制舆论，这对它来说就是生命线，就是制造斯德哥尔摩综合症的一个重要条件。所以这就是我们为什么从小就要唱“没有共产党，就没有新中国”，现在我们绝大多数中国人相信如果共产党垮掉了，中国就完了。所有的舆论都在给人灌输：只有共产党才能将中国管住。最后一条就是说它就是让你感到绝望，无路可逃。就把你的一切让你觉得根本没有希望。

    说了这么多那么最后的前景对中国来说到底有什么影响呢？我对中国未来的前景我有两个感觉。

    第一，很不乐观。为什么不乐观？因为中共实在是既残暴又狡诈。他既会动刀杀人他也会小恩小惠，那他是高手。他就这样把这个强大的国民党玩到台湾那儿去了，又把这个落魄的国民党玩回大陆。

    第二个是我们的人民和老百姓社会是反覆受到了创伤，反覆创伤。一次次的运动我们都受到了创伤。所以毛泽东很清楚，说每隔三五年我们就要来一次运动。为什么？就要让大家反覆地强化感受到这个恐怖。让这个“斯德哥尔摩综合症”永远不得康复。（鼓掌）

    ◆“认知分裂症”--为一张报纸他会骂你跟你吵

    第三个问题很重要。在海外的人都知道，你要跟在大陆的人讲一些海外的消息的时候，他不爱听，他甚至跟你吵，甚至还很生气。我在费城，是自由钟所在的地方。自由钟下大陆官方代表团一拨一拨的，自由钟嘛，你到这儿来拿一份报纸的自由可以吧，说句话的自由可以吧。他不仅不接他还躲，甚至你要真给他一张报纸他骂你跟你吵。这是什么现象？（有观众回答：斯德哥尔摩综合症）。这不是斯德哥尔摩综合症 ，错了，这是“认知分裂症”（众大笑，鼓掌）。这不是我编出来的名词。这是1957年，里奥夫．德塞斯基教授发现的一个现象，这是社会心理学上的一个重大改革。它描述了一个什么东西呢？描述了一个现象。当一个人，它有两个 非常对立的信息放在面前的时候，你马上很不舒服。怎么不舒服呢？看到的不一样啊，特别是信息感到很残酷，他不舒服。人嘛，都是想舒服的嘛，他就本能的就要减低他不舒服的程度，他就必须要躲避一个，然后进一步的强化合理化另外一个。他怎么取舍呢？就看哪一个对他来讲更安全。如果他生活在中国大陆，他就一定要相信中国大陆对六四的镇压，对右派的镇压，对法轮功的镇压是正确的，这时候他就会很舒服了。但是他如果接受你说的这一套，他很痛苦，他又不能做什么，他一做的话马上他的生命就有威胁。中国有句话你干啥都行别炼法轮功。因为马上你的生命就存在威胁。所以你跟他讲的时候他就不要听。

    ◆一谈政治就害怕---慢性创伤后应急综合症

    还有一个呢，就是大家感觉咱中国人确实很麻木，对自由很麻木，他回避政治问题。你跟我谈啥都行你别跟我谈政治，一谈政治就害怕。这是一种什么症状？猜一猜？（众笑）这叫慢性创伤后应急综合症（众大笑）。因为这个创伤以后人都是很痛苦的，所以他就不愿意回想它，他就回避任何会使它引起回忆的东西，他就感到很麻木。因为他如果要是去感受，他就很痛苦。我们人谁愿意痛苦？不愿意痛苦。

    面对这种情况你有三条出路。第一条像老舍那样找个地方去自杀；第二条，像丁玲一样去患斯德哥尔摩综合症；第三条，就是像胡平先生这样流亡国外（众笑，胡平笑）。

    我们怎么样针对这个问题？这儿还有一个重要的问题。这些人面对创伤以后他产生到强大的愤怒。但是这个愤怒他是不敢对着共产党发的，那还了得，所以这个愤怒总得有地方去呀，当然他只能回家去发，对他老婆发火。（众笑）但是这个东西就像一时埋藏在那儿，只要有个机会，给他一个机会，他就会把它发出来。比如说这一次要组织一下，政府发现要给日本人一点压力，转移一下大家对九评啊对党的注意力，搞一下反日活动。这个反日活动是什么？把大学生组织起来搞点什么。好家伙，一看这一下机会来了，那火，怒火全上日本人哪儿去了。很多火不知道从哪儿来的，也许是从拆迁房子那儿来的，（众笑）也许是从共产党那儿来的， 最后烧到日本人那儿了。结果马上就失控。一看失控了，赶快收，赶快抓，要把他疏开。所以这个民族主义是很危险的。就说很容易产生 。这么多的愤怒压在心理上，只要给他一个理由甚至也能引起大祸。所以这对中国危害是很有影响的。那么怎么样对策呢，希望在什么地方呢？

    ◆我们中国人只是太热爱生命了

    第一我觉得我们中国人即没有疯也没有病，我们中国人只是太热爱生命了，太想活着了。否则我为什么要得这“斯德哥尔摩综合症综合症”啊？我不就是为了活下来吗！是吧？我们中国人太想活了，只有顺从共产党我们才能活下来。所以这就是中国人现状。不是中国人傻，中国人麻木，或中国人胆小没有脊梁骨。从我这个医生角度来看，我只是说我们中国人太热爱生命了，太想活着了。这没有错呀，这没有错。

    所以第二我觉得我们对我们的中国同胞，特别是大陆的同胞，不管他现在对你的说法做法是什么样的态度，我们对他们都不能够责备，嘲笑，谩骂，或者是失望。因为你这样做适得其反，不能给他施加压力，我们千万不要这样做。我们要让他始终感觉到我们在支持他们，我们理解他们，我们千方百计地想要让他知道真相。至于说他愿意接受到什么程度，那就应该要让他自己有一点时间和空间来做。这是第二个。

    第三个我们一定要揭露这个施暴者的邪恶和他的伪善，特别是伪善。因为施暴不行，它必定是有小恩小惠来控制。这个小恩小惠才把人彻底改变了。所以我们一定要揭露他，让所有的人中国人都知道，你给我发工资是应该的，这本来就是我这儿的钱，你给我分房子，那房子本来就是我的，你分什么？要让他知道这不是你的权利，你没有权利来杀我！

    最后一定要让咱中国人感觉到最残暴的人就是最虚弱的人。我们认识到这一点：害怕的应该是这些残暴的人，他们会有报应，而不是我们。所以我们一定要想方设法让我们的同胞知道：我们没有理由害怕，我们不应该害怕，那些施暴的人才是最胆小的人，最虚弱的人，才是应该害怕的人。

    ◆未来的希望

    所以呢我就讲这么多。我感到接下来是很光明的。为什么？第一，民主自由是世界潮流。所谓“世界潮流浩浩荡荡顺我者昌逆我者亡”，我讲这些大家可能都能够看到。第二互联网，大家想没想到，互联网的发生你想控制信息已经控制不了了。从这个《九评》就可以看到，它为了挡住这个九评，它不惜玩国民党，不惜玩日本人，它要让大家不要看《九评》和退党的事，这就是它要做的，它真正的目的在这上。它已经感觉到，一百三十万人退党。很了不起啊。这说明什么？说明越来越多的人拒绝做“斯德哥尔摩综合症”的患者啊（鼓掌）。所以我觉得未来很有希望的。我觉得大家应该多一点信心。谢谢大家。 （根据演讲现场录音整理）


中国呼唤大政变

    ── 致有条件成为民族英雄的中华男儿

    作者：袁红冰

    【大纪元5月20日讯】当前，中国一切社会危机都在呼唤政治变革。然而，主政者既无驾驭危机之大智，亦无政治变革之大勇。

    以滔滔如钱塘之潮的官权腐败为前导，各种社会危机急剧趋向极端，整个局势危若累卵。主政者的昏聩平庸、贪鄙短视，又为危局雪上加霜。中国之国运正走向死地，中国的历史似乎要无可阻止地拉开另一次社会大悲剧的序幕。

    处特别之时，需特别之人，行特别之事。国运凶危，正需出不世之民族英雄，大力回天。

    何谓“回天”？何谓“英雄”？以政治或军事之宫廷政变，取无德无智无勇之主政者代之，开启渐进政治变革之门，化解重重社会危机于无形，终至民主宪政，公民社会──此事谓之“回天”；行此事者谓之民族大英雄。

    通过宫廷政变撞开历史变革之门，乃是社会代价最小的政治壮举。不过，欲政变一举成功，必须具备两项基本条件。其一，社会条件：社会危机势如水火；民心汹汹，皆有反意；官心颓废，末世请调。其二，权力人格条件：主政者或志大才疏，平庸无能；或骄奢淫逸，胸无国策；或贪鄙自恋，唯图私利。

    遥想林彪当年，曾以副统帅之尊，意行政变。且不论其个人历史功过，只就林彪政变文件数毛泽东之罪而言，可谓一针见血，入木三分。但其政变之举，却折戟沉沙。为何如此？盖因政变成功之条件不具备也。

    当时社会危机虽然深重，然民智未开，不明人权为何物；民心鲁钝，不知专制之大恶。而毛泽东虽为大奸大恶之徒，却被万千愚夫愚妇视若天神。林彪欲以人之力与神博，又无民心天意相助，其败不问可知。

    后又有七六年逮捕“四人帮”事。此事虽可归为政变，但“四人帮”并非最高主政者。所以，此事不足为法，亦勿庸赘述。

    八九“六四”，就民心民意而言，可谓良机天成。惜乎紫阳君仁义有余，果敢不足，终至遗恨千古。不过，即便紫阳奋起，举义旗，行政变事，也未必功成。只因时势不能满足政变成功的权力人格条件。当时实际最高主政者乃邓小平也。此人是血泊中走出的枭雄，曾历杀人如麻、血流百里、尸横遍野之事。他奸险机变，心冷胆硬，又手握重权，其势紫阳君实不足与之匹敌。

    江泽民主政十五年，人心腐烂，道德沦丧，民权凋残，官权势张；贪官污吏肆行无忌，狠如虎狼；奸商恶贾强取豪夺，气焰烛天；财富与权利两极分化，弱势群体水深火热；社会资源尽归权贵阶层，黎民百姓唯有仰人鼻息；自然环境惨遭涂炭，神州大地竟成污水毒气之乡，风沙蔽天之野。

    如说江氏倒行逆施，为大政变成功准备了社会条件，中共“四代”主政，则满足了大政变成功的权力人格条件。

    中共“四代”主政群体间，或有一二雄才大略，深藏不露者。然就多数而言，皆贪鄙不堪，庸碌至极之小人。他们文不足安邦，专事逢迎；武不能定国，只功媚笑。数十年来，或缩颈垂首，低眉敛目，循循奔走于豪强权贵之门，形如家奴走狗；或逆来顺受，屏息噎声，惶惶侍奉于高官左右，仿佛添痔之佞臣。他们奴性天成，媚骨内涵，早已精神阳痿；他们卖笑取胜，阿谀成功，尽失阳刚之气。

    中共“四代”，一代“奇人”。奇在无须大智大勇，即可问鼎中原；只靠逢迎媚笑，就能爬上权力之巅。但是，他们生命的活力只在阿谀奉承之间，一旦位登九五，失去需要阿谀奉承的对象，生命的活力便随之枯竭。

    精神阳痿，是为政治太监；尽失阳刚之气，是为政治二奶。二奶当权，惯会亲民假笑，垂泪买怜，却无鼎革布新，福荫天下之大义；太监主政，虽有狐鼠之智，阴柔小计，却无云帆沧海，鹏举万里之大策。值此危机重重，国运艰凶之际，却由政治太监当权，政治二奶主政，我煌煌中华何大不幸至如此！

    唯英雄男儿，方有胆略运筹帷幄，行宫廷政变之举──意起于青萍之末，动则如狂风骤雨，以雷霆万钧之力，一举击碎误国害民之庸人政治。然后，顺民心，开启渐进民主宪政改革之门；合天意，彰显民权，除暴安良，建公平公正之社会。若能如此，则万民幸甚，国家幸甚，中华幸甚。百姓能不提壶携浆以迎乎；天下敢不望风而从乎！

    英雄出世，必待天时；此时此刻，正乃天赐良机。在毛泽东、邓小平威权之下，行政变势如登天；面对中共“四代”鼠辈，举政变易如反掌。或掷盏为号，两三莽夫便可使政治太监、政治二奶成擒；或鱼肠短剑，虽义士血流五步，却可挽民族命运之狂澜于即倒。

    悲乎亦哉：且看中国权力之巅，竟成蛇鼠存身之所。君不见，中共“四代”或涂黑漆于白发之稍，如年老色衰，粉饰沧桑之妓；或笑意淫淫、挠首弄姿，如倚门卖笑，冀得垂青之娼；或鲜衣华服于大腹便便之体，如盼顾自许，秋水横波，油头粉面之兔爷。我烨烨中华，茫茫人海，竟无人哉？！

    凡中华之男儿，堂堂一躯，凛凛一表，岂可甘心雌伏于政治太监胯下，辱祖先之名节；岂可甘愿跪拜于政治二奶石榴裙边，丧男儿之风骨。

    中华大地，美女如云，娇娃如雨，如云如雨，皆在悲泣──盖因当今之世竟无英雄可托终身。

    正如中国一切社会危机都在呼唤政治变革，中国的一切社会危机也在呼唤大政变，也在呼唤民族大英雄。

    庸碌百年，转瞬便成冢中枯骨；英雄壮举，立刻便与日月同辉──以此言与视荣耀高于生命的中华男儿共勉。


外商如何被“中国特色”同化的故事

    -- 读《失去新中国──美商在中国的理想与背叛》

    作者：何清涟

    【大纪元6月30日讯】一、 中国再度成为“冒险家的乐园”

    在世界上，曾两度成为“冒险家的乐园”的国土不多，中国却有此罕见幸运。二十世纪三十年代以前，中国的上海曾有几十年黄金岁月，那黄金岁月就是上海成为“冒险家乐园”的时期，至今那段时期形成的文化已经化为上海人永恒的家园之梦。

    只是强弱易势，在七、八十年前的“冒险家乐园”中，外国人是享有治外法权的特权者，中国的官员们见了洋人得卑躬屈膝，恭敬有加，“官怕洋人”之谓即指这种现象。而数十年过去，斗换星移，棋枰翻覆，“中国政府终于站起来了”，中国从上一世纪90年代开始，再度成为“冒险家的乐园”，只是中国政府官员与洋人们的地位正好互换，凡洋人们见了中国官员得打躬作揖，中国官员们得考较考较洋人们对他们的“态度”好坏，以决定给他们设置的“市场准入门槛”之高低。这“态度”一词含义丰富，具有物质利益等实际内容。“态度”好，市场准入门槛低，商人们则财源滚滚；态度不好，那就卷铺盖走人。在中国的外商们没有人敢与中国游戏规则对着干，因为那等于拿自己的钱包开玩笑。

    因了这一地位变异，冒险家的乐园也就演绎出无数以前没有的新故事与新风情，伊森．葛特曼的《失去新中国──美商在中国的理想与背叛》，真要算是一本此中奇书。该书以亦庄亦谐的叙事方式，展示了众多冒险家的故事，尤其是外国商人们如何被中国特色同化的过程，更是描绘得栩栩如生，入木三分，让人读来解颐之余，又不免难受，比如我辈为华夏文明之子的人会想：中国竟然堕落于斯！而外国人读后，除了吃惊之外，定然生出想亲身体验一番的愿望。毕竟和平民主国家，那种必须奉公守法的人生也太乏味了一些，而遥远的中国，对于挟资而去的外国人，酒宴、美女、各种对人类经商智慧形成挑战的奇谲变幻之商战新技、不知什么时候以什么身份出现的安全部特工人员，所有这一切，实在太有吸引力了呀。尤其是想到一个即使不名一文的外国人，在中国只要有足够的聪明与妥协精神，掌握了登龙术之一种（书中介绍三大类，每类别里当然有百变千幻之各种技巧），努力为自己创造机会，时机一到，定能蚕蛹化蝶，成就一番事业。而且只要这些大大小小的冒险家愿意，抱得无数中国美人归临时香巢更是小菜一碟。

    二、“中国特色的社会主义”就是腐败

    外商去中国当然不是为了探险，而是为了赚钱，但一个被翻来覆去讨论的问题却是：外资在中国到底赚不赚钱？

    作者给出了结论，这个结论与中外媒体的结论不一致，但与笔者的研究结论相似：“在北京的企业首脑私底下没有人认为中国是个有利可图的市场”，“最多不到三分之一的美国公司，能够有季度性的获利，如果连首期的投资也计算在内，那么只有大约5%的公司赚钱。”作者认为，“对在华的绝大部份美国公司来说，中国这个市场是个无底洞：一个由口是心非的中国搭档、死板而粗暴的官僚制度、根深柢固的盗版产业（根据有关数据显示，盗版产业占中国经济产出的三分之一）和在政治意愿驱使下，连GDP增长这样的数字都不能使人信服的无底洞。面对这些问题，为什么还要继续卷入中国市场？如果我们不能获得大额利润，到底是什么支撑美国在北京的新兵训练营并使其相信中国有着光明的经济前景？”

    说穿了，原因非常简单，因为在中国市场上折戟沉沙的外资企业用谎报业绩的方法来蒙骗美国总部。作者告诉读者，“过分强调在中国经营的亏损对美国公司来说是非常不利的，因为美国金融界认为，在世界上最后一个尚未完全开发的也是最大的市场──中国投资，是企业对自身未来发展信心的重要体现。你可以关闭一条生产线或者卖掉一座工厂，但是从中国把投资全部撤出会给企业的整体形象带来不成比例的损害。”而“公司形象”是公司的股票在股市保持升值潜力的重要因素，为此，所有大公司的中国代表都对总部说谎，声称自己盈利。书中生动地叙述了作者所在的公关公司如何与各大公司驻中国代表处一起，在母公司的总裁与财务总监之类来检查工作业绩时，如何运用各种技巧愚弄上司，以华而不实却又头头是道的解说包装自己的业绩。

    为什么美国的企业在本土都要讲诚信，而一到中国就大都变成精明的说谎者？这实在是“淮桔成枳”，环境使然。作者在第五章里谈到了自己的观察与经验，“共产党把自己改头换面，变成了国家垄断资本的政党，为了避免承认过去三十年的所为都是错误的，他们自称为‘有中国特色的社会主义’。作为一个外国侨民，我认为这句话有双重讽刺意味。在商场上，中国特色代表着彻底贪污腐败。”作者声称，感到担忧的不是偶然发生的贿赂事件，而是此类非法行为已经被认可为商业活动的组成部份，“若想在华成功经商必须要做出许多妥协，那些不具有中国特色的一些美国公司在中国的市场竞争中注定要遭到失败。”

    三、中国：外国商人事业的坟墓

    简言之，外国商人挟资来中国，有如拎着满口袋的金钱来到拉斯维加斯赌博。但是否能够赚钱，却不取决于他们在本国练就的经商能力，而是要依靠他们到中国后的“悟性”──能否尽快悟出结交中国政府官员的门道，如果自己不能，就将这类事务交给“公共关系公司”去打理。公共关系公司的职员人手一本《游说者手册》。作者总结说：

    对在中国进行商务活动的美国公司来说，有两个重要而迫切需要解决的问题。

    “首先是与中国政府的关系。在这个没有真正法制和腐败猖獗的社会中，尤其是面对如此庞大的公务员队伍，美国商界根本没有选择忽略中国政府部门的余地。事实上，要想在中国获得营业执照──即加入游戏──不仅仅需要与上面人士拉关系，还需要与几个下面的人士同时打通关系，通常包括一些地方官员。一个公关公司如能吸引有庞大关系网且有相当级别的前政府官员加入（用我们的行话），就能为公司加分。一些像摩托罗拉、斯科和柯达等大公司都有专门的强大的工作部门负责与中国内部官员保持良好的关系，但这只是例外。大多数公司需要通过我们去与中国官僚队伍建立关系和依赖我们的策略分析。很公平地，我们从中抽取佣金。”

    “其次就是与公司总部的关系，尽管在我们的手册中没有列出。当某个公司总部的执行总裁或者更糟糕一点，是财务总监宣布即将到北京来，很多公司驻华代表都会不露声色地陷入紧张之中。为避免被问到一些有关盈利方面的问题，第一道防线就是准备大量的套话。因此，我们会为他们预备大量的简报和幻灯图片：都是高质量的、谨慎乐观却又模糊不清的关于市场发展机遇的长期计划，同时又靠指出与当地政府交往中出现的不确定因素而为自己留有回旋余地。第二道防线就是雇佣帮手，那就是我们。其中最重要的是，在公司会议上我们扮演独立的审计角色，表示在经过多番精心调查和验证后，十分赞成公司首席代表的市场计划。第三道防线是，总之，让执行总裁或财务总监忙不接暇。这又会用到我们：我们知道如何把他的行程安排得满满当当，不仅仅是娱乐，还有与中国同行举行座谈和宴会，让他们产生一种满足感，即便所讨论的细节没有一项落实到实处（在中国，要想细究一个问题可能要花上一辈子的时间）。”

    良好的关系是不是意味着必然赚钱？答案也是否定的，作者终于道出了外国商人的感受：“他们与令人厌恶的强盗般的中国搭档共同经营龌龊的合资企业，他们需要解除合约后仍旧能够继续维持自身生存。他们在五至十年期间金钱损失得好比人体大出血，即使不断调整自身的烧钱率也无济于事，直到最后，公司总部不得不说，够了。”

    中国已经成了“不少外国商人事业的坟墓”。

    四、站起来了的中国政府

    上一世纪的“冒险家的乐园”中，洋人们不需要扭曲自己在本国社会化过程中形成的价值观。但今非昔比，中国到底不是当年那种半殖民地，“官怕洋人”的光景早已经“俱往矣”，站起来了的中国政府既然能将臣民治得服服贴贴，还怕洋人不成？洋人如果要想在中国成就一番事业，除了见官恭敬有加，贿赂有术，还必须伴以“思想改造”，承认“资本主义的杂交理论”，即“中国的市场经济并不需要西方资本主义的三个必备条件，即自由放任、民主和言论自由”，并无条件论证今日中国必须要排斥掉这些因素，而且排斥掉这些因素也能够进步，成为一颗正在冉冉升起的世界之星，如果能够用英文写上与《人民日报》步调一致的文章发表在西方报刊上，比如批判法轮功是邪教，证明自己是“中国人民的朋友”，那么，中国政府绝对不会亏待这些“中国人民的朋友”。尤其是，作为美国商人，一定要在中美冲突或者两国外交利益发生冲突时，能够论证美国的外交政策是霸权主义的表现，至少也得温和地指出从策略上来讲美国的外交政策是不明智的，这样更能够为“中国人民的朋友”之形象加分，而成为中国政府的铁悍朋友。

    外国人对这点并非“生而知之”与“学而知之”，而属于“困而知之”一类，暂且让我们回到书的开头。

    书的第一章是作者对“炸馆事件”后中国政府发动反美游行的近距离观察，因为今年中国政府执导的国家游戏“反日游行”与当年如出一辙，连手法都一点未变，包括一些小细节：警察让一批人进去示威，投掷石块后，再让另一批人进去。今年反日游行这一细节被《纽约时报》记者维妙维肖地写出来，让人对中国政府的政治智慧与操控能力有足够的了解。

    五、外商在华成功的“葵花宝典”

    作者以此情节作为开篇第一章并非无因，因为一个政府能够如此收放自如地控制人的思想情绪与行为，这样一个国家的社会控制之严密可想而知，而一个外国商人想在这样一个国家里做生意发财，“想不与政府官员做交易，基本上没有任何可能性”。

    接下来，作者写出了外商们为练就“中国特色”神功的葵花宝典：

    “新到的外国侨民很快就明白，要想在中国取得成功就必须得到当地政府的认可。接下来就意味着你要被认作是中国的朋友。中国领导人至少建立了三种方法让你显示友善。

    “第一种，夏皮罗和李敦白式，即紧紧跟着党走，永远为党的目标奋斗。但这不仅仅是动动嘴皮子般的简单，经过了五十年的历练，中国领导人虽然在处理公共关系方面还是生手，但却能熟练地判断出一个西方人所说的话的可信度是多少。

    “第二种，即用之于亚洲地区皆准的商务活动──送礼（投资、政治优惠或者是技术上的援助）。如果贝彼得能为中国引入投资，并愿意在其他外国企业纷纷撤出的时候表示对中国的局势有信心，那么他将会立即得到部长们的接见。如果通过他的公共事务机构进行运作，起码要花上数年的时间。

    “第三种，学者或记者的方法，很简单，就是拍马屁，对中国文化大加赞赏。这种方法如果运用得好，会被认为是真诚的、发自内心的对中国的向往。

    “每一个成功的外国商人都会用一到两个上述的办法。”

    写到这里，读者真要感谢作者的坦诚，上述三个办法确实是外国人在中国获得成功的秘笈宝典，但因对本身形象有损，很少有人会将自己的秘密公诸于众。

    六、外国人被改造成具有“中国特色”的新人

    中国被渲染成梦幻式的东方黄金梦，这个寻梦的过程不仅改变了许多外国商人的生活方式，还将商人们从思想观念上改造成“中国特色的新人”，这种后共产主义时代的“中国特色新人”的最大特点就是没有原则，唯利是图。中国一些冬烘学者至今还在那里津津乐道马克斯．韦伯的新教伦理能够成功克制人的贪欲，希望中国人能够学习到哪怕三分成色。但可惜的是，中国人哪怕负笈西洋，也并未能将马克斯．韦伯津津乐道的西方精神学到，倒是研究中国的学者不少染上了“中国特色”（这是本人亲自观察这个群体得出的结论，连他们自己也多少承认这一点）。中国文化充满了对权力的膜拜与歌颂，这种膜拜经常到了卑躬屈膝的地步，如果外国人投身中国并生活于其中，这些人在本国耳濡目染几十年之教养，最后都不得不服膺于中国文明。

    作者讲述了一个商人在中国的成功故事，这位叫做龙安志的商人想尽办法在中国阿谀奉承，以便捞取好处。这位商人九十年代是中国政府的顾问，曾运用他的学识帮助许多军工企业在香港股票交易市场上市，妻子是中国军队的高干女儿，除了长袖善舞，在中国赚了不少钱之外，最特别的是，他还是一位写了二十本书的多才多艺的作家，比如《中国第一》，还有歌颂香港巨富李嘉诚的《红都》，这些书热情歌颂中国市场经济的发展和香港的回归。而《龙安志的中南海》一书则刻意吹捧中国领导人。最让中国政府满意的是龙安志经常为英文报刊撰写与《人民日报》论调类似的文章，作者总结说，龙安志“用尽三个方法来证明自己是中国的朋友”。

    龙安志因此获得了巨大的成功。一个让他获得巨大成功的国家他又怎能不倍加热爱呢？尽管这个国家充满了种种不公平与不人道的事情，血汗工厂里的工人们正在超时工作，为那微薄的工资（每小时二十五美分至三十五美分）而辛苦劳作，但龙安志的笔下，中国仍旧是一颗熠熠生辉、冉冉上升的国际政治明星与经济明星，那里的一切，都令人非常满意，尤其是中国政府对龙安志的满意，那真是许多外商梦寐以求的恩遇。

    在本国能够以“扒粪者”自居且自傲的无冕之王们，到了北京“也不得不像美国商务代表那样在中国政府官员前做出毕恭毕敬的样子，只报导一些日常的大众化新闻。记者和商务代表在这方面都学得乖巧了”，因为“他们不仅要对付他们老板的删节和中国政府的监视，还必须在一个难以获取真正资讯（统计数字、公众态度、所有权、投资规模、消耗和利润甚至包括规范用语等诸如此类的新闻报导最基本的要素）的环境下工作。事实上，不管是正面还是负面新闻，只要出现一则对中国政府或者对美国在华商界造成威胁的有力度和深度的新闻调查报告，该名记者得到的回报就是被打入另册。”

    这个由自由人变为半臣民的过程是痛苦的，每个人都有过程度不同的挣扎，诸多外国人都被“弄得疲惫不堪，道德继续沦丧。作为各人而言，我们的防波堤差别很大。一些人紧紧地抱住了中国政府这块礁石，其他的一些人则与海岸保持一种不切实际的距离；一些人在市场里恐吓孩子，其他的一些人却收养他们，但压力仍旧存在。”

    一向被骂为没骨气的中国知识份子们看了这一段以后，或许会获得心理平衡？甚至还可以为中国人有面对中国冷酷现实而保持一颗坚硬无比的心灵而感到自豪？

    写到这里，我突然想起芝加哥大学东亚系的办公楼走廊里悬挂的一幅字：“东方无穷”──真正是神秘莫测，度人无数的“东方无穷”呀。

    与上个世纪的冒险家乐园相比，中国确实发生了翻天覆地的变化（其实世界发生的变化比中国更大，不过中国媒体更乐于谈中国的变化）：矗立于各大城市的高楼大厦，连通全国的高速公路、追比美国欧洲的物质生活，最主要的成就是“中国政府站起来了”，还有世界上最先进无与伦比的网路监控技术，挟巨资出国定居的中国精英（他们远比当年国民党败逃时仓皇出逃的上层精英气定神闲）……

    但中国也还有不变的东西：官僚们贪污腐败横行，国民依旧是臣民而非公民，工人（包括农民工）仍然在血汗工厂里打工，新闻自由依旧渺然难追，“富人一席酒，穷人半年粮”的情况遍及中国，穷人的孩子依旧无法读书，女子迫于贫穷而为人妾侍（现在叫做二奶或小蜜），老百姓见了官依然矮三分，最重要的是，我们号称已经学了一百多年的西方民主，至今连民主的第一要义程序正义还没学会遵守，……

    让中国人骄傲的是，中国政府站起来了，所以中国政府官员也站起来了，官员们成了“能够造就国王”的人，外国商人到了中国，也得依靠官员们的恩赐才能发财，能说我们的祖国没有变化？

    还是借那首传唱了二十来年的“新编社会主义好”做为本文结尾：

    “社会主义好，社会主义好，

    社会主义国家人民吃不饱。

    反动派，被打倒，

    帝国主义夹着皮包（或说是翘着尾巴）回来了。

    全国人民大团结，掀起社会主义性高潮。

    这样一个中国，我，还有我的那些良知尚存的同胞们能发自内心地拥抱它吗？


美欧国际政要：感激2400万民众促成退党大潮

    【大纪元7月29日讯】（大纪元记者南希、天来华盛顿DC报导）在中国民众退党潮日益扩大的时刻，越来越多的国际政要公开声援中国大陆退党潮。美国当地时间7月18日下午，大纪元时报在美国国会大厦首次举办九评系列研讨会，题目为：去掉伪装，揭示一个真实的中国。三位美国联邦国会议员到场讲演，美国国会议员希拉· 杰克逊·李特别向2400多万宣布退出中共及其附属组织的中国人民表示敬意。

    欧议会副主席：鼓励更多人加入退党

    与此同时，欧洲议会副主席爱德华．麦克米兰-斯考特先生（Edward McMillan-Scott）特意自欧洲布鲁塞尔针对2007年7月20日在华府华盛顿纪念碑举行的“声援二千四百万民众退出中共华盛顿国际集会” 发来声援信中提到，中共犯下的罪行令人发指，十恶不赦，也注定了它要解体的命运。西方国家应该支持中国人民捍卫人权和自由，摒弃中共鼓吹的经济假象。

    他说，我支持两千四百万退出中共及附属组织的中国勇士们，并鼓励更多的人加入他们的行列。他说，虽身处西方社会，我们与中国人民站在一起，支持和平结束这一共产政权的一切行动。西方社会欢迎一个没有共产党的新中国，一个中国人民期盼的而且值得拥有的中国。

    2007年7月20日上午10：00，来自世界各地的两千多位民众聚集在美国首都的华盛顿纪念碑北广场，声援二千四百万中国民众退出中共。(摄影：MarkZou/大纪元)

    我是中国人民的朋友，朋友之间要坦诚相告

    在美国方面，在美国国会大厦举办的九评研讨会上，三位美国民主和共和两党的联邦议员(新泽西州民主党众议员罗斯．浩特Rush Holt, 加州共和党众议员达纳．罗拉巴克Dana Rohrabacher,和德州民主党众议员希拉· 杰克逊·李Sheila Jackson Lee), 以及来自多个国家的政府官员、专家学者及媒体工作者对《九评》触发的退党大潮、中共政权对全世界人民造成的伤害及其未来走向进行了深入全面的审视与探讨。

    美国德州休士顿市民主党联邦众议员希拉· 杰克逊·李 (Congresswoman Sheila Jackson Lee) 在研讨会上的发言中公开声援大陆民众退党潮。

    她说，我把自己看成一名国际主义者。我认为美国最好的状态，是当她能够具体参与、互动影响、回应要求、善意帮助、以及用一种受欢迎的方式指示建议(其它国家)的时候，当然也包括强力要求。美国必须对自己也要有很高的要求。

    我是一名中国的友人，我是中国人民的朋友。为什么我这么说呢？因为朋友之间是要真诚相待的、没有谎言。而且我相信世界上很可能没有其它国家可以和中国久远的历史以及巨大的机遇并肩相比。

    德克萨斯州民主党籍联邦众议员希拉·杰克逊·李(Sheila Jackson Lee) 感谢2400万中国人站出来说宣布退出中共。(摄影:丽莎/大纪元)

    大纪元时报作为媒体和提供的沟通管道是多么的重要

    她表示：今天我要特别强调“大纪元时报”作为一个媒体和她提供的沟通管道是多么的重要。允许我指出，当我们在7．20这一天纪念这个已经持续八年，无法用语言形容的极其残忍的，对法轮功的迫害，让我们提醒我们自己，在这个时刻，沉默，保守，以及自我保留都不是我们应该采取的态度。

    感激2300万民众退出中共的表现：告别黑暗与共产主义

    所以，对于这2300万中国人的表现，我十分的感激他们。2300万勇士能够站出来并宣布：“我现在退出中共组织！我以那些被迫害致死者的灵魂的名义，以那些仍在监狱遭受折磨的人们的名义，从即刻开始退出中共！” “我不要让更多的罪行发生！我不要让不公平的迫害无止境的进行下去！---如果用我们国家的公平尺度来衡量，是不会允许这样的事情发生的。” 虽然我们都知道中国和美国存在着一个文化上的差异，然而，中国也必需有一个衡量公平和正义的标准。“让我们告别黑暗！告别共产主义！”

    让我从言论自由这个角度谈一下，因为有很多人可能对共产主义持有不同的解读及观点。坦白的说，我们也一直生活在共产主义的身边。

    并且我敢说，就是今天我问你们中的任何一位，共产主义的经济设想是否可以接受？这是他们最开始的假定前提 --- 社会主义和共产主义想要造成一个完整的一体 ---这样就可以帮助每一个人。可是当它升级到独裁专政，升级到封锁知识份子的思想，升级到对学生的攻击屠杀 --- 因为学生是促进知识和思想进步的精英。这些就将共产主义那丑恶的面目展现在人们面前了。之后，我们又看到了它对法轮功的狠毒，法轮功是一个应该被允许拥有自由的信仰。

    如果不从人权角度向中共质疑，美国将变得很渺小不足

    今天早上我们通过了有关埃塞俄比亚 (Ethiopia) 的法案。一位朋友，也是我的同事和前辈，可敬的米奇·李兰德 (Mickey Leland)，他于1989年去埃塞俄比亚看望那些饥饿的人们，途中他失去了生命，在他心中有一种对埃塞俄比亚人的爱。可是我们转了一圈又回到了原点，也同样为了爱这个国家的人民，我们刚刚通过了一个制裁埃塞俄比亚的议案，我们通过了一个限制军事援助埃塞俄比亚的议案。为什么啊？因为我们知道在埃塞俄比亚还有被冤屈的人们在监狱里受苦，目前言论自由正在被压制。

    所以我要对中国的朋友们说，同时我也想对把中国当作朋友的我们的国家说：如果我们认为“人权”还不是足以使我们震惊及动容的考验，从而真诚的去向我们的朋友(中国)质疑，那么，我们就变得很渺小很不足了。

    德克萨斯州民主党籍联邦众议员希拉·杰克逊·李(Sheila Jackson Lee) 感谢2400万中国人站出来说宣布退出中共。(大纪元图片)

    中国政府有责任不去迫害与它观点不同 (退出中共) 的人民

    当我们展望未来，我还想对你们说：“大纪元” 正在成为使人们知道“发表反对政府的言论是没有问题的” 这样的一个传播信息的媒体。人们应该有持不同政治观点的权力，基于此你可以选择不成为共产党的一员。同时作为(中国) 政府，它有基本责任不去迫害那些与它观点不同的人民。

    让我告诉你们，我经历了那个被称为“黑人学生运动” 的时代。这是美国“民权运动” 所带来的后效应。我们是这个运动的受益者 ---正因此我们得以就读没有种族隔离的大学。

    这种人们为了争取基本权所采取的行动，我们把它叫作一场运动。运动的合理性建立于“独立宣言” 中所提到“我们都生而平等，享有某些不可分割剥夺的权力” 的基础上。 我们还有一个“权力法案” ，其中规定我们都享有受“应有法律程序” 保护的权力。但是，为了结束种族隔离制度，我们用第十三条，十四条和十五条修正法案修改了宪法。就是这场运动最终使法律发生了改变。

    所以，我要为你们鼓掌喝采，为那些自愿的……用我们美国的话讲……敢于冒着失去“生命和四肢” 的危险来创造这场运动的人们……法轮功就是这样一个精神和信仰的运动。

    我还要为那些站起来宣布“现在开始，我退出中共组织、抛弃共产主义！” 的人们鼓掌喝采。这就是一场运动。让我祝贺你们，你们尽可以信任和依靠我们中的这些人，不管是为了我们子孙后代的未来，还是为了伟大的中国，统统算上，我们会继续坚持尊重所有人性的尊严，尊重人权的价值，尊重人们的思想和知识，和专业的精神。

    请把我们作为你们的朋友，我们将继续支持你们成为这场运动中的一员。让我们一起努力，避免为了一个好的目的而作坏事，而被指责错误。我们将的被视为中国真正的朋友，我知道你们所有的人也都是，你们想要的是一个“最好的”中国。

    最后她表示，请让我 (民主党国会议员) 认可我的好朋友，(共和党的) 国会议员罗拉巴克，他马上就会上台发言。你们可以看到，到这里参加研讨会的各方人士都是中国的朋友，中国有许多不同的朋友，我们都在关注着，希望中国可以提高到更高的层次，真正实现“人们生来平等” ！

    以下是美国德州休士顿市民主党联邦众议员希拉· 杰克逊·李 (Congresswoman Sheila Jackson Lee) 在研讨会上的发言的英文全文。

    ========================

    (Congresswoman Jackson Lee's Speech in English)

    Thank you, Stephen, very much. We have a creative podium here. Dr. Ming, Professor Ming, thank you very much. I came in during your presentation and obviously you've laid the groundwork for an important question. You have queried us about “what the next step is for China.”

    I am a friend of China. I'm a friend of Chinese people. Why do I say that? Because friends tell each other the truth. And I believe that there is probably no comparable nation state with the enormous history and opportunity of China. Now I will be argued with by many of my friends around the world. Stephen, I consider myself as an internationalist and I believe America is at her best when she is engaging, interacting, responding, befriending, and instructing in the welcoming way, but also demanding. And America must be demanding of herself.

    And so as I speak to you today, let me emphasize the importance of the Epoch Times and its communication vehicle that it is. Let me indicate that as we commemorate the 8th year of the brutal and unspeakable actions against Falun Gong on July 20th, let us be reminded that acquiescence, complacency, and reserve are not the call of the day.

    So I am grateful for the representation that 23 million Chinese, 23 M, have stood up and said: “Now I renounce Communism! I do so in the name of the spirits of those who have lost their lives, who remain languishing in jails. I want no more crimes! I want no more unending persecution without justice! —the scales of justice that we've seen in this country.” Albeit we know that we are culturally different, there must be a basis of justice in China. “No more darkness and no more Communism!”

    Now I say this in the spirit of free speech, for there may be many who would describe Communism in a different way. And frankly, we've lived alongside of Communism. I would venture to say that even if I asked any of you, whether the economic underpinnings of Communism might be acceptable. That's what their initial premise – Socialism and Communism was: a collective body – to be able to help everyone. But then when it ascended, to despotism, to the locking up of intellectual thought, to the attacking of students, who really are the cream of the crop, are being able to promote intellectual thought. That raises the ugly head of Communism. And then, as we have seen the maligning of Falun Gong – a religion that should be allowed to express its freedom.

    This morning we passed the legislation dealing with Ethiopia. A friend, as I would say, my colleague and predecessor, the honorable Mickey Leland, lost his life going to Ethiopia to see those who were starving in 1989. He had a love for people. But yet we have come full circle, and today out of affection for this nation, we passed a bill of sanction. We passed the bill that would limit the military aid. Why? Because people are languishing in jail. There is a stifling of free speech. So I say to our friends in China, a friend and I say to our nation: we are less if we believe that “Human Rights” is not a sufficient and most moving and provocative challenge, that we should now be honest enough to challenge our friends.

    I would also say to you as we look to the future, as the Epoch Times becomes the vehicle of conveying that it is alright to be able to speak against the government. It is alright to differ in your political philosophy so that you desire not to become a Communist and it is the responsibility of the government not to penalize those so that they could not have an economical opportunity.

    Let me say to you that I came to the era of what we call the Black Student Movement. That was the aftermath of the Civil Rights Movement. We were the beneficiaries – being able to go into the integrated colleges. But the Civil Rights action was what we called a movement. The movement premised on the fact that we had language in our Declaration of Independence that we all were created equal with certain unalienable rights. We had a Bill of Rights that said we all deserve due process. But yet we had to modify our Constitution to be able to have 13th, 14th and 15th Amendments, to end, to strangle the segregation that was the mindset of many in this country. But it was a movement that moved the laws.

    So let me applaud those who are willing to risk what we say in America “life and limb” to create a movement – Falun Gong is a movement of spirit and religion – and those who have stood up to say: “Now, I'm renouncing Communism.” It is a movement. So let me congratulate you. And may you count those of us who continue to persist in the dignity of all human beings, the value of human rights and intellectual thought, and professionalism, if you will, challenges the future of our children and the greatness of China, all together. Count us as friends that we continue to encourage you to be part of a movement, and let us work together so that we are not denounced wrongly for wanting to do good. And that we are perceived to be the friends of China that I know that all of you are, wanting for it, “the best”.

    As I close, I'd like to acknowledge my good friend – Congressman Rohrabacher who I'm sure will come soon, and you can see from the wide diversity from those who are here, China has many friends, looking to take it to that higher level that all people are created equal. Thank you all so very much.


叶观星：唤醒自己 脱离中共

    作者：叶观星

    【大纪元7月16日讯】我是何许人也？我曾是一个老共产党员，一个从小就受党文化教育，由共产主义思想、观念塑造的人。我曾经认为我是共产主义的最后一个信仰者。现在看，我是一个在洪劫（巨大的劫难）中的识时务者，一个可以唤醒其他受害者的曾经受害者。

    和共产党中的人谈心

    共产党何许人也？共产党不是人，它不是一个东西。

    共产党是一个组织，从根本上讲是一个幽灵，在人世间的表现，是一套思想、文化和一系列行为（运动）。《共产党宣言》开篇上说的：“一个幽灵，一个共产主义的幽灵，在欧洲上空徘徊。”陈望道第一次翻译这段话时，是：“一个怪物在欧洲漫步，它的名字叫共产主义。”

    既然共产党不是人，那么那些仍然相信共产主义，相信唯物论、无神论、斗争哲学，坚持公有制、大公无私、为人民服务，并以此约束自己，自称是真正的共产党员的人，就有必要和他们谈谈了。没有他们的奋斗和牺牲，共产党不可能迷惑这么多人，也不会继续统治下去，那些贪污腐败的共产党官员，也就没有了立足之地。

    我想和这样的共产党员谈谈心。那些权钱交易、买官卖官、贪污腐败的党员，不在此列。因为他们早就不相信共产主义了，早就明白共产党是个什么东西了。

    不谈

    我曾是一个老共产党员，现在我是一个在洪劫（巨大的劫难）中的识时务者，一个可以唤醒其他受害者的曾经受害者。我想和你（们）谈心，但现在也清楚，你们可能不愿意跟我谈。直率点的，可能直接跟我说，你不要谈这些，我很讨厌你说这些。委婉点的，可能说，别说这些了，我说服不了你，你也说服不了我。

    如果是这样，我希望你看下去，因为这毕竟不是面对面的谈，你可以随时放下不看，也没有与法轮功人谈话的嫌疑。当然，你也可以立即就放下，扭头就走，那就等你心情好的时候再看。不过，我要告诉你，总有一天，你会到处找法轮功人，求他们给你谈一谈。

    如果不是大法师父再三要求弟子们讲真相，救众生，我也绝对不会留下这些文字。为什么呢？这就好像我们谈起希特勒杀害犹太人，我们可以痛恨和指责希特勒、党卫军这些刽子手，也可以同情、悼念犹太种族的受害者，唯独对那些麻木的旁观者无话可说。他们真的不知道自己该听些什么，我们也真的不知道该对他们说些什么。

    从根本上说，我根本就无法理解大法弟子为什么就非要讲真相，救众生，为什么非要不惜家破人亡、流离失所，不惜被关进监狱、失去自由、甚至失去生命也要讲真相，救众生，非要跟你们谈一谈。

    谈玄

    一个共产党员对我说，你不要跟我谈法轮功，我不相信那些玄而又玄的东西，你也别信那些东西了。你吃（共产党）的苦还少吗？

    事实上，我跟你们一样，从不相信玄而又玄的东西，但法轮功这件事真的一点都不玄，它是一个事实，一个赤裸裸的事实，一个血淋淋的事实。这个事实包括：

    法轮功从1992年传出，到1999年被取缔、镇压，在大陆上洪传了七年时间，炼功者遍布各个角落，在中国无人不知。

    1999年7月20日，江泽民代表共产党取缔和镇压法轮功，已经八年了，有名有姓被迫害致死的超过三千人，甚至被活生生地摘取人体器官。更多的法轮功人被关进劳教所，看守所，监狱和精神病院，失去了工作，失去了家庭，失去了自由。

    在与中国建交的近200个国家中，这种政策没有得到一个国家和地区的支持，连香港、澳门也不支持，所有的国家和地区，包括香港、澳门，都允许法轮功存在，没有发生一件自杀、杀人事件。

    法轮功人是共产党镇压的对象。他们上访也好，发传单也好，挂条幅也好，无非是想说一句话，“法轮功不是邪教”。

    这就是事实，这就是真相，一点都不玄的。对于这一点，法轮功人像神明一样清楚，共产党也像幽灵一样明白。所有的中国人都不敢说自己一点也不知道这件事情。过去，毛泽东手大能遮住天，现在，江泽民手大遮不住天了。

    法轮功人清楚的知道自己是在讲真相，他们不会故意散发一个谣言为自己找麻烦，共产幽灵也清楚的知道自己是在掩盖真相，否则它完全有力量粉碎一个谎言而使法轮功人陷入困境。

    法轮功人知道真相的力量有多大，共产幽灵也知道真相的力量有多大，但它不知道被掩盖的真相力量有多大，不知道越是花大力气去掩盖真相，真相的力量就会越大。

    我知道，你也清楚，那些玄而又玄的神啊、佛啊、灵魂啊报应啊……你们并不一概排斥，你们真正不敢面对的、不想谈的恰恰是这些一点都不玄的事实和真相。

    理解

    法轮功人要散发传单，就要购买计算机、打印机、复印机、纸张等，花费大量金钱、时间，然后冒着危险去散发，坦然面对劳教所、看守所和监狱，他（她）们到底是为了什么？

    法轮功本质上是一个信仰问题，而江泽民和现在的共产党就是理解不了信仰问题。江泽民曾公开说，我就不理解，你们美国科技这么发达，为什么还有宗教。他不觉的这是件丢人的事情。

    所以，八年时间了，日本人都赶跑了，法轮功问题却没有解决。他（她）们可能被单位开除了，对单位而言，问题解决了。他（她）们可能被判刑，对法院而言，这个问题就处理完了。但这个问题并没有解决，对法轮功人来讲没有解决，对共产党来讲也没有解决。

    如果法轮功是一个人，杀掉就完了。如果是一个家庭，诛灭九族就解决了。这么多人，杀又杀不完，理解又理解不了，所以共产党只能是越来越愚蠢，越来越暴戾，越来越丑陋。

    迫害不是强大的表现，而是无能的表现。遥想当年，共产幽灵曾经是多么强大的一种思想，横扫天下，所向无敌，几乎所有的文化无不臣服于它。为什么现在就这样无能了呢？它是不是已经死了！

    共产幽灵，现在的共产党，已经没有信仰了。所以，他们也理解不了别人会有信仰。你曾经告诉它们“物质决定意识”。现在，你应该告诉他们：一个没有精神的物质（东西），不可能在社会中存在。精神死了，物质就成了另一种存在了。

    党性

    我认识一对老党员干部，夫妇二人一生清正廉洁，没有收过别人一分钱。万不得已，收下一些老百姓的农副产品，也总是想尽办法让他们带走些其他物品。他们在顺境下总是想多为老百姓干些事情，在逆境中也从未给上司送礼行贿，以求官运亨通。他们对腐败深恶痛绝，对党的命运忧心忡忡。不与腐败分子同流合污，是他们最后的高贵。

    他们的孩子同样清正廉洁，因炼法轮功被抓后，家里的天就塌了。为了救儿子，两位七十多岁的老人，放下最后的高贵，去送礼了，去行贿了，去犯罪了，这是怎样的一份折磨和屈辱。那位老母亲说，有好多次我都想给他们跪下，但最终还是没有跪下。

    他们到底为此花了多少钱，他们不肯说。可以肯定的是，他们一生的积蓄都花完了，还借了外债，已经倾家荡产。

    他们对孩子修炼法轮功不仅不理解，而且大声反对，竭力制止，是咬牙切齿的愤恨，是心惊肉跳的恐惧，但还是拿出一生的积蓄去救他们的儿子。

    共产幽灵和共产党，这回你满意了吧。那些保持党员先进性的官员，坚决地镇压迫害法轮功，是一副什么嘴脸！那些受贿的法官，检察官，可能还有点人性，可能还手下留情，成为这对老党员感谢的对象。而一生信仰你的两位七十多岁的老党员，穿行在他们之间，到处是白眼，到处是斥责，把他们也当成了法轮功的人，却没有一个官员肯出来代表党组织同他们谈一谈。这是什么样的新局面，两位老人体会的是一种什么样的凄凉。

    他们的行为当然不是行贿，不是犯罪。因为行贿是谋求非法的利益，而他们仅仅是为了救回自己无罪的孩子。因为信仰自由是宪法赋予的权利，是中国宪法赋予的权利。

    “共产主义”

    我还认识一位老党员，他的孩子被关进看守所后，一直不肯写悔过书。后来，他就不敢和自己的孩子住在一起了。

    他相信共产党的话，认为痴迷法轮功就会走上自杀、杀人的道路。如果还没有自杀或杀人，就是还没有太痴迷。如果被关进监狱还不悔过，就是太痴迷了。一旦李洪志要求，他（她）们就会杀人。我说：这是共产党最想看到的，这是江泽民最想看到的，但是，迫害快八年了，它们还没有看到。

    他说：我是个老党员，你也算个老党员了，我们还是应该相信唯物论和共产主义。我说，现在不行了，按共产党的党章，共产党员必须为共产主义奋斗终生，我现在确实不这样想了，所以，也就不是个党员了。之后，我又加了一句话说，现在还有几个党员要为共产主义奋斗终生。他感到受了奇耻大辱，说这样的党员还有的是，你的话是对他们的侮辱。

    共产幽灵和共产党，我也像他一样宣誓为你奋斗终生，也奋斗了三十多年，但现在不行了，因为我明白了。

    我毫不怀疑有人愿意为百姓、为人民的利益奋斗一生，有人愿意把自己一生的积蓄和财富捐献给慈善事业。而你，共产主义或者叫科学社会主义，不是贡献出自己的财产，而是用暴力抢来他人的财产搞共产，杀富不济贫。现在真的还有共产党员愿意为此奋斗终生？如果有，我相信他们还算是比较正直的人，他（她）们一旦发现共产主义的荒谬之后，就会退出共产党。

    而那些早就放弃共产主义，早就看清共产党嘴脸的贪污腐败的共产党官员，他们才不会退出共产党呢。他们才是注定和共产党同归于尽的人。

    中邪

    一个大法弟子因为散发法轮功传单和《九评共产党》被抓，至今已经两年多了，一直不写悔过书。两边的老人都认为他中邪了，中毒太深了，工作不要了，孩子也不要了，老人也不管了。“这不是中邪是什么？这不是害人是什么？”

    共产幽灵，你看你获得了多大的成功。你成功的制造了群众与法轮功人的这种关系，甚至父子关系、母女关系，也成了这种关系。但是，共产幽灵，你就不想想，人是会思考的。人的亲情是割不断的。人不可能永远被邪恶控制。人们终究会思考这样的事实：把炼法轮功与工作、家庭、自由和生命对立起来的不是法轮功，而是你共产党。只有共产幽灵才会出这样的选择题：是要工作，还是要法轮功？是要孩子，还是要法轮功？是要自由、生命还是要法轮功？

    人们和历史终究会作出这样的结论：只有最邪恶的东西才会出这样的选择题。共产幽灵以及共产党，你为什么要花这么大的力气，非要把自己钉在历史的耻辱柱上呢？

    灵魂

    一位朋友曾当面教训我说，现在都21世纪了，你这样受过正规大学教育的人，怎么还相信灵魂不灭？我赶紧说，不信，不信，我过去不相信灵魂不灭，现在更不信了。因为我明明白白的看到，许多活着的人，已经没有灵魂了。

    我一生中看到的最令人毛骨悚然的故事是：在非洲部落中，发生了问题，老巫婆会说，“神”告诉她这个姑娘被妖怪附体了，所以给部落带来了灾难。然后，整个部落的人，就会高高兴兴地把这个姑娘砸死，煮熟以后吃光她的肉。在这个过程中，老巫婆没有灵魂，谁被附体了，是“神”告诉她的。姑娘没有灵魂，或被认为没有灵魂，附体的是妖怪。那些高高兴兴砸死姑娘并吃掉她的人，也没有灵魂。

    万万想不到，在21世纪的文明时代，法轮功人会面对这样的局面。江泽民说，法轮功是邪教。法轮功人是被附体的。然后，一大批人就跟着欢呼，高高兴兴地镇压法轮功。被迫害的何止一个人，被迫害的时间何止一天，其残酷程度何止是致残致死。

    那些发出迫害指令的人没有灵魂。

    那些亲手迫害的黑手们没有灵魂。

    那些麻木的旁观者们也没有灵魂。

    只有法轮功人相信人有灵魂。而且相信那些麻木的旁观者、暂时的推波助澜者仍有灵魂。所以冒着失去工作、失去家庭、失去自由甚至生命的危险去唤醒他们的灵魂。

    他们相信人有灵魂，这个灵魂可能是神佛给的，也可能是大自然给的，也可能是本来就有的。人可以不知道灵魂的来源，但可以确切的感受到它的存在，它被扭曲到什么程度，就会反弹到什么程度。

    灵魂，终究是会苏醒的。

    迷信

    人是迷信动物，这正是人最可悲的一面。

    人就是这样可悲，告诉他神佛能保人平安，他跪下就磕头；告诉他神佛是封建迷信，他拿起铁锹镐头，就把神佛砸碎，把庙烧掉；告诉他神佛是文物，很值钱，他就会去偷盗，甚至不惜挖开自己家的祖坟。

    一百年前，中国的妓女都不肯接外国客人；现在，我们的大学生、研究生都拼命想找个外国人，不论贫富，贵贱，年龄大小。我们的老奶奶们，为了美，不惜把自己的脚缠成三寸金莲；我们的女儿们，为了美，非要把自己饿成皮包骨，体重正常、身体健康的姑娘们，反而满怀自卑和焦虑。

    人就是这么可怜。告诉他人性善，他就会文质彬彬，待人和善，敬天敬地敬皇帝敬父母；告诉他人性恶，他就会认为人的善良都是伪装，都是别有用心，都是阴谋诡计，就只相信严刑峻法，酷吏暴政，遍地刁民；告诉他根本没有人性，人的本性就是社会性、斗争性，他就会去革命、去打倒皇帝、打倒地主资本家、打倒右派、打倒走资派、打倒六四事件的学生、打倒法轮功，就会去战天斗地、毁林造田，就会去污染环境，破坏生态。

    一个人一生只迷信一种东西，实在是太幸福也太可悲了。一种迷信破灭，经过怀疑主义的洗礼，再迷信另一种东西，实在是很痛苦，也实在是太珍贵了。

    现代科学证明：我们人类可以看得见、摸的着的物质，只占这个宇宙的不足5％；另有20％多，是看不见、摸不着，但可以证实的暗物质；还有70％多的暗能量，不仅看不见摸不着，也不能证实。同时证明：我们人类的所以知识，所有的科学技术，所有的文学艺术音乐，所有的文化和文明，加在一起，仍不足大脑潜力的 5％。

    用不足5％的大脑，研究和认识不足5％的世界，果真如此，那个人要是告诉你他已经看破了红尘，他已经认识了社会、世界和人生，他已经什么都知道了，你千万不要迷信他。果真如此，你完全可以站起身来，睁开眼睛去发现自己的世界和人生。

    按照共产党的理论，绝大多数人只能生活在一种社会制度下，我们万幸，既经历了半殖民地半封建的社会，又经历了新民主主义社会，还经历了社会主义社会，还经历了大跃进时的共产主义社会，实际上更像原始社会的社会。本来跳过去的资本主义社会，改革开放以后也已经亲身经历。万幸中的万幸，是那些右派分子、走资派、法轮功弟子，还经历了奴隶社会一样的劳动改造。

    我们有充份的理由思考得更深刻一点，觉悟得更彻底一点。

    科学

    宗教太古老了，不仅证明不了上帝，反而常常危害上帝的存在。科学，只有科学，才能把我们引向上帝。日心说开近代科学之先河，科学家讲日心说时，一位老太太说，你们讲的是什么呀？大地，实际上是驮在一只大乌龟上。科学家问她，那么，那只大乌龟站在什么地方呢？老太太说，年轻人，你真聪明，能问出这样的问题。那只大乌龟站在另一只大乌龟上，实际上，这是一只乌龟驮着一只乌龟，一直驮下去的乌龟链条。科学家讲这个故事，是嘲笑老太太和原来的人类是多么无知。

    之后，科学飞速发展，牛顿成了第一座高峰。在牛顿的世界里，宇宙是无限的。时间是无限的，过去这样，现在这样，将来还这样；空间也是无限的，否则，因为有万有引力，星球就会聚集在一起。

    1929年，哈勃发现了红移现象，一个具有里程碑意义的现象：不论从哪个方向看，远处的星系都在急速地离我们而去。就是说，宇宙没有向一起坍塌，反而在膨胀。向前追溯，一百多亿年前，它们整个在一起，这就是后来的宇宙大爆炸理论。

    这样，宇宙就有了一个起点，时间就是有限的了。宇宙还可以坍塌，所以空间也是有限的了。如此，经过几百年的科学发展，我们得到了一个结论：宇宙是一个爆炸膨胀－坍塌聚集－再爆炸膨胀的一个过程。这与一只乌龟驮着一只乌龟，一直驮下去的乌龟链条，有什么区别呢？

    而进化论，更是用许多上帝代替了一个上帝。想想看，石头土块这些无生命的东西变成有生命的东西，不需要一个上帝么？水里的鱼变成青蛙，变成两栖动物，不需要一个上帝么？蜥蜴长出翅膀，两栖动物变成鸟，不需要一个上帝么？鸟长出乳房，卵生动物变成哺乳动物，不需要一个上帝么？

    如果你相信社会存在决定社会意识，就应该研究一下法轮功产生的社会根源。如果你坚持唯物主义认识论，坚持实践出真知，像毛泽东说的“你要知道梨子的滋味，就必须亲口尝一尝。”就应该允许甚至鼓励党员都炼一炼法轮功。事实上，很多党员，很多久经考验的老党员都炼了法轮功，都打进了法轮功内部，共产党为什么不肯听听他们的看法呢？

    科学的对待就会得出科学的结论，理性的对待就会得出理性的结论。

    进化

    问世间情为何物？直教人以生死相许。问世间权为何物，直教人以生死相搏。问世间钱为何物，直教人以生死相拼。

    人为什么活着，说的是人活着的目的，生命的目的、价值和意义。这就是人的命运。弄清楚了，它是使命。弄不清楚，它就是天命。没有这个命，剥夺了这个目的，人就会真的去死，或者感觉自己成了行尸走肉。

    人为什么活着，还有另一层含义，说的是人活着的基础。比如，人活着要有语言思维和文明，要有身体和大脑，要有细胞和生物大分子，要有原子、质子、中子等。

    科学告诉我们：宇宙已经完成了四次进化，一是核子进化，完成了元素的形成；二是化学进化，完成了小分子到大分子的演变；三是生物进化，从单细胞到多细胞，最终形成高级生命；四是智能进化，完成了人类的创造。

    单说生物进化，是在大约30亿年前，地球冷却以后，出现了内有DNA分子的细胞。今天遍布地球的所有生命，都是它扩展和经营的结果。它必须经常犯错误，来完成我们看到的所谓进化，直到产生人类。想想看，一系列的无数的错误产生了人类，这还不是奇迹吗？如果说这一过程是必然的，那肯定需要一个上帝；如果说这一过程是偶然的，那就需要好多个上帝。如果说这一过程是有目的的，那肯定需要一个上帝；如果说这一过程是无目的的，那就需要好多个上帝。

    奇迹是违背自然规律的现象。这是一般人的看法，所以，人们会迷信也会否认奇迹。

    奇迹是符合自然规律的现象，但这个规律我们还不认识。这是科学家的看法，也是他们研究自然规律的动力。

    奇迹是符合自然规律的现象，这个规律也是我们已经认识的，但是我们仍然认为它很神奇，这是觉者的智慧。

    人的一生，任何一个人，即使是最卑微的一个人，都是一个奇迹，都有确凿无疑的资格代表地球。他身体里的每一个原子，都可以追溯到太阳系形成前的那一次超新星爆发，他身体里的每一个细胞，都可以追溯到十亿年前的那个真核细胞。生命的长明灯数十亿年不息，何止万岁。

    任何一个混蛋都可以中止这个进程，砍掉一个树木，践踏一株花草，杀死一个动物或者人。但是只有那些最优秀的人，才可以延长这个过程，进化成君子、绅士、圣贤，成为一个自觉的人。

    这才是天道。所以你看到天兵天将灭亡中共，那不是奇迹。你看见共产党镇压一帮老头老太太，却把自己灭亡了，那才是奇迹。

    反华势力（1）

    共产党清楚，稍微上一点年纪的人也都知道，一句“帝国主义亡我之心不死”，就足以使许多国人拒绝全部现代文明，完全丧失思考能力。一句“被反华势力利用”，就足以把要打击的对象置于汉奸、叛徒的境地，死无葬身之地，同时使国人的思想完全被控制。

    共产党，你说与中国建交的国家有近200个，我们的朋友遍天下，为什么没有一个国家和地区，包括港澳，要自愿取缔和迫害法轮功呢？那些反华势力，反华的国家和地区，反对迫害法轮功是必然的，可以不去理它。你们的那些朋友，为什么也不支持你们？那些想支持你们的国家和地区，也找不出理由来支持你们，他们的痛苦为什么也被置之不理？

    人们可以暂时丧失思考能力，但不会永远丧失思考能力。他们可以认为人权大于主权，但不会因此就赞成侵略战争；他们也可以认为主权大于人权，但不会因此认为，当政者的人权迫害就不该受到世界的谴责。美国在人权方面是进步的，我们应该学习；美国在人权方面仍有问题，我们也可以批评。但无论如何不能有这样的思考和结论：你美国士兵可以虐待几个囚徒，我中国政府就可以虐待几千万法轮功人。

    我们看到的事实是，法轮功人不惜失去工作、家庭、自由和生命去散发传单，然后坦然地面对被抓进劳教所、看守所和监狱的结果，这样的人，需要什么样的东西，才能够收买和利用？

    显然，外国利用的不是法轮功人，而是共产党取缔、迫害法轮功人的事实。更显然的是，他们利用迫害法轮功的事实，不是要反对中华民族和中华文明，而是在反对共产党。最明显的是，共产党没有利用法轮功改善自己的形象。你如果允许法轮功存在，像世界上任何一个国家和地区一样，全世界都会说，共产党向着信仰自由、言论自由迈出了一大步，你也可以因此带上尊重人权，保护信仰自由的桂冠。

    共产党为什么就不能善待法轮功呢？

    反共

    我们都清楚，所谓的反华势力，实际上是反共势力。因为他们既不反对中华文明，也不反对中华民族。之所以称他们为反华势力，是因为共产党清楚，民族主义比共产主义更有号召力，也更能迷惑人。

    1949 年以后，除台湾外，国内没有反华势力，也没有反共势力，就是那些被共产党打倒的人或团体，也都是忠于共产党的，是拥护和热爱共产党的。如：刘少奇、邓小平、四人帮、张志新等。左派拥护共产党，右派也是拥护共产党的；造反派拥护共产党，走资派也是拥护共产党的；镇压学生运动的士兵是拥护共产党的，参加六四事件的学生也是拥护共产党的。他们都是为了共产党好被打倒的。

    法轮功人开始上访，也是对共产党的一种肯定。是认为公安部门背离了共产党的宗旨在胡闹，请共产党制止。在五年多的时间里，他们并没有反对共产党，他们认为镇压法轮功只是江泽民、罗干、李岚清等少数人的问题。直到共产党用大规模的、长时间的残酷镇压唤醒他们，才于2004年出现《九评共产党》，把矛头指向共产邪灵和共产党。

    法轮功人终于认定，迫害法轮功的不仅是个别人，更是共产党，是江泽民和共产党互相利用的结果。因为，不管共产党代表什么，总书记总是代表共产党的。江泽民制定了这个政策，胡锦涛2002年就任总书记，2004年就任军委主席，至今仍没有中止这个政策。八年大规模的、系统的迫害，很难完全说是几个人的意志。

    反党，在国外是很正常的。有执政党，就有反对党，反对某个党派的政策和主张，是每个人的政治权力。但在中国，这就是一个历史的转折点。在此之前，没有哪个团体敢打出反党的旗帜。这也是最大的慈悲，把矛头指向共产邪灵，是为了救度那些还可以救度的党员。

    历史将证明，共产党的灭亡不是因为有人反党，而是因为没有人反党。所以，它才能在如此短的时间内，把一个无人反对全民拥护的党，演变成现在这个样子。

    反华势力（2）

    毛泽东有词《沁园春?雪》：“望长城内外，惟余莽莽；大河上下，顿失滔滔。”

    想想文化大革命，回忆一下从未停止过的大批判，源远流长的中国文化大河是不是“顿失滔滔”？中国人的精神世界是不是“惟余莽莽”？就是现在，改革开放30年了，问一下年轻人，对中国文化中华文明知道多少，是不是依然“惟余莽莽”，眼睛里茫茫，心中亦茫茫。

    一般人如此，国学研究院院长、中央文史研究馆馆长，也直言不讳说：我一向认为，国学不能救中国，也不能引导中国走向现代化。但现代化过程中必须重视国情，包括历史、学术、文化传统。因为他们是“一国固有之学问”。

    就好像要改造和尚，必须重视佛经一样。就好像要对基督教搞统战，必须重视圣经一样。

    我们说中国，说中华，当然离不开文化。这是中国之所以是中国，中华之所以是中华的根本。唐朝韩愈在《原道》中说：“孔子之作《春秋》也，诸侯用夷狄之礼则夷之，进于中国则中国之……今也举夷狄之法，而加之先王之教之上，几何其不胥而为夷也。”就是说，在孔子看来，诸侯中有用夷狄之礼的，就把他当作夷狄。夷狄中有用中原之礼的，就把它当作中原国家。现在却将夷狄的观念、制度凌驾于先王教化之上，用不了多长时间，不就都变成夷狄了么？

    反对中华文化才是真正的反华势力。把共产邪灵凌驾于中国文化之上，甚至要狂妄地清除中国文化，才是真正的反华势力。

    大师

    温家宝总理问：现在的学校为什么培养不出大师？希望他能看看这篇文章。

    今日中国为什么出不来大师，因为中国文化已经死了。只要比较一下犹太文化与中国文化，就可以很清楚地明白这一点。我们可以列举一下犹太文化名人。

    耶稣和保罗 －基督教创始人

    弗洛伊德 －精神分析学之父

    大卫?李嘉图 －古典政治经济学创始人

    基辛格 －美国前国务卿

    奥尔布赖特 －美国第一位女国务卿

    爱因斯坦 －相对论创始人

    波尔和波恩 －量子力学创始人

    费米 －原子物理学大师

    海涅 －著名诗人

    贝多芬 －音乐大师

    毕加索 －著名画家

    卓别林 －戏剧大师

    ……

    犹太文化产生了一批又一批的大师，而且还在源源不断地产生着大师，中国文化却没有了这种生生不息的能力。因为中国文化被共产文化代替了。中国五千年的文化被冰封雪藏。正所谓“长城内外，惟余莽莽；大河上下，顿失滔滔。”冰天雪地之上只剩下上蹿下跳的红色，里外都透着妖气。正所谓“红装素裹，分外妖娆。”

    因此中国只能出共产文化的“大师”，中国也确实出了这样的“大师”。所谓现代的马列主义，当代的马列主义，马列主义的思想家、政治家、军事家，可惜的是他们都不被世界公认。而被世界公认的是共产党中敢说常识的人。像说“资产阶级就在共产党内”的毛泽东，像说“贫穷不是社会主义”的邓小平。问题是，能说“资产阶级就在共产党内”就是思想大师，能说“贫穷不是共产主义”就是理论大师，整个社会还需要什么文化。

    因此，中国只能出“政治”大师。因为在中国，经济问题不是经济问题，而是政治问题；文化问题不是文化问题，而是“政治”问题；教育问题不是教育问题，而是“政治”问题；宗教问题不是宗教问题，而是“政治”问题。那些经济学家、人口学家、教育学家、宗教领袖、艺术大师……只要学不会马列主义，成不了“政治”家，就别想成为大师，连饭碗也别想。但是，他一旦学会了马列主义，一旦用政治观点指导自己的研究和工作，他们就会成为本行业的小丑，成为业内人人都恭维却人人都瞧不起的小丑。

    这是一个不需要大师也产生不了大师的时代，这是一个需要群众也产生了最好的群众的时代。党需要公有制，农民就成了公社社员，工人就成了领导阶级，资本家也都拥护公私合营；党需要改革，农民都搞家庭承包，工人大都下岗失业，企业也都变成了私有财产；党需要英雄母亲，全民族都多生快生，形成一个又一个生育高峰；党需要控制人口，所有夫妻都拥护一孩化，还有7％～10％的夫妇患上了不孕不育症。党不但要管干部，还要管人才，你听话肯定成不了大师，你不听话更成不了大师。因为你的对手力量太强大，而它的思想又太渺小，它决不会跟你进行思想上的交锋，而你也觉的它的思想不值得批判。

    所以，犹太文化还是活的，既产生了“打你左脸，就把右脸也给他”的宗教，也产生了斗争学说；既产生了上帝创造世界的迷信，也产生了众多的科学家；既产生了一批又一批的富翁，也产生了一批又一批的诗人、画家、音乐家和戏剧大师；既产生了一批经济界的奇才，也产生了一批政治界的领袖。而我们的文化已经死了。因为没有了自己的文化，我们学会了很多思想，唯独不会自己思想；我们拿来了很多主义，唯独没有自己的主意。

    没有中国文化的复兴就不会产生大师。

    搞政治

    在中国，只有共产党可以搞政治，只有共产党的党魁可以搞政治。别人要想搞政治，或者被指责是在搞政治，就死无葬身之地。所谓“讲政治”，实际上是“讲控制”，“讲服从”，并不是真的讲政治，更不是真的搞政治。

    在共产党眼里，一切都是政治，政治就是一切。政治、经济是政治，文化、教育也是政治；天道、天性是政治，人道、人性也是政治；你喜欢政治，加入共产党是政治，你不喜欢政治，拒绝加入或者退出共产党更是政治。所以，共产党说法轮功人是在搞政治，全世界都很容易理解。

    只有法轮功人不知道什么是政治，所以，他们在被镇压后，还不断上访，还想让各级党委、政府明白真相，直到他们认识到，这是不可能的。他们转而向民众讲真相，用几份传单，几个条幅，对抗铺天盖地的电视、广播、报纸、文件的诬陷，仍认为镇压法轮功的是江泽民等少数几个人。但镇压一天也没有停止，终于让法轮功人明白，镇压法轮功的是江泽民，也是共产党。于是，《九评共产党》问世。

    反对共产主义和共产党还不是搞政治吗？江泽民终于可以向全党证明他的高瞻远瞩，法轮功终于被证明是搞政治的了。而共产党却突然不会搞政治了。既不批判《九评》，也不制定法律说传播《九评》犯罪，掌握着几百万军队警察，掌握着所有的法庭监狱，掌握着电视广播报纸等所有媒体，却完全没有了回应能力。共产幽灵和共产党，你为什么花这么大的力气，自取其辱，自取灭亡？你的敌人，再搞阴谋诡计陷害你，都不可能如此天衣无缝，鬼斧神工。

    既然你花了如此大的气力，终于教会法轮功人搞政治了，终于使人认识到法轮功是在搞政治，那么你就应该立即把法轮功人释放。因为，你自己说，中国现在是法制社会，中国现在没有政治犯。

    思考

    中国有整整几代人，自40年代到60年代出生的人，是从文化的荒漠中走过来的。中国文化是封建主义文化，西方文化是资本主义文化，苏联东欧是修正主义文化。他们没文化，他们只会批判，18岁时像个孩子，38岁时像个孩子，58岁时还像个孩子。他们现在有47－67岁，正是主宰这个世界的时候。

    马列主义、毛泽东思想成了他们的思想。不仅是指导思想和统治思想，而且是全部思想。所以，与其说他们有了思想，不如说是被思想拥有了，成了一种物质力量，成了奴才，一种会赞美奴役和迫害的奴隶。

    他们好像学会了思考，实际上却被一套思维方法控制着，选取它认同的现象和事实，摒弃它不接受的现象和事实，批判对立的现象和事实。这套思维方法变成了人们的大脑，成了决定人们思维和行动的东西。

    而真正的发现和创新，从来就是产生于理论解释不了的现象和事实中，产生于主体的惊奇和神秘感中，个体的觉醒更是如此。爱因斯坦说：我们所能体验的最美妙的情感就是神秘感，它是一切艺术和科学的源泉。一个人没有这种情感，他就不再好奇，如同行尸走肉，跟死了一样。

    人有小的时候理解不了的东西，有一生理解不了的东西，也有一代人甚至几代人都理解不了的东西。如老子、释迦牟尼，如宇宙、生命，如天道、人性。理解不了，应该保持一份敬畏。理解了，会使自己的人生得到升华。牛顿说，他的成功是有幸站在了巨人的肩膀上。人们都说牛顿谦虚，而事实上，能站在巨人肩上的，都是巨人。这是非常不容易的。

    只有小人得志时，只有理解不了别人又要统治别人时，才会妄想打倒那些文化巨人，把民族推向灾难。自己很低，又要统治别人，不打倒那些高人怎么办？不打倒基督、打到释迦牟尼、打倒老子，那些神父、和尚、道士，怎么会接受“三代表”的领导呢？

    神通

    法轮功讲神通（特异功能），也承认修炼法轮功可以成神成佛。有些修炼者因此走进修炼的大门，很多人也因此指责法轮功是迷信。法轮功从1992年传出，到 1999年被镇压有7年时间，从镇压到现在又过去了8年时间，我们没有看到神通大显的事情。特别是被镇压之后，迫害每天都在发生，我们也没有看到法轮功人神通大显。

    如果他们可以神通地出入任何地方散发传单，如果他们可以神通地出入监狱，解救那些被迫害的同修，如果他们可以神通地处罚那些迫害法轮功的恶人，人数不要太多，只要有十人，中国也早已经天翻地覆。但是，我们没有看见，也没有听说这样的事情。这可以有两种解释，或者他们根本没有神通，或者他们有神通但没有施展。

    如果他们根本没有神通，他们应该感到上当受骗，从而退出法轮功，这样的人是有的。但是其余的人呢？那些根本没有神通也不追求神通的法轮功人，靠什么继续留在法轮功中呢？人间的一切都不要了，神通也没有，他们要的是什么呢？

    如果有神通而不施展，别人就会认为没有。从孙中山开始，就说没有神，证明的方法就是砸碎神像，说：有神可以报应我，可以惩罚我，结果没有。这种证明方法传到共产党手里，文化大革命里砸了那么多神像，受惩罚的事都被掩盖起来不许流传，所以很多人都以为没有受惩罚的事。相反，人看到，受到惩罚的反而是那些想保护神像佛像的人。

    然而，你却不能用这种方法证明魔鬼不存在。你不能毁掉希特勒、斯大林的塑像，也不能毁坏毛泽东、萨达姆的塑像，然后说，有魔鬼你就惩罚我，报应我。那样，你就真的会被杀，被流放，被打入地狱。

    如果他们没有神通还相信法轮功，这真是个奇迹。如果他们有神通，在受迫害时还不施展神通，那就更是个奇迹。他们拿定主意用血肉之躯面对共产党，八年之后还依然存在，这对共产邪灵和共产党来说，也是从未见过的奇迹。

    真、善、忍三字，真有如此神通？

    胜败

    江泽民说：我就不信共产党战胜不了法轮功。他把法轮功当成了敌人，当然要战胜。但是，法轮功唯一的要求就是修炼，包括炼功、看书、用真善忍约束自己。这样一件事情能被战胜吗？

    法轮功被镇压后，还有人坚持在公园炼功，被抓起来了。有人上访，向各级党委反映情况，被抓起来了。有人散发传单，被抓起来了。现在公开炼功的没了，上访的也没了，传单也不会永远发下去。谁都知道法轮功是公开的，是共产党把它变成秘密的了，变成地下的了，共产党就胜利了么？一些人就是不放弃法轮功，认为炼功没有错，上访没有错，讲清真相没有错。你把他关进监狱，就胜利了么？一些人害怕被开除公职，害怕被关监狱，被劳教，写了悔过书、保证书，共产党就胜利了么？

    看看历史录像：在文革中，寺庙里的和尚胸前挂一个大牌子，上面写着“什么佛法，全是放屁！”共产党就胜利了么？这是愚蠢的胜利，是把别人摔在地上，也把自己的人格摔在地上，是兴高采烈地欢呼自己被钉在历史的耻辱柱上。

    不知道共产党能不能明白，这样的胜利不是胜利，也不是失败，而是自杀式的灭亡。表面上看，共产党是从胜利走向胜利，社会主义改造胜利了，大跃进胜利了，反右胜利了，文化大革命胜利了，镇压六四学生胜利了，镇压法轮功胜利了。而正是这一个胜利加上一个胜利，使自己欢呼着走向灭亡。

    没有对手，没有失败作为对立面，只好由胜利和灭亡构成对立统一。共产幽灵，你一个西方过来的外国幽灵，能明白这个道理么？

    神话

    共产党心里明白，现在承认没有战胜法轮功会很没有面子，但宣布战胜了法轮功会显得更加愚蠢。所以只好把脑袋埋在沙子里，全面彻底地回避这个问题。虽然如此，但要说法轮功会战胜共产党，你肯定认为是在痴人说梦。

    说发几张传单，就能推翻共产党，连共产党都不信。共产党相信的是“枪杆子里面出政权”。在历史上，官兵有长枪大刀，老百姓有铁锹镐头，改朝换代还有可能。现在解放军有飞机大炮原子弹，老百姓有铁锹镐头，想推翻政权根本没有可能。何况法轮功人不杀生，你给他刀枪他也不会用，全国迫害死了这么多法轮功人，也没听说一起报复案件。说法轮功人能推翻共产党，除了痴人说梦，根本没有别的词汇可以形容。

    共产党要灭亡，只能是天灭中共，神灭中共。可是，在中国，共产党就是天。而神根本不说话，神就是说话，也是“神话”，人们也是不信的。

    天灭中共，神灭中共，是说共产党在自己毁灭自己。如果少数地方和部门腐败，人们只反贪官不反“皇帝”，还会对皇帝和清官寄予希望。如果大多数地方和部门都腐败，甚至司法腐败、吏治腐败，人们会想换一个“皇帝”和一批官吏，还会对共产党的理论寄予希望，期待实践这个理论的真共产党。如果思想和理论都腐败了，那就没有一块净土了，就腐朽了，就要灭亡了。

    在共产党的理论中，共产党存在的基础是社会主义，如果要搞资本主义，就不需要共产党领导。而社会主义的基础有三：经济上的公有制，政治上的工农联盟，思想上的马列主义。

    现在，只要睁开眼睛，就会知道全民所有制快没有了，县一级没有了，地市一级也没有了，省部级的也在日益减少。代表最广大人民群众根本利益的共产党的领导人，没有一个人敢站出来，向全民所有制的主人们说一说全民财产的去向，说一说是谁允许他们把全民所有制改成国家所有制，又把国家所有改成政府所有、官员所有。

    只要睁开眼睛，就会承认那些下岗的国有企业职工根本不是主人，既不是国家的主人，也不是企业的主人，而工农联盟早已被官商勾结代替。所谓权力属于人民，权力是人民给的，也看不到一点影子。在台湾，你可以看到贿选，看到那些官员讨好百姓；而在大陆，你只能看到和听到买官卖官。

    只要睁开眼睛，你就会看到各级党校，那些马列主义的殿堂正在贩卖文凭。你说是假文凭，他是真的党校，是真的公章。你说是真文凭，它的持有者确实是花钱买来的分数、买来的文凭。

    一边腐败一边宣传形势大好。形势越好越能掩盖腐败纵容腐败的发展，腐败越严重越需要形势大好来掩盖，二着互为因果，互相促进，还有比这更快的灭亡之道吗？

    奇迹是符合规律的现象，我们也知道这个规律，但还是认为很神奇。就像共产党灭亡，我们知道恶有恶报，知道思想腐败了就会腐朽，腐朽了就会灭亡，但还是认为很神奇。


退党是中共解体的步伐

    世界上几乎所有的人都知道中国有个秦始皇，许多人也许不知道秦朝的灭亡与一句曾被写在陨石上的谶语有关。秦王三十六年，天上降下来一块大陨石，有百姓看见石头上显示了“始皇帝死而地分”七个字。秦始皇次年就死了，又经过一年多后，陈胜、吴广起义，六国后裔纷纷割据复国。秦始皇死去三年后，秦朝灭亡。谶语应验。

    至元朝至正年间，民间流传童谣说“石人一只眼，挑动黄河天下反”，后丞相脱脱治理黄河，掘出背后刻着童谣的独眼石人，接着各地农民起义，元朝灭亡。

    上述记载于《史记》和《元史》中的真实故事，让我们联想到在中国出现的巨石上的天然谶语——“中国共产党亡”。

    2002年6月在贵州平塘县的掌布乡，一块距今两亿七千万年的“藏字石”被发现，五百年前崩裂的巨石断面内自然形成六个大字：中国共产党亡。

    大纪元郑重声明与碑示天意

    可见中华民族的命运必然还将在历史的某个关键时刻与天意显现紧密相连。

    这块远远超过“亡秦谶语”的“亡共石”，长为7米，高3米，重百余吨，奇石坚硬无比，人工无法雕凿，科学考证，未发现人为加工的痕迹。六个大字每字一米见方，字体古朴、字迹清晰，笔划挺直，若浮雕突出于石面。而且“亡” 字特别大，突显中共之亡绝非一般的人政朝代的自然消亡。

    此奇观被一百多家报纸、电视、网站报导，只不过报导中没人敢提那个“亡”字。虽然“藏字石” 被印在进门票面之上，但前去掌布风景区参观的游人被规定只许看不许议论。据悉，中共的高层都曾在不同的时期亲自前往观看，心知肚明，内心震动，但是像当年的秦始皇只不过期望拖延亡期罢了。

    2002年6月，在贵州平塘县掌布风景区发现2.7亿岁的“藏字石” ，图是“藏字石”景区门票图案正面，五百年前崩裂的巨石断面内惊现六个排列整齐大字“中国共产党亡”，其中“亡”字特别的大。经专家考察证实，“藏字石”上未发现任何人工雕凿加工痕迹，乃天然形成，堪称世界奇观，中国多家媒体都报导此新闻，都隐去“亡”字。

    究竟中国将要发生什么样的大事，2005大纪元郑重声明揭开迷底：

    “广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。……”，“我们郑重声明：所有参加过共产党与共产党其他组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记… …” ，“天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！”

    2004年11月下旬，大纪元发表系列社论《九评共产党》，被誉为解体中共的一本奇书。这是人类历史上第一次把中共邪灵、邪教、邪恶的本性作了透澈的剖析，第一次把中共反天、反地、反人类、反宇宙的邪恶特性说明说清。

    这封对中共的死亡判决，把为祸人类80多年、与神为敌的中共邪灵置于光天化日之下。

    中共高层极度恐慌，一反以往大造声势的斗争惯例，对此书不敢发表半个字的公开评论，唯恐天下人争阅此书而尽知天机。

    同时在党政系统一边大力推行“保先” 运动，一边加紧封锁互联网和邮政系统，堵截《九评》流入国内。

    中共邪灵的根都被拔起来了

    《九评》在中国大陆不但禁而不止，而且越来越热。据悉，上至高层领导、下至平民百姓，都四处寻找，热心传阅此书。看过此书的人大都感受到灵魂震撼，预见邪党末日就要到了。

    九评引发了脱离中共的三退大潮，从中央到地方，从政府高官、军队到平民百姓，越来越多的中国人纷纷选择了退党、退团、退队保性命，他们已清醒的看到：共产党不但毫无先进性可言，而且腐败邪恶至极。

    一场清算共产邪教罪恶、退党求生、抹去邪恶兽记的历史风暴正日益波澜壮阔。

    从三退的人数，人们可以清晰的看到中共垮台的步伐。

    目前三退人数已到2千万，拆砖拆瓦，大厦崩塌，中共彻底崩溃之时已经不远。最近三个月，中国每天退出中共的人数显著增加。自去年12月以来，在大纪元网站上声明三退的人数每月超过100万，三退人数从原来的每天2至3万增加到每天3至4万，大陆民众表示，现在退党是一件大快人心的事情。

    继九评之后，退党成为中共的另一个最怕，2千万人觉醒，中共心理崩溃，中共邪灵的根都被拔起来了。

    全球各地正义力量通力联手，举办“声援2000万中国人退出中共”的大集会与大游行，呼吁人们严肃思考“2000万中国人退出中共”背后的上天启示，倾听秉承天意的真相传递，做好中共灭亡的心理准备。

    在中国，中共不得不承认它遭遇了空前的统治危机。

    据中共当局的统计，2005年全国平均每六分钟就发生一起抗议活动。各种迹象表明，这种抗议(即民众维权抗暴) 在2006年有增无减。几乎每天都几十、数百起发生，遍及社会各阶层。

    中共内部文件也表示风起云涌的社会示威抗议活动“正在动摇其统治” 。许多民众群体在抗争的同时，也给全球退党服务中心、大纪元网站发来一批批的退党退团名单，决裂中共。

    广大的访民灾民、失地农民、下岗工人、逼迁冤民、被骗学生和被欺压的市民们，通过接触和了解九评和退党资讯，从“东洲血案”、“太石罢官” 等血案中清醒过来，他们对中共邪党不再抱幻想，他们的“维权抗暴”运动，也从以前的乞求邪党开恩，上升到揭露邪党暴行、呼唤世界支持退党，解体中共邪恶。

    中国民心觉醒，势不可挡。中共的赖以维持极权统治的谎言、暴力和恐吓越来越不灵了，“水能载舟，水能覆舟”的古训正在实现之中。

    中共军人踊跃退党

    自“九评”发表以来，配置有电脑、能随时上网的中共军队军官们，很快就在传递“ 九评”，并很快开始脱离中共，加入退党大潮。2005年3月，中共军工系统46名老军人声明退党，拉开中国军人集体退党的序幕。

    2006年，军人退党潮持续高涨，尤其是在2006年3月中共活体摘除法轮功学员器官的罪行曝光后，正义的军人义愤填膺，纷纷声明退出中共，并积极参与传九评、促三退的义务行列中。

    从2006年7月 “全民退党月”开始，海外退党服务中心和一些正义的团体陆续收到大陆军人对加速解体中共、军队国家化等许多来电来信。

    在军中正义声音的倡议下，以解体中共邪党、维护中国社会稳定为目的志愿者网路平台“未来中国论坛”应运而生，目前已收到了许多正义之士，包括已退党的中共党政军官员发来的各种解体中共、维护稳定、建立新政等方面的可行性方案，包括制止中共灭亡前屠杀人民的紧急军事方案等，这些正义的呼声，令中共邪党头子们如坐针毡，惶惶不可终日。

    据海外媒体报导：不久前中共出台了一个针对中共军队现状的“应急方案”，即在未来“危急时刻”，允许基层部队越级向中共汇报情况，也允许中共高层在关键时刻直接越过各大军区去指挥部队，说明中共邪党对其“命根子”──军队已经不相信了。广大官兵们彻底抛弃邪党，回归祖国和人民的怀抱，也只是个时间问题。

    中共党心崩溃

    2006年，中共中央机构持续向海外退党服务中心发出真名集体退党的声明；甚至中南海内的高层人士，也致电海外退党服务中心摸底。最近出逃的中共体系内官员、山西科技专家协会秘书长贾甲，系统地向海外媒体披露了中共体系内党员干部普遍厌恶、憎恨中共，都希望中共垮台的心态，和“中共实际上就剩下党中央” 等真实现状。

    曾有大陆南方某省一些退党干部，对100名从省级到科级的中共干部进行过抽样调查，其结果是：

    1) 关于对中共前途的估价，以及“天灭中共”一说的看法，100%的官员惊人的作了一致、肯定的回答。

    2) 关于《九评共产党》，绝大多数都听说过。看到过“九评”的有17人，17人中有 11人认为“九评”写得好，是对中共的死罪判决书。

    3) 关于对退党的态度，41人态度明确，认为只要化名退党，表示可以声明退出。因考虑经济利益等原因暂时不退的32人；担心退党后，怕一旦泄密遭打击报复的14人；再看一看时局变化，暂时不退的13人。但没有一人愿意再为中共邪党“奋斗终身” 。

    以上事实充分证明：中共及其害人的教义在其党员干部的心中已经死去。不久的将来我们会看到：一个失去人心、军心和党心的邪恶政权，必然会在不久的将来，被中国人民抛弃，被世界抛弃，被历史抛弃。

    镇压法轮功让中共泥足深陷

    最近，法轮大法《明慧网》公布了上万例有据可查的遭恶报的案例。有被车撞死的、翻车死的、遭雷电打死的、得怪病死的、得癌症死的；还有遭遇精神刺激上吊自杀的、跳楼身亡的；更有自己作恶殃及家人的，不一而足。

    这些紧随中共迫害法轮功遭恶报的，有省市县级官员、公安局长、法院院长、610头目、政法委书记、派出所所长、居委主任等等。

    《明慧网》评论文章指出，这一切只是天惩的序言。上天慈悲，先惩罚少数人警示世人。在当今天灭中共的历史大戏惊心动魄之际，所有跟随中共邪灵而不知醒悟、不愿退出的人都面临极其危险的天惩，这绝非危言耸听。

    地球上从未有过的邪恶

    2006年7月6日，加拿大独立调查团公布其调查报告，确认在中共统治下的中国大陆，至少5年多来一直存在大量活体盗取法轮功学员器官，并非法贩卖以牟取暴利的系统犯罪，并将该罪行称为“这个地球上从未有过的邪恶”。

    中国现在已成为世界器官移植大国，供体来源之多令世界震惊。活体摘取法轮功学员器官牟取暴利，江泽民与中共相互利用迫害法轮功，巨大的罪恶远远超过了纳粹的骇人罪行。

    许多人注意到，中外的著名预言都指出人类现在正处于一个非常特殊的时期。不同的民族，在不同的地域，世代流传着继承下来的相同的也是最后的、最惊人预言：诺查丹玛斯的预言、玛雅预言、霍比预言、格庵遗录、《圣经启示录》、《推背图》等等。

    当人类的历史走过可预料的最后一页，那将是一个人类生死攸关的时刻！这将是人人都必须面临的生死之间的选择。古代玛雅人预言从1992年到2012年，人类走入一个特别的“ 净化”时期。目前每日来自天文学的观测报导，宇宙发生的巨变已经令天文学家瞠目结舌。

    《圣经启示录》中的红龙于大限毁灭之前正在尽一切可能的捆绑中国与西方的陪葬生命，但是人间明了天意的慧者也在全力救度受中共邪恶欺骗的民众。

    正如目前仍在世界巡演并在全球产生强烈震憾的神韵艺术晚会中的一首《慈悲》所唱：

    你知道我为什么告诉你真相，
    不是叫你与我一样，
    更不想改变你的信仰，
    只想使你明白，
    撒旦骗人的伎俩，
    慈悲使我不愿看到你与红魔一同遭殃，
    天要灭这红魔，
    神叫我救度这一方。


藏字石来历 奇事大揭密

    作者：艾蔻 (中国大陆)

    【大纪元2月7日讯】引子

    余师在峨眉山习禅静观一百余年，几个月前，师忽然用异能招我进山述事，才让我把天人共睹的一件大奇大变之事，转告世人知之，亦不负师之告慰嘱托！

    吾师曾言：平塘奇石神字显，大陆民众闹嚷嚷，惊奇乎？天意乎！纷纷扬扬莫猜疑，其中原由，老纳略知一二。

    吾师曾言：吾在山中习禅百余之年，静观红祸来，现今又观气数尽，来来去去，不过百余之年，却屠去无数生灵性命，实乃大恶奇观。害世最深地域莫过中原一隅，人人受毒害，户户遭祸殃。但那时戾气正紧，天象不归使然，也徒然叹息尔！

    吾师又言：今载几年，红祸渐消，灾星四起，新主临照，万象更新，时辰已到，老衲便假汝之手，告知世人这段缘由，亦了吾百年之夙愿矣！所谓天道无疏亲，唯与善人。------作者

    奇石在平塘
    预言中共亡
    千年已注定
    明人细端详

    列位看官，大凡人世间的历史兴衰，分久必合，合久必分，乃天意所定，所谓人定胜天实乃骗人之妄言。小如人生在世，生老病死谁能抵挡得了？大至改朝换代，亦是造物主的神力所为，哪能按统治者的意愿所为？闲言少叙。

    话说九千一百八十一劫时，主圣（即弥勒或转轮圣王）与十方一切诸佛、诸主、诸天及三阳圣人与马关张诸将等一时聚会在龙华玉清宫。

    三清玉帝问主圣说：“下方南阖浮提（今中国大陆及东南亚一带），孽气冲天，尘业滚滚，世墙日下，奈何？”

    主圣回言道：“上戏竭了，下戏初开，稍去千年，吾观那时下界众生与世人齐坠阿鼻地狱墙下，百道已尽，梵王无福，千魔夺命，红兽无缰，赤龙该消，此乃劫定，万劫不复中吾三字真言该解道立法了！”

    玉帝又问：“主圣一去，需转动法轮多少年！”

    主圣道：“依上约言，前后二十年！”

    玉帝身边天佛开言道：“主圣此去掌立乾坤，我等皆愿尽力同助同往。今命诸佛诸天，七十二贤一切圣众先往。以便到时当正法弟子，助您正法！”

    主圣道：“然。该去已去，还有稍谒千年，只留关张二将，命他们二人先查凡人间，以完天命！”玉帝与天佛答然，忙命关、张二将下凡查视人间来了。

    话说关张二将来到人间，摇身变去，现出一僧一道二位真人，东游西逛。那时正值唐末五代十国时，天下大乱，各路烟尘称王争霸，天下苍生甚苦。二位真人的善恶薄上不知记下了多少善恶不平之事。

    一日，二真人驾云往南海查视，一边叹息着人间万事无常。忽然，一股白气冲了云角，脚下响起一阵嘹亮的歌声：

    石矶山上平阳歌，
    石矶山下岁月嗟；
    当年焚身今犹叹，
    一念忘却两茫然。

    ……

    二位真人心中了然，相视一笑，接落云头，白雾散去，脚下露出一座高山来，此山巍峨险峻，怪林丛生，刚才那阵歌声便从一丛怪草下发出。

    二位真人寻迹前去，不料一阵罡风迎面而来，二尊者齐声呵斥：“孽障！魂死千年，还愚顽不化么？”谁知那风在真人面前滴溜溜转了几圈，便化作一个青衣童子跪倒在二真人面前，俯首泣言道：“石儿不知二位尊者驾到，实在罪该万死，还望二位尊者开恩！”说罢连连叩首。

    二真人一愕，忙问：“你是此山那洞童子，为何慌张在此？”

    童子道：“石儿不敢相瞒二位尊者，我师父乃石矶娘娘，当年殷周争霸之时，我师父被太乙真人的火龙罩烧散魂魄，散落于此。我与师兄把师父埋于此间，日日哭泣，感动上宫女娲娘娘，怜我二人一片真心，一日驾临此山，告诉我与师兄说，要用此山地精百草之水一日三次，灌润师父石身，直到石身长苔，百年后此苔绵延数里，聚成丛丛怪草，方保吾师石身魂归有望，到那时自有人相助成全！我与师兄日日守在这里不知过了多少岁月，近来时有歌声从吾师身下发出，且伴有喘息声，故此知道贵人就要来了，今日果然碰到二位尊者。”

    二位真人看他口齿伶俐，也觉喜爱，遂问道：“你师兄呢。”童子答道：“近来山水渐少，师兄下山引水去了！”说罢起身退后。

    二真人看到面前一块大石上覆着千年怪草，走向前去道：“石矶呀石矶！一念之差，毁去你千年道行，令尔魂归无着，可悲可叹呀！即然女娲娘娘慈悲，希望你改恶从善！童儿，后退吧。”

    二真人叹罢，正要施术，只听得山下有人大喊：“何人大胆！擅动我师尊？”只见一道童身背水葫芦，步履轻盈，从山下飞奔而来，瞬间到了跟前。

    石儿见状，急道：“师兄且莫莽撞！这就是我们俩时常念叨的上仙真人呀！！”

    道童一听，“呀”的一声，吓得慌忙跪下，求二位真人开恩。二真人笑道：“不知者不罪，你且起来！石矶顽愚，难得收得俩个好徒儿！”

    “上仙，”道童恭敬的向二位真人叩了三个头，站起身来道：“当年女娲娘娘临去时，嘱我兄弟二人看守师身，又送有锦囊一个，说等上仙来时，方可解囊一验！”说罢伸手从怀里掏出一物甚递了上来。

    二真人接过来，解去黄绫，打开锦袋，里面有天机《推背图》三卷，嘱某年某日置南海。又有黄鹃丝一片，上面有几行字：

    撒旦千年现东方，
    赤龙未兴有关张；
    石矶魂死身犹在，
    千年亦应孽党亡！

    二真人看罢，知其天机使然，也不便与二个童子说知，命他二人退后一边。张真人手执一把回阳伞，关真人手握一支定魂针，二仙离草丛覆盖着的巨石三丈开外站定，踏坎离，运五行，念动真言，同喝一声“起”，只听“忽喇喇”一声响，怪林异草纷纷向四周飞去，一块透着五光十色的巨石缓缓升起，升起三丈多高开始转动，越转越快，越升越高。

    张真人手中的回阳伞射出一束橘红色的光，关真人手中的定魂针发出一束蓝色的光，两束光照在越升越高的巨石上，与五光十色的巨石互相映晖，把整个山谷照得通明，直吓得千鸟惊飞，百兽远遁。约一刻钟，巨石下落却越收越小，等到核桃大小时，一下子坠入回阳伞内，二真人收起法嚣，拿出炼石细观，不觉抚掌大笑，你猜怎地，这块几米见方左右的巨石，经过二真人的一番造化，变得晶莹剔透，如水晶一般大小如意，且石中赫然现出闪闪发光的六个混体大字来：中国共产党亡。看得真人身旁俩个道童目瞪口呆。

    张真人观赏良久，手抚掌中炼石，对它道：“天与尔机，造化不息，石矶魂死，奇石当立。我等二人只保得尔一劫无恙，千年后，只等主圣转轮到人间，那时百恶澄清，天地复明，自会给你一个安身立命之处！”那奇石说来也怪，慢慢从中间一裂两半，忽又复原，只留下一条淡淡的裂纹。

    一阵笑声从石中朗朗传出。

    二童子见师尊复生有望，不禁又双双跪倒，眼含热泪谢二位真人，关真人见状，命二童子起身，对二人说：“汝师剥极必复，遇难呈祥，须有千年风霜历炼，千年后有一件大事业应在汝师身上，那时汝师功德圆满，方可缘归圣果，你们须记了！”

    二童子又顿首而谢，张真人又道：“今亦有一件功行事，汝二人那个可愿往？”道童忙答愿往。 “此去西南二千二百余里，有一个掌布河谷，你须把汝师携至云贵平塘掌布河谷南岸，用此帖封在悬崖峭石上，千年后那里山奇水秀、风景绚丽，是一个游人如织之所在。你要在彼处辈辈轮回照望，千年以后雷击字现，方显我佛法力无虚！那时你要除杂去草，成为奇石奇字发现者的第一人，也算你功德一件。”说完取出咒符和奇石交给道童。

    道童又道：“上仙，我师弟取名石儿，可我无名无姓，到那时我以何姓名出现？我师弟又身归哪里？”

    二真人沉吟道：“那时赤祸乱华已近尾声，屠龙宝剑出，退党如潮，天要灭它，你应潮而动，就起名亡国夫吧！至于你师弟只管放宽心，他与峨眉真君今生有约，就送与他处做徒儿吧！”

    二道童授命欢天喜地的到一边互相珍重道别，末几，道童把师弟扯了一把私语道：“师弟，师父腹内‘中国共产党亡’那几个字是什么东西？为什么会在师父肚子里？”

    “说不准，也许是我们经常吃的野胡萝卜吧！”

    “胡说……”师兄还没等师弟把话说完就打断了他，“中国共产党怎么是胡萝卜那玩意儿呢，好像是一个精气哩！”

    “我看还是象胡萝卜。”师弟仍坚持他的意见，“你看这满山遍野的野胡萝卜一年比一年少了，现在几乎绝迹。师父阳气渐透，一定是师父采地阴之气时连野胡萝卜一块吸进肚里了！不然怎么炼出这几个字呢！”

    “最后那个‘亡’字呢？”

    “‘亡’字就是胡萝卜我们吃不到，没有了！”看官莫笑二童的稚愚，这几个字当时在他们心里，就像三百年前你去问一个古人电视机为何物一样不懂罢了！

    关张二真人远远听到，莞尔一笑，任凭他兄弟二人瞎猜疑。二道童道别完毕，道童亡国夫直奔云贵掌布河谷而去，石儿便随了关张二真人来到南海拜毕观世菩萨，二真人就把他送到峨眉真君那里去了，千年一转，那石儿便是当年吾师的一个玄祖了，这是后话。

    二真人人间诸事事毕，听见天鼓响，便冉冉驾云，亦升天述事去了。

    后记

    几百年后，天雷震震，掌布河谷巨石裂变，沉睡草间，历代占卜卦象，文人雅士都在揣测这赤祸赤龙的来历动向，等到瘟疫一样共产主义祸乱漫延全球，给人类造成无数灾难，仅中国共产党统治的大陆一地，短短几十年，就屠去七、八千万人的性命，人们才发觉这个毒如蛇蝎的邪灵才是历史上闻风丧胆的赤祸，远不是人们想像的领劳苦大众走向人间天堂的那般美好，但亦有不少被赤龙的人间代言人----中国共产党洗过脑的人，仍然痴迷不悟，把豺狼当爹娘，实在可怜可叹，追根溯源，上千年前就是在荒山野岭游荡的一条红色恶龙作孽而已。

    然而天网恢恢，疏而不漏，作恶多端必自毙，2002年5月，一块上嵌“中国共产党亡”的天然奇石，在贵州平塘县桃坡村掌布谷被一个叫王国富（亡国夫）的村支书发现并报导出来，正应了千年前的这段掌故，真乃天意。紧接着《九评共产党》横空出世，犹如九柄利刃直刺邪恶腐败透顶的中共心脏，震撼全球，至此人们才如梦醒一般认清中共这个邪灵，于是国人纷纷声名退出党团队邪恶组织，退党大潮如巨浪拍岸般冲击着大陆人，红祸当灭，这是千年前就注定了的，有今人赋词《山坡羊》为证：

    山坡羊(元曲)

    ——揭中共画皮

    九头妖怪，迷人拥戴；昧了我五千文明遗血债。

    神风来，退党也；脱脱洒洒恶灵败。你退，免灾！我退，福来！

    （转自正见网， 原标题：平塘“奇石”传言录）


贾甲刺中共 莫让壮士一去不返

    作者：张羽良

    贾甲于27日在香港举行的记者会上表示，之所以有今次的决定，大纪元网站的资讯尤其是《九评共产党》的发表给了他很大的鼓舞与啓迪。（大纪元）

    【大纪元10月31日讯】中国山西省科技专家协会秘书长贾甲在香港对媒体说：“我可以告诉世界人民，大陆人民厌恶共产党，厌烦透了，不能再厌烦，恨透了它们。”又指出“ 中共是中国一切动乱的根源 ”。“假假成真”贾甲一如其名，在“关键时刻”说出了刺痛中共的真话，除了让人为他“风萧萧兮易水寒”的豪情壮志大声喝采之外，也不禁让人为他今后的安危捏把冷汗。

    什么是关键时刻？这已经到来的1千5百万退党大潮，虽被部份媒体说成是一个有待查证的数字，但真实的情况是，由于退党渠道受到中共网警特意的封锁与干扰，使得超过台面数字数倍至数十倍的退党意志，未能被真正而及时的反应出来。

    残暴的政权从来不曾长久，其实中共已经走到了即将解体的关键时刻。暴秦之恶，人人痛恨！若不是当年秦始皇太残暴不仁，中国历史上也不会有一个荆轲；若不是中共太邪恶血腥，那也不会有像高智晟与贾甲这种敢于放下个人生死，在正义与公理面前无所畏惧的人物出现。

    为证实“退党真实”来台

    10月22日贾甲随观光团访问台湾，期间脱队寻求政治庇护，由于得不到及时处理，被台湾当局遣返香港。他在香港举行的记者会上表示，此举是要和中国共产党决裂，并在海外公开呼吁所有中共官员抛弃中共，让中国早日实现民主。

    贾甲提到他一生的信念就是解体中共，而外界对“大纪元”发起退党运动的质疑促速他提前做此举动。贾甲说：“因为我看到退党网站总是在解释，因为世界很多国家和政府总是不相信这个退党数字，总是不相信这个事情，也是促使我赶快出来去台湾什么的。”他更进一步指出，退党数字不仅可靠，实际数字远不止此。

    台湾曾是反共的堡垒，若贾甲早个30年来台做这件事，他一定被视为是“反共义士”而获得英雄式欢迎。但这个堡垒似乎已从内部自动先行瓦解，若中共已经放下了屠刀，愿意洗心革面，也不再拿武力威胁来解决两岸问题，那这个堡垒卸下心防似乎也没有什么不对，但中共真的洗心革面了吗？

    丹麦斯莱士医院 (Slagelse Sygehus)的外科主治医生皮埃尔.麦纳 (Pierre Maina)10月中向媒体透露，今年8月他去西藏参加登山活动，亲眼看见许多中共士兵开枪射杀一支藏人队伍，一些藏人拚命在往前跑，看他们的样子像是孩子。后来才知道，有一组西藏人正试图越过边界去投奔流亡在印度的西藏精神领袖达赖喇嘛，中共边防军为了阻止他们，竟然向他们开枪射击，这群人大部份是年轻人，目击了枪击事件的皮埃尔，震惊得说不出话来。

    中共敢于在外国登山客前公然杀自己中国人，或许中共自以为这是“家务事”，外人管不着，殊不知这种心态正曝露出共党邪灵长期操控与扭曲人性，所展现的一种视人命如草芥的心态。世界上有哪几个国家会只因对付偷渡客就枪杀的呢？美国不会这样对付越界的墨西哥偷渡客，台湾也不会这样对付大陆偷渡客，因为人道考量永远是自由民主国家所珍视的价值。

    台湾应正视自己在退党大潮中的历史定位

    今日中共也早已将台湾问题定调为内政问题，在它还没有能力解决美、日介入台海问题之前，它暂时以全面发展经济来争取准备时间，但也毫不掩饰想在2020年之前“解决”台湾问题的企图心。故所有对中共因经济发展就会变好的认知，都只是一厢情愿的想法，台湾若想重蹈南宋藉长江来屏障的“偏安心态”，更是对自己应肩负历史使命的一种不负责任。

    正如贾甲所言：“目前在中国大陆想退党的人，应该站所有党员95%，如果再系统的说，再科学的说，真正的共产党只剩党中央。”熟读中国历史的人都知道，行暴政者失民心，失民心者天下必亡。杀了8千万中国人，做出“活取器官”这种前所未有邪恶之事的中共，能不会有恶贯满盈的一天吗？若不是上苍悲悯尚来不及退党(团、队)的众生还为数甚多，还等待着得救的机会，恐怖的灾劫或许早已降下。

    反共就是台湾的历史定位，看台湾的最高在位者，哪一位不是因坚持反共立场而执政，而且愈坚定者执政愈久，原因无他，天意所嘱、天命所归，符合上苍的期待而已。但反共不等于反中，对广大的中国人，台湾政府应有感同身受的胸怀与远见，毕竟血浓于水，何况人道考量是民主政治所应坚持的基本价值。

    贾甲冒着生命危险带来了退党大潮是真实的可贵讯息，当中国人都正仰望一个没有中国共产党的民主新中国出现，希望台湾政府能重视这股代表正义与觉醒的新中国力量，并对今后可能陆续出现的更多贾甲，给予所需的必要协助。因为当天意与公理都已站在广大被压迫的中国人民这一边，已经成为中共下一目标的台湾，没有理由也绝对不能在这场退党的大潮中迷失了方向，站错了位置；要为台湾也为广大中国人，能早日脱离中共邪灵的威胁，尽一份历史应尽的责任。


吴亚林见证退党潮：逾半中国人看过九评

吴亚林手持退党证书（摄影：王仁骏／大纪元）

    【大纪元1月1日讯】（大纪元记者王仁骏台北专访）《九评共产党》一书在中国广为流传，进而引爆退党大潮的巨流，日前在台湾寻求政治庇护的中国维权人士吴亚林，继郝凤军、贾甲之后再度证实了这一点。他说，这本书不只是在民众间传看，很多共产党员也都在看，“全国约有半数以上的人都看过了。”

    吴亚林是在今年10月拿到《九评》一书，其实他早在今年4月就听说过这本书了。一拿到书之后，吴亚林当下即当场翻阅，并且要了3本，除了自己留下一本之外，另外两本打算要送给朋友传看。

    他花了两天的时间把书看完，对书中提及饿死了3千万人的章节记忆深刻。他说：“这些内容在国内是封锁的，虽然饥荒当时年仅两岁，但家乡里的老人家却指出，饿死3千万人的饥荒，是千真万确的人为因素，并非共产党宣传的因天灾所造成的。”

    半个中国都看过《九评共产党》

    吴亚林发现《九评》内容全部都是事实，便将手中3本书在朋友中传阅。他的交友十分广阔，朋友遍布全中国，几乎每一个省份都有。 当他在传阅《九评》的过程中发现，“超过一半的朋友都看过了《九评》，几乎没有人没听过《九评》这本书，最早在两年前就有朋友看过了《九评》”。

    “这本书不断的传递，每个人都在传，每个地方都听说过《九评》这本书。”吴亚林说：“据我所知，《九评》不只是在民众间传看，很多共产党员也都在看。我不敢说是全部13亿人口，但据我所知道的，全国约有半数以上的人都看过了《九评》。而且看过的人都说：这是真的！”

    吴亚林还说，《九评》在海外可以公开传递，但是在国内就不同，是很珍贵的一本书，得来很不容易的。因此，这本书在私底下都在传递，也因为吴亚林传递《九评》，引发了今年吴亚林必须紧急逃离中国的始因。

    证实《九评》扎到共产党罪证

    今年11月11日吴亚林接获一位朋友的秘密通报，四川省巴中市的党委员们正在密谋给吴亚林密判3年劳教，原因就是吴亚林散发《九评》。冠上的罪名是“传阅《九评共产党》罪”、“与反华势力勾结罪”、“扰乱北京社会秩序罪”等3个莫须有的罪名。

    吴亚林认为，其中一条传阅《九评共产党》罪，这件事情引起四川省政府的恐慌，也证明了《九评》确实的扎到了共产党的罪证。

    在得知自己面临危险之后，吴亚林心想，共产党的劳教审判并不需经过法院判决，只需要县委一句话说了就算，可以在你的面前宣判，任意栽赃罪名，给你一个莫须有的判决书就劳教3年，完全在见不得人的情况下进行。

    被关押过九年的吴亚林深知这一点，因而不选择在其他省市躲避，悄悄然的在不告知任何朋友的情况下，从四川转到了深圳，搭乘跟着旅行团前往泰国，最后于12月27日深夜到达了台湾，寻求政治庇护。

    “其实秘密退党的人很多”

    为何吴亚林能够在短时间内，顺利以旅游的方式逃离中国？吴亚林表示，其实早在一年前就已经办好护照了，遭受了共产党长期迫害的他，已经有随时准备要逃离中国的危机感。只是，不在紧要关头不轻易离开，为的是要在国内继续维权，并且严惩制造冤假错案的凶手及有关人员。

    然而，就在吴亚林进入台湾之后，12月28日他接获朋友的通报，四川当局已经发布了通缉令，等待吴亚林回国后，再莫须有的罪名判处劳教3年。

    退党的真实性，近年来一直备受不少人的怀疑，关于这一点，吴亚林表示：“ 其实秘密退党的人很多，可是在中共的高压统治之下，很多人不敢说自己退了党。”

    他还说：“很多人加入共产党，并不是为了支持共产党的理念，而是为了升官和金钱利益考量，为了糊口饭吃而已。我敢说，如果共产党是在民主的国家的话，这个政党是没有市场的，没有人会去支持他，因为他实在是太坏了，坏事干绝的党。”

    “邪恶是征服不了正义的”

    近一年来中共频频高唱“和平崛起”，虽然有不少人认为“中共在变好”、“要给他时间进步”，然而吴亚林却不认同这样的看法。

    吴亚林表示，时间已经证明错了，中国改革了几十年了，经济也提高了很多，真正受益的却是在党内的少数人而已，老百姓并没有真正受益。中国的外汇美金提高了，共产党收到了这样的钱却拿来买武器，瞄准台湾，甚至是要瞄准美国，不要指望中共能够和平，应该尽快的推翻政权。

    在冤狱期间，真正支持吴亚林走过来的却只是一股信念而已，支持吴亚林要“坚持住，要坚定的走下去。”

    吴亚林认为，邪恶是征服不了正义的，未来的时间和事实会证明一切，上千次的申诉和不停的上访、维权，已经让共产党不情愿的让步，吴亚林也因此得到平反，“也证明了我是对的、我没有错。”(


党文化发展史

    作者：今钟

    一、党员 你知道马克思最欣赏谁？

    马克思目空一切，自以为亘古一人，似乎没有被他欣赏的人。黑格尔落得个“唯心辩证法”，费尔巴哈也不免“庸俗唯物论”，剩下的古今德外就没有人了。

    但在马克思《1848：哲学、政治经济学笔记》中，马克思似乎在玩深沉，把世人嘲笑的堂·吉珂德捧为哲学和社会学意义上改造社会的英雄。一般学者都没有注意，弄不懂究竟深意何在？

    “堂”在西班牙语中是尊称，类似汉语中的先生、大人之意，西班牙大作家赛万提斯塑造的是一个沉醉于当时欧洲风行的骑士小说之书迷的典型，意在批判当时千篇一律、千人一面、哗众取宠的骑士小说，弄得堂·吉珂德晕头昏脑把大风车当巨灵，野妓当公主般贵妇，最后成了举世嘲笑的战斗 “丰碑”。

    马克思在笔记中不止一次提到社会需要这样的人物，众人明知其不可为的事而堂·吉珂德实心诚意去为之，百折不回。

    堂·吉珂德的自信是无与伦比的，他绝对相信自己的力量可以横行世界，打败一切。

    他对自己观察世界的眼力从不怀疑。大风车在暗夜中飞旋呜鸣在他眼中就是灵界的巨人，必然是手下的败将。堂·吉珂德每次行动都是不计后果的，更谈不上负什么责任，每次凄凄惨惨的失败都无所谓，再继续新的征服世界伟大勋业，至于给这个世界造成什么灾难更是从不“计较”。连中共的台词“只当交学费了”也没过说一句。

    从比较浅的层次理解这个堂.吉珂德就是马克思自己，是他的缩影，马克思自我感觉要比堂.吉珂德伟大到不知多少倍，正如他的老朋友巴枯宁形容的那样：“要求人们对他像上帝一样去顶膜礼拜”。和堂·吉珂德一样，不用别人崇拜、捧场，他就自以为是救世主，认为他写的《资本论》“可以用数学形式表达”是上乘科学著作的标志。中国人传统的谦虚在马克思身上绝对看不到，他以为法国的圣西门、英国的欧文、付立叶几位绅士都是空想的社会主义者，只有他马克思才把社会主义由空想变成了科学。其实正好相反，欧文先生用自己的财富办工厂、做试验，反而比同等企业利润更高，自以为失败。其实这种人道主义胸怀，却使劳苦工人得到了幸福与实惠，并非空想。以后美国、欧洲都依类似思路建成了福利社会，带有牺牲中产阶级的共产主义理念。

    而马克思至死也不明白其学说实质都是空想，吉珂德式的反动乌托邦，他自己也说“信仰我的是理想主义者，实践我的是杀人狂。”（注）

    从心理上说，这也是实证科学带给知识份子的通病。毛泽东为党内高级干部写过一篇《谦虚──戒骄》，给自己讲了许多理由要戒骄，其实正反映当时毛自我膨胀的程度。这类知识份子和马克思一样，至死也不承认自己的谬误，既使知道已经失败。

    那么要从更深的层次上理解，共产主义运动中出现的《普通一兵》：苏联的马特洛佐夫，中国的黄继光、雷锋、高级知识份子中的蒋筑英（因低营养，高强度脑力劳动而死）、农民村长王国福（以“小车不倒只管推”自励而累死）及中级官员焦裕录等，都具有马克思欣赏的堂·吉珂德精神，正是被马克思“精神武器”洗脑而改造成征服世界的“物质武器”。

    一百年过去了，共产党人遵照马克思的学说把世界改造的一踢糊涂。在中共垮台之后，人们会发现，整个二十世纪及二十一世纪初叶，就是马克思带领列宁、斯大林、毛泽东、金日成父子、卡斯特罗兄弟仗着武器长矛大战天、地、人之“大风车”的历史。

    在深层意义上，马克思需要这样的人物，而且不止一个，要千千万万象堂.吉珂德那样无疑无惧，一往无前的去战斗，作为捣毁旧世界的“物质武器”。类似赛万提斯的这个精神读物，马克思早已具备，比骑士小说作者高明许多倍。这就是马克思所说“哲学以工人阶级为物质武器，工人阶级以哲学为精神武器。”

    堂·吉珂德作为反面的英雄典型之完美，在于作家赛万提斯笔法之高强。马克思也需要妙笔生花的形式去包装他的“哲学”，诸如《资本论》以数学公理般的逻辑，《共产党宣言》以胜过事实的雄辩，对各种社会主义辛辣的冷嘲热讽，征服了当时及后世无数志大才疏、自愧不如的近、现代堂.吉珂德式的领与袖们。

    马克思这种内心的企望，后继者更有发展。

    列宁曾想利用诺贝尔奖获得者巴甫洛夫条件反射学说造成千万象狗一样听到铃声就流口水也似地听到党中央号令就去执行的“机器人”。如林彪所说：“理解的要执行，不理解　的也要执行”，“做党的机器上永不生锈的螺丝钉”，及刘少奇所说“作党的得心应手的驯服工具”，及现代的“讲政治，跟党中央保持一致”，以及现在的集体再宣誓入党，与学党章之类。

    这方面已“决策科学化”，请来大批心理学教授研究如何“洗脑”、“转化”？如何折磨得高智晟律师心理崩溃，如何把拒绝转化者活体变商品去交换美元，使镇压资金扩大循环，如何使党文化通过国内外中文媒体“滴灌”，如何用各种媒体去包围每个人，不容喘息，不容听到任何相反或不同的声音。

    党文化发展是一个具体化、实践化、精致化、下流化的过程。马克思所说：“理论一经掌握了群众就化为巨大的物质力量”，在今天已不是挥霍巨赏搞个马克思主义研究发展工程所能达到，这也是急窜辽宁沈阳的曾军师与急窜山东的江统帅的危机所在。党文化当前是要把兴旺发达的活体器官生意的人证迅速转移灭口，不能让堂·吉珂德们知道真相醒过梦来，转而变为退党的大批勇士。

    党文化被江、曾、罗、刘、周几位糟蹋到这等下流地步，也就发展到顶点了。到了该揭开盖子，让世人开眼的时刻了。

    注：见拉法格《忆马克思》。

    六、共产党人为什么喜欢战争？

    没有第一次世界大战，便没有俄国“世界革命”，列宁与马克思、恩格斯一样同样是孤立，如果当时的俄国社会民主党（后改名共产党）执行少数派孟什维克的主张与完成了民主革命，推翻了沙皇制度的俄国合法政府合作，“相互提携”给予支持，不煽动工人罢工，动员逃亡士兵重返前线，提出“保卫祖国”的口号，帮助克伦斯基政府度过战争难关，坚持只不过两年，就熬到了协约国英、法、日、美对同盟国德、意、奥的胜利，俄共也会在议会取得合法地位，新的民主俄国，以协约国胜利者的姿态出现世界，不仅全民振奋，也会得到自由世界一体支持，以俄国仅次于加拿大的广大幅员、丰富的黄金、黑金（石油）等矿产资源，比美国占优势的悠久的传统文化，会达到与美国并驾齐驱的水平，要比幅员有限的日本、德国总产量高出许多；也不用白折腾了84年，付出两千多万颗人头的代价，白白耗费了近一个世纪时间，一切又从头来。杜马、国旗一切照旧和原来一样，又从新开始。二月民主革命后的政治、经济、文化建设，比英、法等国晚了一百年。没有共产党俄国人民早已过了上和英、法公民一样的自由、富裕的生活。没有援外支出，可能比美国更富。

    当时在1917－1918年期间，和列宁一样乘战争破坏祖国之际，发动工人起义夺取政权还有德国、匈牙利共产党人。所以失败是因为他们不懂军事，让长于生产的工人拿起枪去攻击正规军，等于驱使小孩去刺杀大人，白白送死。

    而“十月革命”夺权成功的秘密至今被掩盖，也没有人专门研究，《联共党史》中宣传什么列宁的分析：什么“俄国是帝国主义链条中最薄弱的一环”，是什么“帝国主义世界矛盾的集合点”，都是官样文章。在《列宁选集》首卷之中，列宁自己就泄露了真正机密。列宁和恩格斯一样实际，都注意研究军事。列宁口称马克思主义者，但更多的是学习恩格斯，都是业余的军事家。列宁取胜的一招鲜是精研了巷战技术，而克伦斯基政府一班绅士，军事上恰恰是外行。其实城市作战，战术并不神秘，若象德国、匈牙利工人那样，去马路上冲锋，有多少死多少。两挺重机枪两侧交叉封锁，就可以办到。关键是利用地形地物，而工人熟悉城市地形，前线溃退的士兵又经过战争磨练，二者结合相得益彰。是巷战中最理想的战术组合，如同共军天津战役一样，最初正面突进的40军一个营，全部被歼，其后不再利用城市交通，一律穿房、透屋，连续爆炸，民房穿洞，突然在守军后面出现，使国军陈长捷的城市防御工事网络，一切明碉、暗堡置而无用。必须正面冲锋时，也有专门训练。我曾请教过一位基层的作战股长，他说遇到必须翻越的障碍，第一个翻墙过去的保险无事，第二个准死无疑。因为头一个对方猝不及防，第二个已有准备，在瞄准等候。上世纪重机枪换子弹带，轻机枪换弹夹，都有几秒钟停止射击，这才是士兵卧倒跃进的时机。什么“十月革命”一声炮响，阿英乐尔号艋上，海军向冬宫开了一炮，只是震慑，关键是穿军服的士兵冲进冬宫，把政府官员捉了俘虏。在苏联电影中，全部换成了工人，那是宣传。关健是列宁向德军提供的情报，使俄军前线垮台，士兵哗变，军事上政府无还手之力，等于是俄共与德军合作，打败了资本主义俄国。就像在主、客观上中共与侵华日军合作打败了国民政府一样。

    《隋唐演义》中有打三鞭还两镧的故事：尉迟敬德与秦琼战争中不分胜负，决定以力气比输赢。尉迟击巨石，三鞭无效，秦琼再加两镧，立即两半。国军在抗日战争中耗尽元气，遇到坐延安观虎斗养精蓄锐的生力军。在中共政协中总见刘斐，既无政府职务，又非花瓶党员，不知什么来头？《看了九评》之二，才知是蒋介石身边的作战部次长（付部长），这与进攻俄国的德军有了列宁一样，再强大的中俄国军怎能不败。

    没有第二次世界大战，日军侵华，毛泽东三万人不足一个军的兵力困在陕北几个小县，等于是个带民兵的地委书记，如果中共执行王明路线，为保苏联免于日军进攻，真正与国民政府合作，中共牺牲了武装于民族存亡大业，战后会和法国共产党一样，在议会中取得合法地位，大陆早就实现与台湾一样的人均产值，总产量早就压过美国，世界第一。农民工早就享有每工时五美元以上的正常生活，工人、职员工资会更高。

    中共历来党政两套系统，党控制行政，没有了党的控制行政系统只待改组，不会垮掉，像苏联政府和平演变为民主俄国政府一样，工人、职员照常上班，退休金照发，退党的官员宣誓为新政权服务，成为真正的人民的公务员。担心没有共产党统治没有生活，实在多余。因为广传《九评》促退邪党，是为祖国，为广大人民设身处地设想的、最稳妥的、最和平的道路。

    在本国被孤立的列宁与中共，得到的历史机遇是国难运，都是乘德、日侵略战争造成祖国危难时，拣了大便宜。

    从此尝到甜头，期望历史重演，斯大林、毛泽东坚持世界大战不可避免论，毛泽东设想中国人口毁去一半，还会重生，再建社会主义。

    邓辣子韬光养晦，让卡特取消中共党员入境的禁令，连哄带偷期用美国技术最后与美决战，江、曾、胡最怕自由世界稳定，唯恐天下不乱，无论南斯拉夫科索沃，伊朗与伊拉克，利比亚与北朝鲜战争越多越好，世界越乱越好，定可浑水摸鱼，朱成虎的军事学院专门为外国代培军事人才，如张召忠所表达的愿望，伊拉克战争如能像越战一样拖下去，使美国陷入泥潭最好。

    美国再也不提“抓拉登”，因为已经找到，知道在哪里，只敢提“在一个主权国家”。但胡锦涛在西方演讲的是和平与合作，真诚如银子一样感人。

    共产党世界观基础是“唯”物主义，眼中的世界都是无精神因素的死物，它与人类传统意识形态彻底决裂决定了它的无道德、假道德，《九评》指出了它绝对的自私，不可能有真正爱国的人类传统意识形态，也决定了它与人民的根本对立。英国谚语所谓“爱国主义是魔鬼最后的避难所”。

    1989年6.4以前，天安门广场大学生静坐，几万人献身绝食。感召了全社会，正义与道德苏醒。市民支持，涌上大街，遍设路障，阻军进城，保护学生，连小偷都悔过自新，不用警察维持秩序，社会治安空前良好，人们完全可以想像，没有了共产党，那是中国人民真正站立起来的日子。

    八、共产党不敢回答的三个问题

    中国戏剧家最出名的有元代的关汉卿，其实明清以来的戏剧家对诡辩的讥讽并不逊于英国的莎士比亚。

    上世纪三十年代，喜剧大师卓别林访华，很欣赏马连良主演的《法门寺》，其中有如下的情节和对话，（当时的《实报半月刊》作了颇风趣的报导）剧中地痞刘彪把误杀的两颗人头，隔墙抛入商人刘公道的后花园中，商人发现后怕说不清楚连累自己，叫小长工抛入井中，又怕小长工泄露，就一镐头把小长工打死推入井中，后来县官到现场发现井中有长工的死尸，问：“尸体从何而来？”

    商人绝妙地回答：“那是古来就有的！”

    共产党文化中对物质的解释颇类似，不谈物质从何而来，只说物质是客观实在，同义反覆，等于刘公道的回答“古来就有”。

    剧中衙役们继续打捞又发现两颗人头，地痞刘彪已招供是他抛入刘公道后花园，刘公道不得不承认看见过两颗人头。县官问：“两颗人头为何在井中？”

    回答更绝妙，刘公道说：“只见那两颗人头从墙下滴溜溜溜、咕碌碌碌就滚到井里去了。”

    这很像党文化中对物质所以运动的回答，说“物质的属性就是运动”，就是说无生命的物质“自古” 自己就会运动。至于为什么物质会运动，说不出所以然，竭力回避大科学家牛顿的“宇宙第一推动力”的命题，唯恐得出“有神”的结论，只好说物质“滴溜溜溜、咕碌碌碌”地自己就会运动。犹如说：人的属性就是运动，但绝不肯说人能运动是因为他还活着，因为他有生命。死人不会动，无生命的物质也不会运动。

    这物质运动之源是共产党文化哲学中的死穴。

    党文化对意识的定义是“人脑的产物”，名为“产物”却说不是物质，只有大脑是物质，物质的产物却不是物质，没有了物质，空空如也，名为“产物”不是物质，这是逻辑上的漏洞，连形式逻辑也通不过，却没被马、恩、列、斯、毛发现，十九世纪的科学水平，只能使他们一起蒙昧至今。

    现代脑科学在实践上发现思维是一种脑电波，是仪器可以测定的实实在在的物质，不是“镜中月，水中花”子虚无有的东西；证明意识和物质是统一的，现代高能物理学也发现：物质的活性在微观层次表现为灵性，在更微观层次上表现更为神通广大。原子的放射性与能量为分子所望尘莫及。而原子在固体铅面前无可奈何穿不过去。固体铅对中微子则不成障碍，它可以轻易穿过厚达一亿光年的固体铅，瞬间可以穿透300个地球。这种物质的灵性已近于神性，因为微观粒子在无数的轨迹中瞬间可以做出人都不可能做出最优选择，比人更具有多变性与不可预测性。科学证明粒子越微观，放射性越强，能量越大，神通越大，就越加显示物质与精神的统一。共产党现在还固守着马克思主义产生时的“自然科学基础”，十九世纪的三大发现，对现代科学的发展取驼鸟政策。

    与物质运动之源相联系的第二个哲学问题是生命之源，对“我从哪里来？到哪里去？”的人类永恒之迷，党文化的回答是人来自动物，动物来自单细胞，单细胞来自蛋白质，蛋白质来自大分子，分裂哲学至此为止，“铁路巡警只管这截路段”，再往前，不知道了。用“随机论”、“自发论”、“偶然性”都说不过去，红色化学家只能人工合成胰岛素，但没有一个人能说出简单的无机小分子怎么能偶然地、随机地、自发地转化为复杂的有机大分子，更甭提科学地证实。

    生命之源，怎样从无到有？这是共产党向来不敢回答的第二大问题。

    第三个问题便是共产党的权力之源。

    批判君权神授，又害怕全民公投，自吹自擂，比秦始皇还邪乎，要万世为尊，宪法上公然写入共产党永远领导，近来北京西山会议上学者们已提出共产党永远领导违反宪政原则。

    共产党的理由不过是：它掌握宇宙的“真理”，却不知道宇宙物质运动之源，生命之源。

    毛泽东说：“我们的权力是谁给的？是工人阶级给的，是贫下中农给的。”怎么给的？谁看见了？问过下岗工人、上访村民都说不知道，就凭老毛这一句话，所谓“一句顶一万句”。

    再就是东代表、西代表；这为民，那为民。一提“权为民所授”就不干了。

    什么代表无产阶级、广大人民、中华民族，现在只是发财先锋队，活摘器官生剐活人先锋队，只是一小撮暴富巨贪在专全体人民的政，还在强拉人入党，唯恐散架。闻九评如丧钟，怕退党如绝命。

    十、中华古文化与天灭中共有何关系？

    世界四大文明古国，唯有中化文明源远流长，这其中的原因值得深究。许多人把中华文明博大精深挂在嘴上，究竟如何博大精深，却都浮在表面，难以说出所以然来。随着现代科学的发展，修炼文化的启发，人们眼界在开阔，近年来中国大陆学术界已有人提出“五四”以来中华文化被全部否定及道家文化被贬低、扭曲与边缘化的问题，探究其根源已提到日程。

    列宁在其《哲学笕记》中曾提到哲学上两种认识路线：即先验的从内到外的唯心路线；与从外向内的唯物路线。

    这种共产党文化往往是非颠倒。

    西方哲学鼻祖苏格拉底反对去探讨外部世界，主张先认识自己，向内探讨，不被后代学者领会而被埋没。

    大文学家苏轼关心中华文明之源，研究中华人文始祖黄帝思想的来源，写出《广成子解》历代儒家学者看不懂，这和怀疑《黄帝内经》道理一样，认为作为天子，又不是医生，怎么研究起医学与生理卫生之类，其实就是从内向外的探讨宇宙的认识路线。道家认为人是宇宙的一分子，一细胞，本身就是小宇宙，就是宇宙的模型，从粒子物理学角度看确实如此，人的肉体约有60亿细胞；每一个细胞内分子的数量，相当于整个银河系大、小星球总数的一万倍；而分中的原子大得更不得了，它对于其中更微观的粒子更像星系一般无垠地广阔，证明人体就是具体而微的宇宙。西方三百多年前莱布尼兹Teidniz(1646-1714)就提出了《单子论》：认为人是被宇宙赋予同样机能的分子，称“单子”；东方明朝的王传山先生也提出：“吾身亦小天地也；天地一大父母也：万物皆备于我。”同样认为人体为小宇宙，为大宇宙之缩影。

    道家文化就是从人体探测生命与宇宙，而不是象共产党文化那样的作为宇宙之外的对立物去征服“无生命”的冷冰冰的“死亡”宇宙，造成主客观的分裂。这种认识路线无法认识宏观世界，即恩格斯所认为“宇宙恶无限性”因为无法证实；在微观世界更难：最大的加速器也无法使更微观的粒子分裂，巨大的能量级差使主观与客观相分裂的认识路线到此碰壁而止步。

    中共统治大陆三十年，从来不让民众知道中华民族自己的祖先有个人文始祖黄帝，直至台湾同胞到大陆寻根，祭祀中华祖先，大陆民众才知道陕西有个黄帝陵，至于黄帝给中华子孙留下什么宝贵的遗产，更无人知。

    除《黄帝内经》中与歧伯对答外，黄帝在《阴符经》中开宗明义第一句话就说：“观天之道，执天之行，尽矣！”大道至简至易，十个字，言简意赅。

    姜子牙、张良、刘伯温都是领会祖先深意而“执天之行”的典型，张良还是《阴符经》的注释者，作为被秦国灭掉的六国中的韩国后代，他立志恢复韩国，曾在博浪沙行刺秦始皇未遂，在圯桥纳履，获得黄石公所著《素书》后，领悟到“观天之道，执天之行”。帮助刘邦破秦灭楚之后，功成身退，“从赤松子游”。刘邦受其引导，入函谷关，与秦民的约法三章：“杀人者死，伤人及盗抵罪”。

    完全是道家路线，只禁止暴力，与抢劫偷窃，废除一切秦朝苛法，十个字抵得上几百篇批判法家的文章，“执天之行”顺天应人；而法家韩非、李斯却都作法自毙，制定苛法管制民众，没想到也治死了自己。

    黄帝说：“天有五贼，见之者昌”。“贼”有戕贼、残杀的含义，即宇宙有五种不允许的大逆不道，必灭。秦残暴虐民，项羽坑降卒四十万大概都属“五贼”之内，张良“见之者昌”。

    道家文化内涵深邃，其预测学仅为末技，为世界之冠。诸葛亮《马前课》从蜀国必亡直到现在步步应验；唐道家袁天罡、李淳风从唐太宗以后，历经五代十国、宋、元、明、清，直至民国，两次世界大战及中共兴衰，几千年历史道家早观察认定于前；宋朝邵雍的《梅花诗》、明朝刘伯温的《烧饼歌》以及韩国的《格庵遗录》与上述预测并行不悖，所见皆同。他们“观天之道”，把世界历史轨迹、中国之命运，暗示给后人，福荫子孙：“天灭中共”也是既定的宿命，问题只是如何减少陪葬。

    人们习惯于只认西方科学为科学，但要对未来的预测都达不到如此精确的程度，这种从内向外的认识路线实在是更高的科学。现在七十岁以上的读书人，在日本投降前几年就知道1945年日本必败。因为千年前初唐时的《推背图》第39像已写明“一声听得金鸡叫，大海沉沉日已过”，因为1945年是鸡年，日本败于海军被全歼于太平洋。

    大陆学者在历史研究的死胡同转圈，黄帝指出的光明大道看不见。因为中共不准看，并且诬蔑予测科学为迷信与“事后编造”，批评为宿命论。

    而五百年前的宋朝人邵雍早就预测到六四屠杀及赵紫阳的命运：“火龙蛩起燕门秋，原壁应难赵氏收。”（见《梅花诗》）

    其实中共之兴也在予测之中，国军八年抗战并非不能打仗，内战中兵败如山倒，也在宿命之中，使中华文化得以保留在台湾。

    中共说五四运动为中共产生作了思想准备，这倒说对了。现代大陆国学家也有人提出五四文化运动“打倒孔家店”否定中华文化问题，其实客观上为中共党文化铺平了道路。

    中共否定传统文化包括：

    断根：消灭汉字，让中华世代子孙看不懂古籍，一刀斩断民族文化之根；

    根本上否定：毛泽东在二十年代就提出“西学有实无虚，中学有虚无实”，说道家是玄学：孤立、静止、片面。与毛称与毛心相通的党外布尔什维克鲁迅不断讽刺“中华精神文明冠于全球”，“五千年文明古国古”，说《道德经》“大而无当”于革命无用；举凡中国文化体系：中国医学、中国药学、中国哲学、中国武术、中国汉字、中国文学：《庄子》与《文选》，中国古籍，一概打倒，借《狂人日记》疯子的话说：从字缝里都看出“吃人”二字；挖苦扬名美国、苏联的国剧表演艺术家梅兰芳是“男人看见扮女人，女人看见男人扮”，挖苦得仿佛男妓一般，把国剧贬低到一钱不值，彻底摧毁中国人的民族自信心，对日军侵略上海，从来无一句指责，对淞扈抗战从来无一句鼓励。而对支持抗战的文人“特制钢刀九十九，赠前线将士”也冷嘲热讽，不知是何民族心理？

    排斥：毛泽东说“从孔夫子到孙中山我们要给以总结”，把黄帝、老子剔除在外；

    丑化：“考证”出诸葛亮是野心家；老子是阴谋家；陶渊明有“灰色收入”，怕“双规”逃到乡下。而且散布到到海外，搞意识形态统战。

    改造历史：历史研究公式化、概念化用“唯物史观”限止研究，“以论带史” 、“古为今用”去其精华，取其糟粕；间隔：把历史、文化研究与现代科学发展隔绝；

    掩耳盗铃：把历史研究与现实隔绝，大言不惭地宣传历史进化论，说社会主义是人类发展进步的高级阶段，不敢面对其治下的大陆道德普遍沦丧的现实。

    其实晋代盗墓贼从张良衣冠墓之玉忱内发现帛书使黄石公《素书》得以问世。在此之前都以为兵书战策列为诸子中之兵家，其实是黄帝、老子之学，在黄帝讲“道”，老子讲“道德”之后，《素书》五章讲道、德、仁、义、礼，而无“智”与“信”，以“礼”为社会最后道德规范与底线。五章中具体而微，全面而周详，因果鲜明，违者必败，循者必胜。与老子所云：“失道而后德，失德而后仁，失仁而后义，失义而后礼”属于同一历史逻辑，为中华道德依次下降的五个阶段，至“礼”而为最后底线。至于“礼”以下的“智”与“信”已属于道德底线之外：逞智相斗的政治角逐，靠“信”维持契约关系的商品世界已临此界外。

    早在清末丧权辱国之前，在明末清初蒲松龄就已经发现社会道德衰落的迹象，着《聊斋志异》原为挽回世道人心，世人以为志怪故事，未知作者深意。

    这也是国人失望，中华文化敛藏，五四文化运动全盘西化的历史背景，否则在中华文化昌明盛世，共产党难以立足，党文化难以滋生。包括中共灭亡，同属历史宿命：“成、住、坏、灭”，马列文化也讲事物都有发生、发展与灭亡的过程，中共却想例外，垂死挣扎，回光返照。

    共产党不仅系统地灌输党文化，取代中华文化，而且宣传共产党的神取代一切神。

    现在青年难以想像，当年个人迷信的狂热。大陆民众不知中华祖先黄帝，却处处看到马、恩、列、斯的洋人形象，把流氓当神崇拜，马克思把女仆当性奴，私生子推到恩格斯头上，列宁梅毒不治而亡，斯大林霸占女歌星，毛泽东秽乱宫闱，个个都成了“生身父亲”、“伟大导师”、“伟大领袖”、“伟大统帅”、 “伟大舵手”，个个都足够流氓坏分子。民众当时并不觉肉麻，反而热泪盈眶，一言堂天天灌输，从小到大毛泽东思想可以“指导”打乒乓球，如同当代一切都要归功三个代表一样。

    林彪提出：

    三忠于：忠于毛、忠于毛思想、忠于毛路线；

    四无限：无限敬仰，无限热爱，无限忠诚，无限崇拜。

    “毛是全世界人民心中最红最红的红太阳，光焰无际”。

    成吨《毛选》烂在仓库，毛象章成百种，由小似钮扣到大如菜盘，成吨金属浪费。

    人人一本小红书《毛语录》，遇到问题查语录。

    对毛相片早请示、晚汇报，齐跳忠字舞，齐唱颂毛歌。

    世界上听不到大陆别的声音，迷信传到海外。

    湖南三位好汉1989年6、4中甩油采抛污天安门毛画像，被6、4请愿的学生扭送公安局，判了大刑至今才出牢狱，一人折磨成疯。可见党文化危害之深，替代中华真正文化之烈。


“骂”邪党实乃讲真话

    作者：山河

    【大纪元10月4日讯】“骂”，用于共产邪党，形式象骂，叫作骂也行，因为咱们人类没有更准确的词汇来表述对共产邪党罪恶的控诉。迄今为止，搜遍全人类的语言，只有骂字能最接近于对共产邪党罪恶的控诉。而且对一般人来说这种控诉只能理解为骂它。但其实是诉说邪党的实质，邪党的下流邪恶，用什么语言表述都不过分，无论怎么表述，如何表述，你所表述的一切，都超不出邪党的邪恶成度。套用高智晟律师的话来形容：只有你想不到的邪恶下流、只有你说不清的邪恶下流，没有邪党做不来的、不曾做过的邪恶下流。邪党所作所为之下流成度，早已远远超出人类的幻想和想像。

    此次“骂”共产邪党，严格说根本就不是骂，不是过去、现在、或未来任何意义上的那种“骂”，无论是普通意义的还是特殊意义的。如有人指着一只癞蛤蟆说：癞蛤蟆。或许连神经病都不会想：这人在骂那只蛤蟆。但是如果这只癞蛤蟆心胸狭隘，或许它才会认为：这人在骂俺。可是这人其实在讲真话而已。他说的话符合一个理：真。

    对于中共邪党就是这样，它本身就是邪的，说它邪是讲真话不是诅咒；它本身就是流氓成性的，说它是流氓不是曝粗口是揭露事实；它本身就是嗜血变态杀人狂，这是每一个中国人被恐惧被假话深埋在潜意识里的共识而已，恐惧让每个人连想都不敢想这一点了。

    邪党用暴力恐惧将假话假相假恶暴深深的砸进了中国人的头脑中、乃至意识的深处，别人无法为他去除，神亦无可奈何，只有他们自己用最真切的真话之凿，才能将这些邪恶的毒素败物给剔除出来。这是上苍给予的机会，真话之凿是被上苍赋予了剔除恐惧毒素的法力了。在这段时间，每个中国人所讲的每一句控诉邪党的真话，都将具有剔除邪灵因素的法力。因为他们这么做符合了一个理：真。以真破假，这是全体中国人讲真话的开始！


诉苦伐共 废除档案

    作者：张杰连

    【大纪元10月1日讯】中国人最大的苦是什么，就是被共产党精神控制，那种植根于内心深处的恐惧伴随人的一生。那么为什么共产党能够控制人，它凭什么让你惧怕，其中最最有效的手段就是中共发明的人事档案制度。

    档案被放在袋子里，秘密传递，老百姓称为“阎王袋” ，因为它在阳间就能掌控你的生死。

    生在中国的人，除了年龄的增加，档案也在不断的增加，一个是肉身，一个是纸身，这个纸身在中共国里却是这个肉身的影子主宰，这是中共精神控制的最大特征。

    你的人事档案，它伴随你的一生，你却看不见它。即便有难得的机会接触到它(如留学挂靠)，也不敢看，因为他是被密封的，你看就是在犯罪，只有中共党委派的专人才能看能查阅。它掌握着你的命运，你却从来没有机会知晓其中的内容。这难道还不恐怖吗？

    档案袋是活的，你长高长大，它也变厚变杂。你到哪，它也自动跟到哪，如影随形。在中国，你无法摆脱它，没有档案，你就是城市的黑户，你就失去正常生存发展的机会。

    你不知道那里面到底写了些什么，你也从未有查看和申辩的机会，它就这样象幽灵一样缠绕着你。

    中共党委就是凭着阅读它，控制着你的命运，你的人生的一切线索都能从中寻觅。只有这样，研究你档案的人想迫害时，才得心应手，想整人时，才能找到藉口，想株连时，才能顺藤摸瓜，它就是共产邪恶这在个世界里的最能提供养料的深根。

    主流社会的人，从中学开始就被秘密建造档案，从此就有一只无形的鬼笔不停的在暗地里记录着你在中共所关心的名目里的情况以及在政治事件中的态度表现，还有很多很多。有幸看过他人档案的某原元支部书记说，几尺厚的纸，那里面什么都有，乌七八糟，什么人对你写的黑材料都被放入其中。

    任何诬陷，诽谤，造谣和诋毁都会因执笔人的个人好恶，随意但却是永远的加入进对你生命的追踪和评价，这种一直跟随你到死的诬陷，你一生当中却没有任何机会辩白，你全不所知，却深受其害，就像生活在放射性很强的屋子里，你得了血癌，却自以为命该如此。

    在中国，中共的历次政治运动都与档案有着密切的关系，可以说没有档案的存在，就不可能有运动的进行。档案就是“党案” ，是中共给你定的案纸。谁是运动的物件，被斗的5%就从档案中筛选。多少生命就因为档案中的一条记录就受屈被害，家破人亡，而每一次运动又给无数的人更新增写案底。

    档案如同一条挂在你脖子上的活扣，随时可以叫你双脚离地。例如，一位教师如果要出国进修前，不管他单位的党委书记是不是文盲，都要经过他调档审查，如有没有政治问题，有没有炼过法轮功。没有此位书记审查后的签字，你的申请护照也就注定黄了。接下来的部门互相推诿，最终石沉大海，都是审查不过的原因，但你全然不知，只能抱怨运气太差。就是这么悲哀，许多人一生中苦拼出的难得转折竟这样变成了腰斩。

    我们不知道这种档案制被中共发明用来控制人究竟有多久了，但是我们知道这是全世界任何正常的国家都没有的极其特殊的邪恶人事制度，中国历史上也从没有过。

    这样一种最不公，最隐蔽，最邪恶的档案制度，实实在在的迫害了我们中华一代又一代人，谁能幸免，谁没有怨气。

    但是人们还是怕了，一旦被记录就是背一辈子黑锅；人们还是低头了，因为中共用这样的人事制度捏住了你个人发展的生命线；不少人选择了出卖灵魂，因为档案里只有存有中共党上级的正面评语，才能有你的人生仕途。

    不仅如此，档案里一定还存放了一个人所有有意无意加入的组织记录。如入党、团、队的申请与证书，各种思想汇报与学习心得等等，这些都是被另外空间中共邪灵特别看重而用来摆弄人的重大凭证。

    档案袋是中共的罪恶之根，档案袋是中共的控制之源，档案袋是压在中华民族头上的奇耻大辱，档案袋扭曲了中国人的一生又一生。

    够了，中国人该自由了，凭什么我们的命运要被这个牛皮纸袋捉弄，为什么全世界唯独中国人要受这样的煎熬与屈辱。

    该结束了，多少年来这个引发中国无数人祸的档案制度。

    我就是我，我就是我自己。

    正常的人是不需要什么幽灵纸身陪伴的。没有人愿意那只看不见的黑手写什么永远也看不见的鉴定与材料，没有人愿意过这样的被操控的虚伪恐怖的不确定生活。

    废除档案，就是还自己一个公平与自由！

    废除档案，就是自己当家做主！

    废除档案，就是脱离中共的一切控制！

    废除档案，就是除掉看不见的恐怖幽灵，重获新生！

    全民都起来呼喊：废除档案“阎王袋” ，诉苦伐共保平安。

    起来行动，要回档案，让它永远消失！


我的痛，也是老乡袁胜的痛

    ——相信任何今天的痛苦和承受都会为我们后代们所感激

    作者：阳纯芳

    【大纪元8月13日讯】匆匆一面，只记得你提着那个很特别的方形箱子经过的侧影。我比较孤陋寡闻，不认得那是机长们都用的行李箱，心里想这人真肯干，肯定属于吃苦耐劳的类型。

    接下来我只跟你说过两三句话，每次你都认真的看着我，不说什么，让我觉得这人天生恐怕就是当飞行员的料，很能镇的住，喜怒不形于色。不过在大家提议去吃饭的时候，你很较真的说，不行，时间来不及，答应别人的，要去哪哪了。

    这让我觉得你是典型的山东老乡了。都说老乡见老乡，两眼泪汪汪。我今天特意没有跟你攀老乡，也没有跟你多说什么，因为实在是觉得自己会两眼泪汪汪的。

    我一向以自己山东人的身份而自豪。因为我们的老乡们都有忠厚老实，讲义气的良好口碑。记得我在上海念书时，在一片吴侬软语中，听到老乡们的口音总是让我觉得很放心。大学里的好友，一个土生土长的上海人，有一次跟我一起到青岛消夏，过了几天对我说，啊呀，这的人怎么这么好，你能听出来他们从心眼里关心你，（跟上海人）不一样。我说，山东人都这样。

    可惜的是好像不都是这样。那个把你报告给警察的老乡，真不知他现在是什么想法？！

    “载不动，许多愁”

    不知为何，读到你的声明时，我深为感同身受，立即就像起了这句词，以及自己当年从上海搭乘东航的飞机飞回美国时的那个不眠之夜。说不定当时就是你开的飞机呢。唉，东航的飞机，也承载了这个国家太多的苦难。

    “我像个抽空的人一样，疲乏的瘫在飞机的座位上，我觉得我的半条命是留在了中国 . . . ”

    多年以后，当我跟一家美国的报纸记者用英语谈起这段经历时，仍然禁不住的泪如雨下。

    我的痛苦，相信也是袁胜现在的痛苦，是多层面的。

    当时99年底我从美国回国探亲，因为想去旁听一个对法轮功弟子公开审判而被莫名其妙的抓捕，生平头一次尝到失去自由的滋味，这还不算什么，更让我刻骨铭心的是那种精神上的压抑和良心的扭曲。整个中国在那个冬天对我来说都变成了一座监狱，它禁锢的不是人的身体，而是灵魂。那种能要人命的禁锢和压抑。

    这种禁锢不仅仅是针对炼功人的，也不仅限于失去人身自由的人，事实上，不炼功的更能感受到这种空前的压力。当我父亲因为我不配合警察交出法轮功的书，而打了我耳光时，我并没有觉得疼。疼的是父亲的心。

    他后来告诉我，我到北京时，他去北京接我，而接到的却是警察打来的电话。他像疯了一样去找我，找到驻京办，警察却不让我跟他见面。回济南的车上，他虽然跟我一截车厢，却只能远远的看我。而我在整个过程中，根本就不知道父亲在场。母亲到我被关押的地方来看我，没多说什么，只是一句，“你要是被送去劳教，我们老俩口可怎么办呢？”声音不大，却让我听了很难过很难过。

    当我看到父亲为我而写下的保证书，保证我在国内探亲期间不“出事”，而且答应每天打电话跟警察“汇报”我的行踪时，我不只是难过了，简直是愤怒了。凭什么呢？！一个老人家，又不修炼法轮功，他知道大法好，还亲自给自己的老战友推荐过 ----凭什么，他的良心要被这样的扭曲呢？！凭什么，我们大家都要在沉默中来纵容这种扭曲呢？！我的山东老乡们，咱们很多人不都知道大法好吗？！忠厚的山东人对于真善忍的大法好像特别容易认同，大法在山东传播很广 ---- 用警察的话讲，咱们山东是“重灾区”。

    有灵魂，却不得不忘记

    从那个冬天起，我明白了，这场灾难的实质就是扭曲人的良知底线。白的要你说成黑的，黑的还不行，还得是漆黑的. . .

    在我完成了这些领悟的时候，我觉得自己已经是遍体鳞伤了，尽管没有人打我。在谎言和压力面前，我除了坚持说“法轮功是好功法”以及“做人要讲良心”之外，无法更多的说什么，做什么。为此，多年以来，我一直无法释怀。而且每每耳闻目睹那些扭曲的宣传和言行，除对牢白发的父母外，却觉得无力回天。我很真切的体会到了一个人在精神上被慢慢窒息的过程。

    一个人回到了家，却觉得永远的失去了家。一个人有自己的祖国，却不得不选择远离。一个人有自己的灵魂，却不得不忘记。

    袁胜，我看到你在这些层层的痛苦之后，你和很多真正的中国人一样，选择了为矫正这种心灵的扭曲而进行不懈的努力。人生如此大的变故，几天之内亲历生离死别，你还保持了这一念，要把这一切讲出来，哪怕能让多一个人明白也好. . . 就是这样，同时还要承受别有用心的人诬蔑和毁誉，情何以堪！

    记得千禧年后，我回到美国时，那位大学时的好友，同在美国她，问我，问什么呢？为什么像飞蛾扑火一样，明知可能没有什么用，还要这样做呢？我很坦诚的告诉她，因为我们真的不是为自己的，如果仅仅是为了自己，我相信没有谁会傻到去天安门打横幅。谢天谢地，我的大学好友还是能够理解这样的话的，因为她跟我一样，是有精神追求的人。

    无论如何，好样的，袁胜。请接受你的一个在异乡的老乡的尊敬和致意！

    欢迎到美国来

    在那次回美国之前，我从没觉的美国如此可爱---自由，这个抽像的名词，在这里是在空气中可以呼吸到的。我也时常在想，怎么跟生活优越的同学们描述美国--- 在他们看来，美国好像也没比中国（大城市的）好到哪去呀。我有一次想，大概只能这样说，美国是比较合适给向往精神上自由的人呆的地方。

    最近读美国前国务卿奥尔布赖特的自传。她一家是从二战时逃到美国的前（自由）捷克外交官家庭，奥尔布赖特从11岁起就成为了美国的难民。他的父亲，捷克前外交官，后来也是美国另一位女性国务卿---赖斯女士的导师，曾这样对奥尔布赖特说，“美国有个跟其他欧洲国家不一样的地方。你要是逃到其他欧洲国家，那儿的人会说，‘啊，很不幸你要离开你的国家。我们能帮点什么吗？顺便问一句，你什么时候回你的祖国？’要是你逃到美国，美国人会说，‘啊，很不幸你要离开你的国家。我们能帮点什么吗？顺便问一句，你什么时候成为美国公民？’”

    袁胜，欢迎到美国来，你的新的飞行旅程从此开始了，名字叫“自由”。相信你仍然会是个好的飞行员的，而且我相信任何今天的痛苦和承受都会为我们的后代们所感激。就像奥尔布赖特一样 --- 她最终见证了一个自由的捷克。(


重温我们的誓言与决心

    ——在华府声援三退1200万集会上代表大纪元的发言

    作者：章天亮

    【大纪元7月25日讯】感谢今天来到这里在烈日下声援退党的朋友。也许一个人的努力微不足道，但正是因为我们每一个人的努力，才汇成了“广传九评，力促三退”的滚滚洪流。

    七月六日，加拿大两位独立调查员前亚太司司长大卫.乔高和著名律师大卫.麦塔斯公布了一份调查报告，确认数以万计的法轮功学员在全国许多省市被秘密活体摘除器官。报告称之为“这个星球上从未有过的邪恶”，昨天乔高先生在国会说，科幻小说的作者也虚构不出来这样的事情，而它却实实在在发生着。

    一、中共失去了和我们沟通的基础

    那些对中共心存幻想的人需要问自己一个问题，中共改良的基础是什么呢？就连“改良”这两个字，我们的定义与中共都截然不同。

    我们认为中共停止杀人，“金盆洗手”是改良的第一步；而中共却认为它杀人的方式变得更隐蔽、杀人的技术更精湛、杀人牟利的机制更加成熟，才叫做“改良”。在过去，中共把人处决后跟家属要子弹费，那也不过几毛钱而已，而现在中共不是处决你，而是养你几个月，等找到与你器官匹配的受体后再摘取你的器官，在你还有呼吸的时候把你扔到焚尸炉里去，这样杀一个人，中共可以赚到几十万美元。这就是中共的与时俱进，这就是中共意义上的“改良”。

    也许我们认为开放言论是改良，而中共认为进一步钳制言论，用最先进的技术监听电话、封锁互联网，才是“先进生产力”的体现。我们认为“真、善、忍”是一种美德，江泽民认为“法轮功讲‘真、善、忍’我们的打击工作就可以放手进行。”凡此种种，一个是非标准与普世价值完全相反的党，完全丧失了和我们在心灵和语言上沟通的基础。

    二、民族的自救

    正因为中共不可改良，因此退党运动就远远不止结束中共统治那么简单，他实际上涉及到每一个被中共从小洗脑，用中共的思维方式、话语系统考虑问题的人，从根本上摆脱中共的邪教灌输，不仅是身体上离开了中共的组织，更重要的是从精神上告别中共。

    我们可以设想一下，如果没有这一场退党运动，中共是否会解体？它一定会。因为它对社会财富的贪婪掠夺是没有底线的、对生态环境的破坏是没有底线的、对人道德的沦丧是没有底线的、杀人害命的暴行是没有底线的。它一直逆天而行，最后必将自毁。但是它毁灭以前会出现社会危机的总爆发，也许会出现经济的崩溃、生态的崩溃、也许中共会像朱成虎、迟浩田宣称的那样对外发动战争，也许是官逼民反。

    《易经》上说“履霜，坚冰至”。从中共的恶变中，我们感到中共正在把我们的民族、乃至人类拖向深渊，许多人会被中共捆绑着走向末路的劫难，因此，“九评”的发表和这一场退党运动的兴起，也是为了让这一场可能会发生的灾难消弥于无形，从道德和文化的层面解体中共。让中国和平转型到自由社会。

    三、解体中共，与时间赛跑

    很多人可能都会问：退党1200万了，中共什么时候会垮？

    很多人觉得中共还活着，但中共知道它自己已经无可挽回地走向解体了，它正在一天天地数着最后的日子。它在眼睁睁地看着自己民心丧尽，它在眼睁睁地看着自己众叛亲离。在上亿的法轮功学员的心里，中共已经没有了存身之地；在1200万已经退党的人心目中，中共已经没有了存身之地；在那些被迫失业的城市人口、土地被抢走的农民、被残酷盘剥的农民工、上千万的上访民众、拆迁户、以及无数看过“九评”的人的心中，中共已经没有了存身之处。

    然而中共之所以现在还没有垮，因为还有人在心里给了中共一席之地。只要有人还认同中共，认同它的善恶标准、认同它的思维方式、认同它的话语系统；还在把屠杀八千万中国人的中共比作母亲；还认为对它不要“杀人偿命”而要“一分为二”；还在认为它故意杀人、群体灭绝是母亲打孩子；还在指望中共的“平反”；甚至还在把中共的建政叫做“建国”、把“奴役”称为“解放”，把它昵称为“党”，这些人就在为中共的存在提供着精神基础。

    所以说，当退党达到1200万时，我们更应该下定最大的决心：这样的一个罪恶政权必须立即结束。如果我们和平转型的速度不够快，中共就可能会带给我们民族不堪设想的损失。所以我们抓紧时间“传九评、促三退”就是在和时间赛跑。

    四、重温我们的誓言和决心

    无论是否退了党，当我们对这条和平转型的道路有怀疑的时候，我们就要再读“九评”，重温“中共必灭”的道理。当中共做了坏事的时候，我们要读“九评”，我们就会明白中共为什么要干坏事；当中共做出某种“改良”的姿态时，我们要读“九评”，我们就会知道中共是多么的善于伪装和隐藏；当我们对中共心存幻想时，我们要读“九评”，告诉自己中共不可改良的道理。当我们对中共心怀恐惧时，我们要读“九评”，我们就会了解中共不过是色厉内荏。

    重读“九评”就是重温我们的誓言和决心。

    春秋年间，吴越争霸的时候，吴王夫差的祖父阖闾被越王勾践所杀，夫差让一个人每天早上站在庭院当中，高声喊“夫差！你忘了越王杀了你祖父吗？”夫差便会流着泪回答“是！夫差不敢忘！”

    每天早上醒来，如果中共还没有垮，我们也可以问问自己：忘记中共屠杀八千万同胞了吗？忘记中共出卖我国上百万平方公里领土了吗？忘记中共活摘法轮功学员器官了吗？忘记中共的暴行仍在进行了吗？为结束中共统治我们能做些什么？我们这样想、这么做不是为了仇恨，我们也永远不会诉诸暴力，但我们需要给历史、需要给自己的良心一个交代。特别对于党员，我们希望他们能够退党，从精神上摆脱中共邪教的控制。

    在我们演讲的最后，让我们抬起目光看到明天的希望，看到共产党的血旗灰飞烟灭，看到真正的自由降临到中国大地上，看到我们的民族站起身来走向辉煌。我们有幸身处历史转折的关头，有幸投身到这场民族自救运动。当中共解体的时候，我们可以无愧地说：我站在了历史的正确一边，我不仅亲眼见证了历史的转折，也亲手促成了这个转折的到来。

    2006年7月21日于Lafayette广场，华盛顿DC


新闻与表演

    作者：莫名

    【大纪元7月4日讯】若干年前，我曾服役于解放军某部，驻扎在一个少数民族地区。当地那些以农业为主要生计来源的老百姓不很重视水利建设，眼看春耕在即，灌溉水却不足。在那位村长的再三要求下，我们连派了两个排的官兵，花费了四天时间，为村上修筑了一条简陋的灌溉水渠。随后，喜欢舞文弄墨的我，便将这桩增进军民友谊的事写成了一篇两百多字的短稿，并在军报上发表。连长看了很高兴，还微笑着拍了几下我的肩膀。

    没想到一个多月以后，突然从千里之外的军报派来了一位摄影记者，声称要将修水渠的事拍成一组新闻照片。他并不知道几天以前，一场比他的到来更为突然的山洪暴发，早已将军报上赞扬过的那条水渠扫荡得无影无踪。但记者和连长仍然坚持要补拍“现场”照片，写过报道稿件的我却多少有些负疚感，认为水渠都毁了，还去拍什么现场照片，简直是一种讽刺。连长勃然大怒，用拍过我肩膀的那只手指着我的鼻子吼道：“你敢不服从命令！？”

    第二天，为了显示修水渠时的“声势浩大”，连长命令全连官兵人人参加，并且在拍摄现场特意添置了些巨幅标语和好几面大红旗，又找村长借来锄头圆锹等生产工具。总之，拍照片前的准备工作尽善尽美天衣无缝。开拍前，连长站在高处挥舞着手臂作了简短的动员报告，他要求党团员们带头完成这项拍新闻照片的“政治任务”。站在队列中听报告的我，却分明记得两个月前，我们来到修水渠的现场时，眼前这一切根本没有发生过。

    以后进行的事用不着详细陈述，毫无疑问，摄影记者是这场“表演”的总导演，全连官兵都是演员。演员们按导演的要求，面带微笑做出各种劳动姿势，汗流满面地在一块没有存在过水渠的荒地上，整整折腾了一个上午，终于拍完了一组“修”水渠的照片。

    不久，我在军报上看到了这组“新闻”照片。在这一组使我十分反感的照片中，最为令我深恶痛绝的是最后一张：一位穿着少数民族服装的老大爷，坐在“某”条水渠边，指着流水对着身边的一个少数民族小孩说话。照片旁边印有解说词：“老大爷对他的孙子说，要记住，是解放军替我们修了这条引水渠。”——我的天，那孩子分明是村长的儿子，他爷爷已死了好几年。

    这件事对我的震撼之大，怎样估计也不会过份，可以毫不夸张地说，在我弄清“表演新闻”并非摄影记者的个人行为，而是共产党宣传机器的传统作法之后，我看透了这个党的虚伪甚至无耻，最后导致了我从思想上和这个“伪君子集团”的彻底决裂。

    此后，凡是我在报纸上看到新闻照片，脑海中的第一个反应并不是照片本身解说的是什么，而是想知道它掩盖了什么？或者虚构了什么？比方说，它掩盖了山洪冲毁了水渠（虽然它并非摄影者的初衷，只是无意间达到的效果），它虚构了一条用以灌溉农田的水渠，还虚构了一对少数民族爷孙，并借他们的嘴来证明自己是当地老百姓的恩人。

    我们常常听见身边有这种叹息声：“为什么我在报纸上、电视里看到的都是一片光明，而身边发生的事却总是一片黑暗？”谁要敢于这样回答，谁就更接近了真理：“在中国，报纸上和电视里出现的都是做假，那不是真正的新闻，那是在‘演戏’。”

    被中国有正义感的知识份子所愤怒讨伐的中共中央宣传部，就是这些把戏的“总导演”，分布在各地区，甚至各宣传机器内部的“分导演们”为“总导演”层层把关，按照党不同时期的宣传要求，去发现（即编造）、去挖掘（即歪曲）各类所谓的“新闻”。总之不惜用一切卑劣手段，去蒙蔽无法知道事实真相的普通老百姓，去为肆意图解党的各项方针政策服务。

    只要想一下那些被组织安排到摄像机前、尴尬地摆好姿势，或者充当爷爷、或者扮演孙子，用导演写好的“台词”甚至提示的语调，结结巴巴地背诵着决非肺腑之言的话语，去“启发”、去“教育”亿万观众，让他们以为镜头前的你是一位真正的爷爷或者孙子，进而误以为你周围的一片光明货真价实。

    这遥远的虚幻的光明，能照亮人们身边的黑暗吗？这本是大小“导演”们刻意追求的效果，然而，一位平民出身、名叫林肯的美国总统用一句朴素的话击中了“导演”们的要害，他说：“你可以骗人一时，不可能骗人一世”。

    我恨那些愚弄人民的“导演”们，却丝毫不恨那些不幸的“演员”们。我对这些不称职的“演员”充满了悲悯之情，就好像悲悯自己被愚弄过的青春所留下的遗憾。(


中共的三大死结

    作者：张杰连

    --------------------------------------------------------------------------------

    【大纪元6月19日讯】三大死结直接瓦解中共

    中共虽然万结在身，但是从它自己内部透露出的消息来看，当前有三个大结被中共视为最为要害的死亡之结，这在民间公开或私下里也是一个基本共识，中共的三大死亡结分别是：《九评》、“退党”和“活摘器官事件”。

    目前对于其他的各类人权迫害的揭露谴责，比如维权抗争，六四真相，以及对法轮功和其他宗教团体普遍性迫害的报导声援，海内外只要没有形成强大的统一的舆论谴责之场，中共的态度一是“死猪不怕开水烫”，二是“我是流氓我怕谁”。

    但是不管中共撒了多少银子来掺沙子、封众口，唯独《九评》、“退党”和“活摘器官事件”是如何也跨不过去的高坎。

    因为这三项对中共而言，根本不是什么谈判桌上的诉求，还有讨价还价的空间，简言之，此三项根本没有什么客套话，直接瓦解中共在国内、国外赖以生存的一切基础环境，天灭邪灵，使命超然。

    《九评》、“退党”和“活摘器官事件”里应外合

    《九评》、“退党”为里应，重在中国人内部的精神觉醒。

    东方人的思维本身较为复杂，得失权衡较为周全，加上中共精心调制的党文化的搀杂，配以人心道德标准下滑的现实，要想在现时讲清中共是什么样的物件本质，为人能共鸣，启迪人的善念勇气，不得不用九篇天降奇文抽丝剥茧才得以完成。

    《九评》解决了中共邪教本质的归属问题，“退党”就自然成为人心归正、自救平安的实践过程。《九评》的不断传播，退党（团）的千万突破，这种发自其内部的人心动摇与形式上的心灵脱离是中共最为恐惧的死亡大限。

    当然内部的崩离，有时可以通过外部的填充来延缓支撑。中共以廉价市场的诱惑，连骗带蒙的把西方几乎捆上了自己的裤腰带，这恐怕是中共现在的唯一幻想：西方世界面对中共要死一起死的窘境，关键时刻只能是做“拉兄弟一把”的选择。

    可见西方也需要清醒剂，也需要一次震吓西方利益贪欲的心灵强震，就像最妖艳的街姐，哪怕是旁边最小声的一句“此女有艾滋”的提醒，也会把最贪婪的嫖客吓得魂散而逃。

    但是西方人的直接表面化的思维方式，似乎很难一下融入具体的纯版中共历史的诡诈多变，“中国人的折腾”是一般西方人永远搞不懂也不愿意费神搞懂的项目。

    按西方人思维习惯来说，“中共是什么”的问题缺的就是一个现代版深刻的故事，一个能打垮金钱的道理。而这个故事今天已经被法轮功学员讲了出来，“活摘器官事件”一旦全面证实，就将是西方版的“九评”与“退党”合二为一的脱离中共的精神觉醒。

    “活摘器官”不用说对死囚犯都是极不人道的做为，更何况中共对善良的法轮功学员借镇压之名，活摘器官的杀人牟取暴利，这种在正常生存环境下的反人性、反人类的兽类行为，其不可接受性是不需要解释的，需要的是对罪恶的证实。

    只有非人性的兽性类才能做出此大恶之举，而和这样的非人性的异类为伍，就像与吃婴汤的“人”同一餐桌，还互相夹菜，西方再唯利是图，也承受不了这样的人本性上的心理压力。

    可见“活摘器官事件”是名符其实的外合，中共能不万分惧怕吗？

    尽管有相当的西方利益集团仍以“眼不见心不烦”和“不想搞得那么清楚”在回避躲闪，但是上天自会安排其掘墓之人，这也是测试人心的天检。

    正像欧洲议会副议长爱德华先生在中国只身完成真相之旅归来后说：一旦证实中共的“活摘器官事件”，中共的奥运会将受到西方抵制。

    届时抵制奥运也只是个开始，无法与反人性、反人类的罪恶为伍同生将成为全球伦理共识，西方对华的贪欲政策都将被迫做大幅调整，中共的“捆绑外援”的幻想也随将彻底破灭。

    中共闷声《九评》、“退党”

    只有中共自己最清楚《九评》，“退党”和“活摘器官事件”的灭顶之力。所以其采取的策略就是闷住气。

    对《九评》中共闷的时间最长，至今官方不回应，私下里以最严厉的手段禁查，只因一本书就被判刑的案例比比皆是。

    对“退党潮”中共也是闷声，其间中组部还尝试着“辟谣”，结果是“此地无银三百两”，于是赶紧紧急闭嘴。以后做法就是在海外掺沙子，弄些特务散布质疑论和退党无效论。而最相信退党（团）真实性的其实就是中共自己，从全国各地大力发展党员（及团／队）的快速通道就知道中共的心痛在哪里。

    回应“活摘器官”反而证实罪恶

    虽不像对待上述两项纯版中国事务，中共可以往死里闷气。但是针对“活摘器官”高度敏感的事件，不到万不得已，中共也不会冒然公开正面回应，但私下里不得不为之全力周旋。

    从今年三月“大纪元网”以医院证人揭露沈阳苏家屯几年前就存在活摘法轮功学员器官事件后，中共除弄了个可控范围的新闻发布，就一直没有能够让国内民众得以了解的正式回应，但是私下却立即对苏家屯进行了全面的清理，两星期后暗邀美国使馆人员和亲共媒体人员参观，演一场猴戏。

    但是就在中共打造苏家屯遮掩模式之际，整个“活摘器官事件”的调查很快就全面转向中共各大劳教所及其相关大医院，海外调查报告中有大量的有价值的电话取证和中共自己来不及处理留下的大大小小的文字和网页疑点。

    不仅如此，中国近几年一跃成为世界器官移植的中心的事实，民间“找不到器官就去中国”被广泛传播的医疗秘诀，还有令海外医生羡慕不已的充足丰富随来随有的器官资源，使得“活摘器官事件”的背景坚实有力。全民提供的追查线索不断在海外网站公开，国际调查委员会的成立和独立调查团的组建，社会反响热烈，要求进入中国调查的呼声高涨，签证申请直接就在中共领事馆的桌子上放着。

    怎么办，中共面临的压力空前强大。短短几个月中共是一路退守，从先前咬定的亲人器官捐献，到承认零星使用死刑犯器官，到认可大批的使用死囚器官，又发现就是把杀掉的所有犯人都用上也凑不够实际的移植数量，最近又放风还有大量交通事故的死亡人也被割了器官，当然就是不会承认对法轮功的活取器官的暴行。

    期间中共为缓和国际压力，宣布出台移植管理法规，但却压后三个月实施，造成各大医院加班加点的突击移植项目，更加引人怀疑是在销毁罪证，军队全国性的器官移植总结大会接令延期、回避风头。

    在“活摘器官事件”三个多月后，事件的发展之迅猛大出中共所料。想来想去，中共最得意的就是对苏家屯的清理，还让美国发了漂白声明。现在加拿大国际独立调查团正式申请进入中国独立调查，中共实在难以继续闷声，但还是一厢情愿的要把国际社会的注意力定死在苏家屯，这一点对国内民众有限的公开，中共感到似乎不会失控。

    于是在6月9日《健康报》第二版上（作者:华微）中共首次在国内报刊上公开回应“活摘器官事件”，题为“子虚乌有的‘苏家屯集中营事件’”出炉。其特点是只谈苏家屯，大谈6000人食住难，拿做秀的美国使馆参观声明为自己洗白，回避事件发展的时间及过程，好像就是昨天发生的事，今天怎么就没了，东一句，西一锤，根本不值得一驳。

    这个回应实际是好兆头，就是说中共闷不住了，闷不住要动，越动死结就会紧一扣。

    在此就只选其明显的一个破绽，看看扣是如何琐紧的。文中称“‘苏家屯集中营事件’中一个重要线索是自称苏家屯血栓病医院主刀医生和太太的证人证言，而张玉琴（医院副院长）明确指出该院根本就没有这两个人”。

    既然是重要线索，那么只要把这个重要线索否定了，让人没话说，中共不就解套了吗？但是这么重要的关键大事，却是一句带过，“张玉琴（医院副院长）明确指出该院根本就没有这两个人”，怎么知道没此两人，这么关键的下文居然没有。

    医院肯定有不少主刀医生和太太，说该院根本就没有这两个人是根据什么下的结论呢？主刀医生从没有公开露面，所以医院一定是通过他们的名字，发现医院的职工里没有这两个名字，来证实没这两个人。

    可是他们的真名也从来就没有公开过，医院是怎么知道的呢？就算医院通过其他途径（比如国安）获得了他们名字，但是不是医院的，把名字一公开不就得了，医院里谁都能判断他们是不是，不是人人都可以来作证他们是乱说了嘛，对这两个国家的敌人还有什么客气的。

    再说既然不是医院的，那是哪里的呢，从国内出来前，他们总有个地方呆吧。安全局查个下落也很容易。所以说出他们是其它哪个地方单位的，就凭这一点就能把他们的证词全部推翻，这么简单的大事，堂堂的安全局居然不帮忙，看来是真的帮不了忙。

    既然如此，张在愚蠢的否认两人的同时，就在强烈的肯定他们是医院的职工。但是为什么要隐瞒撒谎，不敢认人呢？一是证人讲的是实话，急于撇清干系；二是证人的话可能还没有讲完，还有更可怕的事实等着，如果公开名字，逼急了，中共就更难收场。

    好笑中共一语带过重大线索，就凭这一条，苏家屯血栓病医院曾经就是“活摘器官事件”的凶院之一。但是苏家屯也不过是个引子，劝劝中共还是赶紧放眼全国，一家一家的慢慢搞定，可是国际调查会给那么多时间吗？天灭中共会给那么多时间吗？

    三大死结，中共难逃，哪个结勒紧了，中共都将气绝。


可怕的中国社会

    作者：正义之剑

    【大纪元5月26日讯】今日中国社会就是一个毁人的社会。

    在今天中国社会成长生活，除非你有很好的家庭教育，能够建立起一些传统正确的思想，否则无论在学校还是社会中你都无法接受到正确的教育、接收到正面的影响、建立起正确的思想。

    在学校，你只能学到科学知识，而在思想方面、在世界观、人生观、历史观、道德观、价值观的建立方面共产邪教的教义一统天下，这个信仰唯物论、以物质利益为价值标准的邪教将一切高尚的精神理念彻底抹杀，用它的唯物论、无神论、阶级斗争、暴力革命等歪理邪说解释一切，颠倒黑白、混淆是非、篡改历史、歪曲真相，在这样的学校中，你无法接受的正确的思想引导，你只能受到思想毒害。中共体系“教育”出来的人思想浅薄、愚昧无知、唯利是图、是非不分、崇尚暴力、不讲道德、以权力金钱为人生目标、以中共邪灵为上帝。这是中共邪教信徒的典型特征。

    看看当今的大学生，大多具备中共邪教信徒的特征，如果你发现某人身上有一些可取之处，寻根究源，或者来自其善良本性、或者来自其家庭教育、或者来自其他渠道，但决不会来自中共的学校。但是，这种可悲的现实并不是每个人的自由选择，而是中共邪教的思想控制所致。

    学校教育如此，社会对人的影响又如何呢？看看媒体。我们在媒体中能看到什么呢？首先是“党的喉舌”所控制的“舆论导向”对民众的继续欺骗洗脑，粉饰太平、掩盖罪恶、自我吹嘘、诽谤异己、宣扬其荒诞的邪党文化、对其对手的千方百计的抹黑宣传、你只能看到听到对它有利的信息，对它不利的信息一概被列为“反动”，被排斥在国内民众的视野之外。我们还能看到什么？我们还能看到整个社会的价值导向，让人追逐金钱、追逐利益、追逐享乐，膨胀人的欲望和利益之心，让利益成为整个社会的唯一价值标准，引导全社会的人陷入利益的漩涡之中。我们还能看到什么？我们还能看到各种滥情乱性的东西和乌七八糟的末世乱象充斥整个社会。可以说各种各样不好的东西你都能看到，唯独想要看一些好的东西就难上加难。是这个社会已经烂到没有好的东西了吗？不是。良知和正义并没有泯灭，但中共控制着整个媒体，它决不能让真话、正义和良知主导社会媒体，那将对它构成威胁，因为它本性邪恶，所谓正邪不两立，它就是要让这些假的、邪的、乌七八糟的东西充斥媒体，这样对它才最有利。

    在这样的教育之下，在这样的舆论导向之下，在这样的价值标准之下，整个社会的运转和人的表现又会如何呢？

    我们看到整个社会的运转围绕着权力和金钱。在这个社会中，权力决定一切，没有道德约束，而法律只是权力手中的工具，金钱利益是这个社会的价值标准和人们的追逐目标。所以整个社会的运转围绕着权力和金钱。你要想在这个社会中出人头地获得“成功”，有两条道路：第一，钻入中共邪教，埋没良知，顺着它的魔鬼金字塔向上攀爬；第二，通过利益收买，建立起金权关系网，如此你方能在这个社会中纵横捭阖、如鱼得水。但是无论那条道路，你都在出卖灵魂、腐蚀人心，为整个社会的沉沦推波助澜，在这个社会中生存你只能这样，因为这是一个被魔鬼控制的社会，这个魔鬼就是中共邪灵。你要想在这个社会“混的好”，你首先得臣服于这个邪灵。

    对中共来说，制度、法律和它掌握的一切资源都是它的犯罪工具，而它之所以犯罪是因为它的灵是一个邪灵，这个邪灵的人间体现就是马列毛之邪理，这就是它的罪恶之源。

    中共邪灵考虑的永远都是它自己，如果它给你一块骨头，它一定是为了利用你；如果你对它没有利用价值，它一定将你踩在脚下；如果它认为你对它构成威胁，它必对你下死手。

    几乎所有的人都对贪官污吏都深恶痛绝，但是我不痛恨他们，不论是贪官还是奸商我都同情他们，我认为他们都是这个社会的受害者，真正的罪魁祸首是中共邪灵。

    而你如果在这个社会中沦入社会的底层，那么你就只能成为被压榨对象，而且有怨无处伸，有理无处说。因为这个社会没有公正的机制，没有正义的准则。无论中共邪灵、或是依附于它的中共官员、各方既锝利益者考虑的都是自己，没有人会去考虑你。如果谁站出来伸张正义，他将陷入危险之中。因为他违背了这个社会的运行法则，他忤逆了操控这个社会的中共邪灵的意志。

    我记得前几年足球界曾有一个打假扫黑的风波，其中有一个裁判站出来作证确有黑幕，并承认自己曾收受贿赂，结果呢？这位裁判作为替罪羊被抓起来法办，其他人什么事没有，此事不了了之。这位裁判不久郁郁而终。诸如此类的例子还有很多，有人站出来揭露医疗体系的黑幕，也有人揭露其他方面的黑幕-----，这些人在这个社会中都不会有好结果的，因为这个社会黑白是颠倒的。造成这一切问题的根源就是中共邪灵，它刻意造就了这样的社会，它决不能容许正义在这个社会立足。

    99年开始镇压法轮功的时候，我很震惊，怎么会有这样的事情发生？而当这场镇压一年一年延续下去的时候，我就更加震惊，这样荒诞离奇的谎言竟有那么多人信以为真！这样登峰造极的罪恶竟能存在这么久，而且是这样大面积的存在。这是一个什么样的社会啊？！现在我终于看明白了，这个社会就是一个黑白颠倒的社会，在这个社会中任何的罪恶都可能存在，相反，正义与良知在这里才是难以立足、寸步难行的。因为这就是一个魔鬼控制的社会，不论在社会形式上还是在人的思想上，它的触角无所不在。

    在这个社会中你可以像动物一样活者，或者像鬼一样活者，唯独不能像人一样活者。在这个社会中像动物一样追逐食色享乐是最安全的，像鬼一样依附于中共邪灵，为非作歹、堕落沉沦，中共邪灵必袒护你；但你若要像人一样自由的思想、自由的言说、遵循道德良知、维护社会公义，你面临的将是孤立嘲笑甚至打击迫害。

    “堵死天堂路，打开地狱门”是这个社会的真实写照。而这个社会中的大多数成员只能是随波逐流，在不知不觉中滑向深渊。为什么中国人、中国社会会变成今天这个样子，这都是中共邪灵所致。

    要挽救这个社会就必须揪出并铲除这个社会的罪恶之源，这个根源就是中共邪灵，而铲除它的途径就是《九评》和退党，只有将这个毒根挖掉，这个社会的各种问题才有可能逐步解决，人心才有可能归正。

    很多人都知道这个社会不好，却不知道不好的根源在哪里，解决的办法是什么。今天办法途径都有了，通过这种自救救人的方式挽救这个社会这就是最好的选择。


洛城再向中共体系内人士喊话

    2006年5月7日高大维在洛杉矶声援千万退出中共集会上的演讲

    【大纪元5月8日讯】一年前我们曾在洛杉矶集会上向中共体制内官员喊话：退掉共产皮，还可做未来中华之栋梁。一年来，告别中共的中国同胞从100万上升到了一千万。

    最近，全球退党服务中心收到一些中共体制内人士传来的信息，说他们目前最关心两件事：一是关心中共崩溃的时间表，以便确定自己什么时候才能安全地宣布退党；二是不久的将来中共真的垮了，他们这些数百上千万吃党饭的党务工作者们，是不是要失业？

    一位在中共省级宣传部工作的年轻人表示，近一年多来他多次从中共下达的文件中看到中央想向党员们传递“危机” 感。一位宣传部的处长甚至在开会时认真地说：没有中共，我们这些“党狗”不仅要“失业” 而且很可能要“狗头落地” ，所以要“不惜一切代价，防止反共势力的颠覆，维护党的领导地位” 。

    我想藉此机会再次向中共体制内的官员干部们喊喊话：

    1）“天灭中共” 是宇宙的意志，是神的力量，是任何人不可抗违的。

    未来的人类要生存、未来的世界要发展，就绝对不能留下中共这种血腥、残暴、反神佛、反人性的邪灵。但是，和平解体中共、结束血腥暴政的时间表，就在每个中国人的手上，也在每个还有良知的中共党员手上。因为这是神给每个中国人脱离邪恶、拥抱光明的机缘，也是给还有良知的中共体制内官员们立功黩罪、自救救人的机会。但是，“机不可失时不再来” ，老天是公平的，神是慈悲的，但他们不会容忍中共邪灵继续虐杀无辜。所以在每个中国人面前的机缘是有限的。目前和平退出中共邪恶集团的中国人已经超过了一千万，而且目前用化名退党团队几乎没有风险，既然你们也知道中共一定要亡，那我问一句：你们还在等什么？

    2）和平解体中共邪恶暴政，绝不会“千万人头落地” ，那是中共的邪说。

    目前在中国大陆和世界各地风起云涌的传九评、促“三退” 运动，是中国民族的精神觉醒和道德复苏运动，是承天理，顺民心的壮举，它必然导致中共邪党被中国人民所抛弃。

    但是中共的解体和垮台将在一种和平、理性和非暴力的条件下进行，绝不是中共鼓吹的“一个阶级对另一个阶级的暴烈行动” ，所以，即便是在中共宣传部等附体部门做事的“党工” 们，也不会随便就“人头落地”。当然，对于那些欠下中国人民血债的、犯有“反人类罪” 、“群体灭绝罪” 等滔天罪行的中共各级罪犯，将由未来的过渡政府或新政府，秉承神和人民的意志，按照真正的法律程序进行审判，依法定罪。而罪犯们的人权也将得到保障。前苏联和东欧共产邪党集团和平解体后， 并没像独裁暴政上台那样大开杀戒，所以请“党工”们放心。

    对于一般的“党工” 和干部们，尤其是在中共几十年屠杀人民的过程中，有意无意做过中共帮凶的，最好是在大审判到来之前能声明退出中共邪党，与邪恶划清界限。如果还下不了决心的，至少要马上停止作恶，停止继续助纣为虐。并着手收集整理中共各级头子们残害中国人民的罪证，以便将来能够“将功补过” 。

    当然，对于中共体制内的人士来说，告别中共、脱离邪恶是一个脱胎换骨的精神觉醒和道德复苏过程，需要极大的勇气和胆量。如感觉还有莫名之恐惧，或对中共邪灵还抱有幻想，请尽快阅读“九评共产党” ，从中获取正气和能量，并祝你早日成为千万三退大潮中的一分子。


伍凡：中共气数将尽

    【大纪元4月29日讯】(希望之声记者蔡红、齐月报导)日前，记者就“西山会议”一事采访了著名政治评论家伍凡先生，伍凡认为：中共气数将尽，“西山会议”就是个明证。北京大学教授贺卫方在会上公开提出，中共“整个权力架构的反宪政”，以及在中国推动多党制、军队国家化、新闻自由等政治改革的言论。引起海内外各界的高度关注和强烈反响。

    “西山会议”是中国国务院下属的中国经济体制改革研究会，于今年3月4日在北京杏林山庄举行的“中国宏观经济与改革走势座谈会”的别称，会议旨在探讨中国改革开放的走向及相关问题，提供中国高层决策参考。

    伍凡认为：“西山会议”虽然只有一天，但其意义深远。一年多前，郎咸平和顾雏军对“国退民进”之争至今仍未结束，引发了中国改革该向何处去的大问号。而“郎顾之争”演进到“西山会议”之争，从在社会间，由学者和企业家中间的辩论，上升到中共党内决策官员和精英学者中间争论。经济改革之争必然会导致政治改革之争，所有这些辩论都反映了社会深层矛盾和中共内部危机。

    伍凡说道：中国的经济改革带来了社会上的一大堆问题，经济改革还怎么走下去？那么在这个会议上，引发了大家讲经济改革不走上政治改革是走不通的，结果又要去搞政治改革。这些参加会议的都是他们的高级精英，里边有人提出来，要分化共产党，让它们只有左派和右派去斗。让民选，来选择哪个党来执政，要把权力教给老百姓去选政府。并且共产党没有登记，现在共产党是非法的，要军队国家化，要走宪政，等等，这些话都出谁的口呢？都出于这些共产党的高级干部，这些高级精英的口里边。可见共产党内部已经在分化了，思想上已经分成两大派了，一个左派一个右派，所以共产党已经分裂了。

    3月14日，人大会议结束的当天，胡锦涛召开中共政治局扩大会议，他向党政军高级干部通报党内深层次危机。

    伍凡继续说道：中国今后该怎么走？并且它们对镇压法轮功有矛盾，对维权问题有矛盾，对维权矛盾可以看出一个很明显的对高智晟的态度。高智晟这个现象非常非常奇特。我在国内经历过那么多运动，政治运动，对知识分子屠杀，可是从来没有看见过对待高智晟态度这样一个事情，高智晟可以一天派几十个人围着他看着他，可是他的电话一天到晚可以跟海外打，这就很奇特。因为这个电话可以随时封锁，可是他电话可以不断的往外打，可周围的特务又一天到晚围着他，这就说明共产党内部对高智晟啊产生很大的分歧。一派要杀了他，一派一定要保护他，保护他的人就是看到：中共这个政权迟早要灭亡。

    1,000万人退出中共的相关组织，至今中共不敢公开否认这个事实。

    伍凡认为：3月4号西山会议是个很重大的标志，就是共产党分裂了。共产党分裂了走下去的结果，会出现一个什么结果呢？我的预计，会出现一个戈尔巴夫，叶利钦一批人出来，来和平结束共产党这个专政。

    最近世界各地都在举办声援一千万勇士退出中共的庆祝活动，全球退党服务中心代表李大勇在华盛顿一千万退党庆祝集会上指出：一千万人退出中共，意味着中共的解体已经到达临界点。也许在中共召开的中央全会上就有许多人已经退党，也许在中共的政府、军队、公安、武警、特务里的许多高级干部已经退党。中共的任何极端的行为都有可能立刻触发中共的连锁解体。


一千万退党意味着什么？

    在华盛顿一千万退党庆祝集会上的演讲

    作者：李大勇

    【大纪元4月26日讯】各位来宾，大家好！

    首先我们感谢哪些不辞辛劳地来自瑞士、瑞典、德国、法国、英国、新西兰、澳大利亚、香港、台湾、日本、加拿大、美国各地及更多那不及列举的地区和国家的嘉宾和我们一起在美国首都华盛顿参加一千万退党集会。

    今天我代表全球退党服务中心，对一千万已经退出中共的勇士表示热烈的衷心祝贺，你们的勇敢行为不仅为个人生命的平安，而且对中华民族整体摆脱中共的统治做出了特殊的历史贡献。

    也藉此机会感谢全球一百多个退党服务中心的成千上万的退党自愿服务人员，你们无私地智慧地用电话、网络、传真、甚至一对一的交流，才突破了中共的各种封锁，开辟了成千上万的退党服务通道，而成就了今天的一千万退党的历史壮举。

    二零零四年年十一月大纪元发表特别系列社论《九评共产党》，当时就有先知先觉指出：《九评共产党》就是九颗精神原子弹，他将彻底清除中国人民对中共的错误认识，从而导致中共的解体。

    短短的十六个多月过去了，历史的回音是如此的清澈和坚实，退党浪潮从每日几人、每日几十人、每日几千人、每日几万人，退党人数一百万、两百万、五百万、八百万、九百万到今天的一千万，个体的精神解放最终汇集成一个民族的伟大精神解放运动。

    一百多年的共产主义运动给人类社会带来了生命、物质财产、文化价值的巨大损失，而中华民族说遭受的损伤最大。在中共的半个多世纪的暴政下，在一次又一次的政治运动中，从镇压反革命、三反五反、反右、大跃进、文化大革命、“六四”屠杀到对信仰真善忍的法轮功学员的最残酷迫害、到最近对维权人士的迫害和开枪镇压，非正常死亡人数高达8000多万。而且中共的杀人机制并没有因为社会的不断文明而有所改变，其邪恶残暴程度有增无减。最近暴露的在全国劳教所和医院的活体摘取法轮功学员器官的残暴和邪恶以及远远超出正常的思维想像，那只有魔鬼才能做得出来的邪恶。

    中共拥有所有的国家机器，中共无耻和野蛮地把中共的领导和专政强行写入宪法，中共强行推行无神论和有系统地破坏几千年人类社会承传的不朽道德价值。从某种意义上说，是中共自己有组织、有系统、自愿地达到了和人类文明格格步入从而最终解体。

    今天，我们站在一个崭新的历史端口，来认真看待回味一千万退党，不禁感慨万千、喜极而泣。在这种社会环境和背景下，一千万退党意味着什么？

    他意味着中国人民的内心世界已经发生了天翻地覆的变化。怀着无名的恐惧把共产党视为再生父母、视为决定性的领导力量的历史已经过去！他意味着中共的党领导一切的企图已经成为幻觉！

    他意味着在退党的人数已经涵盖所有的人群而且数量巨大。有相当一部份人群已经读到《九评共产党》，而且勇敢地走出了退党保平安的关键一步。其中有学生、教师、农民、工人、律师、科学家、体育冠军、国家干部、军队指战员、公安、武警、特务。不断增长的退党人数使中共接连推出企图挽救其命运的一系列措施如保先运动、学党章、重温入党誓言、和谐社会、科学发展等的彻底的失败。

    他意味着现在退党几乎没有任何风险了。如果一个退党人士需要100个有关特务来监控的话，中共讲将需要10亿个特务来监控这1000万退党勇士。随着退党人数的增加，退党风险和压力接近零。但是每一个退党依然是作为个人，也作为中华民族整体摆脱中共奴役的重要的不可缺少的特色历史贡献。

    他意味着中国人们在一次又一次的痛苦教训后在彻底抛弃对中共的幻想。他意味着中华民族摆脱中共的奴役的步伐是如此的沉重和坚定。如果在《九评共产党》发表的时候，谈论“没有共产党，才有新中国”还没有多少共鸣的话，那么在退党人数达到1000万的今天，就是必须面对的现实问题了。

    他意味着中共的解体已经到达临界点。也许在中共召开的中央全会上就有许多人已经退党，也许在中共的政府、军队、公安、武警、特务里的许多高级干部已经退党。中共的任何极端的行为都有可能立刻触发中共的连锁解体。

    他意味着以最和平的方式解体中共，平稳过渡到没有共产党的社会在最有效的进行。十多年前，东欧许多社会主义国家有幸摆脱共产党的统治而进入自由民主的国际社会，现在最终轮到中国了。

    《九评共产党》和一千万退党，对中国人民意味的太多？让大家都来总结吧。在目前的时刻，没有任何一种方法和形式能够像《九评共产党》和退党这样能够以每日几万人的速度增加正义的力量，同时以几万人的速度解体邪恶的力量。这次发生在古老中华大地上的正邪大战，不是传统意义上的黑白两种棋子的绞杀，而是一旦黑棋和白棋接触，在《九评共产党》的力道下，黑棋将有可能瞬间成为白棋，从而成倍地扩大正义的力量。

    那么在退党达到一千万的今天，我们应该怎么办？大道至简至易。就是广传九评、帮助三退、直至中共的彻底解体、从根本上终止中共的罪恶。

    谢谢大家！


亲人被如此迫害，我们还有什么理由不退党？

    作者：王子亦

    【大纪元3月22日讯】2005年9月和2006年3月，湖南株洲白马垄女子劳教所被中共邪党非法关押迫害的法轮功学员亲属两次分别发出联名呼吁，呼吁国际社会对他们的亲人在白马垄劳教所受到的非人迫害予以关注，谴责和制止，对中共邪党的罪行予以国际制裁。两次一共有法轮功学员亲属1072在这两份公开呼吁书上签署了自己的真实姓名。

    而就在同时，大纪元开始报导辽宁沈阳一个叫苏家屯的地方建有集中营，里面一共关押有6000多名法轮功学员，里面有焚尸炉；随后揭露出里面就是中共邪党建立的一个极其残忍的摘取法轮功学员活人身体上的器官以出售牟取暴利的邪恶基地。

    人们惊呼：中共邪党集中营比纳粹集中营邪恶千倍不止！

    当有亲人还在被中共邪党非法关押迫害的法轮功学员亲属看到这样的消息时，他们内心的急切焦虑，对亲人安危的强烈担忧，那巨大的悲痛和持久的恐惧，我们或许是无法亲身体会得到的。但是，如果是我们自己的亲人呢？如果是我们自己的亲人因为信仰真善忍而被中共邪党如此残酷非人道的迫害死呢？如果是我们自己的亲人被中共邪党如此的迫害，那我们还有什么理由不“退党”呢？

    对中共邪党的“改良”幻想能挽回所有被中共邪党迫害死的社会民众的宝贵生命吗？对中共邪党罪恶的狡辩能抹杀中共邪党残害生命所犯下的无边罪恶之丝毫吗？对中共邪党罪恶的漠视能确切的保证中共邪党罪恶给人间带来的巨大灾祸远离自己吗？不能，不能，都不能。

    既然如此，为什么还要保留对中共邪党的任何幻想？为什么还要为中共邪党的罪恶不断狡辩？为什么还要对中共邪党的罪恶冷然漠视？为什么还要将“九评”和“退党”置之于自己身外？如果自己真有亲人正在受到中共邪党这样的迫害，我们还有什么理由不“退党”呢？就算自己没有亲人受到中共邪党这样的迫害，我们为什么不对被迫害人和被迫害人的亲人表达一点怜悯之心，表达一点恻隐之心，表达一点慰问之意呢？我们为什么不用实际行动来表达这种真切的善意呢？如果我们真有这样发自内心的善意，我们又还有什么理由不“退党”呢？

    中国人喜欢把社会民众叫成“百姓”，“百姓”就是一百个姓氏。中国有一万多个不同的姓氏。在中国，同姓氏的两个陌生人碰到一起，在知道了对方跟自己是同一姓氏时，总爱说：本家，我们五百年前是一家。

    既然五百年前是一家，那么，被中共邪党如此迫害的法轮功学员中就没有张姓，王姓，李姓，赵姓，刘姓等等百家姓，万家姓吗？既然被中共邪党如此迫害的法轮功学员跟我们大家五百年前是一家，我们自己五百年前是一家的亲人被中共邪党如此迫害，那么中国的全部社会百姓，中国的全部老百姓们，我们还有什么理由不“退党”呢？

    我们中国人喜欢称自己是炎黄子孙，什么叫“炎黄子孙”？就是说我们都是五千年前炎帝和黄帝的子孙，也就是说，所有的中国人，只要是炎黄子孙，我们五千年前就是一家。既然如此，炎黄子孙中只要有一人被中共邪党这个根本不属于中华民族的西来幽灵，西来邪灵如此残酷无丝毫人性的迫害，所有的炎黄子孙，又有什么理由不“退党”呢？

    那可是五千年之前跟咱们是一家的亲人在被中共邪党迫害啊！可是我们现在看看，所有的炎黄子孙都来看看，中共邪党如此无半点人性的迫害到的法轮功学员数以千记，万计，数十万计，甚至数百万计，那所有的炎黄子孙不是有千倍，万倍，数十万倍，数百万倍的理由来“退党”吗？退出这个万恶的中共邪党，彻底解体这个万恶的中共邪党，我们几千年延续下来的亲人们才能真正结束那无以言表的肉体和精神上的双重巨大痛楚。

    炎黄子孙，炎黄子孙，谁又是炎帝和黄帝真正意义上的千年孝子孝孙呢？是所有那些抵制中共邪党的邪恶，摆脱中共邪党邪恶，所有那些声明“退党”的炎黄子孙们！而那些至死不能“退党”的华夏族人们，它们自己跟随中共邪党的邪恶至死不思悔改的行为，将使它们成为中华远祖炎帝和黄帝五千年以来最不端的不肖子孙，最可耻的忤逆子孙，它们的罪孽让整个中华民族蒙羞！

    作为中华民族炎黄子孙的一员，当我们共同的亲人被中共邪党如此迫害时，我们还有什么理由不“退党”呢？


哀兵必胜 全力推动“退党”公开化

    作者：王子亦

    【大纪元3月22日讯】“退党”退到900万的规模，继续向着1000万的历史大关退去，这“退党”也算是中国大陆一个公开的社会秘密了。既然“退党”已经成了一个公开的社会秘密，那就更进一步，让他成为一个理直气壮，堂堂正正的完全公开化社会现象。因此，在接下来的“退党”过程中，正义的人们应该考虑在中国大陆逐渐的推动“退党”的公开化。

    而苏家屯集中营的罪恶大曝光，让全世界的人们看清了中共邪党是如何针对一群信仰真善忍的无辜社会民众进行惨无人道，毫无人性的丧心病狂迫害的。无法表达的悲愤，最为深切悲痛和极度的悲哀能把任何一位有良知的正义人士带入一种巨大的思想和精神痛苦状态之中。

    古人云：哀兵必胜。在这样一种情况下，正义的人们就要更加平和，更加理性，更加理智的做好当前最大的正事——传播“九评”和推动“退党”。让全世界所有的正义人们都来做传播“九评”和推动“退党”的哀兵，那么，无论中共邪党有多么邪恶，有多么嚣张，无论中共邪党的罪恶隐瞒得多深，无论中共邪党的真相封锁多么严密，正义的人们也一定能将中共邪党的邪恶真相揭露出来，广告于天下，正义的人们也一定能加速推动“退党”的进行，解体中共邪党，取得正义对邪恶大战的最后胜利。

    中共邪党在迫害仗义执言的高智晟律师的问题上，再一次展现了它的流氓和邪恶。不管怎样，“全球接力绝食”就是为着“九评”和“退党”而来的；甚至不管当事人和旁观者当时明白不明白，其实“全球接力绝食”就是为着“九评”传播和“退党”的公开化而来的，当这一段惊心动魄的人类历史过去之后，人们可以清楚的看到这一点。

    就个人而言，自小也是喜欢蓝色的，理由不外和很多人一样，天空是蓝色的，没人不喜欢蓝天的。袁红冰教授关于“蓝丝带”的论述和提倡极合人之天性。由此，“蓝丝带革命”在中国大陆隐隐渐成大势。面对中共邪党的邪恶，高智晟律师豪气冲天，表明要中国大陆数十个省份中挑出一个省份出来进行几十万人的同时接力绝食，并且要全部戴上蓝丝带公开站出来。可以肯定，这样一件大事已经在进行之中，那么，这个注定要闻名世界，永载史册的被选中特殊省份到底是哪一个呢？山西？广东？山东？湖南？还是北京？现在我们不得而知，但是对这于个省份具体所指的敲定和公布，我们拭目以待。

    须知，如果一个省份的几十万人能同时站出来公开进行“全球接力绝食”，那么我们也可以毫不犹豫的说，某个省份，某个地方的几十万人也同样能站出来公开进行“九评”和“退党”的集会，游行，也能将“九评”传播和“退党”推向完全的公开化。这两者之间只隔着一层薄纸，捅破这层薄纸，两边都可以看到见对方的。所以，与其说“全球接力绝食”是为了针对中共邪党的暴政而维权，不如说就是为着“九评”和“退党”，尤其是“九评”和“退党”在中国大陆的公开化而来的。而且维权和“退党”并不是矛盾的，很多有识之士也早就说：“退党”是最根本的维权，“退党”是最强大的抗暴。

    这里还需要注意一个事实，那就是：北京是中共邪党邪恶的中心。那么，从根本上讲，只有将中共邪党的邪恶中心完全攻克了，正义力量才能最终解体中共邪党，才能最彻底的清除中共邪党的邪恶，这个道理是不言自明的。因此，要从根本上解决问题，必然要在北京有大动作，对中共邪党的邪恶中心北京的最大邪恶势力做一个彻底的铲除。所以，不管当前正在组织的这次几十万人的公开“全球接力绝食”能不能在北京举行，在不久的将来，相似的行动也必须在北京展开，要么是几十万人的公开“全球接力绝食”，要么是几十万人的公开“九评”和“退党”集会，游行，要么是另外一种集接力绝食和“九评”，“退党”于一体的更强大形式的公开群体大行动。

    “九评”出世，中共邪党就必然解体灭亡；“退党”成潮，“退党”公开化就必然或早或晚的成势。现在，“全球接力绝食”的大发展和苏家屯集中营的大曝光，在哀兵必胜的必然规律下，中共邪党的解体灭亡指日可待，触手可及。正义的人们要做的是：把握历史安排的时机，毫不犹豫的推动“退党”的公开化，彻底结束中共邪党这个祸害人类的宇宙最邪恶物件的残命。


多面的中共独裁

    作者：刘晓波

    【大纪元3月14日讯】后毛时代的中共政权，虽然独裁依旧，但并不狂热，而是理智的独裁，越来越精于利益计算。特别是六四大屠杀后，任何努力都无法缓解中共意识形态的急遽衰落，加上跛足改革带来的惟利是图、普遍腐败和两极分化，更使政权的合法性危机雪上加霜，以至于，即便是独裁化民族主义的煽动，也无法真正凝聚民意民心。所以，中共维持政权的主要方式只能乞灵于经济高增长和利益收买。没落的帝制传统、腐朽的拜金主义和垂死的共产独裁相结合，演化为那种最坏的掠夺型资本主义和现行的灰色统治方式，极端机会主义的统治也使今日中共独裁呈现出模糊多面的特征。

    中共的对内宣传，既是高调灌输也是低调劝说，既是间歇性运动也是日常性说教，既是树典型的大会表彰仪式也是普及化的问寒问暖，既是消费娱乐也是利诱哄骗，既是硬性主旋律也是软性大众文化，既是强制性遗忘也是娱乐化忘却。现在的中共政权知道：对于个人自利意识和民间权利意识不断觉醒的中国，除了利益之外，其他的一切都是假的。所以，六四后，它首先下大气力进行利益收买的对象，是对政权稳定起着关键作用的中心城市和各界精英。尽管它也要求被统治者的效忠，但远比毛式极权时期更为低调而实用，它知道已经无法获得人们真心的拥护和赞美，索性就把效忠的标准降低，降低到人性良知之下，即只要求人们的犬儒态度：违心地拥护它赞美它。这就等于鼓励和纵容人性之恶——向自己的良心说谎。

    中共政权对异见政治力量的打压，既是跟踪窃听监狱也是利益收买要挟，既是恶法陋规也是灰色空间，既是政权性专政又是黑社会化暴力，既是公开批判更是秘密整肃，既是硬性手段也是人情感化（负责监管异见人士的警察们，总是以“交个朋友”的口吻开始谈话），甚至在整肃那些不驯服的反抗者时，警察们也为自己留有余地，不再用意识形态高调而是以饭碗理论来警察职业辩护。它在镇压著名持不同政见人士时，尽量避免制造具有道义感召力和国际知名度的民间英雄；它学会了通过逼迫著名异己分子流亡而达到一箭双雕的作用：既放其一条生路，以讨好国际主流社会；又清除了直接的政治对手，在国内民众中贬损了异己人士的道义形象，从而削弱了民间反对力量的社会凝聚力和动员力。除非遭遇非常时刻或由于过度的权力恐惧而作出疯狂的决策，否则的话，它已经越来越少地采取公开化的运动方式，而更多地使用隐蔽的曲折的甚至难以察觉的整肃方式。它采取隐秘的各个击破的手段，希望尽量把民间挑战悄无声息地扼杀在摇篮里；它尽量通过封锁信息的方式来缩小镇压的负面影响，使一些著名大陆异见人士处在墙里开花墙外红的悖论之中。这些异见人士在国际上很有名，但在本土却没有大众化的知名度，只是小圈子内的著名人物。

    中共政权对于既得利益阶层（官员和商人）也不完全放心，既保护纵容又防范控制。政权有意维持一种模糊而弹性的灰色秩序，既标榜依法治国又奉行实际上的人治，既鼓励权贵们精英们发财致富又使所有既得利益者的资本积累都带上深重的原罪：每个官员都以权谋私，每个生意人都行贿和偷漏税，每个知识份子都攀权附贵，让富人们的每一分钱都挣得不干不净。于是，独裁者手中就握有了随时可以追究任何人的把柄，昨天一起泡妞时还称兄道弟，今天就可能出示拘留证；上午还是拥有亿万私产的模范企业家，还与某位高官一起出席剪彩仪式，下午可能就是一无所有的经济罪犯，受到全社会的唾弃；去年还是人人羡慕的明星，今年就可能成为举国瞩目的囚犯；前一刻还在台上做学习“三个代表”的动员报告，后一刻就可能被中纪委双规……在非法敛财已经普遍化的现实面前，中共政权不断地制定越来越多的法规，不断强调反腐败和依法治国，但又不断地放纵有法不依执法不严执法犯法的行为。后毛时代的政权已经不喜欢意识形态上的黑白分明，但它更不喜欢现代文明的权限清楚，而是热衷于意识形态上的不争论、法律的模糊和执法的任意。从统治高层的角度讲，这是激烈权争中要挟所有权贵们的最好利器，可以要挟官员们富人们对自己形成个人效忠，起码不敢对最高权力发出哪怕是温和的挑战；从具体执法官员的角度讲，利益驱动使他们最喜欢这种灰色，因为这能够为他们的非法敛财提供绝好的讨价还价空间。同样的操控策略，也适用于已经下海的昔日异己分子，既给生路又手握把柄，有效地杜绝了这些人重返民间反对派的可能。

    然而，实用灵活的操控方式，由于其彻底的机会主义性质，恰恰表征着独裁政治的末日景观——制度本身的漏洞百出，统治的合法性及其效力的迅速流失——统治者和被统治者基于惟利是图的权宜性合作。小康承诺购买到的效忠，恰恰是烂透了的灵魂，在利益至上的驱动下，几乎没有一个官员是清白的、没有一分钱是干净的，没有一个字是诚实的。所以，中共的这一切手段，都是独裁者维持最后统治的权宜之计，根本无法长久地支撑这座已经出现无数裂痕的独裁大厦。

    2006年3月13日于北京家中

    ──《观察》


中共以一贯之的路线: 思邪 行邪 用邪

    作者：伍新

    【大纪元3月6日讯】对法轮大法弟子用尽各种骇人听闻的酷刑；将女法轮功弟子剥光衣服投入男牢；穿着警服，在所谓“执法”的过程中，当着别的警察的面，连续强奸包括与其母同龄的大法弟子，当局还竟然悬赏通缉受害人；用坦克和机枪追杀被断了生路的村民，再将被害者的尸体炸烂反诬死者杀人未遂而导致自伤，甚或给被害者的尸体穿上警服反诬村民是凶手，进而再行加害；堵截、殴打、害死蒙冤访民；抓捕、暴打、软禁、围困依法维权者、仗义执言者，包括在家里绝食抗议者；光天化日持枪入室袭劫国外帮助国人争取自由的法轮大法弟子、世界科技精英，等等，等等。所有这一切，都是中共这个邪灵在垂死挣扎的过程中自暴其“邪”，自动跳出来为“九评”作证，“现身说邪”的邪为。因而，使越来越多的人越来越清醒的认清了中共的本质，看透了它这个邪灵，更加清醒的看到了九评的神威、法力，明白了维权的根本，解决中国所有问题乃至世界反恐和所有重大问题的关键，都在于“灭邪”，在于助天灭共，从而更加自觉的广传九评，力促三退。

    然而，面对那些“出格”、“离谱”、没有任何规则界限和道德底线的厚黑邪恶行为，有些人非常愤怒、仇恨，感到无法容忍，但同时却又感到无可奈何，或者仍然耽于幻想，幻想着从中共内部冒出一股所谓“健康力量”来“拨乱反正”。他们中有人尽管也骂中共的上述邪恶罪行“真不是人干的事儿！”可是却还一直把中共仅仅看成是一群“人”，把中共的劣迹和罪行仅仅看成是人间的“暴政”，因为他们在认识上，仍然局限在邪恶党文化的判断标准和思维方式的圈子里，他们的视野还局限在中共邪灵划定的所谓“无神论”的陷阱里。他们面对中共这个邪灵，依然只是用自己脑袋里固有的“应该”系列观念去推想其所思所言所行。看到中共那些邪恶暴行丑行，只是在那里纳闷：“怎么能（会）这样呢？”“怎么能（会）那么干呢？”“按说，怎么都不应该如此下流啊！”一个“人”的“应该”就挡住了。

    他们还没有看到：“共产党是不讲人们公认的道义原则的。共产党的一切原则都绝对为其集团利益服务，以绝对自私为最高原则，没有任何道义原则抑制其集团欲望。从它的自我原则为根本，它需要不断披上不同的外皮。”（《九评》）因为中共就是邪灵、妖怪，它本来就不是“人”！它不讲人的“按说”，它只是“按邪”行事。

    就是说，这些人还没有看透中共这个邪灵、邪教、流氓。他们还没看九评，或者还没看懂九评，还看不到三退是天定的解体中共的捷径，也是解决一切问题的根本途径。

    可是，这个问题的解决，使人们普遍看透中共之“邪灵”本相、邪教本质、流氓本性，也只有通过学习九评，了解真象。

    九评指出：“中共的思想，从最早的马列主义，加上了毛思想，再加上邓理论，最后又有三代表。其中，马列毛的主义和思想，和邓理论及江代表可以说是风马牛不相及，其背道而驰以至相差万里，也居然可以被中共摆在同一张神台上加以膜拜，实在是古今一大奇观。

    共产党从没有祖国，建立全球大同，到今天的极端民族主义；从剥夺所有私有财产，打倒一切剥削阶级，到今天的吸引资本家入党，其基本原则南辕北辙自不必说。在其发迹和维持政权历史上，昨天坚持的原则今天放弃，而明天又再改变的事情比比皆是。但无论如何改变，共产党的目标明确，那就是夺取和维持政权，以及享受社会权力的绝对垄断。

    中共历史上的所谓十多次“你死我活”的路线斗争，说穿了，无非是改变其立场和原则时候的内部倾轧而已。

    需要说明的是，每次立场和原则发生改变，都是因为中共的合法性和生存碰到了无法回避的危机而引起。国共合作，亲美外交，改革开放，推动民族主义，无一不是如此，但每次妥协都是为了对权力的夺取或者稳固。每一次的镇压--平反的周期循环，也莫不由此而发生。”

    概而言之，其“原则就是没有原则。”

    那么，在这个“没有原则的原则”的后面，支撑和保证达成那个“夺取和维持政权，以及享受社会权力的绝对垄断”之明确的目标者，究竟是个什么东西呢？

    不是别的，就是“邪”，邪灵的“邪性”。邪灵如果不“玩邪的”，它就不是邪灵了。骂它干的事儿不是人干的事儿，并没骂错。邪灵真的不是人，它是在披着人皮无法无天的为非作歹、行凶作恶。这一点儿，比较集中的体现在其思想路线、组织路线、政治路线上。

    一、中共的思想路线：诱人思邪之道

    中共的思想路线似乎变化不大。毛讲，“实事求是”。邓加了个“解放思想（实践是检验真理的唯一标准）”。江添了个“与时共进”。其实，这些贯穿起来，正体现了这个邪灵之邪，其变色龙似的“无原则的原则”。

    何谓“实事求是”？按毛的说法，就是在“事实”中“求”出“是”来，“是”，就是“规律”，就是“真理”。不过，他所说的“规律”、“真理”，在“天理”、“天规”和道德规范之外，是纯“客观的”；他所说的“求”是否认了对神佛的信仰之后，没有道德约束的纯“认识活动”（将思想活动限定为无神无德的人的所谓纯“认识活动”，实际上是对人类理性的奸污）。谁去求呢？说是“我们”，但“我”中共是“代表”，因为“我”是“先锋队”，而“们”是没有资格的，你“求”来也不算数，“我”是领导核心。在没有掌握政权的时候，“思想领导权”那是更不会放的。列宁说的明白，所谓“无产阶级”的“先进思想”，并不是你们自发产生的，你们自己去“求”也求不来，只能等“我党”代替你们“求”出来，再“灌输”到你们的脑袋里去（这实在是地地道道的“精神强奸有理论”）。

    思想路线何用？行使其邪党的思想领导权：诛心、洗脑、灌输邪说，“统一认识”，用邪恶的党性泯灭、取代人性、天良，使人变邪，成为党奴、邪教徒（不管你组织上入不入其邪教），没有了自己的思想、意志，只会“想党之所想，急党之所急”，“党的需要就是志愿”，“从思想上无条件的同党中央保持高度一致”。就是在无神论的基础上，为无法无天的“改造世界”寻求逼人称“是”的藉口、“理由”。你国民党执政，那我“反对一党专政”，反对“党国”，大家说“是不是？”我打跑了你国民党，那我“就搞一党专政”（“骂我们独裁，可爱的先生们，你们讲对了”，“骂我们是秦世皇……,你们说的还不够”），有意见尽管提，提完了，收拾你，看你们谁还敢说二话？从小教你们都唱“没有共产党就没有新中国” ，大了你们都自编自唱“我把党来比母亲”，什么“党国”不“党国”的，那词儿都叫国民党用滥了，我还不希罕哩。我干脆“领导一切”，做实实在在的“国上党”（只是不这么明着叫），连“五星红旗”也是以党为核心，大家说“是不是？”（对付说“不是”的，我可有的是办法。“七八年来一次”，这回张三整李四，下回李四整王五，再下回王五、李四一起整张三。）于是，“靠拢党组织”成了生存要道，“打手”成了“功臣”，骨肉相残之“假恶斗”成了“毛时代”之“是”。

    何谓“解放思想”？毛魔头弄的冤案太多，还把国民经济弄到了崩溃的边缘，以至林彪都想抄家伙把他收拾了。可毛一压二骗三吓，也把活人的脑筋给搞的又木又傻又僵化。那“阶级斗争年年讲、月月讲、天天讲”，“窝里斗”了二十几年，百业凋敝，人也给弄的又愚又笨又懒。毛死了，这往后的日子怎么混？得让这些打惯了群架的人去卖力气、去弄饭吃、弄衣穿、弄房住、弄车开呀？怎么办？“换脑筋”，那些“以阶级斗争为纲”的东西，过去怎么灌进去的，那现在就怎么倒出来。现在的“事实”是“顾肚皮”要紧，大家说“是不是？”（谁说“不是”，饿死你活该！）于是，被允许“先富起来的”那“一部份人”成了“竞争目标”，在“摸着石头过河”中浑水摸鱼成了“闷声大发财的密道”，“向前看就是向钱看”成了“邓二代”之“是”。

    何谓“与时共进”？一搞商品经济、改革开放，土匪起家的中共发现，七情六欲之门一全打开，还真不是“商品经济侵蚀党的自称‘用特殊材料制成的’肌体”的问题，而是“在商品经济条件下，需要强调‘也是人’的共产党员在充分发泄人欲方面怎样稳定‘发挥先锋模范作用’之地位”的问题（当然，对外宣传的话要反着说了，本邪灵历来都是操控着其邪党这么干的），也就是怎么通过支配物质财富来维持政权，享受社会权力的垄断的问题。这就得搞腐败治党、腐败治国、腐败治军，可搞这一套，明明是“分脏”和“败（国）家”，下面会“不满”，上面（得势获利者）开始也会有人因良心的自责而不敢、不安（心还没邪到那份上）。怎么办？自古都不许公开这么办，更不许这么大面积的干，特别是中共自己过去所宣扬的许多东西与此格格不入，根本无法自圆其说。于是，就拿“与时共进”来说“是”吧。反正“实事求是”压根儿就是缺德的混世心计、小心眼的机会主义、盲人摸象的夜郎歪理，“理”的骨子里是“利”。过去，折腾的穷兮兮的，只能望梅止渴，“求是”只能“求未来的利”，就算作当时的“理”。而今，有了东西，谁见了谁眼红，就不必再要那套包装了，“实事求是”干脆直接变成“是事求实（实惠）”，凡事都期望实惠（仿佛比唯利是图还好听点儿）。大家说“是不是？”（其实，到了这个地步，连问都不用问了，现在都在争着抢着“求实”）。于是“娼盛”成了“繁荣”的标志，靠丧尽天良的残害良善、弱势和大法修炼者来掩盖和加剧腐败成了作威作福的能事，“脸皮厚，吃肥肉”（“什么都要就是不要脸”）成了“江三代”之“是”。

    二、中共的政治路线：教人行邪之途

    中共的政治路线，指的是其政治任务、总目标，概括的说，就是暴力夺权和维持暴政。简言之，中共的政治就是行邪，中共的政治路线就是行邪作恶的途径。整治路线是表，教人惧邪、信邪、入邪、行邪的邪教路线是里。因为它是最大最彻底的邪教，搞的是邪恶的政教合一，政治不过是它推行邪教的手段。它并不是真的像别的搞政治的人那样实打实的吃政治饭，它一出手就是邪的，把政治搞成了流氓政治、黑帮政治。

    有人不理解这种说法，问：“中共是够坏的，可八十多年了，它一点儿好事都没做过吗？”其实，这里有个标准问题，也就是对谁好对谁坏的问题。九评指出：“共产党也是一种生命，但其反自然、反天、反地、反人，是一种反宇宙的邪恶生灵。”就是说，中共不仅是中华民族的公害，而且是全人类的公害、全宇宙的公害。它所干的一切，都是“反自然、反天、反地、反人”的。这一点，毛讲的很明白，中共所干的一切革命斗争，都是为着夺取政权、巩固政权。为此，无法无天，与天斗、与地斗、与人斗，还自觉其乐无穷！你说邪不邪？八十多年，害死了上亿人，败坏了中华民族的好传统，把山河也糟践的不像样子，给世界也添了很多灾难和乱子。而今，由于迫害大法，触犯了天条，又把很多人引入天诛地灭的绝路，并且还在继续拉人为其陪葬。在这当中，中共一直是在推行其邪恶的政教合一的路线，把广大民众变成为其夺权的炮灰、为其掌权的工具或垫脚石。在这个过程中，为了骗人和利用人，它自然在表面上也会给点儿小恩小（骑马总得喂马吧？）。但那怎么也算不上什么好事。而在它推行其整治路线的时候，无论是在夺权时期，还是在掌权之后，都是通过战争、运动和其它事情，强迫、挟迫和引诱、蒙骗人们去行邪作恶，把社会风气、人心全搞坏了。你说邪不邪？

    说中共的政治就是行邪，就是说它并不是真的在搞什么政治，或者是说，它搞的政治并不是真正的政治。事实上，它搞的什么东西，即使跟别人搞的名目一样，可内穣里却是邪的。因为它是邪灵、邪教，什么事儿一到它手里，就变了味了，就变成邪的了。它看重的就是那个“党的领导权”。它自己明白这一点，所以总是特别强调“中国特色”，藉以掩人耳目。你看，“让人民当家作主”的“革命誓言”、“十五年内超英赶美”的吹牛目标、“1980年实现农业现代化”、“家庭联产承包制30年不变”、“一国两制50年不变”等所谓“庄严承诺”，全都落空或在变卦，却丝毫不影响它对其现行政治路线的推行。因为它的真正政治目的，的确不是在对政治路线的表述中向人民所作的政治承诺（那是哄骗人的），而是通过动员人民实现那些政治目标来进行邪教的恐怖训练，教人随其行邪。它继承了马列之邪，犹嫌不够，又秉承了中国古代帝王制之邪、土匪、流氓之邪。战争时期，其所谓战略战术完全是古今战争邪术之大成，没有任何道德底线，没有任何规矩，是极端的“兵不厌诈”。即使在“抗日救亡”这样的问题上，也毫无信义，净玩邪的。逃在一隅，空喊“抗日”口号，不断制造内乱，种植贩卖鸦片，还暗中与侵略者勾结。最后，又贼喊作贼，一边抢掠抗日战果，一边反咬一口，诬蔑国民党“下山摘桃子”。进而在其为免遭被剿灭危险所喊出的“中国人不打中国人”的口号声，还在人们耳畔萦绕的时候，出其不意，向饱经战乱创伤的国民政府发动了夺权战争。为此，也逼迫和诱骗千百万饱尝战乱之苦的幸存者在助其行邪中白白葬送了生命，同时也把活着的人教“邪”了。

    不是时兴共和政体吗？那好，它把国名都叫成“中华人民共和国”。宪法，它也弄了一部，“依法治国”的口号比谁叫的都凶。在它这里，这些都是工具，何况那是纸上的东西，是可以随意更改的。不过，西方议会，三权分离那一套，那是民主、共和的真家伙，它不搞。可它搞“人民代表大会”制度，还说没办法，这是中国的国情决定的。什么国情？当然由它来说了：“没有共产党，就没有新中国”，“中国人民选择了共产党”，“中共是中国人民的领导核心”。不用说，人民代表大会不能置于“党”之上了。可是，为了对外宣传，宪法上可以写上“一切权力归人民”，但那是空头支票，不影响“党管干部”，不影响“党对军队的绝对领导”。“选举”，它也搞，为的避免西方老拿“民主”说事儿；“人权”，它也讲，为的是在国际上反守为攻。反正什么它都讲“中国特色”。你说它邪，它根本不在乎，它心里还笑呢？你们西方那些政治家，懂这一套吗？差远了去啦！我把你们给卖了，还得叫你们把钱给我数清楚。不信？你们不想想，“文革”一折腾，山穷水尽了。可我一搞战略转移，一说“以经济建设为中心”，再加上改革开放，你们的眼光就自动“转移”到钱袋上去了，可我防止“和平演变”那根弦一点儿一会儿都没放松，而且间谍、媒体、党文化，全面出击（只是没公开打这面旗）。而你们西方呢，送钱的送钱，传技术的传技术，真的都钻进我这个“经济中心”的圈套了。说白了吧，没你们的钱，没你们的技术，没你们“在经济上技术上”跟我形成合力，镇压法轮功还真支持不这么久。“和平演变”？谁演变谁呀？这里可不是苏联、东欧。“打没有硝烟的战争”，我中共是老手，又有苏东的教训，来邪的，你们谁还能玩过我（中共）了？这可不是随意的推测。几年前，江魔头在香港对记者撒的那顿野泼，从正常人的角度看那叫“失态”。其实，那是附在他身上的邪灵在“亮相”，是其真实的邪恶心态的表露，当时它就处于那种疯狂的状态。眼下，穷途末路的中共，比那时的状态更糟。

    事实越来越清楚的表明，中共就是这么邪。过去是这样，现在更邪了。

    所谓“胡温新政”之说，其实与以前的政治路线、政治目标一样，都是其“夺取和维持政权，以及享受社会权力的绝对垄断”的新的方略，只是表面上变化了手法的原则和立场而已。即：在穷途末路，在镇压大法骑虎难下而又死不悔改的情况下，邪灵利用人们（包括胡温自己）的美好梦想、善良愿望和私欲、邪恶党性，通过人的大脑、嘴巴、手笔弄出来的一套让人自欺欺人的鬼把戏罢了。经过这几年，人们已经看到，胡温主政以来，说是要建“和谐社会”，可社会越来越不和谐，各种危机越发加剧了，对法轮功、维权民众和蒙冤访民的镇压，对媒体的监控和封杀，有增无减；腐败愈益严重；民怨越积越深；民间抗争日渐频繁；天灾人祸越来越烈。为什么？它知道，天要灭它，它已经只有死路一条了。它当前的政治路线是尽可能多拉些人陪葬。邪灵需要的不是社会的“和谐”，而是“合邪”，把全社会的邪恶因素合在一起，为其殉葬。谁还要在其邪党里混下去，谁就得干这差事儿，直到与其同灭。而想要从这条死路里寻找出路，那只是幻想。

    对此，还是九评讲的透彻：“共产党的各届新政又能做什么呢？真正要改革共产党，共产党就会灭亡，共产党给他们的权力马上丧失合法性。靠一个机器自己生产出来的力改变它自己，到一定程度就肯定不行了。所以共产党的改革毫无可能成功。”

    中共的政治路线本身是邪恶的，而且现在已经邪恶到底了，行将就木了。在它这个政治舞台上，在它临退出整治舞台的这最后一幕，只有“三退”垮台这出戏了。因为天要灭它，谁呆在里面不退出来，最后只能给它当陪葬品；所有想救它、保它、延续它的寿命的念头、幻想和言行，都是逆天而行，都没用，都是悲剧。在没有了路的绝境中，什么政治路线落到地上也是死路一条。如果非要说会有什么“新政”的话，那只有“退党灭共”。胡温真正优于陈独秀、王明、瞿秋白、胡耀帮、赵紫阳的地方，就在于他们在台上赶上了退党保命和助天灭共的千载难逢的良机。能不能把握住、把握好，在于他们自己的选择。

    三、中共的组织路线：用人为邪之途

    中共的组织路线，在文字表述上是最隐晦的，几乎查不到它的一条像其所谓思想路线、政治路线那样明确表述过的组织路线。这本身，就表明了其组织路线之邪。但这并没妨碍其组织路线的贯彻实施。不管中共玩什么文字游戏，其组织路线的实质，都是两个字：“用邪”。

    中共“用邪”的组织路线，其机制被人称为“逆向淘汰机制”。它表面上也一再叫嚷“任人唯贤”，实际施行的潜规则是“任人唯邪”。“用邪”，包括：直接用最邪恶的人、用人的邪恶党性和邪劲儿和利用人的善良去行邪作恶。在这种用人机制下，进入中共这个邪恶的政教合一的魔圈里，人有三条路：变邪、学滑、被淘汰。

    说穿了，中共的组织路线，就是把人当成邪党的“有用之才”，邪党行邪的工具。包括其党魁在内，也都是邪党的工具。党需要时就用，不需要了就扔，甚至给“废”了。“中共绝大多数总书记都曾经被打成为反党分子。显然，这个党有自己的生命，是一个活的独立的肌体。不一定是党的领导人决定党的方向命运，而是党决定其领导人的命运。”“党的领导人都是坏的，革命怎么还能进行并且扩大？在许多最邪恶的时刻，共产党的最高领导人败下阵来，因为他们的邪恶劲儿都不够水平，只有最邪恶的才能符合党的需要。党的领导人都是悲剧收场，党自己顽强的活着。能生存下来的领导人不是能操纵党的，而是摸透了党的，顺着党的邪劲儿走，能给党加持能量，能帮助党度过危机的。难怪共产党员与天斗，与地斗，与人斗，就是不能与党斗，都是党的驯服工具，最高境界也就是互相利用。”（《九评》）

    陈独秀是中共公认的创始人，但脑袋里传统观念还不少，不喜欢暴力，心尚存宽容之道，邪的水平不够，不久就给赶出去了。王明、瞿秋白都邪不过毛泽东，毛就当了党魁。胡耀邦、赵紫阳讲人性，资格老，功劳大，全不算数，全都下去。江泽民党性强、邪气盛，无德无能，又毒又狠又蠢又疯，那才是最好使的，就出人意料的“坐飞机”上来了。最高层如此，自然是上行下效，整个中共上下都挑选最邪的当头、作骨干。有人觉着这话刺耳，不中听，对九评中讲的中共以流氓为骨干的说法不完全同意。其实，那是没有去认真思索，“跟着感觉走”的缘故，或者是自觉不自觉的把自己当成它的骨干而没有反省。

    当然，中共里面不乏好人。因为在中共国家恐怖主义的大牢笼里， 除了出国的，精英们也没处去，而中共为了自身的需要，也拉进去很多精英。但中共只是让他们当干活的骨干和摆设，而不是中共这个政治流氓集团里的骨干。这一点儿，其实中共搞的很清楚。可中共的邪劲儿终究是有限的，它也难以什么都随心所欲的干，时至今日，更是如此。所以，在推行其“用邪”的组织路线的时候，它也没办法全用最邪的。有些好人，它也不能不用（自然，用，也是为其所用）。但是，用是用，它用好人行邪主要是用其不好的一面，即用其党性、私欲，同时也利用其好的一面，即用其善良和特长，来达成其邪恶目的。

    推行“用邪”的组织路线，在无形之中形成了甘当党奴的“工具崇拜”和没有任何规则约束与道德底线的为所欲为的邪行潜规则，把什么都当成了行邪的工具、手段。“为了党的利益”，什么都可以牺牲，什么邪招都可以用，只是在说法上它不叫“不择手段”，而叫“千方百计”，叫“利用一切可以利用的力量”，“调动一切可以调动的积极因素”（这更显其邪）。本文开头列举的那些中共的邪行暴行，特别是对法轮功的迫害，之所以集了古今中外一切邪恶手段之大成，表现的最邪恶、最恶毒、最流氓，一个直接的原因，就是在这场空前邪恶的残酷迫害中，中共在组织上设立了一个中央文革小组式的、法西斯盖世太保式的610邪恶组织，在这个权利无限大的非法组织系统里，集中了一帮最腐败最卑劣最邪恶的奸邪之徒。


从百岁老朽入党说开去

    作者：夜狼(李元龙)

    【大纪元3月2日讯】编者按：贵州《毕节日报》记者李元龙先生近日由贵州省人民检察院毕节分院以“煽动颠覆国家政权罪”追究其刑事责任。刑事起诉书指控李元龙在2005年5月至8月期间，署名“夜狼”或“yehaolang”，在“新世纪”、“大纪元”等境外网站上，“发表了《在思想上加入美国国籍》、《生的平凡死的可悲》、《不光是涮涮八十老母去世还要继续开会的书记》、《从百岁老朽入党说开去》等四篇文章，捏造、歪曲、夸大有关事实，煽动颠覆国家政权，推翻社会主义制度。”今年45岁的李元龙，去年9月被捕，目前已被关押半年之久。李元龙因言入罪引起国际社会的关注和谴责。总部设在法国巴黎的记者无国界组织和总部在纽约的“保护记者委员会”组织先后呼吁中共政权，释放贵州《毕节日报》记者李元龙。以下是李元龙《从百岁老朽入党说开去》一文。

    夜狼：从百岁老朽入党说开去

    外强中干，信心严重不足的中共为了给人以伟光正，给人以很得民心的假象，到了无所不用其极、不择手段的地步。

    比如中共2005年第12期《半月谈》杂志上有篇文章，标题叫《执著的追求——百岁老人入党记》，说的是，现年105岁，“在今年党的生日前夕不幸辞世”的江苏人丁玉珍，“在她103的时候加入了中国共产党，成为我党历史上年龄最大的新党员”云云。

    另一个中共党刊则称，四川所谓离休干部艾泽民从17岁起，开始递入党申请书，50年来先后交了21份入党申请书，终于在他70岁那年“光荣地加入了中国共产党”。

    近日的《贵州日报》也有一篇题为《80岁，她申请入党》的报导，说是贵州省赫章县的路鸿宾80岁时“向党组织递交了长达16页的入党申请书…...82岁时，正式成为一名中国共产党党员。第一次交党费，她向党组织递上了1000元。”

    类似的报导历年都有，不消多说。每次面对这样的报导，除感觉荒唐可笑外，还真不得不佩服中共的厚颜无耻：你们的狗屁党章党纲不是规定，入党的目的是为了实现什么共产主义而奋斗终身么——注意，是“奋斗”，是奋力、奋勇、奋不顾身地去拚命，去搏斗啊，不是坐在沙发上吃豆腐那般舒适、容易的事——，都七老八十，尤其是丁玉珍，103岁的女老人，想必眼也花了，耳也聋了，牙也掉了，并且，那个年代出生的女性，很可能还是个包过脚的小脚老太太，也许早都寸步难行了，你们那么艰难伟大，那么冠冕堂皇的奋斗目标，怎么能儿戏般要靠这种老态龙钟，行将就木的人去为之奋而斗之呢？换个角度来看这件事，老吾老，以及人之老，以丁玉珍等老人之年龄和身体状况，早都应该坐享其成、安享晚年了，你们怎么竟然还将如此重大的担子加诸其身，于心何忍，于理何通？难怪，丁老人入党仅一年多，便不幸逝世了，我个人认为，这与不顾其具体情况而让其“携泰山以超北海”的组织不无关。，因此，我建议，丁老人的亲人们应该向共产党索赔，向共产党讨个说法。还有，拉老朽入伙，这明白无误地说明，共产党极端的无能。试想，丁老人的7000万同志，哪怕有十分之一，甚至是百分之一的党员德才兼备而又如当初歃血为盟、发下的毒誓那样去奋去斗，那可真是战无不胜、攻无不克的可怕力量，何苦还需要百岁老朽们来与重孙、玄孙们冲锋陷阵呢！

    世界上没有无缘无故的爱，中共从来不做亏本生意，它为什么要吸纳百岁老朽入伙，并在媒体上一而再，再而三地宣传报导这类“事迹”？看看《半月谈》是如何借丁玉珍入伙来歌颂自己的，你就明白了：（丁玉珍）深刻认识到“只有共产党才能救中国”的道理…...党支部书记问她：您这么大年纪了，为啥还要入党？她回答：“共产党好啊！在共产党的领导之下，国家强了，百姓富了，社会稳了，我也健康长寿了…...我想用自己的行动教育子孙永远跟党走！

    一望而知，丁玉珍是说不出这种话来的，这是中共的“粪门”们放的屁，其卑污用意昭然若揭：看看，我共产党多么的伟光正，要不然，泥巴盖到颈部的百岁老人何以还要皈依我们，古稀老人何以要宋江般死乞百赖地求我们招安他。为了迷惑天下众生，为了给自己提虚劲，中共不惜光起屁股打老虎，不要脸不要命地导演入党秀，制造入党吉尼斯，可谓机关算尽矣！

    类似的把戏，类似的名堂要是发生在别的政党，别的组织，别的宗教团体身上，比如说，上述丁、艾、路三人加入的是法轮功呢？谁都知道，中共的是非观立即就会颠倒过来，这就不可能是什么“执著的追求”，光荣地加入什么组织，为什么崇高理想奋斗终身了，而是听信了歪理邪说，中了邪教的毒，要受到党和政府非常的“高度重视”了。这正合了吾乡俚语：嘴是两块肉，翻进又翻出——同一人和事，中共可以置其是非曲直于不顾，完全只看如何说，如何宣传报导对它有利。

    忍着恶心在网上查了查中共有关入伙条件的说法，这才知晓，中共其实也明白，老朽们已经干不了什么事，因此，它们对老朽入伙的书面态度是：一般情况下，不提倡老年人入党。显然，此话留有余地，即亦可以将之解读为：特殊情况下，可以吸收老朽入伙。什么特殊情况呢？比如丁玉珍这种有“宣传眼”的百岁老人、艾泽民这种年龄虽然不是太大，却有着半个世纪以上，递交了二三十次，甚至更多次数入伙申请世界之最的人。管他动机如何，管他还能胀几碗干饭，只要还能为我们遮丑，能佐证我们很得民心，能向世人证明我们理当无休无止地当共二世，共三世，直至共万世就行。

    由拉老年人入伙，想起了另一种入伙怪现象，即所谓“火线入党”。君不见许多需要人肉盾牌或人肉炸弹的战争影片，九八年发大水之际，零三年撒斯时期，以及最近的什么珠峰科考等等，火线入伙之闹剧一再上演，好不恶心。其实，怂恿猪脑壳火线入伙的家伙们，以及明眼人再明白不过，司马昭玩的不过是“重赏之下必有勇夫”而已。用吾乡俗语来形容，这就是度（怂恿）齁子吃盐巴。

    这一把戏，人们较容易识破其西洋镜，不消多说。下面，想说说另一种更加荒唐得无以复加的入伙荒诞剧，即把死人“追认”为中共团伙成员。

    既然是荒诞剧，在此，我不想，也不能正经八百地去说这事了，而应该用同道友人那种调侃、嘲弄的语言来说这件事：“他娘的个头，死都死球到喽，还能奋球哪样斗，入哪样球党！”“嘿，死党多了，还可以在阴间成立党支部，让阎罗王当地下共产党的总书记哩”“在阴间交党费，还用不着像在阳间那样心痛，嘴里叽哩咕噜的，让活人在鬼节七月半时给死党们多烧几捆解手纸，党费不就解决了！”本人为党分忧，替党发现了死人入党之于党的有利之处。那入党誓词里不是有“随时准备为党和人民的利益牺牲一切，为共产主义奋斗终身”之说吗，大家都心知肚明，这是一个没有一丁点可能实现的所谓目标，也没有哪个活人傻冒到真要那样去奋一番斗。但是，另两句入党誓词，死人却有得天独厚的条件去笃行之：保守党的秘密，永不叛党！

    有人难为我：要是你哪天因公牺牲了，你单位出于树行业典型的需要，硬将你追认为中共党员，你咋办？

    咋办？我立时怒从心头起，恶向胆边生：老子马上踢开棺材，翻骨碌爬起来，捏紧始作俑者的脖子使劲摇：不要坏老子的清白，不要强奸老子的尸体！

    2005年7月1日


中共垮台的必然性、现实性和迫近性

    作者：曾节明

    【大纪元2月19日讯】中共在危机中熬过了2005年，至今大权仍然在握，众多人预言中共鸡年垮台的预言没有兑现，这使得一些人对中共即将灭亡的前景产生了怀疑、信心发生了动摇。

    没有兑现的预言中，比较著名的有，去年年春“铁口”通过八卦，直断中共年底垮台；费良勇先生提出的口号“红天已死，蓝天当立，岁在乙酉，亡共者胡”，其中“岁在乙酉”（2005年）没有兑现，“亡共者胡”则有待观察（看起来很可能是“胡”）；再就是唐子先是提出：中共决看不到今春的第一场雪，后又宣称：希望中共明天就灭，后来眼见中共届时灭亡已不可能，又埋怨中国民众的觉悟不高，不能彻底摆脱邪灵，以致中共存在至今。

    唐子勤奋努力，几乎每日发文声讨邪灵，热忱可嘉，但有时却未免轻率，很影响他人信心：中国民众被中共专制愚弄五十六年，觉悟怎会说高就高？凡事要有个过程。

    其实，唐子、“铁口”和费良勇先生不应该去插手神做的事情。神已经一次又一次地启示我们：中共即将灭亡了，至于决定中共那一天灭亡，是神决定的事情，我们只要尽到人的本分——努力摆脱和帮人摆脱邪灵就够了。

    再说，预言真的失效了吗？非也，真正由神启示的关于中共命运的预言清晰明了的只有诸葛亮的《马前课》，其言中共“晨鸡一声气道大衰”，注意：“大衰”指大大地衰落，并不是指灭亡。我们再看，在2005年中共是不是大大地衰落了？去年一年，由于传播《九评》运动、退党运动、维权运动的蓬勃发展，连中共自己都承认“党的执政地位受到前所未有的挑战”！

    神的预言真是准确！中共已经“大衰”，即将灭亡了！

    从政治学常识来考量，中共同样垮台在即！

    现在中共对民众诉求，寸步不让，全面打压、全面封锁，唯镇压以逞。中共冒似强大的专制国家机器，使胡锦涛等人得意忘形（也让一些志士灰心丧气），以为中共统治集团内部只要一碗水端平，你能奈我何？

    大错特错！地道的上世纪六十年代政治辅导员的水平。

    首先，今天中共国的专制上层建筑和经济基础之间的矛盾已经尖锐到不可调和的地步，越来越多的民众被迫起来公开抗争，胡锦涛全面打压、全面封锁的僵硬措施，正把越来越多本已“招安”的知识份子逼向对立面。

    八十年代，特别是九十年代，邓小平、僵贼泯为了急于实现特权资本化，“少数人先富起来”，“闷声大发财”，竭力推行官僚特权垄断市场的冒牌“市场化”改革，十五年下来，基本上改变了中国社会主义的公有制经济基础，邓僵以专制流氓手段，以民怨遍地和空前环境污染为代价，使中国社会成为一个以私有制经济为主体的社会，随着产权界限的明晰，客观上促进了广大民众维权意识的觉醒，“国家不管我了，只得自己维护自己”。但是，邓僵在改变公有制经济基础的同时，为一己之私，死不悔改，拒不推行与私有化改革相配套的政治民主化改革，于是官僚特权奸商官商勾结，不受任何监督，越来越胡作非为，于是所谓“改革开放”越来越成为官僚特权奸商及其御用走狗文人知识份子掠夺、欺压广大民众、共同分赃的浩劫。由于可供掠夺的大饼有限，今天，这种浩劫已经发展到抢田夺地、上房揭瓦的地步，至此，最懦弱的人多半也会起来反抗。而这几年的事实表明，镇压只是扬汤止沸，“动乱”越镇压越多。打了太石，又出汕尾；杀了汕尾，又闹中山，压了中山，绝食维权运动又席卷十二个省…维权事态可谓是“野火烧不尽，春风吹又生”。

    面对四年来愈演愈烈的维权抗争风潮，胡温正在采取两手应对：一手则是，企图以减免农业税、制止教育乱收费、重施义务教育、免费医疗计划来进行缓和，“构建和谐社会”，但是现在的中共完全变成了官僚特权既得利益流氓集团，胡温的统治，完全依赖各级贪官污吏的支撑；胡温的政令，完全依赖各级贪官污吏去执行，只要胡温的政令损害了这些集团的既得利益，他们就不作为或变相拒不执行：你减免了农业税，我可以收更多的费；你不准教育乱收费，我就化整为零，变相乱收费…这就是所谓“令不出中南海”的真实原因。对此，胡温有什么办法？反腐吗？反腐则亡党！同理可以预见，胡温的重施义务教育、免费医疗计划注定推行不下去。

    这一切，已经使得构建“和谐社会”的口号，成为彻头彻尾的谎言！这反过来严重的打击了胡温本来就可怜的“威信”。

    十五年下来，以中共各级党政官僚为轴心庞大的特权既得利益集团已经形成，现在做官就是为了捞钱，各地诸侯为了实现既得利益的最大化，必然要大兴土木、大干快上、疯上项目，这已经导致胡温救党保经济的“宏观调控”破产，这必将导致胡锦涛竭力叫喊的“科学发展观”的实施再次破产。这反过来将更严重地打击胡温本来就可怜的“威信”，使各路诸侯更不把他俩放在眼里，使政令更出不了中南海，从而为隐藏在中共高层内的野心家发动政变创造天赐良机。

    而中央权威空前衰落，是任何共产极权灭亡的前兆。

    另一手，胡温大力整肃媒体、加强封锁互联网、疯狂打压良心记者、律师、维权知识份子，上台四年，胡温政权抓捕的异议人士居然相当于僵贼泯时期十年的总和！胡锦涛的用意很明显，就是打压知识份子、以物质利益拉拢工农，企图以一种类毛泽东时代平均主义的手法缓解社会压力，愚弄民众，避免广大弱势群体的强烈不满情绪被知识份子引到共产党身上。

    缺乏工农基础的政权不可能长久，胡锦涛看到了这一点，这是对的，只是胡锦涛太过一厢情愿了，由于特权既得利益集团的阻挠和扭曲，胡锦涛笼络工农的政令根本无法落实，所以，胡某人打压知识份子的做法，就是在依然没有工农联盟基础的情况下向知识份子开打。

    这是一个极其愚蠢的措施！

    僵贼泯执政十五年，能够维持腐而不败的一大原因就是极力笼络知识份子，构筑了官僚特权、红顶奸商、知识份子“精英”三角联盟，僵贼民笼络知识份子的措施，除了大幅提高知识份子的待遇外，就是准许知识份子享有一定程度的言论自由度，让知识份子“出出气”，“自我陶醉”。实际上，在僵贼泯时代，除了“六四”、“法轮功”等少数“敏感”话题意外，很多今天被胡锦涛严禁的观点当时都可以公开发表，尤其是学术性的文章，最近被胡锦涛严厉封杀的袁伟时教授的《现代化与中国历史教科书问题》，在九十年代不止一次的在国内公开发表。僵贼泯治下，刘军宁、曹思源等自由派学者甚至可以出版多本著作，宣扬自由民主宪政，今天看来简直是奢侈。胡锦涛上台之初，迫不及待地停播《走向共和》、封杀《往事并不如烟》、《中国农民调查》…不仅容不得半点“自由化”言论，多一点真相的东西他都不能容忍，甚至为此封杀了纯学术类中立网站“维基百科”，导致学者搜集资料极为不便，此举引起了知识份子的普遍反感。在僵贼泯十多年的意识形态相对宽松时期之后，胡锦涛又重新挥舞意识形态大棒，招致的知识份子的厌憎和反感，可想而知。

    为了适应市场化竞争，各媒体被迫要提供看点，否则就挣不到发行量、收视（听）率，而胡锦涛推行的专制倒退的舆论政策、对记者编辑的疯狂打压，直接损害了知识份子的群体利益，这是近来越来越多的编辑、记者、律师站出来公开反抗的首要原因。三年多的倒行逆施，胡锦涛普遍地丧失了知识份子的支持，自毁僵贼泯打造的维持政权的三角联盟。

    群众的抗争要构成颠覆政权建立新政权的力量，必须有知识份子的参与和引导，否则会在很大程度上陷入盲目性和分散性。僵贼泯笼络知识份子，竭力阻止知识份子和弱势群体结合，而胡锦涛既得不到工农的支持，又把越来越多的知识份子逼入维权民众、民运、法轮功的队伍。中共灭亡的前景已浮出水面。

    胡温智囊温铁军最近大放厥词，以所谓中国社会缺乏“健康因素”为由，支持胡温打压知识份子，搞所谓“加强集权”。

    我绝不相信，以温铁军的智商，他会不知道“中国社会缺乏健康因素”是由什么造成的；他会不知道，“加强集权”只会使爆炸来得更猛烈，使本可“安乐死”的胡温政权落个“痛苦死”凄惨下场。但是温铁军就是要睁着眼睛说瞎话，以投胡锦涛的专制癖好，否则就没人知道他温铁军——“国师”的位置是别人的了。胡锦涛拥抱这样的害自己的马屁理论，实在是权欲熏心、利令智昏，真是瞎了他那双三角眼！

    再则，中共意识形态已全面彻底破产。中共意识形态，衰于文革结束、毁于六四屠杀、亡于“春天的故事”。没有了意识形态凝聚力，就很难“教育”民众，就很难要求民众为自己“奉献”，就要越来越依靠镇压维持“稳定”，就要雇佣越来越多的国安、公安、武警队伍“防暴”、“平暴”，就要进口越来越大量的先进武器、装备、设施，就要招募越来越多的网特、网狗、技特以监控现在数以亿计、越来越多的网民和手机用户。

    没有了意识形态凝聚力，如今专制国家机器运转如今完全靠利益驱动，利益不足则驱不动，没有信仰，唯利是图的人是靠不住的，没有足够的奖金待遇，专制爪牙们肯定消极怠工，而一旦爪牙不作为，中共进口再多再先进的武器、装备、设施都会成为破铜烂铁、电子垃圾…老百姓就会揭竿而起，这是中共最为恐惧的，因此中共不管花多少钱，也要保证爪牙们俯首听命。怎奈，中共圈养的爪牙们，基本上是些无信仰无罪恶感的唯物（物质利益）主义者，这样的人贪欲无限，是一大群喂不饱的狼。

    这一切，使中共专制统治的成本持续增加、急剧增加、无限增加……

    而在一定的时间和空间里，中共搜刮来的钱是有限的…这是一个死循环：全面镇压——加大搜刮——更多反抗——加强镇压——进一步搜刮——反抗加剧……

    另一方面，由于意识形态的丧失，尽管中共的镇压措施变本加厉，却越来越难起到“杀鸡儆猴”的震慑作用。

    毛泽东时代，由于中共的意识形态旺盛，镇压、批判行动可以大张旗鼓地进行，对民众起到了巨大的震慑作用，广大“地富反坏右”确实吓破了胆，“想反也反不了”。镇反时代，毛泽东放言：就是要大张旗鼓地杀反革命。毛泽东本人非常自信，常把被批判的“反动错误言论”下发给广大干部传阅以供批判，在“理直气壮”、“光明正大”之下，许多被批判的人还真以为自己犯了什么错误，心里非常痛苦。

    但到了邓小平时代以后，由于意识形态的衰、亡，中共的镇压、批判变得理亏气短，从不敢把“反动错误言论”原文公之于众，遮遮掩掩，神经兮兮…对于镇压行为和异议挑战、邓小平“不争论”、不回应；僵贼泯做贼心虚；胡锦涛则完全偷偷摸摸：僵贼泯还敢当着华莱士的面狡辩,封网是为了过滤“有害信息”，胡锦涛则烂着脸皮连封网都不敢承认。

    由于意识形态的丧失，中共必然要拚命的遮盖自己的镇压行为，必然要变本加厉地封锁网络，控制媒体，不让人们知道自己的暴行。但是封锁信息今天却成了一把双刃剑：一方面固然可以愚弄群众，另一方面却就使得镇压行为却越来越难起到“杀鸡儆猴”的震慑作用。参加六四的学生大抵不清楚中共建政之初的残暴、汕尾的青年也不了解六四的血腥、中山的民众基本不知汕尾屠杀…如果知道，他们或者不敢那样勇敢的抗争。现在由于社会矛盾越来越激化，群众的抗争越来越风起云涌。

    尽管如此，中共又决然不敢公开半点自己的镇压行为，因为在意识形态缺失的情况下，镇压的行为就是罪行，公开自己的罪行就是自认统治不合法，无异于自我瓦解。

    这又是一个进退不能的绝境：放也是死，收也是死。和上面那个死循环合在一起，可见胡锦涛的前景是多么糟糕。中共走到今天这一步，怎么弄也是灭亡，而且灭亡在即。主动搞政治体制改革，中共可以得个“安乐死”，但是当权派集团的包袱太重、罪恶太大，已经改不了…中共的下场是“痛苦死”，而且彻底灭亡。胡锦涛这么胡闹下去，有如明末崇祯皇帝，勤政节俭、呕心沥血，却落得个身死国亡。届时想学载沣而不可得。

    不过，中共虽无活路，胡锦涛却倒是还有活路的：

    立即停止打压媒体的反动行为，既不镇压，也不改革，不能奢望胡某人推行改革或为什么平反，因为那太难为胡某人了，不是他所能及的，反正镇压法轮功、六四屠杀的罪是别人犯下的…然后最好现在辞职归隐，以后红旗倒了，也不是倒在胡某人手里。等到十七大辞职也行，不过，还有没有十七大，不好说。

    然而，我们看到，胡锦涛今天的表现依然是死不悔改，不仅如此，他正在走一步险棋：

    对日本发动局部战争，利用战争转移危机，巩固自己的权力和一党专制。胡锦涛不敢发动对台湾的战争，因为风险太大，一旦开打，你死我活，要么取胜，要么台湾独立。

    胡锦涛走投无路，企图利用广大中国人的反日民族主义情绪巩固政权，非常阴险，我们应该揭露和阻止胡锦涛的战争图谋。

    曾节明 星期六 2006年2月18日下午


传《九评》促三退 论英雄还看今朝

    ——读高智晟们，唐子们文章后感

    作者：溱颦（江苏）

    【大纪元1月28日讯】每天晚饭过后坐在电脑前，上网浏览大纪元，看中国等网站已成为我生活学习的主要内容。每每看我崇敬的作家文章，读我敬佩的英雄文笔，欣赏当今中华英雄人士之文才，当篇篇激励鼓舞人心的作品一一映入我眼帘，嵌我心中时，总能在我心里激起千层浪，我眼在跳跃，我心在激荡，不禁对英雄本色有了另外一种诠释。

    何为英雄？以往对英雄的定义为，是那些为国捐躯、铁骨铮铮、驰骋沙场的勇士，或像梁山好汉林冲式的十八般武艺俱全，不畏强暴，一身正气的狭义志士。而今当我读高智晟们，唐子们篇篇正气凛然，向人们揭露中共邪党几十年来对人民犯下的桩桩滔天罪恶，向人们揭开这个邪党用欺骗手段蒙蔽人们的种种邪魔之述，以及用事实讲述法轮功学员们在精神上肉体上遭受中共邪党双重迫害的真相，为伸张公民信仰自由，为维护公民合法权益，为再现弘扬中华几千年的传统文化，不顾个人安危，冒着随时都有可能遭受中共邪党迫害的危险，他们在用一篇篇充满灵智的文章开启我们心智，良知的大门，用他们赤诚之心唤醒我们被中共邪党党文化腐蚀了的已扭曲，变易而木然模糊的心灵，看到这些由此会遭牢役之苦，用智慧，用真心、真情凝聚的文章，你能不为所动？我能不为所动？我想都不会的，每一个有良知的人都会为之感动，这是真心与心灵的呼唤。感动不如行动，每一个觉醒了的有良知的中国人都要行动起来，跟着高智晟们，唐子们走，那就是传《九评》促三退，讲真相。

    以前当我看这些文章的时候，总情不自禁的在心里为他们担忧，内心惶惶的自问，“你们好吗，要注意安全啊”，虔诚的祈祷神，神啊！用你博大慈爱的胸怀保佑他们。我想这是每一个有善心人的一个常规举动，现在当我一一读这些文章的时候，我的心智被慢慢开启有了醒悟，我想高智晟们，唐子们不需要眼泪，如果我们读了这些文章并能真正读懂她，且跟着就是传《九评》促三退，讲真相，那他们会感到欣慰的，这也是我们给予他们最好的关心，用实际行动给予他们最大的支持。

    星火可以燎原，我愿做一个不起眼的小星，散发着微弱的光亮，追随着启明星。当他日一个崭新，民主的新中国到来时，我可以自豪的说，我也曾作为一颗小星，在天际划过，成为人生的一个亮点。我热诚的希望更多的朋友，大家都来做一颗小星，千万颗小星所散发的光芒能汇聚成如同燃烧的火焰，照亮整个中华大地，在新中华的大地上，每个人的脸上都露出真诚的微笑，人与人之间友爱共处，信仰自由。让我们和千万法轮功学员们一起，广传《九评》促三退，讲真相。这样一个崭新的新中国很快就会到来。来做一颗小星星吧，使我们平庸的人生从此不在平凡，使我们的心灵得以升华。

    以前我对法轮功学员们也不是十分了解，脑子里虽没有接受中共灌输的法轮功是邪教的谎言，心里却有练法轮功会使人走火入魔的想法，还甚是奇怪纳闷，怎会有那么多的高知们去练呢？自从看高智晟们，唐子们的文章后我知道了法轮功学员们是真修炼，他们是真，善，忍的好人；而“邪、骗、煽、斗、抢、痞、间、灭、控”,这些卑劣手段中共都集于一身，中共才是最大的邪教。

    时光荏苒，新的一年即将来临，今天是我们中华民族的节日，小年夜，再过两天是新年了，我希望通过大纪元、看中国网站捎上我拳拳之心，祝高智晟们，唐子们，祝所有法轮功学员们，新年快乐！身体健康！新年新气象！高智晟们，唐子们你们是当今中华的真英雄，是中华儿女的骄傲，传《九评》促三退，论英雄还看今朝。@(


你所失去的，什么最珍贵？

    作者：今钟

    【大纪元1月27日讯】江泽民搞过“中国文化美国行”，现在中共又拿践踏人权的颂歌来和真正的中华文化唱对台戏，更彰显中共党文化的手段：以金钱与伪善包装对中华文化的敌视与摧毁。

    其实在文化大革命“破四旧”之前，中国文化的根在大陆已经断了。笔者孤陋寡闻，也可举些现成的例子：

    日本学者论述老子、佛陀与耶酥三家学说的异同，说得头头是道，当然不可能太中肯，但这种比较哲学，在大陆根本就不容许，没人敢阐述中华文化渊源：释、道　儒三家的真义，但是敢于把老子评价为阴谋家，“考证”诸葛亮是野心家。透过中文报纸，介绍到国外。电影《英雄》展现的只是秦始皇代表中华文化精神。

    90%以上现代大陆年轻人见到日本人见面时作90度的深鞠躬，以为是东洋礼节。其实日本人保存的汉文化却要比大陆多些，自实行简化字以来，中文系的学士、硕士都看不懂《聊斋》原著，五千年的文化典籍成了废纸。

    最近日本语言学家发现，中国大陆青年知识份子汉语根底很差，上海最近一次翻译资格考试，闹出许多笑话。如1949年之前学童尽知的《三字经》首句：“人之初，性本善”，参试者把“性本善”汉译英为：“Sex is good”。现代人一见到“性”字，就想到SEX，大陆人的善恶观念没有了。一提西方就想到“敌人”，斗争哲学化人于无形。

    日本青年到苏州旅游，专门等到半夜在小船上倾听古庙的沉钟，想像唐朝诗人张继在“叶落鸟啼，满天霜下，面对清秋红枫，江上渔火，愁卧小舟，在那种清寒惆怅的情景中，远远传来姑苏城外寒山孤寺中渺渺的钟声，深沉悠远……，玩味那种只能意会难以言传的诗魂。去体味唐朝人的 “姑苏城外寒山寺，夜半钟声到客船”的意境。

    现代大陆人这种缅怀古文化的诗情逸趣已被“一夜情”之类的所扫荡。语言大师林语堂先生所欣赏的中国人精神享受的美学或美的哲学，已被斗争哲学所取代而泯灭。

    1949年以来，五一节大游行，十一放长假，以春节取消阴历过大年，以喧嚣低俗的《春晚》混过除夕，近几年除了引进的圣诞节、感恩节，每到岁末，中国人几乎把过大年淡忘了。若不是害怕新唐人对真正中华文化的传播，共产党晚会不会来美国，给华人过大年凑热闹。

    “拉大锯，扯大锯，姥姥门前唱大戏。”记忆中除夕看大戏，守岁到天亮去各家拜年的民俗，在全球似已泯灭。1948年最后一次给姥姥家拜年，出了正厅，阶下仆人一字排开，似老舍话剧《茶馆》中的微蹲，右臂下垂，一色的长袍，如向客人拜别，自有一种礼仪中和谐之美，给童年留下很深的印象。

    现在除了台湾，中国人都不会磕头了，男女“请安”的姿势，现代人也不知道了，甚至把作揖与佛教的合甚相混，都被当作“老封建”给“破”了。

    中国人奔波劳碌一年，难免为生计出言不逊，勾心斗角，但唯独腊月过大年，不仅家族中，连社会上也少有争吵，过大年的“礼”多，在无形中潜移默化，起著作用。

    在文革大破坏之后，林彪在家里大书特书“克已复礼”，开始反省斗争哲学的后果。其实共字号集团怎能克已？

    “五讲四美”、“和谐社会”之类的口号，只是掩盖“六四”屠杀与钳制新闻，血洗法轮功的装潢、说教而已。

    孔子说：“礼之用，和为贵，先王之道斯为美，小大由之。”先王之道指尧、舜、禹古代三帝及周文王、周武王二王在春秋时代已经依次消退的大道与圣德，孔子希望用其中的周礼来维持社会伦理道德的下坠，希望大到国际交往，小到家庭内部都可以由它来调济。

    追求宇宙和谐的中华祖传文化与马列嗜杀主义格格不入，冰炭不同炉。

    中国古人修行中的难求的“一团和气”，首先被毛泽东连同自由主义一起给“批判”了。不仅毛泽东，连共产祖师马克思也始终弄不懂古代“精神生产” 为什么比现代优越，把这种现象称作“精神生产与物质生产不平衡”，为什么？不知其所以然。

    老子早就指出“失道而后德，失德而后仁，失仁而后义，失义而后礼。”人类物质生产的丰盈，首先难免统治者贪欲滋长，是一个道德仁义依次失坠下行的过程，而礼仪可以起到潜在的陶冶作用。所以古中国崇尚的《五经》，除了诗经、尚书、易经、春秋等文学、历史、哲学经典外，还专门有《礼记》作为礼仪之经典，让后人知道周礼在古代多么被重视。

    古人崇古，今人崇新，马克思惊讶于物质生产落后的古希腊怎么有那么好的神话、悲剧与史诗。

    笔者仅以荷马、莎弗片言为例，也可管窥西方古典文化之美：当希腊一个国王阿加门农，远征小亚西亚特洛耶长年若战，终于用木马计攻破城池，从该国王子巴黎斯手中夺回王后海伦，大军凯旋，一帆风顺，渡海归国，士兵急于回家返乡，登陆希腊后急速行军的场景，被行吟民间的盲歌者荷马用一句诗，“像一群灰鹤，呼啦啦一下掠过大草地……” 。就唱尽了士兵返乡的急切，行军的阵容，胜利的喜悦，军装的色调与群体的形象。

    像李白那样极洗炼，又极形象，一句简炼的诗概括了多元的内容，欧洲千百年后的各国诗人都难以企及，难以望其项背，无论德国的哥德、英国的拜伦，或意大利的但丁，俄国的普希金。

    除了法国首都用其中人物的名字命名的《荷马史诗》外，还有古希腊女诗人莎弗从不正面描写女性超凡之美：“金红的苹果，在高高的枝上，采摘者把她忘了；不，不是忘了，实在是摘不到！”那种使金钱与权力失色的，外表与心灵，形体与气质绝对和谐的远古真善之美，尽在不言中。

    看过新唐人举办的全球华人新年晚会，您会真正领略全人类真正文化之纯洁与崇高的真善美，感叹现代时髦文化的望尘莫及。◇


周恩来出卖的431万平方公里国土

    作者：龙胜熊

    --------------------------------------------------------------------------------

    【大纪元1月19日讯】由邓小平归结的中共“三核心”，毛泽东、邓小平、江泽民都是卖国贼，如今的胡锦涛也是个不折不扣的卖国贼。总之，中共的核心都卖国。中共党就是一个卖国党，是一个帮助俄国毁华灭华的党。毛核心时期的周恩来，同样是个大卖国贼。周恩来与毛泽东合伙卖国。毛泽东的卖国行径都是经周恩来的手实现的。

    1949年底，在中共政权成立伊始，为了取得苏俄对他们的支持，毛泽东不顾冰天雪地，冒着严寒，坐着专列，千里迢迢奔向莫斯科。在莫斯科，斯大林为了不让毛泽东搞民族主义，不做铁托第二，曾经关了毛泽东的“禁闭”；曾经开大会批斗毛泽东。在毛泽东被“禁闭”期间，毛泽东整天不得出门，不能见斯大林，也不能见其他人。按毛泽东自己的话说，他在莫斯科的任务就是吃饭，睡觉，拉屎。在斯大林开大会批斗毛泽东时，毛泽东被吓得屁滚尿，不敢吭一声，连个屁都不敢放。用毛泽东自己的话说，祗是“在鼻子里笑他们”。好不阿Q。

    在中国现代史的降敌人员中，还没有那一位被敌方批斗过。溥仪做满洲国的皇帝，事先日本人没有斗过他。汪精卫投靠日本，在南京登基，事先日本人也没有批斗他。祗有这位“伟大领袖”毛泽东让俄国人批斗得像个三孙子。好不悲哀。这也是他对马列主义的创造和发展吧。

    在斯大林的咄咄逼迫下，毛泽东向斯大林举手全面投降，乖乖地承认斯大林的所有侵华要求。在这种情况下，毛泽东于1950 年一月二日急电周恩来迅速赴苏。周恩来慌慌张张，连准备带赶路，于 1950 年一月二十日，匆忙赶到莫斯科。

    自 1950 年一月二十二日至二月十四，在莫斯科，仅祗二十几天的时间里，由周恩来亲手签订了六十六项丧权辱国，出卖中国领土和主权的条约、协定、议定书和补充协定，全面接受了苏联的侵华要求。周恩来卖国的质量和数量，那可不是李鸿章能够比得上的。周恩来在二十几天里签订的条约、协定等文书目录如下：

    中苏联合公报；

    中苏友好同盟互助条约及《补充协定》；

    关于重申和保证蒙古人民共和国独立地位的换文；

    中苏关于中国长春铁路、旅顺口及大连的协定及《议定书》；

    关于苏联贷款给中华人民共和国的协定及《议定书》；

    关于 1945 年 8 月 14 日中苏签定的（与中华民国国民政府签定的）相应条约和协定失效的换文；

    关于苏联把它在东北接收的日伪工商业及财产、原俄国在北京的兵营移交给中华人民共和国政府的换文；

    中苏建立电报电话联络协定；

    中苏互相交换邮件和包裹的协定；

    中苏创办四项合营公司的协定；

    50 份“经济合作项目”。

    以上合计共 66 项。其中《补充协定》及两份《议定书》都是绝密的，也就是见不得人的，是偷偷的卖国文件。由上可见，周恩来签订的卖国契约的数量，大大的，远远的超过了李鸿章。李鸿章仅祗是与俄国签定一份“中俄密约”。致于周恩来签定卖国文件的质量，那可是李鸿章绝对望尘莫及了！李鸿章仅祗是出卖一个筑路权，有一个把台弯割让给日本的出卖领土账。

    签订的这些卖国契约时的周恩来是什么情况？无论是周恩来，或是毛泽东，他们在此之前都是用尽全身的解数，替苏联反对中国政府，必欲打倒之而后快。他们对中国的地理、地质、矿藏、中国经济，等等方面完全是白痴，丝毫不懂。而在他们霸占的山沟里没有一位地质专家，也没有一位经济学家。

    而苏俄方面却是对中国虎视眈眈，偷窥侦查，积累二百多年的侵华经验。他们有专门研究中国的机构，对中国的地理、矿藏、经济等状况，了如指掌。所以他们能够提出各个方面侵略中国的要求。这六十多项契约是苏俄老早就准备好了的。

    周恩来在根本不了解中国国情的情况下，签订这些契约；完全是苏俄要什么，周恩来就答应什么，给什么；对中国的领土、财富、主权，敞开大门大出卖。周恩来都出卖了什么？

    从以上周恩来签订的一系列卖国账单，就可看出，周恩来把中国的领土、领空、地上、地下，凡是能够出卖的，他都给出卖了。这里暂不详细诉说周恩来的卖国细账，仅就出卖中国领土和主权的问题说说。

    周恩来出卖了中国神圣领土外蒙古。外蒙古土地自古以来就是中国神圣领土不可分割的一部份。蒙古族是中华民族重要的组成部份。蒙古族在中华大地建立的元朝延续一百多年，是中华民族历史不可或缺的朝代。蒙族人民拓展了中华民族的疆域，传播了中华文化。就是这样的宝地，这样优秀的民族，竟被周恩来给出卖了。周恩来签订“重申和保证蒙古人民共和国独立地位的换文”，就是周恩来出卖外蒙古的铁证。

    周恩来偷偷出卖了唐努乌梁海。唐努乌梁海在外蒙古的北边。土地面积相当于台湾的4.7 倍。这样一块大的土地，周恩来不声不响的就把它给出卖了。

    周恩来出卖了新疆和中国的东北。他签订的“中苏友好同盟互助条约”的附件《补充协定》，就是他出卖新疆和中国东北给苏俄的铁证。把新疆和东北划为“苏俄的势力范围和殖民地”。周恩来亲自划押签字，证据握在人家手里。想赖也赖不掉。

    以上，经周恩来之手出卖的中国领土计：

    外蒙古 154 万平方公里；

    唐努乌梁海　17 　万平方公里；

    新疆　　　 160 万平方公里；

    中国东北　 100 万平方公里。

    合计共　　　　　 431 万平方公里。

    这431万平方公里，相当于近半个中国的领土，也相当于 120 个台湾的面积，全都被周恩来给出卖了。或许有人会说：新疆和东北不都还是划在中国的版图之内吗？是的，是划在中国的版图之内。但是划在中国的版图之内，不等于没有出卖，祗是现在不能让中国人知道他们把这么大的地方都出卖罢了。一旦中国人都知道他们这样卖国，他们岂不就混不下去了！他们的“伟光正”岂不就破产了！他们岂不再也骗不下去了吗！

    同胞们，不要着急，倘若中共继续霸占大陆政权，俄国帝国主义者迟早会“进住”新疆和中国东北的。一旦时机成熟，他们就会进来。君不见江泽民把大陆边防军后撤 500公里吗？君不见江泽民不敢把他与俄国划的边界线公之于众吗？君不见江泽民故意掩盖和篡改俄国侵华史，把俄国打扮成是中国“历史传统，友好邻邦”吗？君不见江泽民向俄国人保证：“不许中国人提出领土要求”吗？，君不见胡锦涛拿大陆老百姓的钱，“请”俄国的飞机、大炮、军舰来中国的领土、领海、领空来示威吗？

    这都是这帮卖国贼给俄国侵略者进住中国热身啊！在今后，当这帮卖国者都死光，俄国侵略者就会依据中共的卖国条约进住中国。人们信也不信，那就走着瞧吧！不过，到那个时候，你已经做了正式的亡国奴，想反抗都已经晚了！现在对江泽民、胡锦涛那样公开卖国都不知反，不敢反，等成了真正的亡国奴之后，还可能反吗？现在的中国青年有可能一个都躲不过亡国奴的命运！

    周恩来的卖国仅祗出卖中国领土这一项，就罪大恶极，罪孽深重。前无古人，后无来者。他给中华民族，给中华子孙后代留下无穷后患。毛泽东、周恩来在中华大地搞的共产主义革命，就是带着中共广大党员，走向投降苏俄帝国主义；就是带着中共党员去卖国。

    二十世纪，祸害人类的两大主义，就是法西斯主义和共产主义。共产主义是什么？苏俄的共产主义，就是帝国主义，扩张主义。中共的共产主义，就是投降主义，卖国主义。马克思主义是他们的外套，是鸦片烟。

    在二十世纪，日本是用明火执杖，真刀真枪侵略中国。苏俄是用思想侵略、政治侵略，侵略中国；是用马克思主义鸦片烟毒害中国，麻醉中国；是用在中国的代理人征服中国。日本人的真刀真枪没能征服中国。苏俄的马克斯主义鸦片烟却征服了中国。周恩来、毛泽东就是背叛中国，投降苏俄，贩卖苏俄马克思主义鸦片烟，来帮助苏俄麻痹中国人民，替苏俄祸害中华，毁灭中华的罪魁祸首。

    周恩来、毛泽东在中国夺取政权后，他们之所以卖国，就是用卖国换取俄国人封他们为皇帝，做宰相。中共公开承认，他们是儿子党，是儿皇帝。他们做俄国的傀儡，远比溥仪、汪精卫要卑鄙千万倍。他们的罪恶也远比溥仪和汪精卫大千万倍。

    评判中共的任何问题，都必须看到中共是个卖国党，是听命于苏俄，是为俄国服务的。中共在中国境内打“内战”，那不是内战，那是替俄国人打中国人，是替俄国侵略中国。如果把中共攻打政府，看成纯是打“内战”，那就太天真了！

    苏俄是个不折不扣的帝国主义者。日本侵占中国东北，苏俄侵占中国外蒙古。苏俄用承认满洲国，换取日本承认蒙古国。苏俄用承认日本占领东蒙，换取日本承认苏俄占领的西蒙。日本人占领东北是侵略，难道俄国人占领外蒙古就不是侵略吗？日本侵华是帝国主义，难道苏俄侵华就不是帝国主义吗？狼崽胡锦涛能够把这个问题交代清楚吗？

    难道毛泽东、周恩来因为信仰马克思主义，就有权任意杀人，有权卖国吗？他们究竟是那个国家的人？中国人民在揭露和批判中共罪恶时，必须揭露和批判中共的卖国罪行。因为这是关系中华民族前途和命运的大事。

    中共党员应该猛醒了。中共党不仅是个邪党、魔教，而且还是一个贼党、卖国党。中共党员入了这个党，就是上了贼船，就是帮助这个贼党卖国。中共党员如果还有爱国心，还爱中华民族，还爱自己的父母，那就趁早从这个贼船上跳下来。

    海外广大侨胞如果热爱中华民族，热爱中华大地，那就千万不要再给中共吹喇叭，抬轿子。你给中共吹喇叭抬轿子，就是鼓励中共去卖国，是对中华民族的犯罪。周恩来究竟是个什么人？有人说，他当面是人，背后是鬼。这个话说得不错，但是还不够。从政治层面说，周恩来是个叛国投敌份子，是被俄国人收卖的奸细，是个大汉奸，是俄国人的孝子贤孙，是替俄国人祸我中华，毁我中华，灭我中华，卖我中华的罪犯。

    苏联斯大林死时，他如丧考妣，亲自跑到莫斯科去给斯大林吊孝。周恩来的闹革命，是为国家，为人民吗？如果是为国家，为人民，那他去卖国干什么？去给俄国人卖命干什么？周恩来有什么人格吗？国家、民族都可以出卖，那还有什么人格？周恩来这个人纯粹是个丧心病狂，没有人性的“特殊材料”的卑微小人。

    周恩来的丑陋和卑鄙，阴险和毒辣，那是秦桧绝对比不上的。给周恩来盖棺论定，他绝对是个大汉奸，大卖国贼。将来，中共垮台后，当政权回到人民手里，人民给卖国贼塑像时，肯定少不了周恩来的位置。


退党为什么可以退垮中共？

    作者：曾节明

    【大纪元1月15日讯】退党（团、队）逾七百万的今天，仍然有许多人，包括一些已经发表声明退党（团、队）的人，依然对退党的意义理解不深，他们问：退党真能退跨中共吗？就算全国的共产党员大部份退了党，只要中共各级领导没有退党，中共还不是照样可以统治？它又怎么会解体呢？

    提出这个问题的人们错了，他们错在：只从物质层面看问题。而世间有些事情，光从物质层面看是看不出所以然的。

    事实上，在几乎所有的前共产党国家和现有的共产党国家，夺权之前，共产党的力量很弱小，看起来其得逞的概率并不大，但是共产党居然胜利了，当时许多聪明的人士跌破了眼镜。

    这两个问题，都要从物质以外的层面来看。共产党在世间的兴起和执掌权柄，从根本上说是外层空间的一个巨大的邪灵--大红龙的操纵的结果。大红龙是宇宙中的灵体，人看不见、摸不着，它本来在外层空间活动,如何降临到人世间来了呢?《圣经》之《启示录》告诉我们：

    这大红龙的前身就是伊甸园中的古蛇，是魔鬼的化身，他在外层宇宙空间和天使们的争战中落败，天上已经没有它的位置，它就恼怒的逃到地球上来祸害人类…

    这大红龙为什么要残害人类？因为“它就是坏，它就是毒”，不残害人类，它就无法生存。魔鬼本是上帝创造的天使长，它却背叛了上帝；它既背叛了上帝，就得不到上帝的恩养，就只能通过邪恶不法途径吸取能量以维持灵体。大红龙既下到人类中来，就大量地汲取人类的鲜血和生命以滋养自己的灵体。它的采补方式有两种：

    一是杀人，血流满地，在惨叫哀号声中，这无形的恶灵就悄然附在地上贪婪地添食冒着热气的汩汩鲜血，这是大红龙最见效的采补方式；

    二是吸附于人体，逐渐汲取人的生命力精华，终其一生，汲干为止。这是大红龙长期采用的一般的采补方式。

    大红龙因为是灵体，要在人间作恶，只能通过人的手来实施。为了有效采补，大红龙就要操控特定的民族、人群和个人，并随着时间的推移，不断翻新。

    19世纪中叶，大红龙来到人间，先后依附于尼采、马克思，并赐大能与这两人，结果邪灵的邪性在马克思身上结出了硕果，故马克思受到邪灵拣选，建成了“科学共产主义”暴力崇拜理论大厦；而尼采却因为过于敏感和人性化，结出的果子始终不够邪恶，所以他被魔鬼抛弃，他狂喊“上帝死了”，结果自己却发疯而死。

    “马克思主义”的产生，使无产阶级第一次有了“理论武器”--即大红龙在人间有了诱惑人的工具。接下来大红龙就要拣选最容易操纵的民族，并在法国和中欧做了好些革命暴乱试验，对这些民族均不满意，因为他们的专制习性不够重、基督教传统又太深厚…选来选去，选中了俄罗斯民族和中华民族，这是因为：

    这两个民族都是大民族，幅员辽阔、人口众多，专制习性根深蒂固。而专制是万恶之源。

    俄罗斯民族有八百年的沙皇专制帝制传统，专制性在欧洲首屈一指；而且，俄罗斯民族民风强悍、十分崇尚暴力、侵略扩张成性；再说，俄国人天资优良，创造力不逊西欧…总之，控制了俄罗斯，再问鼎其他国家就容易多了。

    中国比俄罗斯还要深得魔鬼的青睐：中国有五千年的崇拜龙的传统，这个民族的图腾崇拜与魔鬼有不解之缘；中国有两千多年的专制帝制传统，极端的专制，专制到“留头不留发”，专制性在全世界首屈一指；不像俄罗斯民族，中华民族没有任何宗教传统，奉儒家尊人为大，从没有罪恶感、陋习深重、民风残忍；而且，中华民族有着世界第一的人口，却又一盘散沙、酷爱内斗…能够轻易的从人数众多的自相残杀中得到采补，魔鬼焉能不喜欢这个如此愚劣残忍大民族；再说，中华民族的文化有极强的同化力，控制了中华民族，更能够有效的对外渗透，与俄罗斯的武力配合起来，一文一武，岂非相得益彰？

    要控制一个民族，首先要操控一个天才的领袖人物。

    在俄罗斯，大红龙拣选了一个叫列宁的人，这个人有大学文凭、大秃头特别好用、精力特别旺盛、口若悬河魅力十足、阴险毒辣、野心极度膨胀…邪灵赐大能与好运给他，通过列某人凝聚了一大批人，这列宁果然不负魔望，带领布尔甚维克取得了十月革命的胜利。

    但是，布尔甚维克的胜利真的如中共教科书上宣传的，是历史的必然吗？完全不是，这是一个大大的偶然。事实上，当时列宁夺取政权的机会非常小。二月革命之后，布尔甚维克在议会中始终是少数派，在民间也没有成大气候，其掌握的最主要的枪杆子不过是彼得格勒的五千水兵和两三千工人赤卫队武装，而且列宁一帮人分歧严重、争吵激烈，暴动阴谋一再外泄。合法当选总统克伦斯基受到普遍的支持，克伦斯基掌握着军队和警察，本可以轻而易举地粉碎列宁的暴动阴谋，列宁曾惊慌失措，一度逃往芬兰。但是克伦斯基却阴差阳错的浪费了八个月的时间，迟迟没有调军进京，保卫首都，相反，他居然幻想利用布尔甚维克帮自己稳定秩序。克伦斯基的一错再错，给了列宁大好的喘息和发动政变的时机。

    这就是所谓“鬼使神差”，从物质层面是理解不了的。这只能从灵性层面上理解：列宁一伙能够爆出“十月革命”这个震撼世界的大冷门，是因为他们有大红龙这巨大邪灵扶助；而列宁的敌手，克伦斯基却没有援手，关键时刻，他既糊涂又倒霉，不输给列宁才怪。

    可见，物质上的优势并不是决定性的。

    在中国，即使加上苏俄的援助，中共的力量始终也无法和蒋介石政权抗衡。中共在二十八年的夺权路途上，有不下数十个灭顶之灾，而蒋介石政权先、后有德、美的支持，物质上几乎占尽优势，垮台的可能性很小，但最后得胜的是中共，蒋介石政权在大陆就是垮台了。这又是从物质层面上无法解释的。

    中共遭遇的几次大的灭顶之灾分别是：

    1927年“清党”，中共在全国各地的组织遭到沉重的打击，但它的最有才干的领导人，毛泽东、周恩来、刘少奇等都虎口脱险，特别是毛泽东，本来被抓，就要死定了，却能够九死一生的从民团刀口下逃脱，堪称奇迹。追兵几次走近毛泽东藏身的水塘，脚踩在他的鼻子旁，却就是发现不了他。毛泽东的造反天才是不可替代的，如果毛泽东没能逃脱，历史肯定要改写。毛泽东等杀人如麻的暴动领导者，断然得不到神佛的保佑，他们之所以妖运亨通，是因为他们受到红龙邪灵的拣选，有邪灵护身。

    同年末，毛泽东发动秋收起义，率农民军攻打长沙失败，被迫窜入井冈山落草；朱德发动南昌起义，失败后也逃入井冈山与毛合流，中共土匪武装此刻极其虚弱，不堪一击，如果蒋介石率大军围剿，朱、毛等人将死无葬身之地。但李宗仁、阎锡山、冯玉祥等几个大军阀偏偏此时与蒋介石叫板，军阀混战打得老蒋抽不出身来剿共。军阀混战，救了中共的命，最大的受益者是中共，李宗仁等人，怎么不像是受了邪灵的诱惑呢？

    “长征”路上，剿灭中共易如反掌，但这时候老蒋之子蒋经国被斯大林扣为人质，遂使老蒋狠不起心，江西剿共前功尽弃。共产邪灵用的手段不可谓不下流。

    尽管逃到陕北，尽管有“西安事变”，尽管中共牢牢占据陕甘宁，如果没有日本的全面侵华战争，中共以西北之贫瘠，想“解放”全中国，不啻痴人说梦。但是日本就像得了神经病一样，早不打、晚不打，偏偏在1937年全面侵华。如果日本早十年侵华，中国必亡无疑，当然中共也完了。日本在1937年的侵华，使中共席卷天下有了现实可能性。日本以亚洲第一强国的国力、人力，以亡国为代价，帮了中共特大的忙，日本军国主义当局，怎么不像是受了邪灵的诱惑呢？

    即使在抗战结束，中共势力增长数十倍的时期，中共也碰到两次差点灭顶的事件。

    一是重庆谈判，毛、周身赴重庆，在国民党政府的天罗地网之中，随时有被扣留的可能。如果蒋介石向中共学几招下流，硬是扣留毛、周，美国也没办法。但是蒋介石在这点上却不如袁世凯，要绅士虚荣，放毛泽东回延安，纵虎归山，小不忍而乱了大谋。关键时刻，老蒋妇人之仁，怎么不像是受了邪灵的迷惑呢？去谈判之前，毛泽东焦虑得在窑洞里睡不着觉，后来还是泰然地去了，怎么不像是受了邪灵的指示呢？

    即使已经纵虎归山，内战开启，老蒋仍有大好机会摆平共产党。当年在最重要的东北战场，林彪率军攻四平不下，死伤惨重，仓皇北逃，东北国军乘胜追击，林彪在黑龙江眼看立脚不住，准备逃往苏联。此关键时刻，老蒋却再次犯妇人之仁的错误，接受美国马歇尔愚蠢混账的“调停”，错失了一举彻底粉碎中共夺取天下图谋的战机。接着又头脑发昏，不顾战乱时期急需兵源的形势，盲目裁撤东北五十万伪军，把这些人都赶到了中共队伍中，从而根本地断送了东北战局。蒋介石如此雄才大略和精明的一个人，在关键时刻一错再错，接连犯下低级失误，怎么不像是受了邪灵的迷惑呢？

    从灵性的层面上说，这一点不难解释，人的智慧永远敌不过灵的智慧，蒋介石虽然声称阪依基督教，但他同时又死抱着尊人而疏远神的儒家思想，因此不能有效地得到上帝的灵性护佑，他以人的智慧对敌从邪灵那里获得大能的毛泽东，不败才怪。

    从上可以看出，共产党的兴起，不是因为其物质力量的强大，而是因为其享有巨大的运气，巨大的运气总是出自灵界的护佑，共产党极端邪恶，不可能受神佛护佑，它的惊人的好运气是来自大红龙的护佑。

    大红龙嗜血，所以，所有的共产党政权无一不嗜血成性：

    它们几乎都在兴起过程中大量的杀人。十月革命后残酷的内战、列宁下令对富农进行群体灭绝、斯大林搞“大清洗”...在中共方面，则是肃 AB团、整风、残酷的国共内战、镇反、文革…...在柬埔寨，四分之一的人口被柬共屠杀…除了东欧前卫星国家杀人运动规模较小以外，各国共产党无一不血债累累，杀人总数上亿，超过纳粹几倍以上。即使不发动大规模杀人运动，共产党国家没有一个是废除死刑的国家，它们无一例外都是最经常动用死刑的国家。

    人类自相屠杀的鲜血滋养着大红龙，使其精力旺盛的操控和护佑各国的共产邪灵组织、和政权，这就能够解释：

    中共及各国共产党杀人最多的时期，也是其最成功的时期。

    人血虽然是最好的采补，大红龙也清楚：人力资源有限，要维持自己在人间的邪恶势力，就不能无限的杀人，而应该有序的杀，在中国，大概每隔十年左右大杀一次：

    “解放”之初“镇反”、“保家卫国”，杀人约六、七百万；十年之后，因“大跃进”引起的大饥荒，又杀人约三千万；“文革”杀人两三百万；“自卫反击战”杀人数万；八三年“严打”枪毙数万；八九年镇压天安门运动屠杀约四万人；九九年开始的“揭批”法轮功，至今已害死两千多人。

    中共是国际共产组织中最邪恶的一个分支，杀人之多、时间之长，无出其右。正由于中共最能杀人，它今天已经成为大红龙邪灵在人间势力的核心部份。

    但是，共产党建政以后，总的趋势是杀人越来越少，这也是不可否认的。这是邪灵良心发现，自己变好了吗？不是，这是因为邪灵自身的局限性，百邪不敌一正，邪灵只能蒙骗人一时。而是因为人毕竟有着辨别善恶的能力，在神佛的启示下，良心会渐渐的苏醒，邪灵对人的控制就逐渐的松动了。随着社会成员的道德觉悟，共产党的领导人越来越难以下达杀人、整人的命令，邪灵所获得的滋养就越来越少、控制就越来越失灵，最后失控，届时，厄运降临，邪灵政权土崩瓦解。

    这一过程在俄罗斯、东欧前卫星国已经成为事实。苏、东的共产政权拥有比中共更优越的物质条件，为什么会先中共垮台？这只有从灵性层面上才解释得通：

    因为前苏联、东欧的主流民族毕竟是西方民族，他们拥有深厚的基督--东正教宗教传统，其知识份子在从邪灵的欺骗中清醒过来时，容易回归宗教信仰传统，从而容易彻底抛弃个人崇拜的模式，对国家的错误历程进行深刻的反思。由于回归宗教传统，社会大众的良心觉悟、道德复苏也比较容易、比较迅速，邪灵的控制也就能比较快的、全面的瓦解。在这样的土壤中，上帝播下的两颗拯救俄罗斯和东欧民族的种子--戈尔巴乔夫和叶利钦，才能够茁壮成长、出头，最终结束苏维埃专制。

    反观中国，从来没有宗教传统，在儒家尊人为大的影响下，民间有着根深蒂固的个人崇拜传统：期盼青天、企盼圣王。一开始把毛泽东捧上天，热泪盈眶地喊万岁，后来受尽折磨，总算清醒了点；但是获得“平反”，尝了点小甜头，马上好了伤疤忘了痛，高唱“小平你好”，《春天的故事》…历经文革劫难，六四屠杀、“揭批”法轮功，许多中国人至今却不能反思，就是在最近汕尾大屠杀惨案过后，死者的亲人还要继续双膝下跪，哀求“胡青天”、“温青天”来解救他们，殊不知，中央就是杀人犯！这样的反思和觉悟程度，岂能挣脱邪灵的操控？

    本来，上帝在中共党内也播下了胡耀邦、赵紫阳两颗种子，以拯救中华民族脱离共产邪灵，岂料，这两颗种子在中国的土壤里竞相夭折，合演了一出《河殇》的悲剧。

    六四大屠杀之后，又吸饱了一次人血的大红龙邪灵回光返照，将江泽民扶上了台。此人是个邪恶毒辣的人物，其坏不在邓小平之下。江泽民比邓小平更为狡诈的是，他竭尽全力要阻止中国的道德良心复苏，以尽量维持邪灵对中国的控制。江泽民忽然疯狂地镇压法轮功，许多人，包括好些中央领导人都不理解，从灵性的层面来看，这非常好理解：法轮功最能唤醒中国人的道德和良知，而江贼民就是要搞坏中国的道德和良知！顺便，他要流法轮功成员的血，以供邪灵采补。

    现在，继江贼民之后，胡锦涛虽然还在继续迫害法轮功，但是大红龙邪灵的气数已将近了：上帝的追兵已快要到来，要擒拿这大红龙；大纪元在海外发起的退党运动，顺天讨邪、已呈汹涌澎湃之势，目前退党人数已超过七百万。

    前面说过，红龙邪灵害人又第二种方式，就是是吸附于人体，逐渐汲取人的生命力精华，终其一生，汲干为止。这是大红龙长期采用的一般的采补方式。

    邪灵吸附于哪些人的身体？一则是受其蒙骗，执迷不悟的人；一则是虽然不信邪，但是为了物质利益而入党（团、队），因而头上打上了兽印的人。现在的中国，前一种人已经很少，但后一种人还很多，因为邪灵非常善于抓住人的弱点，以财、色诱惑人。

    打上了兽印，身体就被邪灵的触角上的吸盘粘附着，生命力的精华就会源源不断地被邪灵取走。很多为了利益入党的人，过着人格分裂的生活，因为根本不信邪灵，既得不到邪灵的庇佑，又对于邪灵来说，没有利用价值，邪灵就会大量地取走这些人的生命力的精华，这些人就容易暴死、横死、患上癌症等各种疾病。这就是今天很多中共的贪官恶吏离奇死亡的原因。

    实际上，就连共产党的领袖都无法避免被利用完后，被邪灵抛弃的悲惨下场。邪灵通过列宁获得了十月革命的胜利，又通过列宁之手大杀富农，吸饱了人血，但是接下来列宁就没有利用价值了，因为列秃子头脑太过敏锐，看到强制实行共产主义制度会对经济造成大破坏，因而患得患失，搞起了“新经济政策”，要“转换路标”，容许私有经济，至此，列宁已经没有利用价值了，因为邪灵政权这时候，需要的就是杀人、破坏，而不是让人们过得好。被邪灵抛弃后，原本很强健的列宁，很快，很快就在梅毒和枪伤的发作下死去。其后斯大林因为比列宁更专横、更残暴而受到邪灵的拣选，在残酷的内斗中胜出，然后废止新经济政策，强制推行共产主义制度，导致苏俄大地饿殍千里……

    在中国，邪灵通过毛泽东的领导，打下了共产党的江山，再通过毛泽东之手，完成对经济的大破坏--社会主义改造，以及一系列杀人、整肃、清洗……刘少奇因为主张容许私人经济、彭德怀因为太实事求是而丧失了利用价值，被邪灵抛出，通过毛泽东之手打倒，下场悲惨。但是毛泽东在文化大革命末期突然萌生了自我否定的意识，认为共产党官僚比资本家还厉害、革命的对象就在党内等等。毛泽东要砸烂他亲手建造的专制机器……至此，他也丧失了利用价值，邪灵立刻抛弃了他，毛泽东死于一种极为罕见的怪病──中枢神经细胞衰死。邪灵选择邓小平来做毛泽东的接班人，一则是因为，邓小平的邪恶程度不在毛泽东之下，更主要的是，中国社会当时濒临崩溃，邪灵需要邓小平推行走资派路线来恢复元气，挽救邪灵政权，以供邪灵更好的采补。

    邓小平后来仍然却没有摆脱被抛弃的命运。邓小平虽然对六四运动大开杀戒，他还是照样被邪灵抛弃了，因为他对宗教信仰采取“三不”政策，没有及时对法轮功和其他气功采取镇压措施，邓小平被抛弃后立时中风，有四年时间几乎成了植物人、半个木乃伊，大小便都要在床上进行，一直到死，十分的窝囊。

    不相信马列主义的人要想彻底摆脱邪灵的吸附，唯一的办法就是公开声明退出共产党（共青团、少先队），因为这等于抹掉了额头上的兽印，抹掉了兽印，邪灵的触角也就脱落了，再也粘不上来。

    很多摆脱了共产党邪灵的人的运气和健康都悄然改观。

    叶利钦1990年毅然退出共产党，退党之后一帆风顺，当选为俄罗斯总统，叶利钦的命越来越硬，影响力越来越大，后来遭逢“八一九”政变，紧急状态委员会为抓近在咫尺的叶利钦，出动了国防军和“阿尔法”特种部队，却就是抓不了叶利钦，反而被的叶利钦登高一呼，枪口调转，亚纳耶夫等人，本来物质上占有压倒优势、蓄谋已久、志在必得，转瞬间竟大势已去。叶利钦当时手无兵权，为何能行这样的大奇事？从物质层面上难以解释，但从精神层面上缺很好理解，因为当时叶利钦已经退了党，彻底摆脱了邪灵的控制，得以心明眼亮，他天生的大智大勇就能够在“八一九”事件的关键时刻发挥的淋漓尽致；再加上叶利钦又是受过洗的东正教徒（基督徒），关键时刻受到上帝眷顾和大力扶助，他面对精锐部队登高一呼的壮举，全凭上帝的灵在行事，而依靠邪灵负隅顽抗的亚纳耶夫等人怎敌得过上帝的大能呢？

    与之相对的是戈尔巴乔夫。戈尔巴乔夫虽然受到上帝的护佑和启发，可是他一直留恋共产邪党，幻想把那个邪党改造成民主的、人道的政党，因此，他就一直没有完全摆脱邪灵的操控，他的灵魂始终处于上帝和撒旦争战的战场上。

    在上帝的引导下，戈尔巴乔夫取得了政治体制改革的伟大成就；但是邪灵却又在关键时刻蒙住他的眼睛，使他错误地任命了亚纳耶夫这个并不高明的反动分子为副总统，后来在危险信号频频发出的时候，又和流氓讲绅士风度，未能采取果断措施一举粉碎顽固派阴谋集团，以致落入软禁陷阱，若不是叶利钦挺身而出、一举扭转危局，戈尔巴乔夫注定落得和赵紫阳一样的结局。

    与戈尔巴乔夫十分相似，赵紫阳同样受到上帝的护佑和启发，可是他一直留恋共产邪党，幻想把那个邪党改造成民主的、人道的政党，因此，他就一直没有完全摆脱邪灵的操控，他的灵魂始终处于上帝和撒旦争战的战场上。在上帝的引导下，赵紫阳决心进行政治体制改革，但是邪灵却又在关键时刻蒙住他的眼睛，使他错误地支持了凶恶奸诈的反动分子李鹏出任总理，在自己身边按上了一颗定时炸弹；邪灵又使紫阳的心昏暗，在斗争最关键的阶段出访北朝鲜，从而使局势为李鹏操控；一九八九年五月中旬，徐勤先、何燕然两军长抗拒戒严令，外地的部队远未调来，北京城完全处于亲民运部队的包围之中，邓小平等老人帮对局面一度失控，李鹏集团甚至作好了逃窜的准备，如果抓住这个大好时机，只要两个团的兵力，就可以将中共“斩首”，一举推翻中共邪恶政权。岂料这个时候，邪灵又牢牢束缚束缚紫阳的胆气和智慧，在军心、民心完全倒向他自己的大好形势面前，不敢登高一呼，带领军民铲除王震、陈云、李鹏、罗干、僵贼泯……逼迫邓小平就范。赵紫阳由于不能够摆脱邪灵，不仅使中国错过了千载难逢的民主化的宝贵时机，也断送了自己的自由和生命。

    当年，参与六四运动的上百万学生、市民，下场为何那样凄惨？而民心丧尽的的屠夫刽子手邓小平等老人帮、李鹏、僵贼泯、罗干等一小撮人，何以得那样妖运亨通？从物质层面上难以解释，用因果报应一时也解释不完，但从灵性层面来看，原因却非常清楚：

    当年参加民运的学生和市民绝大多数人士无神论者，学生绝大多数还是中共团员（党员），他们当年鲜有人有退出中共组织的觉悟。这就是说，参加六四民运的广大民众一则得不到神的护佑；二则受邪灵控制。而这些人要争取民主，对大红龙这个邪灵是个巨大的威胁，大红龙就通过邓小平、李鹏等人之手，要这些参与示威游行的人去死，要把他们浸入血海当中！当年北京的示威游行群众，党团员死的特别惨，什么原因？因为邪灵可以直接操纵党团员去送死。

    因为不信神，所以当年绝大多数老百姓和学生的不到神的帮助，而邓小平老人帮、李鹏、僵贼泯、罗干等一小撮坏人，却得到邪灵的大力扶助。凡人的能力是无法对抗灵的能力的，所以，参与六四运动的上百万学生、市民，下场怎么会不凄惨？邓小平老人帮、李鹏、僵贼泯、罗干等一小撮坏人人，妖运怎么会不亨通？

    由上可见，如果不与中共彻底决裂、如果不退出中共组织，人就摆脱不了邪灵、就会受到附体邪灵的加倍迫害；从事正义事业的人就注定倒大霉、背厄运，无论怎么努力，正义的事业也成功不了。而与中共彻底决裂、并且公开退出中共组织的人，几乎都会教上好运、步入佳境、命运豁然开朗。

    同为异议作家，苏联的索尔仁尼琴与共产党彻底决裂，坚决否定苏共，由是，索尔仁尼琴彻底摆脱了邪灵的控制，这是他一度身患癌症却能够战胜癌症的灵性原因。索尔仁尼琴依然健在，八十八岁高龄了，依然笔耕不辍；而中国的刘宾雁却至死坚持对中共的“第二种忠诚”，至死不愿声明退党，由是，刘老始终没有摆脱邪灵的迫害，终于被癌症夺取了生命。

    拿身边活跃的人士来说，高智晟先生自去年年底公开退党后，表现出了焕然一新的命运趋势：摆脱邪灵之后的那种高度的自信、乐观、机智，就像耀眼的光芒，把中共原先嚣张的邪恶气焰完全压了下去；退党之后，高律师在国内外的人气加倍飙升，引起了西方大国政要密切关注，邪党迫害他的底气现在已经越来越虚弱，高律师其实更加安全了。高智晟已经成为中华民族的精神领袖、道义英雄！

    “民主墙”运动的旗手之一陈泱潮先生在中共监狱中大彻大悟，彻底抛弃了马、列、毛无神论邪说，虔诚地版依了耶稣基督，出狱以后，陈先生命途多桀的厄运逐渐改变。2000年的时候，陈老兵以五十五岁之身，从云南冒死越境逃亡，居然奇迹般地成功抵达曼谷，获得了自由。陈老先生在曼谷希望教会正式受洗入基督教，五年下来，智慧闪烁、百病不侵、精力旺盛胜过许多青壮年人，几年中著书立说论战上百万字，成为民运理论界重量级人物，陈老兵几乎招招打中中共要害，成为当前海外民运中中共最恐惧最仇恨的人物之一。中共虽然恨他，现在却徒呼奈何，因为陈泱潮先生现在受到北欧基督教发达国家的有力庇护，早已摆脱当年之厄运。

    近年来，许多与中共决裂、公开退党、退团的人士以前所患的各种疑难顽症奇迹般地好转，身在大陆的人只要细心观察，都可以验证这一奇迹。这实际上是因为这些人摆脱了邪灵的控制。

    在今天的中国，有很多不相信马列主义的人不愿退党，因为他们觉得中共在实际行动中已经抛弃了马列主义，因而认为中共正在变好。

    这些人大错特错！实质上，马克思主义信仰并不是共产党的本性，大红龙的本性──专制和嗜血才是共产党的本性。马克思主义（列宁主义）仅仅是共产党在其夺权过程中和其兴起的早期用以欺骗、诱惑广大民众的超级精神武器，建立邪恶统治之后，一旦形势有变，它就会抛弃马列主义这一工具，弃之如草荠！

    事实上，前苏、东国家从来没有完全遵守马克思主义的民主和消除剥削的精神；金正日的北朝鲜体制，实际上是马克思严厉抨击的那种特权专制与金家封建王朝结合的超级奴隶制！中国和越南如今则是与马克思主义没有任何共同之处的权贵资本主义法西斯流氓国家！

    但是，从列宁时代到胡锦涛时代，共产党的专制和嗜血性根本没有改变、丝毫没有改变，这不变的，才是共产党的本质！

    奉劝那些有“如今的中共已经不是原来的中共了”、“共产党正在变好”幻觉的人，赶快从梦中醒来、赶快退党（团、队）！

    随着越来越多的人退出中共，红色邪灵所能够汲取的能量就会越来越少，它的控制力就会越来越弱，随着邪灵护佑的减弱，中共邪恶政权就会越来越倒霉。

    让我们冷眼回望2004年，自2004年底退党运动发起以来，中共政权是不是越来越倒霉？其官僚体系全面彻底加速腐败、资金和贪官外逃愈演愈烈、银行坏债恶化、股市跌瘫，丧失圈钱功能、海外上市圈钱失败、金融危机迫近、“保先”彻底失败、宏观调控失败、人为灾害事故愈演愈烈、民间维权抗争一浪高过一浪、基层组织人心涣散、高层离心离德、内斗日趋激烈、体制内官员叛逃迭起、新闻记者队伍开始公开抗争、军队派系发出兵变威胁；国际上，中共四面楚歌，核威胁言论引发西方世界重新警惕、欧盟拒绝解禁军售、美国态度日趋强硬、战略封堵已经开始、经贸领域，美欧联手封堵中共、胡锦涛访俄受辱、访美受挫、访加灰头土脸、台湾问题上，主张民主化统一的马英九崛起，中共“道义”破产，越来越没有牌打……

    事实表明：自2004年底退党运动兴起以来，中共越来越倒霉了，而且2005年开始，急剧的倒霉。

    事实已经表明：天要灭中共。退党就是顺天而行。

    随着更多的人退出中共，中共会更加倒霉，并在倒霉中以出人意料的方式解体。

    2006年1月15日星期日8:48:23


摧毁中共脑克隆

    －－跳出党文化，敲碎克隆脑

    作者：张杰连

    【大纪元1月13日讯】

    引言

    中共近半个多世纪的红色统治天幕上现今被强有力的拉开了一扇天窗，一颗小小新唐人卫星24小时不间断不锁码的播撒甘露之声，其中大量正本清源的各色电视节目恰如净水灌顶，“我怎么不知道呀？”，“这是真的吗？”，国人的心智受到强烈冲击的同时，大量官场上的头头脑脑也是新鲜好奇，这些人可能三五成群的围着看，可是很多人脑子里转的不是对在党性下的人格分裂与人性扭曲的思考及对真相正理的渴望，而是像在烽火台上察看“敌情”，用党文化思维模式研究起“敌对势力”的种种动向。

    人决定行为的是大脑，脑子要是转不过来弯就很可怜，即使光明涌近黑笼，笼里习惯了长期黑暗的人们还会骂骂列列的说刺眼。

    奇冤大苦 精神克隆 人活非己

    人问：什么样的苦最苦？

    天示：“活得不是你自己”乃苦之最也。

    更可悲的是身在这样的“活非己”的苦中，却感觉“己在活”的假乐，苦不知其苦，不仅白活而且白苦。用千年难得的人身为中共党文化附体换魂作见证，真是奇冤大苦，许许多多的中国人有的已经走完，有的正在走这样的假乐真悲的人生路。

    信仰宗教的人都知道脱离苦海，回归天堂的正理，这是上天留给人的参悟之理，不明白也不为怪，真真实实把人做明白，走过真正人的一生也算是有福了。

    可悲当今的国人就连这等人福也消受不了，偏偏撞上红鬼，一个大魔箍匡在头上，随被精神克隆换脑，生命的要素被党文化恶意重组。党文化作为主体生命形式压附在原生命之上，全面掌控脑思心想，人的生命精神的本性被强烈压制，越来越弱直到主意志昏迷不醒，而党文化一套弯绕观念却在克隆体中无忌的狂舞与张扬。

    中共在克隆脑里续命

    什么是党文化？表面上讲就是为了中共统治、生存、延续而特制的一套骗人观念与思维模式。党文化控制人的核心表现是，无论中共怎么作恶，党文化总是想尽一切给中共争取生存的时间与空间，尽最大限度的保留中共，为其开脱，并把这样的理念晶片植入你的大脑，反过来压制生命主体理智思维。

    其实不是中共有什么本事，犯下弥天大恶而不速亡，而是中国人被精神克隆的大脑死抱着中共不放。党文化使得中共不仅在现实的空间以邪党的形式表现，而且还活在被党文化克隆了的一个个的大脑里，中共最真实的存在是在国人的脑子里，党文化为它在那里挖掘了最后的也是最顽固的地堡。这后一种存在方式根本支撑着中共现实生活空间的存在，说中国人真的就是在养活着这样一个邪灵附体千真万确。

    早期解体的共产体系都是在党文化控制这一环节上大大逊色于邪恶中共主体，中共能苦撑到最后此时，和其苦心经营党文化直接相关。

    摧毁中共在人类史上最大的精神脑克隆工程

    如此看来，解决人这一层面的苏醒，党文化是根本问题所在。中共在人类历史上完成了最大的人脑克隆工程，要救下这层生命，就是一场更加壮观的反向分离净化过程，加之中共把被其精神克隆的人群当成他的嗜血的养料源而死不放手，故而这场精神的净化工程就直接成为一场人类历史上最激烈最壮观的正邪大战。

    小小一层附着在中国人体之上的党文化邪质，惊动了全宇宙的正反生命，人间的正邪大战又成为了宇宙生命的未来选择之战。什么留下来，什么清除掉，都在这场大净化中凿定。

    天灭中共，就是灭这层党文化外衣，天救众生，就是协助人从党文化中分离。无论“九评”，还是退党，都是人间这次超级复脑手术工程的技术精要与助化良剂，天赐于人解药，慈悲为怀，但是命运的最终还是取决人的自我选择，选择克隆人，还是选择人，有能悟清醒者，也必有迷失丧命之人。

    党文化如何精神克隆国人脑

    党文化演绎至今，其使命经过了不断的调整。目前其最主要的使命就是从人民的头脑中开辟续命的生存空间，为此就要打乱人的正常思维。

    中共的党文化在这两点上下了大气力，一是使人全面放弃用道德思考的能力；二是推崇用极度物质化的功利得失来做为是非的标准判断。前者使人失去信仰成为精神弱智，倒空身体，给党文化爬进去主宰操控；后者利用现代社会的物质化取向，使人唯利是图，完全以自我为中心，患得患失，难以作为。

    党文化下了这等邪猛之药后，人真的就不容易苏醒，再无聚合之力可言，散沙一片，做党奴成为苟且之路，恶党也就从中获取延续力。

    当今的国人对关系中共得失的典型话题的论调，就像查阅字典般的解读一致。他们也确实被安装了个查找表，翻开诸如杀人、谎言、贪污、西方、美国、法轮功等名项，查出的就是一套既定的党文化的注解。

    网文“回归正常的思维”就列举这些现象，比如：

    明明被共产党迫害了，一旦平反，就又对其感恩戴德；

    一说共产党整好人，有些人就讲 “我要是共产党也得这么干”；

    一提人权，就说是“搞政治”；

    西方有人一批评中共，就说是“反华势力”；

    揭露中共的问题，有人就说其它国家也有类似问题；

    海外华人抗议中共的暴行，就被认为是不爱国，是抹黑；

    听说了中共出卖大量领土，反而去给卖国的找台阶；

    听中央电视台一年365天的灌输觉得很自然，收到几个揭露中共恶行的电话、邮件，或者几十分钟的真相插播，就认为是在干扰了“正常”生活；

    对于一个行凶的犯人，人们要追根究底，绳之以法，而面对共产党在历史上罄竹难书的罪恶，人们却总是原谅之后又对它充满幻想；

    结果你一定可以发现这样的怪象，网络评论人士称为“国+ 家分裂症”。谈与个人和家有关的人生话题，品头论足、五花八门、什么观点都有，倒也正常。可是一旦触及中共国与其党的恶行，立即就成为黑白片单调，就会不自觉的动用“党文化”的思维模式，顺从和维护“党”所要的利益。

    夸张一点的试验是，在来到西方旅游的人群中随机捕捉某位中国人的国事言谈，很大程度就代表了百万、千万人、千千万人的思维模式，他们使用相同的句式，转折，质问和词调，一样的比喻。为什么此时人都像从模子里刻出来的一样，除了被党文化克隆，谁又能把人本就复杂多变的思维，规范成如此简单的几个线条，而且宣说者自我感觉就像是他身上的肉一样，这想法是属于他的思考，他的专利。

    其实他就是中共的典型克隆产品，根本不用思考，党文化在脑中自动滤波，迅速形成文字“逼”你使用，形成本能反射，只有这种在启动人的理性思考之前的超前党文化条件反射，才会有出现如此广大的背书现象。

    医学上没敢冒进制造的克隆人，在中共的精神脑体系中早就完成，殖入几多党文化的精神芯片，成千上万的嘴就抑制不住的成为了中共的小喇叭，大脑成为了中共的活性存储器盘，中共的伺服器的罪恶悄然转嫁给人民承担。

    这就是国人看不见的奇冤大苦，活成了党文化一族，走了克隆人生路。

    “脑克隆”成为中共的最大“贡献”

    天都在鸣不平，降《九评》灭邪，明白人见了都着急，劝“三退”脱离。若不能和中共断网，一旦中共的伺服器永远死机，与它附连的生命储器盘也就成了废品。

    被克隆的人没有了自己的大脑，说话思维都是跟着党箍转。这种脑克隆现象非常可怕，克隆面之广从国内到国外，从小到大，克隆脑沟槽之深，千人一律。比如一旦触及其党邪暴事件，党文化程序立即自动被调用，国人思维论调惊人一致。不用学不用记，男女老幼，高矮胖瘦，上至达官，下到农妇，横扩海外，各个抛撒自如，从未串通，却众口一词。

    这种有限的几条思维论调，被无限的人形群体，超越时空的随时随地的活用，给中共做按摩、安抚、维护、解套，这不能不说是件怪异奇事，超出一般宣传教育的功效，完完全全是80多年中共用党文化对中华民族的行脑克隆浩大工程的“杰作”，这上亿的名牌产品，自然为中共夸耀为中华人所做的最大“贡献”，就是活生生剥夺了中国人纯净做人的权力，使你在无知觉中“活得已不是自己”。

    更为悲惨的是，这样的毒脑工程随处可染，胜过禽流非典。克隆手术很多是长期的不知觉中分阶段完成，且人在中共宣传媒体前的感染效率最高。也有短平快的事例，一些对中共尚有清醒认识的中西海外人等一旦被中共弄到它的圈子几日游访，回来就变了脸相与腔调。这些被中共重点大强度短时间克隆了的人脑，再用其克隆思维评论邪党人事，无论再嬉笑怒骂，与中共的邪魂不再有丝毫伤及，“小骂帮大忙”，在它的党文化的克隆空间中跳舞，只能活跃气氛，因为台词都是中共党文化观念导好借你的嘴宣说而已。

    敲碎自身“克隆脑”正是时机

    在那样的庞大族群的环境中，左右相顾，人人如此，互相攀依，见怪不怪，如厕长呆就变得闻不知臭了，昏夜长黑瞳孔也就适应性放大。然确有一些依然持戒，独立人脑思维的人性者，却反成了社会的异类。

    苦中不知其苦的中国同胞，可知人类正面临着历史巨变。天赐良机，机遇公平，是人就有选择未来之福，然而对中国人而言，克隆脑的党文化思维自生屏障，挡眼遮目，实已成为中国人安享天恩的最大障碍。

    这个国人头戴的精神箍就像金箍咒所控物，不同的是自念自伤。党文化的邪调自己越念，箍就越紧，控制越深。

    然而你头戴魔箍，如何能受天恩，国人若为自己求公平机缘，赢回自己的魂魄与未来，就只有跳出这个党文化。要想取箍也不难，持正心，正信，再识其邪，不念它的“党经”，克隆脑箍自脱。

    敲碎自我的克隆脑，现在正是时机，借天象大潮之势，历史变更之力，读传《九评》，念及、箍解、脑平，四两拨千斤，外加退党一身轻。

    试析几条党文化的邪调

    下面试析几条党文化发作时必唱的民用最广的调门。愿助有心人一臂之力，解“非人”之大苦难。

    一，模糊伎俩 藐视生命

    中共杀人从未停止，暴力是其本性，它一面镇压异议，一面唤醒维持你对中共的恐惧记忆，条件反射的人群最终学会自律。所以中共杀人，喜欢你只看不说，埋记心里为最佳。

    当然社会道义的声音依然是有，其杀人事实与本性被敢言的海外媒体及时揭露，此时党文化的对策就是搞模糊。例如，揭露广州当局在善尾枪杀村民，揭露中共迫害法轮功残酷致死案例，得到党文化的立即回应是：

    “哪个国家不杀人”，“美国不是在伊拉克杀人嘛”，“文革杀人更多，你怎么不关心了”。

    党文化有一个最大特征就是不作道德表态，它侧重的是杀人这件事本身，而不关心在道义上的对与否。因为一旦生命作了鲜明的道德态度的声明，首先对中共杀人在道德上决然否定，就像一座高山一下就把党文化压制于下，党文化的发作空间就被大大限制了。

    壳隆脑的特征是对中共无论多残酷震惊的事情都不情愿表态，就是避开道德态度问题，或打个马虎，刚说“杀人当然是不好了”，就紧接着给中共杀人开始辩护“但是怎样如何……”，他的重心永远是后面的开脱。

    人的正统文化理应就是珍视生命的，中国传统文化和西方的宗教文化都是如此。可是中共党文化就是相反，它克隆给你的是一贯的藐视生命的观念思维。

    在对待中共杀人问题上，党文化往往采取两种方式来模糊：

    （一）把道德问题数字化，把杀人游戏化。

    拿来数字，找个杀人多的来模糊杀人少的，似乎杀的少的还手下留情了，有进步了。回避杀人本身的道德犯罪的严重性，而是用数量多少把杀人淡化。甚至用过去的罪恶来比较现在的罪恶，在罪恶中比轻重，在不道德中维护不道德。就像这种拿它过去杀人来模糊现在的杀人，党文化就到了这样非人性的地步，如果是外星人，把人当兽看待也可以理解，可是在人类空间，也是如此毫无羞耻的谈及，可见中共党文化的对人脑的克隆，实质把人异化为非人的邪灵一族。有时党文化就更名目张胆的宣称：“中国人太多了，死几个算什么，或是谁叫是中国人”，足见党文化的反人性的本质。

    我们知道中共是邪恶之源只要存在就会永远杀人下去，我们不期望中共会停止行恶，但是人体生命对此不能没有鲜明的道德态度，在道义上坚决的否定中共的暴力，其实就是限制中共，使其逐渐失去了行恶的脑空间。全世界的人都无条件的否定它，中共就化灭在人的正念中而永无杀人的机会了。必须认清中共的杀人就是其邪恶本性使然，老帐新帐都证明其本性改。

    （二）制造背景，模糊杀人焦点。

    中共也知道杀人对正常思维来说不好交代，有时硬要把黑白颠倒，搞起来也颇费劲，毕竟有眼睛。所以党文化就制造一个似是而非的逻辑，把杀人放在大背景中模糊起来。

    就像一面白墙，一个黑点就很醒目，如果摔上去许多黑点，就谁都不显眼了。这样做，党文化首先要搞一系列模糊，比如人死的性质，事件的来龙去脉等，中共一概略去，就单取一个“杀人”一词，就在全世界范围模糊检索，就这样特意弄来一个大背景，你看，“全世界都有杀人的事情”，中共和大家一样罢了。

    中共太想和大家一样了，因为它本质上是邪灵，非人类，最怕的就是曝光真身。就连自己家里的杀人统治，也要拿人类的战争作隐藏，好像属于争争斗斗，正常牺牲之列。

    人类都接受战争中人命伤亡的事实，党文化就把它系统的杀人、无辜杀人、杀有良知的人，往战争伤亡这上面沾才觉得安全，找到这样的模糊背景，这一下中共的杀人事件就显得无足轻重了，或正常许多了，就被克隆脑自然原谅了。

    然而有统计指出，上个世纪世界各地发生过的所有战争，其中发现一件最令人震撼的事实：这数以百计的大大小小战争中，你找不到任何一场战争是发生在两个民主国家之间的，一场都没有，独裁、共产是人类战争杀戮的祸源。

    在人类历史的民主进程中的牺牲与中共为了维持独裁专制而杀人完全是不同性质的问题，尤其是在现代文明社会里仍然杀人不止。这就说明中共行的根本就不是与人类同一历史进程，它有它的独立的系统毁灭人类的邪恶之路，说白了它是走的一条反人类的逆向路。

    虽然表面上是和人类共存一世，但是它实际作用的是另一空间，就是人的精神空间，是个克隆的空间。在那个空间中把人类带向毁灭。然而精神之灭必然带来物质文明的同样毁灭，所以最终的结局是大毁灭，大黑洞。

    人类在追求自由民主进程的同时，中共就在精神空间里反向走。杀人就是这种根本冲突的外在表现。党文化可笑的就是要拿西方国家的哪个战争来为中共杀人开脱，它甚至还会把大自然灾害的死人拿来一比，反正不都是死人嘛，就好像说这世界上只要有人杀人，有人死，我就可以杀，这是人的理吗？只有邪灵才会有这样的文化思维。

    可以推论，倘若人类真就一片和平，也没有了自然灾害，中共还会把人的老死当作死亡：反正人要老死的，杀了也是死，提前死亡而已。

    中共邪灵把对生命的藐视通过党文化在杀人问题上的卑鄙论调全数克隆给了中国人，把珍视生命的正统的人本文化统统抽掉，换成模糊一切事件的性质，把杀人当数字游戏，再伴随着“不得不杀”，“不杀会乱”，“换我也会杀”等等一系列丢弃道德判断的邪理，这样的文化就在国人的脑中广泛蔓延，为中共提供了广阔的杀人空间。结果中共自然也就杀人无忧，畅行无阻了，党文化就是这样帮其党克隆生存。

    党文化克隆的伪变过程

    党文化最怕的就是认真，任何一个问题如果象钻井的钻头一样钻透，党文化立刻垮塌，《谁是新中国》一书就像钻头把中共钻得透心凉，所以现在中共开始搞起大批判。中共执政非正常死亡8000万，党文化过去不眨眼的，理直气壮，现在不得不做表面文章，搞含糊其词，这是有历史和现时的原因。

    过去中共党文化的策略是直接的歌颂，怎么露骨，怎么来，大唱独角戏。当时即便中共犯错，善良能忍的老百姓也是善意的给其机会。所以中共就大钻这样的空子，急不可耐的把这些露骨的歌颂宣传，直接往你脑子里刻，什么“大救星”，“红太阳”，“大恩人”，“就是好”等等。

    如果有遗忘，可以借鉴一下当今的北韩。近日，北韩《劳动新闻》转载了金正日一句最新名言，“如果我休息一会儿祖国前进的步伐就会放慢一步，一想这个事实想休息也休息不了。”其狂妄心态和自负语气令严重精神病患者们都会自愧不如，咋舌不已。

    现在听此言，你一定觉得可笑了，可是现在的北韩人真听的也不少呀，否则就写不出来了。

    当时的中共就是这样公开露骨的克隆，让你先入为主，刻到你脑子里，不管真实，不管逻辑，只要在你的脑子里建立个根深蒂固的小背景，天天自动播唱中共的“伟光正”。

    现在人要去掉这些背景难度就大，就像纹身，开始纹的时候是不清醒时的魔性之举，后来清醒过来了，想磨都磨不去。党文化在脑中的反应，细心的人就是能感受到，比如偶骂中共过回瘾，高兴了，哼个小曲，张口就是“继往开来，我们的领路人……”，邪灵另外空间都在嘲笑人的脆弱。

    人的最后的一点依托

    去掉中共的党文化最需要的是认真对待，知道自己在做什么，知其重大意义与严肃性。可是现在的人已被中共搞得没有信仰，玩世不恭，什么也认真不起来了，中共就是结合现代社会有意把人的“认真”二字去掉了。

    中共执政至今的黑暗事实，许多人对其失望却又无奈，结果造成普遍的生活心态的随便化。

    有时明知是谎言宣传，也被不当回事的以取乐形式保存在大脑中，比如唱歌，反正是个歌而已，这么多歌，唱哪个还不是唱，结果歌颂党的革命样板歌曲还被翻唱不停，你唱它就影响你，党文化的迂回包抄就是这么凶。

    这次中共在海外保先，搞“同一首歌”的晚会，要的就是这个名字，是和它同唱一歌，就是为它唱，它的邪恶物质就能灌进你的身体，这其实就是海外党文化的保先版。

    所有这些现象都是党文化的模糊策略的表现，虽然人是稀里糊涂了，但是党文化则是清清楚楚的系统的有预谋的，彻底催变着还能称为人的最后的一点点良知正义，丝毫未见怠慢。

    总算人还有明白的一面，也就是天能救人，能触及够着到你的最后的一点依托。再下去，真就是党文化把你彻底变异，克隆完整，你就是翻转成为邪党灵的一份子，成为“全兽人”，也就是真的成为了宇宙的垃圾，命运怎么样，不说自明了。

    二，难得糊涂 势利攻心

    常常是面对铁证如山的中共行恶事实，党文化另一种典型的回应是两手一摊：“我也阻止不了，难得糊涂吧。”

    有位朋友同事，在国外工作多年，虽然从未入党入团，可是一张口就是最为典型的党文化的思维，一套一套的辩护词，其中最得意的证据就是“中共变好了，你看现不再杀人了吧”。然而却又一次无奈的看到军警汕尾开枪杀人的图片，此君沉默了一段时间。本想他应该反省自身对中共本质的认识不清，反省党文化思维对自身的控制，就是什么也不想，也至少正面的谴责几句杀人的不道德，可是最后的结果是，此君突然兴奋的附耳小声的告诉我说：“知道我怎么想的吗，告诉你，难得糊涂”，说完哈哈大笑而去。

    党文化就是把人弄成了这等病态。随着人间共产虚假理想的破灭，党文化就开始表现为全面封锁并打掉了人的精神生活与追求，全力推崇物质欲望的享受，用江贼的话讲就是“紧紧抓住人的利益和欲望两个弱点”，十几年搞下来，物质功利之心完全取代道德道义之心。万事以对自己的利害关系做为取舍的标准，现在的中国人在一起谈话很少有什么精神闪光，金钱被当成了最大的“神”来摩拜，社会人心的急速下滑每个人都在哀叹，可是每个人又都在“难得糊涂”。

    面对中共的暴力统治行恶的加剧，功利之心更是断然拒绝道德表态，理由十足，张口就问“有什么用”，“不想有麻烦”，“免谈政治”等等来回避自己的良心态度，这就是中共党文化由过去的忠诚文化转型现今的势利文化的结果。

    善恶不分、含糊不清、回避道德，而且越势利越好，这些因素让中国人言谈举止变得很怪，但是中共却从中找到了缓冲空间，得以延喘。一个“难得糊涂”，两个“难得糊涂”，无数个“难得糊涂”，最终使得中华的道德良知被彻底的糊涂了。

    其实道德良知的判断能力是党文化的死穴要门，道德一苏醒，党文化就崩溃。《九评》就是从道德的高度道解中共，一下就把其邪魂定住，官方至今不敢有正式的反驳文章。

    中共党文化的问题不是人间政党的理念范畴，而是人类的精神道德层面的攻守。中共党文化一族还通过渗透西方，玩“大淫妇”乱世间的表演，把人的道德伦理统统打乱。党文化告诫人们“为真理公义说话”不值得，“为钱为利而忧而乐”最实惠。所以放眼世界，难得有哪个国家的政府行政部门堂堂正正的像高晟智那样敢冲冲中共的气管，中共党文化一族把世界精神身体抽弱到如此的地步，有些有着自由传统的国度也中毒非浅，政府的行为表现不及一个正义的个体生命。治国的最基本的理念被破坏，人类的长期保持的精神操守被中共的邪灵物质瓦解。大量西人被党文化教导：“东欧苏联解体后，共产体制就不存在了，中共已不是共产体制了”。

    世界纠缠于具体的政体外形，中了党文化的迷魂散：错把中共邪教本质当人间政党问题研究，误把共产邪灵的本象当主义精神探讨。

    共产专制是为克隆异化人类思维，全面摧毁人类的道德，继而毁灭人类而生，中共无论再抛出多少阶段性定义和理论，入世贸也好，搞奥运也罢，只验证其对道德的持续诋毁，对精神信仰的始终迫害，就知道它的邪灵本象从未变更，毁灭人类的使命从未间断。

    在邪灵文化的侵蚀下，人间的道德在不断退守。现在是中共邪灵在完成最后的使命，摧毁人类的最后的道德底线：真善忍。这一层如果被中共突破，就不是什么人类退守的问题，而是人性全面逆转，人类被邪灵完全兽化。

    所以人类面对中共邪恶的道德表态就十万火急，尤其是境况最危险的中国人，这是人在自救的行为，这样的事还敢难得糊涂吗？

    三，黑白不分，乱用美结

    讲到中共，无论是贪污腐败，还是社会黑暗，经济烂帐等，党文化的反应是“美国有没有贪污腐败，他的领导人有没有丑闻，美国有没有枪杀，美国经济萧不萧条。”

    一口一个美国，中国人对美国的超级关心是党文化控制国人的一种典型表现。

    一般说来一个国家的国民，当谈及本国的社会不良现象时，都不会自动的和其他国家挂鈎。克隆脑频频类比美国，可是美国人对党文化的洗脑却是一无所知，这好像中美现时的贸易顺差一边倒。就在美国人对党文化硬拉自己开炮感到好笑之时，国人的美国“恋情”已是彻底的全国泛滥。

    中共靠斗争充电，只有人的脑子里充满斗的因素，才能最利于控制。在党文化里斗争因素时效性最长物件的就属美国情结，对美国的仇视宣传被作为暗线长期保存下来。随着时期的变化，美国情结也有变化，尤其现在党文化全面利用民族情绪反美，实际是中共恶意给国人培养的强烈变态的妒忌心理。

    其实中国人很少有真正了解美国是怎么回事，美国的民主是怎么回事。就连中共的第一代党魁毛在死前也都是稀里糊涂，毫无宪政民主的概念。尼克森由于水门丑闻下台，毛泽东完全不能理解。他无论如何想不通、不能接受。尼克森1974年下台，1976年秋毛去世。那年元旦，尼克森的女儿夫妇俩拜访毛泽东。单少杰教授在《轻谈水门丑闻，调侃西方政治》一文中，根据当事者的记载作了非常精彩的述评，可见党文化因素一直贯穿于中共的最高层的大脑，例如：

    当尼克森的女婿纠正毛对已下台的尼克森仍然称其总统时，毛的回答是：“我乐意这么叫他，你管得着？”，接着毛还大加发挥地说道：“不就是两卷录音带吗？有什么了不起？当你手中刚好有一台答录机的时候，录下一次谈话有什么错？谁让你们美国有那样多答录机！”

    为了美国，大卫（尼克森的女婿）不能同意这话。他说：“这个问题很复杂，关系到西方的政治……”，毛则不容分辩，又抢过话来：“西方政治？那是假的。为什么不？简直假死了，也脆弱死了。两卷录音带就能把一个帝国搅得天翻地覆，不是纸糊的是什么？甚至是卫生纸糊的。”

    单少杰在他的文章里说：毛泽东在“水门事件”上所不能理解的东西，恰恰是现代民主制度的精华，即国家权力相互制衡的机制。

    一位现已退休的原新华社著名记者为此发文感言道：“当美国为水门事件闹得沸沸扬扬的时候，我认为那是资产阶级的政治把戏，是尼克森的反对党民主党煽动起来，愚弄老百姓的。后来看到共和党里也有人反对他，我认为这更可见资产阶级政治的虚伪性，那些政党的党员不过是些政客，只为个人名利，见风使舵。近年来稍稍接触一点美国和英法的历史，才知道那是由于我自己太缺乏常识，对西方近代和现代政治方面的思想和实践一无所知。改革开放以前，我认为除了马克思主义，世界上再没有什么社会科学。这种迷信把自己封闭起来，使自己由于愚昧而陷入了更深的愚昧。我今年吃八十三岁的饭，我相信现在七八十岁的我们这一代人中，像我这样的不会只有我一个。”

    文中作者认为的“自己太缺乏常识”，全文还有多处这样难能可贵的大胆反省，其实是党文化的封闭大脑造成的，我们还遗憾的看到党文化对人的根深蒂固的烙印有多深。就是这样试图剖析中共思想控制的文章，最后还是使用了党文化期望的标题：“还要走很长的路”。文章的力量被这句党文化重题大大消弥，这就是中共在我们的克隆脑所勾画的“第二种忠诚”，是呀，“还要走很长的路”，中共就是靠这样的思维支撑图谋长生不死。

    再回到先前的话题，在党文化的封锁下，国人对美国社会普遍不了解的时候，就被党文化当枪使，一点就着，党文化用刻意歪曲历史与事实，煽动民族情绪对美国的仇恨，实际是中共对中国人的一次次的“精神谋杀”，这种残杀绝不能由所谓的个体的“素质低下”来承担替罪，为邪党开脱。这是党文化的蓄谋已久的计划，比如在新闻节目里党文化刻意的长期渲染丑化美国，关系到全世界的非典可以掩盖，但是美国一个地区的凶杀案也绝不能放过报导，日积月累，国人对美国的心理就极其复杂。

    个人前途的发展如果首选美国，没有人有异议。只要正式提到中共的负面事件，人就容易亢愤，党文化思维模式首当其冲的就是拿美国来斗一斗。

    美国的民主自由是一个制度，是一个游戏规则，并非道德修养的约束，可是从来不用道德约束自己的党文化，提起美国就拉起了绝对的道德警戒。比如，美国抗议的人群和警察的冲突，本是民主社会的意见的强烈表达方式的表现，在党文化里就成为了美国虚伪民主的证据。美国打伊拉克，党文化就指使老百姓就像等着千年万年总算抓着阶级敌人开枪“杀人”的证据，如此对中共的一切杀人指控似乎就一笔勾销了。

    为什么中共盯着美国不放，更大的奥妙还在于在神界就定好了美国是国际警察的角色，就是要抑制中共邪灵，不能让其太倡狂。所以美国自然成为第一强国，这邪灵当然就和美国过不去了，所以怎么能丑化美国就怎么来。邪灵哪管你将是什么样的变态心理，它认为打击美国，就是保护了自己。人的克隆细胞里这些因素都是在长期起作用。

    讲到美国的三权分立，环境保护等世界公认的成就，党文化就话锋一转：“中国有中国特色，美国不适合中国，中国需要时间。”这是候党文化就赶紧脱钩，又躲着美国远远的了，这都是见怪不怪的普遍现象了。

    就在最近发生的纽约三天罢工事件，同事又开腔了：“看看，美国乱不乱，影响多少人生活，损失多少钱，这种蠢事，在中国会发生嘛。还是中国好。”

    他喜欢中国，我赞成。但是他的一套分明是用党文化为中共的统治叫好。我不得不破这层壳：“美国的民主就是有它的一套游戏规则，大家都在这下面行事，谁违法了，可以告，在规则下带来不便，可以抱怨，但是人不会去报复，因为这规则是大家定的。的确中共是不允许发生这样的‘反党’事件的，可是也同样就没有了大众规则。真的党的利益和你冲突了，就请你自己抗着，再不听话，就抓打杀，暴力伺候，这是没有规则下的极不稳定的中共政体形式。”

    纽越无论罢工多长，全世界的人从一开始就可以肯定的是：它一定是和平结束，不会死人。而中共对待同样的问题，就是时间越长就越意味着是杀戮，人从一开始就是提心吊胆。

    党文化把美国的民主倒像克隆在国人的脑子里，你就越看越不知民主为何物，还是中国特色（党文化特色）的一套更亲切了，就是这样把国人一骗二骗直到永远。

    党文化玩弄美国情结真的把中国人搞成了精神癫痫，说发作就发作。

    四，家丑不外扬 假民族主义

    中共毕竟是当今人类信誉最差的党，所以真要认真讨论起来，正面维护是比较困难的，尤其现在是老底被揭，千疮百孔。这时候，党文化就会严肃的发出封口警告：“家丑不可外扬，你给中国人丢脸”。

    这里有一个被党文化长期混淆的概念，就是把中共和中国混为一个概念。执政党和国家是两个概念，在西方这一点是常识，可是在中国是完全混淆在一起的。这也是党文化精心造就的杀手鐧，这样的认识就使得党文化可以乘机利用民族情绪来维护这个党，中共威胁的“亡党亡国”论，党国从来不分开。

    讨论这个党的邪恶种种，就被党文化标签为诋毁国家与民族，于是就划归成“扬家丑或给中国人丢脸”等等。其实只要党与国一分，就可以轻松发现此乃清里门户之举。没有一个家庭打扫卫生要避讳人的，这是讲卫生的好习惯。在西方看站起来维护正义良知，更是勇气之举。

    中国五千年的历史，共产邪党才占百分之一，对克隆脑来说99%的历史都记忆体不够---没存。所以对大多数国人来讲，尤其是年轻人，历史成为一个模糊的概念，真好像中共成为了女娲，造了中国人。那种“没了共产党，人怎么活呀”的恐惧感，实际正是克隆脑的真实反映，因为你是它克隆的，就是被它改造的，中共不就是克隆人的主宰了嘛，所以才会这样想。

    党文化还有类似“担心动乱”、“要求稳定”、“没有其他的取代力量”等等一再把人的思维加以限制，让你不愿想，不敢想，把建立美好未来的信心打掉，让你觉得凡是这些都是家丑，最好永远不说。

    奇怪的是，这些人明知跟着这样的一个政党没有出路，却是不知丑，不知怕，扬得也够高的。有一次，那位同事老兄，向我透露玄机：“反正也不是我一个人，要死一起死。”

    天呀，克隆脑里还埋着这些党文化给中国人准备的自毙逻辑，恐怖份子常用的标准逻辑。

    五，主次关系颠倒的恋党僻

    党文化有一赖招，到处放话：“共产党养活了老百姓，没有共产党，老百姓怎么活，向谁领工资。”等等。

    中国人从童年牙牙学语就开始被反覆教育：党是恩人，不是人民供养了党，而是党养育了每一个中国人，有饭吃、有衣穿、有学上、能长大、能进步都是党恩。大脑“自然而然”地被写入了共产党的无上威严和恩情。

    可是党从没有告诉你说党花了多少钱来养自己，它的钱是从哪里来的，长期以来都是中共在“发工资”，好像是个恩典，好像不需要你劳动就等来的“发”恩。但是真正不劳而获的正是此党。

    中共的开销从不公布，也不在预算之列。有人就算过中共是世界上最昂贵的政党。穆正新在“最昂贵的政党是中国共产党”一文中讲到，2004美国总统大选花费总额为十亿零一百六十五万美元。折合人民币八十多亿。还不够中共两周的养党费。国民党党产累积了近百年，美国总统大选经费筹集了四年。中共把这么多的钱用光，只要一个月。

    这些钱哪里来，不都是从中国人的辛苦中来。他们不仅要养政府官员，还要养党务干部，两套系统。到底谁在养谁，恐怕百姓被党文化控制得根本没空想这个问题。

    没有共产党，就是这套庞大的多余的花钱的腐败的党务系统脱掉了，政府照转，省下的党费和贪污费发出来，人民收入会翻一倍，民主选举，轮流执政，谁好谁就在政府里干，就这么简单的事，就能让中国人憋过气去。

    中国人不敢想共产党消失，是因为邪灵党文化的脑作用，它把坏东西往你脑子里打，把恐惧往你身上放，你就会害怕。可以做个试验，一个平时骂中共的中国人即使把门窗都关上，让他认真的说一句“天灭中共，中共我要你灭亡”，就真的很困难、很困难。反过来讲就是党文化搞的恋党癖的作用，一个党没了就不行了，这正常吗？

    当然百姓的感觉不一定是爱，也说不上恨，就是离不了。外套都发霉了也不能换，不能洗，不能扔，党文化的威胁在时时起著作用，“冬天会很冷很冷的”，吓得人就捏着霉衣不敢放。

    “最昂贵”一文最后一节，正好反映了中共是如何的克隆恋党癖的这一观念入人脑的。“不由分说强征每个人100元用于养党，这党一定要遭到人民痛骂。再强征每个人二百元，一百元用于镇压对党不满的声音，另100元用于对人民进行“正面思想教育”，这党就会受到人民高度拥护。这就是共产党的“辩证法”最绝之处。花钱力度和额度登峰造极时，‘无产’阶级政党的光辉形象就树立起来了。厚至而成无形，黑透而显无色，奢极而成“无产”。这是世界几百年，中国几千年才能出现的一次恶迹。”

    六．一分为二 玩弄辩证法

    党文化急了就会说：“你们偏激，中共难道没做过好事”。这是党文化玩弄一分为二的典型伎俩。把不同性质问题掺合在一起，减弱稀释邪恶程度。

    就比如说一个人故意杀人，判死罪，党文化却要说他很顾家，是个家庭模范。甚至质问你为什么只说杀人，不提模范夫妻。

    任何一个执政党，利用国家资源做最好执政是其在位的本份之一。反之，就像一个结婚了人，到处炫耀自己没有婚外恋，就不太正常。而中共执政的历史表明，什么时候中共不管或少管，中国就出现一个发展时期。从农业到工业，中国经济的一度活跃的发展，都是在党不管，叫“松绑”，让人自己作主的情况下发生的，这就是党文化所谓中共“好事”的真相。

    于此同时，一个执政党利用国家资源频频干出了天理不容的罪恶之事，那就是如人屡犯故意杀人罪一样，是定要严惩的。人不治，天也要治，根本就不是一分为二的问题，是个性质问题。

    当然党文化在玩弄一分为二方面很有手段，欺骗性极强。举例来说，前不久联合国调查酷刑专员被批准来中国调查，即使是在中共安排下的准调查下来，该专员也是发现了中共不少蛛丝马迹的酷刑证据。

    后来该专员发表了很长的有关中共的酷刑报告，按照西方人士表达的习惯，先肯定一下有进步，一般就是一个礼貌用语，重点是接着讲述的中共的种种酷刑发现。

    但是对党文化来说，已经足够一分为二了，不管他再写了多少酷刑，对克隆脑来说已经无所谓了。

    那天同事很远就极其兴奋的呼喊，“联合国都说了，中国酷刑人权有进步了”。

    党文化就是这样在搜寻着点点滴滴的能够为二的另一分，它从来不会什么“一分为二”，关系到续命，哪有心思为二，就是哪有空子就往哪挤。

    西方国家越来越多的发现，对党文化的不了解被中共大钻空子。美国官员直接坦承，很多教训告诉他们，只要给中共开个小门缝，它就整个身子都会挤过来，撑开门。这对讲究表面文明的西方简直没法容忍，可是中共的党文化可不管这些，有空不钻，过期作废。

    关于酷刑，高智晟律师不久前实地考察了关于中共对法轮功修炼者的酷刑迫害，三次公开信上书。凭土生土长血性的中国人对中共的本性了解，就没什么空子让中共可钻了，一件件令人发指，惨绝人寰的酷刑迫害案例，让联合国官员也领教了中共用党文化在人权方面玩弄西方的伎俩。

    这次党文化没法再行断章取义的欺骗，就造谣高智晟的十佳律师是假货，搞人格攻击，完全是歇斯底里的跳脱衣舞了，既露骨，又露陷，最后被揭露，缩回去了，接着就是停业处罚和几个月的全天侯无耻监视跟踪。

    在国内中共从来不让被其镇压的一方讲话，何来一分为二？

    还有最重要的一点，现在被世界视为公敌的纳粹，还有人提什么一分为二嘛，根本就没有。人类的公敌就是被人类摒弃的物件，只要是其成员就是犯罪份子。中共也在走一条人民的公敌之路，所以人类将来对中共的成员的态度就是看其是否脱离了邪恶，这是最主要的，任何个人的什么好事，都是被邪党用来装裱门面而欺骗更多人，也是罪恶的一部分。那些认为“中共中的好人维持了中共”的党徒所以不退党自救就是在这方面认识不清，好像他们还有功了，其实是犯了大罪。

    七，胳膊拧不过大腿

    中国有十几万律师，能公开高声声援高智晟的勇士还是不多。现在中共在一步一步的明目张胆的围剿高智晟，先是勒令停业，再逼退合伙人，解散律师事务所，监视跟踪，意在困死高律师。

    中共的疯狂和党文化的抑制人性有关联，“胳膊拧不过大腿”及“与共产党对着干没个好”，这些观念制约着人，人的胆气有限。

    党文化里就是这样长期施放“怕”给中国人，人们心灵深处对中共的惧怕，表现在具体的事件上，似乎就是这样的模式：面对勇者的行为，比如像高智晟这样的良心人物，人们虽在感慨，也在不约而同的在等待。等什么？等中共如何用党大腿拧高律师的人胳膊。

    人们没有意愿去冲破这层压迫人性几十年的观念，不仅怕，而且不自觉潜意识上希望能证实这样的怕。虽说中共这一次像得了爱兹病一样的内脏功能全乱了，但是有个外形在，人就不自觉的怕。

    难道中共就没有灭亡的那一天，倘若这一次就是它的天灭难逃之时，人也应该冲破框框想想，屈服于党文化的禁锢，就不怕随着党文化的笼子一起走了。

    到底谁怕谁，是有未来的人害怕，还是没有未来的人害怕，党文化压迫的人里想明白这个道理的人还是不少。

    八，无神论害人最核心

    说到未来，党文化没有未来，它是道道地地的无神论：“人死就是一把土，即时行乐最重要”。所以党文化最后最核心的咆哮就是：“我什么都不信，我就只信我自己，别跟我说，不要听。”

    好个信自己，他都不知道怎么才能摸到真实的自己。信自己，实际最后还是用党文化的一套来对待事物，克隆的脑袋最后只能又信到党文化上而已，这不是自欺欺人吗？

    中共上台就杀灭人的信仰，因为信仰的人是有神灵照看的人，就不允许邪灵克隆了。党文化的核心就是无神论，一旦走入无神论，人在精神上的萎缩就使人的肉体自然倒空，党文化的克隆人也就登场了。

    这样的人如果不能找回自己的人性，自己的魂魄，天是不会救一个人壳子的呀。

    一位无神论的中国朋友豪言壮语：“及时行乐，死后什么也不管”。

    我问：“死后你成什么？”，他答道：“成为一把灰”。

    这就是党文化最凶毒之处，不仅它根本不把人当回事，而且也通过无神论的克隆，让人自己把生命等同于一把灰，选择成灰。

    既然你不愿在这个宇宙中像真正生命那样的长久存在，那这一次，党文化克隆你也就是“名正言顺”了，这是它找到的彻底毁灭你的理由，你自己要成土成灰，天谴邪灵之时，真的就是随它一起消失成灰了。

    结语

    党文化的表现还有很多很多，中国人就生活在其中，为这个党活其一生，白来人世一趟，百年梦醒时分将是什么感受。

    中国人最大的苦是什么？就是在党文化的控制中枉度一生。还请静下心来，不是用克隆脑而用本性理智的细心揣摩吧。

    彻底摧毁人类历史上中共用党文化完成的最大的脑克隆工程，跳出党文化，敲碎克隆脑，重获人身，走入未来吧。


共产党员，你都知道什么？

    作者：今钟

    【大纪元1月11日讯】“说你不行，你就不行，行也不行；说他行，他就行，不行也行。”

    共产党的干部都有这种体会，共产党为什么这么牛？就是他宣称有真理，就是毛泽东所说的“放之四海而皆准”的东西，胡锦涛现在还拿这个说事，让党员有些信心。其实马克思是怎么回事，胡锦涛本人也不甚了了，他看的都是中共中央马列编译局翻译的修正本。

    马克思主义所以神乎其神，是长期吹捧的结果，一个普通的德国工人狄慈根，在当时左倾的社会思潮影响下，就独立地研究得出了和马克思一样的结论，这是马克思和恩格斯都承认的，用来证明马克思主义是真理。

    西方学术界对马克思最高的评价是：一流的社会学家，二流的经济学家，三流的哲学家。

    《资本论》中最精采的部份，是社会学，是对资本主义初期工人生活的真实描写，在泰晤士河岸，工人几乎是穴居，两家住在一起，中间隔着一布帘，独家居住的父母子女也只是隔着布帘，不道德的事时有发生。揭露了当时英国工人的真实生活，使资本主义社会加以改善。

    至于经济学，《资本论》第一章从商品、货币小单元分析开始：一把斧子交换一头锦羊，反复折腾这把斧子。马克思恰恰反对了他价值规律：“剥夺剥夺者”就完全没有等价交换，就如林彪所说：“有了政权，百万富翁一夜之间可以打倒”。现在一些既得利益的干部反过来又讲起等价交换，说中共付出了多大代价，才得到政权，不可能拱手相让。更典型的说法是前国家会主席王震所说：“共产党的政权是三千万颗人头换来的，想要政权，拿三千万颗人头来交换！”

    其实这些既得利益者本人并没有付出多大代价，尤其和他们贪污的规模相比。现在的掌权者有从死人堆里爬出来的吗？一个也没有。江、黄、曾、罗等等大都是靠钻营侥幸抓权的，即使像迟浩田这样的人在朝鲜战争中当过指导员，从士兵爬上来的不过万分之一。王震所说的三千万颗人头绝大部份是农民，而农民今天最惨，成了土地被剥夺者，最无助的专政对象。

    都知道毛擅长运动群众，其实运动群众的老手是马克思。他说“理论一经掌握了群众，就会化为巨大的物质力量。”说白了就是通过理论灌输，利用群众生命去等价交换他的“无产阶级”专政的政权。列宁、斯大林、捷尔任斯基一小摄所谓“职业革命家”实践了这一条，建立了“工兵苏维埃”政权。

    真正付出代价的是贫苦的农民，三千万人抛头颅，换来今天子孙去深圳打工，到大城市卖淫。改革从农村开始，空欢喜一场，到江时代，一切打水飘。

    现在把劳动力成本低廉，当作经济优势、吸引外资的宝贝。每个工时25美分，相当于日本平均工资的1/50，即一个日本工人的工资分给中国的50个工人。大连有个厂以600元人民币月工资招工200人，来了两千应招者包围了工厂。深圳一家晶体件厂，工人两年眼睛就被损害，再换一批，但比起拖欠工资让千万工人白干一两年的还算好的。日本对华投资顾问大前研一的调查，数不胜数，有中文译文可以参考。就在北京郊区也可以看到，农民工午休啃着大饼，连稀薄的菜汤也节省了，因为每天只发十元人民币的生活费，不给工资，拖欠无期。

    说白了共产党的等价交换，就是吃穷人，利用穷人的生命夺政权，所谓“要吃肉当红军”，夺了政权继续吃，什么工农业产品交换剪刀差，什么城乡差别，户口制度，开放特区，劳动密集型产业，来料加工，倾销世界市场，全世界加工厂……，实为血汗工厂。

    共产党的家当就是穷百姓，吃了过去吃现在。

    超过资本主义当年所谓“原始积累”，用三千万颗人头交换来政权后，让上亿劳动后备军造成劳动力过剩，把工资压到马克思所说的“劳动力价值”以下，工人不能养家糊口，更谈不到劳动力再生产，工人、农民子女交不起年年升高的产业化大学学费，考上大学后自杀者不胜枚举。

    毛泽东说：“我们的权力是谁给的？是工人阶级给的，是贫下中农给的”，似乎没人反驳，就是拥护。现在还敢说这话吗？没有真理，没有正义，只是要掠夺剥削的特权。

    马克思还要消灭货币，消灭商品交换，滑天下之大稽，毛泽东也是类似主张在柬共实行，几乎亡国。

    至于哲学，也只能列为三流。辩证法三定律都是黑格尔的，没有一条是马克思发现的，他把绝对精神斩首变成了绝对物质。尼采宣布“上帝死亡”，马克思等于宣布“宇宙死亡”，只有地球上有生命，只有他自己是无神之神。

    工人狄慈根与马克思一致的“历史唯物主义”：五个社会发展阶段，生产力决定生产关系，经济基础决定上层建筑，生产关系又反作用于生产力，上层建筑又反作用于经济基础的教条公式。用马克思自己的话形容：“一个核桃壳就可以装下”。把人类历史简单化、公式化。没有一个国家历史是按这个公式发展的；当年的十三个社会主义国家，不忘这个教条，个个倒霉；大陆什么互助组、合作化、公社化、公私合营，碰了壁又反过头，出售国营企业，官商勾结化公为私。哪有什么共产主义？一切都是掠夺到权贵手中。当年奈温的缅甸社会主义只是小巫见大巫。毛泽东把马克思的生产关系与上层建筑的反作用发展到极至：“人有多大胆，地有多大产”，“工人阶级占领一切上层建筑”；现在成了用恶法对付百姓的依据：“法律作为上层建筑是统治阶级的意志作为国家权力的强制形式的体现”。

    为什么人家《九评》没单对马克思进行剖析，因为中共只拿它当招牌，对人民比黑社会还黑。中南海政治局学习会上研讨的是二战前德国的民族社会主义，马列主义已经异化。真正实行马克思主义的是在美国，所谓两头小，中间大的“洋葱头”是美国，实行马克思提出的累进税是美国，收入越高，纳税越多，是庞大的中产阶级在养活穷人，支付无边的福利。孩子越多补助越多，完全不必工作，生活用品有廉价店。常见黑人满车满载多种衣食商品，一次购物往往装满两大购物车，因为有补助券不用花钱，中国人购下豪宅室温不过70度，到了黑人老年公寓，冬天要开窗，高到80度，因为不用自己付费。午餐供应价一元半左右，还不断发各处资助的奶粉、契斯。一位绿卡老年朋友北京有房产，每月五百多美元救济金，居室清洁高雅，比住在儿子家还舒服，一次重症，警察接送医院，五万元治疗费全由国家负担。幼儿园、中小学收费按家长收入，少交或免交，一切罚款对穷人无效。交不起房租，冬天在半年内也不准私人房主撵出，怕冻死人。

    你们封闭百姓也封闭了自己。八十年代中国人听说美国没有粮票随便买东西认为是“吹牛”。

    从小在大陆长大的中国人，认为大陆社会很正常，世界各国都差不多少，也有贪污，也有酷刑，天下乌鸦一般黑，用自己的想法去想世界的事情，知道的太少，固执的太多。

    只相信中央电视台和新华社的消息，外边传来的消息反倒认为是掺假，其实大陆内部的大事如去年五万多次的全国暴动，今年广东汕尾政府开枪屠杀农民的小“六四”事件，以前辽阳、大庆的万人罢工，北京人都不知道，秀水街拆迁，大北照相馆老板上吊，其它街区都不知道。

    满脑子都是50多年灌的经过加工改造的假信息，还是多听听外面真实的消息吧！

    犹如1976年唐山大地震前夜，家人苦口婆心力劝你离开唐山；犹如南亚大海啸半小时前，人家大声疾呼，急催你远离海岸，你痴迷权力，贪婪财势，本能地以为要颠覆你的政权、要剥夺你的财产！


豺狼当道，必将英雄辈出

    作者：王一峰

    【大纪元1月8日讯】在人类走过了2005年，新闻界与法律界留下了可圈可点亮丽的一笔无疑是高智晟律师三次上书给中共“胡、温”当局的公开信。魔鬼当道，人欲横流，“方显出英雄本色”，高智晟，勇当大任，一臂擎天，把中共6年的残酷迫害法轮功见不得人的冰山，掀开了一角，这是反响最大的一次由第三方见证者的揭露。

    我曾经含泪读过高律师悼念他的母亲的文章，那种坚韧的自强不息，那种挣扎于贫困中的矢志不移，那种生生不息的母爱的力量源泉，铸就了高智晟，铸就了他在历史的时刻，承担天降大任于他的基础，而当他最终见证了法轮功学员6年走过的那无法用语言描述的那一切，赢得了世界性的美誉时，他告诉世人：“今后，任何对我高智晟的赞美之词减少一些，我们应当把精力赞美给那些从老虎凳上走下来的人！”，至此，他的境界更加成熟与完美，不仅如此，面对中共的淫威，高智晟堂堂正正宣布了退出邪党中共，虔诚地皈依神，至此，历史见证与记录了时势在如何造就我们这个时代的英雄！

    当我们读了高律师记录的中国流氓分子对法轮功学员施行的残忍的酷刑，人们往往会想到那些东西禽兽不如，其实把中共比喻为禽兽，真的是对禽兽的侮辱，虎狼豺豹，飞禽走兽，从未有过如此的下流与残忍，而“人”堕落到比禽兽还要低下的地步，那创造万物生灵的造物主还能容忍下去吗？如是，天理何在？故人神共愤，天灭中共也是历史的必然了。

    在15天的真相调查中，高智晟说“我的调查特别想强调的就是，我这次发现文字功能的有限性，我们感觉到人类语言文字功能的局限性。对于已经发生的真实，以及这种真实的存在状态，过去的存在状态，你再用语言去复原他的时候，感觉到语言功能是苍白无力。”其实人类语言的无法表达，恰恰证明了这场迫害是超越了人的极限与水准，证明了中共是邪灵，因为只有“灵”才能干出超越人限度的事来，邪灵，在支配人时，才能干出人无法表达、无法想像的坏事来。

    我为高律师饱含心血的悲愤的雄文所感动，我更奢侈地期望他在不久的将来，把掩盖的更残忍的迫害用天降的巨笔记录下来，那就是比那“无法用人类语言描述”的血淋淋的酷刑更残忍、更阴毒、更剧烈、更狡诈、更疯狂、更无耻、更邪恶、更空前绝后的“洗脑转化”告诉给历史，告诉给人类。

    6年来，有关“洗脑”一直像梦魇一样残忍的虐杀着法轮功修炼者，癌细胞一样吞噬着他们的心灵，迫使他们在精神死亡与肉体死亡之间选择，如果走进那些受害者的心灵深处，那种残酷，不是一种身体的肝胆俱裂或火刑下吱吱作响的烧焦的皮肉，甚至不是著名雕塑：神话故事里的拉奥孔与巨蟒搏斗，一对儿子亦被巨蟒缠身时那种最经典的惊骇与绝望，那是无法形容的长久的、持续的精神折磨与消耗，无法形容的痛心疾首，无法形容的生不如死。而且受害者经历“洗脑转化”之后，他们绝大部份的不愿回忆彼情彼境。

    我认识一位法轮功学员，沈阳（全国迫害最严重的城市之一）人，她七次被抓，被非法关押在拘留所、劳教所、监狱等十三个不同的地方近二年之久！受尽了非人的精神和肉体的双重折磨，在最邪恶的人间地狱“马三家”见证了：苦工折磨、剥光衣服投入男牢、注射破坏神经系统的药物、洗脑、关小号(禁闭室)，罚蹲、双手铐上悬空吊起、不准睡觉、“喷气式”、“骑摩托车”钢针扎(两寸长)等数不尽的酷刑，但谈到“洗脑”，她只是说那是她经历“最无法忍受的，而且真的是生不如死，那时只想他们用枪子把我甭了，也比这好受啊！”但是我无法得到更翔实的细节，因为她真的“回忆不清楚”“不想回忆”，而我在电话的另一端，也感到我的思想正在变成空白，无法启发她讲述更多。

    她说，送到“马三家”的法轮功学员大都是经历过许多酷刑折磨而没有屈服，但进到里面后被不断精神洗脑加体罚写下了“三书”，洗脑，日夜不停地洗脑，非常可怕。有一个葫芦岛的30多岁的女学员在看守所里不配合转化，带着手铐脚镣进“马三家”，来的时候头发已经被揪得只剩下几绺，就这样都没转化的人，来马三家2、3天就转化了。你能想像在这2、3天到底发生了什么吗？

    “转化”还有一个更残酷的事实，就是哪怕一个人写了那个“三书”也还不能算转化了，必须去转化成功其他的法轮功学员，也就是说必须要助纣为虐才能被鉴定为“转化合格”，这位女学员谈到了那些一时糊涂，挺不过来的人在监狱残忍的折磨她的过程，尽管她受尽了折磨，但她最后告诉我：“我真的不恨她们，她们太可怜了。实在是因为这个环境逼的，承受不了这种折磨、这种恐怖，实在是被逼到那份上了，一般人早逼疯了。如果让大法弟子选择死，还是转化，没有一个人会选择转化，我最了解她们了，每个人都不是一进去就转化了的，很多放出来后明白过来了，那个悔恨，痛不欲生，不能自拔，搁里头迷糊了，出来清醒过来又都纷纷回到大法中来了。我没办法表达她们的内心世界，她们那种心灵的创伤，写了“三书”后，都必须自己亲自念，在会上与那些曾经折磨过她们的每个人握手，还要唱《同一首歌》，而写“三书”之前，她们每个人都曾经哭得死去活来。”

    “转化”就是必须写“三书”，保证书，决裂书和揭批书，第一步先让你写‘保证书’说不练了，第二步要写‘决裂书’，第三步是写‘揭批书’，要谈自己为什么跟法轮功决裂，一步一步逼你，让你深刻揭批。可修炼的人都是从中受过益的，怎么也想不出法轮功有什么不好，而且写短了还不行，写了‘揭批书’还要上台在全劳教所几百号人面前念，然后劳教所的录像机将你录下来，这等于强奸你的思想，最后，你还要帮助警察去转化那些还没有转化的法轮功学员，让你助纣为虐。你如果不写保证，面对的将是无休止的残酷折磨，也许有人会说：‘那就写个保证，那样会好过一点’。一旦你承受不住写了保证，马上又面临着另一种更加痛苦的折磨，不断的出卖自己的良心，直到扒干卖尽为止”《专访:〈静水流深〉作者──北大才女曾铮》

    一名被迫转化的法轮功学员陈颖说“真正触动、刺激到我的心灵，是我们这些所谓被洗脑的人的可怕的行为。已经变得让正常人无法理解和忍受的地步。就连有善念的犯人都说：真够狠的。而这件事也让我痛苦到极点，常常做恶梦，在梦中痛苦的呻吟。”当权者利用被洗脑的学员去参与转化工作，是洗脑手段中最残酷的一个环节，如同教唆他们残害自己手足，当他们清醒过来时，会因无限的痛悔而再度对自己能否继续坚持信仰失去信心，等于是将人推下深井后又给予重石一击，达到当局阴谋者“一剑双雕”、“彻地转化”的目的。

    骨肉、夫妻等情感更被作为转化法轮功学员的必要手段。中国协和医科大学基础所助理研究员林澄涛，37岁，硕士，是国家“863”计划和美国中华医学基金CMB项目的课题骨干。工作一贯勤勤恳恳，是多年来协和医大基础医学研究所唯一的一位不把单位作为个人出国跳板，信守五年工作合同的人。

    1999年7月20日以后，林澄涛因为拒绝放弃对法轮功的信仰而被扣押工资、没收房屋、绑架、监禁、洗脑和暴力虐待，致使他带着妻子和2 岁大的女儿流离失所。2001年9月，他在北京再次被公安绑架并被判劳教一年半。在北京市劳动教养调遣处，他由于拒绝写放弃“真、善、忍”信仰的“保证书”被罚站数天。他于2001年10月被绑架到北京团河劳教所。在劳教所二大队，狱警对林澄涛体罚、轮番洗脑、关禁闭，施以包括多根3万伏电棍长时间电击等各种酷刑，但都未能使他屈服。

    2001年年末，在北京新安（女子）劳教所被“洗脑”的林的妻子，从女子劳教所寄来信，建议劳教所二大队队长用她们女子劳教所的方法，如电刑、体罚、精神刺激、熬夜等来逼迫林屈服。警察不断逼迫林反复看他妻子的来信，林最终承受不了这种刺激和打击而精神失常，二大队仍不放过他，把他送到团河渣滓洞“攻坚楼”西楼。2002年7月3日，林在西楼被折磨时撞到墙上，血流不止。林本来是十二月十九日非法劳教期满，据队长称“他别想不转化彻底就出去”。

    更为疯狂的是，中共把 对法轮功学员的“转化率”作为考核干部的指标，迫使他们为完成“转化率”不惜一切手段，把一切人间的甚至地狱的邪恶发挥到了极致。

    吉林市昌邑区 “强制转化班”于2001年3月关押的学员中，包括三个孩子：候振龙 8岁，赵琦女 14岁，郭秀景15岁。山东烟台法轮功学员刘秋红，原中策药业公司工人，在怀孕8个月的情况下，被派出所强行从家中抓走，并被迫做了引产。引产下来的孩子还活着，会哭，但孩子打下来后被送走，生死不明。而刘秋红引产后，不让休息，就被关在凤凰台办事处“转化班”。

    秦皇岛昌黎县610洗脑班绑架一位年轻的母亲和她的女儿，两人被非法关押近二年之久，当时孩子只有一岁。孩子在洗脑班里长到了3岁还没有释放。（见“追查国际” 2004年4月28日：关于通过“转化”对法轮功修炼群体从精神和肉体实行群体灭绝的调查报告）。山东莱阳法轮功学员姜爱，其妹及妹夫受610利用，唆使姜爱的丈夫花3000元将姜爱送入王村劳教所洗脑班一个月，其妹陪教。后又被送入莱阳党校洗脑班，在党校期间，日夜铐着双手，洗脑班又动员家人利用亲情给她压力，姜爱终因承受不住巨大的身心折磨，精神失常，丈夫同她离婚，家庭破裂。（见“追查国际” 2004年10月9日：关于洗脑班与洗脑手段的调查报告）。

    我无法想像那些过程，我再次含泪读了高律师的信。于无声处，我无法表达我的幸运。“法轮功”六年来，用鲜血与生命走过的一条路，见证了修炼与正信的不可否定、不可动摇，见证了生命返本归真的力量不可战胜，见证了和平必然战胜暴力，太多太多的见证了，中国传统文化中的精华，中华民族传统中的优良品质，中华民族中那些世代传颂的英雄人物与故事，在普普通通的法轮功人中，找到了真实的回应与展现。最黑暗的时代，必将孕育最光明的希望，必将产生最伟大的群体。

    所有这一切见证，都向我们展现了一个最为真实的现实，那就是：是尊敬的李洪志大师把“真善忍”真理的种子播在了法轮功修炼人的心田，而维护真理和信仰，天经地义！

    高律师，你的见证与付出，同样载入史册！豺狼当道，必将英雄辈出。


为中国准备过渡政府

    作者：章天亮

    【大纪元1月5日讯】从大纪元发表郑重声明，呼吁退党退团开始，迄今整整一年。退党的爆发期始于2005年2月，转眼“三退”人数即将超过七百万。在网上谈到“广传九评，解体中共”的文章发表了很多，实际上，“九评”和退党运动的意义远远不仅是解体中共而已。

    对于那些对中国社会在转型期间可能出现社会动荡和对“后中共时代”政治格局心存疑虑的人，我们更应该向他们讲清楚“九评”和退党对于中国的建设意义。因为他们自认为是目光远大的人，如果看不清第二步，就不敢或不愿迈出第一步。这里不仅有中国的“知识份子”，也有西方的政要。

    2005年3月19日，在美国首都华盛顿DC的国会山前举行了庆祝37万人退党的集会。我当时谈到：“外在的军事、政治和经济力量并没有摧毁中共，今天我们看到精神的力量正在解体中共。这是我想提醒所有人注意的——改变中国的第四种力量。”同时也谈到了，这是中国和平转型到自由社会的开始。[1]

    几个月以来，我们反覆强调退党将推动中国的和平转型，具体的数据和论证限于篇幅不再赘述，请参见[2]和[3]。高智晟律师和唐子、今钟、羽林翼等作家学者也在触及这个和平转型的问题，但是只有这些人的努力仍然不够，还需要普通民众的广泛共识。只有中共才把“彻底打碎一个旧世界”作为建设一个“新世界”的前提，而实践证明，中共这个邪教组织只有破坏性，而没有丝毫的建设性。

    “九评”与退党的建设意义在于：我们对于现状采取“好的留下，坏的去掉”的态度。对每个共产党员的个体来说，留下他们好的一面（人性），去掉他们坏的一面（党性）。对于每一个党外人士来说，留下他好的一面（良知），去掉他坏的一面（党文化的洗脑）。对于这个国家来说，留下他好的一面（政府职能），去掉他坏的一面（“党的领导”）。

    可以说，“九评”与退党，对于中国人、对于各级党员、对于整个国家进行剥离“中共邪灵”附体的操作，这种剥离是无痛苦的剥离，是从肉眼看不到的空间进行剥离，是个有百利而无一害的过程。

    如果说，和平转型的意义还仅在于从“共产社会”到“非共社会”的过渡，那么“九评”退党推动的社会和解运动，则对“后中共”的中国意义深远。详细内容请参见[2]。

    深想一步，退党不仅仅是“不战而屈人之兵”的和平转型之路，也不仅仅开启了全社会的和解之门。如果说法轮功的传出标志着中国社会道德重建的开始，法轮功的迅速发展使所有法轮功弟子走向道德升华、境界提高的大道，那么“九评”和退党运动，就在把这种道德觉醒推向全社会，无论是否是法轮功弟子，都能在退党这一场正邪较量中达至良知的复苏。这种良知复苏，为未来的中国准备了道德基础。

    中国的正义力量正在退党运动中进行整合。如今已经整合了将近700万人。

    再进一步分析。我们知道，“九评”是九评“共产党”，而不是九评“共产党员”，因此这实际上是对所有党员和中共附属组织成员的一次挽救，这里面要救的人还包括胡锦涛。让他们有一个告别中共邪教，选择新生的机会。这种浩荡的慈悲是史无前例的。

    当然，至于每个人是否愿意回应这种挽救，那就是其个人决定了。有鉴于此，每个党、团员在读“九评共产党”的时候，不妨暂时放弃他的党员身份，站在“党外”去读，读过了之后，再想想是否还要回到“党内”。先置身于共产党之外去看清中共的罪恶，然后再反思自己在中共体制内应该承担的责任，并因此而忏悔赎罪——退党并广传九评，劝退其他人。

    如果我们真的关心中国的转型和未来的安定，那么我们还要看到：“九评”和退党所凝聚的正义力量也为中国的“后共产党时代”准备了过渡政府。

    首先，退党的人是有良知的。在中共仍然掌握着暴力机器的情况下，退党毕竟存在一定的风险，利益很可能会受到损失。甘冒风险也要做正确的事，没有良知是做不到的。

    第二，退党的人是有理性的。他们能够跳出党文化的洗脑，用自己的理性去分析问题，对中共的罪恶和谎言进行反思。

    第三，退党的人是有眼光的，尤其是最初宣布退党的人。在中共貌似强大的时候，能够看到中共的虚弱，能够看到中共近期就会灭亡的结局，这是没有眼光的人办不到的。

    第四，退党的人是有勇气的。“知耻近乎勇，”能够承认自己的错误，难道不是勇气的展现吗？

    如果一个人是有神论者，就要看到中共的邪教本质，就要知道离开中共是一件神所喜悦的事；如果是一个无神论者并有志于在后中共时代的政府架构中有所作为，也应该知道如果不唾弃中共，那么到中共被唾弃的时候，他们作为中共的成员也将被一同唾弃。

    无论是相信“君权神授”，还是相信民主选举，未来的政府重任也只能落在告别中共的先行者肩头。离开中共越早，就越是良知、理性、眼光、勇气以及胸怀的展现，甚至是未来各级政府竞选时的选票来源。

    法轮功弟子已经一再强调不参与政治，不谋求权力，“后中共时代”的中国更需要其他“有志有德”的人参与公共生活的管理。退党人数达到700万，对于胡锦涛来说“神和人民给你的时间是有限的”，对于其他人，包括中共的各级党员、中国的知识份子、普通民众乃至希望在未来政府有所作为的人，所剩的时间何尝不是有限的呢？

    参考资料：

    [1]. 改变中国的第四种力量

    http://www.dajiyuan.com/gb/5/3/20/n858001.htm

    [2]. 退党是走向社会和解的第一步

    http://www.dajiyuan.com/gb/5/10/17/n1087727.htm

    [3]. 九评退党──中国的和平转型之路

    http://www.dajiyuan.com/gb/5/11/21/n1127201.htm

    2006年1月4日于华盛顿DC


2005人类永恒之年

    作者：张杰连

    【大纪元1月4日讯】回顾2005年，其他的一切都无力为2005年作任何注解，这一年将永远的只归属于一件殊事，正因为此，2005年不仅定格人类永恒的纪念，而且也注定被宇宙载入史册，她是人神携手共创的辉煌之年！

    2005年是“九评与退党”的大年关，道解中共邪灵的头首年。正如“圣经启示录”记述于“最后的审判”来临之前的人类“最后之战”，一场正义的“羊羔”与邪恶的“红龙”在人间的大决战，意在给每一个迷在世间的灵魂开启对未来的选择之门。

    这场看不见硝烟的世纪之战发生在人类的精神时空。天道与灵魂的直接对话，看似外在的宁静，却是内在的激烈冲撞，生死抉择。跟随恶龙，面对最悲惨的命运淘汰，还是摆脱邪恶，迎接最壮观的生命重生，关乎宇宙生命延续与未来的头等大事就悄然发生在2005。

    一个人的生死，一群人的存灭，一个国家的命运，一个民族的未来，人类的重生，乾坤的造定，生命作为生命的自由意志的终极抉择，在2005年全面启动。

    04年11月19日天降灭邪之宝，《九评》横空出世，10天之后《九评》还未刊登完毕，第一则退党声明11月29日就跳现，退党服务中心从12月4日开始正式退党统计。此时，九评退党携手熔造方木神舟开始承载着人类历史性的步入2005年，踏上了道解中共、净化心智、广救众生的醒觉航程。

    同一时间，恶灵也展开了大规模的灵魂捆绑举措以示抗拒。中共决定从2005年1月开始，用一年半左右的时间，进行全国大规模的保先洗脑运动，要求重温入党毒誓，重温历史谎言，书面表态效忠，再烙邪党兽印，迷惑众生心智为其陪葬。

    2005年头，一场天灭中共、救度世人与中共绑人、保先延命的精神大战正式上演。

    要在短时间内撼动中共集人类最邪恶要素之根脉，促成人类精神摆脱中共的心灵洗礼，乃人力不及之事，唯有天意可成可定。神佛之手拂过，平静的大洋就顿时掀起势不可挡的大海啸。

    2005天象带动下中共之恶之邪之丑之假被最彻底的曝光于世，灭邪伐共、远恶近善成为人们的主调话题。传九评，促三退，办研讨，大集会，号游行，人气蒸蒸，胆势日旺。

    通过网路查询可略知情势一二，如查“九评”这一2005年中共最怕的新专词，就有100多万条目，由于中共不敢直接回应《九评》，故中共国内的媒体对此没有丝毫贡献，100万条一年之中平地而生，铁骨铮铮。

    查“退党+中国+2005”的限定词也有85万，中共的“保先”也有84万条对抗，而这些词在其他年的限定中查寻都是陡降半数，可见2005“退党”与“保先”正邪大战之酣，交锋之烈。

    中共高层密件显示，从2004年12月到2005年5月底，半年之内，中共累计发现有关《九评》的网站有248个，阻断对相关网站的点击8,000万次，阻断电子邮件近3,000万封。

    但是又有什么能阻断人性顺应天意、赢得未来呢？

    大纪元退党网站记录，三退人数在2005年4月21日超过一百万；5月31日，超过两百万；7月15日，超过三百万；8月30日，突破400万；10月18日，突破500万；12月1日，声明三退的人数达到了600万人！

    更有热心人士对九评/退党有关活动全球简要统计如下：

    自2004年11月19日发表九评至2005年12月28日以来总计约十三个月：在全球5大洲、37个国家、147个大城市(含35国首都)、由4039团体次合办了969场活动其中《九评》室内研讨会/新闻/新书会等共477场(其中约有350场面向中国人的中文或方言的研讨会及100+场其他语种为主的研讨会，包括51次英文、5次日文、5次俄文、4次印尼文、3次韩文、2次犹太文、2次意大利文、1次西班牙文、1次法文、1次德文、1次乌克兰文、1次捷克文、1次斯洛伐克文、1次罗马尼亚文、1次越南文。。等等及1次网上研讨)，以及492次室外退党九评集会/游行/征签/图片/放映等、总共有3713人次政要/专家/学者/侨领/名人/民主领袖/受害人等正式公开参与并作演讲/评论或发言。

    人类就是这样在2005年被唤醒，一切都不是梦境，而是最真实的存在，这是天意在人间的投射，是天象对人心的导向。

    顺天而昌，逆天而亡。中共逆天叛道，难逃人类的公敌之罪在2005年已现端藐，启示频频。

    2004年5月欧洲拉脱维亚通过了“共产主义和纳粹主义是犯罪”法律条律，把共产主义和纳粹主义同等对待。05年底11月，波罗的海三国九评研讨会“2005年波罗的海之路─没有共产主义的世界”在拉脱维亚首都里加召开，会间再发决议，直接讨伐中共暴恶。

    2005年10月美国批准了一个久拖10多年的申请，在美国国会这个民主标竿视野可及之处，兴建占地90平方尺的“共产主义受害者纪念碑”，以纪念在共产党统治下惨遭杀害或酷刑的上亿人，中共杀害8000万同胞之恶难逃。

    2005年底美国的政治大片罕见的引用“中共对法轮功的酷刑迫害”作为重要人物对白词，特意曝光中共乃罪恶之源，该影片随奥斯卡角逐，推向全世界，中共罪恶被广而告之。

    2005年12月欧洲委员会通过“共产政权罪行需要国际谴责”的报告，这是首次有份量的西方政治团体第一次公开谴责共产主义所引起的罪行，将来报告若于明年1月底在欧洲议会通过后，人们可以正式订立一天作为纪念那些在共产主义下被迫害的人士；可以在教科书谈共产党及其罪行，共产党将正式成为人类的公敌。

    众所周知，纳粹已成为人类的公敌，对于人类的公敌的一员，人类是如何对代的呢？

    美国立即示范回应，美国之音12月29日报导，一名美国移民法官下令将一名被指控为纳粹战争罪犯的人驱逐出境。85岁的德米扬朱克自从1977年以来一直争取留在美国，当时他被指控曾经担任恶名昭彰的纳粹死亡营的武装警卫，是所谓“恐怖的伊凡”。美国曾把他遣返到以色列，他在那里受到审判、被定罪并且被判处绞刑。可是后来另外一个人被确认为是伊凡，他的判决因此被推翻。德米扬朱克又回到美国，但是当发现他曾在另一个纳粹死亡营担任武装警卫之后，他被取消了美国国籍，将被遣返回他的原籍乌克兰。那里的人民又会怎样对待纳粹公敌？

    显然人类对纳粹成员的对待就是对中共成员明天的警示。人类的公敌就是反人类文明的角色，不存在任何个人层面的申辩。故成为反人类文明的公敌的成员，这本身就是罪恶，就会被世界文明所弃，为正义力量追查一生，德米扬朱克60年后也未逃离厄运。

    有些中共党徒还天真的幻想自己并没有血债或没有做什么坏事，但是你成为公敌的一员就是在壮大公敌力量，助其邪恶。更何况你如果个人的品质被中共拿来当门面欺骗更多了人，拿你个人认为的“好人好事”在中和、混淆、迷惑人类对中共公敌的认知过程，延误人类的精神觉醒，这难道不也是在犯大罪吗？

    2005年清楚的表明，中共的党徒只有顺应天意，退出恶党一条生路。

    2005也勾起了许多被党文化洗脑的国人的种种心结，比如：什么中共无政党可替代，什么中共一垮，中国就乱，什么化名退党是形式主义，什么劝退党是参与政治等等，细心人会发现这些千千结都是中共邪党几十多年的洗脑给你系上的死扣，只有跳出党文化，心结不解自开，读《九评》就是清除克隆，还原人性。

    2005年，正邪交战中人们开始严肃思考，作为一个生命，与人类的公敌为伍有没有未来？

    2005麻木的人们再也没有自我欺骗的任何藉口，一切血的事实都被摊开摆放，善恶、正邪被严格的界定，没有灰色地带。

    来年就是全人类的大表白，对天，对地，对人性，对良知，对道德，对未来，一诺千金、万银，无价无极。


这个政权从来就没有停止过杀人

    作者：高智晟

    【大纪元12月15日讯】关于广东新近发生的中国政府枪杀无辜民众的事件，网上多有说：“这是一个靠杀人起家、靠杀人来维持其统治的残暴政权。”这实际上是地球人都知道的现实！但关于这次杀人是：“因为它（指中国政府）觉得已经好长时间没有杀人了，老百姓好像胆子大起来了，无视它的统治地位，它必须杀人；”及说这次的杀人是“它既有的杀人本性的再现和复苏。”证明持这种观点者对今天中国发生的现实还不甚了解！关于这个问题人们尽可在我最新的《必须立即停止灭绝我们民族良知和道德的野蛮行径》的真相调查中释疑——即中国的政府，它从来就没有停止过杀人，只是在一些时期，它不像这次在汕尾那样，不得不把杀人的地方选在光天化日之下罢了。

    因赴东北长春等地，对这个从未间断过杀戮的政权野蛮虐杀法轮功信仰者真相进行调查，过了半个月的完全“封闭”的生活。我们对现政权的了解及“信任”是深入骨髓的，15天里，我们是中断了与外界的一切直接联系，包括自己的至亲。12月12日，以这次调查的事实为基础的公开信发表后，我部份恢复了与外界的联系。15天里，又有数以百计的我们的同胞死于矿难；15天里，仅在北京又有数以百计的因滥权逼迫至已完全没有了人正常的生存条件的上访者被非法抓捕；15天里，更发生了广东汕尾的，政府滥杀我手无寸铁同胞的冷血事件。说心里话，在我们今天的社会里，对这样频发的虐杀生灵的事件，我已没有了所谓的震惊！悲哀！愤怒是有的，这也成了一种在这样的社会里、这般情势下的个体反应规律。

    中国政府的杀人从来就没有止息过，发生在广东的射杀几十名和平抗议的公民的事实，因杀人的过程是亮在光天化日下，就为这个，确也引起了一些人的惊诧和愤怒！这也是正常的。我们的调查证明，这个政权在过去的六年来，在野蛮镇压法轮功信仰者的过程中，至少杀死近3000名我们的同胞，事实上，大多数人，尤以国内知识阶层为例，对这种持续性的虐杀事实也是心知肚明的，只是对之反应及表达方面大相迳庭而已！我在一份上面有我的签名的《关于广东汕尾市东洲血案的声明》里，看到了这份紧急声明的八点要求，这份声明中的八点要求的核心价值，隐透出目前尚存良知的国内精英阶层的无奈及迷茫！首先，这种要求的本身即毫不犹豫的承认、肯定了这个常杀人、刚杀完人的政府的合法性。另一方面，也提出了让这个常杀人、刚杀完人的政府来调查处理、判断本次杀人的法律后果问题，这也恰恰是中国人最为无奈、无助的吼叫及表达之策。谁都知道，让刚杀完人的政府去调查处理它自己杀了人的问题，既不合乎普世公认的法理，更没有任何道德和合法性可言。也许人们会说，大伙这也是没有办法的办法啊！这份声明的另一个价值即是将今天的中央政府与具体杀人的地方政府的品行区别开来，这也是令人痛心的，好在中央政府在这方面的头脑比较清醒，丝毫没有领情的意思！吴邦国同志迅捷赴广州“视察”工作，特地的代表党中央、国务院、全国人大，明确肯定了广东省委、省政府的“工作成绩”，是以再简单不过的方式向国内外表示，我们就是一伙的。而事实上他们的确也从来就是一伙的，尤其是在地方政府刚刚大规模地杀了人之后，正在承受文明人类对之野蛮暴行的谴责压力之际，决不能让为了大伙的利益杀死几十个普通人的小兄弟们感到孤立，受委屈，于是乎，中央政府急遣委员长在第一时间就赶了过去，并且和刚刚从杀人的指挥现场回来的地方领导同志谈笑风生，让刚杀完人的地方领导同志无限风光不减，心中原存的一丝胆怯和不安荡然不在！这实际上是对这种声明的最为直接、最为高效的回应！

    我在最新的公开信中提到：“现政权的残暴、愚蠢及无法无天的时间与它存在历史一样长。”与之对应长久的是国人的无奈，天真及迷茫！现政权已完全不再具有道德及道义资格去公正处理原本就是它在背后发力而导致的血腥杀人事件。刚刚暂罢手不再在汕尾公开杀人的政府，马上就在中央政府媒体的强劲支援下开始了妖魔化那些被抢光了财产、亲人被杀的同胞，并开始了大规模的通缉、抓捕恶行，这是它们从来的不二规律！众国人难道真的能忘掉“六、四”屠杀后，全国上下持续地嚣张无羁地抓捕“动乱分子”的恐怖情形吗！？故此，当务之急是丢掉幻想，从每个人的身边现实地做起，以一切可能的方式力促身边的人退出这杀人的集团，不再做杀人者的帮凶，更不再做杀人者的工具！和平结束杀人集团的狗命——退出中国共产党！从根本上彻底摆脱中国人民的灾难厄运！

    高智晟

    2005年12月14日星期三于长春市


如何对待中共实质是选择的问题

    中共党文化逻辑下罪恶不再是罪恶，黑白可以颠倒

    作者：郭军

    --------------------------------------------------------------------------------

    【大纪元12月15日讯】中共专制政权，特别喜爱貌似高深的“理论”和抽象的“概念”，其最终目标，是把简单而平直的人类常识加以扭曲。在纳粹那里是国家社会主义，而在中国共产党那里，过去是共产主义而今天是所谓的民族主义。在这些貌似高深的“主义”之下，在中共党文化的逻辑之下，罪恶不再是罪恶，黑白可以颠倒。

    我想提出这样一个疑问，一个崇尚仇恨，崇尚斗争的中共政权，是否能够和平崛起？

    中共一再强调，中国的崛起是和平崛起，但是我们都知道这是个弥天大谎。其实，无论崛起或者是危机，中共都必以鼓吹极端民族主义情绪来维持统治。另一方面，共産主义和其他集权专制政权，其存在的意识形态基础是仇恨。只有在仇恨泛滥的条件下，暴力统治才能继续存在。对中共来说，仇恨和暴力是绝对的，而仇恨和暴力的物件是相对的。

    一个强权的崛起，本质上涉及国际社会权力的重新分配，包括军事、经济等等方面，都有可能引起巨大的灾难，在过去两千多年的世界历史上，几乎从来都是如此。当然，世界发展到今天，强权的崛起，并不一定的，要以这种灾难性的过程来呈现。但这需要有很重要的前提条件。我认爲，这个条件主要的有两条。一，国际社会以合作而不是对抗，以相互宽容谅解而不是激烈的竞争来面对冲突；二，新崛起的强权，在面对外部的压力下，能够自我克制，愿意以合作的方式，来逐步取得自己的国际地位。

    我认爲，第二点更爲重要。

    国际社会目前所面临的，正是这样一个局面。中国正在崛起。但是正如我们刚才所提到的问题，中共是否有意愿，和平融入世界大家庭呢？

    要想分析这个问题，首先，必须了解近五十年来中国社会所发生的重要的和根本的一些变化。共産主义理论，基建于十七、十八世纪的几个主要的科学原理发现，其中一个是进化论。进化论的核心，是竞争和适者生存。中囯共产党从俄国引进的专制制度，把这个理论发挥到极致。他们认爲，历史的发展动力，是阶级斗争，无産阶级必须消灭资产阶级，才能建立共産主义。 因此，一个怪论被建立了，那就是，爱，必须通过恨来达到，和平，必须通过战争取得，美好，必须通过丑恶来实行。

    中国人经常自豪我们有悠久的历史。在中国历史上，我们有很多这样的教训，一皇帝登基之前，看似平和宽容，但一旦登基之后，却极爲暴虐。这是因爲皇帝的权力不受任何人的制约。所以中国人在观察一个人的时候，主要看他在具有绝对优势的时候，如何对待弱者。也就是说，一个人面对警察是否温和有礼并不重要，重要的是他在明知道可以不受惩罚的时候，如何对待弱者，比如妇女儿童。

    我们以同样的眼光，来审视一下中共。在这里，人权状况，就显得非常重要了。一个迫害国内民衆的政权，大家是否相信，它可以和平地对待外部的矛盾冲突？

    在美国有一个由中国人成立的委员会，专门调查中国政府对地下基督教会的迫害，负责人名叫李世雄，他是一个从小在劳改营中长大的人。他的资料说，过去五年多，因爲中国政府的抓捕和迫害，总共有超过两万名基督徒，死在监狱中。

    1999年，中共开始迫害法轮功，五年以来，已经有超过两千多人被迫害致死。有很多人问，爲什麽中共只迫害法轮功，而不迫害其他的宗教合法气功团体？这个问题非常有趣，因爲李世雄的调查，实际上回答了这个问题。天主教，基督教，只要不是官方制定的教会，一律被禁止。中国被禁止的，总共有十四种气功团体，还有佛教，大家知道西藏的佛教喇嘛和寺庙的情况，中国西部的伊斯兰教的情况，同样相当严重。

    宗教信仰的迫害，只是中国人权状况的问题之一，中国经济的发展，代价是农民失去了土地，大量工人失业，在中国叫下岗，官员和企业主成爲巨富的同时，中国民衆失去了原有的社会保障。大家到中国去参观，看到成千上万的豪华大楼，那些原来的居民呢？上海有一个郑恩宠律师，爲这些被赶走的居民处理法律问题，结果被取缔了律师牌照，后来被判刑三年，罪名是泄露国家机密。

    在中国，现在的吉尼系数是0.49，在全世界排名第二，是全世界贫富最悬殊的国家。中国的经济发展是粗放型的，中国每生産一美元的GDP，比美国消耗的能源和原料高三倍，比欧洲多七倍，比日本多十倍左右。以目前的速度，十五年后，中国要消耗世界一半的石油，超过百分之五十的钢铁和有色金属资源。这些，全都要到国际市场去买。

    这里，我们是否发现了一个极爲相似的故事。十九世纪和二十世纪前半叶，德国崛起，是不是也经历的类似的过程。 面对这样一个“正在崛起的新强权”，全世界是否做好了心理准备，是否对他真的了解，是否真的知道未来会发生什麽样的情况？

    2004年，中国发生了7万多起民衆抗争事件，参加人数达3百多万。今年秋夏之交，广东汕尾、太石村和重庆特钢相继传出成千上万人的维权抗争事件。不久前，太石村村民和重庆特钢职工遭到中共当局的暴力镇压，维权律师、采访记者、专家教授在太石村遭到有预谋的恶劣的人身攻击。中共的流氓化、黑帮化和法西斯化，成爲中共政权当前的特征。

    中国的问题也就是世界的问题。中国的问题的关键是中共的问题，中国不等于中共。如果中国不能在尽短的时间摆脱中共邪恶意识形态的捆绑，走上自由民主的道路，那麽它不但会对中国，而且会对全世界，对全人类带来巨大的威胁和灾难。

    大纪元集团，去年底出版了一系列的社论，九评共产党，九篇评论中囯共产党的文章，这些文章，已经翻译成多种文字，我建议大家看一下，对了解中国现在的当权者，对了解中国社会的真实情况，肯定会有巨大的帮助。

    九评共产党系列文章已经成爲中共最大的禁书，这本书在中国的流传并触发了退出中共的浪潮。最近半年以来，每月在大纪元退党网站公开发表声明退出中共的人数超过60万人，目前总数即将达到500万。而在中国大陆，还有大量民衆将自己的退党声明张贴到公共场所。

    有五百万人，在恐惧和威胁下，选择退出仇恨和斗争，选择忏悔，选择善和宽容。那才是中国的希望，同时也是世界的一个希望。退党潮是中国柏林墙倒塌的信号。中共内部正在解体，爲应付和化解目前内部巨大的退党危机和经济危机，中共在国际上很可能不按牌理出牌，这是全球应该警惕和防范的，同时我们看到全球在声援中国大陆民衆退党，保护中国国内庞大退党民衆的基本人权，让中国民衆能够有自由退党的选择权。

    退党是中国大陆民间自发的一场精神运动，也是大陆民间对中共统治五十多年来的反思和反省。对中共的认识，并不是理论和逻辑的问题，也不是立场和理念的问题，而是每个人是否能够遵从良知和人类常识进行选择的问题。

    今天，让我们回到常识来进行判断。中国共产党过去几十年来行恶不断，暴行罄竹难书，其罪难恕，事实是如此的简单和清楚。留给我们的，其实是如何选择的问题。所以，如何对待中共的问题，实质上是一个选择的问题。

    选择“善”还是“恶”；选择“好”或者“坏”，不仅涉及人的尊严和价值，同样决定个体生命和人类的未来。

    （以上是郭军女士在全侨民主和平联盟洛杉矶支盟2005年10月30日洛杉矶“民主和平论坛”研讨会上的专题演讲）


是什么障碍着中共今天就灭亡？

    作者：唐子

    【大纪元12月13日讯】《九评共产党》问世，道出中共“邪恶、邪灵、邪教”流氓真象。天灭中共，门已开。从今年三月以来，每日两、三万人退党（团、队）汇成江河。人民让中共今天就灭亡的路也走出来了。但中共还在镇压法轮功，还在镇压维权民众。

    广东东洲血案，中共汕尾当局扮演了“六四”时代中共北京当局的屠夫角色。这时候，天灭中共根本就在一瞬间：所有义愤的中华读书人齐声喊“我们不要中共，退队退团退党”、“没有共产党，才有新中国”，中共即刻就土崩瓦解。

    可是关注东洲血案的中华读书人，愤怒谴责之后，依然是一种奴化的理性：政治改革刻不容缓，若要避免暴乱，快快进行政改！读到这些文章，听到如此话语，唐子真是悲伤在心。文人啊文人，中共从来给我们冷臀，为什么我们总要送上热脸？天弃中共，偏有人还眷恋政改。退党人路，总有人喜欢为奴。为什么？

    是什么障碍着中共今天就灭亡？是自我，即中共几十年教育在每个人心中培植的恋共情结。杨春光先生早走、刘宾雁先生不该走而走，都由于自我。关于杨先生英年早逝跟放不下自我密切相关，唐子已撰文说过，故不再赘言。对于刘先生寿不及中共，唐子表达悲愤，迁怒于哭刘而不传《九评》、促退党的人，文章被《大纪元》撤下。一位法轮功学员对我劝善：“他的亲人和朋友在悲伤之际需要的是安慰和互相安慰”。对《大纪元》和这位法轮功学员，我深表理解。如果有谁觉得我出言不逊或说的理不可思议，等中共倒台时，我会登门谢罪。

    不过，事关正邪决战，事关灭共早晚，我只能着眼于大处，尽可能做到堂堂正正。法轮功创始人李洪志先生在杀生问题上这样教导其学员：“我们是不能随意的无故杀害生灵。但是我们也不能做谨小慎微的君子，老是着眼于这些小事，走路都怕踩死蚂蚁，跳着走。我说你活着都累，那不又是执著吗？你跳着走了，没踩死蚂蚁，可是有许多微生物，你也踩死了。”所以，关于“自我障碍着中共今天就灭亡”的话，我今天一定要讲出来，力争讲清楚。当然，不听我不会生气。

    关于刘先生寿不及中共，王一峰在《邪灵害死了刘宾雁先生》一文中讲的两件事可作例证。在刘先生第一个撰文赞扬法轮功，“惊讶于他的根扎得如此之深”之后，王一峰把《转法轮》送到刘先生手上，刘先生非常诚恳地表示他一定认真去读一读，但此后刘先生对法轮功问题再无涉及。《九评》问世不久，王一峰打电话到刘宾雁先生家，刘先生也只说知道有那么一本书，一直到去世也没对《九评》及退党有过直接的回应。

    如果刘先生对法轮功不只是“惊讶”而是了解，如果刘先生对《九评》不是只知道而是传播，如果刘先生能以退党方式洗涤被中共除名的耻辱，以其知名度和影响力，也许《九评》和退党今天已经解体了中共。

    这里我要特别声明，我绝没责怪刘宾雁先生。刘先生以其人性与中共魔性抗衡，客死异国他乡而不言悔，这就足够我永久敬重了。我如此分析王一峰所说这两件事，只想说明：刘先生的自我确实障碍着他认识法轮功和中共。我要说的是，无论谁多么向往自由民主，放不下自我就障碍着中共今天就灭亡，我也不例外。

    刘先生在表示他要认真读《转法轮》时说过：“我是一个唯物主义者，无神论者，我不知道是否能改变我自己。”现在看来，刘宾雁先生是带着中共教育给他的唯物论和无神论思想走的。所以，中共能拿他儿女当人质控制他的言论。

    无神论者是无所畏惧的，只是中共除外。心里装着中共视为父母，自由民主的追求者无论身处何处——海外还是大陆，无论人性力量强弱——革命还是改良，对神就没法恭敬。启动不了神性和灵性看世界的人，很难读懂《转法轮》和《九评》，很难明白“三退”就能让中共今天就灭亡（说垮就垮，倒在旦夕）。

    即使他们相信退党能迅速解体中共，但这不是他们想要的方式，所以他们选择中立。却也并非真的中立，一旦中共高层出现了某种分歧，他们对政治改革的希望又升起；一旦中共坚决镇压各地维权活动，他们边谴责暴政边为中共悲悯。他们渴望自由企求民主，却真心希望这些由中共给予。一旦法轮功坚守正义不向邪恶低头，他们会非常不解：你们不忍了吗？不由地为中共担心。一旦某一天中共给灭了，贪官们都会认为是活该，但他们会真的垂泪：早听我的，哪有今天？

    我！我！！我！！！就是这个自我障碍其认清中共，障碍着中共今天就垮台。即使对中共暴政激愤得高喊起义和革命的自由民主者，也由衷希望中共今天就垮台，但要放弃还没有法轮功自己就有了的一套革命思想也着实难。可不放弃这个“我”，要真的认识法轮功的神力，认可《九评》的神奇和退党的神速，倾心倾力地来传《九评》和促退党，同样难。一旦某日中共突然给退垮了，听中共坦白它“不怕暴力革命，最怕揭穿真像”，他们会很吃惊：怎么是这样？

    但就是这样。翻阅中华现代史，如果不是一个个当时同样精英的“我”相信共产党比国民党好，相信中共会给人民民主，中共哪里可能夺得大陆政权？再用暴力去对付中共，那会让中共把武警扩大到两百万、三百万直到八百万（把军队都变成武警）。当然，到那时中共也必垮无疑。可我们何必付这样的代价？

    其实兵不血刃就可以灭掉中共，而且就在今天（这个“今天”是现在的每一天）。我们只要一个个从我做起，放下往日战争年代、斗争岁月、少先队时代、红卫兵风云里确立的“我”，只要真心希望人民今天就自由或中共今天就垮台，就去传《九评》、促三退，去影响和带动身边的人，中共真的今天就垮了。

    有人说他也读了《九评》（甚至读了《转法轮》），却幼时入少先队至今不悔，少年时入红卫兵坚决不退，坐过共产党的牢却也认定法轮功是邪教，以民运人士身份说退党是闹剧、《九评》是民运大敌（指出这即可，不值得辩驳），我要说这人别有用心，疑是中共特务。大家防他一点，也别太当回事，他拦不了什么。

    历史将证明：退党就是人民起义！退党就是和平革命！却是中国从没有过的。我所以能传《九评》、促退党，就是因为放下了自我。其实，我有一万个理由坚守我的系统的政治改革思想——让中共和平放权实行多元化治理，却又能像日本自民党似的长期执政（有长远目的，有阶段目标，有经济、政治、文化方方面面的考虑，包括不拒绝起义而给中共保守派压力）——可以说，无论从中共方面还是百姓方面，无论从理性方面还是激情方面，我都考虑到了。《九评》发表起初，我冷眼看了四个月，以为法轮功被逼急了，以为《九评》是在宣泄，以为退党是泡沫。四个月后我知道我错了，慢慢更知道人算真的不如天算。

    如同刘宾雁先生一样，我也惊讶法轮功何以“根扎得如此之深”？与刘先生不同的是，我放弃成见地研读了《九评》。但这一放弃，我就见到了一片新天地：真正的人民起义与和平革命。中华历史新纪元就将由《大纪元》报纸开出！一定。《九评》只劝人从精神上弃共就能送终中共真是睿智，没有诉求民主政治而为中华民运和中共民主派开出了政治道路真是慈悲。为他人考虑，这就是法轮功的根。

    于是我放下手中五本书的修改工作和养家糊口的小家责任，投入地开始传《九评》、促三退。但我谨慎地、高傲地跟法轮功保持着信仰上的距离。我的学生、朋友很多都是基督教徒，我自己读《圣经》也有二十多个年头，今年五月里一本《高举基督》的小册子送到我的邮箱，怎么说我都该入基督教。但我的文化基督徒的立场拽着我的脚步，同时也拦着我走向法轮功。

    这时候我如同高智晟一样，也有了自己的神灵，有求也有应。上帝在我心中一直都比佛陀地位高。二十多年西方哲学史教育让我一直相信一神论比多神论进步。但一只无形的手一点点地点拨着我，直到九月我接触到法轮功学员，十月开始证悟式地研读《转法轮》的时候，我才知道法轮功是什么，才真正明白法轮大法对中华和世界意味着什么。也是这时候，我才真切地知道：2005年是我们每个人的自我障碍着中共今天就灭亡。我很急切地想告诉大家这个。

    这段时间，我一直在写这方面的文章，传播这种观念。法轮功学员朋友对我说：很好，但别看得太重，慢慢退中共照样垮，刻意追求又是执著于“我”。是啊，中共所以能豺狼和狐狸一体化五十六年不垮，就是这样一个个“我”从思想和精神上间隔着中华儿女，所以才有中华历史上从没有过的邪教暴政统治。看法轮功为何让中共无可奈何，就是那些“师父说”的学员们没有那么多“我”。

    想想看，如果法轮功学员都滋生出精英意识，在江泽民发疯、胡锦涛发癫这五年，都如同唐子“六四”前后二十年里这么强的“我”，还有法轮功吗？早没有了。没了法轮功，会有《九评》天剑和退党天路吗？肯定没有。没有《九评》和退党，中共分化瓦解中华民运必定大功告成，自由民主在中国的路将如同朝鲜一样被堵死。所幸有了法轮功，有了《九评》和退党。天赐法轮功、《九评》和退党，无论迟浩田透露的中共军刀现代化计划、刘晓竹分析的中共强力镇压的治国路线，无论中共怎样严控、铁腕，只要“六四”时期的狰狞面目再在全国呈现，公然再把人们的猪狗幸福也剥夺，那就什么“我”也放下了。这时候，《九评》天剑不祭也祭，退党天路不退也退。难道中共还不今天就亡了吗？

    当然，这并非大家都来做李洪志先生的弟子。事实上，如果你不真修“真善忍”，你就是把《转法轮》都背下来，李先生也未必认你作弟子。人人真修法轮功，都修炼成神佛也是不可能的，地球毕竟是人类的地球，李先生也是这样说的。

    按照神佛的标准做人，你受不了，那就做个不以自我算计为中心、能为他人考虑的一般好人吧。真愿意做普通好人，当你知道一个青年警员何雪健连续强奸法轮功学员51岁的刘季芝、42岁的韩玉芝，当你知道中共武警在汕尾东洲一枪七发子弹地枪杀手无寸铁的农民而后给他们穿上武警衣服，你一定会读《九评》，一定会退党（团、队）。无论你在中国还是在欧美，做好人首先要学会放下自我。放下自我，人类良心（人性）才会抵制党的魔性，良知才会起立。

    如果我们每个人的“我”不那么高傲，那么傅莹就会学陈用林，水均益就会学高智晟，大家就容易选择读、传《九评》，参、促三退。读懂《九评》的汕尾市委书记决不会下令开枪，三退了的武警们决不会对村民抠动扳机。

    如果东洲镇的村民五个月前不是去围火电厂，而是传看《九评》，先人传人地化名三退，不必跟汕尾当局耗到今天还挨一枪七发的子弹，东洲一万、四万地退光了，再带动汕尾、汕头、潮洲十万、几十万地退，百万、几百万地退，在10月一日中华国殇日突然全体以真名公开三退，广东番禺、湖北大冶、重庆市县等一齐响应。这不就是兵不血刃、和平解体中共的人民起义与和平革命吗？这样的人民起义与和平革命一旦上午发生，下午中共就灭了！这不就是今天吗？

    红天已死，蓝天当立。乙酉年的今天，中共还在，那是因为自我弱了人力。是自我让中华读书人在法轮功和共产党之间犹豫不决，障碍着中国的光明前途。虽然没有几人喜欢共产党的暴力和谎言，但大多数人却习惯了。虽然大多数人都在心里说“真善忍好”，但真要实践或修炼，就很不习惯。唐子在网上曾经跟一个刚刚认识的、声明要交真诚朋友的网友交换真姓实名，当我把真姓名报过去了，对方说我还是用网名跟你交往吧，以后慢慢熟了再告诉你我的真名，我习惯这样。瞧！这不就是“我”在障碍着真诚待人吗？

    这是个有硕士学位的中年女人。中华读书人在法轮功和共产党之间就这样犹豫不决——讨厌假恶斗却难弃，喜欢真善忍却怕。这种彷徨成为习惯，看共产党再恶都不邪，看法轮功越善越邪。正是自我这样障碍着中共今天就灭亡，所以胡锦涛才会在退党星火遍地尚未成燎原之势之前指示学朝鲜、古巴，指示搞保先运动，指示“要将民间维权活动消灭在萌芽之中”。正是根据胡锦涛的指示，才有《人民日报》四个多月前关于“发展是硬道理，稳定是硬任务”的评论员文章。因此，汕尾东洲民众目前因为土地被征用得不到适当赔偿而愤起的维权行动，才会遭遇冲锋枪和坦克镇压。这虽不是胡锦涛亲手开枪，却也如同他亲口下令。

    做中共董事长的好处在于，一旦国际反应强烈或美国有大动作，汕尾的武警头和市老总都可以作替罪羊，自己却可以安然无恙地继续准备军刀现代化计划。待到山花烂漫时，锦涛在丛中笑。

    别笑。还是前面那句话，人算不如天算。人虽然斗不过魔，魔却也斗不过神。

    天灭中共，门已开。中共亡，就在今天。放下自我，立即看见！


中共绝活人变兽 天灭中共人兽分

    评河北警察的强奸兽行

    作者：张杰连

    【大纪元12月2日讯】 明慧网在第一时间内曝光“河北警察连续强奸两名法轮功女学员”的恶性事件震惊了海内外。11月24日晚河北省涿州市东城坊镇派出所警察把两名女性法轮功学员刘季芝和韩玉芝从家中抓走，在“审讯”和扣押过程中，先是电棍暴打后再进行蹂躏，警察何雪健竟然当着同伙的面强奸了刘季芝和韩玉芝两人。

    “刘在挣扎中说：我是为你好，不要干这种事！你是警察，不要犯罪，伤天害理呀！你是年轻小伙子，求求你，放过我老太婆。姓何的警察置若罔闻，只顾疯狂对刘进行强暴。过程中姓何的警察还不断狠命的抽打刘季芝的脸与狠掐脖子。”

    绝望中，刘季芝大声呼救，然而就在同一间屋里躺在旁边一张床上的警察只是翻了几个身，斜着脑袋旁观，没有说话，也没有任何阻止行为。之后另一名女性法轮功学员韩玉芝也遭遇了同样的暴行。施暴完后，两位受害者接着又被体罚，直到11月26日，刘季芝的丈夫从外回来，凑了三千元现金，刘季芝才被放人回家。

    实质上这样暴行反映出的已经不是某个警察个人的素质低下的问题了，自从1999年7 月20日以来，在中共迫害政策下，这些警察已长期习惯于“仇视”修炼人，并不断通过迫害法轮功学员来发泄其“仇恨”。整个事件过程从绑架、审讯、猥亵，殴打到强奸、旁观、体罚、勒索，这种足以震惊世界的恶性性侵犯行为，在东城坊镇这个小小的派出所里两天的迫害中却是如此的“从容不迫”、“大摇大摆”，“不避讳人”、甚至刘姓警察在当晚还要企图第二次蹂躏刘季芝。

    在他们眼里这些善良的法轮功学员成为他们可以任意驱使，虐待行威，发泄兽欲，敲诈勒索的活物，我们看到这一切的根源皆源于至今还在延续的对法轮功的迫害政策。而这种可以超越一切法律约束的政治迫害行为的授权其实才是中共真正无时无刻不在执行的核心“法律”。

    这种被层层落实执行的黑法没有合理有序的成文，只有所谓的精神领会，指示传达，要点记录，有时甚至是直接的口头密令，相对于桌面上的明法，就只能称其为“暗律”。那些所谓的被规范了的明法实际已成为了一层迷惑外人的包装纸，就连最根本的宪法长期以来也只不过成了装点门面的招牌罢了。

    虽然明法在一般人事纠纷中也在表面运作，但是真正推动中共的假恶暴邪魂运动中充电补给的却是那些地地道道的“暗律”。中共的历次政治运动中剿灭中华正统文化，从杀灭自由民主的理念，到今天历时6 载的摧毁中华最后的道德文明之底线，“暗律”终于演变成为对付真善忍信众的野蛮残酷的迫害，没有任何约束，想怎么搞就怎么搞，不承担后果责任，实行“名誉、经济，肉体”的三灭政策，“打死算自杀”。如此这样的迫害实践宇宙真理特性的修炼人，此时中共的“暗律”已经从过去的反人性跋扈到明目张胆的反天理了。然而物极必反，即使人能忍，天已不容了。

    人们不竟要问，为什么和正常的政党不一样，中共就是一惯的“有法不依”，这种一面制定法律一面又摧毁法律的行为不是很矛盾吗。其实很明显，中共明面的法律是定给人看的，也是迷惑人的表面的，“看我给人的东西多规范的，多周到”。然而中共是邪灵，人的东西，给人遵从的文明准则，它是绝对不需要的。倘若它真的依人的法那也就成为了人间的一个正常的政党了，所以，邪灵本性必然要行另一套“暗律”。表现上的明法都是保护人的所有，可是它实际行使的“暗律”却都是怎样灭绝人性。几十年来文化传统的失根，道德良知的沦丧，都是邪灵变人为兽的具体安排。堂堂中华儿女被折磨的今天几乎都变成了兽人兽面。

    特别在这场直接由邪灵操控用“暗律”来反天理的迫害运动中，兽面兽形的失根之流更是急速的向兽心兽性蜕变。如果说他们“禽兽不如”已经不是在骂人了，而是对这些毫无人性的人渣的准确写照。在另外空间看他们被中共邪灵已经吸嗜演化成为了一个个兽架。

    这就是中共对中华儿女的最后的毁灭方式，把中华民族兽化。一个不把自己当人看的人，一个没有了人的价值观道德观的民族，在人类的社会文明中根本就失去了立足之位。天谴难生！

    情形紧迫，有的人良知尚存从兽笼里脱离，生死都要当人，据报导哈尔滨的一位警察因不愿参与迫害法轮功而跳楼。国内已有600 万人退党，更是一场胜利大脱离。世人已渐觉醒，有很多地区被强大的天理震慑，作恶者的报应与下场，使得恶人气焰全无，中共的鞭子现在大面积的开始失效。

    但是也有这样的鬼谷地区，甘心来当兽类。这个河北涿州市东城坊镇的小小派出所就是个令人发指的兽窝，是在中共的“暗律”造就下的一群没有了人的任何羞耻的兽人，揣着中共“警察保护人民”的授权，竟如此这般的把“保护”演绎成令文明世界愤怒的不避人的兽奸戏。

    这是兽性在践踏人性，是兽的残暴羞辱人的善良，是兽的无耻对人的文明的玷污，是十恶不赦的人间大罪。只要是还有点人性，还把自己当作人的人，还怎么能保持对此兽行的沉默。

    善恶有报，灭兽在即！

    是兽随时都会咬人，人的礼是用来给人的，而不是对动物的。遇到中共此等千年难见的怪兽，真正有意义的绝不是煞费苦心的教兽说人话或是把邪灵兽类当稀有动物一般保护。即使最高明的整容医师也只能男女同类互变，绝不可能人兽相变，但愿刚刚在兽笼里走了一圈的小布什和联合国专员在中共兽性问题上能够有足够的认知。

    我们知道，天上有条天规，动物上人体，天都要杀它，几百年要杀它一次。现在中共邪灵不仅大量的附体中华人，还在变人为兽，正应验了“豺狼结队街中走”、“兽贵人贱”的古老预言（唐朝《推背图》）。因为受到中共党文化的洗脑，人还不能清醒，不知脱离就是人要它，所以就它钻了这个空子，天就没法杀灭它，否则一个雷下来，人也就没命了。天慈悲与人，给人的机会，就是让人在心里摒弃它，不要它，厌恶它，那天理就能不伤及人命的去除兽体。否则天时一到，兽人一体者俱灭。

    河北警察的强奸兽行，激起了宇宙无边的巨大愤怒，实际是往已被连根拔起的中共枯干又摔一把，天灭中共的和应声全球之内更广更响更明了。天灭中共就在眼前，不得善终的临死邪灵虽会乱蹬脚，看似还有劲道，但是绝对是在倒气了。

    无论是已兽人，半兽人，或是被中共压迫中戴上兽具，盖上兽印的众生人等，只要能认真通读《九评》几遍，就是在为自己做人兽分离的大手术，如果是党团员曾在血旗下发过交命毒誓的，最后的一刀分离还需要有发表声明退党（团）的行为。人兽分离，还一个真实的自我，关系到自己选择人性或兽性的即到未来。苦海无边，生死一念呀！

    人变兽必将很快与中共邪灵一起人间蒸发，人兽分离者，人身则将迎来新天新地新人类的壮丽前程。


摆脱中共才可能有两岸和平

    作者：郭军

    --------------------------------------------------------------------------------

    【大纪元12月1日讯】大概是五、六年前，我曾经参加过一个西藏问题的小型讨论会，参加讨论的都是西藏问题的专家，有西藏人和中国的汉族人，也有西方人。汉族人拿出很多证据，证明西藏从元朝开始就是中国领土，满清之后，西藏更是中国内番，是中国的一部分。而藏族人也提出很多法理证明，证明西藏从来都是独立的，不属于中国。双方争论了很长时间，都无法说服对方。

    最后有一个位专家说，你们说来说去，全部都是空中楼阁，西藏问题最重要的一个环节，其实是共产党，没有共产党，就没有现在的西藏问题，所以西藏问题的关键所在，在于共产党在中国建立的极权专制制度。我想，这个说法可能反过来说更清楚一些，就是如果中国还是共产党执政，中国没有民主制度，西藏问题就不可能解决。

    今天，在座的各位大部分是关心中国，关心台湾，关心海峡两岸和平的华人，也多是我的前辈，我想把那个西藏问题的结论套用过来，没有中国的民主化，台湾海峡就永远没有和平可言。反过来说，没有所谓台湾问题，只有中共的问题。

    可能有人不同意，认爲现在的中共已经不是过去的共产党，已经改善了，以后可能会越变越好。这是否真实的呢？

    我有一个做生意的朋友，一次他准备和另一个生意人合作，两个人约好见面，结果不到两个小时我的这位朋友就回来了，说不能合作。我问他原因，他告诉我，他去到想跟他合作那人的办公室，发现他对部下非常严厉，可以说到了非常凶狠苛刻的地步，所以他就决定不跟他合作了。

    古代中国人作官，讲究的是科举。科就是考试，举就是举孝廉，合起来称爲科举。当然，明代以后就完全是考试了。爲什麽举孝廉呢？孝是对老人的态度，廉是对小孩和属下的态度，中国人认爲，这个人如果既孝又廉，就是一个可信任的。老人也好，小孩或者属下也好，相对来说都是“弱势群体”。显然，只有通过一个人对“弱势群体”的态度，才能看出一个人的真正品性。再凶猛的贼，对全副武装的警察，也很有礼貌，但那并不说明问题。

    这是古代中国人的智慧。

    我们可以用这个方法来衡量一下中国共产党。他们如何对待中国的农民，如何对待下岗工人，如何对待普通的中国老百姓，如何对待地下基督教徒和法轮功这些弱势群体？我想，结论其实非常清楚吧。中共对美国的态度，对外商的态度，恐怕不是他真正的本性。

    社会学理论认爲，权力（POWER），来自三个方面。一是暴力，一个是财富，另一个是来自意识形态，或者称爲知识和智慧。在绝大部分情况下，一个政权的权力，都是这三个支柱所支撑的。当然，历史上也有非常极端的例子，权力仅仅来源于某一个单个的因素，但非常少见。

    中共建立的政权也是一样，除了军队、警察这些暴力之外，还有对国家经济的绝对垄断，以及对意识形态反面的垄断，这构成了中共权力的三大支柱。八十年代之后，尤其是八九年北京六四屠杀之后，这三大支柱的其中之一，意识形态方面，出现了大问题。以前，社会主义、共産主义，爲中国大陆人民提供一个理想境界，这个理想境界破灭了。现在在中国大陆，没有人再信仰共産主义。因此这三大支柱，变成了一个不稳定的结构。

    这种不稳定结构，是中囯共产党最大的威胁。所以在九十年代以后，共产党开始努力建立另外一种意识形态支柱，来代替共産主义。根本上说，这就是过去十年中国的民族主义和国家主义高涨的原因。

    民族，爱国，国家，这些并不是负面的东西。然而，一旦成爲了主义，变成了必须支配其他内容的垄断性的意识形态，就可能演变成爲危险的核心。

    民族主义、爱国主义、国家主义，和共産主义有一个共同的必要条件，那就是需要有一个外部的敌人，作爲这些主义的物件。共産主义的敌人是资本家和地主，民族主义的敌人，当然是和我们民族有仇的外人。现在，中国大陆泛滥的民族主义和国家主义的敌人，主要的，就是台湾。次要的，是日本和美国。

    这种意识形态的基础，是仇恨，仇恨阶级敌人，仇恨帝国主义，仇恨分裂势力等等等等。仇恨就象火一样，燃烧起来绝对是非理性的，任何接近的物体，都将被包含进去，直到一切都变成灰烬爲止。

    美国遭受九一一恐怖袭击，或者日本和台湾的大地震，很多中国大陆的人拍手称快，许多认爲无法理解，我理解，因爲那是仇恨。

    最可怕的，是在这样的状态下，往往最极端的人，才能够获得最多的支援。

    大纪元去年十一月份，连续刊登了九篇评论共产党的文章，被称爲九评共产党。在我看来，九评共产党，除了揭露和批判中囯共产党之外，更重要的一点，是对中华民族近百年发展历史的一种反省。比如九评第一评最后一段文字：唯有放弃所有幻想，彻底反省自己，而坚决不被仇恨和贪婪欲望所左右，才有可能彻底摆脱这一长达50多年的附体梦魇，以自由民族之身，重建以尊重人性和具有普遍关爱爲基础的中华文明。这里强调了反省，也强调了普遍关爱。

    正因爲如此，九评才在发表之后的一年中，触发了一个退出中国共产党的净化良心的精神运动，现在已经有五百万中国人，在海外大纪元退党网站上登记退出中国共产党和相关组织，这是数目中绝大多数是中国大陆民衆。大家都知道中共对中国大陆实行网络封锁，很多老百姓还不懂得使用动态网等突破网络的工具，或者没有条件使用电脑，目前，在中国各大省市公共场时常都可看到民衆张贴的退党声明。我浏览过很多退党声明，其中自我反省的意味相当重，所以有人说，退党运动是一个中国人精神自省运动，我认爲这种评价绝对不爲过。

    事实上，中共目前打击镇压最严酷的，除了法轮功之外，还有地下基督教会。爲什麽？因爲他们讲善、讲慈悲、讲爱，这些精神，都是化解仇恨的，正像太阳化解黑暗一样。而我们刚才说过，仇恨，是中共试图重新稳固其专制统治的重要工具。但是，善良、慈悲、爱这些精神，是无法被镇压、逮捕和关押的，因爲他确实是人类最高级的精神追求。

    所以，我们只有用善、用慈悲和爱，去对抗仇恨，用宽容去对抗暴虐，用自由民主去对抗极权专制，而最根本的，是解体中国共产党的暴政统治，台湾海峡以至整个中国才可能有真正和长久的和平。

    谢谢大家。

    （以“结合全球民主力量，维护台海和平安全”为主题的全侨民主和平联盟第四次全球大会，十月二十九日上午九时在洛杉矶圣盖博希尔顿饭店开幕，以下为大纪元总编辑郭军女士在当日做的专题演讲）


我们如何读“九评”

    作者：梅酉

    【大纪元11月30日讯】我们如何读“九评”？其实答案很简单：无条件的读。

    这话说起来很简单，做起来是需要一个过程的，特别是对受中共毒害比较深的人。

    很多人读“九评”是“有条件的”。怎么讲呢？这种“有条件”分为内在和外在两种。外在的“有条件的”往往表现为一些人一看“九评共产党”这个题目，觉得跟自己关系不大，在被中共政治洗脑搞惯了的思维模式下又觉像是在搞政治，从而怕，使自己与“九评”擦肩而过。这就需要传播“九评”信源的人给他提供甚至营造一个非常安全可靠的外在环境，并说明这不是在搞什么肮脏的政治，只是在重新认识真正的中共。内在的“有条件的”表现较多，比如说，有的知识分子初读“九评”，觉得很有意思，说了一些真话，但文采不好，论据出处不严谨；有些人觉得里面“法轮功”的篇幅过重；有人相信其中的这一章，而不相信其中的那一章，等等，也就是说，“九评”或多或少，或这或那不符合他自己原来在中共共产思维下的认知模式，不符合他内在的思想条件了，那么，他读“九评”是打了折扣的。

    受中共毒害较少的人，觉得“九评”说的真对，好！但一提“三退”，或支支吾吾，或说自己脱离团员很多年了，退不退都一样。

    还有一些说“九评”好的人，心里真的认为是好，但也就好到他那儿了，再也不传了，因为怕“出事”。

    林林总总，都是“有条件的”在读“九评”，造成的原因正是“九评”所揭露的共产邪恶思维在人们头脑中作梗，他们没有真正读懂“九评”，读“九评”太少。

    中共在它强权的教育系统内从幼儿园开始到博士后流动站都要搞“政治理论学习”，其实就是为让人臣服它的非法统治而进行系统洗脑，谁敢在大陆说“拥共”跟他没关系吗？谁说谁就是站错了队，就要被革命了。而现代的所谓知识分子们，如果不是何祚庥、司马南一类的科学恶警，就是何新、郑必坚之类的共产帮凶文人，而大多数知识分子，就像曹长青所批判的“中国现在还有一大批隐士，但是中国今天做隐士的知识份子，比当年古代做隐士的知识份子质量更低，古代做隐士的知识份子还有一部份真的清高，现在中国知识份子做隐士的连清高都没有了。他是隐了，隐藏在哪里了？隐藏在钱眼里头。就是money，整个就是个人利益，全部就是为了发财，完全是犬儒主义，根本不关心这个世界，不关心中国的前途，也不关心民主的价值，就是关心自身的物质利益，要更多的钱，更多的房子，更多的女人。”所以，他们一提到“共产党”就回避，仿佛回避就不是搞政治了，他们害怕揭露“共产党”，因为不揭露“共产党”仿佛他们也觉得配不上知识分子的美名，真要揭露，怕失去房子、票子、车子，甚者怕失去婊子。所以他们说“九评”跟自己关系不大，“九评”在“搞政治”，“九评”没有历史依据，“九评”在帮法轮功说话，退不退党、团跟我没关系，我没有义务传播“九评”等等。其实某些执迷不悟的中国民众又何尝不是这样思维着的呢？

    “九评”跟每一个人都是有关系的，特别是被中共直接统治过的中国内陆人民。“九评”不是一本简单的控诉共产党罪恶史的资料，更不是打倒共产党的经典语录，他是一本天书，是一本救度世人于共产邪灵荼毒之下的奇书。他的写作手法和文本编排方式的确突破了人类现代科学论文的八股模式，也不符合史书的叙事方法，通读“九评”的感觉倒像是一本工夫秘笈，与众秘笈不同的是，他不是教你如何炼成什么，反而是教你如何不炼成什么，不要走火入魔，也就是不要炼成共产邪灵的“弟子”。当今的中国人、国际亲共人士哪一个不是中共的“徒弟”呢？因为你接受了共产思想，你就是它的弟子了，它也就要对你严格要求了，你得接受并练就它的“假、恶、斗”，接受并练就它的邪，最后你不邪你都觉得不过瘾，你都觉得不是你自己。面对哈尔滨水毒被自行揭穿后的尴尬局面，你要不从内心里觉得这是“善意的谎言”，你就真的不够当中共省长的格！拿着美国的奖学金，享受着美国的民主与自由，说着一口流利的美语，你要不是认为中共的钱比你的良知要可爱多了从而替中共做着线人，你就是学“邪”艺不精。

    那么什么叫无条件的读“九评”呢？就是放下你一切偏见去读。首要之点，是要反覆读“九评”。读第一遍，你可能觉得他在宣扬某种政治观点，读第二遍，你会觉得他在说史实，读第三遍，你会觉得他在说文化，读第四遍你能读出关于信仰的气息，读第五遍……直至你真的觉得你是在读一本天书。第二，初读“九评”，你会觉得，他在说共产党的邪，再读，你会觉得他在说这个社会上正在发生的邪恶，再读，你会发现这种邪恶昨天还发生在你的单位里，邻居身上，那就请你再读，直至你觉得他说的邪恶就是指你自己，其实，他真的在说我们每一个人身心中的共产邪毒。第三，“三退”，传“九评”，当你真的明白“九评”在说什么的时候，你不“三退”，不传“九评”，你就无法面对“九评”的始作者和传者们通过书所传递出的善良和容量。第四，做“九评”真人，用“九评”炼就出的火眼金睛，识破一切共产邪灵，并促他人脱离共产魔掌。

    倘若天下人皆能如此，中共解体在即，新中华来临！


我希望中共今天就垮台

    作者：唐子

    【大纪元11月30日讯】传闻一位跟我一样被关在中共铁屋的自由主义者说，他估计中共垮台还要二十年。我当即在想：为什么要估计二十年？为什么不是两年、两个月？我很郁闷。这位小有名气的青年才子如此消极的预估，是根据科学、哲学、宗教、道德吗？如果只是一种悲观、消极的感觉，为什么要它成为萨斯病毒周游世界呢？

    于是，我有些明白中共魔头毛泽东为何最不把中共国的自由主义者当回事。在他们心目中，自由诚可贵，爱情价更高，若为生命故，二者皆可抛。所以从毛泽东到胡锦涛，中共控制了自由主义者的生死，就控制了他们对自由的追求。也许是把生死看得比自由重要，自由主义者才有中共垮台还要二十年的预估吧。

    但依唐子愚者千虑之一得之见：在中共政治铁屋里只撬窗呐喊，不破门而出，期待中共量变质变地由暴力邪教变成民主政党，那么中共不仅二十年后还不会垮台，可能还将统治中华两百年、两千年。不过，前提是人们都龟缩铁屋里呐喊。

    所幸，中共政治铁屋里已有近600万三退勇士破门而出，而且每日还两、三万地在增加。这让唐子看到了中共很快将垮台的希望。我希望中共两年内垮台，我希望中共两个月内垮台，我希望中共两天内垮台，我希望中共今天就垮台。

    一、人饶天不饶，中共垮台是天理。

    中共五十六年的极权统治在全世界首屈一指。在中共暴政面前，先辈希特勒领导的纳粹党望尘莫及，父亲俄共、老兄苏共由衷感叹“青出于蓝而青于蓝”。在三邪——邪恶、邪灵、邪教——合一的流氓政教组织打压和蒙骗下，中华民运节节溃退，普遍由民主主义者改变为自由主义者，再添色为基督徒。他们仍在抗争，但抗议暴政和争取自由却由于对中共的爱和宽恕显得那样无力和可怜。

    但中共并没有被自由主义基督徒所感化。近几个月来，中共军警继续殴打各界人士，从北京访民、太石村民、重特工人、人大代表等，包括拒绝与魏京生基金会评选民主斗士合作的中华基督徒赵昕。是的，得饶人处且饶人。别人打你左脸你把右脸也伸出去，是爱是理性是智慧。但前题必须是：打人者是人非魔。赵昕可以爱和宽恕在四川九寨沟打他的暴徒（也许真能感化他们），但绝不应该爱和宽恕绝不爱人的中共，除非他能确凿证明中共不是《圣经．启示录》里所说的大红龙，能清楚地让我们见到中共大红龙可以不受被捆进无底坑的惩罚的证据。

    尽管中华自由主义者期待跟中共一笑泯恩仇，但上苍决不会同意。以法轮功的神佛信仰来看中共的罪恶，八千万无辜的人被中共暴力夺去生命、谎言诽谤名誉，这些被杀害被侮辱的人有多少降世人间来得大法的神佛啊！就算是普普通通的人，就算是不信佛的基督徒，就算是心甘情愿生生世世做人的凡夫俗子，他们降生时就被安排了的一生——儿女、夫妻、父母、职员等，但由于中共的计划生育政策、各种暴力政治运动，许多人命还在母亲子宫中就被堕胎，或幼年、青年、中年时突然被杀害、被逼亡。中共如此反生命的天道，饶它还有天理？

    但上天也给过中共由残暴的邪教转变为理智的政党的机会。世纪之交，中华大地洪水连年不断，2003年萨斯奔袭中华并殃及世界，都是在警示它：变邪教为政党。但江泽民不听天言神语，公然挑战真、善、忍的宇宙本性，胡锦涛没有审判江泽民的勇气和转变中共邪教性质的智慧，伊博拉由南而北、禽流感北而南，在中华大地已经蓄势待发，冲死共分子和道德败坏者而来，就是天对中共的清算。

    二、善良不可欺骗，解体中共是正义。

    上天清算中共就是行善。人善并非基于人性。孟子曰：人性善，有恻隐、羞恶、辞让、是非之心，故主张仁政。荀子曰：人性恶，有好利、疾恶、声色之心，故主张礼治。合孟、荀二子的人性思想，说明人是善恶并存的生命，行善难作恶易。由此可见，人是一好坏混杂的生灵，阳善必为阴恶所克，或欺压或蒙骗。

    人善基于宇宙本性。关于人为什么要善良、如何是善良，中华儒家并没有说清，而且由于儒家的善意谎言传统致使人心软和恶念增。西方基督教也没说清楚，而且由于教会腐败或社会重利致使人之阴恶得宽容。惟有李洪志先生明确指出：人之善性、善心基于宇宙之善的根本特性。这就使人的善性存在和表现可以表述得很清楚：人要善良是因为构成人的生命物质是善的，人惟有心性同化宇宙之善性、行为符合宇宙之善性才是真的善良，真行善不是一般地做好事而是修炼。

    如此看来，欺压善良如同欺压神。当圣女林昭在1957年突然发现北大党员学生在斗争善良的同学张元勋，她就毅然出来为之批评：今天不需要斗争，张元勋有什么地方值得你们斗？她旗帜鲜明的反对反右斗争，主张“人人要平等、自由、和睦、和蔼”，似乎猛然间一下就由一个中共党员成了一个基督教徒。如此循道之圣女后来被判刑20年，并于1968年4月29日被杀害，年仅35岁，强行剥夺了她做女儿、妻子、母亲和工作等多项人权，这不如同在欺负上帝吗？

    蒙骗善良就是蒙骗佛。佛，即返本归真修炼出——天目功能和佛法神通——先天生命本能破迷而出的觉者。中共蒙骗世人和世界的邪灵真象，负度人使命而来的李洪志先生开悟后就知道，但江泽民贼喊捉贼地栽赃法轮功是邪教时，五年里李先生都还在给中共机会，恶帐只记在江泽民、罗干等少数人身上。但由江泽民而胡锦涛，持续五年的蒙骗使法轮功学员向世人和世界揭露中共迫害真像活动大受阻拦，妨碍他们拯救辱骂大法弟子的不明真相的善良民众。这种蒙骗善民的做法，就是在蒙骗佛，以为不说就是不知，就可以一手遮天地为所欲为到永远。

    神佛不可欺负和蒙骗。于是《大纪元》发表社论《九评共产党》，中共邪恶、邪灵、邪教三位一体的流氓团伙真像裸露呈现。中共在许许多多知道其真像的组织成员心目中顿成蛆虫遍地、恶臭满屋的政治毛厕。于是，以三退（党、团、队）为内容的退党大潮掀起，一波波地到今天的594万，善良和正义人士离弃中共的趋势不可逆转。是表现正义，是汇聚正义。解体中共邪教是正义之举。

    三、灭邪不必等，齐心今日就今日。

    三退是中华文明史上前所未有过的天灭皇朝之举。中华历代专制皇朝最后都成了恶朝，但并不邪。因为儒家、道家、佛家的道德劝善思想并没被否定，上苍只需要皇族、外戚、宦官残暴、荒淫之际，假借农民起义、外族入侵、宫廷政变等人力就完成了灭恶之举，新皇朝只要走在儒、释、道的善路上，就可以存活两百年以上。所以从秦朝到清朝的专制政治史上，中华从没有过退教灭朝的方式。

    但天灭中共，灭的不是一个家姓恶皇朝，而是一个党姓皇朝式邪教，要清除的主要不是专制暴政，而是假恶斗的邪恶教化，是践踏正义和善良的邪灵毒害。六四民主追求遭遇镇压之后，中华民运一直只在揭批中共专制暴政上着力，结果到1992年变成强弩之末。于是法轮功出现了。这是上苍洞悉中华民运的残废而天赐中华民族的道德文化复兴运动。如果没有镇压，那么今天中共国已经政教分离，中共也就和平演变了。但中共铺天盖地地镇压法轮功，逼全党、全民咒骂法轮功，也即诅咒人生命中的真善忍宇宙本性，将党员和民众领上与中共同遭天灭的绝路。但上天有好生之德，三退声明便是神佛赐予中共邪教徒求生之机会。

    由此可知，以三退为内容的退党活动是中华历史上独一无二的“退中共邪教，灭中共皇朝”的方式。中华民运之所以阳痿，是因为他们只在反中共政党假象上用力，根本就没有掐住中共撒但古蛇的七寸。但是，以退团、退队推波助澜的退党潮从五十万汇成江河的时候，中华民主门便打开了。

    但天灭中共灭的首先是中共的邪恶，灭其暴政是副产品。如果中华基督教像波兰天主教、俄国东正教一样提供给了中华民族反抗中共暴政的精神资源，法轮功也不会在中华大地出现，天灭中共的人力将是中华基督徒。但中华基督徒目前除了空喊爱和宽恕，对中共暴政和邪恶似乎还没有找到道路，而对法轮功业已开拓出的解体中共促使中华社会和平转型的三退道路也未见明确认可。这就难怪年轻的基督徒会传播中共垮台还要二十年的消极观念。

    年老的中华基督徒心里可能都没有可以活着见到中共灭亡的信心。但作为一个弄明白法轮功是法轮大法的文化基督教徒，唐子要说：中共大红龙的真的很快就要被捆进上帝惩罚的无底坑，只要基督教和法轮功合力传《九评》、促三退。如果基督教徒也能如同大法弟子一样坚信“谁还在迫害，清算日不远”，中共灭亡真的是弹指一挥间。想想吧，假如基督教徒和大法弟子各出五十万人共一百万人通过网络、电话、传真等现代媒体来传《九评》和促三退，平均一人劝退十人，一天就有一千万人退出中共邪教组织，中共还能撑几天？

    尽管中共封锁网路和媒体很厉害，但如果由法轮功、基督教带动中华佛教、藏传佛教、回教、道教和儒者们都来传《九评》、促三退，这中共的新闻柏林墙难道不是顷刻之间就坍塌了？如果网上、电话上有一百多万人在传《九评》、促三退之际同时传一句问话：你希望中共今天垮台吗？必将听到一个个回答：我希望中共今天就垮台，我希望中共今天就垮台，我希望中共今天就垮台……三天内，“我希望……”便会像1989年六四时期“反官倒……”的声音响彻全中国。它将成为世界头号新闻。如此形式下，胡锦涛不宣布解散中共，还有更好的路吗？

    结语：今天，就是中华儿女的好日子。

    其实，我此文并非责难基督教徒，也并非说不能说“中共垮台还要二十年”。我想说的是：积极的希望比消极的悲叹更重要。

    由于中共是邪教（千万别视其为如同国民党似的政党，拜托了！），人们心灵上不认可它，它即刻就无法生存。中共灭亡有苏共、波共、罗共等先例明摆着，真的很快。长期以来，自由民主的追求者们一直以为支撑中共国的是中共操控下的几百万军警，必须人民有武装力量或者军队倒戈，中共才可能退出历史舞台。这是一个多么大的思想误区啊！因为中共是政党假象邪教真象，所以支撑中共国的从来就不是军警，而是“毛泽东是人民大救星”、“没有共产党，就没有新中国”、“没有共产党，中国就会乱”的邪毒意识。《九评》是很好的消毒剂！所以传《九评》是关键。但在《九评》传了一年的今日，我们还应该出直指人心的奇招！

    其实中共早已被绝大多数人在心里否定了，现在只是要让这种否定通过一句“我希望中共今天就垮台”的声音表示，中共就灭了。中国人的好日子即刻来临。

    今天，就是中华儿女的好日子。


也说中共是邪灵

    作者：唐子

    【大纪元11月25日讯】三退人数近600万，解体中共已为期不远了，早日解体中共也成了越来越多的人心中的期盼。如何早日解体中共？这个问题很值得思索和探究。

    王子亦先生告诉我们：“希望中共邪党解体垮台的意念要集中表达”。的确，退党（团、队）已有很多人了，想脱离中共、告别中共、解体中共、退垮中共的人更多，如果600万至1000万三退者的各种各样的理由都表达为一个心愿：我希望中共邪党解体！那么其精神震荡将波及6亿或10亿人，中共真是说垮就垮。

    如何让经历、见识各不相同的人都呼喊出同一个声音“我希望中共邪党解体”呢？当然还是读、传《九评》，却也要将对中共的认识集中到一点，即：中共是邪灵。想想，如果确认中共是附在自己心头的邪灵，有谁还会希望中共不解体呢？

    对于古有“远鬼神而敬之”的儒家传统，现有中共无神论56年洗脑的中华儿女，要确认中共是邪灵还真没那么容易。但再难这思想工作还得做。《九评》解说中共邪灵可谓史料翔实、分析细致，把中共邪体剥光了，却也因而不少目光聚焦到中共坏、流的面子上，忽略了其邪的里子。此文就想让中共之邪更简明。

    一、中共是邪恶的，践踏正义和良善。

    恶势力古今中外都有。当今意大利黑手党、古代中华秦皇朝都恶名昭著。但这二者并不邪，不反人性、不反人类、不反天地，只是喜爱以暴力、斗争、战争等原始、野蛮的方式解决帮派、党派、民族、国家之间的纠纷。中共也是如此，而且作恶更是人类之最。中共所以要在宪法上写明“坚持党的领导”，撇开废话，要的就是作恶方便。没有领导权，想作恶法律和法官来阻止了，中共是绝不肯的。

    中共既恶且邪！所以中共才五十六年如一日地坚守极权暴政的统治方式，不仅是想作恶就作恶不受制约，而且是为了践踏正义和良善。人的眼里是揉不得沙子的，揉沙便泪水汪汪。中共眼里见不得良善和正义，见一点便凶光毕露。小邪恶在一些小邪教组织里常见，这里省略。大邪恶的主体通常是政党，利用国家和民族践踏正义和良善，法西斯、纳粹党、共产党就是这样的大邪恶。

    文明社会里，国家政权和民族利益的谋取一旦诉诸暴力和谎言，公然迫害维护道德良善的宗教，侵犯维护法律正义的国家，这就是邪恶了。法西斯（日本军部、德国纳粹）、共产党就专干这活。而共产党践踏良善和正义更让日本法西斯和德国纳粹党望尘莫及。对此中共迟浩田非常自豪：日本和德国对付多党议会政治是小儿科，惟有中共才是西方议会民主的克星。老迟说，中华儒家圣人传统就是为中共领导佛教、基督教和移民华人去北美和澳大利亚将美国清场作准备的。

    共产极权暴政的出现根本废除了国家政权的护善功能。中共暴政下，良善立国的中国从此消失，成了一个日趋邪恶的伪中国，敬天畏地讲人和的中华传统都没了。中共极权和暴政不为别的，就为以善为敌、护邪作恶。中共镇压法轮功之前很多人说，抓公园里打坐的老头老太绝不可能，但中共就抓了。这就是邪恶。

    强盗抢了人的财物，把被抢者变成了强盗。这是恶，还未必邪。强盗杀了人，却还要被杀者的后裔去骂自己被杀的先人，讴歌杀人犯伟大、光荣、正确。流氓强奸了妇女，说是这女子太性感。这也是恶，却也未必邪。流氓强暴了妇女，却让妇女说她没被强奸，是她志愿，而且她非常舒服，她随时恭候他的占有，还要帮他玩弄更多的妇女。这无疑就是邪恶了。中共就是邪恶的强盗、流氓党。

    二、中共是邪妖恶魔，蛊惑人心，让人信邪。

    但中共又何止是烧杀掳掠淫的强盗、流氓？中共根本就是一超人类又在人间的邪生灵。如果中共只是干些人间的坏事，只是撒谎和施暴，是些罪大恶极的坏人团伙，那么基督教还可以感化他，呼阿弥陀佛对他还有唤善作用。但中共不是他是它，是星空世界人肉眼看不见的邪灵，似基督教所说的魔、道教所说的妖。

    本来，中共邪妖恶魔的存在在中华传统文化上很容易得到认可。但两千来“远鬼神”的儒家传统，90年来西来的科学思想主流，和中共对中华神传文化56年的大破坏三结合，使揭露中共妖魔真像现在竟然成了所谓“妖魔化”的恶意指责，成封建迷信了。明明是邪妖恶魔却能让人们不认为它是，这恰恰是邪灵的证据。

    据有天目功能的人看，三入（队、团、党）者和没三入却以为中共好的人背后或脑后都附着一个干巴、丑陋的东西，它一皱眉被附者便胡言乱语说些自己良心和良知并不认可的话。的确，努力考出国的博士会说“因为有中共，我才出国留了学”，万贯家财被共产的资本家会因为敲骨吸髓的管子插浅了点而递交入党申请书，老作家无罪入狱或封嘴几十年会因为出狱和松嘴而感谢共产党，有文化的基督教徒会在《九评》揭邪引发三退五百多万人时说中共还可以存在20年……

    因为不是每个人都有神通可以看见中共的实相（如果有，中共早被退垮了），所以视“眼不见为虚”的科学迷信者以缺陷为美就怎么也不相信中共是邪灵。然而，中共是邪灵的间接证据随处可拣：从没被国民党统治一天的坚定反共者谴责中共时总爱说“共产党比国民党还坏”，国民党军队抗日时英勇团结，抗共时却保守并分裂，民进党和陈水扁打民主牌回应中共“一国说”就会轻易击败中共，却莫名恐共而打台独臭牌让大陆愤青口水可以淹死他，某人在网上、家里、朋友聚会处先骂中共但听别人比他骂得更欢时立刻就会不愉地指责别人太偏激……

    我初读《九评》读到“中共是邪灵”，就以为这是偏激的咒骂（可以口说，不可以写成文字），读懂后才知道不是，这实实在在就是中共的真象，其政党像倒是假象。就是这一假象使世界和中华大多数人都被迷惑，幻想它有一天会这样、那样地演变成社会党、民主党、共和党、人民党、公民党……确认中共千真万确就是邪灵（就是一种邪恶的组织生命，真实地存在于天外的另外空间），那么迷惑和幻想就不会再有了。对中共没有迷惑、不存幻想，它很快就会在人间消失，怎么可能还存在20年？如果还有20年，那它就掌控了全世界，要存在200年了。

    三、中共是通过邪教附体中华民众的。

    中共政党是虚相但邪教却是实相，实乃地球人类社会里出现的天字第一号大邪教，其邪教徒数量、其撒谎杀人罪恶、其政权力量都是世界之最。

    政党是近现代才出现的政治事物。古代没有这个，只有结党营私的朋党。私是家的产物，私者家私也。古有家人社会，必有结党营私。现代公民社会，才有结党为公。政党不是谁自称是政党就是政党，而是跟分权制衡、政教分立、公民社会在一起才可能是政党。西方政党，只竞选执政、参与立法不教化民众。

    中共生于中华民国初期，家人社会根基还没被触动，从来就不是一个以竞选执政和参与立法的现代政党，从构想到成立再到现在行将消灭，一直就是一个教化其党徒和全民趋邪作恶的邪教组织。共产党在马克思的构想中就被视为推广斗争和独裁为政治手段而传播共产主义信仰的邪灵，经列宁建立和斯大林、毛泽东发展之后就现实地成为以“人民和革命”名义、以永恒的斗争和独裁为政治目标的邪教。各级党组织主要任务就是将暴力、撒谎等恶劣品性教给党员并进而影响全民，以党性取代或压抑人性，教人行邪作恶，将正人君子变成邪教徒和党奴隶。

    中共邪灵生存和发展的使命从来就不是为了执政为民，而是为了篡权乱政以对人民实施邪恶教化，培育大小流氓。为此，从1949年夺取中华民国在大陆的政权到今天，五十六年里通过不停地搞乱中华的政治运动——土改、镇反、三反、五反、反右、四清、文革、反自由化、反六四民主爱国运动和反法轮功“真善忍”信仰——中共已成功地把中国人变成了大小流氓：全面抛弃五千年和平和谐传统和两千五百多年仁义道德传统，数典忘祖以恶当善、以善良、人类、天地为敌，不惜毁灭中华文化和世界文明。显然，中华邪气越盛，中共生命越长。

    中华邪气由中共极权和暴政驱动的接二连三的政治运动从家人私心里培育出来。中共逼中国人施暴和撒谎，总是拿受逼者的家人作人质。为了家人，许多人就这样失去了儒家正人君子传统的贞洁。除了少数高洁之士清楚自己已经坏了，多数人麻木后就不知道或不想知道中共会这样邪恶。他们潜意识里将中共跟自己善恶并存的人性弱点比较，说：“我知道中共很坏，可也不可能一点好也没有吧？”

    中华邪气就这样为中共邪教延年益寿。人们父母、兄弟姐妹被中共所杀，却还要说它“好”，坏的只是某党官。人们被中共赶成丧家之犬，吃美国的救济金、养老金，却还要说中共“好”，为了自己的家人。中华邪气哺育出中共大邪教：用枪弹和运动整死八千万中华儿女的生命，用五十六年邪恶教化，把中国人几千年引以为荣、为豪的仁义道德和善良价值全盘否定，成为无传统的党邪灵的附体。

    四、邪灵附体中华民族，中共为镇压法轮功而来。

    中共不仅是邪灵，而且是地球人类最大的邪灵。它寄附在中华民族心头。谁只要还跟中共任何一个控制思想的组织（队、团、党）有誓言上的联系，谁只要还对中共存有一丝怜悯，谁只要还说中共半句好，谁只要还对中共有丁点它可以变好的希望，谁就会被中共附体。炼功者很容易被附体，意念不正（比如想有特异功能捞钱）就会被附体（替人治病成为富翁），一个练气功的人被附体之后如果不被清理，元神被吸干后附体离去就成了植物人。关于中共附体中国人可以写厚厚的一本书，但说来跟黄鼠狼或蛇附体一样，先给炼功者一些好处骗其心甘情愿，而后就是敲骨吸髓地吸干被附体者。从给农民土地、工人工厂到让小商贩致富、引外资发财、许民营老板建路和采油等，这些人只要一喊“共产党万岁”、一夸“党的政策好”就逐渐失地、失业、破产、负债、被强吞，最后呜呜……

    具体到中共总书记，从陈独秀、瞿秋白、李立三到邓小平、胡耀邦、赵紫阳，都是先对这个党寄予希望，为这个党创立、度难、稳固、重赢民心充当附体之后就被这个党无情地玩弄。邓小平在文革之后复出不再被打倒，那是因为他开始自觉扮演中共邪党制定镇压民主运动和军刀现代化等计划的总代表。江泽民被中华民运人士一致认为是过渡人物，他却因为同化了中共暴力和谎言之邪恶，有惊无险地坐稳了中共总书记位子，并成功地发动了对法轮功的血腥镇压和酷刑迫害。

    正因为中共是大邪灵，附体于全世界最大的中华民族。这显然就不是人间什么国家、政府、政党可以对付的了。中共的存在可以说是人类从被创造出来时就由一种超人力的灵体作好的一种安排。专制国家、共产主义、科学哲学等都是为它的出现和施邪展恶作准备的。如此中共，岂是中国国民党、美国共和党对付得了的？假定人界之外有灵界，独裁专制、暴政极权、纳粹日寇、俄共苏共就都是旧灵界对共产党（尤其是中共）出现并强大的特别安排。

    质言之，中共的使命其实就是银河系宇宙中旧势力特意安排来对付法轮功的。中共所以能不可思议地颠覆中华民国、领导儒释道基伊、让中华士大夫群体下跪、饿死农民4千万还唱人民公社好、成功发动文革并祸害文化十年、成功镇压六四民主运动并使上海政治痞子江泽民成为总书记，就是为了镇压法轮功。

    结语：邪不胜正，遭遇法轮功，中共死定了。

    镇压法轮功，正邪决战就在神州大地开始，中共厄运就来临。银河系宇宙中旧势力就是这样安排的。赵紫阳下台，江泽民上台，接着就是东欧共产主义大堤全面崩溃，中共的父亲兼兄弟苏共垮台。李洪志先生闪亮登场传播法轮大法。江泽民和中共不举军刀，中共就和平演变。举刀它就灭，法轮功不灭它，天灭它。

    李洪志先生以正法度人，一本《转法轮》风靡中华大江南北、华人海内海外。法轮功学员七千万到一亿人读法炼功，中华流氓大军里正心正念的正人百万、千万地走了出来。接受法轮功，中共邪教国家将悄然地实现政教分离：法轮功复兴中华文化导人向善，中共和平演变成竞选执政的真正政党。

    但中共邪灵断然拒绝改邪归正，由江泽民发动到胡锦涛延续的对“真善忍”信仰的政治迫害，终于演变成法轮功驱除中共邪灵的精神运动：在中华和世界范围讲真象、传《九评》、促三退。中共必将被讲垮、传垮和退垮。邪灵真像被揭，中共悚然噤声，已成行尸走肉。三退一块块拆除党的组织砖块，中共皇朝破厦一天比一天摇晃，全靠惯性和蒙骗维持现况。如今，搞定中共真的很容易：就是不停地跟人说“中共是邪灵”，不停地问人“你退了吗”，中共一定会这样被说垮、问垮。

    中华民运和自由主义者们，千万不要不信哟！不信和质疑，你就会被中共附体，元神被吸干。你信你参与，唐子伴你同行，很快搞定中共没商量。


声援高智晟夫妇

    ——兼论退党问题

    作者：孙文广

    【大纪元11月24日讯】高智晟大律师，专为弱势群体打官司，最近当局要吊销他律师事务所的执照一年，还派数十人对他全家日夜骚扰，对此我表示谴责与抗议，对高律师夫妇的正义行为表示声援。

    *律师夫人用退党抗议迫害

    最近看到高智晟夫人耿和所写“强烈抗议对我先生及我家庭的持续迫害”，受到很大鼓舞，一个崇高的妇女形象站在我的面前，她令五尺男儿汗颜。这位女士她有美好的家庭，十佳律师的丈夫事业正处于巅峰，有自己独立的律师事务所，有钱、有地位、有前途，但是她却和丈夫一起，迷上了维权抗争，为了正义，不惜把一些人认为最美好的东西——“党票”，丢到九霄云外，公开声明退出共产党。面对迫害，她勇敢地说出了“不”。

    多少人曾把“党员”的称号看作是第二生命，有人甚至看作是第一生命，看大陆的文艺作品、报告文学、伟人传记，正面人物是多么珍惜“党员”称号，有人临死前最后一句话是：“把存款全部交党费。”有的“伟人”最后的遗言是，要组织考查他没有叛党，最后呼声为：“我不是叛徒”，人快死了，还怕死后丢掉那顶“党员”的帽子。多少年来“党票”成了珍宝，有人爱惜它甚于生命,如果被开除了党籍，那就是奇耻大辱。

    耿和女士却突破了传统观念，她说：“党员身份”是个“肮脏的东西”，她要抛弃这个东西，并且在全世界面前正式公开宣布：“耿和退出中国共产党”，掷地有声。（见《大纪元》、《看中国》等海外网站）耿女士的所作所为，表达了她明确的政治取向。

    *按中国共党章四年前他们就退党了

    实际上耿和女士的退党，并不是从现在开始，按照共产党的党章，党员无故不过组织生活，或不交党费，半年之后，就算自行脱党（见中共党章第九条），她们在五年之前就已经不交党费，不过组织生活，按理说她在四年之前已经不是党员了，这样的党员在中共内部为数不少。但共产党还硬是要把他们留在党内，以便冒充有 6900万党员的繁荣。

    *中共外表的繁荣，难掩内部空虚

    红楼梦中的一段话说贾府，比当前，值得回味：“真是烈火烹油、鲜花着锦之盛，要知道也不过是瞬间的繁华，一时的欢乐，万不可忘了那盛宴必散的俗语，此时要不早为后虑，临期自恐后悔无疑。”还有一句是：“三春去后诸芳尽，各自需寻各自门” （红楼梦第十三回）。现在别看中共宣传的多么光辉、伟大其实党内早已空虚，腐败了，如果严格按照党章审查，自动退党的人不知有多少。

    上个世纪七十年代末，一位山大老师的“右派”得到改正，领导上说他可以恢复中断二十多年的党籍，但是该人却要退党。党支书是个好人，说这样太危险，共产党不许退党，你要退了，它会给你扣上别的帽子；后来看他执意要退，就给他出点子，说：你不交党费，不过组织生活，半年之后，我就把你当自动脱党上报，大家都省了麻烦，事情就那样解决了。

    *很多党员对中共已彻底失望

    现在大陆对共产党已经彻底失望的“党员”不在少数，但是愿意用真名实姓宣布退党的人还是很少，原因有多方面。有人为了生存，因为公开退党和“反党”是一个概念，当局可能会端掉你的饭碗，一家老小怎么活？有的人怕失掉当前的环境及活动空间，他想做点学问，搞点研究，（比如搞自然科学）。一旦退了党，上边刁难下来怎么办？活动空间会不会缩小？有的人还在职务、职称上爬坡，这也是一家老小的希望所在，不想让家人失望，他也在勉强的混着，不愿撕开脸面退党。打个比方：一个人在高寒之下，冰天雪地之中，身上只有一件破棉袄，它又脏又臭，你舍得抛弃吗？一般人都会忍耐一时，等天气暖和，或有了新棉袄再丢它不迟，这也是很多人不愿公开退党的原因。当年苏联共产党是个庞然大物，一旦崩塌还有多少人留在党内？

    最近，在海外声明退党者已达到500多万人，海外的华人当然不少，国内也有不少人化名退党，我也曾听几个人说，为了安全已经化名退党了，针对大陆目前的情况，这也容易理解，无可厚非。

    退不退党是个人的自由，不退党也可以利用党员身份，做一些党外人做不到的事情，党员称号不应是束缚人们自由权利的枷锁。

    *祝贺高智晟有个杰出的夫人

    我曾多次公开赞扬过高智晟律师。他公开为庶民请命，专打有风险无效益的维权官司，其人格，其道德，受人敬仰，常言道，成功的男人背后总有一位女人，现在看来这位女性就是他的爱妻耿和女士。

    我曾接触过一些很有才华的知识份子，对当前的世道看得很透彻，但是在关键时刻却打了退堂鼓，究其原因就是妻子不支持。作为女人，会首先为丈夫，子女安危着想。官员们清楚知道，维护家庭利益，最敏感的是女主人。他们会从多个角度，劝导女主人，晓以利害，动以情感，既有说教，又有恐吓，通过女主人去做先生的工作。而耿和女士，则是其中的异类，是个女中豪杰，她不为一己私事所累，断然在困难时节支持高智晟先生，使他能义无反顾的面对强权。我为高先生有这样一位贤内助，一位相濡以沫，风雨同舟的伴侣而向他祝贺。近几天我曾两次打电话给高律师，表示声援和慰问，听到高律师的声音充满自信，他的勇气是与海内外民众和夫人的支持分不开的。让我们祝愿他们夫妇在中国的自由化、民主化的行程中比翼双飞，共同创出一番辉煌的事业。

    我衷心地希望他们在当前的骚扰中，能保持冷静和耐心，要认识，这是当局对待异见人士的惯用手法，如果气坏了身体实在不值得。古人道：“天下有大勇者，卒然临之而不惊，无故加之而不怒，此其所挟持者甚大，而其志甚远也”—苏轼《留侯论》

    2005年11月23日于山东大学


我是爱中国，你是爱中共

    “谁是新中国”系列澳洲巡回演讲” 辛灏年布里斯本答听衆疑

    【大纪元10月19日讯】继“谁是新中国”系列澳洲巡回演讲”墨尔本首场结束后，辛灏年先生于10月17日在布里斯本市Griffith大学发表“谁是新中国”系列之二“内忧外患与走向共和”的专场演讲，一百余名来自台湾、大陆、新加坡等不同背景的华人，留学生及西方人士聆听。

    共产主义革命生来就是共和的天敌

    辛灏年先生首先坦诚自己是一个普通的文化人，只是从历史的角度来回顾中华民族百余年来与专制抗争走向共和的艰难历程。他认为自辛亥革命以来，凡是推动中国民主，富强繁荣的都是应该肯定的。辛先生从巴黎公社暴动，到苏联的共产革命，到中华民国的诞生，及中国第一个苏维埃专制政权的建立。将中国近代历史在听众面前勾画出一条清晰的轮廓，中国共产党如何在苏共的操控下一步步破坏，颠覆中华民国走向共和。指出外患是苏俄操控中共在中国推行暴力，内忧是勾结外国势力，颠覆国民政府的中国共产党对国家的叛变，对民族的出卖。中国共产党在中华民族百年滴血历史中，破坏北伐，瓦解颠覆共和，发动农民暴动，分裂中华民族，共产主义革命生来就是共和的天敌。

    爱中国？爱中共？

    上半场演讲结束后，在场听众自由提出各类问题请辛先生解答，其中一位自我介绍来自中国大陆的访问学者向辛先生所演讲的事实提出质疑:在孙中山辛亥革命时期她爷爷是乞丐，她父亲没有书读，共产党使他们家有饭吃，有衣服穿，她自己也能作为访问学者来到海外。认为辛先生离开中国没资格在海外评论中国。

    辛先生对提问作出了回答：你说有了共产党才有饭吃，才有衣穿，那我就告诉你事实。49年以后农民有土地吗?1950年12月开始土地改革，在短短的的一年土改当中杀了260万地主，把农村中优秀的种田人杀了260万。中国从1952年就开始饿死人，我比你年长很多，我上初中一年级时是14岁，我上小学四年级时是10岁，在这4中我是饿着肚子的，我亲眼看见农村的农民在后面轻轻一推就倒下去永远也不能爬起来。一年当中母亲给了我一张糕点票我刚刚买了二块饼拿在手里，就被一个贫下中农从后面抢去，我只好坐在石阶上哭。

    1959年到1962年这3年人为造成4300万人的不正常死亡。安徽700万，山东900万，河南900万，天府之国的四川1000万，这些都是铁的数字。中国自古以来饿死的人都很难达到这个数字。1937年到1945年日本人杀死我们同胞2千万，而1949年到毛泽东的28年间，不算64,也不算对法轮功的镇压，中国共产党至少杀害，逼死处决中国人8千万，你怎么解释?我凭着自己一个中国人对民族国家的基本良心，我要讲一个真实的历史，我要讲给我的同胞听，我要讲给我的朋友听，也要讲给中国共产党听。我才是中国人，因为我承认的是中华的优秀文化，我承认的是中华民国走向共和的艰难历史，我承认的是49年以后人民为了自由所献出的生命和鲜血。

    你是一个访问学者，你首先要摆脱掉自己的感情，你要摆脱掉自己的立场，要摆脱掉那种虚无的从爷爷到你感共产党恩的那样一种情绪，就像我要摆脱掉共产党一样，共产党并没有迫害我，我也不是被赶出来的，1985年我看到真正的历史后，我痛心，我为我从小受了一个胜利者的欺骗而感到痛苦，我壮着胆子要写这本历史书，因为我爱我自己的祖国。你是位访问学者，要学会讲真话，如果今天你能讲出成串的事实，证明没有共产党就没有你们家，没有共产党就没有新中国，那我就服你的气，如果你讲不出80多年来共产党对民族国家人民所作出的贡献，而我能讲出共产党对民族国家人民所犯下的罪行，那我这个访问学者和你这个访问学者就有一个重大的区别，那就是我是爱中国，你是爱中共。

    辛先生的回答博得全场长时间热烈的掌声。不少听众在演讲结束后仍围着辛先生探讨心中对中国未来的困惑与问题。

    辛灏年先生将于10月20日在悉尼举行第三场谁是新中国系列演讲“卫国战争与真假抗日”。敬请关注。


中国政府对海外华文媒体的渗透

    作者：凌未风

    【大纪元10月3日讯】

    最近发生的几件事情都不约而同指向一个问题：中国的传媒市场。不过讨论的焦点已经不是中国的传媒是否具有传媒的真正功能，以及在中国要不要争取新闻自由这类问题。时至今日，早已没有传媒集团愚蠢到要在中国坚持传媒理念，大家心照不宣的话题是：在服从中国政府政治领导的前提下，中国当局究竟将中国媒体市场这块蛋糕赏给谁吃？

    传媒大亨默多克的沮丧

    9月19日，美国的Bloomberg刊登了“默多克说新闻集团在中国撞了墙”（Murdoch Says News Corp. Has Hit ‘Brick Wall’in China）一文，谈到日前在纽约一场由美国前总统克林顿组织的会议上，默多克承认新闻集团试图进入中国市场的计划触礁，指责中国当局对什么消息能够进入中国非常多疑。他还表示，中国当局原本承诺，欢迎海外企业与跨国传媒在中国境内经营平面与电子媒体，但如今对境外媒体再次关闭大门，对比一年前的政策来说是个大转弯。

    默多克对中国政府的批评可不是小事，因为他与美国中美商会会长Robert Kapp一样，是世所公认的中国政府的“好朋友”。在这两位的嘴里，中国被描绘成世界上最有增长潜力、值得任何商界人士不惜任何代价与之合作的投资宝地。至于中国媒体是否是真正的自由媒体，中国人民是否有言论自由与人权，默多克从来不谈。连他这种“好朋友”都被中国政府拒之于门外，别人更加别想敲开这道门。

    从云端落到地面的痛苦

    其实，中国政府对默多克的忠心与友好曾给予过极高的回报。从上世纪90年代末开始，默多克就被中国官方媒体当作“国际友好人士”介绍给中国读者，对默多克的传奇人生，尤其是对他的现任夫人邓文迪──一位来自中国广州的华人女子善于把握机遇的聪明之渲染，让中国读者印象深刻。由于邓文迪姿色平平，居然有此好运，因此让无数中国女孩做起了异国钓富贵金龟婿的美梦。

    打开中文网页，可以看到默多克当年与中国政府度“蜜月”时的风光：

    丁关根（前中共中央宣传部长）会见默多克，强调愿与各国新闻界加强交往（2001年7月4日）

    中国批准默多克旗下STAR综艺频道在广东落地（2001年12月19日）

    默多克拜会陈良宇，愿尽一切可能支持中国申博（ 2002年3月22日）

    传媒大亨默多克当选英国当代最伟大商人（2002年11月26日）

    默多克“牵手”电视湘军，剑锋直指中国传媒业 （2002年12月20日）

    世界传媒大亨默多克透露正酝酿在华大动作（2003年10月8日）

    ……

    这张单子要开列下去，还真是没完没了。读者诸君多少可以从这些“友好表现”与“投资成绩”列举的项目里，遥想当年默多克先生在中国踌躇满志的大富豪风采，也可以体会到他现在被中国政府拒之门外的极度沮丧。

    腰弯得多低才令中国当局欢喜？

    默多克不便宣之于口的痛苦在于：他放弃了一切政治与道义原则所做的妥协，并慷而概之地帮助（自然是用钱）中国政府，如此做唱俱佳的表现，最后居然还是让中国政府不放心，将他与其它商人同等看待，拒之门外，这不仅让他这位国际知名的“中国政府好朋友”的面子丢尽，还让他白扔了许多钱打水漂。

    默多克之类的商人其实最想知道的是：中国政府接受他们的底线究竟在哪里？换言之，他们到底要将腰弯到多低才能进入中国传媒市场？

    其实，这方面的表率就是雅虎公司。最近网上盛传中国记者师涛被捕并控以泄露国家机密罪判入狱10年，就是雅虎为中国当局提供了关键证词。德国《每日镜报》非常详细地介绍了雅虎在师涛一案中起到的作用：“在法庭审理师涛一案时，起诉书用雅虎的一份报告作为证据。香港雅虎提供的用户信息表明，代号为 218.76.8.291的用户在2004年4月20日23时32分17秒通过电话0731－4376342使用了这个电子信箱。调查人员循着这个信息找到了师涛。这样的事件……向公众表明，雅虎帮助中国政府寻找批评政府的互联网用户。”

    不过，师涛一案并非是外国互联网大公司涉嫌与中国领导人紧密合作的第一例，也不是唯一的一例。辽宁异见作家郑贻春9月22日被中国当局以煽动颠覆国家政权罪判处有期徒刑七年，被作为罪证的有几十封电子邮件，这里自然也有互联网公司为中国当局立下的一份“功劳”。

    中国是诸多国际互联网公司激烈角逐的市场，为了自己的商业利益，雅虎的竞争对手古狗和微软一直在与雅虎竞争“政治表现”，纷纷与中国国家安全部合作，删除了中国当局不愿意看到的网上新闻和博客网页。不过雅虎表忠心最为卖力，所以在今年8月，在中国政府支持下，雅虎用十亿美元购买了中国互联网领先企业阿里巴巴的股份，抢得头筹。

    面对国际人权组织排山倒海的批评，雅虎至今仍然坚持说自己是“按照中国法律办事”。同业们对此大多保持沉默，只有美国时代华纳公司的主席柏信斯曾批评雅虎向中国当局提供资料的举动，并表示不愿成为像雅虎一样的公司。不过，时代华纳的行为证明它们与雅虎的区别只是五十步与百步之别而已。

    华文媒体在海外扮演的角色

    但中国政府在将对外国媒体的门关紧的同时，又对海外华文媒体象征性地打开了另一扇门。9月11日到9月13日，由地位与新华社相当的官方媒体中国新闻社主办的第三届世界华文传媒论坛在中国武汉与广州分别召开，武汉峰会据说有来自世界45个国家和地区的200余家华文媒体的300多位代表，广州峰会则有来自来自26个国家和地区的62家华文传媒的80名代表。由于中国媒体的刻意渲染，中国人民可能真以为“华文媒体”正在成为世界主流，而不明就里的中国媒体还煞有介事地报导海外华文媒体正在探寻与中国媒体的“合作之路”。

    但最误导人的还是让中国读者误以为参会华文媒体真是什么秉持自由精神的“独立媒体”，尽和参会者心中也明白自己扮演的是什么角，据一位与会者事后感想，这种“有吃有喝有玩乐有鼓掌有照相有发言有总结有资料有礼物有欢迎有道别，一种典型的中国庙会式的‘大会’”，对于移民海外者确实有吸引力。举办者意在“招安”，而参加者更是希望自己表现好，在众多受招安者当中鹤立鸡群，备受中国当局重视与关注，从而获得更多的资源。

    不过，没有人会指出一个事实，在参加世界华文媒体论坛的几百家华文媒体当中，有不少事实上早就接受中国政府资助，更有媒体是中共自家创办，只不过扮成独立媒体的模样罢了。

    中国政府向海外华文媒体的渗透

    中国共产党起家的“三大法宝”之一就是“统一战线”，将一切可能团结的的势力团结起来，用他们的口向外界宣布中共的圣明。自从中国政府手中有了几个钱以后，资助或者干脆暗中出资创办貌似独立的华文媒体、华文学校与华人社团就是中共统战工作的主要手段，中国政府从中尝到了巨大甜头，将三者称之为“三宝”。

    据美国詹姆斯通基金会（Jamestown Foundation）在2001年11月21日的《中国简讯》（China Brief）上发表一篇文章，题为“中国政府如何控制美国的华文媒体”。该文披露，中国政府做出了巨大努力介入北美的中文媒体。当时美国主要的四种中文报纸：世界日报、星岛日报、明报和侨报，发行总量约七十万份，但都受着中国大陆直接或间接的控制。这些报纸对来自新华社的消息总是全文照引，只改了一下标题，并将消息改写成“本报讯”，立场与中共官方的声音和观点如出一辙，连口气都越来越像。《星岛日报》的老板Sally Aw Sian 已成为中共全国政协委员。

    除传统的媒体报纸外，中共还广泛涉足电台，电视业，操纵美国一些当地的华语电台，电视。中央电视台第九频道英语节目（CCTV-9）24小时不间断通过美国在线时代华纳公司的有线电视网在美国纽约、洛杉矶和休斯顿三城市播放，这是中央电视台与美国在线时代华纳公司达成的协议。自从开始这项合作之后，时代华纳旗下的CNN对中共的态度马上转了180度的大弯。

    台湾自然也是中共渗透的重点区域。 据《南方快报》报导，台湾目前有17家媒体有巨额中资介入，其中包括8家平面媒体、4家电子媒体、3家周刊、一家出版社与一家科技杂志社。中国官方喉舌新华社利用台湾一家电视台负债多、资金缺口大之机，以旗下两家境外网际网路网站名义，资助台湾这家电视台及一个网站总计五千万美元资金。《自由时报》曾于2003年4月18日报导说，台湾情报机关发现，中国大陆已将渗透台湾媒体列为对台重点工作之一，且有多笔数千万元新台币不等的中资机构，秘密透过几个国家和地区，层层转汇投资台湾几家报纸、电视台。而这些中资入主的多家报纸、电视台，其报导方针迥异于中资入主之前。不仅增加很多关于中国政经民情报导，且有意忽略中国每天都在发生的各种社会动荡、民间抗争、官员腐败、社会不公的消息，侧重于中国经济如何飞速发展，中国在国际社会的地位如何提高，极有利于中共在台湾的统战工作。

    中国政府如何渗透海外华文媒体？

    中国政府有一套庞大完备的统战机构，负责华侨工作的有国务院侨办，负责港澳地区的有港澳办公室。两年以前，为了控制海外中文媒体，又专门成立了一个协调机构，由中共内部十四个部委，组成了一个海外宣传工作联合工作领导小组，包括外交部、国务院侨务办公室、公安部、安全部、中宣部、统战部、中联部等部门，还有解放军的情报部门，都加入了这个规模颇大的“小组”。

    据“中国政府是如何试图控制美国的华语媒体”这篇文章披露，中国政府介入海外中文媒体的主要策略有4种：

    第一，以全资或控股方式直接掌控报纸、电台和电视台。

    第二，利用经济手段影响于其有商业来往的独立媒体。

    第三，买断独立媒体的广播时间和广告，用于登载明显来自中共官方的宣传内容。

    第四，让来自政府的专业人士受聘于独立媒体，伺机发挥其影响力。

    总而言之，华文媒体在宣传上手法上有笨伯，仿佛《人民日报．海外版》，但也有更多“小骂大帮忙”的玩主，它们也经常会披露一些无关宏旨的阴暗面，但在涉及意识形态与社会制度，以及对中国政府总体评价时却绝不含糊地加以肯定。从策略的成功来考量，小骂大帮忙比纯粹的歌功颂德更容易骗取公众信任。

    总体来说，中国政府对海外华语媒体的渗透无非是通过威逼与利诱相结合之手段。经历过几十年政治运动的中国人除了对共产党心存畏惧之外，有的还患上了典型的“斯德哥尔摩症状”，对施虐者抱有臣服心态。而中国政府的经济利诱，对很多生存艰难的华文媒体更具有巨大吸引力。在中国政府软硬两手并用的策略下，为数不少的华文媒体都罔顾职业道德，程度不等地成了中国政府的海外宣传工具。

    中国政府的逻辑：野狗不如家养的狗可靠

    默多克们如果知道中共统战策略一定感到非常委屈：难道我们还叫得不够动听？只要开放市场让我们赚钱，我们心中自有帮衬你们的分寸，何必要花那么多的钱养华文媒体呢？而且那些狗看相不好，“喉舌”之相太外露，久而久之，大家弄明白了只不过几只家养的狗在帮着汪汪叫，公信力就会下降。

    但默多克们不知道的是，中共不仅善于制造“异己”，还有积大半个世纪的“养狗经验”：非我族类，其心必异。共产党的极权政治历来将政治权力与利益划分成一个以中共为圆心的圈，第一圈、第二圈、第三圈……内外有别，等级有序，让位居次要的圈中人不断为了进步而表忠心。更何况知中国人者，莫过于中国人自己。掌握了华人好利轻原则这一特点，用少许利益就可以将他们吸引过来，得心应手地使用，不比使用“非我族类”的默多克们好得多？而且华文媒体只需要影响华人思想，又不需要在传媒世界里真有什么地位，不像默多克那样，有时还要顾惜体面，不能将腰弯到地面上去。而如今中国正值多事之秋，动乱四伏，控制舆论实为党国头等大计，所以就只好对不起老朋友默多克们了，出局吧，传媒这块地盘，家狗永远比野狗可靠。

    不知默多克们明白了这个道理没有？


从历史看十一无疑问是国殇

    宋永毅

    【大纪元9月29日讯】大纪元记者鹿青霜郭若采访报导/著名历史学家宋永毅因文革研究两度系狱中共。他的研究和勇气使他在美两度获图书馆界大奖。十月一日就快到了，从历史学者的角度和历史的眼光看，宋永毅认为十一毫无疑问是国殇，因为中共使历史研究的主体知识份子的灵魂丧失了；使历史研究成果结论先行；结论现行的历史导致了人们颠倒是非标准。中共建政以来，按最保守的估计杀了七千万人，这在中国历朝历代是空前绝后。历史不会复制，但会以新的模式重现。中共核大战的威胁就不是7千万人命，而是7亿人命了。

    中共导致中华史官精神的消亡

    宋永毅说，从历史看中共是一个说谎的大家。很少有一个政权在饿殍遍地，人吃人到处发生的情况下，报纸上的新闻图片还是一片大好。三年灾害时期的“人民日报”，报纸都是用黄黄的糙纸印刷了，但照片上还是人人高兴得不得了。我作研究看到这些感觉特别凄惨：怎么那么不知羞耻？为什么那么多新闻工作者，研究历史的知识份子在主动说谎，已经说谎成性了？

    中国的史官文化和精神有几千年的历史。宋永毅痛心疾首的说，春秋时代齐国的大臣崔抒杀了国君，被史官以弑君记录入史。崔抒杀了一个史官，第二个史官还是这样记录。第二个、第三个史官被杀了，其他史官还是坚持，最终让崔抒知道再杀也没有用了，因为史官的精神在，不能被杀掉。中共却把中国知识份子七千年的精神摧毁了，让他们从骨子里、灵魂中主动迎合中共说谎。

    宋永毅介绍说，比如现在老百姓已经突破到可以随便讲文革，不见得中共安全局都要把你抓进去，但我研究文革要作采访，对方（大陆知识份子）多半还没谈就紧张起来了。中共给一代人造成的自虐狂精神，这本身就是一个非常值得研究的课题。

    中共以论代史 结论先行 篡改历史

    宋永毅认为，大陆的历史研究与史实距离极大，看中共的党史论文就知道。从他专门研究的文革来讲，原因是所有的研究都是中共先有结论，学者后做研究。

    宋永毅以文革研究为例，中共最早的理论是全盘否定文革和“两个凡是”，到了1981年又有了邓小平的“建国以来历史问题的决议”，不允许全面否定文革, 那么研究历史的学者就去找些事实，来阐述中共党的决议的正确，而不是从历史事实出发，看能得出什么结论。尽管有些论文里面有些数据、材料的披露，但研究方法是整个的颠倒过来的，从党的政策文件出发去决定学术研究完全错误的。

    政论家中南客表示，中共以论代史，用共产党的历史唯物论公式规范历史研究，削足适履，实际上是以历史唯物论的教条代替与偷换了真实的历史。

    中共扭曲历史导致是非标准颠倒

    宋永毅认为，文革不单摧毁了所有的传统道德，这些年的谎言延续的影响还在于建立了新的、最坏的道德，比如我们告诉人们：历史证明抗日战争主要不是中共打的，是国民党打的。以前人们听了，反应是“哎呀，自己受骗了！”现在有些年青人的反应是：共产党消极抗战，积极夺权很好呀，为什么不这样？它最后拿到政权了嘛？

    宋永毅表示，认为自己受骗的人在道德上还有可救性，后面的人在道德上则完全认可了共产党的思维体系，认为谎言是正确的，为了达到目的就得说谎，这跟笑贫不笑娼的风气是一样的，认为作妓女很好，这是问题的严重。

    历史学家辛灏年也讲过相同的事情，他演讲后，有些大陆出来的年青人说，抗战初期中共只有1，2万人，一抗日，不就都打光了吗？言下之意是中共不抗日，很正常。辛灏年回覆到，如果蒋介石也这样想，那中国不就完了吗？

    “十一”不是“解放” 是国殇

    宋永毅说，用历史的眼光来看，“十一”毫无疑问是国殇。中共建政以来，按最保守的估计杀了七千万人，光大跃进那三年最保守的估计就杀了两千四百万到三千万，这在中国历朝历代是没有的事，这是空前绝后的。

    宋永毅反问，这样的政权你认为是“解放”，等于说把你家洗劫一空、杀你妻子，强奸你女儿的流氓强盗是对你进行了解放。这很悲哀，好多人分不清什么叫“祖国”、“国家”、“党”，把那片养育我们的土地和一党专政完全混为一谈，造成这些人的思想混乱。

    宋永毅坚称，中共当然没有资格代表中国，它只不过是窃取了代表中国的位置，比如在联合国，但它不能代表中国人民的利益，它只代表那一少撮人。

    中共的历史和现实让我们预见未来

    宋永毅指出，从某种意义上说，历史确实不会百分之一百的复制，但它会以新的模式重现。

    宋永毅回顾历史：“延安整风”后毛泽东道歉说再也不会发生了，大家相信了他。但57年“反右”运动又来了，反右后敢说真话的人都被打倒了，老革命们以为会安全了，结果“文革”连这些老革命他们都一锅端……

    宋永毅观察现实：现在朱德外孙朱成虎将军要打核大战，要把西安以东的城市都一锅偳，那就不是被中共害死7千万人了，是6，7亿人这个数量级了，还可能把整个中国在核污染中毁掉。

    宋永毅展望未来：所以千万不要认为这种浩劫有个了，只要一党专政还存在，它的思路还存在，这个危险就存在，新的人祸在不断发生。(


小人物的悲剧与大人物的政治秀

    作者：何清涟

    【大纪元9月27日讯】最近发生的两件事情，有助于人们了解中国是个什么性质的国家。

    一件事是9月上旬披露的甘肃农民工王斌余杀人案。王斌余兄弟两人向包工头讨要一年半的3,000多元血汗工资而不得，在走投无路的情况下，愤而连杀四人。另一件是中国国家主席胡锦涛于9月14日在联合国总部宣布，中国将免除所有同中国有外交关系的重债穷国2004年底前对华到期未还的全部无息和低息政府贷款；向发展中国家提供100亿美元优惠贷款；增加对发展中国家特别是非洲国家的相关援助；在3年内为发展中国家培养3 万名各类人才等五大支持举措。

    两场社会戏剧中的两个主角，一个是卑微如尘埃的社会最底层、被社会无情抛弃的可怜人物；一个则是位于中国权力金字塔顶端的至尊者。一个为了区区几千元人民币的拖欠工资铤而走险，在用刀子结束4个人的生命之后，自己也将踏上不归的黄泉路；另一位则在世界政治舞台上挥洒金钱，换得万邦喝采。这两幕人生戏剧之间有什么联系呢？

    笔者的回答是，有联系。正是因为中国政府为政不仁，视民众如刍狗，才有了上述两幕戏剧的上演。在中国类似于王斌余这种处境的农民工还有好几千万，而他们之所以陷入如此绝境，与中国政府的社会政策有着非常直接的关系。

    中国农民大概是世界上最可怜的人群，其生活之悲惨与无权状态，早就比以被不公正对待闻名的巴西农民还要有过之而无不及。虽然地方政府经常以补充民办教育经费等作为增加税费的堂皇借口，但实际上征收税费的主要原因之一，却是要供养日益庞大的乡镇干部队伍。有资料披露，中国现在是平均28个人就要养一个吃皇粮的人，但这只是指编制内的，并不包括编制外的庞大乡镇干部。通常情况下，一个乡镇行政编制大约40人，事业编制大约70余人，但在这百余人的背后，乡镇财政往往还要养活众多不在编制的人员。

    要养活这么多吃官饭的人，钱从哪里来？最后必然是从农民身上刮。有多篇调查谈到，农民现在种田所得的收入，已经低于上交各种税费总额，农民必须从非农收入里拿出一部分来缴纳各种税费。每到催粮派款，农民们就被基层干部整得鸡飞狗跳，一片哭声。看到中国农民如此悲惨的生存状态，有良知的中国人谁也没有兴致给胡锦涛的慷慨援外鼓掌。

    按照联合国制定的标准，从人均GDP799美元到 2,990美元的区间内，皆属中低收入发展中国家，可以获得国际援助。而中国直到2003年，人均GDP才超过1,000美元，处于受援国行列。中国政府凭什么为了“面子”与虚荣，毫不顾惜农民中有将近半数正在贫困线上挣扎，出手阔绰地支援发展中国家？追根溯源，这与中国一个半世纪以来的政治变革诉求有关。

    与英、美、法等国在革命前后的情形不同，近代中国最强烈的革命激情和最鲜明的政治理性，并不体现为建立一个自由、民主和公正的新制度的诉求，而是出于要挽救一个中央集权国家免于分裂和衰败。在几代中国人看来，一个中央集权国家的份量远远大于数亿民众个人权利的份量。从毛泽东、邓小平、江泽民直到胡锦涛这四代统治者的眼中，这个国家在世界上的虚荣也远远重于它的子民在自己国家里的人权。事实上，中国现在的改革仍然受制于这种思维，强国梦与和平崛起可以大谈特谈，人权却被束之高阁，甚至不被深受意识形态宣传影响的广大国人认为是个问题。

    中国人应该认识到，人权远比政府的虚荣重要。中国人也不应该忘记，在中国饿死3,000多万人的1960年代初的3年大饥荒时期，中国还在大幅度扩大对外援助，1961年和1962 年中国对外援助支出合计为13亿7,000万元，连同前3年的对外援助支出，5年总计23亿6,000万元人民币。中国人应该算算这笔帐，中国政府的面子是多少条人命换来的？无论如何，一个政府首先应该对本国人民负责，因为毕竟是本国人民在纳税供养这个政府。

    孟子曾说过，民为邦本，本固邦宁。中国确实应该将“强国梦”植根于公民权利之上。一个人民缺乏尊严的国家，永远成不了真正的强国。（华夏电子报）


从传统预言看中共命运

    作者：章天亮

    【大纪元3月4日讯】二月十九日，大纪元开始刊登《九评共产党》系列整整三个月的时间，中国大陆已经有超过一万人宣布退出中共及其下属组织。华府论坛特别爲此召开了一次研讨会。受聂森博士的邀请，我从中国预言方面做了一次演讲，以下内容根据现场录音整理。

    预言这个事情是非常普遍的现象，中国好像对预言比较看重一点，实际上在西方国家，不管是埃及这样的文明古国，还是一些我们觉得文明很不发达的土著，比如像印地安人这样的土著民族，都有各种预言。大家可以看一下世界上很多民族，居住地方非常分散，比如说有人住在北美洲，有的人住在南美洲，有的人住在亚洲，国家不同，语言也不通，交通也不方便，但是他们的预言却有一个共同的特征：就是都在讲－－神走了，神还会回来。

    我们从一些经典著作中都可以看到这样的论述，比如说圣经里讲的“末日审判”，上帝会回来审判人；佛教中讲有“转轮圣王”下世，佛教中讲有一种花，叫优昙婆罗花，三千年开花一次，它开的时候会有转轮圣王下世正法；大家都知道埃及的金字塔里放的是木乃伊，当时这些法老把自己的遗体放在金字塔中，目的是等待神回来的时候把他们唤醒，他们也在等待神的归来。

    南美洲的土著民族玛雅人留下了十三颗水晶头骨。十六世纪西班牙人入侵南美洲之后，曾经放一把火把玛雅人的典籍都烧掉了，整个的文明一下就覆灭掉了，但是玛雅人的祭司口耳相传留下一个传说，就是说玛雅人的祖先留下这十三颗水晶头骨，这十三颗水晶头骨现世，并且聚集在一块的时候，会给人类开啓一种新的智慧。后来从上个世纪二十年代开始，考古学家不断的在世界各地发现水晶头骨，在1998年一个叫世界伟大考古系列丛书，其中《水晶头骨之谜》中讲十三颗水晶头骨已经全部俱齐，后来一个玛雅人大祭司阿莱坚德罗把十三颗水晶头骨放在一块的时候，使用玛雅人祭祀时的办法，讲出头骨中的大秘密：现在就是神要回来的时候。

    大家都知道像法国诺查丹玛斯留下《诸世纪》，像秘鲁留下《塞莱斯廷预言》，印地安人留下《霍比预言》，韩国留下《格庵遗录》，埃及留下海尔梅斯预言等等，这麽多预言遍布在世界许多地方，像亚洲、非洲、北美洲、南美洲，但是它们又是如此的相似，我们就很难说它是一种巧合了。

    中国跟其他西方国家就非常不一样，被称爲“神州”嘛，他的来源在我来看是一个非常特殊的地方。像李白讲“君不见黄河之水天上来”，这样一个天上之水孕育出的天上来的民族，是一个非常特殊的民族。中国民族开始的时候，创造中国民族的轩辕黄帝，实际上是道家的始祖，所以道家叫黄老道嘛，这个“黄”就是指轩辕黄帝。所以我们的民族文化从文明的第一天起，就是有道家修炼的东西在里面。

    大家想到道家可能就想到八卦、算卦、看风水啊这些东西，它是很神的，那麽中国的入世的文明，比如说儒家思想，表面上讲它是不讨论出世的东西，儒家是比较入世的，讲用伦理怎样去规范人的行爲，“子不语怪、力、乱、神”，但实际上儒家是很讲天命的，像孔子就讲“生死有命，富贵在天”，而且在儒家的经典中，五经的“诗、书、礼、义、春秋”，《易经》是群经之首，而周易一个很重要的功能就是讲预测学。北宋一个很有名的易学家叫邵雍，也叫邵康节，他有一种预测方法叫“梅花易数”，也是通过研究易经出来的，他也用用“梅花易数”写了十首梅花诗。

    中国文化中还有佛家的东西，佛家有五种很基本的神通叫“五通”：天眼通、天耳通、宿命通、他心通、神足通，宿命通就是佛家的一种神通，能看到十方三世，三世就是现在、过去、未来，可以看到十方世界衆生的过去、现在、未来，所以从中国的文化来讲，儒、释、道三家对预测都是很在意的。

    所以中国又出现了一个非常奇怪的现象，这个现象是任何一个国家，任何一个民族都没有的，就是中国每一个朝代都会留下一个预言，比较系统的预言。这个预言指出从这个朝代的开始到后来会发生什麽，比如从周朝算起，周朝的姜子牙就留下了一个<<乾坤万年歌>>，汉代诸葛亮留了一个《马前课》，唐代李淳风留下一个《推背图》，宋代邵雍留下了一个《梅花诗》，明代刘伯温留下了一个《烧饼歌》，中间我跳过去的朝代，也有一些小的预言，那些朝代基本上来讲是属于少数民族统治中国的时期，或是战乱的时期，它也有预言，这些预言稍微小一点。

    这些预言《马前课》、《推背图》、《梅花诗》、《烧饼歌》是非常系统的预言，在讲预言之前，爲了给大家了解预言，我先给大家看我以前做过的一段录影，是和新唐人电视台的主持人永旭博士做的《未解之谜》。

    章天亮：……有关《三国演义》的传说可以说家喻户晓，因爲像评书、电视剧、戏曲里面都有这个题材。《三国》里边有一些故事相当的精彩，像什麽草船借箭、三顾茅庐、火烧赤壁等等。

    永旭：这些故事听起来都是的确很精彩，但是不知道实际上历史上到底发生过没有？

    章：我去查了一些正史去对照一下，发现这个三国演义里边讲的很多非常神奇的事情，比如说像华佗治病、管辂算命等等，跟《三国志》里边记敍的是一模一样。还有一个就很有意思就是“三顾茅庐”，这个《三国演义》中整个“三顾茅庐”这一段几乎是一字不差的抄的《三国志》。三顾茅庐是非常神奇，因爲当时刘备去请诸葛亮出山的时候，诸葛亮“未出茅庐，先定天下三分”，他对这个刘备讲，“北让曹操占天时”，因爲他挟天子以令诸侯，那麽他要东让孙权占地利，这就是长江天险，那麽刘备的话就占“人和”。

    永旭：大概诸葛亮是个战略家。

    章：但是永旭你有没有想过一个问题：诸葛亮他是个农民，《出师表》里他躬耕于南阳，就是个南阳种地的人，那结交的也没什麽达官显贵啦！那麽他当时不会象我们看电视，知道谁什麽想法，他这个资讯很不发达，他怎麽能够知道天下十几路诸候的性格啊？他们的兵力啊，这麽清楚的知道？还有一个呢，当时除了曹操跟一个孙权之外，还有一个其他兵力比较强盛的诸侯，比如说当时的刘表，是荆襄九郡八十一州！他占了很大的一个地盘，有钱有粮有兵，那麽还有像刘璋占的是西川，张鲁占东川，四川那个地方是天府之土，刘邦就是在那个地方成了帝业，那个地方也是很富庶的一个地方，那再有一个就是像马滕和韩遂，他们当时在西凉也是有很多的兵马，那爲什麽诸葛亮他认爲这些人不能够成天下，可是像刘备这样一个孤穷无告，而要钱没有钱，要兵没有兵，被人赶得到处跑的人，最后当皇帝。

    永旭：我估计他一定就像我们讲的会算命。

    章：对，这个你说的很对，那诸葛亮他的一生中很多都著述，比如说关于机械方面的，他发明了一些比如说像连弩和翻车，就是灌溉用的翻车！像木牛流马等等发明，那当时他也写了一些关于兵法方面的书；那还有一本书就是一本预言的书，预言天下大事的这麽一本书，叫做《马前课》。

    永旭：我只有听过马后炮，没有听过《马前课》。

    章：这个《马前课》如果从字面上讲的话就是在出兵之前在马前面占卜一课，所以说袖占一课。诸葛亮这本《马前课》它是非常的好破译，因爲很多预言是讲这个历史大事，那麽有的时候一个朝代可能有很多大事，有的朝代大事要少一点，那诸葛亮预言的话，他是每一个朝代就一卦，就一个预言，这样的话，你按照历史朝代往下排就是了。

    永旭：那第一卦是什麽？

    章：第一卦诸葛亮讲“无力回天，鞠躬尽瘁，阴居阳拂，八千女鬼”。

    永旭：就是讲他自己了。

    章：对啊！因爲诸葛亮他在《出师表》里曾经写过“臣鞠躬尽瘁，死而后已。”这是当时诸葛亮自己讲的，因爲他知道的确实是汉家江山气数已尽，没有人能够回天，所以你看《三国演义》最后说“孔明六出祁山前，愿以只手将天补”，说他想靠一只手把斡旋天地，“何期历数到此终，长星半夜落山坞”，就是说汉家到这个时候就要完了，“长星半夜落山坞”就是说诸葛亮病死在五丈原。所以他第一句预言“无力回天，鞠躬尽瘁”是说自己，那麽后面的“阴居阳拂，八千女鬼”，这个“八千女鬼”是一个字谜，“八”加一个“千”加一个“女”加一个“鬼”，合在一起是一个“魏”字，就说这个蜀汉最后要被魏国给灭掉，这是第一卦。

    那麽再往下的话，因爲他一共有十四卦，每一卦都讲一个朝代，有些历史知识是属于常识性的，所以我们可以再举两个例子，一个就是说唐朝建国的时候，他叫“十八男儿，起于太原”，这个男儿的话，因爲我们生儿子叫儿子嘛！是个“子”字。那“十八子”加一块是个“李”字，所以唐朝的话是李氏打出来的天下，那“起于太原”，因爲李世民当初是从太原起兵，这样讲唐朝开国的时候。

    那麽再有一个他讲明朝的时候，因爲明朝是朱元璋的天下，他的卦叫“日月丽天，其色若赤，绵绵延延，凡十六世”，什麽意思呢？“日月丽天”也是个字谜，“日”加“月”是个“明”字－－大明朝，那“其色若赤”，“赤”是朱红色的意思，而古时候的话形容红色叫朱红色，实际上是朱元璋的天下，那麽“绵绵延延，凡十六世”，就是明朝一共传了十六个皇帝。

    永旭：那我有一个问题呀！你怎麽知道这个《马前课》一定是诸葛亮写的，有可能后来发生这些事情以后，后世的人又去把他加上去，然后就说：唉！你看这果然印证了。

    章：对。这个确实曾经有人说这些预言可能是后人附会出来的。那麽《马前课》当时解的时候，那个人是清朝的一个老和尚，这个老和尚当时是八十六岁了。解到清朝的时候…这个老和尚是嘉庆年间生人，“嘉庆”是清朝第五个皇帝。清朝的预言是这样写的，他说“水月爲主，古月爲君”，这个“水月爲主”的话，他是一个字谜，“三点水”加一个“月”再加一个“主”字，是一个“清”字，清朝的“清”字，“古月爲君”的话呢！“古”加“月”是一个“胡”，胡人。对！因爲清朝是少数民族满州人的天下，所以他这个“古月”的意思是满州人的天下。后面的两句话老和尚就不知道了，这八个字叫“十传绝统，相敬若宾”。这个老和尚当时在解这个《马前课》的时候说：我呀，到此爲止，后面我就不知道了！

    永旭：那后面这两句是什麽意思呢？

    章：后来清朝被推翻之后，人们就明白过来了。清朝一共十个皇帝，清兵入关的时候是顺治皇帝，从顺治开始清朝一共传了十代，所以十传是“十个皇帝”的意思。顺治传位给康熙，接下来是雍正、乾隆、嘉庆、道光、咸丰、同治、光绪、宣统,一共正好是十个皇帝。“绝统”是因爲最后一个皇帝叫宣“统”皇帝。这也就是说老和尚在当时在嘉庆年间没有解出来的这个关于清朝的预言，最后是吻合上了。

    永旭：听了这段故事就非常感到有兴趣，那这个《马前课》就到此爲止吗？

    章：那倒也没有，因爲《马前课》一共有十四卦，讲到清朝的时候是第九卦。后面第十卦讲的是中华民国，第十一卦讲的是中华人民共合国，再后面还有三卦。

    永旭：那就是未来的事情。

    章：对。

    永旭：能不能跟观衆解释一下。

    章：这个因爲涉及到当前政治和信仰的问题，还有以后将要发生的事情，所以我们就不想去破译他。

    永旭：也就是担心观衆听了会怎麽样？太会卖关子了吧！

    章：是这样，因爲这样历史发生的事情都非常好验证的，拿这个卦象和历史一对的话就非常令人信服。但是没有发生的事情，如果讲出来的话，观衆会想你这麽理解我那麽理解，就不好说服别人。这个我们就存疑，观衆朋友如果感兴趣的话可以自己去查看有关这方面的资料。

    永旭：那就只好观衆自己去找答案。那除了这个《马前课》以外，中国历史上还有其他的预言吗？

    章：这方面中国这一点也是很特殊的，这《马前课》是汉朝留下来的，中国呢几乎是每一个朝代都有个预言。汉朝之后的话，就是《三国演义》是经过一个乱世，然后的话是隋，隋朝时候的话留下一个叫做步虚大师的预言。然后是唐，唐朝留下一个非常著名预言是《推背图》。唐之后经过了五代十国，也是一个战乱年代，那后面是北宋。宋朝也是留下了一个预言叫《梅花诗》，是北宋预言家邵雍所写。明朝开国的是朱元璋，他的军师是刘伯温，那刘伯温留下一个非常著名的预言叫《烧饼歌》。他几乎每一个朝代留下一个预言。

    永旭：能不能再跟观衆举个例子？

    章：时间原因，我就简单地举一个例子好了，《推背图》一共有六十卦，第一卦是总论，第二卦的话是对唐朝的总论。《推背图》它有诗、有图，旁边的话有谶，“谶”就是一种预言。第二卦呢，画了一个盘子，这盘子里边放了一些水果，旁边的“谶”是这样，他说“垒垒硕果，莫明其数；一果一仁，即新即故”。“ 莫明其数”就是让观衆自己去数一下那个盘子里边有多少个果子，实际上放了21个李子。因爲唐朝是李家天下，有21个皇帝。“一果一仁”，一个果一个果仁，这是个谐音，一个果代表一个“人”，一个果一个皇帝。

    有意思的是第四个果子，因爲画里面所有果子都有把儿，第四个果子是没有把儿，因爲唐朝第一个皇帝是高祖李渊，第二个皇帝是太宗皇帝李世民，第三个皇帝是高宗李治，那第四个是武则天。那第四个果子没有把儿，因爲她是一个女人。后面的诗说：“万物土中生，二九先成实，一统定中原，阴盛阳先竭”。这其中“二九先成实”，因爲唐朝一共是传位289年，290个年头，“二九先成实”是290的意思，也就是说唐朝整个传位多少时间。

    时间关系录像就先放到这里。刚才就是给大家看一些故事，目的也是让大家了解中国的预言是非常准确的。

    准确到什么程度呢？这些预言在许多朝代里边都是要作为禁书的，就是说皇帝要禁止这种预言的流传。为什么呢？因为那个预言一但流传开来，很多人会拿着预言对照。比如那个《推背图》是唐朝留下的，它对唐朝的预言就准确得让人非常惊奇，所以到了赵匡胤打下天下后，在宋朝初年的时候，很多人都拿着《推背图》对照，看下一个当皇帝的是不是要轮到我了。所以后来那个宋太祖赵匡胤就急了，他就让人印了很多假的《推背图》，在民间到处去流传，跟真的混在一块。后来大家也搞不清楚哪一个是真的，哪一个是假的。

    这样大家就认为《推背图》是不是本来就不很准确了？所以现在留下来的推背图中有一些卦象就不知道在讲什么，有一些的卦象还真是预测得很准，他是真的假的混在一块。

    但是这个《马前课》是非常准的。当时给新唐人做这个预言节目的时候，因为当时觉得就有一些问题不太好讲，时机不太成熟，就没有去破译它。今天，把这个《马前课》剩下的几象给大家大概讲一下，供大家参考吧。

    《马前课》的第九课是讲清朝的，第十课的话是讲中华民国的。“豕后牛前，千人一口，五二倒置，朋来无咎。”大家都知道那个家庭的“家”字上面有一个宝盖，底下是个“豕”，就是“猪”的意思，就是说有房子，还能够养猪，这样就是家里面生活就比较安稳。这个“豕后牛前”是什么？就是猪年以后，牛年以前。大家都知道孙中山推翻清朝是辛亥革命，这个“亥”就是猪，所以实际上讲这个猪年以后。大家知道地支十二中，“猪”之后是“鼠”年，然后的话是“牛”年，所以牛年的话所以是1913年，那个猪年的话是1911年，“豕后牛前”实际上是指1911年到1913年之间，那就是1912年。

    在1912年3月份的时候，清朝的皇帝退位，孙中山继任大总统，继而就成为中国历史上第一个共合国，就是这个不再是君主政体，是一个共和政体，“千人一口”是一个字谜，大家可以看到“千”加一个“人”字加一个“口”字是一个“和”，他实际上就是指中国建立第一个共和国。“五二倒置”呢？因为皇帝都是讲九五之尊，一般皇帝在上面这个民众在下面。民国是共和国体，就是以民为贵，那就是说他把这个皇帝跟老百姓地位倒过来。

    “朋来无咎”的“无咎”是在易经中经常会看到的一个词。“无咎”是指没甚么大的问题，不会有甚么大的灾难，“朋来”是指当时侵略中国侵略得很厉害，但是中华民国并没有因此而灭亡，“朋来无咎”指的是虽然有外国侵略但是没有甚么大问题。

    下一课就涉及非常严重的问题，因为涉及到中华人民共和国，这一卦讲的就是中华人民共和国。《马前课》或世上任何一个预言，在事件没有发生之前，要利用它卦象的表面来推论，所以每个人的理解不一定是一样的，我讲讲我对它的理解。

    “四门乍辟，突如其来，晨鸡一声，其道大衰”，比较重要的是“晨鸡一声”，因为我们现在是鸡年，也就是乙酉年。“晨鸡一声”呢？有两年都是乙酉年，一个是1945年、一个是2005年，中间相差60年，大家都知道60年一甲子，天干地支会轮转回来。

    在1945年日本战败以后，当时中华民国的国力是达到鼎盛的时候，跻身世界四强。国民党绝没有想到共产党会异军突起。在日本投降以后，共产党在西北那个地方聚集了很多的军队突然发难，然后经过了四年的“国共内战”拿下了天下，因为共产党在日本投降的时候，当时只有一百万的军队，国民党有四百万，后来扩充到八百万，所以没想到这一百万的军队可以得天下，这就是“突如其来”。

    “晨鸡一声”是1945年也就是乙酉年，为甚么要说乙酉年是晨鸡？这讲起来就要谈到中国的天干地支和五行的对应关系。“乙”在天干中：“甲、乙、丙、丁、戊、已、庚、辛、壬、葵”共十个，甲、乙是属“木”的，它所对应的季节是春季，所对应的时辰是每天的早晨。天干有十个。地支有十二个：“子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥”。每一个跟五行都是对应的，天干地支对应的，天干中“甲、乙”是对应地支中的“寅、卯”，大家知道早上为甚么叫“点卯”，因为“卯时”是早上5:00~7:00，就是皇帝上朝，县太爷升堂的时候，要点名，“卯时点名”，所以叫“点卯”。所以“乙”按五行来讲的话，对应的是早晨“卯时”，“酉”对应的就是鸡，所以说乙酉年是“晨鸡一声”。

    “其道大衰”我有两种理解，大家自己去斟酌，一个就是共产党在夺取政权之后，它把中国文化从头到尾都破坏掉了。就是中国的道统，也是我刚才讲的从轩辕黄帝开始的道家文化和儒家文化、佛教文化这三教文化并存的的传统文化，整个中华文化的道统都被共产党破坏掉了。

    还有一个可以说是比较乐观的理解，比如说2005年也是“晨鸡一声”，2005对应乙酉年，“其道大衰”指的就是共产党就衰了、完了。“晨鸡”还有一种理解。共产党在夺取政权之后，毛泽东在1950年去苏联，签定了一份中苏友好合作条约，当时是割让了外蒙古，本来在外蒙古割让之前，中国的版图是一个秋海棠叶，是个很大的版图。后来割让了外蒙古，它的领土面积是一百五十万平方公里，中国的版图就成了一个鸡的形状，就是现在看到的中华人民共和国的版图。所以第十一课里面透露了一个很微妙的消息，就是中国在乙酉年可能会有大事发生。

    第十二、十三、十四课我简单的讲一下，第十二课是“拯患救难　是唯圣人 阳复而治　晦极生明”。按照中国的传统文化来讲“剥及而复，否极泰来”。当有很大的灾难过去之后，会有非常大的好事接着来，这就是相生相克的道理。中国在经过共产党这些人的统治之后，整死很多的人，有八千万到一亿人被共产党迫害致死，这是非常恐怖的一件事。共产党不只是迫害杀死了很多人，问题是它把中国的道德资源全部都破坏掉了。这样一个没有道德约束的民族，是没有前途的，能够从这样一个危难中把中国拯救出来的话“是唯圣人”，只有一个圣人才能做到的。“阳复而治　晦极生明”是指阴达到极盛的时候，阳就会产生，冬天过去了春天就会来了。“晦极生明”是说当非常黑暗达到极点的时候，这时候光明就要到来。

    第十三课讲“贤不遗野　天下一家 无名无德　光耀中华”。大家可以看到很多的预言，不管《马前课》、《推背图》、《梅花诗》、《烧饼歌》对中国的未来大事做预言的时候，最后都是很让中国人骄傲的。他们最后都描绘了一个非常光明的前景。像十三课讲的“贤不遗野”，说贤人肯定不会让他们留落在民间，肯定是可以为民众服务的。

    “天下一家”就是四海归心的意思，大家可以注意一下，现在能够把中国人的道德拯救起来的，大家可以看一下1992年传出的‘法轮功’，这是一个佛家的修炼方法，他在很短的时间内让中国上亿人能够把“真、善、忍”融入自己的生活当中，同时在被共产党打压的情况下，他们没有被镇压下去，是中国最大的道德资源，是中国的道德复兴的基础，而且法轮功还洪传到中国以外的全世界其他国家。

    一般来讲，一种信仰的传播是要经过几百年上千年的传播，像佛教是在两千五百年前在印度产生的，正式传入中国是在公元一世纪也就是五百年之后，佛教完整地传入中国是在唐朝的时候，玄奘去西天取经，这中间经过了差不多一千年的时间，佛教才能传到中国来。

    像‘法轮功’是在1992年传出的，1995年就开始洪传海外，传播到了全世界六十几个国家，应该说是我们中国人非常骄傲的地方。大家知道中国人能够对世界上产生影响的思想或信仰，外国人知道有老子和孔子、孙子，其他的大哲学家，西方就不知道了。

    ‘法轮功’在传出这么短的时间内，能够传遍六十几个国家，而且是不分民族和人种都来学习，所以我认为这应该是中国人脸上很有光的事情。“天下一家”这样的思想能够传播的非常广。“无名无德”讲既无名又无德，这个“无德”不是说这个人没有道德，是说这个人已经到达了一种“道”的境界。按照老子的《道德经》来讲，德达到很高层就已经全部转化成道了，他就已经是“上德不德”。“光耀中华”就是让中国人非常有光彩的一件事情。

    第十四课“占得此课　易数乃终 前古后今　其道无穷”。就是已经到了一个新的境界了，也许预示着一个新纪元的开始，这是连“易数”都无法推测的一个新纪元。光明无比，如大道绵绵不绝。

    大家可以看到刚才谈到《马前课》的问题，其实就是像《推背图》，像《梅花诗》，《烧饼歌》，如果说要是仔细看一下他们的预言，他们对法轮功的出现，包括人类可能在最近可能面临的一些问题都讲的非常非常相似，包括镇压的出现。

    像推背图第四十一象里边，因为时间的关系，我就简单讲一讲，有一个“九十九年成大错”，就是讲１９９９年７月２０号中共开始在中国大陆镇压法轮功的事情。

    接下来一象讲“日月丽天，群阴慑服，百灵来朝，双羽四足。”大家看这个颂曰：“中国而今有圣人，虽非豪杰也周成，四夷重译称天子，否极泰来九国春。”

    “四夷重译”就是指东西南北的那些国家。中国古代就讲“夷夏之辨”，中国是属于“夏”，华夏。中国外边都是属于夷，属于少数民族。“重译”是指说当老百姓想要到中国去朝拜的时候，他的语言因为不能跟中国直接沟通，需要有中间语言来沟通。举个例子，比如说法轮功的书，想翻译成阿拉伯语，他不是从汉文直接翻译成阿拉伯文，他是从汉文翻译成英文，再从英文翻译成阿拉伯文。翻译了两次，这就叫“重译”，就是翻译两次以上。“否极泰来九国春”也是指未来非常光明的前景。

    《梅花诗》也有类似的记载，《梅花诗》第一句话就是讲“荡荡天门万古开，几人归去几人来”。

    中国的预言家，他们看宇宙是以非常宏大的眼光。像《推背图》第一首诗也讲“自从盘古迄希夷（从盘古开天地开始到未来无穷），虎斗龙争事正奇（就是龙争虎斗，历朝历代打来打去），悟得循环真谛在，试于唐后论元机。”“悟得循环真谛在”就是他能够了解那个道，很玄妙，很微观的道，周而复始。“试于唐后论元机”就是唐朝的时候开始往后论。

    推背图结束的时候说“茫茫天数此中求，世道兴衰不自由，万万千千说不尽，不如推背去归休。”就是茫茫天数要从推背图里面去找，“世道兴衰不自由”就是世道到底是兴还是衰不是人能够说了算的，它是有神的安排的，“万万千千说不尽”，指不是一两句话能够说清楚的，“不如推背去归休”是讲到那里为止了，这跟刚才《马前课》里面讲的“占得此课，易数乃终，前古后今，其道无穷”一样，就是到了那，往后就不讲了。

    梅花诗最后也是讲“数点梅花天地春，欲将剥复问前因，寰中自有承平日，四海为家孰主宾”。“数点梅花天地春”就是当梅天开的时候，数点梅花，春天就来了，“欲将剥复问前因”，剥和复是两个卦名，六十四卦中的两个卦，剥极而复，跟“否极泰来”是一个意思，就是当事情糟糕到极点的时候就会有一个转机，而且是往那个非常好的方向发展，“寰中自有承平日”，这个宇宙最后会有非常太平的日子，“四海为家孰主宾”，到底这个历史最后是谁说了算，谁是主？谁是宾？就是讲这样一个意思。我想起李洪志先生有一首诗，也在谈这个问题，他说“大戏谁是风流主。”

    但是在人真正能够走入到非常幸福的一个时代的时候，这并不是一件容易的事情，就像《启示录》里面讲，在大审判之前会有很大的灾难，就像《圣经启示录》里面讲，有很多灾难，像地震，像洪水，像瘟疫，许许多多的灾难，海水的三分之一都变成了血水等等，他有讲很多很多关于劫难的问题。在中国，他在预言中也是讲到这样的劫难，如果真正能够步入未来之前可能会有这样的东西。

    人吃苦，就像你要到美国来留学的话，你要考ＧＲＥ，那不是一件容易的事情，你要准备很长的时间才能够考过ＧＲＥ，吃了苦才能到美国来。我就是打个比方，实际上是一样的，人要做成一件什么样的好事，他都要经过很艰苦的努力才行。人要是想能够达到四海一春那样的程度，中间要走过非常艰难的时候，这就是劫难。

    刘伯温在六百多年前就预见到２００３年的时候就有一场萨斯病，他说“一气杀人千千万，大羊残暴过豺狼。”大羊就是指羊年，因为２００３年是癸未年，“一气”就是人的呼吸，因为萨斯病是呼吸道的疾病，可以杀很多很多的人，“大羊残暴过豺狼”等等等等。

    刘伯温在金陵塔碑还描述未来不久人类将发生更大的劫难，其中包括死人死得很多，“父母死，难埋葬，爹娘死，儿孙扛，万物同遭劫，虫蚁亦遭殃。”讲的是大瘟疫的一种景象，

    在陕西太白山还有刘伯温的碑记，刘伯温是一个道士，在朱元璋打天下的时候是朱元璋的军师，大家可以自己读一遍，这个我不解了，大家自己去体会。“平地无有五谷种，谨防四野绝人烟，若问瘟疫何时现，但看九冬十月间，行善之人得一见，作恶之人不得观，世上有人行大善，遭了此劫不上算，还有十愁在眼前，一愁天下乱纷纷，二愁东西饿死人，三愁湖广遭大难，四愁各省起狼烟，五愁人民不安然，六愁九冬十月间，七愁有饭无人食，八愁有人无衣穿，九愁尸体无人检，十愁难过猪鼠年。”

    其他预言也有描述这场大淘汰的悲惨过程，像格庵遗录是韩国的一个预言讲“六角千山鸟飞绝，八人万径人迹灭”。隋朝的步虚大师在预言中讲“落花流水两无情，四海水中皆赤色，白骨如丘满岗陵，相将玉兔渐东升。”这都是讲劫难的问题，所以大家可以预见到也许今年会有非常非常大的事情发生，我们可以拭目以待。

    刚才讲了法轮功的问题，在佛经中讲过这样一件事情，有一种花叫优昙波罗花，这个花是三千年开一次，大家可以去查佛经，佛经里面讲花开的时候会有转轮圣王驻世说法。因为这种花太稀有难得，大家都知道中国有一个成语叫“昙花一现”，这个“昙花”不是我们现在知道的那种昙花，实际上讲的是优昙波罗花，这种花三千年才开一次，昙花一现，开了之后就再也见不到了，就只能看这么一次，花开时有转轮圣王驻世的说法。

    我给大家举一个很具体的例子，就在成都有一个寺庙叫宝光寺，这个寺庙有镇寺三宝，这三宝一个是贝叶经，就是在贝叶上写的《妙法莲花经》，还有一个镇寺之宝是舍利子，释迦牟尼佛的舍利子，还有一个是优昙波罗花，但他的镇寺之宝优昙波罗花并不是真花， 它是用铜雕的那个花的形状，大家可以想像这个花非常的珍贵，所以你找不到这样的花，它三千年才开一次！所以只能用铜来雕成这样的花后，去模拟那个优昙波罗花开放，所谓镇寺之宝。

    而现在韩国京畿道仪旺市清溪寺冠岳山龙珠寺恋主庵和全罗南道顺天市海龙面的须弥山禅院的佛像上都出现了此花。大家从这张照片上可以看到佛的脸上都长出了这种小白花，这个花就是优昙波罗花。这个花的开放，标志着有转轮圣王驻世说法，这是一个很神奇的现象。

    各式各样的预言，不光有修炼程度很高的道士留下来的，还有一种预言就是民间流传的童谣。

    有关童谣，有一些大家可能也都听说过。譬如说当时东汉在三国之前，有一段时间是董卓专权。董卓那个人非常坏，他草菅人命，而且杀人是用非常非常残暴的方法。在一个偶然的机会，董卓进京了，那么他也是胁天子以令诸侯的。当时的老百姓看董卓实在是太残暴了，在民间就有一种谣言，这种谣言就是儿童之间互相唱一种歌谣：“千里草，何青青；十日卜，不得生”。这个《三国》上也有记载，大家可以去看一看。

    “千里草”是一个字谜，大家可以看到这个“董”上面是一个“草”、中间是个“千”、下面是个“里”，“千里草”是个“董”字；这个“十日卜”呢，是个“卓”字。而这句话就是叫董卓赶快死。

    董卓在临死之前，他是中了那个美人计，貂婵把吕布给搞了一下，然后吕布就把董卓给杀掉了。就在吕布杀董卓之前，董卓在从郿坞去长安的路上，他就听到小孩子唱这个歌，他就问是什么意思，人家不告诉他。这个意思就是说他很快就要死了。

    我看到的中国正史上记载的最早的预言也是一个童谣，就是在《史记》上。当时是周宣王在和犬戎打了一仗以后，在回国的路上他听到有许多小孩在唱歌：“月将升，日将没，檿弧箕服，实亡周国”。当时他心里很不舒服，因为“实亡周国”表示周国要完蛋了嘛！他就问那个小孩这歌谁教他的，小孩就说是有一个红衣的小孩在街上走，满街教小孩唱，很快一条街的小孩都会唱了。周宣王底下有一个大臣就说那小孩是天上的火星，荧祸火星，到人家来就是专门传这个谣言的。

    “檿弧”是指做弓箭的那个木头，“箕服”是装弓箭的袋子。当时周天王觉得国家将有兵矢之灾，因为歌里面讲的是弓和箭嘛！所以他就觉得国家会有兵矢之灾。他就派人到处去搜查弓箭，凡是造弓箭的人要通通杀掉。结果呢，当时就杀了一个女人。杀了这个女人呢，因为“月将升、日将落”，月亮的话是属阴的，太阳是属阳的，所以当时他们觉得要搞乱周朝的话是一个女人，所以把那个造弓箭的女人杀掉以后，他觉得这问题就解决了。

    可是没想到，杀了这个女人呢，这女人的丈夫跑掉了，跑掉以后在河堤里捡到一个小孩，那个小孩就是褒姒，就是那个后来烽火戏诸侯、一笑倾国的那个褒姒。我们讲详细一点就是“一笑倾国”就是招来犬戎入侵，犬戎入侵之后就把周朝给灭掉了。西周整个就灭掉了。然后周平王就迁都。从那个小孩唱歌开始到亡国，这期间经过了十年。

    那么现在在北京的话也流传着这样的童谣，就是：“一月里，北风凉，百姓含泪送紫阳。二月里，黑夜长，恶党抓人发了狂。三月里，不见光，天灾瘟疫自天降。四月里，葵花黄，西来幽灵一命亡。中国倒了共产党，欢天喜地歌声扬。”“西来幽灵”是指共产党，因为马克思在写这个共产党宣言的时候，第一句话就是说：“一个幽灵，一个共产主义的幽灵在欧洲游荡”。它把自己称作幽灵的，那么它也是从西方传到中国来的。“西来幽灵一定亡”应该说是应验在中共的身上，

    另一首说：“有个胡同叫富强，里头住着赵紫阳。甲申末月紫阳落，乙酉初春共产亡。湖涛疯，江浪狂，死前还在演双簧。春有主，不须慌，一院奇花返故乡。”中国有个胡同叫“富强”胡同，当时赵紫阳住在这个胡同里面。“甲申末月紫阳落，乙酉初春共产亡。”甲申年就去年，赵紫阳过世是去年十二月，按照阴历来讲。乙酉初春共产亡，现在已经是乙酉年，到春天的时候共产亡。最后二句的意思跟《梅花诗》是一样的，“一院奇花春有主，连宵风雨不须愁。”

    从我个人来看就是说，现在中国这种天灾人祸已经到了相当惨烈的地步了。但是就像预言中讲的，都将会否极泰来。

    我个人认为，一切的镇压、抗争、痛苦和眼泪，都要走到结束了，中华民族将面临着一个大结局。那么我虽然没有主张要“打倒共产党”，但是从最基本的天理来看，一个杀了八千万人的政党，那也绝对是天理难容的。

    过去在社会上，当发生重大的天灾或者民间的抗争的时候，皇帝都要做两件事情，当权者要做二件事情：第一，下“罪己诏”，我什么什么地方做错了，我要反省。大家都知道那个孔子的《论语》里有一篇“尧曰”，那个《尧曰》说：“万方有罪，罪在朕躬；百姓有罪，罪在一人。”就是说帝尧，中国五帝里的那个尧说：天下有罪，都是因为我自己的道德没有弄好，没有教化好百姓，百姓有罪，其实我也是有罪的。就是说过去的皇帝，凡是有大的天灾发生的时候，都要下“罪己诏”，就是自己认罪的一个诏书。

    那么第二件事就是大赦天下。因为一般来讲，天灾疫病，包括地震洪水等等，按照中国传统文化讲法的话，它是怨气郁结，郁结在一个地方之后，最后一定会塌下来。所以这个纾解怨气的话，一般都要做设立道场，超度亡魂，然后大赦天下，就是把监狱里的人减等，譬如说过去是斩立决的，现在可能是发配；发配的话可能就改杖刑，打几棍子就放了，那杖刑的话可能就算了。

    那过去是这样，可是共产党不是这样，共产党一来就拚命杀人。社会一有矛盾的时候就拚命杀人，完全没有自我反省，这绝对是逆天行事的。所以说它这么杀了好几千万人，从常理上来讲，它也是天理难容的。

    那么中华民族，在共产党完蛋之后会开始一场，我自己这样认为，会开始一场伟大的道德复兴运动，告别中共，过渡到一个非共产党的社会。

    我就先讲这么多，谢谢大家。


血旗下发毒誓招兽印 听懂警报 一退平安

    作者：张杰莲

    【大纪元3月11日讯】朋友，倘若我知道南亚大海啸要来了，你希望我向你说什麽？我说：快跑！你会听、能信吗？

    其实真的有位当地土著居民，发现退潮后，凭经验感到不妙，叫大家跑，结果给衆人哄走，说他扫了大家的兴致，他自己无奈的跑走了。海啸随后瞬间卷走了本可以脱身的海滩上的所有生命，事后没有人后悔，因爲人死了是没有机会后悔的。

    听懂了警报，一退平安

    在大纪元发表“郑重声明”发表以来，已有20多万人在大纪元退党网站上退党，人数还在急速增加，估计将会有上千万人退党，这将是人类历史上的一次空前壮举。化名退党的人在是在天灭中囯共产党的大海啸到来前，听懂了警报，即时逃生的聪明人。

    爲什麽要退党，而且要发声明，因爲退党保平安。不声明退党的党员，带着兽的印记，会被示爲中共的一分子，在天灭中共的灾难中被一同销毁。而发声明退党（团）就能抹去兽的印记，逃过劫难。

    什麽是兽的印记。共产党不是一般的人间政党，大纪元发表的《九评共产党》社论对中囯共产党作了本质的揭示，它实际是邪灵附体。

    一生在血旗下发三次毒誓

    政党，英语叫party, 聚会之意，申请加入，要写申请书，批准就行了。可是共产党和人间其他国家的普通政党完全不同，最特别之处就是共产党入党要发毒誓，以命相许，相随。而且从小学入队，到中学入团，在成年入党，很多人一生要在血旗下发三次毒誓，整党时还要重温毒誓（象现在国内的“保先”），这是其他任何政党都不曾有的入党形式，就连和中共打了这麽多年的老对手国民党也没有什麽宣誓入党一说。

    发誓，不是人间一般的形式。人怕别人不相信，就对天发誓。美国总统就职，手按《圣经》发誓，上帝认可。所以一但发誓，就是签下契约。共产党若是邪灵，入党（团）等发毒誓，把命交给它管，它就给你举着的右手和对着的脑门上打上了印记，你就是它的人了，你不声明退出，它管你一辈子。

    这个形式被《圣经》里预言篇《啓示录》记载，说有个红龙（中共邪灵喜欢红色）把权柄给了一个兽（中共党），兽骗人拜它，就给拜它的人在右手和额头打上兽记，而有兽记的人将来会有很悲惨的命运，灭顶之灾。

    现在人类的时期，就是世界各地预言中的人类最后的特殊历史时期，将有灾难，能走过灾难就有大福气。西方基督教都在谈论耶酥将要回来，要大家准备好。东方的佛经记载现在是未来弥乐佛（转轮圣王）下世正法度人的时候，而且韩国寺院佛像惊现千年优昙婆罗花，验证转轮圣王下世的征兆。

    退党籍不是退国籍

    不管你全信还是全不信，人总要爱惜自己的生命，对自己的生命负责任。谁也不会拿这麽大的事开玩笑，玩政治也不会这样一锤子玩法。可是大洪水要来时，先知对人的呼喊，人都会觉得突然，就象大海啸喊跑者被衆人赶走。“突然”的事人就不理解，聪明人要看什麽事，救人的事要不突然，就绝不是救人了。再说人即使感觉突然，一时理解不了，也别忘了给自己留个后门，不要断然拒绝，至少要多看潮流。

    最保险的就是既然大家都跑起来了，咱们也别拗着。反正共产党也不是好东西，和坏人保持距离准没错，举手之劳，化名声明退党，没有任何风险，却买了个生命大保险，何乐不爲。亲朋好友（须本人认可），甚至过世的亲人都可以帮助退，天上看人心，不认名子，所以化名有效。

    注意，退党籍不是退国籍，将来共产党垮了，国家政府的职能还在。就是说把件发霉的外套脱了扔了，人还是干净的，该干嘛干嘛。最坏的走了，上天没理由再派个更坏的来了。所以后面的就是好日子了，老天自有安排。

    我的一个朋友是个热心人，有一次看到他打话给他的朋友：“我看到网上/报上讲退党保命，着急！赶紧告诉你这事。共产党完了，可不要稀里糊涂作陪葬，敢快退吧！我帮你，人家报上说小命化名都算数，小孩一块退，退个干净！。”

    真是实在人说实在话，我不认识你，但我真心爲你好，一退平安吧。


中国人已经成为亡国奴

    在悉尼《九评共产党》沙龙上的发言

    作者：袁红冰

    【大纪元1月10日讯】1月7日下午，九评共产党沙龙在悉尼西部的重镇帕尔玛塔（Parramatta）市政厅举行，沙龙以《中国的崛起与现实中国》为主题，嘉宾和与会者互动讨论，更有听众现身说法，直揭中共统治黑幕。自由主义法学家袁红冰教授语出惊人，指出中国人已经成为亡国奴。下面是他发言的全文：

    中国人已经成为亡国奴

    我们之所以在自己的土地上，不能有思想的自由，言论的自由，信仰的自由；我们之所以在自己的祖国，遭受任意的欺凌和虐杀，我们在自己的祖国几乎被剥夺了现代公民应有的一切维护做人尊严的权利。一个基本的原因就是中国已不属于中国人，中国已变成了马克思主义的政治殖民地和精神殖民地。中国人在精神上和权力上都已经是亡国奴了。

    中国的宪法明确的写明，马克思主义是中国13亿人都必须遵守的所谓指导思想，这意味着什么？这意味着要以国家的诚挚力，也就是要以铁与血的力量迫使每一个中国人都必须跪拜在一个外来思想的灵位前。

    有人说犹太人是世界上最痛苦的民族，是苦难深重的民族，因为他们曾在历史上几千年时间内他们丧失了自己的祖国。但是他们丧失了自己的祖国，他们明白自己是一个亡国奴，所以尽管在无尽世纪里，它们在世界各地颠沛流离，但他们仍然有个信念，他们一定要复国，那末亡国的屈辱和痛苦越深重，他们复国的意志越坚强。在第二次世界大战后，犹太人的苦难感动了整个人类的良知，于是联合国决定帮助犹太人重建自己的祖国。一个民族丧失了自己的祖国，就丧失了他情感的家园，丧失了心灵的家园，丧失了做人的尊严。

    我们中国人比犹太人更可悲的是我们已经是亡国奴我们却不了解这一点。现在中国是马克思主义的政治殖民地和精神殖民地。统治中国的那一部份人根本就不是中华的儿女，而是马列的子孙。他们虽然长着中国人的面孔，但他们早已把自己的灵魂出卖给了那个来自德国的以仇恨和暴力为基础的邪恶的理论。

    所以每一个有良心的中国人、热爱自己祖国的中国人都面临的重大民族任务---如何恢复我们自己的祖国，就是驱除马列，恢复中华。如果我们不能够从新赢回属于我们中国人自己的祖国，就永远不会有思想自由，永远不会有信仰自由，永远不会得到做一个人应有基本的权利。因为对于亡国奴来讲，除了屈辱以外是没有任何权利的。

    所以今天所谓中国的崛起，实际上和中国无关，那是中国共产党官僚统治集团一个人类历史上最凶残、最邪恶的专制集团的崛起，那是马克思主义的再度崛起，那是专制主义的再度崛起，这种崛起对中国人来说只意味着更深重的苦难和更大的灾难。


血旗下宣誓等于自灭 抹兽记蕴天机

    --生死大考 坚拒“保先”下党员重新过关 抹去兽记要用形式

    作者：林风

    【大纪元2月25日讯】中共最近为防止退党潮蔓延，以“保先”爲由，全国范围内整党。中国数千万党员一律要接受再“洗礼”，中央派出监督组要求每一位党员要重新“过关”，一些省份出现集体在党旗下重温“入党宣誓”。

    有一些朋友问，我们早已不相信共产党，所以我们早就应该是脱离了共産邪教了，爲什麽我们还要做一个形式上的声明，退出中共？

    近日还有一位中国大陆的朋友（中共党员）来电说：“党员都被迫要参加令人厌恶的党课学习，这次不通过学习班的人，工作、升迁、收入等都会受到影响，大家都在应付，心里厌恶，表面上敷衍，以求尽快结束闹剧，好干自己的事情。”大衆的心理认爲，这都是形式，无关紧要。

    这是非常危险的举动！这是一场机会均等的生死大考，放弃考试等于交白卷。血旗下宣誓，等于自取灭亡。

    爲何形式上一定要做退党（团）声明？爲何不能够为因爲生活所迫，为应付中共要求的表面形式，仍在党旗下“宣誓”或参加党员学习或党员过关登记？这个问题既简单又复杂，如果你对敬拜神佛的传统文化非常熟悉，就很简单，如果是长期生活在中共制造的党文化氛围，那麽由于中共无神论的宣传与灌输，割断了一切传统，这个问题就得从头说起。

    特别流传下的预言有深涵义

    在上古时代，当神创造了人之后，地球上的人类都处于鸿蒙初开的阶段，神常常在人类发生灭顶之灾时保护着人，如中国神话中记载的“女娲补天”，圣经中的“诺亚方舟”，人类在亲身经历神的拯救过程中体验了神的伟大神圣，确立了神与人的关系，那就是人要敬神，不妄自尊大，按神的吩咐去做才能幸存。

    但是人毕竟是人， 开始时既无丰富的思想也无理智，兽性十足，常常一、二代人过去后，就忘了神的恩典，灾难来势汹汹，这在中国神话及西方神话中有许多记载。神费尽了苦心一直用不同的正、反两方面的例子教化人类，甚至派出自己的使者（先知、圣贤、神佛、神仙等等）下到凡间帮助人类，让人类一步步摆脱蒙昧，理智起来，树立起对神的正念正信，同时定下了许多的保护人类的约定与规矩，称爲“天经地义”，明确地记载于古老民族的经书、史籍、典籍、预言、神话中，并在几千年的人类长河中 用宗教信仰、文化、甚至民风、民俗等形式保留，让人类能够继承下来，其根本目地就是要后人世世代代牢记神的恩典与告诫，脱离危险，享有生命的丰腴。

    被特别流传下来的预言就有更深沈的涵义了，神在预言中提前把千年历史中将要发生的大事预告出来，尔后，一件件的都得到了验证。如中国著名的《推背图》，西方的诺查丹玛斯的预言，其预料之准确非人可窥测。除了让我们感知那超凡入圣的神秘和叹服外，这是爲什麽呢？

    所有预言都有个相同的最后预言

    那就是神在开创这一期人类文化时就已经看到了人类的最后一步，无论人类的历史有多麽复杂与漫长，都是爲了这最后一步打下基础，因此不同的民族，在不同的地域，世代流传着继承下来的一个相同的也是最后的、最惊人预言：诺查丹玛斯的预言、玛雅预言、霍比预言、格庵遗录、《圣经》、《推背图》、《禅师诗》等等， 当人类的历史走过可预料的最后一页，那将是一个人类生死攸关的时刻，地球、人类乃至宇宙都将经历前所未有的巨变！这将是人人都必须面临的生死之间的选择， 也是人类最后的希望。

    目前每日来自天文学的观测报道，宇宙发生的巨变已经令天文学家瞠目结舌，而预言通过这千百年走过的历史已经得到了反复验证，这也许是神爲了给即将走过这一页历史的人类以明确的信号，神说过的是真实的，预言是真实的。

    神不能替人选择未来

    神创造了人，也就安排了人类的历史和未来，但神却不能替人选择未来，人必须自己选择自己的未来，这是一条天理！所以神的种种苦心都是爲了让人类相信神，从而在人类必然会走到历史的最后那一步关键时刻作出明智的选择。说到这儿，就可以解释爲什麽首先要一个形式表示自己愿意抹去兽记了。

    在《出埃及 记》中，当耶和华最后不得不严惩埃及人时，提前告诉了以色列人，要他们当晚把门框上和门楣上涂上羊血，作爲记号，当神击杀埃及所有生命头生的时候，见到羊血时便“逾越而过”。

    神应该是无所不能的，绝对有能力把谁家是埃及人，谁家是以色列人分得一清二楚，但爲什麽还要以色列人以血涂门呢？这里面有个非常关键的因素，那就人是否相信神说的话，是否按照神所说的去做。神把这种选择权给与了人，而人是否去做，其结果天差地别。在《创世纪》中罗得因爲是好人而神定下要救他们一家，但其女婿的不听劝告反而讥笑神，其妻子对神的警示不严格遵守，这种对神的冒犯导致自毁，这些都是血的事实在告诉人类在关键时刻该如何作出明智的选择。

    中共是衆神消除的目标

    大纪元发表系列社论《九评共产党》，如惊雷敲响了中共的丧钟，把这个80多年爲祸人类，与神爲敌的邪灵暴露于太阳底下，尔后， 《大纪元郑重声明》告诫广大的中国民衆：“共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对衆生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。”告诫世人，当神对共产党清算时，一定不会放过那些所谓邪恶的党徒。唯一办法是“所有参加过共产党与共产党其他组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以爲声明退出共产党和共产党其他组织的人作证。抓住这稍纵即逝的良机！”

    稍后，美东时间2月17日明慧网发表法轮功创始人的撼世预言《向世间转轮》，明确指明：“其党现在不但行了恶，而且罪不可赦，性质不同了，自然也就祸及了中共的党徒。人不退出，那就是它的一份子、一个粒子、它组成的一部分，也就成了衆神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”

    生死大考 放弃考试等于交白卷

    中外所有的预言都预告了这一天来临之时，人类将面临大审判，遭遇前所未有的大灾祸，圣经《啓示录》中说：“谁敬拜那兽和兽像，在额上或手上受了印记的，就得喝上帝的烈酒，这酒是未经冲淡倒在他义愤的杯中的！他们要在圣天使和羔羊面前受烈火和硫磺的酷刑，那折磨他们的烟永远不得停地往上冒，那些敬拜那兽和兽像 以及额上有它名号的印记的，日夜不得安宁。”

    更多的预言预料中国将是“一气杀人千千万，大羊残暴过豺狼”，“繁华市，变汪洋。高楼阁，变坭岗。父母死，难埋葬。爹娘死，儿孙扛”，“老水爲王不出头－－民民死绝；王出头，二十八死－－人半救。民民死绝：所有追随江泽民的人都要死绝。如果胡锦涛 （涛：寿即老）不顺应天意使被蒙骗的人醒悟过来，也难逃一劫。王出头，二十八死：如果胡锦涛顺应天意解决了历史问题，则共产党（共字即二十八）解体。人半救：即使这样，也只能有一半的人能得救，还是有一半的人由于做的坏事（迫害信神的人）太多，还是免不了被神淘汰，打入地狱。

    形式可考验人是否还有善念

    人可以爲蝇头小利拼得你死我活，更可以爲了一点生不带来死不带走的虚名而熬更守夜徒耗一生，爲了不可抗拒的命运去破财消祸，甚至爲了邪恶的共産主义而衆叛亲离家破人亡，爲何就不能在这时有所作爲对自己的生命永远负责？

    人因爲在迷中忘记了神的教诲，迷失了方向而吃尽苦头，现在，神仍然在慈悲中给人以最后的机会，就象当年神告诉人把门作上记号，逃脱大祸，用这一形式考验人是否对神有信心和善念，给后世的人类以啓示，如果人自己不相信神，那麽在灾难降临的时刻，神又能救谁呢？


“搞政治”一词象瘟神 人见人躲

    张杰连

    【大纪元1月2日讯】《九评》一出来，有一种説法称《九评》揭露共产党是“搞政治”。暂且不说 《九评》 是不是搞政治，一个关于中共与政治的误区需要澄清，这一误区实际上被中共钻了空子，控制人的思维模式。

    中共自掌权后叫嚷最凶的是三个字：搞政治；打击一切对手的最有力的帽子是三个字：搞政治；长期以来中国人最怕的也是三个字：搞政治；老百姓最想撇清的也同样是这三个字：搞政治。

    “搞政治”一词象瘟神一样，人见人躲，而且大多数中国人给“搞政治”定下的简明判定是：你是否反对中囯共产党，甚至更简单：你是否提到中囯共产党，或干脆一听你说“中共”二字(在大陆单用“中共”含贬义)就足以下结论：你搞政治。

    那到底什麽是“搞政治”，先不去引用国际关于政治的定义，咱们就通俗一点打个比方，把它说明白。“搞政治”就象演一台戏，不妨就把这戏名取作“政治”，看看这“政治”怎麽搞法。

    演戏要搭个唱台，有前台和后台，还有观衆席，总体上就是一个环境，就叫“政治环境”吧。 当然还有演员表演，代表各个地位角色，在台上或唱或演，就是尽力表现自己所代表的事物，传达要表现的思想精神，这个过程就叫“政治表现”吧。角色演完了，就是看观衆的反应了，当然观衆也首先会遵守公共准则，比如看戏进场要买票，过程中要安静，不可大声喧哗，至于他喜欢谁，不喜欢谁，捧谁的场，哭哪段情，那是观衆自己的选择了，这个过程就叫“政治回应”吧。

    这是一个标准的政治剧目，在一个国家有序的 “政治环境”中，各政党角色完成“政治表现”，获得民衆最大的“政治回应”。

    既然政治的参与象看戏，看电视剧那样轻松，爲什麽中国人都看戏，唯独这麽怕“搞政治”呢？道理很简单，因爲在中国“搞政治”里面搞的不是“政治”。

    虽然共产党拼命灌输全民讲政治，但那不是政治参与，５０多年来中共一直“搞政治运动”，严格来讲它从来就没有带给过人民真正的政治行爲。

    那麽，共产党的“搞政治”搞的是什麽？爲什麽会鱼目混珠，愚弄百姓。咱们同样打个通俗的演出比方。

    中央电视台年年都搞春节晚会，搞得多了，观衆也知道是怎麽办的了。这里，咱们就假定有一年的主题名字就叫“政治”（其实年年都是弘扬“政治”主旋律），看看它怎麽搞的“政治”。

    现场地点是现成的，中央电视台巨型演播厅，“政治环境”很象回事，爲了转播需要，灯是会不关的，台上，台下一样亮，该贴标语的都事前贴好。演员表演开始了，拿着话筒唱，唱哪首歌，不是他定的，能让他来露个脸，他就前途无量了，唱什麽都行，给什麽就唱什麽，唱走调也没事，反正到时候放录音，对嘴形。小品就有点竞争了，既要逗乐又要歌颂，反正要上面满意。就这样你上我下的走台，表现不足的，导演喊停，换角度再拍，谁也不敢发挥，说错了话，出名的机会就拜拜了。这是“政治表现”的部分。观衆也当然辛苦了，费老大劲搞来了票，当然进来的人都是要审核的，观衆不是来看的，也做爲演员的延伸，导演信号一发，你就又喊又叫，鼓掌喝彩，要高兴，要激动，台上演什麽，不重要，跟你没关系，你要听指挥，要渲染气氛。这就是“政治回应”，走人的时候，也不知道自己看了什麽，反正闹了一通，过瘾。

    好了，谁都知道那不是真正的剧院唱戏，那是做戏，没有现场演出的真实内涵。可是坏就坏在，通过电视一转播，加工剪切，后期制作，一会现场，一会过去，真真假假，就把人弄糊涂了，做戏就和演戏很近似了。可能后期的声音比剧院里现唱的还好听些，你也就不奇怪现场的观衆爲什麽激动得一愣一愣的了。

    在中国生活过的人都了解，中国所谓的“政治”和这样的演出形式很相似，那是“做戏”模式的政治，而不是通行的“演戏”模式。一个字之别，相差十万八千里。

    以上这两种政治模式，根本就不是一回事，就象拍电影和看电影是两回事一样。怎麽也不可能用一个词，比如“搞电影”的来统一称呼。可是对政治而言，中共知道它搞的不是国际通行的政治，如果另起一个名字，不就突显其“另类”的本质了，所以就硬要用“政治”来统称，这就把咱老百姓害苦了。

    如果真是演戏，过年过节，来这麽一下做戏，还能理解。可是倘若是在对人的精神思想灵魂等生活的方方面面来做戏，而且是从小到大到老到死的系统的进行，你说谁受得了，谁不厌烦，谁不害怕。可是受不了，中共也强迫你受，它有的是手段。

    如果这范围不是演播厅的观衆，而是放大到中华大地的十几亿人，历时５０多年，做戏不停，而且戏搞过头了，砸了场子，杀了人，再来重做，你说谁不恐惧，谁都怕沾边了。

    百姓想不到的是，中共的做戏是连着观衆一起做的，只要是人就是戏的一分子，最后就是把人做没了，变成戏人，只剩戏了，全部戏化，中共就彻底的控制了人的一切，它就想怎麽唱就怎麽唱了。

    就这样，人生活在虚假的剧情里，没有了人性的真实，醉生梦死，真可谓“戏剧人生”。人们既恐惧这样的生活，可是又不得不生活在其中，到处是戏，时间长了，就变得麻木了，反而搞不清戏里戏外了，成了象唐吉呵德式的戏中人。

    这样的人很脆弱，戒心很大，时刻爲自己的安全担忧，象唐吉呵德和风车大战一般，人身虽生活在现实中，但灵魂却生活在戏里，这里里外外的一切戏的情节，从很小的时候我们就被反复告知，它叫“政治”。

    长期生活在中共的“政治”剧情中，很多的人都以各种角色保存自己，并不停的变换着角色，跟上剧情的发展而躲避风险。中共告诉角色们：没有了戏，就没有了角色，所以戏是不能改动的。任何和中共的“政治”剧情的冲突，就会被自然的扣上“搞政治”的帽子，对剧中角色来说“搞政治”就意味着另搞一套戏，要改戏，那就会威胁到他的角色生命。

    ＊还人真实存在

    不管人间的政治是什麽样的形式，它出现的前提是人群中要有一个人性自由真实的现实生活，说白了，就是如同有看戏一样的自由空间。而对于中共的“做戏统治”，根本不可能提供这样的空间，所以也就不可能有任何人间政治的可能性。

    虽然中共把自己的“做戏统治”说成是政治，还用“搞政治”的棍子打击异己，实际是荒唐可笑的。

    当前的《九评》对中囯共产党的本质揭露和来自全世界所有正义力量的一切诉求，以及“告别中共”，“退党”声明等全球呼吁，就是要把深陷于中共情节的戏中人唤醒。当然出戏与不出戏是每个人对自己生命的选择，但是出于对 “搞政治”一说的担忧，可曾想过，所谓“搞政治”的担忧不过是中共恶戏中的反复灌输编导的戏词。

    什麽是政治，对一个生命来说，只有走出中共的恶戏人生，才能以人的真实存在接触到人类政治的真正内涵。戏中的人们，千万别急着背政治台词，还是先跳出中共的迷魂恶戏，还人生的一个真实存在。


也评“搞政治”

    作者：五柳先生

    【大纪元1月3日讯】眼下在很多海外华人中，尤其是来自大陆的同胞，对民间人士“搞政治”很生反感。台胞们更是不解：政治是人人可以参与的社会活动之一，有时也难免落俗低下，但大陆人如何“搞”之？五十年来血腥的共产专制使其百姓闻政治而毛骨悚然，逃避有余。久之，“搞政治”在大陆已成为执政的共产党专利，百姓的禁区。如果民间有所诉求，势必视为非法“搞政治”，予以严厉镇压。遗憾的是天长日久，诸多大陆同胞们在头脑中也认同了这一荒诞的看法。

    首先，何为“政治”呢？辞典里尽管说法不一，但大致含概几个方面：1）“政治”涉及政府，政党，及有关行政部门的操作和管理；2）“政治”是某一社区或国家的人们就共同关心的事务而参与的过程；3）“政治”包含围绕着权利的各种社会关系和观点。如此说来，“政治”可以泛指为全体公民的社会活动,也应上了一句中国古训：国家兴亡，匹夫有责。在当今文明时代里，“搞政治”应是每个公民应当履行的义务，而绝不该是被耻笑的，更不能被视为是“非法”的。海外的民运和大陆的民间维权活动，包括法轮功与基督教反迫害的诉求，皆为中国公民的合法权益。连中共专制下的宪法也在文字上保障了这些权益。杀人如麻的共产党对政府以外的民间痛痒的关心程度比起这些群体本身自然要差之千里。毕竟，民众的疾苦多来自共产专制的腐败。由此，他们“搞政治”也应该是义不容辞的。

    值得一提的是，许多人把共产党与合法政府等同对待，认为声讨中共五十年来的罪过便等于反对人民政府。这是中共多年混淆是非教育的结果，但却是经不起推敲的谬见。在民主国家，国家和政党是俩个概念，一个多元社会里会有很多不同的政党，彼此间公平竞争，轮流执政。而政府应当是民选出来的，执政党也势必代表着多数民众的利益。尽管共产党自己也假意惺惺地号召从上到下的施行党政分离，比如大陆政府的最高国家领导人是国家主席，而党的最高领袖则是总书记。由于长久以来这两把交椅都被中共最高独裁一人霸占，两者间的界限显然已经模糊。一位大陆留学生回忆说：“他在文革时长大，天天喊毛主席万岁，当时竟误以为主席俩字是毛的爹妈给起的小名呢。”

    共产党的官职都不能在党内民主产生，何况乎落实到党外的政府部门了。中共统治下的政府官员既不是民选的，执政党也没有经过多党公平竞争，其代表的利益仅仅是极少数共产党的独裁者们，从来也没有“为人民服务”过。相反，实践证明这种专制政府向来是欺凌百性，与民为敌的。既然这个党政一家的政府不代表民众的利益，伐之何过耶?

    此外，共产党本是西方的泊来品，是被文明世界唾弃的专制体系，与中华民族和文化毫无瓜葛。五十年来，中共为在大陆成功移栽共产专制，对中华五千年的古老文明大打出手。当局不仅焚书毁庙，铲除文化遗产；而且垄断媒体，用恐惧和谎言在精神上控制群众，“在灵魂深处暴发革命。”中共是比任何历史上一个专制体系都毒暴的政权，它有甚么资格来代表中国人民、中华民族或中华文化呢？如果大陆同胞们认同共产党就代表了中国，岂不是引狼入室，自我牺牲吗？海外的大陆同胞们其实心知肚明，否则何必告别故土，侨居他乡呢？在畅通无阻地吸允着海外自由空气的同时，还望为在大陆的同胞们多一分爱心和关怀，使他们早离苦海。

    大纪元的“九评共产党”将共产党赤龙剥皮抽筋，点中其死穴。如果举国闻之，岂不是唤醒亿万民众揭杆而起，共同敲起中共专制的丧钟，为中华民族除害？！这叫中共又如何不惶恐万分呢?

    鄙人一向闲居乡野，懒碰笔墨，但怜于许多大陆同胞们的拳拳爱国之心，却又偶尔糊涂于所谓“搞政治”的概念，以及共产党、政府、中华民族和中华文化之间的关系。故自称五柳先生出示拙见，也顺便“搞”一把政治。


朱镕基的感慨与中共的囚笼

    作者：龚平

    【大纪元1月16日讯】据报导，在深圳过节的朱镕基近日看到有关赵紫阳的报导时，按奈不住地说了一声，“15年多啊！对不起。对不起！”

    相信这不只是朱镕基一个人的感慨与愧疚。赵紫阳的昔日部下、他的路线继承者们、很多其他的官员，都应该有同样的感受。

    一个倡导粮食增产与经济改革的功臣、一个有理念的政治家，被永远打入冷宫，一个昔日的最高政治首脑、一个70岁的老人，被长期剥夺了最基本的人身自由，无论从何种角度去看，都是极不人道的。

    如果单纯地把赵紫阳看成是政治斗争的牺牲品，那显然说不过去。15年过去了，当年的最高权力者邓小平已经去世，直接利益相关者江泽民、李鹏等已经退位，团派的胡锦涛、同现天安门的温家宝上台了，赵紫阳却仍然身陷囚笼。这是为甚么？那到底存在着一个怎样的囚笼，让赵紫阳如此难见天日？

    答案很简单，那些高官们自己也身处囚笼。他们虽然权高位重者，甚至拥有最高权力，但却没有能力改变这一毫不人道的囚禁政策。他们即使内心同情与愧疚，也无法迈出那正义的一步。从这个角度上说，他们又何尝不是囚徒？他们的道德良心、真实的政治理念与民生关怀，被另一种无形的力量牢牢控制着，不敢越高墙雷池半步。那是一个更令人难以动弹、令人窒息的牢笼。

    这个囚笼的根源就是共产党体系。

    从历次政治运动对老百姓的残酷迫害，动辄数千、数万到总共数千万人的死亡，到开国功臣的杀戮，再到历任共产党总书记的悲惨下场，可以说，这是一个完全依靠暴力清洗的政治系统，秉持人性良知、具有独立判断的，都无法避免悲惨的结局。在这种情况下，恐惧与自我生存的需要埋葬了人最根本的东西──道德良知与独立人格。

    这是一个荒谬而又令人震惊的悖论。因为共产党残酷迫害，人们产生更大的政治恐惧与个人利益的考虑，因此那些共产党统治的受害者，往往又成了共产党统治的忠实维护者，去迫害他们的同胞与同僚，由此又加重了新一轮的政治恐怖。人与人的勾心斗角、阴谋算计不断积累，人际关系持续恶化，道德价值遭到重创。如此循环往复，政治高压与迫害的悲剧不断持续着、重演着、加剧着。即使那些当初制定与执行共产党残酷政策的人，也难逃同样的厄运。这一漩涡涉及的百姓与官员无计其数。但在共产党的所谓“党性教育”与高强度洗脑下，人们却往往认同恶事、参与恶行而不自知。

    历史并没有完全过去。今天共产党系统中很多有影响力的人，都曾经是共产党统治的受害者。朱镕基曾被打成右派，温家宝在文革曾被下放到农场劳动，胡锦涛父亲在文革遭到批斗关押、死不瞑目。而今天的共产党统治，仍然到处可见高压，对无奈上访的弱势群体、不得不发声的异议人士、追求自由信仰的人的迫害更是残酷。官员即使个人有悲天悯人情怀，也会被共产党体系本身的运转方式碾得粉碎。

    为甚么人们会去维护这样一种曾经伤害过自己，接着要伤害别人，最后还要伤及自己的政治怪兽呢？唯一的解释，就是人们还没有完全认清共产党的本质，也不知道该怎样摆脱它。人们或许还没有意识到，正如《九评共产党》所点出，共产党的本质是个邪恶附体的生命，它独立于每个共产党员和所有共产党员利益，它只为达成自身的邪恶目的而操纵、控制、迫害人，却根本不会去考虑任何成员与社会大众的利益。

    人们天真地期盼着共产党会变好，很多高官也天真地以为自己能够改造驾驿共产党。但最后的结果却是他们自己被共产党系统所吞噬，更多的人才精英与精神物质资源被摧残。无论是胡耀邦的清廉、赵紫阳的改革，还是朱镕基的铁面、胡温的新政，最后的结果都是头破血流、无功而返。究其根本，是因为共产党本身的残暴独裁本性与这些正常的国家治理理念格格不入，共产党自身的利益与中国社会、民族的利益截然相悖。

    很多人一直把共产党与政府、中国混为一谈。但从本质上讲，共产党只是个外来物，是一个外来强加的政治形态与符号，它与中国、中国人、政府官员、社会大众没有任何的共生关系。中国几千年来的优秀文明都没有共产党，是共产党篡改中国历史、诋毁历代圣哲先贤、摧毁优秀传统文化后发展起来的无所不在的党文化造成了我们今天的种种思维误区。党文化的目的，就是要混淆我们的清醒概念与判断，保持共产党生存的土壤。

    人们对共产党寄予的希望，除了无形中增强、延长共产党的寿命、造成更大的恶果外，没有其他任何好处。中国的出路、官员的解脱，首先不在于物质生产条件的改变，不在于各种法规的制定，而在于对共产党的放弃与抛弃。因为它才是中国人、中国社会，包括政府官员在内的最根本敌人。这种抛弃并不需要社会大众太多的付出，而只需要勇气与远见。它不过是人们自身的一种头脑清醒、一种内心觉醒、一种基本的停止助纣为虐的要求。从这个意义上说，《九评共产党》的价值无可限量。

    只有彻底抛弃共产党，重建一个以人性关怀、道德良知、自由和谐为基础的社会秩序，我们的社会才会有新的希望，政府官员、社会大众才有可能走出那个囚禁了中国人半个多世纪的牢笼，成为一个真正自由的人。只有到抛弃共产党的那一天，赵紫阳式的悲剧、朱镕基式的叹息，才不会再度发生。


赵公之事神在办 谜底若揭

    张杰莲

    【大纪元1月26日讯】1月13日，看似普通的一天，大纪元新闻网在最醒目的版面赫然刊登了一则郑重声明，犹如天降神诏，语气极不寻常，结语更是耐人寻味，隐约感到要有大事件发生。

    结语道：“天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！”

    这篇声明，确切的说应是一则告与世人的性命攸关的重大啓示，甚爲紧迫。由于其潜藏的寓意太深，似乎是赶在某大事件之前，必须预告衆生，不同寻常。

    三天以后，1月17日上午，赵紫阳病逝，谜底豁然若揭。且看平常中的世界在短短一周之内，旋即泛起一场历史上绝无仅有的巨大悼念风潮。中共爲赵紫阳去世苦心琢磨准备了16年之久的应对，乱尽方寸，瞬间被天意所化，付之东流，应验人算不如天算的老话。

    海外悼念赵紫阳其势之迅猛、之壮观、之宏大令人屏吸而视。绝非任何人间势力可以阻挡，也非任何人间力量能单一能发动，形势的发展出乎所有人的预见。要知道时至今日赵紫阳的名字已被中共封存了近16年，可是这位老人的去世，一夜之间立刻成爲全世界关注的焦点，且持续升温。这巨大的爆发力源自何方？赵公之事原来早有天神安排，借赵公身后之事，啓示全球人类，乃天意如此。

    莫非悼念赵公事件就是纪元声明中所指的“稍纵即逝的良机”？围绕赵去世的悼念活动，人们可以走动，可以聚合，在悼念、反思、认知的氛围里，民衆的良知善念将被唤醒，人性的光芒开始闪现。当然既然是悼念活动，时间就不会长，确实是“稍纵即逝”，所以机会倍加珍贵 。

    上天要借赵身后之事传达怎样的意志，站得高一点看，正是上天苦心安排给衆生的一次赎罪良机，尤其是给在中共中还有良知的中共官员与广大党员以及全球还与中共瓜葛的个人和团体的一个决别中共，复苏人性，忏悔赎罪的良机，也是天赐最后的机会了。

    神灵对赵的安排，在1000年前的北宋邵雍传世之作《梅花诗》里就被记载，所谓“火龙蛰起燕门秋，原壁应难赵氏收”。“火龙”语义中囯共产党爲“红色恶龙”，这句诗是预言六四事件，赵紫阳被打压，和中共倒台。

    就是说神安排赵的一生的始与终和中共的生与灭的运数相合，如此才会被北宋大预言《梅花诗》所引证，该预言成功预示了自北宋以后1000年来至今日朝代的更叠，中共的败灭是其预言中的最后一个王朝。赵的离世也就预示着人间的新旧大交替到来。

    大纪元的神诏啓示中，首句就明示：“广大的中国民衆：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对衆生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。”

    80多年来中华大地一直饱受中共邪灵的肆虐，中华民族虽在烈火中历炼，也一定有其金刚铸成，凤凰涅磐的大时日，这是上天对中华儿女人物的特别安排，结局正在逐渐显现之中。

    而另一方面，由于人自身的软弱与迷失，使得在中共邪灵的高压与淫威之下，许多人做了许多违心之事。尤其是近5年来，在对法轮功修炼人的镇压中，多少人有意、无意的做了帮凶。所犯之事的罪大用古代的法典来看就如毁庙宇、杀僧道一般，这种罪不是一般的人间的冤仇，是人犯不起的欺谤佛法的大罪，越往后挨就越临危险，这些人将何去何从，赎罪是唯一的选择。

    赵从容走完了一生，后期16年囚禁生活就是抛弃中共而良心赎罪的悲壮过程，其实是上天给人树了一个示范，借此给中共党徒开创了赎罪的良机。可以想见，在神的眼里看来你们合法的总书记都能实践抛弃邪党的行径，16年忍辱负重，至死不渝，一般的党员还有什麽想不开的，还有什麽可留恋的呢？

    其实早在赵去世前的一个月，<<九评共产党>>就犹如神助般横扫中共党地，一时间中共邪灵都被打闷了，动弹不得，这是中共历史上遇到的最爲沉重的打击。与此同时<<九评>>对中共邪灵的本质揭露，在思想中引发了广大党员民衆的诸多反思与觉醒，更引发中共党史上的最大的退党浪潮，海外告别中共呼声四起。现在看来这前呼后应的人间现象，时间上的环环相扣，互爲铺垫，没有神灵的安排，怎能成就这样大的气候，难怪网路人称<<九评>>是道解中共，降的是九大天符。

    就在人们谈论<<九评>>，思想上不断清醒过来的时候，大纪元郑重声明横空出世，震动人心，当然谁也不知道赵的百年之日当近。然而神佛自有安排，不出数日，赵去世，身后之事浩浩荡荡，一个合情合理的全球悼念的环境被营造出来置于衆人面前，神佛大破妖邪，中共被牵着鼻子走，谴责之声不绝于耳，狼狈不堪。

    天意把中华儿女看似偶然的集中起来赐给正身正言的机缘，给那些被打上兽印的党徒与迷失了的民衆一次从悼念中反省自身，啓迪善念，忏悔赎罪，抛弃中共，去除兽印的时机。

    于天谴中共邪灵之前，上天再三慈悲于人，直接善言呼唤，告知利害。此次人若抓住这天赐良机，好比一步登天的福运，因爲一切还在迷中，一个主动的念头就显得格外的珍贵。如果是等到中共倒台了，再出来说话，也就是看图说话则晚矣晚矣。天上的规矩很简单，解迷后的事一概不认，贵就贵在事前的主动一念。

    所以别小看了这次良心悼念，每个人心中顿生的善念，将被上天记载和明证。据说天上神佛什麽都不看重，救人只见人心。稍有悟性的人都会明白，关于赵的1000年前的《梅花诗》能够历经漫漫岁月流传至今日并破解于世，一定是带着天意而存而现，同样没有神的安排，就不可能有大纪元平地起声，示神诏救人的郑重声明，无论远近所示之事，现今皆应证眼前，如果不是与人熙熙相关的大事，又如何需如此劳心天上之苦。

    人啊，怎能一再的视而不见，听而不闻，错失良机呢？

    慧者自明也。且看目前海外的追悼活动规模颇爲壮观。香港、美国的纽约、华府、南加州、休士顿、日本东京、法国巴黎、德国波恩、澳洲悉尼、加拿大多伦多、温哥华等地，少则上百、多则上万人集会，呼吁中国政府摆脱中共，允许国内自由追悼赵紫阳，给赵紫阳以公正评价。 与以往不同之处在于，这些活动都是撇开中共，直接对中国政府喊话。

    悼念会上，很多的人似有所悟。中共党史专家，85岁高龄的司马璐，在大纽约各界公祭赵紫阳的大会上感言：我代表我的太太戈扬和我自己向赵先生沈痛哀悼，我和他同年，我的感受更深。我不愿说他太伟大，做过共产党的人，都是有罪的，我们不犯罪就爬不上去，这是历史的事实。

    目前，中共党内不少高级官员同情赵紫阳。《人民日报》前社长胡绩伟的太太荻莎日前亦向明报证实，中共多名退位高官和元老级人物，包括曾任全国人大委员长的万里、乔石，以及前人大副委员长的田纪云等人，要求中央按惯例根据赵紫阳生前任职办好告别仪式。胡绩伟本人更呼吁中央给赵紫阳平反昭雪，并隆重召开追悼大会，公正送别赵紫阳。

    东方日报日前曾引述消息人士透露，部份前中国领导人，包括乔石、朱镕基及李瑞环等均表示希望出席赵紫阳的告别仪式。

    外国的政要和媒体对赵紫阳的逝世都纷纷发表讲话、评论。美国白宫、国务院、日本首相小泉、英国前首相柴契尔夫人、前苏联总统戈巴契夫等都表达了哀悼之意并盛赞赵紫阳。

    前行一步，走入这场千年前就准备好了的人类大聚合，这的确是来之不易的神创良机。明白了玄机后的玄机，奥秘中的奥秘，就“请抓住这稍纵即逝的良机” ，珍惜和把握这难得的“生”机吧。

    敬请各位看官重温大纪元于赵紫阳逝世前三日的郑重声明：

    广大的中国民衆：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对衆生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

    如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其他组织的（被邪恶打上兽的印记的）人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以爲声明退出共产党和共产党其他组织的人作证。

    天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！


给胡锦涛画肖像：冢中枯骨 护邪之犬

    评胡锦涛的秘密报告

    作者：三人行

    --------------------------------------------------------------------------------

    【大纪元1月28日讯】胡锦涛走马上任，在四中全会上做了一个秘密报告。在笔者看来：整个一个‘胡’头大乱，通统是‘胡’言昏语，又昏又乱，值得一评。

    一，昏乱交加 弥留之际

    胡锦涛为躺在棺材板上喘粗气的中共辩证施治之后，究竟开出来甚么样的灵丹妙药呢？摘其要者有三：

    一，一声笑容可掬的‘敬爱的’老江安慰剂，向世人透露了江胡一体、狐鼠一窟的真实关系；

    二，一帖‘严厉打击’，‘毫不手软’的虎狼药，向世人重申了江规胡随的意愿，显示了中共杀人本性至死不变；

    三，一包效法朝鲜的追命散，向世人宣示了胡某人以金正日为楷模，不惜殉葬中共的决心。

    至此，胡锦涛终于揭开了他的麟鸾面纱，露出了鬼蜮真面。光凭他亮的这手绝招就可以断定：在为中共准备后事的同时，也应该为他准备后事了！作者在‘中共死亡进行曲三乐章’一文中，曾经指出：现在进行式胡时代的‘弥留之际’，乃是中共死亡交响乐章之终曲末篇。胡的这番讲话，正是从‘死亡三章’转向‘终曲末篇’的一个标志性音符：既然邪教掌门人昏乱交加，鬼语连篇，岂不是中共已经进入‘弥留之际’？

    请教胡锦涛：既然北朝鲜‘政治上是一贯正确的’，那末在阁下看来，金正日当绑匪、炸民航、搞核讹诈以及凶残暴虐、荼毒百姓，干一切不齿于人类的勾当，使用不择手段的手段，必定都是‘政治上是一贯正确的’了？那末，江泽民一伙犯下的反人类罪、群体灭绝罪以及酷刑罪，必定都是‘政治上是一贯正确的’了？

    此种政治纲领性的提法，意味着胡锦涛对中共邪恶历史的肯定与发扬光大，势必也为中共法西斯化张本，读者切不可等闲视之。

    顺便再问一句：据悉，贵政治局正在下令调查‘九评’撰写人是谁，意欲何为呢？以金正日为师，组织绑架暗杀摆平他们吗？以我之见，此乃下下之策；纵然得逞，不过是提供犯罪新证，坐实己罪，助原告胜诉而已。可见，心仪景仰金恶少是一回事，付诸行动则又当别论了！君不见，江泽民的‘天安门自焚’与曾庆红的‘南非买凶枪击’两案，巳经闹得沸沸扬扬，臭名远播天下，江曾因此被钉在历史的耻辱柱上。难道说阁下也要自甘堕落吗？

    面对‘九评’的讨伐，理应堂堂正正应战。或媒体辩难，或公堂对薄，方显得光明磊落，虽败犹荣；实在不行虚晃一枪，好歹也算走个过场。否则，徐庶进曹营一言不发，岂非等同默认人家的指控？敝人窃以为，徐庶终生不为曹操设一谋可以，中共一言不发则不可以：毕竟事关奸邪盗杀、无恶不作一类，在执政合法性普遍遭到质疑的情况下，硬着头皮在全世界老百姓面前装聋作哑、装痴卖傻，不给一个交代，今后在世面上如何混得下去呢？就算混过眼前，必定永远的放弃了法律层面上的答辩权利，永远的丧失了道义层面上的人心法理，划得来吗？

    现在，中、朝、古三家形影相吊，‘硕果’仅存，阁下以朝为师，或可浪得谦虚之美名。问题是金弟兄臭不可闻，别人掩鼻避之犹恐不及，阁下如此卑谦甘执师徒之礼，难免有‘乌龟王八是亲家’之嫌。况且，‘以朝为师’的号召，不论从形象、士气、人心、道义任何一方面考量，无一不是败笔。想当年中共自吹朋友遍天下，到如今江湖日下物是人非，秋风箫索使人愁。相信党同志听到阁下的就任演说，一定一个个都成了泄气皮球：伟光正都惨到这个份上了！向谁学不成，非学金无赖不可？

    继三代表之后，倘若非要高举‘政治上学朝鲜’的胡思想不可，恐怕还得为国人进一步洗脑。写进党章宪法中去？再掀学习胡思想新高潮？写吧！掀吧！等到写完了掀完了，阁下就该携手中共共赴棺材，与马克思相见于地狱黄泉了。多亏了胡锦涛的想像力，终曲末篇‘弥留之际’方显得悲剧喜唱妙不可言！

    二，心态扭曲，无可理喻

    总而言之，政治上学朝鲜，决不是一个心智正常的人想得起来的，说胡某人心态扭曲，荒诞不可理喻决不为过。一入邪教，邪灵附体，圣药也会变成毒品，何况名利中人，更遑论中共邪教教主了。

    聪明也罢，低能也好，只要是一个人心智正常的人，他至少应该：

    一，道义为先，仁爱在心。

    若不是仁心仁术缺损，如何解释面对千古奇冤的法轮功，至今不作为？至少在停止酷刑迫害这一点上；如何解释强行遣返九死一生逃离魔窟的北朝鲜难民，百般阻绕第三国的人道救助？据说，在国内电视上甚至可以看到，被遣送者一过鸭绿江，立即铁丝贯耳，当然更悲惨更凶险的的命运还在后头。

    可见，任何一个例子足以戳穿新三民主义的伪善，戳穿胡锦涛的伪善！岂止是伪善，简直是人性缺损良知丧失。由是观之，胡某人乃是一个外表谦和，凶残内敛的阴险人物。

    二，深明大义，审时度势。

    朗朗天下大势，浩浩历史潮流，二十一世纪独裁政权垮台绝种的大趋势，只有疯子、傻子和瞎子才视若无睹。‘进也无处进，退往何处退？’ 是中共深陷困境的真实写照。马克思主义和社会主义其道巳穷，更是不争的事实。

    有人硬是睁着眼睛说瞎话，胡天胡地说甚么：苏共垮台，不是马列主义社会主的失败，说到底是逐脱离背离背叛马克斯主义社会主义和广大民群众根本利益的最终恶果；戈氏是苏联东欧巨变的罪魁，社会主义的叛徒，等等。如此妙解苏共垮台原因的人，如果不是一个权力偏执狂，就是一个窃国大骗子，或者兼而有之，决没有第三种可能。

    请问胡锦涛：

    1） 究竟是谁顶着那张共产豹皮，干着专制独裁的勾当？

    2） 究竟是谁干着全面背弃共产教义的勾当？

    3） 究竟是谁干着全面出卖无产阶级，最疯狂劫夺其赖以生存的公有生产资料的勾当？

    4） 究竟是谁干着最终极的向人类展示马克思主义社会主义血腥痛苦、谎言无边、无耻无行、荒谬绝伦的勾当？

    毋庸置疑，这样的罪魁，这种最本质的背叛，首推中共。要骂背叛该骂中共，要骂放弃独裁才骂到戈尔巴乔夫。胡锦涛以一个彻头彻尾背叛者的身份，打扮成捍卫者的模样，贼喊捉贼，骂叛徒、骂背叛，骂得如此的诚挚恳切，如此的恬不知耻，如此的逻辑混乱，这是怎样的一种超级流氓行迳！

    同样，天安门屠杀国家菁英，囚禁对屠杀说‘不’的赵紫阳直到生命终点，遣送朝鲜难民返回死亡集中营，以及中共犯下的种种屠杀‘广大人民群众’的反人类罪行，难道都是为了‘广大人民群众根本利益’？阁下的言论与邓屠夫自诩为‘人民的儿子’异曲同工，这又是怎样的一种超级流氓行迳！

    可见，胡锦涛鬼话连篇的真正含义是：苏共未能有效阻止戈氏放弃独裁政权。由此得出结论：马克斯主义社会主义的成毁，广大人民群众根本利益，早被这个背叛者扔到爪蛙国去了，绝对无关胡锦涛半点痛养。他的真正痛养就在维持中共独裁政权，读者诸君切不可被他的胡诌扯谎诓了！

    胡锦涛这副嘴脸充分烛照了他的阴暗无比的心里，显示此人现在的兴奋中心全在独裁权力这一点上。如果世人难以理解绝对权力怎样使一个人心智失常，发疯发狂，就请看胡大郎。

    你若要跟这种人讲甚么‘道义为先，仁爱在心’，讲甚么‘深明大义，审时度势’，好有一比：等同于面对一个毒瘾发作的瘾君子，在一针海洛英扎下去之后，于云里雾里欲仙欲死之时，劝他为家人幸福着想戒掉毒瘾毒品一样不可能！

    三，蚊骂孑孓　犬吠英雄

    依笔者之见，如果说中共骂苏共等同蚊子骂孑孓，苍蝇骂蛆虫，那么胡锦涛骂戈尔巴乔夫就等同恶犬吠英雄。

    第一个比喻也萛得‘撒盐空中差可似’，至少对苏共而言不够准确。因为不能说苏共就不叮人吸血，不散播污染与病毒。蚊子骂孑孓，苍蝇骂蛆虫，只取苏共不及中共的邪恶发展充分完备，充分到全面自食其言全面自我否定的程度，完备到向世人展示共产邪说罪恶成虫的全过程。

    第二个比喻称得上‘未若柳絮因风起’，至少对戈氏而言颇为神似。未盖棺已论定，戈氏实乃二十世纪馨香百代顶天立地之大英雄是也。若没有非凡的见识，过人的勇气，戈氏决不会弃邪教皇冠如敝履，视民选总统宝座为荣耀。特别，他发誓要让苏联东欧人民从不正常变得正常，其实就是发誓让亿万民众摆脱邪教精神控制，很有点悲天悯人的味道。他善用个人的权位，成就了一件惊天动地的伟绩：不费一兵一卒，谈笑间，让一个反天反地反人类的庞然妖物轰然毙命，完成了上天交给他的伟大史命，也圆满了充满人性光辉的个人心愿。从邪教教主到民选总统再到布衣白头的传奇人生，足以成就他名垂青史。

    不知凤凰之伟志，难料天地之高远，向这样的伟大历史人物吠声喷粪，喻之为犬可能还是客气的，若不悬崖勒马，改弦更张，将来究竟是个甚么东西，实在难说得很，让我们拭目以待。

    四，诛心灭性　魔化标本

    就个人风格而言，江泽民和胡锦涛迥然有别，前者属于流氓无赖类，后者属于诚恳骗人温文尔雅型，极具迷惑力。

    倘若不是诛心灭性，练就一身太极推挡功夫，倘若不是爬到三位一体的独裁高位，一阔就换心变脸，在知识份子群中，胡锦涛原本不失为一个可以信赖的朋友，他的同学朋友可以相约胡夫妇吃顿家常便饭，并在茶余饭后论一论江泽民的无耻无行。决不至于沦落为今日又一个言不由衷，逻辑混乱，胡言昏语，党文化的话匣子；沦落为又一个心态扭曲，荒诞不可理喻，毫无仁心仁术的邪教教主。

    笔者相信：胡锦涛从一个腼腆纯真少年演变为今日之疯人形状，仅此一例，足够作为一个永世流传的魔化标本，佐证‘九评’所论的精准：中共的的确确是邪教，它那一套洗脑换心邪灵附体的妖术的的确确非常可怕；因而也成为一副清心醒脑剂，足以让那些对‘九评’摇头置否的人们解昏去迷，从中共幻化的迷梦中醒悟，摆脱邪教的精神控制。

    以胡锦涛的眼光观中共，执国柄已历三代四世，甲兵数百万鹰犬遍及穷壤，魔音不绝缭绕神州，邪灵附体华夏儿女精神染疾，怎么也不相信邪魔中共覆亡在即，所以他下决心为中共的命运搏一搏。但是，正如我在‘中共死亡进行曲三乐章’中指出的那样：枪炮再多，可以用来治愈邪教中共老爷子的癌症糖尿爱滋综合症吗？枪炮再多，可以用来征服人心、收买道义，‘菅理’意识形态吗？

    可见，再聪明的人一旦邪灵附体，也变得目光如鼠，脑瓜似瓢，充其量不过是一只护邪之犬罢了！

    有的人就是不见棺材不掉泪；但是，见了棺材了，就回不去原点了！敝人不才，愿为不见棺材不掉泪者算一算命，推宿命断生死：

    一，下下签：凶不可禳，死定了；

    二，生前：披麻戴孝、摔盆哭丧，然后往中共的棺材中一躺！

    三，身后：身败名裂，遗臭万年，民族千古之罪人。

    除此之外，还能干甚么呢？驱使十亿国人为中共垫背？奉劝阁下一句逆耳忠言：在‘严厉打击’，‘绝不手软’之前，一定要仔仔细细掂量掂量，想想好自己的退路与后路，在这一点上，最好学学希特勒的名将隆美尔，这只‘沙漠之狐’和蒙哥马利周旋于北非之际，居然做到完师而退不失一兵一卒。后路不想想好，没有隆美尔那两下子，你就敢轻举妄动？权欲薰心如痴如醉，不顾民族大义，冷血民生民瘼也不是不可以，问题在于：

    一，如何保证自己不做齐奥塞斯库第二？就算阁下决心杀身成‘仁’，为邪教中共殉葬，跟刘永清商量好了吗？她也甘愿陪做 ‘齐’夫人第二吗？在苏联东欧的党酋中最数齐氏权欲薰心而下场最惨，齐氏应成为一切权欲薰心、胡头大乱者戒！

    二，打算坐火车到朝鲜政治避难去？谁能保证金正日的小命比阁下更长；奔伊朗走古巴？同样是风两雨飘摇世事难料；搭乘神州几号游月宫访嫦娥倒是最安全最浪漫，问题是如何确保宇航员三忠于四无限？

    五，冢中枯骨　护邪之犬

    ‘九评’开篇写了个‘共产党是甚么？’，看来，现在该写一个‘胡锦涛是甚么？’了！今日之胡锦涛何许人也？乃中共成功洗脑典型、文化断根典型、特别是邪灵附体典型。形象的说，可以‘冢中枯骨’‘护邪之犬’八字描画之评论之。笔者申明，这八字定评并非本人杜撰，它的出处来自‘三国演义’。

    敝人窃以为：一个在历史上站得住的人物，一个被历史和人民称之为英雄者，总得以天下为己任，以苍生为念，具足堂皇气象、大家气派、海阔心胸和高远视野，还得是个有血有肉、有情有义的性情中人。曹操刘备是这样的人，孙权也是。正是：

    天下英雄谁对手？曹刘。生子当如孙仲谋。

    如若不然，曹操在煮酒论英雄时，就不该说‘天下英雄，唯使君与操尔！’而要推崇被他喻为‘冢中枯骨’的袁术，称许‘守户之犬’的刘璋，夸他们是天下英雄了！

    有一阵子，善良的人总是以善良的愿望想像某些人，寄希望于某些人，笔者亦不例外。以善意与宽容想像别人，并没有甚么错；错在中共太邪恶，它确有化神奇为腐朽的能耐，轻松愉快的将人变成魔鬼，胡锦涛就是活生生的例子！

    现在可以为今日之胡锦涛画肖像、下结论了：他决非中兴守成之主，也不是光绪和崇祯，而是‘冢中枯骨’、‘护邪之犬’。当然，对处在历史十字路口的胡锦涛来说，此论并非盖棺论定，他还有机会改写人生，只是在急剧转析的历史关头，机遇稍纵即逝罢了。

    在这里，我将曹公对刘璋的评价‘守户之犬’这四个字，改动两字，保留两字，以期更为神似，盖因胡锦涛护邪此犬非刘璋守户彼犬也。但是，专利权还应该算是曹公的，本人不敢掠美；若不是当年曹公意气风发议论天下英雄，为我们淮备了如此惟妙惟肖的八字定评，敝人绝对生化不出如此确当的八字新评，来评价今日中共之末代教主！

    甚么是冢中枯骨？血肉抽干，魂飞魄散之谓也！中共有个元老曾经说过：脏东西挤出来一点，毛泽东思想就能学进去一点。在这里，所谓的脏东西就是指塑造大汉民族之魂的传统文化。挤啊挤，挤得无血无肉，无肝无肠，无心无肺；挤得脑浆蒸发，性灵尽失，魂魄双飞；挤得一个好端端的上帝造的人，只剩下一具用党文化揉捏成的枯骨骨架，这就是今日之胡教主。除了白骨和尸臭，不带一点鲜活的人情人味，冢中枯骨是也！

    甚么是护邪之犬？邪灵中共附体于冢中枯骨，幻化而成的守护犬是也！守护着忽喇喇将倾之伟光正大厦，无限忠于奄奄待毙之中共邪灵。他没有思想，没有灵魂；他没有宏大理想，没有长远目标（　政治学朝鲜，经济奔小康　）；他想邪灵之所想，吠邪灵之所想吠；他身不由己，如牵线木狗；他畏光明、惧人声、吠太阳，伤人护邪，传染狂犬病；整人技巧挪腾功夫算得上炉火纯青，远见卓识宏图大略则不敢恭维半点。

    这也难怪，既然‘守护’有责，守护着一具奄奄待毙、日将暮兮下黄泉的邪灵，还能指望它有甚么纵横潚洒的大作为大手笔呢！正是：

    护邪之犬是何人？也算昂藏七尺身。钦慕邻家金恶少，居然临死发豺声！

    六，天心民意　唯此唯大

    其实上天对胡锦涛不薄，岂止不薄，简直是厚待有加。上台伊始，就为他预设了那么多的主动权，预备了那么多张好牌，只要在结束一党专政，还政于民；实现民族和解，重建联邦共和；复兴中华传统文化与道德精神，实现社会公平，改变与民主自由为敌、与邪恶为伍、与恐怖结盟的国策与外交政策等方面迈出实质性一步两步三步，足以成就他生前众望所归，身后名垂青史。说白了，只要将屁股轻轻挪一挪，从邪教中共那边挪到天心民意这一边来，那时的胡锦涛将是甚么样的胡锦涛！

    但是一到邪教中共这里，再好的人也能变得邪恶无比，即使是1+1的问题也能变得复杂无解，到了这份上，中共还有药可救吗？

    ‘九评’说中共是暴力，是谎言，是邪灵，是流氓，是专门制造人间痛苦与悲剧，全然无错。多亏了‘九评’这一评，相信中共这个词，早晚有一天会成为人世间一切邪恶事物的代名词，将来人们不再说：‘你怎么这么邪恶！’，而会说：‘你怎么这么中共！’

    我还要说：中共是非驴非马，是不明不白，是进退无据。何香凝与廖仲凯合葬，宋庆龄睡在妈妈身旁，都可谓驴是驴，马是马，明明白白，进退有据。而中共，顶着一张共产死豹皮，干着比资本主义原始积累还要邪恶千万倍的勾当，它算是谁的种呢？死了以后是去见马克思，还是去见秦始皇呢？所以我相信共产党这个词，早晚有一天会成为人世间一切荒谬事物的代名词，将来人们不再说：‘你怎么这么荒谬！’，而说：‘你怎么这么中共！’

    甚么是荒谬？荒谬就是孔老夫子说的：名不正，则言不顺。父女、母子乱伦，生下来的崽算是儿辈还是孙辈？生他的算是爹妈，还是爷爷奶奶？因此，一切荒谬，一切名不正，就一定言不顺，就不蒙上天所喜悦，不受大地所接纳，不为人间正道所认可，就不应该存在，就必定灭亡！

    然而，有的人将天心置诸脑后，以强奸民意为能事，一心一意与邪恶为伍，与荒谬共存亡，拒绝天堂之路，猛敲地狱之门，这不是找死吗！

    正告胡锦涛：历史正处于巨变前夕，时不我待，历史机遇稍纵即逝。比如说，‘九评共产党’发表之后，胡锦涛的主动权已经至少丧失了一半。‘九评’前，他若善用上天之厚待，打出攒在手心的几张好牌，国人就不会忘记他，历史也要为他大书一笔，其功可比戈氏，不输紫阳。区别仅仅在于：一个已经是风萧萧兮易水寒，另一个则可以是衣锦回乡凯歌还，甚至可以重组一个社会民主党，竞选一两任总统应该也不是问题。

    但是‘九评共产党’发表了，中共邪恶面目大白于天下，在这种情况下还要助邪作恶，仅仅为了让邪恶中共和邪恶江贼多喘一口气。这种人在中共垮台之日，如何能够获得国人的谅解呢？并非笔者危言耸听，我敢断言：胡锦涛若不积大功德于今日，恐怕难结善果，在终局末篇的结尾不为天下笑，就谢天谢地了！

    总而言之，现在的问题不是要不要继续那害人害己邪气冲天‘无神两论’社会试验的问题，而是有没有一点仁心仁术非要在沉船没顶之时拿中华民族垫背的问题；在民族生死存亡的历史关头，成为民族英雄或者千古罪人的问题！历史有如大浪淘沙，历史是如此的严肃公正而铁面无情。

    综观古今中外，天心民意，唯此唯大，此乃历史之铁律也。犯此铁律者，鲜有不身败名裂，遗臭万年，逃脱历史惩罚者！

    毕竟，作者和这位仁兄有些渊源，中心藏有一段故旧情怀，在他‘胡’头大乱‘胡’言昏语之际，在决定生死荣辱的历史关头，用猛烈言词，骂他一个狗血喷头，期冀他福至心灵翻然悔改，实乃情非得已。既为胡仁兄，更为病中华，耿耿此心，唯天可鉴！

    即使，姓胡的昏乱不醒，不能作出我所期待的理性回应，作者坚持立此存照，留待历史的检验。勿谓言之不预也！（20/01/2005）

    后记:在这篇文章脱稿时, 正值赵紫阳去世的消息传来。这位历史预言中的人物展现了他人性的光辉，人格的魅力，以及道德勇气，和冢中枯骨护邪之犬们的嘴脸形成强烈鲜明的对比，为中华民族树立了善恶为人的两种现代榜样。


所有的人都是受害者

    胡元辉（原中央社社长，现任公视总经理）

    作者：胡元辉

    【大纪元2月2日讯】《穿越生死》，说的不只是一个人出生入死的故事，而是所有人类都不能逃避的良心课题，一个关乎生死，却又超乎生死的永恒课题。

    王玉芝女士，是《穿越生死》的作者，也是“穿越生死”的主角，更是面对这个永恒课题的千千万万人类中的一个表征。她，原本只是一个成功的生意人，一个普通的企业家，却在混浊的时代中，因着法轮功的信仰，“在中国三次被关押受尽酷刑折磨”，经历生死关头的试炼，走出一段外人难以想像的生命故事。

    我与王玉芝女士并不相识，亦非法轮功学员，但因缘际会，使我有机会在她的著作出版前，就能读到这个用生命见证而来的真实故事。我几乎是一口气读完的，虽然书房的窗外刮着台风袭来的阵阵强风与骤雨，但，对比王女士的生命历程，再大的台风似乎都只是无足轻重的自然灾变，因为王女士所遭逢的伤害，是比天灾还令人震慑、还令人憎恶的“人祸”。

    作为一个法轮功的信徒，在民主国家所需面对者，不过是一种健身活动或人生信仰的选择。但是在中国，却十足是一场人生悲剧的陷溺。王玉芝女士，正是其中一个典型的例子。

    修习法轮功的王女士，在她以生命见证所写下的书中，详实记述了她自从炼功之后所受到的种种迫害，尤其是下狱之后所受到的非人待遇，更是字字血泪、句句椎心。我无须一一引述这些情节，因为通书可见、俯拾皆是。可是，我仍要特别提出一个段落请读者们先行“体验”，看看您的“忍耐力”有多大，看看这个世界的“恶势力”有多凶狠。

    尽管被捕羁押，受尽虐待，但是王女士及她的同修们都不认为自己犯罪，更不认为中国政府当局有权镇压法轮功，关押修炼者。因此，她们在狱中纷纷采取绝食行动来对抗不义。曾经长期且数度绝食抗议的王玉芝，在一次绝食行动达到第五十多天时，如此记下了她的煎熬。

    “五十多天过去了，白天因为人声嘈杂，晕眩中还能感到人的活气。夜晚到来的时候，是最难捱的。牢房里除了刑事犯偶尔的磨牙和呼噜声，就只有强烈的饥渴和食欲，像野兽一样扑将上来。我在焦渴和虚脱中无法动弹，一分一秒的煎熬着，每一个长夜都仿佛没有尽头，又仿佛下一秒钟这一切就会结束，永远的结束……”

    绝食显然有着钜大而难以忍受的苦楚，王女士毫不矫情地宣泄了这样的煎熬，但正如书中提及另外一位同修何苗所言：“人都是敬服的，没有打服的。”王女士并未被打败，抑且，继之而来的是更为令人难忍的试炼－－灌食。

    “我被灌食一百多天后，承受能力终于也到了极限，我无法描述那种痛苦。我每时每刻都想逃出这个人间地狱。长时间的绝食、绝水，加上每天遭受肉体和精神的折磨，我的眼睛模糊不清，浑身虚脱。我躺在床上，只觉得天旋地转。”

    王玉芝女士在此处所使用的文字，虽没有华丽的词藻，也没有浮夸的自美，但最真实的描述就是最震撼的控诉。自称文字能力有限的王女士，已经把“木头都会为之悲哀，石头都会为之落泪”的悲惨世界，活生生的展现在世人面前。

    但，是谁造成如此这般的悲惨世界呢？是直接进行迫害的基层公安、警察或劳教人员吗？还是在背后操控这些人的集团或体制呢？王女士非常认真地思索这个问题，也非常清楚地给了世人一个直接的答案，那就是江泽民统治集团及其所代表的体制。

    其实，早在叙及父亲于文化大革命时期被整肃的经历时，王女士就已经提出属于她童年时期的不幸，究竟是天灾还是人祸所造成的深刻质疑。很显然的，一如文革的发生，法轮功的信徒会遭到铺天盖地而来的迫害，绝不可能是少数“执行人员”的偏枉而已。王女士因而强调：“少数当权者的权力大于法律，法律在他们的眼里不过是张废纸。”一位惨死的法轮功修炼者的女儿，更做了这样的证言：“其实你们只是一些人手中的恶棍，被人指使，而依附权势的奴性正是我们民族的悲哀，正是我们悲剧不断的症结所在。”

    为了让悲剧不再，为了让真相揭露，王女士和许多法轮功的修习者不愿向这样的集团与体制屈服，因为她们相信：“我们有权利向邪恶的迫害说‘不’，因为我们信奉的是‘真善忍’。善恶难道不在人心，而是靠强权来定义吗？”

    对于任何一个“想堂堂正正地做一个好人”的人，对于任何一个相信“人要光明正大地活着”的人，显然都必须思考，为什么王女士口中所一再提及的“堂堂正正”与“光明正大”，竟无法在一个社会立足，甚至连真正的罪犯都抱屈称：“你们做好人、说真话也坐牢，不觉得太冤了吗？”

    同样的，任何一个反抗迫害，追求正义的人，都必须了解，唯有真正面对迫害的根源，真正追求普遍的正义，才有可能让自己所遭到的迫害得以解消，让自己所追求的正义得以实现。就此而言，法轮功学员之遭到迫害，绝非个案而已。法轮功受迫害的事实如果不能获得强力的关注与广大的声援，这个迫害法轮功的体制与集团就会同样成为摧残其他人权的祸首、实现普遍正义的障碍。

    受尽折难的王玉芝女士，对于这样的道理有着刻骨铭心的体悟。她说：“其实所有的人都是受害者”，她更强调：“这个世上每个人的良心都经受着考验”。不是吗？早在古希腊的年代，亚里斯多德就已倡言：“正义是众人之善举”（Justice is the good of thers）。对于法轮功学员所遭受的苦难，我们没有一个人能够坐视，因为：

    所有的人都是受害者！


“再转轮”是给世人的催醒电话

    --天灭中共在即：“宁可信其有，不可信其无”

    李鼎

    【大纪元2月17日讯】许多宗教人士认为，南亚大海啸可能是《圣经启示录》里的神的大审判前神对世人的Wake up call (催醒电话)。据洛杉矶时报1月5日报导指出，许多不具宗教信仰的人在经历如此巨大的地震海啸后，开始检讨他们对于信仰与精神世界的态度。

    2004年12月26日南亚发生的地震海啸对人类的震惊远还未被人认识。到目前的统计数位死亡人数是 (http://www.news.com.au/story/0,10117,12265467-401,00.html):

    印尼(Indonesia) 234,730;

    斯里兰卡(Sri Lanka) 30,957;

    印度(India) 16,389;

    泰国(Thailand) 5395;

    马尔地夫群岛(Maldives) 82;

    马来西亚(Malaysia) 68;

    缅甸(Myanmar) 61;

    孟加拉国(Bangladesh) 2;

    索马利亚兰(Somalia) 298;

    坦桑尼亚(Tanzania)10;

    肯尼亚(Kenya) 1；

    总计： 287,993 人。

    死亡总数接近30万。

    另美联社根据南亚地震和海啸受灾各国外交部门确认死亡人数及失踪人数进行的最新统计，罹难的外国人总共532人，失踪2367人，其中法国死亡67人最多，德国60人居次，英国54人第三。失踪方面则以德国558人最多，瑞典523人居次。 这次海啸影响波及10几个国家。

    海啸后赈灾捐款几乎牵动了世界上所有的国家，慈善机构，赈灾捐款数可能前所未有。

    像美国发生的911恐怖分子袭击纽约世贸大楼事件，美国政府花了钜款，动用了一切资源来打击恐怖活动，消灭恐怖根源。迄今为止，美国人和政府对恐怖主义还心存恐惧。然而，这么巨大的天灾人祸，人类却没能冷静下来反思一下，为什么会发生？为什么不发生在人口众多的纽约、上海、东京、北京等城市 (1976年的唐山大地震却发生在城里，据中共官方数位死亡24．2万人)？

    虽然我们目前还无法回答上述问题。但是大海啸过后，许多幸存者将自己的大难不死归功于神助。据报导，斯里兰卡有三万多人在海啸中丧生，汹涌的海啸所到之处，使旅馆、房屋和建筑物顿成废墟，到处狼藉一片，但佛像却在滚滚奔流的洪水中屹立不动，毫发无损。

    在泰南普吉岛拉莱海滩旁的一个约二千名居民的小渔村，这里渔民通常每年八月都会举办敬海神仪式，以求海神保佑渔民的平安。这次海啸来袭时，靠着长者的指示，全村都逃过了这场海难，无人伤亡。在泰国的普吉岛，一尊完整的木雕佛像站立在一间被毁坏的潜水商店前！潜水商店的惨状与木雕佛像的完好无损形成了极其鲜明的对照。

    如果说南亚大海啸是神催醒世人的警示，那么接下来的鸡年(Rooster year)对中国人又有何警示？

    大家知道公鸡是报晓的。它向中国人警示2005年将是一个瘟疫、地震、天灾人祸的不安的一年。种种迹象表明，天灭中共在即。

    从西方的《圣经启示录》、诸葛亮《马前课》、唐朝《推背图》、北宋《梅花诗》，刘伯温《烧饼歌》，到《大纪元郑重声明》都预言了同一个意思，中共可能在鸡年（2005年）难逃覆灭。

    借用一下“雄鸡一唱天下白”，这里的“白”可不是“黑白”的白，而是明白的白。

    希望众多的中国百姓，在55年的共产邪灵党文化的毒害下，能够正视远至几千年前，近至眼前的“天灭中共”之前征兆，心平气和的读几遍《大纪元郑重声明》：

    大纪元郑重声明：广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。

    如果有一天，神指使人类的谁对共产党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过共产党与共产党其他组织的 (被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出共产党和共产党其他组织的人作证。

    天网恢恢，善恶分明；苦海有边，生死一念。曾被历史上最邪恶的魔教所欺骗的人，曾被邪恶打上兽的印记的人，请抓住这稍纵即逝的良机！

    大纪元

    2005年1月12日

    大纪元告诉了人在中国即将发生的可怕的事，同时还告诉了人如何自救。生死一念，神看人心，能否躲过这一劫，就看你能否抓住这稍纵即逝的良机！

    回想一下1976年。当时的中国总理周恩来死于1月8日，3月8日15时许的吉林市郊重1770公斤的陨石下落，7月6日朱德死世，7月28日发生河北唐山地震，9月9日毛泽东死世。10月6日，华国锋等粉碎“四人帮”。

    对比之下，2004年11月19日大纪元时报发表《九评共产党》，12月3日大纪元建退党网站，12月26日发生南亚大地震和海啸，2005年1月12日发表《大纪元郑重声明》，1月17日中国的前总理赵紫阳死于北京。

    2月9日，法轮功创始人发表《新年问侯》，“乙酉年开始了，在这一年中，正法洪势会给人类带来变化。”2月14日，法轮功创始人授权大纪元发表退团声明，题目是“再转轮”。

    中国五千年来是半神文化，由于中共邪灵的独裁极权统治，无神论和党文化使今天的中国人几乎人性无存，希望今天的所有中国百姓(包括现任的中共中央领导人)的心灵深处还存有的一点先天的纯真没有被泯灭，能够醒悟过来。

    “宁可信其有，不可信其无”。

    2005年2月15日


从《出埃及记》看退党

    --神见羊血记号便“逾越而过” 神清算中共黑帮定会看有无兽记

    【大纪元2月17日讯】《圣经》的旧约部分，有非常多的历史记载与神谕，亦充满了神在人类的洪荒时代对于人的警告和劝导。

    《出埃及记》，在以色列民族中要求每一个小孩必须在八岁以前会背诵的一章经书，其既充满了神的警示又可以说是一本记述以色列民族历史的史书，描述耶和华如何把以色列民族从埃及帝国的手中拯救出来，使他们从埃及的受难奴隶变成神庇护下享有幸福与自由的人的历史过程。见证了上帝耶和华与他的子民立约的详细过程，从中我们可以看到神的慈悲与威严。

    历史是那样惊人的相似，当我重读这篇著作时，我感叹于今天的历史正在重复着昨天的故事！

    以色列人寄居在埃及，成爲了埃及人的奴隶，过着非常困苦的生活，埃及的法老爲了控治他们，甚至不准以色列人的男丁存活，有个妇女生了一个男孩，偷偷长到了3个月，无法再藏下去了，最后将孩子放在蒲草箱，搁在河边的芦荻中让他从水里飘走。

    命运的安排，这个孩子被法老的女儿收养了，他的名字叫摩西。摩西长大后，一次因爲看到有埃及人欺负以色列人，就把那人打死了，这事传到了法老耳里，摩西就逃到了米甸并娶了祭司的女儿。

    以色列人的叹息哀求被他们的神听到了，神决定拯救他们，因爲耶和华曾经与他们的祖先有约（其实每个民族的祖先都曾与自己的神有约，接受神的恩典，所以至今仍留下许多敬祭神灵的传统节日和习俗）。

    一日，摩西爲岳父放羊到了神山－何烈山，耶和华的使者从荆棘的火焰中向摩西显现，经书上说“摩西蒙上脸、因爲怕看神”实则因爲神光焰无际，故不能直接显现。神对摩西说，我的百姓在埃及所受的困苦我看见了，也听到了他们的哀声，我要救他们脱离埃及人的手、领他们出埃及、并承诺把他们带到美好宽阔流淌着奶与蜜一般的富庶之地。故此我要打发你去见埃及的法老，让你将我的百姓以色列人从埃及领出来。

    摩西开始还很怀疑，就对神说：“我是什麽人竟能去见法老将以色列人从埃及领出来呢？”神说：“我必与你同在，我必伸手施行我一切的奇事。”即使这样，摩西还是没有信心，于是，耶和华在摩西面前教会了他行3种神迹，把手杖变成蛇，蛇再变成手杖；手长出大麻风，再变好；水变成血。即使这样，摩西还是非常胆怯，对耶和华说：“主阿，我是不善言谈的人，就是从你对仆人说话以后也是这样。”耶和华对他说：“谁造人的口呢？岂不是我耶和华麽！现在去吧、我必赐你口才、指教你所当说的话。”

    摩西听从了神的指示，从米甸回到了埃及，但是他还是反复的怀疑自己的能力，神多次的指导他，鼓励他。由此可见，神要拯救世人必定要选择在人间的使者，而使者也是在神的安排与指导之下一步一步的树立对神的正信。

    在埃及，摩西告诉了法老耶和华的旨意，请法老允许他们离开埃及，但是法老非常固执，不肯让他们离开。于是耶和华晓谕摩西等人行奇事，希望法老明白这是神的旨意。《出埃及记》的第七章至十二章，是非常摄人心魄的，摩西在神的帮助下，显现了十次神迹，都是灾难，一次比一次严酷：

    开始，摩西与他的哥哥亚伦将杖就变作蛇，法老不予理会。第二天，他们在法老面前举杖击打河里的水，河里的水都变作了血，鱼死河腥，埃及遍地都有了血，埃及人已不能饮河里的水，而法老仍然不予理会。在耶和华的安排下，摩西他们再行奇事，使青蛙遮满了埃及地，宫廷也不得安宁。这时候，法老召来了摩西等人，“请你们求耶和华使这青蛙离开我和我的民，我就容以色列百姓去祭祀耶和华。”果然，耶和华让房里、院中、田间的青蛙都死了，但法老一见灾祸松缓，就食言了，于是耶和华吩咐摩西“伸出你的杖击打地上的尘土、使尘土在埃及遍地变作虱子。”于是埃及遍地的尘土都变成了虱子落在人和牲畜身上。

    法老没有动心，耶和华又让苍蝇成群进入法老的宫殿和他臣仆的房屋，埃及遍地因这成群的苍蝇败坏了。法老再次召来了摩西说：“你们去吧 ！”

    摩西离开法老去求耶和华，耶和华就叫成群的苍蝇离开了埃及，一个苍蝇也没有留下。然而，这一次法老又硬着心食言了。

    耶和华便吩咐摩西再去见法老，并且警告他说，你若还不肯容我们离开，明天耶和华将降瘟疫于你所有的牲畜，法老并不理会。第二天神让埃及的牲畜几乎都死了，而以色列人的牲畜一个都没有死。灾祸之后，法老的心仍然固执坚硬，不肯更改。

    耶和华吩咐摩西向天扬几捧炉灰、灰在全埃及变作尘土，尘土落下，人和牲畜身上起泡生疮。法老仍不愿意改变他的决定。

    耶和华让摩西告诉法老：“我若伸手用瘟疫攻击你和你的百姓，你早就从地上除

    灭了。叫你存立是特要向你显我的大能、并要使我的名传遍天下。到明天这个时候我必叫重大的冰雹降下，这是埃及开国以来、从未有过的大冰雹，现在你要打发人把你的牲畜、和你田间一切所有收回家，凡在田间的无论是人畜，冰雹必降在他们身上、他们就必死。”

    从这里我们可以看到，神一次一次的在食言的法老面前，用尽办法晓以利害，给予一切机会劝告他，希望他悔改。

    果然，第二天摩西向天伸杖，立刻天空中雷电交驰，雹冰遍地，惟独以色列人所住的歌珊地没有冰雹。法老对摩西他们说：“这一次我犯了罪了，这雷轰和冰雹已经够了，请你们求耶和华，我不再留你们。”摩西离开了法老后，向耶和华举手祷告，雷和雹立即就止住了，法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。于是神再次降灾，让蝗虫遮满地面，埃及遍地、无论是树木、还是菜蔬、连一点青的也没有留下。法老求饶了，但再次食言。神再让黑暗降临，三天之久人不能相见，谁也不敢起来离开家，惟有以色列人家中都有亮光。法老终于同意了摩西带走人，但要他们的羊群牛群留下。这无疑是一个花招，因爲在旷野中，人必须有生畜一道才能够生存。

    终于，最大的灾难降临了，耶和华决定严惩埃及，这是埃及前所未有的灭顶之灾。与此同时，耶和华还吩咐摩西通知所有的犹太人，当夜各家把羊羔宰了，在自家门框上和门楣上涂上羊血，作爲记号，当神击杀埃及所有生命头生的时候，见到羊血时便逾越而过。

    到了半夜、耶和华把埃及所有的长子，从坐宝座的法老、直到被掳囚在监里之人的长子以及一切头生的牲畜尽都杀了。埃及人夜间都起来了，举国哀号，连夜法老放行，以色列人都从埃及地出来获得了自由。那一天，他们住在埃及共有四百三十年。

    自此，犹太人把每年犹太年历尼散月14日起的七天定爲“逾越节”，这是他们最重要的日子。

    法老不见棺材不掉泪的心态，那种出尔反尔，完全置国家与民衆的生死存亡于不顾的铁石心肠，与今天反复无常、玩弄权术视国家民衆利益前途爲儿戏的中共当局嘴脸何其相似！更无耻阴毒的是中共明知覆灭在即，自己都不信所谓的“共産主义”了，却要用坑、蒙、拐、骗、逼的手法把一切人拖进党内，从当局目前不准退党，而不择手段逼人入党的局势看，他们其实深信不疑入党就打上了兽记是真的，而有兽记者将被神清算也是真的，邪灵的本性驱使着它们比那埃及法老的心更硬、更残忍、更歹毒，一切的目的都是爲了让衆生陪葬。

    神是慈悲的，给了人最大的机会，用各种天象、预言示人、用人间的灾祸警醒人，如果我们从上面的历史看到当神见到羊血记号时便“逾越而过”，那麽可以肯定当神要清算共产党邪教的时候，是见无兽记者便“逾越而过”。

    抓紧抹去邪恶的兽记，赶快退出邪党，别坐失良机，因爲神的威严与慈悲同在！


中国繁荣下掩盖的真相

    在亚特兰大第二场“九评”研讨会暨《历史解密》新书发布会上的演讲

    何清涟

    【大纪元2月23日讯】(大纪元记者整理报导)大纪元时报美东南分社2月19日下午在侨教中心举办了第二场“九评共产党”研讨会暨何清涟《二十世纪后半叶历史解密》新书发布会。著名中国经济学家何清涟女士到场发表她的新书并为来宾作了题为“中国近期经济形势分析及未来走势预测”的演讲。以下是本报记者根据录音整理的何清涟女士的发言，经作者核对，标题为编者所加。

    *新书《20世纪后半叶历史解密》

    我想在正式讲之前先介绍我最近主编的一本新书，书名叫做《20世纪后半叶历史解密》，我为什么要主编这本书呢？因为有一个问题我思考了多年，就是中国是从什么状态走向今天的。我曾经在我的《现代化的陷阱》原版的后记里面说过，要认识中国的今天，必须从重新认识中国的近现代史开始。对于青年一代，思考这个问题比较困难，因为我们中国这个历史悠久的国家，现在恰好成为一个没有历史的国家。许多青年人对自己出生以前的事情并不了解，比如中国共产党执政五十余年中国到底发生过什么，就是一笔糊涂帐。

    为什么我要这样说？因为现在中国的大学生已经不知道十多年以前的“六四”到底发生了什么。我研究过中国的中学历史教科书，其中让学生记住的32件大事中间，其中有25件是共产党召开的各种会议，以及哪一次会议发布了什么重要的公开文件，至于中国共产党在这五十年统治中间制造的无数国家罪错，在历史教科书中根本都没有提及。五十年代初的“土改”就不用说了，因为这一历史事件中共还一直当做它改造社会的一个基础，如何认识它是另外一回事。即使中共自己都认为是历史错误的，比如反右倾、反右斗争，还有三年大饥荒、文化大革命等，都在它历史教科书里抹得干干净净，一点痕迹都不留。与现在这些领导人多少有点关系的1989年六四事件就更不用说了。这些罪恶实际上都是中共在毛泽东及其他领袖的领导下，依靠国家的体制化暴力制造的一种国家罪错。制造这些国家罪错的主体，是国家、是政府。但对于这些国家罪错，中国政府从来没有道过歉。

    我记得1998年诺贝尔经济学奖得主阿马蒂亚．森，在他的一本著作里谈到一条，他说：“民主体制之所以成为必要，就是因为它能够对人民负责”，然后他就举了一个例子，印度的人口和中国差不多，也曾经发生过许多饥荒。但后来由于实现了民主政治以后，印度已经不可能发生中国那样大规模饿死人的事情。比如1959年到1962年的“三年大饥荒”，中国饿死三千多万人，领袖制造了这一极大罪过，居然不要道歉，就继续光荣、伟大、正确下去，这在民主体制的印度是不可以想像的。在民主化的印度，不需要饿死这么多人，只要饿死上万人都可能导致一个政府垮台内阁辞职。因此，他觉得民主体制至少可以使政府少犯一些错误。我觉得他这个说法是对的。这本书被翻译到中国去这一整段话被删的干干净净一个字都不留，包括里面所有对中国的批评，所以现在大家看到的中译本是一个残缺本。

    我觉得要帮助当代的中国人认识历史，必须有一些能够真实反映历史真实的书。所以我就从《当代中国研究》杂志历年发表的文章中挑选了二十篇论文，它记述的都是中国的一些重大历史事件，主要都是由中国政府一手制造的国家罪错。要让中国人记住这些由政府一手制造的国家罪错，而且要让中国人民了解国家与政府是会犯错误的，让中国人民了解“国家罪错”这个概念。只有在政府对自己曾经制造的所有国家罪错道歉，与人民达成历史性和解，从此以后不要再不断制造新的国家罪错，我们这个国家才有一个走向未来的较好的基础，这就是我编这本书的用意。

    一、“三大经济成就”的真相

    我今天的演讲题目就是中国近期经济的经济形势分析及未来走势预测。

    今天我想谈三方面的问题，第一，分析中国政府列举的三大经济成就，以及政府还有哪些没告诉大家；第二，中国为经济发展付出什么样的代价，为中国带来什么样的问题；第三，分析中国未来的危机所在。

    1.1、GDP的真相

    中国政府这些年来向国际社会吹嘘的几大成就，第一就是持续二十多年的GDP高速增长。1978年中国的GDP总量仅仅三千六百二十四亿元，那么2002年已经达到了十万亿元，去年的GDP总量仅次于美国，在GDP总量排行上成为世界的第二大国。中国政府在此刻意回避了一个人均GDP，尽管我们GDP总额很大，但是人均GDP才刚刚超过一千美元，还属于国际援助国的范围。所以前一阵欧盟一些国家在讨论还要不要给中国援助的时候，其中的主要理由就是，中国经济发展很快，这几年还在援助非洲、南美一些国家，胡锦涛南美之行答应投资两百亿美元给阿根廷更是引起震惊，这些发达国家表示，既然中国这么富裕，我们可以不再援助你了。但是中国国家商务部立举办一个座谈会，邀请了联合国与二十多个经常援助中国的各国非政府组织，声明一点，就是中国还需要援助，因为我们的人均GDP才刚过一千美元，我们还很贫穷。这里我就是谈这一点。

    GDP它确实衡量一个经济高速成长的指标，但是它不能衡量的东西太多了。第一，它不能衡量这个社会为高速成长付出的的生态成本；第二，它不能衡量社会财富的分配是否公平；第三，它不能衡量社会福利的增长。所谓社会福利的增长是三大要素：养老保险、医疗保险与义务教育。这几点我放在后面分析。

    1.2、引进外资的真相

    中国政府炫耀的第二大成就是就是引进外资。去年中国是已经超过美国成为世界上一个最大的资本流入国，截至2003年，中国实际使用外资金额是五千零一十四亿美元。中国的学者从去年开始讨论这么多的外资进入中国，到底中国经济是否安全？其中主张继续引进外资的就是负责引进外资的国家商务部，反对继续大规模引进外资的是三个机构，国家发改委，国家工商总局和税务总局。争论的一个焦点就是两税并轨。过去对外资征税一直实行优惠政策，减免了很多税；对国内企业征的税很重。曾经有人算过中国国内企业负担的各种各样的税收费用加起来大概是百分之三十五以上，而外资企业经过种种减免与合法避税，税收负担只占营业总额的百分之七左右，等于只有中国企业税负的五分之一。所以国内的企业认为很不公平，国家税务总局想增加税收，所以提出外资应与国内企业税负平等。商务部到了年底被迫开了一个会，公布了一个连我都感到很吃惊的数据，他说因为中国的统计指标有问题，这个“累计引进外资额”只计算引进外资的增量，没有计算外资的存量。如果计算存量，虽然引进了五千零一十四亿美元，但是实际使用的外资只有两千五百多亿，有两千五百亿实际上已经撤出了中国。

    1.3、世界工厂的真相

    第三点，中国现在成为了世界工厂，无论到哪一个国家，大家都可以看到madeinChina，就是鞋袜、帽子、纺织品、玩具等市场几乎全是来自中国的廉价商品，这一点已经让欧洲人和美国人感到中国已经动了他们的奶酪，正在筑建各种贸易壁垒。欧洲用的是绿色壁垒，从环保方面为中国产品设置障碍（大米、茶叶、农药）；启动“特定产品过渡性保障机制”（简称“特保”）制造壁垒；还有技术壁垒。西班牙等国的烧鞋事件可看作民间贸易壁垒。

    中国成为世界工厂有两个因素，第一就是依赖于中国的血汗工资制，中国的血汗工厂世界闻名，世界上再也找不到比中国劳工更低廉的劳动力了。即便按共产党自己信奉的马克思理论，工资应该包含维持劳动力生产和再生产的成本，即劳动力本人的生活资料，维持家庭的生活资料，当然包括住房还有就是其他的吃、穿、住、用、教育，还有医疗等等。中国的劳动力现在几乎只剩下劳动力本人吃饭的这些钱还加上一点点微薄的剩余，根本不足以维持他们整个家庭的再生产，很多劳工尤其是农民工几乎没有医疗保险，而养老保险就更加没有，这等于侵夺了他们工资的必要部份。这些社会福利在民主国家甚至在中国周边一些国家也都有，我曾经比较过美国商场的各国产品，越南、斯里兰卡生产的同样一条牛仔裤，卖的价钱都比中国产牛仔裤要高一美元左右，而这一美元可能就是侵夺劳动力必要工资的部份，相当于八块人民币。

    美国近两年老是对中国施压，认为中国应该把劳工的工资水平提高一点，这样两国之间的劳工竞争才公平一些。这种压力源自美国，但最终受益者是中国劳工。中国劳工由于工资水平相当低下，不能支付下一代的教育费用，也不能支撑整个家庭较高的消费水平。这对中国没什么好处，中国这几年来经济年年攀升，但是市场消费一直不旺，就是因为国内的民众没有购买力来支撑庞大的国内消费市场。中国成为世界工厂必须依靠庞大的海外市场。中国经济现在对进出口贸易依赖程度偏高，去年中国GDP总量的80％来自于进出口贸易，而进出口贸易的主体又是三资企业，百分之八十的进出口贸易依赖是三资企业，包括欧美资本、日本还有港台资本。

    支撑中国成为世界工厂还有一个原因，这些外资工厂在中国能够生产廉价产品，完全依靠中国为他们承担环保成本。去年西班牙焚烧中国的鞋子，有一个数据非常让人吃惊，就是中国生产一双鞋的成本，加上运费与各种中间环节费用，只要三到四美元。而西班牙生产一双同样的鞋子就要二十美元左右。那么这中间的差价到哪里去了？除了劳工工资低廉以外，主要还有环保成本，比如说鞋子需要大量的皮革，而皮革是一个高污染产业，这些皮革在中国生产出来了，但这些外资企业没有付排污费与其它治理污染的费用，大量的污染都留在中国了。生产的皮革要使用硝酸盐，造成的污染相当厉害。当年中国整治乡镇企业的“五小”，其中小制革厂、小造纸厂，小化工厂等等，都是高污染行业。中国的环保条列虽然规定了污染企业需要付排污费用，但费用也偏低，很多地方为了吸引外资擅自取消了这些费用的征收。

    *二、“经济成就”带来的问题

    现在进入第二个主题，就是谈中国现在的经济发展带来了什么样的问题，带来的问题第一个，中国生态环境持续恶化。

    2.1 生态环境破坏长江黄河不再

    我曾经在《中国的威权统治现状及其前景》这篇文章里面说过，支配一个社会正常发展有四个因素：第一，支撑社会的生存基座就是生态环境，近二十多年以来，这个生存基座已经破坏的相当厉害了，从南到北，从珠江水系一直到往北边的黄河水系，都遭到了严重的破坏。我曾经乘车在晋陕高原走了两天，黄河断流非常厉害，从晋陕峡谷往下俯看，有时候能看到一条细细的水线在阳光下反光，但大多数时候只能看到干枯的河床。黄河的壶口瀑布，据说是每年几十米地萎缩，落差已经小了好多，早已经没有李白诗歌中所写的那种“黄河之水天上来”的气势。另外一第母亲河长江现在也变成一条害河，几乎年都有决堤的事情发生，一九九八年大洪水更是惊心动魄。我记得1986年我在复旦大学读研究生时曾经去长江旅游过一次，当时我运气很好，正好碰到长江航道局的总工程师，带着一个考察组在考察。他当时就对我说，中国已经死去了一条母亲河黄河，长江很有可能变成第二条黄河。现在看来他的预言成为现实了。至于其他河流，如海河、珠江水系现在污染都非常厉害，中国如果把水分成几类标准，一类水不到百分之七，二类水大概百分之十点多，三类水百分之三十多，剩下的全是四类五类。三类水已经是基本不可能饮用的水，四类五类就完全是污水。去年淮河污染事故让人触目惊心，一个小孩跳到水里全身都被灼伤。水是生命之母，在中国被蹧蹋成这样子，已经非常可怕。而土地的情况也好不了多少。

    近二十多年中国国土沙漠化现象非常严重。中国的沙漠化面积在1998年就已经达到百分之三十八，而且每年都以260公里的速度推进，据说北京的淮水已经沙漠化现象非常严重，甘肃的民权县数十年前还有绿洲，现在只剩下沙漠，有十多万名生态难民都逃往他乡了，现在只剩下民权县委、县政府，还有几千人守在那里，每天主要任务就是找水喝。如果到新疆去一趟就会看到，到处都是一排一排的干枯而死的白杨。由于大量使用化肥，土地沙化盐碱化也非常厉害。中国这个土地制度如果不改变，土地问题会更加严重。我说的还不是社会问题，而是讲资源本身质量的问题。此外，全世界的十大环境污染最严重的城市当中，中国占八个，中国的城市河段百分之七十的污染普遍缺水。国家环保总局局长曲格平曾说过，环境生态破坏带来的损失每年至少占GDP总额的百分之八。中国这些年来GDP年增长率也就是百分之八，这不就意味着增长的这一块全给损失掉了？而且造成的环境污染还需要再拿钱去治理，那这样的增长不等于是负增长吗？

    2.2 就业恶梦

    第二个问题那就是人的生存权力，即就业。就业问题当然一直是中国人的一个恶梦。人们常说五十年代出生的这批人是很不幸的，该长身体的时候就碰到“三年大饥荒”，没东西吃，营养不良；该读书的时候就碰到“文化大革命”，无书可读；该就业的时候就碰到上山下乡，该成家就碰到晚生晚育，该生孩子的时候就碰到独生子女政策，中国所有不公平的社会政策全让五十年代生的人赶上了。我的第一本书《人口──中国的悬剑》，是研究从清代乾隆时期到二十世纪八十年代的人口和资源问题，附带谈到上山下乡政策。我认为这是为了缓解城市的就业压力，将大批处于就业年龄阶段而又无业可就的青年送到农村里去。这个观点当时很多人不认同，他们认为知青运动是出于政治性目的。后来从事上山下乡研究的人已经开始考虑这一点了。不过这些研究的重点不在这方面，因为研究者本人可能对人口学了解比较少。现在经济虽然持续增长，但就业问题并没有缓解。中国农村那如同天文数字般的过剩劳动力无法消化，当年乡镇企业发展最多的时候也就是容纳了一千多万农村的过剩劳动力，整顿“五小”之后，农村劳动力又失去了很多就业机会。从1一九九五年开始到二十世纪末，每年都从乡镇企业吐出来两百多万劳动力，每年平均240万到270万，当年被吸收进去的又吐了出来。

    中国农村里面到底有多少过剩劳动力？据说现在每年有一亿左右的流动人口流往中国各个大中小城市，其中五千万集中在沿海的大城市，每年的春运就是为了运送这些农民工回去。每年春运期间，任何人只要到广州火车站看一下就会发现，人口问题成了中华民族一个永恒的创口，什么时候去看这个疮口都在流血，而且根本没办法让这个疮口在短期内愈合。除了这一亿流往城市的劳动力之外还有多少？据说还有1.4亿左右。农村人口总共是九亿多，除了65岁以上和16岁以下的非劳动力年龄人口，其中三分之二属于劳动年龄人口。这等于说，这些劳动年龄人口中有一半是过剩劳动力，这种情形是很可怕的。低素质劳动力过剩严重，使中国人认识到只有提高子女的教育水准才能获得就业机会，于是加大教育投资。但是这个美梦从1997年开始逐渐破灭，在成年人口文盲率与半文盲率偏高的情况下，中国已经提前出现了知识型劳力过剩的情形，最开始是中专生找不到工作，我在深圳时就发现有来自农村的中专生在建筑工地上作小工，他谈到自己从卫校毕业后，好几年都找不到工作，因为中国的农村的合作医疗从1986年开始已经逐步取消，卫校生也就没有就业机会。以后这种情形扩大到大专本科。从2001年开始，专科生就有百分之四十的找不到工作，2003年有50%没有找到工作，2004年的数据没有公布。只是政府在去年七月间大学生毕业的时候，谈到过要争取达到70%的就业率，但实际上可能连50%的就业率都没有。我曾经问过一些朋友，这些朋友在名牌大学教书，都说就业情况不好，到九月份的时候，都有将近一半的人没有找到工作。连名牌大学都如此，一般的大学就更可想而知了。

    一方面是知识型劳力过剩的情形过早出现，另一方面中国政府又推行教育产业化政策，提高大学学费。现在大学生的学费已经远远的超过一般中国城市家庭的负担，农村家庭就更不用说了。所以每年大学开学的时候，有不少农村家庭的父母因为筹不出孩子的学费而自杀，卧轨、吃农药，种种方式都有，这样的事情国内都报导了不少例。

    一个国家如果失业的人口过多，就会使社会处于不安定状态当中。我曾经按照中国统计年鉴的数字计算，中国的城乡总和失业率为21.6%。

    2.3 贫富悬殊 当局援外大方

    第三个问题是贫富悬殊，分配不公。用“基尼系数”来测度，这些年来逐年上升。0.1是绝对平均值，基尼系数到了0.48左右，这个社会就接近动乱边缘。中国在改革开放初期是0.16,这几年来根据中国政府自己公布的数字是0.44。发达国家的平均水平是0.3,0.4早就超出发展中国家的平均水平了。这个数字还没有计算贪官污吏的灰色收入。根据南开大学的一项测算，这项测算将贪官污吏的灰色收入计算进去，基尼系数在1995年就已经达到0.516。这项测算是按照科级干部灰色收入数千元计算。中国政府今年宣布，要在2010年出台“反贪污腐败法”，并声称反贪污腐败已经取得成效。就在他们宣称反腐已有成效的时候，黑龙江一个银行储蓄处的的负责人，携六亿人民币潜逃。四川一家储蓄所的银行里三个负责人瓜分了一亿多公款。银行体系是总行、分行、支行，分理处、储蓄所这种科层组织。连一个小小的储蓄所负责人都能这样肆意贪污，现在一个科级干部的灰色收入肯定不止数千元，所以按照实际数字代进去计算，这个基尼系数可不止0.516。

    再谈一下社会福利制度。先讲养老保险，到现在为止，中国没有建立一个包含全民的社会保险体制。根据中国政府的说法，至1996年6月底，中国就有76.9%的城市职工和94.7%的已退休人员参加了社会保险。按照规定，这些人有保险就应该拿到养老金，但是这几年来，退休人员的退休工资不能按时逐月的发放，逐年积欠，出现了一个空账现象。这个词无法译成英文。意思是有一个空的帐号，但是帐号里没有钱。这些积欠的退休金近几年来增加迅速，1997年140亿，1998年450亿，1999年是1,000亿，1999年以后的数据我没有找到，但是去年11月我找到了一个数据，截止到去年2004年11月16日，就是国家劳动部副部长公布，累积积欠的养老金已经6,000亿元。这意味着中国有很多的城市职工领不到养老金。

    美国的一些投资公司在研究中国的“银色产业”，说要到中国去开发六十岁以上的人口的消费能力。因为现在中国人口老龄化迅速，六十五岁以上的占所有人口的7%，因此中国的银色产业有很大的潜力。他们来谘询我的意见，我说你们需要考虑到的是，中国六十岁以上人口究竟有多大的消费能力，许多人连养老工资都领不到，怎么还有能力去消费你们推广的那些社会产品与各类消费品。

    第二是医疗保险。依据中国政府的统计，城市里医疗保险的覆盖面已经超过50%，但是《经济学家》杂志一篇文章认为是30%多。实际上在很多地区，城市职工即使加入了医疗保险，还是无法看病。因为按照规定，超出了额度就要自己负担。至于农村是从1986年开始取消了农村的合作医疗，农民再也没有任何形式的医疗保险，一旦生病，往往将整个家庭拖垮。一个典型的例子是洞庭湖的血吸虫又卷土重来。毛泽东有一首很有名的诗，开头两句“绿水青山枉自多，华佗无奈小虫何”，这个“小虫”讲的就是血吸虫。现在据说有将近四百万人口感染了血吸虫病。上海新民周刊有一篇报导就讲了这个问题，读来真是触目惊心。感染其他疾病的人还有很多，比如爱滋病与各种职业病。从1991年一直到2000年，农民从政府那里得到的合作医疗费用是多少？每年一千万人民币，其中有五百万由中央政府拿出来，另外五百万由各个地方政府凑出来。九亿农民除以一千万人民币的合作医疗费用，平均每个农民只能拿到一分钱人民币。今天的中国，一分钱掉到地上都没人捡。

    与此同时，中国政府又向非洲援助了不少超级豪华的体育场馆，每一个都是数千万上亿美元地投进去。而这样的体育场馆，在中国也只有北京和上海才有，当地人民还不能无偿使用。在非洲则援建了十几个，其中有一个还有休闲的公园、高尔夫球场等等供大家免费使用，据说当地人民很感谢中国政府。我对此感到很悲哀，如果中国政府不讲这个“面子”，把修建援外体育场馆的钱，用来给中国老百姓救命办教育，帮助一下贫困的农民、失学的儿童、还有城市的贫困人口，我作为一个中国人，心里可能会觉得好过的多。

    2.4 外国人不了解的事实

    刚刚谈到的，只是中国经济繁荣景象下所掩盖的一些真相。很多外国人跟我说，你们中国好呀！我问他们到过那些地方？他说他们到过上海、北京、深圳、广州，还有一些省会城市。我说这就对了，中国二十多年改革，集中了全国的财力物力，铸造了几个“现代化橱窗”，在这些现代化橱窗里生活的人，确实过得非常的舒服，但是毕竟大多数中国人不生活在这些地方。

    我到日本去的时候，日本日新社的一个记者对我说，“我是懂中国的，我在中国呆了五年，当了五年的记者，我到过中国二十五个省会城市，我也了解中国。我看到的中国很好，与你说的不一样。”我对他说，“我现在先问你一个问题：你到过这二十五个省会城市的周边去没有？比如说你到省会城市周围二十五公里之外的地方没有？”他说他没去过。我说，“那你事实上并不真正了解中国。因为中国70%的人口生活于离省会城市二十五公里以外的广大农村。如果你没有去过农村，你就不能说你了解中国。有这样的一句话：要了解美国的富裕，必须去看美国的乡村，要了解中国的贫穷，也必须去看中国的乡村。你要拿纽约与上海做比较，上海肯定要更现代化，市容更漂亮。但不能据此说，中国比美国经济发达，因为专制国家的城市建设，在拆迁住房的过程中可以不尊重私人财产，将原住户强行赶走；而纽约则没有办法，因为私有财产神圣不可侵犯，临街的房子再老再破旧，只要主人不同意，美国政府就不可以将主人赶走，用推土机把房子推掉，更不可以采用类似于黑社会性质的暴力拆迁。在专制国家和民主国家，比较几个城市的面貌没有太大意义，应该做总体比较，看看占全国人口大多数的人口的生活情形。”

    接着我问这位记者的新闻来源？他说第一，是看中国的报纸，第二、向中国的官员了解情况，第三、向日本驻中国的大使馆了解情况。我说你这三个新闻来源不就是同一个嘛！报纸是中国政府的声音，党的喉舌。政府官员谈的当然是还是政府与党的声音，不要以为你跟他们吃过两次饭，他就愿意对你透露一些实际情况。你们日本大使馆的消息来源想必也是这两个。这样的了解不能称之为“了解”。比如我到过日本已经三次，如果我也对你说我很了解日本，然后描画了一个你们日本人完全不认同的日本，你同意吗？这位记者听了以后没做声。

    我觉得很多外国人给中国几个“现代化橱窗”的繁荣蒙骗了，希望在座的人今后可以告诉他们，中国70％以上的人不生活在这些“现代化橱窗”里，还有一点，这些“现代化橱窗”里，还有一些他们看不到的现象。我认为，一个大多数人生活并不幸福的国度，不能说它很好。

    *三、中国的危机所在

    3.1 能源危机

    90年代中期以前，中国主要依靠本国资源支撑经济发展。随着经济的增长，对国外资源的需求越来越高。特别需要指出的是，中国经济是种粗放式增长，能耗特别大，每单位产品需要的能源与原材料都比国际社会同类产品要高。2003年一年，中国消耗了全球新增石油的30％，钢材的30％，水泥的40％和全球直接投资的四分之一。仅中国进口的铁矿砂一项就已经高达1.5亿吨，是世界全部铁矿砂出口的30％。全球初级产品价格的全面上扬，无疑与中国对原材料需求的强劲增长有直接关系。今年以来，中国对石油的需求更是全球油价上涨的直接原因。但中国对能源与原材料的庞大需求这还仅仅只是开始，中国自己做了个保守估计，以钢铁一项计算，到2030年中国人口高达16亿，人均GDP5000美元，人均钢铁蓄积量7吨计算，中国钢铁的总蓄积量将超过百亿吨，每年消费的钢铁将超过3亿吨，消耗的铁矿砂将超过6亿吨，这一数量已经超过目前全球的可贸易量。

    从这些年中国经济增长所消耗的能源及原材料总量来看，中国经济增长的每一步都对世界资源形成了极大的需求，这种庞大的需求足以影响世界能源与原材料市场的价格，并改变全球初级产品市场的供求格局。在这种情况下，国际社会不可避免要对中国的资源进口加以约束，如同今天各国反对中国廉价商品的倾销一样。

    表7：中国石油需求一览表

    年份 实际需求 本国产量 进口量

    2003年 2.5亿吨 1.8亿吨　0.9112亿吨

    2005年 2.7亿吨 1.8亿吨左右 1.0亿吨

    2010年 3.1亿吨 1.8亿吨左右 1.5亿吨

    2015年 3.5亿吨　1.8亿吨左右 1.7亿吨

    2020年 4.0亿吨 2.0亿吨 2.0亿吨

    资料来源：中国上海社会科学院撰写的《2004中国国际地位报告》。

    据总部位于巴黎的国际能源署公布的最新数据和预测，中国石油需求增长将占近两年世界石油需求增长的1/3,2004年中国将越过日本成为仅次于美国的世界第二大石油消费国。

    一些政府智囊给中国政府出的主意是，说现在中国还有几年战略机遇期，在2008年以后前后这一阶段还可以稳定，但是要谈到2010年以后，大家都没信心。所以要趁这几年战略机遇期，赶紧解决好一些别的问题，能转嫁的危机要赶快转嫁出去，那么现在他们最想转嫁的危机是什么呢？就是中国的金融危机。

    3.2 三套数据说明金融危机

    中国国有银行不良资产比率的估算有多种结果。从1994-2001年的多项研究来看，这个比率从24%到50%不等。

    今年6月，官方披露目前国有银行系统的不良资产比率为23%左右，紧接着在两个月以后，又说已经降至18％左右，但却没有对不良资产如何降低的途径做披露。

    在《中国金融风险评估报告》（作者：钟伟、巴曙松、高辉清、赵晓，文章原载《中国改革》2004年第3期）中，几位研究者认为:由于中国国有银行对贷款仍沿用“一逾二呆”的办法，而非国际通行的“五级分类”办法，使得名义上的不良资产比率较低。如果加上国有银行已经转移到4大资产管理公司的15,688亿不良资产，估计不良贷款率就需修正为35%。

    2003年11月26日，国际权威评级机构标准普尔在北京发表了“中国金融服务业展望2004”报告。结果标准普尔给出两个东西让世人颇为震惊。其一，包括四大国有银行在内的12家商业银行的信用状况全为投机级（即BBB-以下）。其二，标准普尔估计中国银行业不良资产比例大概在44%～45%。这与目前国内官方发布的数字22.9%相去甚远。

    穆迪氏在1999年和摩根大通在2002年的研究均显示，中国国有银行系统的重组成本可能高达GDP的18%，根据公开披露的信息，目前国有银行的“四大”不仅与2000年世界前20家大银行（不包括中国的银行和未提供数据的银行）3.27%的平均不良贷款率相去甚远，而且也远远高于亚洲危机前东南亚各银行的水平（东南亚各国银行在金融危机前不超过6%）。

    表6：中国银行系统不良资产比率：

    评估机构 银行不良资产比率

    中国政府 截至今年3月底，中国四大国有银行的不良贷款达到1万8900亿人民币，约占贷款总额的19%，11月22日中国政府公布，截至9月末，中银集团（由四大国有银行改组而来）不良贷款比率降至5.16％。

    标准普尔（2003年） 44－45％

    《中国金融风险评估报告》（中国学者） 35％

    这两年总有人在谈中国经济的软着陆问题。其实中国经济的问题不是所谓“软着陆”还是“硬着陆”，而是中枢神经出了问题，这个中枢神经就是金融系统。中国银行的坏帐比率高达44－45％，中国政府一直想通过银行海外上市转嫁风险，但至今仍然没有找到确定的战略投资者，华尔街圈钱至今还只是纸上蓝图。如果这条路走不通，中国经济的神经中枢将会坏死。目前中国金融系统之所以还没有出问题，是因为还有三道“防火墙”：第一道是高储蓄率，中国的居民储蓄率连续多年高达40％以上，但这种高储蓄率按国际经验最多也就能够持续30年，即2010年；第二道防火墙是相对封闭的银行体系；第三道防火墙是人民币汇率相对固定，但按照WTO协定，这两道防火墙也将于2006年撤除。如果在2006年前中国政府不能解决这些问题，中国经济将出现严重的问题。

    谢谢大家，我就讲到这里，因为谈经济问题，虽然我是尽量用很浅显的话谈，可能大家听起来还是有点困难，有什么问题欢迎大家提问，谢谢大家。

    现场问答

    提问：这一代领导人总标榜自己亲民爱民，比如今年一月铜川矿难发生后，温家宝与遇难矿工遗孤相抱而泣的照片让大家看了很感动，中国老百姓是否因此有希望了呢？

    何清涟：温家宝关心民生的形象，是因为他总表示自己亲民重民爱民。他即任之初，曾在多处谈话中反覆吟诵清代诗人郑板桥的两句诗，“衙斋卧听萧萧竹，疑似人间疾苦声”。当他吟唱这两句诗以后，中国县太爷以上的官，不少人都去书写这样的一个条幅挂在那里。网上有人就讽刺，当官的反正是睡在衙门里面听，用不着出去听，没关系，听吧。但与此同时，就在北京城离中南海不远的两个信访办，上访民众聚集鸣冤的事情不知道有多少，我不相信温家宝不知道。农民问题有多严重，我也不相信他不知道，他是帮助过一个农妇追讨她丈夫被拖欠的工资，当时我记得ＶＯＡ（美国之音）、自由亚洲电台记者们采访我时，都认为这是位非常亲民的总理，中国应该有希望了吧？我对他们讲，这让我想起了汉代“邴吉问牛”的故事，汉代有个宰相叫做邴吉，有一年春天出城巡视，路上他碰到了一场大的群殴，打死了好多人，他的手下问他要不要停车过问，邴吉说这是京兆尹（相当于北京警备区司令）的事，跟我无关。行至郊外，他看到一头牛躺在路边口吐白沫，显得很疲备，他就下车去问农民，这头牛为什么生病？生了什么病？还有今年的天气怎么样？谈了许久。事后，他的手下万般不解地对他说，“您是宰相，到底是人的命重要还是牛的命重要？死了那么多人您不管，一头牛生病您问那么久？”邴吉解释：我是宰相，职责是管理天下的苍生，今年的收成怎么样是我要关心的问题。现在刚开春，牛不应该累成那样，口吐白沫表明牛生病。这关系到今年的收成，我得问一问今年的天气，这头牛为什么会生病，我才能够知道今年的收成会不会好？这才是我职责范围之内的事情，京兆尹的事情我不能越俎代包。

    一个汉代宰相都明白做宰相应该有所为有所不为。我想温家宝与其花那么多时间去帮一个农民追讨工资，还不如想办法堵绝欠薪之源，使更多的农民受益。行小惠不如办大事，二者孰轻孰重，他应该弄清楚。

    提问：中国有四千亿外汇存底，对金融危机和社会保险，这笔钱是不是可以．．．．？

    何清涟：中国确实有四千多亿外汇储备，这种外汇储备都是美元，等于是美国对中国的负债。但是外汇储备中长期储备过多，本身就是一种不合理现象，这一点在90年代中期就有很多研究金融和外汇的专家指出这一点。第二点，积攒这么多外汇储备，中国政府是有用途的。目前中国已经积欠养老保险金六千亿人民币，但没有从外汇储备里面拿钱出来去冲销这笔帐，发给这些退休职工，说明在中国政府的通盘考虑中，欠养老保险金还不是最严重的问题。第三点，我刚才讲到银行冲销坏帐，这笔钱就来自外汇储备，从1998年到2000年，总共已经投入好几百亿了，但是每年的坏帐还是继续增长，前清后欠，到去年为了将中国银行与建设银行推到华尔街上市，又拨出总共九百亿给两大银行，这些都是我们看得见的。还有我们看不见的一些用途，比如每年中国购买军火的钱从哪里开支？还有一点，帐户上说有这笔钱，并不意味着这笔钱躺在那里不动。这些年中国政府财政并不宽裕，用钱的地方很多。

    提问：您刚才讲的金融危机．．．．，可以请您简单的描述一下金融危机有哪些具体的后果？对中国老百姓的未来会有什么影响？

    何清涟：金融危机的后果已经有先例可看。近十多年来，世界已经发生过两次很大的金融危机，1992年墨西哥金融危机，1997年东南亚金融危机，对世界经济影响极大。因为金融系统好比是现代经济的神经中枢。假如一个人的神经中枢瘫痪了，整个人也就废掉了。就以拿1997年从泰国开始发生的东南亚金融危机为例，金融危机导致很多产业瘫痪，有钱人一夜之间变成赤贫，很多中产阶级和富裕阶层累积多年的财富被这场危机洗劫一空。许多国家经济崩塌后需要重建，被波及到的国家无不为此付出惨重的代价。这一点你们可以去查一下资料。东南亚金融危机发生之时，中国政府做了一些贡献，那就是坚守人民币汇率。但时移势异，那时候挺住是对世界经济做贡献，现在守住人民币汇率，是让世界为中国的经济繁荣买单。

    提问：我看到过很多文章，认为民主化对中国并没有什么好处，比如俄罗斯民主化以后，人民生活得很困难。还有印度是个民主国家，但他们的经济发展比我们要落后，人民过得很贫困，你怎样看这个问题？

    何清涟：第一点，俄国的实际情况其实比中国政府渲染的好的多。我有个熟人到俄国去了一趟，才发现俄国人民的生活比中国人民幸福得多，也轻松得多。第一，俄罗斯的住房到现在为止还是社会福利的一种，大家不要为住房付高昂的房租。第二，俄罗斯很多社会福利没取消，比如莫斯科居民只需要付很少的水电费。中国政府在“六四事件“以后，为了说明自己专制政治的合理性，论证民主化导致动乱，编造了大量的事实，努力渲染俄罗斯的民主化导致俄国贫穷落后。其实很多到过俄国的人，深入了解这个国家的情况后，都知道那是夸大其辞。

    去年，在学界，中印比较是一个热门话题。因为中国、印度都是人口大国，而且社会经济发展水平都同属于发展中国家。中国方面喜欢这样比较的原因很简单，印度是民主制国家，既然印度民主化有这么多问题，经济发展还不如中国，就说明威权统治没问题，更适合经济发展。但是后来我将印度的情况与中国一一对比，才发现问题太多了。别的不说，就拿民众的权力来比较，中国的农民到现在为止，一直受到户口制度约束，不管他们在城巿生活了多少年，身份还是农民。除了有钱的农民能够在城市里买房子之外──我相信有钱的农民很少，好像是全中国就只有一个快乐的农民，那就是中央电视台每年春节晚会上表演的赵本山，他总是以一个快乐的农民出现，每天吃饱了，喝足了，找人家闲聊天、开玩笑──但是我们现实中有没有这样的农民？基本没有──一般而言，中国的农民没有自由迁徒之权利，即使到城市边缘居住多年，也不拥有合法的居住权利，子女亦无法与当地居民享有同样的就学权利，他们随时会被当作“城市垃圾”清理出去。而实行民主政治的印度，其宪法规定“一切公民均享受在印度领土内自由迁徙，在任何地方居住和定居的权利”。印度人离开出生地后，只要在新的地方找到工作，其日常生活、子女上学等方面都和当地人拥有同等权利。根据规定，无论是贫民窟居民还是外来白领工作人员，只要18岁以上、在当地居住满5年以上，都可申请一张新的选民证，从而在政治上融入当地社会。除此之外，印度还有个规定，在一个地方居住30年以上，这个地方就可以属于居住者。Amitabh Kundu根据德里和艾哈迈达巴德的案例分析印度贫民窟土地使用权状况，指出印度城市贫民窟的土地使用权依赖于正式和非正式使用权体系予以保障，尽管德里和艾哈迈达巴德的贫困家庭很少拥有正式的房产权，但由于他们拥有带照片的身份证、配额证以及其他居住证明，这些人大都不担心它们近期会面临被驱逐出住地的处境。

    其次，中国的民众没有自由结社的权利。但印度、巴西等国家的底层民众却可以自由结社，为捍卫自己的权利而斗争。比如在号称世界上贫富差距最大的国家巴西，贫民们就拥有自由结社的权利，该国的“无地农民组织”是南美最大的社会组织，曾经发动过对总统府的冲击包围，并经常公开传播各种反抗技巧。而在中国，底层民众的任何组织（即使还只是雏型）及任何反抗，无一不被政府当作“危害社会治安”甚至“危害国家安全”的不安定因素加以痛剿。

    第三，中国的底层平民没有享受社会福利的权利。仅以公共保健系统而言，按世界卫生组织WHO的排名，在参与排名的191个国家中，中国居于第144位，而人均GDP仅及中国一半的印度，排名却在112位。至今为止，中国医疗保险的覆盖面在城市中平均为40％，在农村中则不到10％（2004年8月19日《经济学家》一文中所引数据）。而印度政府则为进入城市的农民提供最基本的医疗保险。

    第四，中国政府对城市贫民窟当作政治疮疤讳莫如深，中国的媒体报导也总是将“贫民窟现象”当作印度、巴西等国流脓的疮口而非中国的现实，因此也就堵绝了社会救助之途。而印度城市贫民窟的贫民却可以得到各种社会帮助，以穷人为服务对象的德兰修女只可能存在于印度社会，并被尊之为“圣者”，“贫民的光与盐”。而中国那些帮助爱滋病患者的人士，如高耀洁、万延海等，却无不受到中国安全部门的特殊“关照”，还被一些无良人士讥之为“图名图利”，想正常生活都不可能。

    可以设想，如果中国的贫民们有足够的知情权、话语权，而且也有足够的学术能力对中国、印度与巴西几国的制度作一比较，他们得出的结论可能与中国的精英群体的结论很不相同。

    我认为，对一般百姓而言，印度这种民主国家比我们好；但是从上层的眼光来看，自然是印度上层不如中国上层好。中国上层可以肆意的贪污腐败而很少受制裁。当然印度也贪污，但是问题是，印度的媒体是自由的媒体，它可以揭露可以报导，腐败官员一旦被曝光，有时候事情闹大了，内阁都必须辞职，但是中国不会出现这样的情况。中国发生再多的贪污腐败，中国政府还是标榜自己如何廉洁奉公，腐败永远被归结为个人问题。

    提问：他们说至少中共在五个残余的共产党国家当中是最好的，这您同不同意？像那个柬埔寨、寮国啊，像那个古巴、越南、北韩那些。

    何：这种与最坏的典型比较的方式是非常不可取的。这就好比几个强盗比赛杀人，甲强盗杀了一百个人，乙强盗只杀了九十九个，所以乙强盗认为自己比甲强盗要仁慈。我觉得这种比较方式没什么意义。为什么呢？至少我知道卡斯特罗（不确定）就不一定比中国糟糕多少。现在胡锦涛觉得自己专制得还不够，所以前不久在一次内部讲话中说：要向北韩学习，加强意识形态的控制。这说明现在中国的领导人已经不想再做五个专制国家之中最好的了，还要向最坏的看齐啊。


“保先”是扶鸾招魂 祸人陪葬

    ――评共产党是怎样的“先进”

    作者：林风

    【大纪元3月1日讯】《九评共产党》，敲响了中共的丧钟，面对“退党”才能保命的历史洪流，共产党在倒台的四面楚歌的穷途末路中，苦命“皇帝”，先天缺氧，不敢正视历史的共党邪教主胡锦涛，在最后的苟延残喘、昏聩迷昧之中，权迷心窍，慌不择路地提出了“保持共产党的先进性教育”（简称“保先”），这“保先”表面上是叫人们重新登记入党，重温入党宣誓的洗礼，实则是共产邪灵在后面指使，祭出了最无赖也是最毒的一招，扶鸾招魂，装神弄鬼，把那些活生生的人拉来作祭品，在招魂的幡（血旗）下唸唸有词，把自己的身家性命要交给那地狱的鬼、黄泉路上的共产邪灵，目前所谓“保先教育”已经推向大陆31个省市地方各级单位，如瘟疫一般的蔓延，比瘟疫祸害人更甚。

    中共的无神论党文化坑害了几代中国人，其一切的准备都是为了这历史的最后一刻，与救苦救难、救度众生的神佛争夺群众和人心，从各种宗教流传和预言看，目前共产邪灵是在作最后的垂死争扎，拚死要将无辜民众打上兽记推下地狱，为其陪葬，所以我们有必要看看中共有哪些先进性，因为 “先进”可以是一个很中性的词，结果要看看里面或后面带的内容，那么“共产党的先进性”到底具体体现在什么地方，就让我们来好好考察回顾一下吧。

    1．世界最先进的杀人狂

    共产党让一切杀人凶手汗颜，任何战争贩子、职业杀手、黑社会老大、海盗、毒品贩子与之相比都会甘拜下风，俯首称臣，从1949年以后，中国有六千万到八千万人非正常死亡，超过人类两次世界大战死亡的人数的总和。 每年官方公布的杀人数据是世界其它国家总数的2倍。而杀人的残忍我们从最近的揭露和回忆的文章中都看到了，为了考验某某的党性，可以让儿子杀父亲，丈夫杀妻子。

    大纪元的社论总结道：“在长期杀人的历史中，中共演变成一个变态系列杀人狂。通过杀人来满足其大权在握、生杀予夺的变态快感；通过杀人来缓解内心的恐惧；通过不断杀人来压制以前杀人所造成的社会冤仇和不满。”“其嗜血的本质从来没有变过，将来就更不可能改变。”

    所以，共产党是杀人先进一点不错，字字真实。

    2．人类有史以来最先进的流氓

    流氓、强盗这种人中败类从来没有绝过，但是因为是人类的垃圾，所以也就从来成不了什么气候，但共产党不同，通过流氓起义和痞子革命80年的作恶，流氓成就了大气候，劫取了一个泱泱大国，在人类历史上空前绝后。这个流氓不仅仅是霸人财产，夺人妻子，通过占领一切国家机器，把具有五千年文明的国度变成流氓当道的国家，五千年的道德文化变异成流氓文化，13亿民众变成流氓的人质与其同流合污，谁不追随流氓，流氓就要弄枪使棍要人的命。所以，共产党赢得最先进的流氓称号当之无愧。

    3．最先进的 “繁荣娼盛”

    “吃、喝、嫖、赌”已成为共产党的最大本事，每年全国公款吃喝的花费大约在３０００亿，这是官方公布的数字，不包括更多的由公司或私人老板请客超出几十倍的吃喝请客，中共喉舌说：“老区广东省陆丰市，是一个农业穷市，连教师的工资都靠借贷发过日子。但就是在这样一个地方，公款一桌竟吃掉了15万元。”共产党的干部白天在台上道貌岸然的照本宣科口鼻歪斜地在那儿念那邪经，晚上在灯红酒绿中累死累活。

    仅仅吃喝远远不能满足先进流氓们的需要，“三陪女”“包二奶”等名词登上汉语词典，今天中国社会有500万到600万的“黄色娘子军”，从事娼妓产业，经济学家何清涟的报告指出，今天中国国内生产总值GDP的12.1%－12.8%来自于娼妓业的贡献。公款出国每年是4000亿，相当于全年的教育经费，自然不包括公款以外的公司老板们的“邀请”了，至于说到赌，那也让世界咋舌，公款赌博，一掷千金、万金，已经太小气了，那中共的官员在赌场随手一掷就可以是百万、千万，现在赌场的豪客非中共官员莫属。最近官方统计出“每年有将近6,000亿元人民币的资金流向国外及港澳地区的赌场或赛马场”，让一个国家，一个大国如此“繁荣娼盛”， “吃、喝、嫖、赌”登峰造极，这样的先进，谁能与之争风？

    4．最先进的骗子

    中共靠着暴力与谎言，把中国变成了一个最先进的流氓国家，骗是其法宝，没有骗，就没有中国共产党，但能通过洗脑灌输，彻底的把几代人骗在里面出不来，甚至不敢，不想出来，这是任何天才骗子无论如何都做不到的，因为中共这个流氓把中国的一切媒体变成了党的喉舌，“没有共产党就没有中国”、“爱国就是爱党，爱党就是爱国”，“共产党让经济搞上去了”“没有共产党中国怎么办”，这便是当今最先进的骗子，因为这个骗子想咋骗咋骗，愿咋骗咋骗。世上的骗子不管有多么高明能耐，都会有所顾忌，唯有中共至今可以骗得随心所欲，明目张胆，大言不惭，天下无敌。

    最可憎的是这个超级骗子在毁谤神佛中，把邪灵装成了顺理成章的“正神”，几代人在其妄言恶中迷失，如今走向深渊。

    5．最先进的贪官污吏

    据中央社2月16日报导，近十年间，中国各种外逃资本数以千亿元人民币计；中国的银行烂帐占资产的50％以上，中国银行黑龙江省分行河松街支行下属的一家分理处主任高山一次拿走了6亿元人民币潜逃。

    中国现在全部国家债务，包括外债、国债、债转股的坏账、社会保障基金缺口、银行的坏账、股市的坏账、还有基层政府的财政赤字，加起来是12.8万亿元，相当于中国每年GDP的140%。中国近几年的GDP大约是10万亿左右。全部国家资产的总价值也就是9万亿元。但根据国家外汇管理局每年公布的“国际收支平衡表”还是可以推算出从1990年到2000年，中国的资本外逃最低估算额总计达到880亿美元左右。

    中共的贪腐，以其人数之多，数额之巨，为全球的先进当之无愧。

    6．共产党的先进就是先进地狱

    杀，盗，邪淫；妄言，两舌，恶口，绮语；嫉妒，嗔恚，憍慢，邪见，是为“十恶”，因受恶罪报，而称为“十恶不赦”！ 十恶犯下其一恶者，在地狱将备受刀砍，针刺，磨磨，锤捣之苦，皮开肉绽，痛苦至死，尔后身体复生，重又受罪，如此不断，直到业报受尽才能出离这苦痛无间的地狱。根据其所犯罪状，再入下一层地狱，地狱有十八层，求生不得，求死不能，并不是想像的一死了之，一了百了。

    中共之恶，早已罄竹难书，远远超出十恶，因其对神佛犯下的滔天大罪，在地狱中永无离开无间的地狱的机会，叫做下无生之门，这样一个东西，今天值得你去为之陪葬吗？人不要不信或不知道就以为不怕，真到了那一步就没有机会了。胡的命运天已定了：老水为王不出头－－民民死绝，王出头，二十八死－－人半救，民民死绝：所有追随江xx的人难逃一劫。王出头，二十八死：如果胡锦涛顺应天意解决了历史问题，则共产党（共字即二十八）解体。人半救：即使这样，也只能有一半的人能得救，还是有一半的人由于做的坏事（迫害信神的人）太多，还是免不了被神淘汰，打入地狱。

    诗云：“我有迷魂招不得，雄鸡一声天下白”，鸡年到了，古老的预言提醒人们“世上有人行大善，遭了此劫不上算”，“头上三尺神灵刀，专找昧心肝来掏”，因此远离中共邪灵的煽动，倾听真象，明辨是非，是此刻每个生命最关键的选择，抹去共产党邪恶的印记已经成为当今唯一保命保平安的办法，如果共产党不快完蛋了，搞那个形式干什么？时间不多了，有道是：“机不可失，时不我待”，“不怕一万，只怕万一”，大祸来时，有多少次“宁可信其有，不可信其无”的善言让人在生命的关头化险为夷，还是为自己的生命负责吧。


海外华人热爱祖国 中共政府歧视华人

    作者：沧海月

    --------------------------------------------------------------------------------

    【大纪元7月15日讯】“不管你的国籍是哪个国家，也不管你是否讲中文，只要你是华人，我们中华人民共和国就有权管你。”

    ──中国国家安全局威胁海外华人的工作用语

    6月10日，美国大使雷德到上海探监，看望几年前被中国当局以逃税罪抓捕并判七年刑期的美籍华裔商人邵裘德，于是中国政府歧视外籍华商的问题再次成为关注点。

    吃柿子专拣软的捏？

    邵裘德原名邵静祖，生于上海，1984年赴美留学，1993年获美国斯坦福大学MBA学位，1997年归化为美国公民。他在上海浦东外高桥保税区投资注册了外商独资企业──希比威贸易（上海）有限公司，进口美国医疗设备。上海的两家进口代理公司先后为希比威公司进口了53批医疗设备，并开出与设备相符的增值税发票，希比威向他们支付了包括6％关税，17％增值税在内的全额进口费用。

    邵裘德当时并不知道这两张增值税发票是虚开的，他的全部灾祸由此而起。 1997年8月，税务检查人员以此为由冻结他公司的银行账号，上海公安机关随后将之与世隔绝地关押二年多。2000年3月他被判有期徒刑16年，并处罚金86,000美元。邵裘德目前在上海西郊的青浦外国人监狱服刑。美国雷德大使在邵被判刑的2000年6月对美国商人的演讲中，就将邵裘德的案子列入中国政府“侵犯人权”的名单。当时海外媒体披露，邵裘德的母亲和姐姐称，在他被关押期间，警方和政府官员曾在两个不同场合索取约30万美元，称那样“处理案子起来会更容易些”。他的家人拒绝了，据说这一拒绝使他的处境更恶化。

    在这里，笔者感兴趣的不是邵裘德到底逃没逃税，而是在成千上万的逃税外商当中，为什么只抓华裔商人？最近据香港《凤凰周刊》今年第14期报导，近十多年以来有一万多名香港商人被中国政府拘押，这份媒体一直被视为中国政府在港喉舌，这数字应该属实。

    美欧日本港台资，港台商人最易欺

    不少学者曾经总结过中俄两国经济改革经验，认为中国的经济发展得益于海外的华人资本，而俄罗斯的经济发展举步维艰，则是因为俄罗斯没有庞大的侨民资本支持本国经济。确实，是港台资本支持了中国的经济发展，他们在80年代率先进入他们魂梦系之的“祖国”，用他们的声音向世界宣示中国是块投资宝地，于是引得日本、美国及欧洲等国资本纷纷进入，从而促进了中国九十年代的繁荣。

    然而近年来，港商被中国政府贪官侵吞资产的事件多有发生。港资是中国外资中的大头，在80年代中期曾一度居外资总额的90％，后来渐次下降，到90年代上半期也还高居70％左右，目前据说已经下降至45％，但其比例之高仍然非常可观。

    与其他国家的商人相比，港商当然比较懂得“中国特色”的内涵，也最早走上与中国政府官员权钱交易之路。但港商与中国政府官员的交道愉快吗？且不说普通港商，历来被中国当局尊为“上上宾”并被赏任“全国政协副主席”的香港商界大佬霍英东，其在南沙投资的事业，就被广东番禺一些职位不高的地方官员巧取豪夺，多年忍辱负重，直到这些地方官当中的梁柏楠贪污腐败事发，霍英东的下属才敢半吞半吐地向外透露了一些粗略内幕，这些情况还只能在香港见诸媒体。

    据了解，近年来港商在大陆吃官司、被关押的人数上万。香港商人哀叹，美、欧、日等国商人有本国政府的做保护伞，台商因为涉及两岸关系，境遇亦较港商好一些。而只有港商，早在1980年代，就被北京的士司机冠以“港熊”之称，“熊”者，“熊包”也，熊念“松”音，意为好欺负。港商受欺之事很多，连霍英东基金会顾问、前新华社香港分社统战部长兼副秘书长何铭基这种“党官”都感叹说，“港商一人一颗泪，一人一身伤。”

    但台湾商人的境遇真比港商好吗？恐怕台商未必认同此说。2004年端午节以后，“绿色台商”被查税、补税、罚税，与地方官员藉查税之名勒索台商的报导，大量见诸媒体与一些Calling节目。有些“台谍”案件，据说抓的并非谍报人员，而是“绿色台商”。投资大陆的人身安全风险也不小，根据台湾海基会经贸服务处的资料，从1992年至2004年9月止，该处共协查处理台商人身安全案件共679件，其中涉遭杀害69件、遭抢、伤害、恐吓勒索80件、失踪159件、遭人绑架或非法拘禁55件、因案限制人身自由207件。而且上述数字远非全部，许多台商并未寻求海基会的帮助而自行想法解决。

    “国家领导人”受制于番禺地方官

    霍英东在南沙投资，在广东是件相当有名的事情。但整个投资过程却诡谲离奇，风波迭起，这在广东的报纸上都常露端倪，2001年“洛溪大桥事件”一度成为广东各报的头条与热点。但这条消息只被追踪报导了两天，就被政府部门拦腰一刀，严加禁止。报界业内知是牵涉霍英东，“上级”不让报导，但对内里情形还是云里雾里，少有人明其所以然。

    霍英东何许人也？在李嘉诚与中国政府结好之前，霍英东是中共在香港的头号“统战对像”与“首席爱国商人”，如果不是因为香港媒体揭出霍青年时期曾与黑道有染，“形象”蒙上阴影，迫使中共弃霍选李，霍英东今天的位置可能就不止是全国政协副主席，当年董建华的港督一位可能由霍出任，任国家副主席亦有大望。

    广东最初的开发，处处可见霍氏足迹。1978年中国改革开放之初，霍英东从广东中山温泉宾馆起步，建广珠四桥，扩建相关公路，打通珠三角西部走廊。广东经济发展中外资的涌进，霍氏实有率先垂范之大功。霍氏在广州建了白天鹅宾馆后，便移资珠江三角洲中线，希望以广州为始点，全力南拓。为达此目的，霍英东捐资改造广州以南的投资“硬件”，帮助兴建洛溪大桥、大石大桥，翻新改建番禺宾馆，投资兴建沙湾大桥与南沙大道。其间霍氏还同时捐巨款帮助番禺兴建体育馆、医院和大中小学。其目的只有一个：打通珠三角东西两岸，在珠三角中心建成一个现代化的海滨新城，整合大珠三角市场，扩展南北腹地，完善投资环境，最后再集中精力开发南沙。

    但南沙却成了霍英东一生事业的滑铁卢。从1993年开发至今，霍的南沙开发一直处于半死不活的状态。何以如此？笔者曾问过一位在霍英东基金会任职的熟人，这位历来爽快的熟人却三缄其口，不肯多讲半个字。直到去年，人们才知道，霍英东怕在地方官那里丢了“里子”又在公众眼中丢面子，不欲其受欺之事见报──对霍英东而言，在中共那里的政治地位仍然是其在港地位的基础。

    何铭基在番禺政协主席梁柏楠倒台后，撰写一篇文章透露了一些情况，外人方从中知晓大概。

    霍英东原本想像以他与中央政府的关系，兼之他斥巨资营造南沙的投资“硬件”，毕路蓝缕辛苦开发，南沙开发非他莫属。不料当地的地方官非常聪明地先走一步，借霍英东在南沙投资奠下的基础和信誉，向中央申请成立开发区。结果，1993年5月中央政府批准南沙划出九．九平方公里土地成立国家级开发区，霍英东有苦难言，而纠纷亦从此而起。此后凡霍英东建任何工程，地方官也立刻效法，恶性竞争。霍英东建南沙广场，地方官要硬插一脚，从施工到监理全由地方官安插亲信与人马，要价高于市价，质量则完全是拆烂污。而所有工程的供电供水，又全卡在这些地方官手里。其间遇到各种赤裸裸的敲诈勒索，整得霍英东七荤八素，有苦难言。而最让霍英东气愤难忍的是，投入天文数字般巨大资金，先后兴建新技船厂、南沙有荣船厂、洛溪大桥、南沙大道、番中公路及其上三桥、三善大桥、沙湾大桥、虎门渡轮码头等许多大项目，每个项目都充满诡诈刁难，将霍英东及其手下折腾得百般无奈，心力交瘁，不少项目血本无归。洛溪大桥是霍英东赞助投资修建，但投资人里却不见霍氏名字，而在收取“过桥费”的名单里，霍氏名字却赫然列于其上，而霍氏却从未领过分毫。直到广东省各界指责洛溪大桥收费过高，并指钱进入从未投资的霍氏钱袋，霍英东才知道自己成了一个彻头彻尾的冤大头，刚想辩解一番，又被广东省政府禁止报导。霍氏如此辛勤劳苦，却没有得到半点补偿：在所有宣传南沙的赞辞里，从未提到霍英东半个字。

    霍英东身为国家领导人（全国政协副主席算国家领导人），一向被视为在中央政府玩得转的人，为什么在番禺遭遇如此困难？一位地方官道出了其中原因：在广东地方政府官员眼中（或者还可以扩展为“中央政府官员”？），身为“国家领导人”的霍英东仍然只是个“外商”。

    资财被无端劫夺的外商知多少？

    外商投资于中国，都指望与政府部门（或官员）合作，得到一些便利，但却没想到被合作方依仗政府势力明火执仗劫夺资财，此类事件今年见报的有若干起：

    被炒得沸沸扬扬的“北京门事件”，事涉香港嘉利来公司6亿资产。事情梗概如下：1994年9月，北京市二商集团（政府机构北京市第二商业局的官办公司）、北京恒业房地产公司、香港嘉利来集团签署合约，成立北京嘉利来房地产有限公司（以下简称合作公司），在北京朝阳区亮马河兴建北京嘉利来世贸中心。合作公司于1995年1月通过北京市商业局批准，投资总额为3,000万美元，注册资本1,200万美元。香港嘉利来集团投入注册资本逾1,225万美元，并另为合作公司筹措资金3,500万美元。投资期间，因受东南亚金融危机影响，楼盘一度停工，后来北京房地产形势转好，楼盘升值。据权威房地产评估机构评估，2000年，在业界有“京城一号地”之称的嘉利来合作项目，可成交价值逾10亿元人民币。但辛苦播种有份的香港嘉利来公司却收获无份，这位持有60％股权的大股东于2001年9月被合作方一脚踢出局，踢的理由是嘉利来投入合作公司的注册资金中有6,500万元人民币（约合772万美元）是通过广东佛山汇通公司和佛山华强公司汇入的，因此按国家商务部和国家工商局《中外合资经营企业合营各方出资的若干规定》有关条文，嘉利来集团“未履行出资义务”。合作方在未知会香港嘉利来公司的情况下，将嘉利来公司出资形成的巨额股权“转让”给了香港美邦公司。香港嘉利来集团因出局而造成的损失约人民币6亿元。此案波谲云诡，几上法庭，据说牵涉高层与黑道势力，至今还处于了犹未了之局。有兴趣者可以去读玛雅在《凤凰周刊》今年第14期报导的“北京门事件”。

    香港运洋实业公司与辽宁省水利厅下属公司长达6年7审4判的马拉松经济纠纷。1993年3月，香港运洋实业有限公司应辽宁省水利厅邀请，与该厅所属辽宁胜天通讯技术开发公司签订合同，在大连共同组建800兆赫集群防汛通信网。双方约定，香港运洋提供项目资金61万美元和41万元人民币，包括辽宁方的出国考察费用、项目前期费用和设备费用等；辽宁胜天负责办理项目审批手续和全部设备的定货、报关、验收，以及项目的经营。辽宁方承诺，一年内还本分利，并做了财产担保。但运洋老板胡福生却未料这一投资为他带来的竟是一场长达6年的马拉松官司，6年7审4判，并经过大量运作，才算是讨回了一些投资。

    这类案件甚多，但有一个共同特点，就是投资者原以为与政府部门合作，易于赚钱，并且保险。却没想到被重重地涮了一把。

    上述事件中，是非还易分清，澄清或许有望，只是在澄清之途上要承受外人无法想像的艰难痛苦与巨额花销。但有些案件则黑白难明，比如最近美籍华裔商人季龙粉执掌的APEX与号称中国长虹电器公司之间的巨额债务纠纷浮出水面，而季龙粉本人则于去年10月的中国之行中被中国警方扣押。双方目前正在大打口水仗，季龙粉被大陆媒体塑造成玩“空手道”的骗术高手，而季龙粉入美籍之前的中国经历更使此事蒙上一层神秘色彩。

    海外华人眷念“祖国”得到什么回报？

    世界各国的侨民中，只有中国人始终与其移民国保持距离，哪怕在移居地繁衍三代后都要谆谆告诫其子孙：不要忘记自己是中国人。在欧美社会，也许是由于人种与文化的原因，华人始终与主流社会有距离。于是他们普遍认为，祖国的强大意味着他们在海外地位的提高，为了祖国的强大，当然还有自己的利益，他们都愿意到中国投资，并且为中国在其国籍所在国作各种利益游说，而对中国的专制政府的恶行视而不见。

    这些到中国投资的华裔商人，得到了什么待遇？

    一段中国国安局官员常用于威胁外籍华人的话，充分表明了中国政府对海外华人的蔑视心态，而且这些华人包括商人、学者、记者与非政府组织负责人：“不管你的国籍是哪个国家，也不管你是否讲中文，只要你是华人，我们中华人民共和国就有权管你。”──这话笔者已经听好几个人谈过，这些人互不认识，但叙述这话时却惊人地相似，似乎已经成了国安部对外籍华人的统一工作用语。至于这种“管”的恶劣内涵与对人的折辱，已经有不少人领教过了，有些人醒悟，不再对中国政府抱有希望。但有些人为了国内的地位，比如某大学给的学院院长职位，一笔研究经费，一项商业项目，他们还是宁愿忍受这种屈辱。中华文化心态中这种对名利与权力的深深眷念，还有富贵不还乡如衣锦夜行，构成了海外华人眷念祖国的内在深层心理因素，这些就不是本篇文章所能尽述的了。

    无须否认，华人的文化特性是喜欢依靠关系办事，海外华人“回到祖国”投资，大多也抱有依靠关系共同发财之意。但霍英东南沙投资的遭遇应该使海外华人醒悟，因为结论是现成的：没有几个华人能够修炼到霍英东那么高的道行，以霍氏挟“国家领导人”之尊与投资中国所起“表率作用”之重，尚须忍受种种无端之辱，巨额投资血本无归，一般商人又何能免遭劫夺之灾？

    海外华人在欧美国家的社会地位不高，不是缘于其母国中国的国家地位不高，而是缘于中国政府对子民那种蔑视态度与蹂躏行为。在这种蹂躏下生存的人，对人格尊严于人之重要性的认识，毕竟与西方文化中长大的人有所不同，而这种不同，又使得华人融入主流社会有一定文化障碍。


评审九评共产党全球征文报告

    原标题: 阅读《九评共产党》全球有奖征文参赛作品的报告

    作者：万之（独立中文笔会副会长、秘书长）

    【大纪元10月9日讯】有幸应邀参加《九评共产党》全球有奖征文的评选工作，阅读多篇揭露中共邪恶本质和历史罪恶的好文章，获益匪浅。这些文章大多言真情切，实实在在，或以个人的亲身体会和实例揭露中共的邪恶本质和历史罪恶，或摆事实讲道理以理服人，帮助读者进一步提高对中共本性的认识。也在参赛之列的郑贻春先生的文章“《九评》及其征文活动功能无量”评价说，这是一些“揭露黑暗、恢复真实、昭示人性、捍卫正义”的好文章，说这些文章“说理明确、分析透彻、论辩彻底、言之有据、结论准确”，这种评价，对征文中的大多数文章来说，我是同意的。

    这些文章各有所长，孰优孰劣难以评说，因此就必须设定比较高的标准来评选。我的第一条评选标准就是看征文是否起到把对中共的批判更深入推进的作用，有新意或新材料，能把人们的眼睛擦得更亮，看得更清。因为此次征文比赛是在《大纪元》的《九评共产党》发表已九个多月并产生广泛影响的阶段举行，《九评共产党》对中共的罪恶本质和历史罪行已有很好的系统而基本的揭露，好的征文要能够在这样的基础进一步深入批判揭露，提供新的史实资料。好比我们建立了一个中共罪恶历史的资料馆，人们可以继续捐赠有价值的历史文物，使得资料更加丰富，特别是那些还鲜为人知的历史资料，比如柬埔寨华侨李真文“中共支持柬共屠杀20万华人”和路志高的“我亲见亲闻的三个邪恶故事”，其揭露的事实读来令人发指，而又具可信度，是有史料价值的好文章。玄武朱雀的“我所认识的中共军队”也从一个特别角度为我们提供了这样的实例。

    征文中有一大类是介绍个人经历或苦难家史的，是用实例进一步说明共产党的历史罪恶，对继续揭露批判中共自然还有意义，也都能引起人的同情。但是所介绍的历史，比如亲人被镇反或当作地主杀害，被打成右派受迫害等，都早已经不鲜为人知，所以从更深入批判的标准来看，其中一些文章就意义一般了。当然，已经不鲜为人知的历史也还值得大书特书，每一个被中共残害的冤魂苦鬼我们都不应该忘记，就是数量的积累也会积聚更大的批判力量。哈姆雷特看到一个骷髅的伤感，和我们看到大屠杀纪念馆内成千上万骷髅的震撼是不可比拟的。但是，反过来说，在已经成千上万的骷髅堆上再放上一个骷髅，可能就不那么引人注目那么震撼了。我们已经读过了成千上万的中国家庭在中共统治下家破人亡的血泪史，我们再读一篇类似的家庭血泪史，虽然动人，让人同情，但其深入揭露和批判的力量和提高读者认识的作用是有限的。当然，如果能够以更具有艺术力量的更生动的语言文字来描述罪恶和苦难的历史，当然也是好文章的标准。好比说，我们读到的文字不仅仅是我们作为生者能为死者的冤屈代言作证，而是能让那些骷髅代表的冤魂哭鬼都活生生地站出来为我们生者作证。在这方面，我觉得蒋维康的“父亲临终时说出的秘密”是一个好例子。

    因此我的第二条标准是要看到更犀利的笔锋，不仅能告诉我们历史曾经是这样，而且告诉我们历史为什么是这样；不仅能看到人生表面，而且看到生命活动的深层；不仅能看到中共对人民的肉体和生命的摧残，而能更深入揭示中共对人性和精神的摧残。例如，冀晋峪的文章“党文化毁我祖孙情”，比一般介绍家庭苦难的文章就更为深刻。在他的文章里，家庭成员并不都像有些征文中所介绍的那样都被残害致死了，而是入党做官进入了中共利益集团，而在这种过程中，他们的人性泯灭了，成了六亲不认的禽兽。他们虽然没有在肉体上被中共消灭，但其精神上所受的毒害却更让人深思，也更具有现实批判意义。现在的中共统治下的中国，有些人们的肉体似乎有了温饱，甚至锦衣玉食，而对罪恶的麻木，对苦难的冷漠，对暴力的推崇（对美国九一一事件和今年的飓风都有人幸灾乐祸地叫好就是明证），正是中共毒害的恶果。就人性和党性的对立来说，仲维光先生为八十岁的流亡作家刘宾雁写的文章“只有人性、对自由和爱的追求是永恒的”，是一篇难得的好文字，对中共非人性本质的批判是有历史透视和精神深度的。很多人参加共产党共青团是出于理想和人性，但是加入中共，在党性的要求下，他们的人性失去了光泽。曾经坚持党性的刘宾雁的人生本来是一个悲剧，是一个失败，这是很多为中共付出生命的共产党员的悲剧，只有在对抗党性摆脱党性的过程中，具有人性的、追求自由和爱的刘宾雁的人生才发出了光辉。

    我的另一条标准就是看征文是否能把人们的眼光从历史引导到现在，甚至引导到将来，我希望看到的是能把历史的揭露批判和现实结合的好文章。中共的罪恶本质和历史罪行已经基本揭露，但余毒未消，甚至还很猖獗，其欺骗性还存在，尤其是对现在中毒甚深的年轻一代。一方面，很多年轻人不清楚这段历史，另一方面，他们也不愿意回首历史。他们觉得现在的中共和历史上的中共已经不一样了，已经改邪归正，放下屠刀就“立地成佛”了。他们看到的不是昔日的杀气腾腾的中共，而是挂羊头卖狗肉的中共，是藉助全球化的资本主义市场经济苟延残喘回光返照的中共。人们被现在的泡沫经济的斑斓光彩迷乱了眼目，甚至连一些遭受过迫害的中年人现在也开始颂扬今天的“太平盛世”。我一直认为，中共很像《西游记》中描写的白骨精，能把丑陋的鬼魂依附在少妇稚童老叟身上，迷惑那些善良而不辩真相的人们或者糊涂的唐僧。因此，我特别看重出生在文革后的一代人的代表宇文娇的“留加学生看九评”，一个二十出头的年轻人，还曾经加入中共，能对中共有这样的认识是难得的，特别是她在文章结语中说到“真希望有更多的中国青年可以读到《九评》——要真正做未来国家的主人，先要知道如何摆脱奴隶的地位！”这两句话看似简单，却让我感到我们的年轻一代身上的良知不但没有被中共摧残殆尽，也给我们带来希望。因此，我愿意把第一名评给这位后来者。在较年轻一代作者的文章中，我还想提到何立志的“‘长在红旗下’愚昧、恐惧和仇恨”，这也是一篇让我首肯的好文章，仅就结尾作者对自身的“恐惧”的反省来看，我觉得就显示了文章作者的智慧所在。因为，真正深入的批判就是对我们自身所受的中共毒害的批判，能启发读者，能有让人掩卷深思的作用。

    冰清的“痛水木清华 忆清华时光”也是很有情采的散文，而其中的一句发问，仅仅一句，就能揭穿千百句自以为中国现在是“太平盛世”的谎言，因为我们只有用不同的标准来衡量进步和落后，文明和愚昧。对于中共来说，他们的标准就是权势，而非真正的科学进步。出身清华的胡锦涛能够登上皇帝宝座，有多少人当了大官，在有些人看来是清华的荣耀，而作者问道，“一个‘以吏为荣’，而不是‘以师为荣’的大学，怎么可能成为世界一流大学？”

    我们需要把对中共邪恶本质和罪恶历史的揭露批判深入下去，但我们也需要寻求驱魔除毒的方法。好比一个人已基本确诊患了癌症毒瘤（本质），各种症状和病史也已经比较清楚，但还在身体里没有切除，扩散范围也没有完全确定，还没有制定有效的手术方案。因此，我希望通过现在的征文，能把对中共的分析批判推进到新的阶段，能分析中共这种癌症毒瘤到底扩散到了我们整个中华民族炎黄子孙的多大部份，甚至对全人类的文明和发展有了多大负面影响，并找到救治的方案。从这个高标准来看，这次征文也许不如人意，要结束中共的独裁统治，我们还需要更多《九评》，需要更多征文，需要更大努力。


【九评征文】中共支持柬共屠杀20万华人

    作者：李真文

图为高棉西北部的一个纪念塔存放着约2千名被红色高棉政权屠杀的柬埔寨人的骸骨。（AFP/Getty Images)

    【大纪元4月12日讯】

前言

    今年四月十七日，是中共支援柬共在柬埔寨夺权和大屠杀包括20万华人在内的近3百万人的30周年。我们不会忘记这历史性惨剧，更不会忘记中共所干的事。我的内子和三个孩子有时会梦见惊心动魄的逃亡片断。我把事实写出来，希望世人能知道中共支援柬共屠杀人民的真相。因为中共一直将消息封锁，不让中国人知道中共干涉柬埔寨内政，不让中国人知道它策划杀害了20万华人。

    我们一家人能够逃脱柬共魔掌完全出于果断和及时逃亡。其中被截获2次，被送往北部最终被扣留在湄公河的越南边境长达三个月。其间我们被强制劳动。我严禁孩子们喝生水、晒太阳，晚上避免洗澡着凉，不致生病，才保留了性命。我看着三岁小女孩开始掉头发和指甲，心里很难受。

    最后是越共向柬共要他们的侨民，我们就混在越侨人群中抵达越南。我们感谢越共人道招待和照顾，我们于76年1月准许前往法国避难。

    我出生在柬埔寨，1948年只有8岁，还没有上学，被父亲送回中国家乡读书，差不多经过了所有的政治运动：土改、三反、五反、反右、炼钢、人民公社，饱受生活困苦。童年时就参加生产劳动，过着劳苦、紧张、没有快乐的生活。看到的、遇到的悲惨事情实在太多了。

    我五叔是个地主，最触目惊心的目睹五叔被枪毙。从此，他的两个儿子便成了贱民，一直没有结婚。其他地主的孩子的处境就更惨了，他们的女儿都被民兵轮奸了。五七年上高中时，一次，学校通知全体学生参加对一个二十岁学生的审判，罪名是反革命，随即被枪毙了。学校当时还立即开会、讨论、学习政治。 就这样，我的童年一直生活在极度恐怖之中。经过13年的磨练，我高中毕业，抱负落空。1961年夏天，带着伤感和失望，我回到了柬埔寨。

    此时，家里的几个弟妹已经不认识我了。他们怎么也不相信我讲的在中国发生的事情。更不理解我在中国买食品都须得有政府下发的限额供应证。特别是每月每人只有30斤大米，没有什么副食品，甜品。因为柬埔寨有的是大米。

    使我吃惊的是我在中国13年从没有读过毛泽东选集，但是在金边端华学校的一些学生都在读毛泽东选集。后来才了解，金边差不多所有中文学校都被中国使馆控制。他们鼓励学生参加越共，甚至柬共。

    柬埔寨的变化

    柬埔寨人口只有6百万。人民善良纯朴，土地肥沃，风调雨顺，是大米和玉米的出口国。还有各种豆类、芝麻和经济作物。洞里萨湖的鲈鱼，肥美可口。回忆起在和平盛世年代，有一次参观捕鱼作业，当地柬埔寨人用火烤了一条大鲈鱼，鱼肉香喷喷，配以少许沙拉、香草、柠檬、鱼露加上热喷喷的白米饭，用手抓着吃，使人流延三尺。战前的柬埔寨虽然落后，但安定舒适，堪称东南亚之首。

    但好景不长，一和中国政府建交后就逐渐发生了变化。中共无孔不入，渗透了整个柬埔寨。中国技术人员成了情报人员和间谍。使馆成了运作中心，支配华人学校，尤其是端华学校，变成了革命的摇篮，培养和支援越共和柬共的革命者。支援越共粮食、物资在使馆联络和取得付款。

    柬埔寨除出口大米，外汇逐年减少，整个经济逐渐被破坏。

    拒绝美援

    中共看准西哈努克亲王本性独裁，骄傲自在，喜欢被人吹捧，对内实行愚民政策，他的独裁得不到美国赏识，更得不到供养，对美国十分反感，他的反民主，反自由，反美国和中共是同一阵线的。所以很容易受中共利诱和欺骗。柬埔寨在西哈克统治下，就这样走上亲中国路线。

    一九六三年在中共策划下，西哈努克宣布拒绝美国每年一亿美元的经济援助。一亿美元对当时一个小国事非小可。尤其和美国翻脸，使柬埔寨踏上了不归路。继而按照中国方案实行了社会主义经济，将进出口的业务、银行、保险等行业收归国营，实际上是多了一层手续和剥削，加上官员腐败，贪污，物质更昂贵。在外商不但不投资，国内资本外逃情况下，柬埔寨经济处于水深火热情况下，人民生活每况更困难。

    中共给柬埔寨一些援助，但不像美国直接经济援助，而是援助几个工厂：轮胎厂，水泥厂，造纸厂，三合板厂，但这些工厂技术落后，加上管理腐败贪污，对柬博寨经济并不起作用，如国营轮胎厂是中国双金线轮胎厂之技术和配方，产品质量差，安全有问题，产品售不出，解决方案是谁要进口（经国营）日本或法国轮胎，必需购买一部份国产轮胎，商人只能将国产的赔本售出。将进口的加价。国营长期亏本及缺乏资金。柬埔寨虽出产橡胶，但国营轮胎业务却不好过，这就是中共援外经济结果---劳民伤财。其实中共援柬埔寨有另外目的，就是能够派更多技术人员充当情报员和进行间谍工作。利用柬埔寨成为越共补给点和转运站及避难所。

    政变和五年战争

    一九七零年三月十八日柬埔寨 三军总司令能奈发动了不流血政变，推翻了西哈努克王朝，建立了共和国，从历史观点评价是正面的，是柬埔寨封建王朝走上民主、自由转捩点。当时西努克正在法国，他立刻寻求共产国家帮助他夺回政权，首先要求苏联支援他，但被拒绝。他转向中国，中共收留他，但并没有正答应他。当时，中共却秘密和能奈政府谈判要求继续使用西哈努克港作为运输一切武器和军输品转给越共，但遭到能奈政府拒绝，五月份，中国正式宣布和能奈政府断交并支援西哈努克夺回政权同时在北京成立西哈努克流亡政府，英沙利、乔森番，胡能、胡润，这些被中共培养的成员是柬埔寨人民认识的也曾被西哈努克迫害过，现在却被中共将他们和柬共罗织在一起。以西哈努克为首号召发动了反能奈政府战争，由中国负责总指挥和调度，在云南设电台进行宣传，召集越共在柬埔寨边境发动战争，打游击，从农村包围城市，切断道路，骚扰城市，火箭炮不时射入金边市，破坏人心，使人民厌恶战争，接受柬共胜利。这就是中共输出革命，发动干涉他国内政之战争。

    柬共按照中共方案进行屠杀

    经过五年残酷战争，人民生活困苦，厌恶战争，盼望和平，大部份华人都认为中国支援的西哈努克胜利了，华侨的地位会更好，所以都没有离开柬埔寨，但事实完全相反，西哈努克被欺骗，华人被中共出卖和抛弃。

    一九七五年四月十七日，柬共部队攻占了金边，取得最后胜利。当时，人民流着热泪欢迎柬共，整个金边城都沸腾起来。但欢庆时间不长，只几个小时。柬共士兵便在商业区大肆抢劫，用枪射开门锁将让门打开或用卡车将铁门拉倒，然后劫掠一空，主要是机动单车、手表、收音机。同时柬共开始挨家逐户用欺骗、暴力将市民赶入农村，二百多万市民经过一星期才能疏散到乡村。首先他们不明白为什么要疏散，更不愿意离开几代生活的住所，全部华人都是从中国移民到柬埔寨。象我父亲辛苦工作创业，五十年，工厂、碾米厂、仓库、房地产，一夜之间什么都没有了。这比中国公私合营工商业来得更凶更彻底，财产被迫放弃，人命也直接受到威胁。

    很多华人都受到柬共欺骗，说什么清理城市，要求离开几天，故没有带足够粮食，衣服药品和有价值贵重东西，如黄金（能换粮食），很快就倒下。最恐怖和残忍的是那些在医院病人，有的刚开刀做手术被赶出来。被分散到农村落户后，人民成份、职业、显露无疑，这比中国划分阶级更容易。

    当然，那些政府公务员、军人、教师、医生、学生，一切有文化者、有钱者，都被清算、杀害，被杀害者很多都是夜晚被押走，第二天就看见柬共穿他的衣服。柬共不作审判，杀人就这样容易和残酷。有时他们不用子弹，很多是要受害者自己挖井，然后用锄头砍死埋葬。

    有一位死里逃生者侥幸生还者回忆说，一九七七年五月的一夜晚，他被押走，要处决时，因一填尸体的古井满了，柬共决定押回后再执行就放他回去。被杀害的也有全家，连小孩也不放过。很多少女都被强奸后再杀害，很多残酷悲惨事例不胜枚举。一般平民在农村被迫劳动干活，但分配粮食愈来愈少，人们被饿地没有知觉，慢慢地死去。这样的人太多太多。三年又八个月，被柬共杀害、饿死病死、将近三百万人，包括二十万华人。

    仅我妻子家庭的受害人就有，她的父母亲，大姐的三个年青儿子分别是20、22、25岁，她的大哥、大嫂和他们的三个孩子都死在柬共年代。她大哥的一个十七岁女儿，李丽仙是特格中学生。因白天在学校和柬共老师顶嘴当天夜里就被在拉出去枪杀了。

    当时，有一位妇女的小儿子顶多六岁，因肚子太饿，偷了一个玉米吃被柬共抓到，被活生生，很残酷的丢进沸水里将他弄死。场面很残酷，很恐怖，人性泯灭的惨状再无人能比。越共攻入后他的母亲向越共控诉要报仇。当时越共问她要怎么样，她要求将那个害死他儿子的柬共杀了好给她的儿子拜祭报仇。

    有一个姓翁朋友的儿子12岁，偷了几把稻米被抓到，一连两天疲劳审问，从夜晚至天亮，审问了四次，每次总是问偷了几次，小孩累得张不开眼睛，回答总是第一次。如果回答前后不一致就被杀害。

    柬共是什么？

    柬共是一群穷人、土匪、流氓，除了几个头子之外，大部份是文盲不会读，不会写，只会背枪。实际上是中国招幕，培训的另一支解放军。柬共头子，波尔波特早年，多次往中国接受训练，多次被毛泽东接见受邪法，是中共埋藏在柬埔寨的一个邪恶生灵。

    从柬共诞生到胜利夺权差不多都是中共缔造、组织、指挥的。所需要武器、弹药、军需品、粮食、药品、经济一概都是中国一手提供的。柬共本身没有政纲。没有目标是拿中共政纲作为指导思想，很多措施和方法都和中国实行的一样。如将市民赶入农村时，使用欺骗方法，初期5个月，人口流动时都要证明，用粮食控制人民。在反人道，反自然，以暴力恐怖夺取和维持政权，强抢民产，谋财害命。

    后期柬共互相残杀和中共是一模一样的。如果不同，就是柬共青出于蓝胜于蓝，比中共更野蛮，更残凶极恶。他们能在几天之内把二百多万居民赶到农村，能做到消灭城市取消货币，取消监狱，取消学校，取消医院甚至消灭家庭但肯定的是柬共的残暴，屠杀了将近三佰万人，中共是主谋，三十年来从不承认错误支援柬共并且阻挠国际法庭审判柬共。

    后期柬共内部自相残杀程度也很严重，就像文化革命一样但更残酷。中共支援柬共的杀人政策，使一部份柬共投奔越共，一九七八年末当越共解放柬埔寨时，势如破竹只用两个月就把柬共歼灭。中国几千个技术人员和顾问被赶到泰国，十分狼狈。被迫害华人无不拍手称快。天上有眼，罪恶的人最终被惩罚，中共支援的柬共政权仅维持了3年又8个月。

    中共罪恶

    中共为什么要支援柬共发动这场残酷战争？为什么要支援西哈努克和柬共夺权后实行荒唐社会方式，实行疯狂，毁灭性大屠杀。中共为了他的肮脏不可告人政治目的，将柬埔寨全部华人出卖，没收他们辛苦积蓄财产，将全部华人流放式杀害，饿死。

    他们的肮脏政治目的最明显就是利用西哈努克作先锋达到全面反对美国，反民主，反自由，因为中共一贯是极权，暴政迫害异已。视美国为眼中钉，肉中刺，非拔掉不及。从历史证明，谁要是反美国，中共就跳出来拥护、帮助、从朝鲜战争、越战、南斯拉夫战争、西哈努克反美等都很清楚看到中共本质。中共最近不是号召中国人民学习朝鲜和古巴吗？学习什么？学习北朝鲜和古巴反美国精神。中共双手沾满鲜血，欠了二佰多万柬埔寨人民和华人血债，是柬共大屠杀罪魁祸首，他们血淋罪恶不容抵赖，应该和柬共早日送上国际法庭审判，揭露他们的万恶罪行，看清他们的真面目。让世人知道柬共杀害将近三佰万柬埔寨和华人，看清中共在其中到底扮演什么角色？以达到什么目的？@ (原标题：我所了解的柬共罪恶及中共在其中的角色)

    2005年4月1日


突破封锁 大纪元扎根中国民间

赵锐的母亲金春萍、父亲赵苏淮和姑姑给大纪元赠锦旗。

    【大纪元2月3日讯】(大纪元记者冯长乐报道)大纪元网站自建立之日起，就成为中共十分惧怕和处心积虑予以破坏和封杀的海外网站。四年来，大纪元一路勇往直前打破这种封锁，不仅立足海外，在中国大陆民众心中也树立起了一座丰碑。大陆民众通过多种途径和渠道得知认知了大纪元，并以心口相传方式使大纪元深深植根于中国民间。

    **大陆网民关心紫阳新闻报导

    从1月17日紫阳去世，到29日遗体送别，整个过程，大纪元新闻网以第一时间迅速作出反应，新闻报导、图组和人物专访及时跟进，其他海外媒体竞相转载引用。大陆民众更是突破网路封锁浏览大纪元网，即时取得相关信息和资料，又把相关信息、图片传播到大陆其他的网站、论坛和聊天室。很多人说：紫阳去世的消息是通过你们的网站知道的，我们和朋友都去网站签名悼念紫阳先生。我们这里看不到任何紫阳的消息和图片，所以我们把你们网站的一些东西都转贴了，在QQ上发了你们的珍贵的图片。可是令人心痛的是有一些人问：紫阳是谁？。。。

    网友告诉记者：中国大陆的新闻是默不作声的，要能从中共口中听到一句实话那是做梦！我们看到的新闻都是“出口转内销”，中国的老百姓何时才能有知情权？我们的一切全被“伪光正”给剥夺了。呜呼哀哉！中国，中国人民！。。。。

    **《九评共产党》平地惊雷

    九评好评如潮。特别是退党网站的建立、九评征文、大纪元的郑重公告的发布，一系列的动作，使迷茫中的海内外中国人都在思考、判断、觉醒。一个月内6000多人要求退党，退团、退少先队。众多中国大陆读者投书用自己的血和泪揭露中共几十年来的迫害和谎言、积极参与九评征文。

    在记者的采访中得知，中国大陆的民众都在私下争相传阅九评，宣传九评，朋友、家庭聚会也在谈论九评。老百姓告诉记者说：过去我们一见面问：您吃了吗？后来是：您上网了吗？现在一见面问：您看九评了吗？能看到九评已经是不少人心目中一件非常兴奋和荣耀的事情。人们通过信函、网路、电话、发手机简讯等各种方式将九评迅速传播。大陆人民非常感谢大纪元的篇篇讨共檄文，感激九评的作者的非凡勇气，让中国人民擦亮了双眼，反思过去。由衷的感激大纪元在这个特殊的历史时刻及时向人们即时敲响了警钟，同时也郑重的、勇敢的向全世界正义善良的人民宣告共产主义鬼话的破产和共产党的终结，大纪元的真诚、胆识令人敬佩。

    **“正义的呼声、人民的喉舌”

    对于维权的报导是大纪元的一个新闻重点。南京的金春萍女士，原本有一个幸福美满的家庭，儿子赵锐大学毕业刚刚走上工作岗位却不明死去。伤透心的金女士明知案情不单纯孩子死的不明不白，几年来不管她遭到何种威胁迫害她就是要查明死因。她多次救助法律，没有人给她一个公道，求助媒体也都是搪塞拒绝。后来有心人士给她介绍大纪元网站，写出事件的整个经过，大纪元发表后，金女士全家及所有亲朋好友含泪看完了报导，十分感动。他们特意定做了一面写有“正义的呼声、人民的喉舌”的锦旗，送给大纪元。

    **上访村中国现实社会的塑影

    大陆维权艰难，冤、假、错、案遍及全中国，共产党机制的僵化和官僚政府不作为导致社会各种矛盾激化，冤情丛生怨民急速增加。有冤无出伸，有理无出诉。老百姓苦不堪言民不聊生。他们一次一次呼唤，有谁来为我们说话？我们要说话！我们要呐喊！

    北京的上访村集中了来自中国大陆的各个省市自治区的不同阶层、不同职业的访民，形形色色，有共产党的官员、知识份子、工人、农民还有少数民族等等，来北京的原因都是要讨个公道。可是绝大多数访民事与愿违。因此对上访民众的采访也是大纪元比较主要的报导内容之一。

    几年来大纪元记者写过的有关维权的报导已经数百篇之多，尽管在中国他们的冤案没有解决，但大纪元的采访报导使他们倍感欣慰。使他们看到天外有天。良知被唤醒。

    **盼着记者打电话

    访民的报导一出来，当地消息人士便拿着打印好的文章找到相关的访民给他看，看到自己的冤情被披露，访民感激万分，记住了大纪元的名字。老访民对新访民说：你们有冤要伸的，有苦要说的，有仇要报的找政府没用，衙门口都是骗财口，啥事给解决了？不如你们找大纪元去，人家把你说的事都给写出来，外国人都看，全世界都知道你家的事！这的共产党也能看，说不定你的问题就给结决了呢。就这样访民的报导一出来，大家争相传阅，目不识丁的人也跟着高兴。这样，一传十，十传百。每天都有人盼着记者打电话去，盼着能看到自己的名字出现在报导中。

    **“大纪元，你救救我吧！”

    一次记者采访，据说一下子来了10多个访民，都要跟记者说话，就排队等候，其中一个人拿起电话却说不出话来，一个劲的哭，反覆重复一句话，记者安慰、鼓励、等待。被当地流氓殴打导致下肢瘫痪的赵燕辉拿起电话的第一句话是：“大纪元，你救救我吧！”有的访民还问，大纪元你多大？有婆家了没？把大纪元当成了记者的名字了。

    访民刘女士说大纪元是她们的贴心人，是她们的知音，多少年在北京受尽磨难和鄙视，没有人把他们当人看，只有大纪元理解她们、尊重他们。对大纪元的感激难以言表。

    **上访村的墙壁上也出现了九评

    《九评共产党》发表后，在中国就迅速流传开，人们除从网路、外电广播等渠道知道外，更多的是有心人下载打印后拿到各处秘密发行、邮寄给一些亲朋好友、政府部门、学校机关、大街小巷的千家万户。就连最穷困、最不起眼的上访村的墙壁上也出现了九评共产党的告示，访民手中也在私下里传看、议论。他们说这是我们想说但说不出口的心里话。共产党就是快完蛋了。这些年上访住北京，一切都看清楚了。必须要来一场革命推翻他们的独裁统治，不然中国没有希望。

    **上访百姓吐真言

    曾经做过一村之长的访民向记者表示：脚下的路是我们自己走的，艰苦的一步一步走，大纪元的九评共产党，使我们终能见到曙光。国家老是这样黑暗，中国的人民老在苦难当中，永远也看不到阳光。这么黑暗将来子孙后代怎么办？国家何谈发展？我现在感觉到一种负担。

    H 女士曾经被截回家，在非法拘留看守所时，被扒光衣服羞辱一番后，被两个警察和犯人毒打。她对打过她的那些人说：毛主席当初领导人民推翻了三座大山，现在人民头上又出现三座大山，出去后就我就要领导人民推翻你们这些新三座大山！我要抢回我的所得。一定得来场革命，改变这一切。

    她感慨的说：如果上访的老百姓都意识不到这些，他们白来上访，为甚么来？来了就得整明白为啥！中国现在根本没有法律，警察就说：告谁呀，中国根本就没有法，告到联合国也没有用！联合国都知道中国没有法律，你能把我怎样？没法律我们上访的跟谁打交道呀？这个信访口就是骗子口，喝老百姓血的口。是贪官污吏欺骗压榨人民血汗的衙门口。高法现在每天都有1500-2000人眼巴巴的等着登记谈话。访民这样的问题大量出现、普遍出现在中国各地，不是你共产党的制度腐朽造成的吗？你还能领导中国人民吗？

    **大纪元就是我们最亲的人

    一位访民告诉记者说：大纪元像太阳，让我们感到温暖，让我们看到光明还有希望。你们把我们当成朋友，我们把你们当成的亲人，你们在道义上帮助了我们，大纪元就是我们最亲的人。我们感恩不尽。

    还有访民转告记者：大纪元已经在我们心中扎下了根，大纪元是为我们人民办事情的，大纪元有公信力，最关键的是希望大纪元坚守做人民喉舌的宗旨，坚守这块阵地。虽然我们不能亲眼看到采访我们的记者甚么样子，你们的报纸和网站甚么样子，但我们一听到大纪元三个字就非常兴奋，很多人的冤情是通过大纪元报导出来的，访民们愿意向你们倾诉他们的苦难他们的遭遇。

    **大陆遇知音-编读互动

    大纪元维权报导赢得了访民的心，也赢得了网友、读者，触动了他们的心灵，一位读者在电子邮件中表示：

    “感谢大纪元所作的一切，总感觉您如阳光水土般自然和清新，人世何来深刻，我们都囿于日常俗务之中，只不过心理体验而有各自不同的观察立场，终极都只有一点：基于常识说话，甚么伟光正的谎言所折射的仅是一种劫掠者的心虚和怯懦。我总以为中国需要一种廓清权力屏蔽真像的知识性努力，以此让人们绕开权力或曰国王的席位看到自已的价值，认识到每个人作为社会存在的绝对意义，只有这样才不致让国人陷入阴谋与权术捉弄的政治宿命，人人都有清晰的权利边界是构建公民社会的基础，您说呢？ ”正视中国人的现实境遇，由于太多的制度恫吓和权力剥夺所引发的社会危机业已恶化了人们赖以依存的伦理操守，严酷而又艰钜的生存博弈很难合成出超越物念的精神移情，当然也就不能提供有价值的文化想像和对根本问题的关怀，所以才使得“为民请命”成为稀缺而令人尊敬的公共品性，这不仅是中国政治形态的耻辱，也让中国人集体蒙羞，成为挥之不去的民族精神内伤。“一个人对一个国家的战争”（任不寐先生语）显示了我们的悲凉与孤愤”。。。。。

    另一大陆网民表示：读到大纪元的报导（转贴在国内网站），谢谢大纪元对大陆民生的关注，感激并珍视人生际遇中所有的光彩，让生命始终葆有鲜活灵动的内涵，我们便能抵制庸常状态中精神的虚无感，使人世周遭都能由此传递出温馨和暖意。。。。

    有网站转载大纪元文章时表示：今天看到大纪元记者采访报导。。。，不禁随之泪泉涌动。这是怎样的一个采访报导啊！。。。谢谢大纪元记者能够做出这样感人肺腑的真实报导，。。。。

    **心灵的碰撞

    新年以来大纪元对中国良心犯的系列报导发表后，引起读者共鸣，一位读者告诉记者：

    “我看了你写的关于罗先生的报导《入狱一年半成了白头翁》，真是谢谢你，对罗先生，我一直不能做甚么，去年我和几个朋友跟他姐姐联系过并给于极有限的慰问，罗先生所表现的决绝，其实也烛照出我们策略性绕开了‘制度戒严’进入公共领域继续说话的自私，甚至消极地适应并参与了权力阴谋对文明的犯罪，并找到自己怯懦的托辞。

    “...挣扎并反抗乖谬的历史几乎是人人无法解套的宿命，罗先生所历之事我十五年前也体验过，但时间很短，刚好一个月，那时因理想主义的催化而将其视为尼采式的酒神迷醉并赋予一种诗意的悲壮美。也正是如此而练就了可以拒绝依附的防生术，十五年来我目睹了名利场中撒旦的幽灵将太多的人引向地狱之门，所以基督说：没有义人，一个也没有，众多的人子在黑暗中生在黑暗中灭，这不啻是对终裁判公正性的嘲弄。据此，我立足于向下看，立足于常识性的言说并与每个陌生人相视一笑，用我们的体热传递点点滴滴的自信与温暖，告诉所有相识与不相识的人：我们应该是甚么，又能成为甚么，没有颠扑不破的真理；没有牢不可破的监狱，只要争取和努为，总会有减刑的希望！”

    “正是因为秉持着对生活积极而目标明确的信念--爱，使人在抗拒生命痛苦的同时能将无法摆脱的厄运转化成心灵之爱和利他的道德自守，从此获得危艰处境中耀眼的人性光辉和坚韧高贵的品质。正是有了这种永恒时空中薪火相传的精神血脉，多舛的人类历史幽暗的场域才有可以安身立命的家园；才有魂牵梦绕的依恋和惜别；也才有了对生者的祝福和死者的祈祷，方使人间因此而显示出盈盈的生气和活力，从而让希望和热情屏蔽了颓废主义的绝望与无力感，致此，活着，因为有了‘根据’而保障了人间没有向地狱坍塌。正是基于这种信念，我们，以及所有热爱正义的兄弟姐妹才无法卸去肩上的重轭。

    让我对您表示由衷敬意，谢谢您！神说：受难的人是有福的，让我们为良心的受难者祈祷！

    **即将诞生的“中国大纪元”

    大纪元秉持客观公正实事求是始终如一的办报态度，赢得海内外读者和广大中国大陆民众的信赖、尊敬和支持。这种良性互动的结果，使大纪元不仅在海外拥有了众多的读者特别是在中国大陆也拥有了一大批的读者群和义务为大纪元撰稿、投稿的作者群。有学者和媒体工作者主动提出要做大纪元的专栏作家。而更多是各行各业的民众，已经成为大纪元的义务观察员，义务宣传员。这些人冒着危险，出现在中国大陆不同的角落和场合，无偿的为大纪元提供了丰富的非常有价值的新闻和信息，成为大纪元扎根中国大陆的可靠力量。他们提出要帮助大纪元记录人类历史，揭露共产党的邪恶，唤醒更多的民众认识自己的未来。他们表示：他们即将成为名副其实的“中国大纪元”。(


【九评征文】反观内视

    作者：王华

    （1）：小斗鸡的故事

    儿子快十岁了，可脾气却越来越坏。最近每天早上为穿什么衣服上学，家里天天有战况。

    “妈！我不穿这件！”那高音喇叭声十里外都听得见。

    “为啥？这套衣服既好看，又合身，还暖和，”我耐着性子好言好语的问，

    “说不穿就不穿！！我只穿这件！”

    “你天天都穿这一件破衣服，不怕别人笑话你？”

    “我不管！我就穿这一件！”说着就把四五件拿出来任他挑选的新衣服乱扔了一地。

    我一看他这样，忍不住火了：“今天我偏不许你穿这件！”

    “那我就不吃饭！不上学！”儿子一边大叫着一边冲下了楼，呆在客厅里不出来。

    先生在旁边看着也气炸了肺，冲着儿子恶狠狠的说：“瞧你这样子！跟个小公鸡一样！斗来斗去的，一大早就听见你在这喊！你这孩子！脾气越来越坏了！哪天我非得好好教训你一顿，把你屁股都打烂！看你还像不像个小斗鸡！”……………

    类似这样的场面，可能您也经历过。静下心来想想，小孩天生一张白纸，家庭社会就像大染缸一样，把孩子染成跟我们一样的人。为什么儿子会杰傲不顺，像只斗鸡一样专门跟大人对着干呢？把镜头转向两边，不难看出，是当爹当妈的做的榜样。我这个当妈的，不是耐心疏导，反而火上加油跟孩子斗气，当爹的也是火爆脾气，动不动对孩子就是武力镇压，暴力威胁。我们这样做的同时，潜移默化的就在污染孩子，我们一味指责别人脾气坏，却忘了自己的坏脾气才是问题的根源。

    现在中国人火气大，动不动就像斗鸡一样争来斗去的，一点小事就能引来一场火爆，无论公告汽车上，大街上，商店里，还是学校，办公室，车间或田埂边，人与人之间闹矛盾，明争暗斗，不团结的事比比皆是，现在大陆人喜欢争斗，在全世界都是出了名的。我们不禁要问：为什么现在的中国人喜欢争斗呢？我们这一辈人的坏脾气是从哪来的呢？

    记得小时候，在家里，妈妈常唠叨的就是，你看，别人家的孩子又怎样了，你怎么这么不争气？老师常讲的话就是：同学们，你们要争当三好学生，要向某某学习。长此以往，小小年龄就在心里跟人争，跟人比，人与人之间的关系仿佛就是：不是东风压倒西风，就是西风压倒东风，不是我骑在你头上，就是你骑在我头上。那时根本不懂什么叫包容，什么叫平等，在争斗心的驱使下，好像人人都是敌人，天下没有朋友可言了。

    争斗心和攀比心，嫉妒心，就好比一个藤上结的瓜，它们是互相连通，彼此扶持的。其实每个社会都有这样的人和现象，可为什么在当代中国这么兴盛呢？后来学习了政治，才从理论上明白了其原理：斗争哲学是共产党的革命传家宝，只有斗争，才能枪杆子里面出政权，只有斗争，才能所谓优胜劣汰，只有斗争，才能把对方打垮，给自己谋福利。试想这样环境下教育出来的一代人，能不是斗公鸡吗？无论大事小事，都要争论打斗一番。因为我们的人生观就是与天斗与地斗与人斗嘛，至于是否其乐无穷，也不得而知。

    八十年代初，当我在大学里第一次接触传统中国文化时，我被里面的：“温良恭俭让”“仁义礼智信”的教导给震动了：原来世界还能有另一番和平宁静的画面！当时我真的很吃惊，因为从小认知的只有战天斗地，热火朝天的革命景象，突然步入一个宁静和谐的世界，仿佛一下丢失了自己。从那时起，我就在想，到底是天人合一的古代哲学对呢，还是共产党的斗争哲学更先进呢？到底是该：人法地，地法天，天法自然呢，还是要改天换地呢？

    今天读了《九评共产党》后，一切都真相大白了：我们是被共产党毒害了，哪怕那些坚决反对共产党的人，也在几十年入血入肉的浸泡中被毒化了，以至于现在明白了，一时也还改不过来。比如上面说的管教孩子的事，在传统西方社会，要是孩子不听管教发脾气，父母不会打也不会骂，而是冷处理发脾气的孩子，让他一个人呆在那反省，长时间不理他，直到孩子自己主动来认错，承认不该发脾气了，家长再与孩子协商解决问题的具体办法。其实在中国古代讲究孝道，孩子胡作非为的事根本就不会发生的。

    从这个小故事里，我们不难看出，要清除共产党强加在我们身上的流毒，就要从自己的一言一行开始，按照传统文化的教育改正自己，方能去处那些不善不忍的魔性。

    （2）：好死与赖活

    尽管中国每年自杀身亡者多达25万人，更有200万人企图自杀，跟许多中国人一样，我也曾认可“好死不如赖活”的人生哲学。什么良知善念啊，什么道德真理啊，管它的，好死不如赖活着，想那么多干什么？！不知不觉中，我们就用“好死不如赖活着”原理取代了心中的良知善念。“赖活着”意味着放弃道德标准而无条件的顺从强权。大家这样生活了几十年了，人人都这样，好像天经地义似的公理了，我们也没问问自己：好死真的不如赖活着吗？为什么我要赖活着，而不能好好活着呢？

    当年日本鬼子侵略中国时，每个中国人都面临着好死还是赖活的选择，抗日就如同好死，当亡国奴就是赖活，因为那时敌我力量相差如此悬殊，中国好像绝无胜利可言，要抗日就得随时准备去牺牲。当时在上海沦陷区流行着一首歌，叫《何日君再来》，虽然最早由周璇演唱，可是却由一个日本女人唱红全中国的，她叫李香兰。李香兰名义上是个女歌星，其实是个日本女间谍，她的使命就是用靡靡之音毒害中国人的抗日斗志。你听她唱道：“好花不常开，好景不常在，今宵离别后，何日君再来，喝完了这杯，请进点小菜，人生难得几回醉，不欢更何待，(道白)来来来喝完了这杯再说”，等喝完了这一杯，醉了这一回，人哪还有劲冲锋陷阵啊？所以那时的日本人最希望中国人选择好死不如赖活着，过着醉生梦死的生活，可是，当年的中国人并没有选择赖活着，绝大多数人选择了好死，哪怕浴血奋战八年，哪怕自己去死，也不当亡国奴。

    奇怪的是，当中国人有幸冲破假宣传，得知历史真相：抗日战争是国民党打的，共产党不但没抗日，反而还破坏抗日时，许多大陆人还为中共辩护：中共当时只有三万人，拉出去不够日本人一仗就能歼灭光的，我要是共产党，我也不抗日。可惜现在年轻一代的中国人很多都持这样的观点，为了保存自己，哪怕当亡国奴也无所谓，好死不如赖活嘛！今后要是再有个日本侵略，恐怕绝大多数中国人都会乖乖投降当顺民的。因为人们相信好死不如赖活嘛。

    其实在传统文化中，人们把死分为两种，或轻于鸿毛，或重于泰山，人有时应该顽强的活下去，有时应该去直面死亡。在平常日子里，普通百姓应该珍惜生命，万不可轻言死字。无论释教、道教、儒教都视自杀为杀生杀人的造业有罪之举，自杀者是要下地狱的。从没听说过哪个和尚道士自杀的，因为修炼人认为，人的命运是神安排的，渺小的人决不能自作主张。孔子教导人说：“身体发肤,受之父母,不敢毁伤,孝至始也。”古时候男人连头发胡须都是不能剪短伤害的，又怎能做出更伤父母心的自杀行为呢？中国人讲究中庸，凡事不走极端，何况天无绝人之路，留得青山在，不怕没柴烧，山穷水复疑无路，柳暗花明又一村嘛，所以在中国古代，普通百姓是很少有自杀的。

    但是，自古以来的仁人志士们舍生取义，为国捐躯的英雄壮举，也为普通老百姓所推崇景仰，万古流芳。所谓：文臣言谏死，将军阵中亡。只要死得其所，只要能留取丹心照汗青，死也就不足惜了。比如屈原投江、史可法自刎、文天祥服毒，没人会说他们是懦弱胆怯的表现。相反，若能像越王勾践那样卧薪尝胆，终于一雪前耻东山再起，也是人们所尊重的。所以，好死与赖活，选择哪个，是因人而异，因时而变的。其实当年勾践也不是赖活着，在其忍辱负重中，时刻也没忘记自己的目标，一天也没停止对理想的追求，他不是赖活着，而是顽强的活着。

    前不久有个很著名的纪录片叫《好死不如赖活着》，真实记录了河南上蔡县农民马深义雷妹一家的悲惨生活。因雷妹响应政府号召：“要想奔小康，就去卖血浆”，几十元人民币换回了一家四口人的艾滋病。影片一开始，雷妹瘦骨嶙峋地躺在一个扁箩筐里。她疼痛的呻吟，挣扎着，他们家穷得连床都没有，她挣扎得动的时候就睡在那个扁箩筐里，挣扎不动的时候，就被停放在一辆平板车上，她在那里任蚊虫叮咬，任苍蝇肆虐。雷妹是个母亲是个妻子，她本能地、无可奈何地选择了赖活，她没有自杀、也无法反抗，她在撕心裂肺的非人煎熬中一个时辰、一个时辰地走向生命的终点。这部纪录片在真实得令人窒息的贫穷、磨难、无助、无奈的气氛里，展示了一个艾滋病家庭的末日情景。

    同非典病一样，在中国，艾滋病是政治问题而不是医治病的问题，河南疾病控制中心副主任马世文因为将数千村民因输血而感染艾滋病的文件泄漏给外界而被判处10年监禁，罪名是“泄漏国家机密”，而其他许多知情人，因为要保住自己的乌纱帽，就置他人性命于不顾，根据“好死不如赖活着”原理，而选择了沉默。其实在中国政治生活中，我们很多人不都默许了这个原理而苟且偷生吗？我们跟那个艾滋病妇女一样，也是赖活着，只是我们生活的表面没那么惨而已。

    为什么现在的中国人会产生“好死不如赖活着”的想法呢？这都归功于党的教育。1949年之前，共产党打天下时需要人们为共产主义理想而献身，所以鼓吹人要选择好死，不要苟且偷生，可中共掌权之后，一系列的政治运动让数百万人含冤受辱，生不如死。起初有刚烈的选择了“赖活不如好死”，可他们哪里想到，他的不屈自杀，虽然好像解脱了自己，可是却把家人置于了更深的水火中，“畏罪自杀，自绝于人民”，等大帽子把活着的亲人压得抬不起头。慢慢的，人们不敢死了，连死的权利都被剥夺了，只好像狗一样的赖活着。

    还有个原因就是共产党的唯物主义教育，既然世界是物质的，那看不见摸不着的良心值多少钱一斤？道义又有何用？我为什么要为那些虚无缥缈的东西献身呢？其实道德良知真是那种“说它有就有，说他没有就没有”的第二性的东西吗？人不承认道德规范，道德标准就不制约人了吗？人不承认天理，天理就不管人了吗？就跟大跃进一样，你说假话亩产万斤，最后饿死的还不是自己？事实告诉我们，我们不承认的事，未必就真的不存在。宇宙天理无形中在制约着我们每个人。中国人五千年的历史都说明皇天在上，天法制约人，不遵守道义的人，它其实已经不是人了，活着也是行尸走肉。

    为什么要像狗一样的赖活着，而不努力活得像个人样呢？如果连好好活着的勇气和希望都没了，这个人已经死了。希望我们每个中国人都能活过来。@

    （3）只要经济搞好了……

    每当谈论起中国需要民主人权政治改革等问题时，常听我们的父母亲戚朋友们说：只要国家经济搞好了，其他问题慢慢来，你看，我们国家现在经济不是变化很大吗？现在家里天天有肉吃，月月有新衣穿，很多人还有了汽车楼房，你怎么还不知足呢？听了他们的话，想想自己的童年，他们说的不错，于是我也从心底里拥护现行政策，拥护党的领导了。

    读了《九评共产党》，我才突然猛醒，自己犯了几点严重的逻辑错误。中国经济真的称得上“好”吗？经济发展的原因应该归功于共产党的领导吗？下面我们简单理顺下自己的思路。

    1，中国经济称得上好吗？

    大家知道，好坏是相对而言的，如果我们只是与文革时那极端恶劣濒临灭亡的条件比，现在当然比那时强多了，否则大家都饿死了。但我们想过没有，跟世界其他国家比较，我们中国经济现在称得上好吗？

    国际货币基金组织公布的数据显示，2003年在179个国家里面，中国的年人均国内生产总值GDP首次突破1087美元，为全球平均人均GDP的一半左右，位居110名，属中下收入国家中的倒数前几名。我们连平均值都没达到，而只是平均值的一半，这么差的经济值得我们欢天喜地吗？要知道，我们中国人不笨也不懒，在人类文明历史上领先了近五千年，即使我们认为最腐败无能的清朝慈禧当政时，中国国库里的钱都是全世界最多的国家。1793年中国的经济占全球的比重为40%，到新中国成立时的1949年降为1%，在共产党英明领导近30年后的1978年仍旧只有1%，在经过25年所谓改革开放的高速发展后，我国经济在全球的比重也只有5%，一个泱泱大国，对世界经济的贡献只有5%，这能叫经济好吗？谁要说好，那就是典型的夜郎自大，痴人说梦。

    相反，在没有共产党的领导下，同根同族的中国人在其他地区却生活得比我们大陆好得多，去年香港排名21，台湾名列35，而我们在110名，其实我们完全可以反过来看，正因为共产党这50多年的领导，我们才这样远远落后于其他国家。

    2，每个中国人都富了吗？

    说什么汽车楼房的，绝大多数都是城里人或沿海地区的人，他们在中国人口中的比例不到5%，那其他人生活如何呢？

    先说说13亿人口中的9亿农民吧。常听人说现在粮食增产了农民富了，可实际情况是，至今中国人均粮食产量仍然远远落后于清朝，只有中国农业鼎盛时期宋朝的1/3。我们常娇傲地宣称：我们是以世界７％的耕地，养活世界上２１％的人口。可是我们却往往很少想到，我们是在以占世界4０％的农民才养活了这２１％的人口的。这至少说明，我们的农业目前还相当落后，绝大多数的农民生活水平还很低。

    80年代初期，农村实行土地大包干改革，当时农民的生活的确大大前进了一步，可随着90年代城市改革的进行，农民生活并没有变好。据统计，45%的农村家庭收入在90年代后出现零增长或负增长，而国家对农民的不公待遇却在日益加剧。这里我们不说工农产品价格的剪刀差，单说说上缴的各种税赋吧。据写实报告文学《中国农民调查》指出，当城镇居民每年的人均收入超过一千美元时，他们的年税赋只有不到五美元，而农民苦干一年的人均收入只有四百多人民币（仅合五十美元，城里人收入的1/200），还不得不上缴一百五十多元的税收！难怪乡党委书记李昌平上书朱总理说：“农民真苦，农村真穷，农业真危险”；国际得奖作品《中国农民调查》的作者说：“我们要说我们看到了你想像不到的贫穷，想像不到的罪恶，想像不到的苦难，想像不到的无奈，想像不到的抗争，想像不到的沉默，想像不到的感动和想像不到的悲壮……”

    那城里人又怎样了呢？据官方统计报道，年收入低于1，000元人民币的城市特困人口有数千万，年收入低于500元，即月收入不足42元的城市人口有数百万。那些利用权利使自己先富起来的人毕竟是少数。难怪有学者声称，现在中国是“一个国家，四个世界”，贫富两极分化十分恶劣，社会矛盾一触即发。

    3，我们的日子真的比以前好过了吗？

    从上面我们看到，45%的农村人在近十年里生活并没有什么提高，那我们就看看那些真的收入比以前多的城里人吧。大家知道，人不是动物，不是只要吃饱喝足就完事了的，人有人生价值的追求，比如人需要上学，需要接受教育来升华自己的人格，那就让我们来看看受教育情况吧。90年代之前，家里要是有孩子上学，无论小学中学高中还是大学，家长都不犯愁，因为大人知道自己供得起，可现在，名誉上是九年义务教育，家长不用花钱，可上不起小学的家庭不是少数。为什么会有希望工程呢？每年三百多元的学杂费，别说人均收入四百元的农民交不起，就连城里职工也觉得是个负担，这还是小学，要是上大学，一年至少三四千元的学费，对普通家庭来说决不是个小数字。有钱吃肉，没钱上学的现象比比皆是，还有那水涨船高的婚礼花费，逼得新人走投无路，逼得父母到处借钱的事也到处都是，从这个角度看，我们的日子并没有变得多好，相反，很多人都觉得活起来更艰难了。今天有工作有饭吃，那明天会发生什么呢？谁心里都是悬着的，谁都不好过。

    4，经济发展的原因是什么？

    这些年经济发展了，该归功于谁呢？如果说与共产党有关，那是因为文革时共产党自己搞的烂摊子，已经使国民经济都到崩溃的尽头了，不改变政策国家就会垮了，共产党自己也无法自保了，万般无奈的情况下，共产党才给人民送绑，才放松对老百姓的压榨，但实际结果是，先富起来的都是那些官倒们，老百姓依然生活在社会的最低层，比其他很多国家的生活差远了。

    人们常常忽略中国经济发展的一个重要因素：先进科技生产力给社会带来的进步。比如杂交水稻的推广，化肥的使用，催生养殖饲料的使用，以及各种现代化科技的引入，是促使中国经济发展的重要原因。比如衬衣的生产，以前做一件新衣服可难了，可现在由于自动流水线的引进，光温州一家衬衣厂一年就能生成出供全世界所有人穿的衬衣，这不就大大提高了效率，发展了经济了吗？再加上中国人的勤劳，经济增长当然就是必然的，人类的历史也就是这样发展的，怎么能说是共产党的功劳呢？

    5，经济发展的代价如何？

    现在中国环境污染问题已经直接影响国家经济的发展了。黄河断流，长江水枯，土地沙漠化已是不争的事实了。杀鸡取卵似的破坏资源，自杀似的发展，不管短期利益再巨大，可持续稳定与长期发展的潜力却给破坏了。比如说农业吧，现在农田种植必须依靠化肥了，不用化肥根本长不出庄稼了，化肥试用少了都不行，全靠钱买来的化肥堆出来的庄稼，农民辛辛苦苦干一年，最后连化肥钱都挣不回来，农村经济能发展吗？现在自然生态完全给破坏了，矿山钢铁的生产也是寅年吃卯粮，透支发展，顾了今天管不了明天。现在人们喝的水，吃的粮食，呼吸的空气都是被污染了的，各类疾病怪病频繁流行，这些都是急功近利的经济发展模式带来的恶果。

    6，经济发展的未来如何？

    现在许多经济学家认为，目前中国以高投入、低产出为特征的经济增长模式和建立在廉价劳动力和巨大的能源消耗基础上的发展模式正在逐渐步入死胡同，同时，中国面临着很多阻碍经济增长的结构性因素：国企改革困难、环境污染、金融体制僵化等，这些危机就会导致中国经济在2008年奥运会之前崩溃。

    作为普通老百姓，咱不懂经济，但我们知道自己现在存在银行的钱，有一半已经被贪官污吏们糟蹋光了。有消息说，朱容基离任时在经济工作交接会上大哭了一场，内疚自己哪怕尽了全力，还是给新班子留下了这么一副无法收拾的烂摊子。我们也知道，政府高官们都在海外给自己留好了后路，买好了房子，随时准备离开中国，就连新上任的国家主席胡锦涛，都让他女儿加入了美国国籍。咱老百姓不傻，从这些现象中也可以猜到中国经济的未来。

    回头再看看我们的题目，正如〈九评〉所说，正因为共产党的坏领导，才使中国经济从1949年1%的世界经济份额，在发展了55年之后，仍然只有5%，比满清1793年的40%的份额差远了，比不是共产党领导的香港台湾差远了，所以我们说，没有了共产党的歪领导，中国的经济才能真正的发展，中国人才能真正的富起来。

    （4）我爱北京天安门

    文革时期出生的人，几乎童年时都会唱这样一首歌：“我爱北京天安门，天安门上太阳升，伟大领袖毛主席，指引我们向前进”，哪怕改革开放25年后的今天，翻开“九年义务教育六年制小学教科书”的《语文》第一册，第一课就是两句话：“我是中国人，我爱五星红旗”。是啊，我是中国人，这是理所当然的，无须说明就成立的事，可是诸位看官请注意，共产党马上就接了一句：“我爱五星红旗”，好像我是中国人和我爱现在这个新中国是同样不争的事实，是同样无须论证的公理，是每个人必须承认的事。

    接下来共产党会说，新中国是共产党创立的，只有共产党才能代表国家和人民的利益，爱家就要爱国，爱国就要爱党，于是家，国，党，三个完全不同的概念融合在一起，变成了密不可分的整体，谁要给党提意见了，谁就在反党，就在反人民，反国家，那就罪该万死。

    小时候没什么歌曲可听，广播里反反复复就那几首，其中《唱支山歌给党听》还算旋律不错的民歌，于是至今我脑子里还回响着：唱支山歌给党听，我把党来比母亲之类的灌输，甚至到了改革开放后，这类灌输也从没减少，从什么《血染的风采》到《说句心里话》，都是要把祖国和家的外衣披在党身上，把服从党的指令变成我们自觉自愿的为祖国和人民献身，比如歌中唱到：你不站岗，我不站岗，谁来保卫祖国，谁来保卫家，谁来保卫她。归根结底一句话，要爱党，要一切听从党召唤。

    从这个小例子我们不难看出中共是如何给我们洗脑的：从小就给我们灌输一些结论，当我们还是孩子的时候，根本不懂什么叫假设，什么叫公理，什么叫逻辑的时候，就把这些它们想让我们承认的东西往我们脑子里刻，不知不觉中，天长地久的，这些观念就像血肉一样溶入我们的身体，以至于到了最后，我们不假思索的把它当成了我，把我当成了它，正如一首流行歌唱到：“你中有我，我中有你 ”，这样一来，邪灵附体的目地就达到了。

    当然，当我们长大成人，特别是当我们有机会上大学后，我们中有些人开始能够分辨这些概念的不同内涵了，发现共产党在偷梁换柱，在鱼目混珠，可是即使理智是清醒的，有时感情上还是接受不了。比如看见大街上有人在揭露中共迫害人民的残暴罪行，心里就不高兴了，就觉得在丢我们中国人的脸。冷静想想，那样残酷迫害人民的丑陋的嘴脸，能代表我们中国人吗？我们中国人是那样的嘴脸吗？不是啊！所以怎么能说是在丢中国人的脸呢？要说脸面，准确的说，那些勇士们是在揭开白骨精的假脸，让人们看到它真实的丑脸！中国人中有这样的勇士，我们应该感到高兴才对呀。

    再比如，当今不少爱国愤青们对美国有着莫名的仇恨，究其根源还是中共宣传的：“美帝国主义亡我之心不死”，他们存在就是为了“反华”，我们应该“凡是敌人支持的我们就反对”，如此等等。中国人民中很少有知道下列真象的：比如1900年八国联军想瓜分中国时，是美国在维护中国统一、反对列强割据，并主动退还大部份庚子赔款以资助中国留学生。又如著名的抗美援朝，事实是北朝鲜金日成首先越过“\f7 三八线”\f7 占领南朝鲜，继而包括美军在内的联合国军出兵维护朝鲜半岛局势，美国当年并无侵略中国的预谋。可是当911惨案发生时，许多国人还是幸灾乐祸，

    从这些例子可以看出，从小的精神灌输是多么邪恶的勾当，有意的教育误导其实就是真正的精神摧残，它能毁了人整个的一生，进而毁了整个民族。当今中国，能真正分得清：国家，人民，政府，党派与领袖的，又有多少呢？因为精神灌输另一个致命的危害就是让人丧失自我思考，自我鉴别，自我选择的能力，人人都像没长脑袋的机器人一样，随它摆布。

    一个没有思想的民族是最可怕的民族，因为他的命运完全掌握在控制他的人手中，一个没有思想的民族也是最没有活力，最不能发展的民族，因为他的创作热情都被僵化了的灌输所压抑了。在西方，小孩也要学习很多基本的公理，但他们把外部的灌输和开发人的自觉性结合起来，比如一个教会办的学校，当老师讲述宗教信仰时，老师也是把世界上所有的宗教和无神论，进化论等学说摆出来，将出各自的观点，最后让学生自己选择。不难看出，这种包容，客观，尊重事实，尊重个人选择的办学方法，对西方个体的创造性的保留好发挥起到了积极的作用。

    其实，在我们中国，早在孔子时代，就有了"启发式教学法"，许多人认为这是苏格拉底首创的，其实它是孔子提出来的。孔子说："不愤不启，不悱不发。"。"愤"就是学生对某一问题正在积极思考，急于解决而又尚未搞懂时的矛盾心理状态。"悱"是学生对某一问题已经有一段时间的思考，但尚未考虑成熟，处于想说又难以表达的另一种矛盾心理状态。所以灌输法根本就不是个好的教学法。

    回头再说为什么共产党在教科书里要采用灌输法，根本原因就是它灌输的东西是经不起推敲的，根本上就是荒谬的，它怎么敢拿出来让大家评说呢？最直接的例子就是它对《九评共产党》的态度，你说九评是毒草是谎言，拿出来让大家评评，看看哪一点冤枉了你，真理越辩越明嘛。

    但有一点请大家记住，谎言无论怎么灌输，它依旧是谎言，谎言说上一万遍也依然是谎言，无论中共灌输怎样的谎言，最终都是徒劳无益的。

    (5)不参与政治？

    常听人说：“哎，您别说了，我对政治不感兴趣，管他怎么折腾呢！”以前我也是这个观点，我老老实实做人，本本份份挣钱，管它什么政治不政治的！经过这几十年的折腾，一会这样，一会又那样，烦不烦啊？咱老百姓管那些破事干吗？！是啊，被历次政治运动害苦了中国人，哪个对政治不反感呢？准确的说，谁不反感共产党搞的那一套整人的政治呢？

    六四后共产党也在媒体上大肆宣传，谁参与政治，谁就是别有用心，言下之意就是这个人想颠覆政府，想搞破坏。随着共产党的灌输，不知不觉中我们都认为：参与政治是件错事，是正当人不该干的事，是好人不该参与的事。从那以后，老百姓就把眼光收回来，只管身边那点蝇头小利了，而把国家何去何从这些大事完全交给了共产党，共产党乘机更加牢牢的掌握着国家的生死大事，谁也不得插言，共产独裁也就更容易实施了。

    静下心来想想，参与政治真是项罪名吗？它有罪在哪呢？为什么不能参与政治呢？

    孙中山说：管理众人之事就是政治，看来政治是个中性词，好坏关键看人怎么做。我们国家叫中华人民共和国，既然是人民共和国，那当然要求人民参政议政啦，如果不过问政治，人民怎么当家作主呢？要是再出个毛泽东那样的舵手，把我们国家驶向文革的悬崖，那可怎么办？这样看来，老百姓不但要参与政治，还应该多多的参与，否则，什么事都让少数几个独裁者说了算，那还叫什么人民共和国呢？这里面逻辑不通嘛。

    为什么中共不愿意老百姓参与政治呢？原因很简单，中华人民共和国现在是挂羊头卖狗肉，说是民主社会，实质是比封建君主还要专制的法西斯极权主义专制，根本就没有老百姓说话的权利。别说参政议政了，连遭了冤屈都没个喊冤的地方，你一喊冤，他就说你干扰社会秩序，破坏稳定的大帽子就扣上了。为了像驯服绵羊一样管理老百姓，中共就炮制出“参与政治”这么一顶政治帽子，这么一个烟雾弹，让人迷迷糊糊的乖乖的给它们专制让道。只要共产党给谁帖上“参与政治”的标签，人们对他自然就望而生畏，不敢走进看个仔细了。“参与政治”这时就成了中共手中打人的大棍子了。既驯服了百姓，又打击了异己，真是一箭双雕啊。

    八十年代初，中共号召人们“五讲四美三热爱”：（讲文明、讲礼貌、讲卫生、讲秩序、讲道德）（语言美、心灵美、行为美）（热爱祖国、热爱社会主义、热爱党），最近几年又多了一个学习“三个代表”搞“三讲”运动，三讲包括讲学习、讲政治、讲正气。这里面号召老百姓讲政治，把人又弄糊涂了。为什么这头不许参与政治，那头又要讲政治了呢？

    中共嘴里的名词，很多都像这样具有多义性，不同场合有不同的含义，其实它想说的是什么呢？老百姓你们不要跟着民主人士搞什么民主政治，而要跟着我的政治棒子走，我叫你恨谁你就恨谁，我叫你骂谁你就骂谁，要紧跟我的指挥。

    理顺思路后，我们不难看出中共借政治一词耍的流氓手腕，我们今后不但不要屈服于共产党的邪恶政治淫威，我们还要站起来，多多参与国事，多多参与政治，不再任人摆布控制了，我们要自己当家作主，自己把稳良心的方向盘，真正选择我们该走的道路。

    中国人为什么“讨厌”问“政治”

    常听人说：“哎，您别说了，我对政治不感兴趣，管他怎么折腾呢！”以前我也是这个观点，我老老实实做人，本本份份挣钱，管它什么政治不政治的！经过这几十年的折腾，一会这样，一会又那样，烦不烦啊？咱老百姓管那些破事干吗？！是啊，被历次政治运动害苦了中国人，哪个对政治不反感呢？准确的说，谁不反感共产党搞的那一套整人的政治呢？

    六四后共产党也在媒体上大肆宣传，谁参与政治，谁就是别有用心，言下之意就是这个人想颠覆政府，想搞破坏。随着共产党的灌输，不知不觉中我们都认为：参与政治是件错事，是正当人不该干的事，是好人不该参与的事。从那以后，老百姓就把眼光收回来，只管身边那点蝇头小利了，而把国家何去何从这些大事完全交给了共产党，共产党乘机更加牢牢的掌握着国家的生死大事，谁也不得插言，共产独裁也就更容易实施了。

    静下心来想想，参与政治真是项罪名吗？它有罪在哪呢？为什么不能参与政治呢？

    孙中山说：管理众人之事就是政治，看来政治是个中性词，好坏关键看人怎么做。我们国家叫中华人民共和国，既然是人民共和国，那当然要求人民参政议政啦，如果不过问政治，人民怎么当家作主呢？要是再出个毛泽东那样的舵手，把我们国家驶向文革的悬崖，那可怎么办？这样看来，老百姓不但要参与政治，还应该多多的参与，否则，什么事都让少数几个独裁者说了算，那还叫什么人民共和国呢？这里面逻辑不通嘛。

    为什么中共不愿意老百姓参与政治呢？原因很简单，中华人民共和国现在是挂羊头卖狗肉，说是民主社会，实质是比封建君主还要专制的法西斯极权主义专制，根本就没有老百姓说话的权利。别说参政议政了，连遭了冤屈都没个喊冤的地方，你一喊冤，他就说你干扰社会秩序，破坏稳定的大帽子就扣上了。为了像驯服绵羊一样管理老百姓，中共就炮制出“参与政治”这么一顶政治帽子，这么一个烟雾弹，让人迷迷糊糊的乖乖的给它们专制让道。只要共产党给谁帖上“参与政治”的标签，人们对他自然就望而生畏，不敢走进看个仔细了。“参与政治”这时就成了中共手中打人的大棍子了。既驯服了百姓，又打击了异己，真是一箭双雕啊。

    八十年代初，中共号召人们“五讲四美三热爱”：（讲文明、讲礼貌、讲卫生、讲秩序、讲道德）（语言美、心灵美、行为美）（热爱祖国、热爱社会主义、热爱党），最近几年又多了一个学习“三个代表”搞“三讲”运动，三讲包括讲学习、讲政治、讲正气。这里面号召老百姓讲政治，把人又弄糊涂了。为什么这头不许参与政治，那头又要讲政治了呢？

    中共嘴里的名词，很多都像这样具有多义性，不同场合有不同的含义，其实它想说的是什么呢？老百姓你们不要跟着民主人士搞什么民主政治，而要跟着我的政治棒子走，我叫你恨谁你就恨谁，我叫你骂谁你就骂谁，要紧跟我的指挥。

    理顺思路后，我们不难看出中共借政治一词耍的流氓手腕，我们今后不但不要屈服于共产党的邪恶政治淫威，我们还要站起来，多多参与国事，多多参与政治，不再任人摆布控制了，我们要自己当家作主，自己把稳良心的方向盘，真正选择我们该走的道路。(

    （6）道德多钱一斤啊？

    我一直搞不懂为什么中国人现在道德堕落到如此地步，直到有一天听了一位北大才子的高论才恍然大悟。他说：“现在中央讲：管它黑猫白猫，逮着老鼠就是好猫。只要有本事，能挣回来钱就算好汉，管别的干啥？你看，工人农民靠出卖他们的体力挣钱，歌唱家靠出卖嗓子发财，知识分子靠出卖其知识挣钱，而妓女靠出卖她们的身体挣钱，这有啥不合理的？发挥各自专长嘛！依我看，政府应该大力发展色情业，这可是低投入高产出的事业哟！”

    是啊，按照唯物主义无神论的逻辑来推，只要是靠自身的付出换回的报酬就没有错。如果人类真是由动物进化来的，人真是同狮子老虎猪狗同类的生命，只是大脑稍微发达点，而实质绝无本质差异的生命，那动物世界里优胜劣汰规则当然就是人类行为准则的全部了，哪还需要什么道德呢？因为唯物论者不相信有独立于人世间的天理存在，不相信自己干的坏事在宇宙中是有记载，以后是必须要偿还的，他们认为世界就我们看到的这一点，坏事干了就干了，只要人发现不了，这事就算没干，于是人就没有了心法的约束，什么良心道德都不要了，一味的干坏事，还一味的在人间隐瞒，结果坏事是越做越坏，手段也是越来越卑鄙无耻，最后整个社会道德体系就崩溃了。

    下面我们听听一些当代唯物主义中国人的内心独白吧。其实很多中国人还不算真正的唯物论者，因为他们心底里还存有良心善恶好坏等中国传统文化模式，下面我们说的是真正的唯物主义者的逻辑：

    “生存竞争时还需要什么东西来约束自己保护对方吗？人只是高级动物，哪有什么道德呀？道德规范都是古人编出来限制愚弄自己的破烂。现在都啥年月了？活命要紧啊，还提道德良心之类无用的东西干啥？！道德几分钱一斤啊？！”；“为啥假冒伪劣产品不能造？谁让你那么傻上当受骗的？你为啥不学尖点？反正我是骗一个算一个，最后这东西没人买了，我就改行造别的，反正活人还能被尿憋死了！”；“只要自己能成为优胜者，合法的办法不好使时，就采取法律外途径，反正法律是人制定执行的，只要收买了警察法官律师，我不就合法了吗？”；“正面战场打不赢，那就在你后方搞恐怖活动，来个“超限战”炸世贸大楼，以智慧取胜嘛”；“当官为啥要廉政？你商人能挣钱，我为什么不能靠我的特殊专长发财呢？都是为了发展自我成为强者嘛”；“你笑话我钱来的不干净？说白了，你那丑模样还没男人喜欢呢？你想卖还卖不出去呢！”；“咱老爷门儿一个，别的干不了，就凭这不怕死的胆子挣钱！什么偷盗走私贩毒杀人抢劫的，只要能换来钱，都行！法律不允许？法律是啥？法律是用来管那些胆小窝囊废的！只要我本领高，干了你查不出来，我不就赚了吗？现在黑社会老大不是姑娘们最喜欢的人吗？”如此等等。我要再写下去，恐怕更污了大家的眼。

    到此我们一定看明白了，共产党的唯物主义无神论才是中国社会的万恶之源。现在世界上没有比中国人道德更混乱更堕落的国家了，无论古代还是其他国家。人们至少还有个宗教在支撑限制着，人至少还怕遭恶报，怕天神的惩罚，不敢太乱来，可现在中国人什么都不怕，只有能发财出名，什么坏事都干得出来。

    可悲啊，老子两千多年前就传授了我们中华民族《道德经》，可在西来的马列强盗的蹂躏下，最早发现“道”的国家，却不懂得如何“顺其道而行之”；最早推行“德”的民族，却弄不清“重积德则无不克”的原理。古人都知道，失道预示着天灾，失德就会带来人祸，道德是每个人每个社会立命的根本。只有顺应事物发展规律，真正把握住历史的脉搏，才能换来风调雨顺、国泰民安的祥和环境，只有以德服人，而不以暴施政，才能让万民萌生敬畏之心，才能有“大道无形”“大德有威”的盛世。

    要问道德多钱一斤，道德其实是关系我们生死存亡的无价之宝，是比命都值钱的东西。让我们在心里反省自己，真正在生活行为中按照道德标准行事吧。

    （7）道高还是魔高？

    记得文革时，共产党把几乎所有古装戏都灭了，却留下了《白蛇传》。我记得最清楚的就是水淹金山寺那段，那白蛇青蛇可真厉害，连法海大师也抵不过它们，最后还是靠护法天神的帮助才解出了水患。于是幼小的我记住了坏人是很厉害的。

    上中学时学了鲁迅的《呐喊》序言，他写到：“假如一间铁屋子，是绝无窗户而万难破毁的，里面有许多熟睡的人们，不久都要闷死了，然而是从昏睡入死灭，并不感到就死的悲哀。现在你大嚷起来，惊起了较为清醒的几个人，使这不幸的少数者来受无可挽救的临终的苦楚，你倒以为对得起他们么？"老师解释说，我们的社会就好比一个绝无窗户而万难破毁的铁屋子，要想变革是很难的，因为旧势力太顽固，记得老师当时说了句话叫：“道高一尺，魔高一丈”。

    后来书看得多了，渐渐明白了邪不压正的道理，乌云只能遮盖天空一时，绝不能是一世，而那成语应该是：“魔高一尺，道高一丈”。特别是上大学时读了金庸的小说，里面无论东毒西邪之流如何厉害，最后还是被正义所征服；西方经典名著《指环王三部曲》中，魔王最终还是被消灭了。这些故事都让我坚定了道比魔高的信念，我对坚守正义有了明确的认同，毕业时抱着一腔热血走出了校门。

    而现实生活时时冲击着我的信念，在后面几十年的人生里，收到的都是些负面的信息。比如歹徒在大街上公开杀人抢劫，周围围观的数十人没一个上前阻止的，大家都怕歹徒；当官的都贪污，想洁身自好都不行，最后只得同流合污。特别是六四后，常听老人说的一句话就是：骼膊拧不过大腿，人在屋沿下，你就低低头吧。民告官，这官司怎么可能赢呢？好像正义也得屈服于邪恶，人都得从为狗敞开着的洞趴出来才能有自由。后来我都弄不明白道与魔到底谁高了，是应该坚守正义还是妥协邪恶，应该屈服还是抗争，于是很多国人和我一样困惑不清了。

    读了《九评共产党》后，我才发现自己中了共产党的迷魂毒药了。无论从白蛇精还是到鲁迅，共产党灌输给我们的都是要让我们放弃“邪不压正”的信念，以便在它实施邪恶淫威时，我们都害怕了，全中国人都相信它能一手遮天，这世界永无天日，随它们宰杀了，

    其实这天底下从来就是道比魔高，那魔永远也不会高出道的。因为宇宙就是这样安排的，他好比公理一样，是无法用道理来证明，但处处都能表现出来的事实。道是符合宇宙特性而生的，而魔是逆天意而行的，所以正邪大战中都是道必胜魔必败。当然，在短暂时期内，魔有时会占优势，但它不能长久。在许多传说中都说魔是变坏了的神，它心变坏了，层次降低了，本领自然也就变弱了。

    翻开人类历史长河，邪恶的东西都是长久不了的，比如希特勒的法西斯统治，一夜间几乎踏平了整个欧洲，可很快它就完蛋了；斯大林时期的苏共那么不可一世，可它的解体也像烟消云散一样轻而易举；中共貌似强大的国家机器，其实也是不堪一击的，因为它的肌体早已被蛀虫挖空了。正如《九评》所说，中共必然灭亡是因为它的罪行已经到了让天人共怒，人神共诛之的地步，那我们老百姓还有什么理由不相信：魔高一尺，道高一丈呢？何况现在灵界有个说法，要在2005年的鸡年“道解”共产邪灵，看来魔鬼的终结日很快就会来了。

    （8）人若犯我，我必犯人？

    俗话说：“牙齿还会碰到舌头呢”，在人与人之间的交往中，难免会有些磕磕碰碰，出现矛盾和摩擦后，怎样处理人与人之间的关系呢？

    记得小时候在教科书里学到了毛泽东的“语录”：人不犯我，我不犯人，人若犯我，我必犯人。当时觉得毛主席的话讲得透彻实用，于是我和大家一样，把老毛的话当成了座右铭，在以后的人生道路中，谁也别想惹着我，谁要欺负到我头上来了，我就跟他没完！难道我还怕你不成？一副斗鸡模样。哪怕没受欺负，自己也在时刻提防着，于是人变得斤斤计较起来，处处以牙还牙以恶制恶，既伤害了别人，还觉得自己也是受害者。

    经过几十年共产党的灌输，在当今的中国，这种以牙还牙、以恶报恶的人际处世办法，已经使很多人深受其害了。很多人觉得自己生活在人际关系的沙漠里，心里很苦。读了《九评》后才发现，这种以牙还牙的心态其实都是中共有意投的毒，让我们彼此变得斤斤计较从而彼此结怨生恨，从而毒化我们的心灵，让我们自食苦果。

    与以牙还牙相反的就是宽恕。甚么是宽恕呢？有人说，“人用脚踩扁了茉莉花，可茉莉花却把香留在了那人的脚上，这就是宽恕”；“一个不肯原谅别人的人，就是不给自己留余地，因为每一个人都有犯过错而需要别人原谅的时候。”；“不能宽恕他人，就是拆掉了自己要过的桥”；“如果没有宽恕之心，生命会被无休止的仇恨和报复所支配。”；“不宽恕就是背负着一块大石头过沉重人生，于是活在孤苦零丁、渺小卑微的幻相中。宽恕就是腾出心灵的空间，容纳神给予我们的丰富天礼和天恩”。

    西方宗教讲究博爱，要爱你的敌人，别人打你左脸，你把右脸给他；中国古代儒家很讲究恕道，要求人至少要做到“己不所欲，勿施于人”；“退一步海阔天空”，“仇恨就是拿别人的错来折磨自己”，“冤家宜解不宜结”；佛家更是讲凡事皆有因果，欠了债就得还，要修忍辱，要善解恩怨。

    跳出来看我们不难发现，选择报复，只会制造出更多的敌人，从而让我们自己生活在苦难中，而选择宽恕，我们会多一个朋友，世界会变得更和谐友好，按照人性的自然选择，我们会选择宽恕的，而中共一再灌输给我们的报复思想，现在看来只是为其邪恶鸣锣开道而已。

    让我们从今天开始，从我们自己开始，宽恕我们身边的人吧，世界会因此而变得美好。

    （9）给魔鬼抽烟？

    吸烟有害健康吗？这个问题要是问到医生，医生的回答绝对是肯定的，因为解剖事实和统计数据在那摆着，长期抽烟的人，不光气管是黑的，连整个肺叶都是黑的，就跟烟囱一样，里面全是有毒的污垢。抽烟能导致人得多种疾病，常见的是心脏病、肺病和癌症。医生们还警告说，即使每天只吸几只烟也会严重影响健康，而且吸烟对女性健康的影响超过男性。丹麦医生们进行的一项研究发现，每天吸三只以下香烟的女性，患心脏病和早死的可能性增加了一倍，男性如果每天吸六只香烟，所面临的潜在危险程度是一样的。

    但这个问题要是问到中国人，可能答案就有了区别，特别是要问到抽烟者本人。许多烟民们认为，吸烟并没有太大的坏处，你看谁谁不抽烟不是一样早死了吗？谁谁抽烟不是照样长寿吗？好像统计数据没有说服力似的。烟民们还有个借口是，吸烟能放松身体，消除疲劳。其实科学家发现，这是自欺欺人的谎话。他抽只烟后好像感觉精神了，其实是他抽烟那会什么也没干，休息了那么一会起的作用。含有尼古丁的香烟是绝对有害健康的。

    在中国，尽管香烟上有“吸烟有害健康”的警告，可是中共靠烟草业的高税收来赚人民的钱，它从来没有像其他国家那样严格戒烟，相反，人们从电视上得到的印象是，能抽上香烟仿佛是权力与财富的象征，哪怕抽的是最便宜的烟，也比不抽烟的人阔气。烟民们还有个理由是，现在中国啥都不许，不许讲真话，不许参与政治，不许上访，不许这不许那的，做人一点自由都没了，我一天到晚都在干着违心的事，抽烟是我唯一的一点自由和爱好了，要是把烟戒了，我这一辈子不是白活了吗？于是在媒体潜移默化的宣传暗示下，在沉重的精神压力下，中国成了全世界最烟雾缭绕的地方。

    据调查，目前中国吸烟者将近4亿，15岁以上的中国男性中吸烟者多达60%。世界卫生组织估计，吸烟每年导致至少100万中国人死亡，按照目前吸烟的习惯，到2050年前，每年会有300万人死于吸烟。在未来中国所有的中年人死亡人数中，因吸烟致死的比例可能高达1/3。

    其实很多烟民也尝试过戒烟，可是学抽烟易，要戒烟可就难去了。许多人的体会是，就跟上了贼船一样，上去容易下来难，自己想戒烟，可身体好像不属于自己，到时候烟瘾就上来了，一般人简直控制不住自己。现在科学家也不能从根本上解释清楚为什么抽烟会上瘾，可是据芬兰科学家研究表明，戒烟，哪怕屡戒屡败也是有益健康的，至少比那些完全放纵自己，从来不戒烟的人要强不少。

    记得一位修炼界的朋友说过：给佛主菩萨烧香，就是供养神灵，因为神灵在人间做事也是需要能量来维持其神体的，上香就好比请他们吃饭；而抽烟就是给魔鬼供养食物，以便魔鬼能在人世干尽坏事。我不知道他说的对不对，但至少我能理解戒烟为啥那样难了，因为有魔鬼在后面操控，人要是意志薄弱点，肯定很难逃脱魔掌了。

    以前我一直不太明白为什么中国有这么多烟民，读了《九评》后，我才明白为啥中共从来没想真正搞过戒烟活动，一是因为中共背后的邪灵需要香烟来维持其生命，二是中共从来就不代表广大人民的利益，它从来不在乎老百姓的死活，它想的只是如何从老百姓身上榨取更多的民膏民脂。希望大家读完本文后，能从我们自己做起，从我们身边的亲戚朋友开始，大家都来戒烟，停止给魔鬼上香，让我们从魔掌中逃出来。

    （10）我也是肩膀扛个脑袋

    常听人说，你肩膀上扛个脑袋，我也是肩膀上扛个脑袋，为啥我跟你不一样？为啥你吃肉我咽糠？为啥你有钱我贫穷？同很多中国人一样，在中共的教育下，我也觉得平均主义是真理，于是当中共带头高喊：打土豪分田地，大锅饭香，共产主义好时，我也在心里跟着振臂高呼，真的相信共产以后我们就能过上天堂日子，共产主义真的是人类的最高理想了。几十年过去了，我这个不懂经济的门外汉也看明白了马列主义政治经济学是不合实际的痴心妄想，是没有事实依据的凭空假想，百年共运史已经无可置疑的证明了这点。今天我们就来反省下平均主义带给我们的毒害，看看共产主义均贫富的这一大理想前提是否正确。

    有人说孔子说过：不患贫而患不均，其实这是误传。《论语季氏》中孔子说：“有国有家者，不患寡而患不均，不患贫而患不安。盖均无贫，和无寡，安无倾”。意思是，一个国家或一个家族里，不怕成员少而是怕成员分配不公平、不能各得其份，不怕财物缺乏而是怕上下不能相安，各得其份就没有穷人，和气相待人们就会聚集起来，上下相安就不会家破国亡。请大家注意，这里孔子用的是均字而不是同或等字，意思是精神层面的分配均匀公平，各得其所，而不是要数字层面的完全相等相同。

    可到了后来，农民起义者们从自身利益出发，把儒家公共管理方略中的均贫富曲解成了等贫富，于是历代农民造反中，“均贫富”成了最重要的思想和最响亮的口号。唐朝王仙芝自称“天补平均大将军”，黄巢号称“冲天太保均平大将军”，北宋王小波、南宋钟相皆提出了“均贫富”的口号，太平天国的洪秀全更是把基督教教义同中国农民中流行的平均主义思想相掺合，创立了“拜上帝教”。其追求的目标是：“务使天下共享天父上主上帝大福，有田同耕，有饭同食，有衣同穿，有钱同使，无处不均匀，无人不饱暖。”到了共产党时期，“打土豪，分田地”和社会主义大锅饭，则把平均主义思想从少数造反的农民身上发展成了全民的共同行动，以至于现在中国人都多少患有“红眼病”。

    这些均贫富的想法，听着很动听，可实践中行不通。究其根源，平均主义来源于人的嫉妒心理，是一种霉暗变异的思想。当昏君治国民不聊生时，农民们被迫利用该理论来造反，但这也不能使其理论合理化。人类几千年的事实证明：用杀富济贫等强制性的手段来实现社会平等，结果无异于“杀鸡取卵”，虽然穷人一下子钱多了，可富人手里不再有钱再生产发展经济了，于是就不能再产生“蛋”了，最后结果是大家一起受穷。在一个公正和谐的社会；里，富人的财富绝大多数是靠勤劳智慧获得的，他们有钱既不是耻辱更不是罪恶。均贫富这种传统小农式的平等思想，实质是一种强盗逻辑，是能力贡献较小者对能力贡献较大者的掠夺。假如把造饼人的积极性都抹杀了，大家都不做饼了，最后大家都饿死了。尽管大家都是肩膀上扛个脑袋，可人与人其实是很不同的，用佛家的话讲，由于前世的所作所为不同，积攒的业力和福份都不同，因而这辈子的命运就必然不同，怎么能让好人坏人一样的结果呢？从这个角度看，平均主义是违背人性，违反宇宙特性的，以平均主义为基础的社会主义必然行不通，共产党必然会垮台。

    其实中共何尝不明白这个道理，当初只是为了利用工人农民打天下，才提均贫富，现在中国不正在变成贫富两极分化最严重的国家吗？现在中共搞的政治上的社会主义极权专制，经济上的资本主义市场经济，这个牛头马面的怪胎变种，就跟骡子一样是没有再生能力的，只能苟延残踹而无法长久。中共这种前后矛盾两面三刀的做法只能是流氓才干得出来的，然而在中共耍流氓的同时，却把打家劫舍的思想灌输到了我们每个中国人的心中，让我们不知不觉也认可了平均主义，从而心生嫉妒，苦恼一生。

    其实不光“均贫富”的含义被共产党曲解了，古人说的“等贵贱”的实质也被他们歪曲了。《荀子》卷一七云：“尚贤使能，等贵贱、分亲疏、序长幼，此先王之道也。故尚贤使能，则主尊下安；贵贱有等，则令行而不流邪移也，各知其分，故无违令。”显然，这里说的“等贵贱”，不是不分贵贱，大家都一样，恰恰相反，而是要达到“贵贱有别，贵贱有等”。正如《淮南子》卷六中说：“别男女、异雌雄、明上下、等贵贱。”所以古人说的“均贫富，等贵贱”跟中共宣传的完全不同，中共在有意曲解圣人的教导，意在妖魔化古人，为自己的流氓行为编借口。

    说到平均主义，我们不得不再纠正一个概念：什么叫平等？小农意识的平等是物质实体方面的相同和相等，比如无论男女老少，人民公社社员每人每天的工分都是八分半，然而这不是人类普世价值中说的平等。我们说的人人平等，是现代法治意义上的人格平等，权利平等，机会平等，即生存与发展起点的平等和机会实现过程本身的平等。人人处在同一的起跑线上，沿着同一的跑道、遵循同一的规则开跑。最后成绩如何，则各凭才干天赋自由竞争。这才是“法律面前人人平等”。

    让我们放下嫉妒心，抛弃平均主义，以平和友善的态度看待比别人强和比我们弱的人吧。

    （11）人不为己，天诛地灭？

    常听朋友说：“我要是江泽民，我也会镇压的，谁叫你那么多人，对我构成威胁呢？”“我要是邓小平，我也会开枪的，要不然学生这样闹下去，怎么收场？”言外之意，衡量一件事物的好坏只有个人利益了，谁要妨碍了我威胁了我，那就叫他灭亡，所谓：顺我者昌，逆我者亡，人不为己，天诛地灭。尽管这样的想法在中国很普遍，可仔细想来，这是很错误很邪恶的，是要把我们往地狱里拖。

    现代的中国人常把“人不为己，天诛地灭”当成一句古语奉行了，可翻遍所有的古籍经典，谁也查不出这是哪位先贤的教导。据我所知，这句话是文革时中共通过样板戏灌输在我们头脑里的。在《红灯记》里，日本鬼子鸠山劝李玉和投降时说了这句话，意思是人就该自私自利，否则老天爷都不容你。

    关于人不为己，天诛地灭的说法，不同的人有不同的解释。比如有些企业为了眼前多挣点钱，哪怕环境污染问题没解决，哪怕别人怎么反对，也要先顾自己的腰包，大干一场大捞一笔，可几年下来，污染严重了，最后自己也倒霉了。正如关心生态环境的人解释说，如果把人不为己的人理解为人类这个种群的话，就是说：人类如果不为自己的将来着想，肆意破坏人类赖以生存的环境，那么必将遭到大自然的报复，可谓天诛地灭我们也。比如前些年乡镇企业大干快上，导致目前全国有３亿多人饮水不安全，其中近2亿人饮用水有害物质含量超标，长期喝这样有毒有害的水，那不是慢性自杀吗？能不得癌症等怪病吗？

    从短期局部来看，极端自私好像给自己带来了好处，可长远整体来看，自私自利的结果都是搬起石头砸自己的脚，害人终害己。比如揪右派时，很多人为了自己逃脱灾难，不惜出卖朋友，冤枉好人，结果是助长了中共的邪恶暴力气焰，到大跃进时，更是为了自己过关，人人都说假话，最后饿死的都是自己的亲人。

    如果人一味的只顾自己，把“己不所欲勿施予人”这样做人的起码道德标准都丧失了的话，这个人就不是人了。动物是没有道德约束的，可要想当人，就必须遵守相应的道德标准，越出了这个界限，一味的膨胀自己的私利，最终只能使自己变成一个披着人皮的畜生，从而遭到天诛地灭的下场。

    很多人认为，追求金钱，名誉，地位，美色这就是为自己了，可信佛的人都知道，这些身外之物都不是自己，比如人为了获取金钱而去抢银行，最后被逮捕枪决，这是为自己么？这不是在害自己吗？

    那什么是真正的自己呢？《三字经》教导我们说：“人之初，性本善，性相近，习相远”，就是说人的本性都是善良的，相近的，都是有佛性的，可是在后来的成长过程中因为学习了不同的东西，慢慢就会“近朱者赤，近墨者黑”，假如遇到中共这样的灌输，时时以自我为中心，处处以私利为标准，那人就会越变越坏，最后完全迷失了自己的本性，成为一个变异人。所以人真正的自己就是人善良的本性，也称佛性，人要维护好自己的佛性不受外界污染，那才是真正的为自己好，否则，逆天行道就会遭来天诛地灭的。

    回头再看中共强加给我们的这个自私观念，其实这是党文化中的一颗巨大毒瘤。衡量事物的好坏善恶是有客观标准的。拿成功维系了我们五千年文化，并使中国在世界列车上一直充当火车头的地位来说，我们祖先教导的道与德是我们的传家宝，是维持和谐社会的法宝。那时的中国人都相信人要做到“仁，义，礼，智，信”，至少要“将心比心”，人与人交往不能没有道德，不可越矩；拿人间的法律来说，一个团体没犯法，人数再多也不能镇压，好人越多不是越好吗？谁会把修真善忍的好人视为敌人呢？只有假恶斗的共产邪灵才会这样愚蠢，才会把人的本性回归视为仇敌。

    从上不难看出，中共灌输给我们的极端自私自利的观念是想在它下地狱之时有我们垫背，可恶之极，邪恶之极啊！

    （12）家丑外扬否？

    中国人爱面子,这可能算得上我们民族的一大特征吧。记得小时候妈妈就告诉我：家里事别跟外人讲，家丑不可外扬，有什么事回家慢慢说！可不知什么时候起，家丑不可外扬的家丑，在中共媒体的宣传下，由“清官难断家务事”的百姓家事，变成了我们国家方针政策上的大事，谁要在国内国外讨论下中国的事情，就被说成是在揭中国人的丑，是个败家子，是大逆不道的卖国贼。

    家丑真的不能外扬吗？当家庭内部事务上升到法律问题时，家丑也就不能当成家丑了，而应该拿到社会上按通行的法律处理。比如说前不久北京密云一位男子，六年来一直强奸自己的亲生女儿，这样的罪行还能当成家丑而不外扬吗？家里丈夫虐待妻子，儿子虐待老人，酗酒吸毒的父母摧残孩子，难道因为这些罪恶发生在家里，就该永远被掩盖被忽视吗？假如那样，法律还能叫法律吗？所以有些家丑是必须要外扬的。

    人们常说社会舆论的监督作用，其实是家丑说出来也不一定是件坏事。比如丈夫心花，有了外遇了，妻子劝说无用的，说出来让亲戚朋友评评理，让周围邻居同事劝劝，让当事人清醒清醒，认识到其丑，从而破镜重圆，那不是件好事吗？所以家丑未必不该外扬。

    有了家丑，关键问题不是外部外扬，而是如何处置解决家丑。有人学驼鸟，把头埋在沙子里，只要我看不见狮子，狮子就看不见我这只驼鸟了？丑事只要把它掩盖起来，丑事就不存在了？丑事或者就不丑了？或者丑事就自动变成美事了？天下有这样自欺欺人的傻瓜吗？！一味掩盖家丑，是不是在助邹为虐，养虎为患呢？俗话说：小洞不补，大洞难缝，等病入膏肓时再后悔也没用了。

    大家都知道“讳疾忌医”的故事，扁鹊见蔡桓公，指出他身体上的病变，揭了他的“丑”，可蔡桓公却不承认自己的“丑”，有病不治，最后一命呜呼了。其实国家更是如此，有了贪污腐败的癌细胞，不是尽早清除，当学生给指出来时却反咬一口，把六四污蔑为反革命动乱，这样讳疾忌医的愚蠢，世上也只有中共才能干得出来了。

    说到家丑，中共一直在玩弄偷梁换柱的把戏，把国家大事与老百姓的家务私事混为一谈，以此为挡箭牌而拒绝所有不同意见。中共所说的家丑不可外扬，其实不但不可外扬，外国人不许过问，连家里人，老百姓自己也不许过问。无论共产党领导得如何糟，饿死了多少人，国民经济如何到了崩溃的边缘，也不许人说，谁要说其不足，在不同时期中共就会“因时地利”的扣上不同的帽子，谁要给中共提点意见，那就是三反五反肃反的对象，那就是反党反政府的反革命右派，那就是罪恶的反华势力。简而言之，共产党就是老虎的屁股──摸不得。

    其实中共所谓的家丑不可外扬，实质就是其独裁专制的现代遮羞布，也就是说，建国几十年来，中共一直在变着花样的骗人，为其独裁找美丽的借口。中共说，中国的人权是中国的内部事物，是中国的主权，外国不得干涉其内政，这就好比那位强奸自己女儿的父亲，这是我的女儿，我想什么处置就怎么处置，外人管不着。难道外人真的不能干涉其“内政”吗？！

    人必须首先是人，符合做人的标准之后才能再分他是哪国人，因为人类有着共同的善恶标准，有着普遍公认的价值观念，比如人的尊严，平等，自由，民主等普世价值，是全人类都应该遵守的，不能因为我是希特勒，我在德国想杀多少犹太人，其他国家的人管不着，不能因为我是土匪流氓，在我的管辖范围内，我再怎么欺压百姓，外面的人也无权干涉。比如上次的萨斯瘟疫，开始也有人说蒋医生是在外扬家丑，是可耻的卖国行为，可是要是没有蒋医生这样忧国忧民的人，中国不就完了吗？可悲的是，中共至今仍认为蒋泄露了“国家机密”而不时将其软禁或隔离审查。

    其实这是个很简单的道理，我很痛心大家在中共这个大流氓强盗的灌输和高压下，竟糊里糊涂的接受了他们的强盗逻辑，竟把他们的流氓理论当成了真理，结果呢？中共这个大流氓造就了无数过你我这样糊里糊涂的小流氓。说我们是流氓，绝没有骂人之意，事实上正因为我们还有这些流氓思想强盗逻辑，表现在行动上就是我们的错误行为。家有丑事，不是如何去把丑事化解，而是反过来骂想帮助我们洗清污垢的人，这样的行为，不就是流氓无赖之所为吗？

    （13） 母亲与流氓

    我们这些“生在新中国，长在红旗下”的人，从小装入我们脑子里的只有“爹亲娘亲不如共产党亲”“唱支山歌给党听，我把党来比母亲”之类的灌输，我们自己从来没有想过，这个母亲到底带给了我们什么，当有人批评共产党时，我们还会搬出“狗不嫌家贫，儿不嫌母丑”之类的话来当挡箭牌，可是假如我们能把这些灌输先放一边，静下心来，不带任何观念的对照下事实，也许我们就能看见所谓慈母画皮下的魔鬼嘴脸。

    记得一个故事讲一个男孩一生下来就被其吸毒的母亲虐待，后来警察发现了，要把他妈妈关进监狱，把男孩送到一户很好的人家领养，可男孩死活不肯离开他妈妈，因为他害怕离开她自己就活不了了。后来孩子才明白，真正的妈妈根本就不该像她那样虐待孩子，她根本就不是母亲，而是罪犯。还有个狼外婆的故事家喻户晓，说的是老狼把小红帽真正的外婆吃了，它自己假装成其外婆，如果硬是要说没有共产党就没有所谓新中国的话，那这个党母亲就是个狼外婆。

    关于政党与民众的关系，在其他社会里从来就不是什么母亲与儿女的关系。在西方民主国家，政党只是一个临时管家，绝不是主人；在中国历史上，所谓父母官的说法，也是中共歪曲历史的产物。早在春秋时代《尚书》中就提出了"民惟邦本，本固邦宁"之说。孟子曾提出"民贵君轻"论。《荀子》中说：君是舟，民如水，水能载舟，也能覆舟。《汉书》中言道："王者以民为天，而民以食为天"。在几千年的历史主流中，都是以民为天，以民为主的，只是在朝代交替的末期，在一些腐败没落的时期，才出现什么清官的说法，什么为民做主的父母官，但这只是历史长河的一瞬间，绝不是主流，而中共的洗脑宣传故意以偏概全来混淆视听，实质就是误导人心。

    说到流氓，我们想起的就是那些不讲道德行为恶劣的人，也就是人们常说的小流氓，而身居高位道貌岸然，天天出现在电视上，被歌功颂德的人，那些“窃钩者诛，窃国者侯”之类的政治流氓，在1949年共产党掌权后就很少被报纸电视提起，以至于当人们第一次听见把共产党称为流氓时，有些人觉得很刺耳，一时还接受不了。

    那共产党是不是流氓呢？假如一个人对你说：你帮我干完这活，我就给你什么好处，可到头来他什么也没给你，反把你原有的东西也抢走了，我想你一定会骂他：你这个流氓！你这个无赖！而我们这位党母亲就是这样的流氓，共产党需要农民为其当炮灰时就许诺说：保证耕者有其田，人人有饭吃人人有衣穿，可它掌权后没几年就搞合作化搞人民公社，饿死了三千多万人。中共还搞了个如同奴隶买身契一样的户籍制，把占人口70%以上的农民变成了永远的劣等公民，连外出活命，讨口要饭的资格都被剥夺了，世界上还有比这更流氓更恶毒的魔鬼吗？从这个小例子就可以看出，称共产党为流氓，还是抬举了它。其实中共这几十年的所作所为，无不证实了它是天下最无耻最下流最邪恶最庞大的政治流氓集团，《九评》里有精彩论述，这里就不重复了。

    共产党是流氓，是法西斯，是恶魔，是世上最坏的东西，这是所有理智清醒的人都能认同的，它绝不是我们的母亲，没有了这个狼外婆，我们才能有真正人的生活。

    (14)我被党文化骗了

    小学五年级时我们学了毛泽东的“为人民服务”, 那里面说: “…… “人固有一死，或重于泰山，或轻于鸿毛。”为人民利益而死，就比泰山还重；替法西斯卖力，替剥削人民和压迫人民的人去死，就比鸿毛还轻。张思德同志是为人民利益而死的，他的死是比泰山还要重的。 ……我们都是来自五湖四海，为了一个共同的革命目标，走到一起来了。我们还要和全国大多数人民走这一条路。……中国人民正在受难，我们有责任解救他们，我们要努力奋斗。要奋斗就会有牺牲，死人的事是经常发生的。但是我们想到人民的利益，想到大多数人民的痛苦，我们为人民而死，就是死得其所。……今后我们的队伍里，不管死了谁，不管是炊事员，是战士，只要他是做过一些有益的工作的，我们都要给他送葬，开追悼会。这要成为一个制度。”

    记得在老师动情的讲解中，纯洁如白纸的少年们一个个都很感动，发誓要做：“一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。”三十多年过去了，我尝试着要做这样一个高尚的人，可我处处碰壁，遍体鳞伤。当我看清周围的“先锋队”们都在为自己利益服务时，慢慢的我学会了用自己的眼光鉴别事物，特别是读了《九评共产党》之后，我才深刻感受到自己被骗了，不但被毛泽东骗了，还被共产党骗了,被党文化骗了。

    张思德死于鸦片窑的倒塌，而不是中共说的碳窑，延安那个草木不生的地方哪来那么多木头烧成碳呢？一个政党怎么能这样歪曲事实呢？制作鸦片毒药的张思德，怎么能说他是个高尚的人有道德的人呢？这不完全是颠倒黑白吗？毛此番讲话正值抗日战争最后阶段，要老百姓当炮灰，就说为人民而死，死得其所，那大跃进被活活饿死的三千多万人又死得其所吗？连个炊事员，只要他做过一些有益的工作就要给他开追悼会，那开创中国经济改革的先锋赵紫阳去世，为什么起初还不许开追悼会呢？人都死了还要在追悼会上数落其“错误”，那是开审判会还是追悼会呢？

    在中共的报纸上，人们常常看到这样的表白：“坚持以全心全意为人民服务为唯一宗旨，这是我们党区别于其他任何政党的一个显著标志，也是我们党受到人民群众拥护、领导人民夺取革命和建设事业胜利的奥秘所在。”共产党真的是全心全意为人民服务吗？在这样一个“优秀的”政党领导下，为什么现在中国人均收入只是世界人均值的一半不到呢？清朝乾隆时期中国国民生产总值（GDP）占全世界的51%；在中共五十多年的“英明领导”下，到2003年中国的GDP占全世界还不到4%，中共执政的效果怎么这么“好”呢？为什么还远远不如“万恶的旧社会，邪恶的资本家”呢？铁的事实证明，中共所说的一切都是骗人的假话。

    不难看出，中共所倡导的“新文化”实质就是党文化，正如毛泽东在其文化领域的纲领文件《在延安文艺座谈会上的讲话》中指出，党文化有三大特点：一，文艺从属于政治，为政治服务；二、文艺是阶级斗争的反映，不能去表现普遍的人性；三、今天的文艺应只写光明面，歌功颂德。中共的党文化和法西斯文化一样，其实质就是维护其统治，用邪灵的思想控制人的大脑，让人被迫的麻木的用它的标准想问题。

    举个例子，记得中学时学高尔基的“海燕之歌”，自己还被其革命的狂热主义所感染，“这是勇敢的海燕，在怒吼的大海上，在闪电中间，高傲的飞翔；这是胜利的预言家在叫喊：让暴风雨来得更猛烈些吧！”现在才警醒，那美丽外衣里面不就包含了共产党的“邪、骗、煽、斗、抢、痞、间、灭、控”九大基因吗？这里面不就有邪恶的“假恶斗”思想吗？那“勇敢的海燕”所拥有的自大精神，不正代表了党文化的封闭性独尊性和排他性吗？

    党文化的最大特征是把人变成非人，这种文化以政党和政权为主导、以武力为后盾强行实行的，它实际上是一种洗脑文化，因为这种文化的对象被动地、被迫地、在被切断一切与外界信息资源联系的状态下别无选择地被这种文化同化。这种文化在意识形态上灌输奴隶意识：为了共产主义来世的伟大辉煌，忍受现世的一切贫穷痛苦；为了精神天国而牺牲现实的物质；为了党性，泯灭人性。要人们顺从奴从，成为党的事业机器上的“螺丝钉”，革命道路的“铺路石”。

    简而言之，党文化就是披上美丽外衣的邪恶谎言，无论它说得多么美丽，唱得多么动听，都是假的。我很痛心自己当年被共产邪灵的花言巧语给骗了，现在我首先要做的就是严正声明，退出其一切组织，从思想上彻底剥离其强加的谬误，召回迷失的自我。

    （15）钉子石头的人情

    许多年轻朋友对我说，我也知道共产党坏，可它又不能把我怎么地，管它干吗？说这话的朋友，一是不了解中国当代历史：一半以上的中国人在这50多年里都受到了它的迫害，这里面就包括我们的祖辈和父母那一辈所遭受的苦难；二是没认识到共产党的灌输已经毒害了我们的个性，把我们中的很多人变成了缺乏人性，不讲天良的变异人。下面是个很平常的故事，但从细小处就能看出现在中国人的性格都变了，变得像石头铁块一样缺少温情了。

    我有个好朋友，她嫁给了老外。原本相亲相爱的一对，可一天她对我诉苦说：先生嫌她有点“boring乏味”。我听了很生气：他怎么敢这样？我要有这样的丈夫，非得好好教训他不可！回头看看女友，她不但不欣赏我的“路见不平，拔刀相助”的“正义感”，反而长长的叹一口气：“哎，你还跟人斗啊？我看你也是受害者！”见我丈八和尚摸不着头脑，朋友解释道：“我说我们都是共产社会的牺牲品。你看，我们从小学的就是要做革命的接班人，什么事都要斗，都要争个输赢分个高低，我平时跟我先生说话，其实我根本就没发火，可他总觉得我气势汹汹的，像跟人吵架一样，他说他是费了好大劲才适应我这种说话方式的；我先生还说我不会当女人，女人要温和细腻，柔情似水，要有女人味道，可我啥都不会，饭不会做，屋子不会收拾，衣服我都熨不好，我先生说，你妈怎么不教你这些女活呢？我说这些我妈也不会。我妈一天到晚忙革命工作，哪有空闲教我这个？从小我们家就吃单位食堂，再说那年月讲究吃穿，不就是资产阶级的腐败作风吗？谁敢学那个啊？”

    女友的一番话，说得我心里也酸溜溜的。是啊，我们家也从小把我当儿子养，一天到晚爹妈说的都是要上进，要做个强者，要积极争取进步，要思想好学习好身体好，父母除了教训我们之外，很少谈别的，不难想象，这样家庭里成长起来的人，能不枯燥乏味吗？像我这样的人做了父母，下一代又会怎么样呢？画我看不懂，更别说让我自己画了，音乐我听不懂，更别提让我自己演奏了，种花不会，种菜也不会，缝衣不会，绣花不会，涂脂抹粉不会，在男人面前撒娇了，除了干革命工作，其他什么都不会。什么亲情，什么关爱，什么体贴，我都没经历过，我怎么能表达出来呢？

    在党文化环境中成长的大陆人，可能都深受其害。不光女强人生活苦，男人也一样。社会对我们的教育历来都是要我们做：党的事业机器上的“螺丝钉”，革命道路的“铺路石”，一个钉子，一块石头，它们能懂人间的温情和人性的温暖吗？钉子石头能不枯燥乏味吗？以前还觉得能成为革命的螺丝钉是件光荣的事，殊不知我把自己卖了都还不知道！我都变成钉子了，我还是人吗？我的灵魂不就不属于我了吗？所以说共产党强加给我们的党文化，其最大特征就是把人变成非人，把人异化成工具，进一步把人变成鬼。当一个忠实的党徒真正做到绝对服从党指挥时，党叫杀谁就杀谁，党叫干啥就干啥时，您说他还是人吗？他不就成了帮共产邪灵干坏事的工具了吗？

    改革开放后，人们物质生活丰富了，情情调调的东西也多了，生活好像有滋味有温情了，可人情中最重要的一点：人与人之间的真诚关爱和忠贞却变少了，人们争来斗去的，连家庭内部动不动就离婚，值得信赖一辈子的人越来越小了。

    谁之过呢？这还不是中共的党文化泯灭人性的结果吗？当人沦落为一个螺丝钉和一块铺路石时，人变成了钉子和石头，在这样环境下生活的人，从这样家庭里成长起来的人，能说不是个牺牲品吗？我们在这里还不谈中共给社会道德带来的毁灭性灾难，只从普通人性角度看，找回淳朴的人性，找回做人应该拥有的“温，良，恭，俭，让”，这不能不说是我们每个人的当务之急。

    (16) 没有共产党，我咋能上大学？

    朋友中有不少是农村出来的苦孩子，常听他们说：共产党是干了不少坏事，可是要是没有共产党，我至今还是个农民，我能上了大学，能有今天，还得感谢共产党啊。这话乍一听好像有道理，可仔细想想，逻辑上却不成立。难道我们能上大学应该归功于共产党吗？没有共产党的地方，共产党不执政的时期，人们就上不了大学吗？

    首先让我们看看事实。目前100个中国人中只有3.88个人接受过高等教育，在校大学生在适龄人口中所占的比例（即毛入学率）1996年中国为5.78％，大学生被视为天之骄子，社会精英，也就是说，在中国百人中只有四个幸运儿要“感谢”共产党，而我们的兄弟姐妹，亲戚朋友们，他们很可能都沦落为96%的不幸儿了。

    在没有共产党的国家情况又如何呢？全世界有一半的国家毛入学率已超过15％，（是中国的三倍），高等教育达到大众化阶段，而美国，俄国、韩国等国家，大学毛入学率都已超过50％，（是中国的十倍），已进入普及阶段。据中国政府《面向21世纪教育振兴行动计划》估计，中国要到2010年才有希望达到毛入学率15％。换言之，如果我们没有这么“幸运的”的出生在中国，而是生在其他国家，我们上大学的机会反而大得多。如此说来，有必要感谢共产党吗？

    为什么我们会心生感激呢？因为我们被逼到了绝路，农村的日子太苦了，而“鲤鱼跳龙（农）门”的唯一途径就是考大学，谁给了我们考大学的机会，好像我们就该感激谁，可是，我们想过吗，为什么农村会这么苦呢？为什么“自古华山只有这一条路”呢？谁是我们贫穷绝望的罪魁祸首呢？

    早在两千多年前，孔子就创办私塾学堂，那时的人们就可以上大学了。从“映雪囊萤”“凿壁借光”的故事中我们可以看出，孔子“有教无类”的思想是付诸实际的，无论穷人还是富人，谁家的孩子都同样可以上学，可是在当今中国，教育体制的不公正，已经让人们熟视无睹，见怪不怪了。比如全国范围内考大学，北京的高考录取分数线比其他省份要低上百分，北京考生的录取机会比其他省份考生多好几倍；在一个地级市的范围内，市区的中专录取分数线也比郊区和辖县低几十分，城市考生的录取机会比农村考生多好几倍。城里学校无论师资还是教育经费都是农村的好几倍，难怪跳出农门是这样的艰难。是谁在歧视欺压农村学生呢？是谁剥夺了农村孩子公平竞争的权利呢？那不正是共产党搞的户籍制度吗？为什么农民的孩子天生就低人几等呢？为什么农民不但要自己养活自己，还要交公粮来养活城里人，而城里人却不需管农村人的死活呢？

    说到感激共产党，这就好比一个流氓绑架了一群人质，先把人质逼到濒临死亡的绝路上，然后给人质一点猪狗般的生活，比起死亡来，能活着就不错了，于是人质中就有人感恩戴德，感激这个流氓的救命之恩了，说到底，我们以前对共产党的感激，不都是同类性质的人质对流氓的“感激”吗？这样的感激不正是流氓滔天罪行的变态吗？

    人啊，真糊涂啊！

    （17）花儿与小妾

    家中后花园的草坪早该修整了，在拖了几个月后的今天，我和先生终于开始了行动。初春的英伦岛，虽然不时阳光温暖如春姑娘的手，可不时凛冽的寒风好像在提醒我冬天还没完全离去。平时忙得我都无暇光顾后花园，今天一走进去，一朵朵鹅黄的花蕾，一丛丛紫色的花妍，简直让我吃了一惊：

    “多美的花啊，我得剪下来插在花瓶里”我不假思索的说。

    “干吗要剪呢？”先生问。

    “在这没人看见，不是浪费了吗？”

    先生回头看了看我：“你呀，怎么就跟昨天电视里的那个老员外一样？看见漂亮姑娘就想纳为小妾，难道漂亮姑娘都得嫁给你才不埋没其美貌？难道花儿就为你来看而开放？不是有道是：花儿本自开，无须人来采吗？假如你是个漂亮媳妇，我就得让你给我生一大群漂亮孩子才不浪费你的美貌吗？” 先生的话说得我哑口无言，不禁让我反省自己为何出了这一念。

    切不说那肮脏的占有心理了，为什么好东西非得为我所用，归属于我呢？花儿开在大地上，小鸟看得见，蜜蜂嗅得着，天地日月它们都看到了，这本身不就很有意义吗？跟我的出现有什么关系呢？我的这种无端据为己有的贪婪难道不丑陋吗？

    当我意识到自己的错误时，无意中我又用另一个解释来为自己辩护和掩饰：不是说要：人尽其才，物尽其用吗？花儿让我插在花瓶里不就更体现其有用吗？这让我想起了小时候接受的毛主席“教导”：洋为中用，古为今用，一切都要为我所用才算“有用”的灌输，难怪现代中国人急功近利，因为要直接“用”嘛，哪怕是杀鸡取卵，也要先顾个“有用”。

    现在人们不惜严重破坏环境，抛弃道德信用价值标准，虽然短期内经济好像发展了，可后发劣势却十分严重。就好比一个人把自己大腿肉割下来吃了，好像是富了，有肉吃了，可自己的身体却残缺了。

    谁让我们中国人这么傻呢？究其根源，急功近利是共产党“改天斗地”的斗争哲学的必然结果。跳出急功近利的旋涡，逃出党文化的泥潭，也是我们每个中国人必须摆脱的羁绊。

    （18）“一分为二”看中共

    几位朋友随便翻了翻九评后问我：“里面怎么说的都是共产党的缺点呢？为啥只说缺点不说优点？事物都有两面性嘛，从这点上看大纪元就不公正。”

    我笑着给朋友们讲了个故事：一个流氓从大街上绑架了个姑娘，从此把姑娘关在贼窝里长达数十年之久。让她活着，可每天强迫她干苦力，夜里还经常糟蹋她。最后流氓被抓起来审判时，流氓的律师辩护说：你们怎么没学会辩证看问题呢？流氓是坏，可难道流氓只有坏的一面，而没有好的一面吗？这些年他养着那个姑娘也不容易啊，他能让那个女人活着，而没杀死她，从这点看，那女人就该感谢他。……

    我想您一定会认为这个律师很荒唐，就好比日本人侵略中国，您会说：日本鬼子侵略中国是很坏，可我们要尊重辩证法，他们的侵略必然也给我们带来了好处，所以我们不能完全否定日本鬼子的所作所为，在审判他们时，我们也要感谢他们给我们中国人带来的好处，否则就不公正了。同样道理，任何坏事都要好的一面，所以人人都可以干坏事而不必受到严厉惩罚了。

    我们不禁要问：这样的逻辑推理正确吗？辩证法是这样用的吗？

    其实这里混淆了小过失与大罪恶之间的质变问题，混淆了偶然事件与经常性的罪恶行径之间的区别。是的，人人都犯过错，人人也都有错，可是一个人当他干的坏事远远超过他干的好事时，当他老是干坏事，一而再，再而三的给他改正的机会，可他一如既往的干坏事时，我们就可以说他是个坏人，当他干的坏事实在罪大恶极时，我们也可以称之为恶魔，因为它坏得连人都不配当了，只能称之为魔了。

    人们称希特勒是恶魔，可相对于中共来说，那真是小巫见大巫了。希特勒的纳粹种族主义屠杀掉600万犹太人，死于第一和第二次世界大战的人，全球共有3360万，可在和平时期死于中共各项政治运动的人，最保守数据都是4572万，实际数据可能在6000-8000万之间。（数据来源：〈共产主义罪行档案揭秘〉）。

    在现实生活中，如果一个人杀了人，人人都会痛恨他的，当杀人犯杀了几百人几千人时，我们就会称他为杀人狂杀人魔，可中共杀了六千万人，为什么我们不敢称它为杀人魔鬼呢？原因就是，中共从它执政起就绑架了全国人民，中共这五十多年的历史，就是绑架老百姓的“人质”历史，“人质”治国就是中共一党专制的精髓。因为老百姓都是它的人质，所以它说什么做什么好像都有它的强盗逻辑，好像都是合理的了。

    比如有人说：共产党是干了不少坏事，可是我们中国能走到今天，那还不是要归功于共产党的领导吗？就跟刚才我们举的那个流氓的例子，人质姑娘能活着，那还不是要归功于那个流氓吗？其实明眼人一看就知道，要是没有流氓的绑架，姑娘会生活得更好。在没有共产党的社会，人们的生活普遍比共产社会好，台湾香港新加坡的数据我们就不举了，单从全球水平来看，即使在中共“英明领导”了55年后的今天，特别是在其宣扬的歌舞声平的改革开放富裕后的今天，中国的年人均国内生产总值GDP只是全球平均人均GDP的一半左右，连平均值都没达到，而只是平均值的一半，光凭这一点我们就可知共产党领导的不英明程度了。我们完全有理由说，假如没有中共，我们生活会更好。

    辩证法其实不是“放之四海而皆准”的真理，它是有适用范围的，比如说，神佛相对于人来说，还有什么缺点吗？撒旦难道还有什么威德和善行可言吗？因为他们已经超出了人的境界不是人了，一分为二就不成立了。其实中共的所作所为，正如九评所揭示的，它不是人世间一个通常的政党，而是一个邪灵附体的政党，其背后是有魔操控的。魔鬼撒旦是没有优点的，同样，中共魔教也是没有优点的。

    朋友们对我最后的结论不太赞同，但他们都承认，我们无意中被从小灌输的爱党教育所左右了，理智被感情所带动了，任何说共产党不好的话都不愿听。可冷静想想，九评里每个例子都是事实，对这样一个犯下滔天罪行而永不改过的政党，评评它是件大好事，于是朋友们相约下次九评研讨会上再见。


没有共产党，中国会怎样？

    作者：照妖镜

    【大纪元1月2日讯】从小，我们就被告诉：没有共产党，就没有新中国。然后，又通过各种宣传对于国民党的仇恨的电影，电视，我们又被告诉，旧社会是如何的黑暗，老百姓吃不上饭，中国如何的被外国人欺凌。可是，我们曾经想过，如果没有共产党，今日的中国将是怎麽样？

    我敢说：没有共产党，中国会少几千万冤魂；没有共产党，中国会更强大；没有共产党，中国会更自由民主；没有共产党，中国会更富裕；没有共产党，中华民族的历史文化将会保留的更好；没有共产党，中国才会有信仰和言论自由；没有共产党，才会有人间正义。

    没有共产党，中国可以少死数千万人。两次国共内战所导致的上千万人死亡可以避免。抗美援朝牺牲的几十万烈士们可以不替金家王朝当炮灰。土改，镇反，三反五反中被杀害的几百万人可以幸免。三年自然灾害中死亡的4千万人可以几乎避免（因爲在那之前的两年是大丰收）。当然，没有毛泽东号召多生育，中国就不会几十年间人口翻番，也许都用不着实行今天的没有人性的计划生育。

    从领土上来讲，如果没有共产党的吃里扒外，卖国求荣，在1945年日本侵略军投降后，中国就将统一，版图将包括今天的蒙古(http://www.epochtimes.com/gb/4/4/3/n499947.htm)，以及江泽民承认割让给俄国的相当于40多个台湾的土地。没有中共的独裁政治体制作梗，也许香港和澳门早就回归祖国了。

    从政治上来讲，如果没有共产党的一党独裁，中国早已经实现了总统普选制，今天的中国将有更加健全的政治体制，按照三权分立原则实行真正的民主政治。由于三权分立政体的监督机制，自然会将腐败遏制。目前中国的官僚腐败程度已经达到了在中国历史上历朝历代来讲都是很严重的程度，而这不能说不是中共的政治体制的失败。1949年，蒋介石就以自己卸任的代价实现了总统的选举。而今天的中国，所谓的国家领导人的选举，其实爲数极少的若干个人中的权利角逐的结果，与其说是选举，倒不如说更像古代的皇位继承权的竞争。毛泽东临终禅位给真实身份是自己的儿子的华国锋，暴露了中共政权骨子里的封建本性。今天的中国，更实现了公开卖官，如同清末的有钱人可以花钱买个红顶子一样，今天的所谓私营企业家可以堂而皇之的花钱买个政协委员当当。中共所领导下的政治体制，是历史的大倒退。

    从经济上来讲，没有共产党，中国经济发展会至少提前25年。从1958年到1978年的20年时间，正是日本，台湾等地区经济腾飞的时期，而中国人民却在毛泽东等一干土包子的瞎指挥下从创建人民公社吃大锅饭糟蹋粮食，靠凭空放卫星一亩地産粮上万斤自欺欺人，砸锅炼铁渣子，到三年自然灾害时候一边饿死人却把粮食往苏联送，勒紧裤腰带把最好的东西援助越南等第三世界国家，到文化大革命发神经胡斗乱批，整整一代人20年时光全白费。如果没有共产党胡搞，从1945年开始中国就可以进入正常经济发展的话，中国完全有能力提前25年达到现在的经济水平。按照一个正常的发展逻辑推算，没有共产党，今天的中国经济就已经是世界第一！ 而1978年后的所谓改革开放，并不是中共领导的功劳，只不过是把中共阻挡经济车轮前进的路障拿走几个而已。经济的发展，是老百姓的辛勤汗水换来的，而不是几个道貌岸然的领导人的今天这个思想明天那个理论的癔病痴语换来的。

    从文化教育上来讲，没有共产党，中国的文化教育会搞得更好。国共内战，使得衆多优秀人才背井离乡，逃离中国，比如著名画家张大千就一直旅居海外。中共历次整人运动，以及文化大革命，迫害了数以百万计的知识份子，对中国的文化造成了破坏性的打击，致使整整一代人没有接受正常的教育，直接引起今日中国的文化断层现象。文化大革命中，对于古老文化的破坏也不遗余力，致使数千年来华夏文明的璀璨硕果遭殃，民族文化受损严重。时值今天，中共仍然对于保护民族文化不屑一顾，在各地的拆迁中对于古代建筑毫不客气。对于华夏文明的精华之一的汉字，中共也蓄意破坏，以所谓的简化来达到切断历史文化脉络的目的。

    从信仰自由上来讲，没有共产党，中国才会有信仰自由。正如《九评》所指出的，中共是彻头彻尾的邪教，它不能够容忍其他的正信的存在。所以，从其建政之初，便开始大力进行宗教迫害，文革中更是出现了勒令僧尼还俗的荒唐事。时值近日，对于基督教地下教会的迫害，对于法轮功的迫害，无不说明中共统治之下不会有真正的信仰自由。

    从言论自由来讲，没有共产党，中国才会有真正的言论自由。中共在历史课本里不遗余力的批判蒋介石政府如何的打击闻一多等左派人士的，但是我们需要注意的是在所谓的旧社会，新闻出版和言论自由是基本上被保证的，所以新华社才能够在蒋介石的鼻子底下写骂蒋介石和攻击国民政府的文章，一些左派人士所写的火药味很浓的文章仍然能够被出版。而今天的中国，有谁见到一本敢于登载关于六四事件真相的照片的书在中国出版？有谁敢在中国国内的报纸上给法轮功哪怕是半个版面来让他们诉说冤情？而又有多少敢于讲真话的有良心的知识份子因言获罪，有多少上访者被打伤打残? 古人云：防民之口，甚于防川。而今天，老百姓的耳朵被堵死了，口也被封死了。中国在言论自由方面被列于世界倒数，与古巴，北朝鲜爲伍。

    从人间正义来讲，没有共产党，中国才会有真正意义上的正义。今天的中国，已经没有什麽对错正义邪恶的区分，对错判断标准被中共历届领导人无数次的偷换概念。从枪杆子里面出政权的血腥蛮横，到毛主席一句顶一万句的屁话，到两个凡是，到所谓的实践是检验真理的唯一标准的实验理论，到不管黑猫白猫捉到老鼠就是好猫的猫论，到所谓的江三代表。中共历代掌门所提的各种强加于人民的判断标准没有一个是以人间正义，人性，理智和科学爲中心的，要麽是不讲道理没有理智的偏执，要麽就是好坏不分不讲原则的弱智实用主义。到了今天，被很多中国人所最能接受的就是狭隘实用主义和厚黑学，在这种思想和对事务的判断标准下，人们缺乏对弱者的同情心，缺乏道德约束，可以轻易的干出伤天害理的事情。比如说，制造有毒大米的人，对于自己的做法用中共的逻辑进行了这样一种论证：大米加石蜡，可以使大米看上去成色更好，可以更卖钱，有利于自己发财，先富起来；进而多交税，促进本地经济发展；而买有毒大米的人，反正也不至于因爲吃了一点石蜡就死掉。当然，我们全社会都会谴责这种将他人生命健康作爲儿戏的行爲。但是我们的国家正是被一群时刻用这种逻辑在思维的家伙们在统治着，这些人没有道德底线（包二奶养小蜜什麽都干），没有不敢撒的谎（2003年春萨斯病期间卫生部官员撒的谎可不算小吧），没有不敢挣的钱（受贿，卖官，走私，贩卖人体器官等等），没有不敢干的事（买凶杀人，打击报复上访者）。而这批官员却整日道貌岸然，嘴里讲的是爲人民服务的堂而皇之的话，干的是禽兽不如的事。

    可以毫不夸张地说，没有共产党，中国才有希望。共产党一个劲的宣传它自己的重要性，一厢情愿宣传它如何的好，可是中国的老百姓的眼睛看得清清楚楚：共产党坏，共产党是一个无耻的邪教，崇尚血腥暴力，不讲人伦道德。共産主义不可能实现，社会主义大失败，共产党的政治体制是历史的大倒退。

    我个人并不赞同以暴易暴，也许有一天，共产党会象前苏联俄共一样突然解体。这也是中共挥之不去，每天晚上都要做的恶梦。识破中共谎言的画皮是至关重要的，当越来越多的人认清中共的本质的时候，它就没有市场了。依靠谎言和暴力生存的邪恶所最爲害怕的，就是真话，劝君多看两遍《九评》。

    2005年元旦


中国人谁最苦?

    作者：唐丰

    【大纪元12月27日讯】中国人，谁最苦?

    农民很苦，但最苦的不是农民。尽管乡党委书记李昌平上书朱总理，说：“农民真苦，农村真穷，农业真危险”；报告文学《中国农民调查》的作者说：“我们要说我们看到了你想像不到的贫穷，想像不到的罪恶，想像不到的苦难，想像不到的无奈，想像不到的抗争，想像不到的沉默，想像不到的感动和想像不到的悲壮……”

    下岗工人很苦，但最苦的也不是他们，尽管官方统计，年收入低于1，000元人民币的城市特困人口有数千万，年收入低于500，即月收入不足42元的城市人口有数百万。

    中国人中最苦的是共产党党员，不是说他们现在生活苦，而是今后他们的结局最苦。为什么呢？因为他们出卖了自己的灵魂，尽管很多也是被欺骗愚弄的受害者。

    西方人都知道浮士德，他为了“实现自己的理想抱负”，把灵魂出卖给了魔鬼，以换来超出别人的能力和收获，可最后他自己却被魔王彻底毁灭了。在中国我们小时候可能都听说过《封神演义》里面那个千年九尾狐狸精的故事。这个狐狸精害死了苏护的女儿妲己，把她的灵魂吸干后自己附体借尸还魂，它施用妖术迷惑住了商纣王，最后使其损德毁国堕庙，遗臭万年。

    《九评共产党》里面最让人震惊的是揭露了共产党的本质是个邪灵附体的生命，一个独立于每个共产党员和所有共产党员利益之外的一个外来生命，一个被高层邪恶生命牢牢控制而反映在人间的一个生命，一个被另外空间魔王和狐狸精所掌握，表现在人间的浮士德与苏妲己。用灵界人士的话说，九评泄露了天机，泄露了本不该让世间凡夫俗子知晓的上界秘密。

    至于共产党是不是邪灵附体，你我凡夫俗子自然没有火眼金睛来识别谁是白骨精，谁是村姑老翁老太，连唐僧这个当师父的都要听徒儿孙悟空的劝戒，我们不妨听从道中人的警世良言。而且从过去发生的事实中我们也能猜测到，为什么很多政治运动不光老百姓遭殃，大面积的共产党党员也遭殃？甚至连共产党的历届最高领导人物也全被共产党自己给害死了呢？比如文革，带给所有中国人，所有中共党员，以及老毛本人的都是巨大的灾难，为什么文革还能持续那么久呢？世间哪有这样的组织大面积害自己人的呢？好像共产党真是独立于所有共产党整体利益之外的一个外来生命。

    如果共产党真是邪灵附体，（九评里面已经用大量铁的事实揭示了这个结论，有疑问者不妨再读几遍九评），那每个党员与共产党的关系就是个体好人被魔鬼附体占有控制的关系，就是浮士德与撒旦的关系，苏护女与狐狸精的关系，前面的这些人起初都是好人，可如果这些人不能清醒过来，他们干的事都是顺从魔鬼的要求，那他们也就是魔鬼的化身了，换句话说，他们就是魔鬼了，魔鬼干的坏事里是不是也有他的一半，也有他贡献的一份罪恶？结果当然是肯定的。

    让我们来看看党员入党时的誓词吧：“我志愿加入中国共产党，拥护党的纲领，遵守党的章程，履行党员义务，执行党的决定，严守党的纪律，保守党的秘密，对党忠诚，积极工作，为共产主义奋斗终身，随时准备为党和人民牺牲一切，永不叛党。”这与当年浮士德交给撒旦的灵魂出卖契约有什么两样？签了这份卖身契，您说您还是个自由的人，真正的人吗？不是了啊，您已经是附体的一部分了。

    以前民间流行一个书生与杀人犯的故事，说的是一位杀人抢劫犯和一名书生同时来到阴间，阎王拿出功过簿来评判他们未来的去处，结果杀人犯被判上刀山，而书生却要被打入十八层地狱，受尽各种煎熬，永世不得转生。书生不服：我一生从没害过任何人，为何我的罪过比杀人犯还重？阎王指着生死簿说：“你这辈子因为自己的无知无识，自己认识不到佛法的存在就随意污蔑佛法，写了不少诽谤佛法的书，不但害了你自己，还毒害了成千上万的人，你的罪孽深重如山，理当重罚！

    现在的共产党员们，尽管他们中不少在没加入共产党时，是多么善良优秀的精英，但当他们加入其中后，他们被迫或无知中干了多少坏事？远的不说了，文革事后人人都说荒唐好笑，不该发生，可当时的每个党员同志们不都异口同声的唱：文化大革命好，就是好呐就是好！撒这样的弥天大谎，阎王爷那是不是给记了笔债？六四明明死了那么多无辜的学生，为什么党员们都说他们该死呢？这笔血债至今无法昭雪，里面有没有您的“贡献”呢？阎王爷那又会给您记下什么呢？世间那些鸡明狗盗之类的小恶，与关系国家民族存亡的大事相比，无意中造的这些大恶才是真正要人命的大事，您说这不危险吗？结局不最苦吗？

    如不能尽早摆脱邪灵的附体，脱离其组织，等面见阎王，或去见马克思时，才知悔之晚矣，可悲呼？悲乎哉也！让我们摆脱邪灵的附体，做个干干净净的中国人吧！


“我是流氓中共 我怕谁”？

    作者：林睿文

    【大纪元12月17日讯】不止一次听到有人把王朔的“名言”--“我是流氓，我怕谁？”送给中共独裁政权：“我是流氓中共，我怕谁？”我看前半句是对的，后半句现在该被历史淘汰了。

    中共从流氓造反起家开始，一直没有脱离流氓的习性：暴力专制，谎言欺骗，凭藉着一整套杀人整人的暴力机器和欺骗造假的“一言堂”喉舌宣传系统，强行封锁网络信息传播，剥夺民众说话的权力，打了人还不许人说，打了人还要逼人感恩戴德，打了人还要教唆人觉得离不开它，离开它就不行，高唱什么“没有共产党就没有新中国”、“春风化雨”之类的骗人丑剧，真是彻头彻尾的无耻流氓。再辅以欺骗、引诱、恐吓、骚扰、逼迫等伎俩，就一切都掌控在手心里，自认为是天皇老子，高枕无忧，无所惧怕了。

    说它不怕是假的。要不，流氓也就流氓了，怎么还要涂脂抹粉、粉饰太平？甚至还要“贼喊捉贼”呢？人们常说：“为人不做亏心事，不怕半夜鬼敲门”。作恶者必定心虚，连恶首都私下里找人算卦，更何况其走卒？

    动辄就发内部秘密文件，三令五申地强调贯彻执行，防民之口胜防川，有个风吹草动就惴惴不安。一有人说句真话，申个冤，叫个屈，或者打抱不平什么的，就马上被扣上一个唬人的大帽子，什么“泄露国家机密”、“颠覆国家政权”之类的。哪有那么多国家机密？谁都能接触到国家机密？行使宪法赋予的权力也被指控为“颠覆国家政权”。

    如果说出老百姓家喻户晓的事情也算是“泄露国家机密”的话，那只能说明中共政权太心虚胆寒，有太多不可告人的黑幕、黑箱作业，惟恐一石激起千层浪，一件事情抖漏出无数官官相护、狼狈为奸的勾当。了解中国国情的人可能都知道，在封闭的黑箱中国，什么都可能成为“国家机密”，只要是中共政权不喜欢的、想掩盖的。

    越是掩盖，就越怕被暴光。纸哪能包得住火？这不，大纪元的《九评共产党》社论一出来，中共一棍子被打蒙了，喉舌们干着急没办法，连一个词儿都憋不出来，只好千方百计想尽办法封杀，在国内连“九评”两个字都不敢提，又不得不打预防针，弄得说也不是、不说也不是、左右为难。可越是这样诡秘，老百姓就越好奇，交头接耳地通过各种渠道打听。这不，看完了还不算，还付诸于行动，纷纷要求退党退团。

    一个人、两个人，不怕，区区百姓何足挂齿，横行霸道任意欺压；一群人、一个团体，也不怕，我党拥有军队警察，挥手之间便可镇压。一个国家，几个国家，也不怕，假话一撂钞票一撒，别人马上就顾左右而言它。

    可耍流氓耍过头就该天诛地灭了，到了四面楚歌、内反外压、天怒人怨的时候，可就由不得不怕了。现在不仅民怨纷纷、上访抗争、而且老百姓胆气也越来越壮了，苦水也不止往肚子里咽了，学会了用法律手段维护自己的权益，甚至借助国际社会帮助解决问题，有冤情四海张扬、九洲风雨。这可犯了中共的大忌了，赶紧救火灭火。可一个人好防，大家都来传、一传十十传百的时候，把每张口都封住，可就难了。毕竟中共党员人数还是少得可怜，更何况很多中共官员自己都不信共产主义，“身在曹营心在汉”，忙于“后路工程”等等，尤其现在更是面临人心不稳、四分五裂、退党热潮后浪推前浪的尴尬局面。

    这两天大纪元报导了西安一个被拆迁户上访无望、自焚未遂的悲惨经历，他后来说自己自焚的原因就是“想给当权者一个警告：老百姓不怕死，不是好欺负的。我们不惜牺牲生命来捍卫自己的权利。同时希望别人能看清他们的真实面目。”一个普通老百姓都有如此胆魄、胆识，我看中共真的是该完了。老子曰：“民不畏死，奈何以死惧之。”

    流氓生存的目的、存在的手段和意义就是要斗要骗，不斗不骗就活不下去了。文革过去了、六四掩盖不住了，用什么来维持政权呢？大伤脑筋。于是就瞅准了法轮功，法轮功不就是想做好人、祛病健身吗？着谁惹谁了？关键就在这“好人”上，中共就敢欺负。这回中共把几十年积累的流氓手段都用上了，凶残暴力、谎言造谣的手法炉火纯青、史无前例。谁曾想好人并不好欺负。江泽民曾经扬言“我就不信共产党治不了法轮功”、“三个月内把法轮功镇压下去”，现在看看怎么样呢？都五年多了，法轮功却越来越发展壮大，越来越受支持，现在居然把江泽民都告上法庭了。这就是古训所说的“邪不压正”。

    耍流氓也耍不转了，要不人们怎么说：坏人其实是最愚蠢的。据内部消息透露，现在中共骑虎难下，想平反都找不着台阶下。可不是吗？多少条人命呢，能说算就算了吗？人们常说：“善有善报，恶有恶报，不是不报，时辰未到，时辰一到，报应就到。”

    眼看着江泽民就要垮台了，刚掌权的胡锦涛又施行起高压政策。前两天，知名作家刘晓波、余杰突然遭到逮捕，马上引起海外媒体、国际组织、众多人士的广泛关注。据大纪元采访报导说，就是因为两位作家写了一些文章、说了一些真话，就被拷问。刘晓波说：“这是99年以来首次闯进家搜查。”可见中共现在是越来越害怕了。

    几篇文章就能把中共淹死？我看，中共不是太怕了、草木皆兵，就是不行了、气数已尽。

    余杰说得好：“像我们这样的知识分子，仅仅通过写作表达和平、理性、渐进改良的思路，中共若有一点理智，就应该吸收，至少宽容我们的观点。现在突然用这样的恐怖手段，真是很愚蠢，断绝了所有改革的可能性。我对中共不抱任何期望。”

    可不是吗？忧国爱民的仁人志士，应该是国家的栋梁和希望才是，可中共就是蠢，好坏颠倒，偏就喜欢那些个欺压百姓、无德无能、贪得无厌的寄生虫，因为中共的本性就是流氓、恶棍。

    孰不知“水可载舟、亦可覆舟”。中共从来意识不到任意欺压老百姓的危险性，等到有一天意识到了，也就太晚了。但是话又说回来，它要是能意识到，也就不叫“流氓中共”了。正所谓本性使然、名符其实。

    据说审问刘余二人时摆出的文章多是从大纪元上下载的，看来中共也嗅出点味了，知道大纪元为民申冤、影响广泛，被大纪元的浩然正气吓住了。中共掌控全国的宣传喉舌、数不尽的大大小小媒体，竟被几家境外媒体吓成这样，百般封杀。可见，假的东西就是如此脆弱、不堪一击的，邪的就是怕正的，中共说到底就是个“纸老虎”。现如今，中共黑幕封是封不住了。

    中共耍流氓的年头也不算短了，“路遥知马力，日久见人心”，谎话说多了也就漏馅了，谁也不是个傻子。现在老百姓一天比一天明白，不好骗了。很多人都掐准了中共的招儿：“政府镇压的、封杀的，一定是好的。咱们要反着听、反向动。”看来中共政权的流氓行径已经骗不了人了，愚民政策再也行不通了，难怪中共害怕。

    中共能不怕吗？从它的流氓邪恶本质就能推测出来。恶人最怕的是什么？就是怕暴光。而大纪元的《九评共产党》彻底揭穿了中共的流氓本性，掐住了中共的“死穴”。可以预见，随着《九评》在中国大陆越传越广，老百姓对中共的流氓本性认识越来越清楚，中共的死期也就到了。


党内生活的苦恼

    作者：吉旧仁 川西人

    【大纪元12月10日讯】自从误入中共邪党的大门，就彻底失去了自由和人格，被无奈和心痛困惑着。中共邪党施暴政，民族多灾难安生，百孔千疮伤心灵，党奴受害尤为重，喜逢大法救众生，心怀慈悲吐心声。

    党奴没有自由，党奴必须遵守铁的纪律，即：个人服从组织，下级服从上级，全党服从中央，不该说的不许说，不该问的不许问，不该听的不许听，不该看的不许看……而这该和不该的标准都是由邪党具体标定。全党必须统一思想，统一行动，统一指挥，统一步调，紧紧的团结在党魁周围，只要党的组织需要，党奴随时随地不惜献出自己的一切，包括生命，永不叛党；无条件的执行党的决议和指令，无条件的接受党的组织纪律处分，据此党员就成为丧失自由和人格的党奴了。

    1957 年邪党为了巩固政权首先将有才有识的知识份子镇压，发动给领导提建设性意见，不提是对党不忠，不断施压引诱敲警钟，提了就是右派反革命，让人蹲活监狱，全家受歧视，并株连九族。1958年邪党让搞土地深翻，党奴就必须带头逼着农民翻地三尺让熟土在下，生土在上，三年风调雨顺的好年景里歉收甚至无收，活活饿死四千万人。1970年后连年割资本主义尾巴，党奴带头砍掉房前屋后小开荒，砍的农民叫苦连天，食不果腹。砍出了无数光棍村。“六四”期间，党奴又被逼杀害了手无寸铁善良好意的百姓，又带头用坦克追压用机枪扫射善意直谏的学生。而且每年“六四”邪党都戒备森严，严阵以待的多疑而又多余的做好一级战备，准备镇压无辜百姓。党奴必须做好监视和汇报工作。

    邪党杀害，残害做好人的法轮功学员，党奴还是昧着良心的执行监视，汇报。因为党奴的义务就是党让干啥就干啥。

    无论党奴如何卖命，邪党对党奴还是不放心的，每个季度都要被所在支部秘密排为一至四类党员，即：一类为合格；二类为基本合格；三类为基本不合格；四类为不合格。三四类被秘密监视策略帮教。每个党奴每个季度都要提心吊胆的思想汇报一次，过一次不是整人就是被整的民主生活会。无论整人的还是被整的都必须完成监视同僚，同事，群众的义务，连黑帮的哥们义气都不许有，让人无法言其黑。如不从命，株连九族，提干，参军，升学等一切好事均与你无缘。一人信仰“真、善、忍”不仅家人受牵连，所在单位，街道，学校都受牵连。

    党奴没有人格自由：无论愿不愿意都必须无条件的听党的话，党让砸乱旧世界，党奴就必须带头毁掉光辉灿烂的传统文化，去焚书坑儒。灌输给全国人民洗脑的党文化。党把张志新扔进男牢轮奸，然后割开气管再枪毙，接着全党批判张志新，人人过关表态发言，过一段时间给张志新平反，发给党奴每人一本张志新事迹，号召全党学习张志新，党奴还得人人过关，表态发言。文革时期，你不出来打几下人，属阶级阵线，阶级立场不清，要挨整，打几下后，给被打的人平反，打人的再被“专”，不停的让党奴窝里斗，一批批的卸磨杀驴借刀杀人。

    让学大寨，全国出了无数光棍村，农民“瓜菜带”；企业验收逼得企业行贿说谎，全员造假，验收团原来是还乡土匪搞明抢，然后化公为私工人阶级都下岗……哪个党奴敢站出来用人格标准说句公道话张志新就是你的下场。

    邪党以谎为本：自古以来人无信不立，国无信不稳，邪党把党和人民从理论上紧紧的捆在一起欺骗人民，说是鱼水难分，但在利益上却泾渭分明，道德上格格不入阳奉阴违，从党刊党报，到新闻广播，从领导讲话到文件贯彻，凡是邪党叛乱，搞政治运动，阴谋杀人从来都能编出冠冕堂皇的理由：毛发动内战时死伤上千万人，让人民杀人民是为了人民，中央内讧的所谓“十次路线斗争”是为了人民；邓搞垂帘听政杀学生是为了人民；江泽民搞迫害法轮功的群体灭绝是为人民。而且“人民”这个称呼也是不保险的，俯首帖耳，百依百顺是人民；否则就成为敌人。

    邪党把人民从幼儿园到火化场整个人生全程洗脑强迫十几亿人为之奋斗，加入邪党任何组织都得发毒誓，现在竟然无耻到强拉六岁孩子扎上血染的领巾，课本上充斥着刘文彩、周扒皮等煽动阶级斗争的谎言，试问现在的党内贪官哪个不比描绘的地主霸道贪婪！邪党压榨人民后说成上缴利润做贡献。

    邪党骗人的伎俩不断更新换代，江某竟然导演了一出漏洞百出的“天安门自焚事件”被国际上的正义媒体批驳的体无完肤。

    邪党垄断新闻，宣传工具，从中央到地方农村，车间都办党校，套定精神枷锁。

    邪党统治下的农民最苦，不通过升学，参军，零星招工这三条窄道就无法改变务农的命运，但农村孩子升学何其艰难，现在城乡教育差别越来越大，经济上的重负致使考上的几个孩子也上不起昂贵的大学，所以出现父母孩子因此绝望而自杀的现象，好事便成了坏事。，现在的农村大多留下老弱妇孺守着几亩薄田，青壮劳力都去城里出苦力去了，而且是经常要不回全部或所有工钱。

    再说说工人阶级吧，也没好到那里，工厂倒闭下岗失业，做点小买卖被黑心城管追打罚款没收，今年物价全面大幅上涨，生活上稍好点的老百姓都是叫苦不迭，何况差的？很多老百姓被骗买基金结果套牢，辽宁好多老百姓倾家荡产养蚂蚁受不了的竟然去卧轨，时下真的民不聊生啊！

    再说那些帮邪党打天下的百姓们，97年慰问陕北老红军时，二百多名八十岁以上的“老红军”竟惨到没有妻小，每月两百多生活费，在敬老院里了却残生，而他们的混的好的邪党上级官员的收入是他们的几十上百倍，他们还在对邪党感激涕零。

    无论人代会还是党代会，邪党都搞了一个政协必须拍手，人大必须举手的假民主，交给代表的候选人，代表们选也得选，不选也得选的政策。普通党代表和人大代表只起捧场做戏充数混食的作用，哪个国家都允许百姓给领导人提意见，所有人都必须遵守法律。但中共邪党的党魁却凌驾于法律之上，镇压“六四”和打压法轮功上访足以证明邪党的专横和暴政。在暴政下还逼迫人民喊“党啊，亲爱的妈妈”，中国人吃尽了“党妈妈”的苦头，这个“党妈妈”无时无刻不监视着“孩子们”，稍不听话将大打出手。

    再从民谣上看邪党的罪孽和痛苦吧！

    瘦肉打水多卖钱，肥肉粘锅不好煎；

    今晚辣椒鲜而绿，明晨立即红满天；

    有毒韭菜直而壮，番茄变熟更简单；

    地沟废油制糕点，葡萄用毒来保鲜；

    大米外皮裹农药，劣质食品卖的欢；

    苏丹红腌咸鸭蛋，时常见到假碘盐；

    家办饮料工厂多，儿童食品最危险；

    以上诸事无人管，忙杀活人卖器官；

    没有竞争无反抗，既无风险又赚钱；

    坑害好人靠造谣，丰功伟绩靠欺骗；

    妄想宝座靠残暴，欺人欺世难欺天；

    佛法无边撒下网，形神全灭在眼前。

    邪党犯的弥天罪，三年五年写不完，为此，我严正声明为过去自己在党内认贼作父、助纣为虐的行为深深痛悔，今后以真善忍为标准做人，声明退出过去入过的“党、团、队！


【特稿】评血腥公司的末日疯狂赌

    困兽犹斗，死中求生，决战人类

    作者：三人行

    【大纪元8月1日讯】于回光返照之时，中共将其韬光养晦筹划多年的末日疯狂赌计划以讲话的方式在互联网上抛了出来。这个讲话由“战争正在向我们走来”（见附件之一），“战争离我们不远，它是中华世纪的产婆”（见附件之二）组成，从上下文呼应以及主题逻辑连贯性上可以判定两文确系姐妹篇。

    两讲话全面系统详尽地叙说了中共近二十年来，从萧索秋风到肃杀严冬，它对死亡命运的不寒而栗与无可奈何，以及不甘灭亡与殊死抗拒。特别，两讲话倾自心声诉于密室，赤裸直陈一览无遗，对于世人真切了解罐头中共的邪恶真面，是一份不可多得的妖魔自供状。读懂了这份自供状，中共所思所想与一言一行洞若观火矣！

    总之，两讲话值得笔者一评，读者一读。

    一、钢头流氓赌世界 地球村民如草芥

    那么，这个末日疯狂赌计划包含着什么样的核心内容呢？一言以蔽之：困兽犹斗，死中求生，决战人类。如若不信，请听摘自讲话中的几段魔鬼心声：

    1）我们要有两手准备。如果生物武器偷袭成功，中国人民将在对美斗争中付出最小的牺牲代价。但是如果不成功引发美国的核报复，中国恐怕就要遭受损失过半人口的灾难，所以我们要做好大中城市的空防准备。但不管怎样，为了党和国家及民族的前途，我们只能大胆往前走！不管有多少艰难险阻，不管作出多大的牺牲！人口即使死了过半，还能再生出来，而共产党垮台，就一切都完了！永远完了！

    2）无论如何，我们中国共产党是不会退出历史舞台的！我们宁肯要这整个世界甚至整个地球与我们党共存亡也不会退出历史舞台！！！现在不是有什么“核捆绑”理论吗？就是说核武器把整个世界的安全捆绑在一起，要死大家一块死。我看事实上还有另一种捆绑，就是我们党的命运与整个世界的命运捆绑在一起，如果我们共产党完了，中国就完了，世界就完了。

    3）要美国死它一、两亿人确实是残酷，但只有这条路才能换取中国人的世纪，中国共产党领导世界的世纪。我们不希望死人，我们是革命人道主义者。但是如果历史一定要我们选择：是死中国人还是死美国人？是保全几亿中国人的生命重要还是保全我们党的生命重要？我们只能选择后者。谁叫我们是中国人？谁叫我们是共产党员？从我们入党那一天起，党的生命就是高于一切！

    既然党的生命“高于一切”，为中共苟延性命，不惜动用生化、核武作殊死一战，就不奇怪了！视人类生命如草芥，即使死光两亿美国人、赔七、八亿中国人，就不在话下了！弃世界安危于不顾，纵然押上整个世界豪赌一把，也就在中共情理之中了！讲话扯去了一切伪装，让世人看到了一个赤裸裸的中共：血腥淤塞于每个毛孔，邪恶充盈在每个细胞，它要死中求生，决战人类，这就是讲话的主题。

    这个主题堪称穷凶极恶，流氓透顶。我们确实见识过刀子割肉、长钉贯喉要挟施主赏钱的钢头叫化；但是谁曾见识过挥舞生化核武，威胁世界“与汝皆亡”的钢头流氓？不久前，笔者在“血腥公司的末日情怀”一文中，首次使用血腥公司来指控中共，想不到敝人的先见之明竟然得到被控凶嫌的确认！无论如何，血腥的自白坐实了自白者的血腥：一个屠杀了八千万炎黄子孙的凶魔，在死期将至时，居然要以十亿生命为人质为赌注，豪赌一把。试问：还能找到比“血腥公司”更贴切的词汇来描写这嗜血狂魔吗？

    众所周知，共氏血腥公司乃是一个阴谋集团密封系统，这次主动泄漏核心机密，实属非常。人们要问：共记血腥公司抛出末日疯狂赌计划目地何在？答曰：讲话一石三鸟，意在：

    1）表达共记血腥公司“天不能葬，地不能埋”的决心（引“讲话”中语）。然而，自谓天地不能埋葬者，岂非反宇宙力量？

    2）面对《九评共产党》噤若寒蝉，急需钙化软蛋形像。

    3）叫嚣战争、鼓吹暴力，为决战人类制造舆论。

    所以严格说来，共记血腥公司抛出来的，与其说是一只试探气球，毋宁说是一根救命稻草。

    当然，抛的方式很费一番心机，讲话掐头去尾，与讲话有关的人物、时间、地点和背景统统隐去，成了贾雨村言。可猜测，可联想，云遮雾绕、扑逆离迷，却不能坐实，旨在营造一种太虚幻境。总而言之，将分寸拿捏到真伪难辨，将信将疑，讲话就这样出笼了！

    二、谎毒解药何处寻 解铃还须系铃人

    然而，由于这个讲话完全超出心智正常者的想像力，人们反而难以想像人间会有大恶如此，他们宁愿“不可能！”“不可信！”至少，借助否定在心理上获得一种安全感。我的一位朋友居然发来一篇中共御用文人的大作：论和平崛起，附言中颇含教训之意：这才代表当今中共思想主流！大概意犹未尽，最后又追加了一句：现在有一股反华小浪潮，意思叫我千万小心。

    看来，严肃回答讲话真伪的问题，亦即讲话是否代表血腥公司的思想主流，它的心声，它的末日疯狂赌计划？不容回避。否则，一切揭露讲话的文章就成了无的放矢，向风车宣战；而在善良人们的美丽想像中，中共就成了一盏省油的灯，它将在油尽灯枯中和平熄灭，不给人类添麻烦，不给世界制造灾难。果若如此，则天下幸甚，苍生幸甚！

    但是，法轮功创始人关于中共及其邪恶集团“它就是坏，它就是毒，它就是邪，就像那毒药一样，你叫它不毒人，它做不到”的论断是随便说说的吗？”九评”评共产党是反宇宙的力量、是邪教、是流氓，是开开玩笑的吗？

    反过来说：如果回答是肯定的，明白无误地证明讲话确系中共专利，确实代表中共思想主流，必能警醒世人。准确地说，肯定讲话为真等于令中共现身示恶，令中共以反人类身份论证九评，坐实己罪。

    像斯德哥尔摩症首发患者真诚为绑架她们的歹徒辩护一样，确有不少国人，除了中共的谎言什么真相也听不进去，被邪恶拿捏在手心里方觉得身心安全舒泰。他们说：再怎么说，还不至于战争崛起吧！等等，不一而足。

    对不信恶犬伤人者，有什么好办法呢？总不能纵狗咬人，咬得血肉淋漓，进行破坏性试验吧；但是也不妨纵犬跳跃，恶声阵阵，以警醒视听。确切地说：善者劝善不成，不妨令恶者宣恶。何况，谎言毒人，对于谎毒殊深、高热不退、谵语滔滔之病者，须用拆谎解药，方见奇效。

    果真不像《九评》说的那么坏吗？！果真改恶迁善金盒洗手了吗？！君不见：血腥公司以自拆谎言的方式，带着独门解药，为东郭一族治谎毒病来了！君须知：造谎者自拆谎言，乃是天下谎毒之独门解药是也！

    独门解药可令谎毒患者的谎言幻觉灰飞烟灭，一从云端跌落大地，相信就能清醒一大半；再请他们观摩一台“东郭故事新编”的现代大戏：趁着东郭一族滔滔论述“狼性本善”之时，血腥公司共产狼已经悄悄地将国人统统扣为人质，并且舒舒服服地捆绑他们在人肉炸弹之上了！当此危急存亡之秋，即使比东郭还东郭，总不至于视肉弹为华堂，以助燃雷管为乐事吧！于是，大梦初醒，冷汗淋漓，霍然而愈。正是：

    谎毒解药何处寻？解铃还须系铃人。

    妙哉，谎毒解药！

    三、邪灵之意不在台 在乎困兽脱困也

    基于上述理由，对讲话真伪作出令人信服的鉴别与论证，成为本文的重点与主题。笔者不敢妄称考证大家，但从旧垒中来，情况看得分明，自信解剖中共尚有八成把握。况且，相信本人开头于前，必有高人续貂于后。

    孤立地看讲话，从用词遣句到思维逻辑，处处渗透著作者对毛、邓、江、胡为代表的党文化浸淫理解，揉杂着纳粹理论新贵何新的共产法西斯疯人说教，随手拈来而运用自如，发乎于狼子之心而不逾邪党规矩，非鹦鹉学舌、邯郸学步者朝夕可以达致。

    例如，在讲话中引用毛关于带领同盟者取得胜利，使他们得到利益，他们就会拥护你，来为三代表辩护，就深得中共流氓文化之三昧。

    又例如，“人口即使死了过半，还能再生出来，而共产党垮台，就一切都完了！永远完了！”，此一段讲话与当年毛泽东不惜死一半中国人打一场核大战，剩下三亿人建设共产主义的言论，其漠视生命凶残兽性，何其相似乃尔！只不过毛时代，还没有如此真切感受到死期将至垮台在即的急切罢了！

    有人可能想：不能因为毛放过类似的话，就推断讲话中的话为真。所好，在这个节骨眼上，国防大学防卫学院院长朱成虎教授跳出来了，用高分贝向世界宣告：讲话系统全面地讲述了血腥公司的心事，垂死中共比毛时代中共还要凶恶，敝人朱成虎的讲话就是注脚！他扬言：如果美国介入台海战事，中方将首先使用核武，令美国数百城市夷为平地，即使中国西安以东遭到摧毁亦在所不惜。他在内部讲话中更爆出：中共要存储核弹，灭掉一半以上人类；谁都怕死，希望别人去死。好在中国西部已经挖好了防核工事，一旦中共有计划发动核攻击，中共高层可以藏身，等等。

    朱教授何其可爱！他冲着世人太多不切实际的幻想，大亮血腥公司的底牌，证实讲话绝对真实存在。他教训地球村的每一位公民，居危思危，不忘嗜血妖兽正在磨牙；教训西方社会的政治家和企业家，不可见利忘义，以输血困兽换取兽齿缝中的金沙，害人害己，遗祸天下。教训地球村的每一位公民必须时刻谨记：

    1）没有血腥公司董事会的授权授意，一个末将绝对不敢大放厥词。

    2）朱的“夷为平地”与讲话中“打残美国”、“清场美国”是同一个心思。如果说，讲话讲在幕后，飘在网上，死无对证；那么，现在军方跳到前台，讲在明处。造谎者拆谎，诸如谎言“和平崛起”、“人民利益代表”等等，可以不攻自破了！

    3）将西安以东和数百个美国城市夷为平地，将中美十亿人化作核尘，正是讲话中关于党的生命高于一切的具体诠释和形像表达，两者在凶残与疯狂上一脉相承。

    4）为了统一一个台湾，不惜西安以东夷为平地，统一意义何在？可见当今高叫统一台湾只是一个借口：邪灵之意不在台，在乎困兽脱困也！更准确地说，取十亿生灵做药引，煎熬一剂续命汤，起死回生一个邪灵。

    诚然，困兽笼旁，岂容他人自由呼吸？对民主台湾早就骨鲠在喉，无时无刻不想连锅端掉，非不欲端，势不能端也！然而时至今日，单单端掉一个台湾，诚不能救危命于膏肓矣！

    此番表演急切之情溢于言表，充分反映中共自知不久人世，说垮就垮，朱的讲话本身就是决战人类步伐加快的信号，世人万万不可掉以轻心。而在决战人类这盘棋上，台湾充其量只是中共手上一根备用的导火索，供危亡关头随时引爆地球用。这就是通过《反分裂法》的真正目地。

    不只是诗画如人，语言同样带有全息。从根本上说，善者终究不能神似恶人，再高明的模仿充其量只能形似而已！反之亦然。说得再彻底一点，次恶甚至也不能深肖至恶，试问：在人类历史上，从暴君尼禄到希特勒、墨索里尼和东条英机，谁敢如此放话？相信非中共莫属！

    四、道德消解肿瘤王　最佳预后神妙方

    不过笔者以为，孤立讲话来解剖讲话固然省事，但难免有跛足的遗憾，也难以令人心服口服。最好的办法是将讲话置于地球村春秋演义黑白世界的大格局之中，联系中共的豺狼本性与它的凶险处境，以及在这种处境下被迫作出的因应对策，则讲话之真伪可以立判矣！

    那么，当今地球村春秋演义黑白大世界之大模样、大态势究属如何？事实上，对中共而言，确实已经到了山穷水尽生死存亡的历史关头。

    外行看热闹，内行看门道，不要以为山姆大叔真的大大咧咧，像西欧诸君子那样利令智昏，像骂人宋政客及被骂连公子那样“不能授百里之命，托三尺之孤”；不要以为美国真的不知道：当今之世，谁是这个世界货真价实的祸乱之源，谁是当之无愧的邪恶轴心？谁是恐怖主义的祖师爷与铁杆总后台？以及，是哪个大流氓通过巴基斯坦向小流氓朝鲜、伊朗、利比亚扩散核武？又是哪个大巫婆，支持鼓动金正日、本拉登和萨达姆这些小妖魅热闹在台前，以争得时间研发大规模杀人武器（特别是生化武器）于幕后？

    事实上，经过反恐斗争的洗礼，布什深知对付中共的利器不是军事对决而是自由理念的传播。所以，在不失时机完成全球军事战略重点调整的同时，发表了二十一世纪自由宣言：美利坚合众国意识到国家安全同世界民主成败息息相关；世界的和平取决于世界自由事业的进展程度。这个二十七次使用“自由”一词的十七分钟的自由宣言，在人类历史上敲响了彻底埋葬专制独裁制度的丧钟，摧动了汹涌澎湃的世界民主大潮。充满活力的天鹅绒革命颜色革命色彩纷呈乍现。包括伊拉克的紫色革命、格鲁吉亚的玫瑰革命、乌克兰的橙色革命、吉尔斯坦的郁金香革命以及黎巴嫩的雪松革命，等等。

    物伤其类，唇亡齿寒。连中共太子党中有点头脑、算个角色的刘亚洲都失态惊呼：真正可怕的不是美国借阿富汗反恐在背部（中亚）插上一刀，而是民主化浪潮激荡周边。民主大潮如朝阳拂露，春水溶冰，固然可怕，但还不是中共的最怕；令中共刻骨铭心的最怕乃是自身陷入无可解救的深刻危机：

    它铠甲蔽体，病骨支离。名医束手，药石难投。非驴非马，孽种荒谬。

    它进退失据，画皮自毁。播种邪恶，造谎无边。道义沦丧，无道无天。

    它夭桃人面，内烂外溃。吸血布毒，拐诱垫背。蠢蠢欲动，威胁人类。

    无可奈何花落去，不堪回首噩梦来！吹嘘了八十余年的美丽肥皂泡，竟化作一个个白日大头梦；叫嚷了八十余年的革命螃蟹行，原来是一道道讨债追命符；编造了八十余年的伟光正邪党史，终变成人间道义法庭上一篇篇罪行宣判书。正是：

    种瓜得瓜，种豆得豆；天纲恢恢，疏而不漏。

    一句话，收获恶果的时候到了！

    中共最大的危机还在于：用古今中外最邪恶的手段向无上道德宣战，包括动用国家机器干黑社会勾当，在天安门击杀刘春玲母女，以挑动世人对无上道德的仇恨。

    请读者诸君注意一个重要事实：古今中外一切暴君最多不过以其恶行践踏道德，败坏风教，唯独中共公然以剿灭道德为己任。致使中共深陷道德危机遭逢灭顶之灾。然而，聪明自误的中共，可曾仔细掂量过：

    1）以邪恶抗衡道德，岂非飞蛾扑火，自取灭亡？

    2）与道德不共载天，尔曹置自身于何地？

    3）退一万步说，中共果能称心如意，这剿灭了无上道德的人世还是人的世界吗？！

    所以，中共一败涂地弹尽粮绝，是从一开始就注定了的。而今，这座邪恶冰山，发誓与太阳共存亡，纵然消溶殆尽，不改初衷。被丧心病狂毁容，又被丧心病狂追杀的年轻妇女高蓉蓉，就是中共死不悔改的明证。

    多亏了《九评》，从道德良知的高度觉醒世人，从根本上破解了中共的反人性、反道德的鬼魅文化，中共的邪恶和荒谬得以暴露于光天化日之下无所遁其形。与外部呈现包围态势的民主大潮相呼应，道德唾弃中共的退党大潮鼓荡奔突于中共腹心之内。特别，较之手术切除，道德消解这个癌肿之王，可令脓细胞正常化，可令绝中大部份癌细胞获新生，可令正常细胞伤害最低，成为代价最小、预后最佳的无上降魔心法。其精微奥妙在于：

    1）与其说降外魔于外，毋宁说降心魔于内；

    2）确切说，否定旧我、升华道德于前，唾弃中共、不齿妖物于后；

    3）唾弃邪恶，就是自我救赎，就是生命净化，就是浪子回头与神和好。

    五、先卖祖产后发狂　荒唐背后有文章

    面对当今地球村春秋演义黑白大世界之大模样、大态势，读者诸君不难设身处地替中共设想：四面楚歌中的中共出路何在？

    一言以蔽之：前路葬，后路绝，无路可逃。如果说共产前路是苏联东欧先期埋葬的；那么民主后路则是由中共亲手用垒垒白骨堵绝的。前有共产深渊与地狱，后有正义法庭和绞架，乃是当今困兽中共真实处境的写照。准确地说，自从骑上共产老虎背上之日起，中共就永远地下不来了！

    苏联东欧一朝倾覆，对自诩正统、风魔共产的邓小平来说，无疑是毁灭性一击。他表面不动声色，内心惊惶不已。为共产折腾终身而于垂暮之年黄粱梦醒的邓小平及其八九军方镇压集团，真正操心的不再是事业之成毁（早就毁了！），而是政权何时完蛋。政权一垮，他们一定是千古罪人。中共的命运、中共的血债和他们的命运、他们的血债现在是一码事了！

    在燕门秋、赵氏收之后，这个摇羽毛扇的人物说了一通“不要再争论了”、“发展是硬道理”、“摸着石头过河”、“我是人民的儿子”之类的黑话、软话、好听的话之后，就闭上鸦嘴开始韬光养晦，为牙尖爪利、病骨支离的困兽中共，设计“困兽犹斗，死中求生，决战人类”的末日疯狂赌计划，他一共做了三件事，就匆匆撒手人寰，下无生之门去见马克思去了：

    1）近交远攻，决战美国。

    为此目地，不惜私卖国土。现在，经由江胡之手签字画押，相当于近五十个台湾的北方国土已经奉送出去。人们难以理解：杀人放火流氓成性的中共堪称声名狼藉，现在又在危亡之际甘冒天下之大不韪，大干卖国勾当，令石敬塘汗颜，让袁世凯望尘不及，岂不疯了？！这件事看似荒唐至极却有难言之隐；表面上活像一个输光了的赌徒不可理喻，其实暗藏玄机。

    当今之世，究竟什么原因和理由值得中共如此决然、如此大手笔地出卖祖宗基业？无论如何，若不是生死利害攸关，若不是为了生死一搏疯狂豪赌一把，犯得着投此惊天赌注吗？比如，打一个台湾非要倒贴五十个台湾吗？或者，不赔上五十个台湾，就掩藏不住江克格勃的身份吗？

    非也！能够和出卖五十个台湾平衡在一个天平上的事只有一件：中共的生死存亡。在这只困兽想来，只有一举解决美国问题，困兽立马世界称王，内忧外患顷刻消于无形！但是，决战美国，当然不是纸上谈谈兵或者精神会会餐。首先，腹背受敌这一兵家大忌就是一个非常现实的问题，怕最怕北方熊于决战方酣之际背后捅刀。因此，未雨绸缪不惜工本，花大价钱收买北方熊成为必须和必要。不然，如何解释中共于垂危之际不是忙着交代后事，而是急而切之地卖国卖地？

    何况，在中共看来，将欲取之，必先予之，奉送的是五十个台湾，得到的是整个世界，它打的是这个“如意”算盘。正是：

    先卖祖产后发狂，荒唐背后有文章。

    2）发展大规模杀伤性生化武器。

    从九十年代起算起，倾一国之力，历时十数载，相信生化武器已在中共掌握之中。讲话中“用非破坏性的大规模杀人武器”对美国实行“清场”，决非大言恫吓；前一阵子网上警特与愤青也在叫嚣：“清场台湾”，“就要台湾那块地方”，意思是将台湾人杀光以便腾出地方来，看来也不是空穴来风。

    对中共历史失忆的善良人们，常常一厢情愿地认定中共是吃素的，不相信它胆敢违反国际公约和起码的人道准则，研发、生产大规模现代化杀人武器。但是，别忘了八九天安门是怎样被清场的！在国人心目中的这块民主圣地上，中共精心策划流水作业杀人法，用开花弹集体射杀，用汽油焚烧尸体，用直升飞机搬运尸灰，蒸发国家菁英做到了无痕迹。然后庄严宣告，天安门没有死一个学生，除了二十三个大兵！中共道德底线何在？中共吃素吗？

    况且，一个占山为王的本拉登就可挑战美国本土摧毁世贸大楼，岂可对核武生化在握的国家恐怖主义大王掉以轻心？不说别的，只需在数天之内利用民航班机将无色透明的生物毒剂不声不响地撒它一撒，就叫你吃不了兜着走。

    一句话，世人和钢头流氓打交道，岂可掉以轻心睡大觉？

    3）建立垂死时期非常权力架构。

    鉴于戈氏解体共产体系的教训，八九事件幕后军方集团控制台面中央的方式，亦即枪指挥党，成为常规：这个集团对军国要事握有绝对处置权，例如罢黜胡耀邦赵紫阳，但通常不干预日常事务。如果说台面中央是总经理，那么幕后集团邓小平刘华清迟浩田及其后续者才是血腥公司的真正的董事长、灵魂、利益与生命的代表。此种非常权力结构，等于为中共多加了一道保险。董事会同时搀进党内外精心筛选出来的各路人马，包括太子党如曾庆红，以及铁杆效忠、不惜以人血染红顶子者如江泽民、胡锦涛，还有专门设计邪恶卖身投靠的知识败类何新。

    ==================

    附件一：战争正在向我们走来--迟浩田

    同志们：

    写下这个题目的心情很沉重，因为中国现代化的进程屡次遭到外部势力的打击和直接侵略而中断，最典型的就是1927-37年的所谓“黄金十年”，所谓黄金十年以现代的眼光看一点也不黄金，这中间有1931年的9.18东北的沦陷，有冀东伪政权的成立，但相对来说，1927-37年中国经济发展速度较快，基础设施建设有相当进展，军队建设也有起色，中国有了一点希望。但这是日本所不能容忍的，侵吞了东三省还不满足，便迫不及待的发动了全面的侵华战争，中国被迫以焦土抗战政策苦撑8年，中国虽然惨胜，但失去了外蒙，元气大伤，财产损失在6000亿美元以上，经过8年战火的摧残，本以贫弱的中国更加一穷二白，可以说日本的侵略特别是全面侵华战争大大延缓了中国的现代化进程。

    不允许中国发展，阻碍中国现代化进程一直是列强特别是日本始终不变的国策，我们对此应该有着最痛切的历史教训。国与国之间有合作，但更本质的是竞争、冲突和冲突的极端形式-战争。合作是暂时的、有条件的，竞争和冲突是绝对的，是历史的主轴，因此，所谓和平与发展是当代主题的说法是完全错误的（最多也只能做为权宜之计），这种说法既没有什么经得起推敲的理论依据，更不符合事实和历史经验。不要说中日两国这样的地理上、历史上的死对头，即使是60年代的中苏分裂也足以说明任何国家都以追求国家利益为唯一的行动准则，而没有给道德留下任何空间。当年中苏有着共同的意识形态，面对共同的敌人，而且中国低下的科技水平使中国不可能对苏联形成威胁，但中苏还是分裂了，并进而走向了尖锐的对抗。个中缘由头绪很多，但一个根本的原因是苏联不愿看到一个日益发展、日益强大的中国和它比肩而立,哪怕仅仅有这种趋势还远未成为现实也不行。

    如果有着共同意识形态，共同敌人，一强一弱的中苏都可以分裂，那么所谓和平与发展是当代试题的咒语主导下的中国政略、战略及外交的虚幻性、脆弱性、危险性就十分的明显了。

    之所以说和平与发展是当代主题说法是完全错误的，一厢情愿，起着麻醉作用的有害的学 说，原因如下∶

    一 列强打击中国现代化进程是其一贯的国策。

    从中国近代历史经验、教训，和中华人民共和国50年来的历史经验与教训，可以得出这样一条历史规律∶列强打击（包括用全面战争手段）中国现代化进程是其一贯的国策。在过去的160年是这样，在今后的160年仍然是这样。

    二 发展就意味着危险和威胁，没有“战争权”就没有发展权。

    发展就意味着危险、威胁，这是世界历史的通则。只有在中国历史上才有特例，如大汉王朝在当时的地理极限内打败所有对手之后，就可以“关起门”发展了，并进而产生了“天下主义”。因为不论从人口、军事、经济、文化任何一方而衡量，没有任何族群和大汉族比肩甚至看不到任何族群有这种比肩的潜质。

    在战国时代，一国的发展就意味着对另一国的威胁，这才是世界历史上的通则，也是西方外交的核心和基石。西方外交的鼻祖是法国的红衣主教黎塞留，正是他第一个在外交领域走出了中世纪的“蒙昧”，开创了现代外交抛弃任何道德与宗教的束缚，一切以国家利益为轴心旋转。他制定的外交政策使法国受惠200余年，主宰欧洲，而他策划的30年战争则使德国生灵涂炭，分裂为诸邦小国，永远处于动荡之中，直到卑斯麦统一德国。而德国统一进程表明，没有卑斯麦的“战争权”，就没有国家的统一，更没有发展权。

    三、军刀下的现代化，中国唯一的选择

    中国威胁论是完全正确的，这正是典型的西方思维。“我关起门来发展自己的经济，招谁惹谁了？”这种中国式的思维方式不仅是愚蠢的，也是不能和“国际接轨的”。在战国时代，在国家利益这一残忍的领域，容不得任何温情，谁要看抱着一丝一毫的幻想，谁就会遭到大历史残酷的惩罚，中国的发展对日本等当然是威胁，中国自己可以不这么看，但中国几乎不可能改变日本等列强这种已经和“国际接轨”的，根深蒂固的思维。所以我们的思维基点应该是也必须是∶中国的发展就是对日本等的威胁。

    按“理”说，每个国家，民族都有生存权，发展权，比如中国经济发展了，就要进口石油，为了保护生态，中国封山育林，就要进口木材等原材料，这是再自然不过，再有“理”不过的事情了，但列强有列强的“理”，象中国这样的大块头，要是2010年石油采购达到1亿吨， 2020年采购达到2亿吨，列强会容忍吗？

    争夺基础性生存资源（包括土地、海洋）是历史上绝大多数战争的根源，在这个信息化时代会有变化，但不会有本质的变化。发达、先进、文明如以色列，不是为了.大的地方（包括争夺水源）和阿、巴打了50年，还在一天不停的打吗？为了争取再正当不过的发展权（除非中国人永远安于贫困、连发展权也放弃），中国就要准备战争，这不是由我们决定的，更不是由我们中的一些善良人士的善良愿望决定的，事实上这是由“国际惯例”和列强决定的。

    中国20年来的和平与发展政策已经走到了尽头，国际环境已经发生了质的变化，即列强已经准备再一次打断中国的现代化进程，中国要发展，要维护自己的发展权，就要准备战争，只有准备打仗才能赢得发展有空间和时间。

    20年来和平牧歌式的发展已经终曲，下一个上演的节目是也只能是∶军刀下的现代化。

    四、（大）外交决定内政

    即使中国目前最鹰的鹰派也不一定主张现在就打仗，虽然我们有足够的充足理由，比如国家统一之战，比如维护南海权益的目的。就是为了发展权，珍惜中国160年来少有，因而极为珍贵的发展权，但是，当这种发展权也日益受到威胁的时候，也就是我们必须拿起武器，捍卫中国人发展权的时候。

    内政决定外交，这没错，但不要忘记在这个战国时代，（大）外交也决定内政。这不仅是理论上的表述，更有中华人民共和国历史经验的表述，70年代中国的国防支出超过了科、教、文、卫支出的总和（因而人民生活比较贫困）。我当然不希望今天中国的军事支出超过科、教、文、卫支出的总和，事实上，中国最需要投资的是教育。但列强允许吗？难道就不想把更多的钱投到科、教、文、卫上吗？

    有人说，根据所谓苏联解密文件，证明60、70年代苏联并没有全面入侵中国的计划，即使这些解密文件是正确的，也不能说明“历史的真实”，棋局都是互动的，没有在毛泽东的领导下的中国做了最充分的精神和物质准备，极大的增加了苏联全面侵华的风险和成本，历史也完全向另一个方向转折，软弱者只会招引侵略，从这一角度讲，才是真正的和平捍卫者。

    五、求善得恶，中国未来10年能和平吗

    打断中国现代化进程，剥夺中国人的发展权，列强有许多牌可打，最明显的三张牌是“三岛”，其中又以台湾牌最有效。台海之战何时爆发，决定权既不在我们手里，也不在台独分子手中，而是在美日手中。如果爆发台海之战，那就不仅仅是统一之战，更深层的是美日决心剥夺中国人的发展权，再一次打断中国的现代化进程，正如历史上的甲午之战，日本全面侵华，不仅仅是割地赔款，更为本质的是日本打断中国现代化进程，剥夺中国人的发民权一样。

    因此，我们必须以战略决战高度看待台海战争。而以我们现在的武力水平，对美日而言还谈不上战略决战，特别是对美国更够不上战略决战，因为中国只有不多的洲际导弹，而且美国已经铁了心要发展ＮＭＤ。

    要阻止延缓台海之战爆发的时间，首先就必须把台海之战上升到“对称的战略决战”的水准，既鱼死网破的程序，如果我们不能赢得台海之战，后果将比甲午战败还惨。因此，不战则已，战则要全面毁灭日本，把美国打成残废，这只有核战才能胜任。

    求善得恶，这是我们目前政策的最终结局，求恶得善，只有拥有全面摧灭日本，把美国打成残废的能力才能赢得和平，否则台湾问题拖不过10年，10内必有大战！

    六、霸权是大国存在的本质特征

    什么是大国？有霸权就是大国，没有霸权就是任人宰割，命运（包括发展权）被别人*控的木偶。霸权在这个战国时代是客观存在，“是不以人的意志为转移的”，问题只是你意识到没有，是主动追求，还是被动*近，中国的一切问题，包括三岛问题，战略产业发展问题，国内各阶层利益调整问题最终都是为中华民族争夺霸权的问题。

    要争霸权就不能内斗不已，内部要安定团结，英国由于海外殖民的巨大利益，早早地实现了“工人阶级贵族化”，日本从中国撮取的巨额赔偿和市场不仅有利于上层，也使日本下层获得巨大利益。时代不同了，国情也不一样，但实质没有变，我们不仅要以霸权的视角看待军事、外交问题，更要以霸权的视角看待内部的阶层，阶级利益的调整问题。只*压榨剥削本国下层的上层精英阶级，在这处战国时代是不能代表民族利益的，它们是腐朽的，没落的，没出息的，应该被限制，被消灭的。成熟的，智慧的上层才能代表民族利益即对内实行“让步政策”，领导下层共同获取海外利益，（这个问题比较复杂，以后再详谈，中国是有巨大的海外利益的，只是我们还没有积极主动的去开发）。

    附件二：战争离我们不远，它是中华世纪的产婆

    （据说此文为迟浩田另一次讲话,虽未经证实，但其对中国复兴战略之论述，颇值的一读。）

    同志们，

    我今天很激动，因为我们委讬新浪网做的大型网上问卷调查说明，我们的下一代大有希望，我们党的事业后继有人。在回答“你会向妇孺和战俘开枪吗？”这个问题时，有超过80％的人做了肯定回答，大大超出了我们的预料。

    我今天想着重谈谈，我们为什么要委讬新浪网对我们的人民进行这项问卷调查。我今天的谈话是上次讲话的续篇，那次讲话中我从三岛问题谈起，提到，20年来牧歌式的“和平与发展”已经终曲，军刀下的现代化是中国下一步的惟一选择，还提到我们有巨大的海外利益。今天我会就这两点做一些具体说明。

    我们这次调查尽管表面上的核心问题是要不要对妇孺及战俘开枪，但体现出的意义并不局限于这一点。粗看起来，我们主要意图是摸索中国人民对于战争的态度：如果这些未来的战士连非战斗人员都敢大开杀戒，对于战斗人员自然会百倍杀戮，所以对问卷的回答能够体现出人民对于战争的总体态度。

    但事实上，我们的真正意图不尽在此。中央决定搞这次调查的目的是进行思想摸底，我们想了解，如果我们中国向全球发展，必需伴随着敌对国家人口的大规模死亡，我们的人民能否接受，我们人民是拥护还是反对。

    大家都知道，小平同志的核心思想是“发展是硬道理”。锦涛同志也总是强调，“发展是第一要务”，要紧紧扭住它不放。但同志们往往理解片面，以为只是局限于我们国内的发展。而事实上，我们的“发展”，指的是中华民族的伟大复兴，这个复兴，当然不会局限于我们现在这片国土上，当然要扩展到全世界。

    为什么这么说呢？

    我们党的老一辈带头人刘华清同志，及我们党的年轻战略学家何新同志，都反复强调了世界文明中心转移论。我们复兴中华的口号，就是根据这个思想提出的。大家可以翻翻我们历年来的报刊资料，上网查查，我们党是谁最先提出民族复兴这个口号。就是何新同志最先提出来的。你们知道何新这个人吗？虽然他在做报告时挽着袖子和裤腿、一副与人打架的架式令人讨厌，但他的历史眼光却是我们党的宝贵财富。

    这个问题要从头讲起。

    大家知道，按照西方学者宣传的观点，全地球的人类，都是发源于非洲同一个母亲，所以无所谓哪个民族的种族优越性。但是按照我们大多数中国学者的研究，我们中国人与地球上其他人种不同，不是发源于非洲，而是独立发源于现在的中华大地。大家熟悉的周口店中国猿人，就是我们祖先的一个发展阶段。我国正在进行的 “中华文明探源工程”，就是力求完整探究中国古代文明的起源、进程及发展。过去一直讲“中华文明上下五千年”。而现在，我们众多从事考古、民族文化和地域文化历史研究的专家认为，东北红山文化、浙江良渚文化、四川金沙遗址、湖南永州舜帝文化遗址的新发现，进一步清晰了中国早期文明的生存状态，证明仅中国稻作农业文化的历史就可以推到8000年至1万年前，从而打破了“中华文明五千年”的成说。所以我们可以说，我们是“超百万年的文化根系，上万年的文明进步，五千年的古国，两千年的中华同一实体”。这就是我们引以为傲、自称为“炎黄子孙”的中华民族。如果说当年希特勒德国鼓吹他们日尔曼民族是地球上最优越民族，那么我们的民族要比他们优越多了。

    正由于我们民族的悠久历史，我们的民族早就扩散到美洲和环太平洋区域，这就是美洲的印第安人和南太平洋各个地域的东亚人种。

    大家知道，靠着我们的民族优越，在我们的大唐盛世时，我们的文明发展处在世界的顶峰，世界上没有其他任何文明能够同我们并肩，我们是世界文明的中心。只是由于后来的故步自封、闭关锁国，西方文明超越了我们，世界文明中心才转移到西方。

    在回顾这个历史时，大家很自然会关心，世界文明中心是否会再回到中国呢？

    何新同志在1988年写给中央的报告中提出，如果说，世界主导中心自18世纪以来位于西方的欧洲，从二十世纪中叶又转移到美国的话，那么，到21世纪，世界主导中心将转移到地球的东方。这个“东方”当然主要是中国。

    类似的思想，其实刘华清同志早在八十年代中期就提出来了。他从历史分析指出，世界的文明中心正在发生转移，过去从东方转移到西欧，再转移到美国，现在又要转回到东方。所以，如果说十九世纪是英国的世纪，二十世纪是美国的世纪，那么二十一世纪就是中国的世纪。

    自觉认识这一历史规律，迎接中国世纪的到来，就是我们党的历史使命。大家知道，上世纪末我们在北京建立了一个中华世纪坛，在新世纪来到的那一时刻，党中央领导集体在那里高举周口店火炬，举行了迎接中华世纪的誓师大会，就是要按照历史规律,把实现中华世纪做为我们党的奋斗目标。后来我们在十六大的政治报告中，写进了民族复兴的伟大目标，还在新党章中明确规定，我们党是中华民族的先锋队。这些都是对马克思主义的重大发展,体现了我们党的胆略。大家知道，过去马克思他们可从来没有讲过，共产党是哪个民族的先锋队，也没有讲过，民族复兴可以做为共产党的口号。即使毛泽东同志这个有魄力的民族英雄，他也只敢举“世界无产阶级革命”的旗帜，而不敢把民族复兴的口号喊得最响。

    我们要高举民族复兴的旗帜迎接中华世纪的到来。怎样奋斗才能实现中华世纪？我们必须借鉴人类历史的宝贵经验,掌握人类文明一切优秀成果，吸取其它民族的教训。

    这个教训就是苏东丧权亡党的教训和当年德国、日本残败的教训。苏东丧权亡党的教训，近来有好多讨论，我这里就不多讲了。我今天只谈谈德、日的教训。

    大家知道，希特勒德国也是非常重视对人民特别是年轻一代的教育，纳粹党和政府专门组建了“全国宣传指导处”、“国民教育与宣传部”、“世界观学习与教育监察处”、“新闻办公室”等多个宣传教育机构，从小学到大学，向全国人民灌输说，日尔曼人是最优秀民族，他们要让人民相信，他们雅利安人的历史使命是要成为 “主宰世界”的“地球之王”。德国当时万众一心的比我们现在强烈多了。

    但是最后德国惨败了，与它一起的日本也惨败了。是什么原因呢？我们在探求大国兴衰定律的政治局学习会上，在总结德国日本快速发家的经验时，也进行过总结。我们在确定走德国道路复兴中华的同时，决不能重犯他们犯过的错误。

    从具体原因来讲，就是以下几点。第一，他们一下子树敌太多，没有抓住各个击破的原则；第二，他们急于求成，缺少成大事的耐心和耐力；第三，该狠狠出手时他们不狠，以致留下后患。试设想一下，如果当时德日能够始终中立美国而在苏联战线步步为营打持久战，如果采取这一方针而争取时间把核武器及导弹搞过关，然后用核武器及导弹对美、苏突然狠狠下手，美、苏必然招架不住而投降。尤其是小日本，犯了一个绝大的错误，发动了珍珠港偷袭。那一小下没有击中美国的要害，反而把它拖进战争，加入为德日法西斯挖掘坟墓的行列。当然，如果他们不犯这三条错误而胜利，历史就要改写了。那样，恐怕就没有我们这些人在驾驭中国，而是日本迁都中国、驾驭中国了。然后，又可能是日本驾驭的中国和整个亚洲，发挥东方智慧，战胜德国人的西方智慧而统一世界。这些都是废话，不讲了。。。。。

    从根本原因来讲，德日所以惨败，是由于历史没有安排他们做“地球之王”，因为事实上他们不是最优秀民族么。

    当然从表面上看，现在的中国与当年的德国相比，历史有着惊人的相似之处。他们都认为自己的种族最优越，他们都有受列强欺凌的历史而有复仇心理，他们都有崇拜自己权威的传统，他们都感到生存空间严重不足，他们都高举民族主义和社会主义两面旗帜所以自称为“民族社会主义”，他们都崇拜“一个国家、一个党、一个领袖、一个主义”，。。。。

    但是如果真正把德国同中国相比，拿江泽民同志的话来讲，那它简直就是小儿科！德国它才有多少人口、多大地方、多长历史？我们三年就消灭了国民党八百万军队，他们德国才杀了对手多少人？他们一把虚火才窜了十几年就熄灭了，我们搞了八十多年还活力十足。我们提出文明中心转移论，当然比希特勒的那个“地球之王”理论高深得多。我们文明的博大精深，决定了我们比他们要高明得多。

    我们中国人所以比德国人高明，归根结底由于我们的民族比他们优越，所以我们历史久、人口多、地域广。在这个基础上，我们老祖宗给我们留下两个最根本的传家宝，就是无神论和大一统。我们中华文化的奠基人孔老夫子，就是创始人。

    这两个法宝决定我们比他们西方有更强的生命力，所以中华民族经久不衰，不论有多么严重的天灾人祸和民族灾难，我们都注定“天不能死，地不能埋”。这是我们的优势。就拿应对突发事件的战争形势来讲吧，美国至今所以没有亡国，是由于战争没有正式打到它本土。一旦敌人瞄准了它的本土，等它国会争论完了再授权总统对外宣战，敌人早就打到华盛顿了。而我们呢？就没有这种扯皮的事。小平同志讲，“党的领导决定问题迅速，定了就办，没有资本主义国家那样的扯皮，这是我们的优势。”我们党的民主集中制就是建立在大一统传统的基础上。而德国的法西斯主义虽然也强调高度的集中，但注重的只是元首个人权力，却忽视中央班子的集体领导，所以希特勒后来众叛亲离，从根本上动摇了纳粹党的战争能力。

    我们所以与德国不同，是因为我们是彻底的无神论，而德国原来是个天主教和基督教国家，希特勒只是半个无神论。希特勒虽然也认为普通老百姓的智力低下、所以应该由领袖说了算，德国老百姓那时虽然也非常崇拜希特勒，但德国不像中国这样，有广泛的崇拜“圣人”的经久传统。我们中华社会所以历来崇拜“圣人”，就是因为我们不崇拜任何神。你崇拜了神，就不可能崇拜人，除非你承认谁是神的代表，就像中东一些国家一样。而你一旦承认了谁是圣人，当然你就要由他领导你，而不是由你来监督和挑选他。这就是我们民主集中制的基础。

    所以，说到底，只有我们中国，而不是德国，才是对抗西方议会民主制的可靠力量。德国出了个希特勒专制，那可能只是瞬间的历史误会吧。

    说到这里，大家也许可以理解，为什么近来我们发决定，要进一步宣传无神论。如果让西方的有神论到中国来把我们掏空，如果让中国的老百姓都去听神的话、跟神走，还会有谁能老老实实地听我们话、跟我们走？如果老百姓不相信锦涛同志是合格的领袖而对他打问号、要监督他，如果我们教会的教徒置疑我们为什么要到教会里去领导上帝，我们党还能领导中国吗？！

    德国要想当“地球之王”的努力失败了。归根结底是由于历史没有赋予他们这个历史使命。但是德国当年的三条经验，却是我们在完成我们历史使命、实现民族复兴时应该汲取的。这就是牢牢抓住民族的生存空间问题，牢牢抓住执政党的领导，牢牢抓住当“地球之王”这个大方向，紧紧拧住这三个问题不放。

    下面我要谈谈这三个问题。

    首先是着眼于生存空间问题，这是我们民族复兴的最大着眼点。上次讲话我提到，争夺基础性生存资源（包括土地、海洋）是历史上绝大多数战争的根源，在这个信息化时代会有变化，但不会有本质的变化。我们本来的人均资源就比当年的德国少很多，再加上这二十几年发展经济的恶化作用和气候的急速恶化，我们资源严重耗竭，环境严重恶化，尤其是土地、水源和空气问题，格外严重。我们的可持续发展。甚至是民族的生存，都面临着严重的威胁，严重性远远超过当年的德国。凡到过西方国家的人都能感受到人家的生存空间远远超过我们。他们高速公路旁是大片森林，我们公路旁难得见到几棵树；他们的天空常常是蓝天白云，我们的天空罩着一个黑锅盖；他们的自来水管扭开就能喝，我们连地下水都污染得不过滤就不能喝；他们的大街上没有几个人，他们两三个人就住一栋小楼，我们满街人挤人，几个人挤一间房。多年前有人写过一本书，题目叫【黄祸】，说我国到了人口十三亿的时候，由于我们人人瞄准了美国式生活方式高消耗，有限国土资源承载不了，而导致社会大崩溃。现在我们的人口已经超过这一极限，靠着进口资源来维持。这个问题我们不是不重视，我们有个国土资源部，每天都在专注这个问题不放。但由于“生存空间”一词与纳粹德国有太多联系，我们所以不便公开多讲，以避免西方想起纳粹德国而助长“中国威胁论”。所以我们在按照何新理论强调“人权就是生存权” 时，有意只讲“生存”而不提“空间”，避免使用“生存空间”这个词。从历史来讲，中国所以面临生存空间问题，是由于西方国家抢在东方国家前面发展，所以得以在全世界殖民，从而在生存空间问题上占据了有利地位。我们要解决这个问题，就必须带领人民走出去，向国外发展。

    第二个问题是我们要着眼于执政党的领导能力，这个问题我们比他们那个国社党（即纳粹党）要抓得好。他们虽然把纳粹党的权力伸展到德国国家政权的各个方面，但却没有能够像我们这样强调党的绝对领导权，没有像我们一样把“党要管党”做为第一要务来抓。毛泽东同志在总结我们党打天下的“三大法宝”时，把建设好我们这个共产党，把共产党的领导权，做为最重要的一条法宝。

    我们现在要巩固我们党的领导地位和加强领导能力，关键是抓住两条。

    一条是宣传好三个代表理论，强调我们党是中华民族的先锋队而不仅是无产阶级的先锋队。很多群众在下面议论说，“我们从来也没有投票让你们共产党来代表我们，你们怎么可以自称为我们的‘代表’？”

    对这个问题不要担心。毛泽东同志讲，带领同盟者取得胜利，使他们得到利益，他们就会拥护你。所以，只要我们带领中国人民走出去，解决了中国生存空间不足问题，中国人民就会拥护我们，那时就无所谓什么“专制”“独裁”的帽子了。所以，我们能否永远做中国人民的代表，就看我们能否成功带领人民走出去了。

    所以这第二条，能否带领中国人民走出去，就是关系到共产党领导地位的最大课题和关键课题。

    为什么这样说呢？

    大家知道，没有我们党的领导，就没有中国的一切。所以永远保卫我们党的领导地位，就是我们的最高宗旨。“六四” 前我们模模糊糊意识到，只要使中国翻身就能赢得人民对共产党的拥护和爱戴，所以我们就要争取几十年的和平时期把中国发展起来。不管什么主义，不管是白猫黑猫，能把中国发展起来就是好猫！不过那时对中国发展起来以后怎样处理国际纠纷还没有成熟考虑。那时小平同志提出，当代世界的主题是和平与发展。但“六四” 暴乱给我们党敲响了警种，上了最记忆犹新的一堂课。中国和平演变的压力使我们对时代主题必需重新考虑。我们看到，和平与发展这两个问题一个也没解决。西方敌对势力总是按照他们自己的面貌改造世界，改造中国，妄图用和平演变推翻我们共产党的领导。所以只搞建设发展还有丢掉共产党江山的可能。那次“六四”暴乱差一点和平演变成功，如果不是我们大批老同志健在并在紧要关头把赵紫阳班子的权夺了下来，我们都会被关起来，被整死了也没有脸面到马克思那里去报导。但是虽然“六四” 这一关过去了，等我们最后这批老同志死光了，没有我们掌舵，和平演变还是要光临中国，就同前苏联一样。五六年他们扑灭了当时的匈牙利事变，打退了南斯拉夫铁讬修正主义的进攻，却顶不住三十几年后的戈尔巴乔夫，原因就是，一旦打天下的老同志死得差不多了，共产党的天下就要被和平演变夺走。

    “六四” 平暴后我们一直在考虑如何防止中国和平演变以保住共产党的领导权，我们想来想去，想不出好办法。如果我们拿不出好办法，中国的和平演变将是不可避免的，我们就会成为历史的罪人。经过我们党的深刻反思，我们终于得出结论：只有把发展起来的国力转变为打出去的拳头力量，带领人民走出去，才能永远博得中国人民对共产党的拥护和爱戴，我们党才能永远立于不败之地，人民就少不了共产党，就会永远心甘情愿地跟共产党走，就同以前我们农村常见的一副对联写的那样：“听毛主席话，跟共产党走”！

    所以六四暴乱使我们认识到，必须把国家的建设发展同准备打仗、带领人民走出去紧密结合起来！所以从那时以后，我们的国防政策就来了一个一百八十度大转弯，我们越来越强调“平战（和平时期和战争时期）结合”，我们的一切建设发展都要为战争需要做准备！我们公开强调的仍旧是以经济建设为中心，但是事实上经济建设是以战争为中心！我们花大力建设了“长城工程”，在全中国的海防、边防及大中城市附近，建设起能打核子战争的坚强地下长城，储备好一切必需的战争物资。所以我们不惜打第三次世界大战，也要带领人民走出去，保证我们党的领导地位。无论如何，我们中国共产党是不会退出历史舞台的！我们宁肯要这整个世界甚至整个地球与我们党共存亡也不会退出历史舞台！！！现在不是有什么“核捆绑”理论吗？就是说核武器把整个世界的安全捆绑在一起，要死大家死到一起。我看事实上还有另一种捆绑，就是我们党的命运与整个世界的命运捆绑在一起，如果我们共产党完了，中国就完了，世界就完了。

    我们党的历史使命就是带领中国人民走出去。如果我们高瞻远瞩，就能看到历史就是这样走过来的：第一，中国悠久的历史造就了世界第一的大陆人口和海外华人人口；第二，利润挂帅的西方资本家为了追求我们这个全球最大的市场必然要在我们打开大门时来中国投入资金和技术支援我们建设发展；第三，那么多海外华人的力量为我国引进外资、外国技术和先进经验创造了最佳条件，使我国的改革开放必然能取得极大成功；第四，中国的经济大发展必然伴随着中国人均生存空间的缩小，促使中国向外争取新的生存空间；第五，中国的大发展也必然伴随着我们军事力量的大发展，为我们走向世界、向海外发展准备了条件。从拿破仑开始，西方就对中国睡狮的苏醒怀有极大的恐惧。但是中国睡狮站立起来并走向世界是不可阻挡的！

    我们完成民族复兴历史使命时应该牢牢扭住的第三个问题是什么呢？就是，坚定不移的抓住“美国问题”这个大方向。

    毛泽东同志教导我们，要有决定正确的政治方向。什么是我们最大的正确方向？就是解决美国问题。

    这看上去很惊人，道理其实很简单。

    何新同志提出的一个根本性论断很有道理。他在写给中央的报告中断言：中国的复兴与西方的战略利益有着根本性矛盾，所以必然受到西方国家的全力阻挡。所以中国只有冲破以美国为首的西方国家的围堵，中国才能发展，才能走向世界！

    我们要想走出去获得新的生存空间，美国会答应吗？第一，如果美国坚决出面阻挡，我们难以对台湾及另外一些国家有什么做为！第二，即使我们从台湾、越南、印度甚至日本那里打下来一些土地，那能增加我们多少生存空间？微不足道嘛！只有像美国、加拿大和澳洲才有广阔的土地能够供我们大量殖民。

    所以解决“美国问题”就是解决其它一切问题的关键。第一，这使我们有可能向那里大量殖民，甚至建立同属中国共产党领导的另外一个中国。美洲本来就是我们黄种人先发现的嘛，哥伦布却把功劳记在白种人身上，我们炎黄子孙有权去享有这块土地！听说黄种人血统的居民在美国地位很是低下。我们要去解放他们。第二，解决了“美国问题”，欧洲西方国家就会向我们屈服，台湾、日本和另外小国就更不在话下了。所以，解决“美国问题”就是历史交给我们中国共产党人的任务。

    我有时想，中美两国真是冤家路窄，真是太残酷了！你们记得有一本关于刘邓大军的电影，叫做“决战中原”吧，影片有句气吞山河的名言：“冤家路窄，勇者胜！”就靠着这种破釜沉舟的拼杀，我们才夺取了中国大陆。历史注定中美两国要冤家路窄地互相拼杀！虽然从历史上来讲，美国没有像俄国和日本那样侵占和危害中国，而且在抗战时帮中国打日本，但是它将来必然会是我们民族复兴的阻力, 而且是最大的阻力！长远来讲，中美关系就是这种冤家路窄、你死我活的关系。

    有一次美国人来访，劝我们认清中美关系是一种互相依存的关系。小平同志很客气地回答他们：“告诉你们政府，中美之间不存在那种互相依赖、谁也离不开谁的关系。”其实小平同志是太客气了，没能直率讲，“中美之间是冤家路窄你死我活的关系”。

    当然我们现在还没到同他们撕破脸皮的时候。我们改革开放以来还要依靠他们的资金和技术，还离不开美国，所以我们使尽浑身解数发展与美国的关系，在各个方面全力学习美国，以美国为榜样来重新打造我们国家。这些年来在国际交往中我们是怎么过来的？我们哪怕是陪尽笑脸，哪怕是被打了左脸再伸出右脸，也要硬着头皮顶住忍住，发展与美国的关系。

    还记得电影“武训传”中那个武训吗？他为了完成自己的使命，强忍着疼痛挨尽了多少拳打脚踢！美国是当今世界上最成功的国家，只有我们把它的一切有用经验都学到手，我们将来才能取代它。我们虽然现在也学着美国人的腔调说“中美互相依存荣辱与共”，但我们不要忘记，我们的文明史反复教育我们，一山不可二虎。我们也千万不要忘记，小平同志强调的“韬光养晦”，它的潜台词其实说到底就是：对于美国，我们必需忍耐，必需隐藏我们的最终目的，隐藏我们的能力，等待时机。这样我们就会头脑清醒：为什么我们没有使国歌“与时俱进”地带上和平色彩，没有使国歌离开战争这个主题，反而在这次修改宪法时，第一次明确规定【义勇军进行曲】是我们的国歌。这样我们也会理解,为什么我们始终高喊“台湾问题”而不提“美国问题”,大家都知道“明修栈道暗渡陈仓”这个道理.。如果说普通老百姓两眼只能看到台湾这个小岛，那么你们作为国家精英，应该能够看到我们事业的全局。这些年我们按照小平同志的部署，把那么大面积的北方领土都让给了俄国，难道我们党中央是傻瓜?

    在解决“美国问题”上我们要跳出框框。历史上一国打败了另一国，或是占领了另一个国家，但都不能把被征服国家的人民杀光，因为那时大刀长矛甚至步枪机枪的杀人效率太低，所以不可能只得到一片土地而不要那片土地上的人民。但是如果按照这种框框征服美国，我们也不可能往美国大批殖民。

    只有用非常手段把美国“清场”，才能把中国人民带领过去。这是惟一的一条道路，而不是我们愿意不愿意的问题。用什么非常手段才能把美国“清场”呢？飞机大炮导弹军舰之类的常规武器不行，核武器之类的高破坏性武器也不行，我们不会傻得真要用核武器与美国同归于尽，虽然我们高喊为了台湾问题不惜一切代价。只有非破坏性的大规模杀人武器才能把美国完好地保留下来。现代生物科技发展突飞猛进，新的生物武器层出不穷。当然我们也没有闲着，这些年来我们抢时间掌握了这类杀手锏，我们已经有能力达到突然把美国“清场”的目的。小平同志还健在时，中央就高瞻远瞩地做出了正确决策：不发展航母战斗群，而集中力量搞灭绝敌人人口的杀手锏。

    从人道主义考虑，我们应该先向美国人民发出警告，劝他们离开美洲而把他们现在生活的土地让给中国人民，或者至少把半个美国让给中国殖民，因为美洲最早是中国人发现的么。但这行得通吗？如果这行不通，那就只有一条路可走：用果断手段在美国“清场”，以迅雷不及掩耳之势把美国这块土地腾出来！我们的历史经验证明，只要我们造成了既成事实，世界上谁都不能把我们怎么样，何况美国这个为首的敌人被消灭了，其它敌人只好向我们低头。

    生物武器是无比残酷的。但是不死美国人就死中国人，如果中国人民被困死在这现有国土上发生社会大崩溃，根据“黄祸”作者的计算，中国人要死掉一大半，八亿多人口！我们这片黄土地在解放初时承载了近五亿人口，现在的公开人口就超过十三亿，这片黄土地的承载能力已经达到极限，说不定到哪一天，说崩溃就崩溃，人口死掉一大半。

    我们要有两手准备。如果生物武器偷袭成功，中国人民将在对美斗争中付出最小牺牲代价。但是如果不成功或引发美国的核报复，中国恐怕就要遭受损失过半人口的灾难，所以我们要做好大中城市的空防准备。但不管怎样，为了党和国家及民族的前途，我们只能大胆往前走！不管有多少艰难险阻，不管要作出多大牺牲！人口即使死了过半，还能再生出来，而共产党一旦垮台，就一切都完了！永远完了！

    中国历来改朝换代都是残忍者胜仁慈者败，最典型的就是霸王发了善心没能对刘邦“追穷寇”，结果最后反而死在刘邦的面前。所以我们强调要不惜采取果断手段。未来中美冤家窄路相碰，如果我们心慈手软就是对中国人民的残忍。

    我讲到这里，难免有人会问：那么我们在美国的几百万同胞怎么办？他们说，我们不是反对中国人杀中国人吗？

    这些同志很迂腐，太不讲究实际了。我们如果坚持中国人不杀中国人，我们能解放中国吗？至于在美国的几百万华人，这当然是个大问题，所以这些年我们也在研究基因武器，就是不杀黄种人的生物武器。但是这项研究的难度很大。全世界的基因武器研究，是以色列走在最前面，他们的基因武器是要对付阿拉伯人而保护以色列人。但即使他们，也没有达到实用的阶段。我们同以色列有研究合作，可以把他们一些技术拿过来一些，把他们用来保护以色列人的技术加以改造，用来保护黄种人。但是他们的技术不过关，我们也难以在几年之内超越他们。如果基因武器在五到十年以后才能突破，我们已经等不及了。我们这些老同志的有限生命已经等不及了。虽然像我这样的老战士还可以再等待五年十年，但那些三八式老同志和仅有的那几个老红军，都不能再等了。所以我们只好放弃对基因武器的期待。当然从另方面来讲，在美国的华人，大多数人都是我们的负担，他们受资产阶级自由化思想熏陶惯了，不容易接受我们党的领导。如果他们生存了下来，我们以后还要搞运动对付他们，改造他们。我们不要忘记了，我们打倒国民党解放中国大陆时，有那么多资产阶级和知识份子都举双手拥护我们，但后来我们还不是要搞“镇反”和“反右”来重新清理和改造他们他们？有些人隐藏很深，到了文革才被挖了出来。

    历史证明，任何社会大变动搞得不好都会大量死人。可不可以说：死人是推动历史前进的动力？三国争霸死了多少人？成吉思汗征服欧亚大陆死了多少人？满清入关死了多少人？辛亥革命倒没死多少人，但我们推翻三座大山加上“镇反”、“三反”“五反”死了至少两千万人。……我们原来担心一些年轻人一听说打仗死人就会吓得心跳。我们战争时期死人见得多了，血肉横飞、肝脑涂地、横尸遍野、血流成河，我们见得多了。到了战场，大家杀人都杀红了眼，因为那是你死我活、勇者胜么。要美国人死它一、两亿人确实是残酷，但只有这条路才能换取中国人的世纪，中国共产党领导世界的世纪。我们不希望死人，我们是革命人道主义者。但是如果历史一定要我们选择：是死中国人还是死美国人？是保全几亿中国人的生命重要还是保全我们党的生命重要？我们只能选择后者。谁叫我们是中国人？谁叫我们是共产党党员？从我们入党那第一天起，党的生命就是高于一切！历史将证明我们的选择是正确的。

    现在，当我讲完这些以后，你们大概可以理解了，为什么我们要搞这次网上问卷调查。简而言之，我们这次网上调查就是要确实了解，如果有一天我们秘密地用果断手段在美国搞“清场”，会否激起我们人民的反抗？人民是拥护的多还是反对的多？我们的基本判断是，如果人民赞同对对战俘和妇孺开枪，那就会赞同在美国搞 “清场”。二十多年来，中国基本处于和平年代，整整一代人没有受过战争的洗礼。尤其是，自从第二次大战结束后，全世界的战争形式、战争理念和战争伦理都有了很大的变化，特别是前苏联和东欧共产主义国家垮台以来，西方意识形态已经在世界范围内占据了主导地位，西方的人性论和人权观对中国青少年的渗透日益加强。所以，我们本来对人民的态度没有很大把握。如果我们的人民基本上反对我们在美国搞“清场”，我们当然就需要有相应的应对措施。

    为什么我们不通过行政途径而是在网上搞调查呢？这当然有原因。

    首先，减少人为干扰，有助于摸清人民的真正思想，另外，不会泄密，不会暴露我们搞调查的真正目的。最重要的是，能够参加网上回答问题的，主要是有一定文化背景、有一定头脑的群体，他们是我们人民中起决定作用的中坚群体和带头羊。如果他们拥护我们，整个人民就会跟我们走；如果他们反对我们，他们就会在整个社会中起登高一呼、揭竿而起的危险作用。

    令我们非常欣慰的是，他们没有交白卷，反而，他们交了八十多分的优秀成绩。这是我们党几十年来宣传教育的优秀成果。

    当然，也有极少数人受西方影响，反对对战俘和妇孺开枪。他们有的说：“看这么多人说都要对妇孺儿童下手，真是胆战心惊。大家都疯了吗？”有的说：“中国人号称爱好和平，实际上是最为残忍的民族。评论上满篇杀伐之声，令人心寒。”

    虽然持这类观点的人太少而不足以影响大局，但我们还是要针对这类论调，加强宣传工作的力度。

    这就是大力宣传何新同志的最新论断。他这个最新论断早就报告了中央，你们也可以上网查到。

    如果你们上网用关键词查一下，就可以看到，何新同志前些时间同香港【商报】谈话时指出：“美国有个惊天大阴谋”。据他掌握情况，1995年9月27日至 10月1日由美国出资的戈尔巴乔夫基金会，邀集当今世界的500名最重要的政治家、经济界领袖和科学家，其中包括乔治．布什（当时他还不是美国总统）、撒切尔夫人、布莱尔、布热津斯基以及索罗兹、比尔盖茨、未来学家奈斯比特等全球热点人物，在旧金山费尔蒙特饭店举行高层圆桌会议，讨论关于全球化以及如何引导人类走向21世纪的问题。据何新掌握，到会的全球精英们认为，在21世纪，仅启用全球人口的20%就足以维持世界经济的繁荣，其余的80%或4/5地球人口，都是不能创造新价值的人类废物。与会者认为，这多余的80%人口属于垃圾人口，应该逐步设法用“高技术”手段消灭他们。

    所以，既然敌人在秘密策划消灭我们的人口，我们当然不能对他们大慈大悲。何新同志的报告非常及时，证明了我们做针锋相对斗争的正确性，证明了小平同志生前高瞻远瞩部署对美战略的英明正确。

    当然，我们在宣传何新同志这篇谈话时不能把它登在党报上，以免引起敌人警觉，因为何新的谈话可能使敌人想到，我们掌握的现代科学技术，包括“干净”核子技术，遗传基因武器技术以及生物武器技术，能够为大规模地消灭他们的人口，提供有力手段。

    最后一个问题，我要谈谈牢牢抓住军事斗争准备的问题。

    当前我们处在进与退的关口。一些同志看到我国到处泛滥的腐败问题、国企问题、银行坏帐问题、环保问题、社保问题、教育问题、爱滋病问题、上访请愿问题甚至暴乱问题，动摇了准备军事斗争的决心。他们认为，应该先抓政改问题，认为我们自身的政改是第一位，解决了国内问题以后，然后才是对外的军事斗争问题。

    这使我想起了1948年中国革命的关键时期。当时解放军大军饮马长江，但解放区面临十分复杂的形势，到处都发生难以解决的问题，中央每天都接到告急的警。怎么办？是先停下来整顿后方和内部再前进，还是一鼓作气打过长江去？毛主席以他非凡的智慧和胆略发出“将革命进行到底”的进军令，解放了全中国。原来那些最初看来“不得了”的矛盾问题，都在革命大浪汹涌向前之中解决了。

    现在我们似乎正处在当年革命大军饮马长江的关键时刻，只要我们牢牢抓住军事斗争准备这最根本的一条，中央相信，只要我们一举解决了美国问题，我们国内的问题全都会迎刃而解。所以我们的军事斗争准备表面上是针对台湾，实际上是针对美国，远远超过打航母打卫星的范围。

    马克思主义指出，暴力是新社会诞生的产婆。所以战争就是中华世纪诞生的产婆。在战争向我们走来之际，我对我们下一代充满希望。

    六、若将纳魔比共魔 纳魔只是小儿科

    进入董事会的任何分子，必须无限忠诚。例如，对八九屠城的不够坚定，才是杨家将不能见容于邓小平的真正原因，哪怕曾是通家之好。邓多半是借用江曾的谣谤，更可能是连袂演出，以清除隐患。这样看来，人们对中共及胡锦涛表演秀抱有任何幻想与期待，都是对中共本性以及垂死时期非常权力结构内幕的不了解。

    正是江泽民在反和平演变这一根本问题上迎合了中共，董事会才对其青睐有加，甚至宽恕他的汉奸出身、特务历史，容忍他的颠狂形状、流氓品行。可见，江深谙中共本性，故作反和平演变张扬表演，表面上惹火了邓，其实真正搔着了他的最最痛痒之处，促其舒舒服服痛痛快快交权。这正是江的狡诈处，也正是邓某人的狡诈处，南巡斥江声起处，中共夹起狼尾巴重新做人的形象光鲜多了！

    另一个问题是何以在中常会2比5的劣势下，权威未立、背景不深的江，仍能有效推行镇压法轮功的政策？这是因为，中常会多数的考量只局限在政治层面，而江与董事会的考量却深刻到道德与生命的层面，共之灵江之魂同病相怜，都本能地感受到法轮大法的正气薰灼威胁生命，必欲除之而后快。

    血腥公司的末日疯狂赌计划始自绵里藏针邓，成形于流氓无赖江，而紧锣密鼓实施于笑面杀手胡。江临危受命不负所托，他一共做了两件事：一，全力围剿道德；二，筹划决战人类。

    围剿道德的结果，一个史无前例的恶性癌肿大脓包在地球的东方鼓起，世界上当之无愧的邪恶轴心，恐怖主义的根据地，决战人类的大本营得以奠基。在那里，山河呻吟，人心魔变，连两亿年前的大石头都裂开来，书法天成，宣告中国共产党必亡。

    他背倚幕后军方集团、起用专以设计邪恶祸害人类换取荣华富贵的知识败类何新、王沪宁之流，精心策划于密室，紧锣密鼓于幕后，洗脑布毒于华夏，脓化正常细胞、扩散癌肿于天下。摘其要者简述如下：（请参看讲话附件）

    1）超越一切人类道德底线，超越一切国际法战争法，建立恐怖主义军事理论：“超限战”。表面上为穷国弱国出谋划策，实质上是为不择手段虐杀无辜制造理论：鼓吹恐怖主义是被逼上梁山，赞许自杀式虐杀无辜充满悲壮的英雄主义，非常契合被党文化同化禁锢的国人思想。因此，本拉登应用这个理论在“9.11”一得逞，立即得到“超限战”理论策源地举国一致的赞叹与欢呼（百分之九十）！甚至在相当多的国人心目中，对乔治布什仇恨和对萨达姆同情难分轩轾。

    2）鼓吹战争必要（“战争离我们不远，它是中华世纪的产婆”），

    暴力恐怖神圣（“死人是推动历史前进的动力”），

    侵略有理（“没有战争权就没有发展权”，“一国的发展就意味着对另一国的威胁，这才是世界历史的通则”，“军刀下的现代化是中国的唯一选择”），

    殖民万岁（“民族复兴”，“带领人民走出去”，“解放地位低下的美籍黄种人”，在美洲建立血腥子公司）。

    甚至在道德伦理上叫嚣：残忍者胜仁慈者败，国家利益至上，不给道德留下任何空间；在哲学上宣扬：求善与作恶，都将适得其反，亦即在辩证法高度肯定作恶可结善果；在文艺作品中讴歌为统一战国而“情不得已”虐杀无辜的暴君是真正的大英雄，入了魔道的张艺谋恐怕做梦也想不到：《英雄》出笼的真正目地正是为了血腥战略预造舆论：即使十亿生命涂炭，血腥公司也是不得已而为之的千古大英雄。同时鼓吹中华民族最优论、黄种人首先发现美洲论、文明中心转移论，生存空间论，人口膨胀战争必然论等等。一句话，高举中华世纪的破旗，招魂希特勒种族主义，为共产法西斯鸣锣开道。

    3）将三个代表写入党章宪法，在十六大报告中写进了民族复兴的伟大目标，新党章中规定中共是中华民族先锋队，一句话，从输出革命演变为输出战争，将马列主义重大发展到纳粹主义。

    谁说血腥公司前路葬，后路绝，死路一条？这条集伤病困危于一身、日将暮兮下黄泉的妖兽在笼子里窥测方向，终于捡到一根延命稻草，它发现从共产主义到纳粹主义只有一步之遥！

    于是，讲话真实详尽地总结了德日法西斯快速发家经验和覆亡历史教训，倾诉了中共必须走向法西斯的心路历程，非常切合当今中共内外交困、走投无路的处境与死中求生的渴望。反观当代世界各国，美英加澳东西欧自不必说，即便曾是协约轴心三国德、日、意，以及从邪恶帝国脱胎出来的俄国，他们有哪一个有一种不得不走向法西斯的处境、需要和渴望吗？回答是否定的。（至于说，生存空间不够更是彻头彻尾的谎言，按每平方公里平均人口数计算，中国是135人，台湾是733人，日本是325人！）

    其中一段比较中共与纳粹优劣强弱的话，则出自江某人口中。由此一段话的口吻不难想像那个家伙以耻为荣的张狂疯颠之态 :

    但是如果真正把德国同中国相比，它那简直是小儿科！德国它才有多少人口、多大地方、多长历史？，他们一把虚火才窜了十几年就熄灭了，我们搞了八十多年还活力十足。我们提出“文明中心转移论”，当然比希特勒那个“地球之王”理论高深得多。

    这真是天理昭然，这实在是天大讽刺！在共产灾祸肆虐横行一个多世纪、苏联东欧烟消云散十五年之后，天令中共不由自主地扒光自己，袒胸露体拍着胸脯告知世人；共产灾祸不是任何别的，而是比希特勒还希特勒的共产法西斯，而江泽民说得更痛快：

    若将纳魔比共魔，纳魔只是小儿科！

    七、死亡乐章细品尝 分明血腥曲中藏

    在胡锦涛拿到总书记和国家主席两个职位之后，江迟迟不肯交出军委两主席职位，决非传言中曾庆红略施小计张万年突然袭击所致。根本原因仍是董事会不甚放心胡在法轮功问题上的某种保留态度，更有待考察胡能否忠贞执行始于邓成于江的末日疯狂赌计划。

    直到二千零四年七月三十一日，董事会才一改态度明确表态以胡为核心，必然是胡的忠诚已经得到认可。果不其然，胡在同年十一月二十四日以主持政治局学习会，公开名义是请南大钱乘旦讲授大国兴衰史，实质上是对末日疯狂赌计划的一次交接，也是胡藉举行共产法西斯接旗仪式表达忠诚。

    须知，谈论大国兴衰对困兽中共毫无意义。这是因为：在大国兴衰的三种模式中，唯有资本主义自由经济模式兴之又兴活而又活，它敢走吗？！剩下的共产、纳粹两模式，又如何走得下去呢？！现在好了，经过江泽民、何新一鼓捣，纳粹的死路居然成了中共“金光大道”。由此可以断定：讲话反复阐明的主题“共产纳粹之路”才是困兽中共的兴奋中心。当此危急存亡之秋，困兽中共决不会闲得无聊请一个冷门教书匠来扯闲篇；唯一合理的解释是：钱乘旦讲大国兴衰既是一个堂而皇之的幌子，又兼作历史知识背景序曲（据说连钱乘旦的讲课提纲都是何新提供的）。等到钱乘旦一退场，“末日疯狂”狂想曲就奏响了！

    不论胡锦涛是真心还是假意，他还是被架在这列火龙列车上亦步亦趋地按着血腥公司董事会的节拍走。比如：拒绝政改，政治上学朝鲜，收紧思想言论控制；加强宣传无神论；继续镇压法轮功；完成卖国签约；在建国五十年后正式确定义勇军进行曲为国歌；通过《反分裂法》；军事入侵日本海域，潜艇试射远端导弹；在不受外部威胁的情况下，穷兵黩武，超越防卫需要，膨胀军事预算和扩充武力；派遣军方介入地方政权，给部队增加薪饷；特别，改变韬光养晦的策略，叫嚣核大战，等等。

    我们还可以举两个国民精神法西斯化的例子，来佐证血腥公司推行与实施末日疯狂赌计划已经颇具成效：

    1）二千零四年二、三月间，中共委讬新浪网作大型网上问卷调查，三万余青年中有超过百分之八十二点六的人对是否向妇孺开枪作了肯定的回答！在中国居然滋生如此众多的潜在青年法西斯分子，甚至超出血腥公司的意料之外。联系每一次国际恐怖主义人肉炸弹爆响，总是引发东方大癌瘤的兴奋充血效应，难怪血腥公司狂喜不已，对末日疯狂赌信心满满。

    顺便借问一句，在和平时期，谁有这种需要急着在网上就这种残忍题目作调查？合乎逻辑的解释是讲话给出的解释：需要来自董事会的末日疯狂赌计划。

    2）朱成虎身为国防大学防务学院的院长和教授，尚且如此疯狂、兽性和无知，不知人间正道为何物，世人还能指望中共国防教育孵出什么好鸟来？还能指望困兽中共做出什么人事来？

    总之，笔者作此长文花大篇幅论述血腥公司的至死不变的本性和它的危亡处境，以及末日疯狂赌计划的来龙去脉，就是要谆谆告诫善良的人类，特别是告诫精神染疾的国人：从血腥公司五十年来演奏的死亡进行曲四大乐章（毛的胡作非为，邓的走投无路，江的病入膏肓，胡的弥留之际）不难品味，至少在后三乐章中，分明真实存在着一个深藏渐露、与汝皆亡的血腥旋律。

    八、春秋大义贯古今 世事纷纭正邪明

    不幸的是，当死亡交响乐章的血腥旋律中跳出最明目张胆、最邪恶的音符时（朱成虎），中国媒体仍在充当护邪使者，连香港那个溺水翻泡凤凰台也立即时事开讲，说什么民主台湾的存在本身就是妨碍血腥公司的崛起，而这套说词其实是中国军科院政委温宗仁上将的翻版。无非是说：崛起必须推翻保持台海现状的承诺，决战美国。更多国人则因这种挑战民主的战争崛起论而欣欣然昏昏然，以为是“大长了中华民族的志气”，中国本．拉登朱成虎也被吹捧为民族英雄，实在令人概叹！

    苏洵在《辨奸篇》中说，世人明白“月晕而风，础润而雨”的道理，却不能洞明世事，原因何在？（主观爱憎）好恶乱其中（扰乱内心平静），而利害（关系）夺其外（左右视听）也！

    岂止是“好恶乱其中，利害夺其外”，简直是入脓肿久而不闻恶臭，遭癌变乐在其中！在这里，我不得不严肃沉痛警告被中共脓肿化癌变化了的中华民族：任何一个颠倒善恶正邪的民族，一个闻魔咒起舞风魔疯狂的民族，必定是一个大祸临头、自取灭亡的民族。殷鉴不远，二战时期，德、日本土居民包括老人、妇女、儿童彻夜狂欢游行欢庆法西斯胜利的画面记忆犹新；曾几何时，家家白发人送黑发人，户户守灵招魂的惨景旋踵而至。毋庸置疑，如果在血腥公司劫持下，中华民族比当年德、日走得还要远，那么她的下场必定比当年德、日还要惨！当此民族危急存亡之秋，每一个炎黄子孙都有一份道义担当；当务之急，就是道德唾弃中共，消解人间癌肿。

    历史的发展清楚地表明：人心不正，为魔所乘，是千真万确的真理。正是道德人心的堕落，特别是幼稚人类对神的背弃，成就了共产恶魔，建构了这十毒恶世，凡一百五十载。是故诛灭恶魔，拯救世界，治本当自正人心始。

    历史的发展明白地彰显：法轮功创始人带领他的亿万弟子发下宏誓大愿，披肝沥胆，以佛法归正人心的大智大慧。佛家讲正念，儒家讲正气，基督讲公义。这三者又以正念为根基，正念凝于内则正气生，形于外则公义举。《九评》的强大威力在于激发、催生华夏儿女的正念，正念起处，魔咒解体，精神控制失效，血腥公司破产。

    即便是深陷脓疮癌肿政治者，只要择善而从，就避免了玉石俱焚的命运。不过，择善而从难在明正邪之辨。当人们被迫蜗居密封罐头之内，单单批评他们混淆黑白就不够了；当人们因共产大麻迷失心志之时，单单责怪他们亲爱邪恶也就不够了！这就是为什么法轮功创始人转轮再转轮，教导他的弟子劝善再劝善的缘由。

    依笔者劝善的经验，确立正邪的标准对于廓清迷漫妖雾，理智国人精神相当有益。其实我们的老祖宗早已为华夏儿女立下了人间道义的最高准则。这个最高准则就是“诛灭无道，乃春秋大义”：任何政权失德残民不通春秋大义，必蒙首恶之名，并从根本上失去了政权的合法性。特别，人间道义最高准则超越时空，经得起历史的考验：

    1）主权在民，古今一理。孟子的“民为贵，君为轻，社稷次之”；西方社会的天赋人权，孙中山念兹在兹虽九死而不悔的共和理想与三民主义，乔治布什的二十一世纪自由宣言，精神内含与“诛灭无道，乃春秋大义”完全同一。

    2）人权高于一切，唯此唯大。没有天赋人权，一切崇光泛彩的辞汇，诸如国家、主权、统一、民族、政治、法律等等，不过是人肉宴上的圣乐与调料，暴君面上的面具、油彩与手中的道具。

    3）从根本上说，一个被神眷顾的民族必定是道德高尚的民族，民意承接天心因而有福的民族；反之，一个背弃神的民族，必定是民意违逆天心、失去道德底线与心法约束因而失去存在根据的民族。天心仁爱，生命无价，无辜虐杀生命就是对生命造主的犯罪，因而，人间道义乃是佛法展现在人类社会的一层法理，他金刚不破。

    据此，正义与邪恶可以立判：

    1）当今之世，谁高举自由民主的大旗，谁就代表人间正义，天下当共拥之。回顾现代世界史，如果不怀政治偏见，不忘恩负义，不精神魔变，不难得出公正的结论：以基督精神建国的美国乃是维护人间道义的中流砥柱；也不难断定：没有美国人民的牺牲和坚持，纳粹与共产之祸必将溃烂地球，魔鬼必将横行世间；更不难设想：如果血腥公司真的如愿以偿，实现清场美国、加拿大，令欧、日俯首称臣，以及血腥公司在全球控股的梦想，人间道义何存？地球村还是人的世界吗？

    因此，可以得出结论：决战美国就是决战人类。

    2）谁失德残民，视人民为砧上鱼肉，谁就是人间大恶。特别，人间大恶不配与任何美好的事物沾边，无论它挥舞什么样的美丽旗帜，包括国家、主权、统一、民族、政治、法律等等，通统都是装裱邪恶。

    3）如果不从道德上唾弃中共，包括甚至反感中共但兽记未除者，一定不蒙上帝的喜悦，在末法时期生命堪虞；对于助纣为虐与狼共舞、无论以什么崇高的名义为末日疯狂赌鼓吹卖力者，包括血腥公司运行体制中决策人和执行者，甚至包括制造生化核武、制造导弹及金盾工程的科学家直至媒体喉舌、军警官兵，生前难逃正义审判，死后必下无生之门，沦为天上人间万古罪人。

    在人间道义最高准则面前，诸如抛弃孙中山伟大共和理想，在核武威胁下，高呼联共反台之类的货色究意是个什么货色，就一目了然了：一个抽去了共和精神的政党，无论历史曾经怎样辉煌，现在必定是被两岸人民唾弃的政治垃圾，岂有它哉！反来说，陈水扁过去用独立手段对抗血腥公司，方式虽有不当并无大错，效法先贤蔡锷保卫共和而已！而今他心有灵犀，一手擎天佑台湾，一手举人间道义，血腥公司诚不能与之争锋矣！

    至于陈用林等三义士以天心民意为依归，道德唾弃中共，是真爱国伟丈夫，必当青史留名，也为自己的生命创造了美好的未来。反之，沉陷脓肿日久者可化脓癌，不去谴责脓肿政治谋财害命，反视涉险脓肿救人者为干预政治，岂非自作聪明反误了身家性命，在糊里糊涂中失去生命的希望与未来！

    九、魔高一尺道一丈 电线杆头日照长

    笔者所以以人间道义最高准则结束本文，志在劝善救人。笔者坚信：魔高一尺，道高一丈，血腥公司纵然有决战人类这个心，这个胆，但是它必定没有这个命，枉费心机而已！

    不过，怙恶不悛下无生之门殉葬妖兽者当然还是越少越好。即便是那个被法国议会烤炉烤得额暴青筋的胡锦涛，以及见了劳苦大众爱流泪水的温家宝，最好也不要包括其中。但是，在血腥公司决战人类的关键时刻，单单暴青筋、流泪水见证一点人性未泯远为不够！被捆绑在恐怖邪恶战车上的你们，若不能以天心民意为依归，张扬心中的道德良知，以大智大勇作出生死抉择，是绝对迈不出血腥公司董事会门槛一步的。深悉血腥公司底里的你们，即便袖手旁观，任其为祸人类，必也难洗清白，难脱关系；如果心存侥幸头脑膨胀，鬼迷心窍横心参赌，那么未来的结局必定是身败名裂，为天下笑，勿谓言之不预也！

    希望一切与血腥公司的末日疯狂赌有直接或间接关联的人，勿忘被纽伦堡法庭挂在电线杆上那些人物的历史命运，从中认识一个简单的真理：

    魔高一尺道一丈，电线杆头日照长！


《九评》及其征文活动功德无量

    作者： 郑贻春

    【大纪元12月1日讯】近期以来，在众多新闻媒体上、在国际互联网各大网站上一时洛阳纸贵地众口相传揭露黑暗、恢复真实、昭示人性、捍卫正义的一系列好文章，亦即由全球著名媒体《大纪元时报》和《大纪元》网站新近隆重推出的《九评中国共产党》。从现已发表的文章中可以清楚地看到，在推动中国大陆民主化方面《大纪元》的确做出了非同凡响、卓有成效且意义重大的辛勤工作。作为中国大陆的民运人士，笔者谨在此表达对《九评》写作者、《大纪元》时报、《大纪元》网站及其编辑们由衷的赞许与支持，以及发自于内心深处的崇高敬意！感谢《大纪元》在《红朝谎言录全球征文》获得举世瞩目的成功基础上再一次为读者们奉献出说理如此明确、分析如此透彻、论辩彻底、言之有据、结论准确的丰硕的精神果实！

    每一个曾经或正在中共统治下苦苦挣扎的中国人，只要阅读了《九评中国共产党》及其征文，或许不难找到自身悲剧以及中国人普遍悲剧的历史根源，不难找到中国社会何以发展如此迟滞且贫穷落后朦昧的症结之所在。从这种意义上讲，《九评中国共产党》及其征文将毫无疑义地起到开启民智、惊醒世人、为中国进步鼓与呼的长鸣钟作用。也许并非仅限于此，还有更深入一层的意义就是：《九评》及其征文必将进一步有力地调动国内外反对极权专制、追求民主自由的一切积极因素，为在中国大陆建立一个现代文明社会即人人心向往之的公民社会而做出不懈之努力。这是功在当代、利在千秋的可喜可贺之大事，这是造福于民的功德无量之善举、之义举！诚如众多读者热情赞许的那样，《九评》文章一篇比一篇精彩，无不具有强大的穿透力和说服力，可谓雷鸣电闪，直捣黄龙！就像让坠入五里雾中的梦中人一下子就惊醒过来一样，或如同对实施犯罪的罪犯大喝一声”住手！”，或如推翻极权专制的斩首行动一般攻势凌厉、无可阻挡，而貌似强大的暴君根本就无法招架，只能抱头鼠蹿地望风而逃，并以懦夫的姿态极端可耻地束手就擒。这就如同斩蛇必须斩七寸之要害，方可使之不再危害人间一样，《九评》可谓抓住了本质，提纲携领、纲举目张地把一党专制这个万恶之源完全彻底地暴露在众目睽睽的光天化日之下，使之无以隐藏，无以逃遁，而成为”老鼠过街、人人喊打”的滑稽可笑、可怜兮兮、可耻透顶的丑类。《九评》及其征文所涌现出来的海浪般蜂拥而来的佳作名篇、如火山迸发般弥漫天际的正义呐喊，以及所有被深深压抑着的各种冤屈，都将殊途同归地和雄辩有力地指明一个事实，这就是：一党制是万恶之源。中国共产党的一党专政是中国人民所有苦难、泪水、悲剧、鲜血的祸根、病根！

    祸国殃民的中国共产党，假恶斗的中国共产党，极权专制独裁的中国共产党，否定并取缔、迫害并灭杀人权的中国共产党，迟滞中国大陆历史发展与文明进步的中国共产党，肆虐中华大地八十三年的中国共产党，非法统治中国大陆五十五年的中国共产党，难道不应该一命呜呼地死得其所吗？为什么却还要一如既往地和与时俱进地兴风作浪、肆虐神卅、祸国殃民？它究竟何时能够退出其本来就不应粉墨登场地窃取的历史舞台？只要看一看《九评》及其征文，对于中共必然灭亡的下场就可能会一目了然、成竹在胸的了。每一个追求自由、希望民主、热爱和平的中国人都应该有决心、有气魄，更有能力为一党制的寿终正寝做以必要的甚至全方位的准备，并以各种方式进行或大或小的抗争，以期早日埋葬专制、腐败、无能、流氓的共产王朝，并结束其罄竹难书的罪恶统治，以期使红朝奴隶们早日地成为明明白白、堂堂正正的中国人。

    只有完全彻底地取缔中共腐朽没落的一党专政，中国人民的民主自由才能够顺利地得以实现。一党制不除，天理难容；一党制不除，中国人民所有的现代化努力都终将成为泡影。《大纪元》九评及其征文为破除中共的一党专政而摇旗呐喊、推波助澜，必将形成巨浪排空的惊天海啸。这，无疑是人类文明的奇观壮景！

    《九评共产党》评出了事实真相，评出了祸国殃民的罪恶根源，评出了中国大陆贫穷落后愚昧的罪魁祸首。真可谓中的之矢、一针见血、力透纸背，具有震聋发聩之功效，大有拨云见日之能量，扫阴霾而见清新，除路障而通未来，灭极权而求民主，破专制而争自由！为的就是要做一个明明白白的中国人，而决不做共产专制奴役下的一个是非不清、善恶莫辩、浑浑噩噩的糊涂虫！《九评》及其征文，将以连绵不绝的和层出不穷的绵绣文章揭示被中共伪造的历史真相，即洞穿历史之迷雾，抑或从无数的历史悲剧和现实悲剧中抽像出必要的正义结论。这是对中共法西斯主义政体做以社会学和法医学诸多领城专业化综合诊断而必然得出的具有深刻历史意义和巨大现实意义的《法医鉴定书》与《死亡证明书》。笔者相信，这一声势浩大的盛举将极大地鼓舞亿万个在现实苦难中默默挣扎的共产奴隶们奋力挣脱种种有形的和无形的手铐、脚镣，以及数也数不清的范围广大的陈规戒律，并卓有成效地激励每一个中国人洋溢着创造新生活的澎湃激情、青春活力与美好向往，一无返顾地在自我解放的道路上大踏步地迈进！

    读罢《九评》及其征文，人们不禁会勾起难以解脱的深沉的思索，并不免生发扼腕兴叹、痛入骨髓的凄厉哀鸣：哀国民之多艰，叹华夏之劫难！何至于此，共产罪孽？！呜呼！苍茫大地，为什么大盗窃国、黑帮肆虐、邪恶逞能？多少有学有才有志之英杰，争自由而身系牢狱，求民主而生灵涂炭，卫人权而死于非命？反抗共产暴政的仁人志士们却临危不惧，相反却站在平等、人性、道义与良知的制高点上蔑视暴力、嘲笑恐怖、揭穿谎言，前仆后继地、大义凛然地向着不可一世的共产红朝及其帝王们发起了惊天地泣鬼神的攻坚战！他们屡败屡战，虽败犹荣！他们以先驱者的血肉、信念与骨骼，为后来者们铺平了愈来愈宽广的自由之路！

    没有什么事情比获得自由更令人欢欣鼓舞的了，正像推翻了共产政体使前苏联人民和遭受共产奴役的东欧人民恢复了赏心悦目的和欢天喜地的灿烂笑容一样;没有什么事情比消除极权专制更让人心花怒放的了，正像半个多世纪以前遭受纳粹铁蹄践踏的欧洲各国人民怀着”消灭法西斯，自由属于人民”的坚定信念终于把希魔扫进了历史垃圾堆一样，亦如中国人民艰苦卓绝地从事着八年抗战终于赢得了伟大卫国战争的全面胜利一样。值此人类文明普世价值日益深入人心、民主潮流势不可挡之际，极权专制独裁的中共统治有如秋后的蚂蚱，实在蹦达不了几天了，就像春日里的残雪，必定不会维持多久的了！

    大纪元隆重推出的《九评》及其征文活动，对于苦难深重的中国人民来说，可算是一场久旱逢甘露的及时雨，与裹挟着及时雨而来的阵阵霹雳，轰轰隆隆地鸣响在遥远的天空，却极大地震撼着仍在黑暗中沉睡着的中国大陆。《九评》及其征文，是人性与党性的对垒，是正义对邪恶的征伐，是熠熠闪烁的良知宣言，是人权战胜极权的有力答卷。什么叫做力量？《九评》及其征文所彰显的中国人民的觉悟就是”力拨山兮气盖世”的宏大力量;中国人民摆脱共产束缚，一心一意争民主就是无坚不摧的力量;自由必胜的坚强信念就是人世间最伟大的精神力量与最伟大的物质力量！什么叫做不朽的精神？《九评》及其征文所表达的国内外正义力量坚韧的毅力、不屈的勇气以及生生不息的呐喊，就是中华民族自强不息、大有希望，并终将战胜共产暴政的不朽精神！

    二零零四年十一月三十日


张林：伟大语言的力量—论《九评》

    作者﹕張林作者﹕张林

    【大紀元1月15日訊】一個壯漢可以力舉千斤之鼎，一頭大象可以推倒一棟房子，一艘巨型油輪可以把50萬噸原油運載到萬里之外，一個原子彈可以毀滅一座百萬人口的城市，然而，在地球上，在人世間，比所有這一切更有力量的，還是人類的語言！ 【大纪元1月15日讯】一个壮汉可以力举千斤之鼎，一头大象可以推倒一栋房子，一艘巨型油轮可以把50万吨原油运载到万里之外，一个原子弹可以毁灭一座百万人口的城市，然而，在地球上，在人世间，比所有这一切更有力量的，还是人类的语言！

    因為語言可以動員千百萬人齊心協力工作，完成一項巨大的工程，造出100顆原子彈，開動100艘巨輪，甚至可以移山填海！因为语言可以动员千百万人齐心协力工作，完成一项巨大的工程，造出100颗原子弹，开动100艘巨轮，甚至可以移山填海！

    亞歷山大在征服亞洲、愷撒在征服歐洲時，每逢決戰，都要向全體將士發表演說，激勵他們的士氣，鼓起他們的鬥志。亚历山大在征服亚洲、恺撒在征服欧洲时，每逢决战，都要向全体将士发表演说，激励他们的士气，鼓起他们的斗志。 而這些戰爭的勝敗，都影響了許多國家和民族的生死存亡，甚至影響了人類的歷史！而这些战争的胜败，都影响了许多国家和民族的生死存亡，甚至影响了人类的历史！

    無論作家、政治家，還是律師、官員，其實都是語言工作者，他們一生都在理解語言，並用語言思考和表達。无论作家、政治家，还是律师、官员，其实都是语言工作者，他们一生都在理解语言，并用语言思考和表达。 人們常說，黃金有價玉無價。人们常说，黄金有价玉无价。 其實，語言的價值是最難以估量的。其实，语言的价值是最难以估量的。 真理的而且恰到好處的語言，力量無窮，價值連城，如《聖經》、孔子的《論語》、美國的《獨立宣言》，丘吉爾、羅斯福二戰時的演講，都對人類的進步產生了巨大的促進作用；惡毒的、煽動人類仇恨的語言，其敗壞性也十分可怕，如希特勒的演說、毛澤東選集，足以使千百萬人失去理智，瘋狂地毀滅一切，並且自相殘殺。真理的而且恰到好处的语言，力量无穷，价值连城，如《圣经》、孔子的《论语》、美国的《独立宣言》，丘吉尔、罗斯福二战时的演讲，都对人类的进步产生了巨大的促进作用；恶毒的、煽动人类仇恨的语言，其败坏性也十分可怕，如希特勒的演说、毛泽东选集，足以使千百万人失去理智，疯狂地毁灭一切，并且自相残杀。

    而「九評共產黨」正是這樣強有力的語言，它以移山倒海般的語言，以磅礡的氣勢，宣告了一個黑暗時代的結束，至少是開始了這個結束過程。而「九评共产党」正是这样强有力的语言，它以移山倒海般的语言，以磅礡的气势，宣告了一个黑暗时代的结束，至少是开始了这个结束过程。 它是過去55年來，中國大陸產生的最偉大的語言。它是过去55年来，中国大陆产生的最伟大的语言。

    它正如錢思同先生指出的：「九評」向世人揭示了共產黨是反自然和反人性的邪靈，———像一個巨大的邪靈附體，如影隨形般附著在中國社會的每一個單元細胞上，以細緻入微的吸血管道，深入社會的每一條毛細血管和每一個單元細胞，控制和操縱著社會。它正如钱思同先生指出的：「九评」向世人揭示了共产党是反自然和反人性的邪灵，———像一个巨大的邪灵附体，如影随形般附着在中国社会的每一个单元细胞上，以细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。 錢思同先生進一步指出：「九評」是九顆原子彈，標誌著一個時代的結束。钱思同先生进一步指出：「九评」是九颗原子弹，标志着一个时代的结束。 它站在上天、人性、文化的高度和深度，它直透人的靈魂，它炸開了人的假惡醜的魔性，它恢復了人的真善美的本性，它照出人間的一切骯髒和牛鬼蛇神，它讓圍繞共產主義的一切理論家們無地自容，它在靈魂深處結束了禍害人類的共產主義時代，它煥發出人的真性，它必將給人類開創出一個真人輩出的新時代。它站在上天、人性、文化的高度和深度，它直透人的灵魂，它炸开了人的假恶丑的魔性，它恢复了人的真善美的本性，它照出人间的一切肮脏和牛鬼蛇神，它让围绕共产主义的一切理论家们无地自容，它在灵魂深处结束了祸害人类的共产主义时代，它焕发出人的真性，它必将给人类开创出一个真人辈出的新时代。

    這九顆原子彈必將徹底炸開以中共為載體的中華大地上最近幾十年的不倫不類的思想文化沉污渣垢，足以在思想領域徹底摧毀中共的思想根基，而經過這九顆原子彈靈魂洗禮的中國人也必將恢復出人的靈魂。这九颗原子弹必将彻底炸开以中共为载体的中华大地上最近几十年的不伦不类的思想文化沉污渣垢，足以在思想领域彻底摧毁中共的思想根基，而经过这九颗原子弹灵魂洗礼的中国人也必将恢复出人的灵魂。 瀰漫在中國社會上空的恐懼即將隨著這個邪靈的解體而消散，中國社會和人民將恢復出傳統固有的和諧，執政黨這個概念和這種統治人民的模式將從中華大地上被徹底抹掉。弥漫在中国社会上空的恐惧即将随着这个邪灵的解体而消散，中国社会和人民将恢复出传统固有的和谐，执政党这个概念和这种统治人民的模式将从中华大地上被彻底抹掉。

    它正如盛雪女士指出的：《九評共產黨》是魔鬼終結者，撥開了曾經籠罩在人們心頭的層層迷霧，將共產黨的邪教醜惡面目揭露出來，雄辯地論證了其滅亡的必然性。它正如盛雪女士指出的：《九评共产党》是魔鬼终结者，拨开了曾经笼罩在人们心头的层层迷雾，将共产党的邪教丑恶面目揭露出来，雄辩地论证了其灭亡的必然性。 它正如羅西凡先生指出的：「歐洲曾有一個文藝復興運動。從《九評共產黨》開始，標誌著海內外華人思想和文化的修養提高到一個前所未有的高度和水平。……本人大膽預測，真正的中華民族傳統文化的復興，思想道德的重建，即將開始。這將是又一次影響全人類的重大的精神運動。」它正如罗西凡先生指出的：「欧洲曾有一个文艺复兴运动。从《九评共产党》开始，标志着海内外华人思想和文化的修养提高到一个前所未有的高度和水平。……本人大胆预测，真正的中华民族传统文化的复兴，思想道德的重建，即将开始。这将是又一次影响全人类的重大的精神运动。」

    我本人深信，《九評共產黨》是對中國人過去55年受共產黨殘暴統治苦難歷史的最深刻的、最高度的總結，是對中共邪靈集團的蓋棺論定，有著巨大的現實意義和深遠的歷史意義。我本人深信，《九评共产党》是对中国人过去55年受共产党残暴统治苦难历史的最深刻的、最高度的总结，是对中共邪灵集团的盖棺论定，有着巨大的现实意义和深远的历史意义。 隨著時間的推移，它的巨大價值，必將得到全世界的公認。随着时间的推移，它的巨大价值，必将得到全世界的公认。

    大紀元版權所有，轉載請注明出處。大纪元版权所有，转载请注明出处。


共产主义的幽灵

    作者：羊子 (杨子立)

    【大纪元11月15日讯】

    是谁使人丧失了正常的判断善恶的理性

    是谁使人类容忍一遍遍的上演最残忍的恶行

    是谁奸污了人民两字

    是谁迫使人们用对偶像的崇拜代替骨肉亲情？

    是谁把人类的优秀分子变得对自由平等的理想嗤之以鼻

    是谁把善良的人们变得面对眼前的罪恶却无动于衷

    是谁使最要好的朋友为忠于领袖变成不共戴天的仇敌

    是谁把热血的青年变成杀人机器上没有头脑的螺钉？

    是谁荒谬到被迫承认按照自己的理论去做却要犯教条主义的错误

    是谁使人们对除它自己以外的任何事物都闭目塞听

    是谁玷污了人类最崇高的理想

    是谁迷住了人们的心智并蒙上了人们的眼睛？

    不是别的，正是共产主义这个幽灵！

    一百多年前它徘徊在欧洲的土地

    可是它却在古老的东方掀起血雨腥风

    古朴善良的中国人啊

    为什么那么不幸

    虽然这魔鬼注定要灰飞烟灭

    可是多少代人要在它的笼罩下耗尽苦难的一生

    几亿人变成了乌托邦试验的牺牲品

    为什么上天对中国人如此的不公！

    控制到细胞和血液的极权为什么坚如磐石

    自由民主为什么对中国永远是可望不可及的梦

    是否自然选择淘汰了抗争的基因

    五千年的文化只留下屈辱的恐惧和无奈的顺从

    难道再没有一个炎黄的后代

    勇敢的站出来挑战这来自西方的幽灵？

    有人说这幽灵已经不再那么可怕

    可是它仍然牢牢的握着杀人的利器——阶级斗争

    有人说这幽灵已经装饰了人的外表

    可是它从来没有放弃热爱黑暗的幽灵本性

    有人说这幽灵久在人间沾上了人气

    可是它随时都可能恢复本相涂炭生灵

    有人说这幽灵将不久矣随它自灭吧

    可是它拚死挣扎时又岂知多少生命一同葬入它的坟茔！

    爱好和平的中国人啊

    本来恭谦有礼不与人争

    自从这幽灵的侵入

    广阔的黄土地上再也没有了太平和安宁

    手足同胞互相残杀

    直到今天还没有看到永久的和平

    这幽灵像电脑病毒一样扩散到邻国的土地

    给那些勤劳优秀的民族带来无尽的灾难和贫穷

    虽然这幽灵今天换了一副面孔

    哪怕戴上最丑陋不堪的人脸也不愿再被称为幽灵

    这正是幽灵胆怯的时刻

    勇士的战斗再不是无谓的牺牲

    胜利就在前面

    让我们拼出全力给幽灵最后致命的一击

    为了祖国的自由、强大和我们祖先的光荣！


从法治和人权的角度看法轮功问题

    作者：羊子

    【大纪元11月15日讯】编者按： 因为中共的网络管制，本文原来用同音字“发论工”代替“法轮功”。

    最近看到康晓光先生在写于一年前的《关于“法轮功问题”的思考》一文。给我的感觉是康先生是站在政府的谋士的立场上讨论如何真正消灭法轮功。虽然康先生得出的“开放结社”的结论深合自由主义者的方向，但对自由主义者看来，法轮功问题从根本上不是如何消灭的问题，而是根据宪法和法律，公民有没有信仰自由的问题。

    康先生在文中指出：“何谓“法轮功问题”？所谓“法轮功问题”具有明确的、特定的内涵，它是指与法轮功事件相关的一系列问题，包括发论工组织与政府的对抗，对抗的性质，对抗的渊源，对抗的社会及政治后果，以及如何缓解、化解乃至消除这种对抗。但是，“法轮功问题”不包括“法轮功是不是邪教”、“政府对法轮功组织采取的各种措施是否得当”之类的“短期问题”。”

    康先生把法轮功问题（不知其引号代表什么意义，姑且省略）的本质定性为“和政府对抗”。接下来谈到的就是如何消灭之了。中间隐藏了一个三段论的假设：和政府对抗的一切东东都应该消灭。康先生写这篇文章时还是体制内人，站在政府的立场上谈如何消灭政府的对立面当然无可指责。但我一不是党员二不是政府职员，而是站在普通中国公民的立场上，所以也有阐述自己的不同意见的必要。

    “法轮功是不是邪教”、“政府对法轮功组织采取的各种措施是否得当”之类的“短期问题”康先生回避了，但这两个问题确实有讨论的必要。虽然我相信科学，不相信一切神学，但是我尊重一切其他人的和平信仰。信仰自由和思想自由一样，是一个自由的社会必不可少的基础。虽然今天中国的专政体制还不可能实现公民的选举、示威、出版、结社等自由，但思想自由确实经过20年的改革开放已经成为一个潮流。对没有结社自由，一般人还能够容忍，或者说，假如一个有良心的人容忍了没有结社自由，他不应该被指责为根本不争取自身权利的懦夫。但是假如思想自由和信仰自由今天被剥夺，而大家还若无其事，听任只有改革开放前靠“右派”“黑5类”“反革命”等帽子肆意剥夺公民的人身权利的做法横行于世，那就是整个国家的倒退，是每个有良心的中国人的耻辱。

    “邪教”的说法根本不值一提的原因是它“右派”一样，不过是个政治或文化口号，而根本不是法律概念。政府是执法部门，怎么能根据本来就没有的法律处罚信仰邪教的公民呢？日本的奥姆真理教是大家通称的邪教。其教主麻原彰恍也因毒气杀人案件被起诉。但他被起诉如同任何一个刑事犯一样，因策划杀人而受审判，而对此不知情的普通教徒并未受到政府任何迫害，该教也没有被宣布非法组织加以取缔。美国的大卫教因为胁迫教徒自杀而受到政府干涉，其悲剧结果被媒体引用指责政府无能。教徒本身也没有受到来自政府的迫害。

    假如大卫教发生在中国，人大要立法禁止，我也会赞同的。对一个自由主义者来说，是否反对某个组织，在于其组织本身是不是暴力的。因为如果有组织暴力强迫的行为，就剥夺了其他人的信仰自由。假如某民主国家出现一个“新马克思小组”号召暴力反抗民选政府，政府则有权禁止之。如果仅仅是宣传鼓动，教徒自觉接受，那就是教徒的权利。反对这套思想的人当然可以进行思想上的辩论反驳，但利用政府暴力干涉个人信仰是无论如何都应该受到谴责的。“要是欺骗呢？”这是最普遍的担心。这也没什么了不起，按法律办就足够了。谁骗的钱谁承担诈骗的罪名，但是否诈骗要靠法院裁定，而不是执政党的领导人判定。而且即便是有诈骗行为，那么追究骗子的责任是正常的，而被骗的人因何要受到残酷的对待呢？

    法轮功是一个公民的信仰问题，它提倡的“真善忍”是和平的而非暴力的原则。并且法轮功没有政治目标，只求修炼的自由。如果说政府和法轮功之间有对抗的话，是政府要暴力消灭法轮功而不是法轮功要暴力颠覆政府。如果站在执政党和法轮功之外的第三者的立场上看问题的话，康先生凭什么得出法轮功和政府对抗就应该消灭法轮功的结论呢？

    官方列举了法轮功的教主李洪志很多罪状，在中国目前的气氛下，是不可能调查这些指控的真实性的。权且当这些指控是真的，那么，普通的法轮功信徒就没有修炼法轮功的自由了么？甚至假定李洪志是刑事犯罪嫌疑人，那么这就是政府剥夺公民修炼法轮功的法律依据吗？毛泽东受到否定，他领导的党是否应该根据这个逻辑解散呢？

    网上看到无数全国各地的法轮功信徒受到迫害的例子。同样，在没有言论自由的情况下，没有谁能够公正的调查这些事件。阻力不是客观上太困难，而是调查这件事的人本身面临来自官方的威胁：因为劳动教养可以由政府单方面作出，可以不必经过法院的审判。但至少北京商学院的一个青年女教师被殴打致死是确凿无疑的。她没有亲属在北京，三十出头，还没有结婚。父母是东北的，闻此噩耗，悲痛欲觉。听商学院的老师讲，她是硕士毕业，人很文静，工作也很出色。院领导本来也很重视她，人死之后本来答应给她开个追悼会，可是在公安干涉之后，追悼会的事就算了。一棵鲜活的生命之树，还没有来的及开花结果，就横遭屠戮，永远失去绿色了。就像文革时黑5类被白白打死一样，一个风华正茂的女教师失去了生命结果却因为“邪教”的头衔无处伸冤！张志新平反了，可是临死前割她吼管的人还没有伏法认罪；钟海黎的冤屈也真相大白了，但活者取她肾脏的人还在逍遥法外。今天赵昕被打断脊椎骨含冤走了，却仍然没有人被作为杀人凶手受到起诉！赵昕不是秋瑾式的民主革命家，也不是江姐式的共产主义战士，为什么在人权的旗帜插遍全球的今天，她还要死的如此悲惨？

    有人说，法轮功只是少数，绝大多数人的利益还是受到法律的保护。是的，练法轮功的人哪怕有一亿，也还不到全部人口的十分之一。可是昨天有黑5类，后来还有动乱分子，今天有法轮功，谁又能担保明天任意一个和平的公民不会被扣上其他帽子而剥夺掉包括伸冤在内的一切权利呢？也有人说绝大多数法轮功信徒本身没有受到任何迫害。也许是他们的工作还没有丢，也没有被劳教。但又有谁能否认这个事实：老太太们锻练身体时再也不能向上伸展双臂，交谈时再也不能谈什么是真善和忍？这些是不是限制了公民的身体自由和言论自由？

    有许多信仰佛教的人论证法轮功背离了真正的佛教。这些论证也很有道理，但是无论法轮功信仰的是正宗的佛教还是旁门左道的佛教，信徒们作为公民依然有信仰的权利。按照无神论的说法，无论什么宗教信仰都是精神鸦片。有张文革时的照片是一群和尚被迫拉一条横幅，上书“什么佛经，尽放狗屁”。这就是用一种信仰暴力压制别的信仰的结果。假如正宗的的佛教徒认为应该剥夺法轮功信徒的信仰自由的话，那么文革时以扫除封建迷信为口号而扫除一切宗教的行为就是正当的了，那么就难保有一天那样的横幅不会重新被正宗佛教徒检起来。

    康先生在文中分析了法轮功因为满足了人们信仰、交往、安全、正义的需求才具有巨大的生命力。从道理上讲，这些都分析的确很精确。那么让人不明白的是，既然法轮功是社会普遍需求的结果，而且它又不是暴力组织，为什么要根除它呢？满足人们需求的东西除非是毒品，否则就是有价值的好东西。按正常的道理应该推广之使满足更多人的需要，从而创造更大的社会幸福才对。

    康先生提议“通过“替代”实现“禁止””的策略，也似乎有些达不到目的。假如目的仅仅是压制住法轮功，也许这个策略还凑效，但能够在体制外满足人们信仰、交往、安全、正义的需求的东西肯定也是和法轮功类似的东西，是不叫法轮功的法轮功。假如现在的法轮功有理由禁止的话，那个替代品不也有同样的理由禁止吗？

    总之，法轮功的问题，实质上不是“和政府对抗”的问题，也不是如何消灭法轮功的问题。而是一次对人权和法治原则是否能在中国真正贯彻实施的检验。可惜的是答卷仍不合格。从改革开放前的公开践踏人权，到今天承认人权有普遍性，是中国的巨大进步。但是法轮功问题说明我国在依法治国的道路上还任重而道远。这不仅需要国家领导人提高自由主义的政治素养，也需要广大的国民的人权意识和民主素质的提高。

    完　2000,12,23


红色炼狱

    作者：王斌 (大纪元原驻大陆记者)

    写在前面的话

    我叫王斌，1974年3月出生，原中国科学院过程工程研究所化学工艺专业博士，曾居住北京多年。1999年7月20日以后，我因修炼法轮功在中国大陆遭受了五年多的残酷迫害，其间被非法关押了很多次，学位证被扣, 坐了三年大牢，被洗脑数千小时。2004年3月“刑满出狱”后回到家乡，继续受到湖南省610办公室的非法管制，既无自由又无工作（要工作需610办的 “转化证明”）。在这种情况下，湖南省610办公室和湖南省高校工作委员会610办公室仍三番五次的企图将我送往长沙洗脑班再次进行洗脑，每月还要收取“学习费”9800元人民币（相当于每月1185美元），比在国外上大学还贵。我被逼得走投无路，只好冒着被610办再次弄去坐牢的危险，瞒着亲朋好友离家出走，费尽周折来到美国。

    为了不牵连亲友，我到美国后电话都一直没有给他们打。但前几天我给我父母所在单位吉首大学的一个教师家打电话询问情况，听说我家已经出了事情：12个警察到了我家，要我父母亲和弟弟交待我的去向，并要他们录口供按手印等。我到美国完全是自已的美国朋友帮忙，与我父母弟弟无关。而且我是完完全全的法律意义上的自由公民，别说他们不知情，就是知情也没有义务要向中共报告。但按中共的一贯作法，我不知道我家人又会面临什么。在这里，我恳切的向全世界善良的人们、主持正义的国际组织和各社会团体呼吁：给予我家一些关注和道义上的支持。

    在大陆时常有人问我，我是一个从事科研工作的人为什么会相信神、佛，为什么对法轮功如此相信？这就要从我得法修炼说起了。

    （1）佛法破谜

    记得没学法轮大法之前对宇宙、人生感到十分困惑。夏日里每当我抬头仰望无垠的夜空，常有无限的遐想。神秘的太空中有多少人类难解的迷？总觉得各类学者给出的回答不尽人意。1995年我接触法轮修炼大法，心灵为之而震撼。法轮佛法的法理解开了我那些多年百思不得其解的问题，把我从实证科学的桎梏中解脱出来，开启了我的智慧，让我以全新的角度去思考人体、生命和宇宙。

    在天文学书籍上，我找到过标度为109光年的天文照片，在这样的地方看银河系，就会发现它已经小的看不见了。可以看到的是黑暗背景上分布着数以百计、大小不一的小亮点，如同空气中飘浮的微小尘埃。它们却是星系团、超星系团一类的庞然大物。如果把此类尘挨，放大一千倍就能看见其中又有成千上万的“尘埃”那就是星系的世界。我们银河系就是这样的一个星系。直接面对银河系的漩涡可观察到：上千亿颗恒星沿着自己的轨道旋转。太阳在它自己的轨道上沿着遥远的银心公转，历经2.5亿年才转一圈。它也是银河系中的一粒尘埃。河外星系与我们的银河系相仿，弥漫在我们所能看到的整个空间。至今人类足迹仍远远没有超出小小的太阳系，距离宇宙深层的奥秘更是不可思议的遥远。

    再看看另一个方向，从肉眼可见的亚毫米世界深入到微小宇宙。当我们向微观领域迈进的时候，就知道它并不微小。就拿人自身来说：人的身体中大约有60万亿个细胞，最大的卵细胞、最小的精细胞之间，重量相差175000倍。每个细胞中含有的分子数相当于银河系星星数量的一万倍那么多。每个细胞平均有90万亿个原子。人体中每秒有40万个原子蜕变成其他原子。不过不用担心身体会裂开。人体每个细胞的平均原子数是40万个原子的二万两千五百万倍。修炼界把人体比喻为一个小宇宙，真是恰如其分。一个原子对更微观的粒子来说，又像星系，宇宙那样的洪大。对于这些，我们的认识只是刚刚起步。在原子核内是质子和中子；质子和中子内是相互作用的夸克。在夸克内又是什么呢？我们现代超级的微观探针、由巨大磁环和磁管构成的最大加速器仍给不出答案。越微观的粒子能量越高，越难以分裂，巨大的能级差异使人类举步艰难。

    目前，实证科学藉助仪器可测宇宙的范围上限为1028米，下限是10-16米，也仅仅只是更大范围宇宙中的一粒尘埃。在这粒尘埃之中，尘埃之外除了人类的世界还存在什么？实证科学遥不可及，人类的一切努力显得那么苍白无力。不妨假设在更为庞大的宇宙范围，有生命的存在。就像夸克、电子、原子、分子最后组成了细胞人体和物质一样，这些星系、星云、超星系构成了他们概念中的“夸克”、“电子”、“原子”、分子、细胞和物体。他们也会为一个小小 “分子”—银河系中存在着生机勃勃的世界感到奥妙无穷吧。但在他们的角度来看人类所存在的星系，就像一个蜕变中的粒子一样——它的存在就像一百亿分之一秒那么短暂，“天上方一日，地上已千年”。难道，我们不能把这些庞大的生命称之为佛、道、神吗？！

    令人遗憾的是，近百年来，人类不但没有从现代科学已有的发展看到自身的渺小，反而变得自高自大起来。一些浅陋而目空一切的学者带动了人类相信自己是宇宙中唯一的智慧生命，给人类信仰留下的空间越来越小。很多人都不愿意让别人知道自己是有信仰的人，好像有“佛、道、神”的信仰是莫大的侮辱。对真正理智有造就的科学家而言事实并非如此。

    他们对宇宙奥秘深入探测的同时，发现周围的世界一切都是那么的精确、有序、引人深思、奥妙无穷，似乎是专为生命和精神定做的。那些自然常数如电子电量、质子的质量、相互作用力的耦合常数等等，如果稍有不同，原子就不会聚在一起，恒星不能燃烧，行星、地球生命都无法存在。金属中不可计数的原子规则地排列成独特晶格。

    John Polkinghorne 在成为牧师之前是剑桥大学著名的物理学家。他说：“当你认识到自然界的规律都是不可思议地精密协调在一起，从而制造出我们看到的这个宇宙，你就会有这样的想法，这个宇宙不是碰巧存在的，而是有意创造的。”1964年诺贝尔物理学奖获得者Charles Townes则更进一步地说：“很多人有这种感觉，这个宇宙的规律一定是有智慧生命参与作用的。”

    一天记者访问伟大物理学家爱因斯坦，请他对宗教的认识及神的存在问题发表看法。正好爱因斯坦刚送走一位客人，记者看到桌上放着咖啡杯、糖果、饼干等物。爱因斯坦问：“记者先生，您是否知道是谁将咖啡杯等物安放于此处的？”记者答道：“自然是阁下。”爱因斯坦接着说道：“小如咖啡杯等物，尚且需要一种力量来安排；那么您想一想，宇宙拥有多少星宿，而每一星宿均按某一轨道运行无间，此种安排运行之力量即是神。”爱因斯坦又说：“也许阁下会说：‘我没看见过，也没听到过神，那么我如何相信神的存在呢’？是的，您具备了五感，即：视觉、听觉、嗅觉、味觉、触觉，但这五种感官是有其限度的，例如声音，只有在20赫兹到20,000赫兹范围内的波长，人才能听到…。”

    视觉也是这样。很多人都讲：我看到了就相信，我看不到的就不相信。事实上人眼睛感觉到的形象，也只不过是物体发出的可见光。人只能看到能发出可见光的物体。可见光仅仅只是电磁波大家族的一个小小波段。目前，通过仪器探测到的电磁波波长范围从10-14（cm）到106（cm）跨越了二十个数量级。而可见光波长从10-7（cm）到10-6（cm）在占据不到一个数量级。红外线、紫外线、X射线、伽玛射线、宇宙射线的层次都是人类感官感知不到的。以前一般的天文望远镜和现在的射电望远镜观测到的景象就完全不同。前者看到的是一个安静的明星闪烁的世界，后者看到的是能量跃动着，处处爆炸的宇宙。广阔的宇宙绚丽多姿，不能仅靠可见光去感知。

    现代宇宙学通过动力学方法对星系研究得到的星系总质量总是远远大于所有可见的成员星系质量之和。质量的增大意味着那里存在着大量看不见的物质。这种物质通常称为暗物质。现有的研究认为宇宙间暗物质相当多其质量比看得见的物质要高出至少数十倍、上百倍。它几乎主宰了宇宙的运动和演化。在粒子物理学研究中，中微子被认为是穿透力极强的极小粒子。近年，最新研究表明它具有静止质量，是可能的暗物质之一。地球、行星、太阳、恒星，包括我们自己在内的这样一些物质，只不过是宇宙中的一类杂质。淹没在这类微观粒子形成的暗物质大海洋中。如果是这样，它们也能够聚结成为中微子星球，和相应那一层次中的物质。有这样的物体和生命存在，人类也不能直接观测到。他们的世界相对于人来说如同一个个虚幻的世界。但实质上，他们才是实实在在的。他们更细腻，能量更大，就像中微子本身一样可以穿透数千万个地球畅通无阻。他们的能量必然无比巨大，威力无穷。对人来说只能把他们称做“神、佛”，把他们的世界称做“天国”。

    探索物质世界的同时，人们还发现：分子的不同排列造成了庞杂的生命和物质的不同表现形式。例如：碳原子排列成正四面体结构就是坚硬无比的金刚石，排列成层状结构就是石墨，它很软可用来制作铅笔；人们估计生物界中蛋白质的种类在1010—1020数量级。造成如此众多种类的原因主要是20种参与蛋白质组成的氨基酸排列顺序不同。现代出现了改变遗传物质组合序列方法—杂交技术，只要把遗传物质的组合序列稍作改变就可使人们获得新品种。不过这些新品种往往存在着这样或那样的缺陷，或者到了第二代第三代就不行了需重新育种（如杂交水稻等），或者根本就没有生育能力等（如“狮虎兽”），诸如此类。神创造出的物种从微观粒子到表面分子的排列是完美的，和谐的。而人打乱了分子表面排列却动不了更微观上的东西，怎能不出问题呢？不难想像，要是能够更进一步地从微观上把构成物质和生命的所有粒子序列完全转换成另一种序列的时候，它们就是其他的物体和生命了。在神话故事中，流传着修道者们神通变化的故事，看来并非不能理解。但对只能通过手脚去工作的常人来说，无异于天方夜谈。

    因为生物体的构成十分庞杂，然而对于每一个生命，却不能有丝毫的偏差。现代医学研究认识到人类的许许多多疾病来源于生命微观当中的不正常状态。镰刀状细胞贫血病就是一个例子。它是一种致死性疾病，产生于血红蛋白氨基酸顺序的细微变化—146个氨基酸残基的链中一个氨基酸的差异。β6位上的谷氨酸被替换成缬氨酸。仔细一想，谷氨酸与缬氨酸的差异，又是因为Ｃ、Ｈ、Ｎ等原子的不同排列产生的。那么这个不正常状态来源于原子领域。原子又是由电子、中子、质子等更微观、更微观的物质组成。因此可以说这个疾病来自于更微观、更微观、更微观。人类有的疾病根本治疗不了，有的病抑制住一时又要复发。医疗手段仅靠消除表面症状，等于把病又压入人身体的微观中去了。它积攒在那里，总有一天又会表现出来。当这种东西积攒的很多时，人体这个小宇宙的运转就完全失序，无法再维持下去。人就面临极其危险的境地—从宇宙中彻底地消亡。除非有一种方法，真正的能够从微观上着手扭转着这一切，人才能获得拯救。这就是人们常说的修炼。

    如果说人类的疾病是人体中的不正确状态（业力）造成的，人类的精神、思想会不会也有不正确状态。答覆是肯定的。现在思维波的存在已经得到证实。发表在一些著名报刊杂志上的研究报告用大幅照片和标题指出“爱是一种绝妙的分子”。这些都说明了，思想情绪在微观下就有了物质基础。它本身就是物质存在，与人体微观下的物质运动息息相关。

    人是宇宙中的一分子。宇宙中当天体的运转失序不和谐时，会发生星球碰撞，星系相噬等等。不正确状态发生在人体就会带来疾病。那么人思想中的不正确状态会带来什么呢？它同样也会带动人与外部环境不和谐，不融洽。科学家发现，人在愤怒时呼出的气中的未知物质溶解在水中就能使小白鼠毙命，而在心态平和时呼出的气对生物体无害。还有更多更危险的是那种无形的伤害。人的自私邪念、肮脏心理皆来源于此。人有了思想中的不正确状态，轻者一生争来斗去，心力焦悴，重者思想变态，精神失常，会干出许许多多的坏事，害人害己。

    当今的人类社会，物欲横流，黑社会、吸毒、贩毒、同性恋，各种丑恶社会现象层出不穷，都是人类道德败坏带来的恶果，严重的社会问题使任何一个政府都无法摆脱。败坏了的人类该往何处去？！人生当中，除了生老病死、还有许多痛苦，都成为了必然。这是宇宙的法理，人无处躲，无处逃，唯一的出路就是修炼。

    人生苦短，佛法难闻。一开始修炼我的身体就发生了很大变化，思想境界有了巨大的升华。法轮大法就像迷雾中的一盏明灯，从此我的人生不再迷茫。随着修炼的深入，我越来越感受到佛法的洪大。正可谓：“……千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’”。我坚信法轮大法是金刚不破的真理，他必将为宇宙生命开创无可比拟的辉煌。

    (2) 弘法实修

1998年4月5日，王斌在北京香山顶上练功。（王斌提供）

    我在北京中国科学院研究院得法时，那时法轮功学员还不太多。95年底在北京国际法会上，大法研究会的工作人员说大概全国有几十万人在真修大法。我们这些刚得法的学员，心里既有一种得法后的愉悦，又有一种希望更多人能得法的紧迫感。

    我们几名中科院的研究生很快便在研究生院内成立了炼功点，从那以后不分严寒酷暑，我们基本每天都不到5点就起床炼功，并在点上轮流弘法教功。北京的冬天很冷，抱轮时手指经常冻得像刀割一样。夏天的蚊子也很厉害，通常炼完功打完坐，周围的地上有一圈跌落下来的蚊子，它们吸得太饱飞不动了。炼功是严肃的，我们不能老是去打蚊子啊。坚持了数月后，蚊子再叮我，就不痛不痒不起包，炼完功只剩下一些针尖大的小红点了。我想这是由于整个的身体都被高能量物质逐渐充实的缘故吧。我们一个小树林炼功点的毛虫也很多，它们老喜欢往身上爬，有时它们从脚上一直爬到脖子上，我通常也是一动不动。当年在我们炼功点上炼功的好几个学员，都曾在炼完功后给我拿下过爬在脖子上的毛毛虫。平时的业余时间我们就用来学法，和组织集体学法。不久后，炼功点上的新学员越来越多，而且通过集体学法他们对大法的认识也很快加深。我们就不断的帮助这些新学员到周边地区去建立新炼功点、新学法小组。

    1996年夏中国科学院研究生院部份法轮功学员在北京戒台寺炼功。左起为王斌 (后被判刑三年)，何振华(后就读加拿大滑铁卢大学博士)，曹凯 (后被判刑三年)。（王斌提供）

    那年整个北京的形势都是这样，新学员急速增加。市面上《转法轮》非常抢手，寒暑假我们用省吃俭用省下来的生活费，请来了很多《转法轮》带回各自的家乡去弘法。上千公里来回坐火车硬座。弘法时常遭人白眼和诽谤，不知吃了多少苦。不过通过我们得法的学员，保守的讲也有上千人。看到别人得法后改掉恶习，真心向善，我们再苦再累也都特别高兴。

    李老师讲我们要符合常人社会去修炼，修炼人做好常人中的工作。那时，大家都有比较重学习和科研工作，时间非常紧张，要平衡弘法修炼与本职工作之关系，对我们来说是这也是比较难的，我几乎放弃了全部常人中的乐趣。我记得在弘法实修的那些年当中，我没看过一场电影，没看过电视，更没时间去考虑个人问题。全身心的都放在了大法上，这给已后的镇压中能走出来讲清真相打下一个坚实的基础。也有个别人受不了常人中的各种诱惑，就放弃了修炼，或带修不修的。结果后来就全在常人中迷失本性了。

    (3) 阴霾初现

    做多大的好事，也常伴随着一定的负面的阻碍。我们有一同学得在此一提，他就是中国科学院理论物理所研究生孙为民。这个人是何柞庥多次在媒体上用来诽谤法轮大法唯一的一个案例，最后引发了99年4月《青少年科技博览》事件，许多法轮功学员去反映杂志社报导失实。结果在杂志社前，被防暴警察大肆殴打，这是4月25日法轮功学员齐聚中南海上访的导火线。

    孙为民虽接触过法轮功，练过法轮功的动作，但并没有真正按法轮功的要求去做，他一直也未放弃掉练他以前曾学过的别的功法。法轮功里没有辟谷和不休息的现象。早在 97年12月，有的学员发现孙为民不正常就问他原因，他说已经练了别的东西，不吃不喝不睡觉。我们都多次帮助过他，劝他立即放弃不正常状态，和大家一样正常生活。为了让他正常饮食，我们请他吃过饭。他当时答应，事后还是原样。为保证他的生命安全，我们与他寝室同学商量，通知他的单位，最后单位把他送进医院。另外，法轮功要求学员必须重视心性修炼，首先要做一个好人，并认真做好本职工作。我们都努力的按照法轮功的要求去做，而他正相反，平时很少搞学习和研究工作。

    何祚庥在中科院是出了名的爱出风头，因不学无术专好从事批判“伪气功”等带政治色彩的活动，被中科院的许多师生称为“伪院士”。就孙为民一事，何祚庥三番五次的公然在各种大众媒体上散布造谣说：“炼法轮功不吃，不喝、不拉，也不睡”，说孙为民同学“炼法轮功得了精神病”，并污蔑法轮功是“伪科学”、“封建迷信”等。事实上作为和孙为民在同一个所的何祚庥也很清楚孙为民根本也没得精神病，很快中国科学院理论物理所就授予了他硕士学位，然后他就到南京大学攻读博士学位去了。如果孙为民真是有精神病，中科院理论物理研究所把学位授予一个精神病患者，这不是一个天大的笑话吗！？除了在大众媒体，何祚庥还在各种场合胡乱造谣。有一次，在理论物理所的一个学术报告会上，他又拿起一本《转法轮》当众翻了翻说：法轮功还教人搞男女双修，你们看、你们看。《转法轮》里虽有“男女双修”几个字，但说的是法轮大法里没有“男女双修”，法轮功学员不准搞“男女双修”之类的东西。这时大法学员，中科院理论物理所博士邵明学当即站起驳斥他的谎言，他以没空谈话为藉口来逃避。

    1998年5月何祚庥在北京电视台，同年11月在《科技潮》以不实之词攻击法轮功之后，99年4月再次在《青少年科技博览》杂志社污蔑大法。我们学员曾多次到各种场合善意地解释，使真相大白，北京电视台等新闻机构都认识到了自己的错误。很多人被法轮功的真实境界所感动，有人从此加入了法轮功修炼者的行列。我们这些中科院的研究生曾经善意的联名写信给何氏，具告实情。可他回避事实，并把我们学员语气和缓非常善意地给他去的信看成是“不真”、“不善”、“不忍”的恐吓信；善意地找有关部门和他反映真实情况说成是：“围攻”、“争斗”、“辩论”。他蓄意把数千炼功群众推向反面，制造社会动荡以达到使其后台老板罗干能通过镇压法轮功来捞取个人政治资本的目地。罗干的凶狠毒辣正好迎合了江泽民的邪恶心理，在以后的镇压法轮功中罗干深受江泽民赏识，最终得以69岁高龄，“老大哥”的身份当上了中共政治局常委。

    （4）山雨欲来

    1999年4月25清晨，我们中科院的学员三三两两的来到中南海西门的府右街，那时已经有很多功友到了这里，据说有很多是头天晚上就到了。长长的队伍中没有任何标语，没有口号，甚至连嘈杂的声音都没有，秩序非常好。更没有堵塞交通，所以我们这些中科院的研究生能很容易互相找到，汇集在中南西门正前方。因为我们三十多人联名写了一封信，说明何祚庥在《青少年科技博览》上的文章纯属造谣污蔑。我们早讲好了如果需要人作证的话我们中的任何一人可以进中南海作证。后来我们带去的材料还真的送进了中南海。

    我们秩序太好了许多行人驻足惊叹：“中国有希望！”。好些当地居民对我们说：“我们在这里生活了一辈子，什么样的人我们都见过，有哭的、喊的、闹的、打的、往里冲的，从来没见过你们这样的。看到这样的场面，这辈子真是没白活”；还有的当时索要《转法轮》。警察也消除了对我们的戒备心理，有的和功友们亲切地攀谈起来，赞不绝口，说我们是真正的好人！有的告诉我们他自已家里人也在学大法。

    中南海红墙对面的府右街上里三层外三层密密麻麻的全是学员。大家一直用期盼的眼光看着对面的红墙和中南海的大门。后排的学员虽然看不见也没有一个往前面挤。到了8点多钟，我突然听见前排传来雷鸣般的掌声。原来朱镕基总理一行人从国务院正门（西门）出来走过马路来到上访学员的面前。朱镕基问：“你们干什么来了？谁叫你们来的？”有许多学员说：“我们来反映法轮功的问题，没有人组织。”朱总理又问：“为什么不写信上访？怎么这么多人都在这儿？”很多学员都在回答，我听到有学员说：“信都写的成麻袋了，还没得到回应。”朱总理说：“我对你们的问题有批复，你们收到没有？”学员说：“我们没有收到”。后来听说是罗干扣压了朱镕基的批示。朱镕基总理让选几个代表进去进一步说明情况，大家纷纷举手，总理在举手的人中随机指了几个人进入国务院。

    因为谁也代表不了法轮功，谁也不可能把问题讲得非常全面。这批学员出来后，国务院的工作人员，又到人群中随机点了几批学员进中南海里谈。还有一些工作员到人群中散发中南海里印的传单，传单上讲：中国公民有信仰自由；有炼功的自由也有不炼功的自由，有选择所炼功法的自由，政府不会干涉。传单还要求大家回去。

    可已发生的问题没有得到解决，大家谁也不愿意走。

    到中午时分，在国务院的要求下，法轮大法研究会的李昌、王治文和北京大学郝嘉凤教授等五人作为法轮功学员正式代表进入国务院同政府官员会谈，申诉了我们的要求：释放天津被抓的法轮功学员；给法轮功修炼群众一个宽松的修炼环境；允许出版法轮功书籍。

    这时我们在外面开始吃盒饭或自带食物，一些衣着整洁的学员，自愿四处收集垃圾。他们连警察扔的烟头都捡到了小推车上。大约下午两点多，何祚庥坐出租车来到中南海西门。大概是中南海里面要他来和我们的学员对质。因为还要登记等中南海里面通知才能进中南海，他一开始还进不去，只好到门口来回晃荡。手里拿着一块他事先制作好的大展板，大概又是污蔑中伤法轮功学员的。他离我们只有二十多米远。这是对我们的一个考验。何祚庥的言行深深地伤害了在场的每一位学员，天津的抓人、打人完全是他一手挑起的，要是在常人面前何祚庥的下场可想而知，他肯定会被打成肉酱。而我们是修炼的人，在完全用善的一面向国务院反映真实情况，他的出现没有引起功友们的任何暴力倾向。

    99年4月25日当晚大约八点多钟，李昌、王治文等从中南海里出来。虽然没有任何结果，但他们出于对政府的信任，相信问题以后能解决，就劝说我们先回去。我们虽然很不情愿，但既然他们是政府认可的法轮功代表，我们也就只好听从了。队伍散去之前为了不给政府工作人员增加工作量，我们把地面打扫的干干净净。没想到这竟成了以后给王治文、李昌等定罪的罪状。这事被说成：法轮功有严密的组织，政府都不能说服这么多人回去，他们几个人一声招呼，就全回去了，地上连一个纸片都找不到。

    同样是在当晚，在我们心中对政府充满着期盼和信任而散去的同时，江泽民以中共总书记的身份，给政治局常委及其他有关的领导写了一封信，在信中，江泽民指控“4.25上访事件”有“幕后”高手在“策划指挥”（中办发电[1999]14号“中共中央办公厅关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知”）。

    4月25日以后，气氛一天比一天紧张。一开始是各单位开始摸底调查法轮功学员，然后是派出所的警察早上来炼功点偷偷拍照，便衣来参加我们的学法活动，并开始限制我们一些学员的活动范围。我们当时都抱着对政府极大的信任，让他们随便看、随便查，因为我们本来就没有政治目的嘛。有趣的是有的来调查我们的人，被我们的真诚所打动，有的人还真是得了法。自99年5月下旬开始，全国许多地区法轮功学员的日常炼功活动受到城管、公安部门的驱散。一些地区公安用高压水龙头驱赶炼功人群，并用高音喇叭干扰炼功。各地法轮功辅导站负责人被单位和公安找去谈话、盘查，受到监视、跟踪和电话监听，并被规定不得离开当地。

    5月16日，清华、北大、中科院的学员在中关村大操场举行了1300多人的集体大炼功弘法活动。这被中共高层说成是自425以后法轮功最大规模的聚集。主办单位中科院的学员立刻受到了警方严密调查。令人颀慰的是，有一些人在这次炼功弘法活动中真正得了法。

    6月伊始，中国大陆开始出现了黑云压城的势态。不点名的污蔑法轮功的文章大量出现在各大媒体上，有经验的人已经知道共产党准备开始镇压了。6月7日，江泽民在中央政治局会议上讲话，声称“‘法轮功’问题有很深的政治社会背景乃至复杂的国际背景。”“是1989年那场政治风波以来最严重的一次事件。”该文件于6月13日在中共内部各单位秘密传达。（中办发电[1999]30号“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》的通知”）。两三个月后，我在中科院做我们“洗脑、转化工作”的人手上见到了这份文件，他是这些人手中的“尚方宝剑”。

    99年4.25以后到1999年7月我们给中共高层领导、政府有关部门写去了大量的信反映真实情况，光是我们中科院学员写出的信都有上百封。

    （5）艰辛护法

    7月中旬，北京的各大高校开始放暑假，大学生们纷纷离校。有丰富镇压经验的中共看准了这个时机，他们害怕大学生们也起来反镇压。99年7月21日清晨我们从网上突然得知，全国各地大批老学员已被抓。我非常痛心，立刻打车就和一些中科院学员等去中南海上访, 那里早已戒备森严。出租车根本就不能开到府右街，只能在前两个路口停下，我们再往里走。这时看到到处都是大公共汽车，到处都是警察。有的在盘查路人，有的手持警棍猛击学员，有的踢打学员把学员往大公共汽车上塞。有学员被打得满脸是血。我们大声喊“不许打人！”，于是也被警察拧着骼膊塞到了大公共汽车上。我们先被关押在丰台体育场、后转押往石景山体育场、海淀区公安分局，最后被关押到中关村派出所进行“洗脑”。两天后释放，由本单位继续“洗脑”。接下来几个月的时间被大大小小“洗脑”上百次，均未达到“转化”目的。所谓的洗脑主要是先停止你的正常工作, 让人不停的找你谈话, 或给你反覆述说无数的那些事先已经编造好的谎言， 或以各种你赖以生存的东西如学籍和工作等来胁迫你，同时还常用“放大镜”找你或其他法轮功学员身上的缺点，不停的进行讽刺挖苦打击以瓦解你对自已和大法的信心；或强制你反覆观看中共制造的电视节目。我经常每天被这样子“洗脑”达十个小时以上。

    那时批判法轮功的节目和各种宣传铺天盖地的遍及每一条大街小巷。在痛苦的折磨下一些老学员或辅导站的负责人受不了，也开始在电视节目中附和邪恶，批判大法。那时李老师在静观世人，没有任何发言或讲话，该怎么做就全靠大家自己去悟了。一开始大家都很迷茫，不知道到底该怎么做。几乎全国各地的法轮功学员都来北京寻求答案。

    8月以后的北京，每天都有大批的外地学员汇集。他们是摆脱了围追堵截，穿过重重关卡来的。有的甚至走了几百里，上千里地来到北京。在以后的几个月里，每天在北京的外地学员人数大概不下几十万。很多人在北京举目无亲，他们有的露宿街头；有的住在地铁站通道里；有的干脆睡的公园的；有的家庭条件挺好，在单位当处长局长什么的，费尽艰辛来到北京上访只好睡在瓜地里，还要时刻提防警察的抓捕。天安门广场周边地区的学员非常多，他们和大量外地游客渗杂在一起。但学员真诚、纯朴、善良和不愿意说谎使得他们非常容易识别。那时天安门地区的公安抓捕法轮功学员的一个最准确、高效的办法就是：拦住人就要他（或她）骂李老师，骂法轮功。骂得越脏越难听他们就放得越快，不肯骂的就直接往警车里塞。

    为了堵住上访大潮，北京市公安局还专门下了个文给北京市各房屋出租户，严禁他们出租房屋给法轮功学员。各派出所的警察经常挨户去检查，看是否有法轮功学员入住。每天都有大量的学员被抓，每天又有大量的外地学员涌入北京。大家交流之后，有的学员悟到该去上访那么他们就去上访；有的学员悟出该去天安门炼功那么他们就去天安门炼功；还有的学员交流之后就回自已的家乡，把在北京的收获带回去，去鼓励更多的学员走出来证实法。

    镇压之初，江泽民给法轮功定的调子是：“…法轮功即不符合政党的组织形式、也不符合宗教的条件，如果是宗教，我国公民有宗教信仰自由。法轮功既不是政党也不是宗教，是一个非法组织…”。这段话下发了专门的文件。可为了给一些法轮功学员处以重刑，江泽民又在99年10月25日接受法国费加罗报记者采访时，将法轮大法定为 “邪教”。可笑的是中央电视台和各级政府领导为了给江泽民擦屁股，专门作了一番解释，说这个“邪教”的教不是宗教的教而是“说教”的教。

    那时，大法蒙辱已有好几个月。科学院一些研究生和职工及其他们的家属去上访了。有许多的硕士生，博士生因为去上访和在外面炼功进了看守所。有一位博士生刚半岁的孩子也夭折了。我们上访无门，这时一些法轮功学员准备在京举行新闻发布会，这是一件非常振奋人心的事。新闻发布会的筹备工作得到了很多法轮功学员的积极支持。新闻发布会于99年10月28日在北京如期举行，一共有二十多名西方记者参加。这是从残酷的镇压以来，第一次从中国大陆发出的声音向世界人民正面介绍大法，这是打在江泽民脸上的一记响亮的耳光。江泽民限令北京公安一个星期破案。我因为向新闻发布会介绍了翻译因为此事被北京市公安局审问。

    99年11月我在火车上携带一本法轮大法书籍就被北京市公安局西站派出所非法关押，后来被单位保回。

    元旦前夜我也是在派出所度过的。99年12月31, 江氏流氓集团“为保障江泽民在北京新建的中华世纪坛点火顺利”指使北京市公安局将大批法轮功学员关押。那天，我正在实验室加班做实验（按原定计划连续几天，实验室老师可以为证），就被“请”进了派出所，没有饭吃，没有水喝。我和其他法轮功学员一起，一直被关押到深夜。原因听说是：江主席当晚有个点火仪式。尽管如此，尽管有警察说代表政府和我谈话，问我：你不是相信轮回转世吗？你不是相信因果报应吗？那你给我讲讲你爸和你妈生你都是造了什么孽。对恶警如此侮辱我，我也无怨无恨，因为我觉得他也很可怜。这在没修炼法轮大法之前我是绝对做不到的，早就会跟他打起来了。

    几个月下来，看到周围的同学，朋友因为炼法轮功，不断有人被退学，下岗，送进监狱，有的同学家破如湮灭。我内心深处非常痛苦，不希望悲剧再发生在这些善良的人们身上。2000年2月下旬“两会”之前，我向全国人大，全国政协，及朱镕基总理和二十余位部长写信控诉江氏流氓集团恶行。其文改编后刊登在明慧2000年2月23日的网页上。之后，全国610办公室主任、副总理李岚清令中科院处理。我当时在石家庄做实验。当时的中科院京区党委书记和中科院团委书记周德进（现在已经志得意满，被提拔为中科院京区党委副书记）等一行五人开专车到石家庄，将我扣在下榻的宾馆，连续“洗脑”几天。后来我回到北京因和一功友外出，又再次被公安非法抓捕。他们将我和众多的三无人员、卖假证黄盘的关押在一间肮脏污秽的小屋一整天。这个小屋面积很小，所有的人只能站着。小屋四周全是墙，不透风，空气极其难闻。男男女女大小便全在一个大木桶里，大小便时没有一点遮掩。后来我又被公安送交单位处理，单位将我强制休学，遣送回家。

    为了正常生活和继续从事研究工作，我又从家回到中科院。2000年7月21日凌晨1点，我已就寝。中关村派出所四名警察开警车到宿舍打门，将我床上强行抓走。同时被抓的还有我们所博士后张勇。我们被和小偷、流氓、卖盗版光盘的关押在一起。不供应食水，不能睡眠。无任何理由地关押48小时后才释放。

    那时清华、北大、中科院的很多学生都因修炼大法而被休学、或被开除，工作也找不着，因为一听说是炼法轮功的慑于江氏流氓集团的淫威一般的单位都不敢要。这时美国成立了“大纪元网站”，因国内人力资源很丰富，就希望能在国内开始做。我认为意义重大就介绍了清华和中科院的一些学生去做。几个月下来大纪元网站就由一张白纸变得初具规模，具备了较大社会影响，同时也遭到了江氏流氓集团的封杀。

    （6）红色炼狱

    大概是在2000年11月第一批大纪元的工作人员（包括清华大学蒋玉霞、马艳、林洋、孟军等等）在珠海被非法抓捕。对大纪元工作人员和相关人员的全面抓捕就拉开了序幕。这在当时是中共开始镇压法轮功以来，被江氏流氓集团定为级别最高的一个“大案”。因公安部2000年12月16日立案，案件代号“12.16”。一共九十多人涉案，三十多人被抓，牵扯了北京、上海、珠海等多省市。“涉案人员”大部份是名牌大学学生和高层知识份子，部份是法轮功学员，还有一些是不炼法轮功的人。北京市国保总队的预审多次洋洋得意地在我面前宣扬他们的“战果”。北京市公安局因“12.16”案，在2001年上半年公安部召开的全国公安会议上，获特别表扬。一名司法系统内部官员评论：“大纪元事件”在中国深层影响太大，太深远了。

    北美大纪元一案由李岚清、罗干亲自主抓和定调。北京地区被抓的“涉案人员”多数被关押在北京市第一看守所。北京市第一看守所（俗称七处）原来位于北京宣武区半步桥44号旁门，现为办奥运已搬迁。一般来说，可能会被判处死刑、死缓、无期的重大刑事案件的犯人会被关押在七处。七处有句俗话：进了“K”字楼，首先要保头。 “K”字是指七处的建筑特色。七处还是历来中共关押大政治犯的地方。文革时曾关押过许多高干子弟，号称中国第一看守所，这里阴森恐怖，看管之严实属罕见。

    在这里“北美大纪元案涉案人员”被刑讯逼供出来的口供，要定期整理成“简报”向江办、江泽民本人、李岚清、罗干等其他中共高层领导汇报。

    我是在2001年3月15日早上和原中科院感光所的同学时绍平（法轮功学员）一起，在他的住处附近被北京市国保总队秘密绑架的。所有随身的财物被称作赃物扣押私分，没有任何收条。我们立即被送进了北京市第一看守所（七处），在七处门口时绍平就遭到警察连续猛踢。时绍平和我是涉及大纪元网站最后被抓的弟子。当时七处已经关了很多清华大学和中科院的法轮功学员，如：清华大学的孟军、姚悦、秦鹏、陈致祥等，中科院的李晓东、曹凯等。我们全部被分开关押在各号中。根据他们当时已经掌握的口供来看，原中科院理论物理所博士邵明学和清华大学学生林洋、马艳、蒋玉霞、黄奎等也在押，但不那能确认是否在七处。后来我们这些人均被分别秘密判刑或劳教。尽管我们被抓都或多或少与大纪元一事相关，江氏流氓集团却将我们分开甚至以不同的理由判刑。这也是具有丰富整人经验的中共的一个花招；一方面迫害了一大片，一方面又极尽所能的去减少社会影响。

    当时在七处，我被和众多的死刑犯、重刑犯们关押在阴暗、潮湿、拥挤的囚室里。一进去犯人们就警告我：进到这里来就别以为自已还是博士，也别再把自已当人。从那以后，我经常被囚犯们欺凌，被打得青一块、紫一块。囚室里人均面积不到一平米，吃喝拉撒全在里面。气味非常难闻，各种疾病蔓延。在最初的几十天里，我被夜以继日地诱供、逼供，审讯次数让那些大案要案的重刑犯们吃惊。在一次审讯中，我把在号里挨打的事向北京市国保总队的人反映，把衣服脱下来给他们看我身上的青紫。他们脸上笑开了花，有的还说：再过一个月王斌就该“熟”了（像鸭子被煮熟了的意思）。预审员们有时晚上9点开始提审我，凌晨4点或2点把我放回号子里，等我刚一合眼，他们又开始了白天对我新一轮的审讯。有时，他们白天提审我，晚上我被放回号子后又被犯人罚站“值班”。不一会儿他们又开始把我从号子里拉出去审讯。并逼里面所有认识我的大法学员来揭发检举我。这样的审讯让人感到你随时随地会被审讯，任何问题或个人隐私都有可能会被问到。北京市国保总队的预审员和他们的主子们还经常“提醒”我：“知道这是哪儿吗？这是七处！” ；“从我们手里写了态度不好的没有几个能活着出去的……，你认为你这样的人还能活着出去吗？！”凭着北京市国保总队多年整人的经验，他们深知这样的审讯最容易让人精神崩溃。在被抓后的头四十天我都基本没能睡过什么觉。我的一个朋友，99年10月28日新闻发布会的参与者，原航天部二院的硕士荆宝钟，就是在这样的审讯下精神完全崩溃了，成了精神病后被释放，再也没恢复。

    因为从我这里他们得不到什么有价值的东西，他们对我的刑讯逼供就更加变本加厉。记得一天深夜，两个预审员，和他们头子，及指挥抓捕我们的那个狠毒的抓捕队长一齐赤膊上阵。凌晨两三点钟还得不到任何东西，北京市国保总队那个预审头子，胖墩墩的，圆脸、戴眼镜和那个满脸横肉的抓捕队长多次威逼我，要我出卖功友，要我拿出“诚意”来。达不到目地他就恶狠狠的警告我：“你这样的背景正好用来作反面教材！你们家要是历来就反对共产党呢，我们对你还讲点统战。你们家是共产党内部的人，共产党是历来绝不会手软的，坚决要严酷打击。整的就是你这样的” 。我听了这话真是又好气又好笑，谁叫我爷爷跟贺龙、任弼时一起当过老字号的共匪（“老红军”）呢。还有一次，审案警察杀气腾腾的宣称：“… … 中科院算什么, 十个XX大学算什么？ 共产党的天下是两千万颗人头换来的, 杀你一百个科学家算什么。阿我们只对江办负责，大脑袋们（江泽民、罗干等）的面子最重要……。”

    其实，即使是按照中共他们自已的 “法律”也早该放我了。中国的法律规定讯问最长只能延长到48小时，找不到什么犯罪的证据就应当放人。我3月15日被抓，第二天就被改成刑事拘留。在拘留证上的盖章的是当时的北京市政法委书记、公安局局长强卫。他们疯狂审了我二十天都没有得到什么有价值的东西。还不放人，这在他们自已的法律体系内也是犯罪。我跟大纪元的一些瓜葛是他们二十天以后才查到的。为了掩盖这一点时间差，他们就伪造了所谓我的“3月16日”口供。不过即便是这样也叫人好笑，介绍了一些人认识，在一起吃了顿饭，便被判刑，这是哪门子法律啊！

    通常审讯过后放回号子又是体罚，长时间地坐板。坐板是一种很痛苦的折磨，必须双手抱腿，身体坐直，坐在一板很硬的大板子上。时间一长屁股尖着板部份就像针扎一样痛。这样的体罚往往对法轮功学员要求更严。记得我有好几次双腿放松一点，就被后排的犯人一阵拳打脚踢，“不听政府的是吧？！又在炼功怎么着？！放老实点！”。看守所不准我们有近视眼的带眼镜，在号里光线又昏暗，除了生活上极不方便外不说，有时几个犯人一起上，拳打脚踢，谁动手打了你都看不清，更说不出名字来。最难受的是炎热的夏季时，因号子里的人太多，我呼吸都困难，就像鱼缺氧一样。因长期坐板，接触板面的皮肤都溃烂了。这样的环境让常让我感到生不如死。有一次一个犯人长叹道：这里养猪都活不了。另一个犯人就纠正他说：你说错了，这里是养鱼都活不了。

    除了极其恶劣的生存环境，和审案警察的折磨，每天我都要默默的忍受重刑犯们不知何时就会施加到我头上的凌辱。记得有一次，有一个犯人几巴掌将我打倒在便坑旁，把我的头使劲往下按，逼我舔便坑。我当然不会去添了，无非是再多挨点打。还有一次，一个体重240多斤的黑社会成员把我打倒在地上，仰面朝上，然后跳起来一屁股坐在我的肚子上，我听见肋骨和胸骨嘎嘎直响。原以为全断了，没想到，等他一起来，我除了痛了一阵外，一点事都没有，真是命大。还有一次好几犯人把我按在地上，几个人抓住四肢，一个死刑犯人，用他脚上的脚镣缠住我的脖子，然后大家一齐往反方向拉。我眼冒金星都快没有知觉了他们才放。这样的常规的折磨方式在号子太常见了。

    这些牢头狱霸们整天在号里没事就是想各种“新招”来玩人。如他们把一跟长线拴在人的生殖器上，像牵牲口一样，他们用力一拽，你就要到他们面前去，一放松你就要离开。这叫“放风筝”。让人全身贴墙，四肢伸展贴着墙，舌头也伸出来顶墙，单腿长时间立着，这叫“壁虎游墙”。把人的两根手指紧紧的捏着，往指缝里插进一支牙刷，捏紧后用力一转，这叫“开锁”。还有的刑罚连他们自已都叫不上名字。如用两个可乐瓶装满水，用细绳绑好，拴在人的两个乳头上吊着。因为法轮功学员，是受到中共敌视的，所这些各种整人的刑罚就会很自然的施加给他们。在狱中对法轮功学员进行严厉打击和管制就是他们讨好中共以换取各种优待条件的一种捷径。当然不可能所有的酷刑和“新招”都施加到一个人身上，也没有人能受得了所有的“招”。但我想法轮功学员加起来一定受尽了人间所有的酷刑和凌辱。

    2001年9月，我和法轮功学员原中科院感光所硕士时绍平、原中科院发育生育所硕士曹凯、原中科院李晓东和中国预防科学研究院的硕士研究生某某一起被押送到北京市公安局海淀看守所关押。这个地方的邪恶和黑暗比起北京市第一看守所（七处），在有些方面有过之而无不及。

    当今中国官场中流行这样一首诗：“当官不怕赴宴难，万杯千盏只等闲。五粮茅台腾细浪，乌龟王八滚鱼丸。卡拉欧凯全身暖，桑拿驱散五更寒。更喜小姐白如雪，三陪过后尽开颜。” 其实中国社会的黑暗和腐败是全社会性，已不只是局限于官场，很大一部份共产党或政府的工作人员只要稍有一点权力都要滥加利用。这种现象在政法系统最为严重。人们常说：以前土匪在深山，如今土匪在公安；公、检、法三条狼，工商、税务是流氓。人们对他们的痛恨早已是怨声载道。上梁不正下梁歪，罗干作为中共政法系统的最高掌门罪责难逃。那么这种司法系统的腐败在北京各区的看守所更是体现的淋漓尽致，到了赤裸裸的地步。

    海淀区看守所位于清河镇龙岗路25号。这里关押大多是流氓、地痞、无赖，很大比例的人吸毒。所有北京的看守所中吸毒犯人的比例都很高，而他们大多数都不是因为吸毒而被抓，因为吸毒目前在中国太普遍了，仅仅只是吸毒的话，连警察都不当回事了。这里是以不同的筒道来分区关押犯人，每个筒道有十几个号，由数名看守警察来负责管理。每个号子，约二十平米一般要关押的二十多个犯人，有时达三十人。其实往往每个筒道的还有些空号，看守人员宁愿让其他号子非常拥挤，也不会分一些人员去空号住，除非人太多了装不下。这是因为：一是为了省事少管几个号子；二是有些号子可以留给家里有钱、有关系、有背景的犯人。他们从中可以获取不少好处。这些犯人进来后往往需要特殊照顾，住得要宽敞，还要有其他犯人侍候。当然是否能全部享受这些优待要根据犯人的背景关系和所给的好处而定。

    我们这几个个研究生，被押送到海淀看守所之后，首先看守们就令犯人将我们搜查一遍，全身扒了个一丝不挂。这在看守所是经常性的，我被关在七处时就被扒光检查过多次。搜查完毕后分开就被分开关押在不同的筒道中那些人满为患的号子去了。各号基本都是由和看守们混得好的牢头狱霸管理。这些人大多数是北京有名气的流氓、地痞，他们中有的和看守们是街坊，有的是朋友，在外面时就一起吃喝嫖赌。有一次他们中有个人自已都跟我讲他的这些警察朋友很坏，他和某某警察原来一起去嫖娼，嫖完后不久这警察就带人来扫黄，还算是立了一功。还一部份管号的牢头是家里有钱、有托的（北京土话，有关系的意思）能给看守警察不少好处。

    那些流氓、地痞进看守所是家常便饭，跟看守警察关系又很铁。进了看守所可以过得很舒适；还可以帮看守和自已家里弄很多钱，到外面都搞不来那么多的钱。过得太舒服，他们中有的人都不想回去了。先让我们看看在看守所中的生活，大家就会明白这些无据可查的黑暗内幕是怎么回事了。

    在人均不到1平米囚室内，二三十个在押人员吃喝拉散全在里面。在这里等级森严，“头板、二板、三板”（即老大、老二、老三）是号里的统治者，他们控制着号里所有人的全部生活细节，连方便一下（号里叫“放茅”）都必须获得他们的许可。为什么把他们叫头板二板三板呢？是指他们睡觉的地方。号子里除了一个过道便是一张高出地面四五十公分的一张长方形的大板（有点像北方的炕，但比炕矮）和一个坑，其他什么都没有。一米宽的过道从门口一直到对面的墙，过道的一侧是那张大板，大板另两边与墙相接。坑在号子最里面用于洗漱和方便。号里的老大、老二、老三晚上睡在大板上，依次从门口往里。三人睡的地方占了大板的一半，他们每人的铺位都比一张单人床还要宽，垫得就跟席梦丝床一样舒服。睡觉前往往指定一两个在押人员给他们按摩。而其他的二十多个人，就要挤在那剩余的那块板和硬邦邦的水泥通道上睡。能在板上睡的算是看守或老大对你的特别的照顾了。你自已要懂味，对他们感恩戴德才行。曾经有个犯人为了晚上在板上有个地方睡得略微好受一些，每月让其家属向看守上贡一千块钱。因为只要看守警察发了话要号里“老大”照顾谁，那他就绝对让谁过得舒服。

    因为睡觉的地方不够，每晚的任何时间必须有好几个人同时站着，只能轮流睡觉。站着的那几个人，还要进行所谓的值班，防止人自杀、自伤自残等，这本来是看守警察的职责，看守所把夜里值班的事全加到了在押人员身上。晚上要是出了事，值班的这些犯人就要吃不了兜着走。站着的几个人还有个任务，即不炼法轮功的要负责监督号里不能有人炼功。一般一个号中只关一个大法学员。

    即便是好几个人要站着，睡的地方还是特别挤。过道里塞满了人，立足的地方都没有。记得最挤的一次，一米宽的过道并排要睡四个人，两个两个头脚相对，只能侧立着睡。比沙丁鱼罐头塞得还满。我就塞在这堆肉中，喘气都困难，动都不能动，动一下可能会弄醒别人，同时自已也可能塞不进去了。能睡一会儿就是一会儿，要抓紧时间睡。有时一个晚上会被好几次弄起来值班之类的。

    好不容易熬到天亮，一天的“坐板”又要开始了。这时我们开始坐板，“老大”就慢慢的起床，一个人侍候“老大”穿衣，一个人把牙膏挤好漱口水倒好，洗脸水兑好。水必须兑得不冷不热，否则便会挨一顿痛打。每个号每天就那么一点热水，其他的人基本上喝的都没有。我在北京被关了一年多，大部份时间喝的都是又脏又浑的生水。“老大”洗漱完毕后，一个人就开始侍候他进餐。把一些可口的早点（如蛋黄派、蛋糕、牛奶）用专用餐具盛好的，摆在板上“老大”的面前。“老大”、“老二”、“老三”的吃穿用全是来自于其他在押人员的亲属送进的生活费。可怜那些亲属大老远的去给自已的亲人送生活费，到看守所换成“鬼子票”（在看守所相当于钱的单据，因是共产党印的，我们称之为“鬼子票”），一进了号便到了老大的手上。由他来掌握负责在看守所中购买号里所需的物品。他们的“理由”很 “充分”：中共除了一天只提供两顿难以下咽的食物外，别的什么都不管了，手纸、牙刷、牙膏、毛巾等什么都没有，怎能那么自私，自已的钱自已花怎么行，别人家里没钱的怎么过? !那就得大家搞共产。

    因为要搞创收，看守所卖的生活用品和食物本身就非常贵，“老大”买的东西中很多又是要送给看守们的，一年当中送出去几十套保暖内衣裤、新袜子等，晚上看守值班，“老大”又要给送去最好的食品。北京的各看守所中是名义上不准犯人抽烟的，但在这里能抽上烟，而且总有烟抽，成了牢头狱霸们的一种身份象征。看守人员可以把这些烟带进来，一条在社会上卖25元的劣质香烟，看守卖给号里和他们比较要好的牢头要500元，如果关系一般就要收1千元。在有的看守所，海洛因等毒品都能送进去。有的看守所的看守则直接从牢头狱霸手中拿“号费”，你要想管号（当“老大”）就必须每月进贡500元到800元不等。看守只要负责几个号，他收上来的号费就比工资高得多得多。

    看守们可直接把“鬼子票”换成钱。因此和看守混的好的老大还可以让看守把搜刮的“鬼子票”兑换成钱往自已家寄。羊毛出在羊身上，其实所有的这些费用都来自于望眼欲穿的亲属们。实际真正用于他们亲人实际生活需要的是少之又少。在号里牢头狱霸就曾强行收过我每月八百元生活费，交钱后在号里有牙膏刷牙，有手纸用，可以吃一点咸菜，但稍多一点就会遭来谩骂和侮辱。中共提供的一天两顿食物，一般是两个馒头（在七处时是两个窝窝头，做鸡饲料的原料做的）和一碗烂菜叶子汤。除了非常难吃且脏外，量也很少。刚开始不习惯每天都很饿啊。但时间长了胃都饿小了，就感觉不到饿了。长期这样，在号里还是有人挺不过去，就偷东西吃。要是被“老大”等逮着了，往往是一顿毒打。但有的“老大”用的招就更绝。一次一个转到我们号，曾在别的号当过“老大”的流氓就传授经验说：他抓住一个偷东西吃的，让人给他灌了一整碗洗涤剂。后来几天，那个人拉出的大便都像羊屎似的一颗颗的，看来人吃点洗涤剂没事。说到这里号里的几个牢头都笑了起来。

    海淀看守所出过这样一个笑话。有一个牢头狱霸的日子过得太好了，实在是闲得无聊，就给家里写明信片。他在信上给家人写道：“……不要往这里送东西和生活费，我在这里什么都不用花钱，什么都有，过着皇帝般的生活，有很多人侍候，一呼百应，前呼后拥的…，在外面都不如这里”。因为这是明信片，看守所的所有领导和大部份看守都知道了，一传十十传百很多在押人员都知道了。他的负责看守实在没脸让他继续当牢头，只好把他撤了下去。

    看守和牢头们相互勾结还有一种非常有效的挣钱途径。绝大多数在在押人员在被抓进看守所到被判刑要等很长一段时间，几个月到两三年不等。很多人（法轮功学员除外）为了逃避或减轻法律制裁，就要想尽办法与外界联系，要家里人托关系，走后门，行贿检察官、法官，与同犯串供等。看守人员就能够提供最现代化的工具手机还有其他很多便利。

    一次有一个很坏的北京流氓因绑架罪被刑事拘捕关押到我们号里。他是因别人欠他赌债，便伙同其他流氓将此人绑架。绑架罪在中国至少要被判十年以上的重刑。但他进看守所后很快便和一个看守混熟了。他让家人一次性送给该看守5000元，并让家人将自已的小车长期送给该看守开。因此他就可以借到该看守的手机，多次在号里明目张胆的打手机，在号里指挥亲朋好友去找检察院、法院的人行贿，并让他们威胁利诱受害者反供，同时他还获得了在不同的筒道（即监区）之间活动的特权。他在别的监区找到了自已的同犯（也当上了牢头），进行串供。于是不久以后，他的罪名便由“绑架罪”改为了“非法拘禁罪”。这是很轻的罪名，后来只被判了十个月，判完后他欣喜若狂的回到号中又跟我们吹起他有次贩毒却惊险逃脱搜查的经历。

    对有的人看守不便直接出面，牢头就给看守和在押犯们牵线将看守的手机借给这些人打，他替看守搜刮钱从中捞取好处费。记得有一个河南的包工头因强奸致人重伤被关进了我们号。他家里比较有钱，进号不久后就寻求和外界联系的途径，以便于减轻或逃脱制载。那个北京流氓便将手机借进来连续给他打了好几次。几天的时间，这个河南人的家里便付了七万元，其中五千元是付给那个流氓的。

    有一次号里的一个还有点良心的“老大”讲，他认识一个哥们儿在北京市西城区看守所“跑筒”（当整个筒道牢头），一年挣了六十万。但由于实在太黑了，宰人太狠，出去就被人把脚筋挑了。

    因为中国政法系统非常腐败，所以很多律师也在执法官员和在押人员之间明目张胆的起“皮条客”的作用。有很多在押人员，被带去和律师见面时，律师就直接说：你这个案子可以这么判也可以那么判，可以定这个罪名也可以定那个罪名，那个罪名要轻得多，但这关键要取决你家里能给多少钱。我跟法院XX、检察院XXX关系比较好，这个案子你家给多少钱大概能判到多少年（一般的普通案件在北京的内部价格是给不到两万块钱就可以少判一年）。律师的话往往都很准，他们长期在政法界混，如果和法官、检察官没有关系，他的律师事务所早就做不下去了，因为不管他们说什么，人家一句话：“法庭不予采纳”，就完事了。所以当代的中国律师真正主持正义的很少，大多数人把时间花在搞关系上。

    在看守所中，在押的人员把过的怎样叫“混”。我也有偶尔“混”的好的时候。那是因为：在北京的看守所，很多的看守文化都很低，却也想捞个文凭装潢一下门面。中共中央党校的硕士文凭是最受他们欢迎了，因为只要平时做作业，考试的时候，走走形式去考一下即可摇身一变成为中央党校的硕士。有些课如法律、经贸、英语方面的，他们是一个个大草包，根本就不知道怎么做作业。这时他们就来求我了，而我这时往往就会就受到他们和犯人的“尊重”。如果帮做作业，经常就可以不用坐板、可在号里活动活动，看看书，在北京的看守所中一般情况下所有的法轮功学员都被分开关押，一个号里关一个，除非他们地方不够。要想和别的学员交流是困难的，这时我就还可以拿到笔，有机会和别的号的法轮功学员之间传抄一些经文，传递一些信息。平常有的看守更省事，干脆入党（共产党）申请书都叫犯人给写。当然这种东西我是不会帮他们写的，他们也不会来找我。

    2001年11月我和时绍平一起在海淀区看守所被海淀区检察院起诉，2002年2月被正式判刑。时绍平被作北美大纪元新闻网的“骨干份子”被判刑十年，我被判刑三年。我们不服判决决定上诉到北京市中级人民法院，3 月份上诉很快就被驳回。

    2002年5月23日，我和中科院法轮功学员时绍平、曹凯、及中预防科学研究院的硕士研究生XX被送往北京市罪犯遣送处。一进去时，全身扒光搜查还不算，还要用高压电棍威逼着光着身子在原地跳几下，以防我们携带大法经文等。在这里主要进行所谓的“入监教育”。 “入监教育”就是进行队列训练、背监规、抱头蹲下训练、抬头低头训练和少量劳务生产。这里管理严，有一定的透明度。主要是因为这里是犯人等待被押运到外省和北京别的监狱的地方，狱方怕那些家里有钱的犯人使用财物拉拢其它犯人，结成团伙伺机逃跑，所以就硬性规定了谁也不能动别人的东西。所以那种管事犯人强占其它人的财物的事比在看守所少得多。但这里极其严厉的管理制度，和管事流氓经常性的漫骂和人格侮辱，时时刻刻给人带来恐惧和心灵的创伤。在这里所有新入监的经常被管事犯要求整天练习“抱头蹲下”，这个姿势的要双手抱头，蹲在地上，屁股抬起，头扎在裤裆里面，不停的要你站起来蹲下。这个姿势，在一些重要的场合经常要你用上，如开会、外出搞队列训练等等，迎面遇着队长（监狱警察）你也要立即“抱头蹲下”。低头训练即是专门训练你低头，只能看自已的脚尖。任何时候队长和管事犯（通常都是北京流氓）和你说话你都必须低着头。平时任何时候也必须低着，只有在走路看路时，或做劳务时才能抬头。有的人被送到北京市罪犯遣送处好几个月了都不知道自已队上的队长（狱警）长什么样。只能从队长的皮鞋声和说话声分辨出来。有的人因为长期低头，抬头都不习惯了，后来当被送回外地服刑后仍很长时间保持低头姿势。

    这里上厕所、早上起来洗漱虽在同一层楼但都必须排队去，由“班长”（管事犯，通常是北京流氓）带队，限定的时间很短，也就二三分钟。有时口还没漱完，时间就到了。“班长”一声令人心惊肉中跳的大吼，你马上就得停止一切，跟着队伍出洗漱间。上厕所也是必须由“班长”带队集体去、集体回。不管大便、小便只给两分来钟，先完事的排好队然后立即抱头蹲下等待。大便的可就倒了霉了，手忙脚乱， “班长”一声大吼，不管你完没完事，必须提起裤子走人。当时有个犯人拖拉了一点，“班长”硬是看他不顺眼，手纸都不发给他用。他只好“水洗屁股”（用便池里的脏水冲洗），这也是在北京的看守所里常见的一种惩罚方式在这里也用上了。在那里洗澡也是个大问题，那么热的天，一个多月的时间我只洗过两个澡，每次都是很短的时间，前后不到十分钟吧。其中一次还是自已冒着被管事犯再次辱骂的风险，直接向监区的头强烈要求来的，算是特别许可了。这里的一切以和看守所不同的方式扭曲着人的心灵。

    在北京一年多的关押期间，我过着非人的生活，体重下降了近四十斤。在这里一年多的关押期间我的亲属和单位没有收到有关部门的任何通知，中国刑事诉讼法所规定的必须通知和转交家属和单位的刑事拘留证、逮捕证、检察院的起诉告之书、起诉书、法院的判决书等全部都没有给家人。应由本人保存的所有这些材料，也只是让本人过了过手就全部收走。在北京关押一年多，我仅在被判刑完了后通过摄像屏幕见了父亲了一面。

    北京那片古老的土地，悠久的文化，璀璨文明，曾叫幼年的我神往，而如今却让我心碎神伤。北京是邪恶的中心，我在北京被关押的一年多时间，受到了的残酷的、灭绝人性的迫害，这在我一生中前三十年中是最黑暗的一页，一生中其他二十多年所吃的苦加起来可能也比不上这一年多。相信以后也绝不会再有这样的事。在那里我才真正知道生命在共产党的眼里是多么的轻贱，我的精神多少次到了崩溃的边缘。如果不是大法使我心中常存着希望，常抱着一颗相对平静的心，我不可能挺得过去。我敢肯定还有很多大法学员在北京关押期间吃过的苦比我多得多。他们是真正伟大的神。在北京，我没有向邪恶提供任何有价值的东西，但在神智不清的状态下写过违心的“悔过书”，虽然在狱中就被自已全部推翻，但那也将是心底永远的痛。

    2002年7月4,我被带上手铐，由武警和狱警经火车押送往原籍省湖南的监狱进行继续进行所谓“思想和劳动改造”。先被送到湖南省监狱管理局收押调遣中心，背监规和队列训练，一个月后被送到监区服“余刑”。

    （7）昔日同修

    坐牢时，不管是在长期坐板体罚也好,还是在手工劳动,我怀念最多的就是一起修炼法轮大法的同学、朋友，以及和他们相互勉励、共同精进的那几年美好时光。可常常一想到他们的处境我又多一份伤心。他们是心无旁骛一心真修向善的人，平时在各种社会环境中口碑都很好。可能有人说他们傻、有人说他们脑袋不开窍，但从来没有人说他们坏，连迫害他们的警察都说他们是真正的好人。99年7.20之前谁能想到他们会遭受那些待遇呢！那么，他们现在的处境怎样呢？

    时绍平，原中科院感光所硕士。平时话语不多，做事踏实。因负责创办“大纪元”突破中共的新闻闻封锁向世人讲清真相，于是2001年3月和我一同被北京市国保大队秘密绑架。在北京的看守所中他至始至终没有向邪恶屈服。在那么艰难、那么邪恶的环境下，他还写出长达数十页的控诉状，向朱镕基控诉北京市国保大队对他的邪恶迫害。后来他被判十年重刑，现在仍被关押在天津的监狱中服刑。

    洪伟，北京大学98届毕业生，中科院微生物所硕士研究生，于2003年夏天被秘密判处十年重刑，目前被非法关押在重庆监狱。洪伟，1994年学法，平时在学校里乐于助人，被同学们公认为好人，大家都视他为朋友。1998年洪伟自北大毕业后，被保送至中科院微生物所。1999年4月25日，他前往中南海请愿，当时和我们一起站在府右街新华西门对面的人行道上，洪伟站在前排亲眼看见朱镕基出来接见了学员。1999年9月初的一天早晨，与中科院软件所的研究生李晓东、陈开渠来到宿舍附近的中关村操场炼功。当时早上有许多晨炼的人，然而，他们却被以 “非法集会”之名被送至清河拘留所拘押了三十多天，直至国庆后才将他们放出。洪伟从拘留所里出来后，便受到中科院微生物所及派出所的监视，每当节假日及敏感日子，便将其关押起来。后来洪伟曾被多次洗脑迫害，因其坚修大法，后因多次因上访被抓。2000年1月被遣送至老家休学。复学后，中科院微生物所又先后两次将其父从四川叫到北京，对洪伟施加压力。洪伟幼年丧母，其父亲多次积虑病倒。2000年10月洪伟又再次被勒令休学，之后，洪伟为摆脱派出所警察的无理纠缠，只身离家出走，流离失所。由于没有经济来源，生活很是艰辛。后来再次遭到绑架，关押1年多后， 2003年夏被秘密判了十年，现关押在重庆监狱。

    李小东，原中科院软件所硕士，99年9月因在北京中关村操场炼功被非法拘留一个月。2000年春节前夕，去天安门打横幅证实法，在天安门派出所由于出言制止恶警打人而遭到毒打，其家人也被勒索万元人民币，后被科院强令休学。其母亲因其遭遇而倍受打击，几近精神崩溃。2000年6月，其所书记亲自去其家中要求其做出保证才能复学，但该李小东向所里表明自己要坚修大法，所里没办法，只好让其复学。2000年国庆前夕，被中关村派出所非法扣押一天，11月，中科院将其非法绑架至洗脑班，关押几天后他成功逃离。之后所里又利用其家人诱捕该弟子，被抓后，该大法弟子以死相抗，派出所怕出人命，和其所里领导在其有生命危险的情况下，没有救人，而是为避免责任，强迫其写了一份退学报告。后该李小东一直流离失所，2001年2月被北京公安绑架，和我一起被关押在七处、海淀区看守所一年多。被判刑五年。后来他被转到山东老家的监狱中 “服刑”。

    绍明学，原中科院理论物理所博士，因在北京申奥、联合国秘书长安南访问期间和同修一起请愿，被判刑五年。至今仍在北京服刑，留下妻子和幼儿孤苦伶仃无人照料，老丈人也郁闷生病而死心。

    曹凯，原中科院发育生物学所博士生，1999年9月，曹凯因公开炼功被非法拘留15天，和其妻张文芳多次莫名其妙被抓，第一小孩不到半岁因无人看管而病死。后曹凯又被勒令长期休学。2000年6月，曹凯在海南被非法抓捕，分别在北京七处看守所、海淀看守所被非法关押近一百天。期间，曹凯一直绝食抗议，遭到长期强行灌食，看守为避免麻烦，将灌食的管子长期插入其胃中。由于长期折磨，曹凯的身体极其虚弱，瘦骨嶙峋，许多器官已萎缩，眼底出血，被折磨的奄奄一息，生命危在旦夕。2000年9月底，海淀看守所释放。2001年2月，他又再次被非法抓捕，和我一同被关押在北京的看守所中一年多，被判刑三年，后来他被转到河北老家的监狱中“服刑”。

    郁思夏，中科院理论物理研究所博士后，郁思夏13岁入读武汉科技大学少年班，17岁考入中国科技大学研究生。1994年他21岁时，赴奥地利攻读博士学位，留学期间开始修炼法轮大法。在奥地利获物理学博士学位后回国，在中科院物理研究所工作，科研工作非常出色。却因炼功被非法劳教三年。

    龚坤，中国科学院数学所博士生，多次被中关村派出所扣押，并被中科院勒令长期休学，并一再延长休学期限。单位不断给其年事已高的父母施加压力，几次要两位老人来京带他回家，令其父母身心倍受折磨。2000年11月，诱骗龚坤回所图谋送其去洗脑班未逞。2001年6月龚坤被绑架至北京市看守所（七处），那时我们也被关押再七处，听说他后来被送去劳教了。

    张勇，原中国科学院化工冶金研究所博士后。1999年7月21日，张勇和我一起上访被中关村派出所强行关押48小时，要求张勇保证以后不再为法轮功上访，被拒绝之后。中科院原团委书记（现任京区党委副书记）周德进等人又多次对张勇进行强制进行洗脑。2000年7 月19日半夜，张勇和我被公安非法抓到中关村派出所关押两天。2000年8月1日，被非法劳教，在北京团河劳教所关押半年，期间多次遭到围攻、强制洗脑、熬夜、体罚，并强迫制作各种非法劳教产品。2001年5月，科学院又强迫单位送张勇去洗脑班洗脑。张勇为抵制迫害出走，一直流离失所。

    阎晓华，张勇的未婚妻, 原中国科学院动物所博士生。1999年10月闫晓华因上访被非法拘留。出来后，被中科院强制退学。一直流离失所。2003年12月30日在北京复兴门附近被警察绑架，关押在丰台看守所。2004年1月份因外出和朋友吃饭，在餐馆被安全局非法绑架，后来被非法关押在北京市洗脑班（北京法制培训中心），地点在大兴县。

    莫海涛，原中国科学院化工冶金研究所在职硕士生，多次被拘留，后送强制劳教，多次遭毒打。孟军，中国科学院生态中心的博士生, 被开除学籍。杨杰，中国科学院心理所研究生，被迫休学。马成功，中国科学院心理所研究生，被迫休学。周丽，原中国科学院微生物所研究生，被迫结业。贾守新，中国科学院电子所，为抵制迫害，长期流离失所，下落不明。

    雷小婷，北大硕士毕业，北京工商大学教师，因参加99年10月新闻发布会被判刑。小雷在校学习期间，她勤奋学习，成绩优异毕业后，在北京工商大学任教，工作兢兢业业，认真负责，深得学校领导的好评与学生的爱戴。在与她接触的一段日子里，感受到的是她那颗对大法坚如磐石的心。做事从不张扬，默默无闻地承受，付出。她平凡的言行中闪烁着善良与坚定，她的正念与慈悲感染着甚至那些用邪恶手段迫害她的人。我大学同学，美国亚特兰大居民黄万青博士的弟弟黄雄已失踪了近两年。这是他第二次被绑架。第一次被抓是在2000年2月，那时他居住在北京和我在一起。一天早上他同回北京探亲的美国加州学员余力出去交流就没回来。黄雄后来被送回老家劳教。在押期间他多次遭到毒打。从劳教所出来，第二次被绑架时我已经入狱。

    还有一些朋友就更惨。比如赵昕，北京工商大学经济学院教师。2000年6月在北京海淀区看守所被殴打成颈椎粉碎性骨折了，受了半年的病痛的折磨后于去世。航天部二院硕士荆宝钟，因参加99年10月新闻发布会，被北京市国保大队刑讯逼供致疯。

    江氏流氓集团和中共除了对我们这些年青的知识份子进行灭绝人性的迫害外，对年老的也毫不手软。李宝庆，中国科学院地理所研究员（博士生导师，政府特殊津贴获得者，曾被评为中国科学院“七五”重大科研任务先进工作者），67岁高龄还被拘留4次。刘静航，65岁，李宝庆的妻子，中国科学院遥感应用研究所的副研究员，曾三次荣获中国科学院科技成果二等奖。被劳教3年。孔繁芬, 63岁, 中国科学院化工冶金研究所研究员, 被拘留4 次，强制劳动教养一年。北京大学研究生部老师袁林被判刑八年。中关村中学优秀物理教师李淑英阿姨被判刑三年。余本兰阿姨61岁，原中国原子能科学研究院技术员，两次被劳教。

    还有许许多多的同修,我只知道被判了刑，好几年了，至今还在被 “改造”。但被判了多长时间，被弄到哪里“改造”，近况如何，都不得知了。

    （8）也谈改造

    讲到共产党的“改造”，我必须讲一讲他们是如何对人进行改造的，我被判三年，辗转关押过很多地方，无论到哪一个号，哪一个监房都只见人变得越来越坏、思想越来越复杂，却从没见人真正变好。表面上看是：犯人的恶习在互相熏染，有些本来是偷东西进来的，出去后学会吸毒、贩毒了；有些非法经营进来的，出去后学会金融诈骗了；行贿进来的出去后知道如何行贿才能符合党的要求了。其实说到根源上是：共产党对人的“思想改造”的一贯手法就是政治挂帅，以“党性”去抹杀人性造成的。

    在关押场所里，在押人员也是经常性的受到为共产党歌功颂德的灌输，出的墙报，贴的标语全是宣传共产党是如何伟大、光荣、正确，犯人们被要求唱的歌曲，看的宣传片也无一例外。一个人不由自主的就会哼起“共产党好”、“没有共产党就没有新中国”这类歌。但在这些地方却从没有人致力于如何提高犯人的道德水准，真正的要他们去做一个好人。在这里是否符合党，党的下属机关或者党的干部、看守们的利益成了衡量是非曲直的唯一的、绝对的官方标准。如果大家都变成讲真话、办真事的好人了，他们的现实利益就保不住了。

    举几个具体例子吧，现在各收押场所都在搞创收，抓经济效益。只有这样，看守、狱警们才能有利可图，才能有奖金，给共产党干活才能卖力。现在，中国大陆淫秽书刊卖得很好，很畅销。这种书如果在社会上老百姓去做就很危险，一旦被查抄之后就会判刑。但在戒备森严的关押场所由政府机构去做就很安全。因为，在戒备森严的关押场所里，外人根本进不去。而政府部门又是相互维护的，谁也不会自已去揭自已的短。其中我呆过的有一个关押场所就曾负责装订、制作过这种淫秽书刊，每个犯人还下了较重的生产任务，做不完的话挨打挨骂是少不了。一个犯人本来在社会上就是因为做淫秽书刊入狱的，看着面前一大堆完不成的“改造任务”，他长叹一声道：“唉！我在外面就是做这个的，进来以后还要做这个，早知道这样我和这里搞联营就好了。”

    还有个监区是替社会上的个体户加工一种袋装食品“玉带豆”，这种食品在社会上销量很大，人们都很爱吃，却不知道它是怎么做出来的。这种食品的加工原材料是蚕豆。个体户不停的用大货车一车车的将原材料蚕豆运进监区。监区里有许许多多的大桶，先用大桶将蚕豆泡胀，泡了十来个时后，就必须换水重新泡，否则就会发酵臭不可闻。大桶的蚕豆要两个人抬，换水很麻烦。在押人员又大都有生产任务，那里离厕所很近，所以就把大桶的蚕豆往厕所里放着，有时为了图方便，换水的时候，把满桶的蚕豆往很脏的小便池子里一倒，再往桶里放自来水，然后把蚕豆放进去。蚕豆泡胀后就大家就开始剥，每人面前都摆了一组平行刀片，拿起一颗蚕豆，在平行刀片上一滚，将两端的皮撕下来，就剩下了中间一根“玉带”。很好看，但泥糊糊的很脏。然后往蓝子里一丢就算完事，一天至少要剥上万颗这样的蚕豆才能完成中共下的任务。有时犯人们手忙脚乱，鼻涕、痰也往里弄。看守只关心产量不会关心那看不见、摸不着的卫生。这些成品一会儿便被用大麻袋装起来，运到个体户那里油炸后，分装在漂亮的包装袋里，在社会上卖。销量非常大，利润也很高，人们也吃得津津有味，可是他们并不知道这种豆是在那么肮脏的环境中生产出来的。这类食品给个体户和中共带来了丰厚的收入。

    具有讽刺意义的是我坐牢的那段时间，正是全国学习江泽民“三个代表”的高潮，后来“三个代表”还被写进了宪法。那段时间“三个代表”在政治敏感的政法系统成了口头禅。什么都要跟“三个代表”挂钩。今天某犯人做“淫秽书刊”超了产说自已是在“三个代表”的指导下才有那么大的干劲。明天某犯人小便池子里泡蚕豆泡得顺当了，当天任务完成的好，也是“三个代表”的功劳。连监狱当官的讲话也是：咱们XX看守所、XX监狱在“三个代表”的指导会越办越好，越来越兴旺。这话倒是没错，在“三个代表”的指导下抓了那么多人进来，拘留所、看守所、劳教所、监狱都人满为患，他们能不“兴旺发达”吗？！如果再信江泽民的“三个代表”，关起来的人还会越来越多。真正的太平盛世如唐朝的“开元”、“天宝”年间，大理寺（相当于现在的司法部、最高法院）前经常门可罗雀，因为无案可审，有时全国的案件一年不到几十例，而现在一个小乡镇的案件都比那要多。

    （9）投奔自由

    我因拒不“认罪”和“悔过”，一直服刑到三年期满才释放。释放后回原籍，在湖南省610办的指令下，继续受当地政府的管制。因不肯转化，所以即没有工作又没有自由。湖南省610办和湖南省高校工作委员会610办公室又三番五次“指示”我父母所在的单位吉首大学将我送到“学习班”进行再度强制洗脑，每月还要收取“学习费”9800元人民币。一般情况下610办会首先把这笔钱摊派给单位。单位哪来钱，还不是纳税人的钱。真不知道单位拿不出钱的人家怎么办。我们那里有个中山大学毕业的青年教师，也是法轮功学员，原来曾被送到精神病院“治疗”，后来又被送去省会长沙参加了两期这样的洗脑班，单位前前后后花了几万元钱。

    就这样我被他们一步一步的逼得走投无路，只好冒着再次坐牢的危险，瞒着亲朋好友离家出走，逃往海外。在这里我又从新获得了人格的尊严，但那些心灵的创伤却是永远也难以恢复的。我真是不愿去想，不愿意再有从前的记忆。每回忆一次，又要将心灵上的那些深深的创口翻得鲜血淋漓。但是有幸能从中国大陆逃出来的人实在太少，我必须要站出来为真理作证。在痛苦的煎熬中我慢慢的回想从前，将这段真实经历和体会简要写出来作为历史的见证，以期启悟世人。

    希望这段邪恶至极的历史千百年、亿万年、永生永世都不要在人类社会重演。


只有人性，对自由和爱的追求是永恒的

    ──写在刘宾雁先生80寿辰

    作者：仲维光

    【大纪元2月9日讯】一．“这充满活力的身躯，应该有一个浪漫的、充满诗意的青春!”

    五七年第一次听到刘宾雁先生的名字，我还是个八岁的孩子，只是依稀地感到他是一个妖魔鬼怪般的大右派。七十年代初期，再次接触到这个名字是通过一本内部读物，《苦果》。这是一本英国人编辑的，选编记述五七年前共产党国家知识分子情况的文集，副标题是“铁幕后知识分子的起义”，其中选了王蒙的《组织部新来的年轻人》和刘宾雁的《在桥梁工地上》。那时刘宾雁和王蒙对我们这些刚刚懂事的少年人来说，是遥远的历史人物，而共产党社会也是如铁打江山。我根本不会想到在自己的有生之年共产党集团能够崩溃，也没有想到日后能够认识刘宾雁先生，和他共同反对残存的几个共产党专制政权。但是就在那本集子中，刘宾雁先生和王蒙的文章，和东欧其他国家的持不同政见作家的文章相比，我觉得是苍白的。

    稍后更多地知道刘宾雁先生，是七十年代末期的事情。那时我的思想已经走出了共产党社会，所以虽然我不时看到刘宾雁先生的文章，看到他在社会上的影响纷纷扬扬，并且经常听许良英先生提到他，但是我并不很以为然。由于我早已经彻底反叛出共产党社会，因此我不认同他对社会、对共产党以及政治问题的看法。到八九年后，我甚至经常在文章中把他的观点当作具有典型意义的肤浅观点批评，例如他对他成为右派以前的“共产党的肯定”、“对刘少奇以及其他一些所谓温和、改革的共产党领导人”的肯定。我把刘宾雁先生归于和体改委中的那些人一样，是在党内斗争失败了之后，逃出来的另一类“共产党”人物。坦率地说，我没有他们那种对共产党的感情。

    真正认识刘宾雁先生是很晚的事情。九九年，因为组织六四纪念活动，邀请刘宾雁先生和郑义到德国来，第一次见到并且认识了刘宾雁先生。那一次见面，在观点上仍然没有使我们接近多少，反而似乎渐去渐远。但是，在性情上，我们却接近起来。刘先生的宽和、多情，给了我深刻的印象。他思想上虽然有很深的共产党气，但是，他似乎没有那么多的“革命导师”作风，在人性上没有那么多的矫揉造作、装腔作势，依然是一个充满情趣和人性的人。

    我不相信这是十几年的海外流亡生活所致，因为有比他老的，也有比他年轻十几岁，甚至二三十岁的人，同样到了海外十几年，除了政治上变得激烈地反对所谓“共产党”之外，别的什么都没有改变。所以，在我看来，即便退一步说，流亡生活改变了人，流亡生活也只能“恢复”那些本性中有这些东西的人。刘宾雁先生，是一个天生富有人性的人。

    对此我感触最深的是，他不是一个除了政治什么都不能谈论，什么都不关心，什么都不爱的人。我和刘宾雁先生、诗人多多在汽车上，在家里谈论最多的是生活。由于我太太还学文和我是第一次见到刘宾雁先生，他虽然已经七十多岁，但他端正的相貌，巍巍的身材，以及眉宇间洋溢着热情给我们很深的印象。我太太不由自主地就说，刘先生，您年轻的时候一定非常漂亮吧？

    真的，这就是刘宾雁先生的过人之处，他一下子就会把你的想像力激发出来，一下子就能够使你想像到，这个生命在年轻的时候的活力和魅力。我自然而然地就问他，是不是年轻的时候有很多女孩子被他吸引。对此，他天真地笑了，笑得那么真情。我们于是也从欧洲各国的风貌谈到各国女孩的不同。

    我对刘宾雁先生说，我这一辈子倒霉，从一个极权主义国家，到了一个极权文化思想的诞生地。我忍受不了德国知识界那种对国家机器、权力机构的崇拜，忍受不了那种僵硬、没有想像力的气氛。在这种空气中生长的德国女人，脸上的线条和面部表情永远是僵硬的。我记得此后第一次踏进巴黎，尤其是踏进布达佩斯时，最深的感受就是那里的姑娘们的脸上充满的光明、欢悦和美好。刘先生说，他五十年代中期曾经作为政府的一个代表团成员到匈牙利去过，对此也有很深的体会，和代表团接触的匈牙利姑娘对他们非常热情。

    我从刘先生的眼神中看到了甜蜜。想像力也立即长上了翅膀。遥想刘先生当年，五十年代中期，正当三十，生命力最强的时候，人已经接近成熟的时候，对女人最有吸引力的时候，风流倜傥、雄姿英发。我想大约那个时候，刘宾雁先生也是身穿蓝色的中山装制服，对那些像太阳一样灿烂的匈牙利女孩口嚼革命词句，可就是这样也挡不住他的魅力。我对刘宾雁先生开玩笑说，应该肯定说有匈牙利女孩爱上你了，您当年是不是也差一点“和了蕃”？刘先生开始环顾左右而言其它了。但是我却继续想像下去。那是刘先生誉为最好的年代，然而刘先生敢于随便去爱吗？他“搭乘”党的“车”到了匈牙利，似乎贵为人上，可他有自由吗？那个时代，作为平常人，他已经不能自由出国，自由迁徙、自由调换工作，作为代表团成员，他不敢随便讲话，更何谈“爱”字。

    这充满活力的身躯，应该有一个浪漫的充满诗意的青春，可这样一个生命被革命，和他自己参与制造的文化和制度黯淡了、毁灭了。他居然还满意地回忆五十年代初期，说那个时候整个中国都有了一个好的开端，说那时如果按照刘少奇的路子走，中国就好了。

    二．“我们说它暴殄天物，应该一点都不为过！”

    我最不喜欢和他谈的就是政治，政治使我们陌生遥远，而对生活的体会和爱使我们接近。然而无论分析什么问题，我却又不得不接触政治问题，因为生活在共产党社会的人无法摆脱从你生下来就打入到你的血液中的这个政治毒液；因为，它正是刘宾雁先生参与缔造的极权社会最独特的特点，这也是这种极权专制和中国传统，乃至一切传统中的专制最根本的不同点之一，可以说这是一种典型的现代特点。也就是为此，我和刘宾雁先生接触时最愉快的就是，我们可以不谈政治。

    对此，每个来自中国大陆的人都应该深有体会，这的确已经不是一件天经地义的事情了。无论是什么时候，什么场合，几个中国人凑在一起，很快就转入政治题目。而更有甚者，我曾经和一位八九年因一时冲动而住进监狱，然后才偏离了那个社会并步入民运的人士有过几天的连续接触，他居然连一分钟都离不开政治。每当我们其他几个人说笑，欣赏风景的时候，他就或者是沉默，或者是突然抛过来一个政治问题。不仅如此，他的语言、甚至文章，直到如今，还是这样，任何东西到他那里都立即上升为意识形态，成为大而化之的政治性的口号标语。我想，离了政治，离了“民运”，他大约无法生活。

    把一切政治化是当代共产党极权社会的一个最典型的特点。这个特点从根本上改变了人们，使得人们无法正常理解生活。它甚至成为一个梦魇，缠绕着每个人，每个家庭。我们在国内的一位亲友，是位教授。他其实是一位典型的技术工作者，然而，即便是每年过年、过节的电话也是开门见山地谈论政治，国家形势。而他对政治和社会问题的看法，都是典型的中宣部的那一套，毫无新意，假大空，但是他谈论得非常得意，这使我们感到，他和那位民运人士一样，他们的这种谈话方式，也可以说这种生活方式，并不是“被迫的”，而是已经真的渗透在血液中，是自发地喷涌出来的。

    这种“关心政治”是典型的共产党思想文化，而绝非中国文化传统。中国传统中虽然有“天下兴亡、匹夫有责”，但是中国文人和民间却也有崇尚清谈，琴棋书画、饮食男女。只有共产党文化，由于他们一贯崇尚根本问题是政权问题，所以从来是政治统帅一切，文艺为政治服务，教育为政治服务，一切围绕政治。这在现今中国依然是如此，开放是为了政治，经济改革是为了政治，办奥运会也是为了政治。笔者曾经在纪念李慎之的文章中提到，在这样的社会中生活的知识分子，首先面临的就是政治。上面提到的两个例子很典型，你甚至到了海外，在日常生活中还是躲不过令人厌倦的政治。

    所以令我惊奇的的确是，我居然还是能够和深陷政治漩涡的刘宾雁先生不谈政治。那一年不多的接触，我们在汽车上，在会议休息中，在家中，谈了不少家长里短，谈社会的风土人情，谈女孩子的特点，谈人间的是是非非。这说明刘宾雁爱生活过于爱政治，说明刘宾雁保存了更多的人的内容。

    然而更令我惊异的是，七十五岁的刘宾雁先生，对女孩子们的各种魅力，仍然保存着新鲜敏锐的感觉。这是生命力的象征，我由衷地佩服他，不知自己到了七十五岁是否仍然会有如此的激情和冲动。与此同时，我心中也有一缕悲哀，不由得想到，这是一个天生的文学家，然而，他却居然一辈子从来没有从事过真正的文学活动。他虽然担任过不同作家组织的主席，但是平心而论，我觉得他对文学的理解过分狭窄。革命和共产党的思想改造了他，文学在他那里，过多地染上毛泽东延安文艺座谈会上讲话的那种思想，除了和现实的关系，就是和政治的关系。他轻疏了文学和人性的关系。其实就是在中国文学中，文学也是远离现实和政治的，因为感觉敏锐丰富的文学家，大都厌恶，并且远离尘世间的生活，对尘世间造成的阻隔、不真、丑恶感到绝望。

    在那次接触中，我直截了当地对他居然仍然保持了年轻的感觉和活力的表示感叹和佩服。刘宾雁先生说我，这个小子，一口一个刘老师地叫着，可就是没有正经的。但是，我要说的是，这才是最正经的生活，那些政治问题，那些社会问题，都会过去，这才是永恒的、正经的生活，我们这些人，其实都是被逼得走向这条为了真正的生活而不得不问政治的路。我们的奋斗、努力，是为了摆脱这一切。假作真来真亦假，那个变态的、畸形的专制文化，已经把我们彻底地改变为不辨真假，失去了真正生活的口味。

    政治毁了刘宾雁先生和我们这一代人的生命。我要说的不是被整肃，而是最一般、最平静的生活都是被异化了的，被毁灭了的。如果没有这种政治，我们本可以做出更多的事情，本可以更多地享有生活，更多地享受生命，作更多更有意义的事情，但是就是这种共产党文化为我们带来的生活，使得我们每个人都不得不卷入政治，毁灭了我们的生命。就以刘宾雁先生为例，如果没有这种最近一百年来左派文人，思想家，革命家带来的共产党文化，他的生活会更加丰富、灿烂。他也许会成为一个像契克夫、屠格涅夫、巴尔扎克那样的文学家，为人们留下不朽的著述，他也可能像司汤达那样为我们留下写入小说的浪漫的一生。但是，现在，他流亡，远离故土、亲人，他不停地谈论政治，而不能展开他那丰富的人性，展示他男人的一面──对各种风情的女人的爱，展示他对文学的感受──对不同艺术的灵感。

    对此我深深地感到，如果没有这种共产党的非黑即白的文化，这种以为世界上只有一个真理，只有自己代表真理的唯物主义一元论的文化，这个世界会更丰富，更和谐，人也会更具有人性，人们之间的距离也会拉得更近。

    如此一个充满人性的人，如此一个具有文学气质的人，却没有正常的文学认识，这是时代的悲剧，这是共产党文化对人的异化和残害。我们说它暴殄天物，应该一点都不为过！

    三．“他敢于像一个文学家那样去爱、去追求、去体验吗？”

    极权主义毁灭了人性，这不是抽象的一句话，不是宣传标语，它其实活生生地存在于生活的每一件事情中，每一个进程中。极权主义不仅在政治上，而且它的政治统帅一切的文化特点毁灭了，或者说扭曲了中国几代人，我们无时无刻地不在体验着它。

    然而，刘宾雁先生似乎却没有感受到这一点。他虽然反对暴政、人间的不公正和罪恶，对这种人性的异化，却不仅早期参与缔造，到现在也还是经常有意无意地歌颂。

    一个人居然歌颂毁灭了自己真正生活的东西，这真是悲剧中的悲剧！

    在这一点上，我无法和刘宾雁先生相通。我痛恨共产党的不仅是那些明目张胆、肆无忌惮的迫害，而且还有那强加于我们的最一般的生活，专制文化，也就是那种没有自由，没有想像力，教条的生活，牲畜的生活。在这方面，到五十年代中期前后，访问匈牙利，和被匈牙利的姑娘的热情所燃烧的刘宾雁先生青春的生命，虽然也许依然在无意识地抵抗共产党带来的没有人性的文化，但是实际上，“革命”和“社会”已经基本上毁灭了他的生活与生命，就是没有五七年那场浩劫，用他自己说的话来说，他是十二级的共产党高干，可他敢于像一个文学家那样去爱、去追求、去体验吗？他能够自由的生活吗？他敢于冲破蓝色的制服，显示自己男性的体魄，男性的精神，去爱那个阳光灿烂的匈牙利女孩吗？就是中国走刘少奇的路线，他也不敢，他的人性仍然是异化的！

    会相面的人，常常也说，相随人变，如果没有五七年那场浩劫，我闭上眼睛就能够想像出“高干”刘宾雁，至多脸上少了现在的热情，多了一些横肉，成为一个不折不扣的“碌吏”。

    那个假大空的文化，那个人人蒙着面具，不能有任何思想自由，感情自由的文化，从四九年，乃至更早的时期就开始了，我绝对不会相信，他在刘少奇的统治下真的能够在生命上获得更多的内容。

    “毁灭”绝不只是存在于充满悲惨的“毁灭”中，也就是，或被打成右派、离乡背井、抛弃专业、被迫劳改，或家破人亡、由于出身等而无法求学，坠落底层，而且也在成功中，在日常生活的“安逸”中。就以刘宾雁、李慎之先生这一代人为例，在他们“安逸”时，也就是在五七年以前所从事的工作，所走的道路，如今回首，你可以清楚地看到，无论就专业还是人性上来说都只能令人痛心。而你还可以进一步看到，就是他们那时的工作奠定了极权主义社会的文化精神基础，奠定了“假”“大”“空”，奠定了大批判的方法和文风。那个文化不是毛泽东一个人，中宣部一个部长，乃至中共中央委员会就能造就的。相反，在教育、文学艺术、新闻领域，乃至在自然科学领域是由他们这些人直接奠立的。不就是他们，就是在被残酷整肃之后，到了文化革命，甚至到了八十年代初期，那种最令人厌恶的党性、个人崇拜还保留在心灵的最深处吗？我想到了今天，刘宾雁先生已经对这一切有了看法，可是为什么不能从根本上反省那个社会，反省自己这八十年的生命，本来会活得更有光彩，更丰富。

    四．“假大空的文化毁灭了每个人的人性、感知和享受真正生活的能力。”

    就是所谓“成功”，其中也渗透着“毁灭”，要想较为清楚地看到这点，或需要时间的砥砺，或需要跳出眼前的尘世的喧闹。在这里，我愿意以目前在西方取得很大成功的谭盾和张艺谋为例，做稍微具体的解析。在他们沉浸于尘世的“成功”的时候，我常常为他们感到悲哀。

    这是两个非常聪明的人，他们非常机巧地玩弄了中国文化传统的“形式”，在商业化的西方世界取得了市场上的成功，并且挟着这个商业成功进入艺术和学院的殿堂。

    和肖斯塔科维奇、索尔仁尼琴、格奥尔斯基（波兰作曲家）等艺术家相比，他们在艺术上走了完全不同的路。由于在他们的作品和人格中，人们看不到一般知识分子、艺术家因为自由和人性而必然和专制产生的冲突和痛苦，因此，对于他们的“成功”，人们肯定要问，共产党社会真的能够造就正常的艺术家，和他们共生共存？是谭盾和张艺谋掩藏了那种艺术家固有的痛苦和冲突，还是他们的“人性”冲动和对艺术的理解使他们没有感到如肖斯塔科维奇，乃至贝多芬等艺术家所感受到的艺术和现实，艺术和社会的剧烈冲突矛盾？

    仔细检索谭盾和张艺谋，具体地把他们和东欧共产党社会曾经出现的那些杰出的艺术家，例如肖斯塔科维奇、格奥尔斯基对比，你就会看到，这是两个被共产党文化毁了、异化了的“天才”。

    对他们身上的共产党的假大空文化，意识形态化的文化痕迹我有过很直接的体会。我曾经在德国埃森出席过谭盾一部作品的首演，演出后并且举办了和听众对话讨论。谭盾提出的第一个问题就是古典音乐是否死了？

    这是一个典型的终生受一元唯物论教育的人提出的问题，一个极权社会中所习惯提出的的“大”问题。它“大”到要划时代。但是，它是一个假问题，因为你首先无法说清究竟什么是古典音乐，马勒，理查德?斯特劳斯的作品，勋伯格、巴托克的作品是古典音乐，亦或不是？肖斯塔科维奇是古典，还是现代？

    其次，何谓死了？艺术形式是表达人的感受的，不同时空当然需要不同的形式，很多时候有些形式经过一度沉寂之后可能还会被借用、甚至演变转化，由此创生新的形式。就以在谭盾这部首演作品种有很多模仿痕迹的波兰作曲家格奥尔斯基为例，他一直是个现代作曲家，然而他为纪念第二次世界大战而写的第三交响乐，以及为波兰团结工会被镇压而写的另一部无词音乐作品，却是非常典型的古典音乐。因为他感到无法用其它形式来表达。只有习惯于教条的一元论发展观的人才喜欢提“死不死”的问题。

    最后就是，这是一个空的问题，这样的讨论和探讨关注的将只会是形式。聪明的谭盾的确也涉猎，并且非常机智地模仿了当今世界音乐家们在音乐上曾经尝试过的各种形式。但是就是在这个讨论会上一位移居德国的俄国作曲家对笔者说，他没有看到谭盾作品中有任何新的东西，看不到有任何理由提出古典音乐是否死了的问题。

    谭盾经常说，他感到自己是贝多芬在东方的转世，但是，转世的是什么呢？如果就是如谭盾所常说的，古典音乐死了等，那么他所关心的，所谈的就又是一个假大空问题。

    贝多芬等音乐家并没有想划时代，他们首先是一个个人，他们的感受是在和现实生活的冲突中，而非在表演成一个“大音乐家”中。谭盾（张艺谋亦然）却并非如此，他为了“创新”，玩弄尽了中国文化传统中的各种形式，从各种民间乐器，发声工具，到摔盆、摔碗、撕纸，嚎哭叫骂，很多时候也确实玩弄得让人叫绝，但是，却就是没有中国人最深的人文情怀、文人精神。笔者以为，如果没有中国人文文化中的那种典型的“忧国”“忧民”的忧患意识，也就是没有屈原、蔡文姬、杜甫那种肝胆撕裂的痛苦，没有王国维、陈寅恪那种痛彻心髓的感受，是不可能理解表现中国文化的。中国文化不是能够随意被人玩弄的！时下西方人虽然无法直接接触到中国文化的精髓，不得不面对被共产党文化异化的不肖子孙给他们端来的“形式”，但是，他们感兴趣的是和西方文化不同的人类的另一种追求和感受，所以，如同我们中国人近百年来对西方文化的追求一样，穿越这种市场的贩卖叫嚷，西方人肯定会透过这种意识形态化的、宣传式的假大空迷雾，越来越接近中国文化的最根本的对天、对人的关怀。

    而对于谭盾和张艺谋的作品，人们要问的也是，作为个人的谭盾、张艺谋在哪里？他们的爱、恨，他们的痛苦和快乐在哪里？如果他们的感受，他们对感受的开掘不能够超出常人，那就和贝多芬不可同日而语，对技术和形式的玩弄至多能够成为一个比较好的“匠人”！

    我深深感到，和刘宾雁先生一样，谭盾和张艺谋是两个非常有才能的人，如果在正常社会，他们会取得很多真正的，能够放得住的成就，但是，假大空的文化严重地侵蚀了他们，不仅是灵魂，而且还有技术。他们无法感受到肖斯塔科维奇和格奥尔斯基的痛苦，这甚至使我感到，他们可能已经失去了一般艺术家感受生活和社会的能力和感觉。在所谓“成功”中隐藏着的“被毁灭”是更为悲惨的毁灭，因为有一天他很可能会突然觉悟，他本来有能力做更多的事情，有能力如李白、杜甫，如贝多芬、肖斯塔科维奇，但是却只是喧闹了一生。

    渗透在共产党社会每一个角落的极权主义的，假大空的文化，实际上毁灭了每一个人的人性，每一个人感知、享受真正生活的能力。

    对于这种文化和政治，我以为刘宾雁先生无法否认，刘少奇等人和毛泽东，乃至现今的江泽民、朱镕基，胡锦涛和温家宝没有区别；他也无法否认，他曾经协同建立这种文化，然而，令人遗憾的是，到今天为止他只看到在政治上毁灭了国家民众的一面，却没有看到这种涉及社会更为根本问题，影响更加长久的文化灾难，没有看到自己的生命的更丰富的内容，更美好的格调被外界，也被他自己毁灭了的悲剧。

    作为曾经是作家协会主席的刘宾雁先生和谭盾等人一样，对于文化，以及个人对生活、生命的感受探索不多，更多地关心的是政治，所谓“大”的时代、社会问题，然而，尽管如此，对于刘宾雁先生来说，虽然他和肖斯塔科维奇、索尔仁尼琴等共产党社会的艺术家不同，但他和谭盾和张艺谋也不同，在很多方面刘宾雁先生和专制社会产生了激烈的冲突。检讨这种不同，对我们理解艺术，理解人生也是一个很好的案例。

    刘宾雁先生，从一个充满热血、人性的青年走向革命，变成一个革命者，变成专制机器的一个部件，而且是一个高级部件，参与制造极权主义文化和社会，最后同这个他自己参与缔造的社会产生冲突：壮年身陷地狱，老年背井离乡，究竟是什么使他如此，而不能像张艺谋们一样，安身于即得的名利中呢？

    五．“西方国家的人文传统，没有中国那种屈原以下越发不可收拾的‘民’‘国’情怀。”

    促使刘宾雁先生能够从共产党文化和社会走向另一条路的就是他那诞生于二十年代，成长于前半个世纪，那个还不知道假大空为何物的时代和社会给他的人性，中国传统文化给他的情怀、精神。和刘宾雁先生接触，使我感到，他是一个一半中国文化，一半共产党文化，些许西方文化的集合。促使他能够不断出来讲真话的是中国文人传统，西方知识分子精神，这其中包括典型的中国士大夫的忧国忧民情怀。只有二三百年历史的西方国家的人文传统没有中国那种发微于三皇五帝夏周，屈原以下及至王国维越发不可收拾的“民”“国”情怀。八十岁的刘宾雁先生，流落他乡，关山万里，进亦忧、退亦忧，念念不忘“国”与“民”，但是四十多岁的谭盾张艺谋，灯红酒绿，却很少这种忧怀。共产党极其成功地改造了中国，改造了中国的文化和中国的人，尤其是知识分子和艺术家。

    这就是这两三代中国的知识分子主流和刘宾雁先生根本不同的地方，越来越多地人被彻底驯化和异化。他们既缺少做人、做艺术家、诗人和学者最根本的冲动和追求，也没有屈原以来中国传统的文人情怀。

    一个畸形的现代极权主义国家，

    一批被豢养的，具有不同性格的畸形动物。

    时下表现尤为甚之。文化革命的大棒没有做到的，改革的胡萝卜做到了，其中除了阿谀逢迎者以外，居然还有安于专制、寄生于专制，没有任何痛苦感觉的自誉为异议人士的一类。

    我认为，刘宾雁先生推崇的刘少奇强加给中国的道路也是这种道路，因为刘少奇在极权专制方面和毛泽东没有任何区别，只是像邓小平一样，是一个实用的极权主义者。

    但是，对我来说，更为可悲的是，我想刘宾雁先生也许并不这么认为─他具有我所说的上述中国文人传统，因为我曾经在赞誉和他年龄相仿的另一位先生的时候，认为他从年轻时代开始的那种对国家关心的精神来自于中国知识分子传统，不料他说，他身上没有中国影响，所有好的都是西方的。一位为德国报纸撰稿的中国记者朋友，为此大大地嘲笑了我一番。

    对于中西知识分子的这种不同，我是在研究民族主义问题的时候突然发现的。只有二三百年国家历史的西方，知识分子中几乎没有屈原那种国家民族情怀。个人追求、宗教情怀，的确西方知识分子有着悠久的传统，但是报国报民，却确实是典型的中国传统产物。这在流亡的知识分子也明显地表现出来。东欧流亡的持不同政见的知识分子，他们到了西方没有陌生感，对故土也没有那种海天愁思的惆怅茫然。其实无论就文字起源，还是宗教上，人种上，他们和西方都本来是联系在一起的。他们没有，也无法理解中国知识分子那种和原来文化的血缘关系。

    对于这个问题，退而仔细思索之后，我才明白，卫慧，《上海宝贝》一类书，那种盲目，甚至指鹿为马地崇洋媚外，原来是有其深刻的历史和时代根源的，原来是五四以来，口号性的全盘西化所带来的副产品。我这样说，并非无的放矢。例如我的德国朋友常常对我说，白人的皮肤非常粗糙，远不如中国人的皮肤细腻。德国的电视上也曾经多次揭露，那些到非洲和亚洲逛妓院的白人男人、甚至女人，常常是贪恋那里男人和女人的皮肤和体温。一些刊物甚至说，一个西方人一旦和中国人有过体肤接触，就再也不能容忍西方人粗糙的皮肤，高半度的体温，中国人有着绸缎般的皮肤。这使我一下子理解到，我们的古典诗词中有冰肌玉肤、勾云抱雪，而在西方的两性爱情描写中却从来没有过这种描述。但是，现在这种感受竟然破天荒地从这些中国女作家笔下臆造出来。“白又亮的酮体”、“闪闪发光”、“散发着金色”的“细腻”的皮肤，简直是天方夜谭！

    想来也悲哀，一百年来中国“知识分子”、仁人志士努力的结果，摧毁了传统文化，摧毁了中国的人本基本价值观念和人们的自信心后，居然结果是这么一代《曼哈顿的女人》、《上海宝贝》。

    然而，刘宾雁先生这一代人虽然从事了摧毁下一代人的工作，前代人在他们身上留下的品质，修养却仍然保留。

    时代在每代人身上都会造成局限，但是追求精神和做人的品质却超越时代永存。我虽然不同意刘宾雁先生的很多看法，然而对于八九年后，这十五年来，刘先生对民主、自由所表现的执著、投入，做人的不阿，实在令人高山仰止、景行行止。我觉得小他二三十岁的人不如他，和他同辈的人中，他也是佼佼者。他的名气、他的影响使他当然有可能和那些发民运、人权财的人一样，生活舒服、买房置地，他也可能和与他相仿的那些人一样，或投靠台湾的政客，或投怀于美国的政客，过更显赫豪华的生活，但是，无论在我认识他的时候、还是现在，刘宾雁老师还是刘宾雁老师，他孜孜不倦地笔耕，生活一般。他忧国忧民、爱国爱民！

    在和他短暂的接触中，我居然和长我一辈的刘宾雁先生长时间的闲谈人性的弱点，对生活中的一些小事的感思。我深深地感到，他自己一直在追求，也永远没有离开最热烈的追求生活和真理的人，或许正因为此，他身上没有那种“自命清高”，没有那种做作的，甚至掩饰自己的软弱、胆怯的“革命导师”作风。

    六．“刘宾雁先生八九年后走向这条道路，有道德和智力的原因。”

    记得我在和一位仍然在国内的朋友谈起中国当代知识分子的表现，他对四十年代，尤其是五六十年代以来追随毛泽东、共产党的知识分子感到不解，为什么那么明显的问题却迟迟不能看到，难道除了道德原因，还有智力原因？对此我的答案一向是肯定的，也正因此，我推崇胡适、陈寅恪、及洪谦等西学和中学不同领域的知识分子，而对顾准、李慎之迟迟不能从共产党的意识形态理论框架中跳出来，不能从认识论、方法论上彻底反省自己的马克思主义、唯物主义的知识分子有着强烈的批判性看法。对于刘宾雁先生八九年以后走向这条道路，和他身前和身后的知识分子分手，我认为，也有着道德和智力的原因。

    带着共产党社会的价值观和马克思主义教科书的思想框架，刘宾雁先生最后却能够和共产党社会彻底决裂，这使我再次看到，即使对于持有不同价值观的人来说，也还是有基本的道德和道义准线。任何一个保持基本道德标准的人都不可能平安地在共产党统治下持久生活。这种最基本的道德准则在生活中无所不在，例如，你不可以随便杀人，对杀人者不能够沉默，对于鱼肉百姓、贪污腐化，你应该谴责，对于事实你不能够说谎。对于如此简单的几点，我以为，一个生活在共产党社会中的知识分子如果能够保持沉默，也就可以了。因为不能苛求别人为此去承担、牺牲。对此，我也当然知道，在五十年代到八十年代初期，共产党社会，正如同胡适先生所说的，是连沉默也不能允许的。然而，从五十年代以来，问题却是主动歌颂那些暴行，不甘寂寞、寻找问题去对他人进行大批判的知识分子比比皆是。刘宾雁先生正是在这种环境中“脱颖而出”，开始了坎坷的一生的。他五十年代在桥梁的工地上，七十年代末期人妖之间，以及八九年对大屠杀的反应，都是基于这个道德底线。和我们这些彻底否定共产党及其价值思想的人不同，甚至他对民主和自由的理解和要求，对共产党的批判也都是基于这个道德底线上的。而正是这条底线使得他不断地遭到整肃，一辈子颠沛流离，使得他直到今天在很多问题上也无法和共产党政府妥协，无法在共产党社会找到安身之处。

    我认为，这就是哈威尔所说的，如果每个人都为“生活在真实”中而努力，共产党社会就会不攻自垮。也就是如果科学家坚持科学的方法，商人按照经商的道德和规律，啤酒厂坚持制酒的标准和原则……人人努力认真地生活，共产党社会就不可能存在下去。可惜直到今天，坚持这样做的人如凤毛麟角，沉默的人仍然不多，各种类型的辩护者却非常非常多。尽管我对刘宾雁先生的很多思想持强烈的批评态度，但是就这一点来说，我推崇他，他的确一直努力在他所认为的“真实”中，他所追求的“真理”中生活，无论是在国内，还是最近十五年的国外生活。

    除此以外，多年来的流亡生活还使我深深感到，一个在海外走出共产党，并坚持十五年的人，绝对不比在国内走出共产党更加容易。由于失去了整个一生所扎根的土壤，生活的基础，因此，海外的生活更为艰辛，更为不稳定，说它充满风险，一点都不为过。多年来的流亡生活也扫除了我的任何侥幸想法，每一个为真理奋斗的人，追求生活和生命的真正意义的人，肯定会有所牺牲，肯定要忍受孤独和常人没有的痛苦。这一两年，伴随年龄的增长，我则更进一步体会到，只有具备足够热情和生命力的年轻人，才敢于去国离家，投入到未知世界的追求中。但是，刘宾雁先生却是在六十五岁的时候，踏上了这条不归路。从此，他不再是那个一体化封闭社会的享有各种特权的高干，或者高级知识分子；从此，他要为自己的生存考虑，要为自己的明天担忧。我相信，他肯定有各种投降、妥协的可能，也有各种机会返回中国，然而，他居然不仅在精神上承担住了，而且在还在海外不断地发出自己的声音，做出自己能做的贡献，坚持下来。在此，我不得不说，走过八十年生命历程的刘宾雁先生，在他那一代知识分子之中，巍然屹立。

    我们每个人都有时代打在自己身上的烙印，每个人都有自己的智力和生活的局限，但是，只有人性，只有对自由和爱的追求是永恒的！相通的！

    人生中还有什么比我们这些风雨同舟的人的情意更重的东西！

    值此刘宾雁先生八十寿辰之际，我愿意奉上这篇文字，向在艰难中用自己的生命抵御命运的刘宾雁先生，表达自己的深深的敬意，衷心祝愿他健康长寿！

    2004-10-27，于德国埃森

    作者简介：仲维光，一九六一年到六九年在北京清华附中上初中高中，其间爆发了文化大革命，从此改变了他整个生活。从第一个红卫兵在清华附中萌芽开始，他就和郑义等人成为这个红卫兵的主要反对者。一九六九年，他放弃了分配在北京工作，为了能够自由成长而到吉林洮安县插队。在插队期间开始自学哲学，由于探究马克思主义的方法和认识论基础，七零年转向近代洛克、休谟以来的经验主义思想，并且同时开始自学数学物理和外语。七二年，返回北京后先后在北京八十六中和二十九中担任物理教师。因为身体重病，而在七八年不得不放弃自学，考入大学继续学习物理，八三年考取中国科学院自然科学史所近代物理学思想史许良英教授研究生，毕业后留所工作。八八年到德国，后在波鸿鲁尔大学马汉茂教授处研究当代中国知识分子和思想问题。九十年代中期后作为自由思想工作者，继续研究当代极权主义思想问题，波普和他的批判理性主义，以及其它当代科学思想和文化问题。


千古罪人 万恶之首

    作者：智叟 (上海)

    【大纪元12月5日讯】 大纪元时报的九评非常大快人心。点到了共产党的痛处，揭出了中国问题的症结。九评引导了一些对国耻习以为常的中国人开始认真思考自己民族的命运，更推动了那些早已在为消除共产党这个民族毒瘤奋斗不息的中国人进行进一步的思考。笔者想借大纪元的一角，略作补遗。本文所提到的中共劣迹，多数已为九抨击中。同九评的大儒之风相对照的是，笔者的笔锋更多一点共产党式的讨伐销烟。对那些被中共的洗脑术重伤的人来说，以毒攻毒，用共产党发明的官方洗脑语言来做一贴醒脑剂，再呐喊一声，再点明一下，可能不无帮助。希望抛砖引玉，激发更多的回忆和评论，彻底暴露共产党的真面目，使它无法再欺世盗名。

    一。 欺世盗名

    在抢夺中国人民的一切之前，中共这个惯盗首先抢夺的是中国人民的名声。

    人民政府、人民币、人民志愿军、人民解放军、人民警察、人民共和国、人民日报、人民广播电台、人民银行之类其实都是对人民的亵渎。它们应该分别是流氓政府、人民血、金家近卫军、人民地狱军、流氓保镖、黑社会大集、造谣日报、造谣宣传电台、人民黑洞。

    中共的政权是靠无耻欺骗中国人民，血腥屠杀中国人民和向俄国人出卖中华民族的利益而不正当窃取的。今天，它却一口咬定它是中国的唯一合法政府。实在是赤裸裸的强盗逻辑。

    中共夺权之初，将人民的财产收归 “公有”。今天，中共正在明目张胆地鲸吞“公有”的财产。苏联解体时，国营企业的财产是大致以股份的形式分发给职工的，职务高低所分差别不大。中国的“改革开放”，是由各企业掌权者及其上级领导和”“承包者”或“关系户”私分企业，偷梁换柱，蛀空败光。流亡美国的中国著名经济学家和思想家何清涟女士在她的力作《中国现代化的陷阱》的美国修订版前言中说，“作为一位学者，现实的发展验证了我当年写作这本书时的所思所想是正确的；但作为一个中国人，我确实宁愿当年对中国社会的未来发展趋势的预测是错误的。因为避免书中所预测的‘西西里化’(另有学者称之为‘苏丹化’)，即基层政权流氓化、政府与黑社会共同治理社会的局面，正好是我写作《中国现代化的陷阱》一书的初衷。”

    受尽共产党压迫和剥削的中国人民，到头来还要为共产党背黑锅。中国是联合国的创始国，五大常任理事国之一，中文是联合国的五种官方语言之一。这些都是国民政府的功劳，与中共毫不相干。今天，中共却窃据联合国的席位，以中国人民的代言人自居，大干反正义、反人民的勾当，令文明进步的世界各国人民侧目。更由于中共的外交官和达官显贵大都不是凭真才实学和廉洁奉公得到他们的位置的，其素质之差是世界之最。他们在世界各地打着中国的旗号干尽坏事，把中国人的脸都给丢尽了。今天，拿着中国的护照去欧洲、非洲、拉丁美洲或太平洋的一些小国都会引起当地人异样的警觉。这种现象在不懂得区分中共于中国人民的“国际无产阶级”中则更为普遍。印尼暴民的排华事件，俄国、西班牙、南美洲工人的仇华事件，层出不穷，日见频繁。有年世界杯期间，在英国的火车上，一个英国球迷向我鞠躬，并用日语向我请安，他一定以为有钱出国看球赛的东方人必为日本人无疑。我懂日语，但我用英语告诉他，我是中国人。他一下子就变得冷淡起来了。望着这位修养不深城府也不深的可爱的工人模样的中年人，我心里想着，二次大战时，中华民国与大英帝国的军队曾在缅甸并肩向日军开战，今天，日本人民成了英国人民的朋友，中国人民却沾着共产党的光成了不受英国人民欢迎的人，呜乎哀哉！其实，是我自己不对，按照护照，我本不应该称自己为中国人。

    毛泽东说“中国人民站起来了”。其实，是中国的流氓站起来了，中华民族却倒下去了。

    二。 祸国殃民

    五十五年前，共产党夺权之前，中国有清澈的江河，广袤的森林，新鲜的空气，纯洁的大地。今天，中国是世界上污染最严重，非正常死亡率最高，畸形婴儿出生率最高的国家。流亡美国的中国著名作家和环境学家郑义先生在他三年前在海外出版的力作《中国之毁灭 -- 中国生态崩溃紧急报告》的前言中惊呼，“‘公有制’，特别是‘两权分离’的‘公有私营制’，乃是生态环境的第一杀手。‘改革开放’以来实行的所有权与使用(经营)权之分离，造成了史所未见的环境与资源破坏，从而把一个尚且有希望的中国引向毁灭。我首次以生态经济学方法对一个世界大国进行了资源环境成本的全面量化估算，其结果骇人听闻：近年来，在‘两权分离’的产权制度下，每年因破坏性‘高速增长’而支付的资源环境成本约为全年国民生产总值的3倍以上。这对于一个人均资源极少、生态环境极脆弱的国家，无异于自杀。”

    五十五年前，中国是世界上国土面积即使不算蒙古和台湾也是仅次于俄国和加拿大的世界第三大国(蒙古是被共产党苏联从中国强行夺去的。蒙古作为中国的一部份有着比西伯利亚作为俄国的一部份长久得多的历史。台湾则安然无恙，在一个明显比中共好百倍的中国人自己的政府的管理之下蒸蒸日上，欣欣向荣)。今天，中国的国土面积排名落到了美国之后，成了第四。众所周知，五十五年来，美国的国土面积并没有增加，是中国的国土缩小了。在“人民当家作主”的社会主义新中国，出卖国土这样的事情和共产党的其他许多罪恶行径一样，都是“国家机密”，人民是不得过问的。经手的人员若不慎失言，则不但升迁无望，恐怕还有杀身之祸。中共闭口不谈被它秘密出卖了的中华民族赖以生存的国土资源，却倒过来以国土资源不堪重负的借口对自己的民族强迫实行种族灭绝式的独生子女政策。

    五十五年前，中国人的平均身高高于日本人，今天，中国人的平均身高低于日本人。历届政治运动、“大跃进”、三年“自然灾害”、以及黯淡和令人窒息的生活、缺乏娱乐体育活动对年轻人所造成的精神压抑，等等等等，都是中国人身高不见增长的重大原因。

    五十五年前，中国大陆与台湾、香港、韩国、日本等国家和地区的人均收入不相上下，今天，中国的人均收入只是人家的一个零头。

    五十五年前，中国是一个在世界上受人尊敬的国家，今天，中共只能靠给世界各国送钱，用中国人民的血汗来硬撑中共的门面。

    中共的官方采购团每去一国，必大下买单，出手惊人。林副统帅声称，“这场文化大革命造成的损失是最小最小的，收获是最大最大的。”共产党向来“只算政治帐，不算经济帐”。今天，中共仍然我行我素，奉行这个祸国殃民的混帐算帐方式。当印度航空公司决定要购买五十架民航飞机时，会要求美国和欧洲两地的飞机制造公司竞价投标，从而得到价廉物美的交易。当中共要欧美对它的人权记录少加非议时，它告诉欧美，我要买你们的飞机，价钱多少我不在乎，只要你们叫你们的政府不要干涉“中国的内政”。

    中共每年用数十亿美圆购买俄国的隔代军火，用中国人民的血汗钱维持俄国的军火工业，使本来濒于破产的俄国军火工业成了俄国的支柱工业，研究经费源源不断，始终保持其领先于中国的地位。俄国卖给印度和与印度合作生产的军火则总是它最先进的研究成果，尽管印度人花的钱比中共要少得多。因为俄国永远无法改变视中国为宿敌的本能，即使中共再多送它亿万两银子也无济于事。况且，中共要与美国作对，就只能看俄国佬的脸色。而印度则可以令美国、法国、英国、俄国等竞价招标，以绝对最低的价钱买到绝对最好的武器。真要为中国人民着想，中共就应该像当年它还没有得势之时一样、再一次与国民政府握手言欢。国共合作之后，中国自然就强大了。美国、俄国、欧洲、印度都会抛来橄榄枝，甚至北韩都会东施效颦，拉上南韩一起来大跳朝鲜舞。东亚太平，世界和平也就不远了。噢，赶快打住，我这是在说梦话了。要中共放下屠刀、改邪归正，岂不太天真了！

    中共在非洲、中南美洲、东南亚、及世界各地动辄一掷千万，以图封死中华民国的正常外交。

    中共在北韩、越南、古巴、老挝面前以共产党的掌门人自居。不惜充当那些苟延残喘的共产政权的“红十字会”和“救世军”。

    中共强行控制的“人民币”的极其不合理的超低汇率更使这一切雪上加霜。1990年时，一块美圆还只能换4.7块“人民币”，今天，却可以换得8.27块“人民币”。而美元对世界其他主要货币的汇率则逐年都在下降。今天，外国人可以轻松地用他们的货币买走中国的资源和劳动力，普通中国人民却很难消受得起外国货，更不能想像可以像欧美和日台韩的人民一样自由地去世界各地旅游，不卑不亢、平起平坐地和他们一样享受世界各地的服务。因为中共的野蛮残酷和卑鄙无耻扼杀了中国人民的创造能力。它又不学无术，根本不懂得开发高利润低消耗的先进行业、开发本国的名牌产品，只好靠出卖中国人民的廉价劳力和国土资源来赚取一点蝇头小利，以满足其对国外先进军火永无止境的贪欲及其贪官污吏们在国外的豪赌和在国内享受洋房洋车洋马桶的排场。

    偶尔与一位很有学问的美籍华人学者聊天，谈到印度人民的自由，他们出国如出城的轻松。那位学者说，可他们没有那么强大的制造工业，一切还不是空的？究竟谁的一切是空的？印度的民族工业都有自己的品牌，正在低调却稳健地走向世界。中国实际上已经没有民族工业，已经沦为外国资本主义的殖民地。充斥全世界货架的中国货中，99%都是外国的牌子，外国人赚了绝对的大头。连中国的传统产品如瓷器、绸缎、茶叶都不能例外。中国自己的牌子只能在唐人街或“一美元”等廉价商店中才能见到。印度不是没有强大的制造工业，只是没有“中国式的”疯狂的“制造工业”。举个典型的例子来说吧。中华民族引以为傲的瓷器，中国制造的在美国卖的价钱是欧洲或日本制造的价钱的8%还不到。尽管日本人用的原料大都正是从中国进口的。为什么？因为，尽管粗看功能相近，外表相似，近看就有差别了。欧洲、日本货精致细腻，品质均匀，图案设计高雅悦目，中国货品质粗糙，设计粗俗，画工低劣。粗制滥造的产品在国际市场上价格高了没人要，只好通过压低自己国家的货币来压低价钱野蛮竞争。好莱坞电影里大打出手满天乱飞的瓷器，100%都是中国制造的。由于生产力低下和市场机制不健全，中国货的能源和原料成本全都是日本货的数倍或数十倍，售价却只是人家的几分之一或几十分之一。考虑到包括污染在内的国土资源的损耗，中国在国际市场上平均每赚一美圆，投入多于四美圆。

    中共的经济是在靠奴隶制度维持。中共对银行的垄断和通过贪官污吏对股市的暗中控制，以及对中国人民国外投资渠道的杜绝，迫使中国人民把终身的积蓄都存在中共的银行里，再加上到中国来趁火打劫、浑水摸鱼的外国投机商的短期行为，才是中国庞大的生产机器眼下能够暂时继续运转的秘诀。等到中共折腾完了中国宝贵的民族资源，中国就真的一切都变成空的了。当中共这个“大观园”的空架子倒下来时，那些“贾府”的后代将会看到，他们先辈的无知和贪婪，将使他们付出沉重的代价。难怪“贾府”里的人，早就在争先恐后地把他们的后代送到北美、欧洲、澳洲等地，颇有一股末日来临的危机感。只是苦了那些“下房里的人”。

    在中共的眼里，将老百姓的血汗钱、中华民族的子孙后代赖以生存的国家资源、甚至中国的大好河山葬送掉或污染掉是天经地义的，只要有利于其政权的“稳定”，有利于其徒子徒孙的眼前利益。全国各地的大小贪官不正是这个观念的忠实信徒吗？他们都是从一个党校培养出来的。“腐败、贪污、赎职”在党校里必然是一组与“伟大、光荣、正确”一样光辉灿烂的名词。

    三。 违背逻辑

    中共说话做事一向违背逻辑，因为如果遵从逻辑，它早已证明自己是中华民族和全人类的毒瘤了。大家一定都记得中共许多“语不惊人誓不休”式的革命口号。例如“越穷越光荣”、“知识越多越反动”、“人有多大胆，地有多大产”、“卫星上天，人头落地”(这一句，如果是说中共自己，可能还真说对了)、“中国人民一声吼，地球也要抖三抖”(地球母亲的中国部位早就患上了难以治愈的共产癌，被折腾得奄奄一息。地球若有灵，真的要发抖了。但不是被中国人民的吼叫吓抖的，而是被共产党的折腾气抖的。)、“坚持党的领导，加强法制建设”(党大于法的国家怎么可能有健全的法制？)、“凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对”(如果敌人建议谈判，我们就要反对谈判？听说过化敌为友吗？)。

    达赖喇嘛亲口声明他并不要求西藏独立，只要求中共给予西藏自治区更多的自主权，并要求就此与中共谈判。这样合情合理的要求被中共一口拒绝，理由是，“我们决不与主张分裂中国的人谈判。”谁在主张分裂中国？

    国民政府要求与中共谈判，并且声明，不预设限制，一切都可以谈。这样合情合理的要求被中共一口拒绝，理由是，“我们决不与给谈判预设限制、不同意一个中国原则的人谈判。”谁在预设限制？一个中国的原则是不是一种限制？中共把国土送给俄国人连脸都不红，却对同胞手足的台湾人民耍尽流氓。

    中国人民说，既然香港、台湾的制度已经被事实证明优于大陆的制度，为何不在大陆也实行那种制度？这样合情合理的要求被中共一口拒绝，理由是，“资本主义制度不适合中国的国情，因为中国是一个社会主义国家。”混帐逻辑！

    美国人民说，我们愿意与中国人民交朋友，正因为如此，我们要抵制剥夺中国人民人权的那个共产党政府。中共斥责说，“谁他妈的干涉我的内政？中国人民有权选择不要人权。干你屁事？”

    世界人民说，人权大于政权。中共斥责说，“狗屁！，没有我这个红色政权，中国人早就被帝国主义，封建主义，和官僚资本主义这三座大山压死了，还谈什么什么人权？有饭吃就是最大的人权！”帝国主义在世界上早已消声匿迹，封建主义，和官僚资本主义则正在今天的中国大行其道，登峰造极。有饭吃只是猪权，不是人权。当然，中共还在耍赖说，“帝国主义亡我之心不死。”

    那是因为中共从来不懂查字典，不知道“帝国主义”的特征是掠夺国土和殖民，而不是消灭共产党和推广民主。今天，甚至连它自己的老大哥都不敢明目张胆地掠夺别人的土地了。其实，真正的帝国主义怎么会要灭亡中国共产党？它一定会对中共的行为暗自窃喜。因为只要有利于它一党的私利，中共连娘都可以卖。什么国家主权，什么民族利益，哪一样有党的统治更重要？哪一样是不可以作交易的？

    四。 厚颜无耻

    中共的“宪法”是既要作婊子又要立牌坊的杰作。“宗教自由”(拜党自由)、“言论自由”(歌功颂德自由)、“集会自由”(批斗会自由)、“人民民主专政”(民主与专政怎么硬被扯到了一起？红烧冰淇淋？)、“工人阶级领导一切”(一切领导工人阶级？)、“社会主义制度”(一人升官鸡犬升天制度？你的就是我的我的也是我的制度？多狠多得制度？--谁心狠手辣谁就多得 -- 与共产党未上台时鼓吹的多劳多得制度只有一字之差，却更好地反映了社会主义制度的本质)，等等，不一而足。无不是为了障人耳目、混淆视听。十足一个猴子戴帽、假充人样。

    五。 精神污染

    共产党本来从一开始就是男盗女娼、以流氓无产阶级为骨干的。它抢夺人民的财富，剥夺人民的自由，逼迫人民离乡背井、铤而走险。它害得无数家庭妻离子散、家破人亡。它逼良为娼、杀尽忠良。共产党的官吏及其家人大都低级下流、寡廉鲜耻，把人性中的原罪或兽性暴露得淋离尽致。官场与赌场、警察与土匪，已经不分彼此。本来，如果把这一切都拍成电影，倒也可使中国电影走出中国，为中国赚取不少外汇。可这些民间的真实故事，偏偏是中国文化艺术创作的禁区。所有的电影都必须对共产党歌功颂德，否则就会被指为精神污染。其实，共产党才是最大的污染源。它不仅污染了文化艺术，更污染了社会生活这个文化艺术的源头，扼杀了中华民族的民族精神。共产主义本身就是西方来的精神污染。只有消灭共产党，中国人才会重新有精神，才有可能发扬光大中华民族的民族精神，抵挡甚至战胜好莱坞来的精神污染。

    六。 颠倒黑白

    共产党曾经提出过一条自以为得意的命题，“究竟是工人农民养活了资本家地主，还是资本家地主养活了工人农民？”大家都已经知道共产党对这个命题的结论，但并不知道它的推理逻辑。更很少有人认识到，这个命题本身其实就是共产党挑起阶级斗争进而从中渔利的巨大阴谋。在共产党无法理解的现代文明社会里，并没有一成不变的阶级。社会是一个共同体，相互依存、相互转换。工人或农民可以成为资本家和(或)地主，资本家和(或)地主也可以成为工人或农民。道德如何、志向如何，努力与否、精明与否，甚至身体好坏、机遇好坏都可能是决定的因素。不少美国人发迹后会去买一块地做农民，换一下生活环境。美国第二大航空公司的一位前任主管，就辞职去俄勒冈州种起了自己开发培育的新品种圣诞树。虽然辛苦，却颇为开心。中国古人中这样的故事不也很多吗？

    在一个自由的国家，命运的改变很大部份是人们自己在人生道路上的选择决定的，军队、警察、政党或政治运动通常不是决定的因素。

    共产党为了维护自己对中国人民名不正言不顺的野蛮统治，不惜强奸民意，硬要十三亿中国人民承认“只有社会主义能够救中国”。完全无视事实上正是共产党的所谓“社会主义”在把中国往死胡同里拖。我可以同意共产党的另一条口号，“没有共产党就没有新中国”。但新不等于好。你家祖传的旧房子被一个流氓抢去卖掉后盖个新房子他自己搬进去住，你愿意吗？共产党的行径又有什么不同呢？若硬要给我一个新中国，我宁愿要一个港台式的。

    共产主义明明是十九世纪西方工业革命的最糟糕的副产品，早已被世界文明社会所唾弃，却硬逼着中国人民像敬鬼神一样地敬它，像拜祖宗一样地拜它。

    社会主义明明已经被证明是世界上最野蛮，最无耻的制度，却硬逼着中国人民就范。在中国的外国人可以豁免，来中国的台湾、香港、海外的中国人可以豁免，但神州大地上土生土长的中国人民却非要享受这个从西方来的特殊待遇不可。什么逻辑！

    谁反对党，谁就是卖国。尽管我们的国其实早就被党卖掉了。人民除了卖血以外根本没有什么可卖的。古人说，秀才遇到兵，有理说不清；我说，共党害忠良，无理更疯狂。

    中国人啊，难道是你在前世作了孽，才遭此共产厄运？

    七。 混淆是非

    中共把中国人民视为共产党的负担。把中国问题当作人口问题来处理。把导致中国人民灾难痛苦的帐大半算在中国人民的头上。完全无视世界上许多人口密度比中国更高的国家和地区(如日本、台湾、韩国、香港、新加坡)其实比中国富裕得多。而印度人民则比中国人民自由得多，其实际平均生活水平也已经开始超过中国人民的实际平均生活水平。今天印度的人口与中国的几乎相当，人口密度却要高得多。印度的多子女传统使印度人的平均年龄比中国人低得多。印度人民充满活力，是世界电脑软件业最可怕的竞争者。而中国人只是靠出卖廉价劳动力，污染自己的江山，挥霍国家资源来谋生，连个自己的名牌都没混出来。这样的日子还能撑多久？真正有希望代表下一个世纪的是印度，而不是中国。中国人民能够从共产浩劫的劫后余生中生存下来就是万幸了。

    人口众多在一个好的制度下是资源， 而不是负担。中共完全无视中国人民的聪明勤奋，吃苦耐劳。完全无视是它自己的瞎指挥乱弹琴造成了中国人民无尽的灾难。而它的历届政治运动更是戴在中国人民头上的一道道无比痛苦的紧箍咒。

    有朝一日，在神州大地上，将建立一个集娱乐与教育为一身的大型博物馆娱乐场，把中共的历届政治斗争化作笑料，把眼泪化作欢笑，警世戒后。当游客亲历批斗大会时，他(她)可以选择当一个被斗者，也可以选择当一个斗人者。批斗对象可以是穿戴上防护俱的真人，也可以是机器人。当游客亲历大炼钢铁时，他(她)要负责处理掉他(她)自己炼成的“钢铁”。否则，他(她)就只好花钱请游乐场负责处理掉。当游客穿上红卫兵的礼服亲历天安门广场接受伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席的亲切接见时，一定要高呼“万岁！万岁！万万岁！”当游客热泪盈眶，热血沸腾地走出“天安门广场”时，他(她)可以选择购买一张他(她)与万寿无疆的最最敬爱的伟大领袖及永远健康的副统帅的亲切合影。在“人民公社”，游客则可以得到一张与五千公斤的蠢猪和八百公斤的大蒜头的亲切合影。当然，这是用最新的电脑合成技术拍摄的。真正的万斤猪和千六蒜头只有在共产党领导下的大跃进时代才有过，如今已经绝种。在菩萨庙里，无神论的毛泽东的头像则取代了如来佛的地位。人们在那里向这位最伟大的无神论者顶礼膜拜。

    当然，人类有对恐怖和刺激的偏爱，没有一个成功的游乐园可以不让游客经历灵魂出窍般的恐怖。这个恐怖经历可以叫做“人民公社”。这里将是游乐的高潮，人们将在这里看到由记录片剪接而成的恐怖片，以及以真人真事为素材的大型立体恐怖影片和配有音响、动荡、感觉、气味的真实体验。甚至还可以在复制的中共监狱里享受一下“思想改造”。只是，进去之前游客必须对自己身体和神经能够承受的程度有所了解。你很可能会毛骨悚然并惊出一身冷汗，还可能从此患上恐怖症。

    这个大型游乐场应该叫做“中华人民共和国”。它一定比迪斯尼乐园还吸引人。我们一定要申请专利，除了在中国以外，还要在世界五大州各建一座。“中国中国，鲜红的太阳永不落！”中国终于有了自己的世界名牌，实在令人扬眉吐气！

    八。 泯灭人性

    抗美援朝、劳改营、枪毙犯人后向家属收取子弹费、 历届政治运动、上山下乡、独生子女政策、六四事件、镇压法轮功，一部“中华人民共和国”的历史就是一部伤天害理，泯灭人性的历史。成千上万的中国士兵被送去当金家王朝的炮灰，以年轻的生命换得独裁者的残喘，使北韩人民至今仍然深陷地狱无法自拔。成千上万的贫苦农民因为卖血糊口而被天良丧尽的贪官恶棍染上艾滋病毒。成千上万的知识份子上山下乡，“接受贫下中农的再教育”，使中国的科研和教育青黄不接，大开倒车，一下子落后了周边国家和地区几十年，直到今日还未恢复元气。成千上万的农民工只为讨得应得的工资而遭受毒打或锒铛入狱。成千上万的基督徒和法轮功学员因为宗教信仰而被迫害、被逮捕、被毒打、被杀害。成千上万的北韩难民被强制遣送回国，他们中的怀胎妇女被北韩的共产政权尽数堕胎，惟恐把中国人的基因带进北韩。成千上万在俄国谋生的中国生意人财产被俄国政府掠夺，而中国政府却反而斥责这些受害的中国人。

    记得六四前夕那段短暂的可以敞开鼻孔呼吸的日子里，曾经读到过一篇报告文学，讲的是两个志愿军士兵的不同遭遇。两人是老乡，又同为战俘，结局却天壤之别。一个选择回大陆，结果以投敌罪被送到青海劳改农场，家破人亡，妻离子散，潦倒一生。一个愿意去台湾，结果事业兴旺，成了一家跨国大企业的总裁，生意伙伴遍布东亚和欧美。中国改革开放后，这位企业家欲到中国投资，顺便探望三十年前出生入死的老乡和战友。历尽周折之后，他终于找到了那位当年曾骂他为叛徒的忠实战友，却对老友的寒酸生活感慨不已。后来更无意中得悉，即使是这间十分土气的公寓，都还是当地共产党统战部为了讨好这位富有的“台商”临时借给这位服刑期刚满的劳改释放犯(请注意，在中国之外，既然释放了，就不再被称为罪犯，“释放犯”是一个矛盾的名词)的，还特别叮嘱他要装成是在自己的家里，讲话要注意党的政策。但老人从不会说谎，不慎泄漏了真相。马上吓得噤若寒蝉，老泪纵横。两人不禁抱头痛哭、欲罢不能。

    今天，中国已经是世界上杀人率和自杀率最高的国家。中共的国家机器是一部彻头彻尾的杀人机器。它屠杀了中国的良心，也屠杀了良心的中国。社会公德、同情心、怜悯心、正义感，和法律的尊严、社会的尊严、文化的尊严、人类的尊严一起，统统被中共扫进了历史的垃圾堆。

    九。 文明之敌

    礼仪廉耻、温文尔雅、敬老爱幼、循规蹈矩等中华民族的优良传统，在中共野兽般的粗暴统治下已被视为异端，绝迹城乡。

    知书达理、忠厚老实、为人耿直、待人诚恳等民间美谈，在中共流氓政治的熏陶下，已为大舅小姨、干爹干妈、党校同学、白猫黑猫等实用主义的价值观所取代。

    两岸的政治分裂由于文字的分裂而越发不可挽回。中共任意肢解和扭曲中文，把“失业”称作“下岗”，“生意人”称作“个体户”，“打、砸、抢、污、废”统称为“解放生产力”，“任命”称作“选举”，“野蛮”称作“进步”，“粗俗”称作“文明”，“霸占”称作“合营”，“专政”称作“民主”，“束缚”称作“解放”，“奴役”称作“劳改”，“残害”称作“教育”，“摧残人民”称作“思想改造”，“劳民伤财”称作“建设祖国”， “大倒退”称作“大跃进”，还把西方的共产主义垃圾称作“中国式”。更把正体字称为繁体字，异体字称为简体字，以法律的形式人为地干预中华文字的自然发展，把很多不同字义的字混为同一个字，人为制造了中华文字的混乱。

    汉字的“简化”实际上是汉字的堕落。中国大陆出版的以简体字(实际上应该叫做混体字)印刷的中国古典文学和诗词，使读者如坠五里云端，摸不着头脑。不知原文作者所用的原字是什么，也就无从理解作者的原意。理论和实践都已证明，可以编出将繁体字转换成简体字(亦即将多个汉字转换成单个汉字)的自动翻译软件，但不可能编出将简体字(混体字)转换成繁体字(正体字)(亦即将单个汉字转换成多个汉字)的自动翻译软件。

    要说明这个问题，让我们来看一下，“出发”的“发”字与“头发”的“发”字，“冲锋”的“冲”字与“冲水”的“冲”字，其正体字原来都是不一样的。而简体字则都混为了同一个字。用电脑软件把“怒发冲冠”一词从繁(正)体字译成简(混)体字时，没有问题。而反过来，用电脑软件把“怒发冲冠”一词从简(混)体字译成繁(正)体字时，就可能产生错别字。高明的电脑软件在某些情况下可以根据上下文作出正确的判断，但成功率很低。特别是，当碰到古人名字时，问题就来了。陈冲(“一飞冲天”的“冲”)、陈冲(“冲淡烦恼”的“冲”)、王一发(“千钧一发”的“发”)、王一发(“一发不可收拾”的“发”)是四个不同的历史人物，译成简(混)体字之后就乱了，少了两个人。用电脑再译回繁(正)体时，并不能根据上下文作出准确的判断，就把在简(混)体中制造出来的混乱带入了繁(正)体。研究古代历史和文学的人，被这种所谓的“简化”，搞得头昏脑胀、六神无主。

    这个现实更造成了中文存储的巨大浪费和中文检索的双重困难。为了使网络检索真正有效，中文世界不得不同时存储(正异或繁简)两种字体的文件，不得不在检索完一种字体之后再检索另一种字体。用汉语拼音进行中文打字时，更不得不在繁简两种字体的同音字中择字，工作量大大增加，还大大增加了输入错别字的概率。劳神费心、事倍功半。因此。所谓“简化”，实际上却是完全不必要的繁化。

    试想一下，如果美国政府或英国政府也以法律手段强行简化英文，把长字改成短字，也同样会把许多不同字义的字混成一字，同样会造成英文世界一片混乱，以至毁掉英文作为世界通用语言的前途。他们当然决不会做这样的蠢事。他们的人民也不会允许他们这样做。面对中共肆意宰割中华文字，中国人民却敢怒而不敢言。

    更不用说，几代人之后，中国将不会有多少人能够通过阅读原版古文来研究中国的历史事实，只能从中共豢养的文人草草写就的简体字历史书中读到中共对中国历史的理解和判断。五千年的中华历史，将被弄得支离破碎、面目全非。

    也许，这才正是中共“文字改革”的真正用意。共产党原来就是不认祖国的。祖国文化、祖国历史能当饭吃吗？记得历史的人，还能像牛马一样的听使唤吗？愚民政策必先从销毁或篡改历史开始。

    更何况，包括远志明在内的许多学者的研究表明，原创的汉字是有神的启示的，是不可以随便篡改的。汉字中有不少用《说文解字》解释不通，而用圣经却一解即通。例如正体的“义”字以耶稣这个替罪羔“羊”在上面遮盖 “我”的罪、“船”字以“八口”之舟寓意大舟，因为圣经中巨大的挪亚方舟上除了所有的动物之外还有一共八个人。“禁”字代表神的禁令。圣经《创世纪》中神对亚当夏娃指“示”说，伊甸园“林”中智慧树上面的果子人不能吃。“婪”字则代表了人性的贪婪源自伊甸园中始祖对神的不敬。“女”人在蛇(魔鬼)的诱惑下居然违背神的明令禁止，偷了“林”中有着令人无法抗拒的诱惑力(悦人眼目，讨人喜欢，并且吃了可以使人有神的智慧，能够分别善恶，从而取代神的地位)的智慧果与丈夫分享。“十”字则代表十字架的十全十美。等等。

    共产党原来就是魔鬼的再现，以“人定胜天”迷惑世人，以“无神”的“智慧”取代神的智慧。以它一党的颠倒黑白的善恶观取代神放在我们心底的人类共同的善恶观。软硬兼施，迫使人们违背神的旨意。从而达到它与神抗衡的罪恶野心。神当然预知电脑时代的来临。神创造了一切。神的智慧高于一切。神给中国人民的本来是最好的。中文本来是最适合电脑的文字之一。随着人类对神所创造的自然科学规律的进一步认识，人类的技术水平将进一步提高。语音输入等现代技术已经初见雏形，头脑清醒的有识之士已经开始认识到，“简化汉字”是人类历史上几乎可以与伊甸园中偷吃智慧果一样极其短视、极其愚蠢的行为，是违背自然和悖逆上帝的大逆不道。中共以假“智慧”欺骗中国人民的所谓“简化字”本身，正好证明了它原为魔鬼的邪恶本性。

    为了维护中华民族及其文化的延续性，总有一天，一个民选的明智的中国政府会废除掉中共用大跃进和人民公社式的瞎指挥方式命令它的文人牵强附会地凑合出来的混体字，回归汉字自然发展的正统道路。只是，这一天来得愈晚，中华民族和中华文化在世界文化进步中所受到的障碍亦愈大，我们给别人所造成的障碍亦愈大。

    十。 正义之敌

    中共之所以成为文明之敌，是因为它首先已是正义圣洁之敌。这一点，已在上节有所提及。文明进步与正义圣洁是相辅相成、相得益彰的。反世界潮流而行的野蛮落后的共产制度则是邪恶的化身、正义的大敌。它对人民的血腥统治和它在国际事务上的倒行逆施的历史早已证明了这一点。它在美国九一一事件中和事件后以及中国的杀士瘟疫事件中和事件后的表现更是世人有目共睹的。

    历史上，中国与美国一直是友邦。一个明智的政府不会与美国为敌。二次大战中的日本政府是一个不明智的政府，它不仅带来了亚洲的痛苦，也带来了日本自己的痛苦，更使在美国的日本人受到歧视。今天的日本政府是一个明智的政府，美国与日本成了亲密的盟友。今天的中共政权是一个没有理智的政权，为了一党的私利，以美国为敌，以中国人民为敌。美国没有霸占中国的一分土地，美国人民曾资助孙中山推翻满清王朝，曾帮助中国抗日，曾帮助台湾的中国人免受赤祸，使得中共声称社会主义是中国人民的福音的谎言在台湾的经济奇迹面前不攻自破。如果中共不一意孤行立志与美国为敌，中美之间交往和合作的道路本来是无限宽广的。中共处处以美国为敌，其实正是因为它处处以中国人民为敌。因为美国人民与中国人民的根本利益是一致的，而美国政府是民选的，其国家利益与人民的根本利益是一致的。可惜，中国政府不是民选的，其当权者的利益与人民的根本利益并不一致。

    与世界上许多国家不同，美国不是以单一或少数种族为基础的国家。美国不是英国人的(尽管他们的后裔是美国人口中的第二大)，不是德国人的(尽管他们的后裔是美国人口中的第一大)。美国人来自世界各地，并且不同的人种在美国相互通婚。美国属于全世界。在需要伸张正义的时候，美国可以出兵打德国(第一和第二两次世界大战)，在需要声张正义的时候，美国可以出兵保卫南韩和南越。这不仅是因为所有的美国人，包括中国人后裔和日本人后裔，都有得到法律保障的同等的合法权利和义务，更重要的是，美国人民爱好正义，同情弱者，无法容忍极权政治对普通老百姓的迫害和蹂躏。美国的宪法是神圣的，法律是公正的，选举是公平的，并且不受党委书记的干扰。事实上，已经有中国人的后裔在美国当上了劳动部长、华盛顿州州长和俄勒冈州的联邦参议员。当然，一个来自与美国友好的国家的人比一个来自与美国为敌的国家的人更容易赢得选民的拥戴。这也从侧面证明了中共与美国为敌就是与广大中国人民和海外华侨为敌。

    在九一一事件爆发的时候，一个中国官方代表团正在美国访问。赞助和接待该代表团的美方人员正在友善地带领代表团的成员们在一处参观并向他们作历史介绍。被劫的民航飞机撞上大楼后的图像在电视屏幕上出现，大楼正在冒烟，很多人都在看，震惊万分。那些中国人一开始不知道发生了什么事，经人翻译解释后，竟情不自禁地笑出声来，其中几个还兴高采烈地拍起了双手，载歌载舞、弹冠相庆。他们幸灾乐祸的兽行引起了在场美国人民的公愤，更使美方的接待人员气得几乎昏厥。他们很快被宣布为不受欢迎的人，被美方赶回中国。

    中美关系的历史，从此又多了一条伤痕，中国人民的形像，再一次被魔鬼玷污。世界各地的华侨，对自己同胞的丑行完全不可理解，却不得不又一次为他们汗颜。同胞啊，你到底是被人剪光羊毛、挤光羊奶之后任人宰割的绵羊呢，还是兴风作浪、为虎作伥、落井下石的帮凶？或者，你在虎狼面前是绵羊，绵羊面前是虎狼？噢，共产党对灵魂的摧残是多么的彻底！

    在杀士事件中和事件后中共的狰狞面目更是原形毕露。与它漠视人民生命的残暴冷酷和欺骗世界人民的厚颜无耻以及它对真理卫士蒋彦永医生的恼羞成怒和野蛮迫害相比，古今中外所有的暴君几乎都成了亲切可爱的天使。

    当然，你可能常常看到海外的华文媒体有同情中共甚至赞赏中共的言论。这中间大都是受了中共宣传的欺骗，就像五十五年前中国的工人农民受了中共的欺骗一样。也有一些是狭隘的民族主义思潮在作怪，以为中共即中国，而华人应该永远盲目地站在中国的一边。忘了一个正直的人应该站在正义的一边，更不懂得中共不但不代表中国，反而是中国人民的死敌，是中华民族根本利益的大敌，是全人类的公敌。还有一些华文媒体则本来就是中共豢养的应声虫和哈巴狗，不摇尾乞怜就会被中共看家规。记住，美国是一个自由的国家，无耻的中共正在利用这种自由，把中国人民的血汗钱撒到美国来为它买公关，而它永远也不会允许向中国人民开放美国的媒体。因为，共产党是无赖，又做贼心虚，不敢让中国人民看到照妖镜，不敢让中国人民拆穿它这个西洋镜。

    有中共，就没有正义和自由的中国。


毛泽东和中共是怎样欺骗利用农民的

    作者：陈沅森

    【大纪元1月15日讯】中共是利用农民起家的，由几千万青壮年农民参加“红军”、“解放军”前仆后继，血流成河；由大大小小数十个“根据地”的几亿农民提供人力、财力和物力，才把党魁毛泽东和中共推上中国政治舞台的巅峰，于1949年建立中共王朝。

    从20世纪20年代中共组建后不久，到1949年夺取政权成为泱泱大国的执政党，直至如今成为一党专制的“世界经济大国”，中共都离不开亿万农民为其辛勉劬劳，流血牺牲，积累财富，建筑“共产大厦”。反过来看看，中共又是怎样对待农民的呢？

    按常理推断，从感恩的角度出发，中共1949年建政后，各项政策应该向牺牲最多、劳苦功高的农民倾斜，多多关照农民利益，让他们休养生息，过上安宁、平静的日子。但是，截至1976年毛泽东寿终正寝和“文化大革命”人亡事废，几亿农民没有过上几天安生日子。相反，他们遭受中共的压迫、歧视和盘剥，长期捆绑在“国家、集体所有”的土地上，处于“类农奴”状态。在50年代末“大跃进”后的灾难日子里，悲惨地活活饿死3500多万；勉强挣扎着挺过来的，仍然过着辛酸、贫穷的日子……

    为此，我们必须了解毛泽东和中共欺骗、利用农民的历史过程，了解“中共和农民”这种“主仆关系”的来龙去脉和前因后果。

    在苏联列宁时代“革命输出”和大量卢布的支援下，1921年中共成立后，按照“苏共模式”和共产国际的指挥棒，“以工人阶级为主导力量进行城市起义”，在中国屡遭惨败。熟读两千多年改朝换代历史的毛泽东，发现了农民的利用价值，另辟蹊径，走向广阔的农村，采取“农村包围城市”的战略进行革命。因此，研讨“中共与农民”的关系，与毛泽东这个始作俑者无法分开。

    从1924年底毛泽东窜回老巢韶山组织农民协会开始，中共就与农民结下了不解之缘。中共每一次解危济困，每一步发展壮大，每一次打胜仗，都离不开亿万农民的流血牺牲和血汗支持。在这里，我们按照历史发展顺序，回顾以毛泽东为首的中共欺骗、利用农民所干的五件惊天动地的历史大事。这五件大事是：

    第一件大事：“农民运动”，即1927年“大革命”时期，由毛泽东发动以湖南地区为主的暴民运动；

    第二件大事：“土地革命”，即20世纪30年代前后毛泽东等在井冈山武装割据，建立瑞金中共苏维埃。这段历史中共称之为“土地革命时期”；

    第三件大事：“解放战争”，1947-1949年中共夺取中国大陆政权的内战；

    第四件大事：“土地改革”，包括1946-1947年各根据地的“土改”和1950-1953年“新解放区”的“土改”；

    第五件大事：“人民公社”。

    让我们回顾一下，这五个时期的五件历史大事，毛泽东和中共是怎样欺骗农民的？利用农民做了些什么？给农民带来了什么？

    第一件大事：“农民运动”

    从晚清到民国，民间结社盛行，秘密团体林立。什么“三合会”、“哥老会”、“大刀会”、“在理会”、“红枪会”、“圈子会”和“青帮”“红帮”等，各霸一方，时不时显示出他们人多势众的威力。这些秘密团体的主要成员是：破产农民、失业手工业工人和流氓无产者。他们采取家长制的组织形式，大多数拥有武装。加入这种团体，要举行严格而又肃穆的类宗教仪式，利用鬼神、图腾、符咒、祖师爷画像，烧香点烛，刀光剑影，叩首磕头，歃血为盟……作为团体的凝聚力。民间秘密组织的参与者，能够得到团体的政治庇护和经济利益方面的照顾，但同时也担负着援助团体内其他成员的责任和义务。当他们联合起来反抗贪官、劣绅和奸商的剥削、压迫时，由于一呼百应，聚众如蚁，官府也奈何不得。与这类团体发生冲突的肇事者，往往只能赔礼道歉，赔钱让步。

    革命先行者孙中山的同学郑士良，少习武术，与绿林豪客、江湖侠士交游甚广。孙中山对郑士良“一见奇之”，引为知交。通过郑士良，他第一次认识到民间秘密会社潜藏着巨大的力量。民间社团，纪律森严，如果“反水”（背叛），格杀勿论。由于反清、革命的需要，孙中山汲取、移植了民间社团的一些做法，让革命党人举手宣誓、盖手模，效忠他本人。

    迄今为止，没有发现毛泽东参加民间秘密团体的文字记载。人世沧桑，知情者早已死亡，毛泽东生前自己不会说出来，因此，这是一个永远的历史迷案。但毛泽东生于农村，成长于社会底层，少年时期即具反叛思想，崇拜水泊梁山打家劫舍的他，对这类团体组织，不可能不闻不问；而一旦闻问，便不可能不刨根究底，深入内部搞个一清二白。

    从毛泽东的历史行踪也可以看出，他与这类团体不可能没有关系。那时候，他是一介穷学生，做农村调查时，身上一文不名，怎么办呢？他自己吹嘘说是当“游学先生”，到地主家去，与地主老爷谈天说地，论诗作文，泼墨挥毫……地主赏识其才学，便留餐留宿，赠送盘缠。有这样的事，但并不绝对可靠，遇到文化层次较低、生性吝啬的地主，“秋风客”（又叫“打秋风”）难免要吃闭门羹。可靠的办法是，参加秘密团体，享受其成员“身无分文，走遍天下”（所谓“天下”，指这一社团的势力范围）的便利。

    当年，势力比较强大的民间会社，在各地都设有秘密联络点。通常，这些联络点多是小饭馆、小旅社。执行任务的圈内爷们、哥们，背着“搭裢”（装随身衣物、用具的包袱）、雨伞，看到门前暗记，便迈步进去，放好搭裢、雨伞，开口与老板打招呼。进门的一系列动作，步法、眼神、手势、置放搭裢、雨伞的方式和位置，以及与老板的对话（对暗号），都显示了你在这一组织中的身份。于是，老板便按你的级别，给予相应的招待，留餐留宿。不但吃住不要钱，临别还赠送路费。

    现代小青年想，这真好玩！找一个圈内熟人，把这一套学好，演习好，然后去云游四方，有吃有住，有零钱花，岂不快活！－－不要高兴得太早了，森严的纪律，一整套考验方法，残酷的手段，错一点，深夜便身首分离了。因此，没人敢假冒，也没有人敢教你。

    文革期间，有一幅全世界印刷数量最大的油画：“毛主席去安源”。青年毛泽东右手拿着一把红色的油纸雨伞，夹在腰间，风尘仆仆地走上一座小山头……一般人认为，携带雨伞是湖南省雨多，旅行必备，但我不仅仅这样认为。我猜想，这雨伞同时担负着吃饭、住宿不要钱的道具。以毛泽东之奸巧鬼诈，能说会道，给秘密团体的“龙头大爷”献计献策，他在圈内地位一定不低。几番农村考察和七下安源，当然全都是免费的罗。

    1924年底，毛泽东以“养病”为由，回湖南韶山深入农村，开始了用会党形式，以马列阶级斗争理论为指导，以他本人为领导核心的农民运动实验。他效仿李自成、洪秀全等农民造反领袖，凭三寸不烂之舌，聚集流氓无产者彻夜谈心。他的说词无非是“地主如何压迫、剥削农民”那一套；他画上一个硕大的饼子给贫苦农民充饥，描述未来打倒地主分田分地的美好景象……欺骗、怂恿、鼓动农民组织起来，聚众闹事。他充分掌握了那些社会渣滓的特点：没有文化、头脑简单、性格粗犷、敢打敢冲、讲江湖义气；目光短浅，仅仅关心眼前一己之私利，容易随众盲从。将这些人啸聚起来，能很快形成势如决堤洪水、浩浩荡荡的暴民运动。毛泽东运用现代政治手腕进行组织和动员，他私心忒忒，暗中自鸣得意，如此方向正确地努力干下去，不愁不改朝换代，有朝一日“黄袍加身”。

    于是，当李立三、刘少奇等“革命老乡”懵懵懂懂地积极投身外地工人运动时，毛泽东却悄悄地在偏僻的湖南乡村，以办夜校、学文化为幌子，暗中组织了二十余处乡农民协会，集结农民力量，探索农运经验。当农民协会发展到一定规模，旋即小试牛刀，发动“阻禁平粜”（阻止地主外运米粮，迫其平价卖给农民）。当事情稍有进展，初步产生成效时，地主、商人便到省政府告状，军阀赵恒惕急忙派兵来搜捕他。依靠会党秘密渠道的灵通消息，毛泽东得以避开搜捕，匆匆出逃，于1925年10月抵广州。他原来做过汪精卫的秘书，汪很赏识他的文才，立即委任他代管国民党宣传部。这时，他生搬硬套马列主义原理，发表了《中国社会各阶级的分析》论文（载《毛泽东选集》第一卷第一篇）。这次韶山实验，毛泽东大有斩获，形成了以农民运动为中心的革命夺权策略－－其最终目的是他本人夺取党和国家的最高权力。

    请勿小看《中国社会各阶级的分析》这篇论文，它标志着毛泽东在韶山初步实践，掌握农运经验之后，开始从理论上探讨农民运动的重要性。它首次向外部世界，展示了毛泽东接受阶级斗争学说后独特的的思维逻辑。这篇违反马列主义基本原理的文章，决定着日后中国数亿人的命运，决定了他们的生死存亡。这是“毛泽东思想”开宗明义的纲领性文件，它首先提出“谁是我们的朋友？谁是我们的敌人？”接着，不是按生产关系，而是仅仅按财富的多寡，轻率地将人群分为几等几类，一组组对号入座，“敌友分明”。这种设定“假想敌友”的思维方式，伴随着毛泽东的一生。他在不同时期、不同阶段，假想并认定不同的敌人，竭尽全力打击之，必欲置之死地而后快。

    毛泽东比革命先行者孙中山和任何一位民间会社的“龙头大爷”都高明，他在《中国社会各阶级的分析》最后一段，分析了三合会、哥老会等民间秘密团体，虽然能给参与者带来一些暂时的眼前利益，但农民和手工业工人不可能依靠这类团体得到出路。同时，由于这类团体带有严重的封建性和盲目的破坏性，他们又往往容易被反动统治阶级和帝国主义势力所操纵和利用。“随着工人阶级力量的壮大和中国共产党的成立，农民和手工业工人在共产党的领导之下逐步地建立了完全新式的群众组织，这类落后的团体就失掉了它们的存在价值。”

    请注意最后一句引号内的话，这证明在中共领导下建立的“完全新式的群众组织”，例如“农民协会”，脱胎于民间秘密团体，必然继承原来组织的一些特点、缺点和做法。原有的“落后团体”失去存在价值，是因为领导权不在中共手中，容易被敌人操纵利用。

    毛泽东对民间秘密会社的熟稔和运用自如，另一个佐证是，后来他在井冈山收编了土匪袁文才和王佐的部队。袁、王两位农民出身的绿林好汉，原来都是黑社会头目。他俩与毛泽东一见如故，一拍即合，视毛泽东为“自己圈内人”，相当友好，言听计从。但是，他俩身上依然存在着绿林豪气，不大敬服其他共产党人。当毛泽东短暂离开井冈山大本营的时候，手下那些不懂民间秘密会社规则、不懂“统战”的党员，便把袁、王二人诱杀了。失去两员猛将，“山大王”毛泽东嗟叹不已。

    1926年3月“中山舰事变”后，毛泽东被迫放弃国民党代理宣传部长，随后到“农民运动讲习所”担任所长。一个地位显赫的“部级长官”，为何心甘情愿屈尊就驾，去担任一所小小培训学校的班主任呢？原来，毛泽东看到了这里面的巨大潜力。培训的青年学员毕业后，大多数会成为共产党的骨干和中坚，可以利用他们掀起农民运动狂潮。中国是一个非常注重“师生之谊”的国家，这些学员今后必定成为他最可靠的心腹和助手。当时，毛泽东的月薪180银圆，是做北京图书馆员的22.5倍，生活富裕。于是，他竭尽全力办学，招收湖南、广东、湖北、河南的中学毕业或相等学历的年轻学生，施以1－3个月的农民运动训练，任命为特派员，或派回原籍，或送到指定地方去建立农民协会组织。5月3日，农民运动讲习所第六届学员班开学（前五届为彭湃等人培训）。后来“大跃进”年代产生的“四大左狂”有三位是六届学员、毛泽东的“衣钵真传”弟子：四川省委书记李井泉、河南省委书记吴芝圃和安徽省委书记曾希圣（另一位是上海市委书记柯庆施）。

    就在5月份，国民革命军誓师北伐。留守广州的李济琛为了维持后方秩序，压制农民运动，所以，广东农运冷冷清清。到6月份，北伐军沿湘江北上，所到之处，各县国民党党部和农民协会纷纷从地下冒出来，农民运动如狂飙突起，声势浩大，轰轰烈烈，如火如荼。这一阶段，即毛泽东《湖南农民运动考察报告》中所述1926年1－9月的“组织时期”，农民协会配合北伐军作战，担任欢迎、供给、向导、侦探、运输和扰乱敌人后方任务，喊出“打倒军阀”（湖南赵恒惕、直隶吴佩孚等）口号，与北伐军相处融洽，赢得湖南军事头目、国民革命军第八军军长唐生智的赞赏，予以支持。农民协会借势成长，短时间内会员陡增七、八倍。

    到9月份，毛泽东培训的第六届湖南学员毕业返乡，个个如下山猛虎，不遗余力地贯彻毛的指示，农民运动迅速出现第一轮高潮。农民协会强制实行减租减息、减捐减押、阻禁平粜等过激措施，损害了地方士绅的既得利益，受到士绅控制的团防武装全力反击。有些地方农民协会遭捣毁，个别罪行确凿的农运头目被逮捕、殴杀。但由于唐生智企图得到苏联的军援，与中共订有秘密协议，保证地方驻军不干涉，并给予一些支持，农运发展遂一日千里，并开始建立“农民自卫武装”，强制接收或改组士绅控制的团防局。

    1926年底至1927年初，中共中央农民运动委员会书记毛泽东由广州经湖南去武汉，以“考察湖南农民运动”为幌子，沿途大肆鼓动，煽风点火，添薪加油。于是许多地方发生游乡、控告、殴打、驱逐乡绅等现象。乡绅稍有不从，便杀猪、出谷、罚款，并到他们家中打砸抢抄，大肆破坏。推倒乡村原有社会秩序之后，在“一切权力归农会”的极端情势之下，公开喊出“有土皆豪，无绅不劣”的口号，不分青红皂白，凡“穿长袍马褂”和“占地五十亩以上”者，一律定为“土豪劣绅”，交由农会流氓地痞残酷斗争。斗争现场，乱呼口号，人为制造群情激愤，在群氓混乱中，发生打死、暴毙乡绅，挖掘祖坟等恶性事件。－－这里须注意：为什么广东农运不过火，湖北农运不过火，独独夹在粤、鄂之间的湖南农运过火？答案不言自明，实是毛泽东这一路“煽风点火，添薪加油”的恶果。

    湖南农民运动过火的消息传到武汉，国民党政府和中共中央忧心如焚，责成毛泽东回湖南“节制农民运动”。于是，刚到武汉的毛泽东又回过头来，于1927年1月4日至2月5日，在湖南考察－－实际是进一步“煽风点火，添薪加油”，并于3月份写成《湖南农民运动考察报告》。

    这里须说明，派一位“始作俑者”，去“节制”他一手炮制的得意之作，能做出什么样的结果？答案是不言自明的，根本无须等待考察报告出笼。果然，毛泽东在“煽风点火，添薪加油”32天之后，把从下至上批评湖南暴民运动的言论全部颠倒过来：把“糟得很”说成“好得很”，把“痞子”褒奖为“革命先锋”，把“过火”行为赋予“革命意义”。－－毛泽东向中共中央交卷的《湖南农民运动考察报告》，歪曲事实，颠倒黑白，极尽挑拨煽动之能事，被总书记陈独秀和宣传部长彭述之扣压下来，不予发表。但各地农运头目，视报告如“至宝”，由农民协会印刷、传抄，流传甚广。

    何以见得毛泽东在湖南32天，又进一步“煽风点火，添薪加油”了呢？如果毛泽东是以“救火队员”“钦差大臣”的身份去湖南“节制农运”，下到十多个县，反复劝说，湖南的暴民运动必定会有所收敛，形势将会向好的方面转化。但他从武汉到长沙后，便强力促成湖南省政府国民党部立即出台《惩治“土豪劣绅”法令》。各地暴民依据这个“法令”，相继大开杀戒，地主士绅人头纷纷落地。毛在湖南盘桓月余，暴民运动非但没有熄火，反而变本加厉，愈演愈烈。

    农历三月初十（“4.12”政变的第二天），“农运大王”柳直荀（即毛泽东答李淑一《蝶恋花》词“我失骄杨君失柳”中的“柳”）在长沙举行“农民协会公审大会”，公审大文豪叶德辉。叶的罪证是，看不惯农会暴民，送给他们一副“藏头”讽刺对联：

    农运久长，稻粱菽麦黍稷，一班杂种；

    会场广大，马牛羊鸡犬豕，尽是畜牲。

    两句的第一字合为“农会”，痛骂“农会”是“一班杂种”“尽是畜牲”。在大会主席柳直荀的煽动下，群情激愤，喊杀连天，叶德辉强项不屈。农民协会怕省、市政府高官来抢救，便以“封建余孽、豪绅领袖”的罪名，急急忙忙把他枪决了。－－果然，快马飞奔而来的“刀下留人”命令，成了一张废纸。

    大名士叶德辉，誉满全国的藏书家、版本学家，是个有影响的学者，匆忙非法处死，全省震怒，全国震惊。持平之论者认为，这是“马日事变”的导火线。

    4月初，主张升高工农革命的共产国际代表罗易和国民党武汉政府农政部长谭平山，由广州去武汉，路经长沙，受到中共控制的国民党湖南省党部欢迎。两位大员盛赞湖南农民运动，如风助火，火上加油，使暴民运动更加猛烈。

    农民阻禁平粜，使湖南省政府没有税收，发生财政危机；湘米不准出境，武汉即将断粮，激起国民党武汉政府的强烈反对。

    在农民运动开始阶段，一般农民害怕出头，毛泽东培训的学员，即农运幕后策划者，便唆使“流氓地痞”打头阵，捆绑地主士绅，冲进他们家里打砸抢抄，杀猪出谷，大吃大喝，胡作非为。由于有利可图，场面热闹，许多贫苦农民才敢于跟着起哄，斗争地主士绅声势得以壮大。声势越壮大，盲目从众的人越多，喊打喊杀的口号震天响，地主士绅感到恐惧，才会低头认罪。如果不利用流氓地痞，是斗不起来的。但毛泽东认为带头闹事者，不是“痞子”，而是“革命先锋”。

    1927年初，受共产党控制的湖南省政府，在各县成立特别法庭，满足基层农民协会对“法律正义”的渴求。农民援引新法，大肆逮捕和处决所谓“土豪劣绅”。许多暴民一旦发动起来，如纵火烧山，火猛风大，局势无法控制。加之各地农会包庇纵容，逾越法令，乱喊乱叫，乱打乱杀，愈演愈烈。私设公堂，暴力殴打致死，逼迫县长处决士绅……种种冤案层出不穷，激起地主士绅强烈反抗。

    毛泽东在《湖南农民运动考察报告》中，故意隐讳农运干部煽风点火的作用。当时年仅19岁的柳直荀，出身名门，湖南雅礼大学教育系毕业生。他主持湖南农运，人称“湖南农运大王”，领导着包括农民运动讲习所毕业生将近1000名农运干部，掌控全省200余万农民会员。地域宽广，人手不够；农会会员成份复杂，被共产党的“阶级斗争”学说毒化之后，一旦啸聚起来，如同洪水猛兽，猛冲猛打，谁也无法控制。何况这些干部本身受训不足，年龄太轻，警惕性不高，缺乏斗争策略，缺乏领导技巧，农民发动起来后，不知如何指挥他们。因此，许多农民协会，只是旧农会换一块新招牌；许多团防武装，任由地主富农及其代理人掌控。表面上只看到农会数量发展庞大，没有看到基础极不稳固的实质。一旦政治气候变化，地富武装报仇心切，竭尽全力反击，农民协会便摧枯拉朽，应声崩倒，会员作鸟兽散，四处奔逃，被抓被杀，任人宰割，血流成河。

    农民协会提出的经济要求，导致地主钱粮进账遽减，影响税收；大宗米粮禁运，商人无税可纳，武汉政府和湖南省政府入不敷出，迅速发生财政危机，省农民协会只好下令不准阻碍贸易。为了挽救政府危机和避免全社会恐慌，省农会又展开“洗会运动”，清除地痞流氓等“不良分子”，并严禁农民随意罚款捕人。

    4月底，中共中央尊重武汉政府的意见，为抑制“过左”和“过火”现象，通过湖南省农会提出三点对策：第一，基层农会不得私自处理和处决所谓“土豪劣绅”；第二，惩治土豪劣绅时，不得株连其家属；第三，对地主士绅的罚款，必须服从上级农会的决定。

    但是，“上级”的命令不管用，暴动群氓已成燎原之势，无法约束，他们利用已经到手的权力，在经济实惠和“革命欢快症”的驱动下，继续乱打乱杀，为所欲为。

    自晚清曾国藩、左宗棠始，“无湘不成军”。许多农民投身军旅，拼死攒到钱财后（实际上是抢劫，曾国荃攻陷太平天国“天京”〈南京〉后，纵容官兵大抢三天），退伍回家便买田当地主，靠收租养老。毛泽东的父亲，就是这样起家的。只因他是一个普通士兵，抢的钱财不多，买的田也不多，只能算富农。当年北伐军大部份军官都是地主出身，或者与农村士绅有着千丝万缕的血缘关系。农民协会打杀地主士绅及其家属、亲友，当然激起他们的义愤：“老子在前方与军阀打仗，出生入死，你们在后方杀我爹娘、亲友，老子不干了！”农民协会的胡作非为，激起了军队哗变。

    1927年5月21日晚上，许克祥团长与湘军将领何键密谋后，率部队千余人，在长沙包围国民党省党部、省工会、省农会，一举解除工人纠察队和农民自卫队的武装，并逮捕中共党员及有关人员，当晚打死30余人。军队奉命即时打开牢门，释放所有被关押的“土豪劣绅”。这些受尽折磨的地主士绅，恨得咬牙切齿，回乡后立即组织武装，疯狂报复。抓获中共党员、农会干部，严刑拷打，凌迟处死。凡是参加过农会的，不问青红皂白，抓了便杀。据不完全统计，仅长沙及其近郊，就杀了万余人，包括共党干部500余人。

    “马日事变”后，毛泽东心知闯下大祸，一反他在《湖南农民运动考察报告》的立场，装模作样承认农民运动中发生了“杀人放火”现象，但仍然狡辩说：“这是渗透在农民协会中的哥老会员所为”，企图把自己的责任推卸得一干二净。毛泽东表面上也承认农民协会侵害了军人家属的利益，但又颠倒黑白反诬：“是军队先动手杀人的，农民协会是受害者”。

    毛泽东无力挽回既倒之狂澜，农民运动受此沉重打击，遂一蹶不振。

    毛泽东与中共中央的温和路线唱反调，无端掀起“农民运动”狂潮，人为制造阶级对立，把好端端的秩序井然的农村搞得乌烟瘴气，成为互相打杀的人间地狱。他策划、指挥的一系列极左行动，暴露了共产党搞乱天下，企图乱中夺权的狼子野心，激发了国共矛盾，导致“4.12政变”；农会痞子运动，激起军队哗变，导致“马日事变”；最终导致“国共分裂”，“大革命”失败。

    “马日事变”是地主士绅对农民运动首次进行血腥报复，手段也是极其残酷的。只要怀疑这个人参加了农民运动，不问是真是假，格杀勿论。湖南农民被杀数量之多，无法统计。－－这就是1927年毛泽东掀起的“农民运动”，带给农民立竿见影的“回报”和“好处”。

    第二件大事：“土地革命”

    1927年“大革命”失败后，共产党岌岌可危。8月7日，在瞿秋白的主持下，召开了中共中央紧急会议，决定全面武装暴动。毛泽东负责湖南农民暴动，任前委（前方委员会）书记。他在平江、浏阳一带，举行“秋收暴动”失败后，率残部千余人，逃窜到湘赣交界的崇山峻岭。

    “马日事变”后，由于地主士绅对农民进行血腥报复，及至举行武装暴动，中共中央竟公然出台鼓励烧杀的政策。于是，暴动中烧屋杀人，蔚然成风。例如：1927年年底鄂东北的黄安暴动，在中共的唆使下，进行“烧杀地主比赛”，看谁烧得多，杀得多，便有奖赏。湘南特委根据上级指示，在暴动时高呼“以红色恐怖对抗白色恐怖”，“杀杀杀，杀尽土豪劣绅”，沿途疯狂烧杀一个多月，把许多乡镇放火烧掉，郴州县城烧得一片焦土。

    中共中央的极左政策、党员干部的怂恿鼓动以及农民自发的复仇心理，使烧屋杀人，走上极端，十分暴烈。农民们在暴动中杀尽地主家的男人后，将财产抢劫一空，老弱妇孺赶出家门，田契、借条、房屋一把火烧得干干净净。过后，逃脱的地主带领国民党军队杀回老家，血腥报复必定加倍。农村中这种“冤冤相报”在恶性循环中，不断升级。

    这种循环仇杀，重现了古代农民战争的残酷历史场景：湖南平江前、后暴动三次，杀地主烧房屋之后，“猪牛鸡鸭衣服棉絮”等均洗劫一空，甚至抢劫后烧掉集镇商店，以至“油盐等日常生活必需品无处可买”。广东农运大王彭湃厉声疾呼：“把反动派和土豪劣绅杀得干干净净，让他们的鲜血染红海港，染红每一个人的衣裳！”他效法明末张献忠发布“七杀令”，下达每一个苏维埃代表杀20个人的指标。海陆丰暴动后有一万数千人被杀，甚至出现复仇者吃人肉、吃心肝的现象。烧杀之惨烈，令人心惊胆颤。

    地主士绅报复起来，绝对不比一般农民文明。1930年，江西吉安地主武装，在国民党军队的协助下，以烧杀抢掠的方式，向红区挺进。抓到有“共匪”嫌疑者杀掉后，再“杀其全家，烧毁村庄，或纵横烧毁几里”。1931年皖西被白军占领，地主还乡后组织“清共”，抓到的“共匪”，凌迟处死，暴尸荒野者，举目皆是。更有挖眼割鼻，斩断四肢，开胸破肚，抠取心肝者。男性格杀勿论，妇女被轮奸后，或杀死，或卖到远方妓院。

    中共以“烧杀政策”和“土地革命”动员贫苦农民参军，将他们捆绑在中共的战车上。当部队人数越来越多时，给养问题就变得越来越严重。过去在城市闹革命，有源源不断的卢布支持，现在上山为匪，没指望了。军官和士兵，包括毛泽东本人和其他领导人，天天要吃饭，不可能长期饿肚子；枪炮子弹、各种军需，都要用钱去购买。在无情的财政压力下，喊尽漂亮口号的中共，暴露了狰狞面目，用枪杆子逼着商会摊派，胁迫富家捐款。情势紧急时，甚至抢劫银行，进行绑票勒索，与土匪毫无二致。

    后来，美国记者埃德加．斯诺访问延安时，曾追问毛泽东：“井冈山时期，苏区的面积只有那么大，人口不到200万，每年税赋有限，你是怎样解决几十万红军军粮军饷的？”

    毛泽东顾左右而言他，回避了斯诺的问题。

    毛泽东为什么不直说呢？显然有难言之隐，深知自己做了见不得人的事。

    原来，从1927年窜入井冈山搞武装割据开始，毛泽东领导的红军，一直是沿袭“打土豪”的办法来解决军粮军饷。这是最重要、最快捷、最现实的经济来源。所谓“土豪”，就是被共产党逼得组织武装保卫本乡本土的大地主。

    他们每“解放”一个地方，便把那里的“土豪”通通杀掉，夺取其财富充作军粮军饷。“赤区”（共产党占领地区）大大小小的“土豪”打光，没得油水可捞了，便派出突击队，趁月黑风高之夜，到“白区”去打“土豪”，斩尽杀绝，掳掠一空……这些土匪行径，引起地主和富裕人家的强力武装抵抗，双方烧杀，愈演愈烈。

    当年烧杀最严重的地区，不是“赤区”，也不是“白区”，而是“赤白交界区”。在这种所谓“阴阳地界”，当彼此烧杀恶化到极点时，便形成长、宽数十里的无人地带。当年，在湘鄂西边境，有三十里宽的长条形地带不见人烟。而且，这种绝灭人烟的地带，随着国共双方势力的消长而漂移、扩大、延伸，连带附近地区的经济都陷入长期萧条的窘境。出现这种亘古未有的惨状，善良的人们难道还会相信“中共是为穷人谋福利”的宣传吗？

    农民进行烧杀后，地主报复将农民家人杀尽，房屋烧掉，于是，这个农民变成无家可归者，心中少了挂念，从此便死心塌地跟着共产党拼命造反，盼望有朝一日再杀回去。另一方面，地主士绅恣意烧杀后，也心知肚明漏网逃脱的农民必将报复，便组织团防武装千方百计防范，一旦形势变化，稍有风吹草动，赶紧逃之夭夭。从此，他们也就从政治上、经济上，死心塌地支持国民党了。

    几千年来，中国一直是文明礼义之邦，受儒家传统文化优良道德的教化与熏陶，在农村中，上下不相慕，贫富两相安；长幼尊卑，秩序井然。邻里之间，敬老爱幼，互相帮助，一直是祥和、安宁的。特别是那些慷慨的财主，怜贫惜老，救济穷人，修桥补路，助教兴学……千百年来一直是农村中善良和仁慈的源泉，是农村社会稳定的中流砥柱。当年人们笃信神佛，广为传播的佛教、道教，都是宣扬人性善良的，要求大家做好事，要有爱心，要谦虚、礼让，同情老弱病残……忽然间，共产党“阶级斗争”邪说横冲直撞，挑起贫富之间的极端仇杀，赤色恐怖和白色恐怖交替，搅得乌烟瘴气，鬼哭狼嚎，使农村变成惨不忍睹的人间地狱。

    当年有一个很奇特的现象：领导农民运动的干部，基本上都是年轻的知识分子党员。那个年代，家里有钱送子弟读到中学以上学历的，不是大地主豪绅，便是大官僚大商人。这些青年加入共产党后，被“阶级斗争”思想毒化，一个个邪灵附体，特别狂热，执行上级指示，宁“左”勿“右”，往往比上级的政策更左。

    地方豪族后裔、父亲为武秀才、教会学校出身、留法勤工俭学的高材生、共产党员何长工，回国后隐瞒共产党员身份，出任县团防局局长。在农民运动中，利用职务之便，杀了300余士绅，地方上赠以“大暴徒”之恶名。

    夏曦是留苏的所谓“二十八个半布尔什维克”之一，对1930年代苏联的“肃反”有亲身体验，相当倾慕斯大林掌控的克格勃。1931年4月，中共中央领袖王明派他去领导“湘鄂西边区”。这位“钦差大臣”到达苏区之后，立即效仿苏联建立“政治保卫局”，并亲自主持工作，特别强调党内斗争和审查干部。为了确立党的控制，大规模杀戮潜在的反对派，许多干部都在“莫须有”的罪名下处死。夏曦后来到了洪湖，与地方党领袖发生争执，他立即组织“肃反委员会”，审查全体党员，大抓“反革命分子”。贺龙后来回忆说，夏曦杀了几个月，一共杀死一万多人，洪湖的县、区干部，差不多都杀光了；红军也被杀掉一万左右，杀了几十个红军连长。这位表面文质彬彬的白面书生，“残酷打击、无情斗争”，下手之狠毒，绝不留情。他看着柳直荀被拖到斗争台上乱棍暴打得喊救命，这时，只要他站出来说一句话，柳便可得救。但他却闭着嘴一言不发，眼睁睁地地看着一同参加革命的老同学被活活打死。

    从1931年起，国民党不断发动对江西苏区的围剿，战争一次比一次惨烈。到第五次“反围剿”前，红军计划在一年内扩充兵员15万。当时苏区人口不超过200万，从1933年8月到1934年7月，勉强“扩红”11万，致使农村中出现看不到青壮年男人的现象。但由于没有完成上级下达的“扩红”任务，便采取强迫的方式，见一个，抓一个，抓去当兵（与国民党“抓壮丁”一模一样）。结果红军部队中，许多士兵一有机会，便设法“开小差”。

    除“扩红”之外，“反围剿”更需加强对农民人力、物力和财力的动员，中共先是“借粮”、随后又“征派劳役”，“发行公债”……根据战争总需求的预算额度，一一摊派到各县、各区、乡，强迫基层干部拼死完成任务。由于“课征”任务太重，超出贫苦农民的承受能力，基层干部便施展千奇百怪的动员方式，好话说尽之后，继之以欺骗；软硬兼施的欺骗不奏效，便露出狰狞面目，使用暴力强抢恶要。任务仍然完不成，便派高级干部组织“突击队”，下基层去强制执行“课征”。无奈大多数贫苦农民家中已经“课征”得一干二净，仍然无法完成任务。由于军情紧急，便对干部使用“开除党籍”和“撤销职务”的“惩罚主义”，甚至上纲上线到“党内两条路线斗争”的高度。战争最困难的时候，随便给完不成任务的干部戴上“反革命分子”的帽子，就地枪决，一大批地方干部因此被杀……苏区出现了所谓“过度动员”现象。兵源、财力、物力匮乏，干部、群众离心离德，无论前方部份将士如何英勇，都难以抵挡国民党五、六十万大军排山倒海之势的“第五次围剿”。

    当年，国民党采用德国军事顾问“构筑碉堡，步步为营”的策略，准备一步一步缩小包围圈，将中共中央及红军一网打尽。这一绝密军事计划，在执行中不幸被中共埋伏在国民党内的高级间谍获悉，派人连夜突破几道封锁线，送到周恩来手中。趁国军包围圈尚未合龙之前，中共率红军连夜紧急“突围”，放弃苏区，慌不择路，往西逃窜。

    第五次“反围剿”中发生的“过度动员”，完全暴露了中共军阀割据的本质，哪里还有半点“为贫苦农民谋福利”的影子！

    “收拾金瓯一片，分田分地真忙。”这是毛泽东在“土地革命”时期写的一首词中的两句。乍一看去，景象何等美好，农民分到田地，真是幸福极了。但是，了解上述历史真相后，你就知道当年苏区农民有多苦。当时，中共成立的所谓“苏维埃”，不是合法政府，根本没有资格颁发“产权证书”。中共分给苏区农民土地的证明，是不具备产权资格一纸空文，根本不是“田契”。用这种虚假的“使用权”欺骗农民，将其绑架在自己的战车上，然后借口“反围剿”需要，把他们榨取得罄空。最后，给他们留下的却是吞不尽的“苦果”－－人为制造了一大批不共戴天的仇敌。

    1934年10月，中共和红军“拍拍屁股”，一走了之，抛下无处可逃的可怜的苏区人民来承受“人为制造阶级斗争”的恶果。当地主士绅随国民党部队杀回老家之后，手无寸铁的苏区人民除了引颈受戮、血流成河，还有什么别的办法呢？－－当年，苏区青年壮男人全部投入战争，被斩尽杀绝；命大的“把脑袋别在裤腰带上”，跟共产党走了。除了战争中死亡的人，国共双方究竟杀了多少人？两党都讳莫如深，史无记载。人们只能从人口统计数字，来想像当年战争之残酷和惨烈。1927年统计，江西省人口有两千多万。1934年10月，中共和红军逃走后，1936年再进行统计，人口只剩下一千多万。八年战乱，五次“围剿”和“反围剿”，整整减少一千万，到底战死、杀死、饿死、逃亡多少人？无法统计。

    人民啊人民，苦难的人民（主要是农民）！暴君魔头、“英雄豪杰”们制造的苦难，都由你们献出鲜血来承担，来洗刷，屠伯们却逍遥法外，将他们的罪恶无声无息掩盖于浩瀚的历史长河之中。－－这就是中国共产党30年代“土地革命”，带给苏区农民的恶果。

    第三件大事：“解放战争”

    日本发动侵华战争和“西安事变”，挽救了濒临灭亡的中国共产党。

    “西安事变”后，为了骗取国民党的信任与合作，让国民党不再剿共，中共承认蒋介石的全国领袖地位，承认他是领导抗日的统帅；承诺放弃“土地革命”，不实行“耕者有其田”，只进行减租减息。也就是说，中共承诺不杀地主，不没收地主的土地和财富，只要求他们减轻农民的负担……于是，第二次“国共合作”得以实现。

    “国共合作”后，国民政府将红军改编为“国民革命军第八路军”和“新四军”，并按照部队编制发给给养、枪支弹药和其它装备。换言之，就是国民党出钱帮共产党养军队。既然接受了改编，接受了军饷钱粮，八路军和新四军理应服从国民政府及其统帅蒋介石的统一指挥和调遣，开赴前线，奋力打击日本侵略者。但是毛泽东深谋远虑，他指示八路军、新四军不要听蒋介石的命令，尽量躲避日军锋芒，不与日军发生正面冲突，千方百计保存和扩大自己的实力。例如，1936年中共中央在陕北站稳脚跟后，毛泽东即命令红军“东征”－－“东渡黄河，去打日本鬼子！”实际上，通过斥侯（侦察兵）毛泽东早已知道当时黄河之东没有什么日本军队。于是，红军大张旗鼓东渡黄河，呐喊几声，虚晃一枪，然后发动河东贫苦青壮年农民参军，扩编部队一万多人，“凯旋”延安。

    一开始，中共内部一些有民族危亡感的高官，对毛泽东不抗日的消极态度，很不理解。特别是性格豪爽、真心抗日的身在华北前线的彭大将军，1940年8月8日，竟在未收到中央回电的情况下，擅自下达命令，发动对日军的“百团大战”，在多条战线同时出击。彭德怀的请示电报是7月22日呈送延安毛泽东的，为什么迟迟不见毛批复呢？因为毛泽东要保存实力，不愿拿中共的主力部队与日本人拼。但他口头上也大喊“抗日”，不好直接出面反对，便故意拖延，不予回复，让彭德怀猜谜语，体会领袖内心深处的难言之隐。如果彭德怀自己作决定去打，打赢了，是“党的领导好”；坏了事，则拿彭是问。倒是蒋介石深明大义，于9月4日向朱德、彭德怀发来“嘉奖电”。在这种情况下，延安不得不于9月18日在纪念“9.18”事变9周年大会上，顺便“庆祝八路军百团大战胜利”。这场战役使侵华日军“深刻反省”，过去小看了八路军。于是，抽调精锐部队向华北地区大举反扑，进行残酷的“扫荡”，实行“杀光、抢光、烧光”的“三光政策”，中共根据地一度缩小了三分之一。1945年日本投降后，在中共总结华北抗战会议上，彭德怀成为众矢之的。与会者一致认为“百团大战”的实际受益者是蒋介石，“过早地暴露了我军实力”，是“战略错误”和“路线错误”。真心抗日、打了胜仗的彭德怀将军只好深刻检讨，以求自保。

    在毛泽东保存和扩大实力的指导思想下，八路军和新四军，哪里会服从国民政府的指挥与调遣呢？他们不但不服从调遣，反而时时钻空子，不断挑舋，屡屡与国民党的部队发生“磨擦”。1941年1月，国民党忍无可忍，终于在安徽南部将不听命令的新四军一举击溃，俘获包括军长叶挺在内的9000多官兵。这本来是一件大快人心的好事，但共产党在重庆发行的《新华日报》却发表周恩来的诗：“千古奇冤，江南一叶；同室操戈，相煎何急？”大肆作反面宣传。不明就里的“民主人士”和知识分子中的一些书呆子，都跟着“左派文人”起哄，大骂国民党和蒋介石。共产党在历史教科书中欺骗人民，称这次事件为“皖南事变”。

    八路军和新四军一贯不抗日，不服从指挥，国民政府没有办法，只好在1940年10月，停止财政拨款，用毛泽东的话说是“蒋委员长不给我们开饭了”。此举立竿见影，中共“边区政府”发生严重的财政危机。中共一方面开展所谓“大生产运动”自救，表面上像《南泥湾》那首歌一样唱得好听，要把陕北变成江南。实际上，研究一下陕北开荒和粮食产量的数字，就可以看出破绽：

    1939年开荒25136亩，收获粮食388500公斤，平均亩产约15.4公斤；

    1940年开荒20679亩，收获粮食360000公斤，平均亩产约17公斤。

    对比后来“大跃进”年代亩产10万斤，产量怎么这么少？收获量与播下的种子重量差不多。原来，开荒的土地并没有全部用来种粮食，由任弼时、王震、南汉宸等人领导，大面积种植“肥皂”。－－“肥皂”是工厂生产的，哪能种得出来呢？原来种的是罂粟，制成鸦片烟，诡称“肥皂”（又称“土特产”、“特品”、“特货”），偷偷运出根据地，通过贩毒黑社会集团，从地下渠道销售给国统区、日占区的千千万万同胞吸食，换回中共急需的军用、医药等物资。当有正义感的干部、战士对此提出意见时，毛泽东说：“虽然种植、加工和出售鸦片不是件太好的事情，但要向人民、干部讲清楚，政治局一致支持……在目前的形势下，鸦片要起打先锋的革命作用。”主持鸦片贸易的中共头目邓发说：“过去，我们一串串大车将盐和碱运出去，回来时一个钱袋还是瘪瘪的，没装满；现在，送出去一袋‘肥皂’，就能够带回满满一大车钱。用这些钱向国民党买枪炮子弹，回头再用这些枪炮子弹收拾他们！真是花得来。”－－中共不惜牺牲民族利益，种植鸦片毒害人民换取自己的生存。

    为了解决财政危机，中共的另一手是“纠正片面施行仁政”的做法，组织“征粮工作团”下乡征粮……后来有回忆录写道：“老百姓‘自愿’把家中的粮食交上来，宁愿以野菜度日，也不让八路军子弟兵挨饿。”－－真是暴露丑闻的绝妙好辞！与此同时，大幅度增加税赋，农民税负一下子增加十多倍，暴露了中共需索无穷的狰狞面目。为了躲避“猛如虎”的苛政，农民纷纷逃出“解放区”，宁愿到“国统区”去当地主的长工。大胆农民甚至诅咒：“毛泽东天打雷劈！”

    “八年抗战”结束时，养精蓄锐的中共，从1935年到达陕北后的两、三万人马，扩展到1945年的200-300万军队。后来，1959年毛泽东在“庐山会议”批判彭德怀说：“（抗战时）一些同志认为日本占地越少越好。后来才统一认识，让日本多占地，才爱国，否则变成爱蒋介石的国了。”在飞扬跋扈、信口开河之中，毛泽东又说漏了嘴：“（抗战胜利后国共和谈时中共提出）‘和平民主新阶段’，是为了争取时间，准备夺取政权。日本投降早了一点，再有一年我们就会准备得更好一些。”－－如果日本晚投降一年，共产党的实力确实可以增强不少；至于国家受多大损失，老百姓多死多少人，多受多少罪，那就不在毛泽东的考虑范围之内了。

    中共向来喜欢夸大自己“功绩”，我们可以到他们自己编写的“抗日功劳簿”上去查一查，抗日战争时期，除已知的“平型关大捷”（实际是与日军非正规军的后勤辎重部队作战）和“百团大战”之外，还发动过哪些战役？牺牲了哪些高级将领？死伤了多少八路军战士？……中共自吹自擂的“抗日功劳簿”上没有记载，也就是说他们没有什么值得吹嘘的。

    1945年“8．15”日本投降后，中共疯狂抢占日占区，不断扩大地盘，为打败国民党蒋介石，“解放”全中国，夺取政权，积极准备内战。

    毛泽东一方面在报纸、电台上，厉声指责国民党准备打内战，抢占“舆论制高点”；另一方面，暗中积极备战。他“棋高一着”，认定“动员广大贫苦农民参军、支前，是内战胜利的决定性因素”。因此，需要通过“某种手段”发动农民。用什么“手段”才能发动最讲究眼前现实利益的贫苦农民呢？只有分给他们土地，让他们得到“实惠”，贫苦农民才会感恩戴德，参军、支前。

    毛泽东为什么认定“动员广大贫苦农民参军，是内战胜利的决定因素”呢？城市里的年轻人，难道不可以应征入伍吗？

    那时候战乱频仍，民间流传的一句话是“好铁不打钉，好男不当兵。”一般来说，城里人比较富裕，即使是城市贫民，也不大愿意让自己的子弟去当兵“堵枪眼”。在那个多灾多难的年代，农村非常贫穷，许多贫苦农民糠菜半年粮，没有饱饭吃，当兵则可以吃饱饭。因此，当年民间称部队为“粮子”，部队进村叫“粮子来了”，贫苦青年农民去当兵叫做“吃粮去”。

    20世纪40年代末，中共发动与国民党的内战，是“热兵器”时代轻、重机关枪普遍应用之后，世界军事史上最惨烈、死人最多的战争，因为中共使用的是“人海战术”。

    中共的战略战术是，遭遇敌军，没有十足把握打胜仗的时候就跑，回避敌军锋芒；一旦遇到机会，便用五、六倍，甚至十倍的兵力把敌军层层包围起来，要求全部歼灭敌军。但是，形成包围圈之后，并不马上打，而是围而不打。拖延时间的目的是：一方面加深敌军恐慌，挫其锐气，动摇其军心，消耗其物资储备；另一方面，充分做好“我军”的战前准备工作。

    发动内战之前，中共将“八路军”、“新四军”更名为“中国人民解放军”。“解放军”招收新兵入伍,要戴上大红花，彂动羣众敲锣打鼓欢送。进入训练营地之后，党员干部和部队首长，要反反复复向头脑简单、不识字（个别识字也不多）的新兵灌输“为什么要打仗？”的歪把道理。当时中共“解放军”中有几首新兵必须学会、天天唱的歌曲，其中一首歌的歌词颇具代表性：

    “我为谁人来打仗，为谁来打仗？

    为了爹，为了娘，

    为了穷人得解放……”

    利用人类最纯朴的父、母深情，来动员士兵为共产党夺权卖命。

    经过灌输、洗脑和速成军事训练后，新兵编入减员的部队并随部队开赴战场。大战之前，按照惯例先进行动员，开小组会，班、排会，连队动员大会……小会大会，层层发动，深入细致地做好每一个战士的思想工作。会上每个士兵都要“忆苦思甜”，回忆和诉说过去“受地主阶级剥削压迫”，生活怎么怎么苦；共产党来了之后，打倒地主分了田地，才过上幸福日子……即使最不愿意开口说话的腼腆战士，也要照干部讲的话重复一、两句。只要这个战士红着脸照念两句，即使念得结结巴巴，班、排长马上予以表扬，充分肯定。让战士们都知道：“说得好不好，是水平问题；说与不说，是态度问题”。

    这样一来，就发现几个能说会道的战士和他们生动的故事，然后对这些战士进行个别辅导和训练，经过演习和加强表演效果后，让他们在挂满红旗、贴满标语、严肃而又有上级首长参加的战前誓师大会上登台演说。这些积极分子战士，演说时个个表情真挚，慷慨激昂，说到动情之处，义愤填膺，声泪俱下……于是就有人带领呼喊口号，一呼百应，全场吼声如雷，形成特别激动人心的气氛和极其热烈火爆的场面。在这种群氓相竞、群情激愤的场面下，个别头脑比较清醒的人，都会丧失自主思维能力，跟着喊叫，产生无法抑制的激动。于是，战士们纷纷抢着登台向首长表决心，写“决心书”、“请战书”、割破手指写“血书”、向父母、家属写“遗书”……纷纷表示不怕牺牲，要冲锋在前，为“共产主义事业”贡献自己的一切；要在战场上立功，争取“火线入党”……连队党支部掌握着所有干部、战士的思想情况，要求人人写决心书，没有一个不写的；即使不会写字，也要请别人写好，盖上自己的手模。再加上给战士家里挂“光荣军属”牌子，给家乡父老寄“立功奖状”，许诺“火线提干”……“空头支票”似的“褒奖”手段用尽。于是，指挥员和战士们的斗志被激发了，整个部队就像要爆炸一样那么热烈，只等战斗命令下达，积蓄的能量就会疯狂地喷薄而出！

    火爆而又热烈誓师大会散会后，又大鱼大肉大吃大喝一顿。回到宿营地，大部份懵懵懂懂的年轻战士还沉浸在兴奋之中，兴高采烈，有说有笑……但是，如果细心观察，可以看到有那么几个老成的战士脸色铁青，两眼发直，低头不语……这几个人心里明白，在明天的战斗中，死亡即将降临！就寝后，半夜里还听到有人翻来覆去、唉声叹气……思念父母、老婆、孩子，传来低低的掩泣声……

    毛泽东和中共丧失人性，丧尽天良，残酷地把“解放军”战士物化了，把他们看作是夺取全国政权的工具，对他们的思想和行动进行“捆绑式”的全面控制，使他们成为整架夺取政权机器上一颗颗驯服的螺丝钉，裹胁着他们一步步走向死亡！

    尽管几位战士私下里心情沉重，但在人前，特别是在党员、排长、连长面前，还是打起精神，乌黑的脸膛上强装出勉强的笑容。而且，一旦上了战场，人人都遵守诺言，冲锋在前。这是为什么呢？因为，久经沙场的林彪等战争魔王研制出一种所谓“三三制”的战术，控制战场上所有战士只能勇往直前，绝对不准后退半步。“三三制”是三个战士（其中至少有一个党员）组成一个战斗小组，形成一个小三角形；三个战斗小组，又形成一个大三角形……战场上听到吹响冲锋号，所有战士都得冒死往前冲……只要回头看一眼，就会被后面的党员一枪击毙。

    中共军事家深深懂得，在枪林弹雨、你死我活的战场上，是决不容许回头看的。回头看就是怕死心理的反应，就可能往后逃跑。只要有一个人往后逃跑，就可能带动三、五个人往后逃跑；三、五个人往后逃跑，就会带动一群人往后逃跑……产生连锁反应，兵败如山倒……所以，上战场之前，每一个战士都知道，只能向前，绝对不能回头看，回头看就是死路一条。但这个信息的传递，不是大会上首长作报告说的，笑容满面“慈祥”的首长哪里会说这样的混胀话呢？而是让一、两个牛高马大、脾气火爆的党员战士，在与战士们闲谈时，故意大声吼道：“他妈的，哪个孬种回头看一眼，老子一枪毙了他！”临战之前，层层传逹“战塲纪律”：“重伤不哭叫（怕影向军心），軽伤不下火线，违纪就地正法！” 因此，战士们都心知肚明，回头看是死路一条，死了叫“叛徒”；不如往前冲，死了还“光荣”，是“烈士”……所以，中共的军队，无论是红军，还是“解放军”，内战时都无比勇敢，不顾一切，疯狂地前仆后继，顶着密集的机枪子弹，一批一批，践踏着战友的尸体往前冲；自己倒地变成尸体后，又承载着一批批战友往前冲……有军事评论文章说：只要参加了中共部队，就是进了屠宰场，到时候，自然有输送带把你送进绞肉机……一次冲锋没打死，二次，三次……总有一次，便“光荣”了。子弹长了眼睛没打中、命大活下来的，极少极少。

    中共军队在抗日战争时期，尽量回避日军锋芒，没有打过硬仗。打内战则不同，除了“运动战”之外，多数时候要打“攻坚战”，“歼灭战”，需要主动进攻。把敌军层层包围起来，到一定时候，就得发起总攻。军部首长在作战计划中制定的“总攻时刻”，是非常严肃的如山军令，绝对不能违反。到时候，不管敌军的明碉暗堡是否全部扫除，只要冲锋号一吹响，所有战士都要从战壕里跳出来，往前冲。四面八方，枪林弹雨、硝烟弥漫、喊杀冲天……战士们排山倒海地扑向敌军阵地……这就是中共著名的“人海战术”。

    电影里面演过这样的场面，但多数是“我军”漫山遍野扑过去，敌军惨败，“我军”胜利，倒下去的人很少……只有《董存瑞》这部电影，因为需要激发董存瑞舍身炸碉堡的决心，才闪过几组“解放军”战士在敌军碉堡里机枪的扫射下，一片片倒下去的真实镜头……也只有在眼看着战友们一批一批倒下，为了挽救后续战友的生命，才能瞬间产生牺牲自我“舍身炸碉堡”、“用胸膛堵机枪眼（黄继光）”的“特级战斗英雄”。

    国民党部队的两位机枪手，曾坦言他们在“人海战术”中主动放下武器的经过。

    一位当机枪手的“解放战士”（原在国民党部队，被俘后又参加“解放军”的战士），评为战斗英雄后在庆功会上发言说：“我原来在国民党部队当机枪手，打仗时也很勇敢，多次被评为战斗英雄。但那时当英雄有罪，因为我用机枪扫射的是我们的部队。‘解放军’排山倒海冲过来，我用机枪撂倒一片，又涌上来一片；又撂倒一片……打死无数的人，打得我双手发软，但还是咬紧牙关打。我有罪，被我打死的农民弟兄太多太多。最后那次，打得机枪管都发红了。我心里想，我这是干什么？不能再杀人了，便把机枪一撂，枪管马上折弯了……就这样被俘过来，成了‘解放战士’……”

    另一位国民党部队的机枪手，被俘后经过教育，“觉悟”没有提高，回老家当农民去了。他后来对朋友说：“我是有罪的人，当年杀人太多。共军冲锋号一吹，黑压压一大片如山如蚁般地涌过来。我用机枪横着扫，像倒堤一样，倒了一堵，又涌上来一堵。我又直着打，在黑压压的人群中打出一条笔直的‘通道’，但只要一歇火，两边的人群立即如潮水般的挤过来，一瞬间‘通道’就合龙了……最后我想我不能这样杀人了，我的良心命令我放下机枪，举手投降。后来，共产党劝我加入‘解放军’，无论他们怎么劝，我不想再当杀人的刽子手，于是就回了老家……”

    这位读过几年老书的机枪手还说：“共产党只要打胜仗，从来不爱惜士兵和下级军官。我们中国古代岳飞等名将，非常注重‘爱兵如子’，但共产党根本不把士兵当人。打仗时，既有明碉堡，也有暗碉堡。他们把明碉堡炸掉后，火力侦察发现不了暗碉堡，便驱赶一批士兵冲上来，暗碉堡的机枪撂倒这一片人，被发现炸掉后，再驱赶另一批士兵冲锋，去发现另一座暗碉堡……最后取得战争的胜利。”

    这两位国民党的机枪手为什么被俘？他们是被“人海战术”吓懵了，良心发现，不愿这样杀人，才放下枪械，举手投降。“人海战术”对敌军的心理威慑、意志削弱和战斗力的瓦解，可见一斑。

    一般兵书认为，进攻方和防守方的人员伤亡比例，在3:1－9:1之间。中共从来不公布历次战争中真实的伤亡人数，所有已公布的数字，不是有目的地夸大，就是有目的地缩小。据有关军事专家估算，在1947-1949年内战中采用“人海战术”，由于是在平原开阔地带打仗，没有地形掩护，伤亡人数可能超过“攻防伤亡比”的上项。毛泽东曾经承认：杀敌一万，自损三千。这是引用古代兵书的说法，他没有说实话。三年内战，中共夸耀消灭蒋介石800多万军队，自损多少？只有天知道！按下项3:1计算，也是数以千万计。“辽沈”、“平津”、“淮海”三次大决战后，“解放军”南下时，士兵换了一茬又一茬，不计其数；所有下级军官都已打光，竟然找不到充任连长、排长的合适人选……只好临时胡乱凑合一些仅仅参加过一次战斗的士兵，去带兵和训练新兵。

    至于“支前”主要是：榨取农民的粮食、棉花、食油、肉蛋、菜蔬等农产品供应前线；让老弱妇孺紧急赶制军衣、军鞋、军被等大量军需品；再就是运输，要将枪炮弹药、各种军需品、吃、穿等生活用品，日日夜夜火速运送到前线；在火线还要组织担架队救护伤员……这些繁重的、有危险性的“苦力活”，都要动员分了田地的贫苦农民承担。

    “人海战术”死人无数，需要发动亿万贫苦农民参军，才有源源不断的炮灰供应前线。所以，毛泽东认定：只有动员广大贫苦农民参军，才是内战胜利的决定因素！

    在《毛泽东选集》第四卷里，读完那些指挥三大战役的电报文稿，人们对毛泽东“料事如神、指挥若定”佩服得五体投地（其实是打入国民党高层间谍提供情报后的决策），惊叹毛泽东的“军事天才”！但是，当人们了解上述“人海战术”的真相后，才知道“伟人”之所以“伟大”，是因为他站立在“用千万农民战士白骨堆成的高山”之巅！

    古诗云：“一将功成万骨枯！”套用这饱含血泪的诗句，将“一党登台亿骨枯”赠送给中共，实不为过。通过“惨绝人寰、尸横遍野、血流成河”的三年“解放战争”，用数以千万计青壮年农民战士的血肉之躯铺路，中共终于把国民党蒋介石赶下了海，取得“解放战争”的胜利，并窃据中国大陆，建立了共产王朝。

    第四件大事：“土地改革”

    在中共党内，毛泽东率先提出“重新分配土地”的主张。1927年3月，在“中华全国农民协会”成立大会上，这一主张得到了彭湃、方志敏等所有执行委员的赞成、支持。但是，1927年的农民运动，还没来得及重新分配土地，就被镇压下去了。直到井冈山根据地建立之后，才全面开展打杀地主和夺取他们的土地和财富。在井冈山，毛泽东忙于打仗，虽然也把土地分给农民，但没来得及对地主展开面对面的斗争，匆匆忙忙把地主杀掉了事。再者，当时是在小地方小打小闹，算不上大规模的“土地改革”，因此，中共党史称这一时期为“土地革命时期”。

    到1946年内战前夕，毛泽东认定“动员广大贫苦农民参军、支前，是内战胜利的决定性因素”之后，中共抛弃第二次“国共合作”时的承诺，暗中发布《关于土地问题的指示》（即所谓“五四指示”），重申实行“耕者有其田”。指示下达后，除陕甘宁（陕甘宁边区是当时中共中央所在地，经常有民主人士和外国记者来参观，所以将“土改”押后；从这件事可以看出中共一贯弄虚作假）以外的各根据地，立即如火如荼地开展“土改”，组成“贫农团”，以斗争“汉奸”、“特务”、“恶霸地主”为名，实则矛头直指开明绅士（即地主，抗战时期地主都服从大局，实行减租减息，共产党称赞他们为“开明绅士”；其中，最著名的李鼎铭先生，还被中共统战为“边区政府副主席”），新、旧富农和富裕中农，枪杀他们，抢夺其土地和财产，分给贫苦农民。在上述指导思想下进行“土改”，一开始就发生“过火”、“过左”现象。

    按理说，发生“过火”、“过左”现象，应该马上纠偏。但毛泽东认为，在贫苦农民尚未充分动员的情况下，不但不能“纠偏”，反而下令“实验彻底平分土地”。

    这个时期的“土改”，主要在华北地区。这一地区土地不十分集中，自耕农较多，没有田亩特别多的大地主。晋绥地区负责人根据中共中央文件规定，划分10%的人口为地主富农。但没收他们的土地不够分，贫苦农民没有眼前利益，动员不起来。毛泽东的指示下达后，地主富农人口顿时爆增至30－40%，许多一辈子辛勤耕耘的中农，都被划为“地主”。

    这一史实，在著名女作家张爱玲的中篇小说《赤地之恋》中，得到了印证。《赤地之恋》前半部描写1946年的“土改”，由于没收地主富农的土地不够分，贫苦农民动员不起来，“土改”干部便根据上级指示扩大地主富农的比例。小说写了一户老老实实，一辈子天天在农田干苦活的中农，被“土改”干部打成“地主”，并把他枪毙了……张爱玲在写这部中篇时，一再强调“真实”，很可能当时是大学生的女作家写自己下乡参加土改的亲身经历，所以，这部作品也可以当作“纪实文学”看。女作家用细腻的笔触，描写“土改”积极分子吊打孕妇地主婆，致使她流产血流遍地，最后死亡；描写把地主五花大绑吊在骡子后面拖着“滚场”，血肉横飞，肝肠肚肺零零碎碎拖撒一地，臊腥难闻……读后忍不住泪水夺眶而出。

    这个时期的“土改”，中共的口号是“村村点火，户户冒烟”。“土改”干部率领流氓地痞“斗垮地富”，“挖底财，分浮财”，将“地富”榨得一干二净后，全家“扫地出门”，有的打死，有的活埋。恶魔康生亲自指导的晋绥首府临县土改，斗争地富共死亡780余人，多半是活埋与剖腹。平山县三天之内，打死一百多人；其它各县，都是恐怖笼罩，血雨腥风。仅河北七、八个县，殃及的人口多达数十万，农村处处实施“肉体消灭地主阶级”。建国后首任共青团中央书记冯文彬，当时路过晋绥，沿途尽是吊死在树上的地富尸体，伤心惨目，不忍卒睹。

    当贫苦农民分得土地、浮财，受骗“动员起来”之后，内战胜利有了相当把握，又因“春耕季节”已到，不能影响秋收。于是，1948年2月，毛泽东才下达一个不痛不痒、制止“过火”“过左”的指示。但此时已是“鱼过装壕”（壕，一种在小溪流水中篾制的捕鱼工具），“开明绅士、新富农、中农”的土地、财富已瓜分殆尽，死者长已矣！

    1950年的“土地改革”，是中共建政后大规模砍向人民的第一刀，杀戮地主200多万。海外一位学者曾义愤填膺地责问中共：当年哪里那么多人，只是土地多几亩，一下子就全部犯了死罪？

    这次“土改”到底杀了多少人？1978年改革开放之后，中共有一个内部文件不得不承认杀了85万多地主。然而，据香港《开放》杂志执行编辑蔡咏梅女士研究，国际权威公认的数字是200多万。即使只杀85万多，那些人仅仅多几亩地，就该通通枪毙么？

    就算多几亩地，要论罪，也得问一问：这地是怎么来的？如果是勤劳俭朴、合法经营、守法经商、继承遗产等正当途径得来的，顶多只能把多余的地没收。即使退一万步说，土地不该私有，不该出租，但土地私有和出租是两千多年制度的沿袭，地主本人不应该为历史承担责任，绝对没有死罪！对无辜者大开杀戒，人们不得不问一问：这究竟是为什么？成批成批杀这么多人，目的何在？

    原来，那个时候，中共就是要“打击一批，杀掉一批”，用杀人的办法，来巩固新生的红色政权。“土改”时，上面要求“村村流血、户户斗争”；每一个乡都要杀人，没有一个乡不杀的；有的地方，还按比例杀人或下达杀人指标，所谓“恶霸地主”，全被杀光。

    什么叫“恶霸地主”呢？没书（文件）对，没有任何客观标准参照。哪怕平时是个极其忠厚老实的好人，只因过去几十年中，曾为某件小事，在无意之中偶然得罪了某贫雇农，经土改干部叼唆，挑拨，这位贫雇农站出来“控诉”，便不由分说，定为“恶霸地主”。

    斗争“地主”、“恶霸”的场面十分野蛮，拳、脚、鞋底、棍棒、皮鞭一齐上，打得皮开肉绽、口吐鲜血、伤筋断骨，惨叫哀号之声，不绝于耳。寒冬腊月斗地主，则扒光衣服，令其赤着身子跪在磁片瓦砾上，一瓢一瓢从背后，沿着脊梁骨淋冷水……对于某些强加的罪名，跪在斗争台上的地主想解释一下，战战兢兢刚开口，台下积极分子带领发出一片震耳欲聋的口号声，淹没了地主那微弱可怜的声音；台上积极分子配合抽耳光，拳打脚踢，打得你根本无法开口……当夜区长红笔一勾，第二天开完斗争会，绑赴刑场，一枪揭掉其天灵盖……

    用杀人的办法来巩固新生的政权，是中共大张旗鼓进行“土改”的第一目的，但同时还有其它几个重要目的：

    第二个重要目的是壮大共产党队伍，在农村这块广阔的土地上，建立中共稳固的统治。“土改”中发展一批积极分子入党后，每个乡都成立乡党委，每个村都成立村支部，使中共基层组织密如蛛网地布满全国。

    第三个重要目的是“劫财”。1950年的“土改”，在“新解放区”实施。所谓“新解放区”是指1947年以后“解放”的地方，其中包括中国最富庶的江南（华东、华南）地区。自晚清以来，这里洋人聚居，富商云集，工商业比较发达，许多殷实人家的财富，都沉淀在土地上（当时人们的观念是“赚了钱，先买田”）。中共建政后，由于摊子铺得大，各省、市，要钱；数百万解放军，要钱；各项新兴事业，要钱……入不敷出，捉襟见肘，迅速出现严重的财政危机。过去，靠“打土豪”解决军粮军饷；今天，大权在握，江南这些富得流油的地主们，怎么不为新政权做点贡献呢？

    “土改”时，没收地富的土地、山林、房屋等不动产，全部分给农民；没收的粗重什物，如生产工具、生活用品，也分给农民。但是，没收最有价值的金银财宝和现洋（银圆），则通通上缴党库，用以解决新生红色政权的财政危机。

    毛泽东并不讳言“利用土改谋财”这个重要目的。他在1950年6月6日中共七届三中全会上提出“八大任务”，“其中第一项就是要进行土地改革，并把它列为取得财政经济状况基本好转的首要条件。”

    第四个重要目的是“扩充兵源”。战争狂人毛泽东总是立足于“早打、大打”，一是要“解放全中国”，二是要“解放台湾”，三是“朝鲜战争”如箭在弦。他老谋深算，必须又一次充分动员贫苦农民，才能稳操胜券。过去“打土豪，分田地”，分得田地的农民被捆绑在中共的战车上，担心地主“还乡团”报复，为“保卫胜利果实”，让自己的丈夫、儿子参加红军。今天，“土改”后，“翻身”分得几亩土地的农民，为感共产党的“恩”，敲锣打鼓，让戴着大红花的丈夫和儿子，奔赴有去难回的朝鲜战场。

    第五个目的是往自己的脸上贴金。中共的报纸和文件，宣称实行“土改”是“打倒封建地主，让亿万贫苦农民翻身作主人，实现耕者有其田”。“耕者有其田”是一百多年来仁人志士为之奋斗的最高理想之一，今天在共产党的领导下实现了，许多单纯幼稚的知识分子便歌功颂德，山呼万岁。

    第六个目的是完成对农村人力、资源、财力的总调查和总动员……

    “土改”使中共名、利丰收，实惠多多，怎么不大张旗鼓，全力以赴呢？

    “土改”工作组最初进入某个乡时，首先找骨干，后来这批人叫做“土改根子”。“骨干分子”越穷越好，穿得稀巴烂，房屋东倒西歪，没有米下锅的最好。找到几个这样的地痞、流氓、叫花子、社会渣滓……首先诱之以利，给予补助，让他们尝到甜头后，再去发动其他贫苦农民。然后成立贫农团或农民协会，选拔青壮年成立民兵连，挥舞大刀、梭镖，威风凛凛，横冲直闯，劲头十足。

    那时候，刚刚建立的区、乡政府非常“有钱”，贫雇农、“勇敢分子”遇到困难，喊补助就补助，钞票哗哗兑现，仿佛有取之不尽，用之不竭的财源。－－钱从哪里来？最终还不是出在“土改”后没收地富的财富中！

    “土改”时，通过大量宣传，贫下中农都被中共反反覆覆的甜言蜜语蒙蔽了。他们对共产党的许诺，寄予极大的希望；头脑简单、愚昧落后的贫苦农民，上面说黑就黑，说白就白，没有什么是非标准，也没有对、错观念，没有正义感，缺乏同情心。“土改”干部指鹿为马，说这个人是“恶霸地主”，大家便跟着喊“恶霸地主”，不去分辨他是不是，也不管他有没有罪？将强词夺理和莫须有的罪名强行扣在地主头上，不准开口分辩，斗争台上，一伙勇敢分子、积极分子，冲上去不由分说，一顿暴打；斗争会场上有人（都是会前布置好的）喊杀，一呼百应，最后绑出去，一枪崩了完事。

    “土改”时地主、富农的生死，全由贫下中农说了算。关键是人性和过去的作风，与乡邻、佃户、穷人的关系。同时，还要看那些贫下中农是否有良心。如果碰了良心好的，不说或少说坏话，检举揭发时不无中生有，就留有一线生机。如果这位贫农昧着良心，乱咬乱说，添油加醋，故意栽赃，就有口难辩，只能坐以待毙了。乡邻们这样多，年载这么久，哪能记得什么时候为哪一桩小事得罪过谁？简直防不胜防。即使没得罪过任何人，你原来吃得好，穿得好，住的房屋宽敞，有那么一、两个嫉妒者放暗箭，就遭殃了。

    也有少数良心好的本分贫农，一开始不肯说地主的坏话，干部便去做工作，好劝歹劝，左启发，右提醒，教唆他无中生有，无事生非，把芝麻小事说成箩筐大事。老是不听劝，干部就会骂“顽固分子！”接着，又指使亲友轮番劝……老实巴交的农民，被逼得没办法，只好依照干部讲的话，随便重复一两句。这下子，便抓到地主的把柄了，“XX贫雇农说你怎么怎么”。那位地主是“黄泥巴掉到裤裆里，不是屎也是屎”，跳到黄河里也洗不清。结果地主因这两句话被枪毙，害得这位老实贫农一辈子后悔，受到良心谴责，痛苦终生。

    “土改”时，农民是怎样发动的呢？开诉苦会，天天开，大家互相提醒，互相启发，寻找地主的“劣迹”。由于人多嘴杂，议论纷纷，慢慢便搜集了几桩芝麻小事。这样，使每一个地主都有了“劣迹”，只是有多有少而已，干干净净，没有“劣迹”的地主，一个也没有。

    地主的“劣迹”是些什么呢？举例来说：贫农找东家借钱借粮，你不肯，是劣迹；你同意借，但没有借那么多，少借了一点，是劣迹；你按他的要求，如实借给，因为收了利息，是劣迹；你借给他，利息很低或不计利息，因为某次催他还款还粮，仍然是劣迹；他第一次借了未还，你也没催，第二次又厚着脸皮来借，你没有逼债也没有答应，仍然是劣迹……如此看来，没有什么地主没有劣迹的。于是，把有“劣迹”的地主五花大绑捆起来，“恶霸地主”的牌子往脖子上一挂，纸糊的高帽子一戴，口号声喊得震天响，敲锣打鼓，牵着游街游乡。地主们大多有儒学教养背景，推崇孔孟的“士可杀而不可辱”，受辱后想不开，便投河的投河、上吊的上吊，纷纷以死来抗争，用死来解脱。

    那个时候，“罪”与“非罪”的概念，全混淆了；“党的政策”和政策执行者的指令，就是“法律”。“党的政策”规定要杀谁，政策的执行者指定要杀谁，那人就厄运难逃。在“土改”中，杀地主是无须定罪的，“地主”二字就是“罪”。说你“有罪”，你没罪也就有了罪。你田多几亩，钱多一点，生活比别人过得好一些……都是“罪”。一旦上了斗争台，口号一喊，反正不让你讲话，没有你分辩的余地，说你啥就是啥。每次斗争会，总是几个积极分子大喊大叫。那些所谓的“积极分子”，都是一些好吃懒做的流氓、地痞、无赖……通通叫做“贫雇农”。

    乡政权成立后，一个乡就乡长说了算，权力大得很。表面上看，乡长没有直接杀人的权力，但多数乡长是区长言听计从的心腹，所以，实际上操有生杀大权，没有人敢得罪他。乡长基本上是上面任命的，本地人、外地人都有，清一色的共产党员，“苦大仇深”的贫雇农。

    土改时，杀人大权掌握在区委书记手中。为了集中权力，许多区委书记兼任区长，就他一个人说了算。他想杀谁，就可以杀谁，不要讲任何理由，不要经过任何手续，没有任何人可以阻拦。如果碰到嗜杀的区委书记，朱笔不留情，兴之所致，在名单上一个一个勾画下去，那一方的地主便遭殃了。

    区政府牢房里关押着一些什么人呢？以地主、恶霸、富农为主，其它各阶层都有，想抓谁就抓谁。根据下面乡政府的反映，谁谁怎么样，谁谁怎么样，只要是对新政权稍有不敬的，区长一听，马上下令去抓。抓过来，有的审一审，有的根本不审，红笔一勾，第二天就一命呜呼了。那个时候，杀个把两个人是随随便便的事，小菜一碟。

    有时候，区委书记召集几名心腹晚上开会研究，明天要枪毙哪些人？一张纸上密密麻麻写满了名字，念一个名字，大家议一议，说这个人该枪毙，区委书记就用红笔一勾，这人第二天就铁定完蛋。如果有人在区委书记面前说两句好话，听说这个人做过几件好事。区委书记便说“去调查一下，等两天再说吧”，这个人的名字没有划红勾，他的小命就留下一线生机。总之，所有在押人员的生和死，全部掌握在区委书记一支笔上。有的区委书记、区长很年轻，二十来岁，就掌握着全区十多万人的生杀予夺大权。

    “土改”时，调来一些大学生，主要任务是调查人口、土地、财产，划成份，分田地，镇压反革命等。“镇反”与“土改”同时进行，土改工作队也参与抓人。那时没有什么逮捕证，白天、晚上都抓，随时都可以抓。过去有私仇，闹过意见，扯过皮，现在都由贫下中农说了算，公报私仇的特别多。莫说抓起来，就是当场打死，等于打死一条狗，不但不偿命，还受到表扬。表扬你“阶级仇恨深”、“立场坚定”，是“土改”积极分子，号召大家向你学习。

    为了使新生的红色政权站稳脚跟，上面指示，必须造成一个“短时期的恐怖”，采用军事打击和流血的方法，消灭敌对势力，巩固人民政权。恐怖高潮，一天要枪毙十多个人。

    是不是开公审会呢？有的开，也有的不开。即使开公审会（就是斗争会），五花大绑，拳打脚踢，跪在台上，领导讲几句话后，台上控诉者慷慨激昂，台下喊杀声震耳欲聋，根本不让被捆绑者说话，没有你分辩的余地。在那种场合和气氛下，任你什么英雄豪杰，也吓破了胆，早已魂不附体，一身瘫软，失去了思考和语言能力……不知什么时候，在震天的口号声中，晕晕乎乎被牵着走（假如还能走；双腿软得不能迈步者，则一边一个解放军战士或民兵挟持，拖着走），由区中队武装押送到该人所在的乡，当着围观的群众，“呯”的一枪便解决了。一般是哪个乡的人，就在那个乡枪毙。枪毙后政府就不管了，死者家属自行收尸。

    那个时代，被枪毙者有的跪着，有的站着，枪管一律斜着向上、顶着后脑勺打。枪一响，天灵盖就打飞了，一大滩红色的鲜血和白色的脑浆，随枪声迸喷而出，溅落在死者脚前地上。随即，“扑通”一声，尸体踣扑于地。捆得不紧的，绳子松散开来，痛得手脚乱弹，最后，两腿用力一蹬，便不动了。枪一响，鲜血四溅，血腥气四处弥漫。一会儿，尚未完全凝固脑浆和鲜血上，便叮满了一层又一层追膻逐腥的绿头苍蝇。－－那个年代，因为“食物”充足，营养特别丰富，嗜血苍蝇成倍繁殖，“嗡嗡嗡”地飞得到处都是。成群苍蝇吃饱了停在树枝上休息，把树枝都压弯、折断了。

    枪毙揭去天灵盖，脑袋少了一截，变成一个空壳壳，脸部打得血肉模糊，难以辨认。但因为是本乡人，布告就贴在旁边，因此，从身材和衣着等，家属收尸时还是可以辨认出来。

    也有一些外地土匪或家中只有老弱病残的地主，枪毙后尸体无人认领。这时，就由乡政府派人，在山坡边挖个浅坑，草草掩埋。半夜里，常常被嗷嗷叫的成群野狗拖出来，吃掉大腿、肚肠等，弄得遍地都是零尸碎肉和死人骨头。天气炎热，腐烂迅速，到处恶臭难闻，景象惨不忍睹。

    那时候，时兴“陪斩”。一般枪毙两个人，但五花大绑，牵出去时是四个人。枪一响，四个人都踣扑在地，腿一伸便不动了，好像全部被打死。隔半天，才有人动作，下意识地动一动：哎呀，怎么我的脑袋还在脖子上呢？……懵懵懂懂，不知自己是在人间还是在阴间。“陪斩”者，大多吓个半死。枪毙时，当时四支枪确实都响了，不过，有两支是对天打的。陪斩者没有“不死”的思想准备，枪的响声就在耳朵根子旁，吓得脑袋一晕，便踣扑在地，不省人事了。“陪斩”的目的是叫你坦白交代，挖出金银财宝。到那个地步，生死只差一线，吓得灵魂出窍，仿佛到阎王老子那里打了一转，人的信念全部崩溃，随便什么事都会坦白交代，任你什么金银财宝都愿交出来，只要能保住小命就行了。

    有一次枪毙七十多个人。五花大绑的“犯人”押赴刑场后，在山坡边一字横着排开，用机关枪扫射。那些人的罪状是“恶霸地主”“逃亡地主”“特务”“国民党残渣余孽”……什么都有。“哒、哒、哒、哒”一阵机关枪响过之后，“犯人”纷纷倒地，刑场阒寂无声。“观众”被鲜血淋漓和死亡的恐惧惊呆了，过会儿才醒过来，人声嘈杂。

    枪毙人出不出布告呢？一般都出布告，内容很简单，反正就那么几句话，该人系“恶霸地主”“勾结土匪”“欺压农民”“长期以来，无恶不作”“血债累累”“罪大恶极”“不杀不足以平民愤”……千篇一律，大同小异。这种布告张贴出来，是盖棺论定，没得案翻的。什么罪状不罪状，绝大部份是瞎编的、骗人的、捏造的、乱搞的。因此，许多人都是受冤枉、被栽赃、小嫌隙公报私仇而丧命。那个时候，中共必须要用“杀”的办法，把“反动派”的猖狂气焰镇压下去。

    当时，任弼时是中共中央政治局常委，毛泽东的左右手，大权在握。他的老家长沙县北乡，有一些伯伯、叔叔和堂兄弟等亲戚，都在国民党里任高官，当师长、团长的，多的是，这些人多置有田亩，都是地主、大地主，当初完全有办法去台湾。但是，当蒋介石倒台时，他们仗势任家有人在共产党里当大官，死活不肯去台湾，留了下来。有的甚至认为，当年曾资助过任弼时，有功，只要找到他，还可以在共产党内谋一官半职。这批人被抓起来之后，趾高气扬，有持无恐，纷纷喊冤，打出“任弼时的亲戚”这张王牌。地方上的负责人当然不敢轻易杀，把问题反映到中央，请示中央该怎么处理？毛泽东把信转给任弼时，让任自己批示。任弼时在信上批道：“没有血债的，通过劳动改造，教育好；有血债的，用血来偿还。”可怜那些头脑简单的人，关押在牢里，盼星星，盼月亮，盼来一句这样的话，顿时一个个垂头丧气。那些国民党师长、团长，哪一个没杀过人，没有血债呢？就这么一个批示，任弼时那一批亲属，大部份被镇压了，留下来的，寥寥无几。

    斗争是非常残酷的，经常一个个乡政府被端掉，人员杀光，财产抢尽。在那种刀兵相见，你死我活的斗争中，到处都贴着“列宁说，对敌人的仁慈，就是对自己的残忍”的标语。那个时代，即使原来是一个性格柔和、温文尔雅、心地善良的书生，参加共产党后在残酷的阶级斗争中没有被杀掉，就像邪灵附体一样，很快变成一个大胆出手、冷酷无情、手起刀落的凶猛斗士。

    保卫“土改”的解放军，区有“区中队”，县有“县大队”。一个区中队虽然只有百十来号人，但有县大队和解放军大部队作后盾，遇到情况，一个电话打过去，大队人马就会迅速赶到。所以，当年不怕多么厉害的土匪，只要一沾上正规部队，便摧枯拉朽，插翅难逃，一股一股地被歼灭。侥幸从正规部队包围圈中逃脱的，几乎没有。

    清匪反霸时，发现土匪，解放军、民兵出动搜山，地毯式搜索。那时，穷苦农民的心，都像着了魔似的，向着共产党。在共产党的唆使下，大家都瞪大眼睛看着，如果发现陌生人，马上报告，民兵、部队当即出动。发现匪众，“解放军”大部队随后就赶来，形成包围圈，插翅难逃。

    当年“土改”时，老百姓为什么向着共产党呢？民心是怎么骗取过来的呢？主要是共产党会做宣传工作，会骗。部队打到哪里，宣传工作就做到哪里，骗到哪里。部队开走了，从上至下的党、政工作人员，个个都是宣传群众的好手，人人鼓起如簧巧舌，骗取民心。

    宣传的内容：

    第一，蒋介石不抗日。

    历史不是记载着蒋介石抗日，国民党军队在八年抗战中死伤200余万的史实吗？蒋介石抗日是真实历史，但在共产党的宣传下，蒋介石就是不抗日，老百姓哪里知道什么淞沪大战、台儿庄大捷、武汉保卫战……根本不知道。－－在这里多说两句，蒋介石抗不抗日，可以从战后的国际社会对他的态度得到反证。如果蒋介石不抗日，没有拚掉和牵制大量日本侵略军，美国在太平洋战争中将要付出更加惨重的代价。美国总统罗斯福不是傻瓜，他不会力主一个没有任何贡献的蒋介石参加开罗国际会议，中国也无法获得当年在联合国的崇高地位。因此，蒋介石抗日有功，是得到东、西方国际主流社会公认的。

    第二，国民党有许多事办得不好，例如贪污腐败，货币贬值，物价飞涨，抓壮丁等等，不得人心。

    实际上，“贪污腐败”不是满清王朝、国民党和（今天的）共产党的“专利”，“贪污腐败”是中华民族文化中的糟粕，古已有之。至于“货币贬值，物价飞涨，抓壮丁”等等，完全是由于共产党捣乱才引起的。如果当年没有共产党，像台湾一样，国家早已建设好了。

    第三，共产党许诺让穷人翻身，分田分地分财产，有看得见的实实在在的物质利益。

    共产党把国民党贬得一钱不值，把自己打扮成“大救星”，天天讲，反覆讲，骗术非常成功，于是，老百姓就相信了，人心就向着共产党。希特勒的宣传部长戈培尔说过：谎言重复三遍，就变成了事实。共产党就是这么做的。

    世界上，无论什么事都要讲道理，但“土改”是不讲道理的。

    不讲道理，用枪杆子逼着，杀人越货，是什么人？是土匪、强盗。因此，1950年中共开展的“土地改革”运动，实质上是以党的名义，以国家发布政令的方式，用枪杆子逼着，公开地、大张旗鼓地进行人类历史上最大一次劫掠！

    地主犯的是什么“死罪”呢？他们的唯一罪名是：拥有的土地和财富超过了共产党规定的数量，将土地出租给农民，收了租，“吃了剥削饭”。－－用这种罪名，一杀便是200多万，这种对一个阶级的群体绝灭，是有史以来全世界罕见的最大的冤案！

    中共暴力“土改”，产生了的恶劣的后果和严重的后遗症。

    首先，“土改”人为制造仇恨，摧毁了中华民族优良的文化、道德传统，在人民中留下了深深的伤痕。

    华夏大地本来是一个文明礼义之邦，尊老爱幼、相互礼让的儒家道德深入人心，各族人民世世代代和平相处。在农村，上下不相慕，贫富两相安，生产生活，秩序井然。自从“土改”将谋财害命、杀人越货，颠倒为备受赞扬的“正义事业”之后，传统道德观念崩溃了，代之而起的是自私自利，相互争斗，尔虞我诈，道德沦丧。请看今日之中国，人欲横流、物欲横流，追本溯源，“土改”难辞其咎。

    其次，“土改”破坏了农村的生产力。

    农村中有一批勤劳俭朴、善于经营“田秀才”，经过多年辛勤劳动，他们上升为富农、地主后，代表着当时的先进生产力。他们农具比较齐全，资金比较充足，生产具有一定规模；他们经验丰富，接受新生事物较快，有能力选择和改良作物的品种；他们的农、副业产量总是达到当地最高水平；他们先进的耕作方法给贫苦农民起了示范、带头作用……如果让他们继续富下去，其子女留学美国归来后兼并土地办农场，中国的农业或许会改变面貌，跟上世界前进的步伐。但不幸，“土改”中把他们打压下去，杀的杀，关的关，管的管，生产资料瓜分得罄空……中国农业一条极有希望的出路被打断了。

    世界上的人千差万别，有的人就是头脑不想事。许多贫下中农只能在别人的指挥下从事简单劳动，缺乏独立门户掌握全盘生产的能力。把土地分给这样的人，他们一缺资金、二缺农具、三缺种子、四缺经验……明明分给他们是最肥腴的良田，就是种不出粮食。所以，土改后的第一年，生产总是倒退了。

    更有一批懒汉，把分的东西吃光用光，分的田卖给别人（后来被制止，不准买卖土地），依然是个穷光蛋。

    “土改”通过斗争和杀戮，把善于经营的地主、富农打压下去，农村中就更加缺乏经营型人才了；把已经集中了的生产资料，零星分散给不善于经营的单人独户，使农业生产力遭受到严重破坏。

    对于“中国农业一条极有希望的出路”，是我小时候观察邻居富农五谷丰登、六畜兴旺的生产场面，产生的一种直觉，没有深究其中的道理。2004年7月7日，天才的经济学家杨小凯先生逝世后，在网络上阅读了他有关“私有化”、“土地私有化”对国家经济起到极大促进作用的文章，才明白那里面有深刻的道理。杨小凯认为，中共改变国民党时代土地私有制度，在“土改”时将土地分给农民，两年后又打着“合作化”的幌子将农民的土地收归“集体所有”和“国有”，实际上是一场骗局，是开倒车，是历史的反动。对这方面感兴趣的朋友，请参阅杨小凯先生的专着。

    第三，“土改”使农村基层领导彻底恶质化。

    在古代，农村是非常安宁、祥和、温馨的。中国农村几千年来，一直实行村民自治，推举的乡村领导人，都是有威信、有能力、德高望重、办事公平公正的长者。在科举时代，没有“功名”（未考取秀才、举人）的人，是没有资格进入地方领袖层的，因此，地方领袖素质较高，廉洁奉公，能真正为群众办事。

    乡村地方领袖第一次恶质化，是从晚清1906年废除科举制度后开始的。由于大家都没了功名，谁都可以当地方领袖。三教九流之辈见有机可乘，便凭借土地、资本、祠堂、武力、公产、宗教和个人关系……纷纷钻了进来。这些人鱼龙混杂，良莠不齐，形成派系小集团，忙于争权夺利，置贫苦农民于不顾。这些人不受儒家道德公益心的约束，不受政府控制，贪赃枉法，为所欲为。加上人口爆增（清朝初年，全国人口约1亿，“康干盛世”后增加到4亿，抗战胜利后全国人口号称4万万5千万），人多田少的矛盾突显出来，从此，农村社会开始动荡不安了。

    “土改”利用“流氓无产者”（扒手、小偷、地痞、恶棍、无业流民……）打冲锋，斗垮地主、富农后，这批“苦大仇深”的“土改根子”纷纷入党做官，趾高气扬地成为“书记”、“委员”、“主任”、“乡长”、“村长”……使农村基层领导彻底恶质化。这些人大多一字不识，居然洋洋得意上台作报告，开口第一句便是：“我是个大老粗，只晓得三担牛屎六宛箕……”－－不因没有文化感到羞耻，反以为荣！

    这些人品质低劣，没有理想；自私自利，能力低下；吹牛拍马，伪装积极；拉帮结派，任人唯亲；欺下瞒上，惟命是从……他们不懂生产，却指手画脚瞎指挥，常常造成重大经济损失。农村领导权落在这样一帮没有文化、素质低劣、目光短浅的人手里，农业生产怎么能搞得好？再加上毛泽东头脑发昏，“土改”后不久，一意孤行地加速合作化、人民公社化、大跃进……到1960年前后，农业生产全面崩溃，饿死3500多万农民……“左狂”吴芝圃掌管的河南省、曾希圣掌管的安徽省，是全国饿死农民最多的两个“重灾区”省份。

    第四，1953年“土改”“胜利结束”，在政治、经济和军事上，全面达到了毛泽东的预期目的。国内战争的胜利、开创共产王朝、在朝鲜战场上与美国打个平手……滋长了毛泽东的骄傲自满情绪，增强了毛泽东的绝对权威地位，从此，毛泽东一言九鼎，容不得任何反对意见，为他随后脑袋发热搞大跃进、人民公社埋下了祸根。

    中共暴力“土改”以及多变的农业政策（首先是单干，后来合作化；到80年代，又分田到户单干……），产生了严重的后遗症。革命革了几十年，到今天，农村依然贫穷落后，农民依旧苦不堪言、农业生产停滞不前，至今无法跳出小农经济的窠臼，远远落后于世界农业发展水平。所谓“三农问题”的出现，追本溯源，“土改”难逃罪责！

    从上述两次“土改”中，我们可以看出，毛泽东和中共并不是像他们喊出的漂亮口号那样，为了“打到封建剥削阶级”，实现“耕者有其田”。每一次“土改”，都是为着中共的一党私利，都是用“分田分地”这种欺骗手段，来发动农民参军，支援前线。

    特别是1946年的“土改”，脉络非常清楚：

    －－第一步，制定目标：发动内战，打垮国民党和蒋介石，夺取政权；

    －－第二步，决定胜算的必需：发动贫苦农民参军，支援前线；

    －－第三步，发动贫苦农民的手段：土改；

    －－第四步，当没收10%的地富土地不够分，贫苦农民的积极性调不动时，便把富裕中农、甚至一辈子天天在大田里干活的中农，都划为“地主”，枪杀之后抢夺他们的土地财产，来满足贫苦农民的要求，骗得贫苦农民为中共发动的内战卖命……

    毛泽东和中共这是“为人民”吗？完完全全是为“一党私利”欺骗、利用农民。

    第五件大事：“人民公社”

    1953年“土改”结束时，中共立即实行“统购统销”，把粮食、食油、棉花等重要农产品，一统由国家收购，销售。干部下乡去动员，对农民说：“搭帮共产党，你们翻身份了土地，现在丰收了，应该把多余的粮食、棉花，卖给国家，支援国家建设。”

    几千年来农产品都是随行就市，自由买卖。现在，用比市场价低很多的价格来强行收购，明摆着吃亏不小，农民们哪肯轻易答应呢？于是，中共花了很大力气，几乎所有的干部和公职人员，全部出动，下乡深入千家万户，苦口婆心地劝农民把余粮余棉卖给国家。

    你看这事多麻烦，农民抵制，大大增加了收购成本，“统购”任务还是完不成。于是，毛泽东打出“走合作化道路”的幌子，变相收回“土改”时分给农民、只耕种了两三年的私有土地，就像“变戏法”一样，一眨眼，就变成“合作社”的，归“集体所有”了。

    可笑的是，经过动员、利诱，暗中威胁（不准入社，打入地富“另册”等），干部们坐在挂着“XX初级农业合作社”牌子的办公房里，要农民抬着一块铺上白纸的门板，上面堆满农民“自愿”献出的“大红田契”，敲锣打鼓，高高兴兴地送到办公室来……于是，第二天报纸上就刊载着“XX初级社”成立，农民踊跃加入的头版头条“新闻”。不信？还有照片为证，农民们一个个笑逐颜开，用铺着白纸的门板抬着大红田契，敲锣打鼓送到合作社办公室……结论是：“他们是自愿走合作化道路的。”

    土地“所有权”是农民的命根子，一旦失去，农民便失去了希望和生产积极性，使生产力遭受到沉重打击。到1958年人民公社化之后，中共的“统购”便省事多了。县委一个电话打过去，公社干部便服服帖帖将一卡车一卡车质量上好的粮食、棉花……源源不断地运进国家仓库。这些粮食、棉花，原来躺在公社的仓库里，“国家的主人”——公社社员——农民，见都没见到过。事后知道大批大批送到国家仓库里去了，屁都不敢放一个！

    毛泽东这个人，什么事都喜欢“反其道而行之”，别人“嫌贫爱富”，他却假装“嫌富爱贫”，实际上，他是“打富欺贫”：打杀富人，把他们的财富抢夺过去；欺压贫苦农民，对他们进行无限制的榨取。在他的那颗怪异头脑里，认为如果听任农民自由发展，就会“两极分化”，使贫下中农“吃二遍苦，受二茬罪”。

    设想当年毛泽东不是“打富欺贫”，而是“嫌贫爱富”，懂得依靠富人的道理，1950年“土改”，在财富分配上强行“重新洗牌”后，听其自然发展。农村中不善经营者卖出土地，善于经营者买进，土地重新集中。这时，正好赶上五十年代国外农业科技发展和农场规模化经营时期，中国农民跟进，就会缩小与世界的差距，使农业呈现出一片曙光。

    但不幸的是，对人民富裕心怀恐惧的毛泽东，宁愿大家都穷，也不愿意让少数人富起来。为减少统购与千家万户打交道的交易成本，驱使农民走“合作化”的道路。短短两三年，就由“初级社”变为“高级社”，再由“高级社”变成“政社合一”的“人民公社”，将数亿农民捆绑在土地上，使之成为新一代“类农奴”。

    为了备战，毛泽东学习苏联，优先发展重工业。为加大投入重工业建设的资金，人为制造工农业产品价格“剪刀差”，降低农产品价格，牺牲农民利益，无限度地盘剥他们。

    1958年秋熟时节，农村主要劳力，为实现毛泽东“1070万吨钢铁”的狂想，一窝蜂去土法大炼钢铁，让到手的粮食，沤烂在田里。这一年粮食产量比1957年仅增3.4%，但谁都怕当“大跃进的消极分子”，谁都怕成为“反对三面红旗”的“右倾机会主义分子”，全国上下，浮夸虚报，粮食产量层层加码，汇报到中南海的数字翻一番，“农业大跃进”就是这样吹出来的。“统购统销”政策，“征收”与上报产量成正比例增高，各级干部为保乌纱帽，把农民的口粮、饲料粮、种子粮都偷偷上交了。表面上看不到“横征暴敛”的痕迹，但“平平静静、欺上瞒下”征收之残酷性，历史上任何一个朝代都望尘莫及。1958年浮夸虚报产量严重的河南、安徽，已出现成批饿死人的现象，却层层隐瞒，“左狂”们压着，不准上报。1959年7月庐山会议，为民请命的彭德怀等被打为“彭、黄（克诚）、张（闻天）、周（小舟）反党集团”，从中央到地方，谁也不敢讲真话，“左狂”们继续“反右倾”、“反瞒产”，虚报高征，致使广大地区的农民没饭吃，草根树皮啃光，一直延续到1961年。三年大饥馑饿死的人，是全世界历史上和平、无大灾年代，饿死人最多的一次。因中共一贯隐瞒死人数字，国内外专家只好对饿死的人进行推算和模拟评估，答案从2500万至6000万，有好几种数字。国际权威公认、比较可靠的数字是3500万。

    大面积饥荒出现后，中共却强制农民不准逃荒，怕“影响城市形像”，怕“损害党的声誉”。全国各地同时堵关设卡，围追堵截。抓了逃荒的农民遣送原籍或关押劳改，逼得农民只能困守家中活活饿死。如果毛泽东有一点人性，大饥荒发生后，国家仓库里积存粮食500亿斤，为什么不立即开仓赈灾，反而继续征收？饿死数千万人的1959—1960年，国家出口粮食680万吨，到国际市场购回几十万两黄金躺在金库里睡大觉。

    一个国家要想安定、团结、稳定，经济一定要搞上去，老百姓一定要富裕起来。改革开放后，中共急于搞垄断性建设，哪里来钱？十多亿穷人，七折腾，八折腾，国家也折腾穷了，拿不出钱。少数人用非法手段贪污的赃款，又不敢拿出来。于是，想一个“美其名”的办法：利用各种优惠政策，引进“外资”。“外资”是什么钱？还不都是外国、外地资本家和农场主的钱。你要用他们的钱，可没有那么简单，他们的钱要增值，要盈利。他们精明得很，不赚钱的行当根本不理睬，也不会给你带来真正的“高科技”。在共产党洋奴和卖国官员的协助下，外国资本在中国每一个赚钱的行业，都插上了一支吸血管。中国老百姓的“剩余价值”，流失的国有资产，源源不断地流进外国资本家的腰包。过去听到有人骂蒋介石：“宁与友邦，不给家奴”。现在“引进外资”，宁愿让境外人把剩余价值拿走，不准国内出现资本家的做法，其后果更加可怕。用“祸国殃民”四个字来形容，十分准确、恰当。

    毛泽东这位“大灾星”，一辈子欺骗、利用农民做了五件亘古未有的大事：“农民运动”、“土地革命”、“解放战争”、“土地改革”和“人民公社”。这五件大事给中国农民带来的后果是：数千万人非正常死亡和至今仍然落后、贫穷的农村。

    这位丧失人性、没有理性的暴君，至死也不肯正视他给人民带来的痛苦和灾难，毫无点滴忏悔之心。在累累罪行面前，虽然心知肚明，却厚颜无耻、咬紧牙关地宣称：“我就是不下‘罪己诏’。”——活脱暴露出一副死猪不怕开水烫的流氓嘴脸。

    1976年9月9日下午，传来惊人消息：毛泽东逝世了！请读一位朋友当时的感想。这是毛死后第一篇《讨伐毛泽东》的檄文，腹稿于1976年9月9日，发表于2003年3月。

    1976年9月9日下午5时，好友特地跑来告诉我，从上面传来消息：毛泽东死了。我心里一惊！

    我没有吱声，好友没作任何评论，两人会心地相互望了一眼，便面无表情地分开了。

    我立即放下手头一切工作，赶紧跑回自己的卧室，关着门，闭上眼睛，一个人静静地坐着，任别人看不见、摸不着的思绪在脑子里翻腾。我排除杂念，万念归宗地思考“毛泽东”这个人。

    啊，这个嗜权如命的“伟人”，这个“漂亮话说尽，凶残事做绝”的暴君，终于停止了呼吸！

    虽然，地理位置相距遥远，他深居北京中南海，我谋生在江南农村小镇；虽然，我没有那么幸运，一辈子无缘“一睹龙颜”，但他这个人对我们每一个人的影响实在太大了。他的一言一语，一颦一笑，一次皱眉头，一次发脾气，一篇文章，一首诗，一挥手……都对我们产生巨大而深远的影响，时不时产生灭顶之灾。他无法猜度的跳跃思维，怪癖的行为举止，对国家产生无穷的后患，对人民带来无尽的灾难。今天，他终于停止了呼吸，不能再用他那无法理喻的狂想来残害我们了。

    原来，虽然我们距离遥远，虽然从来没有见过面，但嗜血成性的他可以像捏死一只蚂蚁那样，随时捏死我们之中的每一个人，但现在，他不能了，终于不能了。

    原来，我们在同一个大气层里呼吸，所谓“同呼吸而不共命运”，今天，他终于不能在这个大气层里吐故纳新了……

    于是，我长长地嘘了一口气，感到轻松和畅快，心情无比愉悦。直觉告诉我，“毛泽东时代”结束了，新的时代即将来临。变化是肯定的，而且肯定会变得比较好，比较宽松。但究竟如何变？要静观局势，拭目以待。

    用宿命论来解释“毛泽东”三个字，非常巧合。1893年诞生之初，“乃翁”“兆锡”他嘉名“泽东”，似乎含有“泽润东方”、“泽被东方”的意思。但由于他错姓了“毛”，意义便恰巧相反了。在湖南方言中，“没有”的读音就是“mao”，字形是“有”字去掉下面“月”中的两短横（《现代汉语词典》中收录了这个字，电脑字库中没有）。这三个字连接起来读音“maozedong”，意思就是“没有泽润东方”！——这大概是毛泽东一出世就命中注定了的。

    毛泽东是中华民族的一个“异数”，也是中华民族的“宿命”。其思维特别怪异、飘忽；其性格特别乖戾、执拗。别看他说大话时豪气冲天，其实胸心特别窄狭，容不得半点不同意见。他认定的事，不是“不撞南墙不回头”，而是“撞了南墙也决不回头”！

    庆父不死，鲁难未已；泽东不亡，国无宁日！

    我静静地思考，用一句什么样简短的话语，用一个什么样简短的词组，来形容他，总结他的一生，给他盖棺论定呢？

    他的一生“丰功伟绩”实在太多了，给国家带来的灾难，给人民带来的痛苦，真是“决东海之波，流毒不尽；罄南山之竹，书罪无穷”。他离奇的怪思、卑劣的恶癖、变幻莫测的诡异，莫名其妙的突发奇想，翻云覆雨的策略，阴险恶毒的诡计，白日梦呓般的语言，绝灭人性的冷漠、冥顽不化，丧尽天良……一切的一切，前无古人，后无来者，真正的空前而又绝后。

    毛泽东没有人性，也不讲理性，是中国历史上最后一位十分残暴、荒诞的“共党皇帝”。在“革命”中看惯了人头滚滚、血流成河的他，在“阶级斗争”、“革命总会有牺牲”的借口下，“杀”字当头，逐渐变成铁石心肠的冷血动物，毫无恻隐同情之心，毫无宽容仁义之举。从中共诞生开始，至今天寿终正寝，为他夺权、掌权，经历他的“革命”、统治，经过他发动、指挥、命令、号召，遭到杀戮、战死（双方）以及其他各种途径非正常死亡的人数，高达八、九千万，接近9位数。这是人类有史以来，单独一个人有目的、有计划、有步骤，视他人生命为草芥，消灭和损失别人生命最多的暴君。创造了“个人致他人死亡”的世界之最，真是天良丧尽，罪大恶极！

    然而，我们总结他的一生，却不能单单用死多少人来衡量他的罪恶。不能因为他执政，掌管军权，在历次国内“革命战争”中，采用“人海战术”，打死加自损数千万人，来总结他的一生；我们也不能仅仅用1949年之后，他杀掉200多万地主，历次运动累计整死、逼死、枪毙成百万、成千万条无辜生命，来界定他的罪恶；我们也不能仅仅用人民公社、大跃进等他个人制造的灾难，饿死数千万人（主要是农民），来给他盖棺定论。

    我认为，最重要的是，晚年昏聩、固执而又残忍的他，以“阶级斗争”为纲，以“反修防修”为名，实则是内部“狗咬狗”的争权夺利，丧心病狂地悍然发动臭名昭著的“文化大革命”，将中华民族几千年来积淀的优秀文化和优良传统道德破坏殆尽。道德的堤防被他放出的祸水冲决得荡然无存，各种卑劣手段无所不用其极。文革中，也有人趁乱，揭开他本人的被窝，发现里面脏臭不可闻，而对他那些冠冕堂皇的说教嗤之以鼻。许多人，因看破“西洋镜”、勘破人生而放弃自己的操守，走向另一个极端。

    对中华民族传统优良文化、道德的破坏，是他一生中最大的罪恶，是最不可饶恕的罪行！这种破坏，把祖国和民族拖进了万劫不复的深渊。从此以后，在中华大地上所发生的一切道德沦丧和灾变，都源于此。因此，用一句最简短的话，用一个最简短的词组，来总结他的一生，我想来想去，想来想去，找不到别的词语比这四个字更恰当，更准确，更贴切，那就是：

    千古罪人！

    【后记】2002年6月，我来加拿大后，写作了一部反映中共1950年“土改”杀害200多万地主的长篇小说《佛怀煽仇录》。小说第11章（最后一章），揭露了毛泽东和中共欺骗、利用农民的历史，与《大纪元》《九评共产党》不谋而合，如出一辙。这篇征文是在第11章的基础上，经过充实和提高，修改而成。《佛怀煽仇录》2003年3月4日发表于“万维读者网络网墨专辑．陈沅森专栏”；2003年5月5日起，连载于“大纪元网络文学园地”。

    陈沅森

    2003年02月14日 初稿

    2004年12月04日 改稿

    2004年12月23日 定稿

    于加拿大 魁北克 蒙特利尔


我亲见亲闻的三个邪恶故事

    作者：路志高

    【大纪元2月24日讯】（一）1945，苏联红军的阴谋和暴行

    日本这个强悍的大和民族，国土小，资源少，从明治维新开始，他们就觊觎着中国的土地和财富。1931年日本发动“九一八事变”，霸占了中国东北三省，成立“伪满洲国”，大规模开采东北的煤、铁等矿产，掠夺粮食、棉花、大豆等农产品，然后开设工厂，利用中国的劳工生产大量飞机坦克、枪炮子弹等各种军需品和民用产品。有些用来屠杀中国人民，有些则偷运回日本(例如，把铁矿石运回本国炼钢，用不完的煤则倾倒在海湾里使海湾变成一座露天煤矿，留作以后用)。他们将这些生产资料和成品，囤积在沈阳铁西区以西的仓库里。当年，铁西以西有十公里路长、由数百座仓库组成的仓库群，储存着难以计数的军用、民用物资，成为日本侵略军最大的供需补给基地。那里重兵把守，岗哨林立，中国人根本不知道有多少座仓库，也不知道储存了多少物资。

    1945年8月15日，日本天皇宣布“无条件投降”，这个仓库群里储藏的巨大财富，理应归还中国，等待国民政府来接收。但是，“前门驱虎，后门进狼”，远在重庆的中国政府来不及到东北接收。这批不明品种、不知数量的巨额财富，被近在咫尺的“老毛子”用阴谋手段悉数抢劫了。

    事情的经过是：

    1945年8月6日，美国在日本广岛扔了第一颗原子弹，苏联借势对日宣战。早已集结在中国边境的四十万红军，兵分四路，以闪电般的速度抢渡额尔古纳河、黑龙江、图们江和鸭绿江，由北朝南向中国挺进。苏联红军只打了四天仗，便将关东军全部缴械，并抢占了哈尔滨、新京（长春）、沈阳、大连等四座大城市和整个东北铁路网。

    “老毛子”（因为俄罗斯人胸毛、腿毛又长又浓密，东三省的老百姓都这样称呼他们）发现这样一座庞大的仓库群，喜不自胜，急于想把这些巨额财富运到苏联去。但是，就这样明目张胆地抢运，担心国际舆论和中国政府追究。于是，老谋深算的“老毛子”便“眉头一皱，计上心来”……

    日本投降后，绝大多数日本军人被“老毛子”抓到西北利亚，关押在劳改营，这个仓库群暂时失去了看守者。日本兵投降前，把每座仓库的大门用大型铁锁，结结实实地锁起来。“老毛子”们便用斧头劈开铁锁，将一些民用品仓库的大门打开。他们以为，中国老百姓看到大门洞开，发现仓库里有大量的布匹、衣物、棉被和其它日用品，一定会进去偷抢……哪里知道中国老百姓生性老实，被日本人杀害、欺压怕了，谁也不敢到“皇军的仓库里”偷东西。所以，大门洞开后好几天，冷冷清清，无人问津……

    “老毛子”们着急了，这样拖下去怎么行呢？他们就是希望中国人去偷抢这批物资啊！看到老百姓不上钩，于是，“老毛子”们便将仓库里的民用品，装满一卡车一卡车，趁夜晚开进中国的村庄，将这些物资“送给”村民。许多村民不敢开门接受，他们便将东西堆在老百姓家门前，并通过翻译喊话：乡亲们，这些东西都是你们的，你们去拿就行了，明天将打开更多的仓库……

    通过这样“发动群众”，第二天－－实际是哄抢开始的第一天，便有许多胆大的村民跑到打开的仓库去看，果然，仓库里各种物资堆积如山，没人管……几个不怕死的流氓、地痞，平日里偷扒抢劫搞惯了，便趁机发挥他们的“一技之长”，带头冲进去，抱的抱，背的背，抱了背了往家里跑……“老毛子”们站在路边看，都哈哈笑着，竖起大拇指称赞道：

    “赫拉所（俄语“好”的音译），赫拉所……”

    那时候，老百姓头脑简单，哪里知道是“老毛子”的诡计？只要有人带了头，许多人便跟着跑进仓库。眼见胆大的人，平白无故得了那么多财物，于是胆小的人也不甘落后，大家蜂拥而上，开始哄抢仓库里的物资。

    “快去‘捡洋捞’啊！”

    “快去‘发洋财’呀！”

    人们纷纷喊着，叫着，笑着，兴奋地肩挑手提，汗流满面，气喘吁吁地跑着，往家里运送“洋捞”……就这样，一传十，十传百，由近至远，去仓库哄抢物资的人，越来越多。

    到哄抢的第二天，大批大批村民，成群结队，跑到仓库去拿东西。这真是一个“千载难逢的机会”，不拿白不拿。更有一些村民，套上牲口，赶着大车前去抢运物资……打开大门的几个仓库前，聚集了成千上万的中国人，黑压压的一片。人们兴高采烈，兴奋至极，人山人海，挤挤攮攮，比“赶场”还热闹！

    这时，老毛子们眉开眼笑了。这种人山人海的哄抢场面，正是他们非常想见到的。于是，“老毛子”士兵，一队队站在路旁，纷纷拍手欢呼，称赞中国人：

    “干得好，赫拉所！”

    “多拿点，赫拉所！”

    据到过现场村民后来说，一些苏联军人，拿着闪光照相机，笑眯眯地不断拍照；还有人说，看到“老毛子”在拍电影……

    这时，不仅附近的村民，就是几十里路以外的各县农民，包括许多城市人，都被“发动”了。大批大批的人马，络绎不绝向仓库群进发……但是由于乱糟糟的，大家拼命往前挤，都被仓库大门卡住了。进了仓库拿了东西的，出不了门；大门外的，无法挤进去，大家都挤得汗流浃背，气喘吁吁，卡在那里，动弹不得……因此，哄抢的“效率”极不高。只有一些力气大的年轻人抢了些许东西，大多数人只是站在一旁看热闹。哄抢了两天，许多大门洞开的仓库，还只搬动一个角落……这，也许在“老毛子”们的算计之内。

    到哄抢的第三天，一大早，数以万计的人群从四面八方向仓库群进发。哪里知道，当大批人马蜂拥而至时，从乱糟糟的队伍前头传话过来：“已经戒严了！不准拿东西了。”

    “老毛子”们在仓库前划了警戒线。一个牛高马大、满脸横肉的“老毛子”军官，瞪着眼睛，凶相毕露，站在警戒线内，呜哩哇啦直叫唤。通过翻译，前面的人听到：

    “已经接到命令，不准任何人抢东西了！谁敢越过警戒线，格杀勿论！”

    跑在前面的人，看见一队队的“老毛子”士兵，荷枪实弹，杀气腾腾，当然停住脚步，不敢越过警戒线。但是，后面的人群，根本没看见，没听见，像潮水般的继续往前涌。于是，前面的人站不住，被推挤着，越过了警戒线……

    “嗒嗒嗒嗒……”

    “嗒嗒嗒嗒……”

    一霎时，机关枪、转轮枪，响成一片，“老毛子”们对准手无寸铁的人群开枪了。跑在前面的村民，纷纷中弹倒了下去，血流成河……

    “不好了，打死人啦！”有人声嘶力竭地呼喊。

    后面的人，见大势不妙，像倒柴一样，纷纷往后退。喊爹叫娘的，喊救命的，受伤后“哎哟、哎哟”哭叫的，乱成一片……

    我父亲是个虔诚的天主教徒，平时总是告诫我们：“不义之财，苟非我所有，虽一毫而莫取。”他是绝对不允许哥哥和我去仓库拿东西的，我和哥哥也没有这样的念头。不过，当时我是个九岁的孩子，虽然不想往家里拿东西，但是爱看热闹。到哄抢的第三天，邻居一位大哥撺掇我去仓库看热闹，我便瞒着父亲，偷偷跟他上路了。

    我们离仓库还很远，便听到“嗒嗒嗒嗒……”的机关枪像“连珠炮”一样响着，足足响了十来分钟，很吓人。机关枪响后不久，便看见一大群一大群的村民往回跑，人们的脸吓得惨白，纷纷往回逃命。一些人边跑边喊：“不得了，杀人了，杀人了！”一位村民上气不接下气、语无伦次地告诉我们：“‘老毛子’……开枪，打死了……几百人！”

    接着，我们便看见扶着的、抬着的、用大车拉着的受伤的村民，回村里去。有的人打断了腿，有的人打伤了骼膊，鲜血纷纷往下流。还有打中了胸、腹部的人，被乡亲们抬着，闭着眼睛像死去一样，衣服和盖着的被单被鲜血染得通红……

    打死一些中国人，把其余的吓回去后，“老毛子”们便抓紧做了两项工作。

    第一项是：把所有的仓库门砸开，用部队的卡车，一卡车一卡车地抢运物资。往北开的，送上火车，一火车一火车往苏联境内拉；往南的，运到海港，装上大型海轮，一海轮一海轮运到符拉迪沃斯托克（海参威）；贵重物资，便装上飞机……他们使用“海陆空”，不分昼夜，开足马力，疯狂地抢运物资，整整抢运了两个多月，把仓库里储存的物资抢得精光。

    第二项是：把拍到中国村民哄抢物资的照片，送给正在搬迁回南京的中国政府，用这些照片作为“铁证”：日本人的剩余物资都被你们中国农民抢光了，我们苏联军人无法制止……与此同时，他们还把照片寄给塔斯社、美联社、路透社……莫斯科的《真理报》和世界各大报纸，纷纷刊登中国村民哄抢日军剩余物资的“图文并茂”的新闻……

    在做这两项工作的同时，“老毛子”们将日本人在中国开办的工厂里的所有机器设备，只要能够拆卸的，通通拆下来，连一颗螺丝钉都不落，抢运回苏联。只剩下一些笨重的、无法拆卸的高炉、炼钢炉……这就是鞍山钢铁公司的前身。

    自1931年始，日本人在东北苦心经营14年多，成建制的千百座工厂、成套成套的工业设备，都被“老毛子”抢劫一空……

    抢了这么多财富，“老毛子”们还不满足，他们的目光又盯住富裕的农民。开着卡车，端着当年先进的转盘枪，到村民家门前，一脚把大门踹开，见马牵马，见牛牵牛，赶猪赶羊，捉鸡捉鸭……

    当年我家有一匹马，我父亲听见“老毛子”来了，动作迅速，赶紧把马从前院马厩牵到后院（东北农家马厩都在前院）藏起来，就没有被抢走。一头来不及掩藏的肥猪，被“老毛子”抢去了。比我家富裕的邻居，抢走了三匹马……

    抢了那么多用的、吃的，“老毛子”们还要发泄他们的兽欲，见了年轻的女人就强奸。光是我们村，被“老毛子”强奸的妇女，就达一百多人……

    当年，国民政府派傅作义部去接收东北，傅不去，他要接收北平、天津；派阎锡山，阎不去，他要接收山西；派白崇僖……都不去。只好派在国内没有地盘、远在缅甸的“远征军”52军，去接收东北。但“远水救不了近火”，待几千里路远的52军达到东北时，已是1946年2月了。

    从1945年8月到翌年2月，苏联红军占领东北6个多月，名义上是“代中国政府接收”，实际上是趁火打劫，奸淫掳掠，无恶不作。以上就是少年的我，亲见亲闻共产党领导的“苏联老大哥”，在东北的所作所为。东北人民对他们咬牙切齿，恨之入骨！

    （二）1946，八路军的骗术与毒招

    我家住在沈阳北大营西南的耶什牛录村。“北大营”是大帅张作霖、少帅张学良屯兵的营盘，“九一八事变”日本人首先攻打的就是这个地方。因此，北大营非常著名。

    “耶什牛录”是满语的译音，什么意思我不懂。依稀记得长辈们说过，“牛录”是老祖宗努尔哈赤的牧场和训练骑兵的场地，在辽宁省一共有72处。

    我们村是一片一坦平洋的肥沃的黑土地。我的父亲虽然只有初小文化程度，但通过辛苦劳作，勤俭持家，到我读小学时，家里已有50亩土地了。

    父亲一个人种这么多地，忙不过来，便雇了一个长工，我们叫他孙叔叔。孙叔叔是个作田能手，非常勤快，待人也很诚恳，我父亲很喜欢他，把他当作自己的亲兄弟。每年除了一份丰厚的工资，还送他许多粮食、鱼肉、衣物。两家住得很近，孙叔叔家里缺什么，到我家来拿就是，亲密得像一家人一样。

    我7岁那年，初夏的一天，父亲叫我到菜园子里拔草。拔完草，我便爬到一颗树上乘凉。过了一会儿，突然看见孙叔叔的两个孩子－－五岁的女孩和三岁的男孩，掉到池塘里去了。我吓得大叫：“爹爹，孙叔叔的孩子掉到池塘里去了！”父亲听到喊声，赶忙跑过去，跳进池塘里，把两个孩子捞上来……

    这是神的安排，当时孙叔叔和婶婶都不在附近，如果我没看见，父亲不去救，两个孩子肯定会淹死的。

    我在耶什牛录村的初级小学读书，1946年读四年级，是这个小学年龄最大的班。记得是刚过年不久，寒假后开学的第三天，学校里来了一位高岗部队的宣传员。高岗当时很著名，是八路军的首领，号称共产党的“东北王”。这位宣传员到课堂里来，声音亲切地对我们说：

    “小朋友们，现在日本投降了，中央军就会到来。我们请你们去欢迎中央军，好不好？”

    同学们都齐声响亮地回答：“好！”

    宣传员听了我们的回答，眉开眼笑，接着说：

    “今天星期六，下周星期一，我们请你们免费乘火车，到XX（地名忘记了）地方去。我们还准备了好多好吃的，请你们吃。到了那里，吃过午饭，我们会发给每位小朋友两面小旗子。你们排着队，站在铁路旁。火车开过来，中央军下车时，你们就挥舞小旗子，齐声欢呼‘欢迎欢迎，热烈欢迎’，好不好？”

    同学们都大声回答：“好！”

    “你们要穿上最漂亮的新衣服来啊！”宣传员不忘交代。

    “好！”同学们又是齐声回答。

    宣传员说完后，跟“级任老师（即班主任）”交代几句，挥挥手就走了。

    下课后，同学们都很兴奋。许多同学都没有乘过火车，这回可以实现愿望了。有些同学叽叽喳喳议论，共产党、八路军真好，给我们免费乘火车，还有好多好吃的东西呢……

    放学后，我回到家里，正想把这个好消息告诉父母。一看，父亲锁着眉头，心事重重地坐在那里发呆。我吓了一跳，不知什么事，也不知谁惹他生气了。

    父亲见我回家，便严肃地叫我：“志高，过来。”

    我提心吊胆，小心翼翼地走过去，心想，我并没有犯什么事呀！

    “从现在起，你就呆在家里，不准出二门。如果听到有客人来，马上睡到床上，把被子蒙着，装病。”

    我心里想，真是奇怪，怎么没病叫我装病呢？但父命难违，只好乖乖地答应。

    我放下书包，走到厨房里，母亲悄悄对我说：“刚才孙叔叔来过，与你爹唠了半天，大约是为你的事。你一定要听话，这不是好玩的。”

    看到父母这样严肃认真的态度，我知道发生了“很重要”的大事。我向来是个听话的乖孩子，学习成绩总是名列前茅，父母都很疼爱我。从家里紧张的气氛来看，我更应该听话。于是，我就呆在房间里，连前院都不去。

    吃晚饭时，父亲对母亲说：“我刚才去丁医师那里拣了两副中药，开了病假证明，明天再送到级任老师那里去。”

    母亲问：“你拣的中药呢？”

    “扔到粪坑里去了，又不是真病。”父亲回答。

    就这样，我二门不出，在家里呆了三天。一个人呆在家里，没有小伙伴玩，真闷。我好羡慕我的同学，他们乘火车、又有好吃的，大家在一起，有说有笑，真好玩……

    到第三天（星期二）晚上，吃过晚饭，父母关上房门，才轻言细语地把事情的经过告诉我。

    原来，孙叔叔是共产党员。他们游击队和八路军在一起开会，决定利用小学生组成欢迎队伍，去XX地方欢迎从葫芦岛乘火车过来的国军（52军从缅甸乘海轮到福州，再从福州乘海轮到葫芦岛，登陆后各师、团乘火车去各自的目的地），八路军就埋伏在铁路旁的山坡上，趁国军不备，打他个措手不及！

    孙叔叔听到“首长”这样说，倒吸了一口冷气，心想：这么多孩子，你们事前不交代，枪炮子弹打过来，孩子们怎么办？但孙叔叔不敢吱声，因为这是“首长”的“妙计”和“决定”，谁反对，谁遭殃！

    开完会回家，孙叔叔急得一宿没睡着。刚闭上眼睛，路志高父子俩就站在眼前。三年前，不是这两个救命恩人，我家两个孩子早已淹死了……但是，一旦泄密，自己要掉脑袋啊……孙叔叔翻来覆去想了整整一宿，最后，“人性”战胜了“党性”，决定将真实情况告诉我父亲，并给我们出了个主意：装病！

    父亲脸色凝重地说：“星期一晚上，你们班的同学和老师，一个都没有回来。今天星期二，孙叔叔告诉我，已经传来消息，所有的学生和老师，全部被打死了。”

    我听了，想到我活蹦乱跳的小伙伴、好朋友，急忙问父亲：

    “铁蛋呢，锁柱呢，嘎子呢？”

    父亲含着眼泪，叹口气，摇摇头说：“唉！一个也没有回来。”

    当天晚上，母亲给我捆好一包衣物，父亲骑着单车，趁着朦胧的月色映照着残雪，载着我到十里路之外的火车站，然后乘火车，把我送到三百里路以外的亲戚家。就是那个清冷的夜晚，十岁的我，永别了故乡，那一片肥沃的、醉人的黑土地。

    据后来父亲告诉我，传来的消息说：小学生列队站在铁路旁，每人手里拿着两面小旗子，一面是“青天白日”的国民党旗，一面是“青天白日满地红”的国旗，看见国军的列车开过来，他们便载歌载舞，摇旗呐喊，欢迎国军。看到天真烂漫、“祖国的花朵”热烈欢迎，国军非常感动，便放松了警惕，下车来与小朋友握手……这时，埋伏在铁路旁山坡上的八路军便开枪射击，机关枪、步枪、手榴弹纷纷从天而降……国军虽然损失惨重，但毕竟是久经沙场的军人，马上卧倒，利用车厢作掩护，进行还击……小朋友们和老师毫无思想准备，第一阵枪林弹雨横扫过来时，已打死了许多；没有打死的，也不知卧倒，乱哄哄地到处跑，结果，全部被不长眼睛的枪炮子弹打死了……

    八路军是“打了胜仗”。这次战役的指挥员，向上级报捷请功时，他们会写上“歼灭国军多少多少”；但是，他们绝对不会报告，“同时歼灭了多少小学师生”。

    后来，许多村庄死了孩子的家长会面，互相谈论，才发现这次“选拔”去欢迎国军的，全是各个“牛路”的小学生，因为，“牛路”村住的全是满族人，比较分散，联系较少。八路军“首长”设计时，已周密地算计这批小学生有去无回，如果其中有汉人，家长就会告诉外地的亲朋戚友。汉人有在南京做官的，有在海外的……这个惨无人道的消息传开，就会“败坏”共产党和八路军的声誉。满族人到底封闭一些，很少有外地的亲朋戚友，走漏消息的机会少得多……从这一设计要素来看，“利用可爱的小天使引诱敌军”这个卑鄙、残忍的阴谋和骗局，是经过精心策划的。

    同学们全打死了，我在家乡无法安身。因为，村民们发现我之后，会惊奇地问：“怎么路志高没有去？他怎么活下来了？”……疑问很快会集中在孙叔叔身上。共产党规定，“泄密”就是“叛徒”，那么，孙叔叔一家和我家，都会遭到灭门之祸。杀人不眨眼的共产党和八路军，为保守机密，是不会放过我们两家的……

    于是，父亲便在夜色的掩护下，偷偷把我带出村庄，送到远方的亲戚家。从此，“路志高这个孩子，和他那班40个同学一样，在耶什牛录村永远销声匿迹了”。十岁的我，就这样凄凄惨惨被迫离乡背井，开始浪迹天涯。

    （三）1948，迫害宗教的斗争大会

    由于我的祖母、父亲、母亲、哥哥和姐姐都是天主教徒，由于从小受到良好的宗教家庭熏陶，因此，我也虔诚地信奉天主教。

    那时候，听大人们说，辽宁省有三个传教区：法国巴黎外方传教会创立的“沈阳教区”、加拿大魁北克外方教会创立的“四平教区”和美国美利诺外方教会创立的“抚顺教区”。每一个教区还担负另外几个城市的教务。由于美国教会从美国募集的慈善资金最多，因此，抚顺教区办得最好，教务发达，信徒众多，并创建了许多慈善事业。例如，他们设置了医院、学校、幼儿园、养老院、孤儿院和育婴堂……

    我寄住在属于抚顺教区的一个城市的亲戚家，这位亲戚也是天主教徒，因此，我就在一座美国天主教教会办的小学里读书。

    1941年“珍珠港事件”后，日本人把美国主教、神父、修士和修女，都抓进了监狱，当作战俘和人质。直到1945年日本投降后，美国人才重获自由。当时，苏联和美国是“同盟国”的“战友”，因此，苏军进入东北后，对美国人和美国传教士都很友好。但是，人们发现，中共和八路军对美国人不甚友好。特别是1947年内战开始后，中共对美国教会人士越来越仇视，总是把他们看作美国派到中国来的间谍。

    宗教迫害是随着觊觎教会的资产开始的。中共地方政府开始还比较客气，跟教会“借”教堂开大会，“借”房子办公。实际上，一些进出教堂的共党干部，担负着监视传教士活动的任务。他们“借”教会的房子，“借着”“借着”，时间长了，便赖着不走，视自己为房产当然的主人。教会都是一些心慈口善的人，奈何他们不得。更有甚者，他们还派一些人，假意信教，受洗后专门探听教会内部消息，搜集教会的“罪证”，随时准备“反戈一击”。

    在东三省，共产党迫害宗教是从1947年开始的，1948年达到高潮。由于我家全是天主教徒，因此，受到很大的冲击。特别是从大学神学院毕业后当了神父的哥哥，因为参加了“圣母军”（天主教内部一种自愿参加的圣母玛利亚祈祷会），被判五年徒刑。他的同学更惨，因为是“圣母军”的负责人，直到1978年还关押在牢里，一直关了三十多年。人们追问，为什么要判他们这样重的刑呢？因为他们沾了一个“军”字－－你们不为“美帝”当间谍和走狗，不准备推翻共产党政权，组织“军”干什么？

    终于，他们想当然地“发现”了美国教会的一个秘密“罪证”，那就是由“假教友”告发：神父、修士和修女们在育婴堂杀婴，喝婴儿的血，甚至把婴儿一个一个吃掉（1900年义和团时代的“教案”，就是从污蔑“教会杀婴，用婴儿的血肉制药”开始的）……这还了得：你们这些美国间谍，打着传教和慈善的招牌到中国来，原来干着这样令人发指、罪恶滔天的勾当！于是，在教堂外的操坪中举行了一场大规模的斗争会。我们教会的小学生，都排着队站在操坪里接受教育。

    在那次斗争会上，我看到美国神父和美国传教士、修女，都被勒令站在斗争台的一旁，人人必须低头认罪。中国的修士和修女，则被勒令脱下会衣，一个个低着头，跪在斗争台上，每一个人都被迫戴上一顶写了“美帝走狗”字样的帽子。

    “假教友”则跑上台，义愤填膺、慷慨激昂地控告“美国神父和传教士们，杀死婴儿”，“育婴堂减少了多少婴儿”，“孤儿院减少了多少孩子”，“数据准确”，“罪证确凿”……“假教友”还跑上前去抽打中国修女的耳光，逼迫她们承认，看见美国人杀婴……中国修女们不肯承认，耳光和拳头便雨点般地落在她们身上……

    我看见，他们斗争一个留着长胡须的老年中国神父。老神父除了胡须像外国人，他的黄色皮肤和蹋鼻子，一点也不像美国人（实际上，共产党对洋人是不敢动手动脚进行体罚的）。斗争者逼迫老神父作证，亲眼看见美国传教士杀婴。老神父当然不会撒谎，他闭着嘴一言不发。一位残酷的斗争者便跑上台去，大叫道：

    “你这老家伙不开口，老子今天一定要把你的口撕开！”

    说着，他叫来两个打手，一边站一个，紧紧挽住老神父的骼膊，把老神父夹在中间，并用另一只手卡住老神父的头，使他不能动弹。然后，这人从衣袋里拿出一把事先准备好的老虎钳（即“剪丝钳”），将老神父的胡须钳着，一撮一撮，连皮带肉，一起往下拉扯……

    只三、五下，鲜红鲜红的血，就流淌了老神父的满腮满面，并顺着稀稀拉拉的胡须往下流……小学生们都害怕看见，有的女孩子被吓得哭起来。这样惨不忍睹的场面，给我的感觉就像“文明人碰上了野蛮人”……

    这位老神父站在斗争台上，任那人用钳子拉扯胡须，仍然一声不吭。他没有哭，也没有叫喊，目光坚毅地挺立着……我想，他已经把痛苦增添在十字架上，把肉体的痛苦献给了神。

    对教会的迫害，与共产党对其他国民党人士的迫害，是相互关联的。

    国民政府接收东北后，派出了由许多专家、学者组成的考察团，考察日本人掠夺、苏联人抢劫后的东北资源和工、农业现状，规划今后的建设蓝图。其中，有一个地质考察团，由留学美国、学成归来报效祖国的张莘夫博士带队。他们考察的是辽宁省的煤矿、铁矿和其它矿产，因此，需要经常出没崇山峻岭。但是，当他们不畏艰难险阻，翻山越岭，餐风露宿时，遇到了横蛮不讲理的八路军，污蔑他们是“美蒋特务，为国民党部队考察地形地势，准备绘制军事地图，消灭共产党……”“秀才碰了兵，有理讲不清”，张莘夫和考察队员全被八路军杀害了。

    当年的八路军，多数是不识字的文盲；就是当官的，也没有多少文化。因此，他们把张莘夫的“莘shen”字，念成“心xin”。他们惨无人道地杀害张莘夫博士之后，把他的心脏挖出来，用盘子盛着，用一张纸条写了“心夫的心”盖在上面，派人送给张莘夫的妻子……看到血淋淋的丈夫的心脏，张莘夫的妻子当场晕倒了。后来，这位年轻美貌的女人，也被八路军抓去，不知下落。

    就这样，张莘夫和一些考察团员、许多国民党人士的孩子，都成了孤儿。教会每次打听到这种情况后，都急忙派人将这些遗孤找来，收养在育婴堂和孤儿院。这些国民党高级人士中，有许多人在美国有亲戚。例如，考察团一位学者的父母在美国，他们知道自己的儿子、媳妇遇害后，便千方百计，通过教会，将孙儿孙女接到美国去抚养。其中也包括一些教会的有识之士，知道共产党的迫害会接连不断，为了让孩子们脱离虎口，把一些孩子送给美国人收养，让他们健康成长，今后受到良好的教育……这样，教会的婴儿和儿童的数量，便减少了许多。

    “假教友”听说育婴堂和孤儿院的孩子数量减少了，认为这是“立功”的好机会，便积极“举报”教会的“杀婴罪行”。于是，就开了上述斗争大会。

    斗争大会之后，共产党把教会的人，抓的抓，关的关，判刑的判刑。教会中的洋人，则通通驱逐出境。于是，热火朝天的教会便人去楼空，变得冷冷清清了。那些房产和教会的其它资产，统统改名换姓，变成了共产党的财产。

    （四）结尾的话

    我是含着眼泪写上述回忆录的。特别是写第二节时，我们全班40个花季少年，加上级任老师，41条鲜活的生命，就那样被摧残了。他们活泼可爱的形象，总是在我眼前闪现，跳动。到明年2月，就是他们陨落的60周年祭。

    多年来，我总是思考，为什么没有一个小学生活着回来呢？虽然去担任欢迎任务的小学生总数不详，但“为了营造热烈气氛”，估计最低不会少于一千人，多则可达到两千人。那么多孩子，未必子弹都长了眼睛，把他们全打死了？没有一个受轻伤的？没有一个受伤后救活了的？……

    由于魂牵梦绕，由于看透了共产党的邪恶本质，我终于破解了他们“一个也没能回来”的“军事秘密”。当年，传来的消息说“他们全部被打死了”是骗人的。－－孙叔叔被骗了，我父亲被骗了，耶什牛录村的村民们被骗了，其他所有牛路村的村民们也被骗了，整个满族人都被骗了！

    为什么？

    请问：为古代帝王修建陵墓的工匠，有一个活着回来的吗？－－陵墓建成之日，就是他们集体殉葬之时。

    被日本关东军强行征去修筑大兴安岭地下工事的中国村民，有一个活着回家的吗？我们耶什牛录村去了二十多个民工，一个也没有回来。－－如果回来一个活的，那“地下工事”就没有秘密可言了。

    那么，去执行这次骗局的小学师生，又有什么理由让他们之中的某一个活蹦乱跳地回家呢？－－当这条“锦囊妙计”出笼时，就规定了他们必须全部死亡。

    于是，我无法回避，不得不想到了一个令人发指、浑身颤栗的可怕场景：

    52军对当地情况根本不了解，因此，他们边打边退，一定很快撤走了。那么，打扫战场的是谁呢？肯定是八路军。当八路军打扫战场时，有那么几个、十几个或几十个受了伤的孩子，躺在血泊中呻吟，用满怀希望的哀怜目光，用稚嫩、颤抖的童声呼喊“叔叔救命”、“叔叔救救我”时，八路军是怎样狠心地给他们每人补上一枪，结束他们性命的？

    罪过啊罪过！天理难容！指责共产党是一群恶魔，加入共产党后“党性”会把人变成恶魔，是一点都不过分的！

    1948年“辽沈战役”开始后，为避战乱，学校迁往北平，我跟随到北平读书；“平津战役”开始后，部分学生撤退到青岛，我跟着去了；然后乘船去上海，最后，教会又用海轮将我们送到台湾。

    衷心感谢神的安排！在纷乱的战火中，我总是逢凶化吉，活了下来。

    我知道，只有努力学习，掌握知识和本领，今后才有能力报效祖国，于是，我就发奋读书。在台湾最好的中学完成学业后，有幸去欧洲的大学深造，1966年，意大利BOLOGNA大学授予我农业博士学位。

    学成之后，我可以到世界上任何一个国家去定居。虽然忘不了我的祖国，我的故乡，那片广袤的、令人魂牵梦绕的黑土地，但那时正值“文化大革命”，国家搞得污七八糟。少年时期就认清共产党邪恶本质的我，深深知道，像我这样热爱真理、坚持正义、性格直率的人，是共产党绝对不能容忍的，于是，我选择到“世界上最适合人类居住”的加拿大定居。

    加拿大政府非常器重我，先安排在农业部门任职，继而聘为农专和大学的客座教授，后又聘为CIDA（加拿大政府援助非洲组织的英文简称）的农业专家和顾问，在非洲工作8年之后又转为“联合国世界粮农组织”专员，一共在非洲服务20年。为非洲各国提高农作物产量、品种改良、病虫害防治、先进农作方法的推广和农业发展，贡献了一己绵薄之力。

    当年学成后，如果我像许多美国博士那样，放弃国外一切优越条件，硬是一头栽回中国的话，我想，结果一定是共产党发动的历次运动中增添了一位合格的“运动员”：“美国间谍”、“台湾特务”、“反革命份子”……哪一顶帽子戴在我的头上，都是非常适合的。值得庆幸的是，我没有陷入那个“阶级斗争”、相互倾轧、没完没了的漩涡和泥淖。

    2005年2月22日于 加拿大 蒙特利尔


靠农民起家的中国共产党却抛弃了农民

    作者：郭昌盛（进城农民工，中国农民工网的创办人）

    【大纪元12月16日讯】半个多世纪前，当那些泥腿子们把脑袋拴在裤腰带上，在共产党的号召下，拿起了镰刀斧头扛起了长筒步枪，前仆后继地“向着法西斯蒂开火，让一切不民主的制度死亡”时，他们当初是“向着太阳，向着自由，向着新中国，发出万丈光芒！”他们是在为一个自由的新中国献出他们的生命、献出他们的胳膊、献出他们的腿、献出他们的青春和鲜血。

    共产党领导下的一个“新中国”成立了。一个“工人阶级领导的，以工农联盟为基础的人民民主专政的社会主义国家”“一切权利属于人民的国家”诞生了！农民作为中国人数最多的社会阶层、在政治上、名义上和法律上都翻身做了国家的主人。

    这些怀着美梦，向往自由中国的农民们做梦也不会想到，自己流出的血汗，淬着的却是未来的枷锁，不仅自己被禁锢在土地上，遭到强制役使，而且还搭上了世世代代子孙的前程！

    那被毛泽东称为大有作为的广阔天地，实际上就是没有铁丝网的集中营。

    几十年了！那些尸骨无存的子孙，在现今的中国，又能有什么遭遇呢？他们的政治权利缺失、劳动经济权利弱势，文化教育权利低下，没有迁移的自由、享受不到平等的公民权利，成为中国社会的“弱势中的弱抛群体”。已完全被共产党所抛弃。

    一、农民的政治权利和自由的缺失。

    政治权利和自由主要包括选举权和被选举权，言论、出版、集会、结社、游行、示威的自由等。这里，将主要讨论和农民实现政治权利的关键权利和自由──选举权和被选举权和结社自由。

    1、选举权和被选举权。

    A、人民代表大会的选举和被选举。

    首先让我们来看全国人民代表大会代表名额的分配：1953年的《选举法》对农村与城市每一名人大代表所代表的人口数作为不同的规定，即自治州、县为4：1，省、自治区为5：1，全国为8：1，1995年修正过的《中华人民共和国全国人民代表大会和地方各级人民代表大会选举法》农村与城市每人所代表的人数为4：1。第6、7、8届全国人大代表选举中，规定按照120万农村人口推举1名全国人大代表；第8、9、10届则按照每96万农村人口选举1名全国人大代表。

    其次，中国实行的是直接选举制度。中国的农民只可以直接选举县乡级人大代表，而不能直接选举省、市和全国人大代表。另一方面，农民也不能直接选举各级政府的行政首长。

    再次，农民被选举上人大代表可能性不确定。在六届全国人大代表中，全国人大代表总数2978名，农民代表应选668名，实选348名，实选比例仅占应选的53.7%；而十届全国人大代表总数2985名,应选农民代表815人,而实选农民代表251人,实选占应选的比例仅30.8%。而据权威人士透露，历次全国人大会议中真正属于农民身份的不足5%。而在农民实现农民参政议政的另一途径“全国政协”中农民委员的席位也很不乐观。据称十届全国政协2238名委员中，真正的农民委员只有1名。而据《数据选举：人大代表选举统计研究》一书资料表明，1996-1999年，在全国人大代表中，占全国人口近70%的8亿农民所占的席位仅占8.06%,工人10.84%，军人9%，干部33.17%，知识分子21.08%，归国华侨1.24%其他16.61%。

    B、村民委员会的选举。

    村民委员会的选举虽然名为直选，但一直都被乡镇党委和政府所操纵。被选举人一般由上级提名，或由村党支部提名。村民委员会已沦为乡镇政府的权力的延伸和村党支部的下级。即使有真正经过民主选举被推选上来的村委会主任，也多会遭遇到打击报服，甚至会被乡镇政府找机会宣布罢免，给予撤换。视《村民委员会组织法》而不见，不能真正实行民主选举、民主管理、民主自治、民主监督。

    2、结社自由。

    A、农民没有自己的维权组织。当前，工人有工会、妇女有妇联、学生有学联，青年有团委、科技工作者有科协、文艺工作者有文联、工商人士有工商联、归国华侨有桥联，而8亿农民，却独独没有农会，1.2亿进城农民工没有农民工协会。

    B、按现行的《社会团体登记管理条例》农民不可能成立维权组织。中国现在不批准成立政治性团体，而只能成立社会团体。“社会团体，是指中国公民自愿组成，为实现会员共同意愿，按照章程开展活动的非营利性社会组织”。社会团体要有业务主管单位，才能到登记管理机关登记，而现实中，还要有挂靠单位，提供人才物的保障。目前，我们中国尚没有一个真正的农民全国性组织。倒是中国科协有一个主管的“中国农村专业技术协会”，实际上也是半官方的组织，业务范围也仅限于围绕农业产业门类，提供产前、产中、产后的“专业技术”服务和市场服务。

    二、劳动经济权利弱势

    1、农民没有劳动的自由。

    A、农民没有按自己意愿劳动生产的自由。中国的农民，从来就没有按照自己意愿进行劳动生产的自由，计划经济条件下，要完成公粮，只能按照公粮任务种田；市场经济条件下，农民的粮食、棉花等物品仍不能自由流通；自己宰条亲手养的生猪也得交屠宰税；自己栽种的林木，却没有自由的采伐权；等等。而且，小猪还没有进家门、西瓜还没有种下地、果树还没有开花结果，农林特产税已先收了；有的乡村被洪水冲走了西瓜、台风扫荡了果园，而农林特产税落地生根，一分不少。

    B、进城农民没有平等的就业权和合理的报酬权。农民进城打工，却受到就业门槛的限制；每天超时上班，却只能拿刚过最低工资保障线的工资，在广州市2003年度人均工资社会平均工资28236元，而农民工每年的最低工资保障却只有8208元；农民工干活一年到头，却常常遭遇欠薪，目前全国累计拖欠工程款3660多亿元；农民与城市居民同工却不能同酬，在湖北武汉市，近万名农民工遭遇同工不同酬。每天干一样的活，可临时工每月拿400多元，正式工每月拿1000多元。

    2、农民负担沉重。所有乱收费、乱摊派的根源很大程度上都源于地方财政不足以支付庞大的政府开支，而基层政权又掌握着巨大的公共权力，于是利用手中权力向老百姓尤其是广大农民直接摊派甚至成了当代中国农村的公害。有权威人士说农民负担只有1200多亿元，其实农民负担至少也有4000亿元，全国县乡一级吃财政的人员有2500多万人，需要开工资2500多个亿；全国有400多万个自然村，3000万村组干部，最低工资也需要1000多个亿；全国农村债务6000多个亿，每年支付利息也要几百上千个亿。此外，全国有2000多个县，50000多个乡，几百万个县乡部门要运转，需要多少钱？并且，上述支出是刚性增长的。这些钱的绝大部份都要农民负担。尤其是到了县乡两级基层政权，地方财政收入很难供养众多公权人士，不足部份向老百姓索取就成了基层政权的现实选择。

    3、农民增收困难。目前，城乡农民的收入差距已到了6：1。引用原国务院朱熔基的一个讲话：“我们目前从农民的手中收取了300亿元的农业税，600亿元的乡统筹、村提留，再加上乱收费，大约从农民手里一年起码要拿走1200亿元，甚至还要多”（引自朱总理在2002年3月15日九届人大四次会议的最后一次记者招待会上的讲话）。这样一个税费征收水平，一般要占到农民人均纯收入的10%左右；鉴于农村的实际税费征收是平均征收，真正务农的农民承担了更大比例的税费负担。据有关案例调查，个别农户交纳的税费可占到纯收入比重的50%。（见《中国百姓蓝皮书之十一--三农问题》）而粮食价格，数十年一直维持不变，全国现有九亿农民，有18亿亩耕地，人均耕地面积平均二亩。80%的农民仍然以种粮为主要收入来源。风调雨顺的话，每亩地平均每年可产粮食一千斤，这二亩地每年的产值也就是七八百元左右，其它收入加起来每年约有二、三百元。比起改革开放以前，只翻了两三番。现在，什么东西都涨价：生产资料--化肥的价格提高了3-4倍；地膜的价格提高了4-5倍；农药的价格提高了5-6倍；石油的价格提高了10多倍；各种税费也提高了10多倍。在农用物资和工业用品价格上涨数倍的情况下，2004年粮食价格也仅仅上小涨了30-40%，远远赶不上生产物资成本的增长。

    4、农民没有社会保障和医疗保障。

    A、中国农民基本上没有养老保障。主要靠子女的家庭养老维系残年，这也是中国农村计划生育阻力重重的重要因素。而中国农民的医疗保障体系更是薄弱。

    和城市人相比，农民不仅没有住房公积金，也没有养老保险金和医疗保险费，没有退休一说，自然也没有退休金，更没有物价补贴，夏天没有防暑费，冬天没有烤火费，即使在生产中受了伤，也难以称为“农伤事故”而获得赔偿。国家公职人员在一年累计110多天的双休日和节假日中，不上班照样拿工资，而农民一天不下地干活就没有收益。

    国家每年为城镇居民提供上千亿元的各类社会保障（养老、医疗、失业、救济、补助等），而农民生老病死伤残几乎没有任何保障，农民还要上交乡村统筹为五保户、烈军属提供补助救济。据统计，1990年全国社会保障支出1103亿元，其中城市社会保障支出977亿元占88.6%，农村社会保障支出126亿元占11.46%，城市人均413元，农村人均14元，相差29.5倍。

    B、中国农民的社会保障问题暂时不可能实现。中国共产党十五大报告没有提农村社会保障。农村办有采取储蓄积累养老保障，即农民自己存钱，留到老了再用，即是农民自己保障。中国共产党十六大报告中也只是提到“发展城乡社会救济和社会福利事业。有条件的地方，探索建立农村养老、医疗保险和最低生活保障制度”。什么叫“有条件的地方”呢？又有多少“有条件的地方”呢？说白了，这句话只是一句毫无意义的“官话”。

    C、进城务工的农民社会保障只是一个好看的“画饼”。国家政策规定，累计缴费15年才能享受养老保险待遇。农民工解除劳动合同时，可保留保险关系，重新就业时接续(俗称“停保”)；也可将其个人缴费部份一次性支付给本人，同时终止养老保险关系，重新就业重新参保(俗称“退保”)。虽然一些地方已开始为进城农民办理了养老、失业、医疗等保障，但一些地方政府具体执行中，社保政策走了样。广东省2000年开始大规模向农民工扩面，但农民工基本上是“解除劳动合同就退保”到一个新单位只能再重入保，重新计算入保时间。某市在退休人员人数基本不变的情况下，2002年养老保险待遇支出猛增50.1%，2003年再次大幅度提高养老金待遇，目前该市退休人员的养老金与在职职工平均工资相差无几。由于医疗基金节余过多，深圳市2003年7月起一下子把住院保险费率从2%降低到0.8%。而另一些城市，由于养老基金存在“空账运行”，当期征缴到的养老保险费，已经支付给退休人员，参保人名下只有保费数字，实际上没有这笔现金。因此，地方政府不允许农民工退保拿钱走人。农民工们离职、离开参保城市，没有任何社保手续。自己交的那部份保费，就莫名其妙地空悬着。

    5、农民占有极少数的社会公共资源。

    A、农村的资源投入在国家投入中处于少势。由于各地的资源都采取计划方式分配，所以中心城市优先获得各种资源就成为中央财政的导向，而地方城市优先则成了地方财政的政策取舍。各种资源长期向城市倾斜的结果，造成了中国农村各种资源的缺乏。教育资源、医疗资源、道路资源等等一系列资源，在中国农村都极端缺乏。国家每年上千亿元的财政开支用于城市基础设施建设，而农村享受到的极少，农村的基础设施建设、公益设施建设不得不从农村企业、农民头上摊派、集资、收费、甚至罚款来解决。

    B、农村的资源建设要农民自己掏钱。中国农村的普遍情况是，一些区道、县道等公路改造、扩建工程，本应由国家财政出资的，但却采取"钓鱼"办法，上级拔一点为"诱饵"，地方财政再挤一点，剩下大部份由乡村自行解决，结果向农民摊派集资修路又成了冠冕堂皇的说辞。值得说明的是这一做法现在想当流行。

    农民自己搞公共建设还有一个更重的负担，就是政府规定的10-20个劳动积累工，5-10个义务工，而绝大多数农村都取了最高数，即农民每年要出30个无偿义务工，有时出工，多数乡村喜欢叫农民出钱，每个工出10-20元，仅此一项全国农民每年负担高达1000-2000亿元。但是，这一负担是不列入国家规定的5%范围的，也就是说在国家的政策里，这不是农民负担，而是农民的义务。

    三、文化教育权利低下

    1、文化生活贫乏。

    A、缺乏文化设施。中国的农村，大多数乡镇没有真正向农民免费开放或低价开放的文化站、图书馆、电影院、体育馆等文化体育设施。农民农闲的时候，大多数会以玩纸牌和麻将为娱乐，或乾脆猫在家里看电视度时间。

    B、没有真正适合农民的精神产品。中国有无数个报刊、图书，不仅有工人群体，知识分子群体，妇女群体，学生群体的读物、甚至还有宠物一族、小资一族的读物，但是适合农民的读物却少之又少；中国有无数的小说、诗歌、戏曲、电影、电视，但是却没有农民叫好爱看的作品。爱情、凶杀、色情等主题充斥银屏；歌星，影星，体育明星，地产大亨，官员政要，成了媒介的主角。为数不多的农民形像，却又傻大黑粗，形像歪曲。农民却成了被文化精神生活遗忘的群体。

    2、教育权利。

    A、农村地区的国家义务教育却要农民自已办。国家每年几百亿元的教育经费几乎全部用在城市，城市学校的一切开支经费是由国家财政拨款的。至少在2002年之前是这个现状。1985年以前，国家财政每年还有对农村每个中学生31.5元、小学生22.5元的教育拨款。然而，就在1985年国家取消了这笔财政拨款，改由农民自筹经费办教育，乡村两级教育经费由农民上交教育附加费提供，农村学校改扩建也是由农民集资进行的。

    1986年9月11日颁发的《关于实施〈义务教育法〉若干问题的意见》，其中第22条意见规定：“城镇，凡国家举办的中小学新建、扩建、改建校舍所需的投资，按学校隶属关系，列入主管部门基本建设投资计划，并予以照顾。农村中小学校舍建设投资，以乡、村自筹为主。地方人民政府对经济有困难的地方，酌情予以补助。”也就是说，城镇中小学属于由国家举办的学校，由国家和地方财政拨款建设，农村中小学则是农民自己的学校，由农民自筹资金兴办。制度设置造成的教育的起点的不公平是最大的不平等。仅农民每年负担的教育经费就达300-500亿元。

    B、城乡受教育的机会不均等。1999年底出版的一期中国青年报，披露了一份关于中国公民高等教育的报告。报告对北京多所高校2000余名学生的抽样调查中发现：城乡大学生的比例分别是82.3%，和17.7%（这两个数值，我在下面引用时将它们四舍五入，变成80%和20%）。我们通过上面的材料得出这样的一个信息：在我们这个城乡人口比为2：8的国家，城乡人口实际上享受高等教育的机会比尚不到8：2。按城乡人口比例来算，城市人受教育的机会是农村人的16倍。

    有这么一个刊载于中国财经报的消息：1998年7月，山西省太原市公布了本年度的中专分数线的录取公告：城镇考生录取线为376分，农村考生的录取线为532分，相差的额度竟然达到了156分！据说太原市有关部门和人士的解释：大幅度优惠城镇考生的现象“年年如此”，这么做的理由是“减轻城市就业压力”，“减少社会不稳定因素”！而在湖北的嘉鱼一中，农村孩子要比城里孩子多考出50分至80分才能进学校的大门。

    而高考录取分数线的差别，更是让人心痛，更让人大跌眼镜：北京、上海、海南等地的考生每年的录取分数线可以比湖北、湖南、江西、浙江等地的考生相差几十分甚至数百分，同样的考分，北京人可以上北大、清华，而湖北人可能仅能上个普通的二类、三类院校。

    C、农民的孩子没有经济能力支持接受教育。自从1997年高校收费并轨以来，学费连年上涨。一个一般的农村家庭根本供不起一个大学生。我们采用2000年国家统计局公布的数据来说明。1999年全国农村居民家庭平均每人纯收入为2210元，则人均可支配生活消费现金减去生产成本1150元。一个农民家庭（假设三口）可支配收入就是3450元。2000年的高校学杂费一般都在3000-4500元之间，住宿费在500-1200元之间，一些艺术类学校更高。对比即可得结论：一个一般得农民家庭即使拿出所有3450元也供不起一个大学生一年的学杂费。在人平纯收入在1500以下的省有7个，1500-2000元的有5个，2000-3000元的有12个。而这些省份的农民人口却占总农民人口的77%左右，居住在乡村的人口占总人口的63.91%（第五次人口普查），那么这些省份的农民人口占全国约是49%。这说明全国有一半的人上不起大学。1999年，城里人均储蓄为11538元，而农民的人均储蓄额仅1100元（见中共中央党校经济学部副主任王东京教授《为中国"三农"问题求解》，《南风窗》论坛，2002年02月04日）。

    D、进城农民的子女教育困难突出。子女受教育的权利也一直是外出打工的民工的老大难问题。据不完全统计，2004年前，在北京市的300万农民工中，6-14岁的流动儿童20万余人，而其入学率仅为12.5％，也就是说，有87.5％的流动儿童被排斥在正规学校之外。2004年秋季，北京市实行一费制，鼓励公办学校接收农民工子女入学，并免收借读费，但是一些区县和学校却让家长自愿，交纳几百元到数万元的“自愿赞助费”，才能换到区县教育部门开具有入学通知书。

    中国实行的是九年制义务教育。高中不属于义务教育阶段，高收费势必会让农民工子女失学。或九年义务教育后选择上技校职校或回乡读书。中国的高考制度，实行户籍区域化管理，划分不同的分数线，农民工子女根本不可能在暂住城市参加高考。

    也就是说，中国的进城农民子女教育政策，目的只有一个，就是让绝大多数的农民子女只能选择失学或上技校职校，然后，再当一个农民工。

    四、没有迁移的自由。

    1、宪法没能赋予公民的自由迁移居住权。

    对农民的理解，中国人普遍是指，没有城市户口的中国公民。它代表一种身份，而不是意味着一种职业。职业可以选择，而身份却是不能选择的，身份不但与自己生死相伴，而且还要子孙世袭。1948年，中国投了赞成票的《世界人权宣言》宣称：人人在各国境内有权自由迁徙和居住；法律面前人人平等，并有权享受法律的平等保护，不受任何歧视。1954年，中华人民共和国宪法也肯定了公民法律面前人人平等，并规定了中国公民有居住和迁徙自由；

    而1958年1月9日全国人民代表大会常务委员会第九十一次会议，制订通过了《中华人民共和国户口登记条例》，改变为严禁自由居住迁徙。农民就在国家的名义下，有了法律的笼口。农民成了世袭的身份。

    2、农民缺少迁移居住的渠道和经济能力。

    A、迁移的渠道狭窄。如果不是有考上大学、当了公务员或者军官等这些"意外"，农民就只能子子孙孙是农民。在中国，一个农民的普通孩子，在我们国家的很长的时间内是没有任何途径可以走出农村的。文革结束后，从77年开始，高考才成为一个农村孩子进城的一条独木桥。

    B、迁移的经济代价，需要用金钱来赎买一种法律身份。20世纪80年代后期，个别富裕的农民也可以花大约1万块钱买一个城镇居民的身份了。看起来像是一种封建社会的赎身。许多大城市像上海、广州等地，可以凭借一定的投资拿到蓝印户口本，也属于类似的做法。经济因素的介入来打破法律制度上的不合理，倒也是一种社会进步。但这一买一卖，也直接体现了一种生而不平等。否则的话，为什么要买卖一种法律身份呢？最重要的是为什么没有城镇居民去赎买一个农民身份，只有农民赎买城市居民的户口身份呢？

    成都市规定，凡向该市投资500万元以上的外来人员可以免费获得一个城市户口和准许带一个家属户口，但家属户口必须交纳2至3万元的城建费。这样的成本，对于大数农民来说，简直就是一个天文数字。

    《北京市外地来京开办私营企业人员办理常住户口试行办法》规定，申请人申请在城八区登记常住户口的，应是连续3年担任所在私营企业的负责人，合伙企业合伙事务执行人或者其他组织形式私营企业的法定代表人；在户口迁入地拥有本人所有权的住房；企业连续3年每年纳税80万元人民币以上或者近3年纳税达到300万元人民币以上；企业职工中本市人员连续3年保持在100人以上，或者达到职工总数的90%以上。远郊区县须连续三年纳税40万元以上，企业职工中的本市人员连续三年保持在50人以上或达到职工总数50%以上。

    有学者照此规定计算，得出以下结论：北京户口价值1350万元，还需要投资者投资约50万元购买一套商品房。

    对于普通农民和进城务工者来说，想要北京城区户口，根本就是“白日做梦”。据报载，到目前为止，通过投资办企业而正式获得北京市区户口的企业家也只有区区几人而已。

    由于制度的限制，中国大陆的城乡矛盾已达到了危险的地步，也让中国共产党和中国政府不得不开始正视这一矛盾。2004年初，中共中央、国务院出台了《关于促进农民增加收入的若干政策的意见》（简称1号文件），出台了一些政策措施，力图扫清障碍，增加农民的收入，但是，在现在法律、政策和制度的框架下，真正实现把城乡剪刀差缩小到安全的范围内，将不是一日之功。有专家透露。过去是以农补工，现在只能是力求工农平衡，要真正实现工业向农业的反哺，还为时过早。

    这就是中国共产党带给中国农民的好日子。向往幸福、民主和自由的中国农民流血流汗盼来的好前程！


共产党抗拒四大自由的四个坚持

    作者：草虾

    【大纪元12月18日讯】〔共产党以其垂死反动的“四个坚持”，抗拒着四大自由的历史潮流。马列主义毛泽东思想抗拒信仰的自由；共产党的领导抗拒言论的自由；无产阶级专政抗拒免于恐怖的自由；社会主义道路抗拒免于穷困的自由。〕

    法轮功的朋友为什么能够获得世界范围内的同情？我们为什么声援法轮功朋友们反对迫害的壮举？因为他们用血与肉的代价来捍卫自己的信仰。这是第一。

    法轮功受到大规模的残酷镇压，始于集会请愿在北京，讨个说法向中南海。因为他们的信仰受到侮辱。他们只是根据中国的宪法和平请愿，表达自己的言论。这是第二。

    为什么要在世界范围内追查并审判江泽民集团迫害法轮功人士和其他人士的罪行？因为江泽民集团利用窃据的国家权力制造群体灭绝和血色恐怖，而我们要免于恐怖。这是第三。

    法轮功为什么有人信仰？法轮功继承道家和禅宗的精神，提倡真善忍。很多朋友没有权力没有资产，在物欲横流道德崩溃的环境中具有生存的危机。共产党让人们在物质上精神上陷入双重贫困，法轮功却让人至少在精神上免于贫困。这是第四。

    信仰的自由，言论的自由，免于恐怖的自由，免于贫困的自由，也就是通常所说的四大自由，最早由美国人弗兰克林.罗斯福提出，写入大西洋宪章。世界反法西斯力量能够取得胜利的指导思想，以及建立联合国的宗旨，就是这四大自由。我们现在居住在海外，为什么能够快乐的生活，就是因为这个世界信奉并且保障这四大自由。

    四大自由乃是根据上个世纪三十年代的经济危机以及第二次世界大战的惨痛教训总结而来，成为现代文明的共识，代表人类文明的发展方向。可以用历史唯物主义的观点来说，四大自由是社会生产力进步的结果，是先进的文化，是最大多数人民的利益。四大自由是浩浩荡荡的历史潮流，顺之者昌逆之者亡。放眼看去，菲律宾的马科斯，印度尼西亚的苏哈托，阿富汗的奥马尔，红色高棉的波尔布特，伊拉克的萨达木……，所有抗拒四大自由的暴君，都被历史的潮流所淘汰。

    可是中国呢？中国共产党是抗拒四大自由的最为顽固的堡垒，他们不仅在大陆抗拒四大自由，还要赶走香港的四大自由，还要剥夺台湾的四大自由。共产党强奸人民的信仰，压制人民的言论，让人民陷于恐怖，陷于贫困。中国人若要享受四大自由就要流浪在海外。共产党的高官为什么要逃往海外？为什么要把他们的儿孙送到海外？

    共产党为了他们自己和儿孙能够享受四大自由，就要剥夺人民的四大自由。他们用什么手段呢？就是用那臭名昭著的四个坚持－－马列主义毛思想，共产党的领导，无产阶级专政，社会主义道路。那么，四个坚持是如何抗拒四大自由的呢？

    社会主义道路让国民陷于贫困。共产党所谓的社会主义道路，就是由政府垄断经济。我们知道，现代社会是靠政府作为总资本家来发行钞票并且推动经济发展的。一方面兴办公用事业，一方面保障贫困者的福利，这样就解决了经济发展与贫富分化的矛盾。可是，在毛泽东时代，把鲜活的民生经济封闭在鸟笼里面。大跃进，文化大革命等等人间惨祸，或者让人民把宝贵的精力用于开会拥护读红宝书学雷锋之类的疲于奔命的事情，或者让国民自相残杀，或者让国民干脆饿死。毛泽东死的时候，中国的国民经济濒临崩溃－－这是邓小平总结的。邓小平又怎样呢？在邓小平时代，特别是1989年6月4日以后的江泽民时代，一方面用滥发钞票的手段来兴办豆腐渣工程，一方面要国家政权的暴力来疯狂掠夺和出卖资源，包括污染环境、破坏森林草场、破坏真古董制造假古董、暴力拆迁、盗窃国有资产……等等，所有这一切，都是社会主义道路的特产。谁愿意谁喜欢走社会主义道路？只有共产党的贪官污吏和奸商。共产党剥夺农民的土地，剥夺工商业者的资产，于是只有共产党的官僚才能掌握支配社会资源，成了不投资的资本家，成了破产了不需要跳楼的资本家。共产党都知道掌握权力的好处，住宫殿玩护士，所以拼命的争权夺利，驱使人民充当政治运动的炮灰，充当社会主义的奴隶。邓小平说社会主义不是贫穷，应该让一部份人先富起来。这话的实质，就是社会主义道路应该让共产党从政治贵族变成经济贵族，把权力兑现为钱财。至于普通国民，任其自生自灭。社会主义道路是超经济的剥削方式，是中国人民日趋贫穷的根源。

    无产阶级专政让国民限于恐怖。所谓无产阶级，就是既不务农也不打工更不经商的流氓无产者，就是醉心于国家权力的骗子和痞子。共产党和明末的李自成、清末的洪秀全一样，都是利用社会转型的困难时期，胁迫农民作为炮灰，踏着农民的尸体窃踞政权的宝座。所谓专政，就是垄断国家权力。用共产党的话来说，红旗是烈士的鲜血染红的，不能让它褪色。怎么不让它褪色呢？就要不停的用鲜血来染，就要不停的周期性的杀人，有计划按比例的杀人。如此制造血色恐怖，才能吓唬老百姓不要造反，才能抵销他们自己的心虚。1949年以后的镇压反革命直到1989年的镇压六四，都是屠杀牵涉政治或者关心政治的人。六四以后，国民对于民主自由繁荣富强的希望破灭，都麻木了，无人关心政治了，怎么办？找谁来杀呢？共产党就找法轮功来杀，要用法轮功人士的鲜血来为红旗染色。其实，法轮功是件大好事，特别对于那些贫困的人，让他们安贫乐道，减少社会的动荡。多好啊！可是，共产党就是如此的愚蠢而残暴，就是要消灭安定团结的法轮功。为什么？匹夫无罪，怀璧其罪。法轮功的璧就是真善忍，对比彰显了共产党的假恶暴。对于法轮功的信仰者和同情者，共产党就要制造血色恐怖。（出国的人也要接受调查是否与法轮功有关？）无产阶级专政让所有的中国人都生活在恐怖中。刘少奇做了国家主席，也要被剥光衣服绑在床上惨死。赵紫阳做了总书记，也要被抹去一切痕迹囚禁在家。似乎中国只有军委主席一个人不恐怖？未必。华国锋做了军委主席，也要被废除囚禁。可见无产阶级专政是没有信用没有可讲的，没有任何一个人能够免于恐怖。邓小平在六四的时候害怕别人对他实行无产阶级专政，所以他要镇压。江泽民为了证明自己是军事统帅，就要劳民伤财的搞演习。为了证明他有权力，就要用镇压法轮功的方法来制造血色恐怖。

    共产党的领导扼杀国民的言论自由。什么叫做共产党的领导？我们来看看共产党的机构，主要是军队系统和文官系统。军队在和平时期管不了老百姓的事情；文官系统有组织部统战部宣传部。组织部管那些当官的，管不了不想当官的。统战部拉拢有名望的非党人士，也与一般人无关。那么，只有那个宣传部，与国民的日常生活有关。有什么关系呢？有一位焦国标先生是北京大学的教授，他写了一篇文章《讨伐中宣部》，大家可以去看看就明白，所谓的共产党的领导，就是中宣部在那里领导，一方面鬼话连篇的造谣关于共产党如何伟大光荣正确，一方面钳制国民的言论只许说拥护党的领导不许有任何批评。我们看看，自由社会的媒体如何为人们带来享受，再看看所谓共产党的领导，就是花费巨大的社会资源，养活那些骗子和痞子，不停的编造假话强奸国民的耳目，不许别人说真话。你共产党掌握政权，你做官你发财，我与世无争行不行？你搞拆迁你搞豆腐渣工程，我让你行不行？但是我要说话呵！你拆了我的房子，我总要喊冤呵！你抓我坐牢枪毙我，我总要说出临终遗言呵！可是不行，共产党的领导，就是他做了万恶的坏事还要强迫人民说他好话，都要表态拥护他。明明是卑鄙肮脏愚蠢，还要强迫人民说他伟大光荣正确。杀人之前，还要割喉绑在车上示众，这就是共产党的领导。成千上万的饿死人了，还要说大丰收。愚蠢荒唐的三个代表要吹成是最高最新最活的真理，这就是共产党的领导。一个政党，只能代表生产关系，怎能代表生产力呢？先进文化就要消灭传统文化么？人民的利益怎么能让你代表呢？毛泽东说过“他只代表他自己，不能代表我”。领导么，就是领路与导向，比如一个导游总是把游客领上绝路导向悬崖，共产党总是领导人民走上死亡之路。

    马列主义毛思想剥夺国民的信仰自由。从欧洲开始，在人类社会进入工业时代的早期，由于经济发展迅速，人们还没有认识到政府应该以及如何调节贫富分化的矛盾，所以发生经济危机和社会动荡。人们认识到这一点之后，特别是二次大战以后进入完全的纸币时代，政府有能力兼顾促进经济发展与保障社会稳定。可是，一个没有祖国的狂人马克思，居然处心积虑的设想如何消灭资本主义，就象在一个婴儿摔跤的时候就说，资本主义这个孩子终将要死的，那么怎样让他死得更快进入共产主义天堂呢？于是他鼓动工人革命，否定社会改良。以后又有了列宁。什么是列宁主义？就是让自己的祖国在卫国战争中失败，就是卖国，就是在祖国流血的时候落井下石，牺牲国家和民族的利益来换取共产党的专政权力。所谓毛泽东思想，就是高喊抗日其实破坏抗日，积蓄实力颠覆政府，然后强迫国民信奉自己的歪理邪说。马列主义毛思想，再发展到邓理论江代表。其实共产党自己也不愿意读马恩列斯的原着了，只留下一句空话叫做坚持马列主义毛思想。这句话只是一个幌子用于掩盖他们自己的大脑空洞，只是为了垄断解释真理的权力从而剥夺国民的信仰自由。我们看到，在六四镇压以后，中国人陷入了空前的信仰危机和道德危机。六四是个总动员令，号召共产党人为了自己的利益而肆无忌惮地杀人，在国际冷战结束国内和平建设的历史时期。法轮功的宗旨是真善忍，乃是继承了古代道家与禅宗的精华，她为很多贫困的中国人提供了信仰。我认识一些法轮功的朋友，他们为了让自己在物质贫困的时候，免于精神的贫困，无怨无悔的坚持信仰。他们遭到镇压，因为共产党最害怕的就是有所信仰。

    总之，社会主义道路制造贫困，无产阶级专政制造恐怖，共产党的领导扼杀言论，马列主义毛思想剥夺信仰。这四个坚持，就是共产党抗拒四大自由的手段。其实四个坚持不是什么新鲜货色，而是每个封建王朝衣钵相承的惯用伎俩。比如太平天国，坚持洪秀全是上帝之子的思想，坚持拜上帝会的领导，坚持焚书坑儒的屠夫专政，坚持一切归于圣库的道路。北朝鲜呢，也要坚持金日成主体思想，坚持金正日的领导，坚持屠杀人民逃亡的专政，坚持千里马道路。

    马列主义毛思想是假话，共产党的领导是恶政，无产阶级专政是暴力。共产党有假恶暴，法轮功有真善忍。老子说“智慧出，有大伪”要“绝圣弃智”回归赤子之心，是其真也；老子说“善者吾善之，不善者吾亦善之”是其善也；老子说“不为天下先”是其忍也。可见，真善忍乃是中国传统文化的真谛。不论共产党把它一套吹得如何天花乱坠，只要问问：你说的是真话么？你行了哪些善政？你是否对于不同意见者有所忍耐？真善忍，这三个字，剥尽了共产党的画皮，让共产党的假话、恶政和暴力一览无遗，让稍有良心的共产党员无地自容，让掌握权力的骗子痞子们如同热锅上的蚂蚁。

    为了抗拒四大自由所代表的现代文明的洪流，共产党就要疯狂的搞那四个坚持。搞了四个坚持，就能继续让中国人民愚昧聋哑卑怯贫困，让中国人民只有一条路忍受驱使与屠宰。共产党就能继续垄断国家权力和社会资源，就能对人民敲骨吸髓，永远供他们奴役。正因为法轮功信奉的真善忍触到了共产党的痛处，所以受到疯狂的镇压。

    无论共产党如何残暴如何消灭传统文化，也阻断不了道家思想与禅宗精神在中国民间的流传。法轮功就是道家思想与禅宗精神的结晶，来源于民间，坚守在民间。八九六四所镇压的“资产阶级自由化”，其实是知识分子自由化。知识分子是花，国民大众是根。共产党镇压法轮功，其实就是在扼杀了自由民主的知识分子之花以后，还要砍掉真善忍的民族之根。这份疯狂的镇压，只是为了抗拒四大自由的历史潮流而作出的垂死挣扎而已。

    再次向信奉真善忍的朋友们致敬，因为真善忍是四个坚持的克星，因为真善忍是四大自由的曙光。

    亲目所睹一手造成血流成河的惨案，毛泽东毫无恻隐之心，毫无忏悔之意，相反，为一党一己之私利，变本加厉，继续鼓动农民上山造反。而在39年之后的1966年，再度掀起“农民运动”狂潮的翻版－－“文化大革命”，不惜把国家和民族拖进灾难的深渊。


一胎化的前因后果

    中国人的历史困扰之二

    作者：巴凌

    【大纪元3月2日讯】 我曾在拙作《四清运动札记》中提出过这样一个观点：公社化实施的社会主义分配制﹝即“七二一”分配制﹞，拿十分之七的可分配劳动果实，按人口一律平均分配，这样可以在正常年成下，保障所有农村人口﹝有劳动力的人口、未成年人口以及丧失劳力的老弱病残人口﹞的基本口粮，人人有权分到一份粮食，又办起公共食堂，真是“有饭大家吃，没饭大家饿”，没有贫富之分，都想，很快就要进入共产主义天堂。不料，按人口无偿平均分配口粮的政策，恰恰鼓动农民去争口粮。唯一有效的“争法”，就是多生孩子，所谓“下田一条虫，上床一条龙”。一九五九──一九七九即人民公社二十周年，国民经济濒于“崩溃边缘”﹝邓小平语﹞，唯独人口激增，从五亿猛增至十亿，翻了一番。人口增长失控，使中华民族陷入灾难性的困境。如何解决人口问题，当局不从制度上思考，依然在僵化了的“计划经济”思路上绕圈子，提出“计划生育”新政策，并从中央到公社，设立“计划生育”委员会及其办公室，专门执行该项政策，又以政治运动的方式推行，各地又互相攀比，不可避免又制造一场新灾难。

    夜半哀号

    一九七四年春末，早造插秧大忙已过，转入田间管理的所谓农闲期。“抓革命”又立即提上首要位置，主题依然是“批林批孔”，结合南粤的具体实际，省革委会提出“批林批孔”还要狠批“康老三”。“批林”的林是指林彪，“批孔”指孔子，也叫孔老二，“康”特指康有为，照“孔老二”的贬称法，康有为也叫“康老三”。

    我随大批判工作组来到南海县丹灶公社蹲点，公社化前这里叫银河乡，是“公车上书”首领康有为的老家，我们的任务是：发动当地群众，揭穿康有为“保皇派”的真面目，批孔老二“克己复礼”的谬论，口诛笔伐林彪叛党叛军叛国的滔天大罪。可惜，群众对“大批判”这类革命头等大事毫无兴趣，浪费口水，最关切的两件事是：一、早造收成好坏，口粮能吃多少；二、计划生育指标，能否放宽。

    有一天深夜，寒流骤然而至，细雨迷?，冷气袭人。忽然，传来一个青年女子凄厉嘶哑的哀号，令人毛骨悚然。这哀号声时高时低，持续近两小时，间中似乎还有一两句骂人的话，但听不清。我不知道发生了甚么事，又不好随便乱猜，心想，如果不是极悲痛的事，不可能是如此摧肝沥血的哀鸣。“咸家铲！毛主席咸家铲．．．”听清了，虽然声音不高，但这咒骂声的确听到了，我不禁大吃一惊。

    “咸家铲！”是珠江三角洲一带最普通的粤语方言，意为“全家死绝”，日常生活随时都能听到，男女不拘，喜怒哀乐，顺口而出。但是，这样咒骂毛主席，几十年来我还是第一次听到。心想，这女人大概疯了，不怕抓你个现行反革命？反正无法入睡，我倒要看看，这个胆边生毛、敢于咒骂毛主席的女人，是何等模样？

    原来，这女人姓招 名来宝，虎年出生，今年二十四岁。阶级成份是贫农，红旗下诞生成长，苗正根红，又是生产队里种桑养蚕的一把好手，自然是党支部发展党员的对象。招来宝二十岁结婚，比婚姻法规定的婚龄﹝女，年满十八﹞延后了两年，完全是为了响应党提倡“晚婚晚育”的号召，是“听毛主席的话”的重要政治表现，因此，甚得党支部书记好感，不久就被批准为一名预备党员。

    招来宝的丈夫姓康，排行第三，习惯上都叫他康老三。康老三原籍也是银河乡人，小时去了香港，读完初中就到一家服装厂当机械维修工，按“阶级分析”，当然是响当当的工人阶级的一分子。香港的地下党是否物色他为对象，不得而知。文革初期，红卫兵到处“打、砸、抢”，地下党也趁势在香港发动了一场“反英抗暴”斗争，弄得几百万香港同胞鸡飞狗跳，资金外流，居民外逃，香港差点没变成臭港、死港。听说，康老三曾经是这场斗争中的红卫兵

    康老三回乡与招来宝结婚，一个是工人，一个是贫农，这一对工农夫妻，受到党支部书记热烈的祝贺：“早日生个共产主义接班人”。虽然康老三在香港打工，节假日忘不了回乡探亲，丝毫耽误不了传宗接代的大事。四年里，招来宝就生下两个女儿。

    只因为招来宝坚持，无论如何一定要生个儿子，她和党支部书记之间，就发生一场无法妥协的矛盾和斗争。当面听招来宝说：我知道党的政策，只要再生个有茶壶嘴的，也就罢了。党支部书记心里火烧火燎，急得直跳脚。生产队连年没有完成粮食增产指标，也没完成计划生育指标，按县委下达的指示：粮食增产与同年社员的口粮挂钩，增产就增加口粮，减产就减少口粮；超出计划生育指标生下的孩子，不给报户口，不给口粮，当事人还要重罚，并立即强制做结扎手术。而作为党的基层领导干部﹝党支部书记，俗称“七级总理”﹞，必须负政治上和经济上的责任，奖惩并施。最难过的是在全县三级干部大会上，受到批判斗争惩罚。那滋味，想起来都害怕。

    党支书心生一计，来个先礼后兵。他打了两斤九江双蒸米酒，斩半只烧鹅，一尾清蒸大鲩鱼，把招来宝请来，说无论如何请帮帮忙，把这个“扎”给“结”了。招来宝也有点大大咧咧，党支书请饮酒，好大面子。饮就饮，饮完了还照样生孩子。两斤烧酒饮了大半，觉得有些迷糊，她站起身来，口齿不清说声多谢，摇摇晃晃就要走，不料头重脚轻，一抬脚天旋地转，栽倒在地上爬不起来。党支书连忙叫来两个民兵，说是得了甚么急症，一副担架就将来宝送到公社卫生院。据说，输卵管结扎手术做得很成功。照党支书的话说，是“阉好了”。请不要见怪，党支书说“阉”，丝毫没有重男轻女的意思。从磐古开天地到毛主席开创新中国，阉鸡阉猪阉牛，包括党支书在内的中国农民，都能熟见其详。阉人，偶尔听说过，那是十分遥远的事。

    北京城里的真命天子，才干这等缺德勾当。党支书只知道听毛主席的话，“下定决心，不怕牺牲，排除万难，去争取胜利”，根本不知道还有甚么“输卵、输精”这类天方夜谈。招来宝可就惨了！民兵用担架抬她回家，伤口痛，半个月起不了床。党支书隔天就来探望一次，劝她静心养病，按公社党委规定，凡做了结扎手术，休养期间，口粮照发，工分照记，另外，免费提供糯米十斤、白糖五斤、鸡蛋两斤、白酒两斤，补养身子。招来宝好像被人强奸了一般，要死要活，不吃不眠，痛哭不已，党支书亲手送来的“补养品”，扔了一地。党支书慌了，派来一位年青的妇女会主任，日夜陪伴，做她的思想工作﹝用现在的话说，或可叫做“政治心理开导”﹞，以防不测。

    不久就弄明白了原委。招来宝的丈夫康老三，三兄弟都在香港打工。老大早年在一次工场事故中殒命，这一房就绝了。老二熬到快五十岁，好不容易才与一个寡妇同居，据说，那寡妇徐娘老矣，无后已经注定。康家一门的香火，只能靠老三和来宝夫妇了。这就是招来宝生了两个女儿之后，还坚持要再生一个儿子的原因。

    康老三连夜从香港赶了回来，陪着妻子哭了三天三夜，全乡男女都暗自陪着流泪。党支书多次登门赔不是，甚至指着自己的鼻子骂：我要真知道是这样，刀架在脖子上，也决不干这伤天害理的勾当！康老三临走前只丢下一句话：只顾自己万岁，不顾百姓绝户！丈夫再也不回来了。招来宝要不是想着还有两个可怜的小女儿，恨不得一头撞死。现在，有时清醒，有时糊涂，一个貌美又能干的女子，竟变成这样人不人鬼不鬼的疯婆子。

    偏执狂与自恐症

    长时间以来，有一长串的问号，令外界百思不得其解。

    譬如，像上述这样一桩惨事，断人后与挖人祖坟，同样罪大恶极，为何要做绝了？看来，不像是某一基层干部个人的行为，而是这种带有普遍性的“阉人”运动，在党中央下达的党内机密文件里，完全可以找到政策性的依据。不过，党内文件的管理极其严密，县〈处〉级以上的机关单位，都设有专职的机要科和机要员，哪一级的干部看哪一级﹝机密级﹞文件，都有极严格的规定。党委第一书记能看的文件，第二书记就不能看，只能听口头传达。有时，第一书记会故意提出一项政策性的意见，在常委会上引起争论，如果争论不可开交，最后，就以“中央文件”精神，平息众议。甚至，有的还利用这种“政治待遇”的等级差别，名正言顺的打击对手。

    党支书和普通党员一样，是“看”不到中央文件的，最了不起是比党员早些时间“听”传达。能听到多少“精神”，全靠记性。很多农村的党支书，识字不多，更谈不上甚么文化水平，如果遇上传达“精神”的公社领导人，也是“半桶水”，那真是“鸭子听雷”。仅传达最高指示，就闹了不少笑话：“对犯错误的人，要惩前庇后。”传达成“争先恐后”。“人的正确思想是天上掉下来的吗？”变成“人的正确思想，是天上掉下来的。”﹝翻第二页﹞“还有个妈。”“战士指看南粤，更加郁郁〈郁郁〉葱葱。”读成“更加都都忽忽”。

    现在回到正题。中央为甚么要实施“计划生育”政策？答案是十分简单的，因为发现人口增长太快，新生人口大大超出死亡人口。那么，又是怎么“发现”的呢？

    早在一九五三年实行“粮食统购统销”，社会主义的“计划经济”就开始推行了。计划经济首要的问题，是如何保障“人人有饭吃”。这就抓住了“人”和“饭”这一对主要矛盾。按照毛主席在《矛盾论》中的论断，只要抓住主要矛盾，一切的问题都能迎刃而解。革命战争是这样，社会主义建设也是这样。人和饭这对矛盾，抓了半个世纪，解决了没有？只怕是“子之矛”对“子之盾”。看来，如果跳不出这套僵死的政治制度，新世纪再抓五十年，恐怕还是劳而无功。

    一九五五年，从中央到各省、市、县，统一部署，印制粮票。粮食部印制的“全国通用粮票”和各省市县印制的地区“专用粮票”，随着粮食定量供应落实到人，公开发行并合法流通。那时，家家户户都有一本户口簿，登记着户主及其他家庭成员的姓名、性别、年龄及文化程度等个人资料。凭公安派出所发给的户口簿，才能在街道粮食店领取一本粮食供应簿，在各人名下，注明粮食定量多少斤。如果出门办事，不能回家吃饭，必须在机关饭堂或饭店搭食，就必须交粮票。按照你的粮食定量，该吃多少是多少﹝绝不能“需吃多少是多少”﹞。所以，吃饭的一些习惯用语也改变了，譬如，“一顿吃几碗饭”就没有人说了，都说“一顿吃几两饭”。

    这里 ，“人”和“饭”这两个统计数字，就有了实际的意义。根据人口，制定粮食生产计划，或是按照粮食收成，制定口粮限额计划，进可攻，退可守，完全体现了社会主义计划经济的优越性。

    可是，毛主席亲手破坏了“计划”。大办公共食堂，吃饭不要钱，放开肚皮，ALL CAN YOU EAT。许多公共食堂还大放“卫星”。﹝笔者附注：一九五六年，苏联第一颗人造卫星上天，被认为是苏联在军备竞赛上，第一次超越美国的重要标志。同时，也印证了毛泽东主席关于“美帝国主义是一只纸老虎”的英明论断。所以，“大跃进”期间，提出“超英赶美”，各行各业都在狂热的政治鼓动下，竞相大放“卫星”。到一九六一年，公社化失败，饿殍遍野。国际共产主义阵营分裂，中苏公开论战，中共指控苏共为“修正主义叛徒”，故有“卫星上天，红旗落地”之说。﹞那种“放卫星”式的“吃”，用一个“撑”字可能更贴切。全国五亿人，放开肚皮，“撑”了三个月，就把全年的“计划用粮”全数“撑”光。这才是“三年自然灾害”或“经济生活困难”的真相。

    前文提到，全国按人口定量供应粮食，中央就设立粮食部、各省设粮食厅、各县设粮食局，专门处理日常粮食购销事务。这个政府系统机构，政治上属同级党委农村工作部领导。人口和粮食，就成为日常统计的主要项目。三年﹝即五九年夏至六一年夏﹞大饥荒，每年生产多少粮食、棉花、油料？每年死亡人口多少？正常死亡和非正常死亡各占多少？每年人口增长或减少多少？这几项最基本的统计──即关系国计民生大计的数目字，被列为“绝密”资料，深锁于绝密档案柜，四十年后的今天，仍然没有“解秘”的迹象。对中国人民来说，是极不公平和极不负责的。

    尽管如此，人们仍然可以从“宣传口径”和“实际供应”之间的巨大差距，看出某些端倪。所谓“宣传口径”，就是从一九六三年提出“农业学大寨”以后，每年都统一以“今年是个丰收年，粮食生产创历史最高纪录”为对外宣传标准，直到一九七六年毛主席“驾崩”，新华社发出的电讯，仍然是“全国农业学大寨，夺得第十三个丰收年”。“实际供应”又如何？人人不可须臾或缺的口粮，基本上停留在五十年代的“定量”水平，保持二十年不变或略有下降。全民从饥荒年，进入“瓜菜代”时期。粮食不够吃，有时代以瓜菜。连瓜菜也限量供应，只好勒紧裤带，“好自为之”了。

    一整套人口管理﹝户籍政策﹞和粮食管理﹝粮食产、购、销政策﹞，通过各级党委强制推行，向全民灌输一个信念：“一切听从党安排”。在安排口粮这件大事上，当然也是“党让吃多少就是多少”。阳光、空气、水和粮食，是人类赖以生存的四大条件，其中只有粮食，是人类唯一能够用自己的能力来创造的。有了粮食，人才能生存，才能发展，才能有如此辉煌的文明史和文化史。

    在中国，生产粮食的农民，被宣布为“土地的主人”，但吃饭只能吃多少，却要绝对“听从党安排”。为了给辘辘饥肠多喂几颗粮食，终于在密如蛛网的粮食政策中，找到了唯一可以通过的“网眼”，那就是人民公社“七二一”分配制中的“七”──即七成粮食按人口平均分配。发现这个“网眼”，不讲自明，多添一口，多得一份口粮﹝约合大米三百六十五斤﹞。如何多添一口，也是不讲自明，生孩子！口粮限量，人口没有限量，哪有不争先恐后去钻这个“网眼”的？几亿农民“性”致勃勃，生育不息。党的“以粮为纲”、“大办农业”、“农业学大寨”等一系列路线、方针、政策，通通敌不过几亿农民大生孩子。这就出现了史所未见的怪圈：人口越来越多，口粮越来越少。或者这么说：越是吃不饱，越要生孩子。

    毛主席一意孤行强制推行农业社会主义改造运动，仍然是以人为对象的革命运动，对人与饭的矛盾当然十分了解。人口增长完全失控的主要原因，就是公社化实施的那一套口粮平均分配政策，毛也是了如指掌的。不过，毛从来不敢正视这个真相，也不容许他人触及。庐山会议打击“横刀立马”的彭大将军，继而在文革中灭刘﹝少奇﹞铲林﹝彪﹞，都表现出毛历来行事的偏执狂个性。

    毛当然还了解，对“越是吃不饱越要生”的大量婴儿，不仅没有办法喂饱，跟着而来的一系列极其棘手的社会问题，例如燃料、日用品、医疗、住房、交通、教育等等，将成为压在社会主义共和国头上的一座大山。更可怕的是，农村中越来越多的既缺粮食又缺教育的“接班人”，谁能担保不是将来的“掘墓人”？这才是毛最感恐惧的心病。

    阉人运动悄悄兴起

    计划生育，说得粗俗些，叫做“阉人”，首先拿农民开刀。

    自古以来，阉鸡阉猪阉牛，是农村中最常见的农事活动之一。中国的阉鸡术，成功率达到百分之九十九点九，堪称世界一绝。在农村小巷里，阉鸡师傅坐在小板凳上，旁边摆开一盆清水，四把特制的小器具，一声吆喝：“阉鸡唻！”就有一些农妇，手里抓着尚未成熟的小公鸡，前来求阉。不须要签订任何形式的合约，连简单的语言沟通也是多余的。阉鸡师傅接过小公鸡，一脚踩住鸡翅膀，一脚踩住鸡脚，不消毒也不需麻药，在鸡肋间割了一刀，随即将切口撑开，用一丝马尾，伸入鸡腹腔，套住鸡睾丸，来回拉几下，就将输精管切断，再用一把小铜杓，将花生米大小的睾丸取出，丢进水盆里，然后再取第二颗睾丸。切口不需缝合，也不需贴胶布，师傅移开两脚，小公鸡自动跑开，好像甚么事都没有发生过。大约一两分钟，就可以阉完一只鸡。

    把计划生育说成“阉”，是最通俗的一种说法，似乎有些不敬，却和中国人的文化背景血肉相关。尤其是农村，悄悄地兴起一场“阉人运动”，弄得鸡飞狗跳，闻“阉”丧胆。

    当然，并不是一开始就“阉”，计划生育作为党的一项重大政策﹝八十年代升格为国策﹞，和推行其他重大政策一样，总是“文场”开路。各级党的宣传文化机关，编写了一批又一批有关计划生育的宣传资料，运用当地群众喜见乐闻的文艺形式，通过黑板报、有线广播、壁画、歌舞剧演唱等手段，铺天盖地展开宣传攻势。问题是如此千篇一律、乏善可陈的宣传，早已将老百姓的耳目磨出老茧，失去知觉。毛主席早年大肆伐挞的“党八股”、“教条主义”，建国以后却风起云涌，大行其道。限制生育的宣传如此不得人心，而实际上鼓励生育的“七二一”分配制，几乎不作任何宣传，广大农民群众即趋之若鹜，岂不是拙拙怪事？

    “文场”草草收场，即进入实质性采取措施阶段。这一阶段又分两个步骤：推广避孕套和结扎手术。

    推广避孕套，在城市人口中悄悄进行，比较顺利。在农村推广避孕套，简直是一场笑料百出的滑稽戏。在人民公社体制内，计划生育的任务，当然由各生产大队党支部包干，再具体分工，这项“难以启齿”的差事，往往落在妇女会主任身上。夫妻间的房事，历来只做不说，更不容他人介入。一旦“走漏风声”，轻者被视为不正经，重者为流氓。现在，要一个未婚的青年妇女会主任，面对全大队数百名已婚男子汉，公开讲授避孕套及其使用方法，从党的立场上讲，无疑是极其严肃的政治考验。

    一位妇女会主任，怀着对毛主席无比敬爱的虔诚，登门向一对农民夫妇传授避孕法，不知道是主任说不清楚，还是农民夫妇听不明白，说了等于没说，听了等于没听。主任没办法，最后不得不拿出一个保险套，套在一把锄头柄上，做了实物示范。农民夫妇是否弄明白了不得而知，早把个女主任羞死，一张脸红得像下蛋的小母鸡。过了三个月，那农妇又怀孕了。主任闻讯急得跳脚，立即登门问罪。农民夫妇依然懵懵懂懂，一再追问，不得要领。问他怎样使用保险套？他说，按照主任的示范，把那小套子套在原来那根锄柄上。主任一听，当场气结。

    实践证明：向农民推广保险套，收效极微。人口暴增与粮食短缺的压力，从党中央到各级党委，都无法承受。于是，结扎手术就出台了。

    输精管结扎术毕竟与阉鸡术不同，没有经过专门训练的西医外科医生，没有必须的医疗设备和药品，是不能随便做这种手术的。在“阶级斗争”压倒一切的年代，对毛主席的指示，理解的要执行，不理解的也要执行，稍有怠慢，随时都有变成“阶级敌人”，尝尝“无产阶级专政铁拳头”味道的可能。甚么“个人意愿”，甚么“合情合理合法”，都是“资产阶级人性论”，属于“克己复礼”的范畴，都要在“批林批孔”运动中，联系实际的人和事，批深批透，斗倒斗臭！

    第一批接受手术的农民，由他们的党支部书记带领，搭乘县委派来的大卡车，直接送到县人民医院。病人多，医生少，经过严格培训的外科医生更少。穷则变，变则通，未必不是变通的变通。手术室门口，“病人”排好队，由党支书主持“表忠”仪式，一起挥动小红书，高声朗诵最高指示：“下定决心，不怕牺牲，排除万难，去争取胜利。”然后，依次进入手术室。再看手术室内，有条不紊的进行“流水作业”，进来一个“阉”一个，主刀医生只管切开，找到输精管，剪断，扎好，其他收尾，全交由助手护士去处理。

    凡做手术，不管大小，都不可能保证百分之百成功。成功了，很快康复。如果失败，就可能出现意想不到的各式各样的症状，疼痛最常见，有的起不了床，有的像拧了筋，进退维艰，有的萎靡不振，疲乏不堪，也有的雄风不再，总之，这些人家可惨了，壮壮实实一个男子汉，阉成废人，在外不能参加集体生产劳动，在内又不能尽夫妻之道。妻子们不约而同，相继到党支书门口哭哭啼啼“告地状”，弄得人心慌慌，鸡犬不宁。

    也许是手术失误率过高，在仍然依靠体力劳动支撑的农业社会里，男人失去或减弱劳动能力，无论对家庭还是社会，元气伤害是无法弥补的。于是，阉男转为阉女。首当其冲的是“超计划”又再度怀孕的妇女，一律强制人工堕胎，并立即做输卵管结扎手术。这回是演出“全武行”，由党支书带着民兵，突击行动，把所有孕妇，一个不漏地押上大卡车，直奔县医院。有一位姓劳的农民，外出回家，知道妻子已被民兵押走，一口气追了几十里，哪里能追得上？等他赶到医院，妻子已被强制执行堕胎，流血不止，抢救乏术，一命乌呼！劳姓农民见妻子已死，打下的胎儿竟是八个月大的男婴，痛哭失声，一头撞死在砖墙上。

    阉鸡阉猪始于何时，已难查考。阉人，史家记载，始于汉武帝实施残酷的宫刑，割掉司马迁的外生殖器，是中国皇帝首创的一项刑罚。唐宋以后，直至明清，律法上判以宫刑的案例，极为鲜见。倒是皇家为了保证后宫佳丽三千，绝对归皇帝独自享用，硬性规定：内宫所有男性仆役，必须一律去势。这样一批又一批被残害的男子，历经千年，到了孙中山领导辛亥革命成功，推翻清皇朝的统治，太监才最后成为历史名词。人们无法料到，在毛主席领导的新中国，亿万劳苦农民，不分男女，只要“超生”，一律受阉。所不同的是，毛主席决意落实清末名丞张之洞“中学为体，西学为用”的主张，借助西洋的外科手术，为社会主义中国的人口消肿，可惜收效甚微。

    手术失误，固然造成许多悲剧，而“大跃进”、人民公社、计划经济、无产阶级专政等一系列方针政策的失败，给全民族造成的灾难，更是后患无穷。

    七千万魔鬼找不到地狱

    二○○一年三月六日，江西省万载县潭埠镇芳林小学师生被迫在课室加工爆竹意外发生爆炸，课室倒塌，学童、教师死亡四十多人，伤残数十人。联合国儿童基金会七日发表声明出，这场悲剧是“完全可以避免”的。“我们为罹难儿童的家人感到遗憾。我们的愤慨则针对强迫年仅八岁儿童在校园内从事爆竹加工的校方人员。”声明更指出：“尤其令人惊骇的是，罹难的小学生是在原本最安全的场所──学校内，从事特别危险的工作。”据说，该镇一名副镇长在悲剧发生后表示：很好，减轻计划生育的压力。副镇长这一表示，无意间流露出“一胎化”仍然造成巨大压力的无可奈何心态。

    但是，人口爆炸要比“加工爆竹意外发生爆炸”严重千万倍。由于原来人口增长失控，基数太大，虽强制推行一胎化，对超生的公职官员，一律双开 (开除公职、党籍)，对各族百姓、尤其是农民，一律高额罚款，甚至演出拘人、拆屋、“牵猪剥鼎”等暴行，仍然无济于事，净增人口超出一千万。

    人口生育过剩已经十分头痛，加上传统的“重男轻女”旧观念，又产生男女比例严重失调的问题。据中国部份省市人口抽样调查和全国第四次人口普查表明，中央男性已经比女性多出三千六百八十万人，而且，年龄越小所占比例越大，又表明了性别比例失衡状态正不断加深。据预测，到本(二十)世纪末，中国男性将多出七千万人。这就是说，七千万条男子汉，找不到老婆。

    由此，可以知道，中国人的“陋习恶俗”──弃女婴、溺女婴，已经严重到甚么地步。而七千万找不到老婆的男子汉，一旦春情勃发，可能做出甚么“出轨”的事，是无从预料的。读过古典作家薄迦丘《十日谈》，也许不会忘记这样的故事：少女阿莉白出家修行，遇上修道士鲁斯谛科，教了她把魔鬼送进地狱的方法。其实，在正常的社会里，“魔鬼进入地狱”这类风花雪月好事，往往是不学自通的。但在中国如此异常的状态下，七千万无法进入地狱的魔鬼，捣起蛋来，可不是闹着玩的。

    何况，当今“繁荣娼盛”，包二奶成风，尤其许多贪官，一人就多占了一个两个甚至数十个应该属于他人的“地狱”，迫使更多“魔鬼”起来闹事，社会还能不动荡不安？


我所见识的中共军队

    作者：玄武朱雀

    【大纪元3月21日讯】中共是集人类有史以来邪恶之大成者，所谓“成”，并非“成功”，而是汇集一切邪恶于一身。如果把中共之邪恶比成毒蛇，它的宣传部门就是“蛇身”，把其党之邪论灌输于民，缠绕在中国民众身上；那么，它的军队就是“蛇头”，不仅支撑着中共作恶，还直接吞噬着众多生命。

    中共军队的名称几经变更，现称中国人民解放军，最早的正式名称是“工农革命军”，这是地地道道的陈胜吴广式的农民起义军，后来与从南昌起义的正规军合到一处，称为“中国工农红军”。1937年后，因掩人耳目、搞假抗日的需要，更名为“八路军”、“新四军”。1946年后，使用现名称。一些其它名称都属临时或局部的名称，如上世纪50年代，中共出兵朝鲜半岛，出国部队统称为“中国人民志愿军”，但回国后名称自行取消。

    一、军队的性质决定了它在其党内的邪恶“蛇头”地位

    中共军队的自述为：中国共产党缔造和领导的革命武装力量。正如它的自述，中共军队就是共产党组建的、为夺取政权的武装集团。共产党一向崇尚“暴力革命”，所以，军队就成了共产党初期的最重要组成部分，甚至是全部。1927年前后，中共建成军队后，其党的重要领导人无一不在军队中担任指挥官，无一不着军服，在夺取了局部的地方政权后，又把其军队中的人派到地方政府工作。1949年10月夺得国家政权后，仍然是这样的情况，军队中的指挥官变成了官员、警察、民兵、工人等，他们很“习惯”的用军事管制的办法来治理一方土地。他们把“唯上”的“服从命令为天职”，带到了政府运作中，变成了只为上负责，不用为下负责。这样，造就了政府部门大小官员的对上奴性、谄媚，对下专横、凶残的性格特点。由此可见，中共军队支撑着中共的生存，输送着中共所需的各级各类“领导人才”。军队是中共的“兵器”，中共军队的最高指挥机构——军事委员会是共产党内地位最高的部门，而毒牙是毒蛇最有力的武器，从这简单的类比中，也不难看出军队的“蛇头”地位。武装警察、预备役、民兵及警察等，它们都是从中共的“红军”发展、分支出来的，它们都实行军事化管理，都是中共的暴力机器，都具有传统意义上的军队的特点，因此，这些“准军事力量”，也应视为广义上的“中共军队”。

    二、中共对军队的严密控制是邪恶“蛇头”的基础

    中共的“党指挥枪”、“党对军队的绝对领导”等论调都反映了对军队的严密控制。军队本是属于全民的，是国家之公器，而中共却把军队变成了自己的“家丁”，对这个“家丁”也是控制最严的，“文革”时期的一句话，可能更说明问题，“全国学习解放军，全军学习空军”，在中共的调教下，军队成了中共一个最大的奴婢。

    共产党对军队的控制体系（现阶段）是：排设党小组，“党支部建在连上”，营（或相当营）以上的单位建有党委，其党的最高领导人出任军队的最高统率。通常是，连队的政治指导员任党支部书记，连长任副书记。营政治教导员任党委书记，营长任副书记。团政治委员任团党委书记，团长任副书记。团以上雷同。在战乱年代，中共军队的军事指挥官同时又首先是本级的党组织最高领导，只有所谓的中央略有不同，那是因为它要听共产国际的指令、受共产国际的支持。这样从军队的最基本单位开始，每一层每一级都受到共产党的控制，而这种控制主要体现在三个方面：

    （一）控制精神。共产党深深知道军队是它统治的基石，而不是民意，所以十分注重对军队的“教育”，目的就是实行精神控制。从士兵一入伍，就要进行“合格军人教育”、“爱国（党）主义教育”，普通士兵和军官要进行“革命传统教育”、“人生观教育”为主要内容的各种教育学习，中高级干部要进行“三讲”、“三个代表”等类“讲政治”的教育，这样有系统的把一个老百姓变成一个工具，其核心内容是“执行命令听指挥”，一位政委在“三讲”教育时就私下说，“讲政治那不就是叫人都听他江泽民的嘛，他自己不能说‘都要听我的’……”在这种强力灌输洗脑中，人的良知与人性在一点一点中泯灭，从而变成一个专制机器。相应的，不能很好执行上级命令者均受严罚。“六四”期间，中共三十八军军长因对学生采取镇压措施有不同的看法而被撤职，对三十八军大换血，并把这支军队推到镇压的一线。一个中共王牌集团军的军长尚且如此，其它人更不能免除被强制控制的命运了。

    （二）控制晋升。中共军队中军阶升迁都要“党委讨论通过”，如果不是党员，或者不同意党的领导的观点，都将无法晋升到高一级的职务。我就知道有许多这样的例子，一个刚从军校毕业的排长，如果不是党员，就没有资格参加连队的一些会议，这样的军官会被一些老兵看不起。如果这个新任的排长人缘还可以，那么连里就要想办法让排长先入党，也为以后的晋升打下基础。参加过“六四”镇压的士兵中许多都提了干，并把参加“戒严”当作其政治资本在档案中重重记了一笔，然后在“保守秘密”的训令下被当作“骨干”分派到全军各地的部队，这样，既让当事人消失在了人们的视野中，又把士兵们“分而治之”了。一个参加过“六四”镇压行动的士兵，被提拔成了排长，分派到边远地区，当周围的人问到他“六四”的情况时，总是一言不发，叉开话题。参加过“六四”镇压的军官，特别是一线的基层指挥官，以同样的手法，记功、升职后散到了全国各地，既使有采访、调查者都很难再找全他们了。江泽民在军队内拉拢党羽、提拔将军、加封军衔，也都是为了牢牢控制军队，因为中共的“暴力教育”是：枪杆子里出政权。所以必须要满足、并激发一些人更大的权力欲望，这样才能更好的让他们跟着中共走。

    （三）控制经济。1949年后，中共军队的福利待遇一直要优于同级的政府部门，工资水平普遍较高，在医疗、住房、家属就业、子女入学及就业等方面都有相应的照顾。而这都是在对党效忠的基础上的，否则，一旦党委要求军人离开军队或开除，都将失去这些福利优势。江泽民主政期间，不顾国家经济负担，多次提高军队人员的工资和福利水平，以期达到腐蚀良知、笼络人心的目的。在军队转业干部中就有这样的话：“不管是上尉中尉，都无所谓；不管是上校中校，一概无效；不管是上将中将，回家都打麻将”。这里边深含着军队干部转业到地方后，待遇落差大的无奈和怨气。近年来，许多退伍转业老兵就是因为他们的待遇与现在退伍转业待遇相差太多而集体上访。

    就是在这样的严密控制下，才造就了中共军队，才使其具有“蛇头”的暴力、凶残作用。

    三、中共军队的“先进模范”体现邪恶“蛇头”的作用

    中共军队在其宣传工具中是：“正义之师、胜利之师、文明之师”、“最可爱的人”。始终“勇立潮头”，引领着民众的思想。中共军队在七十多年历史中，已经积累了几乎古今中外的所有的“树立形象”的“经验”，也几乎成功的在民众心中塑造了一个完美形象，几乎成功的误导着人们的思想。给人一种错觉，好像中共是最好的，军队是最人民的。它的基本方法分为对内和对外两方面。

    一方面是对外极力美化。中共军队从建军初就一直被牢牢控制在中共手中，但是却被美化成“人民的子弟兵”，既然是“人民的子弟兵”，那理应由全民选举产生的权力机关或政府行政长官担任最高指挥权，绝非“党的军队”、“党指挥枪”，如果真是“人民的子弟兵”，就不会向人民群众下狠手、向学生市民开枪了。然而，“人民的子弟兵”这样的宣传，不仅欺骗了民众，更严重的是给人一种“党代表人民”的潜在的错觉，这种错觉正是其邪恶的“党文化”在人们头脑中的体现。在遇到地震、洪水等重大灾害时，总是要大力美化军队的作用。“九八抗洪”中，人们看到电视画面都是士兵扛着沙包飞快的跑，实际上更多的是中共电影中展示“旧军阀”的画面，“大官吆喝，小官鞭打”（当年的目击者说）。而中共军队严重的腐败、甚至对无辜的杀戮，更是都罩在了那种完全虚假的“光环”之下，使人们看不到它的真面目。

    由于中共军内实行的是完全的人治体系，权力根本不受制约和监督，所以，卖官买官就成了一种普遍现象。九十年代初就有排级军官不无调侃的说：“每个月省吃俭用，拿着那几个可怜的工资，还不够去‘孝敬’领导。”在军队里，年节的礼品、领导子女的“压岁钱”、探亲请假的“请假礼”、归队后的“归队礼”、晋升后的“升职宴”……名目繁多。一些要好的军官闲来无事，经常聊到此事，这个转志愿兵花了多少，那个当官送了多少……。据一位刚提副团级的军官介绍今年的“行情”，“正营调副团得花10万，那都是明码标价的。我花了3万……”，另一位将要升副团级的军官，花一两万元卖一个纯金羊送给了顶头上司，而这只是送礼的一部分。其实，下面的卖官买官却完全来自上面，部长给军区司令是送高档汽车，军区司令给总部是用火车皮拉的满满的东西、豪华别墅……这些事屡见不鲜，这些钱从哪里来？那些有权力的军官无非是贪污军费或军队生产经营所得，没有权力的低级军官就只有“喝兵血”（即榨取士兵）了。

    近年来腐败泛滥，军内更是腐中之腐，早在八十年代末军内就有这样的顺口溜：“（女兵）要提干，献青春”。军内高级军官，如肖华（原总政治部主任、上将、《长征组歌》的词作者）等人的淫乱故事更是广为人知。我就曾在无意间亲眼目睹了一个部队的最高军事长官与下属的妻子幽会，很快，那位下属被提升了，是有意的“性贿赂”，还是诱奸后要挟就不得而知了。当我看到这样的事时，愤怒、紧张、激动、忧伤等各种坏情绪长时间压在心头。我曾对一位朋友，也是军队的高干子弟说起这件事，她不屑一顾，说：“这事多了。”她也举了许多例子。后来我才知道，这样的事几乎在所有的团以上单位中都曾有过，许多人都“习已为常，见怪不怪”了。手中掌握着重要权力的军官，如行政长官，以及军务部门、干部部门、组织部门等等，许多都有“好色”的恶习。当年从对越作战前线回来的军官，更是带了成箱成箱的黄色录像（边境地区色情泛滥），把嫖妓的“光辉”事迹当成炫耀。一些军官更是把“黄色电影”当电视剧公开看，有时不光大官看，还给下属们交换看，就连一些他们亲近的士兵都受到沾染。

    这些真实的情况，外界和民众几乎无从知晓，相信着中共电影电视剧制造出的那个“光辉形象”，要揭露中共，那么其军队——中共树立的最高模范的真实脸孔也必须展示于世人。

    一方面是对内利诱和欺骗。中共军队总结了历史的经验，特别重视内部的“稳定”，这也是其害人的根本，如果没人死心踏地跟着它了，那它也就解体了。其中对内的利诱和欺骗就是其主要手法。

    凡是要“执行重大任务”前，中共军队从上到下，无一例外的要搞“动员”，号召军官士兵“全身心的投入”，强调“纪律”，更重要的是“火线入党”、奖励、记功等，由于其“党文化”的毒害，一些人常把这种时机当做捞取资本和升迁的机会，心甘情愿的为其卖命。“九八”洪水期间，恶首江泽民亲自到河边鼓动就是一个最好的体现。

    军队的经费项目繁多，但真正用到“正事”上的少之又少。有人估算，一百万元经费，而实际的花费只有六、七十万，这还是比较廉洁的情况。因为中共军队的完全人治化，各种招待挤占了大量经费，使基层经费不足，就产生了下级向上级领导个人要经费的现象，但这完全取决于上级领导个人的喜好，因而，像这样争取来的经费，会给那个审批的领导一部分，再给要来经费的人一部分作奖励，一些掌权军官再“报销”一部分，这就使得经费大打折扣。而这种情况亦然成了“潜规则”，既使纪委也不管不问。能要来经费的人就成了香饽饽，一路奖励、升迁，这样现实中的现象，使多数军官默认了这种现象，更加剧了恶性循环。这也是另一种的利诱，因为升官就意味着财富，能弄来钱就意味着升官，归根结底，还是来自中共邪灵“一切向钱看”的教化。

    一些军官在当官过程中，也就经常会使用收买的办法来笼络人心。了解中共军队四总部的人说，那里有三个“三分之一”：三分之一是高干子弟，挂个闲职只拿工资不见人；三分之一是接待公关，吃喝全报年年奖励受器重；三分之一是完成工作，劳心劳力赔着身体不讨好。当然到下面的部队是同样的情况。为了笼络不同类别的人，会采取不同的办法，也经常给一些小恩小惠，会“关心”的问：有没有要报销的发票……等等，这种利诱就使层层的人治链条更加牢固，而实质上是拉拢更多人下水，都当那“一条线上的蚂蚱”。

    说到欺骗，中共军队的欺骗可以说超过了中共内部的任何一个系统。中共军队政治部门有一项“重要”的工作，就是“培养典型”。开始我还不明白怎么叫个“培养”，只是看到一帮“文人”在屋里开会、讨论。问了一个干事，他才说：“就是聊天……时代需要什么样的典型，我们就有什么样的典型。”我说：“那不是胡编嘛。”他还振振有词：“典型的事迹可以不是一个人去做的，可以把另一个人的事安到这个人身上，典型的作用就是引导人嘛。”这就是十足的造假，还找到了一个“合理”的借口。在这一理论指导下，中共军队造出一个又一个“高、大、全”的“英雄形象”，而其中众多部分是凭空捏造出来的。

    “九八”洪水期间推出了一个牺牲的“英雄”李向群，在所有方面都塑造成了先进，但据了解他的人反映，他的死是他身体弱、当官的催得紧，平时也是表现平平……

    某部队推出了一个“养猪大王”，说多么会养猪，把猪养得如何好……但实际上却是，那个地方根本就不适宜养猪，他也没有把猪养好。当莫名的成为“典型”后，人家要到那里去参观，部队忙不迭的重修猪圈，到当地群众那里租用体大膘肥的猪供人参观，就为这一个“典型”，多花了不少冤枉钱。当然培养出这么个“典型”，自然当官的要再升一级了。

    造出一个“典型个人”容易，要造出一个“典型单位”就要难了。在造“典型单位”时，常常时几级“工作组”“蹲点”，抽调精良的人力、充足的财力物力支持，搞出一个一个项目让人来看。要表现如何搞好军事训练时，把一些尖子调到一起；要表现如何搞政治学习时，让军官士兵临时写笔记，收集齐每天的报纸，请“文人”重新设计板报、墙报，请导演编排文艺节目等；要表现如何搞好后勤时，重新整治房屋，墙面粉刷一新，让士兵拉着绳子把田埂打成有棱有角的小“土墙”，把当地群众请来穿上军装做豆腐，把群众的猪请来“装门面”……更有甚者，把猪养到三百斤还不吃肉，只为参观；把猪圈用水冲净还不说，还在猪蹄子上黑色鞋油以示“干净”……可谓花样翻新，层出不穷。在文字材料上，更上“锦上添花”、脸上贴金，极尽夸大之能事，目的只有一个，造“典型”、捞资本。

    这些办法被中共军官们屡试不爽，一级骗一级，得了个皆大欢喜。在一次由中共军队总部上将参观的大型军事演习中，就出了许多笑话。表演地空导弹打飞机时，指挥员下达点火命令后，导弹直冲云天，不知飞哪去了，解说员的解释是：靶机飞出了预定的空域。敢情“不是我们的导弹不好使，是敌人太狡猾”。然后发射第二发导弹，就在刚升空时，靶机竟自己爆炸了，参观的人一片哗然。大家都明白，那是提前在靶机上装了遥控爆炸的装置，在不命中的情况下启动，制造命中的错觉。在表演电子对抗时，组织演习的指挥官就下令，不准开启电子干扰设备。目的是表现出中共军队的“抗干扰”能力如何高强……当然，演习结束了，还免不了要说“演习很成功”等“假大空”的话，把“演习”彻底搞成了“演戏”。用一位上校军官的话说：“就像小孩儿过家家。”

    对于军队内部的丑事，如事故、伤民、亡人等全部不与报道，海军潜水艇沉没大海的事件也是实在包不住了，才不得不把“党和军队的领导”拉出来“秀”一把。更多的如军用飞机由于人为因素失事、军民冲突、军人卖买军火、军人枪杀群众……全部被包得严严实实，我们看到的内部传达的“通报”也仅仅是很小一部分。

    造假的“典型”其目的是欺骗，不管是骗上级，还是骗士兵、百姓。但“典型”周围的人、了解内情的人都不屑一顾。曾有一个部队的最高军事军官在其办公会上训话：不是有那么多典型嘛，你们都好好学一学，看看人家都是怎么搞的，光是“墙里开花墙外香”不行嘛。这话也深含着讥讽的意味。因为军事军官与政治军官有着几乎“天然”的矛盾。

    四、中共军队的血腥暴力是狰狞“蛇头”的真实体现

    中共军队的性质决定了它是中共的奴仆和鹰犬，普通民众都看到的是中共军队“爱民”的一面，无法看到其血腥一面，但却是其真实的表现。

    据老军人介绍，五、六十年代中共军队在西藏“平叛”，曾经进行了大规模的屠杀，整村整村的藏民被拉到雅鲁藏布江边杀死，血流成河，染红了雅鲁藏布江水。估计有上万人在那一次的屠杀中被杀害，多数都是手无寸铁的村民，由于消息被严密封锁，非知情者无人能知。

    同一时期，中共军队进入新疆，王震指挥的军队对维吾尔族人进行了野蛮的镇压和屠杀，杀人更是不计其数，以致一些老年人现在仍心有余悸。更恐怖到，在后来很长一个时期内，维吾人尔族人哄孩子时常说：别哭了，王胡子（王震）来了。孩子真就不哭了。可想当年之残酷情景。

    七十年代末，中共“对越自卫反击战”中，一度入侵到越南首都附近才开始收兵，在撤回的途中，最高指挥者下了这样一道命令：不带一炮一弹回国。那就是说要把所带的弹药全部打光才能回来。这个命令造成了中共军队对无辜平民的血腥屠杀和对环境的无情破坏，所杀害的平民多得无法统计。

    更为世人周知的八九年“六四”期间，“人民子弟兵”对学生、市民开枪、坦克辗压，血淋淋的场景让人至今记忆犹新。许多士兵奉命装扮成“暴徒”，肆意放火、打人，这一“秘密”已被越来越多的亲历者所证实。

    同样，对待法轮功，中共军队也毫不手软，军内许多老干部就受到各种胁迫和迫害。对待年轻人更是欲置人于死地，牵全族人连做，不仅要杀害人的肉体，也想杀死人的精神和思想。这方面，海外媒体和网站上曾报道过一些实例。这里就不赘述了。

    “阶级斗争”意识在广义的中共军队里根深蒂固，划成敌人的可按“政策”给予优待，一旦划成“阶级敌人”，那就是“死有余辜”。正因为这样的邪恶灌输，才使无数民众受其残酷迫害，让人生不如死、欲死不能。

    中共军队很重视研究《孙子兵法》等“诡道”（《孙子兵法》语），运用无赖流氓、黑社会的方式，不仅杀人手段“高超”，而且，它还充当了马前卒，挑起战争，制造更大规模的杀人。六十年代的“中印战争”、八十年代的“中越战争”等，以及近几年在边境地区发生的局部军事冲突，中共军队几乎都与当年“卢沟桥事件”中日军所扮演的角色一样。吞噬生命于“无形之中”，制造的祸乱更是磬竹难书，而这才是中共军队的真面目。

    ◇◇◇◇◇　　　◇◇◇◇◇　　　◇◇◇◇◇

    《九评》的推出及此次征文活动，使自己意识到有责任把知道的军队内的事情曝光出来，揭露谎言，声张正义。此文也只是亲眼所见、亲耳所闻的中共军队，更多的不知道的东西，相信还有很多很多。

    俗话说：打蛇打七寸。揭露共产邪灵，就不能不揭开中共军队的“画皮”，把其真实的邪恶“蛇头”形象示人。也奉劝至今仍“忠实”于中共军队的人从其邪恶的控制中摆脱出来，开创自己生命中的美好未来！


“长在红旗下”的愚昧、恐惧和仇恨

    作者：何立志

    【大纪元12月11日讯】共产党到底害死多少人，作了多少孽，累累血债，真是罄竹难书。且不说其通过暴力革命的大规模屠杀，就是在其建政以后的所谓和平时期，反覆无常的整人运动也是让无数人无端蒙难，尽管历史终究会逐渐淡化人们的记忆，但至今无数家庭仍然无法抹去刻骨铭心的伤痛，更何况中共的屠刀从来就没有停止过杀人。其实，能够真正有机会把自己或家人受共产党迫害的故事讲出来、或者比较完整地写出来、甚至能够在报刊杂志、网络上发表出来的毕竟还是非常非常少的，所以，我们能够看到的故事，发生在北京这种大城市的居多，发生在知识份子身上的居多。二十世纪七十年代后期，中共宣布“文革”结束后，人们有了一点喘息的机会，开始反思和控诉中共反这反那的各种政治运动和臭名昭著的“文化大革命”，伤痕文学作品一时大量涌现。那时候，我正在中国西北边远地区的农村上中学，每次读到大城市知识份子被迫害的悲惨故事时，都禁不住地掉眼泪，他们的遭遇让人同情，让人揪心。然而，在伤感之余，我总觉得故事里的主人翁、时间、地点都离我那么遥远，就好像是发生在另外一个世界里的事。

    毕竟，当时我家是在西北农村，那里地处两个大沙漠中间，交通不便利，经济落后，文化也落后，全村连初中生都找不出几个，最见过世面的也就是两三个在外县厂矿当工人、或者在部队里开汽车的军人了；农村的生活也很单调、枯燥，我能看到、听到的或者我身边发生的事，都是非常的简单、平庸，简单到连写作文都想不出什么题目来。所以，在那个年代，我们那里的孩子甚至绝大多数成年人对大城市、对知识份子、对外面的世界几乎是一无所知。当然，应该可以说，由于地处偏僻，相比之下在历次中共的整人运动中我们那里也是受影响较小的地区之一。

    我出生在二十世纪六十年代中期，我们家幸运地挺过了由中共制造的全国性粮食灾荒。我的童年是幸福和无忧无虑的，爷爷、爸爸、妈妈都是非常善良、朴实、忠厚的农民，尽管我的成长伴随着他们的更多饥饿和生活的更加艰难。我在小时候倍受长辈的喜爱，因为我的最大特点就是老实、听话，在家里听父母的话，在学校听老师的话，邻居的叔叔、婶婶们也经常夸我聪明、有出息。在学校里，由于学习成绩好，而且守纪律，我被当成了“生在新中国、长在红旗下”的先进典型。同时，也是由于听话和单纯这一特点，我幼稚的心灵就像一张本来洁白的纸，给中共提供了一个机会在上面肆意涂画和污染，让仇恨和恐惧占据和笼罩了我的精神世界。从我这样一个普普通通的边远地区长大的孩子身上，对中共对人们的思想控制和人性扭曲所达到的程度之深和范围之广，可见一斑。

    *“长大了干革命”

    七岁的时候，我开始上一年级。头一天报到，领到了新课本，回家后我急切地想让妈妈教识字。没想到，妈妈说她是文盲，不识字，真让我难过。看到我失望的样子，妈妈有点不忍心，说那就在书里找一找吧，兴许能找出几个认得的。果然，第一课的字妈妈全认识，她说是“毛主席万岁”。后来，等我学会了这几个字后，我发现这几个字哪里都有，农村里只要是能算得上是墙的地方，都刻着或者用白灰泥刷着这样的标语。妈妈还认出了其它几篇课文中的头一个字，然后能猜出这个字后面的一整句话，因为这句话的字数和书上那句话的字数正好一样。至今我还记得，第二课也只有一句话，是“我爱北京天安门”。其实，大部份课文都是当时的一句口号，政治口号。至于政治口号里真正讲的是什么，我那时候根本不懂，有的口号连老师也讲不明白，就说，等你们长大了就理解了。

    我的勤奋和在功课上的出色表现经常使带课老师很高兴。还在一年级的时候，有一次我的班主任老师当着另一位老师的面夸奖了我一番，听完后，那位老师对我说，“嗯，真是个好孩子！将来长大了，想干什么呀？”我不加思索但却自信的回答说：“干革命！”我干脆响亮的回答让两个老师惊讶不已，楞过神后，那位老师连声说，“不简单！不简单！小小年纪就懂得长大了要干革命！真不简单！”从两位老师的表情上看得出来，他们真的被我的回答感动了。尽管“长大了要干革命”的说法是学校老师教给学生的，可也许对 “干革命”到底是要做什么连老师们自己也不清楚，给学生教这句口号只是完成一下教学任务而已，然而当这句公式般的套话被一个天真无邪、表现良好的学生所重复时，这些同样天真的老师们却突然意识到自己对“革命”的认识还不到位，还有差距，他们对“革命”的忠实程度还赶不上自己的一个学生，因此他们可能感到自己的“革命”觉悟受到了某种刺激和挑战。后来这个故事作为“佳话”在学校里传开，也传到了家长的耳朵里。正是这个出乎意料的传开，让我从当初受到表扬的飘飘然中渐渐清醒，我越来越感到不自在，越来越为自己的回答感到荒谬和羞耻，什么是“干革命”其实我根本就不知道，我的回答是一句真实的谎言。虽然我所说的话是我当初真实的想法，可是这个思想并不真正属于我，我以一种真实的方式欺骗和愚弄了老师以及所有听到这个美丽谎言的乡亲，而无形中抬高了自己。

    *“忆苦思甜”

    大约在三年级的某一天快放学的时候，突然语文老师心急火燎地把我叫到办公室，说第二天上面要来人检查学校的“忆苦思甜教育”情况，学校选定让检查组到我们班听课，课堂内容是，老师提问、学生回答关于解放前地主剥削农民的各种问题，学生必须踊跃回答、回答正确无误。语文老师说，有几十个预定的问题要问，都有标准答案，但是，有的问题和答案他也不太懂是什么意思。你的记忆力好，把这个任务交给你，要把答案背得滚瓜烂熟，回答提问时要做到脱口而出，准确无误，千万不能张冠李戴，答非所问，否则就漏馅了，发现我们是死记硬背的。一贯听话的我理解老师的苦衷，第二天果然表现得无可挑剔，可是，整个课堂却变成了“一言堂”，老师提问后，除了我对答如流之外，没有一个同学能明白这些与课本上教学内容毫不相干的问题到底是怎么回事。我简直变成了一个无所不知的“天才”，每个问题几乎在老师问完的同时我就迫不及待地举起了手。为了做得不太过分，对个别简单一点的问题老师不得不叫起一个没有举手的同学，不让我作答，我自己也有点难堪。当时课堂上的问题和答案，我在完成任务后很快就忘得一干二净，只有一个词我一直记得，说地主剥削农民时“放高利贷”。什么是“高利贷”，老师也说不太清，我也没听明白。那时候，我家里总共也就有几元钱，在我们那个穷乡僻壤，连“银行”的概念都没有，更谈不上知道“利息”、“贷款”之类的事。下课后，一位检查组的外校老师从教室后面听课的座位走过来，带着几分欣赏的口吻、很和气地对我说，你真是个好学生，你是怎么知道这么多东西的？我无言以对，脸上火辣辣的，心中充满了羞愧。不管我平时的表现怎么好，拿多少个奖状，今天的所作所为完完全全是在作假、演戏，尽管完成了老师的任务，帮助学校应付了检查，我却没有丝毫的喜悦感。我第一次感受到政治的荒唐和对我的伤害。

    紧接着，一场轰轰烈烈的“忆苦思甜”运动在学校展开， 十岁左右的孩子们都是“生在新中国、长在红旗下”的，所以上面要我们通过接受“忆苦思甜”教育，控诉黑暗的旧社会，更加热爱新社会，要“吃水不忘挖井人”，坚定跟着共产党走社会主义道路。还说有人想让我们“吃二遍苦、受二茬罪”，我们决不答应。每一个学生要求写出自己家长在旧社会受压迫、受剥削的“血泪史”以及今天如何在社会主义新社会当家做了主人，过着“比蜜甜”的幸福生活。其实，当时家家都是穷得叮当响，但毕竟说是人民公社制，人人平等了，家家有地种了，没有地主剥削了，穷是穷，自己当家作主了，穷也认了，穷也光荣，越穷越有革命意志，越穷越能说明自己是无产阶级，思想越没政治问题。在没有什么太多夸耀新社会幸福生活的情况下，只好藉助于对比法来说明问题，谁家旧社会更穷，谁家越能证明新社会好。不过在当时，我小小年纪是不可能明确意识到这里边有对比法在起著作用，只是无条件地接受了老师的说法，反正谁家最穷就最光荣。每户农民家都有个阶级成分，是共产党执政后根据这家在国民党执政时期的经济状况确定划分的，从地主、富农、中农，到贫农，最穷的是雇农，共产党给我们家定的是贫农成分。我们班上同学里最“光荣”的家庭成分就是贫农了，可我还是觉得不满意，不是最穷的也就不是最好的，我们家要是雇农成分不就更光荣了吗？回家后，我问爷爷，为什么我们家在旧社会不是雇农、是雇农该多好啊！爷爷听了我的话，脸色沉了下来，没有说话。我意识到自己的话让爷爷不高兴了，也就作罢。但是，我想通过自己家人在旧社会的“悲惨”遭遇来歌颂社会主义新中国的想法越来越强烈，一个好学生就是要把老师交给的每件事都做得最好。我听别人讲我爷爷在从前是给地主家打长工的，就缠着大人问，什么是长工、短工，哪个受剥削严重，我得到的答覆好像都有点不那么中肯，我就直接去问爷爷，在旧社会地主到底是怎么剥削他的。爷爷只是说他是拉骆驼的，拉骆驼走几千里路到过长安城，也见过世面，就是太辛苦。可是我想，拉骆驼也不能证明我们村里的地主有多么坏呀，爷爷怎么就不明白这么简单的道理呢！算了，不说也罢，不说我就从书上抄，反正歌颂新中国肯定是正确的。于是，我就从一本记不清是哪里找来的书里抄了一些说长工如何悲惨的句子，硬是塞进了我的作文，还在学校里举行的“忆苦思甜”会上发了言，并且受到了老师的公开表扬。事后，我却发现爷爷不仅对我努力取得的成绩不以为然，还有些不高兴。我想爷爷不高兴一定是有原因的，就一再追问。爷爷若有所思地说，“孩子，不是像你说的那么回事啊！能到人家家里干活就不会饿肚子啊，他们家对人不错的。”天哪，我都听到些什么，这要让别人听到了还了得，这不等于在为地主说好话吗！我被爷爷的话震住了，从此以后，再也不敢提起这些地主呀、长工呀之类的话题，也不再乱写这样的故事。可是，我还是更相信老师的话，老师说地主是资产阶级，是无产阶级的敌人，哪怕我们村的地主不那么坏，总有坏的吧，至少四川的刘文彩肯定是个坏地主，要不怎么会被共产党枪毙了呢。提起刘文彩，我想补充一句，三十年后也就是2003年的某一天，在我因修炼法轮功被共产党投入监狱服刑期间，同监舍的一个服刑人员对我讲，他曾读过一篇报告文学，说刘文彩的许多所谓罪大恶极的事都是共产党当年编造的，什么水牢、地牢的根本就是子虚乌有。

    *“绝密事件”

    无论小学生还是中学生，经常要集体唱歌、喊口号。唱歌的要点主要是整齐，音量是第二位的。我上学时唱过的歌基本上清一色的政治歌曲，即关于共产党的颂歌或者是诸如“无产阶级文化大革命：嗨！就是好呀，就是好噢，就噢噢是好！”之类的。喊口号的要点有点不同，不太齐不要紧的，关键是要扯开嗓子，嗓门越高越好，最好是能让别人听出来自己的声音是第一响、能把别人的声音压下去的那种，那个气势有点像共产党拍的电影里头共产党员在英勇就义时、倒在国民党或者日本兵的枪下前、利用生命的最后一口气竭尽全力喊出“中国共产党万岁----”或者“打倒日本帝国主义----”的那样。然而，上初中时发生的一件事，却让我此后一喊口号就头皮发紧、满身起鸡皮疙瘩。

    1976年中共中央的“四人帮”被中共中央的其他人打倒后，我们学校的学生大规模的集中喊了一批口号，主要是“打倒XXX”之类的惯用型。要一口气喊这么多不知为何物的XXX，对于穷乡僻壤的农村孩子来说，简直是太为难了。好在那一年因为中央的几个头头死了，所以村头高架在木杆子上的大喇叭过一段时间就要播出一大堆的名字，有些名字听到的次数多一些，也就有点耳熟。但也恰恰是这一点险些把我给害了。有一天，我在喊口号时，有点心不在焉，结果把“四人帮”中的一个XXX错喊成了另外一个把“四人帮”打倒的XXX了！天哪，我怎么能出这样的错呢！我当时立即紧张得出了一身冷汗，头晕目眩。

    这可不是闹着玩的，是有前车之鉴的。就在一年前，中共中央在搞什么翻案风，我们学校的一个高年级的同学、也是学校里最大的学生干部，据说是因为在学校的与中央“翻案风”运动相关的一次会议发言中念错了一句话，结果被立即打成了“现行反革命”。全公社特别为此召开批斗大会，台下是黑压压的被集合到广场的各村村民，台上一边远远看见那个同学被绳子绑着，低弯着腰，浑身疼得打哆嗦，台上中间有人在念着激昂的批斗词。想起高班同学的遭遇，联想到自己喊错了口号，吓得我几天神情有点恍惚，成天提心吊胆的，不敢说话，全部心思和敏感的神经用来暗自观察别人是否会盯着我，是否用异样的眼神瞅我，尽管我在诚惶诚恐的压抑中逐渐发现其实当时连老师带学生没有几个人能搞得清这些中央的XXX们到底谁是谁，是个什么货色，但在政治至上的年代里，我还是生怕哪天一不小心自己把这个“绝密事件”从嘴边泄漏出去，于是花很大气力把它深深埋葬在记忆中。直到今天我才第一次对除了我自己之外的其他人讲出这件事来，说到这里，我又多了一种轻松，因为我从记忆中把这种荒唐的恐惧清除掉了。

    *“友谊瓜”？“反修瓜”？

    中共的斗争和恐怖哲学无数次把全国的民众推入浩劫之中，不仅是人的善良本性被扭曲，甚至连一草一木都被强迫生活在仇恨的海洋里。“宁要社会主义的草，不要资本主义的苗”的整人、整事运动也许发生在我懂事之前，搞得有多么荒唐，多么轰轰烈烈，我不清楚。但是，这样的历史肯定也在我的家乡发生过。我的家乡不光是人有阶级差别，连动物、植物也有阶级性。

    我的家乡由于地理位置的缘故，日光充足，日照时间长，适合各种瓜类生长，瓜也特别的甜。我们那里有一种西瓜（当然也是普通的西瓜，哪儿都能见到的），瓜皮上有由浅绿色和墨绿色相间的花纹，瓜籽很碎小，上面有浅棕色和深褐色组成的花纹，这种瓜在我们老家产的西瓜中是最甜的，也许是这个原因，它被赋于了特殊的使命，也具有了阶级性。这种瓜自打我小时候记事起，就知道叫“友谊瓜”，到底这名字怎么来的，是什么意思，我从来也不清楚。可是有一天，大概在六十年代末或七十年代初吧（我当时也不懂得去记这个年代），突然不让叫“友谊瓜”的名字了，公社上级传达下来说，这种瓜以后就改名叫“反修瓜”了。我隐隐约约的记得一点，说是苏联背叛中国了，苏联变成“修正主义”了，所以瓜就改名字了。至于苏联变修跟我家的西瓜有什么瓜葛，对我一直是个谜。父母亲当时神情严肃地对我再三叮嘱，可不能再叫出”友谊瓜”三个字了。我若有所悟地点点头，因为我懂得，把“反修瓜”叫成“友谊瓜”的性质是严重的，弄不好就是“反革命”呢!尽管有了这样的“觉悟”，在后来我还是叫错过，倒是没有人追究我什么，但通过强烈的自我批评，我还是没有再让“友谊瓜”三个字出过口，当然，我也同样没有说出过“反修瓜”这种滑稽、荒唐、不伦不类的词，西瓜又不会说话，它能反什么苏修!再说，反不反修正主义，跟吃瓜也扯不上啊!

    *“红蚂蚁”与“黑蚂蚁”

    我们那里缺水，除非刚下过雨，外面的地上总是干的。我们那里的小孩子大部份时间是坐在外面的地上玩的，最熟悉的就是地上的浮土、草芽和小昆虫。而对地上跑的小昆虫最熟悉的就属那七、八毫米长短的红蚂蚁和黑蚂蚁了。同样大小的红蚂蚁身体看上去比黑蚂蚁弱一些，跑起来也慢，红蚂蚁温顺，不轻易咬人，即使咬人也不疼，黑蚂蚁就不同了，看上去猛得多，不仅体格健壮，跑得快，反应快，不容易逮得住，而且逮住了还使劲咬人，别看它的一对儿牙看上去长得不大，咬起来还让人生疼生疼的。红蚂蚁和黑蚂蚁有不同的窝，即使跑在了一起也是各忙各的，各走各的，相安无事，我倒是从没看见过红蚂蚁和黑蚂蚁打架，可是不知从什么时候起，这样两种小生灵，就被人赋予了阶级性，我们那里的大人、小孩都知道，红蚂蚁叫“中国蚂蚁”，是好的，黑蚂蚁叫“美国蚂蚁”，是坏的。虽然，黑蚂蚁是美国的，是坏人的蚂蚁，小孩子一般也不会去乱踩，倒不是出于对小生灵的怜悯心，而是黑蚂蚁太厉害，惹了它它会咬人的。听起来像笑话，可我自己却笑不起来，在我们小小的年纪里，在我们对事物还没有分辨能力的时候，这种红黑分别与其好坏意义的灌输、接受、认同，潜移默化地使我们在发育早期就形成了观念，这个观念被铺垫在我们意识的深处，成为成长过程中日后判断和鉴别其他事物好坏的基本前提和标准，对我们以后的世界观、人生观都有很大影响，这绝不是危言耸听。有了这样的判断标准和以后类似的强化教育，我们的脑子里形成了牢固的认识，只要美国支持的我们就坚决反对，因为美国支持的一定是错误的、反动的，只要美国反对的就一定是正确的，我们就一定要拥护。当然，这只是第一反应的感性认识，如果美国反对或支持的和中国的态度一致的话，还要用“理性”去透过现象看本质，因为美帝国主义也有其具有欺骗性的一面，到底是什么正确、错误，那还是要听共产党具体怎么说。美国你可千万别给中国提意见，提了就是“说三道四”、“别有用心”、“反华势力”。

    *“美国的天不是黑的”

    在儿时就被共产党洗脑后培植的仇恨土壤里，种下的是仇恨的种子，并被不断地浇灌着仇恨，长出来的果实是什么，可想而知。我是家乡里少有的能够出来见世面的人，因为我上了大学，到了大城市，有机会知道真实情况。然而，身在中国是逃不出这个洗脑环境的。一切人类文化的载体都被中共洗劫，历史被篡改，到处充斥着谎言，新闻媒介被全部操控，人们完全生活在精神被奴役的社会中。

    1992年我参加一项从美国引进技术的工程项目，作为中方工程师和6人团队的英语翻译，去了一趟美国。这是我第一次到这个从小我就以黑蚂蚁来认同的、中国的敌对国家。那时候，我单位能到美国看看的同事还不多，回国后，同事和朋友们一起聚餐，要我好好讲一讲美国是什么样、我对美国最深刻的印象是什么。我想了想，讲出了我心里最特殊、最真切的感受。我说：“美国的天不是黑的”。一句话把他们说楞了。我只好接着解释说道，从小时候直到去美国之前，我一直以为美国的天是黑的，就像黑夜那样漆黑。因为好像从知道有个美国开始，我所得到的所有关于美国的描述都与黑暗有关，所以只要我想到美国，脑海里的形象就是黑夜。虽然我也曾经想过，也从道理上知道，地球是自转的，太阳总是要转到那一边的，而且美国也不可能天天是阴天，总是能见到晴天的。可是我总也改变不了这种黑色的形象。这次亲自去了美国，亲眼看见那里阳光明媚，蓝天白云，我才觉得美国并不是黑的。

    听完我的叙述，朋友们笑得前仰后合的，有的把肚子都笑疼了。看到他们的反应，我的心头涌上一股酸楚。是啊，我都是受过高等教育的人了，是堂堂工程师了，怎么还有如此可笑的认识呢！是很可笑，但是我一点都笑不起来。我脑子里的这些荒谬认识不都是共产党给灌输的吗？不都是因为“长在红旗下”的“优越性”造成的吗？谁觉得可笑就笑吧，笑过了大家也清醒了，共产党都把人愚弄到何种地步了！想笑就笑吧，不过呢，其实不管谁笑都是“五十步笑百步”，谁的思想没被共产党污染过？我们的思想中有多少共产党的毒素要肃清啊！

    *后记/“北京之春”

    前面讲的都是我小时候的事、过去的事，一个“在红旗下长大”的边远农村孩子所受共产党洗脑的影响。大家可以清楚地看到，共产党毒素危害之广真是令人骇然。说到这里，我想再提一下前几天发生的事。

    《大纪元时报》登出“九评共产党”系列宏文后，又在多伦多大学教育学院举办了第一次研讨会，其中，盛雪女士的精彩讲演（大纪元网站有专访报导】给我留下了深刻印象，她特别讲到了共产党的恐怖给人们带来的恐惧。研讨会结束后，我走出教室，发现走廊里在售书，有一张桌子上整齐地摆放着一排连续几期的杂志。当杂志的刊名《北京之春》四个字映入我的眼帘时，我的心“格登”一下突然狂跳起来，我被这四个字吓了一跳。为什么会这样？这四个字怎么了？我闪在一边，仔细地回想了一下，才找到原因。原来很多很多年前，中共中央的宣传机器猛烈地攻击过，说《北京之春》反华。我的这种反应不正说明中共的毒素仍然在起著作用吗？我看到“北京之春”四个字时还没有想清楚它是什么前，就已经开始紧张了，这不就是对中共的恐惧吗？扪心自问，难道我真的怕中共什么吗？不是的。从理性上看，我根本就不怕它什么，但是，我的思维中还有中共强加给的恐惧因素存在。中共不仅用屠刀和血腥来制造人对它的恐惧，也把形形色色的词汇加上“恐怖”的内涵灌输给人使人产生恐惧。中国人在听到别人议论共产党不喜欢的言论时，往往会善意地制止说：“瞧，你可真够反动的！”“反动”一词的恐怖内涵几乎使每个中国人都谈虎色变。因为如果中共觉得谁“反动”了，谁的身家性命可就危险了。什么“反党”、“反社会主义”、“反华”等等这类的恐怖词，多了去了。中共还在不同的时期给不同的词汇加上恐怖色彩，使它们变成禁忌词。例如，在1989年六四发生之后的一段军管时期，谁要谈论“反腐败”、“民主”、“自由”、“民运”、“人权”、“政治体制改革”之类的话题，就得特别小心。1999年7月20日中共开始打压法轮功后，你要是使用“法轮功”、“法轮大法”、“真善忍”、“修炼”、“炼功”、“圆满” 、“上访”、“人权”等术语，最好先看看周围有没有便衣。共产党还造出许多词汇制造恐惧，什么“藏独”、“台独”之类的，让人望而生畏。看来，我们有必要把被共产党污染了词汇进行净化和清洗，只有这样，才能全面、彻底肃清共产党的毒素，让我们的思想真正干净起来。


北大留加学生看九评

    －－中共不亡，国难未已

    作者：宇文娇

    【大纪元12月30日讯】(编者按：读九评，感九评，以中老年人为主。当代的年轻人到底有没有自己的想法呢？作者以诙谐幽默的笔触通过一个高中入了党，就读北京大学，并被院学生会委以重任，“爱党”的年轻的“党国精英”是如何看待和认识这个共产党的。)

    我是八十年代生人，高中就入了党。记得中学时代一次读关于文革的资料，觉得毛泽东不过世，文革就不能结束，真是“庆父不死，鲁难未已”啊。这个念头一产生，把我自己都吓了一跳。那个时候也就囿于将民族的苦难归咎为统治者个人的过失。读了《九评》，才知道了这苦难的真正根源，正是：中共不亡，国难未已！

    我们这一代人对共产党的认识是极其肤浅的，不怎么喜欢，但也没什么仇恨，不过更多的是无所谓。至于入党，因为学生时代入党好像还不是太容易，所以也就成了一种荣誉的象征。反正我入党的时候心中没有理想，只有欲望；没感到光荣，只感到虚荣。尽管入党的时候班里同学做欢欣鼓舞状说什么“群众队伍又清洁了一步”，但其实他们还是有些羡慕的。这也是因为入党确实可以带来些好处，比如我一进入北京大学，就因为党员的身份，很快在院学生会被委以重任。

    据说以前计划经济下分配工作的时候，学生党员总是被优先考虑的。现在大学生毕业工作一般都自己找了，这种吸引力就下降了许多。不过对于有志于做国家公务员，甚至在国家各大部委工作的学生来说，党员的身份无疑还是有优势的。令我惊讶的是，有的国企也很看重这个。临近毕业的时候，我申请了北美的大学；为了以防万一，我同时在国内的一家大型国企找了一份工作。我在简历里没有提我的党员身份，因为我觉得都这年头了，哪个企业还在乎这个啊？后来负责招人的老总襄理和我闲谈起来（那时我已经被录用并在收到几所大学的录取通知后又把这份工作给辞了），发现了我是党员，他说：“我们老总要是知道你是党员，就更不想放你走了。”我心里觉得很不可思议：这位老总虽然五十多岁，但在美国进修过，面试我的时候用的还是英语，没想到还看重这个。于是我怀疑自己是不是“太不拿豆包儿当干粮”了。

    正巧这时候我妈让我问问院里的党委书记，出国以后怎么保持党员身份。我妈的想法是万一以后回国发展，这个身份还是挺有用的。我本来没把这当回事儿，我们这一代不像我们的父母，把什么户口啊、劳保啊、政治面貌啊看得很重。不过有了中信的这件事，我决定还是问问吧，反正也没坏处。我们院党委书记六十来岁，被我询问时在电话里踌躇了半天，最后告诉我她不知道怎么办，让我去问校党委。我心想每年院里出国的学生党员不在少数，以她的工作经历居然不知道，看来我恐怕是第一个这么“爱党”的。而且从她的语气里听不出感动，反而有些懊恼和尴尬，好像一个大人突然被一个小孩子问到了一个敏感而始料不及的问题。我后来也没去问校党委，反正我对我老妈也算有个交待了。

    我们这一代的价值观迥异于我们的父辈。记得小学时一次填表，我们班一个同学在“成份”一栏里填了“地主”，结果把全班大部份“贫农”羡慕得不得了，那时在我们幼小的心灵里只觉得“地主”好special啊。我妈说她小时候有一个银幕形像是地主“韩老六”，偏偏我妈又姓“韩”，为此经常有一帮调皮捣蛋的同学对她以“韩老六”呼之，害得我妈一天到晚跟我姥姥哭着要改姓。我很不理解的问：“改什么姓啊，当地主多好啊！” 弄得她老人家哭笑不得。上中学的时候，一间小教室里挂在黑板上方的毛主席像掉在了地上，我们走来走去踩在上面也没觉得有什么不妥。还有一次扫除时我们从教室的暖气管子后面找到一张发黄的文化大革命时期的报纸，整个头版都是在歌颂林彪同志，大家好奇地争相传阅，一边读一边笑，觉得这么滑稽的事好像是发生在另外一个星球似的。

    不过有一点我们和我们的父母是相同的：我们也是被洗脑洗过来的。小学三年级，我们就被要求背诵“四项基本原则”的内容。“六．四”之后，我们在小学思想品德课上学到解放军叔叔如何被残暴的学生和市民打死烧死，当时我心中别提多难过了。我们还被要求记下几位烈士的名字，写读后感。直到上了高中，一次我妈单位的一个叔叔从海外中文网站上打印了许多关于文革和“六．四”的资料，我才第一次接触到了真相，那时我觉得这些文章太新鲜、太过瘾了，如饥似渴的把它们读上了好几遍。

    后来上了大学，在网上经常可以看到针砭时弊的文章，我们在私下里也经常讲政治笑话，尤其以讽刺李鹏和江泽民的居多。不仅学生讲，据我所知，教师、律师、新闻工作者、政府官员、企业的高层管理人员这些所谓的社会精英都在讲（和黑段子同时流行的还有黄段子）。大家对好大喜功、矫揉造作的老江及他的“三个代表”百般嘲讽，我们说抓本．拉登都不用动手，拿“三个代表”就能烦死他。还有一个笑话说的是狼见了老江立马“扑通”跪倒，大呼“终于找到组织了”。

    2002年的时候俄罗斯总统普京来我们学校演讲，因?我俄语说得好，学校让我给他献花。院里负责的老师对我说，江主席随后就到，你就顺便也给他献花吧。我一脸不情愿的“啊”了一声，这位老师觉得很有意思，还对旁边的一位老师笑着说：“呵，你看她还不愿意！”我们班的一个男同学逗我说：“你不是要亲普京吗，是不是连着老江也一块亲啊？”我苦着脸，用《大话西游》里的台词回敬他说：“帮主，品位太差了吧！”结果全班同学都乐喷了。

    之后大家起哄让我们班一位绰号叫“老大”的男同学学江泽民讲话，他学老江的瓮声瓮气简直是一绝。我们说可惜他就是太瘦，要不然也学老江的样子把裤子提到胸前装朝鲜人就更像了。总之在大家心里江泽民就好像癞蛤蟆－－不咬人恶心人。出国后，我才知道江泽民不仅祸国殃民，而且罪恶滔天，在他的独裁统治下，不知多少善良无辜的中国人就因?坚持自己的信仰而被害的家破人亡。我以?他献花而感到深深的耻辱，并把相关的照片统统撕了个粉碎。

    在大学里，从大一到大三都有政治课，学生都不愿意上，逃课现象很严重，以致于老师不得不以点名的方法来保证出席率。我们学校还自豪地宣称自己是全国高校里首开“邓小平理论课”的，我们私下里议论这是哪个校领导吃饱了撑的没事儿干向上献媚。开党会的时候大家都拿一张报纸去，有空就瞅上两眼，党会基本上是走形式。最难忘的一次是全院学生党员被召集开会，原因是全国党代会即将召开，而我们则被要求投票选举学校的党代表。候选人名单拿过来一看，好家伙，一个也不认识。有动作快的同学，三下五除二就“选”好离开了。我心想好歹咱也得过把行使权力的瘾啊，于是就颇费心思的挑了几个自己喜欢的名字。这下总算亲身体验了一把党的“民主集中制”。之后我们几个同学谈心得体会的时候，一致认为给孩子起个好名儿太重要了。现在我怀疑我们的投票结果是不是真的有人看，代表人选会不会其实早就内定好了。反正我们这些选举人当时既不知选的是谁，事后也不只是谁当选。

    学校党委给我们学生权利的保障虽然不充份，但是给我们的“关注”却及其的“无微不至”。以前学校在昌平有一个分校，每年的文科新生都被投放到那里去。2000年的时候一个女学生在独自返回昌平校区的途中遇害身亡，一开始学校试图封锁消息，后来实在遮不住了就试图阻止学生进行悼念活动。但学生们还是在一个夜晚自发的在静园组织了烛光悼念活动。我们院的学生党支部书记，也是我们班的班长，也被院党委安排在里面。他的任务是万一学生群情激愤时要以成熟理智的面孔出现劝慰大家冷静。那晚我上完晚自习，顺路来到静园，我并没有参加，只是近前观看了一下。没想到第二天一位和我关系不错的老师就打电话给我，说昨晚看到我在那里，警告我别跟着掺乎。我知道这位老师说这些话是出于关心我的角度，但我心里却涌出一股说不出的逆反和厌恶－－真没想到这个我曾以为是净土的校园却原来也是一个令人窒息的大酱缸，一个到处都浮动着监视眼睛和蠕动着告密唇舌的牢狱。

    不过学生们毕竟没有“闹事”，校方也总算松了一口气。一个原因是学校终于让步，允许学生们举行公开的悼念活动；另外也因为在当今的学生中已经很少有八九时代的那种理想主义者了，大家都在忙着考托考G，再不就是找工作，谁也不愿意给自己的前途找麻烦，于是见好就收。据说八十年代的时候同学在校园里见了面一般都问对方：“最近又读了些什么书？”现在则变成了“最近单词背到哪儿了”。我们这一代在一个物欲横流、道德沦丧的社会中长大，大家都超级实际，也超级空虚，说虚无主义或者犬儒主义都是抬举我们。但我们也不是完全不关心政治。偶尔我们也呼唤一下自由民主装点自己的谈吐，虽然不知自由民主为何物；我们玩世不恭的讲着黑色幽默，像一帮受过高等教育而又穿着体面的阿Q自我感觉很良好；我们还很“爱国”，坐着政府提供的车去砸美国大使馆，一听到要打台湾就摩拳擦掌。顺便提一句，中共最擅长煽动和利用年轻人，从当年的“红卫兵”到如今的爱国愤青都是绝妙的中共制造。

    我们时不时也会对着一些社会上的不公现象抚膺长叹，感慨过后还是该干嘛干嘛。但是又能怎么样呢？我们班那个绰号叫“老大”的男生，来自河北农村，以前经常给我们讲社会底层的贫苦。他还写了一个剧本，叫“傻子城”，以在一个虚构的小城中发生的荒诞故事来讽喻时弊。那时我们的心还没失去颤抖的能力，慨当以慷的时候也不是没幻想过蚍蜉撼树。去年夏天大学毕业后，“老大”去了广东一家报社当记者，而我则出了国。今年夏天，我给我的同学们以电邮的形式发了很多在海外了解到的一些大事的真相，内容涉及八九运动、法轮功、朝鲜战争、还有台湾和西藏问题。然而，我的同学们反应都很冷淡，除了询问我一些在国外学习生活的情况，好像什么事也没发生一样。后来我在校友录上看到了“老大”的留言，他说当记者一年来，早就把宪法赋予中国人民的“言论自由”看透了，还劝我何必以一己之力与庞大的国家机器相抗衡，把家庭建设好也未尝不是一种成功。读了他的帖子，一股悲凉之意从我的心底直冒上来：唉！在一个理想遭到扼杀，良知遭到泯灭，真善忍沦为笑柄，假恶斗被奉为圭臬的社会，“出淤泥而不染”已属不易了，我们还能够过多的奢望什么呢？

    仔细想想，就不难发现共产党统治下的当今中国社会与《金瓶梅》里描述的那个北宋末年的社会何其相似：在这个社会里，官商勾结、鱼肉百姓、物欲横流、世风败坏。在这个社会里，男人们花天酒地大讲黄段子，女人们使尽手段拼命傍大款。在这个社会里，串通黑白两道、狡诈霸道的西门庆式人物成为世人崇拜的偶像，老实正直却无权无势如武氏兄弟者不是遇害惨死就是被逼逃亡。在这个社会里，表面上歌舞升平，万众欢颂，实际上满目疮痍，怨声载道。说什么“繁荣昌盛”，方知是“犯荣娼盛”；道什么“金玉其表”，终难掩“败絮其中”。无论《金瓶梅》描述的北宋末年的社会还是其成书的明代万历年间，在当时都是一派莺歌燕舞、四海升平的繁华景象。可是不出五十年，政权就如大厦轰倾，瞬间土崩瓦解。中共自忖以自己的天怒人怨能再捱过几年呢？

    前苏共曾经多么的不可一世，还不是外强中干，离心离德。它曾像泰坦尼克号一样号称“永不沉没”，却在“灾难”来临的时候被它自己的人毫不犹豫的遗弃。色厉内荏的中共自忖比起自己的苏联老大哥又如何呢？其实，中共内部的好多高官党徒都在悄悄地为自己“准备后事”，这早已不是什么秘密了。中共掩耳盗铃，还自以为得计，世上还有比这更滑稽丑陋的么?

    真希望有更多的中国青年可以读到《九评》－－要真正做未来国家的主人，先要知道如何摆脱奴隶的地位！


痛水木清华 忆清华时光

    作者：冰清

    【大纪元3月25日讯】听说水木清华BBS被“系统升级”成了纯校内论坛而且从此必须用实名发言。遭此厄运的还并非清华一家，似乎我能叫出名字的各大学BBS都被“升级”了。不同于以往，这一次的“升级”将拆除篱笆，竖起铁幕了。如果说以前围墙内的大学生们还能和外面的世界在网络上互通声息的话（当然不是无拘无束的），这一次肉食者们似乎已决议让他们“老死不相（并非不想）往来”了。何况此时并非任何敏感时期，两会已过，六四未至，显然此次“升级”并非一时之举。除了想阻断大纪元《九评共产党》往高校的传播外，我实在无法替老爷们想出任何说得过去的理由了。

    说实话，我对这次封杀毫不奇怪。但它倒是让我记忆起了昔日和水木的交往以及在清华的八年时光。

    我刚入清华的时候，互联网还没有在中国落地。直到我在清华的最后几年，“网络”，“电子邮件”，“BBS”等词才被大学生们耳熟能详。那是我已经是一名研究生了。记得那时留校读研的我们常常和已经出国留学的老同学在水木清华上隔洋聊天，重温旧谊。由于常常是一对多的聊天，开始时总得玩玩“猜猜我是谁”的把戏，着实不亦乐乎。水木上也有很多经典版块，比如“飞越重洋”不光是清华学生，恐怕也是全国“出国一族”的频顾之处。各种技术版块也是清华校内校外的“牲口”们一展身手的所在（在清华，学习或其他方面特厉害的人物常被称为“牲口”）。我出国之前，特意将水木上的许多版块下载并拷贝至光盘上，携在身边远渡重洋。几年来倒没有怎么使用这张光盘，因为如果需要的话，自己还可以万里之外登录水木，虽慢一点也无妨。有时会到自己曾就读系所的版块上溜溜，常看到一些熟悉的名字，新鲜的故事。对于曾在那个校园里生活八年的我，水木上的日子总是快乐的。

    现在水木上的内容比起几年前是更丰富了。然而，从此身陷铁幕，照耀不到阳光的水木还能“水清木华”吗？如果其变成了一潭死水，一地枯木（照此下去，一定的），那无疑是清华的大不幸，清华学子的大不幸。但教育部的老爷们和操控他们的黑手们能笑到最后吗？显然不能。殊不知“抽刀断水水更流”。我从照片上看到了清华学子们在“行胜于言”的日晷前为水木献上的鲜花，这就是希望。

    我不知道清华的校长们在这次封杀事件中的角色。如果是来自教育部和更高层的命令，清华显然是无法抵挡的。然而，“不能为”，“不敢为”或“不愿为”终归是不同的。以我在清华的经历判断，我不敢想象清华的校长们进行了维护学生权利的抗争，没有“上有所恶，下必甚焉”就很不错了。清华的校长，其首要角色是党的副部级干部，中央信任的党员，然后才是校长。

    我记起了在清华参加的研究生学位授予典礼，那是我最后一次坐在高悬“人文日新”牌匾的大礼堂里。那时的心情，高兴、激动、感慨和难过，兼而有之，直到校长开始讲话。

    当时的校长是一位核物理专家，既没有不言自威的气质，也不具备亲和力。他的讲话一直很僵化。一个有趣的现象是，每次大会他开始讲话不久，下面的学生便开始了上百个小会，实在是因为他的讲话太乏善可陈。我不期望他在毕业典礼上的讲话能象当年的梁启超先生一样给学生以“天行健，君子以自强不息；地势坤，君子以厚德载物”的鼓励，只希望不要给我们留下太差的记忆，毕竟这是最后一次。

    我的希望还是落空了。校长的讲话依然堆砌了教条式的辞藻。最不能容忍的是，从头到尾，他用了一个接一个的“江泽民总书记”，“江泽民同志”，似乎离开了江核心的训词，他已没有更好的话可讲。我真想站起来对他说：“够了，校长。在这个时候，您能不能以一个师长的身份，对您的学生说一点您真实的想法。”然而我不敢。我也理解他不可能像我所期望的那样去讲。因为他的话与其说是讲给我们听的，到不如说是讲给他的同僚和领导听的，他的校长饭碗是核心给的，与学生无关。

    清华人至今仍奉半个多世纪前的梅贻琦校长为清华“永远的校长”。他的那句“所谓大学者，非谓有大楼之谓也，有大师之谓也。”可谓是大学建设的至真之言。梅贻琦从1931年到1948年任清华校长，正是“国民党反动派” 统治中国时期。但也正是清华最为星光灿烂的时期。那时的清华虽然还很年轻，物质条件也不丰厚，但学术水平不输于欧美的名校。梅校长不但为清华请来了诸多大师，如熊庆来、张子高、萨本栋、周培源、赵忠尧、吴有训等，也为清华培养了一批大师。如王淦昌、赵九章、王竹溪、钱三强、李政道、杨振宁，陈省身、华罗庚等。

    如果看看现今清华的网页上所列出的“清华产”大师名目，你会发现几乎全是“老清华”的。现在的清华大楼林立，然而大师级的人物无处可寻，不用问为什么。只要看看“新清华”时期反对破坏北京古迹的梁思成、反对修建三门峡电站的黄万里等教授的遭遇便可一目了然。我在清华期间，被捧的最高的清华教授是张光斗。可看看他在三门峡和三峡等项目上的表演，便可知此人得蒙恩宠的原因其实是“又红又专”，而红绝对是第一位的。象黄万里那样坚持科学真理（其实也是尊重自然规律）的教授只能在清华园里寂寞至死。我有时读到那些大师们在“老清华”时期的轶闻逸事时会不禁想：幸好他们生对了时代，否则他们不但成不了大师，恐怕还得被当作牛鬼蛇神挨批斗。整天作检讨还来不及，保命都成问题，还谈什么搞学问呢？梅校长幸亏在北京被“解放”前去了台湾，否则其命运决不会好于他的清华同事陈寅恪，冯友兰等人。“反动学术权威”的帽子是少不了的。能不能苟活下去都是问题。陈寅恪这位百年难觅的史学大师，“教授中的教授” 最后的日子身卧病榻仍遭批斗，直至惨死；哲学大师冯友兰可以斗胆劝蒋介石实行宪政而蒋"为之动容，为之泪下”，在共产党的“新”中国他却不停地被批斗，最后也只得违心屈膝。相比之下，梅校长能在台湾创立清华研究院（今日台湾清华大学前生），真是一水之隔两重天。

    那个时代的清华之所以人才辈出，自由的学术环境无疑是极为重要的原因。国民党虽然也是一党独大。但对社会，包括大学的控制远不及共产党。其原因应是“非不能为也，乃不愿为也”。不管是北洋政府还是国民党政府，对知识分子，尤其对大学的教授和校长们都保持了相当的尊重。与此相应，那时的国立大学校长都比较早地接受了大学独立的思想，他们并没有因为自己是政府任命的、大学主要经费来源于政府而放弃对这一现代大学理念的接受。１９１９年６月，时任北大校长蔡元培发表《不愿再任北京大学校长的宣言》时曾说：“我绝对不能再作那政府任命的校长。……我绝对不能再作不自由的大学校长：思想自由是世界大学的通例”。后来的北大校长胡适也说过：教育应该独立，其涵义有三：１、现任官吏不得作公私立大学校长、董事长；更不得滥用政治势力以国家公款津贴所长的学校。２、政治势力（党的势力）不得侵入教育。中小学校长的选择与中小学教员的任聘，皆不得受党的势力的影响。３、中央应禁止无知疆吏用他的偏见干涉教育。

    １９4９年“解放”以前在中国国立大学校长的观念中，公开的政党活动在大学里通常是不被认可的。无论北洋政府时期还是国民政府时期，党派背景并不是国立大学校长来源的必备条件。梅贻琦校长曾在日记中说过“余对政治无深研究，于共产主义亦无大认识，但颇怀疑；对于校局则以为应随蔡孓民先生（即蔡元培）兼容并包之态度，以克尽学术自由之使命。昔日之所谓新旧，今日之所谓左右，其在学校均予以自由探讨之机会，情况正同。此昔日北大之所以为北大。而将来清华之为清华正应于此注意也。”

    反之，共产党则在大学设立了从党委到党支部、团支部的一整套严密组织。清华自蒋南翔任校长始又设立了政治辅导员制度。倡导“又红又专”。灌输党理论、党观点、党说辞的政治课程从本科一年级一直开到研究生阶段，“先进班集体”，“甲级团支部”，“优秀党支部”的评比年复一年。可谓“无时不政治”。在学校的网页上可以看到这样的话：“清华大学各级团组织坚持‘党有号召，团有行动’的优良传统……”，“ 清华大学学生会在党的领导和团组织的指导下……”在清华，不是党员和团员的学生寥寥无几。说白了，所有的学生都得响应党的号召，不管它是对是错。在清华，每个班订阅的报刊中至少必须有一份党报，尽管没人愿意看。每个宿舍区都竖立着两三米高的大喇叭。每天早上六点半起开始播放中央电台的“报纸与新闻摘要”，尽管当时大多数学生仍在睡梦中，但这种强制洗脑是不带商量的。在清华，调动最多研究生参与的活动竟然是“一二九”革命歌曲合唱比赛。这也就不难解释汇聚了全国精英的清华研究生群体为什么很难搞出与其人数和才智相称的研究成果。不过比起文革时清华的教授被批斗，清华的学生搞武斗，党现在只需要我们从生活、学习和研究中抽出时间来歌唱它，赞颂它，已经是很“与时俱进”了。

    再看看校长与学生的关系。1949年前中国有过好几次大的学生运动，或称学潮吧。学潮中学生不可避免地与政府发生了激烈的冲突。当时的大学校长们都有一种保护学生免受伤害的自觉，哪怕他们并不赞同学生的所为。比如有一次国民党特务要来清华逮捕学生，事先送来了一个名单，大概有几十个人。这个名单本来可以不给清华，因为负责人是清华毕业生，对梅贻琦校长相当尊重，所以事先秘密地通知了一下。学校为此开了校务会，梅贻琦极力主张通知黑名单上的学生马上离开学校，使这些学生免遭逮捕。一九一九年“五四”运动时，，北京大学是主力。当天游行的学生火烧赵家楼，打了章宗祥，结果有几十名学生被捕，包括二十名北大学生。当时的北大校长蔡元培原先并不赞成学生上街，但是一听到学生被捕，立刻挺身而出，积极营救。而且他也没有等待被捕学生家属前来求助，而是在五月六日亲自去北平警察厅，以自己身家作保，要求政府立即释放被捕学生。当然，北洋政府对蔡元培先生是很尊重的。被捕学生当下被全部释放。

    反观今日中国大学之校长。本身必须是共产党员。党给了你校长的饭碗，但也随时可以砸你的饭碗，甚至让你自身难保。在这种恐惧下，指望他们能够完全保护学生只能是一种空想。但他们并不是没有任何回旋余地。也没有理由可以推却保护学生的道义责任。1999年江泽民开始镇压法轮功后，清华校方明知修炼法轮功的师生都没有错，也是很优秀的，比如，本科毕业班中的法轮功学员获得免试直读硕博的比例大大高于全校平均水平。但他们不但没有尽力保护，反而成立了以一位张姓副书记为首的机构专司迫害清华的法轮功学员。我在清华时曾听过张副书记的讲话，没别的印象，只觉其“一党棍尔”。由他领头抓法轮功，上头显然没走眼。在揭批法轮功的会议上，这位副书记声称：“要在我校形成一种气候，使‘法轮功’组织如过街老鼠，人人喊打。”事实上，清华对于自己的那些信仰法轮功的师生也是这么做的：他们搞起了“学生反X教协会”；发动近万名学生举行“清华园拒绝X教”签名活动，并把签名条幅送到联合国人权大会；他们利用课堂、座谈会、校园网、闭路电视和图片展大力“揭批”法轮功；他们把一名修炼法轮功的博士生作为典型关到远郊进行车轮战式的洗脑直至这名学生违心的屈服，然后他们将这名学生所写的思想认识大加篡改为“一个博士生与法轮功的决裂”拿到人民日报上去炫耀其成果及蒙蔽百姓。

    现今我能查到名字的清华师生中被判刑的（刑期最高的是12年），被劳教的，被开除的，被监管的，不下40人。其中也有我的朋友。我的那位朋友曾身患重病，遍寻中西医无法治愈，学习受到极大影响，是修炼法轮功使她重获健康。我还记得当年在学校有时会在宿舍楼的楼梯上遇到拿着坐垫去顶层活动室练功的法轮功学员，大家总是相视一笑，友好地打着招呼。那时对于他们来说生活肯定是很美好平静的。江泽民对法轮功的镇压彻底摧毁了他们的生活。作为普通的教师学生，他们显然是无法和这场空前规模的镇压相抗衡的。作为校方，虽然无法制止这场镇压延伸至学校，但完全可以出于道义是非感，对学生的责任感，尽其所能地帮助修炼法轮功的师生少受伤害。他们至少可以对上级的命令消极应付而不必大张旗鼓地卖力配合；他们完全可以毫不困难地将本校修炼法轮功师生的实际情况透露给全校师生。实际上，如果清华的两万名师生能通过校友的亲身经历认识到这场镇压的欺骗性，他们自己就会起来抵制；他们至少应该将那些学生以各种理由留在学校，让他们能够完成自己的学业，而不应该将这些无助的学生推出校门，只为使自己的仕途免受影响。

    可是我们所能看到的是一些校系领导把镇压法轮功当成了向上级表忠心和立功的机会。他们不但没有成为学生的靠山，反而成了将学生推进虎口的黑手。清华之所以成为全国高校中受迫害法轮功学员最多的学校，与校方的缄默甚至助纣为虐显然是分不开的。我也注意到这几年来，在清华抛头露面指挥镇压法轮功的一直是那位张姓副书记，而其他校长、书记则似乎避免卷入。也许他们知道这场镇压是完全错误的。可是靠这种沉默能逃避自己的责任吗？将来法轮功沉冤昭雪的那天，他们如何去面对重回清华的那些历经苦难的师生。在历史记下这段无法抹去的岁月时，他们会得到什么样的评价？

    我在清华的时候，一个被很多清华的领导、老师和学生津津乐道的话题是清华出了多少多少高级干部。那时候已有“满清王朝”和“大清帝国”的说法，意即从中央到地方的许多大员皆为清华出身。我的一位老师曾面带得意地提起他和某位中央高层领导的同学之谊，似乎他的身价也跟着有了飞涨。清华的校长们也格外在意学校的地位。记得开大会时，校长们常或明或暗地将清华和北大摆在一起比较，结论当然会是清华压过北大。有一句让我印象深刻的话是“我们学校去年获得的科研经费是4亿，和我们齐名的一所学校只有2亿.。”（数目可能有误）这话让我非但没有自豪感，反而觉得很无趣。那时的清华已经提出了到2011年，也就是建校一百周年时，成为世界一流大学的宏伟目标。我和我周围的大多数同学都对此提法的现实性感到怀疑。随着在清华时日的增长，我的怀疑越发的顽固，到最后干脆认为这只是一句笑话了。一个“以吏为荣”，而不是“以师为荣”的大学怎么可能成为世界一流大学。很显然，清华出了那么多高层官员反而证明了清华教育的失败。一个拿着中国最多研究经费的大学，一个汇集着中国最优秀学生的大学（我入学那一年，清华招了27个省的理科状元），一个曾经诞生了一大批世界级学术大师的大学，在长达五十年的时间里竟没有再产生一位世界级的大师，反而产生了一大批所作所为和昔日专业风马牛不相及的政府和党务官僚，这不能不说是一个颇具讽刺性的奇迹。这奇迹还说明了中国政治体制的不正常。我本人是理工科出身，也并不认为理工科出身的人不能担任政府官员甚至国家领袖，但象中国这样的“满清王朝”现象，正说明了只有听话的人才可能在中国的官场中有一席之地。那些法律、新闻、经济和政治专业出身的人其实更适合做为国家的管理者，只不过他们和理工科出身的人相比较，尤其是和出身于清华，一个政治思想工作管得一向很紧的学校的学生相比较，恐怕显得思想太活跃，不太听话，让党不放心吧?！在我看来，那些清华出身的高官中，不乏无能和贪渎之辈。如黄菊、李嘉庭等。其实他们如果踏踏实实搞学问，或许还能和他们的同学一样给国家做点实实在在的贡献。

    现今的最高领导人胡锦涛、吴邦国当年都是清华的学生，也做过清华的政治辅导员。虽然他们都在共产党的官场中浸渍已久，但我仍希望他们能记得清华“厚德载物”的校训。也希望他们能知道当年陈寅恪先生的名言“独立之精神，自由之思想”。如果你们真的爱你们的母校，那就请你们解除囚禁水木清华的枷锁。请你们返还清华半个世纪前他所拥有的自由。没有自由的空气，清华将永远无法跻身于世界一流大学之列。你们应该知道，你们可以封堵网络字节的流动，但你们封不住思想的传播。渴望自由和真相的心终将推倒网络的“柏林墙”，那力量将会是摧枯拉朽式的。希望你们不要做这样的蠢事了。你们对人民施加的压力越大，你们承受的反作用力也就越大。你们也许暂时还能苦苦支撑，但当自由的洪峰到来之时，你们那千疮百孔的大坝还能挡得住吗？

    不知水利专业出身的胡锦涛校友以为然否？


共产政权下的上访制度是对法律的公然践踏

    作者：弓箭手

    【大纪元1月16日讯】当我们在网络上看到中国大陆正在上演着的一部部上访血泪史, 上访群众踏着疲惫的几乎绝望而又坚毅的步伐, 前赴后继的走向上访接待机构, 谁能不为之动容? 每个上访者都曾有过美好的过去, 也有过对社会和其执政党的支持和理解, 甚至有极出的贡献, 然而现在, 泪水已经不再流趟, 生活已不再光彩, 毫无希望的慢慢上访路已成了仅存的生命的唯一可走的路：有的变买了所有的家产，有的全家前赴后继, 有的带着血书和照片, 冒着时刻被有打死街头的危险, 一年、二年、十年, 甚至更久, 重复着踏着唯一所能走的路, 把自己的一切压在了“上访”上，希望他们的冤案有一天能被关注, 虽然他们已不再对共产政权抱有希望, 但只因这是唯一可走之路, 否则只有死不瞑目的死去.

    善良的人们不仅要问: 中国大陆的司法怎么啦, 上访体制怎么啦? 中国人怎么啦? 上访解决不了问题, 但为什么上访机构还存在, 中国的法律在干什么, 上访队伍越来越多庞大, “上访村”已经建立, “上访市”可能也将出现, “上访省”可能也为期不远了. 中国走向何方？

    生活在共产政权统治下的善良人们可能都把“上访”看成是共产独裁政权统治的一个特别施舍，一个法律的补充，一个依法办事的监督窗口，一个能为老百姓说话的机构，一个人民的青天机构，一个人们梦想的民主天堂。然而，上访部门仅仅是欺骗人民的机构，是为其专制制度贴金的机构，更是其践踏法律的制度性的产物。

    试想，在同一的法律制度下，在同一的政权统治下，地方政府和司法机关解决不了的问题怎么会在上一级的机构的行政干预下得以解决呢？在“依法制国”的环境下，除非执行的是不一样的法律，或行政可以凌驾于法律之上，或上下办事机构依据的是不同的法律。这是西方法治社会无法理解的，然而，在中国大陆人们已广为接受了这样一个制度性事实: 同一部严肃的法律可以被不同权力机构进行不严肃的解释和执行。上访制度正是一个否定法律的制度，践踏法律的制度。上访制度的强化则是对法律制度的弱化，已成为共产政权欺骗民众的工具，以图让人们彻底放弃法律，接受其全面统治。

    在中国大陆，所有的一切都受着“共产党”独裁领导，司法独立没有可能，不仅如此，迷惑人们的晃子机构蓬勃发展，如遍布大陆各地的“工会” 、“妇联” 、“调解处” 、“接待机构” 、“法律援助机构” 、“投诉机构”，甚至“居委会”，等等都被宣传成类似有司法功能的机构，“有帮助解决百姓问题”的功能，并使其制度化。诱导人们走非法律的途径来解决问题，使其党的领导得以强化，也为其存在提供了巨大的空间，大陆的人们几乎已习惯于生活在没有法律的社会了。

    然而，为什么共产政权会如此成功的使人们愿意放弃寻求法律的努力而投靠其党的帮助呢？依靠的是欺骗加谎言的洗脑，和杀人加政治手段。使寻求法律帮助的人的问题得不到解决，而通过其他非法律途径则能解决问题，在中国大陆约绝大部分的问题是通过党及行政解决的，如开除党籍，撤除官职便可免除几年的徒刑。在人们的问题得到解决时，都要让人们处处感受到党和国家的关怀，（把党和国家混为一谈，使人们思想中已分不清了），如：就连经过十年忍饥挨饿, 露宿街头的艰苦上访, 终获“成功”的52岁的东北农民上访者佟凤奎在中央电视台的“面对面”节目中还没忘为共产政权说情, 在被要求对现在还要上访的介绍经验时声称 “必须要冷静，要从国体着想”。又如：在《南方周末》有关报道中，上访量连续11年增长，中共当局为了减轻上访压力，采取按照上访人数给地方政府排名，以施加巨大的政治压力，而地方政府为减少压力，派出大量警力到北京“接访”（实为截访），四川有关部门向当地人大汇报，每“从北京领回一个上访者，要耗掉一万元人民币”。2004年7月25日，在北京天则经济研究所召开的“土地征用学术研讨会” 实录(http://www.bjsjs.net/news/news.php?intNewsId=703) 中余习广(法律学者) 谈到：61年以后到77年，因为上访而死亡的人有千千万万，60%的上访人都被处死了。何兵(政法大学副教授)谈到：现在到北京上访的压力很大，山东省光接访就花费了4000多万。

    共产独裁政权否定法律，凌驾于法律之上的最极端表现便是镇压法轮功的“610”机构，完全否定了任何形式的法律，只要你修炼便可以任意处罚和打死而不必承担任何法律责任，法轮功修炼者甚至连“上访”的形式都不可以做，都得付出生命为代价。共产残暴统治达到了极点。

    在共产邪教领导下的一切表现自由，民主，和平，法制等的制度都是骗人的，共产主义历史便是一部暴力史，所有对司法独立，依法治国希望，仅仅是人们的美好愿望而已，是不切实际的幻想。只有真正彻底放弃共产制度，清除其存在的空间，才能真正实行法制，那时人们不用上访了。


论中共是天下第一邪教

    作者：三人行

    【大纪元12月12日讯】自从江泽民这个癌细胞轻松愉快的混入中共脑中枢，就向真善忍举起了屠刀，将流氓愚蠢与邪恶发挥到极致，害得中共与他一起走向那不可救要的生命尽头。

    一，众里寻它千百度，豹皮一袭裹邪魔

    当此人命危浅之际，专家学者们加强了查考琢磨中共的力度：到底是甚么孽种暗结祸胎？究竟是何方妖魔兴风作怪？说它是共产幽灵附体，是流氓无产者发家，全然无错，但是很难说已经击中了要害。须知它久经锻练，深得厚黑学之精要：祖上不德？名誉不彰？嘿！朕即党国，即三代表，它不仅作如是想如是说，而且白纸黑字写到党章宪法上，绝对不怕拿它当笑料，不怕戳它的脊梁骨。

    依笔者之见，中共的邪教性质才是它的要害，它的最怕！不戴上这顶量身打造的帽子，尽管罄竹难书却也丹青难画；戴上这顶匹配精准的帽子，才真正撕掉了它那易容善变的画皮，定格了它的庐山真面。讨伐起来才堂堂正正，师出有名；千夫所指之下，才人人恨得起来，人人得而诛之为快！此一揭露还可促使中共体制中人猛醒：‘哎呀！原来上了贼船，快快弃舟登岸叛教逃生去罢！’ 在这里我们还要向邪教船上的头头脑脑们喊话，包括大副二副新任船长们：纵然是‘才自清明志自高’，怎奈何‘红朝未世运偏稍’！纵然是不惜玉石俱焚甘愿尽忠孝，怎奈何这邪教红朝，非驴非马，不明不白，进退失据真荒谬！

    现在一提‘奥姆真理教沙林毒气杀人’，‘科学神殿教自杀升天’，人人不寒而悚，恨之入骨。对中共就不见得了！尽管，这个国家级的邪教妖言惑众花样翻新，洗脑换心移植凶残，以社会精英为原料加工制造狼人和邪教骨干，建立虎狼共和邪教共和；一路杀来，逞凶作恶大半个世纪。试问：中共残害了多少人？‘奥姆’ ‘神殿’才残害了几个人？充其量，后者不过是前者的一个零零头。如果说‘奥姆’ ‘神殿’是小妖魅，中共就是大魔头。那么，世人对待中共，何以反而远不及对待‘奥姆’ ‘神殿’那样深痛恶绝？原因就在于：世人被中共的世间相迷惑住了！

    北宋邵雍字康节在一千年前曾经预言了中共的必然灭亡的命运，其中有一句白描今日之中共，‘豹死犹留皮一袭’，可谓惟妙惟肖，入木三分。我们郑重指出：中共的世间相正是这张皮。中共于山穷水尽进退无据之时，之所以拚死撑着这张皮，就是因为野兽皮虽不如羊羔皮显得可爱可亲，但是总比狰狞的邪教真容强。

    奥妙还在于：披了这张豹皮，它的世间相就是一个政党，就算是噬人无算，也是为了‘解放人类’；退一万步，‘执政能力’有待提高而已！何况‘科学’的幌子也很唬人，就算是惑人心智，也不过是理论有误，情有可原罢了！顶着这张豹皮简直是进退裕如，它是画皮，是盾牌，也是没顶之灾前的一根救命稻草！

    那么，中共以科学与革命的名义，要从谁的手中‘解放’人类？要将人类‘解放’到哪里去？答曰：要从造物主的手中‘解放’人类，并将人类‘解放’到共产乌托这个人造地狱中去！这一结论饱含着诸多民族长达大半个世纪的血泪教训；特别是我巍巍中华，这个天之骄子，这个曾经创造了人类历史上最灿烂辉煌文明的伟大民族，直到现在仍在为这个红魔祸水痛苦挣扎流血买单。更不要提北朝鲜的地狱惨景了。

    中共历来对‘邪教’二字讳莫如深；直到至蠢至恶的江泽民玩火玩过了头，急切间将‘邪教’帽子当做魔杖祭上天空，这才提醒世人：对中共而言，还是这一个‘邪’字贴切，这一个‘教’字准确！正是：

    众里寻它千百度。蓦然回首，那天下第一邪教，却在灯火栏栅处！

    鉴于九评中共已就邪教定义与中共特征作了全面的比照，本文不再重复。作为本文的开端，我们要进一步阐明：在人类历史上，中共为甚么是绝无仅有的天下第一邪教？

    自从盘古开天地，以无神进化立教，以共产乌托欺世，以邪教教主身份执掌国柄，合政教为一，国教为一，从苏联萛起居然苟延残喘凡一百五十余年，纵观世界文明史，这还是头一回！现在苏联垮了,这天下第一邪教的名头自然非中共莫属!

    一，无神进化，共产乌托，这‘无神两论，双伪科学’乃是人间第一摄魂夺魄之毒药，天下第一欺天叛祖之谎言！它定义人从细菌来，断言人归乌托天堂去，这就从根本上切断了人类心灵的精神脐带与源自造物主的道德滋养，从根本上摧毁了人类的出发点立足点和生命的归宿。

    二，圣人以神道立教教化生民，用心良苦而意味深远：持无神之论则人心肆，暧昧难知之处则无不为矣；以无神立教，共产立国，则国家无道，民族良心泯，光天化日之下无不为矣！这实在是当今中国上下无所不溃，里外无处不烂的根本原因！

    佛道神魔，以相克相生生的方式，从正反两方面共同维护了宇宙特性。有神邪教不否认神的存在，只是以魔代神，将神的儿女引入魔道；无神邪教则从根本上欺天叛祖。特别应当指出：既然生命和宇宙都是佛法建造的，无神邪教之魔必是反佛法反宇宙的邪恶之魔，不仅是人类的公敌，也是佛道神魔的公敌，这就从根上注定了它的万劫不复之命运。

    三，和邵雍的梅花诗中‘火龙蜇起燕门秋’的预言相佐证，在圣经启录中约翰使徒也真实看到了：在另外的空间，在末法时期，有一条红色恶龙为祸人间，从而证实了赤龙在另外空间的真实存在。

    当今邪教肆虐，其实就是赤龙附体。灵台不明的人可能人会说：附体就附体，只要当官只要有钱，怕甚么呢？答曰：可怕极了！附体控制了你，你其实不是你；附体吃了元神，好像是你其实没有了你！

    四，佛家指称人类处迷空间，不见宇宙之真相；法轮功创始人更在《转法轮》 ‘论语’篇中告诫众生：‘ “佛法”是最精深的，他是世界上一切学说中最玄奥，超常的科学。如果开辟这一领域，就必须从根本上改变常人的观点。否则，宇宙的真相永远是人类的神话，常人永远在自己愚见的框框里爬行。’

    现在，在地狱进口处，中共邪教以八十余年的功力划下一个欺天灭祖反宁宙的‘无神两论，双伪科学’之框。任何人只要一认为它有道理，就背弃了神，就堕入框中，就被魔化，就赤龙附体，就得到一张中共颁发的地狱通行证，美其名曰：‘去共产天堂’，其实是向赤龙报到。

    五，中共强调‘枪杆子里面出政权’，强调‘工农兵学商，东西南北中，党是领导一切的’，以保证邪教的香堂一直延伸到连队街道，直至每一个社会细胞。至于国家和政府，只不过是中共邪教手中的两个小道具罢了！在‘解放全人类’的美梦破碎之后，仍然以‘奔小康’的名义，强力推行邪教的理论与实践，下决心将炎黄子孙魔化到底。可见国教合一，政教合一乃是邪教中共的生存方式，更是赤龙恶魔的生命线！这就是中共宁可自取灭亡决不开放党禁与言论自由的真正原因。党禁开放了，言论自由了，邪教的魔咒就解开了，赤龙的邪恶生命大限也就到了！

    验明正身，将中共这个天下第一邪教送上人类的公义法庭，现在是时候了！

    二，闻咒起舞炎黄泪，魔音不绝绕神州

    只要一有机会，开国大典的录音录像就要拿出来放放，第一代邪教主的魔咒就在华夏大地的上空一次次回响！实在是旷古未闻的魔音，谁曾见识过籍着舌头在口腔中打滚，就能制造出来这种高频率高分贝的噪声？一种非男非女湖南太监式的妖腔怪调。‘中国人民从此站立起来了！’的声声叫唤，赢得昏趴在地上的中华阿0的阵阵满足，他亢奋，麻醉，然后沉入梦幻之乡。

    在魔声催迫下，这迷失了本性的中华阿0,他的思维和他的脊梁一样断裂，‘站立起来了’五个字使他欣欣然。却判断不清这五个字的主语，究竟是那个站在天安门城楼施放魔咒的邪教主，还是昏趴在地的自家身？不错，破碎的记忆片段偶尔在他的脑中如沉渣泛起，‘打翻’与‘踏上’别一个的快意让他飘飘欲仙，以至于浑然忘却一个最基本最严酷的事实：往日的辉煌，充其量不过是一只牵线木偶闻咒起舞的凄怆；现实中的中华阿0,正以奴隶戴罪之身，真真实实地蹂搓在邪教主的脚板底下！

    在这魔幻世界中，谁能货真价实的直起腰来？甚至贵为教主或教主钦点的接班人，亦不可得，其余不足观也矣！明白了这一点就能明白：这魔咒之音魔人心智是何等了得！仅仅这一句‘十一字咒’就蒙了一个国家，诓了一个民族，欺瞒了半个多世纪，上当受骗几代人！

    更何况，邪教的长舌从未停止过转动翻滚，历五十余载而‘与时俱进’，魔咒新语日复一日推陈出新，包括‘三代表’和新出炉的‘新三民主义’，疯魔了多少人？麻翻了多少人？醉生梦死了多少人？诚不能以数计。

    灵台不明的人可能想：说中共的电台报纸文件报告言论口号是魔咒，是否言过其实？我们严肃指出：中共的魔咒确实魔力非凡，效应经久，有如毒品，一次吸毒，终身难忘；作用范围广阔，具有跨越时空的超距作用；旧咒露馅失效，记忆自动清零，再储新咒；闻咒起舞，身不由己；等等。

    否则，如何解释：在围剿法轮功的高潮中，一些搭着拖鞋穿着裤衩逃出柬埔寨的华侨，在远离魔力场的情况下，照样捐抛弃父兄姐妹惨遭屠杀的前嫌，为江泽民背书？更遑论国内了。在那里，近半数家庭被迫害受牵连，但是持‘爹妈打错孩子’这种护魔论调者俯拾即是到处可见，若不是中了魔咒又怎能说得通：认贼作父变得如此轻而易举，助纣为虐也只在一念之间？

    否则，又如何解释：在围剿法轮功的高潮中，只是中共一个眼神，连那个可悲可叹被毁掉一生逐出国门数十年，至今帽子还戴在头上的‘大右派’，也以‘知名人士’ 的身份乘风挟势咬上两口？当我们真诚指出她助纣为虐做了亲痛仇快的事之后，她似乎明白了一点点，其实仍在梦幻之中。她口吐心声语出惊人：‘我觉得还是中国的社会主义好’ ， 那种说话神气与和阿Q临刑前在判决书上严肃认真端端正正画圆圈的神韵何其相似乃尔！实在令人不胜唏嘘，这是怎样的一种民族伤痛与民族沉沦！笔者为此曾作‘狼国之恋’以记其事。通过这个例子，相信读者必能领略中共魔咒跨越时空超距作用的厉害。

    忍睹一瞥这天下第一邪教治下昏天瞎地妖雾迷漫血泪斑斑的惨景吧：

    邪教的魔音，上穷碧霄，下及黄壤，幻化为一片魔天魔地。在这片邪恶的能量场中，乾坤反转，阴阳错位；人妖颠倒，是非混淆；黄钟弃毁，瓦釜雷鸣。以邪恶为真理，视无耻为光荣；尊疯人为圣贤，奉豺狗为凤凰！

    中共第一代邪教主当年吟唱‘百年魔怪舞蹁跹’，竟一语成谶，成了中华民族跌落人间魔窟的真实写照。如此一个庞然妖物，超级幽灵，从降生人世那天起，就兴妖作怪，搅得周天寒彻。执政五十余年，竟吞噬我炎黄子孙凡八千万。此一血腥数据，远远超出世界两次大战战亡人数总和，远远超出五千年来中土非正常死亡人数总和，堪称华夏历史上空前绝后之浩劫。和平时期生灵涂炭居然超过外祸内乱，实乃旷世未闻载籍稀睹也，若不是邪教为祸，如何解释得通？！

    何况，祸水流到哪里，哪里就浩劫连连。君不闻：柬埔寨数百万骷髅哭泣不已，北朝鲜数百万饿脬哀嚎难禁，正是：

    新鬼烦冤旧鬼哭，天阴雨湿声啾啾！

    三，魂魄双飞浑不觉，心脑俱换犹自乐

    法轮功创始人在《转法轮》第十九页中指出：‘站在常人这个层次，这个角度，这个思想境界中，理解不了真正的东西。’仅仅局限在我们这个物质空间，难以看清邪教中共邪恶的本质，以及虐杀嗜血的真正原因。难怪德国哲学家黑格尔慨叹人类解释历史事件常常是：历史的果硕大无朋，历史的因细若游丝。

    中共的邪恶本质以及残害生命的真正原因，是在另一空间中存在着一个控制邪教中共的恶魔。这一结论得到先知们诸多预言的佐证，他们在不同的历史时期不约而同的指出：在未法时期，存在着一个反宇宙反人类的赤色恶龙。

    与上述生命剥夺的恶行相比较，道德精神之毁损与灵魂人格之递夺更为惨烈。邪教中共从不以虐杀嗜血为满足，更以勒杀人性与道德精神，摄夺魂魄为要务，中共号召‘批判人性论’，魔化神造儿女，使之赤龙附体，正是为了满足恶龙的生理需要。

    灵台不明的人可能想：说中共魔化神的儿女，是否言过其实？我们严肃指出：中华民族能从来没有像今天这样处境凶险遭际悲惨，从来没有像今天这样神志混沌，人性渐失！岂止是魔化？简直是魂不守舍，灵魂丢了！

    现实中的中华阿0,这个剪去了辫子的阿Q子孙，确实病入膏肓，名医束手，药石难投。他丧智失忆，浑浑噩噩，无耻无羞；他伺服传声，说邪教中共之想要说，如鹦鹉学舌，做邪教中共之所要做，如牵线木偶；他目光呆直，凶光内敛；他幻视幻听，黑白颠倒；他逻辑混乱，概念偷换；他狼性羔性集于一身，时而歇斯底里，时而狂燥疯魔；他冷血凶残如食肉动物，不知同情爱心为何物！他以护魔为己任，不惜在真理流血的伤口上撒盐舔血；他爱恨无常，恩仇反串，甚至认贼作父，助纣为虐，与狼共舞；他熙攘劫夺，泛滥贪黄毒赌，‘十亿人有九亿赌，还有一亿是酒徒。’‘嫖娼扶贫君子意？抢钱圈地盗柘为！’一句话，‘奔小康’于魔世，辜负神恩与期待，不信生命之有将来！

    试问：一个国家一个民族没有了精神的寄托，没有了道德的追求，没有了生命的渴望，还称得上原本意义上的泱泱大国，大汉民族吗？！

    最最令人可悲可叹的是：魂魄双飞浑不觉，心脑俱换尤自乐。他的自我感觉永远良好，闭着眼睛讴歌‘太平盛世’ ，唱颂‘教恩浩荡’ ；入虎狼之穴久而不闻骚臭，甚至产生一种难以言说挥之不去的‘狼国依恋’情怀：

    狼国之恋，火爆疯狂。才下眉头，又上心房。红血胜酒，琥珀生光；人肉筵席，营养高挡。渴饮‘贱民’血，心神激荡；饥餐同胞肉，口舌贲张！

    狼国之恋，滋味悠长，才下眉头，又上心房。狼若犯我，舔血疗伤；狼同伐异，效命沙场。我为砧上肉，任宰羔羊；尔作釜中豆，冷血相向！

    狼国之恋，刻骨难忘。才下眉头，又上心房。敌无常敌，轮流遭殃。内斗不已，狼主荣光。落井下石头，狼性张扬；人血蘸馒头，荣誉分享！

    狼国之恋，黯然神伤。才下眉头，又上心房。铁血加骗，绝对权威，只认狼主，不认爹娘。一朝脊梁断，摇尾尊王；几番心脑换，人变人狼！

    狼国之恋，相思梦长。才下眉头，又上心房。镜花水月，共产理想；人间魔窟，迷幻天堂。狼骚犹醉人，缺了还想；狼毒更消魂，终生难忘！

    读者诸君请注意：邪教之国乃是一个全方位全天候的邪恶实体，在这里以‘狼国’喻之只是强调其非人性特征而已。

    诚然，炎黄子孙的脊梁犹在，中华民族之魂尚存。可悲可叹的是，在法轮大法洪传之前，倘若要执意探询，须出国访问，须闯魔窟搜寻！

    我们还要严肃指出：除了中共这个天下第一邪教，不信人世间还会存在任何别一种邪恶的社会力量或科技手段，可以做到：

    一，让整个一个民族文化根断，直至背祖离宗；

    二，让整个一个民族精神染疾，直至心智迷失；

    三，让整个一个民族人性渐失，直至人狼进化；

    四，让整个一个民族灵魂离体，直至邪魔附身。

    从文化根断到背祖离宗，从精神染疾到心智迷失，从人性渐失到人狼进化，从灵魂离体到邪魔附身，对于一个民族而言，这一过程意味着甚么？意味着失去了根据，失去了自我，失去了未来；意味着势将必取而代之一个兽性化了异种族类！我们有太多血泪要控诉，太多的教训要记取，但是当务之急乃是拯救大汉民族之魂！正是：

    不是妖氛冲牛斗，何必倚天抽宝剑？

    四，谁拯‘框人’于水火，谁发地狱通行证？

    天下第一邪教的魔音才回响了五十年，我们那个豪气干云笑傲历史的炎黄贵胄的丰彩哪里去了？不提唐尧虞舜也罢，不提汉风唐韵也罢！纵使在那苟且偏安奸人当道的南宋时代，君不见：炎黄子孙的英凤烈魄犹在。岳鹏举的‘满江红’壮怀激烈，闻天祥的‘正气歌’气贯长虹。纵使在那鸦片烧灼骨枯神萎的晚清末朝，君不见：龙之传人的民心正气尚存。林则徐的‘苟利国家生死已，岂因祸福趋避之？’，是何等的一种道义担当；谭嗣同的‘我自横刀向天笑，去留肝胆两昆仑’，又是怎样的一曲悲歌慷慨！

    最最要紧的一点是：无论是怎样的山穷水尽大难临头，大汉民族的心智从未迷失，大汉民族的文化历久弥新，或化腐朽为神奇，或熔华夷于一炉，她总有办法难中脱困，柳暗花明！

    然而这一回呢？又一次的生关死劫！不是外族入侵，也不是内乱频仍，而是史无前例的魔鬼缠身，魔难当头。在中共邪教张布的魔力场中，物欲横流，弱肉强食。华夏大地官吏率贪酷，豪强率横暴，民俗亦率奸盗诈伪，无所不至；互造恶因，共尝苦果，下积怨毒，上干天怒。一句话，中华民族被圈进无神两论之框，被驱向绝无生理的地狱进口！人们不禁要问：这个多灾多难的民族还有机会死里逃生，还有希望凤凰再生，再创辉煌吗？！

    作者严肃地指出：若不是三生有幸欣逢佛法洪传于世，一个背弃神恩的民族企图依靠自身的力量摆脱邪魔的控制，简直就是天方夜谭。

    魔高一尺，道高一丈。一切均在造物主的掌控之中。中共邪教之兴也，如烈火烹油之盛烈；之灭也，似秋露冬雾之迅忽。从根本上说，二十世纪是人类丢失信仰，走上无神不归路的时代，也是恶魔逞凶人类受难的时代，必然也是人类为自己背叛造物主付出代价的时代，更是造物主教训幼稚人类特别是‘华夏框人’浪子回头的时代。

    法轮功创始人作当代预言‘法正人间预’昭告世人：‘正法行于世间，神佛大显，乱世冤缘皆得善解。对大法行恶者下无生之门，余者人心归正，重德行善，万物更新，众生无不敬大法救度之恩，普天同庆，同祝，同颂。大法在世间全盛之时始于此时。’

    ‘法正人间预’和一切古今中外的预言不同：

    一，不必测字猜谜，一切开示明白如画；

    二，不必千年等待，一切祸患预警于未燃，一切预言兑现于当代。

    剩下的只是时间与选择故作者以‘当代预言’称之。当代预言者，当代有福之人可以亲见‘神佛大显’ ，亲见‘对大法行恶者下无生之门，余者人心归正，重德行善，万物更新，众生无不敬大法救度之恩，普天同庆，同祝，同颂。’之谓也！正是：

    法正人间预当代，荡荡天门万古开。造物吐哺天心归，法轮转动新三才。

    法轮功创始人以预言的方式警示众生非比寻常：意在大事姻缘发生前夕，再一次慈悲劝善，勿谓言之不预也！我们岂可掉以轻心，甚至冥顽不灵，充耳不闻？难道真的甘以生命之代价为中共邪教殉葬，等待那‘真相大显天下茫’悔之无及的时刻来临吗？

    夫佛法广大，容人忏悔，一切恶业，应念皆消，放下屠刀，立地成佛。何况佛恩浩荡，许以‘乱世冤缘皆得善解’ 。举例来说，那个受第一代邪教主教唆而疯魔而杀戮无辜的宋彬彬要武，她只要真心忏悔皈依佛法，可以救赎矣！否则，一切恶人恶行纵然躲得了人间正义之剑，如何逃得过地狱犁泥之苦？

    唯一例外的是‘对大法行恶者’罪不容诛，等待他们的只能是‘下无生之门’ 。那么可以想像，五年来受中共邪教蒙蔽而仇视大法者的处境何等凶险！这正是大法弟子不畏艰险苦口婆心揭露邪恶讲明真相的缘由。

    从中共邪教处心积虑魔化炎黄儿女这一历史背景出发，我们更能深刻理解：

    一，邪教中共仇视围剿转化扼杀‘真善忍’的一切邪恶之举，是其反人类反宇宙本性的大暴露，也成为它自取灭亡不可救要的根据。

    二，大法子弟伟大的正法实践昭示：佛法真善忍是抗击一切邪教魔化人类归正人心的无上法宝，是人类净化身心同化宇宙特性的必由之途，是生命之本，是人类的曙光。

    三，法轮大法的洪传乃是佛法君临大地，‘框人’是何等的侥幸与幸运：大汉民族的灵魂复归与‘框人’的得救指日可待，一切妖魔鬼怪的末日来临了！正是：

    法轮常转动，众生免沉沦。

    框人何侥幸，佛法何殊胜！

    我们真诚地告诫‘赤龙附体，刀枪不入’者，‘无神两论’不无道理者，口头承认‘双伪科学’有错但下意识尊奉行事者，特别以吞食魔饵为乐甘供邪教驱策作恶者，以及海外华侨中的灵魂卑劣行为流氓自以为得计的人：千万不要拿生命开玩笑用命运当赌注，千万不要甘为天下第一邪教作殉葬，千万不要不自量力以区区蚍蜉之身与造物相抗衡，与佛法争高下。

    邪恶的曾庆红在南非买凶杀人，在梁大卫的右足上制造了一个橄榄球般的大洞，筋断骨碎神经血管横飞，给现代医学出了一个大难题，结果又如何？！造物主复以神工妙绝，震惊世俗，在血肉淋漓的‘废墟’上，再造一个美轮美奂的大卫之足。此一神迹乃大法洪传中沧海之一栗也！然而仅此一例，还不足以教育‘框人’震醒觉悟，自觉挣脱邪恶的精神控制，皈依佛法，与神和好吗？

    二千零四年十二月


中共统治下的灵异现象

    试论唯物论、进化论、无神论的荒谬与毒害

    作者：张育明

    【大纪元12月13日讯】引子－周工评“三论”

    1980年冬在郑州一位亲戚家，曾有机会和中共河南省委工业部的一位清华大学工学院毕业的高级工程师周教授长谈，周公语重心长地对我说：“唯物论、进化论和无神论对我们民族人心的毒害非常深重。我这个学工的共产党员对此三论曾深信不疑！经过十年文化大革命的浩劫和反省，越来越觉得这三论荒谬之极，对我们党的毒害和社会主义建设事业已经起了极大的破坏作用，目前党内高层领导也都体会到这三个学说对人类的危害，它们在破坏旧世界夺取政权中确有战无不胜的作用，因为这三个学说的本质就是破坏性的，历史实践证明它们永远不可能有建设性作用，根据这三个学说建立的所谓新社会只能越来越假、恶、丑。

    就是利用所谓学雷锋运动，也不可能起到真善美的建设作用，实际上社会风气在一时的泡沫时兴之后，所收到的效果，只能是更为恶劣的假恶丑！当人们从标语口号的喧嚣中沉静下来，冷静思考一下，发现这又是一个毛泽东预设的阳谋贼船！试想一个军人，不守军纪，离军营到火车站去接送一个不认识的妇女，这种事允许吗？！一个兵当时一个月只有六元工资，雷锋就是连一张邮票、一个牙刷都不买，请问他做好事的几百元钱是从何而来？！何况一个兵无论走到哪里，其日常生活都有照相拍片留念，这可能吗？！这本身就是假恶丑的大欺骗，共产党对人民玩弄指鹿为马的鬼把戏，不用说知识份子，就是半文盲的老工人，提出学雷锋的疑问，就被批斗甚至送进牢房！

    现在对意识和存在究竟谁先谁后，人是否从猿猴变来的，宇宙间是否有超自然的灵界存在等问题，党内高层和科学院已有很大争论，现在社会上发生许多事件都已经掩盖不住了，这些真实事件都充分说明有灵界存在！共产党建党的理论基础马克斯主义已经一锅端连根拔掉了，我现在给你说两件党内高层都知道的事件，党中央政治局决定只许研究落实，不准扩散宣传，一旦发现是坏人造谣，则全面揭开，严惩造谣分子，教育群众。这就是党的对超自然事件包括气功现象的现行政策。”

    冤魂太湖喊冤促中共大平反

    周工程师说到这里，端起茶缸来狠狠地喝了几口，长叹一口气接着说道：“最近根据我手边的党内机密文件资料显示，国内不少地方出现一些超自然事件，其中最引人注意的就是毛泽东死后，在太湖中心每到半夜凌晨开始有全国各地方言的男女冤魂喊冤，都是在解放后历次政治运动中被错误杀害的人呼喊冤枉。

    当地政府上报后，中央命令海军用炮艇在呼喊时从四面八方开向太湖呼喊中心，用轻重机枪扫射，用手雷轰炸。一切措施都无效，最后公安部用高度敏感的录音机录下来，把各省地方公安干部集中在北京分别收听，各自记录自己地方方言冤魂所申述的冤案，据一窃听记录音的人反映，当时大家都对申诉喊冤人的申述，如何受凌辱、毒打、酷刑、杀害冤死的情景，听之毛骨悚然，就是一些狠心肠的老公安人员当时也是泪流满面。据查证落实，这些冤魂呼喊的案情完全属实，就是土改、镇反、三反五反的案例经查证都是冤案。

    当时胡耀邦、赵紫阳、陈云、习仲勋、万里都异口同声地说：‘我们党解放后历次政治运动所做的一切坏事，真正达到了天怒人怨的地步，要立即下达文件，平反一切冤假错案！’陈云当场拍板：‘就是毛泽东钦定的胡风案件也要平，就是解放前的冤假错案包括王实味、许继慎、段德昌、何笃才等同志的冤案也要平！’”

    周工程师用沉重的声音强调说：“文化大革命中毛泽东把老干部往死里整，并整死了许多像刘少奇、彭德怀、贺龙、陈毅、谭辅仁、阎红彦、赵健民等，就连周恩来也是被整死的，否则膀胱上皮癌只要早期治疗就可治愈，何致于死？如果不是太湖千百万冤魂喊冤事件震憾了共产党政权的根基，让共产党大张旗鼓地为地主摘帽，平反冤假错案，让共产党认错低头，没门儿！”

    周工程师说，就在中南海内，多次发生明清两朝演过的旧戏曲重新在戏楼上出现，还竟有历朝皇上大臣出现的情景，使巡逻的警卫部队吓个半死，不敢再值勤！当时我们在座的几个人听了都唏嘘不已！

    过了没有几个月，我读到老清华大学物理系毕业生、中国科学院副院长、中共中央委员、解放后为北京各大学师生讲授社会发展史的于光远教授，在人民日报发表的文章“论大地录音录相的我见”，于先生说，几百年，几十年甚至几千年以前发生的事件，都可被大地自然记录下来，千百年后一旦大地的自然条件和气压、气温、湿度等等诸多自然环境因素和原始事件发生时的条件巧合，就可以重新出现原来发生过的音相事件重演。于先生这篇文章弄巧成拙，欲盖弥彰，只能证明超自然事件真实存在。估且不论这些超自然事件究竟是神差还是鬼使，但于先生的文章只能对灵界的存在越描越黑，只要是真实存在就掩盖不住。

    谎话总会露出马脚的，例如，在兰州、成都、哈尔滨、上海、青岛、开封、保定、内蒙、北京发生的事，1949年的土改、1955年的肃反、1966年至1976年的文革，为何同时出现在太湖？在此敬告于教授，您老人家已经九十高龄了，请您对历史对后代写篇实话实说的文章吧！如此您可瞑目于九泉。

    弹药武器不翼而飞

    笔者1982年奉省科委、卫生厅和医学院党委之命，到林县（现改为林州市）和医科院院长、首都肿瘤医院院长李冰（中共中央委员、中共中央保卫部部长李克农之女、安徽人）共同接待世界肿瘤防治学会主席，癌症流行病学家、南加州大学校长Brian Henderson教授，我被指定为中英文医学现场译员。所有来往均有外办负责人、公安厅干部随从参与。

    有一天早晨，我们坐在宾馆二楼会客室休息准备出发，河南省公安厅厅长丁石坐在我身旁的一个沙发上，李冰院长和我同坐在一个大沙发上，外办主任和公安保卫干部坐在我们对面一个双人沙发上。只见丁石呆坐在一旁，长嘘短叹，耷拉着脑袋，大长眼睫毛下的两只眼睛盯滞无神，好像是沉重的思索着，是甚么严重的问题使这个罗瑞聊、凌云的老部下、老公安保卫干部如此地沉闷呢？！

    原来是这样的：河南省军区奉中央军委命令，在安阳地区选择林县作为民兵实弹学习现场。安阳军分区司令员、政委带领一个全副武装的警卫连，开赴林县武装部，对安阳全地区各县选拔出来的民兵约有两个营兵力进行实弹学习训练。全体民兵和警卫连在林县武装部长和政委领导下都食宿在林县中学内（原是一个大庙），只有安阳军区司令员和政委住在宾馆内。

    就在一切准备就绪，就要进行实弹学习的当日早饭时，巡逻班突然发现自己身上所携带的子弹袋、手榴弹和枪支都不翼而飞。与此同时，警戒岗哨报告自己的武器弹药不知去向，而警卫连也吵吵喧嚣起来，他们不知何时也被解除了武装。当司令员、政委从宾馆乘座吉普车来到现场时，竟也发现自己的手枪也不知去向。当军械处长、参谋长和司令员三人，同时用三把钥匙打开三把上着锁的仓库大门时，七八个首长同时喊出“我的天哪！”原来仓库内所备用实弹演习用的迫击炮、轻重机枪、数十箱子弹和手榴弹都不见了！

    当时就封锁了中学，全体人员不准离开现场，不准和外界联系。立即上报了河南军区、武汉军区、中央军委和公安部。十二个小时内公安部、总参谋部、武汉军区、河南军区、公安厅长丁石都来到现场。一个小时的紧急会议后，把彰河两岸河南、河北、山西三个省数个县三百华里地以内的人口都冻结了。但无论现场或掘地三尺，包括用各种现代化破案手段都没找到任何线索。

    一个月后，总参谋部一位中将副部长拍着桌子吼叫着说道：“莫非真有鬼神给共产党挑战叫阵！！但中央决定，这件事不要扩散外传，三省公安厅继续坐阵侦察，一旦发现线索就抓住不放，立即上报中央！河南省公安厅厅长丁石，这个案不破，你就是死在林县也不准离开一步！”

    这就是为甚么那天早晨坐在宾馆二楼客厅的丁石，显得如此沉重。当时外办主任笑着对我说道：“张老师来林县给几个领导干部看病，治一个好一个，在群众中看病影响也很好，分析问题很清楚，请问张老师你对林县丢失大批武器弹药事件能否分析一下？”

    我当时就严肃地回答说：“能够装备一个加强营的武器弹药，包括重型武器，在仓库门窗没有痕迹的情况下谁能偷运出去？！迫击炮、轻重机枪能偷运到哪里？！这完全是违背常规常理法则的超自然现象，非人力之所为！”外办主任紧接着问我说：“这么说张老师信有鬼神存在？”我答道：“鬼神的存在不是因为我相信与否而决定其有无，我是相信宇宙间有造物主，至于这件超自然事件是如何解释，我不知是真善美总和的上帝所为，抑或是人间一切假恶丑的总后台魔鬼邪灵所为！”

    丁石听到这里长叹了一声，看了我一眼，站起来就回他屋里了。当时都住在二楼，我们是邻居。

    近年来，我们河南省有不少人来耶鲁大学参观或学习。因为二十多年前林县丢枪炮事件离奇的令人难以置信，我曾经抓住一切机会探询这个事的结局，大多数人都没听说过这件事；有年龄大些、职务高些的人都说，好像模模糊糊印象中发生过这件事，据说当时就没找到人为的线索，就没有破案，如今过去二十多年了，还咋破案？

    几十年来很少听人念叨这件古怪的事，我个人确实相信这是老天爷给共产党的一个教训，让共产党少用刀枪吓唬老百姓，还是千方百计让人民吃饱穿暖的好。因我只是说老天爷显灵给共产党一个教训，听见的人或有中共党员，也顶多将其作为迷信落后的言论，所以大家当时都以笑置之。共产党再大，还能大过天吗？

    自然中的超自然

    据《北京工人日报》九十年代的一个报导，某年十一月二十日凌晨三点多钟，在贵州省贵阳市郊的都溪林场，突然遭受一种神秘力量的袭击，在十多分钟内，方圆26公顷的两抱松树全部齐腰斩断，只留下二至四公尺高的树桩，然而附近的人员、林场房屋、铁路车辆厂连高压电线、电话、电缆、电杆都未受到损害，实在匪夷所思。

    事后经贵州省委命令省科学部门组织太空、天文、林业、气象、环保等方面的专家会同中国科学院、国家科委、中国工程科学院、国家环保局等12名专家对现场进行分析研究。最后结论这么大的灾害，将这么大片森林在十多分钟内齐腰斩断，而对现场房屋、人员、电杆电线等却没有丝毫损伤，这不是人类的认识的雷、电、声、光、磁，甚至放射核能所能为，这只能是超自然力量的显示的超自然作为，否则就没有任何理由可以解释得了的。

    必须承认一切和科学原理、定律直接矛盾的事实，就是超出人类常理法则的科学范围，就是人类的能感知的世界以外的超自然空间造成的，即超自然力量作为的结果，这种超自然力量就是来自属灵的世界，不是神差便是鬼使。故此可以结论：只要有超自然事实存在，就是灵界存在，所谓灵界就是全然圣洁、公义、慈爱、信实、真善美总表达、永远有建设性作用的圣神全能造物主，和一切假恶丑、行使一切破坏作用的魔鬼败坏的存在空间境界。

    就是曾经涉及中国共产党最高层领导人，并得到他们承认的一些气功师所表演的所谓特异功能，实际上也是超自然现象，当然也是灵界的所为。例如国家体委主任伍绍祖将军、国防部长张爱萍上将等疾病立即显效（或说痊愈）并题书墨宝“神功”二字以示敬服事件；中共副主席陈云夫人于若木教授，16天辟谷不食而病灶消失，身体康复，曾使陈云这个老共产党员无神论者连连叹服地说道：“值得研究！值得研究！但不准宣传散播！”人民日报总编辑邵华峰秃头，气功让其立即长出头发，即使无变有；广播电视部干部祝成柱，右膝后窝长有一个6X8厘米大小的实体瘤，在首都几位有名医学教授及国防科工委主任、老北京大学物理系毕业生张震寰将军监视下，气功师用气功使这个实体瘤立即消失，即从有变无；就是文艺界老左诗人臧克家，亲眼目睹气功特异功能后，当即书写诗文称赞之。

    人民日报的多名记者在报导这些超自然表演事件后总是说，特异功能大师们都有精灵附体，这个精灵我们现在虽然不知道他是谁，但早晚会被人类抓住！（注1）

    试论唯物论、进化论、无神论的荒谬与毒害

    这是一个大部头、有争议并极其敏感的课题，不仅几万字的文章不可能涵盖，就是百万言世着也难以说清楚。但本文绝对杜绝一切无知、愚昧、迷信、盲从、渲染或虚构，而将根基建立在光天化日下发生的，在人世间经受得住讨论、推敲的具体事件之上。旨在提醒一些麻木不仁，被中共洗过脑的芸芸众生：一个没有精神独立和思想自由的人，不是奴隶就是奴才；一个没有独立精神和自由思想的民族，必然肃杀一切生机与创造开拓精神，走向没落。人必须明确：熟视无睹、硬着头皮坚持到底、打肿脸充胖子、掩耳盗铃、活着干死了算、风吹浪打心不变这类血气习性，不是追求科学真理的态度，而是藐视科学事实，轻贱真理人生。如此还谈得上甚么研究科学？发展生产、建设小康社会，其意义和价值观又是甚么呢？！

    必须明确，掩盖真实就是自欺欺人，其后果就是害人害已，捣乱社会，破坏文明，给人类造成灾难。这类人就是耶稣基督在约翰福音十章十节所说的盗贼，他们来到人间就是“要偷窃、杀害、毁坏。”试看希特勒、斯大林和毛泽东，他们不都是干尽了偷窃、杀害和毁坏的登峰造极罪恶勾当后而撒手人寰的吗？！作为救世主耶稣基督的仆人，人啊，我可真是爱你们的！你们可要认真对待自己宝贵的生命啊！

    中国人几千年来之理想社会，其一就是世界大同，大体说来应该算是今日的民主共和。其二就是天下为公，也应该算是今日的民主宪政。康有为之大同篇中的大同二字，大多数学者译为Great Harmony，但也有少数人迳真译为Communism。共产主义这个字原本就是一个人类理想，完美无缺的天下为公、世界大同社会的哲学名词。

    新约圣经第二章44、45节和四章32节至35节，记载两千年前早期基督徒所生活过的一种完美生活方式：“信的人都在一处，按各人的能力参与各种共同生产劳动，凡物公用，都是一心一意的，没有一人说他的东西有一样是自己的，都是大家公用，内中也没有一个缺乏的，照各人所需用的分给各人。”这明显就是一种各尽所能、按需分配的社会生活方式。

    这种生活方式，或曾在1921年山东省马庄兴起的耶稣家庭重复过，涉及五百万左右农村城乡基督徒，波及山东省、河北省南部、河南省北部、陕西省、甘肃省甚至新疆省部份地区，于1950年在共产党土改镇反运动中彻底消灭了，相当一部份老家长被处死，一些负责任的基督徒被批斗、监禁，财产被没收，但耶稣家庭中的基督徒则分散在全国各地，融入广大基督徒家庭教会之中。因为基督徒永远都是公开的，光明磊落的，教会无任何隐私，所谓“地下教会”的名称，完全是中共对基督徒的栽赃和诬陷。

    必须明确基督徒的这种“各尽所能，各取所需”的生活方式是完全自愿，是为兴旺耶稣基督的福音而过的一种安详、喜乐的共同幸福生活。这和共产党的无产阶级暴力专政，强加于人民的极权恐怖罪恶统治是风马牛不相及的。所以哲学上的Communism共产主义或大同世界、为公天下、和二十世纪列宁、斯大林、毛泽东的横行的共产党法西斯极权主义毫无共同之处，也无血缘关系。

    在2001年出版的拙着《血泪年华》英文版中，我给马列斯毛的极权恐怖统治假共产主义，造了一个英文字名称叫Communistism。许多英美教授读后哈哈大笑，点头称是并赞曰改得好！叫得对！因为在资本论原着中马克斯引用圣经章节全句有近百处左右，在其共产主义宣言中，有一句关键词“消灭私有制”。如此很难说，这个马克思的家族由犹太教改宗基督教，而且他本人对圣经读的也很熟，如此他的“各尽所能，各取所需”和“凡物公用，不存在私有”的生活方式雏型不是早期基督徒的教会生活。

    1991年苏共几个大头目政变失败之后，苏共总书纪戈尔巴乔夫及其助手叶利钦在克里母林宫通过最现代化的传媒系统向全世界宣布“马克思列宁主义这一套从理论到实践，经过在俄罗斯七十多年的实验是彻底失败了。并因前苏共为推行这个极权恐怖制度给人类造成极大的罪恶和灾难，向全世界受害人民赔礼道歉！”随之宣布解散苏俄共产党并声称其为非法，没收苏共全部财产为俄罗斯国家所有。苏联随之解体，15个加盟共和国纷纷独立。世界性罪恶巩怖的共产主义极权运动也就画上了一个句号。

    当时我周围的中共党员们曾发问“苏共所掌握控制指挥的、几百万无坚不摧的强大红军哪里去了？！”“苏联海陆空军中掌权的各级政治委员们都在睡觉吗？！”“苏共的原子弹为甚么不放几个，以保卫布尔甚维克的革命成果？！”我对他们说：“就是因为现在的苏联红军是军人，不是军犬！共产党转眼之间全军覆灭乃是历史发展的必然！中国古训说：‘灭六国者六国也，非秦也；族秦者秦也，非天下也。’今日我们也可加上一句说：“把共产党老窝一锅端者，苏联共产党也，非美国民主共和党也。”

    共产党灭亡之所以是历史的必然，就是因为它的根基是建立在三个荒谬绝伦的学说之上，那就是唯物论、进化论、无神论。共产党徒们打着科学共产主义的旗号推行乃至强迫人们信奉这三个反科学的谬论，为害人类造祸世界。

    其实任何理论，无论宣讲的多么高深博大或玄妙难解，总得要经过具体实践的考验，能通过人们普通常识和良心伦理的认同。一切把人们引向真、善、美的和谐善良、建议性造福人类的理论和学说，都是正性及符合造物主公义、圣洁、慈爱、信实的秉性真理。反之，一切把人类引向假恶丑和混乱邪恶及祸害人类灾难性、破坏性后果的理论和学说则一定是谬论邪说。人们只要根据耶稣基督在马太福音七章16－20节所说的教训就能识别出来：“荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样凡好树都结好果子。惟独坏树结坏果子。所以凭着它们的果子，就可以认出他们来。”

    这里我们把共产党徒们所喧嚣的三个谬论邪说用普通粗浅、人人都能听明白的道理阐述出来，希望人们清醒过来，不再受迷惑。

    （一）唯物论：即所谓辩证唯物主义，世界是物质的是第一性的，并认为意识是物质存在的反映，是第二性的。此外尚有历史唯物主义，认为社会存在决定社会意识，社会意识又反作用于社会存在。并认为生产力和生产关系之间的矛盾是推动社会发展的基本矛盾。

    在共产党如旭日东升的1950年初春，我在天津听第一代共产党内的高级知识份子邓初民教授讲“共产党人的唯物史观”。邓先生说：“太初有道？太初首先有了物质，以后才有道！先有物质，后有意识。”这几句话是他一个多小时讲演的核心！当时天津市军管会主任黄敬，文委书记文教部长黄松龄均在场。

    在最后提问时间内，我站起来说：“我名叫张育明，是医学院二年级学生，请问邓教授，您现在讲演的这座大楼是先有设计意识，还是先有大楼？您放杯的桌子，是先有木匠意识桌子，还是选先有物质桌子？整个宇宙星球运转是绝对依靠几条简单物理定律来维系的，例如，万有引力定律、磁性定律、强作用力、弱作用力等，地球距离太阳再远一点就会冻成冰，再近一点就会烧焦，只能如此，恰到好处！请问是先订好了规律再按定律安装整个宇宙，还是胡乱八糟先出现了有秩序的宇宙，再制定出规律法则？”

    邓先生当场面红耳赤地吼叫着回答说：“这是个斗争了上千年的信仰问题！唯心论者相信先有意识、定律、法则，后有物质创造。唯物论者相信物质世界是在人的意识之外，不依赖于人的意识而客观存在的！”黄松龄一方面吸着烟，一方面气急败坏地说：“这不只是信仰问题，也是政治问题！这个问题谁能说清楚？就看你站在甚么政治立场，和无产阶级站在一起就相信唯物论，和资产阶级站在一起就相信唯心论！你这个小青年应该好好改造思想，否则很危险！。”

    我有不少机会应邀为中共党政军中高级干部看病，当我们独处的时候，他们也是经常长吁短叹地说些心窝里的话，例如共产党就是唯物论者，就是物质第一，吃点香的，喝点辣的，玩点痛快的快乐快乐！所以有很多老同志平日就要耍耍嘴皮子，长期住在宾馆里，美酒佳肴，美女小秘换个不停，麻将日夜连轴转，还不断的往国外走走，这就叫唯物论，物质第一，离开物质的享受，那是空虚反动的唯心论，没有物质就没有享受！

    所以中共在大陆发展到无官不贪，无吏不污，愈反愈贪，愈肃愈腐。真正发展到癌细胞已经发展播散到全身上下内外，病入膏肓，无药可医了，这就是唯物论者的必然下场！

    我们河南省有个省委书记，副省长，在文化大革命中也受了些折磨，文革之后又上台，迫不及待地进入温柔之乡，和他的小秘书私通也就和老妻离婚了。当他的儿女当面质问他，为甚么和受苦一辈子的母亲离婚，和一个比儿女都小的女秘书同居时，这个副省长竟然声色俱厉地说道：“我革命就是为了享受，不享受谁革命？就是毛主席在全国各地山青水秀的地方为他修别墅盖洋房，走到哪里都是搂着年轻美女又跳又睡！我作为省委书记为甚么就不能享乐享乐！”随之命令警卫员把他的儿女们轰出门去。这个副省长的妻子最后哭诉着说：“我为共产党干了一辈子革命，解放前担惊受怕，解放后历次运动不是整人就是被整，也没过个安生日子，如今毛泽东死了，可过个太平日子了吧！老伴作官太大了，又娶了两三个小老婆！当我走头无路时，气功大师救了我！我的余生就为气功，为天上的师父而活！我现在才是真正解放了！找到了真理，找到了人生归宿，所以我就心甘情愿地出任河南省气功协会主席。”（老卫生厅长的亲家对我说的。）

    很明显，没有设计就没有大楼，没有木匠心里的桌子，也就没有放茶杯的桌子。在宇宙出现之前，在人类出现之前，先在上帝心里有了整个宇宙和万物人类，此后才创造出宇宙万物，所以天不变，道亦不变，物种也不变。天就是造物主上帝，道就是神的具体化物质化，道成肉身就是神的独生儿子耶稣基督，道就是不变的自然规律和法则。如果物理定律变了，飞机上天就会落地，轮船下海就会沉底。如果物种遗传定律会变，牛马生出狼来，那么整个世界还能有秩序的运转吗？

    唯物论者只能把人类引向灾难和毁灭，共产党极权专制恐怖统治中国大陆五十多年，就已经饿死、害死、冤死中国人八千万，最少有两亿人遭受家破人亡，妻离子散之害，唯物论这个邪说只能恶毒到这个程度了，还能祸害到甚么程度？！恶毒到已经远远超过了洪水猛兽，难道中国人还不应当满意吗？如此已经超出做人的常理，欺人太甚了。

    人类的良心和常识已经解释清楚唯物论是个甚么谬论邪说，其信仰者是一群一窝甚么样的动物，其组成的党八十多年来给中国人民造成的灾难和祸害，就足以说明它是一个多么恶毒的黑社会邪教组织了，历史事实会说话，中共党政军大头目们所写的千百本回忆录，不管他们如何掩盖，御用秀才们无论如何会描画，也是会在字里行间漏出马脚和罪证的，何用外人再多说。

    （二）进化论：英国生物学者达尔文在1859年发表了物种起源，12年后即1871年又发表了人类的起源一书。其论的核心认为一切生物都是由单细胞进化而来，动物的进化都遵循着“物竟天择”或曰“适者生存”的规律。例如鹿在一定环境内只能吃树叶生活，为了生存,有的鹿进化成长颈鹿就生存下来，短颈者就被淘汰了，活下来的就成了长颈鹿。进化论者认为人是从猿猴进化来的。

    共产党使用一切宣传手段，把他们吃奶的劲儿都用在摇舌鼓噪上，强迫人们相信人不过就是一个会说话能使用工具的高级动物。如此还讲甚么人伦道德，“离头三尺有神灵”“盗亦有道”等等都是麻醉人民的鸦片烟。人就活这一辈子几十年，既然大家都是个动物，死了拉倒，那就只有干共产革命，采用一切手段抓权、钱、女人和享乐，无所不用其极。共产党徒们发展到今天的腐朽靡烂原因就在于此。

    1952年我听第一军医大学组织胚胎学教授鲍鉴清和王凤振教授演讲“细胞不但来自细胞，生命不但来自生命，细胞和生命还可以来自活质！”鲍王二教授在军人指导下还批判一个莫斯科大学生物化学教授写的一本生命之化学，其书结论说：“总之，无论你走到高达云端的山峰上，走进密不透风的森林中，或下到万丈深渊沉入海底，哪里是只要有生命的存在，那个生命就必然来自和他相同的生命。所以至今全世界的生物学家们仍然相信生命来自生命，细胞来自细胞，至于第一个生命和第一个细胞从何而来，迄今仍不得而知。”王凤振教授嘲笑着说：“这是典型的西文资产阶级腐朽没落的默尔根唯心主义的不可知论。这个混进苏联科学院的生物化学院士，已被斯大林大元帅亲自批准逮捕法办！”

    当提问时，我的好友同班同学戴旭皋兄站起来说：“请问鲍王二教授，你们的活质还不是从细胞内分离出来吗？如此还没有脱离细胞来自细胞的范畴。如果你们所显示的活质是由化学元素或无机物组合培养而成，那可以说细胞也可以来自无机物所衍生的活质！”王凤振无言以答，会议主持人宣布：“有问题会后再讨论，现在散会。”

    进化论这个邪说谬论一开始就被具有普遍常识良知的人们所深恶痛绝。事实上物种是不能改变的，人们常见的驴马交配所生的骡子就没有生育能力；乌鸦从古至今都是厌人的两声呱呱，而百灵鸟无论在哪里都是鸣禽；狗无论如何改良杂交，生出来总是大小不一、形状互异、善吠并忠实于主人的看家动物。

    今天由于考古学事实的发现，面对科学真理，就连共产党也不得不公开承认达尔文进化论已经站不住脚了。现简述中共出版的人民日报海外版两篇文章：1995年7月19日发表了丁邦杰的评论文章：“向进化论挑战的澄江化石”。文章说，“十九世纪，英国科学家达尔文创立了著名的生物进化论。其中一个核心论点便是：生物物种是逐渐变异的。但是经科学家长期研究发现距今5.3亿年的寒武纪早期，地球的生命存在形式突然出现了从单样性到多样性的飞跃。于是，‘寒武纪生命大爆炸’的命题被提出来了，只是由于种种原因（笔者按主要是打击了唯物论进化论无神论者的命根子），在过去相当长的时间里，这一命题难以被充分认识。”

    另一篇则是1995年5月25日发表纽惟恭的文章“澄江化石生物群研究成果瞩目”：“近十年来，中国科学院南京地质古生物研究所对澄江化石生物群进行了系统的综合性研究，采集了成千上万的珍贵化石标本，发表了许多重要论文，引起全球古生物学界的轰动。研究表明：寒武纪生命‘大爆炸’是全球生命演化史上突发性重大事件，现代生命的多元性起源于此，又经过几次重大突变演化而成。对其进行深入研究，可能对传统的进化论是个动摇。”

    笔者深信这对进化论不是“动摇”，而是粉碎性打击！使一切行凶作恶的歹徒和政客再也不能打着唯物进化论的招牌横行人间了。所有近现代史事件都证实一切所谓进化论者给人类造成的祸害与恶果，都是由高级到低级、由好到坏的退化，他们所宣扬的是从猿到人，而实际上都是把人退化成猿，退化成双脚野兽。希特勒、斯大林和毛泽东等，所说的是从猿到人，而所做的则是从人到猿，在他们极权统治下，只发展兽性灭绝人性，恐怖至极。

    从文字上看好像很简单，人类把自己分为两类人，一类人确信自己是造物主创造出来具有神的形象并有神的灵（永生命）的有灵魂人，这种被创造的人在生活期间有享的权利（各种树的果子都可以吃），有尽的义务（修理看守大地）和必须遵守的法律（只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死）并定规出违法之后的刑罚（必定死）（创世纪二章）。被神创造的人既有民主、自由、人权，又必须受法治的约束，敬畏神。

    另一类人则认为自己不过是一个会使用工具能说话，从猿猴进化来的高级动物而矣。既然就是个两足动物，一切行动只有受直觉和需要的支配，为达目的就不择手段，无何伦理法治原则，一切条规律例文约都是为达目的所使用的手段，都是对敌斗争的工具，有用时挂在嘴皮子上耍弄一番，无用时踩在脚下如废纸。这就是为甚么共产党徒们腐败糜烂不可救药、凶狠冷酷、人人自危永远不能安生的关键所在。因为一旦人间和谐升平，安然无事，这类从猿猴进化来的被鬼魔邪灵充满的野兽人，在劳动生产上既无真才实学，在生活作人上又不能安份守已，就必然原形毕露。只有在杂乱无章，群魔乱舞，众妖乱斗中，这类坏人才能混水摸鱼，升官发财过上好日子。而敬畏神远离恶事，奉公守法有真才实学，勤劳朴实的人则不是四类分子，就是右派右倾。毛共恐怖统治中国大陆五十余年，造祸八十多个春秋，把神州大地搅和的乌七八糟，把中华民族几千年来积蓄的一点元气消耗殆尽，把群众的心搅得无所适从，不分是非，不辩善恶。共产党已经把中华大地祸害到从精神文明到物质文化全面崩溃的地步，人民已经被逼到走头无路，活不下去了。中国人走到这一步绝路，进化论及其论者实难辞其咎。

    （三）无神论：俄罗斯文史哲大师陀思陀耶夫斯基（Dostoyevski）说：“如果没有上帝，人就甚么事都可以做。）。

    前苏联KGB（内务部特务首脑机关）大头目于果达（Yugota），奉斯大林之命在内务部大楼地下室刑场把列宁的机要秘书、苏联真理报总编辑、苏共中央政治局常委，共产党第三国际书记处主席布哈林枪决之后，刚下达了如何处理布哈林之尸体命令后，脚步还没有迈出刑场门坎，于果达内务部长的继任者贝利亚，立刻带领十名全副武装的苏共秘密警察出现在于果达面前，当即宣布斯大林的命令：“立即把杀人犯，双手沾满苏共布尔甚维克党人鲜血的刽子手于果达处决！”

    于果达当时脸上不是煞白而是红润，两眼没有发呆而是炯炯发光，微笑着大声呼喊说：“我平生以共产党革命的名义所做的一切杀人越货的事，都是违背上帝诫命的，我个人落到今日的下场，就充分证明上帝的存在！”把话说完，枪响三声，于果达当即躺在布哈林的尸体血泊之中。

    就是这个继任内务部长的贝利亚，在十多年后在联共布中央政治局机密会议上，竟然被布尔加宁、伏罗希洛夫和米高杨等在赫鲁晓夫以摔杯为号的眼色之下活活用几只大手掐死了，可能比枪决还难受。

    中共中央政治局委员、中国人民解放军军委秘书长、总参谋长、国防部副部长、公安部长、国务院第一副总理兼第一办公室主任、中央保卫局局长、解放军大将兼毛泽东私人保镖罗瑞卿将军，在文化大革命前一年在中央政治局扩大会议上被毛泽东撤消党内外一切职务，交中央军委扩大会议上以乱党篡军权罪名被批斗。

    共产党经常辱骂资产阶级狗咬狗一嘴毛，而共产党无产阶级是狼啃狼连骨头带肉都咬，直到咬死为止。试看中共的总书记们从陈独秀、李立三、瞿秋白、王明、博古直到刘少奇、林彪、华国锋、胡跃邦、赵紫阳几乎无一个有好下场，遑论这些将军、总参谋长、国防部长有如段德昌、高敬亭、许继慎、林彪、贺龙、陈毅、彭德怀、罗瑞卿、黄克诚、黄永胜、谢宪治、李天佑等无一不是遭受灭顶之灾，就是封疆大吏有如高岗、饶漱石、刘澜涛、邓子恢、杨秀峰、习仲勋、潘汉年、李雪峰、刘宁一、陶铸、谭辅仁、赵健民、张凯帆等又有哪个能落个囫囵尸首！

    再说罗瑞卿大将在中共中央军委扩大会议上，由元帅将军们批斗凌辱打骂的实在活不下去了，被他的党逼到了绝路，他从监禁他的五层楼顶上跳下来了，自杀未死，只把腿摔断了。当罗瑞卿从迷中醒过来，第一眼看见他泪流满面的妻子郝冶平坐在他的床边，他机警地把隐藏在心窝子里的一句话悄悄地对妻子说：“快把孩子们改名换姓，把钱交给他们，送到乡下去，千万别让他们斩尽杀绝啊！”

    罗瑞卿亲手领导土改杀害地主五百万，镇压反革命又杀五百万，肃清暗藏的反革命包括胡风分子杀害一百万，反右、反右倾、大跃进又活活饿死、害死、冤死少说也有四千万人，紧接着文化大革命前二年，当人们才不吃草根树皮，有碗玉米面糊糊喝，勉强饿不死人了，就又开始了小四清和大四清，少说有一二百万人又被冤死害死。这些冤死害死饿死的鬼魂，虽说应由毛泽东、刘少奇、周恩来负主要责任，但罗瑞卿也是积极的推行者。他当了毛泽东一辈子的贴身保镖，他深知毛泽东共产党这个葫芦里卖的药是何其剧毒！所以当他清醒的一刹那，不是说如何建设共产主义，而是唯恐他的孩子们被毛泽东共产党斩尽杀绝！

    可见共产党们平素装模作样过人间生活，实际上他们灵魂深处都是在恐怖中过的是阴阳两界的日子。这个可由刘少奇预感到自己将要失去自由和骨肉分离的最后时候，对妻子王光美最后说的几句话就可证实：“无论军阀、国民党，他们再凶恶，总还有孔孟之道，天地良心的约束，就是日本鬼子做事也都怕逆天理人伦行事会遭受因果报应，因此当他们行凶作恶时，总是有所顾忌。我们共产党人，马列主义的信徒是彻头彻尾的唯物论者，无神论者，我们强迫人民信奉人不过是从猴子进化来的会说话能使用工具的高等动物而已。所以共产党人为达目的是不择手段的，是甚么都能干得出来的！所以咱们要有思想准备。毛泽东不会让我死到他后头，咱们一家子不斩尽杀绝，顶多留下两个女孩子就算不错了。事到如今只有听天由命了。”这就是唯物论、进化论、无神论者的下场和最后实言，此三论的荒谬和恶毒所造成的恶果已经昭然若揭了，还要赘述吗？！

    走笔至此，应该肯定回答究竟有无神的存在？！遥望这个井然有序运转中的宇宙究竟是由一位超自然造物主神创造出来，还是胡乱冲撞出来的？！低头看看花草树木，瓜果蔬菜以及鸟兽虫鱼以及整个人类及其历史，一点一滴都显示匠心的设计创造，有那个事物是无意识碰出来的？世上只要有具体的超自然事件存在，就有灵界存在，所谓灵界就是神和鬼的境界。“子不语怪力乱神”这句话是指的乌七八糟胡乱编的胡扯瞎说来骗财骗色糊弄人的鬼化狐。我们既不能因为木偶战中之木偶是假的，就否认耍弄木偶的活人是真的。我们既不掩盖事实，也不自欺欺人。只有实话实说，把光天化日之下所发生的众所周知的具体事件写出来，供人们推敲议论各人自己的良知和常识会告诉各人孰是孰非，何去何从。

    笔者是二年级医学生时，进行解剖实习，我和待之如兄长的同班同学赵荣伦大哥（以石家庄河北医科大学中共党委书记任上退休，系河北省昌黎县人）共在一个尸体上进行解剖，指导教师是河北省满城县人贵阳医学院毕业生王汉卿讲师（王老师以后升为教授，参加全国劳模大会，并任全国人大代表）。当解剖尸体时，我问王汉卿老师，如果把全世界所有大学的解剖学家，组织胚胎学家组织在一起，按照各种版本的解剖组织学教科书和图谱，能否制造出一个人来？王老师哈哈大笑着回答说，不可能！永远不可能！就是大体上编织出一个人型来，人是不可能把组织器官进行功能作用的，就是各个细胞的排出二氧化碳，吸收氧气以及排除废料和吸收养料的功能，人类是不可能制造出来的，人如何能造出一个活人？！我接着问王老师说，你是否相信人是造物主创造的？王老师大声回答说，我不但相信人是造物主创造的，而且相信宇宙万物都是造物主创造的！我不相信人是猴子变的！现在的猴子为甚么不继续变成人？我还相信不但有神还有鬼！

    王老师还举了几个他亲眼目睹过的几件鬼灵附体和灵魂出壳的具体事例，王老师当场还反问我们正在实习的二十几位学生说，咱们都是知识份子，都不迷信，不胡说，对这些超自然事件怎么解释？如果没有灵界的存在，这些违反常规常理，违反自然法则规律的事情是不可能发生的。没有事实，任何人随便胡赒个小故事就让我相信，没门儿！！赵荣伦兄长当时已是中共党员，他笑而严肃地说：“王大夫教学很负责，历史背景也很清白，又不相信任何宗教，但在课堂上如此批判进化论，宣传有神论，影响非常不好！”王老师站在我身边回答说：“科学家就必须相信事实，事实就是存在，也最有影响力和说服力！”。我当即抬起头来对赵同学说：“荣伦大哥，你认为王老师说的是否有理？”荣伦大哥看了我一眼小声回答说：“这种有神无神谁能说清楚？！猿猴变人无人看见，上帝造人谁又看见了？！人死了拉倒不拉倒，谁也没死过，谁知道拉倒不拉倒！有没有下一辈子谁知道？育明！咱们就好好学习吧！这一辈子就当个为人民服务的好医生吧！”荣伦大哥对我的教诲成为我终生不忘的座右铭。

    1985年春笔者以客座癌症研究员和教授身份在肿瘤内科主任Jr Bartino实验室开始作抗癌药物合并与筛选检测。首次参加耶鲁大学医学院临床和实验室数百名博士参与的联合巡视（Grand Rounds），当场是从芝加哥大学邀请来的肾脏病专家做报告，题目是“肾脏生理学研究的最新进展”。当那位教授把幻灯片放完，讲到最后时感叹着说道：“人类医学科学发展到今天，就肾脏的生理学发现来说，我们只是才略窥其门迳，越研究我们知道的越多，同时也发现未知的问题也更多！造物主的智慧奥秘真是高深难测，我们研究所每有些新的发现，就不得不惊呼叹服上帝真是一个伟大的泌尿系统专家！”全场数百名学者全体站立热烈鼓掌！

    在半小时的答问时间内，各科教授都先后站起来发言，各自把自己的专业知识画龙点睛式的重点发言，最后都各自总结说：上帝是脑神经系专家，上帝是内分泌专家，上帝是呼吸系统专家，上帝是消化系统专家等，最后时任美国临床癌症学会主席，美国癌症学会内科学和药理学教授Joseph R.Bertino教授站起来微笑着说：“基因没有突变就不可能出现物种变化，所以进化论必须有基因突变，但就我所知，所有基因突变都是造成退化和恶变的，我还没有发现一个发生良性后果的基因突变！所以我作为一个肿瘤内科学教授，我对上帝创造宇宙和人类笃信不疑！”（注2）

    新约圣经罗马书一章20节说：“自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但籍着所造之物，就可以晓得，叫人无可推诿。”耶稣基督在约翰福音第八章中还亲口说：“我所说的是在我父那里看见的，你们所行的是在你们的父那里听见的。”“你们是出于你们的父魔鬼，你们父的私欲你们偏要行，他从起初是杀人的，不守真理，因他心里没有真理，他说谎是出于自己，因他本来是说谎的，也是说谎之人的父。”“出于神的必听神的话。你们不听，因为你们不是出于神。”耶稣在十章10节说：“盗贼来，无非要偷窃、杀害、毁坏；我来了是要叫人得生命并且得的更丰盛。”耶稣还在马太福音七章中告诫门徒说：“你们不要论断人，免得你们被论断。你们用甚么量器量给人，也必用甚么量器量给你们。”“所以无论何事，你们愿意人怎么待你们，你们也要怎样待人。”救主耶稣基督还在马太福音22章37-40节亲口对全部圣经作了个总结：“你要尽心、尽性、尽意、爱主你的神。其次就是要爱人如已。”

    从这几节经文里，人们可以明确知道，宇宙中存在两个超自然的力量，一个是圣灵真理的父－造物主神；一个是谎言的父，万恶之源邪灵魔鬼。这几节经文所讲的道和真理都是永远恒的，永远是人们脚前的灯，路上的光。耶稣和他的信徒所行的是从神的光中看见的，能让人得半成的生命，如此就能听神的话行真理，爱神远离恶事，爱人如已。反对主耶稣及其门徒的人所行的是从魔鬼那里听见的，根据听见的一些蛊惑言词，不分是非善恶真假就疯狂行动，把人民推上魔鬼的贼船和大黑暗混乱之中，彼此进行偷窃、杀害、毁坏。魔鬼及其追随者不可能带给人类和谐、平安和喜乐，只有在幽暗中用欺骗、恐怖和暴力手段行使其权术、阴谋、诡计和阳谋。到头来这些为虎作伥、助纣为虐、行凶作恶、杀人越货的文臣武将们，一群一窝地在鬼魔邪灵的附体摆布下相继同归于尽，死有余辜，罪有应得。善良无辜的人民受害是“君子息矣”，列宁追随者、希特勒、斯大林和毛泽东的打手走卒们互相残害而亡则是“小人休矣”。历史的发展莫不如是。

    通过本文的论证，我们可以结论：宇宙间灵界的存在是真实的。圣灵是神，能印证耶稣基督是救主，使一切相信的人有永生。神为甚么爱世人？使他的独生爱子造成肉身，为担当世人的罪，流血死在十字架上，就是因为一切人类都是按照神的形象造的，并有神的灵而且是永恒的灵，所以神就爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。这如同父亲为甚么爱儿子，因为儿子有父亲的基因，儿子是父亲生的（fathered him）所以父亲爱儿子。邪灵就是魔鬼，它是横行在幽暗世界属灵气的恶魔，它是迷惑普天下的。如此灵界不只是真实存在，而且充满整个宇宙，并且和个人，人事与人世息息相关。整个宇宙包括地球就是圣灵和邪灵交战的战场。魔鬼及其仆从可以强迫威逼人们跟随他们去行凶作恶；但神和神的仆人，即或是赦罪的恩，生命的道也只是传讲给人听，让人自由选择，永生的门只有人叩才能敞开。在这场属灵的大战中，深愿人们用自己的天良、常识，作出智慧的选择。（注3）

    注释

    注1. 请参阅中国作协作家、原文化部干部尹一之教授着《二十一世纪的曙光－－沈昌人体科技》，1994，中国文联出版社发行，新华书店总店经销。

    注2. Bertino教授曾访问中国，在人民大会堂曾会见华国锋、叶剑英、邓小平等，并曾留影纪念。

    注3. 请参阅拙着《征服癌症》，第十二章“人的心境和癌症”。宇宙光出版社，1997年。


中国人是怎样堕落的？

    作者：吴亮

    【大纪元6月30日讯】如今的中国，无论在政治、经济还是在文化上都已显出极端的病态与狂乱，这个社会肌体的各个部分已经烂透了。无论是哪个阶层（有产阶级、无产阶级），还是哪个行业（工、农、兵、学、官、商），到处充斥着尔虞我诈、巧取豪夺、阴谋欺诈和恐怖暴力。骗子成堆，娼妓遍地，贪官横行，黑社会无孔不入。即使在党严密控制下的媒体仅仅揭其百分之一、二，就足以触目惊心了。简直是十恶俱全，道德滑坡到了极点。

    一、谁是罪恶之源？

    随着“九评”的出现，人们越来越清楚的认识到：共产党在这个世界的出现是人类有史以来最大的错误。中国半个多世纪的灾难，究其祸根，无不与中共有关。可以说，中共才是中国社会的罪恶之源。

    中共的“一个中心，两个基本点”应该这样解释：即以维护权力为中心，坚持暴力的强化（恐惧），坚持谎言的深化（挖心）。为了权力，共产党什么都干，也什么都干得出来。这就注定了中国共产党是邪恶的“先进代表”。共产党把持着从中央到地方，从政治领域到经济、文化领域的领导权和监控权，同时占有着一切重要的社会资源和人才资源，对其不占有的社会资源也拥有着至高无上的“任意剥夺权”（当然，共产党总有借口）。中共权力当局面对诸如官商勾结、腐败、欺诈风盛行、犯罪率上升、分配不公、贫富悬殊、文化教育的堕落、人情冷漠等等社会问题，或鼓励或放纵或参与其中，有着不可推卸的责任。

    二、共产党为何甘当“恶之首”？

    共产党早在其产生之初就在国际社会中声名狼藉，甚至到了犹如过街老鼠，人人喊打的地步，这一点中共比谁都清楚。他们在危机中为了所谓的生存，不断的变换手法，对内以赤裸裸的谎言，对外以赤裸裸的利益诱发人之贪、恶的本性，以换取对其政权的支持，但无论如何也改变不了“挨骂”的被动处境。既如此，共产党为什么不顺应民意，开放言论，推行民主，与国际真正“接轨”呢？为什么非要将国家搞到崩溃的边缘，把自己钉在历史的耻辱柱上呢？有这样几个原因：

    1.崇尚权力和暴力的本性使然。暴力革命是马列主义的“根本之邪”，共产党最初“以打破已有的传统道德和社会关系、夺取政权为斗争的目地。从一开始就把共产主义放在与一切传统对立的位置。”（《九评》之二）

    2.一党专政是共产党维护暴力的重要机制。“一党专政”不能简单的认为是一种政治制度。专制不等于独裁，中国两千年来虽然实行的都是专制制度，但同时有一个包括“忠孝节义”、“仁义礼智信”等在内的完整的伦理价值体系，对个人独裁和滥用权力起到了重要的制约作用。但是共产党推翻了这一切，以其罪恶的无神论统一思想，实行一党专政，集团独裁。对权力的无限崇拜和眷恋使共产党一刻也离不开“暴力”。其实“一党独裁”的说法都是对共产党这个政治体制的美化。共产党讲“核心”论，讲“高度统一”。所以毛泽东不死，“四人帮”就一直逍遥法外；邓小平不死，就别想“自由化”；江泽民不死，就别想为“六四”、法轮功翻案。就是这样一个铁打的体制。

    3.不断累积的罪恶使共产党骑虎难下。共产党在历史上犯下了不可饶恕的大罪。诸如破坏北伐、西安政变、整风运动、土改、镇反、三反、五反、反右、大跃进、文革、四清、大饥荒、六四屠杀、镇压法轮功等运动一个接着一个。为了确保共产党集团能够继续听命于党“核心”的摆布，保持内部的稳定，就给其以利益诱惑。“江泽民出于维护个人权力的自私本性，以腐败治国，把政治精英、经济精英和文化精英变成了一个庞大的掠夺国家资源的利益集团。维护集团利益成为谋求个人利益的最佳途径……”（《江泽民其人》第廿三章）。有俗话说：中共处级以上的干部站一排，全部杀掉可能有冤枉的；如果隔一个毙一个，肯定有漏网的。这个利益集团贪的越多，缺德事干的越多，越不肯放松手中的权力。因为他们已被共产党牢牢的系住脖颈，一旦中共失去权力，这些中共党徒就面临着被彻底清算的命运。

    4.共产邪教是中共暴政的思想基础。中共一向无法无天，连中共魁首毛泽东也这样说。不仅不信神、不敬神，而且干尽人神共愤之事。中共作恶曾多次遭到天报，黄河断流，大地震、高温、洪水、蝗灾、SARS、沙尘暴、禽流感、六月飞雪等等，无一不是对其的严正遣告，可是早已沦为宇宙垃圾的中共从未有半点收敛，反而变本加厉，依旧我行我素。可以看出，这“无神论”的马列邪教的确是一把杀人不见血的刀，目前其恶果还远未彻底显露。

    三、中国人是怎样堕落的？

    下面谈谈中共是怎样作恶、纵恶，败坏中国社会道德的。主要表现在以下几个方面：

    1.直接为了权力而做。共产党为了权力可以不惜一切代价，这是他们自己都承认的，历次政治运动、六四屠杀、镇压法轮功、暴力截访、定期严打无不如此。打击起来是毫不留情，决不手软。并且还无耻的说这是为了人民的利益，为了革命，为了改革开放，为了稳定。这是中共感觉到权力受到威胁时才这样做的。“从更大层面来说，因为杀人是中共达到恐怖统治的手段之一。那么，杀多杀少就是可以根据需要来调整的。……在人们不由自主的害怕时，中共只是嚷嚷杀人（不用杀人），也能维持恐怖……”（《九评》之七）。那么共产党一杀人就会牵扯到利用杀人者（公检法、中央文革、610及一切可能利用的群众组织）和帮腔者（媒体）。这个犯罪链条上的一切参与者都是社会伦理的破坏者，理应受到惩罚。

    2.间接为了权力。遇到危机立刻出手打击是暴力成性的共产党的必然反应。而在危机过去后，就抓紧犒劳打手，纵容腐败是最有效的办法。反正羊毛出在羊身上。中共的腐败在1989年前还只是“浅尝”。“六四”事件是一个分水岭，因为政治改革直接触及着当权者的利益，在决定要民主还是要腐败的问题上共产党毫不犹豫的选择了腐败，也就是在先亡党还是先亡国问题上选择了先亡国，后亡党。特别在江泽民主政后更是腐败的一塌糊涂，从中央到地方，从党内到党外，从军方到政府，从官方到民间，有资源的地方就有权力，有权力的地方就有腐败。中共不但在国内腐败，而且还输出到国外，中共大把的花钱收买亚非不发达国家，以换取在联合国人权大会等中共头疼的地方获得昧良心的支持，近年甚至将法国、澳大利亚等发达国家也拉下水，成为中共恐怖势力在国外的帮凶，腐蚀着民主自由的普世价值。

    3.共产党的示范效应。由于前面所述两种情况，使法律沦为权力的工具，法律丧失了其基本的公信力。人们面对问题的思维逻辑更接近于黑社会的模式，即：谁是老大听谁的，老大怎么干咱就怎么干，只要不反对老大就什么都可以干！例如官场上的推诿扯皮到了医院表现为见死不救、见利忘义；国家主席包歌星当二奶，大学教授就敢于私下搞性交易；假学历、假文凭也是政府官员先兴起来的；政府的带头公款大吃大喝，公款嫖娼，那下面也一招一式的全学会了，而且还有创新。榜样的力量是无穷的。所不同的是在法律面前的不平等性。共产党内部的腐败分子只要不出现政治问题，一般不会受到毁灭性的惩戒。法律只是平衡政治势力的手段，比如整掉江系的一个程维高，对应的，胡系要拿下一个田凤山。对这第三种人虽有时因为法不责众，得以逃避制裁，但与前两者不同的是他们随时可能成为“维护法律尊严”的牺牲品和调和利益矛盾的替罪羊。

    举个例子，在中国，尤其在城市里，自行车（尤其是新车）被盗，几乎成了每个人必有的一段生活经历。丢过2～3辆车的是常事，丢5、6辆也不新鲜。在生活中哪怕有半点疏忽，自己的“爱车”就会不翼而飞。这说明，在这个号称“自行车王国”的国度里，盗窃自行车已经成为一个庞大的产业。确实如此，在一个中等城市的“二手车”市场上，公开出售的自行车品种繁多、证照齐全且价格很低。一辆九成新的旧车如果买新的还要300多元，而在这里，100多元就可成交。稍有点经济学常识的人都可提出疑问：他们哪里搞到这么多型号繁多、品质优良的“二手”自行车（货源）？其价格为何如此之低？应该说，这是一个发育的非常良好的市场：货源充足、进价低廉、品质保证、售价“合理”、买卖双方皆大欢喜。还可以看出：供产销“一条龙”，有组织“货源”的，有提供证照的，有负责销售的，更重要的是，有一个公开的、“合法的”交易市场。既然警方没说这是一个销赃的场所，市场管理部门也乐不得多一个收费的机会。应该说，这个“产业”应该有利于社会经济发展了吧？中共的GDP统计中绝对有它的份额，可它却是不道德的。

    再看看买方。买车人在走进二手车市之前，往往都经历了一个买新车→被盗→再买新车＋好锁→再被盗→再买→再被盗的恶性循环，假如“买新车”是变相扶贫和培植二手车市场以致最终增加了国家财政收入的话，那么“配好锁”只是增加了社会成本，并没有产生效用（锁被小偷破坏，成了废铁）。这是一个问题，我们关注的并不在此。关键是，丢车人经过屡次丢车，肯定产生出一些不健康的情绪，哀叹、咒骂是难免的。然后甚至可能想：我也偷！当然这样的也是少数。更多的是，他们也走向了二手车市场。因为旧车不容易丢，至少丢了也不那么心疼。曾经的受害者现在转为“买赃者”，成为那个“不道德”二手市场的推动者。

    从以上的分析，可以清晰的看到人在一个病态的社会环境中人“堕落”的过程。小偷由于没有合适的工作（不是袒护小偷，中国的失业率确实很高）而去偷，确实可恨。但是他们之所以能够“做大做强”和不负责任的政府（市场管理、公安部门）默许或不作为是分不开的。（政府不仅默许，而且变相的参与分赃）。丢车人很被动，本意并不想参与分赃，但经不起总丢，虽然对那个二手市场是怎么回事也心知肚明，但权衡利弊后也不得已而为之。可见，在一个恶劣的道德环境下，在群体不道德的情况下，任何人想“洁身自好”何其之难！

    类似于这样的事比比皆是，据说有中专学生毕业前被老师领到夜总会“实习”，正直的警察被上司和黑社会胁迫滥抓好人，良家少女被逼良为娼，官场上这类事更是屡见不鲜，因为“小官不贪，大官白干；大官不贪，小官难办。”所以就“大官大贪，小官小贪，无官不腐，无官不贪。”并且还贪得“有理”——“只遭人妒，不遭人谴；只遭人羡，不遭人嫌。”。（讽喻诗：《贪字经》，看中国，2005年06月25日）这些无不反映出中共统治下的社会环境已糟糕到什么地步了。

    当欺诈、腐败、淫乱、屠杀已成为一个民族习以为常的事情，那么这个民族就已到了毁灭的边缘。历史早已留下了惨痛的教训。伟大的中华民族毕竟不同寻常，他们接受并选择了法轮大法，善良、坚忍的中国人民重新找回了善良的本性。可是好景不长，共产党恶首江泽民发动了对法轮功的镇压。“对法轮功的镇压，实际上是对民间重整道德努力的极大摧残，也是对整个社会良知最彻底的践踏。”（《江泽民其人第廿三章》）。法轮功学员并未被吓倒或销声匿迹，反而敢于站出来揭露迫害真象，镇压6年而势气未减。与此相对的是，违背天理的共产党却接近崩溃。随着退党大潮的历史性淘汰和选择，相信在不久的将来，善良的中国人民必能从中共邪恶的阴霾下解脱出来，建立起全新的中华民族道德体系！

    2005年6月27日


中国财富失踪之谜

    作者：巴登大使

    【大纪元3月30日讯】长期以来在我脑中存在一个问题，就是中国为什么这么穷。翻开史书，几千年来中国一直是世界上最富强的国家。汉唐盛世自是无人可比，几百年前，大明朝的富庶也让外国人惊叹不已。至清朝乾隆年间，清帝国盛极一时，当时的国民生产总值占世界高达51％，今天的美国也难望其项背。后来清政府赔了那么多银子，人们的生活水平也没有下降得太多；到民国时期军阀混战，剿共，抗日，天天打仗，按说该穷吧，可是据统计30年代中国人的平均生活水平比日本人还要好，这还是日本人的统计。解放战争时期，物价膨胀那么厉害，但人们生活还是不难的，没听说那时人穷到什么样。但是建国后中国却一穷二白，老百姓家家穷得叮当响，别说一般人，就连毛泽东自己想吃一顿肉都难。中国的财富究竟都到跑到哪里去了？

    为了说明这个问题我们要好好差一查历史，转折是从中共建立政权开始，为什么就在建国后中国那样贫困。

    1．抗美援朝

    首先从抗美援朝开始。抗美援朝一仗便打穷了国家。这场持续三年的战争耗资巨大，损失远远超过人们想象。要明确的是在朝鲜战场，中国人面对的是比日军更强大的对手——美军。作为世界头号资本主义强国，美国拥有强大的军事实力和物质基础。二战时太平洋战场上，美国人的炮火已经把日本人炸得哭爹喊娘了。但在朝鲜，美军把用来对付日军的弹药量增大五倍，来对付志愿军。铺天盖地的炮弹、燃烧弹像冰雹一样砸下来，打得志愿军死无葬身之地。装备低劣加之对美军作战经验不足，常常一个师的士兵打不过美军一个营，而密集的人群却成为美军炮火射击的最佳目标。美军的大炮、坦克、飞机、军舰发射出的炮弹，将整个师的志愿军战士消灭在战场上。用横尸遍野已不足以形容志愿军伤亡的惨重，因为他们的尸体根本留不下，被大口径炮弹炸得连影都找不到。同时，寒冷的天气也是志愿军的大敌。由于后勤补给困难，战士冬天没有棉衣，一次战役就有数万志愿军战士被活活冻死，冻残。在朝鲜战场，中国士兵仅死亡人数就高达120万，最保守估计志愿军也有80万人受伤。当时全国大大小小的医院，全都被伤员住满了，因为伤员实在太多。200万士兵伤亡使中国付出沉重代价。光战争抚恤金，医疗药品一项，国家就要支出数十亿元。

    朝鲜战争期间，中国先后出兵高达240万人。在朝鲜战场上志愿军数量始终维持在70万人，如此规模庞大的部队每天光吃饭就要吃掉一座山。在异国他乡作战，所有物资都要从国内运送，后勤补给路途遥远，运输困难。美国空军绝对的空中优势天天对志愿军的补给线狂轰烂炸，天空中像蝗虫一样密密麻麻的飞机将一辆辆运送物资的汽车，火车成批成批的炸毁。公路、铁路两旁，车站附近到处都有被炸毁的军用物资。十辆运送物资的卡车，往往只有一半能穿过封锁到达前线。整个朝鲜战争物资消耗十分惊人，官方公布在朝鲜战争中消耗战略物资560万吨，加上被炸毁的总共消耗要达到上千万吨。仅战略物资，中国就要花费数百亿美元。

    据准确估计，抗美援朝期间中国的总花费高达500－600亿美元。如此高昂的战争费用使刚成立的新中国捉襟见肘。为了支持这场战争，中国政府压缩一切开支，把国民收入的50％用在朝鲜战场上；不够，便向苏联借款，这笔巨额外债直到中国人普遍饿死的时候还没还清；但还不够，便号召全国人民捐钱捐物，支援志愿军；但依然不够，只好使出最后一招：土改，杀地主。从51年开始中央实行土改，将地主的个人资产统统没收，田地、农具分给农民，财产则全部上缴中央。表面上看是为大众谋福利，为人民着想，实际上根本不是那么回事。按照共产党的理论，地主是剥削农民致富的，该将所有的财产分给农民才对，为什么只把田分下去了，财产却不分给穷人？共产党打土豪的真正目的是为了得到地主的钱，这一点可能是绝大多数中国人没有想到的。建国后的土改几乎将中国的地主全部杀光，因为抗美援朝实在太需要钱了。这一仗打下来，地主阶级被消灭，民间财富被搜刮干净，中国人彻底变穷了。

    不管抗美援朝意义有多重大，这场持续长达三年的战争对刚刚成立的新中国简直是一场灾难。它使中国本该用在经济建设上的资金全部用于打仗。第一个五年计划迟迟不能展开，就是因为所有开支都用在战场上，正常的经济计划被迫搁置。土改时采用了杀鸡取卵的做法，在民间大力搜刮的财富断了民间资本投资办厂的可能，对地主阶级的残酷手段更是不给自己留后路：土改时地主杀得太绝，在59年国民经济极度困难的时候，都找不到地主可杀了。土改之后，中国农村再也找不到一个富人，财富被洗劫一空，农村经济遭受重创。中国农业由此丧失了向现代化转型的物质基础。与此同时，国际影响则更为严重：与美国人的大打出手，互相敌对，使中国在国际社会得不到承认，所有西方发达国家都不与中国来往。政治上的孤立，经济上的封锁，迫使中国再一次闭关锁国，与西方社会全部隔绝。等到中国重新开放的时候，发现过去的二十年，中国白白错过了世界经济发展的黄金时代，和其它资本主义国家相比差距太大，已经被他们远远抛在后面了。

    有人说建国之初中国之所以这么穷，是因为蒋介石把中国所有的财富都带走了。当年蒋介石从大陆带走的财富高达十亿美金，似乎很多。但这点钱与抗美援朝比起来，连个零头都不够。如果不被蒋介石带走，留在共产党人手里，也都被花掉了。可见，这点钱根本不是使中国变穷的理由，而抗美援朝则是真正使中国变穷的第一步。

    2．三大改造。

    接下来，1956年，农民的土地拥有还不到两年，就被中共以合作社的形式又收回去了。广大农民空欢喜一场，到头来依然一无所有。从52年到56年，中共完成了对农业，手工业，资本主义工商业的社会主义改造。这种改造官方至今不敢评价它正确与否，因为到今天为止，所有被改造过来的东西统统又被改了回去。当时被消灭的私有经济，今天却在大力恢复。当时所取得的伟大成就：社会主义计划经济体制的建立，在今天共产党人的教科书中却明确指出，它“缺乏生机和活力”，“束缚了生产力的发展，挫伤了广大人民的积极性”，“违背经济发展规律”。如果共产党今天自我标榜他的理论是对的，那他当时一定是作错了。而这种政策失误所造成的后果远比人们想象的要严重的多。消灭了私有经济，代之以死板僵化的计划经济体制，使整个工商业犹如一坛死水，失去了发展的动力和后劲。取缔了私营企业，代之以国营企业，大大减缓了技术进步和企业发展。到今天共产党也不得不承认，国营企业是没有效率的，一切靠政府调节的计划经济更是阻碍市场经济发展的。早知如此，何必当初把他们都消灭？现在知道错了，但是已经晚了。中国的私营经济不允许发展，得不到发展，错过了发展的最佳时机。如果中国的企业从五十年代开始发展，他们有机会做世界的品牌。而现在才开始发展，他们只好给外国人打工。

    这种政策性失误只是导致经济发展迟缓，对经济建设的破坏作用还不明显。但接下来的政策失误则不仅仅是一种破坏，对中国而言，是一场灾难。

    从56年开始，中国进入政治灾难的多发期，在长达20年的时间中，政策性失误一个接一个，国民经济在错误的政策指导下无法幸免，最终导致经济的整体落后。

    3:大跃进，三面红旗

    1956年，中国共产党号召人民给社会主义提意见，提出大鸣大放的方针，当有识之士提出意见之后，却不料中了毛泽东“引蛇出洞”的诡计。一场声势浩大的反右运动几乎将知识界的精英全部整肃。剩下的知识分子被吓破了胆，噤若寒蝉，再也不敢提意见。别说党发展经济的路线不对，就是告诉他们蚂蚁比大象大，他们也不敢说那是错的。从此再没人敢说真话，一切遵从党的领导，党说什么就是什么，什么都是对的。这就为大跃进那样疯狂的年代的出现埋下了伏笔。

    从1958年开始，中国经济进入极不正常的年代，这一年三面红旗（总路线，大跃进，人民公社）相继出台。在57年9月，八届三中全会就揭开了农业大跃进的序幕。这种无视经济规律，疯狂冒进的举动自然已没人敢抵制。毛泽东亲自提出以跃进的速度提前实现《纲要》确定的粮食产量。一声令下，各地雷厉风行，纷纷遵照毛的指示，规定农业产量的高指标。与此同时，著名科学家钱学森在一篇文章中声称：“据科学估算，农产品亩产万斤是可能的”。听到这个消息，全国人都疯了。共产党人终于找到了符合他们痴心妄想的“科学依据”，各地都开始虚报粮食产量，竞放农产品产量“卫星”。水稻亩产130434斤，小麦亩产8585斤，说共产党吹牛不脸红，你千万别不信，因为历史上再也找不到比共产党更会说瞎话的了。

    与此同时工业也开始大跃进。为了保证钢产量的实现，赶超英国，中央采取了一系列措施，动用一切人力资源，全民大炼钢铁。全国普遍建起了炼钢铁的小高炉和土高炉，连侵华日军和国民党军队留下的碉堡炮楼也改成了炼钢炉。许多地方的党政领导干部带领群众上山，在校学生和老人也背着头浩浩荡荡地去挖煤炼钢。没有矿石的地方，工人拆暖气，农民砸锅卖铁。将一块块好铁放进锅炉，炼成废铁疙瘩，终于保证了年产一千万吨钢。

    这场充满激情的愚蠢举动使国家蒙受巨大灾难。土法炼钢造成了人力、物力、财力的极大浪费，不少地方的矿产资源遭到严重破坏，农田荒废，森林被砍光，自然环境开始恶化。炼钢时投入了巨大的财力，到头来却炼出一堆废铁，没产生出半点经济效益，却把老百姓折腾得困苦不堪。与此同时农业大量减产。“大跃进”期间所有农村劳动力都去炼钢，修水库，农作物成熟来不及收割，小麦、玉米、水稻烂在地里，白白损失几千万吨粮食。59年，饥荒开始出现。

    大跃进使中国经济遭受重创，损失高达1200亿元。这种情况下本应该通过发展生产尽力恢复才是，但三面红旗中的另外一面──人民公社却使中国经济继续恶化。共产风，吃大锅饭，干好干坏一个样，干与不干一个样，老百姓谁都不好好干活，天天消极生产，做事磨洋工，混日子，农业产量急剧下降。59年，60年两年间农产品产量下降高达5600万吨，占全国年产量的1／4。与此同时由于各地官员虚报产量，高额征收粮食，将农民手中的粮食全部收走。农民家里一粒粮食都没有，一家一家的人被活活饿死。三年中中国人饿死人数高达两千万，中华大地出现最悲惨的一幕：老百姓为了活下来，甚至吃掉了自己的孩子。城市里物资品亦极度匮乏，所有产品凭票供应，工人每日口粮只有200克，饿得一点力气都没有，工业生产极度萎缩。效率低下的生产，加上人为的灾祸，使中国经济奄奄一息。城市农村，老百姓吃光了所有能吃的东西。饥荒过后，中国人的家底空了。

    大跃进被列为二十世纪最蠢的事件之一。三年的“跃近” 使国家和人民深受其苦。经济上浪费严重，人民生活极端困难。工农业生产大滑坡，所有产量都倒退到1951年以前的水平。这期间国民生产总值一降再降，人民生活越来越穷，终于在1960年，中国的国民生产总值被弹丸小国——日本超过。饿死几千万人，损失了数千亿社会财富，和平年代取得这样的成绩，真不知道共产党怎么好意思让人坚持他的领导。毛泽东和共产党人的无知和欺骗让中国人为此付出了最沉重的代价。

    4：过度投入的军工生产。

    从六十年代初开始，毛泽东等中共领袖就大肆宣扬要和"帝、修、反"进行一场世界大战、要“早打、大打核大战”，并为此做了充分准备。当时中国经济还没有从困难中恢复过来，尚需调整，他们却罔顾国家实际情况，将工业资源完全投入军工和重工业，投资比例严重失衡。军费和军工产品的过度投入再度抽干了国民经济的血液。为了武装民兵，让敌人陷入“人民战争的汪洋大海”，工厂日夜不停的赶造步枪，全国所有大小城市大挖防空洞，同时倾尽全国财力，物力研制原子弹、氢弹等大规模杀伤性武器，发展造价高昂的战略导弹，集中力量研制卫星技术，开发核潜艇……这些工程无不耗资巨大：原子弹、氢弹的庞大规模和投入有目共睹；弹道导弹单枚造价就超过一千万美元；一颗卫星成本几亿美元，但地面相关设施，配套工程的投入却要上百亿美元，还有结构复杂的核潜艇，单艘耗资就超过10亿美元……。这些东西几乎用光了国家的储蓄。当我们为原子弹、氢弹而欢呼雀跃，当为卫星上天而兴奋的时候，却不知它们耗尽了中国人的最后一滴血。

    当年疯狂扩军备战的年代到底耗用了多少国家财富？这简直是个天文数字，从来都没有一个准确的统计。纪实文学中曾描绘说，一个城市生产出的步枪足可以武装城市里每一个人，而遍地开挖的防空洞更是可容纳上亿人。这些像地道一般阴森恐怖的防空洞，需要大量的钢筋，水泥、木材和石料做支撑。要知道当时中国人住的还是茅草屋，很多人缺房住。如果用这些材料建设城市乡村，中国建得比现在好。而挖这些防空洞，人力和物力都白白浪费了。

    今天当我们再看到那些防空洞时，绝大多数已被弃之不用，甚至早已被人遗忘了。那个年代生产出来的步枪，有的从生产出来就没用过；有些型号已经过时，早该淘汰了。倾尽国力研制出的原子弹、氢弹至今也没有用。而且中国现在已在国际上承诺：不首先使用核武器，这就使倾尽国力研制出来的成果变成一张废纸，毫无用处。当年卫星工程巨大的投入，如今早已成为国民生产中沉重的包袱。总之，耗资几千亿的军工生产到今天为止大部分都打了水漂。经济要发展，军费必须降下来。而如此大规模的扩军备战，最终托跨了国民经济。整个六十年代，中国都在贫穷中度过，以后的文化大革命更是使中国经济一蹶不振。今天当我们谴责别的国家军费激增，穷兵黩武时，却不知道当年在那样困难的时期，中国人宁可当掉裤子，也要搞出原子弹来。现在我们有原子弹，有了某些人所说的那种“大国地位”，却不得不低三下四的向别人申请贷款、无偿援助，甚至提供各种优惠，作出种种承诺以便让外国人到中国来投资。这种大国地位，这种现实状况，我们认为值么？如果中国有美国那样的财力，军费高点是可以的，但对当时那样一个穷国，百姓生活极端贫困，不去发展生产，而是拼命发展军备，最终成为国民生产中的巨大包袱，这是绝对不合适的。

    5：对外援助

    这一条实在不好意思拿出来，但就是这些臭名昭著的对外援助使中国变得越来越穷。中国穷，这是每个领导人都说的一句话，但中国共产党对外援助数目之多，金额之大令人吃惊。从五十年代末开始，中国领导人们就乐此不疲，将大把大把的美元撒给外人。援助朝鲜、援越南、援助古巴，援巴基斯坦、援助柬埔寨红色高棉，援助蒙古，援助阿尔巴尼亚、援助坦桑尼亚和“非洲兄弟”、中国政府援助的实在太多了。而且每次都资金庞大，动辄就是数百亿美元。当时中国各方面都落后，为什么不建设自己而把好东西都给人家？原因是毛想当社会主义的霸主，想拥有像苏联那样的领导地位。为了让那些社会主义小国俯首听命，自然要给他们一些好处。于是对外援助就成了毛在位时贯串始终、坚定不渝的大事。

    据说当年巴基斯坦总理访华，问中国人要援助。那时中国也不富裕，所以周总理考虑之后决定给5千万。但把报告给毛泽东看的时候，毛竟连看都没看就在后面加了一个零。五千万瞬间翻了十倍变成五个亿，这一下把国家都援穷了。但毛不在乎，历史学家笔下，毛落了一个慷慨大方的美名。对朝鲜，在抗美援朝时几乎倾尽国家所有去支援它，援助了六百亿美元。结束之后为了维持这个政权，又源源不断的提供各种援助，每年数额最少在几十个亿。这种状况一直持续了五十年，到现在中国仍然在援助他。据国外媒体报道，中国每年援助朝鲜50万吨粮食，100万吨石油，250万吨焦炭……这些只是冰山一角，真正援助总额比这要高得多，谁知道中共到底每年拿多少中国人的血汗给了外国人？！

    抗美援越，按照毛泽东的“我们是一家子”，“要多少，给多少”的原则，中国对越南倾尽全力支援，从枪支弹药、粮食、卡车、药品、通信器材，援助金额高达200亿美元。我们甚至派出了三十万大军参战，帮他们无偿打仗，修路，搞后勤，当壮丁，用中国人的鲜血，换来了他们的胜利。但掉过头来，他们就用中国人送去的枪炮作武器，用中国人援助的大米作支枪的架子和掩体，来射杀中国的军人！……。这种费力不讨好的行为犹如政府在自己脸上狠狠打了一巴掌，不仅疼，而且丢人。对柬埔寨红色高棉，中共政府从革命理论，武器装备，到经费资金也是援助了一大串。使这个原本弱小的势力能够在几年之内迅速成长，最终杀进国都，夺取政权。但被中共扶持起来的这个柬共是比希特勒更加凶残的政权，在短短执政的几年里，竟杀掉全国四分之一的人口。中共的对外援助犯下了滔天大罪。

    对阿尔巴尼亚，1964-1970年代末，我们给了阿国90亿元人民币！根据当时货币含金量、购买力测算，它相当于现在的上千亿。天知道当时为什么拿这么多钱给他们！结果我们花费宝贵的外汇资源建立起来的工厂，被他们搞得负债累累，工厂大部停产，设备完全废弃。我们援助的堡垒，被他们喂鸡了，我们援助的卡车，被他们扔得漫山遍野，锈迹斑斑……。对坦桑尼亚，我们不顾自己铁路运力有限，为他们修了一条长达1800公里长的铁路。1800公里是什么概念，就是跨越大半个中国，从沈阳到上海的距离。而且更缺德的是这条铁路完全由中国人承建。1800公里长的铁轨要中国人自己运到非洲，数万人的工程队伍要自己报销一切吃住费用，炸山开道，铺路架桥，所有原材料和施工成本用由中国人为他们支付。这哪里是什么友谊，简直是人家的奴才。修这条铁路的造价超过国家承受的极限。不得已工程花费十年时间，耗资超过二十亿。这种投资用在国内，同等长度的铁路别说一条，5条也拿下来了。

    援助项目实在太多，无法一一列举，那长长的一串援助名单任何人看了都会痛心疾首。我们援助别人这么多，都是在什么情况下援助的？是在中国人普遍饿死，国家极端困难的情况下援助他们的。1958到1962年，中国哀鸿遍野，饿殍遍地，几乎处处有人饿死。但中共政府对国内人民却没有丝毫怜悯，把23亿6000万元以上的财产援助给外人。23亿，这在当时是个天文数字，那时中国人人均收入才有几十元。如果政府少援一点，省出粮食照顾一下自己的人民，中国人也不至于饿死那么多。政府的这种行为让国人怎么相信你？党啊，我是想叫你一声母亲。可是谁见过看着自己的孩子饿死不管，却把东西拿给外人吃的母亲？这样的女人不是后妈，就是心肠狠毒。

    到今天为止，这种对外援助仍在继续。被人们寄以希望的胡温政府，依然做着这种蠢事。胡锦涛在访问古巴时，单方面作出决定，对古巴投资高达200亿美元。我真不知道胡脑子是不是进水了，这200亿美元相当于西部大开发投资的总额，如果用在国内，可以带动多少相关产业，实现多少就业机会？为什么要投在古巴，投在那么个偏僻荒凉的地方？说共产党为人民，但看看满街的下岗工人，看看贫苦的失学儿童，共产党都做了些什么？他对自己的人民苛刻以极，甚至连春运也要卡老百姓一笔，暗地里却把上亿上亿的美元送给外人。这是中国人的政府么？这是中国人的政党么？量中华之物力，结与国之欢心，这何尝不是中共政府的真实写照？

    6. 三线建设。

    这个词对今天绝大多数年轻人来说都很陌生，但这当年绝对是对中国经济产生重大影响而不能忽视的一大工程。所谓" 三线建设"就是把大量工厂迁移到山区，甚至一直迁移到二战时期中国的大后方—— 西南山地。其依据是毛泽东所独具的战略思想：敌人将从海上进犯--沿海经济发达地区将被放弃--我军将"大踏步后撤"，让出辽阔国土，使敌人陷入"人民战争的汪洋大海"--以持久战争消耗敌人，并最终战而胜之。为了躲避敌人的轰炸，工厂要大量搬迁，根据“靠山、分散、隐蔽”的方针，将工厂迁至偏远山区，三线工程从1965年开始并持续到70年代末期，历时三个五年计划，投资高达2050亿元。

    但这样搬迁是否有必要？没有必要。它是毛泽东对国际形势做了错误的估计而作出的决定，他不知道这道命令会对中国产生什么影响。随着一声令下，几乎在一夜之间，数以千计的大中型企业搬迁到山区。原有厂房弃置不用，所有工厂搬到地理位置偏僻、交通不便的偏远山区，重新勘探地理，建造厂房，安置人员，运输设备，组织生产。如此工程仅搬迁费一项就耗资巨大。有些设备拆卸运输困难，在搬运过程中丢的丢，坏的坏，工厂资产经历了一场浩劫。

    需要指出的是三线建设不是按照正常的程序展开的，而是在最高当局的命令下紧急实施的。临战的气氛和军方的介入，打乱了正常的搬迁和工厂建设程序。（参见郑义<<中国之毁灭>>）如临大敌的紧迫感使所有人员感到前所未有的压力。在搬迁过程中，至关重要的选址简化为军方人员随意在地图上划个圈，选趾严重失误的工厂后来遇到泥石流，水涝，干旱等大量问题困扰；有的地区地质条件恶劣，选趾错误，工厂几乎全部报废。另外企业在施工过程中，不考虑生产效率和节约成本，规划上采用“羊拉屎”、“瓜蔓式”、“围山转”，企业结构十分分散，不仅增加了基本建设投资，还给生产管理、协作带来了诸多困难。这些违背经济规律建起来的工厂遇到大量难题：地址灾害频繁，设备维护困难，交通不便，配套设施缺乏，以致产品成本高，技术过时，根本没有竞争力。人们现在几乎是哭着问：当时为什么要把工厂建在这里？

    今天这些企业都陷入了进退两难的境地：完全废弃，舍不得；继续投资，却毫无希望。那样的恶劣的地理环境，那种布局混乱的工厂，投入多少都不会有效益。而再想搬回到东部发达地区，把所有职工安置到那里，这几乎不可能。他们本身效益都不好，国家也拿不出这么多钱来进行设备改造。人们看着设备一天天老化而毫无办法。怨谁呢？只能怨当时政策失误，把工厂建在这里，不但耽误了正常的发展，反而成为国家沉重的包袱。数百万人的努力和几千亿的资金又浪费掉了，巨大的艰辛和投入换来的是痛彻骨随的失误。

    7文化大革命。

    这十年完全是一场浩劫，中国陷入一场前所未有的混乱。工厂生产陷于停顿，人们写大字报，开批斗会，将正常的经济发展全部荒废。共产党人把人民群众的满腔革命热情调动起来，去互相斗，去批倒搞臭。文革由开始的文斗，开批斗会发展到后来的武斗，互相杀人，神州大地出现了最野蛮的场面。打砸抢的红卫兵们口里喊着“造反有理”将中国彻底搞乱。仅在1967、1968两年的时间里，损失的工农业总产值超过一千亿元。十年中，中国仅国民收入就损失人民币5000亿元。这个数字相当于建国30年全部基本投资的80%，超过了建国30年全部固定资产的总和。有人说在文化大革命期间共产党领导的经济建设依然取得了若干成就，那星星点点的成就怎么能够和损失相比？中国在文化大革命中经济是整体性的倒退，遭受的损失抄过任何一次外敌入侵，掠夺，和任何不平等条约。

    十年文革结束，中国损失八千亿，整了一亿人。消灭了知识界的精英，毁掉了人们的道德基础。焚毁了无数的民间古典珍贵书籍，捣毁了无数的中国古代文物，中国遭受了有史以来最大的财产损失。长达十年的动乱还使中国社会遭受前所唯有的动荡：1000万户家庭被抄，两千万人被批斗、毒打，数十万人被逼自杀。亲人互相出卖，夫妻反目成仇，红卫兵制造的红色恐怖使人人自危，生怕一句话说错，一个字写错而家毁人亡。国民经济在这种严重冲击和干扰下，根本无法发展。粮食产量持续下跌，农民生活一年比一年悲惨。国营企业十年没有技术进步，企业发展严重迟缓。混乱的管理，臃肿的机构，落后的生产方式和社会福利式的经营状况，使国企背上了沉重的包袱。死气沉沉的国民经济，混乱不堪的社会现实，文化大革命结束时，中国彻底落后了。

    至文化大革命结束，在长达28年的统治中，抗美援朝，土改，反右，大跃进，人民公社，扩军备战，文化大革命，及数不清的对外援助，这一个又一个的政治失误，使中国损失了数万亿美元的社会财富。建国时原本不穷的中国人在这几十年的政治动荡中，一步步变穷。至文化大革命结束，中国已被折腾得一穷二白。而共产党建立起来的这个落后的生产制度又阻碍了生产的发展，给人们生产积极性和工作效率以毁灭性打击。素称鱼米之乡的安徽巢湖地区，一九四九年人均收入合人民币三百六十圆，但一九七九年其人均收入竟只有人民币八十圆。中国在世界经济排行榜上从三四十年代的世界前十数名倒退至世界倒数前几名。这么耀眼的成绩，都是共产党领导下的结果。

    8． 贪污腐败。

    文化大革命终于结束，前所未有的灾难超过了日本侵华造成的全部损失。严重崩溃的国民经济迫使政府放松了对经济的种种管制。面对困苦不堪的国家，共产党终于放弃领着中国人互相内斗的路线方针，决定改革开放，开始发展生产了。

    但随之而来的却是让人深恶痛绝的腐败。中国现在腐败之深，现象之严重，绝对是世界之最。不光是政府官员腐败，税务，司法，公安，稽查，国营企业，教育界，军队，娱乐圈，几乎方方面面，无所不包。而这其中影响最坏的就是国企和政府官员，他们以实际行动将中国的社会风气彻底瓦解。公款吃喝，嫖妓，赌博，所作所为让群众恨的咬牙切齿。人们由一开始的愤怒，到后来的麻木，再到后来破罐子破摔，复仇发泄的畸形心里，使中国人丧失了最起码的道义和准则。不贪白不贪，不拿白不拿，这种观念和情绪更加速了社会腐败程度。到现在中国几乎是无官不贪，手段之多，花样之复杂，贪污之心狠手辣，让古今中外任何一个政府自叹不如。政府部门总说没钱，教育和各种公益事业都拿不出钱来，但各地官员们挥霍浪费的钱恐怕是个天文数字。国家正常的建设资金被他们私设小金库，层层克扣，处处截留，用到办正事的钱就所剩无几了。政府投资的项目，大小官员都跃跃欲试，瞅准机会，雁过拔毛，自己先捞一笔。以致国家每每投入巨资的工程最后都收效甚微，甚至打了水漂。老百姓想干点什么事，官员们处处刁难，没有关系，不找熟人，想办事连想都不要想。不送金钱，不上美女，这些事总是“研究”不完的。上有政策，下有对策，在官场里混久了，这些官员们一个个都滑透了。他们挖空心思，巧立名目，极尽浑水摸鱼，损公肥私之能事，将地方经济搞得一塌糊涂，自己却赚的体满钵满。要问中国什么职业来钱最快，肯定是当官。除了每年抓两个倒霉的，绝大多数官员都是稳赚不赔的。至于说国家怎样，那就不用管了。看看中央政治局那些常委们，那些高干子女们，哪个捞得少？想想这个，任何人都心安理得了。

    中共政府现在已经成为世界上最大的贪污腐败组织，不管清政府，还是国民党，哪个贪污腐败的程度都赶不上他。共产党的官员们也创造了多项记录。一旦查处一个贪官，很少有只犯一种罪的，往往是数罪并罚。什么贪污腐败，挪用公款，以权谋私，玩忽职守，生活腐化，包小蜜，养二奶，共产党员们是酒色财气并重的新一代绿林好汉，他们的生活方式足以让任何“山大王”们羡慕不已。每年贪官喝掉的酒有一个西湖，公款吃喝吃掉两千亿人民币；遍地横行的公车能跑掉国家三千亿，还有官员出国旅游，每年也能花掉2500亿人民币。如此高额的政府开支，消耗掉中国每年国民收入的75％，加上政府的日常办公费用，绝对超过国民收入的100％！中国的教育没有钱办，中国的企业没钱投入，中国的农业没有补贴，造成所有不幸的根源都因为政府花光了所有的钱，所有的开支都让共产党这群官僚给消耗了。到现在这个凌驾于人民之上的腐败机构却不断膨胀，据最新统计中国大陆官民比例高达1：28，几十个大盖帽管一个农民，一个工人农民要养活一大群官僚，庞大的官僚体系是压在工人农民身上最沉重的负担。中国有这么一大群吸血鬼，老百姓生活怎能不苦，国家怎能不穷？每年因官员贪污腐败造成的直接经济损失大约在9875亿至12570亿之间，这个损失相当与国民生产总值的10％。中国每年8％的增长，还不够共产党人消耗的。给国家造成这么大损失，怎么说是他共产党领导了经济建设？这样一个经济发展的障碍，必须除去。如果任凭共产党这么糟蹋下去，中国迟早让他们吃跨，喝垮。

    9．国有资产流失

    随着改革开放，国营企业大量破产，国有资产开始流失。那些与政府官员并肩而行的企业领导们，终于找到一条致富的捷径。本来一百万的工厂，因为领导们吃了回扣，十万块就卖了，国有资产大量流失。从八十年代开始，国企每天资产流失超过一个亿，损失触目惊心。国有企业没有活路，不是因为没有钱，缺人，也不是因为没有技术，而是因为领导腐败，不好好管理。经营一个企业要企业领导人付出大量心血，从组织生产，市场调研，产品开发，人员管理等各方面付出努力，才能生产出合格的产品，产品才能销售得出去。但是产权不明晰，为工厂干得再多，那是国家的，不是他自己的。那些企业领导人都不笨，发展企业，把他一生的心血都投入进去了，厂子发展起来了，可他有可能什么都得不到。他依然是共产党的一粒卒子，让他下台，他就得下去。而他的回报──那点微薄的工资不够活家人，遇到父母有病、孩子上学都拿不出钱来。没什么比这更让一个男人感到屈辱。为了有钱，为了索取他们应得的回报，是现实逼着这些人去想歪门邪道的方法挣钱。最后人们看透了这层关系，干脆不去经营企业，一个个都挖空心思去在这上面打主意。他们在原料上做手脚，在质量上打折扣，偷工减料，粗制滥造，使中国的产品成了质次价廉的代名词。在改革开放之处，国营企业遭到来自日本，西欧和美国的强有力竞争，纷纷破产。为了改变这种状况，国家给国营企业大量贷款，让他们发展生产，但很快这些钱就被贪污掉了。根本问题，企业的所有制问题没有解决，他们不会真心实意发展生产的，给他们投入再多也没有用。

    但是这么简单的一点，素有“经济沙皇”之称的朱镕基都没有看透。在他当政5年间，持续加大对国营企业的投入，并像下命令一样要求国营企业三年扭亏增盈，这在内行人看来简直是笑话。国营企业那些领导早就变得又奸又滑，命令对他们是根本没用的。他们对上面领导虚于伪蛇，在下面却贪污受贿，很快又将新的贷款挥霍干净。朱镕基的政策除了使中国四大国有银行的帐面上多了一堆堆坏帐外，一万亿的资金没有使中国国营企业产生任何实质性增长。但对国有企业再一次巨大的投入则彻底托跨了中国的金融体系，脆弱的银行系统使中国的经济经受不住任何风吹草动。这种可怕的状况最终没能瞒过一个海外律师——章家敦先生的眼睛，他注意到高额的银行坏帐将是导致中国经济崩溃的火药桶，而入世开放银行业务则是这包炸药的导火线。一旦银行出现挤兑，金融体系崩溃是迟早的事情。中国经济崩溃论由此而来。(

    10．资金外逃。

    现在的老百姓越来越穷了，但是贪官们却越来越富，一掷千金，名车豪宅，他们的富裕程度超乎想象。前几年贪几百万，然后是几千万，而现在则是几亿元的贪官，这一点上中国的贪官们很有与时俱进的作风。如果贪官们把钱花在国内，刺激内需，这倒是好事。但可怕的是资金的外逃，贪官们把钱带到国外，使他们在国内搜刮的钱全部转化称外国人的财富了。据统计每年外逃资金高达500亿美元。500亿美金，也就是4000亿人民币，中国2000年的国民收入总额不过10000亿人民币，也就是40％的国民收入都被席卷到国外了。中国人像奴隶一样如牛似马的辛勤劳作才从外国人那里挣的钱，都被贪官带走了。几年来外逃资金超过4万亿人民币，将中国的固定资产都掏空了。有人提起清政府割地赔款恨得咬牙切齿。但当时才赔了多少银子，那才多少钱？共产党腐败的比清政府更严重，大大小小的贪官们每年从国库里就盗走了这些银子带到国外。外逃的资金，超过所有不平等条约的赔款总额。这些资金损失掉了，中国怎么办？

    今天，让我们看看那些矿工们，他们早上下井，都不知道晚上能不能活着走出来，太多的爆炸和煤矿事故使人们都麻木了。他们挖空了中国的资源，才为中国GDP的增长贡献那么一点点，可是这来之不易的血汗，却都被贪掉了。这些钱不用来发展生产，不用来提高工人待遇，不用为他们支付各种保险和养老金，却都被转移到国外了。可怜了中国百姓，辛苦劳作一辈子，只是当了贪污腐败的牺牲品，到头来什么都得不到。中国为什么这么穷？因为钱都让当官的捞走了，这是最直接的答案。

    11．惊人的浪费。

    现在各地都有一种投资建设的浪潮，投资项目不考虑日后的经济效益，盲目投入，等建成了却没有多大用处，白白浪费。三峡工程，那个地方是不适合建大坝的，不但投资巨大，而且遗患无穷。但错误的决策使三峡工程上马。即使三峡不出事，几十年后，三峡就会变成一个大臭水坑，什么美景，统统破坏。为什么还要上马，因为贪官们可以从中得到好处。他们心中明白，赚不赚钱是次要的，只要是有工程，肯定就有贪污的机会，能从中捞到油水，这是各地纷纷上马的主要原因。所以不该建的工程建了，不该投入的把钱投了进去，建成之后却没有经济效益，白白浪费大量的资金。

    昆明世博会，政府投资额高达290个亿，但博览会期间游客不足十万，净亏289亿。西部大开发，国家投入了一千多亿的资金给西部，但是到现在却没有任何效果，西部依然落后，百姓生活依然贫困。没人知道这一千亿的资金到底用到哪儿去了。粤海铁路，投资额高达48亿，但现在每天的盈利连支付利息都不够。上海磁悬浮更是不伦不类，说长不长，说短不短的根本没有发挥应有作用，建成了就是亏损。还有一个小小珠海市也敢盖国际机场，修F1赛道，真不知道这些官员脑子是否进水了？！盲目投资，胡乱建设。动辄几个亿，几十个亿的投入到头来连基本投资都收不回来，使政府部门背了一大堆债务。有的地方政府甚至提前花完了以后的财政收入，不得已而搞集资，摊派，各种费用层出不穷，使人民不堪其苦。

    造成这种浪费最该追究责任的就是中共中央。国家制定的政策是经济增长靠政府投资拉动，这就为大大小小的官员们用公款投资提供了最好借口，也是导致各地项目纷纷上马的主要原因。但那些中央领导们应该知道，政府投资注定是低效率的。因为政府部门的项目，没人敢管，即使知道预算有黑洞，谁敢惹他们？同样的工程，政府投资至少是私人投资的几倍，而质量却粗制滥造，要不了多久就要重新返工。所以不管是高速公路，桥梁，还是江防大堤，到处都有腐败的身影，到处都有豆腐渣工程。这些工程不仅造价高昂，而且事故频繁，损失严重。一个个彩虹桥断裂，一座座危房倒塌，98年洪水只因一个豆腐渣大堤，就使中国损失几千亿元。真不知道全国还有多少这样的工程，将会给国家造成多少损失？！

    共产党官员造成的浪费远远不止这些。除了那些大项目，还有官员的政绩工程。当官的为了给自己脸上贴金，不惜花巨资，欺上瞒下，劳民伤财，建些面子工程，给自己升官发财捞资本，却把损失留给国家。中央制定的干部考核制度主要偏重官员政绩，这就导致地方官员发展经济过于急功近利，只要有短期效益就可以，根本不考虑以后怎么办。他们不去为当地的长远发展考虑，而是涸泽而渔，近乎掠夺式的开发，使中国环境不堪重负。不依赖正常的技术进步，过于偏重资源和廉价劳动力，使中国走上高消耗，低产出的发展轨道。中国每生产一万美元产品消耗的原材料价格竟是日本的七倍，美国的五倍，甚至是印度的2.8倍。粗放型的经济，消耗式的发展模式，产生同样的效益，中国的投资额竟是日本的三十五倍，其他的三十四倍都浪费掉了。不重视对国内企业的扶持，一味招商引资，将国外严重污染的项目引来，使生态环境更加恶化。这些环境污染会让我们以后花十倍，二十倍的代价去治理，再这样下去中国真的承受不起……。

    在这样巨大的浪费下发展，中国经济有希望么？没有。如果有，也是暂时的、昙花一现式的美丽，破灭之后将会给人们带来更多的痛苦。庞大的国家债务，崩溃的银行系统，岌岌可危的金融体系，这些严重掩盖的后果一旦爆发出来，将会使中国再一次经历混乱和贫困。当人们从那些虚幻的数字中醒来，从环境破坏，资源耗竭的灾难中醒来，他们发现中国丧失的不仅是经济上的，甚至连基本的生存条件都没有了。那些严重污染的河流，那因过度开采而造成的地面沉降，无时无刻不在敲响着威胁中华民族生存的警钟。中国不能再这样发展下去，这样发展只能会把中国带进深渊。

    总结：

    中国为什么这么穷？究其原因是共产党一次次政治运动和政策失误及自身的贪污腐败把中国搞穷的。如果让美国那样富裕的国家给共产党统治三十年，这么折腾，美国也穷了。共产党人今天所标榜的经济成就每年增长达8％，这里面有多少水分，有多少是故意夸大出来的？要知道中国在北洋军阀统治时期经济建设依然取得增长25％的骄人成绩，那时中国军阀割据，战乱频繁，还受帝国主义侵略，形势坏得多。而今天国内国际形势，中国的一切都比那时好，政府吹足了牛皮，经济增长才8％。也就是说，共产党管理经济的能力还不如一个地方小军阀。什么先进性，与时俱进，就是在糊弄人，它确切无疑的告诉人们共产党已经跟不上时代了，已经被时代落到后面去了，所以才要求与时俱进。这样一个政党管理中国，真是中国的悲哀。

    有人说，也不能说共产党不好，毕竟这些年中国经济发展了。老百姓生活都比以前好了，这不是共产党的领导么。要知道正是改革了，政府把以前对经济的种种限制给取消了，老百姓能干点事了，所以经济发展了。而这时共产党又跳出来，说是他领导的，这种人真好意思给自己脸上贴金。这根本不是他的功劳，放松了对经济的种种管制是二十年来中国经济发展的根本原因。共产党总是一次次犯错误，给人民带来灾难，然后把人民从他自己制造的灾难中缓解出来，他就光荣伟大正确了。是他消灭了私有经济，限制了经济的发展，然后恢复它，他就成功臣了。殊不知他才是一次次错误的制造者，如果不是他犯那么多错误，中国早就发展起来了。现在说中国的经济照比解放前进步了多少多少，这有什么可比的，解放前中国什么样？那时天天打仗，共产党将国民党打得到处乱跑，国民党哪还有心思搞经济建设。共产党就不敢跟世界比一比，同是在战后的废墟上，为什么中国的国民生产总值在三十年后跌落到日本的五分之一，总量由1955年占世界的4.7%下降到1980年的2.5%？这样大的倒退，不认真检讨一下，还好意思吹嘘么？

    从八十年代开始，共产党又有了新的理由，说经济发展是因为共产党改革开放的政策好。如果真是这样，那以前政策不好，谁干的？就是共产党。老百姓辛辛苦苦三十年，一夜回到解放前，共产党的错误政策，白白耽误了三十年的宝贵时间。不是共产党这三十年的政治运动和一个个失误，中国早就发展了，中国人也不用经历那么多政治运动带来的苦难。我们要惩罚的人就是共产党，难道还要为此感谢他么？

    总之，中国财富的消失，与共产党有直接关系。是他对内对外一系列政策失误给国家造成巨额损失和极大浪费，而这种浪费和失误却被官方有意曲解了。共产党人掌握了一切国家资源和权力，所以他们可以明目张胆的夺取资本家的财产，地主的财产，夺取老百姓的财产，将人民的财产全部榨干。他总是以爱国的名义让人们去为国家奉献，去吃苦，但广大人民却不知道，这个过程中他们只是当了共产党错误政策的牺牲品，充当了他们权力争斗和贪污腐败的受害者。面对沉重的压迫，面对一个庞大而有力的极权统治和一个集各方权力于一身的政府，老百姓们无能以对，他们唯一能做的就是默默承受。不知道他们还能承受多久，如果有一天他们认清现实不再为谎言所欺骗，不再相信那个口口声声为人民服务的党原来是比旧社会对待人民更为狠毒的组织，不再相信共产党的那些专横无理而为自己应有的权力抗争时，他们反抗的号角也就吹响了。在此，我真心感谢九评的作者们，是他们给人们一个认清共产党的机会，是他们的文章引发了人们对当代社会深一层的思考。早就应该有人做这件事，全面评价一下共产党，让人知道他究竟是一个什么样的党，他究竟给中国带来了什么。当共产党不再像他伪装的那样善良，那样温存，而露出他本身狰狞的面目的时候，就是中国走向民主，走向开明的开始。而这一天，我相信，它不会远了。


父亲临终时说出的秘密

    作者：蒋维康

    【大纪元12月6日讯】2001年夏，父亲终于因白血病而进入无菌病房，医生宣布没有希望了。母亲在电话中说父亲一定要在美国的我或者兄长回去一次，有一个埋藏半个多世纪的秘密要告诉我们。于是，已经是美国公民的兄长匆匆飞回上海，赶上了见父亲的最后一面。

    我出生在文化大革命前的一个冬天，伴随着我成长的前十多年一直象冬天一样寒冷。因为父亲被戴上“右派嫌疑”的帽子，我们一家全部受牵连而遭了殃。举个例子，邓小平上台开始改革开放后，我也进入中学。一天母亲拿出一份我在幼儿园时的学期总结政治评语，除了一套革命语录之外，幼儿园老师给我的评语是“得过且过，笑的太多”。我很不解，就问我母亲，“幼儿园才5~6岁的小孩，哭才惹人烦，我笑得多也是过错吗？”母亲说，“你忘啦？你是右派嫌疑的儿子，你在被罚站时还能笑，被强迫把新椅子换给革命干部的孩子时，你还能笑出来，那些革命老师认为你是跟她们作对。”原来如此，我才五岁就在幼儿园被“专政”了，理由是我父亲仅仅被怀疑是“右派”。

    母亲又说，“你能在幼儿园用笑来表示反抗，而在小学时，你经常被罚写检查，还要把检查贴在全校的报栏里，原因也是因为你父亲，还有我们的出生不好，但是你也过来了。现在你进中学了，应该懂事了。”母亲看看我的反应，转入正题，“你们英语老师今天来家访，说你人很聪明，但是太不用功，英语单词背得太少。”

    我仍然不以为然的样子，小时候被弄堂里小朋友欺负，在小学被老师欺负的往事早就忘记了，现在“四人帮”也粉碎了，我当然玩的很高兴，哪里还想读英语。但是这份陈年老旧的幼儿园的政治评语却又勾起了心中的隐痛，于是我问，“妈妈，为什么爸爸是右派嫌疑？”母亲说我太小还不懂，以后会告诉我们兄弟，但是要我一定学好英语，以后出国，永远别回来了。也许十几岁的我已经开始有记性了，以后每次上到英语课，我就会想起那张政治评语，想起以笑代哭的日子，从而强迫自己学好英语，学好英语。

    但是我上完大学却仍然无法出国，因为我们家太穷了，交不出三万元人民币的“培养费”。父母亲辛苦工作30多年，拿的是50多元一个月的工资，所有的“剩余价值”早给党拿去了，这教育培养费不早就交给国家了吗？哪里还拿得出象天文数字一样的三万元呢！

    于是我只能先开始工作，第一年实习工资每月62.5元，第二年转正后拿86元一个月，另外还有50元奖金。就这样干了五年，我把所有工资都交给父母，一共存了三千多元。共产党就像榨取我父母一样，开始榨取我的“剩余价值”。后来遇到了一位娴惠的女孩，她不嫌弃我们家的贫穷，我们结婚了。虽然服务国家了五年可以不用交“培养费”了，但是家庭圈住了出国的心。

    一晃又过去了五年，在工作和业务来往中，我实在看透了社会的黑暗，厌恶共产党领导干部那种台上讲话一付官腔、宴席歌厅一付流氓腔的两付面孔的人格，也为了呀呀学语的女儿有一个纯洁的成长环境，我终于下定决心出国。苦苦复习了一年多英语后，终于来到了美国。而在美国奋斗的压力下，我只想忘记痛苦的过去，直到接到父亲将去世的消息，我才突然又想起了那些被歧视、批判的往事。

    兄长在办丧事买墓地时不时打越洋电话来商量，电话里也没有提到任何“秘密”，我以为老父亲可能有什么值钱的古董给了兄长，而我对钱财看的很轻，所以也没有主动问那个秘密是什么。一直等到兄长处理完了丧事回到美国，他才很严肃地在电话里对我说，“爸爸告诉了我一个家族的秘密。”

    事情从我的爷爷说起。我从没有见过爷爷，连照片也没有一张。我一直听大人说他抽鸦片把原本富有的家给败了，所以也没有什么念头想见见爷爷。兄长说，父亲临终讲的家族秘密里，爷爷不抽鸦片，他是一个读过私塾会写些文字的书生。家里有很多地，因为书生不会种地，所以大多数都给了同村的亲戚去种，也不收租。自己家也没有帮佣，父亲种些自己吃的，姑妈做些家务，生活比较清贫，但是也过得去。老实八交的农民嘛，传统里就是要“知恩图报”的。那些拿了地去种的亲戚，平时不交租，过年时多少也会送些糕点或白米来，爷爷也就很高兴了。

    爷爷有三个儿子一个女儿。当时我大伯参加共产党“革命战争”，已经是干部了；叔叔也参军是解放军战士了；只有我父亲一个儿子和我姑妈一个女儿在家。我的姑妈是读书人家的女儿，平时不下地，自然长的清秀水灵些。但是没想到灾难很快就降临了。村里来了“土改”部队，一个共产党干部领导，还有一队士兵。

    土改干部在河北老家是有原配妻子的，但是见到我姑妈后，就起了喜新厌旧之心。父亲说，一天那个干部带着一个兵就到我们家来了，一开口就要娶我姑妈。这些外来的土改干部到村里没几天就杀了不少人。因为江南水乡土地肥沃，只要肯吃苦的农民，多少都能自己买些地，成了自耕农，还自己盖起房子。土改干部不分青红皂白，也不听你解释这地是自己吃苦省出来的，土地多些的就枪毙，冤杀了很多有地的“中农”。我爷爷读过书，也在外游历过，当然就看不惯那种土匪作风了。一听说那干部要休了老妻来娶他的女儿，爷爷就把来人骂了一通。那个干部气哼哼走了。

    第二天一清早，一个平时不常来往的本村亲戚，他也种我们家的地，突然来敲门。父亲去开的门，来人说种了你们家的地，平时没有送些东西来，今天送上半袋糠，算是表表心意，放下糠转身就走。如果送来一袋大米，父亲一定会请爷爷出来谢谢人家，但是面对半袋喂鸡喂猪的糠，这不是暗着骂人吗，加上来人走得也匆忙，所以父亲也没有留客。

    父亲刚转身，(农村一般大门都开着)，那个土改干部带着一队兵就出现了。士兵把宅子团团包围，干部带着三个兵冲进来，指着刚放在门边的半袋糠说，“你们收租，是地主。抓起来。”于是爷爷就这样稀里糊涂被几个士兵架起来拖到村中的晒谷场。那个干部当众宣布爷爷是地主，在土改中还敢顶风收租，剥削压榨贫农，立即枪毙。不等旁人说一句话，一声枪响，爷爷就死了。

    父亲看出来这是那个共产党领导干部的的栽赃嫁祸阴谋，他气不过，对那干部说，我去部队找大哥回来报仇。那干部没想到一个农村人的儿子居然在共产党军队是个比他级别还高的干部，顿时气焰就下去了，要娶新媳妇的念头也吓跑了。趁他慌作一团时，父亲回家包了几件衣服就立刻逃离家去找大伯了。但是没想到，父亲在路上时，那个干部为了掩盖自己的罪行，一个毒计已经出笼。当我父亲终于找到大伯时，大伯已经被军队隔离调查，因为那个干部已经倒打一耙，通知部队说大伯和叔叔都是隐瞒地主身份，混入革命队伍的剥削阶级，而且谎称老“恶霸地主”是被贫农斗争死，要防止其子女做出反党反革命的行动。

    调查的结果是党的秘密，大伯永远也看不到自己的档案评语。但是他被释放了。不过这“剥削阶级嫌疑”就正式进入了我们家族每一个人的档案。曾祖母先是承受不住冤情憋在心里而疯了，她很快就去世了；姑妈留在农村带着一个不好的家庭成份，最终只能嫁一个最穷最贫农最“红”的人才得以生存；大伯提前复员到了地方，一直得不到信任和提拔；叔叔复员后，年纪轻轻就生病死了。父亲到上海一个远亲开的工厂做学徒，没几年，那个工厂也被“社会主义公有”了。父亲，甚至我母亲和我们兄弟以及我大伯叔叔家庭，在共产党的统治下都成了异类，时时受到“特别关照”。

    父亲把这个秘密藏在心里，经历了一次又一次运动，怕我们兄弟年轻气盛，一不留神说出“攻击共产党领导”的话，招来杀身之祸。父母只是一直鼓励我们出国，不要再留恋共产党统治下的中国。知道自己将走，父亲才如此匆忙把儿子招回去讲出这番秘密，而且关照兄长决不要在中国谈论此事。他也没有说这个干部的名字，可能是父亲不知道这个干部的名字，或者他还在某个官位上，或者父亲已经虚弱得无法再说话。

    父亲努力说出这些话，又发起低烧进入半昏迷状态，第二天早晨就去世了。父亲至死还带着对共产党残暴统治的深深恐惧！

    读了大纪元的“九评共产党”，我心中开始透亮，我从压抑中，从对共产党的恐惧中看到了它的必然下场，这是我的希望，也是中华民族的希望。我不再恐惧了，这个秘密现在成了我的一份财富，我要把它写出来，让更多人认清共产党是这样一些流氓无耻之徒组成的流氓政府，它从一开始就栽赃陷害残害人民，用杀人和恐怖来精神控制、奴役十三亿国人。

    中共，我不再怕你，你的末日不远了。


【特稿】汪奇玉：打开封存已久的记忆

    ---本文作者是美国精神科专家、哈佛大学博士后

    作者：汪奇玉

    【大纪元12月24日讯】读罢<<九评共产党>>所带来的震撼是无以言表的, 对于我们这些“共和国”同时诞生、经历历次迫害的一代，感到九评共产党所陈述的事实太真实了，这种系统地揭露共产党的罪行，尤其是中国共产党的邪恶本质是史无前例。

    对共产党所推崇的“假、恶、暴”、反人性、反宇宙的邪教，和它的极大危害-邪灵附体，毁掉人们的良知和灵魂的阐述非常深刻。读着九评，那些不愿触及，封存已久的痛苦记忆被打开。我仿佛又回到那些黑暗，阴冷的年代，再一次经历心灵的撕裂，但这是值得经历的一场心灵洗涤，使我从灵魂的深处，直至生命的微观中切断与共产邪灵一丝一毫的联系，并且连续不断地，有意识地清除掉所有附体邪灵的影响。

    我家的遭遇只是上亿的中国家庭过去和现在正在中国发生的一个悲剧的缩影，很多家庭的遭遇更悲惨。我希望更多遭受迫害的中国人勇敢地站出来，揭发共产党的邪恶本质和行迳，让更多的中国民众清醒。

    我是在“共和国”成立那年出生的，目睹和亲身经历过历次的迫害运动和残酷镇压。“土改”，“三反五反”，“肃反”因年纪太小，只听说杀了许多人。读罢九评才知道，每次运动都有成百万、上千万的中国人被杀害，数千万的家庭破裂和受株连。

    1957年我刚7岁，灾难降临我家。1949年以前， 父亲曾在一家银行经营部任经理，应银行总裁委讬创办一所私立高中，父亲是第一任校长，学校建成一所花园式的学校，当时该校的教育质量是一流的。为了解决职工子女受教育的问题，父亲还用自己的积蓄修建一栋西式砖结构的两层楼房，聘请幼师毕业的老师，创办一所全托幼儿园。

    1949年共产党接管了教育局后，派来一名党员到该校任校长。最初与父亲共同管理学校，但很快，父亲连降三级成为一名职员。而且连续三年提薪也没有他的份。57年，毛泽东和共产党号召知识份子“大鸣大放”，向党提意见，父亲就他本人的不公正待遇提出质疑和意见，被打成“右派分子”，父亲拒不“认罪”，被强行遣送离家甚远的劳动农场劳动改造，直至文革前才“揭帽 ”返城。

    母亲不得不辞掉保姆，亲自操持家务，并在两个学校兼课，变卖所有的首饰和家传之宝，以抚养四个未成年的子女，瞻养一位双目失明的婆婆。其艰辛可想而知的。

    然而迫害并非到此结束，还要株连未成年的孩子，父亲被划为“右派”哪年，我的一位哥哥才13岁，正在该校读书，校党、团委要哥哥同父亲划清界线，并“大义灭亲”揭发父亲。哥哥拒绝这样做，被认为政治立场有问题。尽管他是全年级最优秀的学生，已考上高中，15岁的他仍被下放到远离家的一所农场接受“再教育”，一年后农场解散才返城。但因出身不好，找不到工作，可怜16岁的一介文弱书生，不得不当搬运工，以帮助妈妈抚养弟妹。后来在许多老师的鼓励下，一年后他以优异的成绩考上另一所高中，才结束了这场恶梦。

    1965年，即我初中毕业前一年，尽管父亲已“揭帽 ”，尽管我的成绩在全年级名列前茅，但上山下乡知识青年回城汇报报告会，班主任（政治老师）挑选我和另一位父亲仍在台湾的同学参加，实际上是明确无误地给我们警告：尽管你成绩优秀，考上高中你也仍逃不过下乡的厄运。

    父亲走后，学校和幼儿园都被充公，90年代后期，父亲要求归还自己的房产，校党委一直不理睬，最后恼羞成怒，将父亲私人创办的幼儿园的价值数十万，上百万的楼房强性拆毁，夷为平地，一副十足的流氓嘴脸：我们得不到的，你也休想得到。

    文革开始了，家里再度遭秧，父亲再次被揪斗。母亲因家族几代名医，陪嫁丰厚，曾拥有过土地和旅馆，（其实一直由她的亲戚经营，她自己一直从事自己喜爱的绘画艺术（母亲系美术专科学校毕业），并在四九年的数年前这些不动产已经变卖光了。），被作为资本家和“漏网地主”被批斗，被关“牛棚”。

    红卫兵抄家，将家里收藏的中外经典名著收缴，将母亲收藏的10本世界名画集撕、剪得七零八落。家里稍微值钱的物品全部抄走，甚至连毛线、丝棉被等生活必需品也被抄走，不作任何登记。当我们要求归还生活用品时，还给我们的是又黑又脏的破棉絮。因我们没有主动揭发父母（在文革中子女揭发父母，夫妻反目，好友互相揭发隐私的比比皆是），被强令参加“黑五类子女”学习班，学习毛选和中央文革文件，进行思想改造。

    当时姐姐是高三学生，在共产党的强化洗脑下，在其他的同学的带动下，也想“脱胎换骨”，取一个“革命化”的名字，甚至连自己的姓都改掉。一天，我和姐姐路遇被红卫兵押送的母亲，当时我们已经好久未见面了，母亲看见我们自然非常高兴，向我们招手致意，我正准备跑向母亲时，被姐姐拉走了，当我回头看母亲时，她眼神中的那种悲凉和凄楚，至今想起心里还非常难过。

    文革初期被划为“极右”的哥哥刚从农村的“四清”运动返城，得知此情况后很生气，他说父亲走后，母亲含辛茹苦地抚养我们非常不易，她是为了我们才坚定地活下来了，在她遭此不公正待遇时，这样对待她无疑是雪上加霜，对她的伤害和打击有时可能是致命性的（我们已目睹了不少家庭因家人走上绝路而破裂）。此后，好长一段时期我为自己的幼稚无知和胆怯深深自责。文革之后很长一段时期，我能感受到母亲对姐姐的态度有些微改变，直到姐姐做母亲时，我母亲与姐姐的母女关系才恢复正常，这是文革的十年浩劫给许多中国家庭带来的创伤和灾难。

    学校为了“揭批”母亲，特请姐姐的奶妈（因姐姐和一位哥哥是双胞胎，母亲奶不够，为他们请了奶妈）来学校“忆苦思甜”，但揭批结果并不如他们所愿，姐姐的奶妈在批揭会上讲：“主人对我们非常好，天天是猪蹄汤、鸡汤、鱼、肉，我们吃得比主人还要好”。受洗脑蒙骗的红卫兵马上制止奶妈“揭批”下去，喝斥她道：“那还不是为了喂好她的狗崽子吗？”

    为了了解父母的真实情况，我寻找到带过我的保姆，她见到我非常高兴。并关心我父母的情况。她告诉我一个事实，证实我的父母是心地非常善良的人: 带我大哥的那位老太太，孤身一人，来我家几年后，我大哥就夭折了，我父母一直将她供养在家（不干任何家务）直至她去世，并且按家庭成员的待遇给她送终、安葬。保姆告诉我的情况与媒体的宣传和那些“忆苦思甜” 真是天壤之别；文革中，我们因出身问题被排斥在运动之外，在看过遇罗克的驳“血统论”的文章，看到揭露共产党高官们的腐化生活的大字报，看到许多高干子女前一天还卖劲地斗“黑五类子女”和“黑帮子女”，第二天因他们的父母成为“黑帮”和阶下囚，一下从云端坠落到地下，成为新的批斗对象，真实感受到毛泽东和共产党“翻手为云”“覆手是雨”的邪恶。

    文革使我开始清醒和成熟起来，开始认识到共产党的慌言、欺骗及残暴，对中共控制媒体的宣传开始学会了反过来看。

    文革后期，红卫兵和青年学生们被毛利用完之后，被统统赶下农村，接受“再教育”，而干部子女则多数以参军的方式留在城里或部队机关里。我家四兄妹均是应届毕业生，因此统统被作为下乡对象。当时哥哥因曾下过乡，我曾患过严重风湿性关节炎（持医生证明）因此都不愿下乡，况且按当时的政策规定多子女下乡，至少也要留一人在父母身边（父母已60多岁高龄）。然而学校负责知青工作的是一位生活腐败的党员干部（有妻之夫与高中女生乱搞男女关系，并共用老婆偷东西，偷人所得钱财），将我家列为重点动员对象。

    当时哥哥将户口藏起来了，然后去朋友家住。我则到已下乡的好友处住了一周，然后去姐姐落户的乡村住下。刚住姐姐家几天，我的好友从数百里外匆匆赶来，告诉我她刚接到她妈妈的电话，她妈妈看到我母亲与一些学生的父母被挂牌子游街，牌子上写着她纵容子女拒绝上山下乡运动(事实上，母亲那时仍关在“牛棚”，根本无法与我们接触)；而且还听说站在高凳子上批斗，其中一位烈属老人站高凳子批斗中跌下，导致生命危险。她妈妈担心我母亲因身份问题会加重批斗，怕她出事，打电话让我好友务必动员我尽快返城，否则家里会出大事。

    闻此恶讯的当天，我立即返城。回家一看倒吸了一口冷气，真是从头凉到脚，家里塞满了十几、二十几名外校的初中生，大多数在十四、五岁，家里的碗柜、衣柜均贴满了封条，他们轮流值班，24小时不停地批斗我母亲，不让她合眼。母亲已被剥夺睡眠，批斗了5天6夜。母亲双目悲凉而惊恐，满头花白头发蓬乱不堪，满睑的倦容和憔悴，身躯佝偻，好似一下变矮了许多。见此光景，我真感到心里滴血般的痛苦，为了使母亲不再受连累，我立即去派出所下了自己的户口，但我不知哥哥的户口藏于何处，所以学校仍让外校的学生继续当着我的面批斗母亲，让我们就范。学生们（多数是女生）让母亲“坐飞机”__双手向后最大程度上翘，身躯弯曲<90度，一位女生还凶狠地用手使劲按压母亲的头，以加重她的痛苦。

    文革宣传画，变异人性，挑动斗争和人的魔性(网络资料图片)

    看着这些比我小2-3岁的青少年学生，竞然如此无人性，恶毒地虐待60多岁的老人，悲愤之极。我大声向她们抗议，若继续这样斗我母亲我就决不下乡，即使我已下了户口。她们看批斗结果却适得其反就妥协了，让我母亲上床躺下，在被窝里母亲紧紧抱住我，浑身哆嗦，在学生们的监视下，不敢言语。我们虽闭着眼，但整夜无眠，互相拥抱着至天亮。此时学生们开始打瞌睡，母亲在我耳边用低微得几乎听不见的耳语声对我说：“我实在受不了了，今天他们再带我游街，我就从外面的岩崖跳下去，一死了之。我已好多天没睡觉，也没吃东西，你去买些包子来，我死也不能作饿死鬼……”我听后泪流满面，强力压制住自己的哭声，对妈妈耳语道：“这麽多年您都熬过来了，我们兄妹已长大成人了。即便下乡了，我们一定能争取回城与您团聚，您无论如何要活下去，您答应我。”母亲虽点头答应，但我不放心。

    到学校上班时间，我冲破学生们的阻拦和围堵，以最快的速度飞跑向校革委办公室，在办公楼的过道上，我与校革委会主任差点撞了个满怀。我不顾一切地对她大声嚷道：“我已经同意下乡了，我已下户口了，你们还派学生没完没了地斗我母亲，这太过份了，如果她有三长两短，我们子女跟你没完（意即不放过你）。”革委会主任被我的愤怒和气势所压倒和震慑，同时也为了让我去找我哥哥回家，她随后派人告诉外校学生们停止带我母亲游街，但仍继续监禁。

    一位女生跟随我去找哥哥，这名学生比较同情我，在路上她告诉我，她们是遵从学校的命令来我家的，学校给她们许愿，表现好的可免去下乡，她看不惯这样虐待一位老教师，所以她从未动手揪打过我母亲。而那位批斗最卖力的女孩就是不愿下乡才这样凶狠表现（后来，听说这位女孩被下放到离家很远的穷乡僻壤的乡村，对应了“善有善报”“恶有恶报”）。后来一位亲戚联系上了哥哥，哥哥得知情况后立即回家下了户口，对母亲的批斗才暂告结束。但因母亲被剥夺睡眠，连续批斗6天7夜，心灵受到极大伤害，导致精神崩溃，稍有响动就尖叫……。

    我们赶紧将母亲转移到远离学校的私人住所，静养数月才恢复。这件我亲身经历的悲剧对我心灵的冲击特别大，对共产党的邪恶有了更进一步的认识。虽然为了返回城市在农村曾违心地加入过共青团（现已公开声明退团），但此后尽管我上大学时成绩优秀，毕业后工作出色，多次被学校和单位党支部动员、拉拢入党，我都拒绝加入共产党，耻于成为这邪恶党的一员。

    为了让儿子不再受共产党慌言和歪曲历史的洗脑教育，我放弃次年即升迁付教授的机会，以访问学者身份来到美国，并毅然选择留在美国，儿子和先生也随后来美定居。

    来美一年多，哥哥偶然打电话回国，从朋友处得知母亲去世并已安葬的恶耗，母亲去世前很清醒，她不让家人告诉我们，以免我们回国后无法再出国。请设想，哪一位母亲临终前不想见到她所挚爱的所有子女，是母亲对中共极权统治残暴性深深的了解，唯恐我们在今后的各种政治运动中再遭受迫害，忍痛放弃与我们见最后一面。想到母亲所承受的磨难，伟大的母爱和牺牲精神，我不禁嚎啕大哭，与哥哥以泪洗面，整夜无眠。

    母亲给我留下了宝贵的精神遗产，她教育子女要为人正直，刚直不阿，在逆境中永不屈服，只要是作出正确的选择就要走到底。这些教诲使我以后即使遇到不公正待遇，遭受迫害时，能够义无反顾，勇往直前。

    从我自己的经历中我体会到，当你正气凛然面对邪恶迫害时，邪恶是害怕的，它就会退缩。所有受迫害的中国人，请走出对中共邪恶极权统治的恐惧，勇敢地站出来披露自己家庭和亲朋好友遭受的迫害，彻底消除这一附体的邪灵，我们和我们的家庭，我们中华民族才真正有了希望。


九八年长江五地段决口大揭谜

    江泽民抗洪违背自然科学 排洲湾破堤万人葬身洪水

    作者：楚天一袅

    【大纪元12月16日讯】我国洪水灾害频频发生,史不绝书。一九九八年，中国历史上发生一次罕见的洪涝灾害，长江水位超历史新高，依照水利专家的科学论断，应在荆江分洪区分洪，朱熔基及分管水利的温家宝在关键的时刻同意专家意见进行分洪，而江泽民不同意分洪，结果造成下游的险堤排洲湾深夜决口，排洲湾下游的五十多万民众受困，一万二千人在黑夜来不及逃离葬身肆虐的洪水。事后中共当权者一直掩盖历史真相到今天。

    自公元前206年至1840年的2046年中，较大洪水灾害共计984次，平均两年左右就发生一次。长江在1788年、1860年及1870年接连出现三次特大洪水，冲开荆江南岸藕池口和松滋口，并形成藕池河和松滋河，形成四口向洞庭湖分流的局面，入湖流量由几千立方米每秒增加到几万立方米每秒，大量泥沙进入洞庭湖，使洞庭湖迅速淤积，江湖关系发生很大变化，荆江两岸洪水威胁与日俱增。所以，历史上，荆江都是分洪区。

    1998年入汛以来，中国一些地方遭受严重洪水灾害，特别是长江发生了自1954年以来的又一次全流域性大洪水，松花江及嫩江出现超历史记录的特大洪水。自6月份起，长江流域出现3次持续大范围强降雨过程。第一次，是6月12日至27日.江南大部份地区暴雨频繁，江西、湖南、安徽等地区降雨量比常年同期多一倍以上，江西北部多两倍以上。第二次，是7月4日至25日，长江三峡地区，江西中北部、湖南西北部和其他沿长江地区，降雨量比常年同期偏多五成至两倍，第三次，是7月末至现8月中旬，长江上游，汉水流域、四川东部、重庆、湖北西南部及湖南西北部降雨量较常年偏多二至三倍，受降雨影响，长江发生了继1954年以来第二次全流域性大洪水，7月份长江中下游主要站的洪量超过1954年，其中宜昌站1215亿立方米，比1954年多45亿立方米；汉口站1648亿立方米，比1954年多120亿立方米。当年，长江流域洪水主要有四个特点：一是全流域发生大洪水，除上游多次发生大洪水外，鄱阳湖水系的信江、修河、饶河和抚河均超历史最高水位。洞庭湖水系的湘江、资水、沉江及澧水多次发生大洪水，汉江、清江等支流也多次发生较大洪水。二是干支流洪水遭遇，洪峰叠加，在两湖先期发生特大洪水，水位居高不下的情况下，长江上游又多次发生洪水，与中下游洪水不断遭遇。三是水位高，长江流域宜昌以下河段全线超过警戒水位，沙市至螺山，武穴至九江360公里江段和洞庭湖，鄱阳湖的水位超过历史最高水位，特别是沙市江段水位曾高达45.22米。四是洪峰接连出现，高水位持续时间长，长江上游连续发生7次洪峰，8月上旬到中旬，10天时间内出现3次洪峰，长江中游大部分江段超警戒水位两个多月，超历史最高水位的时间也已一个多月。

    进入汛期后，温家宝一直在全国各地视察。据没有公布的消息，7月中旬，大水压境，情况危急，长江洪水涨了又落，落了又涨，水位超历史新高，加之台风欲动，长江全线大堤经过长达一个月的浸泡已相当严重，险段巡察的温家宝深感长江大堤的严重性，在专家的建议下，向江泽民，朱熔基发去急电，请示在荆江分洪区分洪，如果不果断进行分洪，将危及武汉三镇及下游大中城市的安全，朱熔基得到急电后迅速超赴湖北。

    新华社在7月18日是这样报导的：「朱熔基视察湖北、湖南，朱熔基总理从江西九江抗洪第一线飞抵湖北荆州市，直抵长江荆江大堤的郝穴、观音矾等重要堤段视察，滔滔江水揪住朱熔基的心，当朱熔基到达武汉时，正值长江洪峰通过武汉，他察看了武汉龙工庙、月亮湾等处的水情和堤防工程情况，朱熔基接连视察了湖南长江干流，洞庭湖区和长沙市抗洪情况……」实际上，他和温家宝多次组织地方党政要员和水利专家分析形势，研究对策，对于严重的形势无不忧心忡忡。最后研究的意见是：必须从荆江地区的监利段分洪，并报请江泽民批准。

    据当时新华社报导：7月28日早晨，江泽民打电话给正在武汉检查指导长江防汛抗洪工作的国务院副总理温家宝，「十分关心长江洪峰经过武汉的情况，要求全力以赴抵御洪水，确保武汉的安全，并夺取长江防汛抗洪工作的更大胜利」长江防洪正处在关键阶段，第三次洪峰已过城陵矶，7月28日正在通过武汉三镇，江泽民对此「十分关切」,他在给温家宝的电话中详细询问了有关情况,要求「人在堤在」，希望战斗在防汛抗洪第一线的沿江广大军民发扬「不怕疲劳，连续作战的精神，继续加强防守，夺取防汛抗洪斗争的更大胜利。」

    实际上，7月28日早晨，江泽民在电话里指示，坚决不同意分洪，要求严防死守。至于为什么不同意从荆江分洪，一直是个历史之谜，后来有人传说，江泽民当时相信了卜卦先生透露的「玄机」，因为「江泽民」三个字就是「大江河泽浸淹人民」的意思，如果从荆江分洪区炸堤分洪，就断了「江泽民」三个字的「龙脉」，让其自由决口，尽管会造成哀鸿遍野的局面，但能够保住「龙脉」。

    与此同时，江泽民进一步下令增派武警部队，指示各级官员务必增派人力物力严防死守大堤，一时间，从各地省部级官员到县市级官员都营集各地大堤上做做样子。新华社当时有这样一个报导的场面：「湖北省领导个个神情严峻，眉字紧锁，仿若千钧一发，稍有闪失，滚滚洪涛便会席卷大堤，冲毁大京九：『保卫大京九，就是讲政治，讲大局，讲党性，要不惜一切代价，要人给人，要物给物，严防死守，万无一失』……」「江浦县从山区和县城抽调一万多名劳力支援沿江抗洪，保堤人数己达到4万多人。大堤上5米一个岗哨，50米一座工棚，并备有车辆和防汛器材，电力部门和邮电部门还分别在大堤上架设了电线和电话，入夜，江堤上灯火通明，抢险队来回巡逻。江宁县加强主江堤防汛力量，铜井镇将工商、银行、及税务等部门的同志派往前线，并抽调800多名乡镇企业职工上堤。目前，江宁县有二万精兵强将日夜驻守大堤……」「江苏全省沿江各地紧急动员，全力以赴，集中精干力量迎战长江大洪水，南京市提出『人在堤在』的口号，严守死保，确保大堤万无一失，这个市沿江7个县区组织了6万多人的抢险队伍，日夜奋战在200公里长的长江干堤上，查险消险，筑『堤上堤』。」据水利部门统计，仅长江沿途调动官兵及民工7,000万人次以上，投入财力物力100亿万人民币。

    在江泽民不同意分洪，在「严防死守」、「要人给人，要物给物」的指示下，惨烈的悲剧照样发生了，肆虐的洪水并没有以江泽民的意志为转移，100多亿元劳民伤财的财力物力投入并没有唤醒洪魔的恩惠。从8月1日到8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤，8月7日，长江主干堤决口。

    嘉鱼县外江民垸合镇垸是在8月1日最先溃口，决口处经过官民五天五夜的围堵、外围炸沉船舶、打桩，固定铺板，灌注泥石堵口等办法终于堵住了，但是，该处堵住了，8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤，长江嘉鱼县排洲段大堤内人口密集，是土地肥沃、风调雨顺的鱼米之乡，且工商业也很发达，工矿区林立，下游的二十多个乡镇近五十万人口，年富力强的劳力都上堤筑坝去了，滞留在家的都是年迈体弱的老人、妇女及初级中学以下的儿童，由于决口时发生是8月5日深夜，浸泡了一个多月的大堤终于抵抗不住越来越高涨的洪水的冲击，洪水一下子就决开了50米的大口，并闪电般的向外围扩充，守伺在堤坝上的近100名武警官兵和民工当即被洪水卷走，暴戾的洪水象脱缰的野马，奔泄而出，一时间山崩地裂，以摧古拉朽之势向村庄、向工矿区、向学校，向农田奔泄，睡梦中的老人、妇女及儿童有的还没惊醒已被洪水吞噬，惊惶失措的人们有的爬上屋檐、大树发出一阵紧似一阵的哀嚎声，但是，漫长的黑夜似乎没有尽头，不一会儿，屋檐和大树遭受洪水的冲击倒了，哀嚎声被洪水淹没。祖祖辈辈的辛勤劳作创造的财富及栖身之地顷刻间化为乌有，鸡鸭猪牛等牲畜等多数葬身洪魔的大口。从8月5日深夜3点到第二天下午，短短的二十四小时时间里，天塌地陷，数十公里内一片汪洋，洪流涛涛，哀鸿遍野。

    从北京到嘉鱼县的层层官员被这一事件震惊，他们一面调配大车大船堵塞溃口，一面组织船支在洪水中抢救幸存者，但是，亡羊补牢是没有用的，一切都已经晚了，爆啸的洪魔是不会以人的意志为转移的，决口处推置粮袋、车辆也好，还是炸毁船舶也好，打几个水泡就没有了踪影。救护洪水中的幸存者更是爱莫能助，鞭长莫及，因为船舶上的官兵在凶猛的洪水中自身难保。救援工作受到很大限制。8月6日到7日，只是一部分爬上大树、高楼的幸存者被救助以外，全县1.1万人「失踪」。事后，嘉鱼县的民政部门内部统计得知，全县两次决口期间，在洪水中死亡及失踪妇女、儿童及老年人1.1万人，官兵及民工1千多人，有一些家庭全数葬身洪水，连尸体都没有找到。很多家庭妻离子散。

    8月5日那天，长江下游的九江段、江心洲一同溃口，所幸这两地溃口都在白天，人员伤员要少一些。8月7日九江长江主干堤决口，官员们一时间手忙脚乱，像热锅里的蚂蚁急的团团转，指挥员手足无措，下令胡乱向决口处抛进物品，只要能装的物资都向决口倾倒，推进大米、稻谷、黄豆等粮食达500万吨，大卡车50多辆，炸沉船18艘，后来调集一支来自张家口地区约200人的堵漏特种兵团，采取了外围打桩，固定铺板，灌注泥石堵口，终于把决口堵上。此次溃堤共造成了82亿元的直接经济损失。除排洲湾死亡1.2万人外，外江民垸合镇垸、九江段、江心洲及九江长江的四次溃口共死亡平民百姓6千多人，损失财产达500多亿元。

    对于这一重大的决策失策，中国官方的媒体进行全面掩盖，官员们统一口径、统一上报人员死亡及财产损失的数据，将统计数据缩小到最低限度，以减少影响面。新华社、中央电视台在当时进行了这样一个简略的报导：「8月1日晚上在嘉鱼县外江民垸合镇垸发生决口，造成严重灾害，直接经济损失15.86亿元，居民财产损失5.7亿元，抢险官兵有19人失踪。8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤。8月7日, 九江长江主干堤决口。经过4,000多解放军官兵(包括一支来自张家口地区约200人的堵漏特种兵团)5天5夜的封堵，采取了外围打桩，固定铺板，灌注泥石堵口等办法，并炸沉船8艘，终于把决口堵上。此次溃堤共造成了32.9亿元的直接经济损失。」人员死亡与财产损失与实际情况千差万别，实际情况是官方报导的五十倍以上。

    面对具大的灾难发生后，习惯于做戏的江泽民没有放弃这一机会，8月13日，溃口堵上、洪水下落后，江泽民来到了湖北，在武警官兵铁桶般的保护下，他冒著大雨，身穿雨衣、手拿麦克风，猫哭耗子般的满面愁容，到长江大堤上发表了「精采」的演讲，戏弄般的喊出了「人民是不可战胜的」等口号。

    新华社荆州98年8月13日发表了这样的消息：「中共中央总书记、国家主席、中央军委主席江泽民和中共中央政治局委员、国务院副总理、国家防汛抗旱总指挥部总指挥温家宝等一起，今天冒著酷暑亲赴湖北长江抗洪抢险第一线，看望、慰问抗洪第一线的广大军民，指导抗洪抢险斗争。」

    湖北排洲湾的洪灾是人为造成的，是江泽民不相信自然科学、违背宇宙力量造成的，要是依照水利专家的建议从荆门分洪，就不会造成一万八千多人的死亡和高达500多亿元的财产损失。今天，江泽民已经退出了中国政坛的历史，但是，中国人民不会忘记他的罪孽深重，湖北嘉鱼县的人民不会忘记他是那场洪涝灾害的罪魁祸首，死去的一万八个冤魂不会原谅他的滔天罪恶，这一鲜为人知的内幕，虽然一直被谎言掩盖著，但是，纸是包不住火的，现在，笔者勇敢的将其揭露出来，昭示天下，在历史的回音壁上，记下共产党在江泽民领导的时期所犯下的反科学、反宇宙力量的罪行。(


从退党开始

    作者：东海一枭

    【大纪元3月3日讯】一党独大的专制，从来就没有什么“先进性”，在民主自由的时代大潮中，其落后性已昭然天下。专制中共代表腐败、代表反动、强奸民意、强奸历史。天下多贼，中共乃天下最大的贼。中国人民的人权、自由、尊严，多少人民和国家的财产，乃至整个国家，都被它偷偷窃走、强行霸占了！称中共为世上最大的垃圾堆、妓院、强盗窝，不亦宜乎。中共抗拒政改，却轰轰烈烈地开展什么“保先”运动，就象在妓院里“保贞”、垃圾堆里“保纯”、强盗窝中“保良”一样荒唐。难怪人们称“保先”运动为“保鲜”运动，有人更进一步称之为僵尸保鲜术，真是一针见血！

    党员们在党旗下都宣誓要为实现共产主义奋斗终身。六千万党员中，有几人是言发由衷真诚地信仰共产主义的？绝大部分人入党动机，不外乎想从中共盗窃抢夺的各种巨大资源和利益中分一杯羹耳，权与利的诱惑在作怪耳。积极的，为进入仕途铺路，为升官发财；消极的，为消灾免祸，为缓冲惩罚作准备，增强抗风险能力。如此而已。所谓入党誓言，不过是自欺欺人违背良知的谎言。当然，不能否认极少数有思想有理想有知有志之士，希望通过加入中共而改良之。其实仍不过自欺欺人而已，结局不是被边缘化，就是被同化，同流合污一窝黑了。

    入党是一种心灵的污化，觉悟的降低，一种特殊的贪婪和索取。入了党，在人格上未免就低了一等，在人生的履历中就沾了污点。一个干净善良的人，一个正人君子，一个堂堂正正有骨气有尊严的人是不应该入党的。由于愚昧无知，由于麻木和贪婪，许多善良的人被动或主动地进入了这个腐败邪恶的组织，有意无意地为专制事业添砖加瓦，为特权阶级服务效劳，有意无意地充当了帮闲、帮忙和帮凶的角色。

    其实，一小撮特权分子以外，广大党员也都属于受剥削受压迫的弱势群体，都是专制政治的上当受害者，他们的种种政治权利和自由、包括劳动创造也一样受到无耻的剥夺。中共号召广大党员要在思想和言行上必须始终与党中央保持高度一致，要敢于奉献、勇于奉献、甘于奉献、乐于奉献，做人民的公仆，全心全意为人民服务，目的是为了更好地维护专制，维护特权，让一小撮特权分子更方便地化公为私，化国为家，立党为私，执政为己，全心全意为人民币服务。

    《大纪元》发表《九评共产党》，发出退党号召，不啻为一声震醒世人的惊雷，一种济世度人的善举。知耻近乎勇，过而能改，善莫大焉，希望有越来越多误入贼党者及早觉醒，及早逃出妓院盗穴。无法改良中共，那就告别它，远离它，离那个僵冷邪恶的中心远些更远些，离那个反人性、反人道、反社会、反文明、反人类的组织远些更远些。要保贞洁，先离妓院，要保干净，先离垃圾，要保良善，先离贼巢盗寨，要做一个干净善良的人，一个正人君子，一个堂堂正正有骨气有尊严的人，先退出共产党！

    当中共还远远不是一个现代文明政党的时候，当中共从头到脚都已腐烂，退党，是一种心灵的净化，是一种觉悟的提高，是一种特殊的奉献和努力----为加速中国民主化进程的努力！

    最后，老枭也学法轮功创始人发表一个退团声明：老枭年青时也入过团，虽然从来没当回事，也超龄了几十年了，早已不是团员了，还是声明一下退出好，形式上也尽量离贼党远些吧。

    东海一枭 2005、3、2

    （东海一枭，原名余樟法，笔名萧瑶，南宁震旦文化艺术研究院负责人）


党文化毁我祖孙情

    作者：冀晋峪

    【大纪元6月17日讯】（作者注：凡引号处，基本都是当年党文化常用语。）

    历来打江山坐江山都少不了武威文德，有眼光的统治者更是把文德作为成就王业、统治人心的根本手段。毛共邪党在掌控人心，促使其败坏方面，可说是古今中外无人能望其项背，这就是以中共党文化为所谓“文德”，全面深入将其渗入社会各个层面角落，令中国社会绝大多数人都为邪灵所控制，绝大多数人都成了邪党的奴仆和工具。

    家庭是社会的细胞，是邪党灌输传播党文化的重要一环。党文化毒化家庭，扭曲家庭、颠覆摧毁家庭的天伦人理，造成了家庭“亲不亲阶级分”，“爹亲娘亲不如毛主席亲”的局面，而这恰是毛共维持统治所需要的。当年家庭假恶斗盛行，至今伤痛犹在。

    笔者在《九评》感召下，录下当年党文化毁掉祖孙亲情的史实。通过这些当年平淡寻常的史实，望读者忆往昔党文化而识透今日邪党颂扬继承的“老一辈革命家”的党文化，不再为中共谎言所欺，不再为中共邪灵所控。

    风烛残年的祖母 历经凄风晦雨

    我的祖母是个精明强干之人，至死头脑都非常清晰。当年祖父在外搞行政教育，祖母在内抚育五男二女，经营土地房屋，儿孙辈们人人敬畏祖母，大家庭蒸蒸日上。然而，祖母晚年经历了土改、丧夫、历次运动、文革抄家。以祖母之明达，这些事情没有使她忧愤垮掉。然而，大家庭的破裂，子孙纷纷与之划清界限，则使她明晰的心隐隐作痛。至文革中祖母80余岁过世，祖母是一人在农村起灶过活，凄凉艰难。自身是地主婆身份，周围子女是戴帽分子，孙辈虽也志大才高，确偏偏随着巩固无产阶级专政的需要，农村的连上初中的权力都没了。这些孙辈们唉声叹气之余，对党是无可奈何，于是心态上接受了党文化的“账要算在敌人头上，债要剥削阶级偿还”的宣传，继而对这个“活祖宗”没好气，划清界限，避而远之。老人晚年如此孤凄：养育众多子孙却原来是这等下场！我祖母实实在在地领教了党文化的邪毒魔障。

    身边的不中，盼远方的。但远方的孙辈更绝情。那成年的孙辈大多受了高等教育入了党，这类“可教育好子女”更是讲党性，除了批判反动地主时与祖宗沾边，平时绝无音信于祖母。祖母眼巴巴地望眼欲穿。期盼死前能见到这些知书达礼的孙辈，结果是历时十几年，至死也未见过他们或得到过一句问候话。中国文化自古讲究百善孝为先，邪党文化既不讲善，更不讲孝，只讲党性第一。

    长孙有党性 无亲情

    长孙虽未留过洋，却是五十年代中国最年轻的付研之一，其同龄人多是文革后才评上高职的。长孙曾与毛、刘合过影，是“沐浴了浩荡皇恩”的高知党员。他牢记“自己的一切都是党给的”，要“又红又专”，以伟大的革命家为榜样，“背叛自己的家庭”，“马克思就是老祖宗”，“毛主席就是大救星”。在他家除了一张夫妻合影，其余就是与毛等领导人的合影，未有一丝一毫敬祖怀祖的痕迹。偶尔亲属去“叨光”，长孙开场白就引到合影照上，表明自己对毛最亲最忠，受党栽培多年，党恩重如山……然后，话题就转到“亲不亲阶级分”的逐客闭幕式了。他绝口不问风烛残年的祖母，更不耐烦来人提及祖母思念长孙殷殷之情。他满口义正词严，似乎十恶不赦的地主祖宗的阴影笼罩不了他，只是如影随形的缠绕着其他觉悟低的“孝子贤孙”。

    当年这位长孙可是倍得祖母爱抚的，祖母没少抱他，没少给他喂饭、擦鼻涕，祖母还专门吩咐小女儿抱他照料他。谁曾想，他功成名就，想的却是彻底划清界限，以不辜负“党的培养和期望”。

    次孙对长辈满腹怨气

    据说次孙十四岁就上大学了。五十年代初，考上了留苏研究生，这是当年凤毛麟角的大好事。然而政审时，却因祖父是地主，尤其老革命的叔叔（我父亲）竟是叛徒，而不能去苏，只能在国内上苏专家的研究生。

    这位次孙为着自己的光辉前途夭折于亲人的连累，总是耿耿于怀。本来是共党的伤天害理的成分论害了他，他却“将这笔帐算在阶级敌人身上。”就此，他彻底与祖父母等亲属划清界限，断绝来往。而且“仇恨入心要发芽，”—政治上入党，学问上成为学科奠基人，很快成了中国最年轻的副教授之一。在他心目中，党的恩德“比天高比海深”，自己豁出命也报答不了党的恩德。其实他的成就明明相当一部份是来自自己的才智勤奋和祖宗的遗惠，他却偏偏要把“功劳归于党归于毛主席，”偏偏要颂扬“党和毛主席给了他新的生命、智慧和力量。”数典之下，的确是忘祖背祖了。

    对牛鬼蛇神开战的幺孙

    孙辈众多，不能一一叙及，还是说一说我吧。我父亲是幺儿，最获祖母溺爱；我是幺孙，自然是祖母心中的“小祖宗”了。祖母去世那年，我回到乡下，80余岁的祖母欣喜我这个幺孙的到来，在她孤凄的人生终点，指望由我得些慰藉，是不言而喻的。其实我是为了躲避文革中“老子反动儿混蛋”的肆虐到乡下来的。我有个后续的伯母，“四清”时由地主婆甄别为“贫农”，我要给她当儿子，心想有了这个贫农妈，我就可以扬眉吐气，不再受人欺侮蔑视了。

    对于祖母，我早从各类党文化的教育及父母的描述中有了定论。祖母是无恶不作的地主婆，尖刻狠毒，诡计多端，与用簪子扎喜儿的黄世仁娘没什么两样。所以很长时间，我都未去看望咫尺之近卧病于床的祖母。我每日和贫下中农去地里干活，“和贫下中农打成一片”，真让我乐不思蜀，我虽然根不正，但苗快红了。后来，有人强拽着我去见祖母，说是祖母给我买了礼物，我这才极不情愿的去见祖母。

    我抱着厌恶的心情观察着祖母，她只剩下一把骨头，在阴暗的房屋中眼睛却炯炯地转着—简直就是活骷髅，是牛鬼蛇神！这个老不死的地主婆，劳动人民受的苦难，我受的怨屈，不就是她造成的吗！她现在眼睛转着想什么？是不是想着搞复辟，让劳动人民受二茬罪？祖母喃喃着，让我靠近她，好看看摸摸我这个十多岁就高高大大的幺孙，我觉得像蝎子蜇我一样，赶紧跑了出来。走不远，我将祖母买给我的鞋和背心都扔到墙外地里了。我才不让人知道我穿着地主婆送我的东西呢！

    几天后，祖母牛鬼蛇神的形象仍萦绕在我心头，这个“在贫下中农头上作威作福的狗地主！”我现在是贫农的儿子，我要采取革命行动，向牛鬼蛇神开战！于是，每天我都隔着老式纸窗户向祖母屋里扔石头，向祖母床上扔玉米棒子，看着祖母受惊吓的样子，我不禁哈哈大笑。

    祖母后来和一个无怨无悔照顾她吃喝拉撒的孙媳（地主出身）说了我的恶作剧，但没有人劝止我，谁敢阻拦这种“反戈一击的革命行动”呢？

    不久，祖母到了奄奄一息的生命尽头，我是被拉去看祖母的。祖母见到我，嘴在蠕动，但发不出声音，蜷曲于胸前的手臂指着枕头。别人告诉我，她疼你，这是在告诉你枕头底下有留给你的东西。祖母对那个贫农伯母则全然闭口无言，可见祖母临终头脑清晰，爱憎分明。我非但不为祖母的慈爱所感动，反而做出结论：“阶级敌人就是贼心不死”，毛主席“千万不要忘了阶级斗争”的教导真是至理名言。

    几十年来，虽然我在某些方面对党文化的罪恶有了深刻认识，但很多方面并未真正反思，很多记忆尘封着，很多思维依旧党文化。对祖母也是这样，所以多年来，有人骂我祖母，我都不以为然，暗中发笑，我才不当回事呢。直至读到《九评共产党》一书论述党文化破坏中国传统、破坏家庭，我才开始反思我对祖母的不仁不义，我的欺天悖祖。由我及我辈兄长之例，可以看到党文化邪恶之至，真是违天常、乱世道、坏人伦。文中所述长孙、次孙绝非谗佞邪恶之徒，本是憨实才华之士，然而党文化一样把他们从人变成了鬼，只知党性不认人性。人们常给过去的高知罩上一层刚直不阿、明义谙理的光环，其实在中共无所不在的党文化浸淫下，几乎少有人不为邪灵透入骨髓，精英更易成为邪党的高级奴仆和帮凶。现今，中国的大批精英们也没有跳出党文化的魔圈。

    整个中华民族在中共统治下，表现为沉溺堕落和疯狂作恶。其中，对自己家庭、对别人家庭造孽者并非少数，难道我们还不应该忏悔罪恶、洗心革面吗？让我们积极反思，认识邪党本质，清洗自身的党文化邪灵，清洗中华大地的党文化邪灵，为建设没有中共的新中国而奋斗！

    2005年6月12日 多伦多


你知道多少共产党黑幕？

    作者：柳下风

    【大纪元12月8日讯】一、云南沙甸灭绝

    少数民族这是一件共产党严密封锁的消息，但还是被尚有良心的军人透漏，广泛流传，直传到北京。

    中国不仅是中国共产党宣称的５６个民族，许多人数很少的民族，共产党不正式承认，名字、文化与人数均排除在新闻与信息之外，但共产党统治无处不在，普天之下，莫非党土，不允许有共产党的化外之民据传：一个少数民族聚居地，因强加给他们的支部书记横行霸道，暴行出格，激起民愤，争吵中动粗被打死，党支部有人出逃。共产党派军队，用火炮把聚集地轰平，全族灭绝。共产党就怕实际执行的民族政策曝光，至今为绝密。

    二、种族及群体灭绝的共党传统

    １９３９年居住在俄国与波兰边界的俄方一侧的几十万波兰人，只有妇女和儿童被迁到哈萨克定居，男人们则被斩尽杀绝。

    第二次世界大战以后，斯大林把莫斯科和列宁格勒的犹太人全部杀光。（注一）

    三、早把被无辜镇压者斩草除根

    １９３７年，斯大林、叶若夫下令：将全国所有的父母被枪决后的青少年全部枪毙。父母沉冤，子女何辜？联共肃反中总共枪毙一千二百多万俄国人，这就是共产党“始终代表最广大人民群众根本利益”。（注二）

    刽子手总头目被称为“人民的父亲”

    为什么黑幕掩盖５０年，斯大林生前被苏联人民感恩戴德，直到他死后，赫鲁晓夫才敢曝光？

    赫鲁晓夫本人曾任莫斯科市党委书记，在斯大林生前，还坚称，斯大林是他生身的父亲（这是俄共高干普遍称呼）。

    一个是严密封锁消息，这一手中共学得最绝；

    一个是用替罪羊，化解了事。党总是“伟光正”。

    为消灭肃反的知情者，仅１９３７年斯大林就枪决了三千名执行肃反任务的内务部人员，各州内务部分局的全部领导人被枪毙。

    为平息人民不满，斯大林将副手雅哥达、叶若夫作替罪羊，先后以“毫无根据地镇压苏联人民”的罪名而处决。（注三）

    中共内传，镇压中国人民的元凶江氏准备杀掉执行酷刑及群体灭绝的十万警察，以逃脱罪责，这已成共产党的传统手法。

    五、共产党的国际主义：送“自己人”给希特勒去屠杀

    在上世纪三十年代末，西方发生经济危机，许多德国工人相信德国共产党书记台尔曼的宣传和保证，逃到世界革命根据地苏联；在希特勒严厉镇压下，许多德共党员带着家属满怀信任逃到苏联，斯大林把看到铁幕后苏俄现实的并可能回国的德共中央委员及干部与党员枪毙，总数达２4２人。

    １９３９年９月２８日苏俄外长莫洛托夫与纳粹外长里宾特洛甫签署友好与边界条约，还有几个秘密议定书，促进双方特务机关的合作，包括“向对方交出各自想要的人。”

    １９4１年夏，苏俄特务机关向纳粹德国遣送了四千多人，包括被俄国共产党枪毙的德国共产党中央委员、干部、党员的家属妻儿老小和为逃避西方经济危机投奔到苏联的德国工人，给纳粹盖世太保立即投入集中营，德共家属枪毙，德国工人在集中营活活饿死。

    作为回报，纳粹向苏联遣送了逃到德国避难一直被苏俄内务人民委员会（相当国安部）搜捕的人（注四）。中共现在还在残忍地把逃到中国的北朝鲜人围捕，送回北朝鲜。

    六、共产党“遵守”国际法？

    最近共产党叫嚣北京电视被插播，违反国际法。因为害怕已被联合国教育发展署慢放后审查，正式声明为“政府导演所为”的《天安门自焚案》录像被国内人民知道。揭露这一黑幕的影片《伪火》在哥伦比亚电影节获奖后，已在世界多处放映。

    共产党炮制的栽赃录像中，多人已被灭口，刘春玲当场被一梳背头发型、穿绿棉衣的公安人员用棍状物击倒（见《伪火》影片），刘春玲之女刘思影不久被宣布“心脏病”死亡；少女陈果只有照片，始终未见身影，如果活在人世，共产党岂肯不让她亮相？

    真正的法轮功人士，像片上瘦瘦的清秀脸庞的真正王进东早已被害，只有像片，第二个阔脸大汉，以军人盘姿坐在地上，怀抱烧不破的汽油瓶的假王进东，已永远不能出现，如果没灭口，不会用第三个小头小脸的王进东接受“记者”采访。声音上也辩明是两人。列宁自己也说：“市场上大声叫喊的人卖的都是假货”。

    七、共产党的“爱”国运动

    １、沈崇事件

    １９4５年苏俄红军出兵中国东北，先是对日本人强奸，抢掠以后对中国人同样对待，遍及东北全境，１９4８年东北学生逃难到北京，曾向北京各大学学生做过专场控诉：谈到沈阳人民热情到火车站欢迎苏俄红军，没想到地下共产党宣传的“中俄伟大友谊”竟是每人都被夺走钱包和手表。

    笔者也听到东北同事说苏俄红军士兵，每人抢?的手表从手腕一直戴到骼膊根，每个士兵两臂戴几十块手表，可见抢?之广；东北城乡妇女都递了光头，抹黑了脸，充当男人，苏俄士兵仍不放过，挨个检验。

    对此，中共严格保密，不让全国人民知道，新华社不报导，历史书禁提。

    但１９4６年，借一个沈崇被美军士兵强奸，却大作文章，炒启遍全国，记者采访，连医院体验也细致入微地报导，作为铁证，掀起全国反美运动，把美军轰出中国为夺取政权扫除了障碍。

    沈崇女士本人晚年移居美国，以大无畏勇气揭发了当年作为地下党员大学生，按组织指示、牺牲宝贵贞操嫁祸美国，完成轰走美国驻军的战略任务的事实。

    ２。飞行员王伟

    前些日子网上放风说王伟在北京出现有人看见。这是共产党网特为掩中共最怕曝光的重大黑幕。

    请看２００３年4月１日人民报署名文章：

    死因泄密：王伟不是两年前的今天牺牲的（姜青）

    “大纪元２００１年4月１１日报导，根据多方消息证实，王伟其实已在4月１日落水不久即被救起，并且软禁在一所不知名的疗养院当中。

    冤死的王伟和太太阮国琴

    但是，所有知悉真相的搜救人员全部受到警告，“为了国际斗争的需要，对王伟的被救真相必须永远守口如瓶，违者以严重泄漏国家机密罪论处。”并在江泽民的授意下，有关方面做好了充分的准备：即必要时，将不惜代价彻底销毁人证。

    王伟下落不明才半个月，中央军委就授予他烈士称号，为何如此心急？

    根据《中华人民共和国民法通则》第二十三条：公民有下列情形之一，利害关系人可以向人民法院申请宣告他死亡：（一）下落不明满四年的；因意外事故下落不明，从事故发生之日起满二年的。

    依照《民法通则》的规定，只有利害关系人，也就是与王伟的婚姻、继承、债权、债务等权利义务关系的人，才有资格申请宣告王伟死亡；也只有人民法院，准确的说是王伟住所地（户籍所在地或失踪　前经常居住地）的基层法院，才有资格宣告王伟死亡。又依《中华人民共和国民事诉讼法》第１６８条规定，宣告死亡的公告期为１年。也就是说即使有利害关系人向法院提出申请，通常也需要三年以上的时间才能宣告王伟死亡。

    不过海军航空部队有人透露说，王伟不是“失踪”而确实是“牺牲”。江泽民要拿王伟失踪之事掀起一个反美浪潮，转嫁老百姓对国内危机的不满和视线，所以下令让王伟成为烈士。

    据可靠消息，王伟是被毒死的，在他的饭菜里下了剧毒，死状很惨。”

    3. 南联盟中国使馆被炸

    让中国人民最恨的是美国火箭洞穿中共驻南斯拉夫大使馆，成功地煽起全民反美狂热，转移了人民对共产党的不满，请看黑幕（看中国报道〕：

    绝密：南联盟中国使馆被炸真相！

    “南联盟的中国大使馆被炸确实不是误炸，而是由美国西北卡洛莱纳起飞的远程战略轰炸机发射的3枚战斧精确制导炸弹有预谋，有计划的实施轰炸。

    大家不了解的是这3枚导弹都是穿地弹，而非高爆和破甲弹，稍有军事常识的人都　知道对建筑物的摧毁使用高爆弹就可以了，3000度的高温连钢筋都能融化，为什么要用穿地弹？这可是用来对敌方地下工事特别是地下核研究储藏设施实施摧毁的东西，中国使馆的二级参赞以下人员和使馆家属不都在开战前一个星期撤离了，在开战前3天从中国兰州某军用机场起飞了一架银灰色的军用包机，上面除了我国的中央特科的人和十几名雷达导弹通信专家之外，还拉了绝密的设备！

    这个设备就是中国自主研制的波导雷达，说它是雷达已经牵强了，他并没有雷达的反射波，甚至不是主动开机雷达，但是就是这个东东配合了游弋在太平洋公海的远望1和大西洋的远望2, 以及三艘民船改装的探索者6e（看到资料说是6e我也很诧异）,以及一艘核动力潜艇构成的情报平台用可笑的sa~5击落了美利坚幽灵f117a，这起事件引起了美国参联的震惊，克林顿一夜没睡。

    根据战前收集的情报以及对南联盟雷达信号和地空导弹数据的纪录，南联盟和俄罗斯都绝对不具备击落f117a的资格，一架不明国籍的运输机下来了几十个亚洲面孔的人和几件没出舱门就密封的仪器引起了美国的注意，而这些东西的停放地点恰好是中国使馆！

    兰州某机场过了几天又来了一架飞机，机场被严密的封锁，所不同的是这里面除了活人以外还有十几具面目全非的尸体！而一部分美国被打下的f117a的残片已经通过另外一架飞机摆在了国内“很无名”的化学专家面前！”

    4. 中共申奥

    用卑鄙、肮脏手段，用中国女孩与文物作为共产党私产行贿，腐蚀国际奥委会。

    “中国申奥黑幕：送交者：知情人 on July 30,2001 (大参考)

    本人是中国奥申委办公所在地的新桥饭店的一名工作人员，现将中国在申办奥运的过程中所使用的最卑鄙龌龊的手段公布于世，希望未来的民主中国或现在的美国国会能成立调查组调查以萨马兰奇为首的国际奥委会中那些投票支持中国申办奥运的委员的犯罪行为。

    受美国盐湖城申奥活动中暴露的丑闻的警戒，中共改变了对国际奥委会成员的行贿办法，具体做法是：

    第一，当国际奥委会考察团于2001年2月到北京考察时，中共给考察团的每个成员配备了一个懂外语的美女，给这些委员陪吃、陪玩、陪睡觉。

    第二，经江泽民批准，中国奥申委以绝密的方式送给萨马兰奇一个由陕西出土的真实文物：兵马俑。1993年，中国以同样方式送萨马兰奇这老狗一个真实的兵马佣。

    第三，由于用金钱行贿国际奥委会成员已经很危险，中共改为用一种更为不留痕迹的方式对国际奥委会成员进行贿赂：把北京在未来7年中要进行的大型建设项目发包给一些国际集团，而那些将要投中国票的奥委会成员与这些国际集团有着极为密切的关系。事后，再由这些国际集团暗中把钱送给那些投中国票的国际奥委会成员。这样，双方都安全保险。

    这也就解释了为什么国际奥委会在投票时不敢公开投票的原因。因为那样就很容易查处那些受贿的家伙。”


残害生命“一胎化”

    --评中共“一胎化”政策

    作者：孙文广

    【大纪元3月18日讯】中共强制推行“一胎化”，践踏国人生育自由权利，致死了上千万的生命，至今二十多年，造成中国人口男多女少，性比失衡，使数千万男人终生找不到老婆；留下了一个过早老龄化的社会，和一大堆社会问题。“一胎化”对中国人口结构和素质，造成空前的大破坏，世界上，闻所未闻。

    回顾 “一胎化”过程，可以看到，这是中共的暴政。

    从1983年开始，我曾七次上书人大常委会等，反对“一胎化”。我将把这些信件陆续公布出来。

    “一胎化”（一对夫妻只准生一个孩子）的政策，是一个祸国殃民的政策。这项政策制造了大量侵犯人权的事件。粗略估计，“一胎化”过程中，致死了上千万生命,有多种致死婴幼儿的方式；现在首先揭露“一胎化”（又名“计划生育”）是怎样残害生命的。

    *父母致死亲生女儿**

    难以置信的是，父母会致死自己亲生的女儿。

    为推行“一胎化”，中国农村，对“超生”家庭，实行极其严厉的惩罚，包括：抓人、毁屋、掠走财物。因为农村家庭需要劳动力的补充，父母需要养老，因此很多家庭都希望生育男孩。在“一胎化”政策威逼下，为了逃避惩罚，所以有些父母在女婴出生后，被迫将其溺毙，或抛弃荒野造成死亡。

    “文摘报”公布了湖北孝感农村一组婴幼儿的统计数字（《文摘报》1983年3月4日转载）。

    从这组统计数字看到，当地对应100个女婴，在0－1岁组中，有182个男孩；在0－5岁组中，却有503个男孩；男孩比例在出生后急剧增加，说明大量女婴在1－5岁间非正常死亡。这表明很多农村家庭，为了生育、抚养男孩，不愿为女孩支出医药费，不愿照管女孩，因而造成大量女婴出生后被虐待致死，也说明在“一胎化”中致死的女孩，不但包括婴儿也包括一部份幼女。

    中国的 “一胎化”到底致死了多少女婴？2002年美国《人间事》周刊，刊出的一篇专文，抨击中共屠杀女婴的“一胎化政策”，专文估计，中共的“一胎化”政策杀害了三千多万女婴。（中央社记者钟行宪华盛顿2002-10-8日专电）。

    这是暴政制造的惨剧，父母是致死亲生女儿，但真正的凶手却是背后的“一胎化”暴政。

    *医务系统致死“超生”婴儿**

    为逃避“超生”的惩罚，很多妇女，怀孕后，藏匿不报，后来被计划生育官员抓送到医院，强行给即将临盆的大月份胎儿注射药物，这种胎儿，离开母体如果仍未死亡，即由助产人员强行将其杀死。

    1984年8月，我向中共中央、国务院，写信反映这种违法的情况，建议立即制止。

    不久，“国家计划生育委员会”将我这封信制成“内参”，转给各级领导参阅。这件“内参”，也说明，当时，在医务系统中，杀死超生婴儿，是比较普遍的现象。

    这种医院中杀死的婴儿，既有男婴也有女婴。

    在医务系统中，杀死 “超生”婴儿的方式，一直延续二十年，直到二十一世纪初。最近海外报导：2002年浙江新昌，职工董铁锋的新生儿子，因为没有准生证，被新昌县计划生育指导站接生护士用剪刀扎到脑门处死。医生冷血地对受害者说：“这种事情经常有，不止你们一个。”美国自由亚洲电台记者为此致电该指导站了解情况，该站工作人员说：“难道他想生就让他生？！”

    怀孕28周以上的胎儿，一般离开母体仍能成活，国际上多认为，这种胎儿已经是一个成熟的生命，将其强行注射药物致死，实际上也是杀死了一个生命。

    *“一胎化”中的自杀和他杀**

    在中国推行“一胎化”不但致死婴儿，而且还制造了无数的自杀和他杀事件。

    对此，各地都有传闻。后来有些也出现在海外的报导中，如：

    福建省霞浦县，松城镇妇女孙众花，因不愿结扎，被强行带到计划生育办公室，遭到虐待之后，跳楼自杀。

    1994年9月，北京一名军官因妻子被强制堕胎死亡，愤而手持步枪，连射数十发子弹，从军营一直杀往北京建园门，杀死团长等6名军官和包括外交官在内的13名行人，并且打伤30多人。他自己也少不了一死。

    安徽毫州一名不满被强制堕胎的女子在村内下毒报复，全村53户，有47户被下毒，导致6人死亡、两人因中毒后痴呆、一人失踪、受害人数达200多人。她自己当然要被处死。

    由于，强制晚期堕胎，致死产妇的事件，更是屡有发生。

    因为在中国没有新闻自由，没有学术自由，“一胎化”残害生命的现象绝对禁止报导，很多资料遭到封锁，因此很多事实不为国人所知。

    但是，一个国家的人口数字，像植物的年轮一样，永远雕刻在人口普查数字之中，中共的“一胎化”，致死千万生命，将难逃历史的终审宣判。


为“九评”添砖加瓦

    作者：金汤

    【大纪元6月15日讯】落户到美国十五年了，还是第一次读到对中国共产党如此有哲理，有深刻分析的宏论，我为“九评”叫好！为“九评”喝采! 希望全球华人，人人口诛笔伐，在思想上，精神上揭穿共产主义幽灵对人类精神的玩弄，欺骗和奸淫，还人类的真善美。

    在阅读“九评共产党”一文时，我时而是泪水蒙面，文章中的字字句句引起我对大陆数十年艰辛岁月的回忆。我的身份是“臭老九”，“臭老九”的特点是知书达理，凡事要问个为什么？大陆上的许许多多的事不能听信共产党的宣传，必须要通过自己的观察与思考，才能从中找到答案。正确的答案都是同共产党骗人的鬼话相反的，所以中国共产党最不喜欢知识份子，把他们“入另册”，要知识份子“夹着尾巴做人”。1957年的“反右”就是拿知识份子开刀，封住他们的嘴，好让这伙“恶棍”，“党棍”胡作非为。原来果然见效，知识份子不敢再说话了，于是一场又一场的祸国殃民的　灾难接踵而来。在毛泽东的主持下，什么“大跃进”，“人民公社”，“大炼钢铁”，“超英赶美”，“亩产十三万斤”……种种荒唐运动接二连三地强加到人民身上，把整个中国闹得个底朝天。与此同时，毛泽东的个人崇拜也急剧膨胀起来，直到所谓的“文化大革命”时，达到了顶点。老百姓为毛泽东的胡作非为付出了巨大的代价，除死了数以万计的人外，人们的心灵受到了戏弄，人们变得麻木，呆痴，国家不仅没有富强，反而越跃进越穷，到后来老百姓简直就没有饭吃了，饿死的人不计其数。如何向全国人民交待？社会主义的优越性在哪里？共产主义能不能实现？中国共产党如何回答这些重大问题？只有拿出他们贯用的“骗术”来蒙弊群众，也就是“九评”中所说的：中共靠的是共产邪灵带来的九大基因：“邪，骗，煽，斗，抢，痞，间，灭，控”才能存在。真是一针见血，击中了中国共产党的要害。今天我要借贵报征文之机，把我凝结在心中的话，一抖为快，为揭露中国共产党的欺榨本性添砖加瓦，逐渐使受到蒙弊的中国人觉醒起来，在思想上，精神上得到真正的解放。

    中国共产党在以下几个重大问题上是怎样欺骗人民的：

    （一） 明明是人祸，共产党骗老百姓是天灾

    人民公社破坏了传统的耕作规律和经济规律，才使得大片土地颗粒不收。共产党的政策使勤劳的人和懒汉一样吃大锅饭，免费吃食堂，毛泽东认为这就是共产主义，共产嘛，就是有饭大家吃，有衣大家穿。我记得当时在宣传人民公社好的文章里，常把毛泽东的另一句话加在文章里，似乎这样一来，一幅共产主义的兰图就活灵活现地展示在百姓的眼前了，即：“大家吃食堂，楼上,楼下,电灯,电话”。那时中共的宣传品还常常污蔑苏共赫鲁晓夫的“土豆加牛肉”的共产主义，似乎“楼上,楼下,电灯,电话”才是真正的共产主义。结果是毛泽东这样的共产主义也未能实现，饿死的人不计其数，有的地方发生了人吃人的残景。怎样才能维护“人民公社”这面红旗不倒，就是怎样维护毛泽东这座神的大事，因为“人民公社”是毛泽东杜撰出来的，“人民公社”倒了，毛泽东的威望必定扫地。于是中国共产党拿出自己的好戏，上下口径一致，骗百姓说，农民收成不好，吃不饱饭，不是“公社”的问题，是天灾所为。于是提出一个“三年自然灾害”的说法。三年指的是1959－1961这三年。其实中国的幅员广大，天灾年年都有，北方干旱，南方水涝，人人皆知。中国共产党巧妙地把天灾括出来掩盖其政策上的失败是他们惯用的伎俩。“三年自然灾害”的说法颇能迷惑群众，因为在那三年里确实发生过大大小小不同的灾害，如洪水啦，飓风啦，干旱啦，风沙啦。但是同样的灾害在原来的年代里也同样发生过，或正在发生，并没有发生饿死人的现象，更没看到人吃人的现象。那是原来共产党在全国人民的谴责下悄悄地修改了“人民公社”的章程，逐步放宽对农民的限制而致。从允许农民集体承包土地到个人承包，直到人民公社彻底垮台，农民的生活才有新好转。在好转的年代里，自然灾害仍层出不穷，但并没有发生饿死人的情形，而且在原来的“改革开放”的日子里，自然灾害年年都有，也一点没有影响农民们的致富。可见当时提出的“自然灾害”是假，人祸为真。中共编造的谎言不攻自破。

    （二） 在刘少奇代替毛泽东当国家主席问题上，共产党撒了个大谎

    刘少奇代替毛泽东当了国家主席是毛的政策不得人心，被全国人民和有良知的共产党员轰下台的，而不是像共产党所宣传的那样，说什么毛主席要腾出时间来研究理论。上面已经提到毛的“人民公社”，“大炼钢铁”，“超英赶美”一系列狂热攻军，遭到失败，全国上下民不聊生，怨声载道。共产党内部也发生激烈争吵。但谁都不敢直接顶撞太上皇毛泽东。党内，军内不少毛泽东的同僚，上下串联，上书请愿希望改良现状。其中最有名的一出戏就是1959年芦山会议上的“彭德怀事件”。《九评》之四中提到：“毛泽东农民出生，当然知道一亩地种不出十三万斤粮食，当然知道彭德怀说的都是真话，当然知道彭德怀并没有想夺他的权力，更何况当年彭德怀以两万部队浴血苦战，胡宗南二十万队，几次救了毛泽东的命，彭德怀自以为像他这样的大恩人，对毛提一点关于大跃进的意见总可以吧。所以彭德怀才亲笔题诗”谁敢横刀立马，唯我彭大将军＞“也。他在“万言书”中对大跃进的做法和后果直言不讳，斗胆称大跃进是“发高烧”，“升虚火”，希望毛听取党内外人士的意见，改弦易辙。不料他这份万言书触怒了皇上，把他的大恩人立刻废掉，在全国上下掀起一个“彻底肃清右倾路线”的运动，把彭德怀批倒，批臭，打入“冷宫”。对毛泽东本人来说，彭德怀不仅是他的救命恩人，在五十年代初的“抗美援朝“中也是彭德怀挂帅，才能使装备恶劣的志愿军入朝同装备精良的美军作战，结果阻挡了韩国军队北上的计划，美韩军队北上的计划，美韩方面被迫在三八线以南停停火直到今日，为毛泽东的共产党争了光。像彭德怀这样为毛卖命的人结果况且如此，那么其他一些不同意见者就更不在话下了。

    毛泽东刚刚解决了一个对立面，现在又来了一个刘少奇，这使得毛非常脑火。但是刘少奇的出现是党的代表大会决定的，不是刘的个人行为，不下大力气是扳不倒他的，这是激发毛要发动全国大行动的根本原因。在那次代表大会上对“大跃进”，“人民公社”的意见太多，关于“彭德怀事件”的意见也不少，一时间，毛泽东的威信大降，毛对自己的我行我素的行径不能自圆其说，多数人建议让毛暂时避避风，辞掉国家主席的职务，缓和一下全国上下的不满情绪，推选刘少奇代替毛泽东当国家主席，但是毛仍然担任党的主席和军委主席，言下之意，党权，军权仍在毛泽东手中，刘少奇只负责国家行政事务。这一事情的真象被隐满了，为了顾全毛泽东的面子，共产党启动了自己贯用的骗术，对全国人民说假话，谎称毛主席要腾出时间来研究社会主义的理论问题。这是有关中国不变颜色的千年大计，所以国家事务工作由刘少奇同志接替。这样一来，刘少奇便当上了国家主席。然而他却没有想到，这一时的高官位置给他带来了杀身之祸。

    刘少奇上台后，按照他的理念，行使国家主席的权力，对毛的偏激行为进行改良，当时大陆流行的说法叫做“纠偏”，在农村允许土地承包到户，多劳多得，发挥农民种的积极

    性，以改善农民的生活条件。但毛泽东奉行的是“与人斗其乐无穷”的政策，他认为刘少奇的改良政策是拆他的台和他唱对台戏，是搞倒退，搞资本主义复辟。他下定决心一定要和刘少奇斗下去，于是毛泽东在他研究的社会主义理论中，记上一笔刘少奇搞资本主义复辟的账。刘少奇利用他在台上的机会，对工商业也进行一系列的改良，纠偏，鼓励工业界搞“工业脱拉斯”，有利于集中分散的财力物力发展大规模的工业体系，在商业界他主张把原来被取消的名牌，名店恢复起来，提高人民群众的购买力，使由国家掌控的“统购买统销”中解放出来，鼓励多多赚钱，活跃市场。当时中国的商业濒临瘫痪，资本家被打倒，没有人做买卖，社会主义的统购统销完全不能满足人民的需要。当时你若要买一根针都无法求得。刘少奇为了活跃商业，活跃市场，曾集中一些有影响的资本家同他们谈话，鼓励他们大胆做生意，不要怕戴“剥削”的帽子。做生意就是要赚钱，生意红火了，对发展国民经济大有好处，所以“剥削”也是有功的。在刘少奇当政期间，由于他的努力与调整，在农村，在城市人民生活都出现了明显的好转。农民又开始种田，除上缴公粮外，剩下的粮食也够自家糊口了，商业界也出现好转，局部行业恢复名牌，名店，大小老板又做起生意来，城市居民明显感到商品增多，副食品种也有所增加。在大跃进期间，老百姓买一块豆腐都无法买到，因为会做豆腐的人统统被扣上“资本家”的帽子，不是被劳动改造，就是上街扫马路，打扫厕所，豆腐自然也就没有人做了。刘少奇的这些举措，统统被毛泽东记在账上，被称作是复辟资本主义的罪证。其实刘少奇本人对毛泽东还是挺不错的，他并不知道自己的恶运即将来临，更不知道这位伟大领袖精心研究的社会主义理论是冲着他来的。他在出任国家主席期间，比如一亩地能打十三万斤粮食的事，比如大炼钢铁的事，有人问老百姓砸锅卖铁炼出的“钢”能用吗？刘少奇身为国家元首，为了维护国名誉，为了维护伟大领袖毛主席的威望，都作了巧妙的回答，和很有水平的回答。一时间，刘少奇的声望日渐升高，人民心中都有一本账，认为刘少奇比毛泽东强，刘治国有方。所有这一切毛泽东躲在暗处，都将其一一记在账上，为六十年代初发动的文化大革命积累炮弹。

    （三） 明明是毛泽东要报国家主席那一箭之仇，他却谎称国家出了修正主义，中国有两个“司令部”，以达到除掉刘少奇的目的。

    为了恢复自己“红太阳”，“大救星”的地位，就必须打倒刘少奇，必须肃清刘少奇的流毒，否则“红太阳”的地位难保，会被刘少奇取而代之。在经过大约四，五年的准备以后，毛泽东终于开始行动了。大约在1963年左右，他利用自己还是党主席的身份，召开了一个“北戴河会议”，在会议上大造紧张气氛，号召全党学习苏联变成修正主义的经验，号召全党，全国要以阶级斗争为纲，彻底批判苏共赫鲁晓夫的言行，要防止资本主义在中国复辟，要求全党全民擦亮眼睛，看清时局的严峻性，中国也有修正主义，一个赫鲁晓夫的人物正睡在你的身旁。“北戴河会议”的精神在全国各机关，各单位传达，要求人人学习，讨论发言，一时间全国宠罩着极其紧张的气氛。人民感到这阶级斗争不是越来越轻，而是越来越大，越来越严重了，毛泽东此举就是为两年后发动文化大革命，煽动全民斗倒刘少奇而做的思想准备。明明是毛泽东要打倒他的同僚，但难以启齿，只好先制造一个有修正主义的假象，制造一个“睡在身旁的赫鲁晓夫”，再对刘少奇发难才算师出有名。明明是毛泽东由于私愤要除掉刘少奇，他自己不好动手，才想出一个绝招来，借无知的“红卫兵”之手，将其消灭。1966年文化大革命进入高潮，毛泽东发挥其“煽”的本领，煽动年轻人打倒刘少奇，他亲自穿上军装，戴上红卫兵袖章，出现在天安门城楼上，六，七次，名为接见全国的红卫兵，实为赤膊上阵，引导革命小将快把中国的赫鲁晓夫揪出来，置他于死地而后快。在那血腥的日子里，毛的个人崇拜达到了极限，毛泽东在人们心中已经不是人了，而是神。毛泽东就是这样利用他惯用的“骗”，“煽”手法，终于将刘少奇整死。《九评》中对刘少奇的死有一段描述，相当真实而准确，我们来自中国大陆的人都亲眼目睹了那场绝灭人性的屠杀：”到1969年10月，刘少奇已经浑身糜烂腥臭，骨瘦如柴，气息奄奄。特派员既不让他洗澡，也不准他换衣。而是把他扒个精光，包在一床被子里用飞机从北京空运到开封，监禁在一个坚固的碉堡地下室里……临死前，刘少奇已经没有人形，蓬乱的白发有二尺长。两天后的半夜按烈性传染病处理火化，用过的被褥枕头等遗物均被焚化一空……。党可以将堂堂国家主席迫害致死，而且死得不明不白的“。但是今天人们对毛泽东的共产党有了彻底的了解，对于刘少奇的死就不是“不明不白”了，而是“既明又白”了。毛泽东的杀人手段异常凶残，同样的事情又会发生在他的另一个大功臣身上的林彪的身上。

    （四） 明明是毛泽东要重蹈刘少奇的覆撤，要干掉林彪，林彪一家才慌张外逃，中共却骗老百姓说，林彪是叛党叛国。

    中国共产党基本上是毛的私党，无论毛泽东做什么坏事，全党上下都要为他遮掩。要掩盖事实，就要撒谎，中共再一次动用“骗”的基因，说林彪为了“抢班夺权”，投靠苏修。但事情真像完全是另一回事：

    毛泽东费了九牛二虎之力，好不容易才除掉刘少奇，争回了国家首脑的面子，但他也接受教训，今后决不能轻易将大权旁落。刘少奇死后国家主席的空缺谁来补？照理说由林彪来补这个空缺是顺理成章的。因为在宪法里，明确写着林彪是毛泽东的接班人，主席的位子非他莫属。但是此时毛泽东已经不像当初那样信任林彪了，他身为副统帅，他的地位仅次于毛，今后再出现第二个刘少奇怎么办？然而毛泽东心里也很明白，如果自己再当国家主席未免太赤裸裸了，好像把刘少奇整死就是为了夺主席之位似的，而不是为了反修防修了。可是这个位子给谁都不放心，最后毛泽东终于想出了一个绝招，提出今后不再设国家主席的荒唐建议。 ”1970年三月间，根据毛泽东的建议，四届人大筹备工作全面展开。这是继召开九大重建党的组织之后，毛为了营造“天下大治”的局面而在政治上采取的另一个大动作。不过毛对此有些踌躇，因为按照宪法的规定，有一个由谁来担任国家主席的问题。对此毛没有兴趣重新担任这个角色，应付日常大量的国事活动，也不愿意把这个职位让给其他人，以免重演先前的“两个主席”的噩梦，特别是在林彪已经坐大的情况下，更不想让给他。于是，毛提议召开四届人大的同时，又提出要修改宪法，不设国家主席的建议“。（见高文谦：＜＜晚年周恩来＞＞第280页＝毛的这个建议狠狠击了林彪一棒，伤了林彪的自尊。自己是副统帅，宪法明明写着林彪是毛的接班人，事情到了节骨眼上，毛出尔反尔，不把实权交给他，使得林彪大为恼火。”这一回，林彪在叶群的撺掇下，确实动了心。林彪早就很不满意自己名为“接班人”，实际上只是个政治上摆设这种状况。在他看来，如果说出任党的主席是非分之想的话，那么担当国家主席则是顺理成章的“（见高文谦：《晚年周恩来》第281页＝由这件事为导火线，毛林之间恶交越演越烈，发展到毛泽东动了杀机，要除掉林彪。1971年8月15日毛泽东从北京启程开始他的南巡，目的是在南下沿途各地和各大军区司令员吹吹风，打招呼，要他们在他与林彪的斗争中，站稳立场，支持自己，并称他同林彪的斗争是“两个司令部的斗争”，毛泽东说:”他看我的年纪老了，快要上天了，急于想当国家主席，要分裂党，急于夺权“（见高文谦：《晚年周恩来》第325页＝。

    林彪的妻子叶群和儿子林立果都是反毛派，在毛泽东南巡期间，他们看出老毛又在耍花招，想整死他们的亲人林彪，重蹈刘少奇的覆辙，他们岂能坐以待毙。林立果为了拯救父亲这条命，一不做，二不休，暗地纠集了一伙死党，制订了一个谋杀老毛的计划，称之为“571工程纪要”，旨在乘毛泽东南巡之机在半路杀掉毛泽东。不料此计划被老毛的耳目识破立即传到毛泽东耳朵里，他吓得魂不附体，慌慌张张提前结束南巡，星夜赶回北京。由于毛泽东提前回到北京，使得林立果的谋杀计划未能按时实行，这意味着毛泽东的行为打乱了林立果的预谋，谋杀计划宣告失败。林家母子慌作一团，只好如实禀告林彪，一切由林彪最后拿主意。虽然林彪感到自己是山穷水尽，还没有和毛泽东正式交手，就败下阵来，但是他仍然不想走外逃这条路。只是独自落泪。据当时撞见这一场景的林彪身边的公务员说，当时林彪流着泪表示：”我至死是个民族主义者“（见张宁：《尘劫》第260页。张宁是林彪未过门的媳妇，该时她正同林家住在北戴河，亲眼见到“913”事件的全过程＝叶群母子惊恐万状，担心再不走就走不了啦，于是立刻把当时已经服下安眠药准备睡觉的林彪叫起来，强行挟持，推上飞机，向北逃去。

    明明是毛泽东出尔反尔，要把自己树立起来的接班人置于死地，林家一伙人才被逼外逃的，毛泽东的党及其所控制的喉舌却反咬一口说是林彪要抢班夺权，结果叛党叛国，投靠苏修，大耍中国共产党说谎言骗人的花招，对全世界掩盖真象。

    这就是震惊中外的林彪外逃事件。直到现在，事过三十多年了，仍有许多人相信是林彪想“抢班夺权”，被毛主席发现，才叛党而逃。可见中国共产党散毒之深！

    （五） 关于“四人帮”的说法是个弥天大谎，其实并不是“四人帮”而是“五人帮”。

    毛泽东死后，被毛重用和庇护的江青，姚文元，张春桥，王洪文被老毛身边的一群老将清除，这些人被称之为“四人帮”,为中国广大人民出了一口气，因为这四个人作恶多端，不置于他们死地，而不能平了广大人民的怨气。但是共产党毕竟是毛泽东的私党，正如《九评》对它的评价那样，中国共产党是集“邪，骗，煽，痞，间，抢，斗，灭，控”诸邪恶之大全的党。这个党把江，张，姚，王抛出来后，却偷偷地把毛泽东保护起来，并撒谎说，很多坏事都是“四人帮”背着毛主席干的。其实恰恰相反，“四人帮”所做的坏事全是毛泽东授意他老婆江青，纠合姚，张，王共同做的。所以这个集团真正应该称之为“五人帮”，为首的应是毛泽东本人。是毛泽东想借年轻人的手打倒刘少奇，“四人帮”才精心策划，让毛主席戴上“红卫兵”袖章，七次出现在天安门城楼上，推动红卫兵浪潮，整死刘少奇的，是毛泽东要打掉一大批和他有不同意见的人，如彭德怀，贺龙，陈毅，林彪等人，“四人帮”才精心组织层层安排大小不同的批斗会，直到将这批为毛泽东卖过命的老人斗死，整死为止，毛泽东仇恨知识份子，憎恨民族文化，大搞二十世纪的“焚书坑儒”，他把自己比作秦始皇还洋洋得意，他说：”秦始皇算什么？他只坑了四百六十个儒，我们坑了四万九千个儒……我们超过秦始皇一百倍。“有了毛泽东的授意，“四人帮”的胆子更大了，于是他们发动了一个又一个的运动，名目繁多，诸如“儒法斗争”，“批林批孔”，“四人帮”组织各大学等院校的文人，写文章，写曹操翻案，写秦始皇翻案，写武则天翻案。总之一切坏事，坏点子都来自毛泽东，由以江青为首的“中央文革小组”来出面推动，执行。所以“四人帮”始终站在最前面表演，招人恨，而魁首毛泽东总躲在后面，不被人发觉。后来江青在所谓的“法庭”上被公审时大骂：“我是毛泽东的一条狗”，言下这意，是他让我干什么就干什么的。当时有警员在旁边，如果她再说有损伟大领袖的言论，就会立刻被卡住喉咙，使她无法发音。

    抛出“四人帮”，保住毛泽东的形象，是中国共产党的邪恶基因“骗”所决定的。如果不骗，人民就会反毛，恨毛，中国共产党的日子就不会太长。所以中共要千方百计地保住毛泽东这面大旗，使以后的执政者，凭藉毛的力量，继续控制中国控制人民。其实，人民中的先知先觉都永远是存在的，只不过在共产党的高压下，人民无法获得畅所欲言的机会罢了，1989年6月的“天安门事件”就是一场人民群众反共情绪的大发泄，最终还是被共产党镇压下去了。事后中国共产党及其喉舌又耍起其骗人的伎俩称，六月四日那天，中国镇压了一次反革命暴乱事件。明眼人都清楚，那里是什么“反革命暴乱事件，只不过是人民群众积压己久的，对共产党不满情绪的大发泄而已。

    （六） 关于台湾问题的一大骗局

    毛泽东在世时，就定下了调子“台湾是中国的领土，我们一定要解放台湾。”随着近代的进步，和两岸关系的发展，“我们一定要解放台湾”的口号不提了，但是声称，它决不放弃用武力解决台湾问题的权力。另一方面，中共把“台湾是中国的领土”这句话永远当作自己的内攻,外交的一个筹码，强迫外国人只承认中华人民共和国，不承认中华民国。绝大多数国家都看准了大陆这块大有前途的市场，都被迫同意中共这个要求。否则中共就不同它建立外交关系。这一做法自然引起台湾政府和广大人民的顽强反抗，直到今天。

    为了揭开“台湾是中国的领土”这一口号的欺骗性，本人今天要为台湾政府和人民说一句公道话。

    谁都知道“战争是政治斗争的最高形式”，用武力征服对方，是无理可讲的。就像当年希特勒用闪电战席卷欧洲并占领了它一样。谁同希特勒去讲理？希特勒说我要建立“欧洲新秩序”就是理。毛泽东经过千辛万苦，打败了蒋介石的百万大军，把蒋介石逐出大陆也是无理可讲的，胜者王，败者寇，这是人类历史上形成的公理，蒋介石只好认倒霉。然而这件事却有它戏剧性的一面。蒋介石并没有被消灭，蒋只不过是“离开”了大陆，他带着他的政府移居到属于中国的另一片土地上───台湾。他仍然打着中华民国的旗号，在中国的这块小小领土上行使着国家权力。从广义上来讲，蒋介石的中华民国政府从来就没有离开过中国。毛泽东和他的党也没有像毛泽东在自己的诗中所说的那样：“宜将剩勇追穷寇，不可沽名学霸王”竟让中华民国一直存在到今天。台湾从1949后得到和平喘息的机会，快速发展经济，竟把台湾建设成为“亚洲四小龙”,它的经济力量曾超过大陆。从唯物的观点来看，亚洲的确存在着两个中国，就在中国同一个领土上（请注意，我指的是“领土”）存在着两个中国───中华人民共和国和中华民国。这不是你同意不同意的问题，也不是你承认不承认的问题，这是客观存在。如果你非闭着眼睛说瞎话，不承认事实，只能说是在耍“赖”，而耍“赖”则是共产党“痞”的基因在许多方面常常表现出来的特征。

    本人并不赞成两个中国的存在，国家要统一，人民要自由，这是全世界华人的共同愿望。但是中国共产党所坚持的口号“台湾是中国的领土”带有极大的欺骗性，必须揭穿，希望海内外华人予以理解，寻求合理的途径，两岸的统一才有希望。

    “台湾是中国的领土”，“台湾是中国领土的一部份”，“台湾是中国的一个省”这三种说法都没有错，但这并不能说明现今的中华民国不存在，更不能以此为理由，让台湾的中华民国消失，被中华人民共和国所兼并。所谓的“台湾是中国的领土”这一提法只是个地理概念，是指“国土”而言，从地理位置和波斯坦公约来看，台湾的是中国的领土，而不是日本或其他什么国家的领土，这一点无可非议，这也是台湾的中华民国所承认的。可是狡猾的中国共产党把这一地理概念同台湾岛上的政权混淆在一起，让人们产生一个错觉，一听到“台湾是中国的领土”时，就把在台湾华民国也算在一块，统统算作是中国的了。这太可笑了，共产党的这种愚民把戏也拿到国际上愚弄世界人民，其实是徒劳的。

    谁都知道，在台湾的中华民国并没有被中共所推翻，而是迁都来到了台北，就像抗日战争时期中华民国的首都从南京迁到重庆一样。从1949年10月起这两个中国就隔海相望至今五十多年了。中国共产党太早地喊出“消灭了国民党，消灭了中华民国”的口号，以胜利者的身份，任意挥舞大棒对弱者拖压，士可忍熟不可忍。在目前的情况下，必须提高全国人民的觉悟，大力揭穿中共的政治谎言，迫使中共放下大国，强国，胜利国的架子，以正确的态度来处理天下大事，首先要承认中华民国的存在才能找到合理的统一途径。

    江泽民在位时曾向台湾放话说，只要在一个中国的原则下，什么问题都可以谈，包括国号，国旗都可以谈。他的话起起来似乎很诚肯，其实仍是一句空话。他所说的“只要在一个中国的原则下”，就是要台湾方面放弃中华民国的存在，把中华民国放到共产党的中国里面，只承认世界上只有一个中华人民共和国，这不是很滑稽吗？中华民国并没有被共产党消灭，为什么要放弃自己的主权，真是异想天开。我们希望中国共产党的领导人要解放思想，彻底放弃毛泽东的禁锢，面对美好的未来，表现出大国，强国的风范，务实地承认中华民国的存在，在这个前提下，统一大业才能实现。

    大纪元时报的社论”九评共产党“写得好，系统地揭露了中国共产党的本质。当今在大陆的中国已全面资本主义化，但在政治上还抱着毛泽东的教条不放，这样做是这代领导人在政治上的需要，他们企图借毛的阴魂来维持自己的统治。但是历史的车轮是不会倒退的，现代中国共产党的精神是极其空虚的，他们对在中国发生的事根本不能自圆其说。他们这些人根本不懂什么是共产主义，什么是社会主义，只是根着瞎嚷嚷，对资本主义也未必懂得，走一步算一步罢了。他们这批人在思想上，在意识形态上都还是“文盲”。只要全世界热爱真理的人，热爱和平的人不断揭露中国共产党的“邪，骗，煽，斗，抢，痞，间，灭”九大基因带给人类的灾难，就不怕这个“幽灵”不倒。


《九评》伐共 替天行道

    一篇来自华埠传统侨团的读者投书

    作者：戴天仇

    【大纪元8月1日讯】自一九四九年起统治中国大陆的中国共产党政权，是人类历史上没有前例的最残暴、最邪恶、最反人道、最反天理的政权。《大纪元时报》于去年十一月陆续发表九篇“讨伐”中共暴政的社论，字字真切，笔力千钧，痛快淋漓，真是“神来之笔”，惊天动地，大义凛然，激发民心，威慑邪恶，是一篇宣判中共暴政死刑的“判决书”。所以本文命题：《九评》伐共，替天行道。

    何谓“天道”？

    说文曰：“天，巅也，至高无上，从一大。”如诗经云：“峻极于天”易纬云：“易有太极，是生两仪，两仪未分，其气混沌，清浊既分，伏者为天，偃者为地。”照中国古代圣人之言天，约有三种概念。一、天为大自然，为万有物种之父，物能之母。如易经曰：“大哉干元，万物资始。”诗经：“天生蒸民”。指生长万物之大自然力量为天。二、天为最高权力者，为万物之主宰，其主宰又称为上帝。易经曰：“自天佑之，吉无不利。”尚书曰：“天命有德，天讨有罪。”“天道福善祸淫。”论语曰：“获罪于天，无所祷也。”又曰：“天生德于予。”皆认天为有意识与权力，极仁爱公平，无所不显，无所不察，赏善伐恶，因果不爽。人世帝王，亦为天之子，受天命令与监督以抚万民。故人类应敬天、信天、法天、畏天，此种神灵之天，谓之天心、天意、天命、天恩。三、天为知慧之本源，至善之标准。如易经曰：“天行健，君子以自强不息。”论语曰：“唯天为大，唯尧则之。”诗经曰：“天生蒸民，有物有则。民之秉彝，好是懿德。”此乃以天为至善之法则，人体认之，谓之天理。循天理而行，则理性发扬，日进文明。违背天理，则物性发挥，堕落与禽兽无异。儒家之学，即在统摄以上三种天之概念，诚其心，养其性，以事天，代天行道，对天负责。

    天命者，天赋予人类知觉灵明与赞化育之责任也，天生万物各有其性，而求生与传种二者则万物之所同也。人为天地之灵气所钟，五行之秀气所聚。与万物所不同者，乃在有良知理性也。矿物有形质而乏生机，植物有形质生机而乏知觉，动物有形质生机知觉而乏思想。惟人类形质、生机、知觉、思想四者具备。超乎万物，得天独厚。人之思想、静为良知、动为感情，皆属理性。此理性乃文化种子，弥足珍贵。所以此处所指之天命，乃指人类禀受天赋之理性也。循理性而行，合乎天理，则谓之道。易经说卦曰：“立天之道，曰阴曰阳。立地之道，曰柔曰刚。立人之道，曰仁与义。”孔子所言之道，即仁义是也。仁义之道，如日月经天，人人可见，如康庄坦途，人人可行。何谓仁？博爱是也；何谓义？责任是也。人性之中，有仁义之性，如孩提爱其亲，即仁之端，乞儿耻食嗟来之食，则义之端。由此端而扩充之，则谓之修道。修道胥赖教育，故中国古代教育，重心性启发，品德修养，而事功次之。

    君子修道之目的，在于与天地合德，与日月合明，与四时合序，与鬼神合吉凶，先天与天弗违，后天而顺天时，即承天之命而天人合一，照中国先儒天人合一的宇宙观人生观，和天视自我民视，天听自我民听这一注解，所以说“天道”即是“民意”，“替天行道”就是为民请命，为民伐暴之谓也。

    民意者，人民之生存意志也。此种生存意志乃与生俱来，受命于天，在其有生之日，非任何外力所能加以否定。其表现为生存愿欲，最普遍而又最基本的，第一是生活资料不虞匮乏，第二是生活环境无所恐惧。因为人类自始至终是求生存，无论那一个国家的人民，其对政治(每一政权及每一制度)所表现的好恶(所谓人心向背) ， 都是根据自己的生存愿欲之能否顺遂为转移。而人类的是非善恶等一切伦理，道德，亦莫不以其能否“顺人之情，遂人之欲”为其价值判断的准绳。凡有利于人类共同生存进化者皆属是和善，否则皆属非和恶。故所谓“民意所归”，就外在而言，是归于每一政权每一制度之是和善，就内在而言人是归于每一个与生俱来的生存意志，生存愿欲。

    因为人莫不有生存意志，由人性而悟证天命，故曰“上天有好生之德”，“天地之大德曰生”。因为人莫不有生存愿欲，故“天理即在人欲之中”，“人欲恰到好处即天理也” ，因为“人生而有欲，欲而不得则不能无求，求而无度量分界则不能不争。争则乱，乱则穷。”(荀子语)，故一切社会制度创立的本意，皆为划分群己权界，保障机会平等，求使争而不乱，或求能以平息争，因为人除了物质生活上的愿欲，还有精神生活上或心灵生活上的愿欲，必使人人均得发挥其自由意志和生命活力，各尚其所爱，各爱其所亲，然后乃觉得生命之丰富、充实、有意义，乃觉得有生之可贵和有生之乐，此乃人人之所爱好，故“民之所好好之，民之所恶恶之”，即为“顺乎天理，应乎人情”。天道也者，凡能“顺天应人”，使人人安生立命，“各得其所，各遂其生”，各得“老吾老以及人之老，幼吾幼以及人之幼。”是即所谓“天道”。反之，无论是此一种族威胁别一种族的生存，或者此一阶级威胁别一阶级的生存。即是：用种族的优越感，行殖民奴隶的政策，以桎梏自由，锢塞生机，戕贼人性，豕畜人群，杀人如麻，使被统治人民无时不生活在匮乏恐惧之中，使父子兄弟夫妇朋友不得相爱而反相残，此即“好民之所恶，恶民之所好，是谓拂人之性。”拂人之性，就是违反人类的天然愿欲，也就是“逆天行事”。

    毛泽东扬言不行仁政，阶级斗争不能手软，是公然的逆天行事。中共漠视人民的生存意志，抹煞人民的生存权利，生杀予夺，为所欲为，人民除了做统治者的工具，唯统治者之命是从，任由鞭挞奴役，决不能有所爱于自己，包括自己的思想信仰、工作兴趣和生活方式，以及爱自己的父母兄弟姐妹妻子朋友和国家民族历史文化。如此把人当物，以恨代爱，暴力斗争，戕贼人性，毁弃人伦，煽动相残，造成弥漫大地杀机。在“九评”之七的“评中国共产党的杀人历史”中，详细分析中共杀人的理论、事实、模式、手段，从镇反、土改、三反、五反，大饥荒、文革、六四到法轮功，使中国人付出超过八千万人的无辜生命，无数家庭破碎。“九评”文章指出：杀人是中共维系统治最必要的手段之一。在血债越欠越多的情况下，放下屠刀就等于把自己交给民众清算。因此，中共不但要杀人杀得尸横遍野、血流成河，而且要使用十分残忍的手段，尤其是在建政初期，非如此不能震慑民众。

    既然是为制造恐怖而杀人，那么杀谁不杀谁也就毫无理性可循。在历次政治运动中，中共从来都是使用“群体灭绝”政策。以“镇压反革命”为例，中共并非镇压反革命“行为”，而是镇压反革命“分子”。即使一个人只是被抓丁当了几天国军，并且在中共建政后什么也没做，一样要处死，因为他属于“历史反革命”。在土改过程中，中共甚至有时会采取“斩草除根”的灭绝方式，除了杀地主之外，连地主的家人都要一起杀掉。中共为了维持一个“斗”字，就要在人民中煽动仇恨，不但中共自己要杀人，还要挑动群众互相残杀。让人民在不断的杀人中学会漠视他人的生命、他人的痛苦，在种种非人的残忍暴行面前，变得习惯与麻木，使得侥幸逃过暴行成为最值得庆幸的事，从而使中共的统治可以凭着残酷镇压得以维系。

    中共如此“逆天行事”，残杀生灵，为天理所不容，鬼神所不饶。我们读了“九评”伐共文章后，深刻了解中共邪恶的本质。恐怖统治的手段和其穷兵黩武导致国家民族走向毁灭的危机，我们觉悟起来，团结起来，替天行道，早日消灭中共政权，以实际的行动，与中共划清界限，不与交往，拒绝统战，把握机会，向中共官员和亲共份子推荐“九评”，促其自觉，摒弃邪灵，赶快脱党。

    “九评”对中共暴政的杀伤力，无比强大，其摧毁力量胜过百万雄师，如近数月因“九评”效应已引起三百万人退出党团，多名驻外高官叛离，大陆反共之民心士气受到极大鼓舞。而在国际间的反应特别强烈，遍及世界各大城市都举办“九评研讨会”，俱认同其正确论点，和赞扬其揭发中共残暴之勇气。其影响所及，将使全世界人类都了解中共政权邪恶本质和残杀事实，粉碎其谎言欺世国际统战阴谋。

    而中共却因“九评”令其魂飞魄散，惊惶丧胆，不知所措。中共不是一向擅长说谎宣传吗？不是豢养大批写作班子吗？为什么不动员起来对“九评”文章逐一反駮，籍以美化自己，洗清罪恶呢？不可能啊！因为“九评”文章句句真切，击中要害，如万箭穿心，只有惊恐震栗，无词以对，俯首接受判刑而已。不过中共邪恶集团在临死刑前，仍在挣扎，用最卑劣最凶恶的手法禁止“九评”散发，追究执笔者。但已无能为力了。

    事实上，中共各级统治阶层，也知其末日将临，坐在民怨沸腾的火山口上，只争朝夕，掠夺民脂民膏，安排后路。大陆青年作家余杰在“末世贪官最后的疯狂”一文有精辟的分析，并列举贪污携款外逃的数据。“这些硕鼠们，就像是铁达尼号上的老鼠，最先感觉到这船即将沉没，便匆匆忙忙地夺路而逃。”余杰说“今日之中国大陆，官僚阶层普遍是“片刻为王”、疯狂捞钱的心态。对于这些看不到明天的官员们来说，当一天和尚撞一天钟，当一天官则疯狂敛财一天。大概没有一个中共官员相信他们还能建设成功“共产主义制度”，那只是中国人加入少先队、共青团和共产党的时候的“宣誓”而已。已经被处死的江西省前副省长胡长清就在电话中赤裸裸地告诉在美国的儿子说“赶紧帮我们打好前站，一旦这边不行了，我们就到美国来继续享福”这句话被安全部门窃听之后呈送最高当局，招致杀身之祸。”

    余杰又说“为什么贪官们会有末世之感并上演最后的疯狂呢？邵道生研究员不敢捅破的另外一个重要的历史背景是：一九八九年以反腐败为出发点的民主运动，最终却遭到了中共当局的残酷镇压。中共固然稳住了他们“铁打的江山”，却导致了自身彻底丧失了统治的合法性并堕落为一个腐败党。各级官僚风起云涌地贪污腐败，乃是六四惨案的又一反向后遗症。于是，我们看到了一幅幅只有末世才有的图像：有的贪官将数百万人民币压在床垫下睡觉，有的贪官在家供奉起了从观音到关帝数十个神仙牌位，有的贪官张开血盆大口去喝婴儿汤，就连最高领袖也要赶到庙宇中去烧第一柱香。”

    笔者深信“因缘果报”的道理，如俗语云 ：善有善报，恶有恶报，近期看，声讨中共暴政文章，无论来自大陆或海外，无论在数量上，深度和精彩程度上，都是极一时之盛，反共情绪之激烈，为五十多年所仅见。令笔者感惊异的，来自大陆的资讯，揭露中共每次政治运动残杀的数字和情景，大饥荒人吃人的实象和人名、书刊所载令人不忍卒读，又不能不读。笔者更意外的从美国著名大学图书馆，借得两本中共土改在广东台山侨乡屠杀的记录。笔者对此深信五十多年惨遭中共残杀的八千万同胞，他们冤魂不息，要向中共算账，中共政权将受到天诛地灭的报应，皆因其邪恶滔天，天道难容也。


中共的彻底“去中国化”

    作者：今钟

    【大纪元12月14日讯】12月4日在芝加哥参加了一场 “去中国化”的研讨会, 收获不少。 青年才俊杨杰伦先生提到 “去中国化”要考虑到文化真空, 用哪一种文化去填补? 以及“去中国化”要付出多达代价?

    以上两大问题, 在中国大陆自1921年起83年的共产党实践结果已经做了回答。

    中国大陆, 人人都知道马克思, 但不知道自己的祖先姓甚么。 直到台湾人及各国华侨祭奠中华人文始祖, 才在电视上看到陕西有个黄帝陵。

    共产党人都说死后去见马克思, 没一个人想到死后如何面见黄帝轩辕氏, 这样想是背叛马列主义。

    大学生没人懂得甚么叫 “八佾舞与庭”, 因为共产党严厉禁止祭孔活动。

    把历朝历代尊为大成至圣先师的孔夫子, 蔑称为 “孔老二”, 早已批倒批臭。

    除了田汉作词的义勇军进行曲（中国国歌）以外, 五十年来没人提起 “中华民族”, 挂在嘴上的是 “党”。

    大学生们不认识自古以来的汉字, 共产党称 “繁体字”, 而只认识共产党制造的简化字, 因此中华五千年文化典籍, 经史子集, 永乐大典, 四库全书都成了废纸, 只有古文专家才懂。把历史腰斩, 文化断根, 只能学习简化字书写的被共产党 “以论带史”削足适履, 阉割得是非混淆, 黑白颠倒、面目全非的经共产党改造过的所谓 “历史”。

    一、中华文明的特点

    古埃及尼罗河文明长达4千年, 源虽然远但流不长。 六世纪后遭波斯，马其顿, 土耳其, 法, 英等国征服, 如今古埃及族传人已很罕见。

    印度恒河文明源远而断流, 佛陀文化灭而印度教兴, 只留下汉释佛经在中国。

    巴比伦的幼发拉底文明亦源远而流绝, 萨达姆暴君文化已荡尽古代人道文明, 在全世界仅为共产党所欣赏, 大陆张召忠, 张天平, 罗援, 闫学通在电视上为萨达姆暴君文化宣传, 极为卖力。

    希腊雅典文明虽流长而源不甚远, 奥林匹斯山上的诸神: 风流的宙斯, 嫉妒的王后赫拉, 争风不让的美爱女神阿波洛地德与战神雅典娜, 海神波赛冬, 太阳神阿波罗, 其道德底线仿佛比人类高不出多少。

    唯有中华文明虽有“百越”披发文身, 两晋“五胡乱华”, 金蒙灭宋而满清灭明, 但皆被同化, 直到被共产党 “破四旧”而遭大劫, 面临妲己式附体而近毁灭, 形存而实亡。

    二、中华文化的源头

    人们从《今文尚书》,《古文尚书》, 《尧典》, 《汤誓》等古籍中, 以为商朝是巫官文化, 周以来是史官文化, 但更早的源头: 《河图》、《洛书》五千年来多少大学问家都无人能解, 世界上所有汉学家也无人能予破译, 比太极图形更难懂百倍。 有人提示为史前文明所遗, 共产党动员 “科学家”拚命消解物证, 这是庸品, 那是伪造, 不遗余力。

    但无数古迹、古籍证明, 尤其《史前文明的启示》一书中有有大量证明，确实存在过史前文明。

    以军事古籍而言, 孙武子《十三篇》与孙膑兵法产生于春秋战国, 解释为千百次战争经验的总结, 尚且可以说通, 更早的姜尚（姜子牙）的《六韬》, 以及更远古的黄帝麾下武将风后所著《握奇经》, 所包含的军事及政治的丰富经验, 绝非周朝以前的部落间小规模战斗、战术积淀所能解释, 《握奇经》注释者晋朝人马隆认为只有诸葛亮才能领略, 其离合、动静重大要略与五千年后的拿破伦集中与分散的变化原则不谋而合。

    中华文化崇古而美利坚文化崇新, 以科技追求物质文明。 但老子说: “大道废, 有仁义”, 《史记》、 《汉书》所传张良汜桥纳履所得黄石公所赠的《素书》, 相传陪葬于张良冢中, 晋代盗墓者从张良玉枕中得之, 凡1336言, 以《道、德、仁、义、礼》开篇, 绝不谈“智”与“信”。 按道家历史观: “道、德、仁、义、礼、智、信”是人类社会精神文明日趋沦落的七大过程, 与物质日渐丰富相反, 每况愈下, 大道废而有德, 大德丧而兴仁, 仁爱衰而言义, 大义弱而倡礼, 等到人际关系以机智而交往时则等而下之, 至今大陆, 连“信”字也被言而无信的共产党败坏净尽，信用全无, 尔虞我诈, 到处假货与有毒食品, 社会已经腐朽。

    三、中华文化的内核

    如果说古希腊文化的内核是“神”, 古印度文化的内核是“佛”, 那么古中华文化的内核便是 “道”。 儒家常说：“知其然而不知其所以然”。 “道”就是要“知其所以”，求宇宙之真，从人体－生命－宇宙三个关连的体系中探索宇宙之“所以然”，以自身人体作为探索生命奥秘以及沟通宇宙的通道与桥梁，最高境界称为“全真”或“真人”。今天大陆人对中华传统的“道”已经毫无所知。因为连 “龙的传人”四个字, 也是从台湾传来, 大陆人才知道。 所以大陆人也说: “传统在台湾, 腐败在大陆”。

    也有历史上的原因, 汉武帝 “罢黜百家, 独尊儒术”, 因为儒家是入世的学说, 为社会服务的, 所以历来中华文化典籍分为四大部类: 经、史、子、集。

    经部类地位最高, 道家经典都被剔除到子部类中。经部类十三经中没有黄帝的《阴符经》与老子的《道德经》。因为古籍的整理权在儒家手中，而道家虽洞明世局， 却认为一切皆有定数，不屑于参与世事。

    按内涵, 道高于儒, 儒归于道。 孔子问礼与老子, 以老子为师, 孔子说: “朝闻道, 夕死可矣!” 可见对“道”的向往。 但孔子听不懂老子为甚么贬低孔子提倡的“仁”、“义”、“礼”, 感到迷惑不解, 认识上有距离感。 孔子对弟子颜回等人说: “老子其犹龙乎?”, 感到望尘莫及, 高不可攀, 以为是中国人崇拜的龙。

    台湾人远隔海峡寻根到陕西朝拜共产党让大陆人早已忘得一干二净 的中华民族人文始祖, 但台湾人也不见得知道始祖轩辕对他们讲过甚么话, 但很熟悉妈祖。

    台湾人注释儒经四书的人不少, 因为在语言上只要读懂论语, 便可学习中国一切古籍, 因为古代汉语的全部语法, 词法, 语音全部融会贯穿在论语之中。 但很少人能懂《道德经》，因为那是一种半神文化。

    譬如一位台湾律师认为《道德经》玄而又玄, 恍惚迷离, 深奥难测。因为那是是人与神参半的语言，只是为修道人士潼关守吏关尹喜所写，所读。

    而黄帝五千年前所遗留《阴符经》更只能由张良来注解, 只有诸葛亮能领会。

    四、黄帝所说的 “道”是甚么?

    要言不繁, 黄帝所遗《阴符经》中开篇只10个字:

    “观天之道, 执天之行, 尽矣!”

    按鄙人的理解就是: 观察宇宙以至人间作为整体运行的轨迹, 理解宇宙的规定性，走宇宙规定性之路, 就都有了。

    强秦无道而亡, 强楚失道而灭。 西楚霸王项羽, 学“万人敌”, 九败强秦之猛将章邯, 8千子弟兵所向披靡, 杀得刘邦溃不成军, 屡战屡败, 抛儿弃女, 落荒逃命。 但项羽毁文明, 坑降卒, 烧阿房宫, 大火三月不熄; 而刘邦攻破潼关，“约法三章”，与人民约定：“杀人者死，伤人及盗抵罪”。除此之外没有任何法律。除秦苛法, 废秦暴政。在被战争大迫害的两淮地区，每个农民发木犁一张，“养子不当差，种地不纳粮”，让人民修养声息，安居乐业。“得道多助”, 张良, 韩信, 肖何 “汉三杰”都来帮他。

    汉灭秦, 唐灭隋, 都因“执天之行”而奏凯歌。

    汉代“文景之治”，唐朝“贞观之治”都是“观天之道”，无为而治而得盛世大治。

    元末农民起义, 群雄互斗的筛选中, 陈友谅兵员与实力明显超过朱元璋, 几次关键大战役, 在朱元璋失败关头, 总有奇迹发生, 陈友谅怎样努力, 也不管用。陈友谅是秀才, 朱元璋是乞丐, 就有道家刘伯温, 佛家姚广孝帮助他。

    而中共勇将彭德怀, 可以拿下一江山岛, 但猛攻金门偏偏风向倒转, 吹过目的地。登陆部队, 被全部歼灭。 从此中共跨海意气全消。天涯孤岛, 55年独存与虎狼卧榻之旁, 岂非天意。

    五、共产党 “去中国化” 最彻底:

    从1921年共产党出生迄今, 全部过程就是去 “中国化”。 要消灭的就是中华始祖留给龙之传人的黄帝之道。

    1、 思想上舆论上挖去中华之根

    中共害怕民主, 批判全盘西化, 但最先讲出 “西学有实无虚, 中学有虚无识”却是1920年的毛泽东, 上世纪30年代通过中共特工领导人陈赓要求入党而被中共中央认为留在党外更为有力的 “旗手”鲁迅也批判《道德经》“大而无当”, 就是说一点没用, 都是大话。

    共产党在夺取政权前, 大力批判 “家庭观念”, 必须抛弃家庭, 有养家观念的人, 不能入党。

    为 “去中国化”而造舆论, 最有力的是鲁迅的《狂人日记》。 这也是一种刀笔, 因为视 五千年文明古国的文化为 “人吃人”的理念, 只能用狂人的疯话去表达, 一个正常人即使读一夜, 也不会从中国古书的字里行间中看到 “吃人”二字。

    共产党对人类文化的全部否定, 口号是打倒 “封、资、修”：

    对中国文化定义为封建主义文化。

    对西方文化定义为资产阶级文化。

    对打倒斯大林的俄共文化定义为修正主义文化。

    发动文化大革命的理由是: “剥削阶级妄想复辟, 用旧思想、旧文化、旧风俗、旧习惯征服人心, 腐蚀群众”。

    是非完全颠倒, 连郭沫若着的《十批判书》也挨大棒。

    毛写给郭沫若的批孔诗: “劝君少骂秦始皇, 焚坑之事待商量。 祖龙虽死魂犹在, 孔丘名高实枇糠。”。

    中国人历代崇拜的孔圣人都成了“枇糠”，那么孔子像其问道的老子，和中华人文始祖轩辕黄帝就更提不起来了。

    2 、从历史上 “去中国化”

    如何消灭中国人自豪的五千年文化, 共产党的办法是“以论带史”, 甚么是“以论带史”?

    就是把五千年中华文明史, 大削大砍, 装进共产党 “唯物史观”的模子里, 削足适履。

    按照唯物史观, 物质生产才是社会存在发展基础 （道德 “有虚无实”, 老子 “大而无当”, “孔丘名高是枇糠”）, 而每当生产关系成为生产力发展的障碍, 代表生产力的劳动人民就会暴力反抗, 打碎国家机器。于是秦末揭竿而起的陈涉吴广, 世代相传 “杀人8百万”的黄巢, 杀人如麻的张献忠, 统统都成了农民 “起义”的英雄。

    连戏台上打家劫舍的窦尔墩, 原来自称 “坐地分赃”, 台词也改为”除暴安良”。

    杨四郎在《四郎探母》一剧中被批判为不忠于朝庭的叛徒, 因为他与辽族作战中被俘, 招了驸马。

    而《演义》中的薛平贵在西凉国被俘, 也招了驸马, 却率西凉倾国之兵, 灭了本国, 当了皇帝, 却被歌颂, 因为他乞丐出身, “根红苗正”, 属于流氓无产阶级, 而无产阶级干下甚么大逆不道, 都属于对“人吃人的旧社会”的反抗。

    批判明朝清官，一生清廉，死后只有一身大红官服下葬的海瑞，说是“越是清官越反动”与“知识越多越反动”相呼应，只要绝对服从所谓政治上过硬，贪污腐败是小节，是非善恶颠倒，以共产党酋私利为准。

    明朝作家冯梦龙写出古今小说, 批判蛇精祸乱人间, 舞台上青蛇成精, 拘使五鬼, 盗空县衙库银, 却被演为正义之举；把人类与巨莽成婚表演得凄凄切切, 而救度五世有缘的许仙脱离蛇精的和尚反而成了 “封建势力”, 破坏恋爱自由, 共产党作家田汉特作曲词, 极力煽情。此剧在北京长安大戏剧院天天上演, 招待外宾, 作为共产党弘扬揭传统文化的样板。

    大陆只知佛学经书, 汗牛充栋。 却不知道道家黄老之学, 历代都有人研究。这些人都被 “以论带史”抹杀被砍掉, 人们只知张良, 诸葛亮。 问王通是谁？没人知道。王通, 道号文中子, 是唐初政治家魏征，房玄龄和大军事家李靖的老师, 是道家承前启后的大学者。王姓人中的道家王猛, 王抟更无人知道。 大陆人旅游名山, 见到王抟的手书石刻, 有人读成王 “砖”, 有人读成王 “博”。

    大陆人只知道王羲之是书法家，而没人知道他是修炼家，道家修炼者。大陆书法家抄写《兰亭集》序多少遍，很少人能读出其中飘逸出尘之气，“仰观宇宙之大，俯察品类之盛”，或“晤言一室之内”，或“放浪形骸之外”，多是道家修炼的语言。

    不少人以为诸葛亮愿意出世，一展抱负，当丞相，当统帅，其实诸葛亮“苟全性命，不求闻达”。道家把心与性，道与德看得比一生一世的肉体更为珍贵，是永恒的真实生命。

    易经系词中“天行健，君子以自强不息”，其中“以”字语言学者称为“以动词”，是“用以”、“用来”或“拿来”的意思，道家原意是“修炼家以天体刚健的运行之道用来不停息地修炼，加强精神与物质统一的自己。现人往往理解为个人奋斗，赶超比尔盖茨。

    举凡黄帝 “道家”系统的探索者, 针对人体,生命,宇宙, 以自身人体作为与宇宙沟通的介质, 对养生科学有贡献的学者都被浅薄的判断为, 贪生怕死害怕牺牲的“活命哲学”。黄帝以来, 历代传人如黄帝时代的伶伦, 古称“洪崖先生”，周文王长子太伯, 黄石公弟子张良,汉代钟离权,晋代葛洪, 书法家王羲之和他的挚友许迈, 陶侃的孙子陶淡, 号称 “山林宰相”的陶弘景, 南朝陈国的辟谷家徐则, 忍辱出名的洛阳道士董京, 唐代张果、吕纯阳, 五代末的陈抟老祖, 宋代 “梅妻鹤子”的林浦, 直至清代的傅山傅青主, 都从历史上消失。中华子孙不知道，何谈研究。

    一切服从共产党酋的政治, 为共产党无偿献土给俄国作伏笔, 贬低岳飞, 否定岳飞为民族英雄, 暗抬秦桧, 袁世凯等卖国贼。为被清算其卖国罪行做伏笔，共产党 “以论带史”已沦落到这班无耻地步。

    3、 消灭中华文化载体: 汉字

    中国历代读书人对汉字极为尊重, 字纸决不敢放置于秽处。 如今大陆有字之纸, 报章书本, 撕为便纸。城乡习以为常, 见怪不惊。

    汉字被共产党蔑称为方块字, 说中国象形文字落后, 浪费生命,不如拼音文字。掌握科学知识迅速。 鲁迅以“人生识字糊涂始”为文章标题, 以为汉字艰深，没固定定义。上世纪五十年代共产党准备消灭汉字, 以拼音文字取代, 实行字母拉了化，其背景是苏联斯拉夫语系属于拉丁语系, 汉字一改，民族语言上同俄国同属于“社会主义大家庭”。幸而技术上遇到不可克服的障碍, 否则今天大陆几代中国人使用拉丁文字, 会与境外全球华人形同两个民族, 像古代埃及民族与现代埃及人既不同文又不同宗一样。

    《黄花岗》期刊上, 作家紫丹说:

    “中共历史就是消灭中华文化的历史”

    “亡我文化即亡我历史, 亡我民族, 亡我国家”

    六、 轩辕大道今何在

    大陆上访冤民已被打死数起, 民怨沸腾, 一味镇压, 人民没有国家主权保护, 已直觉到亡国。 共产党生命已走到尽头, 看清这个大局, 彻底与之决裂。 这才是黄帝之“道”：

    “观天之道, 执天之行, 尽矣!”


我与死囚共眠的177天

    作者：王斌

    【大纪元5月28日讯】编者按：王斌是大纪元早期驻中国大陆的记者，法轮功学员。2001年，王斌因如实报道中共对法轮功的镇压和迫害而被逮捕，后被判刑三年。2005年初，获营救赴美。在受中共关押期间，王斌数度被和死刑犯关押在一起。

    *************************

    中文中有一个词叫“死相”。朋友之间或夫妻之间常用这个词语来打趣。当我到了这里就知道这个词不能乱用了。世界上真是有“死相”。他们皮肤或苍白或腊黄，目光涣散，有些神经质，全身上下隐略透出阴阴的黑气，似乎他们全身的每一个细胞都知道将不久于人世。乍一眼就能看出他们与正常人不同。

    这里叫“半步桥”，离北京过去有名的斩首之处“菜市口”不远。老人们讲从清朝开始“半步桥”就是关押人犯的地方，哪怕你是条龙到了这里也只能迈半步了。到了共产党当政，这儿修建了北京市第一看守所（七处），屈死了无数的冤魂野鬼。

    2001年3月15日我被北京公安局国保总队绑架到“七处”（北京市第一看守所）。全北京市即将被执行死刑（枪决或打毒针）的全部死囚都关押在这里。他们将在这里走到生命的尽头。他们犯下的罪行也五花八门。有杀了一家几口人的，有贩毒几十公斤的，有诱奸小学生五、六年级小女孩十八起的，有一枪打死情人又炸掉房子的。有一个小孩他犯下了抢劫、强奸、杀人、奸尸、焚尸等罪行，因为年龄才十六岁，得以免于死刑。

    当时在这里还有其他清华大学、中科院、中国人民大学、北京航空航天大学的一些同学或教师。他们是大纪元记者或法轮功学员。我们被分开关押的在不同的号子里。中共把我们关在这里一方面是为了对我们进行刑讯逼供，另一方面是要利用这里的死囚和重刑犯们管理我们，给我们“洗脑”。对外却宣称给我们了春风化雨般的教育。

    这里的每间号房都死气沉沉。我们的到来给这里带来了生机。你在号中甚至能常常看到淡淡的微笑了，这笑能融化一些死囚们冰冷的心；你甚至能看到坚定的目光，这目光可叫一切邪恶胆寒。

    我在狭小的牢笼中日夜与死囚为伴送走了一批又来一批。如今从记忆深处发掘出一些片段，写出来。请世人看看这罪恶的根源是什么：

    愿意当打共党的敢死队长”

    死囚甲：他双脚上套着沉重的铁镣，双手也两个钢环紧紧的锁在一起。以至于每换一次衣裤的时候都要把费力的慢慢把一件件衣物塞进塞出。有几次我想帮忙，都无从着手，而他已经习惯了。他原本是在北京自已开公司做化工原料生意的，挣了很多钱，买了一辆豪华型的卡迪拉克。后来就没落到倾家荡产了。

    死囚甲：“唉，轮儿（因为我炼法轮功，“轮儿”，“轮子”均是号中囚犯对我的称呼），这年头没办法，要做生意必须要陪共产党的官儿吃喝嫖赌才行啊。大大小小的官，各方面的关节你都得打通啊。‘黑白两道’你没一杆子人，敢在北京混？！我这吸毒的毛病就是那时染上的。后来因为这吸毒，我是吸得倾家荡产。然后就去偷，最后和哥们一起到一住家户把一娘们儿给杀了，把她家三十多万拿走了”。

    我：“吃喝嫖赌跟吸毒有什么关系啊？你干吗还要吸毒呢？”

    死囚甲：“轮子，这你就不懂了，你玩过女人没有？”

    我：“没有，我们法轮大法要求学员不能乱搞男女关系”。

    死囚甲：“27岁的博士，没玩过女人？！不过炼法轮功的我信。这方面你是“小学生”，我才是‘博士’。我告诉你，共产党的官啊，表面上道貌岸然的，背地里哪个不想多玩几个女人啊。共产共妻嘛。我还得给他们找女人，能不陪着吗？！海洛因可真是个好东西，指甲盖一点能让人轻轻松松坚持一宿，搞四五个没问题。就是这么着我吸上毒的。很多人都跟我一样，都是这么开始吸毒的”。

    我默然不语了好一会儿。他的眼圈红了，泪花在闪动。

    我：“假如再给你一次自由的机会，短短几天，你愿意干什么？”

    死囚甲：“给我一支冲锋枪，我愿意当打共党的敢死队长！”

    开始怕鬼的死囚

    “七处”的灯是常明灯，一年四季不论白天黑夜从来不关。这里的囚犯几乎个个都是个“人物”，又经常互不买帐。如果关上灯，恐怕大多数人都不敢睡觉。因为害怕第二天早上死了，号里都没人知道是谁下的手。即便是开着灯，还有人晚上在睡觉的时候眼珠子被抠了出来。

    “七处”还常有闹鬼的故事。有人称大白天都见着了鬼。最著名的鬼故事，是讲“七处”的一个女犯。她原是一个出租车司机，在单位受了领导的气，领导又激她：……我就不信你敢撞天安门。她就真的开车去撞天安门，背上了八条人命，押在“七处”。临刑前，她有一个要求要换上她的那身红毛衣。她换上那身红毛衣后，被拖出去毙了。后来据说七处的囚犯们常看见一个穿着红毛衣的女人影子或在铁窗处，或在铁窗外的树上。

    死囚乙，他才20岁，这是花样的年华，可是他的生命却要在这里走到尽头了。不久前，他伙同一个村里的另外两个小孩。拿着棍子和砍刀洗劫了附近的一个加油站，杀死了那里的工作人员。

    起初他在号中活动时故意把铁镣弄的很响，哗啦哗啦的。神色中流露着，他天不怕地不怕，镗镣是他的荣耀。在“七处”闹鬼的故事听多了，他开始害怕起来。晚上小便时也胆胆突突的。

    我：“你怎么杀人都敢，现在也开始怕起来了？”

    死囚乙：“轮儿，你说世界上到底有没有鬼神？”

    我：“从古至今，许许多多人的亲身经历都能说明鬼神是存在的。有的人死后在地狱中吃尽了苦，给自已的亲人讬梦。要他们在世时积德行善多做好事，不要重蹈覆辙。也有人能记起自已前生甚至好几生的事，有的事是只有当事人自已才可能知道的。按他们所说的去核对，果然一点不差。现在也有很多这方面的报导。研究这方面的学问把这些人称为‘再生人’。现代科学虽然还不能证实神的存在，但也不能证实神不存在”。

    死囚乙：“从小课本里就说‘神、鬼’，‘善恶报应’都是迷信的说法。是统治阶级愚弄老百姓的工具。既然没报应我还不是能捞一把是一把，能躲过就躲。要知道真有神鬼、善恶报应，我才不会杀人”。

    我：“是啊，书上总是告诉我们：爹亲娘亲不如共产党亲。别的什么都不要信，只要信共产党就可以了。”

    “你的器官不要卖”

    他目光呆滞，眼球里布满了血丝，双手抱头，坐在板上。愣愣的望着自已双脚上沉重的脚镣。

    死囚丙：二十多岁，北京延庆农村的。因为他的女朋友提出分手，他就用自制手枪打死了她，还一枪崩了她的一个亲人，然后炸了他们的房子。

    “你手里有枪，警察是怎么抓着你的？”另一个囚犯好奇的问。

    死囚丙：“我炸完了房子后，来了一两个警察。我也平静了下来，拿着枪跟他们一起去了派出所。”

    “哟，你这应该算自首，或许还死不了呢。”

    死囚丙：“当时他们说我这是态度好算自首，可后来我被关起来后，案子到了北京市检察院。我接了起诉书才知道。我被说成是：‘持枪拒捕，用枪逼着警察走了几里地’。早知道这样，我当时两枪就把他们毙了。”

    一个囚犯插话：“他们要把自已说成如何英勇，夸大功劳，肯定会说你是持枪拒捕的。共产党嘛不就是这样。知道董存瑞炸碉堡的事吗，临死前他喊的是什么你知道吗？上级军令逼下来没办法，董存瑞的班长只好和他两人去炸碉堡。这个班长是河南人。到了碉堡底下却发现没有放炸药包的地儿。班长骗他说，你先把炸药包撑着，我去找根棍子。临走时班长把炸药包拉燃了，等董存瑞发现已经晚了。于是他对着‘同志们’大喊了一句‘千万不要相信河南人！’后却这句话被共产党改成了革命口号，说他高喊革命口号而英勇献身。”

    死囚丙：“是啊。我不该信共党的。这回我是死定了。我家很穷，我父母吃了一辈子苦。我妈已经病了十八年了。我这反正也要死了，你们说我能不能写个申请。向政府要求把身上的这些器官都卖掉，这些钱都请他们转交给我父母？”

    一个囚犯：“你的器官不要卖。这钱一分都到不了你父母手上。你卖不卖，也不是你说了算。现在你的身上的器官，你的一切都是共产党的，想割你哪块是哪块，卖的钱也是共产党的。这种事，我知道的多了！”

    “飞虎队员”的堕落

    2001年8月的一天，时常紧闭的两道铁门外，传来一阵哗啦啦的响。“蹲下！”看守在门外大喝。我们号里马上意识到又要进来新人了。号里铁门打开后，一个四十多岁的高个中年男子双手抱头走进号中，蹲在地上。看守在门口大喊：就叫他2081，再好好搜搜他。

    这又是一桩大案，涉案员全部份开关押在不同号中。不能称呼他们姓名，全部用代号。2081和他的朋友们（其中有北京警察），开着110警车多次出去抢劫。抢劫时他们通常前面拿着两把微冲，中间有两把六四手枪，一把五四手枪垫后。因社会影响太大，最后终于落网。

    2081在号中也常是一副什么都不在乎的傲然神态，对谁好像都很看不起，不爱搭理谁。眼神还常常放射出凶光。一次号中的人无意说起了八九年的“六.四”。他来了劲了，神采飞扬的说起了当年。

    “‘六.四’时，我是‘飞虎队员’。你们听说过飞虎队吗？就是由几千有摩托车的北京市民组成的摩托车队。我们整天开着摩托车，到处义务送水送食物去支援学生。一听哪里需要，一个电话马上就走。那时北京市的社会秩序真好啊。连小偷都没有了。这关键时刻人人都关心国家前途，人人都在想有钱的出钱有力的出力。只要一听说是上天安门广场的，无论是出租车还是公共汽车全免费。学生坐车去哪儿都是免费。那时，我们整天在外面跑也不知道累，浑身有使不完的劲啊。后来共产党就开始屠杀了。‘人民子弟兵们’开枪乱打，乱杀。有的人为了自卫，也打死了一些正在屠杀的士兵。这些死的当兵的，也是罪有应得，他们屠杀了太多的人。可怜有的北京市民只是因为碰过这些当兵的尸体，后来就被抓起来处死。‘六.四’以后共产党开始秋后算帐。我们这些当时的‘飞虎队员’也遭到清查，四处东奔西逃……”。

    1989年2081对这个共党控制下的政府和国家已经彻底绝望了，从此自甘堕落。他的灵魂在那时已经死了。

    苦中有乐——号中的笑话

    在北京的看守所里每天都要求在押人员‘坐板’。‘坐板’是一种很痛苦的折磨，必须双手抱腿，坐在一板很硬的大板子上。身体坐直，不准动，不准东张西望，不许说话。时间一长屁股尖着板部份就像针扎一样痛。这样的体罚往往对法轮功学员要求更严。记得刚到“七处”时，我有好几次坐板，双腿刚放松一点，就被后排的犯人一阵拳打脚踢，“不听政府的是吧？！又在炼功怎么着？！放老实点！”。看守所不准我们有近视眼的带眼镜，在号里光线又昏暗，除了生活上极不方便外不说，有时几个犯人一起上，拳打脚踢，谁动手打了你都看不清，更说不出名字来。最难受的是炎热的夏季时，因号子里的人太多，我呼吸都困难，就像鱼缺氧一样。因长期坐板，接触板面的皮肤都溃烂了。这样的环境让常让我感到生不如死。有一次一个犯人长叹道：这里养猪都活不了。另一个犯人就纠正他说：你说错了，这里是养鱼都活不了。

    在这里每天都度日如年，一天中最轻松的时候就是吃完晚餐（两个鸡饲料做成的窝窝头，一碗菜叶子汤）的一至两个小时。这时可以不用坐板，可以聊会儿天。号子里实在太无聊，我通常就利用这个时候，给号里的犯人们讲故事。他们听得津津有味。日子一天天的过，他们很多人每天都开始期盼这个时间我给他们讲故事。我给他们讲完了许许多多的故事，讲完了长篇连载《出埃及记》、《释迦牟尼修炼故事》、《密勒日巴佛的故事》等等。慢慢的，他们中有些人的态度也开始对我不那么坏，甚至有些敬意了。

    有一天，又到了这个时间。一个犯人提议：“轮儿，天天让你讲故事，今天我来讲几个笑话吧。”我说：“好啊，好啊。”

    “‘六.四’的时候，有两个大学生在天安门上喊口号。一个喊：‘打倒李鹏’；另一个喊：‘李鹏傻B’。当时的天安门那儿装有摄像头。这两个学生被录了下来。后来把他们抓了起来。喊‘打倒李鹏’学生被判了十年；喊‘李鹏傻B’的学生被判了十五年。喊‘李鹏傻B’的学生就不服，上诉到法庭。他说：‘审判不公，为什么他喊‘打倒李鹏’四个字儿，判十年。我喊‘李鹏傻B’也是四个字儿就判十五年？！审判长说：‘我们执法非常公正，他喊打倒李鹏是反革命口号，是‘反革命罪’。你喊‘李鹏傻B’是‘泄露国家机密罪’”。

    “哈哈哈……”号里一片笑声。“再来一个！”

    “我也来讲一个。”另一犯人自告奋勇。“你们知道乌克兰什么最著名吗？”

    “当然是乌克兰的猪很有名啦。”另一犯人回答。

    “咱们那江泽民主席，很爱题词。据说有一次访问乌克兰。乌克兰的国首元首带他参观当地的养猪场。他看到猪长的那么大，一时兴起。向别人要来笔墨，挥毫题词：‘天下第一猪，江泽民’”。

    “哈哈哈……”。

    “嗨，嗨，嗨，你们知不知道咱们江主席还很爱视察呢。有一次他要视察一个精神病院。想看看自已在精神病人中的威望如何。精神病院的领导早就给精神病人下了指令。鼓掌时要五手并拢，动作要整齐一致。违者电棒对付。江泽民到了以后，精神病人立即鼓掌，非常整齐有序。江泽民很高兴，也张开手掌，拍了几下。一个精神病人，一看江泽民的动作不对啊。上去捅了捅他说：‘傻B，你新来的？！院长说了应该这么鼓掌’。说完就做起了示范动作”。

    “哈哈哈……”。

    一犯人打断大家的笑声：“唉，你们知不知道咱们江主席很勇敢。你们看抗洪抢险，他总是在镜头前面。据说有一次长江发大洪水，堤坝冲开了一个大口了。许多武警战士跳下去用了很多草垛子，死了很多人都没堵住。江主席一下去就堵住了。所以从那以后当兵的都说：‘江主席是天下第一大草包’”。

    又是一片笑声。

    号里的一个牢头一看大家这么乐，他也想来露一手。“我也给大家讲一个，我讲完了轮子讲，然后差不多该坐板了。大家知道陈希同收国外元首的礼物被算作受贿，判十六年。江泽民其实也爱收礼。有一次他和罗干出国访问，飞机到一个海岛上空出了故障。只好迫降到一个海岛上。岛上的土著人把他们押到酋长那里。酋长问：‘你们是想死还是想活？’他们都异口同声说想活。酋长说：‘想活就接受我们送客人和朋友的礼品。你们各自两个小时之内去岛上找十个球形的东西。这就是我们送给你们的礼物。’罗干和江泽民就分头去找。找呀找。罗干找到了十颗枣子，先回来了。酋长说：‘好了，你可以不死了，不过按我们的规矩，要将这些东西从你的腔门里塞进去。’每塞进一颗，罗干都疼的眦牙咧嘴，满身大汗。不过塞到第十颗的时候，他突然哈哈大笑起来。原来，远处江泽民喜滋滋的抱回来十个土著人祭祀用的大水晶球。他太贪了！”

    大家肚子都笑痛了。

    轮到我讲了：

    “有一个共产党的大佬刚死。到了阎王爷那儿。阎王问‘你想上什么地方，想上天堂还是想下地狱。’这个大佬眼珠子一转，肚子打起了小算盘。问道：‘天堂是怎样的，地狱是怎样的？’阎王说；‘我给你看两盘录像带吧。一盘是天堂的，一盘是地狱的’。这位共党的大佬就看了录像。他看到天堂里人们都在辛勤的劳作，而地狱里的人整天吃喝嫖赌博，大鱼大肉。他就下了决心要去地狱。谁知一到地狱，他就被放到油锅炸，然后上刀山下火海。他皮开肉绽，就大声质问阎王，为什么骗他。阎王说：‘哦，我忘了告诉你，这两盘录像带是你们中宣部制作的’”。

    我讲完了，结果大家都不笑，原来这一下勾起了他们心思。他们都害怕下地狱。我又只好重讲一个：“大家知道现在全国大搞江泽民的‘三讲（讲学习、讲政治、讲正气）’。我就讲一讲这江泽民的三讲吧。传说，蒋介石还有四个儿子失散在大陆。他临终时，就委讬毛泽东帮他找。毛泽东找呀找，没找到。又委讬给邓小平。邓小平也没找到，临终时把江泽民叫到面前。‘小江啊，你要完成主席遗愿，找到蒋介石失散的四个儿子。’江泽民又找啊找，找了好久，终于找到了。他们就是：蒋学习、蒋政治、蒋正气，但是就是没找到蒋真话（讲真话）。”

    终于大伙又笑了起来。

    宠辱不惊，闲看庭前花开花落；去留无意，漫随天外云卷云舒。

    2001年9月7日早上，沉重的大铁门又再度打开了。“王斌，收拾东西。”一个看守大声喊。在这里关押了177天，我要被换押到别的地方去了。

    “轮子”。

    “轮儿”。

    “斌子”

    大伙一片招呼声。有的七八脚帮我收拾好。有的上来握住了我的手。

    “这里的规矩是不要说再见。你一路走好吧！”

    我是要一路走好，不知道前面还有多漫长的路啊。我又被带铐，押上了囚车。

    静观铁窗外，南来北往的燕。它们早已带着我的心神重游江南，上九霄，望万里江天，沧海桑田；入五云深处，听万烛光中，揭天丝管。

    2005年5月27日


“圣诞老人”长疥疮

    作者： 王斌（原中国科学院过程工程研究所博士）

    【大纪元11月26日讯】 三十余平米阴暗的囚室里，关押着三十多人。数月前，刚进来时我能闻着的大小便味、霉味、腐臭味，现在已经全部闻不到了。整天在这里泡着，自然我的鼻子习惯了这一切。

    号子里寂静无声。一根针掉在地上都能听见。大家都珍惜这短暂的沉寂，去埋头冥想自已的事。日子一天天的过，有不少人离死期越来越近了。

    囚室

    囚室有前后两个门。前门是一扇厚厚的大铁门和一扇铁栅栏。铁门的厚度足有一寸，栅栏上的铁杆子有成年人的姆指粗。后门也是一扇同样尺寸的大铁门。前门是警察押进犯人、提审犯人或拖出去枪毙的出入口。每次前门一打开，十来名荷枪实弹的警察立在门口，严防犯人逃跑。因为前门一打开，就可能意味着有人的死期快到了。曾有一重刑犯，暗自把牙刷柄磨尖，前门一打开，他用尖牙刷柄扎着一名警察的脖子，试图把他作为人质来逃脱。人质这一招对共产党根本没有用。旁边的警察想都没多想，一枪就把他崩了，人质警察吓的半死。结果是从此以后北京市公安局第一看守所里所有犯人的牙刷柄全被剪断只剩有刷的那一头。和后门相联的是一有十几平米的正方形“风圈”（大笼子）。“风圈” 的四周是全是厚厚实实的钢筋混凝土墙。顶上是大钢管焊成的平平的笼罩，上面可站满警察。“风圈”是给犯人放风的地方，阳光可从上方的大罩透过。警察站在“风圈”的大铁罩上就能把后门打开，给犯人放放风。不过“风圈”经常一星期也难得一开。2000年、2001年奉江泽民、罗干的指示，北京市公安局国保总队抓捕了一大批炼法轮功的教授、博士、硕士等高级知识分子，关押在这里接受“党和人民春风化雨般的教育”。我是这其中的一员。

    放风与“晒蛋”

    “开风圈！”一名警察站在后门的“风圈”顶上一声大喝，打断了我的沉思。也打破号子里短暂的宁静。蓬头垢面、面色苍白的犯人们脸上露出喜色。一个个点头哈腰的走出后门，向风圈顶上的警察表示感谢。并立即抢占阳光多的位置。第一次放风时，我一下看傻了。原来他们占好了位置后的第一件事就是脱的一丝不挂。他们长在皮肤上的疥疮、牛皮癣一览无遗。这个我倒并不奇怪。真正令我吃惊的是很多人迅速把他的生殖器掀了起来，对准了阳光，并象农村人炒板栗一样不停的用手翻来翻去，构成一道独特的风景线。

    我长这么大没有过这种见识，就带好奇慢慢观察。原来他们大大小小的生殖器上长满了各自特色的东西。那种乳白或灰白色的非常细小的虫子叫阴瘙。它们喜潮湿，通常寄生在阴部，以吸血为生；一种在长在阴茎龟头上的脓包叫“尖锐湿疣”，它会慢慢扩大，把龟头烂掉；那些在阳光下一颗颗晶莹透亮、长在阴囊上的小颗粒，犯人把它们叫做“珍珠蛋”。长了它们，就奇痒无比。犯人们会不停的用手去挠，常常挠得一手血。“看什么看！”一名凶神恶煞的犯人打断了我的观察。“这叫‘晒蛋’;江泽民这傻B关进来了，也一样要‘晒蛋’！！”

    幸存者与苦力

    如没有被判死刑，能从看守所死里逃生的这些犯人就会被送到监狱去服刑、做苦力。同时也把他们的性病带到了那里。在那里他们是完完全全的廉价劳动力。中国巨大数量的手工制品从这些监狱、劳教所产出。

    2002年5月，我和中科院的硕士绍平等多人被送往北京市罪犯遣送处，在这里等候被送到别的正式的监狱系统服刑。从此开始真正认识监狱系统的劳务生产。监狱中严厉的管理制度，和管事流氓经常性的漫骂和人格侮辱，时时刻刻给人带来恐惧和心灵的创伤。监狱中劳动量大，每天工作十五六个小时是家常便饭。有的犯人因实在完成不了工作任务，被罚“唱东方红”（即整晚不能睡觉，不停工作到第二天）。犯人密度也很大，普通犯人们也根本不可能有什么时间讲究个人卫生。他们带着各自的病一天天的拖，一天天的熬，病也一天天严重。

    “保外就医”？，普通犯人连想都不要想。真正能保外就医的，都是有关系有后门，或是家里有钱去买通狱警的。犯人中流传着一句话叫：“有钱的拿钱挡，没钱的拿命挡。”

    我因信仰被抓，没有犯罪，也从不是什么罪犯分子。只是把自己当作“特派记者”去认真观察周围。希望有一天能让世界了解这里正发生着什么。

    从女人内衣裤到圣诞用品

    狱中的手工活五花八门从女人内衣裤外包装、音像制品、贴各种商标、食品加工、装订书刊、出口的钓鱼用的浮标和圣诞节的彩灯服饰几乎无所不包。我也全过了一遍，清楚所有的工作流程。

    一个大夏天，狱方接了一项劳务，为一个“婷美”品牌的女人内衣裤制作外包装袋。天气实在太热，很多犯人都很长时间没洗澡。他们一边浑身乱抓，一边紧张的干着劳务。有些犯人不时的在裤裆里抓几下，我看见他们的手拿出来时，指甲缝里又添了新鲜的血迹。他们实在顾不上怜香惜玉。不知女人们穿上这些内衣裤时是否还能真的“挺美”？

    还有一次一个监区是替社会上的个体户加工一种袋装食品“兰花豆”。这种食品的加工原材料是蚕豆。个体户不停的用大货车一车车的将原材料蚕豆运进监区。监区里有许许多多的大桶，先用大桶将蚕豆泡胀，犯人有时为了图方便，换水的时候，把满桶的蚕豆往很脏的小便池子里一倒，然后再往桶里放自来水，把蚕豆放进去。蚕豆泡胀后大家就开始剥，每人面前都摆了一组平行刀片，拿起一颗蚕豆，在平行刀片上一滚，将两端的皮撕下来，就剩下了中间一根“金腰带”。很好看，但泥糊糊的很脏。然后往蓝子里一丢就算完事，一天至少要剥上万颗这样的蚕豆才能完成政府下的任务。犯人们手忙脚乱，鼻涕、痰也往里弄。这些成品一会儿便被用大麻袋装起来，运到个体户那里油炸后，油炸完了后的蚕豆金灿灿的，个体户分装在漂亮的包装袋里，在社会上卖。销量非常大，利润也很高，人们也吃得津津有味。在美国的一个大超市，我看见从中国进口的油炸蚕豆。不知是否有我们那个监区的一份“贡献”。

    每年中国的监狱都要为西方国家加工大量的圣诞用品和服饰。有一次，我所在监区分到做彩灯的任务。犯人们每天要把大量的铜导线拉紧到固定形状的塑料槽内，把分开的单个彩灯连接起来。犯人的双手经常拉得血迹斑斑。不言而喻，他们的皮肤病和性病也到了彩灯上。一种装饰用的小珠子串，我所在的一个监区也生产过。犯人们用针线把带孔的各种颜色类别的小珠子串成一串，两头再接起来，非常漂亮。但我希望不要有小孩子把它含在嘴里，不要有女人把它戴在脖子上。

    满江红

    我站在朋友宋先生、叶小姐家中21楼的阳台上眺望烟波浩渺、水空共氤氲的密西根湖。湖面上一艘艘货轮依稀可见，那又是从中国进口来的圣诞节用品吗？它们勾起了我对往事的回忆。

    悲愤中，我作下一首《满江红 明月夜登高感怀》。

    《满江红 明月夜登高感怀》

    极目唏嘘, 物华休、浩水冬月。

    忆故国, 思凝魂断, 栏干攥裂。

    盛世五千兴转衰，红朝甲子泪和血。

    张肝胆，年华易蹉跎、勿生怯。

    御朔风，立长夜。

    囹圄苦，难忘却。

    舞巨阙斩尽，九州妖孽。

    豪情驾得艟艨舰，气盛怎惧五洋鳖?!

    无需愁，万里携天兵，把恶灭。

    于2005年11月24日, 美国感恩节

    转自<<看中国>>


《穿越生死》读书札记

    兼谈当前中国知识界的一些问题

    作者： 仲维光

    【大纪元10月6日讯】

    一．平常又不平常的生活

    《穿越生死》刚刚出版的时候，我看了很想写点感想，但是，因为很快大纪元时报发表了九评中国共产党的文章，它使我暂时放下了已经断断续续写下的一些想法，参加了一些有关九评提出的问题的讨论。现在时过半年，读《穿越生死》一书所产生的一些感受始终萦绕在我的脑中。因为我感到，这本看来平常的书中，隐藏着最近十年来在中国民众和社会生活中很多根本的变化：生活方式的变化，感情的变化，文学观的变化，思想方式的变化。这些变化来得那么缓慢，却也可以说来得那么突然；这些变化来得那么平常，却也可以说那么彻底；这些变化来的那么浅显，却也可以说来得那么深刻。它使我感到，中国的“知识精英”、“文化界的精英”、“思想精英”，可能正在无声无息中逐渐被抛弃。

    历史的变化也许就是这样，这本《穿越生死》，还有那本《静水深流》，看来平凡，文字和结构都有些粗糙，不是行家里手的作品，但是，我认为，几十年以后的人却会发现，很多东西是从它们开始的。

    二．中国的变与不变

    （1）阅读《穿越生死》，首先不可避免地就会接触到对时下中国社会的评价问题，它是否发生了根本性的变化，以及如何看待这些现象。

    去国十几年，亲友对我说，看看国内的经济变化，共产党由于改革已经变了；昔日的朋友对我说，你不了解国内情况，知识份子已经无法坚持传统意义上的独立自由了；但是，我凭自己半生在那个社会的生活经验，从六九年以来一直未曾间断过的对那个社会的知识、文化和政治问题的探索，认为，也许极权社会的统治者已经没有能力像以往那样为所欲为，但是从教条的毛泽东到实用的邓小平，决定那个社会的变化的所有的根本的东西都没有改变。正如五十年代中期的共产党和六十年代中期的共产党，虽然统治形式和社会状态有很大的不同，但是本质上并没有什么不同。正如延安时代的毛泽东和文化革命的毛泽东并没有什么不同一样。而回到最近十年，从江泽民到胡锦涛不仅没有走出共产党第一代领导人的意识形态，反而由于没有才气而变得更加猥琐、粗俗不堪；至于畏避风险艰难的知识份子，从来都没有坚持过独立自由。

    我的确没有看到政治上有任何根本性的变化，也没有看到知识份子有什么比昨天更加“无法”坚持的理由。

    然而，去国十几年，最近几年我却不得不承认，有一个变化，一个社会现象，对于我来说，尽管从理论上有所预言、有所预感，但是，还是感到，它来得那样突然，那样令我难以理解。这就是一九九九年中国政府突然大肆镇压的法轮功现象。现在，眼前这本《穿越生死》，记述了我所不了解的从九九年开始的对法轮功的残暴镇压，我从并非知识份子、作家的王玉芝的文字中看到了九十年代后中国社会的变化，看到了中国知识界所没有做到的，没有坚持的内容和精神。

    《穿越生死》记录了一个普通的，几乎没有很多高深知识和文化的普通的法轮功修炼者，面对残暴的极权和谎言的追求和遭遇。

    （2）共产党社会是一个完全政治化、完全意识形态化的社会，这几乎是所有研究极权社会思想文化的专家学者得到的共识。我自己生长在那个社会，从自己的身上对此也深有体会。五十年代，共产党打掉、打断了所有前代留下来的知识份子的脊柱，从那个时候开始，灌输、豢养了两三代完全浸淫了共产党文化精神的“知识份子”。这两三代知识份子的眼睛、头脑，都是共产党所精心安装的，也就是他们的知识框架、道德规则，都已非正常。到八十年代末期，由于陈寅恪、梁宗岱、洪谦，以及他们培育的一代学人，刘杰、蒋天枢等人的辞世，中国既失去了传统的灵魂，也灭绝了西方的精华。这个特点不仅反映在共产党社会的各层精英们的身上，也反映在八九年那批学生，以及其前后的所谓“民运”人士身上。然而，现在我必须承认的是，我做梦也没有想到，就在这空“前”绝“后”的时期，法轮功从天而降。我所说的从天而降，或许是对我自己而言，因为九九年前，我从来也没有注意到法轮功的存在。

    九九年五月刚刚听说法轮功，我就感到，这是一个和传统密切联系，追求另外一种生活方式、生活观的群体，为此，第一，我无法理解它如何能够在中国社会重生并发展，第二我深知共产党的残暴，我感到，它将要为生存付出惨痛的、血的代价，一场你死我活的抗争将会在中国爆发。因为这一切曾经在此前的东欧等共产党国家中发生过多次。此后几年，在中国的发展，果然重复了这个残酷过程。现在，《穿越生死》这本书则和很多前东欧不为当时社会所容的文学作品一样，记述了人们在黑暗中的追求和牺牲。

    （3）事实上，对比九九年的镇压和八九年的镇压在几年后产生的结果，也可以使我们看到这是一个追求新的生活方式的冲动。八九年的镇压，及其后东欧集团的崩溃，居然导致了几万海外“留学生”参加民运。但是，这个聚集是一种政治性的聚集。很多人不是由于厌恶抛弃共产党社会的制度、生活方式、文化精神、知识框架和道德伦理，而是由于对某一种现象（贪污腐败）不满，对某一个人（邓小平、李鹏）或派别不满。还有一些人则是由于感到社会要有大的政治变化了，因此雀跃躁动，想要搭这班车，随社会起浮。但是，用“政治”聚集起来团体，一旦政治形势变化，则必然是飞鸟各投林。

    与之不同，对另一种生活方式的镇压产生的肯定是完全不同的结果。因为，实际上，在一个极其残酷的一体化、一元化的专制社会，对另外一种生活方式的追求，它的诞生不仅困难，而且几乎可以说是在一种死地，没有希望的可能中。然而，它既然能够发生，一旦发生，就可能随时间的变化而深化，不会因为政治形势的变化而轻易消失或灭亡。在这种意义上，二零零四年年底出版的王玉芝女士的《穿越生死》，不仅从题目上预示了这个历史性的现象和过程，而且从一个个人的具体的经历和在这个磨难中的感觉真实地记载了它。

    《穿越生死》究竟穿越了什么样的生死，笔者在阅读这本书的时候，感到它反映在以下三方面。

    三． 艺术与人性的重新觉醒：

    林昭、张志新，以及回忆文学和王玉芝的《穿越生死》的区别：传统文化和党文化的产生、扩延

    （1）作者王玉芝的确不是中国当今的知识，或者说文化精英。这本书记述的也不是让人一看感到深奥、重大的问题，而让人感到普通、平凡。它不过是一个普通人的心声。但是，对于自认为自己已经探索了三十多年启蒙和科学思想，一直关心当代文化和精神问题的我来说，我却发现，整个作品中渗透着很多深刻的思想文化变化，潜藏着巨大的社会变化可能就要到来的征象。从七十年代初期开始，我花费二十多年努力反省、改变的很多东西，王玉芝女士一下子都捕捉到了。

    在这本书的九十七页上，王玉芝女士写道，“有一天，我正在印刷真相资料，不小心把墨粉洒到黄色的衣服上，费了很大劲儿才清洗干净，可是再怎么洗也没法恢复原样了，这使我联想起谎言和仇恨如何残留在一个受蒙蔽的人心中。”

    这是一个浅显的道理，毛泽东早就深切地认识到，所以他说知识份子的改造是一个脱胎换骨的过程。毛泽东自己成功地做到了。他打断了老一代知识份子的脊梁骨，脱胎换骨地改造了他们，例如费孝通等人；他成功地生产出“新”的两三代知识份子。这两三代人，从生下来就被彻头彻尾地染成了别种颜色。王玉芝女士和笔者都无可幸免。

    对于王玉芝女士的这个感触，笔者在对自己的反省中深有体会。

    很久以来我都无法摘掉共产党安装在我身上的眼镜。这使得我在六六年开始的文化大革命中，紧跟毛泽东共产党进行反对封资修的革命，直到六九年初我们讨论的是如何遵循毛泽东思想，文化革命几年要搞一次，如何有效地防止走资派，防止资本主义复辟。那时我们居然愚昧地认为，我们在精神上和知识上超越了前一代人，超越了世界。我们真诚地认为，我们掌握了辩证法、马克思主义和毛泽东的两“论”，在知识上，罗素、陈寅恪这些人已经被抛弃在后。那时作为人，我们当然也有不满、有愤怒、有爱和恨。但是，就是这些也完全是党文化式的。

    这个党文化是五四以来中国左派知识份子配合共产党政治强加给中国社会的，它已经有着将近百年的历史。这个党文化有着自己特色的，假大空的价值观，假大空的思想方法和语言，假大空的欺骗民众的煽情。它营造了一种敌视传统与一般社会的文化和精神。只要它占据统治地位、主流地位，就会立即对社会的文化、知识和道德规范显示出巨大的破坏性。对此，我深有体会，在文化革命中，我自己也热情地参与的造反派，这个造反派和某些前辈左派知识份子，某些前辈所谓“有正义感和热血”的共产党员一样，虽然有对所谓“正义”、“民主”、自由的追求，对不平等的反抗，但是，他最根本的文化精神和知识框架，却和前辈是同样的，不过是在试图完善这个五四以后，已经走向另外一个方向和世界的社会，及其文化，乃至所谓知识，也就是所谓共产党思想和社会。

    一百年来中国人的人性走了一条畸形的变态的道路。从一个正常状态，正常社会，也就是，从一个具有多元特色：好的和坏的，积极地和消极地，人性的和对抗人性的，各种因素能够调整自己、调整社会、相辅相成、相反相成的社会，逐渐发展成一个畸形的，一元化党文化统治一切的社会。这个党文化的特点是，自以为真理只有一个，而自己不仅能够发现，并且代表真理。这种信仰和整体主义的认识论思想方法不可分割。它在文化和知识领域的反映就是“假”、“大”、“空”，在人们生活中的反映就是一般人性、伦理道德的扭曲。正是它的这种二分法思想造成了二次大战中德国千万人跟随希特勒屠杀残害犹太人，各共产党社会屠杀残害所谓阶级敌人。人们一旦被这种文化附身，谎言和仇恨就会自然不断地产生。所谓“假作真来真亦假”，五十年来每一个在共产党社会生活过的人对此都有很深的体会。

    然而，这种思想和文化的建立和一统天下，却非一日之功。它是中国知识界的一部份人从五四前后在中国努力奋斗半个世纪的产物。其后浸淫在这种文化中的人，包括那些受它迫害的人，不仅要反抗迫害，而且要反抗这种文化，包括它对每个人自己的毒化，也就是要自觉地寻找它溶化在社会每一个角落，溶化在每一个人自己身上，喜怒哀乐中对人性的扭曲，自觉地反省它在思想方法、知识框架中的加强给我们的变形眼镜。我深知进行这一切的困难，在封闭的环境中，很多时候犹如想要揪着自己的头发离开地球，几乎不可能。

    （2）然而，在王玉芝的《穿越生死》中记述的却是对这个眼镜的抛弃，对这个眼镜所代表的文化和社会的抛弃，一种重生的新的追求。在此，我们可以对同样是反抗，起于五十年代后期的林昭，六十年代中后期的遇罗克、张志新的文字和追求做一对比。

    林昭虽然出生于三十年代末期，但是，她的思想和精神，看问题的方法却基本上是革命文化，共产党文化的产物。热情夹杂着对大而空的革命理想的追求。随便举一个例子就可以看出来，在她的妹妹作为正面推崇对她的记述中写道，

    “林昭失眠了。她眼看着一些敢说敢为的同学被说成是神经错乱，是‘狂人’，是‘疯子’和‘魔鬼’。她在日记中写道：‘是这样的吗？不！不是！’‘……党啊，你是我们的母亲，母亲应当最知道孩子们的心情！尽管孩子过于偏激，说错了话，怎么能说孩子怀有敌意呢？’(彭令范)”

    今天我们生活在正常社会中的人，看了这样的话会感到奇怪，把党作为母亲，不仅可笑，而且这样的语言和思想令人厌恶！但是包括我自己在内，过去不仅把这视为正常，而且神圣。究竟是在什么地方出了毛病了呢？在于价值和思想方法！

    “我是忠于革命、忠于党的”，“我是忠于马克思主义的”，“我愿意为实现共产主义理想，为历史的发展牺牲自己”。稍加追问，就会看到它的荒谬。狭义地说，这是一种典型的党文化，广义地说，这是左派文化、极权主义文化、整体主义文化。如前所述，这种文化建立在唯物主义的人们能够正确反映世界，世界上只有一种真理，自以为自己能够找到，并代表这种真理、规律的基础上。在这个基础上自然产生出一套假大空的思想概念和方法。在这种意义上，遇罗克、张志新都是这个党文化，马克思主义文化的产物。他们悲剧性地把人生就有的正义冲动，载入假大空的文化精神中。所有林昭也罢，遇罗克、张志新也罢，伤痕文学也罢，都没有摆脱党文化，也没有做摆脱党文化的努力。这其实就是从七十年代末期以来，中国所谓持不同政见知识份子和东欧的持不同政见知识份子的最根本的区别。

    “十月革命”之后，从二十年代以来，延续不断的东欧诸国的持不同政见知识份子，传统未断，和世界的联系未断，而中国的，陈寅恪以后的知识份子，断了血脉、断了代，反抗也罢，支持也罢，都是在党文化（准确说，整体主义，极权主义的文化精神）的天地中。在这一点上，不是知识份子、也并非作家的王玉芝女士，在《穿越生死》中所显示的冲动却是，追求一种非党的文化，告别党文化。

    当王玉芝受到残酷的迫害时候，她和林昭、张志新的反应不一样，她在书中写道，

    “虽然以前我不知道信佛的意义，但我知道中国历史上早已有修炼文化的存在，因为我并不认为修炼是迷信。能够遇到一门真正的佛家功法，我从内心深处感到幸运。是法轮大法使我知道了人无论做什么、想什么，只有顺应了‘真善忍’的要求，才能达到更高的境界，也是我明白了人活在世上的意义，并不是为了挣钱、出名、一味地追求享乐，而是为了回归到真正属于自己的美好境界，这才是生命的真正意义。”（第35页）

    “我一直都很清楚，只要写一封揭批法轮功、保证不再炼功的信，就会立即被释放。在如此酷刑的折磨下，的确有人承受不住，背弃了自己原来神圣的信仰。这场毫无人性的迫害最根本的目的，就是要毁掉法轮功修炼者对‘真善忍’的信仰，用灭绝人性的办法，摧毁大法弟子的正信。而这场灾祸不仅仅殃及法轮功学员，全社会的正义良知都不得不在选择真理和邪恶之间，做出残酷的决定。当一个人在独裁者的淫威下背弃自己的信仰时，所失去的东西比性命还更宝贵。”（第133页）

    这是根本性的区别，林昭、张志新、遇罗克们的反抗仍然建立在对革命、党的信仰，对马克思主义的信仰的基础上，但是，王玉芝等法轮功学员却走向了另一个方向。他们既不是向统治者哭诉，“我不反对你们宣扬的东西”，也不是向统治者怒吼，“我比你们还革命，思想还纯正深刻”，而是平静地走向了另外一条路，只是坚持，并询问，我这样，错在什么地方？

    这里我想到了大约十年前，共产党文人张承志，突然发现自己是回民，并且“似乎”也转向了另外一种信仰，因此写了一本《心灵史》。笔者在当时的文章中就认为，这本《心灵史》是共产党党文化的产物，现在把《心灵史》和王玉芝的这本《穿越生死》，和法轮功被迫害的遭遇对比，就能使我们更清楚地认识到党文化是什么，新的追求从根本上反抗的是什么。

    从表面上看，《穿越生死》和《心灵史》都是一种对信仰的追求，但是，《心灵史》用信仰统治个人，以“民族主义”驾驭信仰，以整体的痛恨和排他来宣示革命式的情怀，作者不过把共产党的假大空的文化，换上了一种准伊斯兰的包装。或者说，如马克思主义，共产党在中国一样，把中国文化中适合其极权的东西都保留了。张承志把共产党文化中来自西方宗教中的因素，重新返回西方，包装上伊斯兰的外衣。但是，《穿越生死》记叙的却是一般文化的复归。既然是一般文化的复归，它涉及的就必然是血肉的东西，个人的内容。在《穿越生死》中它的信仰是内向的，个人的，而不是那种排外的、仇恨的。真善忍，这一带有中国特色的原则，返回到每个个人，虽然也是抽像的，“大”的原则，但是由于它返回到每个个人，所以不空，也克服了可能存在的假。

    真善忍，由于它是内修的原则，因此即便是面对镇压他们的政府、及其为政府服务的打手，《穿越生死》生死中也没有过分刻意地宣扬对他们的仇恨。

    （3）信仰是个人的事情，信仰是为了个人的生活，而不是为了空洞的，没有具体标准确立的群体和虚幻的口号。正是在这一点上，《穿越生死》不仅和林昭、张志新、遇罗克等人留下的文字，以及张承志的《心灵史》，而且和伤痕文学，乃至章诒和的《往事并不如烟》，有着根本的区别，它距离社会和政治内容更远，而不是更近。它揭示了一个人的追求和遭遇，法轮功只是一个人的追求的具体体现。在这种意义上，《穿越生死》所展示出的追求，甚至可以说代表了一种典型的文学现象。

    的确，作者王玉芝并不是一位要以文字为生，为自己的追求的作家，而相反是不屈不挠的生活的追求与遭遇刺激、甚至可以说迫使她执笔写了这本书。但是，这正是她和那些政府豢养的，投机的文人们的根本不同之处。因为王玉芝无意走向那里的路，正是一条真正文学产生的道路。真正的文学不是像挤牙膏那样挤压出来的，而是如王玉芝那样由于追求和磨难，由于生命的抗争，刺激而有感，而呻吟、呼唤、呐喊出来的。正是这一点，这本看来不是文学的文学读物，潜藏着古往今来的那些传世文学中的深层及隐藏着的追求的冲动，社会、历史、文化根本性变化的记载，个人和社会、政治、时代的冲突。

    《穿越生死》在现实中国社会中代表了一种新的文学现象，在文学史中却是一种永恒的现象。从七十年代末期以来，伤痕文学、知青文学、以及很多所谓传记文学，从张志新到林昭事件所展示的历史真实，从张贤亮的《灵与肉》、《男人的一半是女人》、丛维熙的《走向混沌》，到章诒和的《往事并不如烟》，从彭德怀、贺龙、刘少奇，到最近的胡耀邦、赵紫阳，有关共产党罪恶的报导、文学作品、历史似乎已经汗牛充栋。但是，从这文山书海中发出来的呻吟、控诉、呼唤，却只是让我们看到，五十年来中国人在共产党的统治下留下来的不仅是被整肃、迫害的悲惨和屈辱，而且也留下自己的耻辱。他们要求的是平反，而不是直接，乃或间接地表示，我就是反对共产党的暴政和邪恶。不仅失去勇气，而且失去声音。

    这里，我要特别说的是，我们并不是要求人们公开出来对抗暴政和邪恶，而是说，五十年代初期后，几乎再也没有人公开出来说，我追求的是什么，凭什么追求这个，就要受到迫害？

    没有蔡文姬的经历，无法写出呼天抢地的悲愤，没有曹雪芹的身世，酝酿不出红楼梦中的回肠荡气，不能像福楼拜那样沾的是墨水，流出来的是血泪，纸上的文字则必定如过眼烟云，经不得人们的任何推敲追问。正是在这一点上，《穿越生死》隐藏着王安忆、张承志们的文字中所没有的人性，所没有的反抗和质问，所没有的追求和呼唤，以及这些作家所没有的人格。

    然而，也正是因为这一点，这一次，像王玉芝这样的普通民众居然敢于站出来，前仆后继地诉说自己的追求。这不仅震动了共产党统治集团，确实也震动了那些被打服，被折断脊骨的人，对于前者，他们被激怒而丧心病狂，对于后者，很多人也对法轮功愤怒和痛恨。“怎么会有这样的人，一定是中了邪！”这是很多文人、知识份子把王玉芝视为中了邪，把法轮功视为邪教的一个潜在的很重要的感情因素。

    把法轮功指责为邪教，导致上千人丧生、数万人身陷囹圄，导致这本《穿越生死》的产生，当然有其更深刻的社会和政治原因，但是，它的直接原因却是和中国社会中的一位所谓高级知识份子，而且所谓“科学家”紧密联系。

    四．对知识与信仰问题的反省：

    为什么首先对炼功者发难的是何祚庥这类知识份子：从顾准、李慎之到《穿越生死》，知识结构的变化和对抗

    （1）王玉芝女士在《穿越生死》一书第四十四页中记述到，

    “一九九九年四月二十四日早晨，我来到炼功点，同修告诉我，天津公安局非法扣留了四十五名法轮功学员，起因是中国科学院何祚庥在天津教育学院发行的《科技期刊》上，发表了一篇名为，‘我不赞成青少年练气功’的文章。何祚庥在文中诬蔑法轮功导致人得精神病，并且暗喻法轮功会像清末义和团一样导致亡国。何祚庥的诬蔑极其严重地伤害了法轮功学员的心。”

    为什么首先会是何祚庥这样的“知识份子”、“科学家”出来攻击法轮功？

    因为，王玉芝等法轮功学员的修炼首先涉及的是对人生、对世界的看法和认识，因此这些在共产党社会以知识为职业服务于统治阶层的知识份子，在精神和知识上最早感到威胁的。而由于法轮功学员追求和诉诸的并不是政治，所以掌握权力的人就不如何祚庥和王渝生（反邪教协会会长，曾任中国科学院自然科学史研究所所长）这样的人更加直接、迅速地感受到另一种追求带给他们的威胁。

    那么，为什么很多共产党培养的知识份子人会不假思索地认为法轮功是“邪教”？我以为，因为他们：

    带着共产党文化所给的认识论、知识论框架，也就是带着无神论、唯物论的眼镜看待突然出现的法轮功；

    带着为共产党所豢养的，为极权主义统治者服务，从而能够分享部份权力的伦理道德的眼镜看待法轮功；

    带着共产党社会所养成的因循、胆怯的生活观，对于一些知识份子来说，则更加上了一些自以为是和傲慢。

    （2）认识论问题是最根本的问题，因为它涉及的是人们究竟是用什么工具来认识客观世界，也就是人们是用什么尺子来量度外部世界。人们在用这个工具、这把尺子之前，必须要先考察、检验一下这个工具、尺子能够做什么，做不了什么，也就是它的界限在哪里。

    人只能凭藉自己有限的感觉器官，感觉能力来感知世界，用自己的思维来组织安排世界。人们不能神化自己的感觉和思维能力，不能说你的视觉、嗅觉和触觉是无所不能的，反过来说，也就是不能专断地说，世界就是你的视觉、嗅觉和触觉感受到的那点东西，建立在这一切的基础上的思维无所不能。然而唯物主义正是建立在这种专断、教条的论断之上的。这种教条直接导致的就是，相信世界上有一种真理，而自己能够得到、并占有这种真理。正为此，诺贝尔物理学奖获得者波恩认为，这是这个世界上一切罪恶的根源。

    近代科学、及科学思想与何祚庥等人唯物主义的科学观、世界观恰好相反。它认为人不能认识到世界的本质，只能够描述世界的现象，并且这种描述渗透着人类自己认识的特点，也不是绝对“客观”的。人不能够武断地断定在人的认识以外，世界有什么和没有什么。而对这个在人们认识范围以外的世界探索和思辨，就成为宗教、诗歌和神话的领域。这就是科学家爱因斯坦、波尔、海森堡等，科学思想家波普等人认为对于宗教，科学什么都不能说的认识论的基础。

    对于人们认识范围以外的世界的探索和思辨的不同答案产生了不同的宗教：佛教、基督教和伊斯兰教等。爱因斯坦、牛顿都相信在人的认识以外有一个更高的支配力量，爱因斯坦认为，这个最高的支配力量给与世界的肯定是和谐，绝对不会掷骰子。然而，爱因斯坦绝对不相信基督教的人身肉体的上帝。事实上，人身肉体的上帝不过是答案的一种。这种解答正是因为在人的认识范围以外，所以无法证实也无法否定，所以科学无法回答宗教问题，各种宗教无法否定别的宗教的存在。

    在此，笔者同时要说的是，决定科学家对世界的认识特点的最基本的倾向是，科学家对于世界的非理性的、“宗教”性的关怀。世界究竟是和谐的，还是无序的，究竟是因果的，还是随机的……。

    在此，笔者还要强调的是，宗教，绝对不是像某些中国科学思想研究者认为的那样狭窄：是人们对死亡的恐惧的产物。世界上只有专断的、自以为是唯物论者（马克思主义者），及其类似于此的唯心论者们喜爱下这样的判断。

    （3）九十年代初期开始传播的法轮功，对于人、人生和世界的认识摒弃了唯物主义，《穿越生死》、《静水流深》两本书则记述了炼功者们的实际追求和感受，记述了作者自己的精神现象和身体现象。

    在这本书中第四十一页所谈到的奇迹问题，对于我这个从小受共产党的唯物主义教育，后来才从中脱出的人的确很难想像，也很难相信。但是科学认识论，及由此而产生的科学多元论告诉我，每一种思想都是在一种假说的基础上的。我们只能说，我不相信，我怀疑，但是却必须尊敬对方，当然这种尊敬不是一种虚伪的，似乎是容忍别人的“错误”的尊重，而是相信，对方的思想和你的一样，是平权的，很可能是正确的。当然如果你能够拿出证据来证明对方是错误的，或者一些东西是不存在的，造伪的，那就是另外一回事了。但是如同人们至今无法证明上帝的存在，和不存在一样，对于书中所谈的奇迹，我们也只能听之，或许我不相信，但是不能斥之为“无”，并且攻击人家。

    在我来看，唯物主义和法轮功一样也是一种信仰的产物，不过唯物主义是建立在对于人们感官所反映的世界的完全相信的基础上，认为除了人们感觉到的东西外，没有别的，人们能够百分之百地感知到外物。

    唯物主义者当然认为，没有佛像出现等奇迹。但是若以为世间的事实就是这样如他们认为的，并且由此嘲笑、甚至敌视相信这一切的信仰、及其信仰者，并且称这些和不同于唯物论的信仰为邪教，那在科学的、多元认识论的基础上看来，就只能证明自己信仰唯物主义已经到了入“邪”的地步，因为他的信仰，已经远离了信仰问题是可以讨论的，要尊重不同的信仰，自己相信的也可能是错误的、不完全的，这个最根本的基础。

    以一种信仰来攻击另外一种信仰，攻击法轮功，无疑是不能够说服人的。

    学会对别人的信仰的尊重是一个很重要的问题。对于完全受共产党教育的人来说，常常不能够做到这一点，他们至多表面上不去干涉，但是从根本上却仍然认为那是一种“迷信”，一种没有“知识”的“反科学”。我以为当他们真的能够感到，有知识的人才会去信仰，有知识的人才具有宗教感情的时候，真正感到，宗教不是迷信，甚至进一步感到自己在八十年代以前对于各种科学思想、科学家，其他思想流派的攻击，自己的唯物主义有些“愚昧”的时候，才能够真正懂得尊重宗教和别人的信仰意味着什么。

    在阅读《穿越生死》的时候，在反省自己的知识框架，反省有关近年来中国知识界的问题的时候，笔者还想说，笔者在纪念李慎之先生去世的文章中，曾经想客观地、而非大字报式的、假大空地吹捧李慎之先生，但是被一位国内的学者批评为知识的傲慢，并且引起另外一些和李慎之先生有类似经历和思想方法的长者的愤怒。然而，在笔者看来，这些批评和愤怒都倒置了。笔者在王玉芝这些看来平常的小人物面前，在陈寅恪等前人面前，在余英时教授等行家面前一直是力图慎思、反省自己的思想方法和追求方向，力图找出自己的“不是”。对此，笔者感到，很多人正是因为不肯对自己进行反省，思索，不仅看不到笔者对此的良苦用心，而且对于笔者进行的还是那种大字报式的打棍子。

    对于这种倾向，笔者想要再次强调，这不能够完全归于道德问题，立场态度问题，也就是傲慢与否，胆怯与否问题，还存在更深的知识框架问题。是否能够谦虚地对待知识追求，反省自己的知识框架，平等地讨论科学、宗教，伦理问题，究其实也就是启蒙问题。该启蒙、该反省的实在是顾准、李慎之这样的知识份子自身，而非民众。那种想给共产党政治局领导人启蒙的想法不仅令人啼笑皆非，而且更使人看到持有这种想法的人实在才是反省与启蒙的对象！

    五．文化和传统的传承：

    在中国为什么能够公开和共产党极权专制对抗的是法轮功、佛教，而不是其它宗教，从《穿越生死》看文化、文明和传统

    （1）从前述作者对《穿越生死》的认识，从人性和人生的追求可以看到，和王安忆、张承志的作家相比，和李慎之，以及现今中国知识精英推崇的顾准相比，和林昭、张志新等“革命”志士相比，《穿越生死》代表了一种变化。

    然而，从对信仰和知识的追求来说，对于现今中国的很多所谓知识界精英来说，王玉芝的《穿越生死》却宣示了一种不变。因为自认为推崇所谓“赛”先生，认为自己是“科学”的代言人，却相信马克思主义的知识精英，将近百年来，一直致力于“文化革命”，反对传统，而《穿越生死》居然固守传统的对生活的追求，这当然是一种对五四的全面反动，一种保守的不变。

    对于变和不变问题的看法，还有一部份当代中国知识精英，认为时代变了，中国变了，知识份子应该配合先进西方，以及中国市场化的潮流，使自己市场化，享受生活，配合当权者，配合社会大众做一些改良性的工作。传统的追求已经过时，市场化的追求才是人类，或者说今天的真正取向。《穿越生死》中的“无知”民众居然在今天如此市场化潮流中显示出永恒的、传统的“追求”方式和传统的理念，在他们看来绝对是落伍的，甚至“愚昧”、不正常的，如果不是一种“邪教”是不会导致于此的。

    如上所述，变和不变涉及的是最根本的文化和传统问题。《穿越生死》记述的正是夹在传统和唯物论（极端物质化）的现代化之间的中国社会与个人，政治与文化之间的剧烈冲突。它记述了在一次又一次的政治和文化革命的暴力打击下，普通个人对文化传统的留恋和执著，说它野火烧不尽、春风吹又生，一点也不为过。

    这是一个合乎逻辑的记述，王玉芝在书的开始记述了她的家庭的特点。那是一个在中国非常普通，却又具有普遍特点的典型的中国家庭。中国传统的影响，尽管共产党在将近半个世纪中，用了各种方法，毛泽东的左的，邓小平的右的，也就是精神的和物质的方法，但是还是没有能够彻底摧毁它。这个民间社会，事实上生活在共产党的怀抱中—大都市中的知识份子，由于不同程度地被共产党教化，常常自觉或者不自觉地看不到它。但是它的确存在在那里，并且韧性十足地存在着那里，谁也不能够彻底剪除它。一经风浪，或者一过风浪，只要有可能它就会继续生长发芽。

    （2）有关当代极权主义与传统文化的关系问题，当代自由主义社会学家达伦道夫早就在他研究中告诉我们，共产党和一切传统都是不相容的，它毁灭一切传统。王玉芝的《穿越生死》客观翔实地为它提供了事实根据。

    在《穿越生死》的第一部份记述了共产党执政后的前三十年，毛泽东从左的方面对中国传统的摧残破坏，以文化革命为代表的对传统文化的粉碎性的“革命”。在这本书其余部份则记述了邓小平开始的从右的方面，对中国传统社会、传统文化的蹂躏。这是来自西方的一个单词，唯物主义（materialism）的两面，毛泽东使用的是意识形态的唯物主义，邓小平使用的是实用的物质主义，所达到的目的是一个，维护极权主义专制，维护自己的权力。

    的确，传统的中国文化既不能彻底接受这种建立在一元论为无论基础上的、来自西方的极权专制，也不能接受这种彻底的“物化”。如果说毛泽东对于中国传统的破坏摧毁了了中国民众的社会和政治观、知识观，那么邓小平之后的共产党人则彻底把中国人的生存观念、家庭伦理置于了死地。毛泽东因为传统文化的社会观、政治观、知识观和共产党的极权主义不相容，所以一而再地发动意识形态革命，打断传统的脊梁。邓小平则是为了维护共产党的极权统治，要人们只看物质，放弃一切传统的价值和伦理，容忍、驯服于他们的统治。说到底，都是让人像狗一样的生活。这是产生于西方现代的当代极权主义所独有的文化，所独有的特征。

    （3）反对人类一切其它文化传统的共产党，不仅和历代专制者不同，而且和当代其它的极权主义者也不同，它有一套为他的极权主义服务的的意识形态和文化，甚至也可以说，它是极端的、世俗的、二元论的基督教文化的产物。对中国社会及其民众来说，共产党文化是一种来源于近代西方传统的文化，是百年来中国社会“极端西化”和西化“极端”的产物。过去五十年共产党对上亿的人进行过整肃，三反五反、反右，反击右倾机会主义、文化革命……，这些运动虽然带有传统中国社会专制的一些特点，但从根本上说，却是基督教文化中的一种宗教党派斗争、清洗文化的产物。

    如前所述，在这种整肃中，展示了文化和传统的对抗。绝大多数人实际上已经失去了反抗的思维和声音，失去了自我和自我精神，他们只是申诉，自己并没有反党，自己是爱党的，自己是冤屈的，而且所用的语言都是共产党的语言。但是，这次对法轮功的大规模的、残酷的迫害，王玉芝和她的同修，坚持了另外一种追求、信仰，思维方式和语言。为此，这也同时造成了这场镇压比以往任何一次镇压都更加残酷，更加漫长。因为法轮功学员居然由于自己的信仰而没有轻易就范，的确匪夷所思！这不要说对于那些专制的工具—警察、基层干部们，就是对那个社会的一般人来说，也难以想像。所谓道高一尺、魔高一丈在镇压的残酷性中得到了充分的体现，共产党的无产阶级专政机器的各级干部，精英们被激怒，五十年来在他们面前还不曾有过这样的人，这样的群体，不仅没被制服，而且还敢戗声者！

    《穿越生死》具体地展示了王玉芝个人，以及这个群体所经历的迫害，成千上万的人为之流出的血。

    我相信，这是共产党取得政权后，第一次由于无法制服而“失手”迫害致死人数最多的一次运动。当然，如果当年右派们敢于坚持自己思想而反抗，迫害会更加残酷，但历史的真实是，右派们强项抗衡的人是非常非常少的个人，而法轮功却是成千上万的人。当然，也可以说，如果不是发生在九九年，那这次镇压将会更加残酷，死亡的人也会更多。

    王玉芝女士这一批人是文化冲突中的殉道者。这是近百年来的一次殊死的文化决斗，是中国文化经过几十年来极权主义极左的摧残，极右的蹂躏后，在百年的曲折后，置之死地而后生，重新从废墟中发出的抵抗，这种抵抗不仅是对极权主义的抵抗，而且在更广义上是对近代西方现代化对人类异化的一种抵抗。

    这么多的人为了生活、信仰流了血，社会产生如此大的震动，甚至时代、世界可能由于它引起变化，我认为作为一个敏感的知识份子除了在上述问题外，还应该从中感悟到更多的东西。为此，在结束这篇读书札记的时候，我愿意再次讨论几个知识份子关心的，更广泛的问题。

    （4）《穿越生死》一书，应该使我们看到，中国知识精英们在对于当代从西方引进中国的极权主义的所谓反省中，所谓的“中国文化中没有宗教”，“中国人没有信仰”,“中国人没有……”所有这一切批评，在王玉芝女士的书中都已经做了明确的回答。

    我自己不是法轮功学员，但是法轮功对我来说，和佛教、基督教、伊斯兰教一样，是人间的一种对生命、对生活的信仰，一种对生命和自然、宇宙的认知。我既不认为自己比法轮功高明，也不认为法轮功一切都是唯一正确和好的。但是，在我和法轮功学员的联系和接触中，我发现他们身上存在的，令我非常熟悉的中国传统文化和道德，和基督教和伊斯兰教等相比，我对法轮功更容易熟悉和了解。

    在《穿越生死》一书中记述了一些神秘现象，这些神秘现象也成为一些知识精英攻击法轮功为邪教的证据，但其实人们只要稍微公正一点，就能够看到，基督教，及其信徒中的宣扬的神秘现象更为过之。这一点，人们只要看看杨小凯、远志明等人“皈依”基督教后的文章就可以了。

    所以，和任何西方宗教和文化相比，王玉芝女士和法轮功学员都是再平常不过的信仰者，追求者，甚至可以说他们更加平和、宽容，由于他们依靠的是自修，因此组织形式更加松散，没有西方那种教会式的组织。这大约应该是中国文化的特点，但是它大大地避免了那种尘世教会带来的腐败、党同伐异，对人们信仰追求的滥用。

    读王玉芝的《穿越生死》，我们应该看到：法轮功是一个非常非常平常的宗教、文化现象！

    （5）走笔于此，笔者不得不在结束此文的时候再次强调对自己的认识论和知识论进行反省的重要性。

    一位已经来到德国将近二十年并且经常为德国报刊撰稿的自由记者，曾经洋洋得意地对笔者说，法轮功问题一出来，九九年六月他就说了，法轮功是邪教，而共产党政府则是在他之后，到九月才宣布的。这引起了笔者的惊讶！为什么中国知识界的很多人看到法轮功后自发地认为它肯定是“邪教”呢？

    今天任何刚刚从国内出来读书的人，稍有敏感就会觉察出共产党社会的整个知识框架不能够和世界接轨，并且也不能够和中国传统接轨。为此，他们必须对一些概念重新认识，重新学习新的写报告的方法。在探讨更广泛的知识问题，宗教、文化和传统问题的时候，当然也存在这个问题。

    对于那些不愿意思索，而一下子就认为王玉芝等人中了邪的人，我认为，是自己中了封闭社会的“邪”。却偏偏说法轮功是“邪”。

    我认为，这是一个中邪的社会，大而广之，他们不相信任何宗教，任何其他的对生活、对社会、对自然、宇宙的看法和猜测，小而具体，他们不相信人们敢于说实话，敢于反抗狂言，认为只有中了邪的人，才敢于追求。这个渗透在中国知识界每一个末梢，在每一个人的血液中的邪，在人们歌颂新中国，追随五八年的大跃进、六六年的文化革命时如此，由于认识问题的方法没有改变，今天依然存在。

    在反省中，笔者更深切地感到，包括笔者自己在内，我们最好的情况也就是对其有所认识，它的全面退出，可能会如普朗克定理所言，要等这代人过去，下一代人到来。

    其实，王玉芝的《穿越生死》，很多法轮功学员的语言也显示了这个矛盾，这个问题，他们常常使用着共产党社会带有唯物主义痕迹的语言、方法，谈论生活，谈论宗教信仰，谈论宇宙，谈论对科学的看法。然而，尽管如此，我的感觉是乐观的，因为生死之界已经穿过，人们用自己的头颅和鲜血撞开了文化和精神封闭之墙，中国人面临的已经不再只是反抗和反对问题，而是如何建设和思索的问题了！

    二零零五年十月五号于德国埃森

    【作者简介】仲维光，一九六一年到六九年在北京清华附中上初中高中，其间爆发了文化大革命，从此改变了他整个生活。从第一个红卫兵在清华附中萌芽开始，他就和郑义等人成为这个红卫兵的主要反对者。一九六九年，他放弃了分配在北京工作，为了能够自由成长而到吉林洮安县插队。在插队期间开始自学哲学，由于探究马克思主义的方法和认识论基础，七零年转向近代洛克、休谟以来的经验主义思想，并且同时开始自学数学物理和外语。七二年，返回北京后先后在北京八十六中和二十九中担任物理教师。因为身体重病，而在七八年不得不放弃自学，考入大学继续学习物理，八三年考取中国科学院自然科学史所近代物理学思想史许良英教授研究生，毕业后留所工作。八八年到德国，后在波鸿鲁尔大学马汉茂教授处研究当代中国知识份子和思想问题。九十年代中期后作为自由思想工作者，继续研究当代极权主义思想问题，波普和他的批判理性主义，以及其它当代科学思想和文化问题。


高智晟为法轮功三致中国当局公开信

    ——必须立即停止灭绝我们民族良知和道德的野蛮行径

    作者：高智晟

    【大纪元12月13日讯】继2004年12月致全国人大的公开信后，中国著名维权律师高智晟在10月18日再发表了一封致给胡锦涛和温家宝的公开信，信中列举了多例他所调查的法轮功信仰者受当局野蛮迫害的情况，呼吁停止迫害自由信仰者，改善同人民的关系，公开信的发表引起海内外以及国内高层震动。之后高智晟本人便接到恐吓电话，并频繁被北京司法当局等部门找去谈话，当局指称高智晟已经越过了底线，并要求高收回他的公开信，遭拒绝后于11月4日下午宣布停止律师事务所营业一年。

    各方的压力和威胁不但没能使高智晟低头，应大量大陆法轮功学员的请求下，11月29日，他成功摆脱了不下20名便衣的跟踪、围堵，在山东济南、辽宁大连、阜新市、吉林长春等地进行了十多天的新一轮真相调查。2005年12月12日，高律师以“必须立即停止灭绝我们民族良知和道德的野蛮行径”为题，第三次公开上书中国当局，用颤抖着的心和颤抖着的笔记述着那些被迫害者六年来的惨烈境遇。下面是高智晟第三次公开上书中国当局全文：

    必须立即停止灭绝我们民族良知和道德的野蛮行径

    ——高智晟致胡锦涛 温家宝及中国同胞的公开信

    胡锦涛 温家宝及亲爱的全体尚怀良知的中国同胞：

    高智晟在长春市向你们问好！

    在这里，我首先要对那些被广东省委、省政府血腥枪杀的无辜同胞表示我最沉痛的哀悼！对那些死难同胞的亲人表达一个公民的慰问和声援！同时，对广东省委、省政府凶残杀害我们善良同胞的野蛮暴行表达我最强烈的抗议！强烈要求最高当局遵从文明社会公认的基本准则，惩办凶手及责任者，抚恤死难者家眷！

    冰天雪地的长春寒冷异常，“躲藏”在一间一天大部份的时间里是断着水的房间里的我此时热血沸腾，这并不因为是我正再次写公开信给胡、温两位！有幸为着一个世间最伟大的民族之一的明天而奔走，这足令一个普通的公民热血奔涌！

    10月18日，同样是在热血奔腾的情势下，我致公开信予胡、温两位我们的同胞，紧急呼吁他们的政府“停止迫害自由信仰者，改善同中国人民的关系”。公开信发出的第二天，我的家遭到赤裸裸的电话威胁，第三日起，每日平均不低于十辆的小轿车、不少于20人的便衣开始了针对我全家的24小时围堵、盯守及跟踪。到第十五日，我的律师事务所被北京市司法局非法勒令停止执业。我的国家对一个公民公开建言的这种反应方式着实令人扼腕叹息！

    这封公开信引起的另一番强烈反应是，各地被迫害的法轮功信仰者，纷纷发出让我去他们所在的地区以了解真相的请求，这些请求信尤以长春市、大连市为最多。从11月29日开始，我们几乎是24小时不间断地持续奔走于山东省济南市、辽宁省的大连市、阜新市 、 吉林省的长春市等地，行新一轮的真相调查之举，较以往此般情势下的独行经历不同的是，全程荣幸的有焦国标教授的伴行。

    在这个时际，在成群的便衣还在我的家门口昼夜花样百出地刻意营造着恐怖氛围、全家被野蛮的压迫最为严酷的时期，11月29日，我摆脱了不下20名便衣的跟踪、围堵，我再次得以以我的方式进行了15天的真相调查。我想在此特别提及的是：我们设法说出这个民族持续被血腥迫害的真相，尤其是在这个时刻，也是为了提醒我们的整个民族——我们民族面临的问题的严重性及紧迫性。我们的民族，我们每个个体，是到了一个必须正色面对我们所面临问题的时候啦！任何理由、任何传统的方法及任何的耽延，都将是对我们整个民族价值的犯罪！

    在这封信里，我将不会回避任何我看到的真实存在的问题，那怕这封信的公开之日即是我的入狱之时。十几日的调查，我再次看到了令我痛彻心肺的真相，“610”办公室，至少可以这样称谓它——国家政权内且高于政权力量的黑社会组织，它是可以操纵、调控一切政权资源的黑社会组织。一个国家宪法及国家的权力结构安排规范中没有的组织，却“行使”着本只能由国家机关才能行使的权力及许多连国家机关都根本不能行使的“权力”。它“行使”着在这个星球上，人类有国家文明以来，作为国家从不能拥有的权力。

    我们看到了，被以“610”为符号化的的权力，正在持续地以杀戮人的肉体及精神、以镣铐和锁链、电刑、老虎凳等形式与我们的人民“打交道”，这种已完全黑社会化了的权力正在持续地折磨着我们的母亲、我们的姐妹、我们的孩子及我们的整个民族。胡、温两位，作为这个时代，这个时刻具有特殊身份的民族的一员，尤其作为在国内大多数民众心目中还被视作为具有良知的民族成员，是到了我们必须共同面对这一切的时候啦！

    此时此刻，我用颤抖着的心、颤抖着的笔记述着那些被迫害者六年来的惨烈境遇，在这次令人难以置信的野蛮迫害真相中，在政府针对自己的人民毫无人性的残暴记录中，其最持久地震荡着我的灵魂的不道德行为记录，即是“610”人员及警察的、完全程式化的几无例外地针对我们女同胞女性生殖器攻击的下流行径！几乎是百分百的女同胞的女性性生殖器、乳房及男性性生殖器，在被迫害过程中都遭到了极其下流的攻击，几乎所有的被迫害者，无论你是男性还是女性，行刑前的第一道程序那就是扒光你的所有衣服，任何语言、文字的功能都无法复述清或者再现我们的政府在这方面的下流和不道德！我们还尚存一丝体热的民族成员谁还有条件在这样的真实面前沉默下去！？

    2005年10月28日下午4时20分，长春市的王守慧和刘博扬母子俩被“610”警察跟踪并非法抓捕。母子俩随后遭受了警察的酷刑折磨，当晚八时，28岁的刘博扬即被迫害致死，十多天后其母也被折磨而死。这对生前历尽磨难的不幸母子的尸体至今扣在“610”警察的手里。刘博扬死后三日才通知其父，其母王守慧的死亡时间至今不详！刘父找当地的律师，竟无一人敢接受他的委托，老人告诉他跟前的人：“在这样的社会里是生不如死，活着更痛苦，处理完他们母子俩的后事，我也将随他们而去。”

    “王守慧一家三口于1995年开始修炼法轮功，在1999年7月20日打压之后，持续地遭到绿园区正阳派出所和正阳街道办事处干部的骚扰迫害。王守慧分别于1999年10月和2000年2月被非法拘留和劳教，在黑嘴子劳教所曾遭电棍酷刑八次；被逼每天白天干活，夜间站着不许睡觉五天五夜；被绑在“死人床”上数次，最严重的一次被捆绑在“死人床”上用两根电棍同时电击一个多小时，全身及满脸没有一处完好地方，被迫害至生命垂危时才释放。

    2002年4月11日，王守慧正走在路上，再次被绿园区正阳派出所绑架，并被长春市公安局一处蒙面带到长春净月潭的净月山上私设的上刑房上刑，坐老虎凳两天一宿。期间遭受酷刑折磨：两根电棍同时电击她的乳房等处；三名男子同时拳击其面部及上身胸、背等处，致使王守慧左脸面颊骨粉碎性骨折，大吐血。后肺部感染，在送公安医院住院期间，王守慧被固定四肢强行输液，不让上厕所，强行插导尿管又不护理，五天五宿不动，导致后来一直小便失禁。

    2002年6月27日，王守慧一家三口又被绿园区分局政保科绑架至正阳派出所。王守慧被全身捆绑成一个团捆了一宿，后被非法关押在长春市第三看守所期间，曾被手铐与脚镣连在一起铐了十八天，野蛮灌食一个月，后送省公安医院固定四肢强行灌食30多天，王守慧被迫害至奄奄一息时才被放回家。在同一时期的正阳派出所，几个警察对刘博扬残酷折磨，拳打脚踢，用皮鞋抽嘴巴，上绳，头上套塑料袋，把刘博扬的双臂背到后面，然后用手铐将人双手吊铐起来，身体悬空，并且来回悠荡或向下拽双脚。当时行刑的警察苑大川还叫嚣说：‘法轮功我也打死过好几个，打死你们我不用负任何责任！’每行刑时，母子俩惨叫声互闻，惊天地泣鬼神！

    2002年10月29日，刘博扬被送至长春市朝阳沟劳教所非法劳教2年，12月份遭到警察强迫整天坐在冰凉的水泥地上，晚上不许睡觉，白天还要被迫参加强制洗脑。2004年6月劳教期满时，劳教所却不放人，找藉口给他加期47天，刘博扬是医科大学的毕业生，为人仁义厚道，尊老爱幼，在医院工作连年都是先进。”王女士几乎是一口气讲完了上述刘家母子的境遇。

    48岁的长春市民孙淑香，在六年的时间里总共被非法关押过九次 以下是她在其中几次的非法劳教期间的部份经历自述：

    “2001年下半年的一天，兴业街派出所八委的片警李振平和一个男的上我家劝我丈夫跟我离婚，我说不离，他就不停的打我的脸，都肿了，眼睛往下淌血，顿时眼睛看不清东西了，还问你离不离？你若不离就将你再送进去（指劳教）。我丈夫在他们的持续恐吓下和我离了婚。就这样好端端的一个家被政府给拆散了，至今使我流落在外。”

    “2002年七月初我在去父亲家里，穿着便衣的警察突然闯进来问我是不是孙淑香？没等我回答就被绑架走。第二天，长春市局公安一处将我用车在颠簸了约两个小时的路程后，两个警察架着我带入一个阴森恐怖的地下室后，将头上蒙的套摘掉，同时呼啦进来八、九个警察，桌案上有大中小三个电棍，一捆绳套，另一边并列着三个老虎凳，两个警察把我架到老虎凳上，扶手上固定挂着手铐，手一放到扶手上，一翻就铐上了，老虎凳的扶手上有一排不同码的小孔适合不同的胖瘦人。警察老练地用拇指粗的铁棍，从老虎凳的两个扶手经过胸部.腹部穿过把我紧固定在老虎凳上不能动弹。其中一个警察指着刑具问我，‘你看见了吗？如果你如实招来一个多小时就能下来了，如若不然各种刑法让你尝个遍。刘哲等（被迫害者）又怎么样？没有几个能从这上面活着走下来的。’一个看起来表面很斯文的警察打了我两个嘴巴，当问我认识哪些功友时，我说不认识，他就拿起电棍，用电棍前的两个爪子插到我的肋骨间电我。之后问我功友的电话，我不说，就拿起电棍从手指尖开始电我，边电边问我认识哪些功友，我不说，他用电棍从我手臂外侧经过头到身体的另一侧，电了身体的一圈，接着又慢慢地电了身体的一圈，然后又换了一个高伏电棍充足了电，又开始从脚趾慢慢电我身体外侧的一周，我还不说，又开始从另一只脚尖开始电了身体的一圈，我是还不说，他们就用电棍集中电我的眼睛，眼睛有要蹦出来的感觉，眼前一片漆黑。我还是不说，他们又开始电我的肋条骨，我疼痛难忍，又电我的前胸部，边电边问和哪些功友有联系，我疼的说不出来话，所有功友熟悉的面孔一个一个的在我面前闪过，心头只有一念，无论如何也不能说出一个功友，只要说出一个功友，就会立刻被抓来迫害。警察又把电棍放在我嘴里电，嘴被电糊了，肿起来外面全是泡，他们边电边说，叫你不说、今天就要撬开你的嘴。然后电棍又插在嘴里电击，一天一夜的折磨，我已是奄奄一息……！”

    “2003年初我在刑桂玲家借住，有天半夜听见惊天动地的砸门声，两道门迅速被砸开，惊恐中见一群拿铁锤、拿枪的警察闯进屋里说：‘不许动，动就打死。’之后我们被抓到绿园区公安分局，把我们关在一个小铁笼里，把我锁在老虎凳上。他们当着我的面开始打刑桂玲，用皮带勒她的脖子，她撕心裂肺地惨叫，我看见刑桂玲被打倒，打倒了就用脚踢站起来之后再打倒，打踢着让她说与功友的联系，反复的折磨，然后解下皮带，勒她脖子直到喘不过来气，警察吼叫着说：‘让你不说’，刑桂玲被折磨的奄奄一息了，一个功友的名字也没说，然后开始折磨我，经过三天的折磨后把我们送到第三看守所。”

    “2003年8月4号，我再次被警察抓走，把我抓到南关区公安分局，一个满脸麻子的警察抓住我的头发往墙上撞，被撞的晕头转向，之后又给我坐老虎凳。紧扣我的双手，然后一个警察砸我的胳膊，手被拷子勒破，他们用铁环紧扣我的双脚腕，然后踩铁环上的铁棍，使铁环越扣越紧，脚腕疼痛难忍，又用塑料袋套在我的头上，然后在脖子上扎紧，一点都喘不过气来，憋的我要窒息了。看我不行了再放下头套，缓一会儿再来一次，看不行了又拿下，反复共三次。还有踩脚腕铁环上的铁棍的，铁环越来越紧，使我疼的抽起来，脚腕已破，流了很多血，我疼的昏死过去，他们用冷水浇醒我，之后把我送到第三看守所，我一直绝食绝水，昏迷了，27天的时候已奄奄一息了，才通知家属接回。”

    长春市60岁的刘淑琴老人，六年里五次被非法抓捕劳教。老人异常平静地向我们讲述了她被野蛮折磨的经历。

    “第一次被抓是2000年2月，警察疯狂地连打带踢拖着把我们推上警车，送到八里堡拘留所，非法关了15天，没有任何法律手续，我们一共被抓去10多人，受到了难以言尽的折磨，之后街道和派出所不断来骚扰。第二次是2000年12月31 日去北京上访，我在天安门打“法轮大法好”的横幅，被天安门警察扑上来用电棍猛击腰部，强行拖上警车。后送到宣武区看守所的一个操场上，大冬天让我们100多人坐在外面的地上半天，后来我被投入一间地牢似的房子里,墙上全是冰霜, 警察逼我脱光了衣服后,指使人用大水管往我身上喷水,让我光身子睡在光光的地上,什么盖的也没有,屋里马桶臭味难闻,每天好几个警察轮番提审,警察晚上不让我睡觉,提审折磨了38天,毫无结果。

    2001年12月31日,为了揭露政府对法轮功的谎言,我和几个功友出去挂条幅,被人举报抓住,“610”的警察不停地暴打我.晚上12点把我送到第三看守所,在那里,警察用拳头打我的眼睛,打得我两眼冒火星,一阵发黑,又打我的脑袋,连击了好几拳.面对这野蛮行径,我告诉他们善恶有报,警察又让犯人拿来沉重(28公斤)的脚镣,给我戴上.被关押了22天，受尽了生不如死的折磨。后警察勒索了我家不少钱才把我放了.

    2003年2月28日,我刚被放出来没几天，绿园分局的一伙警察又闯进我家,其中警察苑大川专门翻我家的抽屉,4000多元现金全部被搜去,没留任何票据.其中一个警察把我孩子从国外带回来的香水装进自己的包,苑大川正翻我的钱,我指责他们的野蛮强盗行径,苑大川就打我两拳,给我戴上手铐,他们为所欲为地翻我的家,翻的家里一片狼藉.后把我绑架到绿园分局刑讯室,给我上刑,坐老虎凳,折磨了两个小时后,又换上绑绳,绳很细,警察使劲勒我，手绑在背后,从前胸到后,五花大绑,推出行刑室.另一伙人把我推上车,警察用我的羽绒服死死的闷住我的头,闷得我几乎窒息,车子开了大约20分钟,到了一个行刑的地方(后来知道是朝阳分局),满屋子都是各种刑具,一到屋子就把我推到老虎凳前,有六个左右的警察给我戴上手铐脚镣,胸前横插上钢管,一个年轻的警察拿一根一尺多长的铁棒子,打我铐在老虎凳上的左手, 打了十几下,我的手肿的老高老高,很快变成紫黑色.他们让我说出其他炼功者的事情,我说我什么都不会说的.这时十几个警察将我的手铐在背后,不停的拉手铐、脚铐、及钢管，在强大的拉扯下，只感到筋快断骨要折，使我窒息，难忍的疼痛使我死过去几次，警察见我昏死后就往我身上泼冷水，见我醒来时就继续用刑，就这样死去醒来折磨了我一天一夜，在警察使劲拉扯手铐脚镣时手铐和脚镣不停的往肉里扎，我的手腕和脚腕血肉模糊，地上流了一滩血。警察对我这个老年妇女惨无人道地进行的折磨，使我的胳膊、手脚、腿每根神经骨缝都疼痛难忍，全身动不了啦。三月一日把我送到第三看守所，检查我的心脏，血压都不行了，双腿不能走路，就这样还判我劳教两年。在昏迷中把我抬进黑嘴子劳教所，上厕所也得人抬着。在二大队，警察刘连英开始转化我，说我腿不能走路是装的，上来野蛮地用电棍电我腿、胸、心脏，全身都电了，当时一个叫伊丽文的刑事犯（她和刘的关系很好）看不下去了，把电棍抢过来说：‘别电她了，她都那样了。’刘连英这才不电了。由于不能走路警察经常骂我，利用所有的转化能手转化我，所有的警察轮番转化我，每天收工后也不让我睡觉，对我进行强行洗脑，逼着我写什么书什么书，我坚决不写，这样逼我折磨我连续两个月来，我经常血压高过200, 心脏病严重，贾洪岩看实在转化不了我，就开始利用卖淫的犯人，对我进行迫害，吃饭睡觉，24小时行影不离对我进行严管，逼我进行转化，几乎天天每时每刻都在打我骂我，不准许我说一句话,说话就挨骂，就是找我的茬，迫害我。劳教所里黑白颠倒，坏人管好人，警察指使刑事犯随意地迫害大法弟子，专门监视法轮功学员。我每天身心都处在痛苦的煎熬中，长达一年的迫害使我的身心受到极大的伤害，身体麻木，胳膊不好使，经诊断我脑梗塞，脑萎缩，我本来身体非常健康,是这一年的迫害使我变成了这样，只为我要作个好人，经受到这样长期的没有人性的折磨.”

    说话慢声细语的张致奎平静地叙述了他在长春市被迫害的经历:

    “1999年7月20日以后，我上访北京，因给北京人讲法轮功真相，被警察抓后，交给长春驻京办事处的公安，他们把我的双手双脚都绑起来，用木棍把手和脚串起，挂在两桌之间荡来荡去，棍断了就跌在地上，对其他被抓的有的用皮带打，也有吊起来的，他们用白腊木棍打我的大腿，之后把我们送回长春的二道河子区公安分局.当时我们十几个人，进去后政保科长把我提起来，逼我把裤子脱下来，当时男女都在场，政保科长用皮带抽我的头，头发木，嗡嗡的响，什么也不知道了，他问我什么时候去的北京，叫什么名字，我被打晕了,感到自己什么都想不起了,他还继续打，然后用皮鞋先跺我的脚，再用皮鞋跟碾我的前面脚指头，他一边碾一边用眼看着我的表情，我痛的大汗淋漓,打完我之后又开始打其他大法弟子，把我送到铁北看守所后，管教向犯人示意，让犯人扒光我的衣服打我，一脚把我踢到厕所撞到墙上，我爬不起来，两盆冷水浇到我的身上，又用脚踢我，胳膊和腿都流血了，腿上有一个大口子，一个月之后把我放出来，什么手续都没有。

    99年11月底，我去北京最高人民法院上访，最高法院的工作人员叫来警察将我抓捕并交给了山东招远的驻京办，他们路上把我的皮带抽下，让我提着裤子走，他们一边走一边打我，到了招远驻京办，又继续用皮带猛抽我，打了半晚上。到了第二天，把我送回招远，送到了招远市看守所，他们让犯人打我，后来犯人看我活都抢着干了，犯人被感化不打我了，后来专门派来了个哑巴犯人打我。有一天，警察让我把头伸出铁门上的小洞，警察用脚踩着我的头，打我的脸，其他监室的大法弟子喊不许打人，后把我和妹妹送到辛庄镇公安分局（在7月20日之后我全家人被抓）,之后把我和我妹妹分别关在楼梯下面漆黑的小屋里，小屋里因矮直不起身，只是每天晚上才让上一次厕所，每次关上十天，然后再送到招远看守所关一个月，就这样来回轮回过六次,我们兄妹被折磨的求生不得,求死不能.

    2000年国庆节，我去长春文化广场打条幅被抓,因国家新闻媒体全部说谎,都不帮我们说话，所以我们要这样做。警察梁处长和一些警察把我的上衣扒下,用我的衣服包住我的头,用手铐把我的手铐在后面,从楼上把我拖下,架到车上。大约走了两小时,我感觉车出市区很远,到了目的地,我被架到一个屋子里，我头上的衣服取下后,我感到阴森森的,屋里有一个老虎凳,我知道是在山里,听到山风呜呜的。梁处长他们扒光我全身的衣服，把我按在老虎凳上，我的手反绑在后背的木棍的两端,在我胸部、大腿根部、和小腿前各横插了一根铁棍,铁棍的两端固定在老虎凳上,这样使我的身体紧紧的控制在老虎凳上不能动弹，双脚被扣上铁环固定住。这时梁处长拿出一把一尺来长的尖刀,在他自己的裤腿上正反擦了两下之后往桌子上一扔,恶狠狠地对我说:‘张致奎我今天就是叫你死在这,今天我在这把你整死,扒个坑把你埋掉,谁也不知道,谁也找不着.’说完梁处长出去了,至少三个公安开始给电棍充电,还有两个警察抓住我固定在后背棍子上的双手从后面经过头顶绕道前面,只听到我的骨头喀嚓喀嚓不停地响,骨头已断开,这样反复多次，令人窒息的疼痛使我痛不欲生。之后又用一只铁水桶扣到我头上，用罗纹钢棍猛砸水桶，猛烈的震动和刺耳的响声使我的头要炸开了。一长阵的痛楚之后，警察知道我们炼功人不喝酒,却用一瓶白酒从嘴里灌进我的肚里，又用烟猛吸一口后，用烟头烧我的整个后背,疼痛难忍使我昏迷过去。接着他们用凉水浇醒我,最后他们又点上蜡烛,用蜡烛烧我的后背,把我的肉烧焦后,再浇上蜡油,疼痛使我身体不停的颤抖跳动,我只听到老虎凳喀嚓喀嚓的被我摇响。由于我身上已没有一块好皮肤，警察就开始电击我的小便,把小便给击穿了,紧接着拿起铁棍把我的小便头给砸碎了,我昏死过去,不知过了多长时间,我昏昏醒来。经过一夜的酷刑折磨，我的脸肿的比原来大了几倍，整个身体血肉模糊，已经完全不成样子了。因身体疼痛地扭动使铁环把脚腕处的皮和肉磨烂了，露出了骨头和筋。但他们看我醒来，又把我拖到屋外,屋外零下十多度，在我光着的身上浇上凉水，把我扔在屋外，他们进屋半小时后,出来看我是否还活着。不知过了多长时间,天亮了,我已经奄奄一息，被警察抬回到市局。市局里面有很多小屋，我看到每个小屋都有一个老虎凳，老虎凳上都是女大法弟子，很多都已昏死过去，都赤裸着下身，下身只搭着一件衣服。市局给招远打电话说：‘我们抓了一条你们想要的大鱼，恭喜你们。’最后把我送到铁北看守所，在铁北看守所继续折磨我，我开始绝食五天了，他们才停止。在看守所住了四十天，又把我送到朝阳区劳教所五大队，我继续绝食，有十几个大法弟子与我一起绝食，这一个五大队里就关押着500名大法弟子，大队长见我们绝食，领着劳教犯来大打出手，那种打人的场面让人恐怖。最后把我们绝食的大法弟子带到一大队，一大队是该劳教所迫害大法弟子最凶狠的，犯人许辉经常虐待大法弟子，有一名六十多岁的大法弟子是一名处级干部，由于不穿囚衣被打的奄奄一息，还不罢手。由于我伤势严重，他们当时没有动我，当我身体稍微恢复一点，又开始折磨我，每天早晨3时起床，必须静悄悄的拿着衣服到走廊站着，每个大法弟子都有犯人承包，大法弟子之间不能讲话，如讲话就像发生了天大的事一样，被打翻在地，开始坐板，一上午都得仰着头，身子不许动，许辉和手下几个犯人每天吃早饭后，就换上硬底鞋，就开始打我们，大法弟子一动，他们就下来往死里打。我萌生过死亡的念头，长期承受着无法形容的痛苦，下午是这样，晚上是这样！深夜还是这样。当大法弟子睡着了，出一点声，就又要招来一顿毒打，整的大法弟子不敢睡，我晚上咳嗽不止，他们就整晚上的打我，根本不让咳嗽，晚上不敢喝水，因为根本不让大法弟子上厕所。有一个大法弟子隋福涛20 几岁，在衣服里夹着师父的经文，被犯人用扳子在身上砍了五十多板，没过多长时间这位大法弟子就被打死了。有一次我实在憋不住了去了厕所，回来后许辉把我打了个半死，用脚踹我的肾，把肾踹的挪位，我全身无法动弹了很多天。我的大妹张淑琴被判刑10年，妹夫被判3年，9岁的小孩因父母修炼法轮功被“610”勒令学校开除。跟我往来的大法弟子中有八、九个大法弟子都被活活打死了，比如王守慧刘博扬 刘海波 刘承军 徐树香 王克飞 于丽新邓世英，有些被迫害致死的大法弟子的名字已记不起来啦！真是惨绝人伦呢！

    我35岁的二妹张淑春， 公安抓她时她从楼上跳下，摔断的肋骨穿进内脏，腿和胳膊全被摔断，当场昏死过去。当时围观的群众很多，有人问是什么事？‘610’的警察说：‘他们俩口子吵架闹离婚。’由于她是所谓的‘要犯’，被公安拖至公安医院准备抢救，结果医院认为没有必要强救，法轮功分子扔了算了，结果那些警察还真将她抛弃在野外，后被好心人救活后，公安现在又到处通缉她。”

    王玉环，又一个在六年里被长春警方非法关押、劳教过九次的女人，“说来你们不一定信，在劳教所里，管教为了自己赚钱，卖我们睡的铺位，一个铺位2000元，一旦买到铺位的犯人就可以享受到平躺，不用‘立刀鱼’式的受罪了，同时享受平躺的犯人也拥有了打我们的权利。大法弟子决不花2000元买一个铺位，买到一个铺位使用权一个月，买的犯人越多，大法弟子睡的位置就越少越遭罪。2000年8月我被送到黑嘴子劳教所。在这里采取强制转化我的办法，每天超负荷18小时做出口国外的活，劳动之外还要我写思想汇报，不写就会被犯人打骂。六大队的管教孙明燕，为了转化我骑在我头上，用电棍电我的头、脸一个多小时，头发焦了，脸和脖子都糊了。她把我打的脸、身上都是肿的。快到元旦时我又被调到二大队，超强的劳动抱电机，使我的肌肉拉伤。2001年11月释放时，我的手还端不起饭碗。“610”在释放我的时候还要了我2000块钱。

    2002年3月5日，因电视被大法弟子插播真相，中央“610”下令在长春大搜捕，我是被警察抓捕的对象，当时共抓了5000多个大法弟子，看守所每个号至少有50多个人，号子里厕所里关的都是大法弟子。3月11日，我被长春公安一处抓走，我被关在南关区财神庙附近的一个派出所的1.3米高的铁笼子里，直不起腰。3月12日晚，刑警大队一处的高鹏和张恒等人开始审问我，他们把我的手反拷在我的后背，把一个帆布雨衣的袋子套在我的头上和脖子上，袋子的绳把脖子勒紧使我什么也看不到，呼吸非常困难。他们又用绳子将我五花大绑全身勒紧，放在车后备箱里，然后开到净月的一个山里。这里是专为迫害大法弟子用大刑的地方，在这里，好多大法弟子因大刑被折磨死，大法弟子刘海波就在这个魔窟里被扒光衣服跪着，警察用最长的电棍从肛门一直插进去电到他的五脏被当场电死，刘海波是大学毕业生。

    绿园区医院大夫刘义，30多岁，也被酷刑折磨死在这里。在这里因大刑被折磨死的大法弟子有23名，名字我都能叫上来不少，被打死的大法弟子就地埋在那里挖的坑里。一个比较漂亮的女大法弟子项敏被抬回来后告诉我，在这里警察一边电她一边侮辱她的阴部，在这次长春的大搜捕中被酷刑折磨死的有近30名大法弟子。

    当我被警察用了两个多小时的时间送到这个山里的魔窟时，只听停下了车，几个警察连拖带打，跌跌撞撞的，我被不停地撞到树上，警察不停的骂着说今天定要整死我。走了大约十多分钟，进了一个楼里，又上上下下走了一段时间，到了一个屋子，把包着头的帆布雨衣袋子取下，警察说：‘今天看你怎么个死法，没有谁能走出这里！’我看到我在大约六平方米大的小屋里，有个小桌子，放着三根带爪子的长电棍，还有一根绳子，一张床，床是给警察打累我们时躺在床上骂我们用的。还有老虎凳，很多个警察在屋里开始做准备工作。只听山风在忽忽凄叫，紧接着几个警察把我推到老虎凳上，狠狠地把我按在老虎凳；手上戴着手铐反绑在背后。然后双臂架在老虎凳的后背，胸前和腹部被横跨在老虎凳两边的铁棍紧紧地固定住，脚腕套上两个大铁环固定住之后，警察开始每隔五分钟给我上一次大刑。每次把我反绑的胳膊往前摇再往后摇，只听到骨头卡嚓脱臼的响声，撕心裂肺的疼痛使我几乎昏厥，顿时汗水、泪水涌出。紧接着他们再狠命地按着我的头往胯处，因胸和腹部被铁棍固定在老虎凳上，这样来自警察的力量和固定我铁棍的力量，使我的脖子欲断裂的感觉，胸部和腹部被铁棍顶的异常痛苦和疼痛，每一秒钟我都感到我即将窒息。他们还用绳子绑在固定在脚腕上的铁环，然后猛力往后拉铁环，使脚腕被拉扯得钻心的痛，同时另外的警察用力按住我的头部往胯处，痛苦和疼痛使我全身不停地颤抖。在每五分钟一次重复这样的大刑中，汗水、泪水和从伤口里流出来的鲜血浸透了我的头发和衣裤，后来难以承受的疼痛和痛苦使我一次次的昏死过去，他们一次次的用凉水和滚烫的热水把我浇醒，热水把我本已受伤的皮肤烫得更破了，我真的不想承受这漫漫的痛苦，我希望他们能用枪子打死我。

    在对我4个多小时的老虎凳折磨后，又用铁桶套在奄奄一息的我的头上，七个警察每人抽三只烟，往桶里喷了一个多小时，我一阵阵被呛得昏迷，又一次次用凉水浇我，我没有完全清醒他们又用抽的三只烟，猛抽一口，用烟头扒开我的眼烤，烤痛了，我挣扎着动一下。这样折腾够了，又用拳头打我的头、脸，鼻子、牙都被打出血了，把我的门牙打掉了两颗，我的脸肿起来了，变成了紫黑色。他们还用细竹棍往我两耳里扎，扎的我的耳朵半个月什么也听不到。对我大刑到后半夜两点钟他们累的睡着了。

    2002年3月，在17天中我被三次送去魔窟上大刑，一次比一次严重，后两次都是半夜，每次都是由七、八个警察直接进号里强行架走。每次我都是奄奄一息的被送回来。其中一次警察为了不让别人看到我被折磨的血肉模糊、鲜血淋漓，给我穿了很厚的毛衣裤，鲜血很快渗透了衣裤，警察又给加了一层更厚的毛衣裤，但渗透出来的鲜血还是把毛衣裤湿透了。那时恐怖和对功友的担心使关押在这里的大法弟子每天晚上都睡不着，凡在“610”上了黑名单的人天天被所谓的‘提审’，每次都是五花大绑，头上套上帆布套，双手反绑在后面，放在汽车的后背箱，在山路转来转去，后送去山里的魔窟上大刑迫害。

    我在上大刑之后，身体已经完全不行了，第三看守所被欺骗才收下我，第二天送省医院和军大三院检查，说我全身没有合格的地方。下午我和郭帅帅被送到监狱医院继续迫害，一进医院就把我和她背绑在床上，给我打一种无名药物。到今天我的双腿都是麻木的，掐一下没有感觉，脚长期冰凉。在这里郭帅帅被强制灌食两个多月，管子天天插着，郭帅帅极其痛苦。大法弟子姜勇和我们一起进来，到六、七月份，在这里被迫害致死，姜勇被打了一种无名针，天天被抽去一大管子血，使姜勇极度虚弱，奄奄一息，后在野蛮灌食下姜勇死亡。我们亲眼看到一个人被折磨致死的过程触目惊心！郭帅帅感到灌食太痛苦就把1米半的胶皮管全吞下去，肚子痛的在床上滚来滚去，狱医怕郭帅帅出去有证据，便更加残酷的整郭帅帅。警察和男犯天天看着郭帅帅和我一丝不挂的裸体，还把迫害过郭帅帅的手段用在我身上，其中一个狱医，还用手向郭帅帅的小便处掏，在极其痛苦的折磨下郭帅帅又吞下一个小杓，肚子更加疼痛得在床上翻来覆去，狱医用刀划开郭帅帅的肚子取出，从胸口一直开到小腹底下，开完肚后缝上，就把生命垂危的郭帅帅送回家，导致郭帅帅身心至今还没有完全恢复。

    和我一起住进监狱医院的赵小琴，‘610’刑警把赵小琴打昏后从楼上扔下，她至今不能说话，痴呆，脑袋上有碗那么大的包，左胳膊断了，扔下楼后，又送到监狱医院继续迫害。在医院里狱医给断胳膊的赵小琴打了石膏，一个夏天只打了一次石膏，致使赵小琴的胳膊烂的生蛆，被迫害致痴呆的赵小琴只是傻傻的笑和哭。我亲眼看到了那一起起惨绝人寰的暴行，我们作为女人都被扒的一丝不挂的大字型绑在什么都不铺的硬板床上，就这样被光着身子绑了26天，受尽了警察、监医和男犯的侮辱！

    由于我不转化，他们决定送我回第三看守所，结果三所说我随时可能死亡就不收，他们气急败坏的打踢我，把我吊在三所的铁门上五、六个小时，后警察再次把我送回监狱医院迫害。回到医院我仍绝食五十天，狱医用刀把我的静脉切开，把切开的血管一头打上结，然后系上绳，另外一头埋上针，血不停的流出来，地上床上到处都是血，狱医和警察已习惯了到处都是血的环境。腿肿得老粗老粗，脚开始坏死，狱医都说我左腿一定残废。每天要打10多瓶不知名的液体，没人护理，大小便都在床上，几十天身体一直浸泡在尿液里，痛苦难耐。打奶液时，因绝食血管已干瘪不通，外科主任把输液管在手中摇几下硬挤进血管，在挤压下痛的使我多次昏厥。”

    长春市法轮功修炼者杨光的境遇更是让人触目惊心！我在一封知情者写给我的信中摘出以下一段，我们诚恳的向您反映一个真实情况：

    杨光，吉林省长春市人，因修炼法轮功，2000年1月被非法抓捕，直到2002年3月间，受到了长春市公安局一处梁处长及其手下的十几个人十几次的酷刑摧残逼供，电棍电、老虎凳、约束衣、上大挂、塑料袋蒙头窒息、强行灌酒等等，有时审讯三十至四十小时。左耳被打聋，当时右腿被打折，致使股骨头坏死。后被非法判刑15年。杨光当时是被抬进吉林监狱的，关押在吉林监狱老残监狱区。杨光现腿残疾，脚趾溃烂后变形，手臂失去功能，胸积水，肾衰竭，下身瘫痪，随时有生命危险。

    杨光被关在吉林监狱的“裸体区”后，下身常年被禁止穿裤子，赤身裸体。由于下身瘫痪，为了大小便方便，犯人给他“特制”了一个简易的小车。小车四周是铁管焊成的，周围是木板，臀部坐的地方是一个圆洞，下面是四个小轮。每当杨光大小便时，犯人就推着这个特制的小车，把他送到厕所里自己方便，就没人管了。因车的四周都是木板，杨光的手又不好使，根本够不着臀部，所以每次大便后，也不能擦，终年生活在充满异味、肮脏无比的屎尿中。他和监狱的精神病犯人、被打残的刑事犯人、生活失去自理能力的犯人，在冬冷夏热、终年不见阳光的裸体区内度日如年。生活条件极其恶劣，睡觉的地方不足60厘米，伙食极差，菜里根本没有油。洗澡时，把他扔在水房，用水管子猛冲全身，用带钉子的拖布擦身，还美其名曰‘美容洗澡’，一年四季都是如此。在这种情况下吉林监狱还逼迫杨光‘转化’，杨光仍不放弃信仰，被关‘小号’迫害，致使生命垂危。才于2004年12月转移到长春铁北监狱特殊监区，不给任何治疗，每月还要家属交一千多元的床费。

    杨光家只有一位八十六岁的老母，至今不知道自己的儿子被迫害成了这个样子，见到人就凄惨的问：‘小光是个好人啊，他到底在哪里？我要见儿子！’杨光的妻子被迫与之离婚，家中没有任何经济来源，杨光承受着精神和身体上的双重痛苦。现杨光的亲属要求释放杨光，被吉林监狱和省司法厅、监狱管理局以种种藉口推开。”

    大连的常学霞是位非常文静的姑娘，她低着头向我们讲述了她被劳教时被迫害经历：“第一次被抓是因上访，送到大连的戒毒所，关了39天后释放，什么手续都没有。 2003年1月，他们对我再次进行强制转化，把我关到小号里，小号里有各种各样的刑具，大约十几平方，里面有铁笼子，主管迫害法轮功学员的大队长万雅琳，指使刑事犯几个人把我关在铁笼里，把手吊起来，脚刚点地，万雅琳对刑事犯说：‘给我一齐上，好好收拾她。’刑事犯蜂涌而上，拳打脚踢，不分头脚，我被打的昏死过去，昏死之后他们把我放下，然后脚踩着脸，踩着手用劲碾，还说，看她是不是装的。当我醒来后，左胳膊已经不能动啦，胳膊已被踩脱臼，不折磨我的犯人，管教万雅林就调走他们，而且给他们加刑期。后来又再次被吊起来，把师父像放在我内裤里，往我脸上写一些骂师父骂大法的话，用木板打我，出来一年后还能看到当时被打得青紫色还没褪去。后来我还不转化，就把衣服脱光，一丝不挂，刑事犯几个人开始用手掐我的乳头，揪阴毛，嘴里不断地说下流的话，后来看我还不转化，就拿那用来刷水槽的刷子，然后，往我阴道里捅，下面放一盆水，捅一会看看刷子上有没有血滴在盆里，看没出血又换成大的鞋刷子疯狂捅我的阴道，在这种情况下我被迫答应在劳教期间不再炼功。

    在教养院我受到的迫害还不是最严重的，一个叫王丽君的女大法弟子，曾经3次在小号里受刑，刑事犯用系上扣的绳子在她的下身阴部来回的使劲拉，整个阴部都肿起来，刑事犯在大队长的指使下，用拖把折断后带刺的一头往阴道里捅，导致大出血，后整个小腹和阴部都肿起来，像放了一个球一样，裤子提不上，上厕所蹲不下，排不出尿，两个月后还不敢坐，腿也瘸了，另外我看到还有一个未婚女孩也被用了这种酷刑。在后来出来的法轮大法弟子还讲，管教把捉来的毒虫放在大法弟子身上咬。”

    “我叫魏纯（隐去真名），今年35岁，住大连，1998年我开始炼法轮功，由于法轮大法让人按照“真善忍”的原则去做人，所以在修炼的过程中我感到自己的心里和身体上都有很大的改善，能够宽容地对待别人，同时提升自己的道德。1999年7月，开始镇压法轮功，政府对法轮功的诬蔑和造谣全面展开，我不能无视这种对人类最基本道德的践踏，2000年3月份我到北京上访，想替法轮功说句公道话，当我上火车的时候，警察拦住了我，让我骂一句李洪志先生的话，我拒绝了，于是我被扣下了，后来我才知道：当时只要是去北京，无论是火车还是汽车，都必须骂一句李先生或法轮大法的话，否则不准予上车。我被带到了大连戒毒所，拘留了7天后，被释放，回到单位，单位停止了我的工作，让我上午在厂区打扫卫生，下午思过，最后改变信仰，写揭批法轮功的资料，我拒绝了，一个月后我被迫辞职。 2000年4月份我又找到一份工作，2001年3月15日，大连公安一处的陈欣等到单位强行把我带走，5天5夜不让睡觉，我的手被反铐，把烟点着强行插进我的鼻孔，同时把我的嘴里也塞满烟。有一次一个警察走进来，拿一根铁棍，击我头部，后来我被送进大连看守所，判劳动教养两年。5月18日，我被送进大连教养院5大队。6月4日我和刘永来、曲飞、黄文忠被带到4楼，逼我们骂李老师，骂法轮功，骂法轮大法，如果不骂，就对我们进行电刑，如果骂就下去写“三书”（揭批书、反省书、保证书），首先把我和刘永来面对面坐着全身衣服扒光。我的左手和他的右手铐在一起，我的右手，和他的左手铐在一起，两个人的身后各有六根电棍，分别从头上、后背、大腿、阴部、两肋、脖子进行电击，我俩咬紧牙，不停的扭动身体，躲避电击，以至手铐越来越紧，最后勒进肉里，碰到骨头，钻心的疼，流了很多血。这种电击大约持续1个小时，又把我们分开，把刘永来双手反铐住，匍匐在草甸子上，再来两把椅子压在身上，上面坐两个犯人，周围六个犯人提着刚充完电的电棍在后背、臀部、脖子、腿肚子、脚心、阴部进行反复电击，甚至把阴部扯出来单独电击。我则被绑在一个椅子上，这个椅子两个椅子腿被绑上两根电棍，然后把我的腿绑上，椅子靠背绑上三根电棍，然后用绳子把我紧紧绑在靠背上，头上一个犯人提着一根电棍，6根电棍一起放电，我当时全身痉挛，生不如死，绝望的惨叫声充斥整个楼，二楼、三楼有很多法轮功学员，据说他们当时听到我的惨叫时都哭了。这样大约持续了一个多小时，我和刘永来调换位置，他去坐电椅，我来到了草甸子上，这种六根电棍同时放电，又大约持续了一个小时，我觉得自己要撑不住了，但是就是死我也不愿背叛我的信仰，违背良心骂师父和大法，于是我开始用头撞击地面，以求撞昏，我什么都不知道，每一次的同时放电都犹万箭同时穿心。我觉得自己死过多回，没电又换来新的电棍、电击强度越来越强，我开始变的恐惧，最后我屈服了，一会刘永来也承受不住，屈服了。带领犯人对我们实行电击得警察是：乔伟、朱凤山、景殿科等，犯人我都不记得了，后来得知：黄文忠当时被电击，满脸是血，曲飞脸被板鞋打得脸肿得像个馒头。下来后，我们写了保证书。回到班里之后，从此每天都要写三句话，内容是骂李老师，骂大法，骂法轮功，写满一张纸。同时每天还要喊三句话，这对于我来说，无异于扼杀灵魂，它给我带来的痛苦远胜于肉体的摧残。如果反抗和拒绝，就会被带到四楼进行电击，时间长度不等，直到屈服。后来3班一位姓李的法轮功学员不堪忍受这种精神上的折磨，选择了上吊自杀，被救下。那时侯的每一天我都不想活，太屈辱，但我不愿再承受一次电击，我怕自己承受不住，可我不能在这做着罪恶的事情，有一次我和刘永来交流：如果有学员敢于献出生命，他们就不敢这样迫害我们了。他说，为了大家他想先走一步。有一次到户外打扫卫生，刘永来从楼后的台阶走上了三楼，从三楼头朝下跳下，当场死亡。不久很多法轮功学员写了声明，声明在强制迫害下所写、所说的一切违背良知、违背事实的话作废，并且坚定的维护信仰和真理。于是他们就把这些写了声明的学员聚到一个班，强制劳动，早五点起床，干到晚上十一点，同时他们9个学员送到关山教养院，进行新一轮迫害。我意识到不能再配合他们的迫害，于是我开始不穿囚服，不走步，不唱歌。绝食抗议对我的迫害。马上我们班全部绝食抗议迫害。后来我们被分开，我被分到3大队，在3大队我继续绝食，当一个检察长和我谈话时，问我为什么要绝食，我说：我没有别的办法，因为没有人敢接受我的诉讼，到处都是江泽民的法官、法院，没有人敢替我们说话，我只能用我的生命进行抗议，抗议对我本人的迫害，抗议江泽民和政府对法轮大法的迫害。我有儿子，当将来我儿子问我时：在那场最严厉的对正义迫害中，你做了什么，我不想告诉他：我屈服了。我想做一个宁为玉碎，不为瓦全的生命。在我绝食的第十五天，他们怕我死在教养院，10月24日以保外就医的名义释放了我。”

    我们窒息般地听取了一个个在这场迫害中死里逃生，有的是多次从死里逃生的受害同胞口述真相的过程，其情其景，纵使魔鬼亦会为之动容。旷古、旷世的血腥场面，凶残的人性，惨绝人寰的折磨手段。面对一个个平静述说他（她）们被野蛮迫害过程的同胞，我们不禁要质问：那些头顶国徽，身着制服的人，在六年里，在近六十年里，你们究竟见证并掩盖了多少起这样的灭绝人性的真实？我们的制度，为什么竟能培育出这样一群对居住在自己周围的、并且是养活了自己的、同样具有自己的父母、妻儿、子女、兄弟姊妹的同胞如此凶残、如此缺乏人情、缺乏道德的公职人员！那些同胞的悲惨经历表明，在我们的社会里，一群具有公职身份者，长期地是如此令人毛骨悚然的惘顾人类社会的基本道德共识，持续地以完全远离人类道德及人性的方式，干着几乎是彻底摧毁人性，摧毁基本道德、摧毁人类善良及良知的肮脏勾当。含胡、温二位在内的所有同胞必须承认，至少是我们任何人都无法否认，我们的制度在持续的，以积极的行为制造着这种令文明社会不耻的存在，同时它又持续地昭示着我们制度的彻底的不道德性。

    胡、温及全体中国同胞，是到了我们民族成员全体必须反思的时候啦！人类历史上没有哪个国家的人民，为了心灵中的信仰，会在有政府的和平时期经历着如此规模的、如此持久的、如此惨烈的灾难。这种仍在继续着的和平的今天的灾难，使数以千计的无辜同胞丧失了宝贵的生命，数以十万计的人民被剥夺了自由。我们看到的真相表明，所有被非法剥夺自由期间的同胞，都遭到了令文明社会难以置信的对肉体的摧残过程和对精神的野蛮杀戮煎熬。这场完全丧失人的理性的迫害过程，还使的一亿多的法轮功信仰者，一亿多个家庭的数亿人遭受了传讯和恐吓，剥夺就业资格、工作机会、收入，被抢劫财产的不同程度的、不同性质的迫害和打压，这是多么的愚蠢、危险和不道德的恶举。这是在持续地与全体中国人民、与人性文明及整个社会的道德基础为敌啊！这个制度怎么会需要这样的价值呢！我们还有何理由、有何道德条件拒绝反思呢？

    我的律师事务所及全家正在经历的严酷事态表明，在今天的中国，坚持说出真相者是要付出代价的，国家以持续的公开的恐怖手法警告人们，欲了解真相、说出真相是十分危险的。在制度文明国家里，对一个掌握着政权资源的集团而言，真相就在它的手中。对真相的价值的取舍态度，不仅仅是衡量一个政权的文明程度及有无道德基础的问题。但在我们的社会里，政府获取真实的能力则完全不同。我痛心地看到，与这个体制同时伴生且已完全臻于成熟的则是它掩盖真实的机制，使得体制本身已完全丧失了获取真相的能力，因为它已完全丧失了获取真相的道德条件，这样的条件已被这个体制所完全灭绝，诸如：王玉环等被劳教者在劳教所所亲眼目睹的、一次次的、上级领导来劳教所检查工作时，所有的劳教所铁定的规律是：将仍有类王玉环般可能的讲真相者集中关押在一个领导找不到的处所，其时，还必要做上一顿被关押者想都不敢想的饭菜。每每的规律是：来参观检查的领导心里揣着他们亲眼“看到”、“听到”的真实而去，当检查者离去的铁门被关上时，铁门的背后针对那群无辜同胞的罪恶又迅速复展活力。而事实表明，这是检查者、与被检查者配合较为默契的一套骗术，各自心知肚明且心照不宣。旨在给被迫害者一种影响——这里发生的是瞒着上级的罪恶。也使得为被“瞒着”的上级逃避掉不久即将要到来的历史审判留下可能！

    既然政权已完全丧失了获取真相的能力，民间的真相调查行为就完全具有了正当性及必要性，因为真相的价值事涉我们民族的前途问题，与我们每个生活在这片土地上的生命个体休戚相关。我们有权利了解，这个制度的权力是如何和我们的人民发生着关系？我们有权利知道，这场始于六年前的镇压是怎么发生的？国家为什么会做出这样不道德的决定？六年来，国家在执行这种决定的过程中是怎么做的？做了些什么？六年里，被非法关押在高墙后面的我们的无辜同胞到底有多少？在那高墙的背后到底发生了什么？今天仍在发生着什么？澄清这些问题，是人民针对国家的最低道德要求。在这里我不得不特别强调的是：国家和政府对真相的继续掩盖、隐瞒已完全没有了价值，这不再仅仅是一个不道德的问题。那些见证了真相发生过程者终究是要走入社会的，他们当中的许多人已经走在人民中间，已经是在不知疲倦地向人们讲述着那已发生了的真相。因为谁都知道，在那高墙的里面与被迫害者打交道的是只有你政府，那里被高墙隔断的罪恶真相，被一个个有幸能活着走出那里的同胞不断地陈述着，掩盖真相的价值只能加深相互之间的心理隔阂！

    中国的政府，你们必须有自己是政府的心态，只有这样，你们才有可能从政府的角度，以政府的心态和政府可有的逻辑思路去面对灾难性的现实问题。才不致会发生像“六、四”屠杀、虐杀自由信仰者的镇压法轮功运动及新近在广州枪杀手无寸铁同胞这样的冷血事件！但我们时常不得不痛苦地面对这样的现实问题，那就是：长久以来，中国的政府，类似这样莫名其妙的针对无辜人民的罪恶屡屡发生，面对灾难中人民绝望的呻吟、呼喊永远是无赖般的沉寂或张牙舞爪施以流氓打压手段。在这里，作为一个不断地纳着税的公民，我再次要求中国的政府回答一个公民的质问：你们承不承认这个制度的完全不道德？承不承认我们的制度已没有了面对并解决这种问题的诚意和能力？何以应对？今天控制着这个政权的这些同胞们，你们承不承认这些问题已到了我们民族必须共同面对的时候啦？当这样的问题实在已发生了时，你们应向全民族明确，或者说你们有没有道德和勇气向全民族保证说：这样的罪恶会立即停止并永远不再发生？你们将何以保证它不再发生？要知道，人民仅仅的是要求政府立即停止犯罪！这实在是人世间最奇特的政府！

    我们的调查证明着，现在已有越来越多的真实完全表明，承担具体“转化”任务者面对几乎个个都是“顽固不化”的信仰者时是变得完全地丧失了人性，而对被转化者丧心病狂至无恶不施。而整个体制面对持续了六年疯狂镇压的彻底失败而表现出接近绝望般的疯狂及完全绝望前的最后失态。最近发生在河北涿州市的警察何雪健当着同事的面强奸法轮功女弟子的恶劣事件即是一种最鲜活的例证。

    几次的调查我发现，由于变态的镇压需求，致警察可以以任何变态的犯罪手法以达到“转化”目的，对信仰者远离人性的迫害过程产生了这个制度的“正果”，即是中国的警察完全彻底的流氓化，他们不再有任何法律和职业正义意识，视鱼肉人民为当然的工作职责。在他们主导的高墙内，一根黄瓜可以卖到 25元，一只烧鸡可以卖几百元，牢房里本属公共资源的睡觉的铺位，在人民警察那里也成了可出售的商品，每个铺位每月售价高达2000元，许多没有钱的被劳教者夜间持续遭受着非人的待遇，中国警察不仅没有了道德，连普通人应有的廉耻也荡然难寻！

    在我们的这次真相调查中，另一个我们社会中的令人不耻的罪恶源即是在半个多世纪里，给我们的民族造成历数不尽灾难的劳教制度。劳教制度，作为中国国务院赤裸裸地侮辱和粗暴践踏国家宪法原则的丑行，在中国国家有宪法的日子里一直被坚持着。人类历史上，没有那个国家的政府能像中国的国务院这样，完全不把自己国家的宪法当回事，劳教制度从这个国家有宪法之日起即使国家宪法始终处于尴尬境地，它表明中国政府的无法无天及所谓依法治国的骗局。对于剥夺公民自由的宪法原则及程序，不仅仅是中国的宪法原则，后来制定的《中华人民共和国立法法》、《中华人民共和国行政处罚法》及《中华人民共和国行政许可法》等一系列基本法律都有明确排除国务院可制定剥夺公民人身自由法规资格的可能性原则。即上述法律颁布后，劳教制度被中国国务院继续恶劣持有，其作为一个持续的无处不在的、最为恶劣的、践踏宪法的坏榜样，不仅仅成了非法剥夺公民宪法、法律权益的野蛮道具。其根本上，是中国国家走向法治的最为反动的制度弊端。劳教制度，是中国宪法、基本法律原则及中国人民追求法治明天的最大敌人。我们这次的调查不仅表明，劳教制度对中国依法治国价值的反动，更令人不寒而栗的，是它非法剥夺公民法律权益方面被彻底滥用的超乎常人想像的随意性、广泛性，及它在基层政府那里完成打压人民基本权利方面越来越旺盛的生命力。王玉环老人、孙淑香女士，六年里均被抓捕九次，办理劳教手续还比不上幼儿园里孩子的游戏那么当回事！实实让人看到我们权力的被肮脏滥用和完全的不道德！今天，是到了一个必须向我们民族有一个总的交待的时候啦！

    我须特别强调：这样的罪恶一日不停止，类高智晟般的我们的民族的拷问即不会止灭，中国社会的稳定及和谐之日即不会到来，国家和多灾多难的人民一样将永无宁日。人民对凶残、无知的滥权者昼夜不停的心灵抛弃及已丧失耐心的和平反抗风暴，正在不断地撼动着人们已习惯了几十年的国家的存在基础，岂容任何人小窥！

    持续地与那些信仰意志坚如磐石的同胞打交道的经历，我们真确看到了今日我们民族中最为有价值的存在，那群一个个微笑着，用平和的语气讲述令人惊魂动魄的被迫害过程者，常常感动的我热泪汩汩。我们看到了我们民族中的为了保全心灵中的美好价值而不屈和不死的精神，六年里的磨难中成就了一大批具有无与伦比的高贵人格者群体，他们对信仰的执著，对野蛮打压的蔑视及对我们民族美好未来的乐观向上心态无不至令人仰视的境界。调查中我们发现的另一个绝对的规律是，每一个走出关押场所的法轮功学员，无论他们被关押的时间长短，在被关押期间说了些或做了些什么，有一点是共同的，那就是他对信仰变的更加坚定。最典型如曾被关押多次的辽宁阜新市韩大姐，几年的野蛮关押解除后，所在派出所所长来找她谈话，让她保证不再修炼，她语气平静却坚定地告诉代表人民政府的人民警察：“再抓我一百次，我还是要修炼，我们修炼没有错，更没有罪，我被解除了非法关押后回到家，我的家人，我的周围通过我不停的讲真相，又有三十多人加入了修炼者的行列！”

    在这次的与法轮功修炼者群体的持续的接触，我发现了另一个使人欣喜的真相是，较一个时期以来，我们整个社会的人性、良知、 道德、仁爱及责任方面颓废的现状比，这些修炼者在含上述几个方面在内的，整个心灵、精神和道德方面完全给人以是从旧民族中脱胎换骨出的新群体的全新影响！让人感到一种信仰对人心灵世界改造的强大功能，确让我真正看到了拯救我们民族颓废现状的希望及现实出路。

    在与这些修炼者的接触过程中，他们面对这场空前惨烈灾难回述时规律性的平静心态，对迫害者的宽容襟怀及对我们民族美好明天的乐观心态使人持久的震撼不已。他们淡薄名利，对因野蛮迫害而持续处于生存危势的困难者的、或父母被非法关押者及被致死者的、或已完全丧失抚养能力者的孩子及无以赡养的老人，那一个个持续地悄声无息的济助及耐心令常人难以想像，更不用说理解。信仰对人心灵及道德的快速改变令常人难以置信。最明显如：今年33岁的朱晓光告诉我，他刚到监狱，犯人之间的野蛮及冷血以待成了那里的单一人际关系生态，每个人都想以凶残及心狠手辣来驯服身边的其他犯人，没有任何人自愿被驯服，更没想到要自我驯服。后来是法轮功修炼者神奇地涤荡了他们的灵魂及心理，用他的话是：“我是彻底地通过心灵改造驯服了我自己。”后来他们那里又有一百人开始修炼法轮功，以至过去每有新犯人到即必遇“杀威棒”的遇境变成了对新来者施以关怀的援手，竟至把很多新犯人惊的目瞪口呆。原公主岭监狱的警察张林有的经历更让人刮目相看，他告诉我，修炼法轮功使他变成了那座庞大监狱里唯一不再虐待犯人和不再收犯人钱财的警察。他说他决心不再虐待犯人尤其是不再收取钱财后的一年里，他始终和自己进行着斗争，尤其是自己缺钱刚巧又遇到别人送钱时及看到别的同事照旧收钱时，心理矛盾极了！他自豪的告诉我，他的修炼彻底地改造了他的心灵！后来他管的60多名犯人感激不已，以致希望中国的警察都去修炼，犯人们都说如果是这样的话，中国的警察会变成世界上最文明的警察，他最后却被非法劳教及开除警察队伍。

    但我们痛心地看到的是另一番景象，公开的政治压力加利诱，摧毁了警察最后的一丝善良本性，人性恶的一面迅速发酵膨胀，做人最基本的良知底线不再被顾及，警察实际上也是这次丧失人性的疯狂运动的受害者。“文革”后，我们民族得以稍许复苏的人性、道德、良知、正义、仁爱等基本价值理念，再一次被彻底的摧毁。国家公职人员的正气，正义及先进性只成了官控媒体中取之不尽的令人民唾骂的谎言！而灭绝正气，正义、良知及道德却成了公职者的职责，被要求提至“讲政治”的高度去执行。

    信仰和道德是一个民族保持持久及向上生命力的最重要保证。一个没有信仰的民族，一个没有信仰的人，他们的另一方面即是，他们会什么都相信，同时，他们又会什么都不信。我们的民族中几十年来最缺乏的，即是我们缺乏保守及滋育我们民族道德价值的信仰根基，这是我们民族几十年来持续动荡的乱源。长远改造我们民族的问题即是倡导并保护人民的自由信仰，通过改变人心来改变了的世界才是有希望的世界。我们的政府过去六年里所做的，即是以野蛮的血腥暴力来阻挠我们民族向这样的希望迈进。仅有群体的反思是不够的，在这封公开信中，我们还是要向政府提出一些必须的要求，那就是立即停止针对自由信仰者的血腥镇压，立即释放杨光，立即释放所有的被关押者，赔偿他们的损失！但我们却不会提出给法轮功信仰者平反的要求，因为在那些信仰者心目中，在我们民族尚有良知的成员心里，人们从来就没有说过这个信仰团体是“反”的概念。让凶残折磨了一个民族半个世纪者再玩出平反的把戏，一方面，平反者根本不再有这种道德和道义资格，另一方面，这本身即是对被折磨者的一种侮辱！现政权的残暴，愚蠢及无法无天的时间与它存在的历史一样的长，在此我特别正告那些至今不思悔改的、仍迷信暴力者，绝不允许再发生对说出真相者的野蛮迫害恶举，停止一切针对这个民族的伤害行为，这是你们的最后出路！

    最后，我想敬告胡锦涛、 温家宝两位同胞，我们必须以勇气和道德承认，这部凶残折磨了我们民族半世纪的政权机器，它的每个部位都沾满了善良人民的血和泪水；必须以勇气和道德承认，在几千年里，一直被专制、独裁、暴政裹胁着的中国民族的悲惨命运，今日仍被看不到尽头地延续着；必须有勇气和道德承认，一个机制性的追求民主、自由、法治和人权的民意政权从未在我们广袤的土地上存在过；必须有勇气和道德承认，我们民族，我们的人民具有追求一个民主、自由、法治及人权的民本政权的权利；必须有勇气和道德承认，我们民族对民主、自由、法治和人权的热情从来没有像今天这样的炽烈；必须有勇气和道德承认，在今日的中国，任何力量企图继续阻挠人民对上述权利价值的追求都必将遭致迅速失败的下场。恕我直言，我们无法否认，所有的血债都被人民的眼睛、经历及带血的记忆所记录。最后我想敬告胡、温二位，只有我们的心里真正装着那些灾难中同胞的安全，我们才会获得真正的安全。只有两位真正关心起我们民族的前途！两位才会像这个民族一样具有了美好的前程！

    祝胡锦涛 温家宝二位同胞在即至的新年里平安！健康！

    祝我的全体中国同胞在新的一年里能获得生存的新天地！

    愿神保佑中国人民！

    你们的同胞：高智晟

    2005年12月12日于吉林省长春市