cy

保证继续能上动态网的方法（九月十三日更新）

# （一般一个方法临时不行的话，等几分钟再试） 自由门软件
这个是最简单的，适用于多数网络环境。下载后 ，双击执行文件即可运行。

# Skype

如果您使用Skype的话，动态网的Skype帐号 dongtaiwang.com 提供随时更新动态网IP地址和下载自由门最新软件服务． Skype一定要到官方网站http://download.skype.com/SkypeSetup.exe下载。 注册后，到“工具” - “搜索Skype用户” -- 输入“dongtaiwang.com” -- “查找”。查找到后 --- “添加Skype联系人”，会出现在主界面的联系人中。如果查找当前IP，看 dongtaiwang.com 的个人讯息就能看到IP，不需要加入联系人．

# 谷歌网上订阅

访问网页https://www.google.com/reader/view/feed/http://
qxbbs.org/qxdailynews.xml，点击任何一个当日公布的SSL加密代理就可进入动态网。点击连接后请接受安全证书来加密浏览。使用IE 7点击连接时，可能会出现"此网站的安全证书有问题"警告，这是正常的，点"继续浏览此网站"就能安全登陆动态网。

# 谷歌即时通讯

如果您使用谷歌即时通讯（Google Talk）的话，可以给dtwip001@gmail.com, dtwip002@gmail.com, dtwip003@gmail.com, dtwip004@gmail.com, 或 dtwip005@gmail.com 发一个即时短信，一分钟内会收到几个IP。谷歌即时通讯 可以在 http://www.google.com/talk/intl/zh-CN/ 下载。

# 雅虎通

如果您使用雅虎通的话，可以给dynet_001@yahoo.com，dynet_002@yahoo.com ，dynet_003@yahoo.com ，dynet_004@yahoo.com ，或 dynet_005@yahoo.com发一个即时短信，一分钟内会收到几个IP。或者可以把其中一个帐号加为“朋友”，一上线就可以从雅虎通中看到动态网的IP。 雅虎通可以在http://cn.messenger.yahoo.com/下载。您得有一个雅虎的电子邮件才能用雅虎通。

# MSN即时通讯

如果您使用MSN免费即时消息服务的话，可以用MSN免费即时消息给dtwip001@hotmail.com, dtwip002@hotmail.com, dtwip003@hotmail.com, dtwip004@hotmail.com, 或 dtwip005@hotmail.com 发一个短信，一分钟内会收到几个IP。 下载地址：http://messenger.live.cn/
如果看不到以上帐号在线，这是因为每个MSN帐号只能接受一定数目的人加其为联系人，超过后再加就显示不在线， 实际很可能在线。用MSN上面的菜单栏里的“操作”那一栏， 然后->“发送即时信息”然后->“其他”，然后会看见“输入电子邮件地址”那一栏，在里面输入以上帐号中的一个 如：dtwip005@hotmail.com，然后点“确定”，就会出现和这个帐号的对话框， 随便发几个字母就可以即时得到有效的 IP地址。一个帐号不行，可以多试几个。

# 电子邮件

给d_ip@earthlink.net发一个电子邮件，10分钟内会收到回信，拿到几个IP。最好用海外邮箱。邮件可能会被当作垃圾邮件，请检查垃圾邮件文件夹确认是否已收到邮件。

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者


目录

· 前言

· 一．刘家来了不速之客

· 二．老太太侃侃而谈，家常蕴真相

包书记无理要求，遭遇下马威

· 三．实话实说，孰料到书记雷霆怒

难中救苦，感师恩老太泪双流

· 四．灵感突发计上心，郑老太出奇制胜

弄巧成拙苦求饶，恶书记威风扫地

· 五．任凭软硬兼施，老太太稳坐钓鱼台

都是语录惹祸，父母官三逢下马威

· 六．情急立下军令状，好戏上演

药瓶布出迷魂阵，妙趣横生

· 七．自杀杀人为何因，水土不服？

矛头转向邪恶党！书记惊魂

· 八．借题发挥，凸显毛语录荒唐盖世

顺水推舟，先惩江泽民卖国求荣

· 九．老太太请人算细帐，谣言成笑柄

父母官败后诉真情，求保乌纱帽

· 后记

清心原创 郑老太智对父母官———— 一场妙趣横生的较量 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的较量 献给关心自己命运的中国读者


郑老太智对父母官

点击封面进入


前言

    这是一个能给读者带来福份的故事，她的情节扣人心弦

    这是一场能使听众增智开慧的辩论，她的内容妙趣横生

    这是一次正义与邪恶的较量，正义的力量在这里展现

    这是一次智慧与强权的抗争，大法的智慧在这里闪光

    这是小说家生花妙笔的任意挥洒吗？

    不，这是一个普普通通的法轮大法弟子用平实的笔迹记下的大法修炼者在走出巨难的历程中的言行录。

    究竟是什么力量使一个七十多岁的法轮功老太太在唇枪舌剑的刀光剑影中临危不惧、信步危关，让精干老练、阅历丰富、久经官场的政法委书记败阵求饶？

    是“真、善、忍”宇宙大法。

    请看在那短短的时间、小小的空间内，大法的力量曾经如何在世间大展辉煌。


一．刘家来了不速之客

    一日，法轮功学员郑老太家里闯進两个不速之客，为首的是个二十几岁的年轻人，戴副深度近视眼镜，后面跟个半秃顶，四十出头。两人都长的精瘦，有点尖耳猴腮，但从那打扮上看却又都象干部模样，身着西装革履，左胁下夹个公文包。

    “我是县政法委秘书，这是我们政法委包书记”，正在郑老太迟疑间，为首的年轻人一边往屋里闯一边自我介绍着，随后那包书记高昂着头、边走边提高了嗓门大声道：“老郑啊，今天来看你来了。”

    其实郑老太目明耳聪，根本不用这么大声音。也许是书记觉的这上了年纪的人多少有些耳聋，也许这是书记的一种工作方法，多少可以消减几分他那铁青色的脸上透出的阴沉沉的肃杀之气，让人蓦然觉的原来他也拥有几分亲切爽朗，大声招呼还有一个最大的好处就是可以造势，便于先声夺人、驾驭局势。当然，这点方法不过是书记无数精明过人的工作方法之中的一个小技。

    此刻郑老太正在门口做针线活，手持黑线准确无误的穿过小小的针孔。见有客来，忙起身相迎，笑吟吟的答道：“哎哟，县委领导，那不是我们的父母官吗？贵客呀，难得难得呀，来，来，来…快请里屋坐。”

    進到里屋，两人围着火炉、桌边坐定。

    郑老太端上花生水果，又忙着沏茶。

    看这情势，秘书轻声对书记说：“这老太太态度还可以，肯定好转化。” 两人对视一笑。


二．老太太侃侃而谈，家常蕴真相 包书记无理要求，遭遇下马威

    一会儿，郑老太端上两杯热茶，也在桌边坐下，笑吟吟的问：“两位父母官这么看的起我老太太，今天到我这里有什么好事呀。”

    包书记道：“没什么事，就是来看看你。”其实书记今天出来是专门为了转化法轮功学员，不过听说这事不是个好办的差事。书记这么回答这是他工作中惯用的一个方法：碰上难说的事他先与人好好的拉家常，等关系拉近了再来说事，事情往往好办了。今天他依然是驾轻就熟。

    顿了一下，书记清了清嗓子，开始寒喧：“老郑呀，你还好吧？”

    “嗳，好，好，好。谢谢领导关心，你看我学了法轮大法，现在不但身体好，而且心情好啊。”

    这时书记从脚到头自下而上仔细打量了一下老太太。说她是老太太，其实从她身上似乎看不出“老态”来：中等身材，深黄色外衣，内着白衬衫，蓝裤白袜，脚下一双手工制作的青色布鞋，穿着利利索索，全身干干净净，尤为引人注目的是那件白衬衫露出洁白的衣领袖口，雪白的耀眼。头发乌黑发亮、平整齐肩。容貌端庄，脸上无纹无斑、白嫩润滑、泛着亮光，眼睛清澈明亮，目光慈善，牙齿整齐洁白，嘴唇红润，嘴角常带一丝淡淡的微笑。声音清晰，举止大方，透出一股年轻人的气息，看上去才五十来岁。

    虽然是初次相逢，郑老太却不见外，跟书记聊起了家常：“我的情况书记你可能还不太了解吧。我当年厂里出事故受了重伤，全身是病，走路都走不了，十多年没做过健康人，要不是学了法轮大法啊，我可能早就死了，呵呵。”

    “我老头子当年是我们这第一个地下党员，后来他发展起党员，这一块才成立了共产党组织。”郑老太一边说一边起身，打开衣柜拉开抽屉从里面拿出一个红布包，打开一层又一层的红布，现出一堆奖章、勋章、荣誉证书，还有离休证什么的。

    “你看我今天没儿没女的，为啥啊。那年他打仗手臂中弹，我去照顾他，沾了麝香气味，流产了，从此终生不孕。

    “我老头子离休后，那年中风了，躺在医院里没钱治。县里说财政紧张，管不了。后来老头子就死了，撒下我一个老太太，孤苦伶仃。

    “我申请做个五保户啊，居委会还没法答复，说现在人人都忙着自己的事，没人来轮流照顾我。结果居委会反映到县里去，县里回句话‘请基层自行解决’。”

    书记这才明白为什么刚才到居委会叫人带路，结果从主任到办事员都是爱理不理的，原来有这因由在里面。当时还有个人冷言冷语的说什么“该管的时候不管，不该管的时候管起来了；该管的事不管，不该管的事管起来了”。结果等了半天愣是没有一个人肯带他们来，弄的只好自己问路过来，费尽了周折。

    老太太继续往下说着：“老头子在的时候，逢年过节的有时还有个把县委、老干局的领导过来看看我们，老头子走了，这几年都没谁来了。今天你们来了，真是看的起我啊。

    “我跟你们说啊，法轮大法那真是好啊。学了这法啊，我现在不要当五保户不要找人家照顾了！左邻右舍有个大小喜事的，我七十多岁的老太太还能给他们张罗了”，老太太喜笑颜开的说着，幸福的笑容在她的脸上荡漾，此刻她看上去就象个天真快乐的孩子，“书记，你说法轮功神奇不神奇呀……”，老人全身散发着的幸福和快乐的气息，在整个房间里飘洒、弥漫。

    然而，此时她面前的两个人却显的与这快乐的气氛完全格格不入，他们现在的心情竟是莫名的烦乱与焦虑，根本无暇去感受老太太的快乐。

    秘书万万没有想到，如今都二零零一年初了，这两年来电视里每天都长时间、高强度的批法轮功，可这老太太根本就当没回事。历经这样疯狂的造势，每个空气粒子里都装满了黑压压的恐怖了，可在这老太太的心中却没有留下阴影，她的心中似乎充满的全是光明，所以竟然还敢在书记面前为法轮功大唱特唱赞歌。他几次看看书记，书记一直眉头紧皱，一副似听非听的样子，看神情似乎正在收集老太太的情况分析她的思想状况、思考对策，所以秘书几次欲言又止。

    书记也没有料到中央电视台两年来全方位、大包围、铺天盖地的、轰炸式的洗脑宣传在这老太太身上会如此失效，他正在思索如何寻找时机转换话题，因势利导、不动声色的转化老太太，所以一直忍而未发。听到老太太还在说法轮大法好，而且越说越真切自然，越说越无所顾忌，包书记终于还是憋不住了，说了实话： “老太太您还别说，我们今天就是为了这事来的。”

    “啊，为这事来的？”

    “对，就为这事来的，这法轮功我看你赶紧不要炼了。”

    “原来是为不让我炼功来的啊，这我就想不明白。其他啥事都好说，要我不学法轮功了，就这事还真难办。

    “以前我全身是病，生不如死的时候你们从来不管；现在法轮功救了我的命，我身体棒棒的了，心情好好的了，你们倒来反对；我要不炼法轮功，我要是再病了书记你会给我钱治病吗？

    “我刚才还说你是咱们老百姓的父母官，这么看来是看错了。这普天下的父母哪有不希望儿女活的好的呢，你们倒好，巴不得我穷、巴不得我病、巴不得我没好日子过、巴不得我早点死。我就想问一问啊，你到底配不配当我们的父母官呀？你是不是我们的父母官呀？”

    书记一下子傻了，无言以对。他没想到一开口这就被老太太给来了个马威。

    尴尬。

    苦笑。

    无语。

    沉思。


三．实话实说，孰料到书记雷霆怒 难中救苦，感师恩老太泪双流

    书记想了想，觉的老太太讲的也不无道理，但是今天既然来了，管不了你有道理没道理，总得把你给转化掉。

    半响，书记又开口了，他先给老太太来了点“迷魂汤”：“哎啊，老太太，你们家也是老革命老功臣了，一向觉悟很高。”然后他单刀直入：“这一次，事关重大，你一定要同党中央保持高度一致。不管怎么说，‘理解要执行，不理解也要执行’，如果不理解，‘在执行中加强理解。’”

    “江泽民镇压法轮功，彻底的毫无道理，根本就无法理解。书记，你要我老太太其他办啥事都好说，要我不学法轮功了，这事还真的没商量，根本就办不到。”

    书记办事一向先礼后兵、干净利落，碰上讲不通的人，马上就快刀斩乱麻，在你没心理准备的时候突然发一通脾气三下两下就把你吓懵了，然后在你心里慌乱没了主张的时候，秘书上来扮“白脸”，叫你同意按书记的计划办事，等你回过神来想清楚了的时候，你不同意的事都已经办完了，或木已成舟，或覆水难收，总之是悔之晚矣。对此书记早已运用的得心应手、炉火纯青了，技艺十分高超。光说这发怒的本领，那就非同凡响，他经过多少年的工作磨练，已经练就了一种职业技能，就象个极出色的京剧演员，随时随地可以变脸，发起怒来可怒发冲冠、怒火冲天，让你站那听着都心里发毛、两脚不由你作主的发抖。

    此刻，书记听了一通法轮功赞歌、遭遇了一次下马威本就心里窝火的很了，一听老太太话语这等坚决，竟敢顶撞说‘真的没商量，根本就办不到’，立时火冒三丈，顿时血气上涌，面红耳赤。猛的站起身来，高抬右手，“啪”的一掌，重重的拍在桌子上，大喝一声，“你这是什么话！？我就不信不炼这功就会死人？”

    但见那方桌被这一掌震的随之蹦起，两只搪瓷茶杯弹起几寸高，茶水高高飞溅，溅的书记满脸都是。两个茶杯掉落到桌子上，跌了两个踉跄就摔倒了，茶水满桌横流。书记顾不上管那许多，因为更为狼狈的是他的头发。书记的头发历来就不兴旺，满头都是东一块西一块的闪闪发光的不毛之地，好不容易有几块宝地能长点头发，也是三三两两、稀稀落落的几根，萧条的很。所以书记只好留了半尺有余的长发，盘旋在头上，盖住了那些不毛之地，这才打扮出个人模人样来，籍着那目中无人、道貌岸然的神态，勉强有了几分官儿模样。可是那长发迎风一吹就象一堆杂草，为此书记没少操心。好在多少年前出了个东西叫“摩丝”，靠着这个尤物，书记解决了这个老、大、难的问题，弄的几撮头发服服贴贴。从此告别被人唤作“包癞头”的时代。这会儿，经他一番张牙舞爪的折腾，头发如数撒落下来，散篷篷、杂乱乱的头发遮住大半截脸，依稀可见那张胀的通红的象猪肝一般的脸，圆睁睁的眼睛血红血红，那布满血丝的眼球鼓鼓的要从眼眶里蹦出来，喷射出一股不可抑遏的怒火，加上凶神恶煞般的动作和屠夫般的嚎叫，活脱脱是个魔王下世、夜叉登场，其可怕成度绝对是街头那帮输红了眼再酒后逞凶的亡命之徒都难望其项背。

    书记一边操着脸上散乱的头发往头上送一边气哄哄的说：“你好不识相，我们今天好心好意到你家里来做工作，你是这个态度！装聋作傻的还尽讲法轮功的好处，你别看我老虎不发威——当我是个病猫，今天我叫你给我眼睛睁大一点，看明白点。”

    “我拿‘面’对着你，你拿‘屁股’对着我。可恶啊！可笑！！可耻哪！！！”，他一边着拍桌子，一边声色俱厉的吼叫，仿佛今天是他受了天大的委屈和伤害而不是郑老太的小日子被他破坏，他看上去恼怒非常，越说越气：“你好大的胆子！敢在我面前撒野，你也不问清一下政法委、610办公室是干什么的。今天你是条龙我叫你给我盘起来，你是只虎也给我趴下。你七十多岁的老太婆都快要睡木头里面去的人了，你还想出风头想当钉子户，你就是头上长了两个角，今天我也得给你锯下来。”

    他抬起手来，手指着老太太的鼻子：“你要跟共产党作对，跟我们县委作对，我可告诉你，没有好下场的！共产党搞运动，叫谁倒谁就得倒。现在全国上下批法轮功，个个要过关，人人要表态，哪个都跑不掉，除非你现在已经死了，要不然你跑到天边去你也别想逃掉。”

    “我实话告诉你，这次县委已经决定了，要你们尽快彻底与法轮功决裂，一个不漏。否则，就是打击对像，尤其对你这种顽固分子，要严厉打击。对你们法轮功，中央已经明确了，要‘名誉上搞臭，经济上搞垮，肉体上消灭’。在家里不转化就送你们去進牢门，牢里不转化送你们去火葬场火化！是，现在我们省几个监狱、劳教所都被你们法轮功占满了，快放不下人了，你放心，中央拔款在扩建，有的是地方让你去现本事，到了那里我看你嘴巴还硬。

    “你敢在我面前放肆，好！你现在你不配合，你别配合！到时有的是好果子给你吃，你想定了别后悔！你不要哪天哭着来求我”。然后书记气恨不消的慢慢放下手来，双目直视老太太，站那儿气呼呼的直喘粗气。

    秘书是跟随了包书记多年的老搭档，熟知书记的工作思路和用意，与书记配合的相当默契，遇上难缠的对手挠头的事，他俩总是一个黑脸一个白脸，一紧一松、一硬一软、一唱一和，配合的如出本然，所以历来是马到成功、手到擒来，除非不出手，否则没有不得手的。此刻秘书自然是心领神会，知道该自己登场了。他虽觉的书记今日的表演与往常相比，火气大到不同寻常，对一个七十多岁的老太太下这等功夫实在是弄过了火。但此刻他还是例行公事，赶忙起身来扮演他的“白脸”角色，他走过去轻轻的把老太太拉到一边，深表忧虑而又关切的说：“你看你，把书记给气的。你赶紧向书记道歉”。

    老太太静静的站那儿看着面前的一切，一动不动，她的脸上静的出奇，仿佛前面的一切突如其来的变化根本就与她毫不相干。或者她已经被吓懵了，变傻了。秘书提醒了老太太两次，“你赶紧说再也不炼法轮功了”，可老太太既不为之动容，也不答话。

    书记见老太太闷不作声了，认定攻心战已经起效了，遂准备進入目标实施阶段，逼老太太就范了：“我说你这有什么难的嘛！今天我们也不为难你，其他的事就不跟你计较了，你就写个保证，表个态，不炼法轮功了，不跟李洪志走，再骂两句法轮功，就算完事。要不然，哼……”。瞧，千里来龙，此处结穴，闹了半天，书记终于目地明确的摊牌了。

    至此书记已经按计划、按步骤、完整的完成了他的表演，接下来就看秘书如何根据老太太的态度把戏演完了。书记一屁股坐在凳子上，两手搁在桌上，稳稳坐定，不动了。老太太心里一沉，天哪！看这架式今天没个说法这家伙是死活不肯出这个大门。

    郑老太生性善良温和，活了七十多岁，从未与人吵过架，更不用说与官闹，碰上这种事情她是平生第一遭。今日看到恶人气焰嚣张，如黑风怒号，似恶浪翻腾，她虽然心里不怕，可是一时真不知如何是好，不禁心中有些急起来了。

    在几年的修炼中，老太太已经养成了一个习惯：遇到危难的时候，就求师父帮助。此时她在心中默默的念道：“师尊，弟子今日遇到有人诽谤大法、迫害弟子，弟子却无能为力，不知道怎么办。请师尊慈悲指点、帮助。”她反复的不停的在心中念着。

    蓦然间，老太太的天目开启，透过这层空间，她看到书记背后分明有一条强壮高大的水牛，瞪着血红的大眼睛怒视着自己，挺着长长的盘旋的犄角就要冲过来，却象被一种无形的东西拦住了而冲不过来，只是在原地发疯似的腾越跳跃、躁动不已。此时，一道亮光自远处徐徐而来，在数丈之外停住，老太太定睛一看，金色的莲花盘里坐着一位金光灿灿的尊者，身披袈裟，偏袒右肩，圣目微闭，圣容慈祥，与以往自己家中所挂师父法像无二，老太太认出，这就是自己伟大的师父 ———李洪志大师的法身。只见师父法身手中飞出一条约有三五丈长的黄绢，直奔大水牛颈项而来，在水牛颈项上绕了几圈，水牛立即被制住了，站定不动，只见黄绢飞起，将大水牛摔出数丈之外而不见，师父法身渐渐隐去。

    再看那包书记，陡然没了那股牛劲，好象发动机突然息了火，气儿顺了许多，虽然还是那么坐在那儿，身姿却是柔和了许多。原来胀的通红的脸渐渐平和了下来，现出本来颜色，依旧是那么铁青色，却也不甚么可怕了。

    郑老太自修炼以来，虽天目见过法轮和另外空间的一些生命体，看的还不甚真切，今日危急关头亲见师父法身救难，想起多年来修炼路上师父对自己无尽的呵护，心灵震憾，一阵感动，两汪热泪不觉夺眶而出。

    各位看官，看到此处，您或许会以为作者爱说些神话故事为文章添点情节，其实未必尽然。就象法轮大法传出七年便修炼者上亿，残酷镇压中无数人前仆后继上京鸣冤，最后竟能越传越广十余年间传遍全球80余国一样，将来多少年后说起来象是神话，其实并不见的是神话。您若不是太相信，便权当听了一段神话。


四．灵感突发计上心，郑老太出奇制胜 弄巧成拙苦求饶，恶书记威风扫地

    且说秘书此时忽见老太太泪珠掉落，以为老太太是受不了这等委屈而落泪，深怕今日闹出事端来，就想跟老太太套点近乎，好把她稳住，赶忙过去轻轻拍了一下老太太的肩膀：“老郑，不要哭，不要哭。”老太太哪里能忍的住，任由两行热泪只一个劲儿不停的倏倏的滑落。

    “莫哭了，莫哭了”，秘书又敲了一下老太太的肩膀道。他这一敲不打紧，谁知敲出个大麻烦来了。

    其实老太太一生，性情温和，而内心坚强，善心最重，平日里半路上看到陌生人受苦都心痛的落泪，或看到善人行好事也感动的流泪，自己受委屈却从来就是有泪不轻弹，她历尽沧桑从不落泪，如今又修法轮大法讲求大忍之心，所以她个人受多少委屈那是断然不会落泪的。她今日与这两人乃是初次谋面，又正好是在受委屈的时候而流泪，本来还心中忐忑，怕被误会为没做到“忍”，受了委屈忍受不了而流泪，损害了大法弟子形象。因此这泪水，你要不管她，过了一时半会儿，它自然也得断流。

    可巧秘书这一敲把老太太的灵感敲出来了，老太太刚才还不知如何是好，忽然听到“莫哭了，莫哭了”这几个字似曾相识、好生耳熟。老太太一生善良，最不忍人家受苦，见得人家伤心落泪，总要去劝人家劝到不哭才肯走人，这“莫哭了，莫哭了”乃是她的常用词汇，一生不知重复了多少遍，如何能不耳熟。秘书这两声“莫哭了”勾的老太太那些多少年前的如烟往事，什么夫妻吵、婆媳斗、还有哭丧、诉苦的一齐涌上心头，那些情景一一展现眼前。

    虽说天下的女人跟男人干起仗来很多时候女人占弱势，但女人也有她们的优势和绝招，这 “一哭二闹三上吊”就是他们对付男人的三大绝招。老太太虽没文化，脑子却是聪明，虽从来没用过“一哭二闹三上吊”这些招数，但她一辈子劝过那么多人“莫哭了，莫哭了”，见过那么多“一哭二闹三上吊”的，所以对它的适用范围、适用对象、实施要则、作用疗效自是了然于心、得其精华。今日她灵感突发，计上心头，想这如此张猖狂，期压善良百姓，如今既已被你们认为是受委屈而哭，今天你们这等凶恶，就算如此我又有什么不好意思呢，不好意思的应该是你这仗势欺人的恶党书记啊，干脆一不做，二不休，索性将计就计，好好哭哭闹闹、寻死要活的来它一场，倒看你这作威作福的恶书记如何收拾的了这个局面。

    主意打定，郑老太“哇”的一声哭出声来：“老头子啊，我今天在这里受罪啊，你知不知道啊…, 你怎么就撒下我孤寡老太婆一个人走了呀，我今天是想活也活不成了,我今天快要被他们逼死了…,我出世为人七十多岁，没受过这种气啊…，还没有人这样骂过我哪，我现在是生不如死哪，我活不下了…，可是我不甘心，我不甘心哪……”，老太太捶胸顿足，看上去悲痛欲绝。

    书记刚才发疯般的骂了一通，突然觉的没了那种牛劲，头脑冷静了许多，他也隐约觉的今天的表演有点闹过了头，正深怕老太太受不了会弄出什么事情来。一听老太太哭诉，心中大叫不妙：坏了。他是何等精明的人物，见多识广，哪能不知道“一哭二闹三上吊”的厉害。今天办事过火，可错已铸成，所以只一个劲的 “坏了，坏了”叫苦不迭。

    “老头子啊老头子，你千不该来万不该，不该帮着一帮土匪打天下哟，你这一辈子好不该喽…，哎哟哟…，你打到天下又没享福，好处给这帮土匪占了去哦…，这帮土匪黑了心哪，我做个好人都不让活喽…，”老太太呼天抢地的哭号着，激动起来捶椅拍桌，“我好不容易得大法，才过了几个太平年喽…，我病在床上没人管，感谢大法救了我哦…我学了大法救了命，土匪流氓不许我学喽…，如今当官的这些人，比土匪恶霸还要恶哟…，哎哟哟…，当年江山是你们打，如今给土匪在享福哦…，享了福去还不算，今日来欺负我老太婆哦…，老天你怎么不开眼哪，土匪当道不得了，如今老百姓没法活喽…”。

    书记正想思量个对策，却被弄的心烦意乱，他那些工作经验和理论此时在脑海里不断的乱翻腾，可就是找不出一条值的借鉴的经验来。虽然骂人和被人骂的经历他都常有过、也处理过，可现在就是没有能用的上的经验。你道他政法委书记在本县是一人之下、万人之上，为何常有这等被骂的经历？莫非谁人吃了熊心豹子胆，敢在太岁头上动土，三天两头来骂他书记，或是这一方土地上常有人活的不耐烦了，想来找死不成？

    说起来啊，这“一哭二闹三上吊”是女人的专利，但男人自有男人的专利，那“借酒发疯”便是其一，书记用它来治过人却也被人治过。那“借酒发疯”的种种妙处与“一哭二闹三上吊”极为相似，书记对此深有体会：八两黄酒下肚，这饭桌上一帮人你想骂谁就骂谁，平日里种种敢怒不敢言的事尽可以痛痛快快、淋漓尽致的骂出来。书记多年来工作中坑蒙哄骗、工作外吃喝嫖赌，一辈子干的缺德实不为少，早就恶名在外，常言道：“走多了夜路总会碰到鬼”，所以他是免不了时不时要被那些平日里受他欺压却敢怒不敢言的同僚酒后疯骂的。以往他干的些缺德事将要被人家抖开骂臭的时候，仗着他是书记，多少可以用点官威压压人家，实在不好得罪的也可以装作关心、怕他喝多伤身体、把他架走送回家去隔离起来，一般人敢放肆给他三拳两脚赏他个耳光那也是他自找的。

    可今日碰上眼前这老太太，真是豆腐掉到灰里面———吹不得，打不得。已经是寻死要活的了，还能打能骂能再加压吗？你要把她架回家吗？这就是她的家！想溜之跑也，现在还跑不掉了，这下可真是没招，直急的象热锅上的蚂蚁，胸中好似一口吞下二十五只老鼠———百爪挠心，老太太没完没了的诉下去,他只能一直在那听着，每一句都听的他心惊肉跳、胸慌气闷。

    要说今日如果到头来只是被老太太痛骂一顿了事，他还感到够幸福了。最可怕的是这事被来个人撞见，叫的左邻右舍都来论理，那就吃不完，兜着走。他干政法这一行，自是知道外地因为当官的惹起民愤弄的十里八乡的人围攻政府的事不在少数，把政府炸掉的都有，更别说起哄闹事，如果是那样的话就惨了，他姓包的这辈子就栽在这地方完蛋了。

    此时老太太一边捂住脸哭着一边透过指缝用余光扫视了一下书记，发现书记在屋子里正急的团团转，他已猜中书记的心理，就是怕有人知道会前来助阵。她灵机一动，冲到窗前，一边哭号一边推开窗户：“老乡啊老乡，我今天要跟你们说告别喽，今世难得再相见哦，这土匪不让我好人活喽……”

    “哎呀”，书记猛的一惊，差点心儿就冲出嗓门外了，他一个箭步冲上去，扑向窗台，扒开老太太，只听到“乓、乓”两声，他以最快的速度把两扇窗子关上了，稍微歇了口气之后，又插上了栓子。书记此刻真是又气又急，心中直叫：“哎呀，这老太太怎么哪壶不开提哪壶，专挑要害。你这老太太，你想整死我呀？”。要是平素谁给他添这种乱子把他弄的这么狼狈，书记准会开立即冲上揪住她恶狠狠的给她几个响亮的耳光方解的心头之恨，可是此时他连想都不敢这样想，更别说做，当然也根本就无暇这么做，他的第一反应是赶紧关紧窗户、封闭消息。因为一贯以来共产党干了坏事露了馅第一反应就是新闻封锁，这已经成为了书记的职业规范和常规思维。此时围墙外没有行人听到哭声進来闹事使的事态扩大他就已经很庆幸了。

    秘书从桌边一把扶住老太太，扶到桌子边坐下,说：“莫哭了”。然后赶紧放手去把房门关了个严严实实，再插上了门栓。而郑老太呢，本来就是演一场戏为的是扫掉这恶书记的威风，也没打算非要搬救兵、麻烦邻居来助阵帮忙，因为此时她已成竹在胸，胜券在握，她审时度势，知道已击中要害，只是差点火候，力度还不够，而书记求饶只是个时间的问题。当下思量，你不让外面知道，我就在里面给你闹个欢。于是，她哭的急，越发哭的伤心欲绝，哀恸不已，“老头子啊，你怎么不把我带走哇，扔下我一个人在这里受罪啊…，我今天反正是活不成喽…，我等下就跟你来相见了……”，这一番话哭的令书记、秘书两人越发心惊肉跳。

    “那年我厂里出事故，我打断了手脚好可怜哦…，我筋断骨折一身痛，鲜血流了半脸盆哟…，我睡了半年没下床，身上都睡起生褥疮哟…，哪个晓的我的苦哟…，哎哟哟…，我伤药吃了几篓筐哦，等到骨头快长好，伤了元气又下不了床哦…，我拄个拐杖走不稳，摔在地下没人扶哦，我落个伤残好凄凉哦…，我六月里身上穿着棉袄，头上戴雪帽哦，我一身是病没人管哪…，我一个月退休工资是四、五百，拿去买药全买光哦，我生不如死，谁知道我的苦哦…可怜我没的儿来又没的女，当个五保都当不成哦…，我想寻短见不得死，死了两次都没死成哦……”

    郑老太这一通假戏真唱，在这一刻弄假成真了。说起来这些陈年往事也着实是令人伤心，此刻哭到伤心处，老太太泪如雨下，衣衫尽湿，涕泪交加，垂下来足足三寸有余，整个儿就是个泪人。那张擦泪的小手绢都早已饱和，一捏就泪水直流。这等哀诉哭号，谁听见了不伤心呢，除非这人心已经被挖了喂狗了，否则，任你是一副铁石做的心肠，碰上这情景你也得跟着伤心。她一时呼天抢地，一时捶胸顿足，一时头要往桌边磕，一时手在桌子上捶击、拍打，一招未落，一招又起，此起彼伏，把个秘书急的一时跑到这边抓手，一时跳到那边捉足，一时用手护住老太太的头，忙个不亦乐乎，活脱脱是个猴儿耍戏。

    老太太现在已经哭到高潮，哭诉起来大有黄河决堤，一泻千里之势，仿佛要把一辈子的苦水一起全倒出来，要把这七十年的沧桑一口气诉完。一辈子的苦乐啊，七十多年的感受哪，哭出来那是舒畅啊！所以老太太越哭越来劲了。

    “可怜我爹娘死的早啊，我投生没投到好父母，到老碰上了好师父哦…要不是学了这个法啊，我早就命到阎王死翘翘喽…，我今日得了这部法，我是身康体健乐陶陶哦…，我做个好人不犯法哪，哪晓的这帮土匪不肯我好人活啊…，我的师父是真正好啊，不要我钱来不要我物，鸡蛋都没吃我一个哦…，这样好师父哪里找啊…，你们土匪造谣没良心哪，天理不容，你们没的好结果喽……”。

    书记虽然见多识广、才干过人，到此时也是江郎才尽、黔驴技穷了。他今日惹下祸端，也怕闹出人命来，丢了乌纱帽儿不合算。他当然明白‘解铃还须系铃人’，知道老太太哭闹是要冲自己出口气，如果自己厚着脸皮去向老太太求饶，让老太太出了尽了这口怨气，或许事情还能解决，但是这算什么招啊。要是这么放的下架子拉的下脸，也许今天这火早就不会发这么大，没现在这事了。但是看着这老太太越哭越发哀恸，压根儿就没有消停的迹象，这么下去，就算她不去寻短见，哭也得哭昏死过去，万一有个三长两短，到时候怕还是无法收场。错已铸成，覆水难收，事已至此，看来死要面子到时更没面子，还是长痛不如短痛，晚痛不如早痛，早点求这老太太高抬贵手是上策。否则，自己今天怕是出不了这个门。

    但是一下子放下这个架子拉下这个面子，他还是做不到，自觉不自觉的他总想转弯抹角、打点折扣，所以他先装作委屈的样子辩解：“什么时候说不让你活了，你不骂你就不骂，也没有强迫你骂呀”，然后他来了个转折：“你别哭了，别伤了身体。我们也不为难你了，你就别哭了，啊…”

    你道书记是这等态度，老太太会放他一马么？这话乃是满口官腔，老太太费了诸多辛劳，何等辛苦，如何能就此收场，这等便宜了他。于是老太太哭的越发厉害了，“我不骂师父他们就拿这等态度对付我呀，我活不下去了呀…，我是个人哪！不是他们那野兽一样没良心哪…，他教我欺师灭祖遭雷打呀！老天爷啊，不做欺师灭祖的事他们就不放过哪…，现在他们又不认帐哪…老天爷你有眼看的清啊……”

    “别哭了，我向你赔礼，我错了，我向你赔不是还不行吗？”书记已经无法投机取巧了，咬咬牙拉下脸皮终于还是说出了这句话。老太太心想，这还差不多，她终于开始调低音调、音量，由高音到中音再到低音最后不哭了，只是不时的抽泣着。

    可是书记的好景不长。老太太才抽泣着还不过两分钟，忽然又想不开了似的，猛的抬起手来捶打着桌子，“哇”的一声又哭了起来：“我一辈子没受过这种气啊，我想不开啊…”。其实她倒并不是真的又有什么想不开的，只是老太太觉的这书记你让他一下就下了台阶去了，他岂不认为我大法弟子太好糊弄了。因此不长记性，他说不定下次还犯这毛病，所以要治就一次给他治好。

    “哎呀，求你了，你行行好，别哭了。我算是求你了，我的老奶奶，你一向积德行善，你就饶了我吧。我给你赔不是了，你还要我给你跪下给你放鞭炮来赔礼啊？这辈子还没有这么低头求过人家。你们法轮功还讲‘真、善、忍’，你就不能原谅人家一回呀？”书记真的是没招了，情急之下，他竟然搬出法轮功“真、善、忍”的教导来将老太太一军，逼她多做回好人，放他一马。你说书记今日到底是要人家放弃法轮功还是要人家继续修炼法轮功来的呢？其实这时候他根本也管不了这么许多，只要她不哭了就行。

    这一次在书记看来，到底还是法轮功“真、善、忍”三个字灵验！一提这三个字，老太太大就决定揠旗息鼓，罢兵休战了，她哭诉完最后一句：“我如今是学了法轮功了，要不然，我今天就不活了…”，然后终于停止了哭诉，只是头靠在桌子上时不时抽泣着。说实在话，她七十多岁的人，这么闹了近一个小时，也着实有些疲倦了。书记这时沏了杯茶给老太太端过来，说实在话，此刻他对老太太甚至是心存感激，因为她终于让自己下了这个台阶，虽然失了面子，毕竟事情没闹大。他甚至也有些感谢法轮功“真、善、忍”的教导，这是他平生第一次这么想。”

    秘书走过来，把老太太扶到躺椅上睡下了，再拿个小被单给老太太盖上了，不到一分钟，老太太已经進入梦乡。

    两个人都长长的舒了口气，如卸重负。籍着这个时机，书记赶紧从公文包里拿出常年携带的镜子梳子整理了一下散乱的头发。秘书起身把桌子收拾干净了。当然他们还不敢走，怕老太太情绪还不稳定，就静静的陪在老太太身边。其实即使这样，书记也已经觉的很满足了，只要老太太不哭不闹了，事情不闹大了，哪怕就这样再陪她几个小时都值。

    约摸过了半个小时，老太太醒过来，一身倦意去无踪，她坐起身来。秘书赶紧开门跑到外屋，找到毛巾脸盆打来热水给老太太抹了一把脸。书记又送上一杯热茶，请老太太喝了。老太太顿感浑身暖和，不觉又精神焕发。此刻她的脸上更添了几分红润，嘴角挂着一丝恬然的微笑，她的内境是如此清静超然，让人感觉到象清澈透明的一汪清水。


五．任凭软硬兼施，老太太稳坐钓鱼台 都是语录惹祸，父母官三逢下马威

    秘书觉的事情已经办到这样，也算是完美了，是脱身的时候了。遂向书记使了一个眼色：撤。而书记呢，他出门向来是占面子的，今日败的落花流水，自是不习惯。就此败退了，传出去就是个笑话，所以死不甘心，潜意识中都想要回一点尊严。虽然他刚才有点幸福感，到这时要出门才发觉不对劲，细想一下才发现自己原来是患了一回“斯得哥尔摩综合症”，竟然对这个把自己折腾的死去活来、修理的威风扫地的老太太服服贴贴、心存感激。你看，自己还说是心理战的老手，怎么这一急起来自个儿都乱了方寸，把这些心理学常识都忘的一干二净了，唉，这人一急起来，真是……

    书记并没打算这么轻易就走的，他要找点老太太感兴趣的话题跟她说说话，套出话来，探清底细，如果有机会就伺机进攻，挽回点损失。实在不行，至少也可以培养点感情，便于下次登门拜访，再试锋芒。于是，书记看着老太太，爽朗的笑了笑，说：“我们真是不打不相识啊，呵呵…”。

    郑老太生来不爱跟人家记仇的，哪怕偶尔跟人家有点小小的误会也是过会儿就忘了，没事似的跟人家打起招呼来，更何况今日这出戏把书记修理的如此乖巧，而且现在又是书记这么爽朗的先跟自己说起话来，所以马上她也笑了，乐呵呵的望着书记笑着说，“有缘哪，我们有缘，呵呵…”。

    “我们有缘，呵呵…”书记爽朗的笑着，附和着老太太的话，秘书也跟着笑了。笑的原来的紧张气氛荡然无存了。

    书记话锋一转：“哎，我说你们炼法轮功的，干嘛都这么认真。李洪志他人又不在这儿，你说他不好有什么时候关系嘛。我要是哪一天共产党被这样镇压的话，叫我骂我马上就骂，这有什么关系嘛！”

    “书记，你这是反对实事求是，教我说假话吧，呵呵…”

    “嗳，嗳，我可没这么说啊，你可别给我扣帽子啊，哈哈哈…”，顿了一下，书记似乎又想到了什么，略作深思，又说：“其实也不是叫你说假话，这事啊党中央已经定性了，法轮功是X教，哪是叫你说假话呢！？”

    好了，书记这又挑起话来了。这老太太呢，真要是你打了她一下，她可能不会吭声，一笑了之。你要说法轮功的坏话，那比打她还难受，难受的不知要超出多少倍。现在书记骂法轮功，她肯定是不答应。

    “书记，你说这话就不对了。好好的一个法轮功你们说是X教，这不奇怪吗？

    “你们在哪里看到了法轮功的办公室还是看到有法轮的花名册了，法轮功就是帮人祛病健身、教人做好人，想学就学、想走就走，一分钱都不收，什么时候你们给法轮功成立个教了?也没给我们炼功人发个通知，把我们还蒙在鼓里。

    “我们法轮大法弟子，不打架也不骂人，不嫖娼又不赌博，既不偷扒抢劫，也不欺蒙哄骗，更不贪污腐化、索拿卡要，连吸烟酗酒的都没有；时时处处每一思每一念都要求向善，连说句话都不能伤害别人，只做好事，不做坏事，世上还有比这更好更正的吗？如果这样都算邪的，那还有什么是正的呢?

    “按你们的说法，那杀人放火的才是好人哪？这些贪官把厂子吃垮了，这些是正的吗？现在小偷遍地，老百姓日夜不得安宁，你们公安局要是逮个小偷啊，审一个晚上都没觉睡，这些人是好人吧？

    “要是天下人都学法轮大法啊，根本就没这些事了，我看真的是天下太平了！

    “如果是邪教，世界各国到处都会想把它除掉，为什么法轮功在世界上除中国大陆以外的几十个国家都极受欢迎，难道这么多国家都没有分辨正邪的能力吗?”

    书记一时无言以对，想想做这老太太的思想工作，还是要用点心思，全方位下手。做思想工作的经典方法 “动之以情、晓之以理、衡之以利”这三条方针，书记早已烂熟于心，凭书记多年的经验，“三管齐下”几乎没有不奏效的。当然，老年人有老年人的特点，他们一般对邓小平、江泽民没什么好感，多半对毛主席有点儿感情，这点儿感情可以好好利用；同时老年人对共产党历次运动的残酷性有亲身体会，不用吓唬，一般人只要提醒提醒就吓破胆了。

    一番思索过后，书记说：“老郑，我跟你说哪，其实这事我们也不用争的，党中央已经定性的事，你改的了吗！？这是铁板上面钉钉子，你想动也动不了的。

    “你们家还是又红又专的老革命，几十年来都听毛主席的话跟党走，一向觉悟很高。我想着你就应该会听党的话跟党走。

    “这事有什么难办的，不就是一句话吗？你看看你还是赶紧跟法轮功说拜拜就对了。这共产党的运动，你又不是不知道……”

    “哟，你看，书记，你还拿党中央、拿毛主席来压我了。毛主席教你们工作中‘要说服不要压服，压服只能是压而不服’呢，瞧你今天这态度，不是来做工作的啊，是压人来了！毛主席还说‘没有调查就没有发言权’呢，你不作调查，不知道法轮功的好，就管人家不炼法轮功，你自己就没听毛主席的话吧。”

    书记正愁对这老太太没处下手，因为找不到一个切入的话题，想不到老太太竟用起毛主席语录来对抗自己，所以虽然被郑老太教育的说不上话，转念间还是一阵欢喜：对这般上了年纪的老太太，就得用革命感情用毛主席语录才好制服她！

    书记对毛主席语录，那是深有研究、也深有体会的。毛主席语录当年是“战无不胜”的“最高指示”，控制人的思想是最狠最绝的，那是一个可以变化的法宝。关键时刻，它是一把把杀人不见血的尚方宝剑，当年因为它杀的中华大地村村流血，杀出天下冤魂遍野。平时，它是个紧箍魔咒，老毛当年就是靠着这些紧箍魔咒，念的八万万中国人民的头脑服服贴贴的，不敢越雷池半步，一个个缴械投降、俯首称臣，只可惜如今的人不吃这一套了，不想今日你还自己要钻这个圈套。好，就让你钻个够，且看我今日如何用毛语录来收拾你。

    “好，好，好……，就算我刚才态度不好，您老人家教育的对，我是应该听毛主席的话，那你也应该听毛主席的话听党的话吧，党叫你不要炼了，你不炼就是了嘛。千万不要稀里糊涂站错了队伍，站到反革命立场上去了哦。”

    老太太本来对人情冷漠的阶级斗争那一套很反感，不过今天见书记要摆这个阵，那就奉陪一回，干脆就来个以子之矛，攻子之盾，让毛语录去跟毛语录火拼吧。

    “你还爱讲革命、反革命那一套哪，那咱就说毛泽东语录吧。毛泽东说‘谁是我们的朋友，谁是我们的敌人，这是革命的首要问题。如果把朋友当作敌人，那就是站在敌人的立场上’，你们今天把一群手无寸铁的老百姓当作敌人，那是站在人民的对立面，是人民的罪人；你把天下善良人当作敌人，那是站在邪恶的立场上。你一个人民的罪人站在邪恶的立场上想来压服我，压根儿就办不到！所以，如果你是来作客的，我欢迎；如果你是来破坏我们的生活，来作恶的，请你赶快走掉，我端茶送客了。”


六．情急立下军令状，好戏上演 药瓶布出迷魂阵，妙趣横生

    书记没想到眼前这老太太思维竟然如此敏捷，瞬间就让毛语录这把刀掉转了方向，对着自己砍来，要将自己轰出大门外。他早就听说这郑老太讲法轮功真相是挺能说的，当时想一个不识字的老太太能有多大能耐。今日一见，果然还名不虚传，每次一提叫她别炼法轮功就给自己来一次下马威，现在看来还真是不可小瞧了她。

    书记平素最喜欢研究的就是如何控制人的思想，管人的心，因为“得人心者得天下” 嘛。他们县委每天的工作也就是管人家的思想，他政法委书记集公、检、法三家大权于一身，县内所到之处只要拔动两张嘴皮子、再亮出一副手铐子，就算是平日最横最牛的地霸匪首，也得立刻乖乖的混下马来受降，更别说平民百姓、老弱妇孺。几十年来，他给了无数人下马威，想不到今天竟然会栽在一个七十多岁的老太太手里，被她连着来了三次下马威，而且败的极其惨烈。但书记明白，今天千不该、万不该就是不该发那一通脾气，要不然，哼…，要是凭真本事讲道理，你一个老太太的能耐顶多不过就是象程咬金的三板斧，弄完这两三下就没戏了。要不然，连个没文化的老太太都转化不了，其他人的工作还能做吗？这政法委书记的位子还能坐的下去吗？

    书记虽然刚才是想走都走不了，不过现在已经时过境迁了，你想让他走他还赖着不走呢！他想尽办法要留下来跟老太太较量较量口才：“好你个老太太，好啊，我不压服你，今天咱就好好说说这事，你要说不出个理来，那你今天就跟我上电视台表态跟炼法轮功决裂。”

    “书记，你放心，邪不胜正。共产党迫害法轮功干的是最邪恶的事，根本就毫无道理。你要跟我论这个理啊，我们就不用叫你‘包书记’了，给你后面省一个字，简单点，就叫你‘包书(输)’好了。到时你说不过我，你也得表态，从此以后再也不干扰法轮大法弟子修炼了。”

    “好，我要说不过你，你该炼还炼。你要说不过我，那你今天跟我上电视台。”

    两人对视了一下，双方都从对方眼中看到了十足的信心，眼看一场好戏就要上演了。

    “老郑啊，我今天就好好的让你说一说。你死死咬定你法轮功有理，我就让你说电视里那么多活生生、血淋淋的事实吧，我倒看看你法轮功有什么理？你还有什么好说的？”

    老太太微微一笑，接招了：“电视，那是干什么的？演戏的呗。演戏那就是演假的呗。演戏的造假，这不是老本行吗？书记肯定也看过电视剧《西游记》，那扮孙悟空的演员被劈开又合上了，头砍下来还安上，他真有那能耐吗？可不可以当面来砍给我看看？现在的电视什么效果做不出来呢！造假多容易啊！？”

    “哎呀，你连中央电视台讲的都不信，那你真是顽固不化。”

    “中央电视台的就能信啊，毛泽东那时候全国上下天天喊实事求是，刘少奇还不是被他打成了卖国贼、人民公贼、大汉奸，还‘铁案如山’，湖北省麻城县亩产三万六千九百五十六斤还不是上了1958年8月13号《人民日报》头版头条，现在早就提都不提实事求是了，说假话成了家常便饭了，还有什么假不造。你们搞个‘天安门自焚’，漏洞百出，我一看就知道是假的，还有什么欺骗行为是你们做不出来的呢？”

    书记知道讲这些事来论理自己肯定吃亏，因为共产党信奉无神论，为所欲为，几十年来干的骗人害人的事林林总总大大小小千千万万说不尽也，还是不要在共产党的坏事上纠缠，否则肯定吃亏；而且电视里讲的事吧，确实也不知真假，共产党的宣传谁敢保证它是真的呢！？要切中要害，还是赶紧转移目标，从眼前的事找法轮功的岔，才好让这老太太闭嘴。

    于是他问道：“那我问你，你这几年有没有吃药？”

    “没吃。”

    “这就说明电视宣传不假嘛！”书记这下可逮着了，大喜过望：“那你还有什么好说的？!”

    老太太不作声了，慢慢的站起来，走到窗子下的书桌前，在桌子下的抽屉里翻来翻去，象是在整理什么东西去了。

    书记与秘书会心一笑，好生欢喜：看来这下中招了吧！怎么样？没招了吧！好就好在她学法轮功的讲“真、善、忍”，刀架在脖子上都不说假话，要是象咱们这般滑头，死不承认没吃药，一下子还真是拿她没辙了。嗯，碰上这说真话的，还是好对付的。

    一会儿，只见老太太从抽屉里捧出一堆药瓶子过来了，边走边问：“书记，你现在吃不吃药？”

    书记大为惊异，这老太太搞什么名堂，弄一堆药来给自己吃，真是的！“我？我吃什么药，我身体好好的，我吃什么药啊！”

    “书记，你这就对了。”

    书记一时是丈二和尚——摸不着头脑了，愣愣的说：“什么对了错了，当然对嘛，身体好好的我还吃药除非脑子有毛病了！”

    老太太走过来，将十多个小药瓶子“呼噜”一下，一古脑儿全堆在了书记面前的桌子上说：“书记，我跟你一样。” 老太太笑眯眯的坐下来，一边拧开药瓶盖给书记看，一边娓娓道来：“你看，这都是我炼功以前吃剩下的药，现在都快发霉了。那时我身上简直没个好零件，天天身上难受，所以天天吃药。自从炼了法轮功啊，我就无病一身轻了！真的是一身轻松，你看我现在身体这么好，我还吃什么药呢？你刚才那句话说的对，身体好好的还吃药除非脑子有毛病啊。”

    “书记，‘万金良药，不如无疾’啊！法轮功好啊，治病健身有奇效！”

    书记恍然大悟，原来这老太太绕了半天圈子就是为了套自己的话，这不，自己还果真上钩了，得意忘形之下还给她帮腔，证明法轮功功效神奇，这不搬起石头砸自己的脚了吗？真是悔不该给她帮这个腔啊！


七．自杀杀人为何因，水土不服？ 矛头转向邪恶党！书记惊魂

    书记知道要从治病这个问题上打开突破口是没门了，而这郑老太的为人呢，那是一流，邻里众口称赞的好人，没的说。看来要从她身上挑出毛病来是没什么指望了。那就只好挑法轮功的毛病，从攻击法轮功着手了。

    书记瞬间从尴尬的心境中走了出来，转了一种腔调，和颜悦色的说： “老郑啊，我们也是为你好，这法轮功啊，好在你还是学的不久，着迷不深，你要是再学下去，也跟电视里一样走火入魔、搞自杀啊，那真就不得了，你还是趁早别学了，啊——，都是为你好，啊——。

    你看你们搞那么多人到天安门广场去自焚，这不管还行啊，换成哪个政府都得管。所以我实话跟你说，我们县委这一次下定决心要取缔法轮功”

    “哟，你们因为这个事下定决心要取缔法轮功啊，那你们就是被江泽民骗的晕头转向了。这漏洞百出的天安门自焚，一看就是假的，居然你们也信了。”

    “你真是个顽固分子，录像都拍下来了，看着点火在那儿烧，看着有警察来救火，你还说有假！？”

    “这个事我跟人家讨论了几天，最后都说这事是漏洞百出。我就给你说几条吧：

    “第一，录像谁拍下来提供给中央电视台的？电视里放出来的录像，有低处拍的，有几十米高处拍的，有远拍处的，有一两远米的近处拍的，这明摆摆的是 ‘有计划、有组织、有预谋’的一个摄影团伙。他们是些什么人？他们怎么知道人家要自焚了，因此架起录像机从头到尾拍下来，人家喝汽油拍，人家点火也拍了，警察救火也拍，就是不去救火，这人好大的胆子，这样见死不救，也不怕被抓起来判刑。你们这么喜欢抓人，怎么不把这帮人抓起来呢？

    “第二，那段时间天安门广场那么多便衣警察，简直是三步一岗、五步一哨哪，我去天安门广场的时候，人还在马路上，还没到广场，就有人来问我是不是炼法轮功的。怎么这些警察跟他们却这么配合，让他们全进去了，等慢慢坐下、喝了汽油、淋了汽油、点起了火、喊了口号，然后突然一下子站在他们身边救火？

    第三，不用说老年人，你们年轻人都应该知道烧伤以后要敞开，要不然，‘火毒攻心’，会死掉，这些人却包的严严实实，这是为什么？是造假怕人看吧？

    “第四，”

    “好了，别‘第四、第五’的了，这事你也没在现场，我也没在现场，你就不用跟我讨论了。以前那么多事，总不能全是假的吧！”书记知道这事说不过去了，看来还真会是假的，所以他马上含糊其词的应付过去，再把话题调转了方向。

    “怎么九九年之前没听说炼法轮功的自杀杀人，江泽民想搞迫害了就一下子钻出那么多事情来呢？

    “全世界这么多国家有人炼法轮功，如果法轮功教人自杀杀人的话，这世上早就杀的惊天动地、杀的热火朝天了，为什么国外一个自杀杀人的都没有，就唯独中国大陆有这么多事呢？

    “如果是大陆没有而在外国有的话，你还可以说是不是这功法也会水土不服，到了外地就出毛病。而现在恰恰相反。会不会是大陆的水或者空气不好，使人发疯了，要不然就是共产党搞镇压把人逼的自杀了或者逼的疯了杀人了。

    “我看哪，书记，你还别担心我，还是担心担心你自己，别被电视骗迷糊了，助恶为虐，别把自己的未来和和家庭的幸福给毁了。

    “你要说法轮功的事啊，我看你还是把法轮功的书看明白了再来说事，要不然，用你们的话说那是‘没有调查就没有发言权’，我劝你赶紧别乱说。”

    书记早听人家说郑老太太以前是斗大的字不识得一个，学了法轮以后奇迹般的识字了，能通读法轮功的书了，但识字也不过才几年光景，顶多还不就是个小学生的水平，能懂多少东西呢？而自己名牌大学毕业，想想老太太看几遍还不一定顶的过自己看一遍明白的多，想不到你老太太还敢批我当书记的没见识，想着不禁又有点洋洋得意起来。“哟，你以为我没看过你大法书啊，是“‘大法’盲”啊，就在我这面前摆资格来了，你法轮功那十几本书我哪本没看过呀。”

    “那好。书你都看了。那我问你，这书有哪里写的不好吗？你看到法轮功的书哪地方教人做坏事了吗？没有吧！”老太太直视着书记。

    书记默然无语。为了做好法轮功学员的转化工作，书记认真的看了一遍所有的法轮功的书籍，确实从头到尾都是教人做好人。

    “哪地方有教人自杀吗？书记你说说。”

    书记就是不说，他的警惕性已经很高了，再也不会去帮腔，去搬石头砸自己的脚了。

    老太太接着往下说：“恰恰相反，法轮功教人不能自杀，白纸黑字写的清清楚楚、明明白白：‘炼功人不能杀生’，‘自杀是有罪的’，别说那些自杀杀人都是江泽民政府造谣栽赃的，就算那些人真是学过法轮功。那也不能说是法轮功有错呀。

    “你想，法轮功教人不能自杀，有人偏不听，他自杀了，那只能怪他没学好法轮功、没按法轮功的要求去做啊，怎么能说法轮功不好呢？

    “国外炼法轮功怎么没有自杀杀人的呢？我想可能就是因为修炼环境宽松，好交流、好切磋、电视报纸都宣传，大家都知道学法轮功是绝对不允许自杀杀人的。而中国大陆如果真有的话，为什么会有呢？肯定是被你们干扰的没办法学好。所以真要是有自杀杀人的事，那也只能怪你们的统治有问题，责任还在你们，不在法轮功。法轮功还是好的嘛！

    “你们要管好这个事呀，就要让电视、报纸上啊都教人法轮功，让人家把法轮功学好，都按法轮功的教导去做，那才对，那样就没有自杀杀人的了嘛！

    “当然，你要是不这样做的话，社会上哪种职业、哪类人群都会有自杀杀人的。学生自杀的不就有嘛，依你们的理类推，学校老师教学生不能自杀而学生自杀了，是不是因此要把老师抓起来判刑，把课本烧光，把科学定为邪教呢？

    “共产党每搞一次运动都不知有多少自杀杀人的，你说共产党员几十年来自杀杀人的还少吗？你怎么不因此提议把共产党定为邪教，把共产党的党章烧光，把江泽民抓起来枪毙呢？”

    “够了，够了，好了，好了……别说了！”书记差点惊出一身汗来，这一番话在一个县政法委书记面前滔滔道来，令他实在是无地自容、万分难堪，可惜脚下没个地洞，否则他恨不得一个猛劲就钻到地洞地里去。好在那上纲上线的年代过去了，要不然自己的工作能力都要被人彻底的進行一番质疑，那乌纱帽都危险了。可老太太讲的句句是实、条条是理，面对一个七十多岁的老革命遗孀，扣反革命之类的帽子都扣不到她头上去，真是无可奈何。急忙之下，只得从中搅局，把老太太的话拦腰挡住。“别说了，别说了。”

    “好，不说，不说就不说了，吃水果”，老太太拿起两个苹果给俩人递过去，意味深长的说：“书记，明白真相有福报啊！”


八．借题发挥，凸显毛语录荒唐盖世 顺水推舟，先惩江泽民卖国求荣

    书记觉的这学法轮功的还真是算的上好人，让不说了就不说了，要是换了自己，那非得乘胜追击，得理不饶人，一通话把对方撩倒。要知道“痛打落水狗” 是共产党人的一贯作风，以前书记也挺喜欢“痛打落水狗”，因为都是别人当“落水狗”他当打手，今天一天之内当了几次“落水狗”，才感觉到法轮大法“真、善、忍”的教导还真是好。

    “书记，吃水果。”郑老太正拿着苹果，微笑着轻轻的说。

    书记一怔，这才发现自己走了神，怎么搞的，今天出来就是反法轮功的，怎么自己也想起法轮功的好处来了呢。他回过神来，赶忙接过苹果并向老太太道谢：“谢谢，谢谢。”

    书记一边心不在焉的啃着苹果，一边脑子里不停的分析局势，从新调整对策。他已经感觉到面前的这个老太太睿智非凡，但是他不相信自己会在论战中败在一个没文化的老太太唇舌之下，因为他的辩才从小就有名，后来经过大学深造，又经过几十年的成长和工作磨练，他好象从来没有当过败将的。

    书记分析了一下，要从身边的事物比如炼功人、大法书中找出岔子去攻击法轮功是绝无胜算了，因为他已经对全县的法轮功学员作过明察暗访，所有修炼人的家人亲属、亲朋好友、左邻右舍、领导、同事，上至古稀老人、下至三岁小儿没有不说这些人是好人的，法轮功的书也是白纸黑字明摆摆的写着教人怎么做好人，这都是眼见为实的，无可辩驳。看来剩下唯一的一条路就是攻击法轮功创始人，那捕风捉影的、耳听为虚的东西量她老太太也拿不出什么确凿证据来反驳、她更拿不出什么确凿证据来证明法轮功创始人的清白，这样即使不胜，只要死死诬赖，至少不会明摆摆的成为这老太太的手下败将。

    想了想，书记就故作若无其事的随口问道：“老郑啊，你见过你师父没有？”其实，他是知道这情况的，他早几年就听人说过郑老太因为没见过李洪志大师经常叫遗憾，曾经想见师父都想的流泪了。

    “没有。”老太太答道。

    “你看你，连师父的面都没见过，就这么信，这不是迷信了吗？”

    “书记这话就差了。现在这社会人心都乱了，管人难管啊，江泽民有权有势，有枪、有牢、有铐子，可以降职、停薪、扣奖金都管不了人了，那贪污腐败的能贪就贪、想腐就腐，当他的话是耳旁风，更不要说没有权势的人去管人了。

    “要教人做好人那更难，现在人都说做好人要吃亏的。不用说管别人了，就说教自己的儿女吧，天天你当着面教，那都不一定把你当回事。有的说多了他还烦你，当面跟你顶嘴。为什么？这人没能耐嘛！

    “但是你看我们师父，一本书出来，就有这么多人照着去做好人，没见过师父的人都老老实实照着学，为什么？因为法轮大法法好嘛！师父了不起嘛！所以人家都追着来学，七年之间就有上亿人学，你说我们师父多伟大、多了不起啊，书记你是读过书的人，见多识广，你说开天辟地以来有过这么了不起的人吗？”

    “那书当然写的都是好的，要不然也没人说好。其实他弄这么多人那都是有政治目地的。”

    “书记，你说话可不能信口开河，要摆事实讲道理。”听到书记这样蛮不讲理，诽谤自己的师父，老太太真有点动气了。

    “摆事实讲道理？你们师父跟反华势力有关系，这就是事实，你有什么道理？”

    “请您不要信口雌黄，诬蔑我们师父，这是我们能够谈下去的基本条件，否则我跟你无话可谈。” 老太太严肃的说：“我们是修炼，不参与政治。我们师父所到之处，从不与政界人士有什么特别往来，只是教人修炼，这才是事实！”

    “那我问你，你师父现在在哪里？”

    “我师父在全世界讲法，书都出了很多，有澳大利亚讲法、新西兰讲法、瑞士讲法、美国讲法、新加坡讲法……”

    “老太太，不敢说实话了吧，我告诉你吧，你师父在美国。”

    “怎么不敢说实话，我师父在美国又怎么了？”

    “哎呀，你还问的出口，美国？美国是什么地方哟？”

    老太大平静的反问道：“不就是美国嘛！美国是什么地方了？”

    经过中共几十年愚民政策宣传洗脑，在书记看来，美国跟中国的关系那就如同水与火的关系，他私下认为老太太故意在装蒜，又在跟自己耍滑头，想要玩什么花招，想到此，他不禁发出几声冷笑，“美国是什么地方？我告诉你呀，美国是专门跟我们中国作对的，我们的敌人哪。都跟美国扯在一块了你们还支持啊？毛主席教导过我们，‘凡是敌人支持的，我们就要坚决反对；凡是敌人反对的，我们就要坚决支持’，你怎么这么糊涂哪？”

    “哈，哈，哈……，哈，哈哈……，哈，哈哈……”，突然老太太大笑起来了，笑的前俯后仰,笑的脸上泛起了红晕，笑的个合不拢嘴，笑的眼睛眯成了一条缝，笑的眼泪都流出来了，弄的书记莫名其妙。书记回想自己刚才的话，好象也没说错什么，于是喃喃的问：“你笑什么呢？”

    “哈，哈，哈哈哈……”，郑老太伸手擦了一下眼角的泪，终于开口说话，“书记教我们‘凡是美国人支持的，我们就要坚决反对；凡是美国人反对的，我们就要坚决支持’，美国人要睡觉，那书记是不是要我们中国人都坚决不睡觉困死啊？美国人要吃饭，咱中国人都坚决不吃饭饿死啊？美国人要拉屎拉尿，那咱们中国人坚决不拉屎、坚决不拉尿了，自个儿憋死！？”

    “哈，哈，哈哈哈……”，书记没等老太太说完，也禁不住失声大笑起来了，笑的前俯后仰，笑的全身不由自主的颤抖……他本想用这句政治口号堵一回老太太的口，他根本没想到“战无不胜”“一句顶一万句”的“最高指示”———毛语录会有这么荒唐盖世的逻辑错误。是啊，一贯自称“伟大、光荣、正确”的中共当年极力鼓吹“凡是毛主席说的就是对的”，有谁能、又有谁敢去想象连中共所推崇备至、强制全国人民顶礼膜拜的“真理”都是旷世谬论呢？

    “再说，美国也不一定是我们的敌人哪！”老太太道。

    “美国怎么不是我们的敌人哪？”

    “美国跟中国老百姓好象没有什么过不去的事吧。是共产党太独裁霸道，恨人家搞民主自由的吧。共产党也不等于中国老百姓呀。”

    “亏你家还是老革命，可不要吃里扒外，帮着敌人说话。”

    老太太沉默了一下，“你一定要说美国是我们的敌人，那就算是我们的敌人吧”， 老太太似乎最终还是接受了这个观点。过了一会，她又恍然大悟似的说：“哦…原来美国也是我们的敌人哪！我以前还理解不到呢。”

    书记终于松了一口气，他发现老太太已经开始认识到自身的孤陋寡闻和无知，这就是好的开端，转化的开始。他不失时机的给老太太来了一通“糖衣炮弹”：“对嘛，提高了认识就好嘛，我就知道你觉悟高，不会犯糊涂。”

    “原来美国也是我们的敌人…”， 老太太呆呆的坐着，一边喃喃自语，一边似乎若有所思，忽然她猛的坐起，好象有什么惊人发现：“哎呀----，真是这样的话，这事可大了。”

    书记目不转睛的看着她震惊的样子，如坠云雾，不知她又要说出一番什么样抑扬顿挫的话来。

    不一会儿，老太太缓过神来，“哎呀，这事可大了，我看中央电视台一直说中国和美国是友好关系，我还信以为真呢，原来全是假的，这电视台都是些骗子哪！我记的那次看电视，看到江泽民访问过美国，他跑到美国还不算，还跟美国总统拥抱，跟总统夫人亲脸，而且还共進晚餐。哎呀，那是我们敌人的头子哪，江泽民这个大汉奸，好大的胆子啊，你赶快叫人去把他江泽民抓起来再来管我这事儿。”

    这时候，轮到书记发呆了，呆若木鸡。


九．老太太请人算细帐，谣言成笑柄 父母官败后诉真情，求保乌纱帽

    半响，书记才回过神来，他发现能够用来抹黑法轮功的素材已经不多了，他隐隐约约感到不是面前这老太太的对手。

    他没有想到一个没文化的法轮功老太太都会有这等修为，能够如此沉着应对、不露声色，嬉笑怒骂、如出本然，简直不可思议。这法轮功是何等神功啊，教出的人如此智慧，竟让自己这常胜将军都败的这么惨。想到此，无意间他不禁深深的叹了一口气。

    忽然他脑海中来了一个灵感——— 一个还足以跟老太太搏一回的杀手锏，那就是法轮功师父敛财的问题，虽然他不知道老太太会不会又使出什么意想不到的招数来，但他必须来这最后一搏，否则绝不甘心。

    他又长长的叹了一口气，这一次她却是故意做作的，他为老太太而叹：“唉……我说你们，也是好可怜哪，你们师父骗了你们那么多钱，跑到美国享福去了，扔下你们在这里受罪，可你们还在维护他。你说你，七十多岁的老太太还跑到北京去了为李洪志申冤，你傻不傻哪？”

    老太太笑了，“我说书记，你也真是‘皇上不急太监急’，我自己都不担心受骗，你怕我上什么当呢。

    “我以前天天病，政府也不管，人家都为我叹气，说我辛辛苦苦一辈子，到老了啥也没有，这辈子被共产党给骗的太惨了，真是好可怜啊；那次开会说学什么‘三个代表’，会上人家都说本该我们家有的利益和好处全给这些共产党的官给“代表”光了，还想要怎么‘代表’啊，这江泽民搞的‘三个代表’才真骗人呢。

    “我得了这么好的一部法，不花钱病全好了，心情也舒畅，这是享我师父给的福呀。现在你们却来干扰迫害，想着办法要让我们再受罪，我到底上的哪门子当我自己还不清楚吗？”

    书记到底是心理战的老手，对老太太的弦外之音，他装作若无其事，听而不闻，他打定了主意要用敛财的事挑起老太太的嫉妒之心、点出一把嫉妒火来，他凑到老太太面前，故作关切的提醒老太太：“电视里你看到了没有，准确的调查结果都已经公布了，你们师父骗了你们120万走人了，你们上当了！！”

    “啊，怎么骗的？”

    “教功啊！”

    “我们师父办班教功的收费在全国是最低的，社会上都知道。收费基本上就是为了维持办班的场地费开支。”

    “还有出书啊！对，这还是最主要的，你想他出那么多书，要赚多少钱啊。”

    “书畅销，那是因为书好啊。难道书写的好有人看也是罪过吗？那按你们的说法，世界上出名的文学家都要被你们以‘敛财’的罪名抓起来了，你们也太反动了吧？毛泽东语录印了50亿册，逼着人家买，至少人手一本，你不买你就会被整死，那何止是敛财，那是抢钱啊！

    “这本《转法轮》哪，真是比我生命还珍贵。这书上标的是12块钱一本，那是出版社标的价，可是实际上我只花了9块钱一本，因为我们师父把稿费让利给学员了。书记，你这辈子碰过这种事吗？敛财有这种敛法吗？

    “我师父历尽千辛万苦，传出大法，使人脱胎换骨，心无烦恼，无数人因为修大法而百病全无、身心愉悦，快活似神仙，你说这个拿多少钱能买的来啊，一万行不行？一百万？也不行吧！一千万？一亿呢？这根本就是花多少钱都买不来的！！！

    “我师父度人无数，功德盖世，应该让他成为世上最受尊敬最富有的人才对。然而听你们的说法，好象对社会作出重大贡献的人还应该没钱花，都去要饭才对，那样你们才心里舒服，是吧？什么是居心不良？什么是歪理邪说啊？这就是居心不良！这就是歪理邪说！你们就是这样治理国家的，这不是乱搞吗？”

    “反正是赚了你们120万， 120万也不少了。”

    “120万？120万算什么。”

    “嗨，蚂蚁子打哈欠———好大的口气，120万算什么，你要有个120万的话都够你这辈子花了，恐怕这辈子你还花不完！”

    “学法轮功的有多少人哪，一九九八年中央统计就有6800万了，九九年就有一亿了，后来搞镇压，电视里报导说只有2300万，当然那是怕人看穿它镇压法轮功的实际原因———它怕人多，怕中国好人太多，所以把数字缩小、缩小再缩小，缩到2300万。我们就按2300万算吧。当然，我老太太是不会算数，我隔壁邻居的小孙子读初中了，成绩可好了，上个月他到我这来玩，我就请他帮我算了个数：‘2300万人总共给了一个人120万块钱，平均每个人给了多少’，他算了一下，说是5分2厘钱，我叫他再认认真真从新算了几遍，还是这个数。当时我就说，哎呀，老天啊，这么好的师父教个弟子才得了5分2厘钱，这哪是赚钱哪，差点就亏本了。可你们还说是骗钱了，你们是不是跟我老太太一样没学过数学呀？如果学了，那么说这话的还有没有一点点良心哪！

    “书记，你要是怕算的不准确，我这有笔有纸，你也算算看，看对不对？”

    书记满脸羞愧，耷拉着头，始终不应。

    “书记，你说现在这几分的钱到那儿找去呀，如果要骗钱那就多骗点吧。要一块钱都比这几分钱省事。我们师父在全世界有一亿多学员，如果叫每个人给一块钱，谁都会给的，你看这么多人花了几百块、上千块的钱买火车费、飞机票上北京、去中央信访办上访要为法轮功说句真话，要维护师父的清白，哪怕去了就会被绑架回来坐牢都还有人去，给一块钱还会不给吗？那么我们师父只要说一句话就堂堂正正成亿万富翁了，吃不完用不完，多爽啊！书记，你看过世上还有比这更快捷更轻松的赚钱门路吗？你说还用的着去费脑筋骗钱呀？这真是天大的笑话啊！

    “江泽民真是嫉妒法轮功发疯了，急红了眼了，可是朝中无人了。这中央电视台造的怎么都是些这样的谣啊，一点水平都没有，轻轻一擢就彻底穿了。哎，可悲！可悲！可笑呀可笑！”

    书记彻底死心了，他的脑子一片空白，他挖空心思都再也想不起什么罪名来了，今天他真应了老太太给改的名字———“包输”。

    然而，事情可能还不仅如此，因为平日里书记出门总是趾高气扬、喜辩好斗，象个骄傲的公鸡，早就有人送他一个绰号叫“包公鸡”，今天他却成了一只如假包换的“落汤鸡”。这事要传出去，从今往后，他可能要再次改换雅号了———“包输鸡（包书记）”。

    “书记啊，你说过的哦，你要是说不过我就再也不干扰大法弟子修炼了。你要分清是非善恶，以后要善待大法，‘善有善报，恶有恶报’，善待大法有福报……。”

    书记突然发现：如果再不走，今天不是老太太被自己转化，而是自己要被老太太转化掉了。他赶忙站起身来，注视着郑老太，郑重的说：“好，我走了。以后你要炼你就在家里炼吧，我看不到、也管不着。你们就是不要去北京上访就行了，就算是求你们了。

    “哎，也不知道江泽民发的什么神经病，非要反对法轮功，搞的这么多人上访鸣冤。现在收不了场了，却来压我们，说只要哪个县有学法轮功的上访，县委书记都可能要免职，县委书记要是免职了，我们这乌纱帽就更保不住了。如今我们这乌纱帽都被捏在你们手里了，还请你们帮帮忙吧，不要为难我们就谢天谢地了。我知道你们炼法轮功的都是些生死不怕的，可我们这顶乌纱帽来的不容易啊！”


后记

    郑老太智对父母官的故事不胫而走，大法弟子欢欣鼓舞，正义世人拍手称快，都从中吸取了智慧，明辨了是非。

    书记后来还是不太想信守诺言，他骨头汤里面挑豆腐———专挑软的吃，在县里转了一圈想找几个新学员转化转化邀邀功请点赏，谁知连这些新学员都已经熟知了这个故事，一个个面无惧色，理直气壮，水来土淹、兵来将挡，一个个把书记噎的上气不接下气。自此书记再也不想干这自寻没趣的事了。

    到了年底，市里硬性规定每个县都必须要举办法轮功学员洗脑班，把红头文件直接发到县委书记要求落实。为此县委书记高度重视，专门召开了一个专题会议進行讨论如何实施，这一次，包书记第一个发了言：“这些法轮功哪，不是我说话要长他们的志气、灭自己的威风，你们是没深入接触过，不知道这此人的厉害，以为好办。他们一个个是‘头可断、血可流，功要炼、法要学’，讲起来的道理一条一条、一套一套。你还别想着转化他们，到时候不知道谁转化谁，你们别被他们转化掉就算不错了。你再叫我去干那个事，我会被整疯掉的，你就算给我两倍的工资、三倍的奖金我也不干，如果非要干，我停岗都行，别叫我去，你们谁爱干谁干去，不过我劝你们不要自找没趣。”结果会议开了半天愣是没有一个人愿意去张罗这个事，只好不了了之。

    从此以后，洗脑班在这一方土地上绝迹了。

    （清心文学原创）