上一页
回目录
下一页

鸿雁传福音

    文／华中大法弟子 天华

    师父您好！全世界同修好！

    师父说：「大法弟子做的每件事情都别小看。你一句话、一个传单、键盘上按的一个钮、一个电话、一封信，都起着很大的作用；明白了真相的生命他也是活传媒，他们也在讲真相。在社会上形成很大的影响。」（《各地讲法三》〈二零零三年美中法会讲法〉）

    五年来我们利用信件讲真相救世人的一些心得，与大家交流，不适之处，请同修们指正。

    一、以法为师，整体配合，救度那些特殊的众生

    二零零三年十一月，明慧发表师父评语文章《向当地民众揭露当地邪恶》。我深受启发：我也应该拿起笔来，写真相信件，寄给那些迫害大法与大法弟子的单位，寄给那些高阶层的官员、人士，去救度那些特殊的众生，象省市各级「六一零」、政法委，国安、公、检、法，各监狱，洗脑班，各派出所，居委会；象全国各地省、市的官员们，如省长、市长、厅长、局长、处长、所长，各大中专院校的校长，等等。

    这些“特殊”的众生，了解大法真相的确是比较困难，谎言与邪党文化使他们中毒最深，他们出入的场合是我们平时都不能（或很少）去的地方，一般很难直接面对面讲真相，其实他们很可能就是从高层次冒着天胆下来的神啊、王啊、主啊，都在急盼着我们去救度，我们能不去救他们吗！寄真相信是一种有效的方法，比如一个邪党官员，如果你到他办公室或公共场所去给他讲真相、劝三退，可能他本来很想听，但他要前后左右的看一遍，怕被同事反映上去丢了饭碗，都不敢听，更不敢退，还会赶你走，甚至举报你，如果给他寄一封真相信，劝他退出邪党，告诉他退党方法，他很可能在家就退了邪党。别看一封简单的真相信，就很容易救了他们。

    从二零零三年十二月起，我就拿起笔写真相信，反馈回来的效果很好。小组学法，我和同修们切磋此事。一个人做，只是一小点，是有限的，只有整体配合，才能更加体现大法的威力，才能救度更多的众生。二零零五年以后，有二个学法小组的同修参与了这个项目。同修们都珍惜这个机会，走好自己修炼的路，积极配合，有的写信封，有的买邮票，有的找信息，大多数的同修是发信。乍看起来这是一些很简单、不怎么起眼的小事，但我们是正法修炼，每个同修都在付出，都在修自己，分分秒秒都是在修自己。千万不能走形式。做的过程中也确实如此。

    例如写信，开始我一个人完全是用手写，太慢又费时间，内容又不全面，还要东奔西跑去找信息，后来同修配合，找来各地善恶报应的真人真事，配上画面，作成精致、翔实的真相材料，做到每一封信都能触动人的心灵；例如买邮票，因为发信多，要发到全国各地，有时一次就要买很多邮票，或许冒风险，这也是直接在去每个人的怕心；又如发信，分散的发，有时发一封信要走很远。几年坚持下来，不管春夏秋冬，不论寒冬腊月，同修们是一个整体，都从不说一声苦。

    我们寄的信都是真人、真姓名、真地址，正常都能收到。我们做了试验，寄去的信百分之八九十都收到了。我们的经验是：千万要把发信人地址和收信人地址写详细，有的就写「内详」两个字，不严肃，那就不一定能收到；还有，信封最好是用手写。

    我们寄的每一封信看起来虽然是小事，但是如果有一个环节不到位，就会影响救度众生的效果，达不到救度的目地，同时会使有关邮寄人员对大法犯罪。例如：在写信封时，字要美观大方，一目了然，邮递员就会尊重，不乱丢；资料外面包一层纸，这样就检查不出来；一封信不能超出二十克等等。

    发信之前，要加大力度发正念，请师父加持，还有另外空间的正神、天兵天将，请你们都来护法，使信安全到达，众生得救了也有你们的功德。

    二、哪里迫害大法，真相信就寄到哪里

    我们所在的城市比较大，划分成若干区，每个区基本都有大法弟子发真相信，寄向全国各地的大小官员们。真相信，哪怕只有一句话，都会震撼他们的良心，都能起一份力量，清除了另外空间多少邪恶烂鬼啊！

    我们只要知道哪个单位抓了大法弟子、破坏大法、毒害众生，真相信就寄到那里。比如，二零零六年北京师范大学出版社印了毒害中小学生的课本发行全国，我们就每个月一封，寄信给他们的主编、副主编、主要负责人等九个，直到现在。

    二零零七年，我们发现有的中小学政治课本里有诽谤大法的内容，就给省教育厅厅长、出版社的负责编辑以及印刷厂等寄真相信，不同的人、不同的心态，我们就选择有针对性的内容，每个月都寄。

    有的学校曾搞什么学生签名诽谤大法，我们就给这个学校的校长、班主任、老师等，分批每月给他们寄去真相信，唤醒他们善的良知，从此这个学校再也没有发生诽谤大法的现象了。

    三、写信讲真相，确实效果好

    师父说：「因为真正有功的人，有能量的人，你不用特意去发，你摸过的东西都会留下能量，都是闪闪发光的。」（《转法轮》）我们用一颗纯净的心寄的真相信，自然带有强大的能量，能使收信人受益。只要他看，他们头脑里不好的东西就会被消除。

    写真相信，针对不同的众生，我们采取不同的角度组织材料，但都是以劝善为主线，告诉他们：法轮大法好，我们是受迫害的，全世界八十多个国家都在炼法轮功，迫害注定是失败的；中共邪党迫害法轮功其实是迫害每一个人，包括你，保命就要三退。对于恶警、恶人，警示他们：善恶有报是天理，停止作恶，悔过自新，回头是岸；大法的慈悲与威严同在，如不悬崖勒马，必遭恶报，现实事例就在身边眼前。

    每一封真相信，都是一把灭邪的利剑。我也得到了不少反馈来的消息。信件讲真相，确实效果好。

    某市「六一零」头子罪大恶极，早在二零零零年就猖狂、狠毒的迫害大法学员，给大法学员注射毒性药物，还把药物放進饭菜里面，吃了心、肠、胃、肚子等疼的地上滚，我本人就经历过。我们给他写出了十几封劝善信，每月一封。从那以后，他妻子和他离婚，家中麻烦事不断，各种灾难，他就联想到信中讲的因果报应，难道这报应真的就来了吗？从此，他有所收敛，再不敢那么明目张胆肆无忌惮的迫害大法弟子了。后来邪党看他不“中用”了，把他调走了。

    二零零四年某检察院一位官员每个月都收到一封真相信，他看后对大法弟子的态度发生了一个巨大的变化。把一帮好人送進监狱、送進劳教所，这是为什么！？他说我再也不做这样的缺德事了。恶党来的指示、差事，他能推就推，还到处偷偷的打听大法弟子，请《转法轮》书看。

    有位审判长看了真相信后就不愿再干坏事了，一天正好轮到他（非法）审大法弟子，他就找了个理由上厕所，等他出来时，审判已结束，审不下去了。

    有名市公安局长看了真相信后，对迫害大法弟子有所收敛，他说：这一帮炼法轮功的人都是很善良的，打不还手，骂不还口，只是为了一个信仰，真不忍心再这样不公平的对待他们，更不想再迫害他们。每个月真相信都收到，我都看了，真不忍心呀！信里的很多话，句句都打动了我的心，字里行间对我的良心都起到了震撼！只要我在位，能保护的我一定尽力善待！他还说：这几年来，警察突然死亡不断增多，当局把突然死亡的警察都登在报纸上，说是兢兢业业因公死亡，其实我心里明白这是因为迫害法轮功而遭报应的！

    四、世人明真相 保护大法弟子

    几十年来人们都被邪党整怕了，但人们明白真相后，都默默的保护大法弟子（我自己就亲身遇到过两次）。一些以前迫害大法弟子非常邪恶的警察，他们看真相信后，受到良心的谴责，明白了善恶报应的天理，有的不想再干这伤天害理的缺德事了，有的改邪归正，将功补过，为大法做好事。这样的例子很多。

    很多派出所的所长看了真相信后，不愿再迫害大法弟子了，上级来人找他们一道去抓大法弟子，他们当面就顶了回去。有个所长说：「他们都是我们管辖的居民老百姓，人家上有老，下有小，家里还有重病人，我们要对自己的居民负责。」上级来人灰溜溜的走了。

    一位同修的女婿在派出所工作，受邪党毒太深，特别顽固，不听真相，还阻止同修做三件事。我详细了解了他单位的门牌号码，他的姓名、职位，每个月给他寄去一封真相信。半年后这位同修在超市又碰见了我，可高兴啦，她说：你们寄去的真相信他都收到了，现在他不但明白了大法真相，退了邪党的团、队，还把真相信传给他的一位朋友（警察）看，那位朋友也三退了。二零零六年四、五月份的一天夜晚，一个蹲坑的坏人抓了一位大法弟子，送到这个派出所，正好是那位同修女婿的朋友当班（他也每月收到我们寄的真相信），他对被抓来的法轮功弟子说：已是深夜两点了，你快回去吧，今后注意啊！

    五、把救度众生的福音一直传到法正人间时

    师父说：「正念救度世中人 不信良知唤不回」（《济世》）。

    只要我们坚持做下去，持之以恒，铁棒都能磨成针，我们一定能救更多的众生。其实公安局、派出所里也有很多好人，他们只要明白真相后，就不会再干坏事了。所以我们利用各种办法讲真相非常重要。我经常在明慧周刊找各地信息，如二零零六年我从明慧抄下了一百八十个石家庄市公检法相关人员的详细地址，每个月都分批全部给他们寄真相信。

    救人很迫切，尽管我们在做，还要扩大范围，加大救度众生的力度，于是我把全国各地省、市、县、镇的政府机关，医院，大专院校，公检法，监狱，劳教所，看守所，洗脑班等等详细通信信息抄写下来，包括地址、门牌号码、邮编，主要责任人姓名等，一共抄了二千多个，全部发往明慧网。

    在这五年里，我写信讲真相过程中也出现过人心和怕心，怕邪恶破坏信件，怕邪恶认出自己的笔迹，怕这又怕那的，都是人心和执着。

    师父说：「虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。」（《各地讲法二》〈二零零二年美国费城法会讲法〉）

    我通过学法，密集度发正念，彻底否定旧势力的一切安排。切实体悟到：我们做的是最神圣的大事，人世间的一切都要为我们让路。我的怕心不翼而飞了。在这五年里，在师父的呵护下，我们坦坦荡荡的走了过来，共寄出了六千多封救度众生的福音书信。

    师父正法，救度一切众生。我们一定要珍惜这旷古未有的正法修炼机缘，走自己的路，修自己。师父说「修炼路不同 都在大法中」（《洪吟二》〈无阻〉）。我们还要继续做下去，把这救度众生的福音一直传到法正人间时。


几十个大小资料点

    —— 放下自我 证实大法

    文／辽宁大法弟子 净修

    一、正念闯出魔窟

    师尊好、同修们好！

    我得法已经十二年了，自从一九九九年中共邪党污蔑大法、迫害大法弟子，我就紧跟师尊的正法進程。二零零二年，我和同修一起去拿资料，邪恶那天突然闯進屋里，将我们六个同修绑架了。原来在这之前有一个同修已被跟踪了。

    从那一刻我知道我得反迫害，不配合邪恶，我就和一个女同修喊，“法轮大法好！”一路喊到拘留所，邪恶问我姓名和住址我都不说。恶警开始打我，我就背师父写的《洪吟》：“生无所求 死不惜留 荡尽妄念佛不难修”。十几个二十多岁的恶警用大手指头粗的塑料管子打我。那时记的我的手还立掌发正念，心里想得对他们慈悲，他们这样打我不得造业吗？我就装着倒在地上，恶警一看我可能不行了，就把我拖到一小屋里扔在炕板上。我就开始背《洪吟》第一篇〈苦其心志〉。当时屋里有十几个同修都哭了。

    我就开始绝食反迫害。这期间，恶警强迫给我灌食五、六次，每次我们都抵制这种迫害，使劲喊：“你们把某某同修迫害死了，让周围的世人都听见。”邪恶最怕被揭露。从那天，不管是恶警的所长还是小恶警来了，我就给他们讲真相：“你们不要给江魔头充当替罪羊了，等法轮功平反那天，江魔头得倒咬一口，说他什么都不知道，这是下属干的，会把罪都推在你们身上。”恶警说，“你这样做是在害你家人。”我说：“是你们在害我的家人。你们非法把我绑架進来的，不是你们拘留所的大门敞开着我非得進来。你们在犯法，是你们在迫害我家人和我。”他们说：“你吃点饭就放你。”我说：“你一天不放我，我就不吃饭，我是为你们好，才不报名和地址，我家人要知道了你们把我迫害这样了，能饶你们吗？原来体重一百四十斤的我，迫害的只剩一百来斤了，你们赶快把我放出去，我不会记恨你们的。放我出去就吃饭，否则就不吃，因为我又没有犯法，我永远都不会配合你们的命令和指使。”就这样四十三天后，他们把我放了。

    放我们的那天大门小门都敞开了。我和一女同修手挽着手走出拘留所。我仰望着蓝天，心里喊师尊，“谢谢您，您帮弟子闯过难关，以后弟子一定走好你安排的路，不走旧势力安排的路，这次是弟子没做好，让师尊操心了。”

    二、走出证实法的路

    从二零零二年开始，邪恶就经常来我家骚扰，丈夫又被中共的宣传迷惑，闹着要和我离婚。就这样我被迫流离失所，现在已经七年了。记的刚刚出来时，我们地区同修都没有资料，我就从外地拿资料送给同修，有的同修不敢要，我就把小册子选几样装在小袋里，让同修看，她说我不留，我就说你留一份看一看，看完我拿走，同修看我这样说了也就不好意思的留下来一份。

    我过几天再去看她，她说，你把小册子再给我拿来几份，我家的亲人要看。从此以后她和我要的由一份到十几份，由十几份到百份。逐渐的想要资料的人就越来越多了，我就和同修商量要在本地建一个小型资料点。同修有拿电脑的，有外地同修帮拿钱租房子的，当时我们本地同修还没悟，就这样在师尊的加持下再加上和同修的配合，一个小型的真相资料点就建成了。我和一个小同修就在资料点里开始做资料。做了几个月，能走出来发资料的同修越来越多，资料就不够用了。那时邪恶迫害同修很严重，流离失所的同修也多，我就把同修接出来，再增加资料点。还有的不在资料点做资料，就出去发资料。

    这时我看我做的事别人也能做了，我就找几个同修去走不出来的同修家切磋，还有邪悟的同修。记得有一次我们三个同修去一个邪悟的同修家，去时同修一路发着正念。到她家，她不怎么理我们，我就和她找话说，她就说了一些很不在法上的话，我们就拿师尊经文《建议》、《正法时期大法弟子》给她念，别的同修就发正念。经过几小时的正邪大战，她的鼻涕眼泪全下来了。这时我就拽她一起发正念，她也发了。这个正念发完，她就变了一个人，脸色也好看了，说话也不象先前那样了，也有笑容了。最后在师尊的加持下她终于又回到了法中。

    三、摆脱情对我的干扰

    在二零零三年腊月二十七，我正在给外地送资料，在街上巧遇我的外甥，一见面他就告诉我说：你家的姨父(指我丈夫）住医院了，今天下午就要做手术。他说，“腿里抽出半瓶脓。”当时我眼泪就流下来了，想去看又走不了，心想回去看他我也不能马上走开，就得在医院照顾他，要过年了同修要资料还多，这可得怎么办？就想这就是邪恶烂鬼在干扰，我平时夫妻的情没有放下，在这紧要关头出这事。

    我向内找完就说，“师父啊！他是您的众生，他的命运由师父决定。”随后我拿着手机用慈悲祥和的心态给他打了个电话，就说，“你在这紧要关头，我不能在你身边照顾你，实在对不起！”他说：“你能在这紧要关头给我打电话，我很高兴。”我说，“你要记住法轮大法好，你一定会早日康复。”他说，“嗯！”我和外甥说，“你去看看吧！他一定会好。”等到晚上给外甥打个电话问了一下，他说，“手术一小时就完事了，很好。”过年那天我回去看他，他很高兴，说：“你不记恨我还回来看我，你看完我,你就走吧！邪恶还到处找你，你要多注意安全。”放下情，慈悲待人，真是柳暗花明。

    四、师父助我学电脑

    我平时看见电脑时眼睛就被刺激的流泪，我想我不能学会电脑了，文化也低。后来认识到，其实这是人的观念在障碍，大法是超常的。二零零三年我身边会电脑技术的同修连续被绑架，那时各地都很缺电脑技术人员，我在心里和师父说：请您加持弟子学会电脑。

    就这样我找了一个同修来教我，从早晨学到晚上。同修很耐心，我用笔和纸一步一步的记，在一天的时间里就把装系统和装软件学会了。那时英文字母全不认识，C、 D、E盘都不认识，那我就叫一、二、三盘！教我电脑的同修笑个不停。在这期间，恶心迷糊的症状全有，我想要是师父给我净化身体我就接受，要是邪恶干扰就铲除，发正念就说，“你旧势力干扰不了我，我就是要学会。”正念发完后恶心迷糊的症状渐渐的就没有了。

    有一天去上货，遇见一个同修，他说， “我那地方资料点电脑都不好用，我们那地方没有技术同修，你能不能帮忙？”我说，“我也刚学会一点点，那我就去给看看吧！”拿着笔记就去了。那个同修拿出来五、六个笔记本电脑，我就按着笔记上的步骤操作，在师父的加持下顺利完成了。就这样，我就学会了电脑，现在排版、打印、打字、装机全都会。

    五、资料点遍地开花

    随着正法進程资料点遍地开花，我当时和同修在大资料点做资料，屋里有一台电脑三个打印机，就和同修商量，“咱们也开几朵花行不行？”同修说，“咱手里也没有大量的资金怎么能开得了花？”我说，“我们不有三台打印机吗？分它两份，你我算一算我们一天能做几十本《九评》，还有二、三百本明慧小册子，咱还有别的事要做，法每天都学不好。要把我们的机器分出去，建两个资料点做出的资料要比我们多一倍，同修也能在这方面锻炼锻炼，这多是个大好事。电脑看看谁能买叫他自己买，咱们明天就找同修切磋。”

    转天同修与我配合开始找在家同修交流。同修说，“我们都是老年人，我们不能会做。”我说，“只要你用心想做就能会。”后来有个老年同修同意了，我就把我的机器拿给她，他自己买了个笔记本电脑，很快的就建成了一个家庭小资料点，前后共建两个资料点。他们都很能干，一天出的资料比我们做时要多几倍。在做的过程中同修都感觉师尊的慈悲苦度，也觉得这些年同修在资料点不容易。我们这样一做，觉得证实法的路也宽了，真是观念一转天地宽。证实法的事是越做越多。

    有一天，外地的一个老年同修来跟我要资料，说他那地方做资料点的同修叫邪恶给抄家了，同修被绑架了，没人做资料了，就说每周的《明慧周刊》我都得来你这拿。我说，“行，我们是一个整体。”他来拿一段时间也不容易，他岁数也大，还有安全问题，上下车也不方便。我就问他你那边能不能有人建一个资料点，我们帮忙建，他说：“都不敢，害怕。”我说：“哪天去你那交流交流看看谁能做。”他说，“好。”有一天，我们去了找十几个同修交流，在交流中，他们都说家里常人不行，自己也有种种困难都不行，这一场交流下来也没找到做资料点的。

    那天晚上是师父安排的，去一个同修家住，我一看这家是二层楼，家庭环境很好，同修修的也不错，心里就有一念，“她做最合适。”第二天就和她说，“你家做资料点最合适。”她说这不行那不行。我一看就是怕心在作怪，我们就走了。

    回来，我就和同修商量，我说下星期我拿打印机、笔记本电脑去她家做。同修说，“她能留吗？那不是强为吗？”我说：“谁在修炼路上哪一个问题要打结了，拉她一把不算错。下星期拿笔记本电脑，一台打印机，再拿点墨水，拿两包纸，就去她家做。就这样定了。万一她要能做，我就把这些东西都给她留下。”

    到了下星期我拿着东西就去了她家，進屋后，我说：“你们这个星期的资料不用去我那拿了，我就在这做。”她说，“你做什么？我这什么都没有。”“我都自己带来了。”说着，我就从包里拿出机器和笔记本，她说：“这点玩意就能做资料吗？”我说，“是呀，就这些就能做。”打开机器我就开始给她们做《明慧周刊》，还有小册子，一边做一边和她交流：“师父叫我们都要走出自己的路来，我们现在都在等靠要不行啊！你再看看你这地方谁能做，我就把这些机器都给他，还包教包会。”她说：“没人做呀！”

    第二天她悟到了，说：“机器你别拿走了，我悟到了这是师父安排的，你怎么没拿别人家？我应该做。我能行吗？”我说：“你能行，七十岁的老年同修都能做，何况你还是年轻的。好，现在我就教你。”

    我在她家住了七天，中途干扰很大，一会她告诉我说她婆婆生气了，她家不喜欢有亲戚来住，她娘家妈要来住一两天就得走。我心想：你说什么我都得把你教会再走，我是来证实法来了。我就发正念清除干扰，我一定要教会她。教了一星期她说你走吧，我会了。我就走了。刚到家，她就来电话说，“你教我的全都忘了。”我当时想这也是魔炼我的耐性和毅力，我说，“明天再去教你，别急。”又去了好几次，终于把她教会了，以后她成了当地做资料的主力。

    一天，有个外地大姐同修找我，她也要办资料点，叫我帮她买设备还得教她技术。她离我这里很远，真有点不爱去，惰性就上来了。就想师尊给我开智开慧，又学会了电脑技术，就得在师尊正法时期发挥作用，过期无效。想到这就答应了，就开始帮助买设备给她送家去。

    一進门她妈（常人）就给我不好看的脸色，我跟她说话她都不吱声，同修看她妈没吱声，不好意思的说：“她是在跟我生气呢。”我说：“没事。”進屋歇一会，就开始安装机器。到了中午，她说：“我们去厨房吃饭。”她就拽我去吃，我到厨房刚端起碗吃了一口饭，她妈拿水瓢喝水，把水瓢一摔。大姐看看我，说：“没事你吃你的，不管她。”我急忙说：“也许是我哪里没做好！或者是老人家不知那世和我有怨缘。”在这时我想起《转法轮》里讲的：“云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。”我知道这是给我提高心性的。進屋后我就去找她：“大姨呀，是不是我哪做的不对？请你多多指教。看我今天来你家，把你气的这样，我真的不忍心。”她说：“我不是对待你。”就说她女儿，她到中午也不做饭，就摆弄那玩意。“不管你为什么生气，你都要吃饭，以后我们有不对就多多指教。”她听完我这么说，气就消了：“你该干什么就去做吧，我没事。”

    以后我再去她家，她就主动的和我说话。就这样在这些年风风雨雨的，也不知有多少的心性考验和邪恶的干扰，我都没有退却，先后建大小资料点几十个。谢谢师尊给我无穷的力量和智慧，谢谢同修默默的补充和配合，才能有我今天在师尊正法时期稳健的走好每一步。一定跟师尊回到美好的家园。

    谢谢师尊，谢谢同修。

    不当之处，请同修指出。


解体迫害　从心做起

    文／东北大法弟子

    师父您好！同修们好！

    借法会之机向师父和各位同修汇报心得体会，请指教。

    一次和同修见面时被绑架了。黑色塑料袋蒙住了我们的头，邪恶把我们每个人各推上一辆出租车，车开出去好远才停下来。那是一个废置的院落，凌乱不堪，一只大狼狗凶狠的狂吠着，阴森恐怖。网上多次报出市郊有邪恶秘密刑讯的地方，看情形大概就是这儿吧。脑海中迅速闪过同修在这里受酷刑、被打死的惨景，心中掠过一丝恐怖。邪恶把我们带進一座破旧的小楼，分开关在小屋里。下面会发生什么样的事不知道，当时没时间想自己。这几个同修年轻，面对邪恶都没经验，怎么办？还是我一个人撑着吧！我把什么事都揽过来，他们的压力能减轻些。那一刻动的都是人念。但一想不对，这也不是仗义，也不是英雄，也不是一人承担的事和理啊！就是我承担了，那不等于承认邪恶的迫害吗？难道是承担什么罪吗？我们是大法修炼，是救度众生，做的是堂堂正正的事！

    念一正，心也平静了。看着我的是几个年轻的警察，我便给他们讲真相，告诉他们千万不能参与迫害大法弟子。他们说是临时抽调出来的，并不知这次的任务是什么。我真象对待自己的亲人一样，跟他们讲，论年龄我和你们的母亲相仿，论职业我教过的学生比你们大，我讲给你们的是真相，我说的也是真心话。他们听的很认真，还不时的提出问题，我便一一的解答。偶尔听到其它屋里传来惨叫声，恶人在打我们的同修，我一边发正念，一边给他们讲着善恶有报的理。这时又進来一个警察，说：“刚才某某（一个警察名）想活动活动胳膊腿，刚动一下腰就扭了。废物！”还告诉他们几个，接班的来了，你们可以回去了。我一再嘱咐：“小伙子们，一面之缘哪！记住我告诉你们的话。”

    这几个人刚出去，“呼啦”進来十来个警察，人高马大，带着那种邪气。其中一个点着手中的几张纸说：“他们可都交待完了，到你的了，别让我们费事！” 另一个把我的包一甩，“这是你的吧，这一大包东西哪来的？”看着这些警察，我没吱声，只是盯着他们发正念。一个个子不高，满脸麻子的恶警走过来，邪恶使他的脸都扭曲了。他举起一根棍子，戳到我的眼前，“说不说？不说今天就打死你！”那是一根桌子腿，前面钉着几颗钉子，在我的眼前几寸远。屋子里的空气都凝固了，十来个恶警的眼睛盯着我。窗外稀里哗啦的下着雨，窗下大狼狗在狂吠。当时的心是横下来了，不就是个死嘛！我告诉他们：“我不能说。我告诉你们为什么不能说。我说了，还会有人和我一样被抓起来，他家里的亲人还会遭受我家里亲人遭受的痛苦。我不想看到他们遭受痛苦，所以我不能说。我说了，你们还会去抓人，还会去干坏事，会遭报应。我不想看到你们继续干坏事，所以我不能说。”

    我的话音一落，他手中的棍子也落下来，那些恶警们象泄了气的皮球一样耷拉着脑袋出去了。真是生死一念间哪！剩下看我的两个警察，把我用手铐铐在铁床的栏杆上。我不停的在讲真相。春天的雨夜很冷，他们拿过一床棉被垫在床栏杆上，说： “这铁栏杆太凉！”一会儿搬过来一个电暖气，插到我墙对面的插座上，一会儿又搬过来一个电暖气，放在我身边。我知道师父在呵护我，明白真相的生命良心在发现。

    后半夜，我们被转押到一个派出所，反铐在椅子上。每个人身边都有两个临时调来的保安，我们一直讲真相到天亮，他们也在偷偷的给着我们方便。

    恶警拿着我们包里的钥匙抄了家，桌面上的台式电脑被恶警抄走了，其它什么都没发现。一个警察问我：“你学法轮功多少年了？家里怎么什么都没有啊？”我家里什么都有：大法书、各类资料、打字机、刻录塔，可恶人就是没发现。因为我平时很注意，用过的东西都有固定的位置放好；另外，邪恶抄家是惯用的手段，一被绑架，我马上发正念：我家的东西邪恶看不见，一个纸片都不能损失，更不能给其他同修带来任何牵连。结果出现了奇迹——我的包里装着各式各样的大法资料，我让这些警察和保安拿回家看一看，结果他们却从新装進包里，交给我的家属拿回了家，真的一个纸片都没损失。平时我把同修的电话号都藏好，要联系谁的时候单独抄在纸条上，当时纸条上记了两个人的电话号，夹在手机里。恶警听到我手机的来电铃声，念着来电显示的号码，突然说：“都是你们那些功友，不理他。”随后把手机放進我的包里。等我回家后，看到那个抄着电话号的纸条还夹在电话里，恶警居然没看见。但是看到邪恶抄来其他同修家里的东西，我非常后悔，为什么这么自私呢？只想到给自己家里发正念，为什么不管其他人呢？大法的设备、资料还分你我他吗？有没有私心，在任何一件事上都能体现出来的。

    我们几个被关進了看守所，一人一个监号。我被关進了所谓的“新生号”。号里还有几个同修，在这里被关押好长时间了。几年来，这个邪恶的魔窟不知关押过多少大法弟子，被迫害死的、受各种酷刑的都有，而大法弟子凭着正念，在这样的魔窟里也开创出来相对自由的环境：我们可以学法，师父的讲法都不缺，这是一批一批的同修传下来的；我们能够炼功，发正念；我们能切磋法理；我们随时随地都可以讲真相。

    关在这里的人大都了解大法真相，基本都退了党团队，和我们一起背《洪吟》和经文，有的走進了大法，得到了福报。记着的上一次被关在这的时候，正赶上看守所调换人，新来的人不了解真相，一下子严起来，不许我们炼动功。我们几个绝食抗议，要求见他们的领导。借着这个机会，讲大法怎么好，功法动作优美，音乐动听，炼着舒服，去病健身的神奇。新来的科长动了心，给我们工间操的时间炼动功，还要来看看。科长同意了，可其中一个恶警摔门走了。我知道没那么简单。下午科长找我告诉不许炼功。我说：“我还想找你呢！你给我们炼功的时间不够用，而且上下午分散了。”他问我需要多长时间。我告诉他一个小时，连续的一个小时。晚饭我们还没吃，这伟大的佛法要通过大法弟子展现在宇宙的空间，当然还有这看守所。坚持！需要的就是坚持。号长过来劝我们吃饭，说科长同意我们炼功，安排在早晨洗漱时的一个小时。我有些不信，事情变的这么容易了。第二天早晨，我们几个选择了安静的角落，完整的炼了动功。监视器瞪着眼睛看着，走廊里背着枪的巡逻警不时的趴窗瞅瞅，铺板上的人悄悄学着动作。就这样我一直炼到离开这里。那件事让我深切的感悟到大法的庄严，体会到什么叫作大法弟子的开创。

    提审，分局里来的警察。我们几个仍被分开。他的问题没什么可回答的，抓紧时间讲真相。那个小伙子愣愣的听着，最后他说：“你说的，我现在没看见，如果我看见的话，你给我两年时间，我跟你炼法轮功。”他让我在那个单上签字，我心想：签，我说了算。“立即无罪释放”，并签下我的名字。他什么都没有说。由于我讲真相时间长，到了开午饭的时间，其他几个同修都回去了，只剩下我一个人。走廊的大门上了锁，我和这一帮警察就站在空旷旷的走廊上。有时间，一顿饭的时间。我跟他们说《九评》，他们都看过了，都说《九评》写的好，都是事实，很佩服写《九评》的人。我跟他们讲大法，他们都承认“真善忍”对，大法弟子都是好人。我跟他们讲天灾，他们承认大都是人为所致。我跟他们讲善恶有报，他们半信半疑。我跟他们讲退党团队，他们讲还在吃这碗饭。我告诉他们：“我和你们从不相识，今天我这样的境遇”，我高举起戴着手铐的双手。“和你们说这些为什么？因为不想看到你们给共产党这个恶魔当陪葬，不愿看到你们的亲人遭受痛苦。大法弟子在用自己的牺牲、付出来拯救世人。我们是把所有的人都当作亲人来看待……”沉寂，凝重的沉寂，在沉寂中凝思。铁门开了，他们要送我回监号。走到大门口的时候，我径直的向大门外走去，他们笑着把我拽回来：“别别别，怎么也得等我们批回来再回家。”

    那天是师父的生日，是大法洪传纪念日，在这里我们举行了一个特殊的纪念活动。洗漱完毕，我们把几个大苹果洗干净，恭恭敬敬摆在墙边铺板上。我们知道师尊就在身边，合十、叩首，逐一的向师父表达了我们的心愿，伴随的是千行的泪。监号里的气氛格外的庄严，就是那些并不很了解大法的人也感受到这种法的神圣。之后，我们用小饭勺把几个苹果分成四十来份儿，每人一小块儿，分享这大法的恩赐。她们都庄重的双手接过来，默默的享用这供奉给师父的圣果，很多人在默默的流泪。那几天我们几个都没有吃饭，没人问我们，也没人劝我们，大家说很理解我们的心情。

    那天下午，不知道上边什么部门来视察，我们几个商量好了，不失去一切机会证实大法。当这些人来到窗前时，我们大声喊：“法轮大法好！”“真善忍好！”“停止迫害法轮功！”“信仰无罪！”高亢的声音震撼着整个牢房，传遍走廊，传到所有牢房。

    在这里最多的时间是静思。我这已经是第三次被绑架了，大法弟子都在争分夺秒救度众生，我却被关在牢笼里受迫害，损失多大呀！反复背诵《洪吟二》〈别哀〉，想想自己是什么人心让邪恶又钻了空子？干事心、争斗心、妒嫉心、显示心，什么都有，好象没修过一样，还有怕心。师父在《洪吟二》〈怕啥〉中说：“你有怕　它就抓”。我怕啥呢？怕死吗？怕失去亲情吗？怕利益损失吗？不同层次都在放，有，但不是这次出事的直接原因。最后我明白了，怕“转化”。迫害初期被邪恶“转化”，这成了我最大的包袱，就怕被抓，挨抓不怕别的，就怕“转化”，那我这个生命就彻底的完了。当我把这颗心揪出来的时候，忽然觉的非常可笑，还存在“转化”的问题吗？谁转化谁呀？宇宙中所有的生命都在围着大法转，不是被大法同化，就是被大法化掉。那我怕被“转化”的深层原因是什么呢？我在考问自己：你信师信法信到什么成度，你真信还是假信，嘴上信还是心里信，危难之中信了吗？生死之时信了吗？我在追问自己的时候，突然看到师父法身出现在我面前，还有我读不懂的师父的目光。

    那是在迫害前，一次极偶然的机会，我在一位学员家见到了师父。师父临走时，站在门前，目光环视了所有的人，最后定在我的身上。我不知那有多长时间，只感觉一切好象都凝滞了。师父的目光中有好多意思，我读不懂，只感觉有无限希望，但知道还有，还有我读不懂的。这么多年来，也解读不开的内涵。现在，师父又出现在我面前，还是那样的目光，那一瞬间，我一下子全明白了：那是担心，是希望，是鼓励。我的眼泪“哗”的流了下来，我将头埋在膝盖中间兀自的哭着。师父当初就知道后来要发生的事，也知道我会向邪恶妥协，师父担心啊！面对邪恶，这个弟子行不行？但师父是充满着无限的希望，也寄予着莫大的鼓励。我惭愧的无地自容，也懊悔至极，我所能的，只剩下埋头的哭了。旁边的人摇着我问：“是不是想女儿了？”我摇头。同修为我背诗：“大法徒　抹去泪”（《洪吟二》〈清醒〉）。我还摇头。

    就寝了，我睁大眼睛盯着棚顶，从人生的记忆开始找自己。从小就好脸争强，学校的教育也是要出人头地，文革中父亲被迫害致死，只有自己要强才能有立足之地。上学要个好，工作也得最突出，奖状证书一摞子，差点儿没换去自己的命。得法后，很快做了辅导员，学法的目地不是改变自己，而是怎么能给别人辅导，几年下来浮于表面没有实修。迫害后，在邪恶面前逞英雄，撑不住了被“转化”。在人前要个名，在大法中在学员中要的还是名。错了，要挽回这个名，对了，要保住这个名，怕被“转化”，还是怕失去这个名。这大半辈子就是被名所累呀！虽说在修炼中修掉了好多，但根子没有动。对常人来说，名就是命；对修炼人来讲，要名就是失去真正的生命。这还是仅对个体生命来看，在法中看呢？我想起师父在《精進要旨》〈修者忌〉说：“执著于名，乃有为邪法，如名于世间则必口善心魔，惑众乱法。”历史中多少教训啊！“后世为名乱拳法　改吾太极坏吾名”（《洪吟》〈太极〉）。乱法啊！原来怎么就没悟到执著于名是乱法啊！我小视了这颗心，在不同时期滋养着，增长着，还不觉察，非得走旧势力安排的路，不被关起来都不肯认识和放弃。师父告诉我们在法上认识法，抱着执著不放，一动念就是人心，怎么能在法上看问题呢？我不断的向内找，向深里找，向根上找，感觉大脑清亮起来。

    夜里十二点，我叫起同修发正念。大脑中什么都没有：没有名，也没有我；没有生，也没有死；没有了空间的监牢里和外；也没有出不出去的概念。只有使命：随师正法，救度众生，留给未来人修炼的路。这里是黑窝，关得了人，关不了神。平时大老远的到邪恶的黑窝近距离发正念，现在就在这儿，邪恶不除，正念不止。只见在正念中，监牢的门断开了，铁窗栏杆一根根的往下掉，墙体在坍塌，最后，整个魔窟象放山炮一样轰然爆炸了，碎石满天，同时窜出四个字立在天上：石破天惊！那个惊字还是正体的“驚”。

    那一夜没有睡。早上起来，觉着脑袋空空的，光光亮亮，什么都没有，多年来少有的那种干净，空阔。我对师父说：“师父啊，我该回家了。”这时只听走廊里喊：“某某某，收拾东西回家了。”当时整个监号都沸腾了。我离开这里带出来的是二十七人退出党团队的名单。

    到了走廊里，看见其他几位同被绑架来的同修都出来了，知道劳教所这个过程还要走，但是邪恶想关我是不可能的了。从看守所到劳教所，这条路走过一次了。路过孩子读书的大学，路过丈夫工作的单位，眼一闭，心一横，背着师父《洪吟》〈大觉〉“历尽万般苦　两脚踏千魔”的诗，劳教所就象火柴盒一样在我脚下踩的七扭八歪，当然邪恶不敢收我。这次还是这条路，我正言厉色的警告继续做坏事的恶警，车居然左拐右拐的找不着劳教所。我心里跟师父说：“既然来了，那就把以前做错的都翻过来。”车進大门，值班的居然是当初我被关在那个大队的大队长，我抓住她就给她讲三退，讲大法形势。叫我去体检，当然是不合格。出来时我还继续劝她善待大法弟子，把要说的话给忘了。这时师父在我耳边说：“你要说的话快说呀！”我才想起来，赶快追问她：“我原来在这写的东西还有没有了？不许拿它再害人！全作废！”她马上往后躲闪着：“早没了！早没了！”那一瞬间，感觉到我成包袱的物质再也没有了。

    车到分局拉上局里管事的到医院确诊。车里，那个管事的头头坐在我身边，我又给他讲真相，上次提审的时候他在场。他拍了我大腿一下，说：“大姐呀！别炼啦！”我回手拍了他大腿一下，他一下蹦起来，头顶到了车篷，又坐下来，想发邪火却没发出来。我又拍了一下他的腿：“你叫我大姐，我就叫你老弟吧！千万别被共产党骗的太深了！”车里一下静下来，谁都不再说话。

    从劳教所出来，真感到有些头晕、心跳。医院一检查，血压高达260，心跳148下。看到那个大夫在吓唬警察。等我家属到了的时候，他们急急的就跑了。就这样一切不了了之。

    二十三天的经历，师父就在身边，看护着、引领着，迷惑的时候显现出来让我看到，关键的时刻在我耳边叮咛。对师父的浩荡洪恩无法用言语表达感激之情。

    二十三天走过来了，九年多也走过来了。回首走过的路，更感念的是师父的苦心，让我们锤炼成熟、建立威德、一层层的在洗净，能够返本归真。

    回头写这番经历，好象在说别人的故事了。就在这个过程中，随着正法進程的推進，邪恶的清除，我们的提升，对邪恶迫害的认识在转变，而最后破除邪恶迫害必须从我们的心做起，因为师父告诉我们：“了却人心恶自败”（《洪吟二》〈别哀〉）。

    谢谢师父！谢谢同修！


修好自己　证实法救众生

    文／黑龙江大法弟子

    师父好！各位同修好！

    一、为同修整体提高而尽力

    二零零一年我就开始做家庭资料点工作。那时还有大资料点，我多数情况是为同修提供随时想要的资料，随时要随时给，很方便。大资料点少了后，我的资料点很顺利的适应当时的变化，供给本片区所需的所有真相资料和《明慧周刊》等。那几年时间对于我来说总是很紧，为了保证资料点的正常稳定运行，自己在方方面面都要做好，学好法、发好正念、上好班、维护好家庭，所以每天都很紧张、很充实。

    近两年，资料点遍地开花，周围的同修不断的提高认识。我鼓励有电脑的同修自己承担起自己需要的那份资料，再带动身边的几个同修，这样大资料点的同修就轻松了许多。而且给自己做资料的好处是想要什么资料就要什么，想什么时间要就什么时间做，很方便。由于整体的提高，我的工作量也减少了，而且我的资料点也由不上班的同修承担起来，更方便了我们片区整体做好讲真相救众生的事。

    对于突破网络封锁，同修还是有很多顾虑。为了资料点的安全，目前我承担几个点的明慧资料下载以及一些资料的编排。这些事很有规律，但也体现着用心的大小。我根据这几个点的情况，给他们提供需要的各类资料。比如，现在大多数点都有彩色打印了，明慧上提供的真相资料大多也都是彩色的，方便打印直接下载PDF文件就可以，但个别点还没彩色打印，只能黑色打印，这样还得下载黑白的或WORD文件，教他们如何改文件中的颜色和用骑马订打印。每周《明慧周刊》和当地补充资料这些都是必做的，但同修们有不同意见和要求。针对这些不同的要求，我个人觉的对于修炼都没有大碍，就编排不同的版本，并做成PDF文件，方便不同的同修打印。有特殊的同修要小版本（如在隐蔽环境中看），为了方便同修看，保持字的大小不变，为了好装订，就得对周刊的部份内容删节。这些我都根据不同情况细心的做好，而且都在第一时间供给同修。同修说：「你做的什么让人看了都得劲（舒服的意思）！」我觉的我这里是源头，我做好了，不仅方便了更多的同修，也是维护大法的形像。

    鼓励同修拿起笔来为明慧网投稿。周围大多数同修对写文章有障碍，有的同修平时交流时很能说，说的也很好，但让他拿起笔写就打怵了，说不会写、写不好。我就鼓励同修写，告诉他想起什么就写什么，能写什么样算什么样，写完我帮助整理，不用怕。其实我的水平也不高，就是有这份心。这样有几个同修动起笔写了。说实话，同修们写的东西我根据自己掌握的情况能大概看明白，但真的谈不上是文章，但我仍然鼓励同修，并与同修核实好同修要写的内容，这样我再从新整理发出去。同修的整体力量巨大，比如我们想揭露邪恶警察对大法弟子的迫害，没有亲身经历恶警迫害的同修根本想象不到邪恶迫害的程度，我们说邪恶迫害我们，没有具体的事件，向社会和众生讲真相就没力度，所以同修都应拿起笔写出自己被迫害的经历，揭露邪恶，震慑邪恶。

    对于修炼体悟文章的整理比较难，因为大家对法理的体悟不同，所以在这类文章方面往往与同修有争论，有争论就有心性考验，我从中向内找自己，也能提高自己。比如，同修甲在修炼中自己特别喜欢思考，不轻易相信别人，而且经常要站在反面看问题，我很了解他是为法负责、为同修负责的想法才想一些反面的情况，避免让常人钻空子或避免同修走极端。他经常对《明慧周刊》中的文章有不同的认识，我给他整理过一些文章发出去，但有的文章我觉的观点有问题就不想发不修改了。比如前几天他拿来一篇文章，让我给周围的同修看看，探讨一下他的认识对不对。我看个大概，觉的很多基点都站在常人上，而且一些最基本的常识自己都没分清，比如文中把「师父」都写成「师傅」，引用师父的法也都写成「不是原话」，这样还对《明慧周刊》中的文章「挑刺」，我就不想改了，就放那了。

    过了一周，他问我，那篇文章怎么样？我说我没给别的同修看，我觉的这篇文章不行。这样我俩就为这篇文章争论起来。我说服不了他（这是我的执著，比较好争胜，不能退一步），最后他说，别在你这耽误了（指我的悟法），你就直接发给明慧吧，让明慧证实我的悟法是否正确，明慧不发表最好能给我回个信，让我知道我的问题。听到这我就有点不耐烦了，说话嗓门也大了，我说我可以很轻松的发出去，但明慧的同修多忙呀，全球那么多的去信都要审阅，多浪费同修的时间，同修还有许多别的事要做，不光每天看些文章。他说那浪费什么，都打好字的，看一下就完了呗。我无法再说什么了，我说行。他走后，我想我手上还有要亟待整理的迫害文章，他的也不是很重要，往后放，就这样又放了几天。

    在这件事上我向内找自己，为什么不能与同修在法理上达成共识呢？我看到自己「唯我」的一面，平时做什么事都很认真，对法的理解在同修面前大家也都认为很好，就给自己下了一个罩，觉的我什么都是对的，不能退一步想问题，或在出现矛盾和分歧时让一步。另外想到同修也是为自己的修炼负责、为法负责，才很不容易的写出这篇文章，并自己打好字，给我电子版，这其中也有为我着想的心。

    于是我静下心来，修改这篇文章。首先把文章中一些最基本的问题解决，错别字好改，但引用师父讲法的内容比较难，因为文中引用的话，我查找师父相关的讲法，没有能对的上的，都是大概意思，而且是几处的讲法让他合到一句了，一一找到引用后，文章中所占的字数又太多，还有师父的语音讲法，我又仔细的听师父的讲法，再逐字的记录下来，然后再通看文章，把观点明显不对的改一下，基本保持他自己的论点，这样才改完一篇文章，发往明慧。因为这篇文章，乍一看，比较常人话，但在修改过程中我认真看，觉的论点也有道理，所以发给明慧时我又附上一段话，希望明慧的同修能仔细审阅一下，使我们同修在这篇文章的观点上都能有一个明确的认识。

    我很少亲自出去大量发真相、亲自在街上与生人面对面讲真相劝三退，所以常常不能为自己更多的救度众生而自责。我和同修交流起来能滔滔不绝，但和常人交往却不善于言辞，感到劝三退救世人做的不好，所以运用大法赋予我这方面的能力尽心的帮助同修，希望同修们都能更好的做好三件事，不断成熟起来。

    二、在家庭环境中修好自己

    大法洪传至今已十六年了，大法在人世被迫害中我们也走过了九年，但许多同修在个人修炼方面还有不足，有的同修忙于参与证实法工作或以正法修炼为借口，忽视了自己身处环境的圆容，结果使世人对大法产生误解，给修炼带来损失。

    我看到周围被绑架迫害的同修，很多家庭环境没处理好，自己的家人、亲人对大法有误解，而且在自己被迫害时，家人不愿意出面营救，还在邪恶的欺骗下向邪恶告密其他的同修，使其他同修连累被迫害。一年轻同修乙被绑架后迫害死了。在被迫害期间，同修找到他的父母、家人出面营救该同修，可他的父亲却说，就让他在那里呆着吧，出来也不着家，还得为他操心。邪恶对乙同修的栽赃，同修的父亲都签字认了。这位身强体壮的同修被非法关押短短的两个月，被邪恶迫害死了，这时他家人也不配合我们的同修起诉邪恶。同修就这样走了。

    我认识几个同修，在家庭方面做的不够好，给自己的亲人得法和明白大法真相带来影响。男同修丙，对正法修炼认识的比较明确，很多方面做的都很好，但他有很强的分别心，他经常说，只要是同修我都对他们好，而常人即使自己的妻子、孩子也不如对同修好。同修这种无私很让人敬佩，但他却给他妻子了解大法带来很大障碍。

    他妻子外出学习深造六年，他自己要做好大法的事，自己又要带孩子。这样的付出，他妻子看到了。在他被绑架的时候，他妻子远在京城工作也回到当地找办案公安分局、找市公安局、到省里托人营救他。可是在家里，他有些小事做的不如妻子意，妻子就要打骂他。他自己带孩子多年，孩子也不说他好。他认为妻子不讲理，所以对妻子打骂他，他忍，不跟她一般见识，而且他觉的他妻子不是好人，因为她不认同大法。

    我认识他妻子，尤其在营救他时我一直参与，他妻子承认他修大法很多方面都做的很好，但在他面前就是表现出不认为大法好。师父在《北美巡回讲法》中讲：「那么可能就会有众多的生命因为你修的不好，他们不能得度；就是因为你修的不好，他们不能够变好；你有很多心不去，干扰着他们，反过来他们也干扰着你。」他的问题出在哪里？我觉的他就是没有真正用心对待家人，觉的我是修炼人，常人中的事不是我修炼的目地，所以在家中做事应付，好象是不得已才为之的，而且在心里瞧不起常人。我们修炼人是有场存在的，我们的一念就可以定下事情的结果，这种思想会给常人带来不好信息的。

    男同修丁，家里的日常生活做的都挺好，他妻子也是一个比较好的人，但在他妻子什么事没做好时，他脾气就来了，大声斥责，他妻子多次在梦中得到点化要得法，但他妻子却说没在他身上看到大法好，所以至今没真正走進大法的门。

    一女同修，从小在家比较娇惯，修炼之后为人处事比较单纯，成家后不会照顾别人，不会为别人着想，她婆婆见到我后经常要跟我说该同修不象大法弟子样。所以她在家讲真相劝三退也没有力度。这些体现出我们修炼人在家庭中做不好，给救度家人带来很大难度。师父在《二零零七年纽约法会讲法》中讲：「大法弟子自己做不好，不能够救度众生。自己做不好你怎么去救度众生啊？」

    师父在《二零零八年纽约法会讲法》中讲：「你的提高是第一位的，没有你的提高什么都谈不上，也谈不上救度众生。没有你的提高，没有你的圆满，你救的众生往哪去呀？谁要呀？」所以我觉的我们要修好自己，同时把身处的环境圆容好，这是我们修炼的一部份，因为我们代表大法的形像，在邪恶铺天盖地造谣诽谤中，我们做好了，就是对邪恶因素的消灭，就是洪扬大法、救度众生。

    下面谈一下我在家庭生活中如何做的。

    做好先生的洪法工作，圆容家庭环境

    我修炼前是个比较「较真」的人，看不惯的事情很多，对人要求比较高，尤其对自己的先生，因为先生是个对什么事都无所谓的人。我自认为是比较讲理的人，什么事情不符合我的观念了，我首先是告诉你如何做，给你一次机会，但下次你仍然不改我就要生气了，而且盛气凌人，所以在家里是霸王。修炼后我注意修自己，对先生多体贴谅解（男人在社会中的应酬多），家里的活我都包了。这样在家自学半年后才参加集体学法炼功，孩子当时才三岁，我每天早晚要去炼功点，于是我把家里所有的活抽时间都干好，先生虽然得看孩子，但也就不阻挡我去点上了，这样我坚持参加一年的集体修炼环境，就到了九九年的“七?二零”。

    一走入修炼的门，我的身体就发生了明显变化，原来一直折磨我的严重风湿和胃病都不翼而飞，我在生活、工作中按大法严格要求自己，性格也发生了明显的变化，所以得到了先生的认可。大法被迫害后，二零零零年我去北京上访，被接回当地非法关押在看守所，先生自己要照顾孩子，又向双方亲人隐瞒我被非法关押的事情（怕家里人担心），又四处奔波营救我。在我被非法关押期间，他很惦记我，不希望我被非法迫害，但他也没做对不起大法的事。最后在他们单位领导的帮助下我提前回家（我一直正念很强，当时就认识到看守所不是大法弟子呆的地方，而且以后要大面积讲真相）。我在日常生活中处处尽量做好，使我家的环境一直很好，在那些严酷的日子里，同修上我家都很放心，开法会没地方也经常上我家。

    说这些不是说家庭环境不好的同修修的不好，其实我们修「真善忍」大法，都知道做好人，都想做好人，但我们往往忽视了一点，觉的自己家里人，没什么客气的，自己什么样家里人都知道，所以家里人如果不理解，就是他自己的事了。其实不是这样的，我们应该多与家里人沟通，让家人理解我们，因为社会中邪恶因素太多了，我们的家人同样为我们担心，为我们付出。

    我在家是这样做的，比如我做好了什么事，我经常会跟先生说，我如果没修大法，我不会这样做，尤其在对先生包容和理解的时候，让他认识到这是我修大法的变化。在我做的不好时，我也会说，我做的不好，我没有按大法要求的做，让他知道这不是因为修大法才产生的负面影响。对于向世人讲真相的事，我讲的顺时，先生也很高兴，并帮助我讲，但一听某同修因讲真相被告密，先生就很担心，气的直说，救什么救，让他们都死吧，省的自己被迫害。这时我就告诉他，修炼人是慈悲的，另外只有人们都了解大法真相了，人们才能不去告密，这样修炼的人才有宽松的环境。

    我要买电脑、打印机，他害怕，因为当时我们片区只有我一人進京上访过，是「挂号」的，他不希望我买。我就跟他讲，我作为一名大学生、技术人员，自己家拥有这些设备是正常的，没什么可怕的。这样征得他的同意后，我买了，所以在以后做资料的过程中，他也很配合。

    在我被非法关押后，单位给我开除厂籍留厂察看两年、开除邪党党籍的处分（我当时写出书面申请退党，邪党不让），我正常上班，可工资每月只给我三百五十元（先生当时要去找我单位领导评理，我出于个人修炼的角度，觉的应该忍，放下对利益的执著，没让他去找。后来我提高认识后，先生经常出面到我单位找领导要求恢复我正常的工资）。在这种情况下，雪上加霜，单位搞减员，有处分的人要买断工龄下岗，整个公司被处分的大法弟子都买断工龄下岗了，而且本单位修炼的大法弟子都劝下岗。领导和同事劝我，别到时鸡飞蛋打什么也得不到。

    我不买断，开导先生不能因为那点钱就买断回家了，那样说明我们炼法轮功错了，我们没有错，这种情况即使给我直接开除回家也不能买断，因为买断要填申请书，而且签上自愿买断，这不是我们自愿的，而且我用先生能接受的方式告诉他，法轮功肯定会平反的，如果我被开除了，以后也会平反的，如果买断填上自愿的表，就无处说理了。这样万人以上的公司像我这种情况的就我留了下来，常人还挺纳闷，很多人不理解，以为我给领导送礼了，或做出了什么承诺，其实我就是在当时心性基础上做了大法弟子应该做的选择，师父就保护我了。事实上买断、被开除确实给大法弟子造成了很大的生活困难，使修炼人在家里的地位受到影响，给家里的环境带来了不安定因素，给世人带来负面影响，因为常人比较看重个人的利益。

    我还要说一点，其实师父在讲法中告诉我们了，就是多看别人的优点。常人毕竟是常人，我们不能因为是自己的家里人就对他要求过高，拿大法的标准要求家里人，这样会把家人弄坏的。在日常生活工作中，几个女人在一起，谈的最多的就是孩子和老公，而且谈老公时大多都是老公哪里不好，用来显示自己在家里如何好、如何辛苦。我发现当你在说另一半不好的时候，不仅不修口，确实把这个能量加给了对方，而当我们多注意另一半的优点，适时的、由衷的给以赞扬，对方确实越做越好。这不是虚伪，这也体现我们修炼人善的一面，对同事、朋友也一样，只要我们付出真心，对方会感受到的。

    由于我注意在家庭中修自己，向先生不断讲真相，以前爱在外面应酬的先生现在也很顾家了，而且主动做家务，为我节省很多时间。体现在修炼中，孩子小时，我参加集体学法炼功，他能帮我看孩子；大法遭迫害后，单位难为我时，他挡在前面替我伸张；我做家庭资料点时，他帮我买耗材；晚上我出去挂条幅，他陪我往树上挂；在我和同修需要他帮忙时，他都能尽量帮助，所以现在我也由衷的感谢他。

    在亲人中证实大法，救度他们

    中国人每个人都有很大的亲属群，如果我们每大法弟子都能把自己的亲属救了，那在众生中是相当大比例的。我双方的亲人数量很大，但没有一个修炼大法，都身处千里之外的异地，每年能与亲人见面的机会也不过一两次。我抓住一切机会，让亲人看到大法在我身上体现出的美好，让亲人觉的大法好，从而使他们得救。

    我结婚前就有严重的风湿和胃病，生产时又产后大流血，身体极度虚弱，几乎丧命，正常人坐月子，可我出院两天就满月了。那是冬天，月子里风湿更加严重，婆婆经常要给我拔火罐，她对我的身体状况非常了解。二零零二年，公婆来我家过年，正月十五我带着他们去逛街看花灯，在拥挤的路上孩子一直是我一人背着、抱着，我自己没觉的怎么样，可婆婆看在眼里。

    有一天我家来客人，我向客人洪法讲真相，讲修炼大法后身心受益，讲天安门自焚案是假的，因为公公出过车祸，也做过喉管切开手术，这时婆婆也插進来，给客人举例我以前的身体什么样，现在什么样，我以前爱生先生的气，现在对先生很包容，家庭很和睦，还说了公公当时喉管切开的情况，根本无法说话。很有说服力。婆婆最后说，人得讲良心，（大法）好就是好，人不能昧着良心说话。

    现在婆婆也在看大法书，因为她悟性不是太好，放不下药，我不在身边，也无法经常在法上督促她，又不能直接告诉她不要吃药了，因为家里都是常人，所以她有时间就看点书。我想这步也得她自己往前迈，别人无法替代。

    公公退休前是公务员，每天都要看全国新闻联播和全省新闻联播，所以相对受中共邪党毒害比较深，他对我修炼的变化看在眼里，但他对大法的整体还是担心。跟他直接讲真相，他不听，我也无法硬讲，于是我每天打几张真相资料放在电脑旁，上班临走时告诉婆婆，让婆婆看，这样我们不在家，他也跟婆婆一起看，公公从我家走时告诉我要注意安全，我知道他明白大法被迫害的真相了。

    通常每年我们都要去公婆家过年，也借此机会向亲人讲真相，证实大法好。这些年过来，婆家的人基本都明白真相并三退了。他们对大法能救命很信服，比如今年过年我们回家，先生开车送弟弟一家人去外地串门，路滑，车有几次遇到险情，大家都很担心。等接他们回来时，我说我陪着去，婆婆一家人都很高兴，并说有我在车上就没事。在婆家的几个子女中，婆婆跟我说：「你们最吃亏（指不占老人的便宜，不盘算老人的财产），我最不惦记的就是你们（指不用为我们操心）。」确实，我修炼大法十年，女儿十年没吃过药，先生也没吃过药，我们虽然公费医疗，但我家没有一片药，而且我们家和睦自然，十年的时间足可以证明大法给我们生活带来的美好。

    我娘家兄弟姐妹九人，我是最小的，以前不会关心别人，经常是别人来关心我。修炼后，我多为亲人着想，所以家里人也都知道我修炼法轮功好。

    我们修大法了，即使不在物质方面为常人做什么，就是这份亲人的缘份我们也会给他们带来福报的。但常人比较看重现实，所以我们在常人这方面也要让他们看到我们大法弟子不是无情的、不是冷漠的，所以我平时非常敬重哥哥姐姐，在哥姐需要帮助的时候，我都尽我所能帮助他们。

    像我们这么多人口的大家，人的性格、脾气迥异，常人为了个人的利益难免有些摩擦。我在家是最小的，如何与这些人都处好，并得到全家人的认可很不容易。我想得到他们的认可是让他们看到大法弟子就是好，法轮大法就是好。我做到了。我大嫂是个比较「势利」的人，个人利益心很强，业务很好，可在单位考核打分时却能得到最少，可见她的人缘。哥哥要在单位公开退党，她不让，她觉的党员的身份可以为自己的利益做些铺垫（单位经常搞下岗，搞的人心惶惶）。几次和她讲真相，劝三退，她都不听，并说些不好的话（也有我讲真相不恰当的原因）。我曾经想过，这样的人也就这样了，放弃了对她救度的心。

    师父在新经文《致欧洲斯德哥尔摩法会》中说：「收救你们要度的众生吧。」我理解，一方面是可救的众生不多了，另外一方面也是众生不好救了。所以我们救度众生要更用心。现在，越是这样的人，我越对他（她）好，我心里不放松，抓住一切机会对他（她）好，我想总有一天会救他（她）的。

    今年夏天我去大哥家，因为大哥前些日子得了脑梗塞，心里对此病很恐惧，我就开导他，人吃五谷杂粮哪有不得病的，告诉他常念「法轮大法好」，并把家里的邪党头目的照片和塑像拿走。他说治病花了很多钱，我又给他钱，又给他买药。以前大哥家有什么事找到我时我都当作自己的事来办，不留私心。通过几件事，嫂子也真正看到了我的为人，所以这次讲真相还算顺利，她听着没有反驳，大姐、二姐也都在场，这时大姐及时的说，「该咋的是咋的，老九（家里人称我的小名）修炼法轮功就是好。」大姐在政府机关工作了三十多年，在家里说话比较有力度，这样就给嫂子办了三退。

    我修炼大法被迫害，双方亲人都没反对、阻止我修大法，有的只是为我的担心，经常提醒我注意安全，尤其在他们认为敏感日子，总是打电话问候一下。尤其大姐，年轻时正赶上文化大革命，她深知邪党整人的手段，她来过我家，当时我家是资料点，我每天下班后基本都要做一些真相资料。姐姐后来跟我说：「我开始怕的都不敢睡觉。」常人的承受能力是有限的。我也经常告诉他们，我们在讲真相时会注意安全的，让他们放心。经过这么多年，他们也看到我们理智、智慧的一面，也放心很多。

    我想我们摆正关系、圆容好家庭的修炼环境，并不影响我们的修炼，不会因为我们对家里人好、与家人多沟通耽误了我们一些学法时间就影响了我们提高。假如我们只顾个人提高，只顾学法，「我做三件事谁也不能耽误我」，那我们就有私心，就真的影响了自己的修炼。我们在家庭中修好，不仅能证实大法、救度家人，家人也会在被迫害时保护我们，支持我们做好三件事。

    三、做好工作，证实大法，救度世人

    我们在常人中生活，没有進入深山老林，没有進入寺院，那我们就不能脱离常人修炼。现在大法弟子被邪党迫害，给我们的生活工作带来困难，但我们要分清，不是工作中的某个领导对我们不好，而是邪恶因素造成的，包括不了解真相的世人。所以我们应以正确的态度面对每一个与我们有缘的人，不要轻易给某个人下结论，「这个人邪恶、那个人不可救了」等。

    我们单位在职的大法弟子在工作中都能高标准要求自己，在邪恶迫害的几年里，依然保持一个良好的工作状态，没有因为给我钱少或迫害我，我就少干活或在工作中偷懒，大家保持了良好的大法弟子形像。经过几年的反迫害，我们在单位的工作、为人得到全单位从上到下的认可，所以今年开「奥运」，单位在上面各级政权的压力下也没找大法弟子签字、写保证之类的。不是我们单位好，是我们大法弟子做的好。在前几年，我们仅三百人的单位就有两个大法弟子被非法开除工职，有四个大法弟子被逼迫买断。我们在职的大法弟子在工作中都表现的很好，在迫害面前都能找相应部门的领导讲真相，所以开创了好的修炼环境。

    我单位有学历的人多，尤其年轻的大学生多，常人的观念、顾虑较多，劝三退不容易，很少常人是一次讲真相就三退的，我们齐心合力，这个大法弟子讲完没退，另一个大法弟子再抓住机会去讲，这样经过大家不断的讲，目前单位三退的人数已达到一半。

    师父在《二零零八年纽约法会讲法》中讲：「人理解和不理解，众生对这件事情的不同的想法、看法，都构成了你们在世间证实法和救度众生的困难。但是哪，无论他们什么样的表现，我们还得去救，因为他们不理解是因为他们在迷中，他们给大法弟子们造成的一些困难是因为他们看不到真相。」

    以前，几次讲过真相劝三退仍不退的，我心里就想这个人不可救了，而且我们大法弟子见面时经常要沟通哪个三退了，哪个不好退。对于不好退的，大家往往都有这个心理，这个人不行了，不值的救了，不可救了，或对某个人看他日常的为人就给下结论不可救而不去救。现在我们都认识到这个观念不对，因为好劝的已经都办了三退，剩下的也就是不好救的了。那么就不要想能不能救，就是尽量的救，能救出一个是一个。

    下面我讲两个典型例子：

    一个同事，平时工作比较「较真」，这在现在的中国社会是不招人喜欢的，而且她比较「咬尖」（指不达目地不罢休），所以在单位人际关系不好。以前与我也有过磨擦，而且她在同事中造我的谣。同事告诉我，我直接和她谈，如果我哪里做的不好，是我个人的事，是我没修好，你不要说法轮功不好。于是我把她认为我某方面不好的误会和她沟通开，从此以后她对我另眼相看，经常在领导面前说，她就信任我的工作。她是邪党党员，我给她讲三退，她总是很无奈，不愿意听，而且说：「我女儿以后要考大学，人家看到档案里父母都是党员多骄傲。」我不急不躁，抓住机会就给她讲点，给她不同的真相光盘、小册子，这样一直坚持几年。我有一个信念，我肯定会救了你。今年夏天我市发生小地震，我知道消息后马上给她打电话告诉她注意一下，她很感动。接着我带着藏字石门票卡片去她的办公室，我只讲了几句，还没拿出卡片她就退了，她说就你惦记我。今年中秋节她给我发一个短信，留言说：中秋节将至，凡在本人心中有一定地位的人才送上一条短信以表祝贺。我们修炼人不看重这个，但她反应了当你真心为常人好，常人得救度后她真的是发自内心对你好。

    单位还有这样一个人，个性倔强、偏激、谁也不服，用单位同事话说，九头牛都拉不回来的主。他对我的为人和工作都很佩服，但他对大法很抵触，甚至诽谤师父。他哥哥、姐姐、妈妈都修炼大法，他妈妈被邪恶劳教关押迫害的身体不行了才放回家，然后很快就去世了。他家是邪党的受害者，可他把这些迫害都归罪到师父身上了。我原来不知道他为什么误解这么深，我想他家有那么多的修炼人，他应该是有缘份的人，不应该是这样的。于是我为他准备了一些电子版的真相资料，我对他可能对大法产生的一些误解也做了思想准备，利用午休时间与他讲真相一个多小时。我了解到他诽谤师父和大法与他的亲人修炼状态有很大关系。他认为妈妈不应该進京上访，而且他当时去北京拦截，他妈妈没跟他回来，他妈妈为大法付出了很多，师父若是真神就应该能保护他妈妈。而且他说最恨姐姐，因为他妈妈旧病复发后过不去关，说还得打针吃药，可他姐不让。他姐和哥都被迫害过，在县城很好的工作都失去了，所以他误认为是大法把他家害成这样的。

    我针对他的各种错误观念進行破解，他由开始的骂师父、骂大法、不信神，最后无话可说了。我看出他的思想确实受到了很大的冲击，但我知道他还没完全改变观念，因为没收我给他准备的电子版资料。看到他很窘迫的样子，最后我告诉他，人心中不要装着仇恨，那样对自己不好；另外要试着去理解自己的亲人，怎么能不相信自己的亲人却要相信邪党呢？还有，若有大法弟子告诉你真相，你一定要相信那是为你好，不要对大法弟子干出不好的事。我说希望我们以后能常沟通，不要被今天的谈话所障碍。他说不会的。之后的几天，他看到我有点不自然，我仍若无其事的样子，而且有什么事经常要招呼他一声，因为他的办公室就在我办公室的楼下，渐渐的，他也自然了。我想以后我还会抓住机会向他讲真相，劝三退。

    不知不觉写了很多，其实概括起来很简单：我们在做三件事中要修好自己，用心对待我们接触的每一个人，即使不能直接讲上真相，也把我们的慈悲留给对方，这样使我们能更多的救度众生，使有缘人得法。

    谢谢大家。


法正苍宇法徒归　师恩浩荡恩难报

    文／黑龙江大法弟子

    尊敬的师父好！各位同修，大家好！

    “大法洪扬　几人能得”（《洪吟》〈自修〉）。在这苍穹再造的辉煌时刻，能成为正法时期的大法弟子，在返本归真的修炼路上沐浴着浩荡佛恩，这是师父对弟子的无量慈悲，是大法弟子的荣耀，作为正法时期的大法弟子应珍惜这万古机缘，在助师正法的修炼路上不断精進再精進。

    维护大法是大法弟子的天职

    我一九九八年得法，对法在理性上还没有达到更深刻的理解，九九年“七?二零”这场迫害就开始了，邪恶开始疯狂的迫害法轮功和镇压大法弟子。在这黑白不分是非颠倒的关键时刻，每个大法弟子都面临着一场严峻的考验。

    当我还在迷茫之时，有一个声音告诉我：“天象变化下面要是没有人去动，还不能给常人社会带来一种状态，也就不称其为天象的变化了。”一连几天早晨炼功时，《转法轮》里的这句话就在耳边响起。我明白了，大法弟子有责任维护大法，维护大法是大法弟子的天职，是一个法粒子所应有的状态。

    “七?二零”之后，各地大法弟子为了维护大法开始進京上访。遗憾的是，我还没有走到天安门就被劫持回来了。当我坐在進京的车上时，我这心里胡思乱想，想到在常人中的不尽人意，想到做常人时对出家人的向往，甚至想到了这一次進京护法也许真的会死，那也无所谓。当时还以为自己是为了护法而放下生死的，其实，我是在利用这个因素而达到对厌倦了的常人生活的一种解脱，带着这样一颗私心不配做大法的护卫者。就象师父在经文《走向圆满》中讲的那样：“你们知道吗？目前旧的恶势力对大法迫害的最大的借口之一就是说你们的根本执著在掩盖着，从而加大此难，要把这些人找出来。”

    我被劫持回来后被非法关在看守所里两个多月，在我出来时写了所谓的不炼功保证书，也交了保金，给自己的修炼抹了黑，给大法带来了损失。虽然后来也写了严正声明，但是这一大错，至今想起来叫人心痛。

    从看守所出来后，丈夫对我说：“你看这个家还象个家样吗？你要再这样下去我可受不了。”我说：“你要是不让我学法炼功，我们的家还会退到从前，那个日子你还能过吗？”丈夫不说话了。

    是呀，这是个曾经解体了的家，我也早就不属于这个家庭里的一员，只是因为我修炼了宇宙大法，明白了离婚是末法时期变异社会的产物，在他不愿和我复婚的情况下仍然无怨无恨的在维护着这个家，尽着自己做母亲的责任，在人面前称他为丈夫是对他的一种称呼，是对他的尊重，这一点他非常明白，所以他也不愿再回到从前。

    就这样，我克服了各方面的干扰因素努力学法修心性，我要让自己明明白白的修。作为一个修炼人无论在社会上或在家庭中一定要用宇宙特性“真、善、忍”的标准来要求自己；作为正法时期的大法弟子，就是要把你的全部生命都投入到正法中去，助师世间行。

    心性提高了　常人的理就制约不着我

    刚开始救度众生时，我们地区的真相资料都是靠外地提供的。我为了给做资料的同修减轻负担，我就自己写，写自己修炼大法后如何祛病健身的和一人炼功全家受益的神奇事迹；写修大法后心性的升华与大法给人类社会带来的诸多好处。白天写晚上出去贴。记的在二零零三年“萨斯”瘟疫爆发时，我为了躲避萨斯，就象常人一样在家里不敢出屋，证实法救度众生的事也就自然停下来了。

    师父讲“心性多高功多高”（《转法轮》）。此时我的心性就在常人的基础上，当然就是常人的状态了，常人就是要有生老病死的，我符合了常人状态，常人的理就来制约我。我开始发烧咳嗽了。我就与电视里讲的所谓“非典”的症状对照，越对照越象，越对照心里越害怕，越害怕症状越严重，十多天哪还不见缓解。当我坚持到第十三天的时候，我真的有点挺不住了，甚至感觉到会死掉。其实光是肉体上病痛折磨还好承受些，关键是作为法轮大法修炼者的行为状态是否能起到证实法救度众生的作用，这一点的重要性我非常明白，压力也就非常大。就我当时的状态，我知道都是因为自己心性不够标准而导致的，如果不修炼的常人知道修炼法轮大法的得“萨斯”死了，这会给大法带来多大的负面影响啊。再说，自己梦寐以求的修炼之路就这样结束了吗？不行，决不能因为我修的不好而影响了世人对大法的正见。

    后来我又想，既然是要死的人了，那我还怕什么呢？无声的死去还不如去发挥发挥大法弟子一个粒子的作用呢。想到这里我的心里就觉的好舒服，其实这才是我该想的、该做的，这才是大法弟子所应有的正念。于是，我就又开始写真相资料准备出去贴。往外走时丈夫还开玩笑的说：走吧，走出去就让他们把你抓走关禁闭。我的心不为丈夫说的话所动，毅然推门而出走進茫茫黑夜，当时十几岁的女儿不放心，就随着我一起出来了。女儿也是与我一起得法的，以前经常和我一起出来散发真相资料。此时走在路上女儿见我直咳嗽吓的赶紧告诉我：妈妈你小点声，让人听见会把你当非典抓走的。此时的我什么也不怕，我坚持着和女儿一起把真相资料贴完后回家了。当我睡一觉醒来时奇迹出现了，我好了，所谓的萨斯病症状一下子就消失了，消失的无影无踪了。

    我的心性提高上去了，常人的理也就制约不着我了，“修在自己功在师父”（《新加坡法会讲法》），这就是伟大佛法无边内涵的一种体现。大法造就了万事万物。我的生命是为大法而来，我的生命将为大法而存在。

    人神一念之差

    为了更好的救度众生，有一同修和我商量要买个能印真相资料的机器，她出钱我去买。当时我是多想买一台电脑啊，可惜没有那么多钱，就将就着手里这点钱买了一个能复印的传真机回来，一试还行，虽然不算如意，但当时这对我俩来说已经是不错了。高兴之余又犯愁了，机器放哪呢？因为我俩都是瞒着丈夫在做，所以都不敢往家里放。放到娘家吧，父母年岁大了，胆子也小，很难承受这份压力。后来我又想，既然想修炼，该承担的就得自己来承担。于是我把机器拿回了家，放在丈夫的屋里，因他的房间比较宽敞。我把机器装在一个纸盒里靠墙边放着，并没有说是什么，丈夫也不问我。他不在家时，我就拿出来复印真相资料。

    有一次丈夫上夜班走了，我和同修刚复印一会的功夫，丈夫就提前下夜班回来了。听到开门声我对正准备找东西盖机器的同修说：“没事，该到面对的时候了。”我把心放下，坦然的等着他问话，可是丈夫却笑呵呵的走進屋来，看着我们摆的阵势，没有一点的惊奇，还好象有点很得意的样子：怎么样，瞒不住了吧？他还很和善的对我们说：你们干你们的，不用管我，有我地方坐就行了。以前很少见他有这种颇显大度的行为，今天从他的表情中看，似乎他能懂得我们做的事是很神圣的事情，一定是他明白的那一面在起作用，早就盼着把这层瞒着他的间隔突破呢。就这样丈夫坐在那里一边和我们聊着大法的事一边看着我们印真相资料，一切都好象是那么的理所当然。是啊，本来就是理所当然，只要我们堂堂正正的走师父安排的路证实法救度众生，谁能干扰的了？

    这真是人神一念之差呀。就象师父讲过的那个修道人的弟子随师跳進一个葫芦里，却发现竟也是一个大千世界一样，如果我总是用人心来看待做真相资料救度众生这么神圣的事，怎么能开创出修炼的环境，没有修炼的环境又怎么能更好的助师正法呢？这件事表面上看似偶然，却也是必然。从另一面讲，如果我的丈夫没有以前的不断明真相、归正做铺垫，这件事不会是这个结局，同时也是为我今后的证实法之路打下了很好的基础。

    成立家庭资料点

    随着正法進程的推進，我们的修炼环境也逐渐开创出来了，这个小小的复印机当然就满足不了我们当地整体的需求。我就想我要有个电脑该多好啊。可是买电脑需要太多的钱，我到哪去弄呢？同修知道了我的想法后就凑足了买电脑的钱给我送来了。看着买电脑的钱我心里明白：这些钱里包含着众生的等待，包含着同修们的信任，更有师父的洪大慈悲与期望。师父啊，弟子没有理由不做好啊。作为正法时期的大法弟子，只能把全身心都投入到证实法中去，才配称的起这伟大时期的伟大称号，才不会辜负师父的慈悲苦度。

    家庭资料点的成立对我这个从来就没有摸过电脑的人来说，自然是要付出一番辛苦的。因请来的技术同修的时间很紧，等技术同修教了我两天走了之后，就觉的我这脑袋里空空的，什么也没有装進去。而且我在修炼之前就左右不分，南北不分。记的刚开始的时候，我手握着鼠标坐在那，技术同修让我击左键，我半天没反应，因为我还没有分辨出来哪是左哪是右呢。

    身边的同修鼓励我说：“修在自己，功在师父。”（《转法轮》）只要你有这颗心，奇迹就会出现的，我看你一定能行。是呀，在师父的慈悲呵护下，虽然我没有学过电脑，人脑也不那么聪明，但就凭着信师信法这颗心，我硬是把从上网下载到排版打印和制作各种书籍全部逐渐掌握直到顺利操作。过程中虽然有付出，但我知道我也只是动动手而已，一切都是师父在做，师父只看我们的心。只要我们能按照修炼人的标准要求自己，师父就会不断的给我们打开智慧，过程中所遇到的一切问题都会迎刃而解，所在境界中该明白的法理也会不断的给我们展现出来。

    当一个生命真正体会到他所存在的价值的可贵时，还有什么样的感觉能比这种体会更幸福呢？绝对没有！在这里我就是用尽人的语言也无法形容那种幸福的感觉，那是常人无法感受也无法理解的。那时我就觉的好象我的身体每个细胞都能感觉到幸福。当我坐在那里打坐时，抑制不住喜悦的心就好象要把我的身体带起来飞上天一样，真的，那种喜悦心情真的无法形容。师父啊，弟子知道这浩荡师恩弟子无法回报，弟子从心里说，谢谢师父带弟子回家。

    否定一切旧的因素

    修炼是要不断提高的，在魔难中修炼提高。所以在做资料的过程中各种魔难也是不断的突然出现，用来考验修炼人的心性。

    记的有一次到了一个什么所谓的敏感日，邪恶放风说要如何如何，同修们有点紧张了，本来定好了的真相资料不要了，只要《明慧周刊》。我的心里就有点难受了：你们怎么这么自私呢？就你们知道危险，难道我这就不怕危险吗？做出来的这么多救度众生的资料你们不要了让我怎么办？只要周刊，意思是说你们都去躲避危险去了，我这还得正常运转？当这些不平衡心出来后，我马上用正念否定，明白这都是自己该修去的执着心。当用修炼人的心态对待时，心中的不平衡就慢慢的溶化掉了，那些用来救度众生的真相资料就由自己出去散发。过后和一位同修提起此事时，那些不平衡的心又有点往上冒。与同修说此事，好象是为了寻求点理解与安慰，却没想到同修的一句话把我给噎住了：在你想要做真相资料的同时就应该想到这些。

    听了此话我真是无言以对，我开始向内找：是呀，你不是想修炼么？你不是要助师正法、救度众生么？师父讲“慈悲能溶天地春”（《洪吟二》〈法正乾坤〉），你的慈悲心怎么没有体现出来呢？眼下这么点事你都容不了你还咋修啊？又何谈救度众生、助师正法呢？说到根上还是因为有怕心导致的，这些关哪难啊也都是因为我有怕心才出现的，如果怕心修下去了，心的承受力加强了，容量自然也会加大的，可是这一切的演化过程还是要源自于信师信法与学法修心的过程。

    有一次，我们地区发生了大法弟子被绑架事件，有一位同修来关心的告诉我让我快把东西收起来。等同修走了以后，我就开始整理东西，一边整理一边心里盘算着我该怎么办。说实在的我感到我的心已经承受到极限了，因这次被绑架的同修与我这个资料点有着密切的联系，我的心里没底了。当时我问自己：你还能承受多少呢？真的到面对邪恶时你能达到坦然不动么？答案是模糊的。于是我选择了躲避，当时的我没有了一丝一毫的正念，心慌意乱的出了家门直奔车站准备“出逃”。当我坐在刚刚启动的车里，忽然想起还有一些真相资料没有送到众生的手里，想到我这一走把一切都推给了家里人，好象有点不妥，我只想到解脱自己，太自私了，不行，我得马上回去。这时，我的正念在逐渐加强。

    我下了车回到家里，丈夫也下班回来了，我与丈夫说了发生的事，他只是默默的听着。此时我的人心又在往上冒，在人心的带动下我又试探着问了他一句：要不然我也出去躲一躲呀？丈夫带气的说：你走了，他们要是向我要人我怎么办？就这样，想在人中寻求保护的念头破灭了，此时的我被人的情带动着的一面真的觉的很苦，这真是“大法无边苦作舟”（《洪吟》〈法轮大法〉）啊，而逆水行舟不進则退呀。只有无条件同化大法才是大法弟子的根本，我赶紧调整心态不随人心而动，别忘了遇事向内找，学法发正念解体邪恶，等事过再回头一看，其实这一切魔难的出现就是一个去人心的过程。理是明白了，可又觉的有点修的很被动。

    后来再有这方面的消息传来，我哪也不动了。我就想：我要是把东西藏起来不就是等于承认迫害的存在吗？既然我不承认旧势力的存在，就不应该怕，大法弟子要堂堂正正的修，在我自己的家里做什么我说了算，谁也不配来干扰。

    有时正在做着资料，片警来敲门，那场面刚开始还真感到有点惊心动魄的。不开门，一阵紧似一阵的敲门声，敲的人心“咚咚”的跳。开门吧，这一屋的东西咋办？不怕大家笑话，当时真的吓的脸都白了，脑子也乱了。就这样经过一次次的锤炼，慢慢的也就有点成熟了，再遇到类似这样的事时只要心不动，想到有师在有法在，发正念解体邪恶的因素，事情也就过去了，再以后，如果不是心性有问题，这样的事也就很少发生了。

    作为一个修炼的人，如果不改变人的观念，不改变人的思维习惯，修炼的路将会受阻，也就难以到达生命的彼岸。

    整体提高至关重要

    资料点建立不久我曾做了一个梦，梦里的我在一个屋子里要挂窗帘，这个窗帘叠的四四方方的放在那，窗帘上有一朵一朵的花，但是上边却落上了一些灰尘，我看着窗帘告诉身边的人说：这个窗帘要是打开挂上，能从上到下铺满整个屋子。醒来后我明白这是师父在点化我们地区要走资料点遍地开花的路。资料点遍地开花，明慧网上早有建议，有很多地区早就遍地开花了，可我们这里还是迟迟不动，这怎么能算是紧跟正法進程呢？整体提高至关重要啊。

    我准备走出去找同修切磋，提高认识走资料点遍地开花之路，和我一起合作的同修莲姐（化名）对我说：“你让他们都自己做，那我们干什么去呀？都分开了还叫整体么？”我说：“我们都在做着同一件事，助师正法救度众生，这不就是一个整体吗？我们都用自己的方式去做同一件事，这不就是在走自己的路吗？师父说不能等不能靠，可是大家总是在那象小燕子在等老燕子来喂食一样给一点做一点，这个整体怎么能提高啊？”同修嘴上不再说什么，但我看的出她的心里还是有障碍。

    师父在《论语》中讲：“如果开辟这一领域，就必须从根本上改变常人的观念”。为了让同修们尽快的转变观念，真正从理性上提高上来，我决定多下载一些明慧网上同修们的切磋文章排成小册子给大家看，各个方面的，每周都有。然后我和莲姐又去找有能力的同修当面切磋，同修们法理清晰了，切磋时也能达成共识。有一位同修说：你们这一提呀正合我意，我正在发愁不知怎么做呢。

    记的那天我去帮同修买电脑的日子正好是那一年的“七·二零”，所谓的敏感日，我什么都没想，就去做我该做的事，什么人什么事也阻挡不了我，因为我是正法时期的大法弟子，在做着救度众生这最神圣最伟大的事，有师父在呵护着，又有正神在护法，不是我怕谁，而是有谁在怕我。电脑、打印机一次都买回来了，一朵花就这样开了。接下来一朵、一朵、又一朵，在师父的慈悲呵护下，在同修们的整体配合下，遍地开花的局面打开了，每一朵花在助师正法的路上放射出的光芒对震慑邪恶、救度众生所起到的作用都是不可估量的。

    当然，在这开花的过程中有挫折、有摩擦、也有误解，但有的更多的是同修们在助师正法路上的勇猛精進。所有的摩擦、挫折和误解都干扰不了我们走在神路上的修炼人。

    为了资料点的正常运转，同修们不断的要捐出一些钱来给我。当我了解到有的同修急于救度众生又没有真相资料，自己想做又缺少资金时，我就拿出大家筹集来的钱帮这个同修建起了家庭资料点，基础打好了，以后的就尽量由他自己来承担。我觉的这样做没什么不妥，大家捐钱的目地就是为了证实法救度众生的，只要是用来救度众生，谁做不行呢？当我帮同修把家庭资料点建起来之后，有的同修高兴的直流眼泪，虽然知道这一切都是师父的安排，可还是对我谢了又谢。那是一个法粒子对自己的史前大愿能够得以兑现的喜悦心情的一种流露，看着同修那纯真的样子，我想师父一定又多了一丝欣慰，我就觉的再难也值。

    后来有同修要查问我把大家捐来的钱都用到哪里去了，怎么用了那么多的钱。刚开始听说时我的心不为之所动，也不作任何答复，可是查问钱的风总是过不去，有同修找到我当面和我谈起此事，说实话当时我的心里真的有点受不了了，刚开始做资料时大家都为能有自己的资料点而高兴，也能积极的捐钱给资料点，现在怎么又变的这样了呢？你们只看见钱没了，你们怎么就不想自己做呢？我这没有账也没有单，谁都没法查，用到哪里去了？救度众生了。虽然我自己没有经济来源，可我有一颗修炼人的心，我明白正法时期大法弟子的责任重大，我也知道修炼的严肃性。后来我用法来对照向内找，当修去那些不平衡的心用修炼人的正念来对待此事时，反倒觉的这是好事了，同修提出此事是站在为法负责、为同修负责的基点上，就算有点偏激，如果我没有怕被伤害的人心存在，心的容量再大一些，真的能达到无私无我的境界，此事也就很容易接受了，也许根本就不可能发生此事，这就是修炼的内涵。

    一粒沙里尚有三千大千世界，那么一个修炼人的心里该有多少三千大千世界呢？一个装有无数三千大千世界的修炼人，心里还有什么不能容的呢？

    同修莲姐，从建资料点开始就跟我一起合作，虽然有时对法理悟的慢一些，但是，她有一颗愿为大家做事的金子般的心深深感动着我，只要是同修们需要的，不管是严寒酷暑或是刮风下雨，莲姐都会尽心尽力的去做好。时间久了接触的人多了也是自然，有不足的方面自然也就暴露出来了，大家说什么的都有，因为心性不一认识不同嘛，有的同修就找到我让换个人与我合作，说有的同修都不敢与莲姐接触了。

    刚开始我也矛盾过，但我清楚，问题出来了就是有我们要修的因素在里面，以法为师向内找，我清醒的认识到：不管遇到什么事情都要冷静，心要稳，不能听风就是雨，看问题一定要全面，以法为师，只要是符合法理的，对同修的修炼提高有益的事就可以做，否则，决不能随风摆动而影响大局。

    我告诉同修：“不敢与莲姐接触正是她心性高低的体现，莲姐也是修炼中的人，不可能完美无缺，师父可没说谁行谁不行，我们应该相互圆容，看到问题找自己。这样吧，你来把莲姐的工作分担一部份行吗？”同修答应了。

    同时我又找莲姐切磋，我说：“既然有同修提出了问题，一定是我们这方面没有修好，我们今后应该注意，把这方面修好”。哪知莲姐不接受，冲我发起了牢骚：“你嫌我修的不好，那你就去找别人合作吧，我不跟你合作了。”当时弄的我真不知如何是好。我说：“莲姐，你怎么能这样？你以为这是小孩在过家家吗？高兴就过不高兴就散？难道在这个问题上你就不修了吗？你一定要在法上看问题，千万不能被人心所带动啊，你不跟我合作不要紧，我和谁合作都有修炼的因素，都能修炼，关键是在这个问题上你一定要有正念哪。”莲姐继续发着牢骚：“什么叫在法上看问题呀？都是修炼的人，你怎么能说是人心呢？”听到莲姐说出此话，我立刻感到有股压力向我压来，怎么会是这样呢？莲姐也是老弟子了，这些最基本的问题还没有弄明白，这可咋办哪？我告诉她：在法上看问题就是我们修炼的人不管遇到任何事都能用法来衡量，用真善忍的标准要求自己，就是要有正念。因为是修炼的人所以会有人心存在，那是我们还没有修好的那一面反映出来了，不就得叫他人心吗？如果你实在不想与我合作也可以，但你要想清楚你不想与我合作的原因是什么？你的这种原因符不符合法对我们的要求，如果不符合那就是人心返出来了，你就得把它修下去。

    那天我俩用了两个多小时的时间就针对这件事進行了交流，什么事都不是偶然，通过此事，使我找到了自己的很多不足：自以为是、自高自大、独断专行、说话时的语气总是带有命令性的，容不得别人在我面前稍有怠慢。害的莲姐实在忍受不了不想与我合作，给了我当头一棒，如果我再不提高认识，就是换多少人合作也是人在做事，达不到修炼的目地。莲姐也从法理上提高了认识，也认识到了自己不应该人心浮动没有了正念。

    后来那位提意见的同修经过一段时间的实践，也知道了无论干什么都不是那么容易的，心不在法上，什么都干不好。再说，修炼可不是想当然，只有用我们修炼人最纯净的心态去面对在我们修炼路上所遇到的一切事，才是修炼人所应有的心态。紧跟正法進程，不只是表现在形式上，关键是作为修炼的人怎样能够突破人的这层壳，也就是真正的从内心深处改变自己，达到从理性上真正的升华，也就是整体的升华。

    建立修炼人的威德

    为了让每个资料点真正独立，做到自己从上网下载到打印制作。我找到一个同修告诉他你应该自己上网下载资料，同修马上问：上网的费用谁拿？我答：当然是谁上网谁拿。同修说：那我得想想。接下来同修又问：你来我这就为这事么？你耽误我学法了你知道么？同修显然是对上网有顾虑，因而对我下了逐客令。从同修的家里出来，我没有目标的走在大街上，我为同修的不理解而心中难受、烦心，同修啊，你若真能独立，那才是在走你自己的路啊。你怎么就不明白呢？我知道这位同修不是舍不得网费，大概是有怕心吧，下一步我该怎么办呢？此时的我又钻到事里去了，不然怎么会烦心呢？后来通过学法向内找，我悟到：上网的事虽然很重要，但更重要的是在做此事的过程中，同修之间的相互配合中是否能想到自己是个修炼人，是否能在相互配合中用修炼人所在境界的不同标准来衡量自己，共同修炼提高。同修有怕心不敢上网是一方面，是不是我的心态也不够纯净，有点强制了呢？我不能把我的想法强加给别人，以前在教这位同修打印时就有过类似这样不同观点的碰撞，那是在做《九评》书的过程中，我嫌同修活干的不好，就用训人的口吻说话，同修回敬我说：没办法，就这水平。我也不示弱：不行，要做就做好，做不好就必须改。同修又将我：你行，你做给我们看看。我顺势而上，拿过一本刚切好的书，啪啪几下把钉订好了扔到同修面前傲慢的说：“你要能钉成这样我啥话都不说。”同修把书拿起来一看顿时话语软了好多：“是挺好的，我咋就订不出来呢？”现在想起这些还觉的挺好笑的，当时从表面看我是占了上风，那是靠常人的硬手把干出来的。可是修炼人不要这个，修炼人要的是从法理上的提高和心性的升华以至达到你空间场所对应的一切一切的升华。今天看来我是又犯了上次的毛病，没有及时归正自己的后天观念，命令怎能改变人心呢？人心修下去了，用取而代之的溶化钢铁般的慈悲心来做修炼人该做的事，还有什么做不成的呢？

    紧接着那位同修因有事来找我，我借机又与他交流，但我首先提醒自己一定要用修炼人的心态与同修交流：“你为什么不愿上咱大法的网站呢？是怕么”？同修很坦诚的告诉我：“是，有点怕，能不怕么？你说这一上网就得有人来给我扯线，我这不是就暴露目标了么？再说由你给我提供资料我能打印就行呗”。我不急不忙的说：“如果没有师父的呵护，我们能做什么呢？师父说：‘你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。’（《转法轮》）师父说的话你一定很信，如果你相信师父说的话，那你还怕什么呢？这不也是在考验我们信师信法的成度么？我再问你，你将来修炼圆满了，到你的世界里做你的王或主，那时你如果有问题了你到哪去找我呢？你的世界里还有好多好多是你该修的东西你都没有修出来，现在我能给你提供你所需要的，可是等你归位时面对你残缺不全的世界你咋办呢？”听了我的话同修瞪着眼睛望着我恍然大悟的说：“对呀，师尊让我们走自己的路，我不能总是靠着你这个拐棍走路啊，我得走我自己的路啊，好，我回家就把上网的事给办了。”

    做对了，一切都顺了

    大法弟子证实法救度众生，开创家庭的修炼环境也是尤为重要，家里的修炼环境开创不出来，证实法救度众生的事就很难如意发挥，同时家庭修炼环境的好与坏也是我们修炼人心性境界的体现。家里的成员都是有缘人，都应该是法中一粒子，只是所扮演的角色不同，各自的路不同。师父讲最大限度符合常人状态修炼，那么一个常人似的家庭就是我们符合常人状态的一种方式，大法弟子在这个常人家庭式的“庙”里修炼，就应做到身在家中心在庙。就是说虽然你是家庭中的一员，但你更不要忘了你是一名正法时期的大法弟子，是大法弟子围着常人的家庭转，还是用大法弟子修出的正念将一切不正因素在法中归正，这是大法弟子开创家庭修炼环境的关键所在。

    家庭资料点成立后，除了必须的家务活，我已全身心的投入到证实法中去。虽然在这之前丈夫对大法弟子证实法表示理解和支持，但现在随着家庭资料点的成立，他的思想也得跟着同步推進提高，否则，他将成为资料点正常运行的阻力。这里有我要修炼的因素，也有丈夫该承受的方面，而丈夫所承受的也是为他的后来得法在奠定基础。

    有一次丈夫埋怨我说：你一天就知道做你的那些事，也不知道帮我去挣钱，现在这个家好象与你无关，将来孩子长大用钱的时候叫我去卖血也不够啊。听了他的话，我知道又该给他讲“理”了，我就告诉他《转法轮》里“人各有命”的法理：你就算给孩子挣回个金山银山也只是昙花一现，不在法中一切都枉然。我还问他：没修炼之前我病的要死能帮你挣钱么？再说我们现在这个家日子还过的去，够吃够喝就行啊，我们现在一家人不得病不吃药，这得省多少钱哪，这个数目是我能挣的来的么？这不也是修大法得到的福份么？再说我们不能光想得到不想付出，现在大法正在受迫害，世人正在受蒙蔽，我们有责任助师正法，救度众生，我怎么能利用因修大法得到的好身体来为自己得到常人中的那点所谓好处呢？

    我还告诉他：我们每个人都是为大法而来，你也应该成为大法中的一粒子，当初我们下世之时曾相互叮嘱，当看到有谁还迷在世间别忘了一定要叫醒他，现在我一次次的在叫你，你为什么就不醒呢？到真相大显的那一天什么都晚了。师父讲“谁言智慧大　情中舞乾坤”（《洪吟》〈回首〉）。你知道么，你常人的本事再大也摆脱不了生命轮回之苦，你挣的钱再多买不回生命的永远。

    就这样一次次的讲，一次次的说，因为我悟到，丈夫的得法与我的修炼有直接的关系，如果想让他早一天得法，在这个问题上我的心性就得尽快提高，如果我的心性不能尽快提高，将会阻碍着他入道得法，他总是在被利用着给我制造魔难帮我提高心性，我不能因为我修的不好而导致他与大法擦肩而过，如果那样那将是天大的遗憾。法理清晰了，魔难也就不起作用了，“修在自己功在师父”，就这样又一个生命得法了，丈夫在伟大佛法的感召下，光焰无际的佛性出来了，震动了十方世界。

    我打电话告诉被他撵走在外打工的儿子，儿子说：“他早就应该修炼了。”一句话道出了儿子对大法的正信。老岳母听说姑爷修炼大法了，高兴的说：这是我姑娘的福啊，终于熬出头了。邻居听说他把所有的恶习包括疾病都祛掉了，就奇怪问我：你用的是什么办法呀？怎么把他变的这么好，快点向我们传授传授。我告诉他们那是大法的威力，你们也快点学吧，学了就有福了。他的同事见了我，用惊讶、不解的眼神看着我说：“他能变好？不可思议。”意思是说：不信吧，他真的在变好，信吧，他那样的人怎么可能？我说：“大法就这么神奇，大法能改变一切。” 他自己想：我炼法轮功了，我们领导怎么不找我谈话呢？他们要是找我谈话，我就和他们讲真相。结果书记见了他只是说：我知道你炼法轮功了，把烟酒都戒了。说完就走了。他自己颇有感慨：做好人的感觉是挺好的。

    屈指算来我修炼大法已十年有余，深一脚浅一脚的走到了今天。因是第一次给法会投稿，这证实法的事还有好多好多没有写出来，毕竟经历了大法遭受迫害九年的风雨历程，并不是想把这种经历作为资本，只是想把一个法粒子在这“大法开传惊天地”（《开启世间门》）之时所展现的一段修炼历程凝聚成一首诗、一幅画，使其成为历史长河中这一瞬间的一个见证，证实伟大佛法在人间的辉煌展现。有悟的不周的地方，还望同修们见谅并批评指正。


新学员证实法的点滴体悟

    文／广东新学员

    尊敬的师父好！各位同修好！

    我是得法近两年的新学员。现把我修炼后的一些粗浅心得体会写下来，作为这个殊胜而伟大的正法历史时期中新学员证实法的一个微小见证。

    一、一朝得法迷中醒，无限感恩言难尽

    我是二零零六年年底有幸得遇大法的，是认识的一位新学员给我讲真相，帮我“三退”。开始时我被邪党毒害，听信它对大法诬蔑造谣的邪恶宣传，又相信无神论，坚决不愿听。但他一直坚持不懈的找机会给我讲，最后一张VCD——《风雨天地行》，让我明白过来，大法的美好和遭受迫害的真相让我震撼了。看着片子里大法学员炼静功时打的优美曼妙的手印，我兴奋的想：“这是我要找的修炼啊，我也要学！”其实就是我明白的一面知道那是千万年等待的珍贵宇宙大法。这样同修为我请来了《转法轮》和其他大法书籍，一朝得法，从迷中醒来，终能有幸走上返本归真的回家之路！

    佛恩浩荡，真是用尽天地间所有语言也无法表述对伟大而慈悲的师尊的感恩感激之情！是师尊以洪大慈悲之心，为众生操尽了心，为众生几乎耗尽了一切，还延长正法结束的时间，不嫌弃、不放弃每一个还值得救度的生命，不令有缘人失去被救度的机会！

    同时也感激自“七?二零”以来所有经历了风风雨雨、狂涛恶浪而始终坚忍不屈的大法弟子们，若不是你们坚定不移的助师正法，放下生死、历尽苦难、坚持不懈、慈悲的讲真相救度众生，也许就不会有世人不断的从迷中清醒过来，千万年的等待也许变成一场空，也许众多生命，包括我在内，早已随着旧宇宙、旧历史的解体而消逝湮灭了。

    二、感受到师父把新学员当作弟子带

    师父说： “我把所有的学员都当作弟子来带，包括自学能真正修炼的人。”（《转法轮》〈第三讲〉）

    得法后我能感受我的人生道路改变了，感受到慈悲的师尊一步步非常系统的安排我修炼的道路并且一直保护我，让我有序的提高心性，其中神奇玄妙事情难以一一细述。

    得法后，师父帮我净化了身体，给我消业，什么肩周炎、附件炎、乳腺增生、血糖异常、腰椎无力等病痛不翼而飞，自此没再吃一粒药。师父还打出法轮帮我调整身体；一次照像，我发现自己身体周围布满大大小小密密麻麻的法轮。师父也帮我清理了修炼的环境，这是我仅能在这个空间中看到的。大法还挽救了我将近破碎的婚姻和家庭。得法前我走了弯路，自私的性格令我死活要跟丈夫离婚，全然不顾他和孩子及双方家长的感受。是大法使我身心焕然一新，我开始一点一滴按照大法的标准来要求自己，努力做个好人，尽量主动去圆容好家庭，家人也慢慢开始从我这里感受到大法的美好。

    由于周围环境对我学法有障碍（对于当时心性而言），好长时间都不能认真学法。是师父看到我那想要把自己当成修炼人的心，于是神奇的是，公司突然把我调动到一个工作轻松而工资待遇又不错的新岗位中（当然我没有执著这个），使我有宽松的时间、无后顾之忧的大量学法和炼功，又能通过环境修心性。我悟到这明显就是师父的安排，大量学法使我得到很快提高。

    由于我身边几乎没什么同修可以切磋法理，师父就点悟我，明慧网就是一个最好的同修交流环境，我就尽量浏览明慧的每日文章，每周坚持看《明慧周刊》、参考明慧汇编的法理切磋小册子如《修心断欲》、《修掉妒嫉心》、《勇猛精進破“困”扰》、《正念正行除病魔》、《人神一念》、《向内找勇猛精進》等等。很多同修的文章法理清晰、理性、深刻，不带人心人情，对我用理性去理解法、更快提高上来的帮助非常大。我若遇到什么疑惑或问题，一翻书就能看到师父的相关讲法，或者一上明慧网就看到有关切磋文章。如果发现法中或切磋文章中哪个词语或句子在一段时间内不断出现眼前、总是很显眼，向内一找，保证就是自己这方面的心性需要提高了。我还在师父点悟下，看到了明慧汇编的《忆师恩》，深刻体悟到当年师尊传功讲法时的言传身教，感受着师尊传法的不容易和洪大的慈悲，经常看的我泪流满面。

    师父的《对澳洲学员讲法》DVD发行了，因我是新学员，不知从哪里可以请来，很着急。正好去了香港，本来我要在某地吃饭，却突然下意识改变主意，要坐地铁去另一地吃。坐地铁本来该这站下却下意识在另一站下了，结果出来碰到一位同修在发《大纪元》报纸，我就下意识的突然问她能不能帮我请到讲法光碟。那位同修一听我也是同修，说正好有一张，就顺利帮我请来了。回来后，我又及时转给了其他同修看。

    后来我悟到：“偶然”是不存在的，这不正是师尊安排的吗。慈悲的师父为了学员学法得法真是操尽了心啊！一次学《美国东部法会讲法》，看到弟子说：“这天我突然明白‘师父’这两个字已被赋予全新的内涵，是最神圣的两个字。”一下子我也明白了，身心感到强烈震动！泪水瞬间涌出，激动感恩的心情无以言表！我知道这篇文章被我看到了一定不是偶然的。

    三、分清自我　去人心

    通过大量学法，使我看到师父在法中多次重锤警醒，并看了《修心断欲》小册子，我终于明白情欲是怎么回事；清醒后我立刻主动悬崖勒马，纠正之前犯的错误，当晚突觉小腹部位仿佛有一个东西被人连根挖走，好象缠绕我身体的根须都断裂了，人一下子轻松了很多。我悟到：这是我放下了执著，师父帮我去掉了那个不好的物质，破除了旧势力对我这方面的险恶安排。但还时不时冒出一种空虚伤感的情绪，象常人失去了所向往美好人生与爱情的那种感觉。后来学法看到：“我为什么叫你们返本归真呢？归真是什么目地呢？就是归到你真正的你自己那儿去。人有许多执著心，各种观念，七情六欲，所有的思想都在你的脑子里，可是这都不是你。”（《瑞士法会讲法》）

    我明白了，那种思想其实根本就不是我自己，我不能承认。后来再有这种情绪产生，我就马上提醒自己：“那个不是我！”心里常默背：“何为人　情欲满身　何为神　人心无存” （《洪吟》〈人觉之分〉）。我悟到：师父看到我能分清自我，很快就帮我拿掉了这个思想中不好的物质，从此我的心变的从来没有过的平静。情不重了，发现人心也开始少了，提高也更快了。自此我学会了，任何不在法上的、不好的思想言行，只要我能意识到就马上排斥，告诉自己“那个不是我”，全盘否定旧势力对我一思一念的安排。

    后来还发现我在认识中有个很大误区，还不易察觉。起初觉的修炼真的很苦，因为看到许多明慧交流文章介绍的是同修在过病业关、色欲关、家庭关等各种难关时、或被邪恶残酷迫害时、被迫流离失所时，都要经历一番痛苦和波折；通过否定迫害、查找自身不足、提高心性后，最后过了关或制止了迫害。我潜意识中就感觉，好象过关多数都会有这样“剜心透骨”、“惊心动魄”的感受。可是在修炼一段时间后都没这种感觉，虽然也有不少关要过，最多有时觉的有些难受，当然这也许跟修炼阶段也有关系。渐渐的，我还看到也有很多同修在切磋文章中写到，他们都在稳稳当当的做好三件事，遇事就乐呵呵的向内找，也没遭受什么邪恶的迫害，文章中也体现出他们的人情、人心很少。

    我悟到，因为每个人的修炼道路、当时的修炼状态、心性层次都不同，反而感激那些遇到很大魔难的大法弟子将他们的经历写出来，给了我非常好的借鉴参考，使我在过关时能够尽量少走弯路、知道怎样去处理问题。我也悟到，我之前的潜在认识不对，为什么修炼就得皱着眉头咬着牙修？为什么就不能乐呵呵的修呀？同化大法难道不是宇宙中最美好的事情吗？

    四、讲真相的过程是心性不断提高的过程

    师父说：“作为学员来讲修炼没有捷径，新学员也是一样，就是踏踏实实的修，做好大法弟子该做的三件事。看似平凡，一切威德、未来大法弟子圆满的一切，都从这其中来。不要着急，也不要做走极端的事，就是正常的、理智的做，你们的修炼形式就是这样的，有志者事竟成嘛。”（《各地讲法七》<美西国际法会讲法 >）

    我想，虽然我是新学员，也要做好师父要求的三件事，于是在其他新学员同修的带动下，我也开始尝试去讲真相。起初不会讲，也没人可请教，就先从老家父母开始尝试。但那时学法不深，被邪恶干扰的也厉害，结果把他们吓住了，还在党文化的影响下激烈争辩、大家不欢而散。虽然后来给他们做了 “三退”，但就象师父说的那是他们被“吓”退的，没有达到真正被救度的目地。后来痛定思痛，再一次把所有讲法按时间顺序仔细看一遍，终于清楚了。悟到师父所说的讲真相的真正目地是要“揭露邪恶、救度众生”，要弟子“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉）。

    通过学法，我明白了自己之前哪里没做好。又一次给父母讲真相时，这次我事先发好正念，讲的时候没把他们当作家里人另眼看待，而是尽量顺着他们的常人执著，着重把大法的洪传与美好、身心获益、邪党迫害真相、善恶有报等告诉他们；同时注重自身的一言一行，心态理性平和，态度宽容亲切，不争辩，使他们直观的从我身上感受到我确实从大法修炼中获得身心的美好升华，并非象他们之前误认为“神神叨叨”那样子。再结合身边发生的神奇事例：有亲戚心脏手术后，接受我的护身符后，迅速痊愈，现在脸色红润精神饱满；七十多岁的公公每天念“法轮大法好，真善忍好”，身体变的越来越硬朗；这是他们亲眼目睹的。最后我父母终于明白了真相，不再反对我炼功，并且也高兴的接受了真相护身符。

    当然，父母从最初拒绝到最后接受真相，这是个不短的过程。在这期间，我认真看一遍《我们告诉未来》，亲自“经历”一遍大法弟子们这么多年来证实法的历史，尽力从更高更广的面来体会师父的正法历程，大法的伟大神圣与美好；从明慧网上的切磋文章和法轮功真相问答汇编等，来借鉴大法弟子是如何慈悲而智慧救人的；又认真看了《九评》、《解体党文化》和《漫谈党文化》，把自己思想中的恶党邪灵毒素尽量清除干净；还参考了明慧网和明慧电台的神传文化系列等。在这不短的过程中，我慢慢体悟到了如何给人清醒、理智的讲真相。就这样陆续给亲人、给一些亲戚朋友和同事讲起来，并向有缘人洪法。讲真相的过程其实也是心性不断提高、不断升华的过程；也切身体会到，心性提高与讲真相的智慧以及效果是相辅相成的。

    一次坐出租车，司机很主动的跟我聊起来，我意识到会不会是有缘人呢。那时我得法才几个月，也没跟陌生人讲过真相，心里有点顾虑。但司机似乎很配合我，自己谈到生意难做、社会不公，我就鼓起勇气跟他讲真相、办三退。整个过程就象聊家常一样自然，谈完了正好目地地也到了。后来我悟到，是慈悲的师父在鼓励和加持我，给我信心和智慧。“修在自己，功在师父”（《转法轮》）。我有了这个愿望，我在讲，是师父在做。

    后来看到《各地讲法四》<二零零三年亚特兰大法会讲法>中说：“弟子：现在刚开始修炼的新弟子讲真相能有震慑邪恶作用吗？师：能，因为我在整体消除邪恶的因素的同时，人类与大穹所有空间、三界中所有的空间，也都充满了大法的因素，我还不是只说新的宇宙。一个生命只要起正的作用，大法的因素就会给予力量，这个生命从现在开始就会有福报了。我们现在不是已经知道了许许多多这样的例子了吗？也就是说一个新学员在讲真相中，大法的因素、师父的法身，还有那些完全协同的正神，都会帮助，都会起正面作用的，这一点是肯定的，但是前提是新学员必须自己要做。”

    这段讲法给了我莫大的信心。从此，在不同场合我找到机会也跟陌生人讲真相了，但是还没能做到像老弟子那样走在路上随时随地讲。一次遇到几位土耳其人问路，我悟到他们会不会也是有缘人，可语言不太顺畅，又有点顾虑他们自己的宗教信仰，但最后还是决定送给他们一人一个真相护身符，他们都很高兴的接受了。

    还有一次坐火车，有人要我帮忙换一下座位，因为当时环境有点特殊，所以刚开始没意识到是这是师父安排我坐到有缘人身边。快到站时突然火车受阻停下，我悟到是不是要对坐身旁的人讲真相，但他在打游戏，我心里就对他明白的一面说：“你要听真相就跟我说话吧。”他就突然收起了游戏机，主动问我火车停在哪里了。后来我们就聊起来，为他办了三退。

    他说是从国外回来，但是受恶党毒害不赞同大法弟子在国外讲真相的活动。我就正念十足、轻声而平和的告诉他大法的美好与被迫害的情况、邪党的真相，并用从明慧网上学到的同修的说辞跟他打比方：“就象有人无端要打要杀自己家里的人，非但不听善意劝说，还要堵受害人的嘴。那么受害人就去跟邻居说，和平的讲真相，希望得到帮助，难道这也算搞政治吗？”那人一下子就明白了。说完了正好火车也到站了，临别前，他笑着对我说：“知道吗，我跟中央某某（邪恶）部门很熟，但是我觉的你说的很有道理！”我对他笑笑没说话，但这时人心出来了有点忐忑，想他会不会向车站的人“出卖”我呀？后来转念一想，我是“神”我不是“人”啊，刚才这一念不是我的，否定旧势力安插的这一念，我只听师父的安排。结果什么事都没发生。后来悟到是师父为鼓励我，才让他说那句话的。不管那人的世俗身份是什么，首先他是一个要被救度的生命，他明白的一面是渴望听到真相的，是师父加持了我的正念，并给我智慧去救他。

    我体会到“人神一念”真的很重要。感谢明慧网上同修们关于“人神一念”的法理切磋，对我提供了很大帮助，使我打下了很好的信师信法的思想基础。一次我在车站坐车，突然被一个工作人员叫住，要我打开包检查。一下子我心里有一点不稳，因为包里有一些神韵光盘、九评光盘和真相小册子，但在师父加持下，转念间马上发出一个坚定的正念：“邪恶看不见！”结果那个工作人员翻遍我的包，对包里的真相资料没反应，也不知道她要查的是什么，反正很快的她就说“好了”，让我走。当时没有怕心，可过后心里却“突突”跳的非常厉害。我悟到是在关键时刻我抓住了“神”的一念，在正念正行下师父加持了我、保护了我，所以当时我没觉的害怕。

    还有一次，我想到计划生育是邪党的一个流氓邪恶暴政，我体内的节育环不也有邪灵附在上面吗，怪不得我每个月都有大量出血，还误当消业呢，不能让它留在身体里！于是咨询医院可否把它取出来，但医院说必须要单位出具证明说明特殊原因。我一听有点泄气，但转念一想，我是炼功人，小小邪恶有什么能耐！而且我有师父管呢，师父不是说过，只要真修，有人腿里边装了钢钉、钢板都不翼而飞吗。后来我就把心放下没再想这个事，继续做好三件事。一天去洗手间，突然听到马桶里“叮当”一声，一看是一个小金属环掉到里面了，一下子悟到是师父帮我把环给取出来了。之后单位统一体检也证实环没有了，身体也没事了。

    在讲真相过程中慢慢自然的我就成立了自己的小资料点，同修给我提供了一些帮助，但我也尽量修去依赖心，自己也摸索明慧网的技术汇编如《从零开始建资料点》。是师父看我有这个愿望，就在我提高心性的基础上逐渐给我开智开慧，使我越来越顺利的掌握相关技能、及找到各种合适的真相资料。逐渐的我自己做护身符、印小册子、刻光碟等，做好了就自己通过各种方式派发。虽然发的不多，也是“遍地开花”的资料点中的一朵小花。

    在这过程也是心性提高过程。比如开始心性不高，电脑就容易出问题。记的起初给父母讲真相，我自己没注意做好，就被邪恶干扰，想打开电脑给他们看一些真相资料，可是怎么都打不开，直接就显示硬盘坏了。长时间发正念也不管用，也不懂向内找，就打电话给电脑公司咨询，对方也说是坏了，得送修才行。一跟父母道别，电脑就恢复正常。后来随着大量学法、心性不断提高，电脑就一直没坏过，用的非常顺畅。

    后来在一件事情上我没过好关，心性掉下来了，结果电脑就显示中病毒了，系统也不顺畅了经常死机；再后来我提高了心性，师父就安排同修给我提供了更好的杀毒软件，系统也从新顺畅起来了。这让我更深刻体会到要做好三件事，学好法、提高心性是首要的保证。

    在明慧切磋文章的提醒下，发资料前我也对着资料发正念，请师父加持让更多有缘人看到。开始发资料的时候心脏跳的很厉害，我就不停的发正念和背师父的法。有时我还通过打电话、写真相纸币、写信等不同形式去讲真相。我发现，当我非常精進、三件事情做的好时，师父就让我领悟更多的法理，心性提高非常快，反之就提高的慢。当然，讲真相方面我做得还不够好，有时会被求安逸心影响不够精進，有时不知道该如何做更好，这些都是我要尽快修好尽快提高的修炼因素。

    在修炼过程中，有太多太多对师尊的感激、有太多太多的玄妙和领悟，还有太多太多修炼故事，无法一一尽述。但我知道自己做的，离师父要求的还很远很远，非常不够，还有很多执著心和人的观念需要修去，还需進一步开创更好的修炼环境。与同修间的整体配合、主动协调圆容还有待提高（虽然认识同修不多），有时还摔跟头、走弯路。今后我一定努力精進，做好三件事，修好自己、在有限的时间里加紧救人，履行自己的誓约，不辜负伟大师尊的慈悲救度和殷切期望！

    在写这篇心得体会时不断有干扰和人心冒出，文章完成的过程也是一个坚定正念、去除人心、不断提高心性的过程。当然也知道自己层次很有限，写得很粗浅，不当之处，请同修慈悲指正。

    合十！


八十八岁老人的修炼经历

    文／江西大法弟子

    一、久远的期盼 有幸得法

    一九九八年秋，女儿回家探亲，她得法才数月，身心发生了巨大变化，很想让她体弱多病的爸爸修炼，请来了当时能看到的全部大法书。当时她并没有叫我看哪一本，我却无意中拿到一本《转法轮》。翻开一看，直感到师父的照片是那样的慈悲、祥和。卒读之下，直觉告诉我：“这是一本经书。”（我也觉的奇怪，这一辈子想出家，但一辈子从未读过经书，怎么会知道这是本经书呢？）我如饥似渴的一气读下去，越看越觉得这是一本教人修炼的书，真是爱不释手，马上跟女儿炼了起来。终于“成就了修炼的愿宿”！那种幸福、欣慰之情，无以言表！那年，我七十八岁。终于等到了这一天！

    由于女儿探亲时间不长，她回去后，我和老伴在家学法炼功，不知道附近有炼功点，直至一九九九年初才开始到炼功点炼功，参加集体学法。这一下可了不得，第三天晨炼回家就来了事，似乎是眩晕老病突发，天旋地转，上吐下泻，来势汹汹。我知道是师父给我清理身体，心里不但不怕，还很高兴。结果很快就过去了，从此一身轻，这个老毛病再也没发过。

    我的老花眼白内障很严重，厚厚的老年环使眼睛浑浊，视物模糊，长年用大量的眼药水也不管用。修炼后，天天学法读书，眼睛越看越亮，也不疲劳，现在每天面对电脑，也毫不感觉什么辐射影响，女儿说我眼睛都变的黑白分明了，我自己也感到视力越来越好了，眼药水也不需要了。

    我以前心脏早搏很严重，跳几下要停一下，几乎没有正常的时候，我也不去管它（心想，反正年龄也这么大了）。修炼后，偶然一次女儿（医生）给我摸脉，惊奇的发现早搏没有了，脉搏跳的很正常！为了证实这一点，给我做了个二十四小时心电图，结果真的没有什么问题。

    我的下肢髋、膝关节是从小落下的毛病，到老来又添了许多大大小小的脂肪瘤，围绕着膝关节，弄的关节都变形了，真是永无宁日。天气变冷、下雨、春季转暖，都会发作疼痛，下肢水肿，厉害时，双腿象一对棒槌，肿的透明发亮，那真是走不了路啊，抬腿都很困难。长年贴膏药，也只是暂时止一止痛而已（所以我盘腿打坐的难度比别人大的多）。我悟到自己业力太大，不能都让师父去替我承受，自己必须承受一些，也悟到就这些已经是很少很少了，这么大的年龄，能够越老身体还越好，一年胜一年，这么严重的关节病都能不药而愈，是只有大法修炼才会出现的奇迹了。

    我还有四肢转筋、大便困难（长期便秘，非吃泻药不拉，但一吃泻药就腹泻，常会来不及上厕所就拉在裤子里）、失眠、胃口差，吃不了多少东西等等。一身的病，现在都好了。我今年八十八岁，耳聪目明，腰板挺直，能吃、能睡、能走，精力充沛，还学会了电脑操作做真相资料，一天要做六、七个小时的工作，不知疲倦。这都是师父给我的，能在大法中修炼真是太幸福了！

    二、闯情关

    迫害刚一开始，原本与我一起修炼的老伴，因几十年来被共产邪党历次政治运动整的吓破了胆（他曾是“漏网右派”、“反动学术权威”、“大白旗”等等），一看那架势，不又是“文化大革命”来了吗？！他马上说：“我吓的发抖，不能炼了。”还不叫我炼，也不让与同修见面；炼功点也没了；辅导员被单位组织批斗，也不炼了。内外环境一下子都变了，但我心不变。

    半年后，老伴突发“脑梗塞”昏迷，经抢救，当晚就能下床小便，但他没悟到这是修炼给带来的福份，完全陷入人的状态中，结果与大法擦身而过，再次失去了被救度的机缘。自此被业力左右着，神志时清时昧，大小便失控，三年后走完了常人的生命历程，走了。

    我与老伴共同生活了六十八年，情是很深的。在痛失老伴的日子里，在苦苦的思念中，我想起了师父的话：“常人生老病死这些事情都是有因缘关系的”“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。”（《转法轮》）我把自己当作一个炼功人，很快就醒悟过来了。没有了人世的羁绊，我更全身心的投入大法修炼。

    那三年多时间里，在医院陪护老伴，心苦身累，虽蒙一位同修特别关照，把师父的新经文一次不少的及时送到我的手中，学法算是跟上了，但很少有时间炼功，感觉与同修差距很大。当时，我单盘都很困难，但我咬紧牙关，牢记师尊“难忍能忍，难行能行”的教导，终于在一年后双盘上了，当时我已八十四岁。（现在已能双盘一小时。）

    三、讲真相

    在大法指引下，我很快从老伴去世的阴影中解脱出来。除学法炼功外，第一件事就是走出去讲真相。开始时面对素不相识的人，结结巴巴开不了口，当时也没有什么资料，我就自己用毛笔写。把大红纸裁成十三厘米长，五厘米宽的条条，写上“法轮大法好”、“真善忍好”、“法轮大法是正法”、“善待大法有福报”等真相，带上浆糊到外面去贴，墙上、过街地道、电灯柱上，都贴。后来有了印好的真相资料，如各种传单、小册子、祝福卡、不干胶贴等，就好做多了，挨门挨户去送或面对面讲。

    随着正法進程的推進和学法的深入，新资料读的多，讲真相也驾轻就熟了。在师尊的呵护下，在正念的威力中，我每天出去都会遇到很多有缘人，欣然接受真相资料，有的还主动向我要，连声道谢。只要是做讲真相的事，两条腿总是越走越轻松，几个小时下来一点都不累。若是做常人的事就不行，走不了多远就要找地方歇脚。我悟到，讲真相时根本就是神体在做。

    有时也会碰到受恶党蒙蔽太深的人，态度恶劣。我只觉他可怜，一点不觉委屈。

    有一次，我在路边给两位中学生模样的女孩讲真相后，回到住家大院，坐在湖边石凳上休息，只见一警察急急走来，看着我问：“看到一个白头发老太婆没有，她在发法轮功传单。”我没作声，坐旁边的一位熟人马上接口说：“没有没有，我们天天坐在这里，没看到。”他转身走了，我这个白发老太婆他似乎没看见，我随身的包里还有没发完的呢！正念的作用真大。

    我知道邪党黑手伸向教育界，中、小学教材中都塞進了诽谤大法、毒害青少年的内容时，就给各学校校长、老师写信，并附上针对性的真相资料；也给各地公安局、监狱、劳改局、劳教所等单位的负责人写劝善信；按名人册给各省知名人士寄真相资料。同修和家人通过各种渠道弄到厚厚的几大本通讯录、黄页，方便把真相资料发给各个阶层的人。

    四、做资料

    从《明慧周刊》中经常看到有关资料点同修的困难情况，我一直想帮一手而不得其所。随着资料点遍地开花，师父就遂了我的心愿，二零零三年的下半年，协调人突然提出到我家办资料点。我觉的很合适：房子宽敞，人口简单（只我和一位在我家多年的保姆），最主要是符合我的心愿。我欣然接受，其它什么也没考虑。

    古语云：“八十岁学吹鼓手。”我以八十三岁高龄，从学开机、关机开始，握起了鼠标，在技术同修手把手的耐心传教下，逐渐学会了打印各种真相资料、制作护身符、刻录光盘等。现在我可不吹牛的说：我已是个打印高手了。从我这个没上过学的老太婆身上充份体现和证实了大法的超常与神奇。

    我很爱惜电脑和打印机，它们是我的法器，我给它们取名“明明”、“慧慧”，它们伴随我一起炼功、学法，工作时一起听大法音乐。在它们工作量大，打印质量不正常时，我经常给它们发正念、交流思想：“明明、慧慧：你们也是有灵性的生命，现在是正法时期，你们幸运的被大法选择作法器，也成为大法一份子。大法弟子都在抓紧时间讲真相救度众生，你们也要勤奋工作，多出资料，出好资料，为救度众生作贡献。”说来也真是神奇，它们马上就刷、刷、刷的印开了，质量特好！有时外接的连供墨水管空了一大截也能印出来。这时，我会高兴的表扬它们：“谢谢！你们辛苦了！有功劳。”当然，我是非常爱惜它们的，会适时的给它们安排休息时间，六年来，资料点的工作从未因机器问题暂停过。而且，我们的资料色彩鲜艳，备受赞扬，常拿到周边市县同修处当作样板复印。

    我的工作间挂了师父大法像和同样大的法轮图，每天供奉香火和鲜果，在师父脚下学法、炼功、发正念。同修来了，先给师父敬礼，都说这个场十分祥和纯净，能量大。每次出门讲真相，我都要先跟师父告别，请师父加持，每次也都平安回来。

    有一次，我给本单位老同事讲真相，发给他一份传单，他却去单位告了我，结果，单位退管办的人上门骚扰。我当即拿出一些我自己手写的卡片，上面写的是解释真、善、忍的内容，她们一看，说：“这说的很好嘛，你是学佛的啊。”又端详着我说：“唔，你是有佛相，很善。”走了，很长一段时间没来了。

    又有一次，有人去派出所举报我炼法轮功，退管办的人又来了，恰好我不在家，有一位本单位的同修坐在师父法像边学法。我的工作间被他们看到了，电脑和四台打印机、供师父的法堂，一览无遗。我回来一看，她们只拿走了一本《转法轮》和一盘炼功带。其他的都没动，而且也没后话。我悟到，师父在此，谁能怎样？！同时也悟到，世人觉醒的很快，大法弟子只要没这颗怕心，什么魔难也不会存在。这么多年来，我的怕心的确是越来越少了。

    五、过病业关

    老年弟子普遍存在过“病”关的问题，我也有几次，也趁此机会写出来跟同修们交流。

    我有个手足转筋的老毛病，修炼后也没完全消失，时不时要来一下，我痛怕了，有时也就会象常人时那样吃几付中药，还会认为是“缺钙”。二零零四年十二月二十八日半夜子时，突然大发作，手足同时剧烈抽筋，而且持续加重，最后连下腹部都抽筋了。这从未有过的剧痛竟然持续了近三小时，我脑子里突然出现一个意识：“今晚过不去了，可能会死。”但马上又想到我还没圆满呀。想到圆满我才猛然想起师父，我当即大喊：“师父救命啊！”“师父救救我啊！”一下子，奇迹出现了，疼痛减轻了，十几分钟后就全部缓解，一点都不痛了。是师父替我承担了啊！

    过后，同修们也帮我悟一悟，认识到一方面固然是自己没做到象一个炼功人那样，把转筋当成了病，心没放下，这个执著被旧势力钻了空子；但主要是旧势力的干扰、迫害，想达到不让我做资料工作的目地。通过这次，我把这个“病”的心彻底放下了，转筋也就不再来了。

    二零零五年六月，突然间背上正中生出碗口大一个疮，红肿，中间有许多水泡，我也没理它。第二天凌晨炼功时感到很痛，发现左胁下一直到胸口，布满了水泡。我没当回事。后来是保姆打电话给我做医生的儿女（她陪着我这个八十多岁的人，感到有责任），知是“带状疱疹”，他们很紧张，说患这种病小伙子都吃不消，老年人背都会驼，老娘你这么大年纪，如何得了？一定要我去医院。我断然拒绝了，告诉他们：“我是修炼人，有师父管，不会有事。”让他们放心。特别是当医生的女儿（同修），听到我一句“我信师信法”，受到了极大的震动（她当时状态极差，治病的心很重）。我心里很清楚：修炼人是有能量的，我们的细胞能抗病毒，免疫力强。

    由于我做到了放下“病”的执著，坚决否定旧势力的干扰和迫害，把一切交给师父，结果，这“带状疱疹”跟别人就完全不同：始终不太痛，可以坚持正常工作，做资料一天也没停止过。实在不舒服了就睡一下，马上又舒服了。许多医生同修都说：“没见过带状疱疹过的这么轻松的，特别是你还这么大的年纪。”“这真是大法修炼的奇迹！”我们还悟到，当时资料点主要是做《九评》，旧势力与共产邪灵就千方百计的干扰破坏，修炼人遇到的任何事都不是偶然的，随时随地保持一个修炼人的正念是头等重要的。

    二零零六年十月，我因吃了一点点腐败了的鸡蛋炒辣椒，引起剧烈的上吐下泻。四天四夜，连水都不能喝，喝哪怕一小口都会呕。第二天外地的女儿来了，她一看我就吃了一惊：双眼深陷，眼圈发黑，语音低怯，全身呈重度脱水状。挨到第四天，情况仍不见好转，她心中不稳，就请来了一位同学（主任医生）会诊，这个同学走来一看也是吓了一大跳，说：“这样的病人在医院是要抢救的，还要下病危通知。现在要立即输液，再拖下去会造成不可逆的后果。”她走后，女儿也很紧张，说：“我也顶不住了，再挺一夜，明天再是这样就上医院吧。”我说：“今晚一定会好，你放心睡吧。”当晚，我试着喝一口水，没吐，再喝一口，也没吐，随后就睡了，半夜三点醒来，感觉精神好多了，又喝了两口水，一觉睡到大天亮。第二天早晨女儿过来一看，高兴的大声说：“真的好了！脸色好看多了。”很快我就复原了，又继续做我该做的一切。

    我悟到，这次过关一是要去我偏食的执著心；二是去女儿执著治病与母女情的心。我一贯爱吃点臭肉、臭蛋炒辣椒，人家觉得难闻，我却觉得香。修炼后也知不好，是个执著，要戒，但当口味差，不想吃饭时，就会放纵自己。这次虽只吃了一小口，也是明知故犯。师父借此提醒我，也把我身体里积存了几十年的臭秽浊物全给排出去了（四天来，吐、泻的都是臭秽不堪之物）。自此以后，两年来再没有过病业症状，越来越精神了。我女儿通过这次也认识到自己对治病的执著没放下，对母亲的情很重，没有把母亲当成修炼人，在考验面前扯了母亲的后腿。

    通过向内找，我悟到这连续三年过“病”关，主要虽然是旧势力、邪恶的干扰，但自己也存在许多的漏。比如冬季严寒，安逸心就来了，不想出门讲真相，还自我安慰说：在家做资料也一样；同修夸我做的资料漂亮，都喜欢要，拿去作样板复印，我就很高兴，起了欢喜心；听人说我这么大的年纪还能学电脑，真了不起，我就产生了显示心，觉的自己还真行；有人说我身体好，不象八十八岁的人，只看出七十几岁，脸色红润，皱纹很少，行动敏捷，头脑灵活，字写的好，还会写文章，出门讲真相没怕心，省委大院也敢去，也没什么“敏感时期”的概念等。我听了很受用，觉的自己还真不错。在赞扬面前，忘了这是考验。我猛然认识到，这些思想都偏离了法，是很危险的，严重障碍着自己的提高，等于对自己不负责任。

    我今年八十八岁，我原有的生命進程可能早就结束了，是大法修炼延续了我的生命，如果不知精進，不知珍惜，是很危险的。今后一定扎扎实实做好三件事，坚定的信师信法，随时随地向内找，走好最后这段回归之路，圆满随师还。

    以上所悟，定有诸多不妥之处，恳请同修慈悲指正。


资料点平稳运作七八年

    —— 我的正法修炼之路

    文／陕西省大法弟子 修真

    一、得法

    我是一九九五年得法的老弟子，得法后半个月，十几年的五、六种病全消失了，师父给了我新的希望，让我得以重生。于是我把大法的美好、殊胜、神奇，以及无病一身轻的喜悦告诉我的亲戚、朋友、同事，让他们与我共同分享。我那时也正象师父说的：“因为学了功，总喜欢炼”（《转法轮》）。

    我每天不间断的学法、炼功、修心性，还抄法，洪法，忙的不亦乐乎。正当我全身心的投入到大法修炼中时，无形中一股邪风铺天盖地而来，师父受到诬陷，大法遭到迫害。一时间到处都是诽谤大法的声音。我不知所措，生命象断了根一样，整个邪气把我压的喘不过气。有一天，我见到二位同修，我们三个在一起交流，都感到非常痛苦，我们就学师父经文，读到《精進要旨》〈何为忍〉：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”连读二遍，我们三位不约而同都笑了，一下明白了法理，我们又恢复了以前的状态，学法，炼功，到处给世人讲真相，发传单、发信等。

    二、被绑架

    二零零零年我市的资料点被破坏，十几个同修被非法绑架，我也是其中一个。在劳教所里我内心坚信着、守着一念：师父是清白的，大法是正的，我是按照宇宙大法真、善、忍修炼的，我要做一个真正的好人，我没有错，也没犯法犯罪。我就是要炼功、学法，邪恶之徒打我、骂我、把我绑到窗户上我也不怕，他们采取各种方法都动摇不了我，我永远都不会放弃修炼，谁也都不配来让我放弃修炼。就这一念，我闯出来了，我是劳教所第一个没被“转化”而回家的。

    三、整体配合 大法显威力

    有一天，狱警突然叫我们法轮功学员到教室集合，去后才知叫看马三家劳教所诽谤大法的录像片。大家用眼睛互相交流，同时发出一念：不能叫诽谤大法、诽谤师父的录像放出来。这纯洁的一念显示大法的威力。他们拿来了三个录像机都没放出来。他们说：刚才还好好的，为什么现在就坏了？我们都知道为什么。一个多小时过去了也没放出来，他们只好叫我们都走了。那时我们说不出的高兴和激动。

    又过了一个星期，他们告诉我们到一楼看录像，我们就互相说和上次一样叫它放不出来。可它放出来了，大概放到四十分钟左右，我们的头都疼了。因为心不稳，我怎么背法都不行。有的同修恶心的吐，有的同修晕倒了，这时一下就乱了，他们看到这情况就叫我们走了。大家都在问为什么这次和上次不一样了？为什么它能放出来呢？这件事一直到我出狱后才明白，是因为集体有漏了，起了欢喜心叫邪恶钻了空子。

    四、资料点成立

    二零零一年，恶党对我的非法劳教结束后，我回到家中。因大部份资料点处于瘫痪状态，很难看到师父的经文，讲真相的资料更谈不上了。看看周围的人，有的被所谓“转化”，有的经济条件不好，有的家庭环境不好。我起了一念，要自己做资料，要大家都能看到师父的新经文。当时我家经济条件也不太好，还欠了四万元的外债。买电脑、买打印机丈夫会不会同意呢？我就先给女儿说了我的想法，女儿非常高兴，说，“我教你如何使用。”还告诉我，现在还有一种扫描器都可以把《转法轮》扫進电脑里再打出来，我听后信心更强了，就去给丈夫说，想不到他也非常高兴，说：我们可以贷款买最好的。一切都很顺利，家庭资料点就成立了。我心里非常清楚这一切都是在师尊的帮助下成立的。

    可是真正开始做时困难很大。我已经是五十多岁的人了，小学文化，连拼音都不认识，面对这高科技的装备，对我而言确实是一个很大的关，但我要做资料的心很强，就求师尊帮助，给我智慧。我很快的就突破了这个难关。现在已经学会用电脑、安装各种软件、上网下载、作图片、排版、自编小册子、做护身符、打印《九评》、制作师父的各地讲法的书籍、向明慧网传递小册子和本地区的《明慧周报》等。

    七、八年来，在师尊的保护下，我的资料点一直是很平稳的每天运作着。

    五、正念伴我逢凶化吉

    在零一年和零三年之间，邪恶非常猖狂，加上我被非法劳教过而又没被“转化”，所以每到所谓的“敏感日”就企图来绑架我。我全盘否定这一切对我的迫害，我也很重视学法、炼功、发正念、向内找。他们十几次都是突然出现，但每次我都是逢凶化吉。

    例如：零三年邪党开十六大时。我退休后，跨地区住在丈夫单位家属院。一天突然来了一、二十辆汽车、几十人，再加上围观的有几百人，把我家包围的水泄不通。我给丈夫和女儿打电话，叫他们不要回家，在外找地方住。我全盘否定迫害，不给邪恶开门，我在家发正念求师父加持。向内找后，我发现平时给本院群众真相讲的少。我把阳台的窗户打开，向楼下过路人及外面来院干活的民工、邻居、还有楼下的保安讲真相，一整天我都没离开窗子，一直向楼下讲真相。最后，那些保安都不敢来我楼下了，就这样他们把我家包围了五十多个小时。

    第三天，我丈夫和女儿不想再这样拖下去了，看看他们到底要干什么？所以都回来了，他们见到我丈夫回来，一帮人一下把他围住。他单位老总让他十六大期间不要去上班，在家看着我，不要叫我去北京。就这样，他们都走了。

    我丈夫很高兴的把情况给我一讲，我说，“你做错了，你帮助邪恶来迫害我，你这是助纣为虐、你在损德、在犯罪，你去上你的班，不要听他们的。”我丈夫未修炼，他说：“你想干什么就干什么，我也不管你，我还可以在家休息几天挺好的。”第二天，我才知道他们还在我院，安排了四个人白天也不去上班，晚上在楼下看着我。

    零三年“七?二零”时，十几个人躲在我家地下室和楼上，我丈夫下班回家一按门铃，他们楼上楼下一起跑到我家门口。我丈夫问，“你们是干什么的？”他们说，“是公安分局的。”还命令我丈夫开门，我丈夫说没钥匙（因前二天师尊点化叫他不要带钥匙）。他们又命令他叫门，这时我在屋里才反应过来，就把门上的风窗打开大声说，“我就是炼个法轮功，做好人有个好身体，我犯了什么法，你们一次又一次这样迫害我，还想叫我开门，你们妄想。”没有一个人说话，都在听我说。我丈夫转身下楼，他们都跟着下去，一句话也没说。

    下去后，他们跟我丈夫说了很多好话，求他去把门叫开。我丈夫就把上次包围我家的整个过程说了一遍，又讲了我没得法前是什么样，得法后我的变化和大法怎么好等，讲了很多真相。最后，他们什么也没得到，灰溜溜的走了。从那以后直到今天他们就再也没人来骚扰过我。

    六、修去人心，走师尊安排的路

    有一阶段我确实很忙，有两位同修住在我家给我帮忙。我比他们年龄都大，那一阶段，我总觉的自己在各方面比他们都强，说话象个领导一样，我说什么就是什么。有一次，我们在一起商量怎样发信，每封信中放几张传单。因为每次商量什么事都是我先说，大家就去照办。这次又是这样，我说完后，有个同修就提出反对，我就不干了，老看同修不顺眼，第二天就赶同修走。同修给我说好话，“以后一切都听你的”，我不听，非把同修赶走不可，最后同修哭着走出我家门。另一位同修都不敢说我。还是我女儿知道此事后，说我做的太过份了。后来我冷静的按照法的要求向内找，找到自己很多不足。马上就去找同修认错，可同修根本不恨我，反而还说他自己也不好，多么好的同修呀。我下决心一定要修掉这些后天养成的人的观念，走师尊给我安排的修炼道路。

    七、师尊救了他

    我公公是八十多岁的人了，是邪党的老党员，又是五十年代的“省劳模”，对邪党有深的感情。我用尽了各种方法叫他退党，都无效。我也很苦恼，但也不想放弃他。到零六年，他连住几次医院。又得了脑出血、血压高到一百八～二百，人根本都快不行了，医院都下了病危通知书。

    我对丈夫说现在只有师父能救他，把他接到咱家叫他先把党退了，再叫他跟我炼功。丈夫同意我的看法，说，“只有这样他才有救。”去给他讲，他不同意出院，说针还没打完，又住了一个星期血压还是一百八，我丈夫就给他办理了出院手续。

    下午一点多钟到我家，我抱着我的孙子坐在他身边给他讲大法的美好，一直讲到六点发正念才停下，他也听的入神，最后他说：我在医院连半个小时都坐不住，现在坐了四个小时也不困，从医院坐汽车到家也就是十几分钟时间，就象是两个世界一样，咋会有这么大的变化呢？就这样我叫他看真相资料，我学法时就大声读叫他听，几天过去，他身体确实发生了很大的变化。他高兴的嘴都合不上，这时我就抓住机会叫他退党，他很高兴的同意退了。我知道这一切都是师尊在做，师尊救了他，给他第二次生命。

    现在他也算是个大法弟子了。他每天学法很用心，早上三点五十和我一起炼功，全球四个整点发正念和本地区的三个整点发正念都和我在一起，我还告诉他发正念什么时候都可以发，发的越多越好。所以他一有时间就发正念，现在出现问题他也会向内找，他现在还在做着救度众生的事情。


学好法　去怕心　救世人

    文／北京大法弟子

    我是一名十九岁的大法弟子，从五岁多就开始接触大法了。一九九九年邪恶开始迫害大法时，我才十岁，当时铺天盖地的打压使我一下子失去了往日修炼的环境。周围环境的巨大变化，对那时学法不深的我来说真好象天塌了一样，从此，我的心里就时常充满了“怕”：怕看到电视上诽谤师父和大法的节目、怕自己的亲人同修受到迫害、怕听到别人对大法口出恶言……甚至后来随学校到国外一景点旅游，看到海外大法弟子发资料讲真相时，我都不敢坦然走上前去，怕同学们说我什么……

    当时我的状态就是“怕”，但因为我学法不深，也不知道这就是该去的执著，所以就这么被“怕”困扰着，不知所措，裹足不前。当正念足、学法扎实的大法弟子走出来证实大法时，我却在家里躲着、不敢为大法说一句公道话。

    本来在迫害发生之前，我学法就不多，也不好好炼功。到九九年以后，我学法就更少了，加上爸爸反对，所以我和妈妈（同修）总是在晚上睡觉前听一会儿法。好在当时我没有放下修炼，心里一直觉的自己是大法弟子；而慈悲伟大的师父一直没有放弃我这个不争气的小弟子，时时保护着我，并点化我好好修炼。

    记的我上小学时，偶尔就会感到身体里有暖暖的东西在流动，现在看来，那正是来自师父的鼓励。记的有一次我正在屋里读《转法轮》时，爸爸来了，他气恼的跟我说了一些话，叫我不要看了，我当时心里跳的厉害，我就在心里喊“师父帮帮我呀”，最后爸爸站了一会儿就扭头走了。

    后来我有机会看到了师父的新讲法，从而知道了这场邪恶的迫害是怎么回事，我们没有错，大法坚不可摧。每一次看完法，我都信心大增，“怕”的物质一层层去掉，我开始试着向与我关系很好的同学讲真相。那时，我在决定要讲之前也“怕”的厉害，但我想到了师父的嘱托，师父告诉我们要救人，我就横下一条心，在与同学单独相处的时候讲。我告诉她们法轮功不象电视里说的那样，是被冤枉的，所谓“天安门自焚”是假的，很多法轮功学员因自己的信仰而遭到了残酷的迫害……她们有的明白了真相，有的仍被谎言所迷惑，有的流下了同情的泪水……

    现在回想起来，迫害开始的那几年里我真的做的很不好，学法太少，怕心很重，各种执著心也多，都在阻碍着我精進实修、救度众生。我知道剩下的时间越来越少，我“怕”自己修不成，曾经下了好几次决心要精進起来，可是没过几天又懈怠下来。

    直到初三中考前的一段时间，我终于行动起来开始大量学法。我不仅大量的读《转法轮》，还捧着《新经文》从头到尾的读，在学法的过程中我明白了自己在世上活着的真正意义，我知道了自己有救度众生的神圣使命在身。后来，我又下决心开始背法。开始觉的背法很难很难，可是当我真的横下心去背的时候，就真的背下来了。我在背第二遍《转法轮》的时候是和另一名小同修一起背的，两个人互相督促，互相检查。我们背完《转法轮》后又开始背一些短篇的经文，如《精進要旨》、《新经文》中的一些短的经文和《洪吟》。在背法的过程中，我发现自己的心性在逐渐的跟上，怕心越来越小，正念越来越足，真是有脱胎换骨的感觉。

    去同修家集体学法的过程也是去怕心的过程。曾有同修告诉我那个小区有特务什么的，另外那个小区有监视器，所以我每次去时总是很紧张，一路发着正念，心里也不是很稳。我有时就背师父的法：“世间大罗汉　神鬼惧十分”（《洪吟》〈威德〉）。背着背着，心里就稳下来了，我就想：我们做的是宇宙中最正的事，谁也不配来干扰！

    随着日复一日的学法，我的怕心越来越小，发资料时的状态也越来越好。刚开始发真相资料时，我的心里、身体都很紧张，甚至我走楼梯的时候腿都发软，把真相资料插在门上就赶快走，反正是没有堂堂正正的状态。到后来，就很稳了。我和妈妈出去之前先发正念，去时一路上发正念，发放资料过程中也正念不停，稳稳当当的把资料放在合适的地方，希望得到真相的人珍惜、得救。

    除了参加集体学法、发资料的过程是在去怕心，平时在家时我也碰到了去怕心的“关”。那是几年前的一个下雪的夜晚，妈妈差不多在下午三、四点钟就出去了，可是到了晚上八、九点钟也没回来，我就很着急，怕心使我心神不定，怕妈妈出了什么事，就站在窗户前等着，发着正念，但心里一点也不稳，其实这就是亲情不放、“怕”心不去的表现。最后妈妈终于回来了，其实啥事也没有，原来是妈妈烫头发去了。后来还有类似的考验，我发现当我担心的怕什么时，妈妈总也不回来；当我把心一放，坦坦荡荡，就想着妈妈也是大法弟子，有师父管，我就按时发正念好了，一会儿妈妈就回来了。

    《明慧周刊》发表后，我有幸每周能看到《明慧周刊》上的文章，看的过程中我体会到了同修学法的扎实和救度众生中的无私无畏。同时也伴随着更深入的学法，我明白了怕心就是“私”的一种体现，是为了自己而怕；同时“怕”也不是真正的我，真正的我是要同化 “真、善、忍”特性的。明白法理后，我就有意识的在一思一念、一言一行中排斥怕心，在证实法的过程中增强正念、清除怕心。怕心小了，正念强了，我又开始了向世人讲真相。

    最初我讲真相的对像是学校里的同学。我从和我比较熟的同学讲起，再一点点的扩大范围。我发现面对面讲真相真是去除执著心、尤其是怕心的好机会。有的时候我头脑中的观念在障碍着我，让我开不了口讲真相，认为这个人不好讲通、那个人不好讲通，怕来怕去的，犹犹豫豫不敢张口。可我转念一想，今天单独遇到他（她）了，就是师父在让我救他（她）啊，我一定用最大的正念救度众生，请师父加持我。正念一出，什么怕心、什么观念也阻挡不了我救人。我对着他们持续发出强大的正念（在时间允许的条件下），解体他们空间场中的一切邪恶因素，清除阻碍他们得救的一切邪恶，让他们最好的一面和他（她）合为一体。当我把真相讲给他们时，很多我过去认为“不好讲通”的同学也欣然做出了正确的选择。

    随着不断的在法中提高，我讲真相越来越顺利，怕心也在不知不觉中消去了很多，我开始大面积向陌生人讲真相、劝三退。在学好法、发好正念的基础上用慈悲唤醒世人的善良本性，很多有缘人摆脱了邪恶，为自己选择了美好的未来。我很多时候讲真相时都能感受到师父就在身边，心里不怕，偶尔有怕的念头也能立即用正念否定它，这样智慧就象泉水一样涓涓流出；而且师父总是把众生推到我身边，让我能最大效率的救度众生，当我正念很强时，真的是有缘人一个接一个的来到我身边、听我讲真相。

    记的有一次到公园里看到七、八个岁数不等的男孩在玩闹，我就很想救他们。我求师父加持我，就鼓足勇气自然的走近他们，结果他们都不玩了，排成一列坐着。我就和他们搭话，问他们都多大了，然后跟他们仔细的讲真相，用他们能理解的方式开导，告诉他们退出邪党组织的重要性，后来他们一一点头同意了。这时，晴朗的天空上突然出现了一条小小的彩虹，我知道这是慈悲的师父在鼓励我。

    奥运前一阵，我认识的一位同修被非法绑架，周围的一切似乎变的紧张起来，我心里也很不静，又有“怕”在作怪。我捧着《转法轮》读啊读，除了读法就是发正念，我的心逐渐平静了下来，心中从新被正念所充实，感到十分祥和、温暖。真的是大法的无边威力啊。

    师父说：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”（《路》）我想到，不要怕，不要退缩，师父说要我们救人，就是对的，我就要去理智、清醒的做好。奥运期间，我正在放假，没有什么学习任务。我背一上午的法，发好正念，下午就出去讲真相。我摆正心态：我就是去救人的，不能让任何众生在这件事上犯罪，救人的事谁也动不了。当我看到巡逻的人或警察时，我就用正念解体他们背后的邪恶因素。我发现每次同有缘人讲真相时，那些巡逻的人都离我们很远，并且讲真相的效率并没有由于外界的什么变化而受到影响。我知道一切都是随我们的心性在变化，我悟到，当我们完全溶于法中时，我们就是法的一个粒子，是法在世间的体现，那么也就是谁也动不了的，是坚不可摧的。

    是师父把我从“怕”的阴暗中拯救出来，是法指导我稳定的做好救度众生的事。我在去怕心的过程中树立起强大的正念，真正成为一个法粒子。当然，我还有很多做的不足的地方，与那些一直做的很好的同修还是差的很远。但我会在法中不断精進的。

    再次谢谢师父，谢谢同修。因层次有限，如有偏颇，请同修们慈悲指正。合十。


心性在制作及编辑资料中升华

    文／山东大法弟子

    尊敬的慈悲伟大的师尊好！同修们好！

    第五届大陆大法弟子修炼心得书面交流会开始了，回想这几年的修炼历程，作为有幸和师父正法同在，证实大法、救度世人的大法徒，无论我修的好与差，我愿诚心的向师父汇报我的修炼心得。

    建立家庭资料点

    我是一九九六年得法的，九九年“七·二零”以后就放松了修炼，混同于常人。直到二零零二年身体不适，才从新走上修炼的路。因那时当地的资料是由外地邮寄，各种真相资料就比较少。由于同修间安全意识不强，不注意修口，让邪恶钻了空子，资料传递处被破坏。许多同修遭到迫害，甚至牵扯到外地资料供应处，资料基本中断。

    我是在机关上班的，在一次偶然的机会上了动态网，看到了明慧网站，看到了《明慧周刊》、真相资料等。当时心里那个激动，我终于能上明慧网了！那时我年龄比较大，面临退休离岗，只会简单的电脑操作，打印单页的还可以，《明慧周刊》怎么打印呢？又不会骑马订排版打印。因为以前从未接触这方面的专业知识，身边又没有有经验的同修。怎么办？

    师尊在《洪吟二》〈无阻〉中写道：「修炼路不同　都在大法中　万事无执著　脚下路自通」。我想到：这可能就是师父给我安排的今后的修炼路。如果是这样，我不能光依赖有技术的同修，师父一定会赋予我智慧解决目前的困境。这时想到了最笨的办法，把 A4纸对折，一面一面的打印，一页纸正反打四次，一本《明慧周刊》做好了。因大办公室办公，打印一本周刊要用一个多小时的时间。为了打印，我就主动替别人值班等。

    就这一份资料，大家只能互相传看。发的资料就更少。这时，有一个资金比较紧张的同修自己买了电脑和打印机，找到我教她打印技术，这事对我触动很大，自己虽有电脑，但从没想到要买打印机在家打印资料，于是，买了彩喷打印机，请了会技术同修，很快学会了骑马订排版及各种真相资料打印等技术，两个家庭资料点同时建立了，满足了很大一片同修资料的需求。

    心性在制作资料中逐步提高

    当我熟练的掌握了打印资料的技术后，同修所需要的资料基本上得到了保障，同修要什么就做什么，要多少就做多少。

    开始由打印单张真相，小册子，随后增加了卡片，不干胶，护身符。资料越做越多，纸张及各种耗材开始由一包一包的买，到一箱一箱的买，到后来就一批一批的买。开始我还比较谦虚，但渐渐的，随着承担的证实法项目越来越多，又略微作出点成绩，我逐渐产生了证实自己，只想改变别人、不想改变自己的心。与我合作的甲同修在长时间合作之后，我俩逐渐产生了隔阂，我有点象常人中的领导，爱自己说了算。经常以命令似的口吻告诉同修这事应该这么办，那事应该那么办，完全没有善心，同修当然不照着办。这样一来，矛盾越来越大。那时我经常愤愤不平，怎么就不照我说的办，我的办法考虑的多全面。执着自我、只想改变别人的心越来越强烈，自己内心也很矛盾。

    师尊讲：「我最近经常强调要互相协调好。不管你那些不好的心去掉没去掉，你都要跟大家协调好。为什么有的时候在各个地区经常发生争论、有时争论不下呢？为什么在证实法中意见老是统一不起来呢？这在中国大陆最近一个时期就比较突出。其实是什么问题啊？很简单，就是你是在证实法还是你在证实自己。如果你在证实法，别人说你什么你都不会动心。如果别人冲击了你的意见，冲了你的气管，你觉的不舒服，你如果在别人针对你哪个问题对你提了反对的意见或者不同意你的意见、你觉的不舒服的时候，你要起来反对、辩解，因此造成跑题与不顾，哪怕是最善意的辩解，你都是在证实自己，因为你没把大法放在第一位，此时你最放不下的是自己。」（《二零零四年纽约国际法会讲法》）

    我这才意识到，执着自我的心太强了。尤其看了师父《对澳洲学员讲法》录像，对我的触动太大了，师父那不是对我说吗，是在严肃的批评我呀。爱坚持自己，有时高声的说别人的不足。自己争来是什么呢？都是常人的东西，都是应该放下的东西，放下常人的东西，放下人心才是神。从法中悟到这些后，内心变的平静了。

    可是随着工作量的增加，学法时间越来越少，炼功也没跟上，发正念时都是资料的打印及各种事情安排等，一套干事心，整天大包小包的進出宿舍区，安全意识也淡薄了。就在这时，邪恶钻了空子，另一资料点同修遭绑架迫害。

    当这一同修回家时间不长，第一道资料传递人又遭绑架迫害，由于家人急于通知第二道资料传递人，忽略了安全，让恶人跟踪，并对这些同修進行了二十四小时监控。一时间整个资料传递处于瘫痪状态。

    想营救同修揭露邪恶，但受迫害家人拒不配合，这样一来，各种人心怕心等都往外翻，这时才发现，家庭资料点位置没错，但方向错了。师父告诫我们要遍地开花，而我们正相反，成了满树结果的家庭大资料点，当时连修带用的激光打印机二台，一体机一台，彩喷打印机五台，资金过万元，其它设备一应俱全。

    看着静静呆在那的设备，各种怕心都来了，一听到有上楼的脚步声，心都紧张，听到有敲门声大气都不敢出，电话也不敢接，在精神过度紧张的时候，为了安全把部份设备转移了。但刚刚与同修联系上后，又传来了被绑架的同修出卖了资料点的信息。是真是假不知道。我向内找为什么会在一次次关键时刻遭到邪恶干扰破坏，资料点经济损失不严重，但证实大法却遭到严重干扰破坏。

    师父在《走向圆满》中说：「有的人直到目前还不能专心看书，特别是为大法做工作的人，你们不能用任何借口来掩盖你们的不看书学法啊，就是你为师父我个人做事也得天天静心学法，要实实在在的修。你们看书时思想胡思乱想，那书中无数的佛、道、神在看着你可笑又可怜的思想，看着思想中的业力可恶的控制你，你还执迷不悟。还有的工作人员长时间不看书学法，这怎么能做好大法的工作哪？无意中你们造成了许多很难挽回的损失。教训应该使你们更成熟。不叫旧的邪恶势力钻你们的思想空子，唯一的办法就是抓紧学法。」

    从师父这段法中我们悟到要静心学法。于是我们根据各自的具体条件和环境，成立了多个学法小组。用大法来归正我们的行为。师父又告诉我们：「大法弟子每个人都得走出自己的路，修炼中的路大家互相都是不同的，就是说每个人修炼的路都不同。」（《各地讲法四》〈二零零四年芝加哥法会讲法〉）心中一震，我错了。我这才意识到，是师尊把自己的智慧打开了，才能高效率的掌握那么多东西。但我执著的显示自己的才能，而不是把自己会的东西教给其他同修，按师父的要求使资料点遍地开花。走大道无形的修炼道路。同修所要走的路怎能按我的想法走呢？这样做对的起大法吗？一个神他会这样吗？无论我们的资料点承担了多大的重任，做了多少真相资料，我们决不能有任何执著和维护自我的心，剥夺了师尊给同修们安排的走自己路的机会，否则，那是破坏师尊给同修安排的修炼环境。

    悟到后，通过切磋认识到：首先让有电脑的同修自己上明慧网。想建资料点的，就根据家庭情况和需求進行扶持，将原来的设备合理搭配，但电脑一律自己解决，经过一年多的运转，现在已将原来集中的大资料点分散为各自的家庭小资料点。目前我们这里的家庭资料点已基本遍地开花，有条件的同修都想做大花园里的一朵小红花。

    心性在编辑资料中升华

    随着正法進程的推進，大法弟子证实法、救度众生的方式方法也要跟上正法進程，对资料的需求也多种多样，对资料点的要求也就越来越高，仅仅光会打印真相传单、小册子、护身符、不干胶等资料是不能满足需求的。不会其它技术怎么办？我在法中体悟到只要有心去做，大法就会给我们开启无量智慧。

    师父评语文章《向当地民众揭露当地邪恶》对我的触动很大。看到外地的揭露当地邪恶真相资料陆续刊登，不见当地揭露邪恶的真相资料，为什么？既然你会排版会打印你为什么不做，你等谁呢？于是就模仿网上刊登的真相资料模式编辑了一期本地真相资料，编辑真相资料可不是想象的那么容易。由于当时只会在WORD页面上分栏，所编内容总不听摆弄，图片总是乱跑。有时费了半天工夫总算做好了，该松口气儿了，可是再打开文件，所有内容又乱套了。怎么办？

    师父为增强弟子的信心，在讲法中已经多次强调：「修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。」「你自己能做的来吗？做不来的。这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。」（《转法轮》）真的是我只要有想去做的这颗心，师父就帮我。几天后，来一学员教会我文本框、页面设置、图片的应用等。这样第一期本地真相传单《真言》在期待中终于在明慧网上看到了。渐渐的我在编辑工作中越来越纯熟。后来觉的真相传单不能更全面详尽的揭露当地邪恶，为使当地民众更多的了解真相，我又编辑了当地真相小册子。重点突出的内容以特刊的形式编辑。就这样，我在真相资料编辑工作中逐渐走向成熟。心性也在此项工作中逐步提高、升华。

    我们地区跨度大，我们同修整体之间的联结以明慧网为媒介。当地出现问题及时在明慧网综合栏中交流。为了编辑揭露当地邪恶的真相小册子，在网上搜集了大量材料，将内容分类汇编。当看到自己编辑的真相资料陆续在明慧网发表后，心里那个高兴劲，真是沾沾自喜，这就是欢喜心的表现。后来在一次曝光邪恶的真相传单中，在排版时有一段内容重复，等发表后，看到版面改动很大，仔细一对照，脸当时就红了。明慧编辑部同修那种核查用心的成度使自己无地自容。原来是自己并没有把心思用在编辑资料的每一瞬间上，而是一味的图快，想证实自己做的又快又好，这不是显示心吗？再加上我这个人做什么都爱着急，一着急就会出错，平时同修提醒我，我还不当回事，这有什么，不就是性格急躁点吗？这有什么不好，总比慢腾腾的人好吧。做大法的事情多么神圣，不用心做能行吗？这次出错，不就是在去我的心吗？自己一点没意识到，还不断给自己找理由呢！

    我们编排真相资料的目地就是为了救人，只有用心去做才能做好，尤其文字工作，一个字、一个词、一个标点、一个日期都可能铸成大错，每本真相资料，都应做到为法负责、为众生负责，其中也蕴含着我们修炼与提高的因素在里面啊！我越想越觉的这件事情严重，是该去此心的时候了。今后应踏踏实实的做好我所承担的证实法的每个项目，认真仔细的走过自己应该走过的每个瞬间。努力克服自己急躁的情绪，用心的把握好过程中的每一瞬间。

    去年春天一接触资料点的同修遭绑架迫害，我们在外边的同修都在积极参与营救该同修，这时一学员告知于我：此人已被转到「六一零」邪悟，出卖七、八个学员，其中就有你。随后又有几位同修出于安全让我把设备转移，人出去躲一躲。我带着慌乱心态回到家，第一念是先把所有设备、大法书籍、做好的真相资料整理转移了再说。转念一想，越是这个时候大家越需要通过明慧网及真相传单及时了解近况，共同抵制邪恶。当我发正念时，师父的话清晰的显现在眼前，「如果把法摆在第一位，放下自己，都能用正念来解决问题，那很快就能够做出决定，证实法中也会把事情做好。」（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）深知师父就在我身边，心瞬间平稳下来。我迅速将此消息发到明慧网，呼吁大家连续发正念解体邪恶「六一零」。营救同修。在我们强大的正念和师父的加持下，同修很快就出来了，又回到证实法中。

    每当听到当地同修遭受迫害的消息时，我都尽量及时、准确的将这一讯息收集整理出来，并以最快的方式将相关素材整理、制作成多种形式的真相资料，因为众多同修都在积极的参与、配合，对曝光邪恶，救度众生，营救同修起到了很好的作用。

    风风雨雨十二年，走在师父安排的修炼路上，有过欢乐，有过痛苦，坎坎坷坷，摔摔打打，趟过来了。

    我深知自己与其他同修还有很大的距离，离师父的要求还差的很远，但我有信心有决心做好师父交待的三件事，圆满随师还。前几次法会我都没有参加，总是觉得自己修的不好，写不好。这样的交流法会是十分珍贵的。正法到了最后，我要珍惜这次机会，写下自己的修炼体会，向师父交上自己的答卷。层次有限，不到之处请同修慈悲指正。

    向伟大的师尊合十。

    向可敬的同修们合十。


信师信法才会柳暗花明

    文／山东大法弟子

    我得法修炼已十多年了，现把我近年来在修炼中两件深有感触的事写出来，证实大法的威力，向师父汇报，与同修们交流切磋，以便共同提高、整体升华。

    一、平衡好家庭关系才能做好三件事

    众所周知，我们大法弟子的修炼是开设在常人社会之中，师父给我们安排了这样的修炼方式。我们要想做好三件事，首先就得开创一个良好的、宽松的家庭修炼环境，才能有立脚之地，只有平衡好家庭关系，才能平稳的做好三件事。对此我有切身体会。

    一九九九年“七·二零”以后，邪党刚开始打压迫害大法弟子时，我也和其他大法弟子一样经常承受着社会和家庭中的双重魔难。那时由于自己学法不深入，还不知道怎样否定旧势力的邪恶安排，总是被动的、无可奈何承受着丈夫无端的打骂，还时常用常人心和他去争辩、去护法，时常用冷落的态度对待他，致使夫妻关系不太溶洽，使他对法产生了负面影响。

    就在邪党举办奥运会的前夕，当地邪恶气焰嚣张，大造声势。一天下午，丈夫从乡镇下班回来，一進门就一反常态表情严肃的对我说，他的车因证件不全被扣去了，他心情不好，并告诉我说外面很乱，劝我当晚就不要再出去了，还说他出去一趟一会儿就回来。他对我叮嘱好几遍后就走了。当时我把他的叮嘱全当成是对我的干扰，因此，我仍然按自己的安排去学法。与往常一样，十点左右我才从学法点上回来，可谁知刚進家门就被坐在客厅里的丈夫给骂上了。只见他气不打一处来，越骂越凶。显然是因为我没听他的话，我行我素而激怒了他。我马上到卧室去发正念铲除他背后的邪灵。可是一点儿也不管用，他照样骂。我只好走出来劝他不要骂人，可他不但不听反而一下窜到我身边对着我一阵拳打脚踢。边打边骂我没有一点儿人情味儿，说打死我算了。我当时情急之下没有了任何办法，只好开门而逃。

    我一口气跑到了楼下，无目地的在院子里转了几圈，邻居家的两只狗突然从旁边窜出来朝着我大叫。我怕让邻居看到影响不好，赶紧又回到楼梯上坐下开始想办法。当时又没有带钥匙，身上只穿着毛衣和拖鞋，能去哪儿呢？如果离家出走更会激化矛盾，让周围的世人及亲朋好友知道，会给法带来负面影响。决不能因自己一时冲动，将事闹大。再说这事也不能全怨他，一定是自己哪儿有漏让旧势力钻了空子，操控丈夫对我大打出手。但一时又找不到问题所在。最后还是鼓起勇气敲门回家。他开门后还是大骂：“你死外头算了，又回来干什么？我已经不需要你了，你不走我走！”边说边穿上衣服摔门而去。

    他走后我独自一人心烦意乱，无法入睡。发完十二点正念后，坐在床上开始学法。师父在《各地讲法七》〈二零零六年加拿大法会讲法〉中的一段法使我恍然大悟，一下子找到了自己的问题所在。心想：师父的这段法不就是说的我吗？师父说：“很多学员只知道炼功学法是修炼。是，那是在直接接触法的那一面。而你在实修自己的时候，你所接触的社会就是你的修炼环境。你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。最后走过来了，师父给你们安排了这样的路，你们怎么走过来的？这一切最后不能不看的。在修炼过程中对这些也不能不看的，所以哪件事情都不能够忽视。”是呀，我确实象师父说的只知道学法炼功重要，而忽视了与家人平衡好关系这一点。没有设身处地的为丈夫着想。在他碰到困难、遇到挫折时，没有去帮助他体贴他，而是把他的话一概的当成是对自己的干扰去发正念铲除，怕影响了自己的修炼和提高。其实，这不是很自私的吗？这能符合新宇宙无私无我的法理吗？当然，多参加集体学法是很好，可是也不能为了学法而学法，光学法不实修、不提高心性，达不到先他后我、无私无我的境界能救度的了世人吗？自己的家人都救不了，还谈什么救度其他众生。

    从法中我们知道，大法弟子与常人发生矛盾，百分之百是大法弟子的错，一定的。常人是我们要救的人，我们怎么能与他们搞矛盾呢？想到这里后，自己满肚子的委屈一下子云消雾散，泪水情不自禁的流下来。感谢师父的慈悲点悟，也感谢丈夫又一次帮我提高了心性。此时此刻，真正体会到了师父讲的挨了打还要谢谢人家的法的博大内涵。自己找到了执著后，第二天一大早我就拿起手机心平气和的向丈夫赔礼道歉，承认自己做的不好，没能按照“真善忍”的标准严格要求自己，没尽到一个做妻子的义务。他听后很感动，当天下午就回家来了。就这样，在师父的慈悲点悟下，我们夫妻言归于好。

    从此以后，丈夫的变化很大，再也不阻拦我出去学法、做三件事。并且还开车帮我去山村发真相资料。还向他单位同事讲大法好，使他同事的老伴因此得了法。前些日子，我身边的一位同修被非法抓捕，关押在当地看守所，我丈夫知道后亲自去劝说那位被关押同修的家人去看守所要人，并亲自打电话托朋友救那位同修，加上我们在家的同修们发正念加持，终于把那位同修营救了出来。

    我丈夫的觉醒，离不开师父的慈悲呵护，现在他的身体越来越好，工作顺心如意，我们的家庭和和睦睦，全家人都支持我做好三件事。

    二、信师信法放下生死才能柳暗花明

    近期看到许多老年同修长期处在病魔之中，苦苦的挣扎着不能自拔很是着急。下面我把自己近几年中几次正念闯过病业关的切身体会写出来，给仍处在病魔中的同修作以借鉴，希望被病魔缠身的同修，赶快放下人心，正念对待一切假相，彻底解体旧势力的一切邪恶安排，坚定的走师父安排的路。

    三年前的一个晚上，我的身体突然感到不舒服，头痛、腰疼、腿疼，后来全身没有不疼的部位。口干舌燥、高烧发冷。坐着不行，躺着难受，吃不下饭，睡不着觉。但自己并没有害怕，一直坚持学法、炼功、发正念铲除迫害，一发就是一个小时。不管多么难受，我也没有告诉家人，家人都不在家，我也不想让他们知道，因为他们是常人，不知道怎么回儿事，会误解大法，或者让我去医院。所以我只是咬紧牙关忍着，跪着学法。就这样三天三夜简直被折磨的真象要失去生命一样。但是，从没有想到吃药或去医院，修炼十多年了早已与药无缘。我知道炼功人不会有病的，一定是旧势力强加给的迫害，用假相来干扰我正念正行。只有加大力度多发正念，请师父加持，一切交给师父安排。直到第四天，开始想吃饭了，疼痛慢慢减轻，下午基本恢复正常。第五天早上，对着镜子洗刷时下了一跳，看到自己的眼眶都陷下去了，眼圈都发黑了，体重下降了六、七斤。大约一周后一切又恢复正常。

    还有两次身体突然大流血。第一次坐在便桶上二十多分钟将近半小时流血不止。当时自己也没有害怕，没告诉别人，因为任何人都帮不上忙，只有师父加持我正念铲除迫害，不让血再流下去，半小时后逐渐停止流血。又过了十几天，突然下午五点多，又开始大流血，这次和上次不一样，这次流的都是一块块黑红色的血瘤子，大约十多分钟一次，从下午五点多一直到第二天早上，一整个晚上，就是从床上跑到卫生间，从卫生间到床上，中间只能坚持十几分钟，算起来流的血瘤也够好几斤重。可是奇怪的是一点都不难受，只是那几天感觉浑身没多大劲儿。

    现在回想起来，如果当时自己在魔难中没有正念、不能坚定的信师信法、把自己当作常人，可能早就吓的跑医院去了，假相也就成真，也就很难走过来。至今还在旧势力安排的魔难中苦修的同修啊，让我们在这最后的值千金值万金的宝贵时间里，赶快放下人心。只有在魔难中真正放下生死，坚定的信师信法，把自己的一切交给师父安排，才能正念闯出魔窟，从新溶入正法洪流之中，才能柳暗花明。


真正看到了大法的威力

    —— 修炼路上的点滴体会

    文／山西大法弟子

    尊敬的师父好！

    各位同修大家好

    这是我在十二年修炼当中的经历和体验。

    我是一九九六年九月二十日得法的，随后老伴也得法了。我们修炼刚十几天，我们炼功点就有二十多人炼功了。当时炼功点是在单位办公楼院内，可是在这些修炼人中没有一个正式拿录音机的人。我老伴是退休工人，每天也没有啥事，我俩就每天早上自动拿录音机。可是我们没有自己的录音机，拿别人的，人家还不放心，怕弄坏了。没办法，我和老伴商量，咱们自己去市里买一台吧，省的用别人的不放心。第二天一早我和老伴就想坐单位的接送车去市里买录音机，可是坐单位接送车的人很多，座位又少，我不想排队，就想先从汽车前头上去好占座位。汽车放在车库，车底下是一个修车的地沟。着急上车占座位，没想到一下子掉到地沟里了。没办法，叫了司机才把我拉上来。可是我左边肋骨卡在水泥地沟边上了，特别痛，心想：我还能去买录音机吗？这么痛。转念一想，买录音机是为大家炼功用，一定要去。想到这儿，也就不觉的痛了。当天就把录音机买回来了，每天都是我俩拿到炼功点炼功用。（当时也没悟到是执着占座位，才掉到沟里的。）

    可是，炼功点人一天比一天多，只能炼动功，炼静功就难了。先是在公安科会议室炼，后来，公安科搬家了，我们又去了托儿所，每天给托儿所扫地、擦玻璃，人家才让去的。炼了一个月左右，托儿所不让我们去了。后来我们把－个旧俱乐部打扫干净，去里边炼静功，没炼多长时间，又不让我们去了。怎么办，这二、三十人去那儿炼功呢？我和老伴商量，让大家到我家炼吧。我们把家具卖了一些，剩下的摞起来。把两个大屋和过道空出来，能容纳三、四十人炼功。床上坐几个人，地上坐的人每人带一个垫子。我俩每天吃完晚饭，就开始铺垫子，刚开始铺垫子时累的满头大汗，后来时间长了慢慢的就好了。这不也是消业的好机会嘛。

    到我家炼静功的人越来越多了，后来增加到三十多人，再后来快四十人了，我家就要放不下了。我们正想再分出去一部份同修到别人家去炼静功，没想到大魔头就开始迫害了，一下子家里变的空荡荡的，我和老头心里很不是滋味。

    迫害开始半个月左右，同修拿来资料，我取了有十七份吧。迫害后，这还是我第一次走出来。晚上八点多钟，我就自己出去发，也不知是累的还是怕的，可当时也没觉的怕呀，说不怕，心里可还是有点紧张，回到家浑身是汗，头发象水洗过一样，顺着头发丝往下流水，待了一个多小时才慢慢的把汗消了。从那以后，我再也没头痛过，我深深的体会到师父用这种办法给我消了一大块业。

    后来资料多了，我一拿就很多，在马路上，在工地上，见人就给，那时也不知道害怕，也没想过害怕。有一次我给一个小伙子资料时，他悄悄的告诉我，你注意点，当时我很感动，我回答说：谢谢你关心。

    我又一次出去发资料时，给了一个年轻人一本真相小册子和真相护身符，给后他举起手来，大喊一声：“法轮大法好！”那天的风特别大，他那喊声传的很远。他的喊声让我心里特别激动，心想这个人得救了。

    还有一次我记的特别清，是一九九九年的十一月十九号那天晚上，大约十点多钟，我和老伴刚炼完静功，就听有人咣咣敲门。开门一看是派出所的，当时我心里有点紧张。警察问我和老伴，你们还炼法轮功吗？我们俩同声说：炼。他们就把我俩带走了，把录音机，炼功带，一本《转法轮》都给拿走了。

    到了派出所后还问我们炼不炼了，我们还是说炼。我们给他们讲真相，告诉他们，法轮功特别好，师父教我们修的是真善忍，打不还手，骂不还口，一心向善，我们没有错。再说我们炼功把病都炼没有了，给国家节省了医药费，有什么不好？后来我老伴说实在不行你就送吧。他们说送也得有条件，你们也不够呀。他们看我们俩也不配合迫害，看看已经半夜一点多了，才让我俩回家。

    后来又隔一段时间，把我俩又叫去了，让我俩每人按十个黑手印。我老伴按了两个，我说你按吧，我不按。老头听我说不按，他也悟到了，也不按了。所长问我们为什么不按，老伴说：“全国人民都按，我就按。”我说：“你枪毙不？如果你枪毙，你前头走我后头跟着。”当时我为什么说这句话，那时学法时间短，也不懂什么是正念，也没有悟性，再说了，我也快七十岁了，死也不算什么，我才说那句话的，要搁现在我不会这样配合他们的。

    后来有了不干胶，我都是自己行动。每次拿资料后，我早上四点多就出去了，电线杆上，人来人往密集的地方，哪人流量大我往哪贴。我出去之前先发正念，求师父加持，也没想过害怕。我每次出去，带的小册子、光盘都放在腰里，手里什么也不拿，出去时发正念，求师父让有缘人得，无缘人让他看不见，求师父看护。正因为有师父的慈悲看护，每次都能顺利的回来。

    有一次我晚上出去贴不干胶时，我正站着呢，有一个人看见我了。我刚贴完，那个人就向我这边走来，我的常人心出来了，有点害怕，我就从另一条路着急的往家赶，一着急就忘了是大法弟子啦，边走边回头看，不小心一下子绊在马路牙子上了，“咣”的一下倒下去，我右边的脸就碰在地上，碰的我头晕眼花，心想赶快起来，别叫人看见了。起来看看四外没有人，用手抹着右脸，心里对师父说：师父呀可别叫我的脸青啊，如果我脸青了可怎么说呀。到家后洗洗脸，就睡觉了。第二天起来，照镜子一看，脸也没怎的，真神奇了，我又一次体验到，是师父保护了我。

    这一次又一次的神奇事，让我真正看到了大法的威力。同修们，放下执著吧。一切执著都是修炼路上的阻碍，我们一定要做好三件事，助师世间行。把三界内的一切邪恶、黑手、烂鬼和旧势力的一切邪恶因素都彻底清除干净，圆满随师还。


一名教师的修炼历程

    文／河北省大法弟子

    自一九九七年得法以来，磕磕绊绊的走到今天，总觉得对不起师尊的慈悲苦度，几次大陆大法弟子书面交流，总觉得无颜提笔，看到网上同修的文章，得到鼓励。这一次，真应该给师父交一份答卷了。可拿起笔来又不知如何写起，想了好多天，只总结了以下几个方面。

    一、炼功

    记的第一次别人教我双盘，我就能很轻松的坐四十五分钟，可后来一段时间总也突破不了四十五分钟。有一天中午我打坐到四十五分钟就坚持不住了，腿也疼，眼睛一会一会的睁开，开始闹心。我想这一次一定突破，嘴里不停的念着师父的话：“难忍能忍，难行能行”（《转法轮》）。身体还不停的动来动去。终于坚持到音乐停了，肚子突然不舒服，刚到卫生间就吐，吐完一下就轻松了。自此以后，第五套功法就能坐一小时了。

    第二套功法总也坚持不下来，尤其头顶抱轮，每次炼不完就变成两侧抱轮。我就一有时间先炼第二套功法，一天晚上，我正炼第二套功法，突然腋下一团热气，胳膊一下轻松了。自此我能完整的炼第二套功法了。其实，修炼人只要有坚定的心，师父什么都能帮你。

    二、学法

    九九年“七·二零”以前，因办公室就有两位老师炼功，他们以前都有病，炼功后身体健康。同事都亲眼所见，我们屋每人都请了一套书。我得法以后，经常在办公室里看书，好多经常去我办公室的人都知道，好几个人也向我借书看。“七·二零”以后，我没课时就找安静的地方（图书馆，实验室）学法，后来在办公室，上晚自习时只要有空余时间就学法（袖珍版），在家里一家三口集体学法（有时不能坚持），每当自己精進时，自己做梦就在洗澡；每当自己做的不好时，晚上做梦老是在厕所里。

    三、利用课堂讲真相

    我性格内向，不爱说话、交际，就在课上找时机讲真相。有一次学校让学生评价老师，有学生说，老师我们选你（当时我是班主任）。我就说，不要选我，因为我炼法轮功，你选上，学校也不会同意。顺便我就讲了大法弟子如何按真善忍做好人，遭到什么样的迫害等等。平时我也经常给孩子们讲做人的道理，关心他们的生活（尤其是住校生），虽然我只当了一年的班主任，但这届学生毕业后，给我写信说：“老师，你以德服人。”有的说：“老师，你是我见过的最好的班主任。”写到这，我眼泪止不住的流下来，其实，不是我好，是因为我有最好的师父。

    由于我时不时的给学生讲真相，孩子们好多都明白。有一次学校给每人发了一本诋毁大法的书，我让学生直接放在办公室，没发下去。我对学生说：这本书对你们没好处，而且不符合实际。接着，我给学生讲天安门自焚伪案。如果你们没意见的话，谁家生炉子就拿回去生火吧。放学后，好几个学生去办公室：老师，我们给烧了吧！有一次，我发现图书馆里还有好多本，我就对管理员说：我找几本废书生火用（平时与她们关系很好），她们说，可以。我就将所有诋毁大法的书拿走，让别人生火了。有一天早晨，一个迟到的学生对我说：老师，大街贴满了（真相）传单，有的掉了，我们又给从新粘好了。

    二零零一年，我教高一四个班，我利用晚自习时间，通过讲故事（正见网上的）的方式，告诉他们如何做好人，学生很爱听，如果遇上学生吵架和调皮的事发生，我也会讲一个故事使他明白道理。很少直接批评学生。

    四、全班背诵《洪吟》

    晚自习上我会说：孩子们，我们休息一下，我写一首诗，看谁背的快，不用抄（怕抄完随处乱放），给五分钟时间。我就在黑板上写师父的《做人》、《梅》、《香莲》……，然后提问。好多学生很快就背会了，然后，大家一齐背。过几天，我会问，前几天背的诗还会吗？大家又一齐背。也有的学生问：老师，这首诗很好，谁写的？我会说：以后我会告诉你。去年，我换了手机，下载了大法弟子创作的音乐。碰到合适的机会，我就给学生放音乐。有的学生说：老师，我也想下载。

    五、引导学生自己找真相

    随着正法形势的推進，孩子们想了解真相，有一次一个学生捡了一份小册子《晨熙》。我看到了，就说：别光自己看，给大家读一读。于是这位学生就给大家念，上面有神韵晚会介绍，我就给他们讲这台晚会的情况，如何收看新唐人电视台等。告诉他们以后看到小册子要看，因为上面有你平时看不到的真实消息，另外还有课本上没有的知识。有一个学生说：她的邻居就是炼法轮功的，还让她退团，她说没退。我就讲为什么要退党、团、队，藏字石等。有的说：原来是这么回事，下回我就退。有一次我替一位老师上课，将学生带到多媒体教室，给学生放了《天韵舞春风》节目，我还利用晚自习对他们调查问卷，有个学生给我写纸条说：“我将来也想当老师，象您一样又教书又育人，我不炼功，但我要按真善忍去做。”有的在卷上写想退团。有时，我会在楼道里放一些三退声明（捡到一签名就可以）、在校内花真相币（写着三退声明）。临近考试我会放几本《品学兼优的秘诀》等针对学生的小册子。

    二零零八年，新学期开始了，我教的学生该升高三了，我想这届学生明白真相了，我应该接一批新生，结果我真的到了高一。

    六、用纸币传真相

    自从师父肯定了真相纸币以后，我一直用，开始自己写，花的时候几张纸币里加一张真相币，后来有一次买东西时我问：你要零钱还是整的？他说：最好是零钱。我将真相币当着对方的面，一张一张的数给他（字向下），他一看正好，就全收了。从此以后，我花的钱几乎全部都是真相币，以前是小面额，现在大到五十、一百，每张钱上都写（或打印），后来我又将《明慧周刊》的消息（三退人数、迫害实例……）简略的写在纸币上，但自己花毕竟太慢了。有一次买东西，我问对方我这有张带字的，行吗？她说：“行，我们这都三退了，现在我也学了。”从此，我有真相币，就兑换她一大部份。还有一次买东西花真相币，又碰上同修，她说：“你有多少，都给我吧”。我把身上所有的都兑给她，现在我周围的同事也花真相币。其实你只要想做，师父就会给你智慧。

    七、散发真相资料

    学校管理很严，我就利用自行车，上班时在自己的车筐里放一份资料，将车停在路边，下班时资料已被有缘人拿走了（常换地方），或者上街时将自己的自行车放在其他自行车旁边，取车时顺手将一份资料放進别人车筐。休息的时候，有时与丈夫孩子一起上街，互相配合发资料。

    因为在校人缘还好，我有资料后，有针对性的把资料给周围同事，开始时，告诉他们看后还我。大多数还回时会反馈一些信息，时间长了，有几个人就特别喜欢看大法真相资料，后来我告诉他们，看完不用还我了，送给亲朋好友，或用塑料袋装好，放在干净地方或别人车筐即可。现在我周围有几个人都是看完资料就发了，有的开始读大法书。

    八、牙疼

    二零零七年四月的一天凌晨三点多，牙微微有点疼，我就起床参加集体晨炼，接下来每天三点多都疼，只要一炼功就好，当时有一念，这样也好以后不用闹钟了（承认了旧势力的干扰）。后来牙疼越来越厉害，白天不疼，一到晚上就疼，八月的一天晚上我就一宿没睡，看书看资料，白天还很精神，这下有时间学法了。结果牙更疼了，甚至无法正常上课，一直到九月的一天晚上，牙疼（头也跟着疼）的恨不得以头撞墙，后来丈夫和孩子都过来，一起学《转法轮》，让我念，当时牙疼的我无法正常读，但是仍坚持，读了不到半讲，牙突然不疼了，接下来丈夫又给我读《洪吟》，直到我睡着。以后再也没疼过。修炼人的一思一念都不能错啊。

    写到此，已是深夜一点多，从头看一遍所写内容，回想自己走过的路，内心非常惭愧，师父给与我一切，我无法回报。前几天梦到考试，别人答题时，自己坐着，快收卷了，才着急的答题。后悔无用，只有精進再精進。


在家庭环境中证实大法

    文／吉林市大法弟子

    伟大的师父好！各位同修好！

    我是一九九八年得法修炼的大法弟子。这十年来，和精進的同修比起来，自己惭愧万分。幸亏恩师一路牵拽、呵护，自己才走到今天，日趋成熟。早想写出体会来，表达弟子对师父圣恩的感激和赞颂。借这次交流会的机会，自己口述，请同修为我代笔，与大家交流自己的一些体会。

    （一）是恩师、大法给了我新生

    我今年四十多岁了，刚开始得法时是一九九八年六月。在这之前我是麻将桌上狂热的赌徒。记得那时年纪轻轻的我却老气横秋精神颓废，不但身体有病内心世界也不正常，心里总有一种向往的目标找寻不到的那种空虚感、失落感，导致萎靡不振。

    在一看似偶然一次机会，看了大法书，我万分惊喜的发现，这就是我一直苦苦找寻的宇宙的真理。从此我不再迷茫，毅然戒掉了赌瘾，走上了大法修炼的回归之路。过去曾得过的一些病都不翼而飞。

    （二）走回修炼，再获新生

    一九九九年“七·二零”，邪恶集团对大法弟子开始了疯狂的镇压，修炼的环境遭到严重的破坏。在铺天盖地造谣陷害等宣传毒害下，在强大的血雨腥风面前，家人怕我受到迫害，发疯似的阻止我修炼，以各种形式逼迫我放弃，还让我毁掉大法书。当时自己精神上受到巨大的压力和痛苦，因为得法才一年修的还不够扎实，人心较多，怕心很大，想修还不敢，如果彻底放弃我不认可，于是把书偷偷的藏了起来，暂时停止了修炼。

    这一停可坏了，我旧病复原，新病又添，各种疾病都向我進攻。尤其腰椎间盘突出，折磨得我苦不堪言。到零五年时，病情加重，坐起倒下需要人扶，不能走路，不能干家务，近乎瘫痪。我已成个废人。才刚刚四十啊，就这样了？我不甘心，到处托人求医问药，想尽一切办法医治，没有用。

    就在我叫天不应入地无门，想活不能欲死不行的情况下，恩师的法身安排昔日的同修上门劝我重返修炼。几名同修的劝导正中我意，如同久旱禾苗逢雨，我又盼来了新生的希望。这回家人不再阻拦，零五年秋，我又走回了返本归真的修炼路。

    第一天炼功，因体质太弱，没有坚持下来。第二天有了可喜的超越。第三天，我能走了，还能下楼了。虽然迈步艰难，步履蹒跚，却是几年来不曾有过的大惊喜，如同困笼之鸟又飞上蓝天。接着，我的身体恢复更快，每天都有突破有進展。我能做家务了，能扛、拎重物了，能行走如飞了，更能走街串巷讲真相了。身体状况比以往任何时候都好，跑跑跳跳什么都不影响，一切正常，一切又超常！万分感谢恩师没有放弃我，安排同修找回了迷失的我，使我重获新生，没有错失这万古难遇的修炼机缘。

    （三）在家庭环境中圆容法、证实法

    重返修炼身体康复后，摆在我面前的修炼环境就是家庭巨难的烂摊子：神智昏迷、重病瘫痪在床的公爹需要精心护理；患“急性肾衰”重症，多次住院不见好转的丈夫需要体贴照料；正念书的孩子需要关心和照顾。总之，家庭中的一切重担全落在我身上。怎样在做好这一切中，在艰苦的这种修炼环境中平衡好家庭关系圆容好法证实法？我决心用大法归正自己的一思一念、一言一行，用在大法中不断升华的心性、境界，做好一切，圆容法、证实法，使家人能够通过我的言行表现主动了解大法的真相，相信大法，同化大法，最终能走進大法的修炼。

    师父在《导航》〈华盛顿DC国际法会讲法〉中说：“你们在修炼中，在正法中，在使自己走向圆满的同时还要挽救众生，你们也在为未来开创着一切。大法弟子今天所做的一切非常重要，走正的路也可能是将来生命参照的，同时，在人类社会也给人类未来的生存方式奠定了基础。”在《各地讲法七》〈二零零六年加拿大法会讲法〉中，师父说：“很多学员只知道炼功学法是修炼。是，那是在直接接触法的那一面。而你在实修自己的时候，你所接触的社会就是你的修炼环境。你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。”

    我的新生命是师父给的，大法给的，我的修炼之路是师父安排的。怎样走好自己的修炼之路？目前摆在我们面前的，不但在面对社会庞大邪恶集团对大法、大法弟子疯狂迫害、无理打压的巨大压力中做“三件事”，还要面对家庭中极大的困难与艰苦中使心性提高、境界升华。

    师父说：“法，已经讲出来了，用法去衡量就能做好”《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）。师父的法理犹如指路明灯，照亮了我修炼的航程。

    家中事再多，活儿再忙，每天我都合理的安排好学法、炼功发正念时间。利用去购物、买菜时间讲真相、劝“三退”，三件事一件也不耽误。其余时间承担家里的一切活儿：买菜、做饭、收拾卫生，还要昼夜照顾公爹饮食、排泄，洗涮拆换被褥，翻向、擦洗……。公爹每天神智昏迷（几乎与植物人相仿）的躺在床上，为了防止生褥疮，需经常给其翻身。一般人都翻不动，重病在身的丈夫更无能为力。别看我体瘦，从修后神力大增，给他翻身不费劲儿，轻松自如。为了夜晚照顾方便，我的床搬到公爹的卧室，昼夜兼护。

    每天我都精力充沛的，乐呵呵的去完成这一切，并不断归正自己时时冒出的各种人心，再苦再累再难也无怨无悔，发现自己出现不正确状态时如苦、累立即正念清除，丈夫看着我的表现，由原来口口声声宣称自己“无神论”者“唯物论”者，什么都“不信”的他，这回什么也不说了，开始默默的拜读《转法轮》，身体状况也有了明显的改善。

    （四）重度烫伤，八天痊愈

    零七年二月三日晚上，丈夫刚刚烧了一大铝锅（特大号“闷罐”）开水敞着盖儿放在卫生间地上浴盆旁，准备给公爹用过褥垫進行烫洗。我刚洗完澡、从浴盆中出来，正欲穿衣服不慎小腿碰到了热锅沿壁上，钻心的烫痛使我猛一抖动身体突然失重，一下坐在盛满开水的铝锅里，铝锅又同时翻倒，顷刻之间我又躺倒在地上的开水浸泡中。撕心裂肺般的灼痛使得我眼前冒金花，全身发抖、抽搐……我实在难以忍受那种极端的剧痛，流着泪大声呼叫：“师父！师父啊！救命啊！救救弟子吧！弟子实在疼的受不了哇！……”刚刚喊了这么几句，神奇出现！马上一切疼痛全部消失！也就是说，从事故的突然发生的求助师父，所受的痛苦只有五分钟时间。就是以后直至痊愈，都不曾再疼过。我知道：在另外空间，是师父以他巨大的承受解脱了我的痛苦。当时对恩师的洪大慈悲，千言万语难以表达的感激之情，让我泪流不止……。

    丈夫费力把我从地上搀起，查看我的肌肤，见后背、臀部、两大腿、两胳膊……等处全是拳头大的水泡，烫伤面积竟达百分之二十以上。当时的情况是：不能坐着，不能穿衣服，不能平躺或侧卧，即使能趴着后背也不能盖任何东西。以我亲身遭遇的体会，更加验证中共导演的“天安门自焚”闹剧纯属造假、欺骗、毒害百姓。连烫伤都得裸露肌肤，而那“自焚”中的“烧伤者”竟然缠上厚厚的绷带，药布？我的经历使谎言不攻自破，家人、亲属们等明白了真相。

    师父在《洛杉矶市法会讲法》中说：“在强大的正念下做也挡不住。大法弟子从修炼那天开始，你的一生就已经从新安排了。也就是说你这一生已经是修炼人的一生，任何事情都不是偶然的了，也都不会出现偶然的事，人生路上的一切都与你的提高和修炼有着直接关系。”在这次巨关巨难面前，师父已经为我承受那么多，往下怎样做就看自己如何信师信法、如何正念对待，如何正念闯关了。师父说过：“难忍能忍，难行能行”（《转法轮》）。我一定要过好这一关，用大法指导自己开创奇迹，使家人、亲属以及更多的人都能了解真相，都能相信大法，生命都能有美好未来。

    这时丈夫吵着嚷着要打电话，让亲属来把我送進医院医治，被我极力制止。我一面用法理劝导他，一面将睡衣反穿上遮住前身，面带祥和、若无其事的忙碌着家务，该干什么干什么，只是一直站着，丝毫没有痛苦和疲惫的感觉。丈夫看着这一切，焦虑、愁苦的面容还挂着疑虑和不解的矛盾之情。时值东北要过小年前最冷的数九隆冬，屋外冰天雪地寒风凛冽，屋内虽有暖气，睡觉时也得盖被。可我自从烫伤后一直裸露着后背、两腿。夜晚休息时趴在床上酣睡，丝毫不觉得冷。真是神奇。

    受伤的第二天早上，我拿起做针线活儿用的剪子让丈夫帮助我剪水泡放水，他不肯，执意劝我去医院处理，说以防感染。见劝不动，丈夫急了，打电话让亲属们来劝我，他（她）们都说了许多吓唬我的话。我知道这是另外空间旧势力邪恶因素利用家人、亲属对我的极度关心而钻空子，利用他们之口动摇我信师信法阻止我正念闯关，用威胁恐吓等手段勾引出种种人心，尤其怕心，让我顺从它们的安排，达到拽下来的目地。我看穿了旧势力邪恶因素的鬼魅伎俩和险恶用心。我决定请我邻居大嫂帮忙。

    邻居大嫂是某医院退休的护士。她一看我的烫伤现状，马上劝我住院治疗。她说象我这种烫伤程度，住院治疗，如果顺顺当当不意外感染的话，最快也得半个多月痊愈。她也讲了一旦感染出现的一系列严重情况和惨重后果。我仍没动心，坚持让邻居大嫂给我剪水泡放水，丈夫无奈，最后说：“行！你这样真的好了，我彻底服气，我也修炼！”

    就这样每天早上大嫂都来帮我剪水泡。一天，两天，三天……每天伤处都有惊喜的变化。第七天大嫂因有事没来，我一看也基本好了，连疤都没有，长出的新肉光滑细嫩，就洗了个澡。第八天早上领女儿欲上街买年货。刚出门碰见了大嫂。她拼力阻拦我出门。当她仔细查看原伤处的痊愈情况后，大为震惊。她说：“好的不得了。连痕迹都没有。没用一针一药，八天（实际七天）就痊愈！这在医学史上没有的实例。的的确确是你信的大法开创的奇迹啊！你真幸福！你有师父和大法保护，遇难呈祥！”

    从此，我的丈夫和邻居大嫂都开始学法炼功，都走上了返本归真的大法修炼之路。很快，他（她）们的身体都出现可喜的惊人的变化。尤其丈夫身体基本达到了较正常的健康水平。经检测，过去体内萎缩变形的肾现在恢复正常，而与之曾相识的病友们（同病）早已相继过世。现在丈夫能和我分担家务了，我俩“比学比修”共同精進。亲属们也都相信了大法，明白了真相并做了“三退”，生命有了美好的未来。师父和大法挽救了我，挽救了我的家人、亲属，也挽救了更多的众生。

    自己修的不好，还走了一大段弯路。还有很多人心观念没彻底修去，如火暴脾气，爱生气，争斗心等，想起来惭愧，幸亏师父把我从迷途中找回，唤醒我的正念与良知，在修炼途中，不断启悟我，呵护我。在我身上，师父耗费了很多心血，为我承受太多太多。在此，千言万语也表达不完师父的圣恩。弟子只有在今后正法路上坚定的走好每一步，不断的在心性上提高自己，在做好“三件事”中归正自己，尽快达到新宇宙觉者的境界，不负师父厚望。

    谢谢师父！谢谢各位同修！


大法的神奇

    文/辽宁大法弟子

    得法

    我是一九九八年三月份得法的。我家人的同事是大法修炼者，给我讲大法的美好、殊胜，并送我一本《转法轮》。当我拿起这本书一看，觉的真好，就一气呵成看完一遍，当时真有点相见恨晚的感觉。我很想炼功，那个同修当天晚上就来我家教。当时厂内也有炼功点，但不知道在哪个地方炼，有一天早晨我终于找到了炼功点，辅导员非常热情帮我纠正动作，和他们一起炼完功回家了。回家的路上别提心里是多高兴了，上楼的时候，就象几岁的顽童，拽着栏杆一蹦一蹦的一直蹦到三楼，心里说：这就是我一生要找的，终于找到了。

    从此以后我就和大家一起学法炼功，按照法中的要求去做，严格要求自己，不知不觉中身体健康了，脾气变好了。我是一个非常内向性格的人。没学法之前，经常跟家人生闷气，一生气就十天半个月不跟人说话，他都不知道为什么跟他生气。学法后性格变得开朗，做什么事情先为他人着想，在干家务活上也不攀他，基本上我都能承包了。一次包牛肉馅饺子，他不让我用机器绞，说不好吃，我把东西都准备好了，可他还坐那看电视。我心里有点要生气，可转念一想：我是炼功人呀，不能生气！我就一遍一遍的背师父讲的《何为忍》。当我包完饺子时，家人走到我跟前问：你生气了吗？我乐呵呵的说，你看我是生气的样子吗？就这样一场战争“平息”了。

    这些身心的变化他看在眼里，喜在心上，他特别支持我学法轮功。有时放师父录像他也跟着听。我晚上去学法点，他就在家看孩子。我也经常带孩子去听师父讲法。有一次，我们吃饭的时候，孩子就跟他爸爸讲失与得的关系，说的基本上都是师父的原话，当时我也很吃惊，一家人就这样快快乐乐的生活着。

    闯过亲情关

    九九年“七·二零”邪恶铺天盖地，形势发生了急剧的变化。我和同修登上了去北京的火车，用自己的亲身体会，身心受益，去证实法。回来后厂子办七天洗脑班，我们没有被邪恶吓倒，又到海边树林里炼功，结果保卫处又把我们软禁起来了。这期间家人承受了很大的压力，他们逼着我写不炼功的保证，我不写。家人一看说服不了我，就给我母亲打电话搬“救兵”。我娘家离这有三百多里路，交通不便，道路不好走。我弟弟就开着三轮车拉着我七十来岁的母亲，一路颠簸来到我家，已是后半夜一点多钟了，可想她老人家当时的心情。当我看到她，我的眼泪流出来了。当时压力也是很大，我知道这是过情关。放下情才能对谁都慈悲。母亲逼着我写保证，因为当时写保证厂子就放人。我不写，母亲说：“你不写，我就一头撞死在你面前，我们断绝母女关系，你再也别回家了。”我心想：师父在《转法轮》里讲过人各有命，你不能因为这事死在我面前。

    母亲一看说服不了我，一气之下就要走了。可她不放心，又追到我被软禁的公寓，一气爬到三楼，气喘吁吁的告诉我她要走了。同修递给她一杯水让她消消气，她喝了一口，全都呛出来了，然后她就下楼了。我站在窗前看着她的背影，我流泪了。我想起了师父在《洪吟》〈誰敢捨去常人心〉中写道：“常人只想做神仙玄妙後面有心酸 修心斷慾去執著迷在難中恨青天”。但我终于闯过这个亲情关，心性上来了。正象师父在《转法轮》里说的：“你的心性提高上来，你的身体就会发生一个大的变化；你的心性提高上来，你身体上的物质保证会出现变化。什么变化呢？你追求执著的那些不好的东西，你会扔掉。”当天晚上在似睡非睡的时候，感觉身体轻飘飘，就象气球一样往起飘。

    后来当我知道母亲把我的大法书、手抄两遍《转法轮》和讲法光盘都拿走了，我就赶紧给母亲打电话告诉她千万别毁了呀，尤其那套讲法光盘，那时特别紧缺，唯我们这一方就这一套。母亲说她全烧了，我嚎啕大哭告诉她千万不能毁。母亲听我哭得厉害，就让弟弟告诉我没有毁，给你留着呢。这给母亲后来得法打下了基础，母亲对弟弟说这里面有“够当”（方言意思是很神的意思）要不你姐怎么那么虔诚呢。

    当“天安门自焚”伪案上映后，我当时在娘家，我说这是假的，师父讲过杀生、自杀都有罪。母亲就不相信：那电视演的真真切切是你炼功走火入魔了。后来真相光盘放给她看，母亲终于明白了。有一次我回家，母亲说：现在什么都往法轮功扣，那次电视新闻播朝阳那个炼法轮功的人走火入魔，把家人都杀了，那是你弟妹的亲戚，他根本就没炼过法轮功，他有精神病，犯病的时候真把家人给杀了，他们就是栽赃陷害，制造谎言，欺骗不明真相的人……。母亲彻底明白了真相。

    我多次给她讲大法的美好和发生在同修和我自身的奇迹。有一次我消“病业”，就象得重感冒一样，浑身疼发高烧，家人急得让我吃药还说：“有病不吃药……。”我怕他误解大法，吃就吃吧，符合常人状态，心想吃了也不起作用。其实这一念就不对。结果不但不好更严重了，还连拉带吐，拉的我都回不了床上了。折腾了半宿，心想是不是阑尾炎，家人曾得过做过手术。这一念一闪我马上觉得不对，炼功人怎么会有病呢？马上纠正过来，并对师父说：“师父啊，弟子实在挺不住了。”你说怎样神不神，马上就不疼了，好了，舒舒服服的睡了半宿。早上醒来和家人把事情经过说了，家人嘴上不服，但他心里特别服气。再次消“病业”和上次差不多，家人就只是说说让吃点药，我坚持说没事，他也就不再说什么了。

    发资料救度众生

    自己的亲人明白了真相，得救了。还有那么多众生在等待救度。刚开始带资料回家，母亲担心、害怕，不让我发，我就告诉她救人的重要性，我带着弟妹、侄儿、外甥女出去，一次两次……每次都能安全返回，母亲在家不会发正念，就一直求师父保护，一直等我们回来。有时还把我包装起来，把她和父亲的衣帽让我穿上。

    有一次到一个村庄发资料，刚发一半就被人跟踪上了。我不知道等发到尽头往回返时，才发现有两个人拿着手电，怎么办没有别的路了，我就在心里求师父保护。到跟前一看这不是我的小学老师么，后来还成了同事。他一看是我很吃惊，是你呀，换个别人我一定给你举报！我说：“老师呀，换了谁你也不能举报，是来救你的，我只剩下一张‘自焚真相’的光盘，特意给你留的，你要好好珍惜，不能毁了。”刚给他家放完人就出来了。最后他说你要注意点，随后我们又向另一个村庄。

    还有一次，和家乡的同修约好了，带了很多资料，去救那一方众生。天黑以后，我俩骑着自行车顶着刚出升的明月出发了。直到月亮西下才回来。走过了八个村庄，一夜的救度众生，一夜的路程，有我们的劳累，有我们的欢乐，有我们的欣慰，也有对师对法的坚信闯过了一道道难关！那是地地道道的农村，两山夹缝里住着人家，有的村子与另一个村子相隔七、八里路，而且中途要经过乱死岗，也就是农村人说的那个地方经常闹鬼，夜间没人敢走。同修问我咱们去不去，我深知大法弟子肩负的责任。那个村子都特别闭塞，得不到大法的福音，我们必须得去。边走边走发正念，一路顺风到达那个村庄。可回来的途中“怪事”发生了，同修骑车带我经过乱死岗时，车把怎么也把不稳了，晃的厉害，几乎连人带车就要摔倒了，同修心里慌了。我说不要怕没事，赶紧发正念，念正法口诀，你那个低灵烂鬼还不够一个小指头捻的。就这样我们平平安安的又走向另一个村子。

    亲人们真正明白了真相，而且都三退了，还帮着传递大法的福音，发放资料。特别是我的姐夫发的特别认真，不浪费每一份资料。他们也得到了大法的福报。姐夫经常外出打工，有一次被380伏电流击穿手臂，却平安无事，别人都说你真是个大命之人，有福气。我二弟开三轮车，车上有好几个人，一起掉到一个大坑，人却毫无损伤。父母现在也学大法，父亲曾得过牙龈癌，过去六、七年留下后遗症，半身不遂后来通过听师父的讲法，身体基本上得到康复。

    在大法中我们得到的太多太多了，可是付出的太少太少了，距离师父的要求和精進的同修相比相差甚远。但是，我不气馁尽自己最大的努力多学法、发好正念、救度更多的众生！

    层次有限，请慈悲指正！


利用手机讲真相的心路历程

    文／大陆大法弟子

    尊敬的师父好！

    各位同修好！

    我是一九九八年七月份得法的弟子，得法的初期，自己还没有真正认识到法是什么，这场迫害就开始了。几年来的风风雨雨，是师父的慈悲呵护才使我能走到今天，每当我流着眼泪看着《忆师恩》中，同修们幸福的回忆和师父在一起的日子，心中总是充满了无限的向往，也非常羡慕他们与师父的缘份。我一直认为自己修的不好，对于参加法会交流没什么好写的，所以从来没有参加过法会交流，但是在看到第三五一期《明慧周刊》上同修的心得体会说，“我们好比是孩子，那么对于养育你的母亲能一点感受没有吗？对于告诉你如何做好人道理的母亲一点理性认识都没有吗？”对我触动很大：法会交流不是证实自己而是证实大法。所以今天我也自豪的坐在电脑桌前，象他们一样来证实大法，赞颂师父。

    回忆沐浴在师恩浩荡中的日日夜夜，我禁不住的泪流满面：师父把我从地狱里捞取，将我洗净，教我做人，又教我如何从人转变成神。我忽然发现我不是没有东西可写，而是要写的东西太多太多，我真的觉得我能写一本书。

    我生活的地区是一个大都市，在大法遭受迫害的这些年中，通过同修们持续不断的讲真相和师父正法進程的推進，现在已经有了相对宽松的环境。四川汶川大地震发生后，看到许多还没有来的及得救的生命就这样顷刻之间失去了机缘，我们地区在坚持向本地讲真相的同时，又开展了用手机讲真相项目，主要是针对大法弟子比较少的偏远地区讲真相。北京奥运会期间，部份同修又将讲真相的重点放在北京，集中清理北京的邪恶。今天我主要向师父和大家汇报我参与对北京地区手机讲真相的心路历程。

    一、短信群发

    在最初的往偏远地区讲真相中，同修们经过实践和摸索，在突破手机敏感信息封锁方面积累了一些经验，做的比较稳定，效果也比较明显，回来的信息中大多都是正面或中性的，甚至直接就有三退的。刚开始有同修提出往北京发短信时，大家心里不是很有底，主要是担心一旦触动邪恶的老巢，会不会破坏了我们这个相对稳定的环境，反而影响了偏远地区众生的救度。在学法小组大家通过学法和交流，首先在法上提高认识，不用人心看问题，我们发出的每一个短信都带有大法弟子的能量和信息，在另外空间就是在清理和解体邪恶，尽管我们可能会遇到这样那样的干扰，但是我们有师在，有法在，什么也改变不了大法弟子讲真相救世人的方式和形式。

    师父说：“你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”（《二零零八年纽约法会讲法》）人类的历史是为大法弟子救度众生而安排的，我们一定要去唱这个主角。

    “法轮转时必有狂”（《洪吟二》〈下尘〉）。果然，当我们的真相信息穿越千山万水象一枚枚重弹落在邪恶老巢的时候，草木皆兵的北京城就象被人捅过的马蜂窝，大乱方阵。反映到我们地区，就是电信局封卡封的特别厉害，有的同修几乎任何时间段都发不出去，大部份卡仅仅发几分钟、十几分钟就停了。那简直是一段黑暗的日子，有同修不得不暂时将发短信项目停了下来，看看情况变化再作打算。那段时间，师父的一段法总是在我脑子里打转：“再难都有你们走的路，尽管那个路比较窄一些，必须得走正，稍微差一点、不正一点都不行，但是呢，你们还是有路。”（《二零零四年纽约国际法会讲法》）我坚信，既然三界中一切都是为法而来，大法弟子证实法的路，不是旧势力能够封得了的，尽管目前这条路很窄，但是只要我们心在法上，基点摆正，短信讲真相这条路一定会越走越宽。

    那时的我，总觉得自己象个出征的士兵，在同邪恶進行决战。每次发短信前，先站在师父的法像前，请求师父：“弟子想要救度众生，请求师父加持弟子正念。”然后用神通给自己手机在另外空间下个罩，让我的法器能够不断的有正的能量打出去，邪恶的因素進不来，并且发正念，然后拿出我全部的念力，守着手机念一个“灭”字，直到手机短信封卡为止（话费完了也封卡）。每次发完短信回家，总有大战告捷的感受，也觉得精力体力消耗非常大，很累。直到有一天我突然悟到：我为什么要那么紧张？是因为别人的卡被封了吗？与我有什么关系呢？那不是把别人的路作为自己的参照了吗？这不是在求吗？这是不是从另一方面对邪恶的承认呢？执着于不被迫害同样是人心哪！“无无无空无东西 无善无恶出了极”（《洪吟二》〈无〉），这才是一个大觉者的境界呵！

    师父说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）自那之后，我在发短信的问题上心态变得平和，保持一个正念，只要短信发不出去，马上回到法上来悟，反而正是暴露自己人心执着的时候，让坏事变好事。法上悟到了，反而是无求而自得。在师父慈悲的看护下，那段时间我的短信发的还是比较顺畅，有时候一张新卡可以顺利的一次性的发完。在这个过程中还修去了一些人心执著。

    印象最深的有两次。一次是：因为天气热，同修给我一根雪糕。刚吃完，电话卡就被封了。我立即悟到自己错了，出门前我请求师父看护弟子，可是在这个正邪大战的关键时刻，我却将阵地交给师父，贪图享受去了。其实我对吃雪糕是很执着的，也喜欢吃。我的人心执着被旧势力钻了空子。我非常后悔，觉得对不起师父。下一次出发前，我对师父说，弟子错了，从此以后我不会再吃雪糕了，请师父给弟子机会。从那之后，我几乎就没吃过雪糕，好几次孩子拿着雪糕在我面前：“妈妈，咬一口，咬一口。”我一点都没动心。

    但是我说是“几乎”没吃，是因为我又在痛苦中吃过一次。那天天气闷热，和几位同修一起出去办事，我们挤在一个小面包车里，衣服都汗湿了，有几次我都有点背不过气来的感觉。在停车看路牌的时候，同车的一位老年同修好意的给我们每人买来一根雪糕，我还没反应过来，她已经将东西放在我手上了。想着自己对师父的誓约，我很想将雪糕退给她，但人心让我既不好意思推却她的好意，也没有勇气对她说我对师父有过誓约，内心很难受，我就在这种痛苦中，将那根雪糕吃了。后来才悟到，都是修炼的人，只要当时我善意的跟同修说出我对师父的誓言，同修一定会理解我的。我之所以讲到这段题外话，是我觉得，作为一个人来讲都应该做到言而有信，何况我们修炼，这么重大的事情，怎么能不严肃对待，严格要求自己呢！？这一点也是我走了几次弯路，摔过几个跟头才切身感受到的。写出来也是警醒自己，修炼的路上不犯同样的错误。

    还有一次，和甲同修在一起，我们两个手机同时发，时间不长就回来七、八个电话，我俩一个看着手机发短信，另一个回电话讲真相劝退，有些忙不过来。我就近打了个公用电话让一位同修过来帮忙劝退，放下电话不到两分钟，一部手机就停发了，我没有悟到，还想呢：没关系还有一个。紧接着另一个也发不出去了，我这才知道要找自己：表面上我是找同修过来打电话，后面那个欢喜心、显示心在那跟着哪，你看，别人短信发不出去，我们两个手机畅通无阻。这一念动歪了，不好的因素马上就上来了。我把自己的人心抓住后，立即发出一念铲除它，（当然，去这些物质，自己也是一层层的修，一层层的去，并没有去干净，在一定的条件和环境中还会表现出来，还需要努力的修）从新调整心态再发一个，这张卡就发的很顺利了……

    随着大家整体心性的提高，和不断的发正念解体邪恶，现在我们地区手机群发讲真相形势已经越来越好，大多数同修都已经很少有封卡的现象了，并且积累了一些经验，我觉得许多明白真相的世人反馈的正的信息，就已经是给他们的生命作了一次正确的选择了。现在回头看看这段路，就象师父所说的：“可喜的是你们走过来了，一路上无论大家碰到了什么样的风风雨雨，其实回过头来想一想，只不过是对大法弟子的一种魔炼，过程中使你们成熟起来，去掉人心，最后走向圆满，这就是你们走过的路。回过头来看看也就是这样。”（《 二零零八年纽约法会讲法》）

    二、打电话

    在发短信的时候，总能收到一些回来的电话，以前都是不了了之就这么让它过去了。有同修提出打电话，但自己总是有许多人心观念障碍在那里，迟迟迈不出那一步。一次，一张卡已经发很长时间了，我估计话费快用完了便查询一下，只剩两元多钱，又继续发了两百多条信息，再查，还是那么多钱，而当时有一个反馈的电话，已经响过很多次了，还在不停的响着。我鼓足勇气按了接听键，一个中年男子充满欣喜的声音立即传了过来：“哎呀，我给你发了四个短信，拨了好多个电话，你怎么就一直不回呀？”我赶紧向他道歉，并问他：“我的短信你看明白了？”他说：“我看明白了，但我什么也没入过，没什么可退的。我爱我们这个国家，但不爱这个党。”我说我是大法弟子，我告诉你的都是天机，你什么也没入过，可以不退，但你一定要让你的家人和亲朋好友退。在钱币上退就有效。他满口答应下来，说一定会这样去做。当时我也跟他讲了一些其它的真相，最后我感觉他是非常踏实、满意的挂了电话。

    回家后我打开手机，果然看到他发来的四条短信，前两条可能是因为有敏感句子，被屏蔽了，只剩下两个电话号码，第三条是：“你不回我的短信，也不接我的电话，让我很难过，我是一只迷途的羔羊，正在寻找组织。” 第四条：“难成气候，缩头乌龟，我看高了你，是不是？”当时夜已经很深了，我坐在地上打坐，想着那两条短信，禁不住的流泪了：众生都在急切的期盼着得救，我却执着在自己的人心与观念中对他们的安危于不顾，我的短信对他来说就象黑暗中的一线光明，那是他生命的希望，如果我今天不接这个电话，那份光明对他就象只是闪过一闪就熄灭了。我这才明白我的两元多钱为什么老是用不完，那是师父在点化我，在期盼着我赶快走出人来啊！

    第二天，我找到甲同修，问她愿不愿意我俩配合打电话。甲同修正好早就有此想法，当时我们就约定了时间和地点，下次见面打电话讲真相。

    第一次打电话就遇到干扰，我刚出门就下起雨来，不久就电闪雷鸣，瓢泼大雨下下来，很快水雾弥漫的十米之外看不清人。我走在路上，一阵狂风刮过来，几乎撑不开伞，伴随一声巨大的脆响，一个雷落在我前方一米左右的地上炸开了——这么恶劣的天气是不可能在户外打电话的。来到甲同修家，同修正念很足的讲：“就在家里打。”那天我们互相配合，她打电话我发正念，我打电话她发正念。轮到我打第一个电话时，我觉得自己声音都变了，一种莫名的紧张，每打完一个电话，我俩都要互相总结，找出不足。记得当时两个多小时，劝退了七、八个人，其他没有当时退的，也表示了愿意自己退，或是认同了“法轮大法好”，我知道那是师父在帮我们。终于，我们迈出了电话讲真相的第一步。

    电话讲真相的对象形形色色，面对的什么的人，什么样的都有。有时效果好，能劝退一、二十人，效果不好时一个也没退的，真是让我们尝遍了其中的酸甜苦辣。其中既有对众生觉悟的欣喜，又有对顽固不悟者的沮丧，更有对我们放下生死的考验。每一次打完电话回家，都有令我无法忘却的感受。

    一次，好象是一个青年男子接的电话。我跟他谈了天灾人祸，谈了共产党的邪恶，谈了退党大潮，我觉得他听的挺好的，突然他把电话挂了。我又把电话打过去，他说：“我现在有事。”要挂电话，我赶紧说：“对不起，耽误你几分钟，请问你入过团吗？”“这跟你有什么关系？”“不是跟我有关系，是跟你有关系。”“啪”对方挂机了。我很难过，马上找自己：也许他真的是有事，或旁边有人不便继续打这个电话；我说这事跟我没关系，跟他有关系一定伤害了他。那天我们的手机很忙，电话铃声不断，我在不断的回打电话中一直惦记着那个挂断的电话，一个多小时后，我查看回来的短信中居然有他的号码，我非常高兴，我马上拨通他电话：“对不起，刚才是我不对，我觉得我们很有缘份，我真的很想让你逃过将来的大难。我想说的是，这件事不是与你有关系，是与我们每个人都有关系，真的是退出来才能保命的……。”当时我非常相信他一定都听進去了，想不到“啪”他又挂机了，我很沮丧，稳了稳神，鼓足勇气又拨通电话，马上，那边传来他的声音：“对不起，刚才我手机没电了。”我放心了。接着他告诉我，他不是党员，但入过团，愿意退出来，也愿意回头劝自己的家人退。最后，还高兴的说：“谢谢，谢谢。”挂断电话，我太感慨了。我感谢师父给他得救的机会，也想，前世一定与他有什么缘份。

    还有一次与同修甲一起，听声音接电话的是一位年纪大的老妈妈。我首先问她，“我的短信您看明白了吧？”她说：“看明白了。”她的声音让我震惊——短短四个字，平静中透着坚定。当时人的直觉告诉我，就她这一句话，我让她退，她一定会退，但我还是想和她多讲几句。我说：“共产党五十多年的暴政，使我们八千万同胞死于非命，善恶有报，现在天要灭它。请问您入过团吗？”“没有”“红领巾您带过吗？”“红领巾带过。”“您退出来吧，我跟您起个名叫彩虹？”“好，谢谢！”“祝您平安，再见。”“再见。”挂断电话，不知为什么我的泪水流了下来，虽然这个通话不过两、三分钟，她的话加起来没有几个字，但是她的那种平静与坚定，让我仿佛觉得他的亲人就死在恶党的暴政之下，在她的生命中，一直等待着善恶有报的那一天，她也坚信会有那一天的到来。我对同修甲说，“我太感慨了！” 再往下，同修甲拨打的一个回电中，接听的居然还是那位老妈妈，她说：“我刚才已经退了。”真是太让我感叹了，她的第一个电话打过来，我们还没来得及回她，她换了一个电话又打。我想起师父说的：“还有很多中国大陆民众要退党找不着办法去退、找不到人去退”（《二零零五年旧金山法会讲法》）。我的心沉甸甸的，大法弟子的责任重大啊！

    打电话的过程也是一个去执著的过程，平时许多意识到、意识不到的人心，都可能会在其中暴露出来，特别是在大的考验面前。最难忘的一次：那是我那晚拨打的第二个电话，一个中年男子的口音。在我讲话的过程中，他好象基本都在沉默着，我给他讲了我的短信，讲了藏字石，讲了退党大潮，还没来得及讲《九评》，他打断我的话，说了句：“我是北京公安局的，你刚才的话已被录音了，就这样。”“啪”挂了电话。那一刻，我的怕心，求安逸心，对亲情的执著，对遭受迫害的恐惧一下子都涌了上来，当时，我觉得自己好象快要承受不了这份痛苦了。以前，我也遇到过说给我录音的、报警的，或自称是公安局的人，我都闯过来了，都不象这次这样，这么让我动心。我发出一念：“求师父。”然后发正念清理邪恶，让他的录音失效，但我觉得我的正念很弱，我不知起不起作用。

    就在这个痛苦中，我的手机又响了，又有一个电话回来。“要不要继续打？”我问自己，不是所有的人都能有这么好得救的机缘的，我要是不打，这个生命将可能会失去一切，他的背后还有与他生命联系在一起的无量众生。铃声断断续续响了好几次了，怎么办？满天的佛、道、神都在看着我的选择，还有师父期待的目光，我走过太多的弯路，是师父的洪大慈悲使我还能继续在大法中修炼，我不想再有半点退缩，我只有正念去对待这个魔难，师父才能帮我，这是我唯一的选择。我拿起电话回拨过去，讲了二十分钟左右，对方退了，他是一个预备党员。接下来每打完一个电话，我觉得自己那些不好的东西就在解体一份，那个怕心也越来越弱，到最后，已经完全没有了，先前的那个痛苦好象是一场梦，离我太遥远了。结果那天晚上拨打的电话中，除了有一个表示会自己退外，其余的都作了三退。我知道那是师父在呵护我，鼓励我，也替我拿掉了很多不好的东西。

    三、语音电话

    除了直接用电话讲真相外，我们还开展了语音电话项目。语音电话在户外可以不受时间，地点，环境限制，比人工电话安全性更强，同时它简单、方便的特性也能使更多的学员参与進来。所以除了利用其讲真相劝退外，我们还利用语音电话针对“六一零”、公检法机关、监狱、劳教所、洗脑班等特殊部门人员讲真相。但是语音电话很容易受接听人员的制约（挂机），所以对我们打电话的同修在心性上的要求更高。

    最初刚拿到语音电话的时候，我很高兴，觉得这下好了，要说什么先录下来，只用按一些按键就行了，既简单又安全，还不用动脑筋。结果第一次出去打，三分钟左右的录音对方没有一个听完的。回家后认为这个内容一开始就讲退党，起点太高把人家吓住了。然后与同修切磋，更改语音内容。先把口气缓和一些，慢慢往高讲。从新录制后与同修一起再打。开始，连续拨通了两、三个电话，都没有听完，一听到《九评》那儿就挂机了。我这才意识到其中有我的原因，马上与同修一起发正念，除了清除干扰外，我对着有缘接听我电话的世人发出强大的一念：“你们一定要听啊，这可是救命的！”现在我觉得那一念好象是带着我所有的慈悲，因为随着那一念的发出，我的眼睛都潮湿了。

    真是“修在自己，功在师父” （《转法轮》）。马上，奇迹出现了，下一个听电话的人将五分多钟的录音全部听完了，他虽然没入过邪党组织，但他答应会劝亲友退，并且当时就说了“法轮大法好！”，又一个生命得救了。接下来除了有一个退队的人是我直接与他沟通外（我没放录音），其余的人记得几乎都听完了录音，即使没有当场退的，大多数表现也比较正面或愿意自己退。

    虽然我们开展手机讲真相项目只有短短几个月的时间，但是我们参与其中的每一个同修都有很多的感受。而这个过程让我体会最深的就是：师父的慈悲，大法的伟大。很多时候讲真相的效果就象一面镜子，它能照出我修炼中的不足，让我很快看到自己离法对我要求的差距，因为要与对方沟通、产生互动，世人反馈过来的信息直接，迅速；特别是手机短信群发在中国大陆这个特殊的环境下，在相当的程度上还受着人间这层理的制约。每当讲真相效果不好时，只要我从法理上悟到了，或者是心性上提高上来了，师父马上给我展现法的威力，常人这层理也就不起作用，世人也能有好的表现，立刻就是信在先，悟在先，见在后。这个过程也让我越来越深刻的体会到我们所有的提高都是因为“修在自己，功在师父”（《转法轮》）。也越来越认识到，手机它的短信功能、它的语音功能、它的远距离通讯功能其实就是为了今天大法弟子救度众生而存在的。

    同时这个过程也是我人心的大暴露，表现最突出的就是证实自己。由于在某些项目上比同修先走一步，有了一点经验，有时在与同修的交流当中，不知不觉显示心，欢喜心，好大喜功等很多心都暴露无遗，虽然现在它们常常还能表现出来，但是我已经有了非常强的修的意识了，有时刚冒头，我马上抓住它警醒自己说：“你又想证实自己”，我相信这个过程也是我从人走向神的过程。

    结束语

    “十年正法，乾坤再造，救度无量众生于坏灭，开创无量大穹圆容不灭之法理，之无量智慧。”（《大法之福》）其中包含着师父多少心血，多少承受，这不是宇宙中任何生命能够想象的了的。十年正法，万物更新，大法的弟子的威德光耀寰宇，惊天地，泣鬼神，这一切都是因为有了伟大的师父，伟大的法。同修们，让我们珍惜这所剩不多的机缘，将自己修的更纯净，救度更多的众生，向师父汇报我们的好消息。

    向尊敬的师父合十！

    向各位同修合十！


牢记自己生命的目地才能走正

    —— 几点修炼体悟

    文／大陆大法弟子

    我于一九九六年有幸得法，随后家人都得了法。当时，我是行政机关一把手，公开学炼法轮功，结果全系统许多员工都来学法炼功。十多年来，我走过弯路掉过队，自己也觉的不太够精進。这是第一次参加法会投稿，把自己这些年来学法修心的几点体悟整理了一下，算是向师父交份作业吧。毕竟层次有限，不当之处请慈悲指正。

    1、要始终把住《转法轮》去修

    我第一次接触大法，是在朋友家看师父讲法录像。看着看着，小腹部位就有个法轮转起来了，听着听着，越听越觉的解渴，许许多多想要明白而又不得其解的问题，这里都给解答了，我服这个理，这就是我要找的。当时那份欣喜，那份轻松，那份充实，用语言表达不了。

    几个月后，我请到了《转法轮》。当时工作较忙，不是下乡就是开会，几乎没有双休日，我大多是在下班之后睡觉之前坐在床上学，没带什么目地，也不计算速度，就是觉的好，就是一遍又一遍的反复读，享受那祥和充盈的心绪，享受那沐浴真理的幸福以及法轮旋转的美妙，陶醉其中，物我两忘，真有“乘法船悠悠”（《精進要旨》〈悟〉）的感觉。有时读到哪一句，突然眼前一亮：原来还有这一句哟！有时读到哪一句，身子不由自主的一震，似乎全身细胞都在震动；有时读到哪一句，突然悟出了一个理，但用语言又表达不出来。

    时间长了，读的遍数多了，读了上一句，似乎下一句就可以溜出来了，于是就觉的收获不如学新经文大了。本来这是层次没有新的突破的表现，但自己没悟到，渐渐的就把主要精力放在学新经文了。每篇新经文一到，我都要学八至十遍（当时已经退位、退休，有时间学），之后则按时间顺序，把当时搜集到的所有新经文从头至尾一遍又一遍的学。有了新经文专辑后，就更方便了。

    我家装的铁水管，十多年了，平时有点小“滴嗒”，二零零七年底，突然漏的成线子了，测算一下，一天可接几十桶水，看来非换水管不可了。但又想，修炼人碰到的任何事都不是偶然的，水管突然大漏，是不是在点化我心性上有什么大漏呢？

    几个月来，三件事似乎也没少做，甚至比以前还扎实些，漏在哪里呢？没找到。后来，学法点上发给一本明慧文章汇编的小册子《修去妒嫉心》。我平时一直觉的自己妒嫉心不重，读了这本小册子，发现自己也有许多隐藏很深的妒嫉心，尤其发现同修文章中引用的师父在“妒嫉心”一节中的一些讲法，如“妒嫉心要不去，人所修炼的一切心都变的很脆弱。这有一个规定：人在修炼当中，妒嫉心要不去是不得正果的，绝对不得正果的”这些法，好象以前没学过似的，还感到有些生疏。我一下子惊醒了：原来我很久没学《转法轮》了！学法点上，每周集体学两次，一次是学《转法轮》，另一次是学新经文。我只参加了学新经文的这一次，在家也是只学新经文，算一算，已有大半年时间没学《转法轮》了，难怪近来我脾气大了，心绪也躁了，一点小事就发火。我该抓紧补学《转法轮》了！

    悟到这，第二天发现，水管的大漏自动止住了。我深深感谢师父对弟子的又一次点化。无论学过了多少遍，都不能放松学习《转法轮》，这是我从教训中悟出的一个理。现在，我除了按时参加每周两次的集体学法外，在家基本上就是学一遍《转法轮》，再学一本新经文专辑及《洪吟》，然后又学《转法轮》，再学另一本新经文专辑及其他新经文。

    二、要时刻牢记自己生命的目地不是当人，而是为了返本归真

    在《转法轮》里，师父反复教导我们：“在高层次上看，人的生命不是为了当人。”“所以在他们看来，人的生命，当人不是目地，是叫你返本归真，返回去。”“人要返本归真，这才是做人的真正目地”。“常人中的人不是为了当人，是为了返本归真”，“返回到你原始的本性上去”。

    由此可见，人生在世的第一要务是要明白自己活着的目地，搞清楚这一辈子该往哪里努力，如果方向错了，越是努力离目标越远。可惜常人都活在迷中，都不明白这个理，但我们作为一个修炼人，首先必须解决的就是这个问题。

    学大法之前，我觉的人生在世就是为了立业、成家、养孩子，于是去拼命追求事业、成就、荣誉、金钱等，弄的一身病。学大法之后，知道应该放下名利之心了，不要去追求常人的那些东西了。开始，我觉的这个并不难，因为反正年纪大了，“船到码头车到站”了，能够有的都已经有了，再多的也得不到了，也就不会去追求它了，这不就“放”下了吗？其实不然。自己前途无望了，还有孩子呢，把“在人世间有所作为”的希望寄托在孩子身上，不还是那颗“为了当人”的心吗？凭我孩子的条件，是完全可以成就一番事业的，然而就在他以高分通过硕士研究生入学考试之后的一天，他遭绑架了，被非法劳教，只因为他站出来说了一句公道话：“法轮大法好！”儿子的遭难，使我的“情、名、利”受到了极其沉重的打击。

    虽然，由于《转法轮》的陪伴和搀扶，帮我度过了那段最艰难的时期，但对于其中关于生命目地的讲法，仍没引起我的重视。所以当孩子离开黑窝之后，人生之路该怎么走，我犯糊涂了。在“情、名、利”的驱使下，在后天观念的支配下， “理所当然”的选择了如何去“尽快挽回已经造成的（名、利）损失”，目地还是要“在人世间有所作为”，基本上忘记了“返本归真”这个目地，至少是把“为了当人”摆在了最优先的地位。这与那些离开黑窝后立即投入正法洪流之中的同修比，相差多远啊！在几经努力均因劳教一事而以碰壁告终之后，他学了一门实用技术，一边谋生一边做着自己该做的事。直到这时我才悟到，师父关于生命目地的讲法是何等重要。“机缘只有一次，放不下的梦幻一过，方知失去的是什么。” （《精進要旨》〈退休再炼〉）

    明白了生命的目地不是当人，那么，在人生路口的选择面前，就不会那么糊里糊涂或者举棋不定了；在现实利益的诱惑面前，就不会那么容易动心了；看到别人如何过的好，别人孩子如何“有出息”时，也就不再去羡慕和妒嫉了。

    明白了生命的目地是为了返本归真，那么，在自己明明白白吃亏时，当亲朋好友遭受痛苦时，当魔难来临、“百苦一齐降”时，自己就比较容易想的开、挺的住了。

    明白了生命的目地是为了返本归真，那么，当自己做错了什么时，或者别人给我当一把魔时，就容易主动向内找了，“哪做的不好自己找原因，下次做好”（《转法轮》）。

    明白了生命的目地不是当人，而是返本归真，那么，就不应该“一手抓住人不放，一手抓住佛不放”了；就不应该留恋常人社会，沉迷于常人的各种享受，“把自己的家给忘了”（《转法轮》）。

    真正明白了生命的目地不是当人，而是返本归真，那么，就会能够经常“把自己当成一个炼功人”（《转法轮》），“走出人来”就不至于那么难了，甚至在放下生死的考验面前也可以坦然面对了。

    真正明白了生命的目地不是当人，而是返本归真，那么，就会有种“众生皆醉我独醒，得到大法真幸运”的感受，常常会“静观世人，为幻所迷”（《精進要旨》〈境界〉），看众生都苦，想救度他们。

    三、返本归真的过程就是不断的去自己执著心的过程

    师父说：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）修了这么多年，我发现自己执著心真的很多，有的“强烈到已经形成自然，自己都感觉不出来”（《转法轮》）。有的这次去掉了，下次又来了，好象总是去不干净。不过我发现，现在自己察觉执著的能力比以前强了，想去掉它的愿望也比以前大了，去起来也没开初那么费劲了。

    除了一般的“名、利、情”执著外，我还有个特别的执著，那就是对世间小道的执著。修大法前，我对“风水”呀、“数术”呀很感兴趣，学大法后，知道应该放弃它，但心里老是放不下，什么取名字呀，选日子呀，改住宅呀，常常想到它。现在想来，什么名字呀，不过是个在人世间便于区分和呼叫的符号而已，“地上人的名字天上是不叫的”，“地上的人是编了号的，他们叫号。”（《各地讲法七》〈美西国际法会讲法〉）什么吉日呀，对大法弟子来讲，天天都是提高心性、救度众生的好日子。什么方位、朝向呀，对大法弟子来讲，炼功是不讲时间、地点和方位的。“对着哪个方位炼，都是对着全方位在炼；对着哪个方位炼，都等于同时对着东南西北在炼。”（《转法轮》）为什么执著“风水”、“数术”呢？说穿了，还是为了在人世间过的好一点，过的舒服一点，还是没解决好生命目地问题。我们是大法师父的弟子，是走在神的路上的人，“你是不被常人因素、低层法理控制的人。”（《洛杉矶市法会讲法》）世间小道能起的了什么作用呢？再说，这里还有个“不二法门”的问题，“我们修大法的人不要采用它，因为它带着很低的很不好的信息。”（《转法轮》）对世间小道的执著是后天形成的观念，那不是“真我”，在这里曝光它，彻底去掉它。

    修炼这么多年，最后发现，我最根本的执著还是对自我的执著。例如，自我保护之心、证实自我之心、把自己摆在家人（同修）之上的心。习惯于看他人的不足，习惯于执著家人的执著（其中带有强烈的恨铁不成钢的 “情”）。说话总是以指示、命令和要求的口气（家人很反感，自己却觉察不出来），只喜欢听好听的话、顺耳的话，一听到不同意见就反感等。

    就拿自我保护之心来说吧。许多同修都進京护法的时候，我却是师父批评的“一看没有大伙出来，他也溜一圈回去了”（《导航》〈华盛顿DC国际法会讲法〉）的那种人。当邪恶铺天盖地、孩子被劳教、我也遭迫害，真是“百苦一齐降”的时候，按照在官场上形成的观念，我选择了“韬光养晦，等待时机”的策略，自找了一个常人项目去分散心思，排遣烦恼。（如果同修都象我这样，那个“时机”何时才能等到啊！）当我第一次发正念时，六个邪恶（只见头，不见身子）成一字形排开，眼里射出十二道红光对着我心脏，使我的心脏几近衰竭，许久都恢复不过来，这时自我保护之心又上来了，长时间放弃了发正念。其实，主要是因为我发正念的心态不正，方法不对，带着仇恨心用意念去把大魔头千刀万剜，当然不起作用。（现在，残余的邪恶也偶尔袭击我心脏，使心跳由每分钟八十次突然就加快到一百几十次，但只要我一发正念：“清除从身体上迫害我的一切邪恶因素、黑手烂鬼、共产邪灵和一切乱神”，心跳立即恢复正常，连中间的缓慢转变过程都没有。）

    当我走出来证实大法时，还是在自我保护之心的支配下，一直只肯放“单飞”，不想到学法点去，担心“太招眼”，“不安全”。到学法点后才知道，许多同修学的好，心性高，救人多，我比她们差了一大截，那个环境的确能熔炼人。

    说到底，这个欲望那个执著，都是以“自我”为中心的，不愿放弃“自我”，不愿伤害到“自我”，这是旧宇宙生命为私为我本性的表现。修大法的人“你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉”（《精進要旨》〈佛性无漏〉）。从这个角度来观察周围的同修（包括家人），发现他们在日常生活及救度众生中，很多时候都在努力践行“先他后我”的原则，这促使我也要在自己的一思一念中把“先他后我”作为一个准则来要求自己。

    四、遵照大法向内找是修去执著、修去人心的法宝

    师父说：“你要想提高你自己，你得向内去找，在你这颗心上下功夫。”（《转法轮》）如果说，在迫害初期，我的一些欲望和执著是在魔难中、在教训中“被迫”放弃的，那么，到近几年，各种欲望和执著则主要是在遵照大法向内找中主动修去的。当遇到不顺心的事或者听到不好听的话时，当时也可能气鼓鼓的，但很快就会平静下来，找自己隐藏着一颗什么心才导致觉的“不顺心”和“不好听”的，找出这颗心，“把它连根拔出来”（《新加坡法会讲法》），去掉它。虽然每次都没有彻底去干净，但总归一次比一次削弱它了。我体悟到：遵照大法向内找，的确是修去执著、修去人心的法宝。

    有一次，为了工作去向问题，我与孩子发生了激烈的冲突。记的师父在九八年《欧洲法会讲法》时说过：“那么发生矛盾的时候要各自向内找自己的原因，不管这件事情怨不怨你。记住我说的话：不管这件事情怨你还是不怨你，你都找自己，你会发现问题。如果这件事情绝对的与你没有关系，没有你应该去的心，那么这件事情就很少会发生在你身上。如果你没有这颗心，就不会引起矛盾，得对你修炼负责任的。是凡矛盾发生在你身上，出现在你这儿，出现你们之间，就很可能与你有关系，就有你要去的东西。不管怨不怨你，我的法身在去你的心的时候，可不管这件事情怨他还是怨你。”

    我遵照大法向内找，找到了自己的几颗心：一是对情的执著。如果是别人的孩子，我会这么着急吗？二是求安逸之心：“把他安顿好了，我就毫无后顾之忧了，就可以专心专意的去修炼了。”其三，对他返本归真的事有这么操心吗？所以根本上还是一个“生命目地”问题没有解决好。妻子（同修）也找了她在这件事上的人心：“按自己的安排，孩子将来可以如何如何出人头地，如何为父母争回这口气。” 我估计孩子也会找了自己的心，所以冲突很快就平息下来了，好象什么事都没发生一样。

    去年冬，我主动做了一个向当地民众讲清真相的项目，明慧网认可了，协调人也知道了。可是，快半年了，还不见与当地民众见面，这是为什么？我略微动了心，猜疑这样那样。当这个念头一出，我就抓住它：“罗汉遇到什么事情都不放在心上，你为什么会动心呢？”我问自己，“你做那个项目的目地，是为证实大法呢还是为了证实自己？”这一问，找出了那颗隐藏很深的证实自我之心。“真正的提高是放弃，而不是得到。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）我那个项目用与不用都无关紧要，只要能达到救人的目地，用谁的都行。我很快就放下了那颗心，默默的尽心尽意的协助着其它项目。突然有一天，发现我那个项目以令人惊喜的方式与当地民众见面了，里面还有其他同修的完善与补充。

    我面对面讲真相劝三退的主要对像是干部和知识份子，但有时進展不顺，效果不佳，甚是烦恼。我埋怨他们受恶党文化的毒害太深，自我保护的戒备心理太重，对我的良苦用心太不领情。这就象师父所说的，“我们往往碰到任何事情的时候都是在向外看，你为什么这样对我？心里头有一种不公的感觉，不去想自己，这就是所有生命的一个最大的、致命的障碍。”（《新加坡法会讲法》）回头一想，原因还是在我自己身上：有的与我交往甚深，带着一种求结果的急切心理，生怕他们不能得救；有的曾经得过我的大好处，你“应该”听我的话，隐藏着一种居高临下、“施恩图报”的心理；有时抱着一颗证实自我的心，“你要不听我的言，看你吃亏在眼前”；有时见面的第一念是“他会不会……”，而不是“我一定要救他，我一定能够救了他”。总之，心不慈，意不猛，当然效果不佳。当我按照师父教导的“心慈意猛”（《大圆满法》）去做时，局面就改观了。其实，一个人能够获救，那是大法的威力，“修在自己，功在师父”（《转法轮》）；而一个人不愿抓住我们伸出的援手，则往往与我们当时的念头不正、心态不纯正有关，旧势力会借口我们有这些执著而出来阻挡。所以，救人的同时还要修自己，去掉执著放下人心才能更多更好的救人。

    “修炼就是向内找，对与不对都找自己，修就是修去人的心。”（《洛杉矶市法会讲法》）今后，我无论是在日常生活还是在讲清真相救众生中，都要遵照师父的教导，遇到矛盾找自己，“你要不断的把自己没修好的那一部份修成神、修好”（《各地讲法七》〈美国首都法会讲法〉），直至圆满。

    五、师父时刻在我们身边

    在父子俩同遭迫害，我自作聪明的“韬光养晦、等待时机”的时候，旧势力抓住了我的漏，安排病魔向我袭来，几近奄奄一息。当时我只有一念：“我不能死。我如果死了，邪恶一定会借此机会進一步诽谤大法，许多常人也会因此而更加误解大法，因为上下左右许许多多人都知道我是学法轮功的，所以我决不能死，决不能给大法抹黑。”可能正因为我还有这一点正念，师父不肯放弃我，硬是把我从死神手里夺过来了。

    当时我不懂的向内找，也想不起发正念，硬挺了半个月之后，还是一天天加重，于是進了一家全国著名的大医院（从得法起至这次魔难前，我六年时间不需吃药），经检查，心、肺、肾三脏功能均已衰竭，情况十分危急。但我明白，常人的手段只能求的暂时缓解，根本上解决问题还得靠大法，于是我坐在病床上一边输氧一边学《转法轮》（妻子负责放哨）。因为心功能衰竭，所以读的速度很慢很慢，在慢读中却体悟到了师父讲法的严谨和逻辑力量。一个月后作肾脏穿刺，病理切片检查，结果使医师们大吃一惊：临床症状那么严重，病理结果却如此轻微，真是不可思议！其实我很清楚，这是穿刺前两天，法轮猛烈的给我调整身体的结果。首先是腰部，感到有个“轮子”在猛烈旋转，先是慢速，接着是中速、快速，最后是高速转，好象龙卷风一样，带动我整个身体都在颤动，病床都在前后摇动。高速转一会之后，他又突然慢下来，接着又是中速、快速、高速，如此循环往复。绝大部份时间是顺时针方向转，强烈的吸取宇宙能量帮我补充身体，极少量时间是逆时针方向转，把废弃物质打出去。在腰部转了两、三个小时之后，他又移到肺部转，在肺部转时，感觉有个“桶状物”在胸腔里面旋转，就象洗衣机甩干时的旋转。在肺部转了一、两个小时之后，他又移到心脏部位转，感觉法轮所在的平面与胸部平面是垂直的。后又移到肝脏部位转（我两次得过肝炎），移到左大腿部位转（左髋关节早有毛病），每个部位都要转很长时间。全部转过一遍之后，法轮回到了小腹部位，以正常的速度平和的旋转着，好象稍事“休息”一样。过后，他又开始在腰部、肺部等处旋转。在那两天里，除了躺在床上感觉不明显，其余时间，无论是坐着、站着或是行走，都能感觉到法轮的猛烈旋转。这使我真切的体会到：“法轮是有灵性的东西，他自己知道做这些事情。”（《转法轮》）我知道，是师父在给我调整身体，是师父给了我第二次生命。那段时间里，只要一想起师父，我就不由自主的热泪盈眶。

    对我这样一个不争气的弟子，师父还要如此慈悲救度，旧势力是不甘心的。于是，在我出院之后的康复阶段，它们又制造了一起凶事：一天，我站在阳台上的栏杆边，头顶上一根晾晒衣物的粗铁管，在没有任何外力触动的情况下，突然往下坠落，按照垂直落下的方向，是要砸在我的头顶，那肯定会当场开花，这是取命来了。可是它却神奇地“飘”过头顶，“飘”过左肩，落到了水泥地板上。我当时还不知是怎么回事，现在想起来都有点后怕。我知道这又是师父保护了我。

    还有一件事，也是在我康复阶段，经当地医院透视、胸片和CT检查，发现左下肺有个3.82× 3.22CM2的空洞。当时在痛苦中我不由的发了一念：“请师父救救我。”过后倒忘了这句话。十一天后，按照预约我去那个大医院复查肾脏时，医师听我说肺部有个空洞，要我再作检查，在第一放射室胸透之后，医师们甚感疑惑，就安排我在第三放射室另作特别检查，全放射科的大夫都来会诊，最后结论是“心肺毫无异常”。修炼前我曾两次因肺结核住院，此后每次胸透，包括一年前在这家大医院住院时的胸透，都是有钙化点的，这次连钙化点也不见了。回来后我告诉当地的医师朋友，他不敢相信，我就在他那儿复查。还是那家医院，还是那个医师，结果使他目瞪口呆：心肺真的毫无异常了。那个医师朋友手捧胸透片，连连自言自语：“这才怪了，连钙化点都没有了！”他第一次见证了大法的神奇。这时候我才想起了向师父求救的那句话。是师父把另外空间卧着的那个灵体拿掉了。常人医生怎么能懂的了这个道理呢？

    由于我正念不强，导致被病魔折腾了近两年时间，但这两年中起死回生的神奇事例，也给我提供了证实大法的鲜活材料，让我周围的人不得不感佩大法的神奇，也让我领悟了“修炼中无论你们遇到好事与不好的事，都是好事”（《芝加哥法会》）的又一层内涵。

    我知道我的生命是师父给延续来的，“以后延续来的生命，完全是给你炼功用的，你稍微思想一出偏差，就会带来生命危险，因为你的生命進程早就过去了。”（《转法轮》）所以我在离开医院以后，拖着当时还比较虚弱的身子，就开始了学做三件事，由放“单飞”到逐渐溶入整体。在一次向师父致以节日问候的时候，我表露了 “有力无处使”的心思。不久，师父就安排协调人交给我一个项目，给了我一个发挥自己特长的机会，从此，拓宽了我证实大法救度众生之路。

    鉴于有的同修在遭邪恶毒打时喊“妈呀妈呀”却忘记了求救师父的教训，我要求自己时刻记住师父就在自己身边。例如，与同修一起外出做真相时，我们在师父法像前合十：“请师父慈悲呵护，引导弟子把真相资料送到有缘人能亲自收到的地方，起到讲清真相、广度众生的作用。”同时边走边想：“我是大法师父的弟子，我们讲清真相、救度众生，做的是全宇宙最正的事，谁也不配来干扰。”“我是大法师父的弟子，只听师父的安排，其它的安排一概不听、不要、不承认、不接受。”想象师父就坐在自己头顶上方，邪恶见了只有跪地求饶或四处逃命的份。同时发出强大的正念，就感到有一个巨大的“灭”字矗立在半空中。这样做，基点正，目地纯，正念足，心态稳，所以几年来都很安全。

    有一次讲真相，我们進了一个装有机械锁的楼洞，一个女人下楼时顺手把楼洞铁门锁上了。我们出不来，立即向师父求救，同时发正念清除邪恶，大约一分钟后，一个男子抱着一个孩子下楼来了，打开了铁门，我们也就跟着出来了，那个男子好象根本没看见我们似的。这又一次证明，在困难时刻向师父求救，是很灵验的。现在，我遇到一些日常生活中的小困难，也求师父帮助。往往发出这一念之后，我又有点自责：“这点小事都麻烦师父，真不好意思。”但师父好象并不介意这个，不一会儿，一个新办法就在脑海里出现了，按照这个去做，一下就成功了，或者一个外界条件出现了，问题迎刃而解。我知道这都是师父在帮我。我体悟到：师父时刻在我们身边，大事小事都可以求师父，师父什么都可以帮你，但是你要正念足。

    以上是我在目地、过程、方法以及信师信法等方面的几点粗浅体会，是在大法无边法理中自己在目前层次所体悟到的一点点。这次写稿的过程，是一个明晰法理、曝光执著、放下包袱、提高心性的过程。“你的心性提高上来，你的身体就会发生一个大的变化；你的心性提高上来，你身体上的物质保证会出现变化。”（《转法轮》）我现在真的感受到了这种变化。自从孩子遭魔难以来，在“情、名、利”的执著下，我一直睡不好。通过这次写稿，進一步明晰了法理，明白了生命目地，一些执著放下了，心里坦然了，自然也就睡的安稳了，精力也觉的比以前充沛多了。人在欲望执著的驱动下“挣扎以求生”（《志坚》）的时候，真的好苦、好累，一旦舍弃了这些包袱，就会感到前所未有的轻松与自在。我感谢师父给我们创造了法会交流这种形式，给弟子提供了这么一个修炼升华的好机会。今后，我要進一步多学法、学好法，紧跟师父的正法進程，用心修炼，用心救人，完成好“正法时期大法弟子”的历史使命，跟师父回家。


做个快乐的修炼者

    文／湖南岳阳大法弟子

    师父好！同修们好！

    能够参加第五届大陆大法弟子修炼交流会，我感到很荣幸，开始认为自己做的不好，没什么好写的，但一想写不是为证实自己，是为了证实自己在修炼中法的神奇，从法中得到了那么多，特别是修炼中每当放下一执著后，那种轻松快乐、心无羁绊的美妙感觉，内心的愉悦，如同一颗颗晶莹剔透的珍珠，拾掇起来一串串，就是我快乐的修炼路。认识到这点后我快乐的拿起了笔。

    我从小胆小怕事、性格内向，说话办事总怕伤及他人，宁愿自己吃亏，也要留个好脸色给别人，这样往往一件小事总是把它想的很复杂，活的很累、很苦。特别是自己家庭历史上受过邪党的迫害，真是树叶掉下来怕打着脑袋，对邪党的恐惧深入骨髓。从小我体弱多病，加之多愁善感，同事都称我“林黛玉”。一生中吃苦、受难，使我更加消沉，这些都成了我修炼路上的障碍。

    修炼后由于没有真正理解法，在思想中产生修炼也是苦的想法，抱着强烈的执著修炼助我脱离苦海和祛病健身、执著于情等不好的心，学法炼功。这样似修非修，从一九九七年蹉跎岁月到二零零四年，期间师父多次点化我，我都不悟，悟到也没按法的要求做，结果旧生命钻空子，魔难不断、病业、家庭矛盾从没间断。

    儿子成家后，我把媳妇当女儿，抱着只讲奉献不求回报的心，带工资做保姆，我认为这么高的姿态，一定能处理好婆媳关系，一家人会和和睦睦、其乐融融，这样一颗求享受常人天伦之乐的心，被旧势力给抓住了，放大再放大，使我在儿子家受了一辈子都不曾受的委屈。忍辱负重的我，真的是感到剜心透骨的痛。因为我炼功，闹到了他们要离婚的地步，儿媳对大法也讲了一些不敬的话。因为我修的不好，导致她造了业。师父看我这么不悟，就借儿媳的嘴点化我：妈妈，你实在是个拘小节的人，可你没有大志。我当时没有悟到是师父点化我，最后她下了个驱逐令，让我带孩子回家来带，我依然不悟，不知是师父安排。回家后，我有了更多时间学法，与同修交流，常看《明慧周刊》。现在回想，真是羞愧万分，沉睡中的我，不知让师父操了多少心！

    回家后，我每天学两讲《转法轮》，这时师父点化我，修炼不是祛病健身，修炼是严肃的。我告诉师父，我明白了，我要修炼！当我有了这一念后，所有疾病不翼而飞。在学法中学到：“作为一个修炼者，同化于这个特性，你就是一个得道者，就这么简单的理。”（《转法轮》）脑子中出现一句话：复杂的事情简单化。这是师父根据我的情况，首先让我明白的法理。知我者莫过师父也！就是这个道理，让我在日后的修炼中，知道怎么去简化事情，我变的轻松起来。尔后学了师父的《也棒喝》等经文，我猛然醒悟，救度众生是我史前的洪愿，是我此生的使命。

    师父点化我，叫我面对面讲真相。我首先花了一个星期时间看了许多真相材料，但真要迈出此步，也是“艰难的跨越”。但此时，我心坚定，我决定从自己的姐姐先讲起。我颤抖着拿起话筒，话还没开口，心跳加速，万一？假如？刚一这么想，马上又想：复杂的事情简单化。不管如何要救她。她接受了！她原来是个马列老太，能这么顺利退，并且全家退了，是师父看我有这颗救人的心，帮了我，使我第一次劝退这么顺利。

    紧接着，我又一个个打电话到四面八方，很少有不退或不接受真相的，这让我信心倍增。凡是能联系到的亲戚我全打完了，我开始走進朋友、老乡、同事的家，再后来，到集市上跟人讲。我平时在别人心中是个平和可信的人，再加上有了救人善念，最主要是师父的安排，在我劝退的人中，很少有不退的。

    讲真相的过程就是一个修心的过程，我的怕心越来越少，心态越来越稳，碰到不理解的也能坦然面对了。有一次，我姐来电话说，你不要跟某某讲了，她在这边说你的坏话，我这姐姐的自尊都没了，你还要不要自尊心呀！？我平静的说，她的命比我的自尊更重要的多。我姐也被我打动了，现在还帮我做别人的三退工作呢。真的是“佛光普照、礼义圆明”（《转法轮》）。

    面对面讲真相中，也有不接受的、嘲笑的，我就按师父说的向内找，不拧劲，找自己不纯的心，找自己哪句话没讲好，下次如何做好，脑袋里全是救人的事，没有时间、空间留给苦，怎么也感觉不到苦。

    “在他心性的位置上给他加了那么大的能量。目地是干啥呢？一个是配合当时的天象，这人做好事的同时，他可以吃苦。因为面对常人，各种常人的心都在干扰你。有的人你给他看好病了，他都不理解你，你给他看病时打下去多少坏东西，给他治到什么成度，当时不一定有明显的变化。可他心里就不高兴，都不感谢你，说不定还骂你骗他！就针对这些问题，让你的心在这个环境中去魔炼。给他功的目地是叫他修炼，往上提高的。在做好事的同时开发自己的功能，长自己的功，可是有些人不知道这个道理。我不是讲了吗？不能给他讲法，悟的到就悟的到，是个悟的问题，悟不到那就没有办法了。”（《转法轮》）我理解：师父说的是给人治病，我们是在救人，师父讲的这个法理，就是要我用这个理，完成我的使命，生命得到升华。还没有走出来的同修，赶快走出来吧。我们就是这样的修炼路，你不走出来证实法，你怎么回家呢？在讲真相、反迫害提高的过程中，自身也在升华，而不只是躲在家里学法炼功呀！在助师正法过程中，成就人成神之路，这也是师父所要我们成就的呀！

    现在，师父为我开创了一个很好的修炼环境，我会万分珍惜这机缘。我加紧学法，反复看师父各地讲法，开始背师父的《转法轮》。在这里，我想讲，真的背法提高很快。学法是为了明法理，用法理来指导我们的修炼。背法时，字字入眼，句句入脑，甚至标点符号都要看清，背法对我而言也是一个向内找、向内修的过程。背过的法常从我脑子里闪现，碰到的任何问题，我总是能想起师父的法。

    先前我总认为修炼是苦的，我先生得了重病，虽然我能面对，但更觉的修炼路上就是苦，有一种无奈承受的感觉。有一天，背过的法：“法正，乾坤正，生机勃勃，天地固，法长存。”（《精進要旨》<法正 >）我忽然明白：我学的是宇宙大法，我的宇宙也应该是生机勃勃的呀！“好坏出自一念”（《转法轮》），就这一念，我先生的重病很快好了，我的世界从此充满生机。

    奥运火炬途经我地时，单位派人监视我，我立刻想到师父说过的话：“问题的出现就是讲真相的机会。”（《各地讲法七》〈二零零六年加拿大法会讲法〉）我带了真相传单及光盘，抱着救人的心态去给领导讲真相，他认真的听我讲，接受了真相资料，表示以后不再做这种事了。我又找到了两个监视我的年轻人，给他们讲了大法的真相，其中一人还退出了邪党组织。就这样按师父的要求把坏事变成了好事。

    “修炼人讲的是正念。”（《洛杉矶市法会讲法》）我们的正念从哪里来呢，就是从法中来。每当我出门时，背着资料，我背着师父的法：“其人赋天命于世间、天上”（《精進要旨》<圣者 >），浩然正气油然而生，全身充满力量，脚步轻盈。如今的我，真有脱胎换骨的感觉，常叹法之伟大、殊胜、神奇。师父在《转法轮》中讲了这么一段法： “释迦牟尼瞅瞅他说：我叫你打扫的是浴缸。弟子恍然大悟”，背过许多次后，有一天，我终于恍然大悟：师父说什么，我们就做什么。师父叫我们做三件事，我们就当尽全力做好，不讲条件，不打折扣。

    作为师父的弟子，就是无条件的圆容师父所要的。师父成就的新宇宙无比圣洁美好，我的心也变的纯美、纯善，洁净如玉，我身在常人中，心要在法中。我要求自己，学大法书，上大法网站，看大法弟子的作品，听大法弟子的歌曲音乐，做师父要求的三件事，不断的纯净自己，头脑中的杂念越来越少，学法越来越静，悟到的法理也越来越多。师父要求我们走自己的路，我想到什么我就去做，师父点悟我：你悟我行。救度众生，走在神的路上的我们，只要悟到了什么就去做，师父就会帮助我们。我们还犹豫什么？担心什么呢？

    我的老家、曾下放过的地方，我退休后曾打过工的地方，都是我结了缘的地方，那里都有我要救的人，我打电话上门，写信，直接找到他们家去。反正是想方设法去救他们每一个人。我回到老家时，找到了中学的一同学，他现在是单位领导，我告诉他“天安门自焚”骗局，他说那是镇压手段，他明白法轮功遭受的迫害，我要他把那救命九个字告诉他的家人，他说他不信这些。我又讲天意，讲到了耶稣，他脑门一拍，天意，真是天意，原来他头几天才翻了一本耶稣的故事。他让我告诉了他那九个字，并且大声的念了出来。但三退的事，他有些犹豫。隔了几个月后，我再次回到了老家，我先把神韵光盘给他，他看我风尘仆仆这么关心他，高兴的办了三退。我又到另一同学家去，大门上一把锁，第二天再去，家里可热闹了，四姐妹全到齐了，我一讲，全都接受了真相，也都一一退出了邪党组织。原来真的是等着得救呀！

    又一次，我去先生表哥家，在中途转车时，碰到了一个三十多年不曾谋面的相识之人，跟他讲完真相，我上车时，他给我留下了他的电话。晚上我又找到了他的哥哥，师父就是这么神奇的安排着一切。在他表哥家，我先生与他家人叙旧，我首先把他家的保姆给退了，然后我再话入正题，由于表嫂是学其它法门的，我先发正念，递给他们神韵光盘。很快他们夫妻俩都退出。饭后表嫂又喊她三个儿子出来，严肃地说：你婶婶今天来，有重要的事跟你们讲，你们要好好听。我讲完后，把护身符给他们时，魁梧的汉子们一个个伸出双手，恭恭敬敬。其中有个是厂工会主席，我告诉他不要做有损大法的事。他说：我知道，别人交了一本书，我自己正在看着呢。救人的事，师父真的是安排的如意。在讲真相时，师父还常借人的嘴来鼓励我。在老家给一个亲戚的亲戚讲真相时，他说：你这是弘扬佛法！给一个同事讲完真相后，她说：你这是在救度众生。我十分惊奇。

    在修炼路上，我真真切切的感受到了师父——我的慈父，时时刻刻在引导着我，带我回家，我感到好幸福！我明白了生命的意义，做三件事我忙的不亦乐乎，但我却觉的很幸福。我变的心胸广大，能为人着想，活的堂堂正正，我好幸福。我明白了，修炼是要吃苦，但当你把苦不当苦时，你已進入了自在的境界。我不再执著时间，不再执著常人的一切。人念没了，神念启。

    同修们让我们都做个快乐的修炼者吧，在神的路上奋起直追！感谢伟大的师父！感谢同修们。不当处，请慈悲指正。


在证实法中闪光

    文／大陆大法弟子

    [作者留言：我不知道怎样直接发到法会投稿，所以请明慧同修帮忙转发一下。写这篇体会用了近十天时间，其中还包括三个通宵才完成的。干扰非常大，腰、颈椎很疼。白天不断有事稳坐不下来，本身又受文化低、写字很困难的障碍，只好用电脑打字写，又慢又影响思路，一坐就是十来个小时，写的既罗嗦还表达不清，想写的体会太多了也不知从哪方面动笔。几次想放下（前四次法会没参加就是这些原因放弃的），身边的同修鼓励我：坚持下去，一定能写出来，你也应该写出来。最后我归正心态：此体会不但是为了丰富我们神圣的大法法会以及“向世人展现正法的圣会”（《精進要旨二》〈致台湾法会〉），也会更好的起到圆容大法、清除邪恶、救度众生的作用；也是一个总结过去查找不足，破除障碍，修正自己，進一步同化法的修炼过程。不是为了投稿而写稿，也不是为答卷而答卷。所以我终于在十六日基本成文，然后请同修改正错别字后定稿。]

    尊敬的师尊好！

    各位同修好！

    感谢明慧和组织法会的同修们不辞辛苦促成这次书面交流会的召开！又一次给同修们搭建了一个互相交流提高的平台。我是第一次参加投稿交流，整理了一下自己在修炼过程中的部份体会，与大家分享，有不当之处还望同修慈悲指正。

    （一）得法

    我是一九九七年七月份因身体不好和生活不顺心而走入大法的，当时我并不懂得什么修炼，也根本不相信神佛的，就是为了祛病健身和缓解心情压力。每天参加晨炼，完了就上班看孩子过家。表姐（大法弟子）给了一本《转法轮》叫我看，并告诉我这是修炼，我一听心里还笑话她胡说——我原来是受邪党毒害极深的无神论者，根本不相信什么炼不炼的。但出于情面坚持看完这本书，什么也没看懂。

    小学文化过了二十多年了，书里的字都认不全，句也念不通，“释迦牟尼”这个词还是查字典才知道是佛的名字。再加上思想业的障碍，表面的意思都不知道，所以看完马上还给表姐。她却坚持给我继续看。又看了两遍还是不懂，后来看了师父用最浅白的语言讲法（《济南讲法》）录像后，才清楚一些表面的道理。原来人的苦难与不幸是自己的业力造成的，炼功吃苦就能消业，提高心性就能长功，修多少得多少，既锻炼身体又得功。我想：还有这样的好事？这功倒挺适合我的。因我从小就是多灾多难没好过，身体也病怏怏的。反正都是苦，我就炼炼试试吧，也不是什么坏事，还能陶冶情操。就在这种心理状态下，我才拿起书认真学炼起来。

    一九九八年，我参加了本地区举办的大型交流会，同修的发言给了我很大启发。特别是一个老年女同修讲的，自己被丈夫当着众邻无辜暴打，却能平静的劝丈夫冷静点儿，别生气，让人家笑话之类的话。我这才恍然大悟，这才是修心提高，这才是看淡名利情。对照自己真是惭愧的无地自容。中午回家盘腿打坐马上就静下来了，感觉自己一下超脱了世俗，内心平静，第一次由原来的盘腿二十分钟，一下突破到了五十多分钟，还不象以前那么疼。

    随之在心性上也把握自己，事事与法对照，以后再面对丈夫的无理、辱骂、刁难、不但要求忍住自己的火爆脾气，还得强制自己对他好点儿，再好点儿，利益上也淡之又淡了。每天起早炼功风雨无阻。一次夏天炼第五套功法中下起了雷雨，一阵阵的越下越大，下一阵学员就往墙根下跑一拨，而且一个个劈雷就象在头顶上炸响，我不但不害怕还越炼越舒服越坦然，就觉的自己有师父看着什么也不怕，师父也讲过我们这一法门不怕雷电（没炼功前我是最怕雷电的）。最后三、四十人中就剩我与一个老太太在水中泡着，辅导员一看太感人了，不忍心看着泡下去就把录音机关了。

    就这样我这个就象沾满污垢几乎接不上电的插头，在师父一次次苦心安排下终于接上了这等待已久的万古机缘，从此我真正踏上了返本归真之路。

    （二）考验面前见真性

    真正学功之后再没吃过一片药，身心有了巨大转变。好景不长，我们轰轰烈烈的到处洪法建炼功点，帮助有缘人得法，正处于“大法洪传，闻者寻之，得者喜之，修者日众”（《精進要旨》〈拜师〉）的时候，邪恶突然发动了对法轮功铺天盖地的疯狂镇压。一时间心中象压上一块巨石，不知怎样才能平反这千古奇冤。我随着“七 ?二零”上访的同修们来到北京府右街，被警察拦截到一个体育场后分流到保定，再由各地公安遣回当地，因此成了公安骚扰的对象，一夜之间成了名人。

    后来又因進京上访而被转回当地遭非法拘留，因不放弃修炼，单位不愿再受牵连，强行与我解除劳动合同。从此我开始了承受来自家庭、单位、亲朋好友和社会及邪党公安等方方面面的压力。一时间指责、谩骂、白眼儿、神经病等，变着花样的冷嘲热讽；亲人的叛离，父母孩子的哀求、下跪，哥嫂姐妹们自发组织的一个个批斗 “帮教”会，真是让人哭笑不得。经过了那段经历的同修几乎都有那种撕心裂肺的同感。本来幸福祥和的环境一下子变的冷酷无情阴森恐怖，好多同修因此而掉下去了。

    好在我当时非常清醒，面对这突如其来的各种打击，自然的笑着不断解释说这都是暂时的。那时我还不会表达更多的理念，只知道这都是考验。在《精進要旨》〈大曝光〉中师父说：“大法是宇宙的，贯穿到常人社会中。这么大的法传出来，一切的一切能不做安排吗？所发生的事不是在考验大法弟子心性吗？什么是修？你说好，我说好，大家都说好，那能看出人心吗？就是要在关键时刻看人心怎么样，有些心不去连佛都敢出卖的，这是小问题吗？有人怕，怕什么？弟子们哪！你们不是听我讲过，一个人修成罗汉时，心里产生怕的念头而掉下来了吗？什么常人之心都得去呀！有的弟子讲‘怕什么，头掉了身子还在打坐的’，相比之下，修的怎样一目了然。”师父在《转法轮》中还说：“我们修炼人讲随其自然，是你的东西不丢，不是你的东西你也争不来。”我当时还真有一种“头掉了身子还在打坐的”坚定信念。心想常人所追求的前途事业，名、利、情不正是我们修炼人要放下的吗？所以我就很自然的放下了，没有任何依恋和痛苦的感觉，心里非常坦然平静。无论是在公安局还是看守所，都跟以前一样笑盈盈的说话打招呼，因此世人就更不理解了，认为真的疯了。竟然还有人传说我疯的提着篮子到处捡垃圾。

    零一年邪恶搞出天安门自焚闹剧后，又有人告诉我丈夫：睡觉小心点儿。意思是怕让我杀了。在这种逆境中，在这充满谎言黑白颠倒的社会里，能够走过来真的很难！但是我心里没有一丝的后悔与动摇，反而更觉得无比高大、神圣威严！在这个正念坚定的基础上，随着正法的進程毫不犹豫的跟着师父走到了今天讲清真相，救度众生的最后阶段。失去工作后，我几乎转入了专业修炼的状态，没有了世俗的一切追求，专心投入了讲真相救众生的行列。

    （三）天安门广场真相片断

    二零零零年十月二十六日我与全国各地的同修再次走上了天安门，由于我们商定好的集体行动被打乱，我和广场上不断站出来的同修一样，从怀中迅速掏出一把法轮大法好和还师父清白的传单猛力向外抛散，全身发自肺腑的高喊压在心头已久的呼声“法轮大法好！”“法轮大法好！”……泪水像断了线的珍珠刷刷的往下流。此刻头脑中没有了任何思维，只觉的呼声洪灌全宇。整个广场沸腾了，此起彼伏的“法轮大法好”的口号声响彻云霄；一条条不断展出的横幅夺目耀眼；一片片雪花似的传单在人群中飘洒，惊天地泣鬼神！场面十分感人，众生众神都为之落泪。此刻宇宙中记录下了这一伟大的历史壮举！

    紧接着警察、便衣、武警和一些雇来的流氓打手等邪恶，就象疯狂的野兽凶猛扑向大法弟子们。拽头发、打耳光、扯衣服拳打脚踢的，拼命往等在现场的警车和大轿车里塞。有的眼镜被打掉了，有的牙给打掉了，还有的头被打得鲜血直流。所有被抓的同修都受到了不同的伤害。我的衣服也都撕破了，胳膊、手、身上到处青一块紫一块的渗着血，却一点儿也不疼，看着朝我脸部挥舞拳头猛击的警察，我泪流满面还不停的给他讲真相，一点也不害怕，也感觉不出拳头落在哪个部位，就是头上大包撑的头皮要裂开似的难受。过后听同修们说是师父给我们下了防护罩。被抓的同修们用大轿车分往各地，同修们在车里不断的高呼法轮大法好！高声背《论语》、经文，向车里的武警讲真相，有的武警被这纯正无私的场面感动得落下了眼泪。

    （四）坚信师父　柳暗花明

    这次被转回当地拘留后，就按照师父讲的“被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。”（《精進要旨二》〈理性〉）做，尤其是女同修们都堂堂正正的炼功背法，向所有的人讲真相。和我们关在一起的几个普犯也成了新学员。这个看守所的规矩早饭前必须每个监室轮流齐声背监规，晚饭前后唱监歌，轮到我们所在的监室就背《论语》，唱自己编的有幸得法坚定修炼的歌。所长有时想阻止，看看说不出什么就走了。其中一个诈骗犯还给我们下了一跪，来感激大法弟子帮她改邪归正救了她，所里还把新来的普犯交给我们来教育，几个女监室成了炼功场所。

    一个多月后我想：不能耗在这里，外边证实法更需要我们，再说因为我们被关每个家属都错怪大法。几个同修经过切磋交流后开始第一次绝食反迫害，这个拘留所也是头一次招架绝食的法轮功学员，所长和管教轮番出点子，進行恐吓、哄骗、诱惑等。（曾非法送劳教未收）其他同修都陆续放弃了。我也经过了再三思考，最后就抱定了一念：不管结果怎样，我一定坚持到底。既然生命是大法造的，我就交给师父吧！反正也不是常人了，为护法为正义死了也光荣。当时真就这么想的，非常简单。

    所长看我死不动摇，人也瘦的吓人，据他们自己说还有六十来斤也真怕出危险，管不了还影响一大片，就把我调离到离其他同修很远的监室。无论使什么花招对我来说都无济于事。几天后所长和狱医还有几个管教進屋说送我上医院检查。我想肯定是灌食或弄背地里進一步迫害去。我就极力的挣扎反抗，哭喊着：我哪也不去，我不是坏人，我没犯法！目地让这里的人都知道他们在迫害好人。几个彪形大汉七手八脚的抬胳膊架腿的往外挪，时不时地用手捂我的嘴。随着我的哭喊所到之处无论男、女监室隔窗目睹都是一片哭声。抬到院里后不断有人呼唤我的名字，并换人把我背到一辆车上慢慢放下，以为我不行了。这时我才发现周围都是我的家人，我疑惑的问：“弄我上哪去？”家人告诉放出来了。“是真的吗？”家人又告诉我：“是真的。”家人要上医院看看是否治疗，我才知道这是事实，激动的连声说：“没事，没事，快家走。”就这样在师父的慈悲呵护下，我又回到了讲清真相的行列里。

    （五）迫害中清醒

    回家后晚上就开始炼功学法，第三天走出去和同修们一样发传单贴标语挂条幅等参与各种大法活动，并分担运送资料的责任。经过了几次魔炼感觉自己壮了起来，也有了自己的独立性，经验教训中使我更坚定大法。不知不觉中感觉不错了，赞扬敬佩的声音和目光是感觉挺舒服的，交流中有意无意的显耀自己明白有主见。心里瞧不起那些不坚定、尤其是拿师父慈悲开玩笑的人。慈悲祥和的语气在我身上只是想象。可是这些当时我并没觉察到，还觉的自己做的挺正的。有一次和一个几次写保证的同修交流过后，这个同修捎话说：听我谈话中有显示心。我虽然不喜欢这个同修的一些所为，但还是觉得应该向内找，不管是谁说的都得注意。可是我没找到哪里显示啦，我对大法的坚定，实实在在的做事都是真的，最后还是觉的是她自己虚假、怕碰、显示，才说别人的。

    零二年邪党的十六大前夕，我从家中被邪恶绑架，理由是同修出卖和因十六大抓捕在逃犯（上次绝食出来被诬蔑在逃犯），到了看守所里拒绝他们的一切要求命令和指使，绝食抗议正念正行，同时也归正自己。心想我那里有漏呢？让邪恶迫害钻空子，平时要求自己很严格的，是真修啊？我很困惑。不管怎么说我都得出去，我这个生命是为法来的，敢走出来做事的都進来了谁还担责任哪。请师父加持我必须出去，我虽然是最后一个進来的，我一定要第一个闯出去。在这时我突然看到了自己的错误：“最后一个進来的第一个闯出去。” 这不是在标榜吗？这不就是显示心吗？心里一震，好险哪！久而久之发展下去不就是自心生魔吗？另外还隐藏着一种怕心，表现是当听到和自己联系的同修被绑架时，马上想到再抓就是我了。自己知道这念头不正赶快否定，也告诉其他同修发正念坚决不承认这场迫害，可回到家中告诉家人有人敲门不要随便开，我自己也格外小心，这不还是承认了吗？后来一想都是在旧势力安排的迫害中修。二十多天后，我以病状的形式走出了魔窟，没有留下污点。这次教训后我的思维、状态有了一个巨大的转变，就象在魔难中的孩子一下成熟长大了许多，在以后的修炼证实法和整体配合协调上也更清醒理智、坚实稳定了许多。

    （六）放下自己　溶于法中

    零四年我们地区的资料点再次被破坏，几个参与的同修全被绑架。出事前我已觉察到我们地区的同修整体处于干事的状态。学法实修站不到法上，在旧势力的安排迫害中以人的勇敢不怕去抗衡。从常人的形式上用常人的视角谈安全，看问题总是人的思维。自己感觉也力不从心。慈悲的师父看到了弟子的困惑，就悄悄安排了一位邻市的也是负责他们当地协调的同修甲（流离失所）多次与我交流。其中一句“激情，不在法上”的话深深的刺痛了我，十几天心里沉闷不舒服无精打采，怎么也想不通给我的这句评价。心想自从邪恶迫害以来，我总是冲在第一线，为了证实大法，工作、家庭都放下了，多苦多险也不怕，真心实意的努力做着大法弟子该做的一切，无论是走上天安门还是撒传单、喷标语、挂条幅，送资料出生入死的，几次把命差点搭上，怎么还不在法上呢？不在法上我能这样拼命吗？应该认可我才对呀？

    我真的困惑了。还觉得自己有点委屈，也不好意思与他辩，因我很佩服这个同修的实修和对法的清晰理解，以及大法弟子的风貌和慈悲祥和的状态，所以我不认为他说的不对，只是认识不到到底哪里有问题。直到有一天炼抱轮时忽然头脑中打進了师父的这段讲法：“你们知道吗？就单单这一个修炼的问题，在宇宙低层是多复杂，到了高层次上就简单了，没有了修炼的概念了，只有消去业力的概念；再高层讲的是一切麻烦只为了铺上天的路；再高层什么消业呀，什么吃苦啊，什么修炼哪，没有这些概念了，就是选择！宇宙的高层次上就是这么一个理，看谁行就选择了他，这就是理。修炼？我们没有安排修炼。什么是修炼？我们要把它洗干净，一步一步的往上洗净，就是洗净！而在不同层次中表现的，就成了铺路、麻烦、吃苦、消业、修炼等，这么修、那么炼。”（《二零零三年元宵节讲法》）

    师父的讲法一下给我打开了一扇天窗。啊！哪是我做什么，是师父选择了我，用这办法给我洗净，一步一步的往上洗净，上天。立刻感觉超脱出了顽固的人壳。再回头一看走过的路一目了然，每一过程夹杂的人心执著都显露出来了，上访掺有求圆满，做大法的工作中带有争强好胜，讲真相时有争斗心，听到夸奖别的同修还有点妒嫉心，做的多了顺了又有显示心，认为成绩都是自己努力做出来的，觉的自己了不起真行，真不知天高啊！没有师父自己都没有保障又能做什么呢？从此以后时刻注意纯净自己，严格用高标准要求，一旦发现不足，决不滋养，不管多难也一定修掉。由于摆正了关系在法上真正实修，我的思维好象都打开了，法理清晰，真正成为溶于法中的一个粒子。

    参与做资料的同修们被绑架后，本地一切运转工作和资料供应彻底瘫痪，邪恶也在紧紧追查找“漏网”的我，知道迫害消息的同修都在为我捏着一把汗，纷纷建议马上回避一下以后再说。我也知道形势的严峻，可我更知道整体安定更重要。我静下心来冷静的思考，心里再一次对着师父说：我是大法弟子，没有师父、大法，就没有我今天。目前大多数同修只知道有同修出事了大家帮着发正念，并不知道是牵扯整体的资料点，所以暂时心态都很稳定，一旦断了《明慧周刊》资料就露了实情，将会引起更大的波动和怕心，对被迫害的同修也会增加更大的压力。

    是躲起来还是选择把整体稳定下来？顿时感觉整体的责任象千斤重担一下落在了自己的身上，好象大家目光都在关注着我的决断。我怎么走？我想起师父讲的：“大家知道，佛、神他可以为众生、为宇宙的利益放弃他的生命，什么都可以放弃的，而且坦然不动的。”（《美国西部法会讲法》）我是大法弟子在这关键时刻，能放弃责任因为邪恶找我而躲起来吗？那不是承认旧势力，顺着它的安排走了吗？那才是最危险的。法理明确坚定下来只能走师父安排的路，進一步归正自己，有执著在大法中修，决不允许邪恶旧势力插手。我镇定坐下盘腿立掌发正念，意念中彻底解体清除旧势力的一切迫害与安排。内心非常平静，好象断绝了与这层生命的连系，感觉自己超脱了不在其中，清除邪恶就象打死撵不出去的蚊子苍蝇一样。

    只有按照师父要求的讲清真相救度众生的道走。我把心一横，就交给师父啦！谁说了也不算，现在首要问题是解决真相资料和《明慧周刊》。我不再犹豫，马上联系各片协调的同修交流，立即向有联系的外地同修求援，能解决多少是多少。我也坐车去了近百里路的那位与我多次交流的同修甲那里请求支援，并上网曝光这次迫害情况。那里的同修正念很强，了解情况后及时为我们做出了揭露当地迫害的资料，并临时承担起了我市区的资料和协调工作。就这样我有时坐车有时骑摩托，运来成千上万的真相资料保证了我们这的需要，平稳安全度过了这段过程。有的同修到现在也没有觉察到当时的资料是哪来的，更体会不到又是在多难多险的情况下拿到手的。

    这期间还有一件给我提高心性的事。一天我刚回老家，有一同修打电话找我，立刻动身返回直奔她家，她与丈夫（同修）正做饭包饺子，我便插手帮忙。她们反映《明慧周刊》和真相资料不及时或少，因这个同修当时不能在法上，脾气很躁显示心也很强，不便于跟她说出此特殊时期的实情，就侧面与她们交流了同修发现有不足都应主动来补充，大家都想办法就能把事办好之类的话。我说的很随便，也没意识到对方有什么反应，饺子也快包完了，顺嘴说了一句：“你家包的饺子个儿又大皮儿又厚，我家包的小。”这一下可捅了马蜂窝了。这个同修立即翻脸，大吵大嚷的把我数落一顿：“你一進门说话我就有气，你算什么东西……。”我当时愣了，这哪对哪啊？怎么突然象常人打架那么凶？我简直是丈二和尚摸不着头脑了，这突如其来的难堪心里还真难受，手也有点发抖。她丈夫马上劝她冷静点，可她越闹越来劲，这时我强制自己稳住心态，不和她一般见识，可能是给我消业提高心性的，勉强笑了笑说：“我回去吧。”她还不让我走，还就非得与她交流。一会饺子煮熟了，她丈夫让我跟着吃，她说没包着我的。哎呀，那个心呐……。我长这么大，都四十好几的人了，除小的时候母亲和后来丈夫无理外，从来没有受过这种委屈，更何况是小我很多的同修。

    自己坐在外屋向内找，哪里不对了？无缘无故朝我发那么大的火？冷静一想，自己有时和家人忍不住就发脾气，不能慈悲祥和的与他们沟通，被冲了气管就着急。今天是为了让我发现这个毛病也得往下修修的。想到这里一下象身上卸掉什么东西似的轻松，回家的路上象换了个人一样。我为自己今天能这样对待而高兴，现在想想，那时是邪恶想把我击垮，达到迫害整体。

    一段时间后，就觉的老是向外求援不是长法呀，总得有自己的资料点啊。可是谈何容易！我本人没有这方面的能力，更没接触过，只是把运出来的资料向别处分送，出资料的机器是什么样的从没见过。整个流程更不摸门。同修刚出事时有幸保存的一台复印机，由于存放的同修承受不住压力，再三催促我们接管保存。我只好马不停蹄的与一位并不熟悉的同修说明马上租一小屋。这个同修当时虽不太精進，但观念很少，立刻在自己身边租下一间，当晚我俩用小三轮车给它换了新家。“这个大家伙原来是这样的！”我们小心翼翼的都不敢摸一下，怕弄坏了，认为这个高科技的东西只能是有文化懂技术的人动。

    藏好后开始切磋自己建点的事情。我又去找到同修甲说明心意，并请教相关问题。由于一切从零开始，资金又不足，所以想从最简单最省钱起步。最后决定先买个落伍手摇的油印机。可是它是什么样的，哪里卖，怎么用，有哪些功能，一概不懂。我就围着卖家电、卖电器的地方转。卖家电的商家笑话我：“这里不卖那东西。”最后找到专卖这种机器的商家，问我要哪种，我就告诉他我不懂，是替别人问问的。经销员从各个角度给我介绍，听得我云山雾罩的。几天下来跑遍了本市的所有商家，对它表面的了解也快成了行家。买回后真正操作时可是个技术，很简单的故障就没辙，一连四、五天，天天送回维修。其实并没毛病，不是纸不会放，就是哪个地方没调好。不分昼夜的忙活，做出来的还脏乎乎的。由于没有电脑技术，还得去外地拿底稿。有的同修嫌弃资料不美观，责怪还有错别字都看不出来：这是怎么出的？听到这些只有苦笑一下。同修提的非常好，我只能暗下决心，一定要做出好的真相资料来。

    开始很困难，同修们也不知道是一个什么都不懂的新手做的，又不能暴露。我默默的去找技术同修再次请教，同时注意交流发展电脑技术人员。慈悲的师父看到了我的困难，又安排一位外省的电脑技术同修，由甲同修牵线，来我处专门做交流培训。被迫害的同修也一个个闯出来了，很快又从新投入到我们这个逐渐恢复壮大起来的整体中。

    我们接受以前人干事的教训，不断从法上认识法，站在整体提高升华的角度开展广泛交流。打破原来互相封闭的形势，真正放下自己溶于法中。随之整体协调越来越完善。一年后不但本地稳步有序，而且还带动帮助解决周边一些协调或资料等问题。师父发表对《向当地民众揭露当地邪恶》的评语后，我又把自己的被迫害经过彻底揭露出来，以达到彻底解体邪恶，救度当地众生，全面否定旧势力的迫害。自己也更加深深体会到了修炼的严肃。我时常提醒自己是大法弟子，事事要站在法上，包括一思一念决不含糊。几年来再没有邪恶干扰的情况发生。

    （七）识破邪恶变化　摩擦中纯清自己

    是修炼不是工作。平稳走过两年渐渐有了波动，几个配合的同修有了情绪，工作有了被领导的感觉，背后说长论短的。而且还因为便于协调和环境的局限，甲同修经常与我们吃住在一起，清一色的女组容進一个单身异性，时间一长相互关心照顾中就使色魔有了侵入的机会。一段时间我也被带动的很厉害，自己明显感觉不对劲儿，师父也利用同修做梦来点化，我马上清醒自己调整心态，极力控制自己的情欲反应，最后分清这变异的东西是旧势力强加我的。我告诉自己是大法弟子，我们修的是主意识，我的大脑我的身体就是我自己说了算，怎能被这乌七八糟的东西控制？我坚决彻底清除它们对我的干扰，加大力度学法发正念立掌清除，很快就过去了。

    我也希望其他同修一起超脱，都能从中提高上来，归正我们这片圣洁的环境。可是大家聚在一起热热闹闹无拘无束，打情骂俏也不在乎，卷進的同修越来越多，就使这个环境更复杂起来。最后甲同修真的对我产生很大误会，不论大小交流只要我一发言就出现对立场面。我也很困惑，我们互相在协调或资料方面一两年来都很默契，平时在法上也很清楚啊？怎么就在这个问题上僵住了呢？越急于解决彼此的误会，误会越深，越怕协调人的问题影响了同修，旧势力就越钻空子扰乱这个整体。

    “争论是正常的，争论不休，僵持不下，影响了大法工作，那就不正常。”（《各地讲法二》〈美国佛罗里达法会讲法〉）终于，在师父的《各地讲法七》〈美国首都法会讲法〉中我看到了自己的症结，师父说：“最好的方式就是遇到什么事情不要往前顶劲、往前抢、往前追逐着去解决，把心放下来，往后退一步，去解决。（鼓掌）一有事就要搞个你对我对，这是你的问题，这是他的问题，我做的如何如何，看上去好象是在解决矛盾，实际上一点都不是；看上去很理智，其实一点都不理智，没有往后退一步、把心完全放下来在思考问题。冷静的、平和的从这个矛盾中退出来看这个矛盾，那才能真正解决。”原来我是陷在了执著同修的执著中了。再加上自己慈悲善心不够，把心真的放下，冷静一想当时听到这些时被气得够呛、愤愤不平的情绪，不正是要修的，進一步纯清自己的吗？

    可是麻烦并没减少，我警觉到这不是我个人的问题，是邪恶想借考验大家而达到迫害整体。我默默的加持甲同修在大法中一定会走好的，决不允许邪恶以此干扰整体。不长时间，这位同修在外地巡回交流中被抓，两个月后凭着对师对法的坚定，受尽折磨，灌食、毒打、体罚、辱骂等魔难闯了回来，人瘦的脱了像，象个受惊吓的孩子那样渴望得到别人的关爱，原本就资助吃住的乙同修也更加倍照顾。

    走到现在的，尤其是老同修，对坚定大法，哪个还能放下或动摇？动摇不了！可是邪恶为达到毁掉你的目地，就千方百计的抓住你的不足有漏之处往死里拖。几个同修简单交流后，决定先为这个同修安排个安静的环境，让法理清晰的同修多与他接触交流。同修们都赞同并积极配合给予关心和照顾。可是两个陷在人情中的同修立刻对我产生敌视。我见此景也心里一惊：那时与我们交流时法理清晰透彻和大法弟子特有的风貌哪去啦？那么坚定智慧，几年来不管邪恶通缉，环境艰难和来自社会家庭的什么压力，都毅然的走在证实大法救度众生的前列，在当地促使同修们积极协调交流，为讲清真相救度众生开辟了很好的宽松环境。又为我们这里的整体提高、整体配合给予很大的帮助，现在这状态哪是同修自己呀？

    我尽量抑制住自己心里的委屈，镇静的又和他在法上切磋了一会，他根本听不進去。心想随他去吧！一股怨气涌上心头。抹着眼泪匆匆下楼，把刚才的过程向开车一直在外面等着接甲同修走的同修学了一遍。这时我意识到自己被人心带动了：我既然是为了同修，为了整体不再受更大损失，为什么还怕伤心呢？正好是该去的人心呀。与开车的同修简短交流后，此同修建议先接到他家去，既安全又方便，经济条件又非常好。这样坚持把他接出来了，恢复后送回原地。虽然暂时平息了，但邪恶因素并没彻底解体，甲同修与我从此结下了解不开的结。

    （八）锤炼中成熟

    甲同修走后，我们在配合上出现了不快。一天乙同修第一次与我耍态度。这位同修很单纯，对我与甲同修照顾的体贴入微，为人处事热心周到，无论对个人还是配合整体都是在所不辞。我很感激她的帮助。由于她的热情，大家都愿找她帮忙，她有求必应，自己更喜欢揽事。本来是三、四人商议协调和特殊情况下临时住的地方，渐渐演变成大众招待所。我想找时间与她好好交流一下，后来才知道当时在她家往外接甲同修时，把我与甲说的“你在这很难树起正念来”，她在旁边听成她这里没好人之类的话。这个离间计真起了作用，从此一个接一个的麻烦错综复杂。我感到压力越来越大。

    到年底更是忙的时候，当地和周边地区都需要交流，过年前后用的各种真相资料又要备好保证同修需求，外地需要帮忙买耗材的同修还随时来求助，内部的同修还拧劲儿，人们都在逛街购物忙着张罗过年的东西，我一个人跑里跑外，没黑没夜忙的腰酸腿疼，我知道该提高了。

    一天我独自呆在资料点的小破屋里。冬天冷的盆里的水结冰，夏天热的四十多度，还得把门窗全部封闭隔音。听着“咣当、咣当”的机器声，心里有点酸楚，眼泪一个劲儿的在眼里打转，我使劲控制不许掉下来，顺手拿起放在旁边给自己加油的一篇经文《越最后越精進》反复背。晚上回到家又累又饿想做点吃的再学法，一進厨房一股冷气又退了回来。我家厨房在北阳台上，盆碗经常冻在一起。因我被单位解职后一直没找到合适工作，经济紧张，再加上本地没有愿意承担这份责任的，我也就顾不得找班上，生活必须节俭点，几年没买过衣服，经常穿同修们换下的，吃饭如果一人在家能不做就不做，冬天不点暖器可以省一冬的暖气费。现在十一点多了还是吃点凉的吧，一个馒头就凉菜，拿起暖瓶想倒点热水喝还没有，呵！这个苦啊！顺手拿起放在阳台上，半化不化的冰棍儿（夏天孩子吃剩的因冰箱停了），干脆把它吃了吧！

    这一口下去真是透心凉，屋子冷肚里也冷，在资料点时眼里打转忍下去的眼泪刷的下来了，一个个不平的人心都跑出来了：人家别的同修住的暖房暖屋的吃喝不愁，还经常涮羊肉、火锅鸡的，可我却因常吃剩饭让孩子抱怨，更没空满足和家人一起逛街的愿望，又得承受着亲友们经常指责不上班挣钱的压力，说话一不注意还让人家说高高在上不慈悲……。越哭越伤心。我责怪自己为什么非这样又苦又累的，又不是没本事挣钱让生活好点。这一下到把自己问住了，泪也停了。是啊！当初写个保证不上访就上班，否则失掉一切，我毫不犹豫的选择了后者（那时不知是旧势力安排），现在怎么倒向往人的东西了？宁死都不怕，还怕这些苦？翻出这些人心不正的东西不正是又该去的吗？光知道是提高的机会来了，嘴里还背着《越最后越精進》，怎么拿师父赐给我的偏得还去瞅别人呢？

    我更理解了学好法的重要。随着不断背法和心性的转变，法的内涵不断涌现，理念更加清晰正念也越坚定，无论天塌地陷生死攸关，谁也挡不住我们这个整体稳定的向前推進。感觉自己飞快的向上长。我不断与同修们在法上交流，同修们也都清醒的看清识破了这个混乱背后的原因，也都找出了各自的不足，我们又正念正行坚定的走过了邪恶利用同修的漏洞制造的这场动荡，解体了邪恶利用离间计分散瓦解整体的阴谋，使我们这个整体更纯正坚固起来。

    随着在法上的更加成熟，心性不断的提高中，对无私奉献有了深刻的理解。师父在《美西国际法会讲法》中回答学员提问时讲：“你自己一个人能起多大作用呢？整体上都能起作用，那才是负责人做的好。负责人自己做的挺好，你做的挺好只是一个学员做好，那就做一个普通学员好了。关键是负责人的责任哪，得起到这个作用啊。”我想同修们也渐渐成熟了，我不能把锤炼洗净的机会全包了，救度众生中都得成熟。端正心态先与本市协调同修交流，取消资料统一协调分配流水线的配合方式，我们也走遍地开花的形式，帮助同修在家庭开花中走出自己的路，整体在救度众生中锤炼成熟。

    由于转变了因为太辛苦、而希望大家分担压力的心态，真正站在了为他的心性上，不到一年，遍布全市开出了几十朵，由原来说：没条件、没文化、心性不到位等而推托的现象，一下转向要求学技术、上项目，从来不出面的也悄悄的做出了自己的真相资料，承担了身边同修的需要，只有小学文化和六、七十岁的老太太们也纷纷拿起鼠标，玩起了高科技。我也轻车熟路的自己开了一朵。

    做事不是目地，真正救度众生同化大法才是关键。我们抓住了在法上证实法，真正向内找的关键，师父说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）摆正迫害与被迫害的关系，站在主角的位置上看问题，不断超脱人的思维框框。有意思的是在一次邪恶突然查抄几家同修并搬走电脑主机企图找出迫害借口，同修们立即向内找是否有不正的地方，有漏也不许邪恶迫害。过后发现被抄的几家都是没做或因怕不做的同修，被骚扰的其中一个家属都奇怪：某某某家几乎是公开的倒没事。

    是啊！我们真正把自己溶于大法，生命在无私奉献中为众生负责，为宇宙一切正的因素负责，这样的生命就在宇宙中闪光，在正法中闪光！全宇宙的生命都算上谁敢动，谁又能动！众神都为之赞叹！

    我这个什么都不信又没文化，原来连“释迦牟尼”几个字都不认识的人，在师尊有序的安排与呵护下，魔炼成一个金刚不动、坚如磐石的大法弟子——法粒子，深感师尊的洪大慈悲与佛恩浩荡！怎能是用人类的语言能表达的，此稿只是在信师信法，整体提高、整体配合、协调方面的部份体会，与大家交流，以便更好的丰富我们神圣的大法法会以及“向世人展现正法的圣会”（《精進要旨二》〈致台湾法会〉）。

    大法弟子的修炼就是一部史书，这部史书岂能是用人间文字叙述的。所以这点滴体会算不上是合格的答卷，我们的答案在现实生活中、在社会上，在魔难、麻烦、干扰和剜心透骨的去各种执著、欲望的痛苦中，一幕幕的都刻在了宇宙的录像记载中。

    同修们让我们携手并肩，共同圆满完成宇宙亘古以来从未有过的特殊答卷吧！

    谢谢师父，谢谢同修们。合十。


我是大法小弟子

    文/江苏南京大法小弟子

    尊敬的师父好！

    尊敬的同修：你们好！

    我是一名大法小弟子，今年八岁了。妈妈鼓励我也参加第五届大法弟子心得交流会，我也要向师父汇报自己的修炼情况。这篇心得是我口述，妈妈帮助整理的。

    从小我识字就特别快，小小年纪就能自己看书了，这对我学法有很大的帮助。妈妈告诉我，那是师父为了让我得法而开启我的智慧。我三岁半的时候，被邪恶迫害的妈妈回到了我身边，那时妈妈在我睡觉前就背师父的《论语》给我听，几遍之后我就能跟着妈妈一起背了；后来妈妈开始读《转法轮》给我听，五岁左右我就开始独立的通读《转法轮》，至今我已经读了十四遍了，天天坚持；《洪吟》《洪吟二》中的大部份诗我都会背了；有时妈妈还会给我看师父的新经文和明慧网上其他同修们的文章，我特别喜欢看小同修的修炼故事和心得体会，还有神韵的演出我百看不厌。

    我开始学法不久，就做了一个梦：小小的我在爬一座很高的山，高耸入云，快到顶时，看到对面又有一座更高更难爬的山，只有一条小路可以通过去；我回头看看山下黑浪滚滚，深不见底，又看看眼前云雾环绕的小路实在不敢走，只好害怕的趴在地上哭；突然非常巨大的师父出现在我面前。当时我小，不知道梦里出现的是师父，只知道喊“爸爸爸爸”，就是奇怪爸爸怎么会变的比山还高还大呢？师父微笑的向我伸出巨掌，我高兴的跳了上去，还在那巨掌上玩了好一会。师父又轻轻的把我放到对面那座山上，我就接着开始爬山了……醒来告诉妈妈，妈妈说那是师父在鼓励我好好修炼呢！

    六岁开始，我跟着妈妈学炼五套功法，在学炼法轮桩法和静功时，尽管手举的很累，腿盘的很疼，我还是听师父的话坚持下来了，现在只要和妈妈一起炼功，我都坚持抱轮半个小时，打坐一个小时，有一次我还打坐了九十分钟！炼功时我经常会感到很热，有时就象在火炉边烘，静功打坐时真象《转法轮》书上说的那样，打坐的痛是阵痛。业力上来时痛的浑身发抖，两条腿痛的地方就象钻头在钻，锯刀在割，有几次我痛的哭了；我就一边背“难忍能忍，难行能行”（《转法轮》），一边坚持。业力消下去后，腿就轻松多了，过段时间就又痛。

    还有一次消业，师父帮我清理身体，我发高烧，前后持续了一个星期，症状很让人紧张。期间除了爸爸实在担心，带我去了医院挂了药水（回来后反而烧的更高了还呕吐），其它时间里只要我醒来，妈妈就给我听师父的讲法录音或读大法书给我听，高烧就这样退下去了。正好学校期中考试，我又一次名列前茅，证实了师父和大法的伟大。事后妈妈告诉我，在我这次消业过程中，她也在过心性关哪！

    我还和妈妈一起去发过真相资料，使用真相钱币，有时妈妈讲真相，我就发正念，学校里每周一升邪党血旗，我也发正念解体它。

    从小我就时时能看到空间中五光十色五彩缤纷的运动着的微粒，密密麻麻，有时也能看见旋转的法轮，很美丽。

    现在我还要学会遇到问题向内找，妈妈帮助我一起分析，找到了我身上的许多不足和各种执著心：做事慢慢悠悠浪费宝贵时间，讲真相发正念还做的很少，炼功也没有天天坚持，被别人指出缺点时还会向外推，做事情还不能首先想到别人。

    我要听师父的话，按照大法的要求修去这些执著和不足，妈妈也说这些问题在她身上也存在，我们要比学比修，互相提醒，共同提高。

    合十！


学好法就没有过不去的关和难

    文/黑龙江大法弟子　腊梅

    尊敬的师尊您好！

    各位同修好！

    我自一九九五年得法风风雨雨走到今天，是靠学好法闯过来的。和平时期学好法是我们走好正法之路的基础。在九年的腥风血雨中我坚信大法的心从没动摇过。

    我修炼十三年每天总是感觉时间不够用，除完成本职工作，干好家务外，其余的时间都用到了修炼上，有时间就看书学法，甚至走路、做家务，头脑中都在背法，一分一秒都不舍得耽误。白天有时学困了，只是用胳膊擎着头睡上一会儿，胳膊麻了也就睡醒了（不敢枕枕头睡，怕耽搁时间）。醒来后接着学法。当偶尔碰到几位同修在一起嗑瓜子闲聊时，心里有一种说不出的感觉，觉的浪费的时间太可惜了。心想这时间用来学法该多好哇！

    在炼功上，我除极特殊情况外，从不耽搁，即使落下也得补上。我体悟到修炼是非常严肃的。记得一次，在户外草坪上炼功时，同修对我说这蚊子叮我三天哪，我马上说咋没叮我呢！结果从开始抱轮蚊子就开始叮，那时抱一个轮是十分钟，就被叮了四十分钟，我一动没动，怕把气机弄乱了，满脸被叮的足有二十几处。我立刻悟到这是显示心造成的。炼完功回到家，丈夫看我满脸被叮成这样，火冒三丈，我想，我得把握住，不然今天的功又白炼了。

    因为我热心做证实大法的工作，无论做哪项工作，我都用法衡量，不符合就不去做。

    在做证实大法工作的过程中，可能多一些磨擦，在过关中经常能想“我是炼功人”，就能把握好，就能过的去。记的一次同修误解我，说一些很尖刻的话。当时真是刺痛了我的要害，当时在场的同修都用奇异的眼光看着我，以为我得和她吵起来。我首先想到的就是，我是炼功人，我得把握的住。过后我还到她家去学法（她家是学法小组）。她满脸都是不高兴，持续了几天，可能有同修把情况和她讲了，她才对我说，我误解你了，我知道你一心为了大法、一心为了大家，以后有什么事尽管吱声。

    一九九九年「七·二零」以后，邪恶的谎言铺天盖地，疯狂的镇压，我没有动摇对师尊和大法的坚定信念，继续做着大法的事。记得初期不知怎么做，我就给外地的同修打电话问他们那里是怎样做的，他说是利用发传单的形式，我觉的这种方法挺好，我就到复印社复印了两千份传单。

    我想自己发，但是感觉面很小，我就到我能接触到的学法小组和同修切磋，我说要想使更多的人了解真相，还是发传单这种形式传播的广，有的同修认同，有的同修说那样做对大法不尊重，还说“自己咋悟咋做吧”。我心里很难受，就想难道我错了！就关于法轮大法简介的问题发出去是否对大法不敬，我悟到我没有错。后来师尊发表经文：“所有今天为证实大法讲清真相的学员做的非常好，我对这个是做了充份肯定的，他们做的是绝对的对，这是无疑义的。”（《窒息邪恶》）我心中豁然开朗。

    到北京证实法，警察在回来的路上一直让我说：“你就说句不炼了，明天就回家过年（正好赶上过年），不然就送你進去。”我一句话也不说，脑海中一直在背“坚修大法心不动　提高层次是根本　考验面前见真性　功成圆满佛道神”（《精進要旨二》〈见真性〉）。

    因邪恶疯狂抓捕，我被迫流离失所一年多。在这一年当中，如果没有师尊呵护和法理的指导，是很难走过来的，身体从脖子往下全身长满了疥疮，没有一块好的地方，整天奇痒无比，母亲逼着我上药，说是常人不理解（母亲也修炼人），同修说她们用硫磺皂洗好了，不管是谁怎么说我就是不用药，一直持续一年多。

    因邪恶找不到我，曾三次将我丈夫绑架去派出所迫害，丈夫在邪恶的威逼下要与我办离婚手续。虽然我身心承受很大的痛苦，但没有影响助师正法，做好三件事。我坚持到乡下亲戚家讲真相，几乎走遍了所有的亲戚，有的亲戚看到我身体的疥疮也很同情我，有的怕把他们传染上，也很戒备我。我不顾及他们怎么看我，我就是要把真相告诉他们，救度他们。他们基本上都听明白了真相，我二姑家大姐夫笑着对我说：“三十多年没见面，还没把大姐夫忘了。”我说，“咱们都是亲人吗，能忘了吗！”后来与大法弟子取得了联系，我就利用各种方式讲真相，送传单，用手写条幅，贴标语，打电话，面对面讲真相。每天都在有序的做着三件事。早上炼功，上午学法，发正念，下午出去讲真相。

    恶警曾多次去我丈夫单位和我家里对我丈夫進行骚扰，后来丈夫受假相迷惑曾多次找我劝我停止修炼，我说： “让我放弃修炼是绝对不可能的。”丈夫说：“你要炼我就与你离婚。”我说：“你要离婚我也没有办法，但你得记住大法好”。当丈夫真的与我离婚时，对我的打击很大，有一种承受不住的感觉，真是“百苦一齐降”（《洪吟》〈苦其心志〉），我就不断用法支撑着自己。

    有时我就想，我为什么会流离失所，是因为我对丈夫的情很重，邪恶就利用我放不下的这个执著迫害我。师尊说：“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”（《精進要旨》〈修者忌〉）当放下了执著心，真是柳暗花明又一春。

    丈夫现在与我办了复婚手续，我家还成立了家庭资料点，丈夫还帮着做一些大法的事，而且还劝退了他身边的一些有缘人。每劝退一个，他也很高兴，并说“今天我又给你劝退了一个”。每当他出门或有集体活动时，我就赶紧嘱咐别忘了救人，我笑着对他说，“救人不是好事吗？”有时孩子出门我也嘱咐孩子有机会别忘了救人。孩子也走上了修炼的路，我不管走到哪心里系的都是众生，有机会就讲真相，没机会就发正念，有时，为了讲真相在路过买东西的地方就少买一点东西，有时自行车还有气儿，也去到那打点气儿，目地是为了告诉他真相，心里总是有一种紧迫的感觉。

    为了抓紧多救度众生，在做资料时，我总是想多做点，同修多发点，每周几样资料加在一起有一百多份。有时同修反映说多，我就想救人还怕多，我出去一趟，拿四、五十份也就一个小时左右就回来了，一周一百多份还多吗？总是把自己的观念强加给别人。一次一位同修用严厉的语言给我指出来，当时我心里很不舒服，同修走后，法也学不下去了，有一种修不下去的感觉。之后静下心来向内找，找到了自己严重强加别人的心，强烈执著自我，没有站在对方的角度为对方着想，把修炼当成了工作，找到了不足，我从内心感谢同修给我这一重锤，事后见到同修对她说，“感谢你点醒我。”当时同修向内找说：“我的语气也不对。”向内找真是法宝，向内找就不会被旧势力利用间隔同修。

    在整体配合上我们从不打折扣，无论是本小组、本地的、外地的只要是大法的需要，我就尽我最大的努力做到，从没有过怨言。大法弟子是个整体。

    一次在外地听说一学员从劳教所出来，同修都不见她，也不叫她到同修家去，她就自己在家学起了佛教，我得知后很着急，马上坐车去她那里和她交流。当时她很激动，说这是师父叫你来的吧！我说是师父安排的。我体会到只有信师信法，学好法，能在法上认识法，才能得到师尊的呵护，我切身体会到师尊时时都在我们身边，就没有过不去的关和难。

    以上是我修炼以来的部份体会，有不在法上的地方敬请同修慈悲指正。


证实法中，生活的点点滴滴都伟大！

    文/长春大法弟子

    尊敬的师父好！

    各位同修好！

    明慧网的大陆大法弟子修炼心得书面交流会，是伟大的师尊给予我们大陆弟子整体提高整体升华的机会。前三届都是我因为怕写不好的观念障碍着错过了机缘，给修炼的历程留下了遗憾。第四届写了稿却因为种种原因未能投稿。慈悲的师父知道弟子心里的遗憾又给了我们这第五次机缘，谢谢师父给弟子这弥补遗憾的机会！随着参与明慧交流的增多才认识到：明慧交流稿件不是「写」出来的，而是实实在在的修炼体悟的真实记录，是大法弟子又一种修炼机缘，是大法弟子威德的展现形式。证实法中，弟子时时感悟到沐浴在大法中的幸福与荣耀。证实法中，大法弟子生命中的每个点都透着法的辉煌与伟大！只有捧给师父一颗纯净的心才不辜负师尊赋予的这万古机缘！一想到有机会在这么伟大的法会上把我的心捧给造就新宇宙的伟大师父，捧给同修们看，就觉无量的神圣与荣幸。

    伟大的师尊在《二零零七年纽约法会讲法》中告诉我们：「大法弟子在各行各业各个社会阶层中都有，在各行各业中都救度着众生，在证实法，起着大法弟子的作用。其实，你们在各行各业中能做好你们该做的一切，你就是在修炼。世间的各行各业都是给你提供的修炼场所。」

    我是农民。中国农民的生活辛劳而清苦，随着社会道德的总体下滑，很多家庭也已亲情无存。母亲在十九岁的时候有人告诉她人生再苦再难也要等着师尊来传大法的那一天。一九九九年，五十九岁的母亲已是肝硬化腹水晚期，腹水严重时别说吃饭，连喝水都很艰难了。由于无钱医治只能在村卫生所靠乡亲赊几个「吊瓶」维持。此时的我在这尘世也已走过了三十八个春秋，却依然重复着母亲人生中的凄苦无奈。三月末的一天，我丈夫给我们带回宝书《转法轮》，不日又借回师尊在广州讲法录像带。母亲看过录像问我丈夫：「讲话的人叫什么名字？」丈夫回答说是「李洪志老师传法讲座」，母亲哭了，说难怪看到电视里闪闪发光的大佛，神真的来了！这一世母亲苦等了四十年终于等到了大法！由于母亲的机缘，家人无论是否走入大法修炼都很认同大法。

    一九九九年七月二十日，邪恶对大法的迫害发生了，可怜的是我与母亲当时连第五套功法还没学会。我求丈夫多方打听寻找，才在省城大公园一位不相识的老人家那里得到了《法轮大法大圆满法》录像带，从此我与母亲才算真正走入幸福的大法修炼。在此深谢老学员的坚持，才有了我与家人后来洪扬大法的机会。

    母亲得法一个月，腹水消了，病没了，药扔了，从此十亩大田一个人侍弄，上地干活提着饭盒背着小放音机。母亲虽然不识字却从不间断听师尊讲法录音，无论在家里家外，更不在意人来人往。我得宝书《转法轮》头一个月就已通读七遍，虽还没学会炼功，但已在读《转法轮》第十四天的时候摘掉了四百五十度的近视镜，每月两盒的「救心丸」扔了，暴烈的脾气换了和善与宽容，从此，修大法成了我们生命的全部！尘世的冷暖已阻碍不了我们回归的脚步！

    二零零零年初，听说很多老学员都去北京了，我们虽不理解太多，但知道电视里天天骂大法，那些鬼话得让多少人跟着犯罪啊？！我们自己家不看电视也解决不了多大问题，最起码要告诉家人亲人「大法来救我们了，别信报纸电视里的鬼话害了自己」。母亲与我商定待农事挂锄学生放暑假动身长途步行回外婆家探亲，先抽时间做好充份准备。我们买了很多彩纸，裁成宽窄不一长短不等的纸条，母亲大半辈子攒的几块布头和我头几年卖布剩下的彩色布料都用上了。丈夫每晚与我一起拿起毛笔写标语，母亲与我女儿裁料。开始不会用毛笔就求师父帮助，奇迹是神创造的，是神用弟子的手在人间创造奇迹！我们不但在彩纸条上写的毛笔字个个漂亮，我还能在一米宽二米长的彩布上甩板刷，那「真善忍好！」「法轮大法好！」的方块字也能在我的彩布上笑意生辉，母亲说：「那字活了」。

    二零零零年七月份，我们开始了第一次徒步旅行。八岁的女儿从不吃冰棍，女儿说一串冰棍就是一个条幅。我们的旅行包、手提袋、女儿的书包里都是救人的东西，能贴的贴、能挂的挂、能送的送，不论买吃的还是找水喝，走哪都会有人与我们唠上一会，当人们得知母亲晚年得大法获新生重归故里，都说此乃天大之喜，正该好好看看家乡的山水和亲人。从日出到日落百十多里路程，八岁的女儿只顾找树杈挂资料，只在我背上休息了两段路程，晚上到了舅妈家躺下便睡，我的双脚都打了水泡，六十岁的母亲看不出一点累的样子，与前来探望的亲友聊到很晚。

    随着修炼的深入，我们懂得了师尊在正法，懂得了我们所做事情的更深层意义。认为徒步旅行效果不错，就寒暑两季徒步探亲，去不同的亲人家走着不同的路径。过程中我们得到过师尊很多的点悟和鼓励。马路上的货车司机莫名其妙的与我们招手微笑，正午阳光强时总是有块云彩遮挡在我们头顶的天上，有时只顾顺路前行忘了辨别方向，走过去才发现那是最好挂条幅的一段路。伟大的师尊给我们一切机会与善良人相遇。一次太阳西坠时我们到一个葡萄园子找水喝，园主大娘已将水泵从井里提出收起来了，听了我们的故事后赶紧叫小儿子：「快把泵下井给她们打瓶水！」还有一次一位倒骑驴卖葱的老大爷，碰到我们时莫名其妙的说自己骑车睡着了，多绕出五里路程给人送葱，正好与我们同行。我们边安慰老人边与他讲我们的故事，老人家听后叹息着说这一觉没白睡，若不遇见你们真不知道这大法是咋回事！更多时候是路上行人喊着自己亲人的称呼奔到我们跟前方知认错了人。

    到亲戚家里住上几日，该见的亲人都去见，该看的山水都去看。不光讲故事，在亲人家还要放师尊讲法录音给大家听。大表哥和小侄儿都乐意与我们一起走走，甚至不分白天黑夜。我们出去表嫂在家做饭烧洗脚水等我们。表嫂说她梦见自己在娘家桃树上折了三个桃树枝。后来表嫂肝硬化住院吐了很多血，已不能自理，大夫叫准备后事，可第二天表嫂却从病床上爬起来自己下地了，医生护士都惊讶。此后我们每年再去表哥那儿，表哥见面的第一句话就是：「给我拿资料了吗？」

    还有一位常爱打抱不平的表哥来探望母亲，一進屋正听师尊讲到：「有人说：我就想管坏人。我说那你就当警察去算了。」（《转法轮》）表哥说了声：「咋说我呢？」就坐下，听完一讲才问候母亲。我们聊了很多，当表哥得知是神真的来了就说：「我听神的，再不管闲事了，将来也修大法。」此后真的象换了个人，再没跟别人打过架。

    在我得法前，公婆与小叔子欲独享老房院，硬是把我夫妻挤出家门。当时我女儿尚未出世，我们一直居无定所流离生活，无尽的凄苦忧怨伴饮随眠，我曾发誓永不与夫家往来，一九九二年公公辞世我都未去看一眼。二零零零年初婆婆病重，一再要求要松木到顶的棺木下葬，这可难坏了一贫如洗的丈夫和他的两个哥哥。我当时心想：难道我们的恩怨还要纠缠下去吗？师父要弟子修成无私无我先他后我的正觉。我在法中知道不爱自己的敌人都不能圆满。再说了，我总这样远远的离着他们，神来了他们也不知道，将来谁救度他们呢？师父让慈悲待人，那就慈悲吧，虽然想起前时的伤害心里还痛，但一横心与丈夫商量把家里仅有的三间房门窗料拿出来给婆婆用，丈夫吃惊的说：那可是咱过这些年的全部家当啊。我说管不了那么多了，就按师父的要求做吧，也别让你哥哥为难，咱有神管，总会有办法的，大不了晚盖几年房子。从此很多人对我们刮目相看，为以后救他们留下了方便。连请来的木匠师傅都感叹说：跟神沾边就不一样了，这社会有几个你们这样的儿女啊。七天的木工活只勉强收了一百元钱加工费。后来我家房子一直住到四处漏雨不能再住，正为难之际，丈夫公司的老经理知道了我们的状况借给些钱，又亲自开车买了木料送来，从公司调来几名工人帮我们盖房，邻居们也都起早贪黑过来帮忙。我并没为他们做过什么，只是时时想着告诉他们：神来了别错过机缘。盖房期间，我一直放大法音乐给大家听，给大家讲我能认识到的修炼的内涵。

    一个大法修炼者，只要你的心时时和师父在一起，就没有过不去的火焰山。

    记的二零零二年底我刚从劳教所回到家时，家里没吃没烧。米面油能赊，可这烧的柴草哪弄啊？满地白雪又不知谁家有卖？来到年关了，日子总还得过，咋办？心一横不管它，能烧几天算几天，先把师尊讲法找全是最重要的！我找到以前认识的一位同修大姐要了一百元钱先维持着。人都不会想到「腊八」那天外面的雪大开化，一直持续几天温暖。到腊月二十三过小年那天，地里的雪全化干净了，露出了埋在雪底下的柴草叶子。我整整搂了七天，足足搂有一车柴草，老天才在大年夜下了一场鹅毛大雪。我搂草时邻居们看见都叫：别搂了，到我家拿吧。我跟他们讲师尊告诉我们的失与得的关系，告诉他们大法修炼得守德。邻居们说守着法轮功过日子就是心踏实。有个相处较近的邻居妹子哭着说：你日子过的那么苦，咋还看你总乐呵呵的呢？我告诉她：我干活时心里背法呢，师尊讲的法想起哪句话都让人宽慰！她说将来敢学时也学大法。

    记的买年货那天，跟同修要的那一百元钱让我的年货办的有模有样，鸡鸭鱼肉买全后还想给女儿买几个鸡蛋，再有调味料没买了。数数手里还剩二十元，忽然想起过年了还有件重要的事情，此时没人敢给我资料，可我对那些亲人总该有所表示吧？对，还是老办法——买彩纸裁纸条。可这钱……？不管那么多，先买够彩纸再说。我走進一家小店，店主正独自坐在门边玩扑克牌，我说买彩纸，店主说没空让自己拿。我见了彩纸爱不释手，每色拿十张，共五色拿五十张。店主说东西放那也是放着，纸到你手里成用了，我不得不收俩钱，给五元得了。就这样买了彩纸买了鸡蛋买了调味料还剩两元钱，正好大年夜给女儿压岁钱。大年初一同修阿姨来看我女儿拿来五个苹果，我高兴的说正好我给师尊敬香还没好供果呢。

    转年春天，我砌院墙时好奇的人都来看，我就把录音机拿到外面来放师尊讲法录音，人们谁来谁听没有说话的。当时我与母亲一样一直大音量放师尊讲法录音，不但自己边干活边听法，心里巴不得多几个人听闻佛法得福报（请勿盲目效仿，安全为重）。记的一次我从菜园回屋换录音带，邻居大嫂正背着孙子在我院中听法呢。还一次邻居大婶抽空到我家跟我说：你这么坚持一定是得着真东西了，我家老头说你家院子里有仙乐声，听了舒服。我告诉她那是大法音乐。

    那一年在塑料管厂打工，每日三班，每班两人各看一台机器。记的一次接晚班因有事我去晚五分钟，第二天跟我一班的同事就晚来半小时接班，我心里知道是头天我没守时造成的。可同事只干了一个小时的活，就找了一个才十几岁的小男孩替班而自己回家睡觉了。每次零点发正念时都是同事帮我看机器，可今天替班的小男孩受不住困早没影子了，两台机器又得盘管又要添料，我脚不停步忙到早六点交班时已通身大汗声音沙哑了。来接班的同事见此都问因由，我什么也没想就照本实说了，其它车间的同事也围过来抱不平。七点钟同修找我，见面听我声音沙哑问原由，我一五一十的学说一遍，同修只回了句「没到位」就再没说什么。回来后我就一直想：「哪没到位？」忽然心里一亮，师父要我们对谁都好，对谁都一样，那我做到了吗？打个比方：假如迟到的同事是我的亲妹妹，她再怎么样我会跟别人说吗？我不担心老板炒她鱿鱼吗？不担心别人对她有看法吗？正因为不是亲妹妹才无所顾忌，这是多大的私心啊？！想到师父我惭愧的哭了。

    再接晚班时大家正在议论早上的话题，见我来都热情的招呼夸赞，羡慕与我一班的同事好命碰到宽厚待人的搭档。我再次落泪，惭愧的跟大家说：别夸我了，假如她是我的亲妹妹我会跟你们说吗？师父让对谁都好对谁都一样我没做到，做的不合格让师父白操心了！大家看我说话时簌簌落泪都惊呆了，都不再说话。好一会儿一位大家都不看好的玩世不恭的男士大声说：法轮功万岁！大法师父万岁！地球人要都象你师父教导的那样，还用什么飞机大炮原子弹？一定绝对没有战争了，将来咱都学法轮功！从此厂里从经理到员工都一有空就到我跟前来讲关于法轮功的所见所闻，听说一次派出所到老板那调查关于法轮功的事，老板只两句「不知那事，我们厂不归你们管」就顶回去了，他们再没敢来过。

    我也有守不住心性惹祸的时候。有几天下班回家老看见丈夫做鸡蛋吃，心想鸡蛋吃完了没女儿的咋办？就把鸡蛋筐偷藏起来了。第二天上班车间就丢了东西，开会整顿老板没叫我，会后工人心里挺不舒服的，问老板开会咋没我？老板说：她是修炼人，没有贪占之心，就她不能偷东西。我乐了，没好意思说出来。回家跟女儿说这事，女儿边笑边说：「谁吃还不是吃呢，那点情还不去？！」我想想也是，就把鸡蛋筐放回原处。转天上班，车间里丢的东西又都找着了。

    从此我真正的认识到修炼人的心态对身边环境的制约作用。所以，真正的修炼者必须时时守住心性看住自己的一思一念，严肃的按大法要求的标准对待自己的修炼历程，时时检查自己的言行。我每年出外帮人秋收时，对待任何活计都不挑剔，人都不愿干的活我干，东家为难的活我伸手，东家年长的我会默默帮着扫地做饭让别人多休息一会儿，都象在自己家一样，所以凡是我干过活的村子都年年愿意再找我干活，也都愿意问我一些修炼的事。我能感受到人们从心里的那份尊敬和关心，这是听师父话的好处，所以，一个修大法的人，要想真修就得真信！决不能打折扣！人与人相处要是疑心重重都不会处好，更何况想修大法？！没有对大法坚如磐石的正信怎能修下去？！

    师尊的退团声明发表两天后，我家几十口人一齐退出邪党及其一切附属组织。母亲说师尊正法快到人间了，谁参与除魔（指除邪党）谁就做了神的事。此后我们一家人无论是否已走入大法修炼，只要出门的，就带上《九评》，亲友邻里也有自己来找的。

    人生百味，修炼人的旅程更是处处充盈着血与泪，特别在中国大陆这邪恶的心脏中。回首来时路，浊流中，多少魔难多少搏击！在这党文化下的烂泥坑里，大法弟子就是要在各种环境中用自己的纯与善来证实法轮大法的美好与伟大！

    其实，一个真正的修炼人，最苦的时候就是没守住心性不能在法上升华的时候；最快乐的时候是纠正一颗不好的人心或观念在法中升华的时候。只要严守心性真信师父，我们在人中生活的全部过程都是修炼的机会，生活中的任何环境都是师尊给我们安排的修炼场所。古语有云：明师出高徒。是伟大的法在造就着伟大的生命！沐浴在大法中的生命永远的幸福与荣耀！证实法中，点点滴滴都伟大！

    九年的人生旅程只是生命中的一瞬间，这一瞬间却有幸使我走在了神的路上。弟子无法用语言表述伟大师尊的再造之恩，只有把我生命的所有完完全全的交给师父才不负这万古机缘！

    这篇稿件去年动笔今年完成。修炼中有精進有欣慰，可也有懈怠有失误，最重要的是真信真修。虽然九年的助师正法中自己也是一跤一跤摔过来的，但此篇未述失误，意在正面证实大法，以感谢此次修炼心得书面交流会赐予弟子的伟大机缘！

    再次感谢伟大师尊的再造深恩！

    也在此感谢曾经无私帮助过我的同修们！


全家十多人在大法中修炼的点滴

    文／四川成都市大法弟子

    一九九七年六月三日，在师父的精心安排和点悟下，我终于结束了在人世间的一切魔难——病魔，走上了大法修炼的道路。随后，家里的亲人也相继陆续有十多人在一年内得法。在修炼的路上，我们摔摔打打走到了今天，一路走来，谢谢师父对我们全家的呵护与点悟！也谢谢同修在我们遇到魔难的时候用神的正念来真心相助，为此，为感谢师父的救度之恩，现将我们全家人修炼中的点滴与同修分享：

    一、一家十多人相继得法的经历

    记的那是一九九七年的六月三日，刚上班一会，我们单位的一位老领导来领她的津贴（我是会计），我有很长时间没看到她了，当她来到我的面前时，我几乎不敢相信我的眼睛：她以前那种为了名、利连风都要抓一把的劲头不见了，头发也顺了，脸色也好看了，五十多岁的人穿着裙子、面带微笑显得那么端庄、慈祥。

    我们在闲聊的过程中知道了她在修炼法轮功。她说这个功法如何好。我说我现在不修，等我实现了我的梦想、达到了我的人生目标：车子、房子、铺子以后再修。她什么话也没说，只是摇头。我感到纳闷：她以前不是也很喜欢谈如何挣钱的吗？怎么一下子就不感兴趣了呢？最后她说法轮功是修佛、修道的、并不是一般的功法时，我感到我的整个身体每个汗毛孔都打开了，全身一振，人也精神起来了，同时在那一瞬间，我平时那么多的病也不在了，人当时就体验到了无病一身轻的感觉。我说我平时就信佛，也拜佛，就是不知道人还可以修成佛。我问有书吗？她说有。我说我要三本，我有两个母亲都有病，特别是我自己的母亲，生命快走到了尽头，我希望她们也能修炼。结果她说：佛法修炼要讲缘份，这不是一般的书，要我晚上自己到炼功点去请。那天上班我觉得时间过的非常的慢，好不容易等到了下班——就这样我就正式步入了修炼大门。

    半月以后，我的儿子（那时十二岁、刚小学升初中）也得法了。是他自己考完试以后在家没事，看了我放在家里的《法轮功》（修订本），然后在饭桌上宣布他要修炼的决定，他说：这是佛法修炼，他很小的时候，就经常想：“长大了一定要出家”，结果现在不用出家了，大法就在世间洪传，所以他每周的周末都要同我一起到公园里参加集体炼功。

    又过了几天，我自己的母亲由于生命快到尽头了（每季度必须到省医院定时去拿一千多元钱的保命药来维持来日不多的生命）。所以，当我得法以后，我就把这个好消息告诉了我的父母、公公、婆婆。我的母亲随后来到了我工作的城市，我给她讲了我当时能理解的大法的一些内容，并把师父的小传读给她老人家听，听后她当即表示要修炼，从那一天起，她把随身带来的所有药全部扔掉了，到现在十几年了也没吃一粒药。

    又过了十几天，我的公公婆婆也来到了我这里，是专门来得法的。

    我的婆婆是一个文盲，领工资都是让别人代签字或签章，所以，当听到修炼要看书时，就把她给难住了，但当她们听了师父的小传时，她毅然决定要修炼，她说她在很小的时候，也就是三岁那年，她的父母就离开了她，好心人把她送到庙里去，让她出家，可是因为当时家里很穷，没有那三担粮食缴给庙里，故而没去成，所以当她听了师父的小传时，她立即表示再难也要修，她认定师父就是下世度人的佛。结果，在她不断的精進下，在两年以后，她就能通读《转法轮》和其他的经文了。

    在这期间，我的亲姐姐在异地也得了法。

    还有我的丈夫，在我初得法时，他也觉得法很好，有时也看一些师父的经文和讲法，就是不修，一拖就是三个月。他说等到退休后再炼，结果当他有这个想法后，师父的《退休再炼》经文发表了，当他看了以后突然觉得该入门了，但是我们家当时又没有录像机，结果，我们一个同修听到后去找了一台别人待修的（放不起的）机子来试放，都说，如果他真的想得法，这个录像机一定放得出图像来，果然不出所料，拿来就是一个象没有问题的机子，这样他白天上班，晚上他一人很虔诚的盘腿打坐的坐在录像机前，认真吸取师父的讲法内容。就这样，他也成了师父的弟子。

    到了第二年二月间，我和我姐姐俩回到老家为我的父亲过生日，我有一个大弟，在我还没修炼以前，我们本来打算把他们全家调到我所在的城市，我们俩好有个照应，结果当我喜得大法以后，我就和我姐俩决定利用这次回去的机会洪法，到了晚上，我们全家人围着我父母坐着，听着我和我姐俩讲大法。大约快到晚上十二点的时候，直坐在那里不吱声的父亲开始说话了。他说，他长这么大还没有见过有神的存在。他说：如果现在有人能告诉他南海观世音在哪里，再远他都要去亲自见一下，如果他能亲自见到观世音菩萨，他就开始修炼。当晚就到此结束。

    话说第二天，我姐到我大弟家去，我的小侄女学我姐盘腿打坐，听我姐读《转法轮》〈论语〉。刚读了不到一半，我的小侄女的天目就开了，看到了另外空间的一些景象，还看了我们当地南塔那个位置有一尊观世音菩萨，在闪闪发光，她还看到了菩萨背后的光圈，而她们家里面到处都是金光闪闪的法轮，在家里飞来飞去。到我父母家时，侄女看到了我母亲供的师父法像从像框中笑容满面的走出来了。当时我的大弟和弟妹俩就决定要修大法，就这样他们一家也走上了返本归真的修炼道路。

    大概在九八年的五月份，有一天我父亲半夜起床学我母亲打坐，他平时看惯了我母亲打坐的姿势，所以他学坐，结果他看到了另外空间的景象，看了大约40多分钟的时间。早上起床以后，他第一个就把这个他原来不相信而现在又实实在在看到了的景象告诉了我母亲。从那以后，他发大愿说：以后哪怕世上没有一个人修炼，他也要修下去。就这样，我们全家前前后后就有十多人步入了大法修炼的大门，直到今天。

    二、从人走向神

    我的母亲，都知道她是一个快入土的人了，当她修炼不久，整个人的身体变化非常的大，在很短时间内就达到了无病状态，走路生风，所以在当地影响非常大，有很多人因此而走上了大法修炼的路。同时在她们那里建了一个学法小组，地点选在她们邻居同修家里（因该同修的丈夫是癌症晚期，做了手术在家等死，全身插着各种导管不方便），就这样，这个小组最多时达到了几十人，都是来自附近村落的农民，她（他）们每天干完农活后就在一起学法炼功。记得学法小组成立不久，有一个同修带来一个哑巴，大约有七-八岁，她是跟随她母亲来玩的。结果刚去了两个晚上，奇迹出现了，学法开始后不久，她开始看着空中，手舞足蹈的“伊哩哇啦”说着什么，不一会儿，她的口中就能吐出清楚的语句来了，她告诉在座的人说：在她们的上方和整个学法小组范围内到处是法轮在旋转，上空还有师父还有其他的神、菩萨也在她们的周围学法……。

    九九年“七·二零”刚开始，因我母亲是她们那一方的（自然的）辅导员，所以，她被当地邪恶的人把她抓到县城（约有五里）的派出所里去审问，结果走在半路上，与我的从城里回家的父亲相遇了，邪恶的人让我的母亲与父亲见了一会儿的面，我父亲对我母亲说，你又没做什么坏事，不要怕，你不要觉得被抓是一件丢人的事，相反，你还应该觉得你很幸福。父亲对母亲的鼓励，让母亲在面对邪恶的人的时候底气也就很足了，正念也很强了，最后邪恶的人在母亲身上没挖到它们所要的东西，关了十多个小时就把她给放了。

    从那以后，母亲在邪恶猖獗的九年里，从没懈怠过助师正法，救度众生，大法弟子应该做的三件事，同时在她们那一方，也起到了一个协调人的作用。

    作为同修，我很佩服我的母亲同修，因为她是一个没有文化的农村老人，今年已经七十五了，她只是在六十多年前读了两天夜校识字班而已；她在讲真相中不惊不怕，用智慧去给每一个有缘人传真相、洪法，直到今天。

    我的丈夫同修，在二零零三年的一月三日的晚上，因与我一起出去送真相资料，结果被人举报同时被非法劳教一年半。在劳教所里，他因一直拒绝转化，吃尽了苦头，受尽了折磨，都没改变他那颗对大法坚修到底的心。当时间到了的时候，邪恶的人又把他秘密关在当地洗脑班，進行强制转化，开始的时候去了六个打手，对他拳打脚踢，打得满身是血，强迫他烧师父的像，他当然不从。这些邪恶的人就开始灌酒，用火烧他身体的每一个重要部位，六月间用八、九斤重的棉絮捆绑在身上几个小时。恶人说，你不是修神仙吗？那你就不怕热了，然后就是罚站，时间长达两个月，就这样，当所有的招术使尽的时候，依然达不到他们的目地，最后还是把他给放了。丈夫回来以后，又汇入到了助师正法的洪流中，直到现在。

    我的儿子，十二岁开始修炼，在师父的呵护下走到了今天。他与其他的同修小弟子一样，一九九九年“七·二零”以前，每周能去参加周末集体洪法炼功活动，只要听说师父的讲法录像来了，再晚再远都要去参加，师父的新经文来了，学业再重再忙，也要加班加点把他看完，当我们还不能双盘时，他就能学法炼功长期坚持盘腿，有一次周末，他为了鼓励我们能坚持盘腿，他从早上到下午共盘腿八个小时，其间没有拿下所盘的腿，只是一直坚持炼功学法。

    他那时毕竟是小孩，我还是比较担心他被常人的大染缸污染，所以，除了上晚自习，我不希望他出去与同学玩，我特别担心他去打电子游戏，结果，有一个晚上，他居然通宵没回家。我一晚上不能入睡：虽然说他有师父在管，但想他毕竟很小。就这样翻来覆去等到早上五点多钟，听到了他的开门声，等他一進门，我就开始教训他，他既不解释，也不辩解。我非常生气，后来我向内找自己有哪颗心需要去掉，为什么会出现这样的事。当我找到了执着并放下这颗心的时候，我儿子主动讲了他没回来的原因：他是到一个离城市约有十里远的一个同学家去洪法去了，他通宵未睡，到早上四点多的时候，因没公交车，他便步行回的家。他说：当他打开门的时候，他看到了师父正笑呵呵的看着他，所以，他觉得他没有错。

    在九九年“七·二零”的那天，儿子才十四岁，他与我们当地的同修一起到省城护法（因我在当地市政府上班，我要面对我自己的环境去过关），当天晚上我们当地公安把他们全部抓回来，后来才知道，我们市这次去省城的人中最小的就是他，而且他是我们市最好的一所中学的学生，那些邪恶的人感到很吃惊。

    儿子在读高二的时候，他的父亲被非法劳教，这件事不但没有打击倒他，反而使他更坚强，他父亲在的时候，每周都要到六、七十公里外的老家送真相资料，他父亲走后，他主动承担起这个责任，尽管每周只有星期天上午才有时间，其余时间都要上课，但他还是坚持做到高三的最后一学期，直到有一天当地“六一零”邪恶的人去找他，说是有线人说他在给老家送资料，他很智慧的就过了这一关。也许是师父的安排，那时正好当地找到了另一个较近的资料点。

    正当儿子在读大二的时候，我因为是公务员（二零零零年七月已公开退出了邪党），一直不愿写那份所谓的不炼功保证书，从而被非法判刑三年。这期间，儿子很坚强的把大学读完，并提前找到了别人想找都找不到的工作。在我身陷囹圄的三年时间里，他没有买过一件衣服，一切从简。

    现在，儿子在一家跨国公司从事软件工作，很受上司的器重，在今年奥运邪恶最猖獗的时候，他被公司公派到国外去学习工作一个多月。虽然这样，他知道这一切都是师父给他的，所以，他时时处处把自己当作修炼的人，精進实修，做好自己该做的事。

    我们家的其他修炼人，与所有中国大陆的同修一样，各自在自己的工作、生活、学习环境中精進实修，做好大法弟子应该做的三件事。去年我们家又有俩人得法。因为每个大法弟子都有一本写不完的书，每个人走的路也不一样，很多同修比我们都做得更好，所以，我和我们家的其他修炼人的心得就不再写出来了。


丈夫的改变

    文／吉林省大法弟子 一晶

    师尊：您好！

    全世界大法弟子：大家好！

    拿起笔来向明慧网第五届大陆大法弟子交流法会写稿我的心情真的是无比感动，因为我已经走过了十几年的修炼道路，过程中有同化大法的美妙感受，心性摩擦时人心难去的彷徨，也有执著心放不下时的痛苦流泪，虽然修炼道路走的磕磕绊绊，真的坐下来回想这十几年的修炼道路心里最大的感受是非常幸福，有幸生在大法洪传之时，能助师正法是我生命的荣耀。我想借这次法会和同修交流一下在讲真相中走出家庭关的问题。

    在我接触的同修中很大一部份还陷在家庭亲情的纠缠中，这也是造成我们当地整体正法形势达不到好的效果的一个漏洞。由于走不出家庭关影响了救度众生，在整体配合方面也受到干扰，我想如果正法机缘一过，毁了自己又毁了家人。

    二零零八年四月份，邪党借奥运安全为名大肆绑架大法弟子，有的家属以家庭为借口逼迫同修配合邪恶签字，有的家属配合邪恶将同修送上警车等，最后导致邪恶为所欲为将大批大法弟子绑架到洗脑班、劳教所。为了营救同修解体邪恶，我们做了大量揭露邪恶迫害大法弟子的文章和粘贴，可是只有五、六名同修能出去张贴，看到这些真的让人痛心，修炼这么多年，我们都知道自己是助师正法的生命，怎么能让邪恶逞凶说抓就抓、说判就判，这些年师父一再给我们从新做好的机会，我们不能人为的放松自己不珍惜正法机缘，正法走到今天我们还有多少从新做好的机会。

    回想修炼路程我也是从家庭关中摔摔打打走过来的。我是一九九七年二月份得法的，我当时从事个体经营，可以说，时间紧人心多就没有坚持学下去，也想着大法这么好以后钱挣够了，年龄也大了回家再炼吧。到了一九九八年我认识的阿姨得法后经常找我要我出去学法炼功，我在阿姨的督促下，在家人的干扰下，拖拖拉拉很不精進的走过了一年修炼路。

    转眼到了一九九九年七月邪党开始疯狂镇压法轮功，我和大陆所有大法弟子一样失去了集体学法炼功环境。为了向政府讲明真相我和所有大法弟子一样到省政府和北京上访，遭到的却是无理的迫害，家庭环境也随之发生变化。

    每天电视上恶毒诽谤的宣传使家人对我的坚持很不理解，就在我去省城上访回来的第二天早晨，丈夫将我的大法书和炼功带全部撕毁。我看到后，怨恨丈夫的心难以抑制，眼泪止不住的流。心里想着很多理由：“我在家里什么家务活都是我干，你什么都不管，一天走够了回来还挑这挑那的，我每天还得出去经营买卖挣钱，我的时间都用在家庭生活上了你还不高兴，我就是用业余时间学学法炼炼功有啥不行的，你今天毁了大法书我就要和你离婚。”

    找到这些理由我认为我对，就不搭理他，丈夫气恨的和我说，“你咋想的是你的事，我告诉你我看到电视的宣传，你不在家，（我）就把书给你保管起来了。可是早晨你和我要书那个态度，我生气才撕的。”丈夫的一席话使我如梦方醒，是呀，早晨人家要上班，我什么都不管也不顾了逼着他把大法书马上给我拿出来，我不顾别人的感受急于满足自我的这种心、这种行为不得修吗？师父不是讲了做事要为别人着想吗，一个神佛能这样吗。想着师父的法，看到自己修炼上的不足令家人犯下大错，大法书受到损失，我痛下决心今后修炼路上不管遇到什么我都要修好自己，不给身边人得法造成障碍。我也心生一念：大法这么好只要我按法的要求修好了家人总有一天会理解的。后来我学法炼功丈夫也干扰我，我用悟到的法理严格要求自己做好家庭中的一切，丈夫几次找茬想抢大法书，我把心放平静后他就是不敢动。

    二零零二年三月由于邪恶的疯狂迫害，当地很多同修被非法关押迫害，几个月我们都看不到师父的经文和《明慧周刊》，同修们都很着急。当我们处在这种环境下时心里有一种空荡痛苦的感觉，如果需要条件换取的话我真的愿意失去我的财富得到修炼人的幸福。

    是师父看到了我的愿望。有一天同修在路上喊着我的名字，我惊讶的看着还有些陌生的同修，他微笑着说明来意，也说为一直联系不上我们着急，我接过沉甸甸的资料，虽然得到了想要的，同修们也都高兴起来。我的心又有了一种沉甸甸的感觉。因为我不想产生家庭矛盾，可丈夫又不完全理解。同修坐很远的车把资料送来还得在外面等，我的心里过不去，常人在人中都有亲戚朋友往来，大法弟子是世界上最好的人，来到我的家门口都不能進屋坐一会儿，怎么能这样对待同修？我平静一下心情，和丈夫讲：我是修炼人，我要看经文和《明慧周刊》。丈夫带着气说，“你看呗。”我说：“送资料的同修在外面等得让他進屋。”从这以后同修就可以随时来我家了。

    为了同修们在法上尽快升华，我们地区之间经常交流切磋，同修为我们这一地区跟上正法進程做了大量工作，付出了很多，同修这面明镜使我看到了自己在修炼路上的很多不足，我也下决心一定要严格要求自己，扎扎实实的实修，我要为同修着想资料自己去取。虽然下了决心可坐在客车上拿着大包资料心里还是有些不稳，我极力抑制着上蹿下跳的心，用法衡量着我所做的，我认识到只要同修们都能按时看到资料，我就是遭遇到什么迫害我也是笑对一切，多年来和大法所给予我的相比我值得付出这一切，我问自己还怕什么？慢慢的我的心平静下来，一句法也清晰的显现在头脑中，“其实我告诉大家，物质和精神是一性的。”（《转法轮》）随之，“物质和精神是一性的”法理在我的大脑中层层展开，我真是心领不能言表，我同时也明白了师父讲宇宙从上到下都是大法给开创的法理，那包括客车不也是大法给开创的吗？我们今天是在正用善用它，那我还人为的设想什么，求被迫害？真是可笑，明白这些法理后，在以后的上下车就和出入自己家门一样，不论拿什么类型资料都没有怕，就是在非典期间半路停车盘查又要下车量体温，我带着大包资料心里都很自然，弟子感谢师父让我明白了法理，感受到沐浴在法中的幸福。

    二零零六年春天，我托同修帮我买回电脑和打印机。丈夫知道后有些害怕，商量说要把机器给人家送回去吧。我说，是我求人家帮买的，给谁送去呀？在同修教我的过程中丈夫也是不高兴，经常制造紧张空气。我和同修不为他表面所动，我向内找为他着想，耐心和他交流，慢慢的丈夫的恶言恶语减少了很多，对同修的态度也缓和了。我每天工作之余做资料，丈夫偶尔过来看看，我有时就让他帮忙叠资料，一点点我的家庭资料点成熟起来，丈夫的怕心也去掉了许多。

    丈夫随着对大法的了解，慢慢的戒掉了很多不良嗜好，没事也着急回家了，电视也不看了，有时间就看大法书和资料，心性也在大法中升华，在同化大法的过程中他认识到了当年一气之下毁大法书是不对的，自己在网上发表声明，诚心向师父忏悔自己的过错，求师父救度自己。新年到来之际，他向师父发出最真挚的问候。

    丈夫的转变使我的修炼环境宽松了，时间上也充裕许多，我也有时间和协调同修去乡下，配合同修做证实法项目。丈夫也利用业余和休息时间积极配合，安新唐人卫星接收天线、做真相和同修交流营救同修等，有时回家已是后半夜，可他从不叫苦。我有时有些怨言，他总是平静和我说： “不要按你的标准去要求同修，同修也有难处。”是呀，同修处在那种家庭束缚中迈不出脚，我也理解，可我们是修炼人，要自己去修，自己去做，自己去开创自己的正法之路。机缘师父给了，我们只是用肉身去行动一下，我们还在等着求什么，带着执着心不修就想让师父一下子给拿上天吗？一想到还没有走出家庭关的同修，怕这怕那的心要拖到什么时候放，生活在一起的家人我们都怕，我们还是有放不下自己的心，不能使家人明白真相。反过来讲我们是在怕他还是在害他呢？

    “修在自己，功在师父。”（《转法轮》）同修们只要我们有一颗在法中坚定的心，就能走好修炼的路，师父早已给我们开创好了通天大道。

    写此文的目地是想鼓励还处在家庭魔难中的同修，摆脱干扰，跟上正法進程，让我们手拉手一起完成助师正法的伟大使命。


在信师信法中走到今天

    文／吉林省大法弟子

    尊敬的师父好，同修大家好：

    我因为受传统的家庭教育，从小就相信有神佛存在、有天堂、地狱之分，有六道轮回之苦，也知道修出三界就永远脱离轮回之苦，可能是由于这样的缘份，我们全家有幸在九四年参加了师父的讲法班，听课中我明白了修这个法能脱离六道轮回之苦，我从此全身心投入。一听说按真、善、忍做人，我从班上下来就写辞职报告，要求辞去财务科长，主管会计职务，从新安排工作，认为财会经常算假账，占便宜。因为那时还没有书，法理不清，就一件事，一件事的修，尽管很偏激，但名利的确放下了很多。

    九九年“七·二零”大法遭到迫害后，全国上下各种宣传媒体，广播、电视、报刊、杂志都投入到了对大法的栽赃、陷害、诬蔑的诽谤中，所有部门单位都投入到这场迫害中，强制我们写保证书，大法书及有关资料全部上缴。当时我只有一个念头，放弃修炼绝对办不到，师父说“以法为师”。那么大法的书、师尊的法像等就决不能落到邪恶的人手中，所以几年来我们家数次被抄，但大法书、师尊法像等总是安然无恙，我知道这是我在这一方面有比较强的正念，师父就帮我完成这一心愿。

    “七·二零”后大法蒙难，师尊被恶毒的攻击着，作为在大法中受益的我决心走出去進京为师为法说句公道话，因此三次進京证实大法，回来后被关在本地拘留所。第三次是零一年初，正是邪恶导演“自焚”的两天后，我在天安门广场打出了横幅，证实了大法，当场被恶警打倒在地，关進站前派出所。后来被当地非法劳教一年，当时劳教所对大法弟子的迫害已达到了高峰，有一天当邪恶要迫害我时，我忽然想起师尊在《精進要旨二》〈窒息邪恶〉中讲：“中国的劳动教养所是邪恶势力的黑窝，那里的管教人员绝大多数都是地狱的小鬼转世”。当时心生一念，既然管教是小鬼，迫害大法弟子的邪悟者就是魔，让它们之间打起来，以转移小鬼对我的迫害，结果不一会儿两个邪悟的帮教突然动手打了起来，当时我感到很奇怪，为什么我这样一想就真的成为事实了，后来学习《精進要旨二》〈什么是功能〉中讲“比如在正法中正念很纯时功能运用的很全面，而且很多弟子都能在正念中随心所用，几乎是用什么有什么”，我一下子明白了，那是师尊给予我们的神通，是大法的威力。

    结束劳教所迫害回家后，不写不炼功的保证书单位就不让我上班，被停发工资。不久长春插播后，我们地区大批学员被绑架，我丈夫（同修）也被绑架，我当时表现出严重的心脏病状态，才没被恶警带走。一个月后的一个晚上，单位与恶警联手要绑架我与大女儿（同修），在师父的呵护下我与大女儿带着书奇迹般的从窗户走脱了，后来才知道当时我家是被包围的。我与女儿从窗户出来时，看守窗户的人正好去道对面买烟，我走后，恶警在很多路口拦截，只有一条通往外县的路没有设卡，可在师尊的安排下我们走的就是这条路。

    恶党“十六大”前，十月二十一日丈夫被非法开庭，不许我到场还要抓捕我。十一月四日晚我与小女儿在家被再次包围，我在卧室迅速的把大法书全部装入女儿书包，告诉她这大法书你一定要保护好，这时恶警已破窗而入，一群恶警在我家等了一个晚上想等我大女儿。天亮后，小女儿以上学为名把大法书全部背走，我被绑架到看守所，一个月后我被再次送往劳教所，丈夫也被非法判刑送往监狱，大女儿流离失所，小女儿寄居在亲属家，全家四口，天各一方，家破屋空。

    在劳教所我理智、智慧的反迫害，在同修的帮助下，在师父的呵护中我闯出了劳教所，但又被强行关進当地看守所，我绝食反迫害，邪恶判的两年劳教，在师尊的加持下五个月我就回到了家中。

    丈夫被非法判刑，我被停发工资，失去经济来源。面对这支离破碎的家庭，在极其艰难的情况下，我对修炼没有动摇，仍在巨难中前行。

    在看望丈夫的过程中，我与丈夫关押地的同修联系上，在同修的带动下经常和他们共同学法、开法会，在交流中看到他们带动了很多同修走出来做三件事，我就把外地学员请到当地与本地学员交流、开法会，后来我又租了房子建资料点把做资料的同修带去和他们在技术上交流，在法中共同提高。同时与外地同修配合给监狱的同修传递师父的讲法和经文，当停止接见时我就到省监狱管理局、司法厅等有关部门上告，还与被迫害的同修亲属共同反迫害。零四年网上交流谈到去北京参加正邪大战，我把光盘带到北京去发……

    这段路我能走过来与外地同修的帮助有很大关系，因为我看到当时他们在处境比我还艰难的情况下带动同修共同做好三件事，现在他们有的已被迫害致死，有的还在监狱被非法关押。在与他们的比学比修中，我努力去按照师父的要求做，很少想到自己的得失。就在这时单位同意我退休了，每月可领取上千元的退休费，大女儿也回单位上班了，零六年小女儿也考上大学，因上学费用不足我把大房子卖掉，买个小房，我感到修炼环境越来越好，可在常人看来我是倾家荡产。

    十几年来，我一直在供奉师尊法像（流离失所时、失去经济来源时也没停止过给师尊供奉水果），可我卖房时有人来看房我就都收起来，但是看房人不少就是没有人买。后来我悟到这正是给买房人讲真相的好机会，所以后来谁来看房子师尊法像和香炉等都原封不动的放在那里。就这样在丈夫不在家的情况下，我是买房、卖房、搬家，在不到一个月的时间里安排妥当。

    零七年丈夫回到家中。现在我们全家在做好三件事中忙碌着。我能走到今天是师父牵着手走过来的，剩下的路我要用正念正行来回报师尊。


信师信法　保持正念

    文／河北石家庄大法弟子

    奥运前夕，中共邪党又开始全国范围的大抓捕，营造恐怖气氛。我地区从三月份就陆续有大法弟子被强行绑架、非法劳教。七月初邪党的奥运火炬将抵达我市，它们更是如临大敌，预谋骚扰、绑架大法弟子。我从明慧上看到消息：四日凌晨邪恶将全市“统一”行动，非法抓人。就把这则消息告诉了岳父、岳母（我们一家都修炼）通知同修注意保持正念、抵制迫害。

    但随着迫害的逐步升级，有很多同修被强行绑架、非法劳教。这时我家里的“异常”现象也多了起来：液化气漏气，厨房弥漫着一股煤气味；水管漏水；厨房也漏雨，一到雨天，厨房到处都是水；还伴随着漏电，一下雨就停电，一时间到处都是“漏”。回想自己这几年的修炼，坎坎坷坷，摔了很多跟头，这一段时间也不精進，肯定是有很多漏，有这么多的问题，再加上同修被迫害的消息不断传来，好象空气中都弥漫着危险的因素。是师父点化有漏要注意安全？还是邪恶的干扰？（我这儿是家庭资料点，负责几个同修的资料，有很多设备和耗材，岳母因去北京证实大法曾经被非法判过刑，后因讲真相又被人举报，一直是邪恶关注的所谓的 “重点人物”）在这种情况下怎么办？

    我考虑了一下，如果是师父的点化要注意安全，那么怎样才算安全呢？从表面上看好象最好的办法是把资料和设备都转移走，让邪恶找不到所谓的“证据”这最安全，但这样会使众多同修看不到明慧的交流文章，得不到救度众生最宝贵的真相资料，从而耽误救度众生，这肯定不是师父想要的。

    不是师父的点化，那肯定就是邪恶的干扰了，它们为什么要这样干扰呢？我们都知道师父不承认这场迫害，要求我们也不承认旧势力的迫害，不只是口头上说，而且从行为上、从思想上一思一念都不承认，甚至要求我们连旧势力的本身也不承认。邪恶也知道这一点，对于明白这层法理的大法弟子它是害怕的，就其迫害本身它也是胆胆突突的，所以它们就想制造一些理由，给我们各种信息進行干扰，如果主意识不强，随着它去，如：哎呀！我有这么多漏，很危险，旧势力是不是要迫害我呀！可能旧势力就会真的迫害到我们，《转法轮》提到：“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压進去。作为一个炼功人心性就应该高。你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦。”我悟到如果我们老认为旧势力会迫害我们，实际上就是求了，求旧势力迫害，和求得病是一个道理，因为我们符合了它，它就有理由迫害；或者是认为现在“风声”紧了！要注意安全呀先不做资料了，把设备转移，等“风头”过了再做，用这些理由来掩盖执著，表面上好象是为安全，为了大法，其实还是承认了旧势力的迫害，认为它还会迫害我们，还能迫害到我们。

    想明白了这些道理，我和妻子、岳父、岳母在一起交流了认识，决定什么都不变，还和原来一样，该做什么做什么，连真相资料和大法经书都象往常一样该放哪放哪，就跟没有发生迫害这回事一样，只是时刻保持强大的正念：不承认旧势力的迫害，决不允许邪恶到我家里来。就凭着对师父的坚信，对大法无边法理的一点认识，即使在邪恶最疯狂的时候，我们的家庭资料点也一直正常运转。


我是一颗法粒子

    文/大陆大法弟子 方外

    尊敬的师父好！

    各位同修好！

    看到明慧的《第五届大陆大法弟子修炼心得书面交流大会征稿启事》，觉的机会难得，应参加这次盛会，但因自己修炼的路走的并不太平顺，总是羞于下笔。但零五年那年一个梦使我彻底改变了这一念，也就是第二届大陆大法弟子修炼心得书面交流大会的征稿启事登出后，我赖着不想写，到截稿日那晚我就梦到在课堂上，师父在收同修写的心得，我将头埋的很低，想师父看不到我就好了，可师父走到我跟前就停住了，伸出摊开的手，意思是：你的呢？当时我羞愧难当，马上跟师父说：“我明天就写”，我没写那不就是向师父交白卷吗？从那以后，我每年都参加法会投稿，没发表就多看发表的同修的心得，找自己的差距；发表了，也仔细对照编辑部同修对我的文章修改的部份，总能找到自己的不足，而且写的过程本身也是升华自己的一个过程，真是一件大好事。现将我修炼路上的点滴故事及体会写出，与同修切磋。

    学法

    得到正法那是我生命中最最荣耀的事，自然也就珍惜万分，师父说过把修炼所需的一切都压進了这本《转法轮》中，这本书可以正大穹，作为一个修炼者，装進法的多少，生命也就被法同化了多少，要走向圆满，也就要求生命完全被法同化，明白了这一点，我就一直非常注重学法，从零三年我开始背《转法轮》，通常是背过一遍停下来，通读一段时间，再背一遍，至今已背过二十五遍，师父的其他讲法和经文我几乎是大循环着看。法学的好时，做三件事很顺，人也总感觉轻飘飘、乐滋滋的，内心充实宁静；法学的不好时，做三件事的效果就明显的打折，干扰多，人也杂念多、凡心重，尤其呆在资料点时，就不时的感到周围邪恶虎视眈眈的眼睛，天目还看到邪恶烂鬼就站在资料点门口不时的往里窥探，安全问题就会挥之不去。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）法背的越多，越感到其中奥妙无穷，每一句话、每一个字、每一个标点都深藏玄机，在背法的过程中，若哪一段法背的很艰难，那一定正是自己修炼中欠缺的部份，缺什么补什么，背差了一点都感到气不顺，一点不差的背下来才会感到流畅舒坦。

    母亲的转变

    得法八年来，靠着对大法的正信，在师父的看护下，风雨中一路走过来了。从这八年来，母亲对我修炼这事态度的转变，真切体会到修炼的玄妙和辛酸。

    二零零零年，那是我生命最苦涩的一年，就在我身体和精神状况濒临崩溃之时，否极泰来，我得法了！生命中佛性与佛法接通后，那份喜悦是无法用言语表达的，我很快退掉了自己办的双保险——商业保险（单位已办了社保），将股票变卖退出股市，得法后找到了归家的路，才知道原本想象的美好未来只不过是一个希望的肥皂泡罢了，我明白今后的人生道路就唯有修炼这一条路了，炼抱轮时天目看到一个神仙老头笑眯眯的站在面前，我只想了一下：我只跟师父走，谁都不理！瞬间，老神仙不见了。

    因那时正是邪恶迫害最严重之时，电视及各种舆论谣言铺天盖地，家里人尤其是母亲很反对、担心，我回娘家住时，母亲甚至怕我半夜起来杀了家人去升天！（这是多年后母亲告诉我的）零二年我遭迫害被劫持，在魔窟里我拒绝转化，同时面临失去工作、家庭及房子的可能。百苦齐降，家里人全认为我疯了，什么都不要了，那时他们合谋要将我弄到精神病院去“治疗”。不久后我从邪党的魔窟里走脱，邪恶到处找我，我被迫流离失所，辗转到了一个亲戚家暂住。母亲立即跟了过来，和我同吃同住，因为她认为我是逃出来的，后果一定很惨，会被害死的，所以要陪我过“最后”的时间，

    在那期间，母亲气极时曾经用凳子砸我，还背着我在我喝的水中放了许多安眠药，想让我吃了后不再炼功，可她也奇怪，那安眠药对我一点都不起作用。母亲哪里知道，她的女儿在大法中修炼，生命早已脱胎换骨；能从魔窟中离开，再见蓝天，那也是法的威力的展现。在魔窟里我的身体一层层脱皮，一离开马上就好了，那段时间，我就感到体外大周天运转异常的猛烈，全身整天都象在通电一样，那么玄妙。到亲戚家的第一晚，梦境中见到师父坐在大莲花上打大手印，红光罩着，殊胜无比，半夜笑醒坐起来乐了好久。见到整日痛苦的母亲，我心里就反复的背（《洪吟》〈访故里〉）中的诗“回身心愿了　再来度众归”，黑暗总会过去！

    之后，我去了很远的异地工作，那份工作轻松且待遇不错，每次回来探亲都给家人讲真相，看真相光盘，家人明白了邪党的宣传是谎言，见我也过的不错，人也变的健康、年轻漂亮了，渐渐的，家人的态度发生了变化，母亲也说：“真、善、忍本来就好！”只是担心我的安全，成天唠叨：管住你的嘴，不要到外面去说。我告诉她我知道怎样保护自己，我们说也是说真话，是在做好事，其实很多世人都在觉醒，哪有那么多坏人？也适当的告诉了一些我修炼中经历的逢凶化吉的奇事，修炼中会遇到危险，但只要我们做的好，师父就会保护，不会真正出现危险。

    家中八十多岁的老外婆因患心衰和腰椎盘突出，已病危，家人已准备了后事，遇我回家探亲，我教外婆念“法轮大法好”，外婆就大声的念，之后，已在床上躺了几个月不能动弹的外婆一星期就奇迹般的坐起来了，因心衰引起的呼吸困难症状也消失了，然后能下地了，半年后我再见外婆时，人长的白白胖胖，吃肉能吃一大碗。我在娘家暂住了几月，看到三岁的小侄女身体很弱，三天二天就打针输液的，吃药就象吃饭一样平常，我从明慧网上给她下载了许多儿歌和动画片，她每天都看，有时早上睡醒觉第一件事就是自己开电脑放儿歌，晚上她挨着我睡，我就每晚教她背《洪吟》，因为直接接触到了法，很快，小侄女就不用再打针吃药了，整天欢蹦乱跳的，健康状况明显好转，幼儿园很多小朋友都生病时，她却没事，人也变乖了，早上上幼儿园若遇天下雨也不再象以前那样烦了，还郑重的跟母亲说：“神说今天下雨就下雨，神说出太阳就出太阳。”母亲很惊诧。

    母亲开始相信大法的超常，开始自己往我供师父鲜花的花瓶里插鲜花了，还问我婆罗花开是怎么回事，说若法轮功平反了她也学大法，我拿真相光盘给亲戚时，她还帮着说：“看吧，很好看的！”我脖子挂着MP3晨炼时，MP3的显示灯在胸前突闪突闪的，灯光眩目耀眼，这情景被母亲偶然看到，她不知何故，第二天给一个亲戚说：“我们家×× （指我）要炼成神仙了。”我听了这个笑话，对母亲说：“妈，那一天您就是最光荣的母亲！”

    三退小故事

    一厂长到我办公室来办事，我告诉他三退保命的事，他很相信，但又很惶恐的问我：“我若退了，要是胡××（邪党党魁）知道了怎么办？”我乐着告诉他：“胡××不知，天知、地知、你知、我知，我也不会告诉别人。”他高兴的退了，以后他每次到我单位来办事都要特意转到我办公室来看看我，打个招呼。为了避免给三退了的人造成压力，劝退我一直保持着严格修口的习惯。

    我在一地区专做资料的那段日子，附近理发店的小妹在我第一次去她那理发时，我一直有意识的和她谈论邪党的“假、恶、斗”，清除她思想中的毒素，想为她以后得救奠定基础，理发店离资料点实在太近，出于安全考虑，没有直接劝她三退，可几日后在梦中，见她抱着我的腰摇晃，不停的求我：“姐姐、姐姐、姐姐……，你来（理发）嘛，我给你打折。”醒后心里酸酸的，我必须得救她！再去她那理发时，我先发了一念：破除环境的障碍，行神事，救她之后再抹去她对我的记忆。我去后帮她退了，并告诉了她若家人同意三退，可在钱币上写三退意愿将此钱用出去的自救的办法，她都很接受，以前也有同修给她说过三退的事，但她没退，或许她明白的那一面着急了，机缘一瞬间那！对我们修炼人来说，又何尝不是如此呢！

    在娘家小住时，一日俩尼姑来敲门欲征签、募捐，我让她们進屋，请她们吃饭（我家刚吃过饭，正好有多的饭菜），在她们吃饭过程中我给她们讲了三退的事，并告诉她们我因修炼法轮大法被迫害失去了工作、家庭、房子等人中的一切，所以在亲戚家暂住；法轮大法是世界上最好的正法。她俩退出了邪党的团、队，也感佩我对大法的坚定，临走时我到我的卧室去拿护身符送她们，她俩跟進来见到我供在桌上的师父的法像，其中一人马上激动的叫了起来：“哎哟！今天我到真神的家里来了！我见到真神了！”走时还在说：“这屋子真干净。”我多么希望今天给她俩埋下得法的机缘，“它日法正万寺传”（《洪吟》〈游悬空寺〉）时，她们就是其中的一员。

    我是一颗法粒子

    时常在心里对师父说：“师父，我是一颗法粒子，师父将我摆到哪，我就到哪发挥我的作用。”我们是法炼人的功法，动作随机而行，师父的安排一定是最适合我的。零七年底，我随缘来到现在我所在地区，担当起该地区资料点做资料的事，以前做资料都是工作之余的时间做，可刚来这不久，原该点上做资料的同修被绑架了，而该地区能做资料的同修又奇缺，联想到来此前在梦中梦到师父叫我去开辟一块荒芜的土地，而我面对的正是做资料的荒地，我留在了资料点，心想这是我目前的位置。

    断了与外界的一切联系，也放弃了再找工作的打算，（因我自己略有积蓄，生活没问题）静静的在这里尽着我的本份，每天我都合理的安排好时间，学法、发正念，做资料，就经常感到人处于一种空灵状态，思想中象一潭死水什么都没有，要做什么也是随着一种看不见的“机”在转，做事情效果出奇的好，协调人要的资料再多，总能很快做好。我想大概我的空间场已和外界有了很大的差异，时间概念不一样了。资料点的每一台设备，从来我都是把它们当作我的好伙伴，并经常和它们交流，有时还给它们放真相音乐，它们也很少出问题，很通灵。同时和同修配合好，对资料的采用，用法的标准来对照把关，我几乎都是只用明慧网上的资料，其他的一概不碰，避免整体走偏。对同修要的我认为不在法上的资料，我一概回绝，并说明我的看法。

    该地区做资料的资金比较短缺，我就拿出自己的积蓄主动圆容，几年来，我拿出来做资料的资金约五万多，自己平时的日常生活保持在一个正常普通水平就行了，大法弟子今天拥有的一切，无论金钱还是技能，都是大法的资源，我们只能善用，而为大法用那才是它们最好的去处。

    该地区周边农村偏远地区同修去的较少，有些地方还很空白，我就和同修大双（化名）结伴去发资料，“有人的地方无处不及”（《放下人心救度世人》），有时十几里地只有几户人家，资料送去了；有时翻上一座山除了庄稼没人家，只有一根电线杆，就贴上一张真相不干胶，让来种庄稼的人也有机会看到，不留空白。现在我们几乎已大循环过一遍了，每次去发资料出发前，我就想：“身神合一”，发的过程我就想：“佛展千手”，始终保持神的正念，大都很顺利。

    穿行在郊外山地里，一点不陌生，就象回故里一样，亲切自然，一次在一个村庄，大双对我说：“我都几十年没来这里了。”我脱口而出：“我几百年没来这里了。”也许是真的，梦中曾见到在上一个地球，我和大双那时就是同修了，那时我还是做资料。我宁愿相信那是真的，万古机缘为今朝，经过那么多艰难的岁月，随师父走到今天，修炼中我们已不再是那个幼稚的小学生，我们是临近毕业的大学生，到“尽在收尾”的最后阶段，只想做好、走正，不辱一个正法时期大法弟子的使命。


从九六年的好日子说起

    —— 一路精進步不停

    文／山东大法弟子 梅莲

    慈悲伟大的师尊好！各位同修好！

    每次中国大陆大法弟子修炼心得书面交流大会，都是世界众生的一次伟大的圣会，是留给宇宙众生的，作为一个九六年得法的老弟子，参加法会是我义不容辞的责任。今天我要借这个神圣的机会，向师尊和各位同修汇报一下我是如何从一个百病缠身、了无生趣的人，成长为一个正法时期大法弟子的。

    喜得大法

    一九九六年，我那二十二岁的次子不幸离世。沉重的打击使我痛不欲生，失去了生活的信心；再加上浑身是病，肝、肾、腰、胃、头等多处疼痛，苦不堪言，很长一段时间，整日以泪洗面，一心想一死了之，随儿而去。不得已，丈夫辞去工作，与长子轮流陪我，真是度日如年，生不如死。

    九六年九月四日下午，天气不错，我隐隐感觉有好事等着我。我手牵着小孙女走出家门，不觉走到村幼儿园。只见幼儿园老师手里捧着一本书在聚精会神的看，我好奇的走到她跟前问：“看的什么书？”她朝我笑一笑说：“《转法轮》。”我接过来一翻正好看到师父的照片在笑，眼睛好象在动，我脱口而出：“这个佛像真好呢！”那时，我感觉浑身的细胞都在动。我对幼儿老师说，我也想学。幼儿园老师说：“星期天城区来咱这里放录像，你到时候来吧。”

    一九九六年九月九日，这个我一生中最重要的日子，我好不容易盼到这一天，我终于看到了师父讲法录像。看完录像后，我就觉的小肚子发胀，同修说是好事。临走，我从同修那儿请到《转法轮》及《转法轮（卷二）》，喜滋滋的回到家中。丈夫看我开心的样子，发自内心的高兴。我翻开《转法轮》一下看到第二百零五页，师父说：“有的人放不下他的儿女，说如何好，他死了；他母亲如何好，也死了，他悲痛欲绝，简直下半生要追它去了。你不想一想，这不是魔你来了吗？用这种形式叫你过不好日子。”我想，师父这不是说我吗！当晚，我就急切的看这部宝书。以前我神经衰弱，入睡很难，这一夜我睡的很香，第二天早晨我一觉起来，感到一身轻，浑身有使不完的劲儿，一身的病一夜间竟然不翼而飞。我亲身体验到了大法的威力，见证了大法的神奇。

    从此后，我象变了个人似的，精神面貌发生了天翻地覆的变化。每天晚上我都到周边村庄我熟悉的乡亲那里，急切的把大法的美好告诉他们。我身心前后的巨大变化，丈夫看在眼里喜在心上，他逢人就说是大法救了我的家。对我的洪法也全力支持。修炼前，我怕走夜路。所以我晚上出去洪法，不管回来多晚，他都在街上等我，从来没有怨言。为了支持我到集市上洪法，丈夫卖掉花生给我买了一台近四百元的录音机，大儿子也给我买了VCD让我放师父讲法录像。就这样，我们全家沉浸在得法的喜悦中，打心眼儿里高兴。

    开创环境

    一九九九年七?二零中共邪党发动了铺天盖地的对信仰“真、善、忍”宇宙法理的修炼人的镇压，肆无忌惮的迫害法轮功学员。在大法中受益巨大的我，决心为大法讨个公道，我先后五次進京。二零零零年七月一次進京上访。家里没钱，又是农忙季节，丈夫二话不说，卖了五百多斤小麦，连零钱都给了我。行前，丈夫抱着小孙女鼓励我，做好一切，早早回家。我走后，公安恶警、镇政府及村干部多次到我家骚扰，打电话骂我丈夫，说：“到北京找到你老婆就打死她！”丈夫义正词严的告诉他们：“看你们敢动她一根毫毛！你们正邪不分，她的命是大法给的，她是好人，她病重时你们看过她一次吗？学大法后她无病一身轻，不用花一分钱。你们也有妻子儿女，父母、兄弟、姐妹，你们应该想一想，真正了解一下大法到底是什么……”

    丈夫经常陪我出去发送大法真相资料。冬天，天太冷，晚上打出一桶浆糊，丈夫往水泥墙上刷，我就贴，相互配合，一晚上能贴出几百张。我几次被派出所非法关押，他背上小孙女领着儿子、儿媳去派出所要人，几次要回家。有一天天刚亮，四个恶警开警车到我家，其中两个恶警抱住我丈夫，另两个把我拖上警车。恶警扔下我丈夫跑上警车，还未来的及走，丈夫抓起一把大铁叉跑着猛力甩到警车上，围观的群众也都一齐唾骂恶警迫害好人，震慑了恶人。

    丈夫几次到集市上买来很多红绸子布，裁剪后写上“法轮大法好”、“真善忍好”、“还大法清白”、“还大法师父清白”、“天安门自焚是栽赃陷害”等，到处悬挂。我丈夫几次对带领恶警到我家骚扰的村干部义正词严的予以揭露，县、镇派出所的恶警到我家骚扰及非法抄家，我丈夫都毫无惧色抵制他们的恶行，致使恶人们不敢轻易到我家骚扰。为了让我有更多的时间去揭露迫害，讲清真相，使更多的世人明白真相，丈夫不仅承担起了大部份地里的农活，而且还做饭、家务活及带孙女等，把本应由我承担的部份独自承担起来，默默的付出许多。

    去掉怕心

    一九九八年三月份的一个阴雨天的晚上，我去外村放师父讲法录像。放完录像后，夜已经深了，雨还在下。同修的丈夫送到我村口，我让他回去了，自己独自返回。向前走了大约一百米远有一个交叉路口，看到离路口不远处站着一黑一白两个东西，我吓出了一身汗，头发都竖立起来了。回头看看，同修的丈夫已不见踪影。学法前，我是一个非常胆小的人，根本就不敢走夜路。现在深更半夜突然遇到这么两个东西，真不知道该如何是好。这条路的路东是一条深沟，沟的东边是山，山坡有一片坟地。我推着车子走又不敢走，退又不能退。情急之下，我喊了一声：“师父救我！”然后就硬着头皮往前走。走过那一黑一白，再往前走几百米就是一个小村。我想谁家灯亮就跑谁家，不敢走了。可是深一脚浅一脚好不容易走到村子却没有一家灯亮。我真懵了。返回去有一黑一白，往前走还有一个姑娘的坟墓，再往北走还有一个土地庙，往东是个大水库。我又怕又急，哭又不敢哭。

    就在我走投无路之时，突然师父《转法轮》的一段法出现在我大脑中：“在常人中放不下的心，都得让你放下。所有的执著心，只要你有，就得在各种环境中把它磨掉。让你摔跟头，从中悟道，就是这样修炼过来的。”我猛然觉悟：是慈悲的师父在去我的怕心。法理悟到了，心性也提高了，渐渐的也不怎么怕了，而且原本漆黑的路面发白了，我赶紧骑上自行车往家赶。到了家，已是半夜多了。

    去怕心也是一个复杂的过程，并不是一下就可以去掉。一九九九年正月的一天晚上，也是去八里路远的一个村庄去放师父讲法录像。往回走时，走出村不远手电就不亮了。我换上备用灯泡，走了几步也不亮了。我知道往前走不远路旁有一片坟地，怕心又起来了，一步也不敢往前走了。我骑车往回返。回去是下坡路，一股力量很急把我送到坡下，我连人带车撞到一堆石头上，危急时刻，我急喊：“师父救我！”我又连人带车弹到路边的排水沟里。摔了一跤，我悟到是去怕心，但看着黑乎乎的夜路，就是不敢往前走。犹豫了半天，我又费力把车推回同修家，拿了一只手电筒再往回赶。可是，走到原来的地方电筒又不亮了。三个灯泡都不亮，我冷静下来不急着赶路，开始向内找。今天晚上摔了这么大跟头，根本原因就是根本的执著“怕心”没有去干净。想到这里，我双手合十：师父啊，为去这怕心，您操了多少心。我不要，那怕心不是我。这时，我感觉自己的身体那么高大，浑身的细胞都在动，师父就在身边看着我，怕心彻底去掉了。扶起车来，车也没坏。回到家，丈夫搬车时发现有两只手电筒，拿起一开，都亮。此后，我无论是刮风下雨，黑天、雾天；无论是发资料，去北京上访，什么都不怕。

    讲清真相，助师正法

    一九九九年七二零中共邪党开始镇压法轮功，利用报纸、电视、电台蒙蔽世人，世人被迷惑的很深。当时，农村基本没有资料点，我骑车去五十里远的城里拿资料回来发。

    二零零一年三月的一天，村里的两个治安正副主任还有妇女主任来到我家说：“村书记想找你谈谈，半小时就回家。”我识破了他们的诡计，当场拒绝。头天下午，村书记和派出所长到我家问我学不学，炼不炼了。我没搭理他们，他们灰溜溜的走了。今天他们又拿出伪善的一手。丈夫和儿媳说：“你去吧，咱们走的正，做的正，做好人没有错。去了讲真相，揭露迫害。”我来到村办公室刚说了两句话，突然从外面窜進镇政府、司法所、派出所恶人、恶警十几个人，把我强行绑架，拖上警车。我拒不配合，大呼：“土匪绑架好人，侵犯人权！”裤子被撕破了，衣服扣子也被撕扯掉了。

    邪恶一伙儿把我绑架到城里洗脑班，公安、政保科、司法所、六一零等邪党部门二十多人讲他们邪党那一套，我就讲真相，揭露迫害。我绝食抗议对我人权的非法侵犯，政保科头子邵X端饭给我，我义正词严的说：“我为什么要吃你们的饭，我自己家里有饭，你们却不让我吃。我做好人有什么错？你们一次次的迫害我？善恶有报是天理啊！”第十二天的下午，我大儿子找到洗脑班，看到我就哭。我劝儿子不用哭，我说我总有一天能堂堂正正的走出大门去。说话的第二天上午十一点多钟，我上厕所没人跟了。政保科头子面向西打电话，其他三个人低头看画报。在师父的加持下，我顺利的下楼（以前楼下都有人监视），闯出魔窟。

    在同修的帮助下，我在城里和同修建立了资料点。我一个星期回家一次，一般是晚上走，一块把乡镇同修发放的真相资料带上。走时除资料外，我一般还带上二瓶喷漆，一路写“法轮大法好”、“真善忍好”、 “法轮大法是正法”、“还大法清白”、“还大法师父清白”、“江泽民制造自焚事件嫁祸法轮功”、“江泽民出卖国土一百八十万平方公里”等内容。有时候还捎带上两个村的资料，从经过的村发放。早晨三点左右回到家。天亮后，同修及时把资料接走。晚上，我往城里走时，再带上两瓶喷漆，挨村喷写。乡间路上的桥、电线杆等一个不落，一片红，美观大方，很耀眼，几个月还在上面。抹了的再写上。通城里三条路的村庄、桥、电线杆基本都有。有时能做到天亮，碰上起早下地干活的农民。

    有一次，天亮我刚到家，同修刚到也不长时间。丈夫走出院门口干活，派出所副所长李××领着一个小警察和村治安正副主任窜过来了，气势汹汹的喝问我在不在家。我丈夫喊了一声我名字，说派出所来了。我正在家分资料，炕上不干胶、资料还没有搭配完，我一把拉过被子盖上，同时把同修推到另一间屋关上门。刚做完，他们就進来了，副所长说，我们到那间吧。我说，那间有小孙女在睡觉，别影响她。我接着没让他们喘气，问：“你们又来干啥呢？你们正邪不分迫害我，对的起自己的良心吗？我按‘真、善、忍’做好人有什么错？你们也有妻子、儿女、兄弟、姐妹。如果他们做好人，打不还手，骂不还口，用高标准要求自己，街坊邻居都敬重，你们还忍心迫害他们吗？善恶有报是天理啊！小警察一直低着头，说：“咱们走吧！”说着，走出门口。出街门不远他们又折回来了，有一个说看到我车子上绑着资料。我用铁棍关好街门。我丈夫在门口怒斥他们：“你们正邪不分，我看你们哪个敢進！”丈夫的声音震动了周围的乡邻，乡邻都狠狠的看着他们。我就在院里揭露邪恶。僵持了约二十分钟，小警察说走吧。邪恶随即逃走，同修安全离开我家。

    建立家庭资料点

    从城区拿资料既不方便又满足不了需要，长期下去不是办法。再说，城里同修能建资料点，乡下也可以建。要跟上正法進程，不能踏着别人的脚步走，必须走出自己的路来。在同修的帮助下，我克服了困难，也建立了家庭资料点。从周刊、师父讲法、新经文到护身符卡片都自己做。光盘也能刻。中共活体摘取大法弟子器官的恶行曝光后，我及时刻出光盘，发放到离我五里远的村庄。第二天，在初中上学的大孙女放学后告诉我：同学说，昨天他们村家家都接到光盘等真相资料，学校也写上了 “江泽民迫害法轮功，活体摘取大法弟子器官牟利惨无人道”等，同学们都明白了真相。农村群众比较纯朴，一般比较容易接受真相，真相资料及时跟上，世人觉醒很快，环境改变也比较快。

    邻村同修看到真相资料的巨大作用后，也要建资料点。我协调城区同修帮助买了六部复印机、打印机等，帮他们建起了资料点。同修做的很认真，做的资料标准要求也很高，对救度众生起到了很大作用。

    做资料的过程，也是修炼的过程。其间也暴露了很多心，修去了很多心。有一次，我進城买耗材，打算去一同修家，跟同修交流一下，咨询一些问题。结果该同修不在家。我又去了另一同修家，打听该同修的下落。这位同修夫妻要出门，对我的脸色不好看，好象我要找的同修与他们没有关系似的。我一时想不开，回到儿子家后，直流眼泪。我向内找自己，想起师父在《精進要旨》〈何为忍〉中说：“含泪而忍是常人执著于顾虑心之忍” 。我想，遇到的一切事都是好事，同修对我的态度不好，这其中一定有我要修去的东西。進一步找自己，发现自己有爱面子心、依赖别人的心、嫉妒心、自我、自卑心；觉的自己文化低、别人文化高瞧不起自己的心等等。真是不找不知道，一找吓一跳，没想到自己还有这么多人心。这一下自己也不觉的委屈难过了，赶紧想怎么去这些心。

    师父在《二零零五年旧金山法会讲法》中说：“人的思想占了上风，那他就会走向人；神的思想与人的正念占了上风，他就会走向神。” 挖出这么多执著，分清了真我、假我，从根本上清理干净，感觉到身体很舒服、轻松。更加体会到修炼就是修自己，遇到问题一定要向内找，才是真正在修炼，才能修炼好。从这以后，所有的耗材我都自己去進，不再依赖同修。破除了旧的人的观念，修炼的路越走越轻松。

    奥运会期间，邪党草木皆兵，坐公交车查的很严。资料点所用的耗材都是坐公交车拉回，能否平安归来，不仅对个人、对资料点、对救度一方众生都关系重大，必须保证不出问题。在这个问题的处理上，我主要靠两点：一是发正念，对耗材发，对司机及乘车人员发，对车站发，对坐的车发，对检查员发；二是讲真相，对司机对乘务员讲，对检查员讲，对乘客讲。我经常坐的车，司乘人员都明白真相。有一次，我進了一批鼓和墨粉、纸等，打好两大箱三个小包，儿子把我送到车上。刚坐下检查员就上车了，一脸的严肃像，架子拉的老大，让大家把票拿出来检查，没有一个人拿，大家都不配合。这时，她看见我拿的箱子和包，就问卖票的和司机是谁拿的，检查了没有。司机和卖票的都不理她。我义正词严的站起来说：“你查什么？那是我的。农村老百姓能拿什么，都是好用的。你有什么资格检查私人东西？今天我拿的东西，我自己说了算，谁都不准动！老百姓怎么的，老百姓你也不能想咋的就咋的！”这时，另一个我平日讲过真相的检查员上了车，上来就跟我打招呼：“大姨，你回家啊？”那个检查员见无趣就下了车。我知道，只要自己正念足，师父就帮我。

    正念正行证实法

    大法弟子无论身在何处，都应该严格要求自己，时时处处都为别人着想，以无私无我的正觉和高尚的行为让世人感受到大法的美好。

    今年麦收期间，天气阴多晴少，家家都希望赶上个好天收割麦子便于晾晒。我家收割的那天，天气预报是好天，因头天就说好了，排了个第一号，十点开镰。九点我丈夫就拿好用具去地头等待，弟弟、弟媳也开车等拉麦粒。村邪党书记来到我家地头告诉说十一点才能过来，因为要先收割他家和他弟弟家的，我说什么时间收割都行。割完邪党书记的收割机往我家麦地开，一个人开车把道挡住了，说要先割他家的。收割机司机一看过不去，气恨的把车掉过头，要从东边开始收割。田边地头的世人都很气恨，纷纷指责挡道的人，有几个人要给他把车掀到路边沟里去。我忙上前劝解。收割机司机的妻子也过来道歉，说今天本来第一家就应该先割你的，结果弄成这个样。我说：“不要紧，早割晚割都一样，你先割吧，上天不会让我吃霉麦子的”。

    整个过程，我都谨记师尊的教导，用修炼人的高标准要求自己，把眼前遇到的事儿当作是好事，做好人，做一个更好的人，不气不恨，不与世人争长短，劝解家人，慈悲对待这一切。当时，在这片地块等着收割小麦的有四十多家，大家都看到了眼前的一幕，看到了大法弟子不同于常人的宽广胸怀和高风亮节，看到了大法弟子的大忍之心，真正感受到了大法的美好，从心里佩服大法弟子。平日里，他们当中的多数人都明白大法真相，多数都退出了党、团、队邪恶组织，所以大家都不争不挤，挨户收割。

    下午将近五点，我们家的小麦才收割。拉回街里水泥地上晾晒的时候，世人纷纷把自己晾晒的地方缩小，让出地方给我们，我很受感动。原来天气预报那一天有雨，可是连第二天也没有下雨，小麦晒的很好。

    讲清真相，救度众生

    大法弟子既要修好自己，更要救度众生。我不仅做资料供给同修，自己也坚持尽量多发，多救人。农村发资料都挨村发放，大法弟子住的村庄一般都亲手送到家或送人手里。我们村赶集，卖东西的人很多。在我们村支铺卖货的商户，我基本上都讲了，多数都全家做了三退。我一般是一边讲真相，一边发资料，配合起来做，往往效果较好。我经常往返县城办事，一般都带上一包资料，有小册子、单张、光盘、护身符等，坐一路，讲一路，发资料，做三退，理智智慧的做，不少人得救。与我同乘一辆车的人有福了；骑自行车也是，碰到人就讲，发资料，做三退，走到哪儿，发到哪儿。

    县城里有个专卖衣服、鞋子的商贸城，我接触的比较多，真相资料发的最多。那里的商户三退的很多。好几家明白真相的商户，跟我要真相资料、光盘、护身符、《九评》、《解体党文化》等，送给自己亲戚朋友，好让他们得救度。

    平日里下地干活，随身带着真相资料、光盘、护身符、《九评》等，遇到人就给，没有人就放到车筐里或车座上，人们都乐于接受这些从邪党那里看不到的真相。

    我们村邪党书记，九九年“七?二零”以前很支持大法，他妻子和大姐都学过大法，洪扬大法时提供场地，见面都对我很尊重。“七?二零”后，听信邪党的谎言和蒙蔽，他的妻子和姐姐不学了。我去北京上访，他配合邪恶迫害我，两次陪派出所的恶警去北京找我。零一年三月配合邪恶把我绑架到城区洗脑班，零一年八月配合邪恶把我绑架到济南洗脑班、劳教所。那时我不理解他，对他有气恨心，见面不搭理他。时间长了，我觉的不对劲。通过向内找，认识到自己以恶治恶对待他，不符合法的要求。同时，师父也点悟我：“你要不能爱你的敌人，你就圆满不了。”（《澳大利亚法会讲法》）

    认识提高后，我经常去他家，和他们面谈，让他们明白善恶有报是天理。他们也知道平日里大法弟子凡事为别人着想，邻里关系和睦，令乡邻敬重。认识到错误，感觉对不起我。我告诉他们我不会记恨他们，明白真相后，他们全家都退出了邪党党、团、队组织。而且，派出所或者镇政府再来人，他都把我叫到他家里去讲真相。在大法弟子的带动下，他也处处按高标准要求自己，跟大法弟子学习，现在，他夫妻俩人也捧起了《转法轮》，决心做个修炼人。

    正法已接近尾声，还有大量的众生没有得救，我要勇猛精進，多抢人快救人，不辜负世人生生世世的期盼，对得起正法时期大法弟子的称号。


从生命的深处赞颂师父

    文／山东省大法弟子 正一

    引言

    从二零零三年得法，走到今天，在正法修炼的路上走过的时间不是太长，但却深深感受到了，能令我走好每一步的、能领着我的手闯过一关又一关的、能时时指引我向内修在法上提高并進而做好三件事是伟大的师父。师父的大法在时时归正着我的一切。无论在过去、现在、将来，我都会从生命的深处赞颂伟大的师父！

    带好小同修

    儿子在一九九九年的冬天降生到了这个人世。那时宇宙中的旧势力利用人间的小丑败类迫害大法刚刚开始。虽然那时我没有得法，但依然记的当时的天非常的冷，周围人的心态也变的很坏。虽然是在迷中，也能感受到邪恶生命在另外空间的嚣张败坏的气焰。孩子出生后，身体一直比较弱，经常到医院治疗、打针吃药。

    得法后，我知道，孩子是“冒着天胆”来到人世、来到我们家的，于是我们夫妻二人决定让孩子走入大法中来。

    孩子走入大法那一年，不到五周岁。不认识字，我们就读法给他听。不管我们大人白天怎么忙，每天晚上在睡觉之前，我们都会读法给他听，甚至他睡觉了，我们还会接着读，让孩子明白的一面听。后来，得到了一套珍贵的师父济南讲法的录音，就经常性的给孩子放法听。坚持下来，发现孩子的变化越来越好。我们知道，师父已经收下了这个小弟子，并时时在看护着他。

    修炼的路上肯定有关要过。儿子最初经常过的关是病业关，类似感冒高烧一样的症状，一发起烧来，就迷糊着要睡觉。碰到这类关时，就加长孩子的学法时间，并发正念：如果是干扰，就决对不允许，立刻清除掉。孩子因为明白法理，也知道是怎么回事，我们夫妻俩人也不动心，一般很快就过去了。

    碰到特别难过的时候，就建议孩子求师父加持过关。有一次孩子很长时间没有走出病状，并且非常痛苦，并无助的说：“爸爸，妈妈，我求师父了，不管用！”听了这话，我们意识到孩子还没有决对的信师信法的心，同时也有过于依赖师父的心，也看到了其中有邪恶干扰的因素，就对他说：“师父会管你的！这是邪恶干扰，要让你对师父对大法产生怀疑！咱不承认它，否定它！你也不要总是依赖师父，你是大法小弟子，你也是神哪！咱们一块发正念，铲除它！”在法理上引导后，加上发正念，孩子很快走了过来，从此以后，再也没有生出对师对法怀疑的心。

    有的时候，孩子的关也同样是大人的关。

    有一次，儿子在我母亲（也是同修）家，被我的侄子从炕上推了下来，后脑勺结结实实的摔在了水泥地面上。接着卧床不起，经常呕吐，典型的脑震荡的症状。上午出的事，我在电话里暗示母亲给孩子放师父的法听。下午我赶到母亲家，孩子半昏迷的躺在炕上。我问母亲：“怎么不放法给他听呢！”母亲说：“忘了，也没有想到，越来越严重，赶快送医院吧！”我说：“师父的法你是怎么学的，谁能管的了你孙子呢！”说话间，我感到自己对孩子的亲情，已经透出了对母亲的怨气。我赶快调整心态，对母亲说：“没事，你放心吧，师父会管的！”我把孩子用摩托车带回家，在路上一边走一边对孩子说：“自己求求师父，使劲发发正念，再找一下原因，看看为什么会有这个干扰，是不是与你弟弟玩的时候，起了争斗心了。”孩子在痛苦中“嗯！”了一声，反复在嘴里念着发正念的“灭”字。

    回到家里后，妻子的心态也很稳，没有怨气，没有指责别人，也没有想把孩子送到医院的想法。我们接连高度给孩子发了三天正念，其间让孩子不断的听法。三天过后，孩子没有任何好转。妻子动了人心了，不出声的落泪，想把孩子送医院，母亲也再一次说出了想把孩子送医院的想法，孩子的叔叔也一个劲的催着要把孩子送去检查。

    我先跟孩子交流，要他一定要信师信法。又嘱咐妻子和母亲千万不要动人心，也好好学学法。接着我邀来了本地区的其他同修，过来与妻子、母亲交流，并一同发正念。经过交流，妻子与母亲的心态稳定了，心性提高了上来。然后一起发正念。

    整体的力量是强大的，只发了一次正念，孩子就到室外跑跑跳跳的玩去了，一切呕吐迷糊的假相顷刻之间就消失的无影无踪！一周后，孩子回学校参加考试，虽然耽搁了一星期的课程，但成绩非常优秀。在这一过程中失去的是人心，提高的是心性与大法弟子的威德，体现出的是师父的洪恩浩荡。

    孩子的修炼中也同样有旧势力干扰的因素，分清后一定要严肃的清除。

    随着孩子的修炼，我发现有一些病业关来的很不正常，当有些关来的时候，经常耽搁了孩子上学，也耽搁了我们正常的工作，甚至有时是在我要出去做真相的时候，孩子突然就要消很严重的病业了。通过学法我知道，消病业的时候，一般是在家里比较难受，一出门就应该好了的。典型的是干扰。于是我和妻子就严肃的铲除，往往是正念一发现，不用很长时间，孩子就彻底好了。到后来，孩子就渐渐没有消病业的状态了。这时我们发现，师父也把孩子从个人修炼状态推到了正法修炼状态中了（在后文中表述）。

    孩子同班有一个品性比较顽劣的男孩，经常欺负班中的孩子，包括欺负我的孩子。这个孩子有病，周围的同修给他及他的家人讲了多次大法的真相，希望他们家的孩子在明白大法真相后，能得到福报，得到身体的康复。但是他们家人对大法的态度到现在仍然处于暂时抵触的状态。并且这个孩子提到大法时，经常骂，包括我的儿子给他讲真相时，他也骂的很难听。

    当他欺负儿子时，我开始一直当作是儿子自己应该过的心性关，引导儿子向内找。但是他欺负我的儿子比较频繁，直到后来有一次，他用胳膊勒住我的儿子，差一点把我的儿子勒死。此时我们夫妻俩悟到，这是旧势力钻了大法弟子慈悲的空子，在利用有坏思想的常人，破坏性的“考验”我的儿子，从中体现出的是另外空间邪恶生命的丧心病狂，这是我们决对不能认可的，不允许这种所谓“考验”存在。我们与儿子交流了认识，然后一起发出强大正念，铲除另外空间这种干扰，并发出一念告诉这个男孩明白的一面，如果再按照邪恶生命的安排依然在骚扰儿子，必须遭到现世现报——因为对大法、对大法弟子的态度，直接决定了一个人将来的去留。这也是对他的慈悲！发过一次正念以后，那个男孩从此以后再也没有骚扰过我儿子。

    孩子晚上学法。早晨六点，中午十二点，晚上六点、八点、九点和我们一起发正念。炼功一般安排在早上。每天早上起床后，先是与我们一起发完正念，然后炼第五套功法。一般坐一个小时没有问题，炼完功后，站起来到处跑。孩子的盘腿功夫，也是吃了很大的苦闯过来的。记的当时刚刚盘腿时，他的表哥和他一起比赛，半小时过后，他痛的出了汗，就是不拿下来，痛的厉害时，眼泪在他的眼眶里直转，最后硬是坐下了一小时，这时师父与众神显现了出来，鼓励他，从那以后，他坐一个小时很轻松了，也不怎么痛了。

    后来，随着年龄的增长，孩子也渐渐的能讲真相，劝三退了。并且能与大人一起出去做真相材料。

    今年夏季，我与孩子一起学习了师父的一九九九年「七二零」之后的新经文。学法中，孩子更加深入的明白了很多的法理，比如什么是“正法时期大法弟子”、大法弟子应该做的三件事、什么是旧势力、如何发正念……并明确表示：“我要做师父的第一批弟子——正法时期的大法弟子！”

    前一时期看到明慧网上很多同修在讨论如何带好孩子。这就是我们的体会，带孩子学好法，让孩子做好三件事，向内修，在法上提高，同时大人也跟着一同提高上来。我家小同修在正法修炼的路上所走过的每一步、闯过的每一关、从事的每一项证实法的大法工作项目，都是基于他以及我们夫妻俩在法上的提高而做到的，是常人根本所做不到的。

    稳健运行的资料点

    我们地区的资料点从二零零四年建立，稳健的运行到了今天。靠的是什么呢？当然是学好法修好心，向内找，做好三件事。并且，我们对修口与通讯安全很严肃的来对待。首先是资料点是严格的单线联系，如果哪一个同修状态不好，不注意修口，则马上暂停让其从中间传递真相材料，直到其学法提高上来，再让其参与传递工作。对于手机安全，在通话与发短信时，从来不提与大法工作有关的事。有什么事都是直接上门协调解决。到同修家中时，能不带手机就不带，如果带着了，也要先把手机放到别的房间，然后再谈证实法的事情。

    几年来，经常看到明慧网报道，某地同修因为手机监听被绑架了。有的同修辩解，说：“手机被监听是表面原因，他是因为有其它执著被钻空子的！只要正念强，放心使用手机，人监听不了神。你看我就没有事。”其实，我看这话应该倒过来说，“注意手机安全才是真正正念强的表现，不注意手机安全，已经是主意识不清了，那时，真正控制大脑的是人心与观念，所以才会觉的自己修的比别人好，产生麻木、自大、沾沾自喜等人心的幻觉。”

    有的不注意通讯安全的同修是没有事，我承认，但是其人心不去，也在周围的同修中人为的引起了很多的间隔与波动，那么这是在做好事还是在做坏事呢？《西游记》当中有很多这样的故事，法器被妖怪得去了，会害人，而在神佛手中的法器，则会惩恶扬善。那么妥善保管对待自己的法器——手机，也同样体现着真修大法弟子的境界。

    正因为我们注意修口与安全，所以即使有的同修被邪恶干扰了，本地区资料点仍然能稳定安全的运行，并及时配合上网，做营救同修的真相材料等工作。不至于引起停做、转移甚至有关同修被迫流离失所等情况的发生。

    师父告诉我们：“你们有一思一念走向极端、不考虑后果、不再考虑大法如何，我告诉大家，你们都没有走好自己的路。”（《二零零四年纽约国际法会讲法》）所以希望每一个同修，都能严肃的对待正法修炼，一思一念一行都在法上，走正自己的路。也只有这样才能真正得到师父的保护。

    给明慧写文章

    我写的文章有两类，一类是我自身及我周围同修的修炼中的经验得失的总结；一类是一些关于技术性的文章。

    刚刚开始写作的时候，确实有一种想法，就如师父说的：“觉的得法很偶然，我是不是也是有那么大的历史责任？我是不是也能行？”（《二零零三年亚特兰大法会讲法》）后来我发现了一个问题，就是当一篇文章我想到了，但是没有写的时候，几个星期后，明慧网上就会登出一篇类似的文章来。直到这种情况反复几次后，我才悟到：“原来这个问题是普通存在，需要引起同修们注意的；原来这个技术问题是很多资料点都存在的，需要解决的。原来师父让我想到这篇文章写出来，是对很多同修都有帮助的；原来师父是要把建立威德的机会给我，而我却在求安逸中错过了！”悟明这个法理后，只要想到应该写哪方面的文章了我就写，不推脱自己所应该担负的责任。

    这样坚持一路做下来，也带来了很多可喜的效果。

    举一例，还记的当时本地区资料点做《九评》时，没有PDF文档。要用WORD的多版打印程序来做。一本《九评》要分成好几段来做，并且还需要从中间裁开后才能装订。麻烦不说，还浪费了资料点同修的学法时间。当时我就在明慧网上写了一篇文章，请有能力同修编排一个两边装订的PDF文档。

    但是几天过去了，没有看到回音。于是我打开电脑用了一个上午的时间，研究出了WORD文件转成PDF文档方法，并且把工作流程做了一个图文并茂的文件传到了明慧。受到了资料点同修的好评。几天后，我又排了一个边上装订的四合一《九评》PDF文档传到了明慧。可能资料点的同修还记的那一阶段有一系列关于WORD转PDF 及两边装订的文章，有提问的还有回复的，其中一大部份都是我自问自答写的。也就是从那以后，两边装订的大型PDF资料书籍在明慧网上就成了一个主流，一直延续到今天。还有其他的一些文章被选入《明慧周刊》或者是技术汇编文章中。我想对同修做真相工作肯定起到了方便的帮助作用。

    在这里，我并不是沾沾自喜，显示我自己多么的有本事，多么的了不起。不是的，因为我做的很多事情，是我以前根本没有做过的，甚至是一点也不了解的，但是只要我有想做的愿望，有了那颗心，在我做的过程中，智慧就会源源不断的出来。我知道，这是师父看到了我这颗心，赋予了我大智慧。过程中没有师父的点悟与加持，我根本就做不了，也做不成任何的事情。同时我也发现在我周围有很多在个人修炼、正法修炼方面比我好的不知有多少倍的同修，我周围也有很多技术比我更专业、更强的同修，如果这些同修把他们的修炼心得写出来，把他们的技术所得写出来，我想肯定会比我强的多呢！同修们也会更加受益非浅的！请同修们不要小看这举手之劳，让我们一同来遵循师父的教导：“不要小看自己，每个大法弟子，你只要修了这部法，你就应该去做大法弟子应该做的事。”（《二零零三年亚特兰大法会讲法》）

    帮助同修，责无旁贷

    师父说：“他的事就是你的事，你的事就是他的事。”（《二零零二年华盛顿DC法会讲法》）

    周围的同修在正法修炼中，遇到什么困难了，需要什么帮助了，只要在跟我说到了，我都尽最大力量帮助，从来不推托，也不拖延时间。

    这么做是因为在正法修炼中发现，有什么事情想到了，马上就去做，如果不做的话，就会很难再促成相同的机缘。比如正月里，我打算到朋友家中给他装一个自由门软件，当时没有去。直拖到今天，仍然没有去。再如，在我得法的初期，一个有缘人表示要学法修炼，我就委托同修帮助找一套师父的法。结果各种原因，同修没有及时帮我解决这一问题。几个月后这个有缘人，已经没有了想学法的念头了。

    同修们需要我帮助的事情，有的时候特别急，需要在短时间之内解决；有的时候需要解决的问题量大，需要花费很多的时间与精力才能解决。每当这种情况，经常是早起晚睡，甚至经常是啃几口馒头就接着工作。期间还要安排出学好法，发正念，讲真相的时间。节奏往往是紧凑快速的。问题解决好了，使同修在做真相材料时节省了大量的成本，使做真相的频率、质量、范围得到了提高。因此我是虽苦犹乐的。

    我们是在跟旧势力抢人！既然是在抢人，那么怠慢一刻，都有可能会使有缘人失去一个又一个被救度的机缘。同修要我们帮助，帮助什么，帮助他一块救人啊，从这一角度上来说帮助同修是我们的责任。同时也体现出了一个“无私无我，先他后我”的大法修炼者的风范。

    营救同修，主动曝光邪恶，深入讲清真相

    去年，本地一位同修被不明真相者诬陷举报，被当地派出所绑架，后送到看守所，「六一零」直接插手此事。

    本地同修在得知消息后，第一时间内去派出所要人。个别警察显得很恶。晚上，同修们聚集到一起，简短的切磋了师父的《向当地民众揭露当地邪恶》一文的评语。然后能收集到恶人信息的马上收集恶人的电话；能上网的马上把同修被迫害的消息及恶人电话传到明慧网，争取海外同修的援助；能要人的，马上到派出所、看守所等地方要人。然后集体发正念，集中销毁另外空间的邪恶。

    就在第二天，有关警察的态度马上就变了，表态支持法轮功，并对海外同修的电话感到佩服。

    我们坚信，按照师父说的做，肯定没有问题。接下来的几天里，同修们除了在一起学法之外，就是高密度的发正念，晚上与出去要人的同修共同切磋，及时调整发正念的目标。一周后，被绑架的同修堂堂正正的回到了家里。

    那一刻，我们每一个参与营救的同修都深深体会到了“弟子正念足　师有回天力”的深刻含义。（《洪吟二》〈师徒恩〉）被迫害绑架的同修“正念足”固然重要，但是周围同修“正念足”也同样可贵！整体做好了，真的是能迅速消除邪恶，解体迫害，救出同修的！

    从那以后，对于邪恶迫害，我们不再被动，而是其一表露出来，就马上抓它，清除它，对有关人员讲清真相，進行救度。邪党奥运期间，各街道办事处安排专门人员监视大法弟子。我们一方面发正念，清除另外空间的邪恶生命；一方面我们写了针对监视人员讲真相的信，分发给他们，讲清真相。有的干脆是直接面对面对他们讲清真相。有力的清除了他们背后的邪恶。同修们在邪党的奥运期间真相材料照发、三退照做、真相照讲，都是堂堂正正出去，安安全全回来。

    否定旧势力的干扰，勇猛精進

    去年因为讲真相，被暂时不明真相者诬陷举报到了领导那儿去。我主动找到了有关领导，给他们讲了我本人修炼大法后所带来的美好的变化，讲了《九评》与三退的情况，讲了善恶有报的道理，并告诫他们不要迫害法轮功。他们都没有为难我。

    事后我就想：为什么邪恶能干扰的了我呢？向内找以后，发现了自己两颗非常可怕的人心。一个是我有这样一念：我做好了，邪恶就不敢迫害我了！也就是说我修好了是为了不受邪恶的迫害，是为了邪恶而做好。而并不是百分之百的想着我要在法上修，在法上提高，能使我提高的只有师父的法。

    再一个是有一颗虚荣心，害怕一旦被干扰了，被别人耻笑，给大法抹黑。这颗虚荣心很可怕，我突然想起当年「七二零」时，迫害发生后，多少同修就是因为这颗心不去，而掉下去了！今天我面临的不是同样的邪恶强加给我的一劫吗！其实真正应该感到羞耻的是旧势力而不是我！明白了这个理后，我一下子就迈了过来。从那以后，我能堂堂正正的告诉他人我是一个大法修炼者，并且说这句话时，心里底气十足并伴着幸福骄傲的感觉，并且我能堂堂正正的讲出邪恶利用领导变异的党文化思维对我進行的干扰，告诉众生我对干扰者所说的一切及我对领导所持有的慈悲的心态。

    当周围的人得知真相时，他们的神情不是耻笑，而是对大法弟子的敬佩，言语中充满了对大法的赞赏。就如师父说的：“今天世上的一切生命都是为法来的。你要想让他清醒的认识到这一点，你就去讲真相。这是一把万能的钥匙，是打开众生封存已久的那件久远就已等待的事情的钥匙。”常人在言谈交流中，摆正了对大法，对大法弟子的态度，为自己的未来选择了正确的位置。

    这一过程中，我也体会到了师父所说的“放下执著轻舟快”（《洪吟二》〈心自明〉）的更深的内涵，那是心性与层次升华后，在救度众生中才能体会到的“大自在”。

    注重过程

    师父说：“我经常讲，我们不求世间的得失是吧？我做事最注重过程，因为在这个过程中能叫人认识真相，在过程中能救度世人，在过程中能揭示那真相。”（《大纽约地区法会讲法》）

    虽然师父的法经常学，心里也明白这个道理，但有些事情还是容易注重结果。比如让有缘人三退，却不告诉有缘人为什么要三退。有些时候往往效果不是太好。后来有些不愿意退的，我就干脆只给他们讲大法被迫害的真相，大法的美好，《九评》的内容。并且尽量把有关真相材料送给他们看。后来经过反馈，这些不好三退的有缘人在我这里接触到了大量的真相后，他的亲朋好友当中有修大法的，这些同修简单的一句话，他们就退了。

    我想，他们在我这儿不愿意退，是因为出于自我保护的那颗常人心。但是由于过程中的东西我给他们做好了，所以他们的亲友不用再多费口舌，一句话，“那个结果是什么样就是什么样。”（《大纽约地区法会讲法》）

    从那之后，我碰到一些“不好退”的，我不再执著结果，也不妄下结论：“他们业力大，不好救！……”我只注重做好过程，你能退了更好，我退不了你，但是你的心转过来了，师父看的见，众神看的见，你一定有机会遇到其他同修帮你退的。并且即使很多有缘人退了，如果有机会接触，我还是尽量会把新的大法真相材料给他看，或者是送他们自由门软件。

    今年到了一个新的工作环境。刚刚工作的第一天，我就了解这二十几个人中对大法与《九评》三退等的真相看了没有，看了多少，还有哪些没有看，然后把他们没有看的给他们带过去。没过多久，他们互相之间就热烈的谈论着大法的真相，唾弃中共。我想，虽然他们的三退的成果还没有“结”在我这里，但是日后，只要机缘成熟，他们肯定会为自己的未来“结”出一个最好的“果”来！

    销毁邪恶宣传的灯箱

    去年，在我们地区政府驻地的马路上树起了几十个广告宣传灯箱，上面喷绘着马、列、恩、斯、毛、周等邪党匪首的头像。妻子最先发现了，妻子马上对我说，咱们把它销毁吧。我当时起了人心，心想：本地区很多事都是我做的。我才是一个新学员哪，这次不行，得让「七二零」之前得法的老同修来做。

    甲同修个子高，他一伸手就够着灯箱了，就让他来做，直接用刻刀把灯箱割了就行了。跟甲同修交流，甲同修很同意，但是甲同修同时表示，这两天他状态不好，过两天再说。结果一下子拖到了寒冬，这个问题还没有解决。一天晚上我出去办事，发现一老一小两位女同修，还有一位小弟子，在用水枪喷涂灯箱。第二天发现，喷涂的效果一点也不理想。

    当时看了后，心中很不是滋味：老的老小的小，并且是女同修，不容易啊。而我作为一个男同修，却不做，真是一种耻辱啊！同时我也看到了自己那颗不平衡的心——觉的自己做的多，委屈了，而没有觉的这是师父在要我们建立威德呢！在这件事上的悟性真是差劲透了，那心动的连常人都不如了。也发现了自己在这件事上，对常人是多么的不负责任。这么肮脏的东西，时时在散发着污染的因素，怎么能容忍它存在这么长时间呢！必须马上清除掉它！

    正月的晚上，我和妻子一块来到了甲同修家，我约甲同修一起出去清除灯箱。访谈中看出甲同修的状态确实不好。本着为同修负责的态度，我们没有强求甲同修出去。我就向甲同修要了工具，马上制作了一个带把的割刀，和妻子一边往前走，一边割着灯箱。因为当时马路上行人比较多，只割了一边的。回到家后，让妻子在家发正念，我和侄子一起出去把另一边灯箱给割了。第二天发现效果还是不理想，当天晚上发完十二点正念后，我又做了一把柄更长的割刀，一路下来，彻底割除销毁了这几十个灯箱。

    同修看到结果后，说：不知道是哪位同修做的，那灯箱毁的真好！我们什么也没有说。我们心里明白：是师父赋予我们夫妻俩的神通正念，是我们在大法中修出的救度众生的使命感，是师父的慈悲呵护，使我们顺利做完了这一事情。

    夫妻同修大法，不要主意识不清

    最后要交流的是夫妻俩人都同修大法的，遇到一些问题如何对待的问题。我周围有很多同修是夫妻俩人都修的，甚至是全家都修的。发现存在一个问题，有的在夫妻之间欲的问题上过不去，一晚上翻来覆去的睡不着觉甚至闹情绪的；有的相互之间争斗心不去，吵得不可开交甚至大打出手的。

    当然这些问题对我们夫妻俩来说是已经不存在的了。那么我们是怎么修去的这些东西呢？在学师父的《转法轮》时，有这样一段法“有的人主意识不强，就随着思想业干坏事，这人就完了，掉下去了。但大多数人可以以很强的主观思想（主意识强）排除它，反对它。这样，就说明这个人可度，能分明好坏，也就是悟性好，我的法身就会帮助消去大部份这种思想业。这种情况比较多见。一旦出现，就是看自己能不能战胜这坏思想。能坚定者，业可消。”（《转法轮》）

    确实如此，为什么会睡不着觉呢？为什么会争斗呢？就是在那一刻忘记了夫妻俩人首先是修炼人哪！那时主意识不起作用了，被邪恶因素间隔了，并放大了人心造成的。因此我告诉自己在家中要时时让自己的主意识强大清醒，把家人都当成同修来待，这样一做，人心迅速的被消减，正念越来越强，直到现在人心根本就不起作用了。我知道，是师父帮助我消去了这种思想业，从而销毁了另外空间的邪恶。

    结语

    没有师父的洪恩浩荡，就没有未来的一切。没有师父的洪恩浩荡，就没有我生命更新的一切。我愿修去我不正的一切，在师父的大法中修出未来所需要的新的一切，无条件的同化于师父的大法。

    谢谢慈悲伟大的师父！

    师父辛苦了！向师父合十！


在协调工作中修好自己

    —— 说说九年正法修炼之路

    文／大陆大法弟子

    尊敬的师父好！各位同修好！

    九年的正法修炼经历，我们每个人都有太多太多的感悟，借第五届大陆大法弟子修炼心得书面交流会之际，向尊敬的师父、各位同修们汇报一下这几年来走过的正法修炼之路。

    一、做好协调工作

    我是一九九八年得法的，没学几天就知道大法是度人的，有种相见恨晚的感觉，所以，当时非常注重学法修心，学法基础打的相对来说比较好。一九九九年“七?二零”电视开始攻击大法以来，除了更加坚定实修外，我还出去利用各种环境向世人和亲朋好友证实法，讲我对大法的理解和自己如何亲身受益及师父和大法是正确的，但当时不懂这是在救人，只是觉的作为大法弟子，我必须这样做，这是一个法粒子的责任。

    二零零零年农历新年，我地区大部份辅导员和一百多名同修相继被非法拘留和劳教。在家的同修都不知怎样是好，整个状态处于一片混乱。当时我也不太知道具体怎么做，就开始一个个找认识的同修，和她们交流，渐渐的有事我们两三名同修就共同商量。后来，师父发表新经文，师父安排我和外地一同修接触上，这样我就担当起了传递资料的工作。除了传递资料，我不断的组织同修交流如何修心向内找，如何做好救度众生的事，我还主动担当起去周边农村传递资料的任务，并找他们地区以前的辅导员帮助他们组织当地的同修切磋交流，整体提高，整体升华。在这过程中由于不能见更多的学员，我就用复写纸复印了很多份我给同修的一封信，鼓励同修放下怕心走出来。

    二零零一年左右，有许多从马三家劳教所回来的同修，相继都被所谓“转化”。她们回来后，我就开始找她们其中一个最有影响力的，不厌其烦的找她交流。在交流中她会给我提很刁钻的问题，如果没答上来，我也不气馁，学完法再去找她。最后经过多次交流，她终于又回到法中。那一刻我俩没有语言，只有泪水。后来，她也相继找回了那些走弯路的同修。事后，我又和这些走弯路的同修多次切磋，帮助她们再度赶上来。同时，帮助他们找出每个人走弯路的根本执著。当时她们怕心很重，刚回到法中来，家庭魔难很大，我就根据她们的不同情况和她们分组交流，通过几次交流，最后使她们分别走出各自的死关，使她们和在家同修一样轻松愉快的做着三件事。

    我们是县级市，因为当时没有资料点，我就去邻近市每星期取资料、明慧网文章以及师父的讲法，每周都是两大纸箱，有特殊情况时更多，就这样周而复始往返于本市和外市之间（两地相距五十华里）。在这期间我还负责传递另两地区的资料和周刊及师父的经文和讲法，其中有一地区距离我地几百华里，坐车需要五、六小时。当时他们做资料的同修和协调人相继出事，因我同学在那，我送过几次，后来他们觉的我太累了，就自己来取，但我在每星期日早晨六点二十得赶到邻近市把资料送到火车站。那时是冬天，我五点多就出发，天还没亮。但我从没怨言，只要是法中的事就主动去做，我们联系了大概半年的时间。

    直到二零零三年初，随着走出来的同修不断增加，资料的需求量不断增多，我每星期得去邻近市取两次资料，后来，我想自己在本地区组建资料点。就这样在师父的帮助下，我们终于在二零零三年三月份左右成立了第一个资料点。建点初期，资料点同修是一个四十多岁的女同修，常人的技术一窍不通。刚开始几天不怎么顺利，但是因为我们注重修心，很多时候都是凭着对大法的坚信，在师父的加持下走过了那一段时间，那段时间每天我都一整天呆在资料点，协调工作放到晚上做（除特殊情况外），后来我们又先后成立了好几个点，基本上达到了遍地开花。

    另外，这些年来由于我们很注重资料点同修的修炼状态，经常交流心性，所以，这些年来，我们资料点从未出过事，而且自建点以来，除了新成立的点外，老点从没到处搬过家，我们定期和资料点同修交流，交流如何在做资料中纯净自己，改变人的观念。有一小同修的修炼状态很好，有好长时间她都没有替换打印机鼓芯，这在常人是根本不可能的。由于注重修心，后来根本不用人的办法修机器，遇到机器不好使时，只要找到自己的执著再加上发正念，机器马上就运转起来。

    另外，随着走出来的同修越来越多，我们协调人也不断增多，除了几名负责整体协调的还有几名各片协调人，由于我们是县级市，地域面积不是太大，我们基本分几大片，每片有一名协调人，再分几个学法小组，我们这些协调人平时见面除了谈彼此的心得，更多的是交流如何更好的把整体带起来，怎样引导同修不陷于做事中，怎样在做好三件事中更加纯净自己。

    在二零零六年，师父新经文《走出死关》发表后，我们各片组织在一起学习交流这篇经文，使本地区整体上有很大提高。同时，我们这些协调人有能力的尽量去周边地区，因为我们发现离我们最近的邻近市及其它周边地区，同修修炼状态非常不好，大多陷于做事中。后来在学法中我悟到我有这个责任，事后我和我们地区多名协调人交流此事，最后达成共识，共同交流如何把周边地区带起来。

    我们这二十几名协调人现在大多数都能把握一思一念修自己，虽然很多同修还没有达到这种状态，但也逐渐在成熟，各片协调人经常和各学法小组同修交流，使同修不要陷在做事中，总之，整体状态相对来说还是比较好。

    二、努力讲真相

    “七 ?二零”后，除了向亲朋好友和利用一切环境面对面讲真相外，在二零零零年末，我曾凭着对师父和大法的坚信给公安局副局长（当时他主管迫害法轮功）写信，亲自送到他办公室，并且注明姓名、地址和电话，目地是進一步与他讲真相，后来，他看完信就给我打了电话，并到我家進一步了解真相。这些年来，师父法像和两个法轮图及《论语》挂图，一直挂在墙上，当他说来我家时，我没有一点怕心，那一刻我从理上明白了什么是佛。后来我才知道他在九四年已经学过法、也炼过功。

    后来我又相继给七个分局干警（其中有两个副局长和四个片的警长，还有一个负责管我的警员）写信，也用同样方式送到他们手中。特别是有一位姓唐的警长，他长像很严肃，当我突破怕心，给他送信时，在回来的路上，我一下真正明白了什么是正法时期大法弟子。当我给另一个副局长讲真相时，我得知他是师父当兵时的战友，当时我为这位局长又高兴又难过（因他与师父有这么大的缘份他却不知道师父是谁），第二天我又给他写了封长信。

    二零零七年四月，离我地区四十华里外的农村大法弟子因送资料当晚被抓，我是第二天早上六点二十分左右接到消息的。当时，我立刻和我市另两名协调人，通知全市同修高密度发正念。随后，我和另两名协调人开车到农村协调人家了解此事，同时组织在家同修和家属去派出所给警察讲真相，随后我又去十多里外的绑架同修的派出所收集所长姓名，随后返回到我市，已是中午十一点半，接着查找派出所正副所长的电话号和其家属，事后我又回资料点给他们写公开劝善信，并打印上千份，组织同修在本市和出事地点散发。晚上五点多四位同修平安返回。

    事隔十几日，本地派出所和另一哨所知道此事后，又来个反扑，并将其中三名同修直接送市内拘留所。我接到消息后，第二天一早，除了通知同修发正念外，我们协调人静下来，都各找自己，另外商量如何营救，有的去拘留所和被抓同修交流如何向内找并如何全盘否定。我又从新给国保大队和另几个派出所写劝善信，大概印制两、三千份，当天白天就散发完。

    第二天我和另一同修亲自去主管迫害法轮功的公安局副局长家找其妻子讲真相。同时我给这位局长从另个角度写了封劝善信，当时他妻子看后说，“放心，他回来我一定跟他说。”结果，第二天就放出两名。第三天我和另一同修又去找另一干警营救另一男同修。同时，有几名同修去拘留所见这名男同修，给他加持正念，鼓励他坚定，事隔一天，这一男同修也被释放。

    三、个人修炼方面严格要求

    每天除了做证实法工作外，还必须保持学法时间。我学法从不懈怠，经常保持清醒良好的修炼状态。在法中不断升华，无论身边看到遇到什么事，都能做到找自己。师父告诉我们：“有问题向内找，这是大法弟子与常人的根本区别。”（《精進要旨》〈致大法山东辅导站〉）但我发现有许多同修对向内找的认识很模糊，特别是当出现的矛盾在表面看来是对方有问题时，就不知怎样向内找了，或者就根本不去向内找了，而是不自觉的指责对方如何如何，这就没有做到向内找。只有在这时我们仍能向内找，看自己的心是怎样动的，这才达到了师父要求的向内找。这是在出现矛盾时的向内找，我觉的这还远远不够。我们要时时“过滤”自己的一思一念，看看有哪些不符合法的思想，师父在《警言》中讲：“在修炼中你们不是由于自己真正的实实在在的提高，从而使内在发生着巨大的本质上的变化，而是依靠着我的力量，借助外在的强大因素，这永远改变不了你人的本质转变成为佛性。”

    如果我们能时时向内找，就不会出现矛盾，每一次矛盾都是针对我们执著而来。特别现在是正法时期，又有许多邪魔干扰，使许多不能及时向内找的同修长期处于魔难之中，造成许多很难挽回的损失。再有，现在是正法时期，也有许多同修对正法时期的大法弟子是什么，仍没有从理上明白。我认为正法时期的大法弟子，首先是修正自己，不断提高自己的心性，其实我们个体提高心性的过程就是自身体系众生同化法的过程，就是救度众生的过程；同时正法时期的大法弟子还肩负着救度其它天体大穹众生的使命，也就是讲真相。而有些同修没有从法理上明白什么是正法时期的大法弟子，只是偏激的讲真相发传单，甚至有人认为谁传单发的多，谁大法工作做的多，谁就修的好，因此，造成了只做这些证实法工作而忘了修正自己也是正法工作的一项，并且是更主要的一项。因为我们的修炼圆满是第一位的。

    现列举我生活中一个向内找的例子。

    这些年来一直伴随着我的心性关就是对利益方面的执著。这些年来我一直认为利益之心是我的死关，心想也许这种物质（因素）在我对应的宇宙范围内贯穿很高层次吧！带着这种认识，因此每次遇到这种心性关时我都努力的去过。最近我遇到了一件事，我终于找到了问题的根源，那就是观念。

    事情在常人中的表现是这样的，我家新买台出租车，我全部的积蓄都用在这上了，靠它生活，司机是我家亲戚。最近遇到一客户和我家司机认识，他临时经济有点紧张，又急着做一桩买卖，因此用我家车几次出长途，说月底之前肯定给钱。因为我家月底需要交车的各种费用和司机开资，还有我孩子念职专每月月底回来取的生活费。这些情况司机也和客户说了，他说放心，肯定给上。可眼看到月底等用钱了，他今天拖明天，明天拖后天，到最后都到下月初了，他还是推，最后弄的他出差了并且手机也关上了。这下我就受不了了，心想：这人怎么这样办事。心就沸腾起来了，怎么压也压不住，甚至是一夜未眠，法也学不下去了，正念也不想发了，就是气不过。我知道不对，就坐下来加强正念：为什么是这样哪，这事单单是为了去利益之心吗？好象还不是，就这样我反复的找、反复的清除干扰。

    我在十多年前就离异了，十二年来自己带着孩子过日子，在这期间曾有过两年婚姻，由于种种原因又离异了。就是在这期间家里的一切经济开销主要由我支付，所以，这些年来总是怕没钱，总为经济担心：自己和孩子将来怎么过，生活上又没有个依靠。后来修炼了，不为将来犯愁了，因此每次出现经济方面的问题就在不断的去利益之心，但总觉的有个根没去。

    这次这件事情，我简直无法抑制自己。我知道有问题，但不知道在哪里。当看完师父《佛性》一文，豁然开朗。师父说：“一种观念形成后，会控制你的一生，左右这个人的思想，以至于这个人的喜怒哀乐。这是后天形成的。如果这个东西时间长了，会溶在人的思想中，溶在真正自己的大脑中，它会形成一个人的秉性。”

    看了这段讲法，对照一下自己，自己不就是被“怕没钱”这种后天观念带动了吗？每次遇到经济方面的事，总是简单的找表面的利益之心，而没有从根本上找到这种 “怕没钱”的强大观念才是真正造成每次魔难的“病根”，而利益之心只是从这种业力场中散发的“黑气”，“病根”没去掉，排出多少“黑气”只是治表没治本。所以，修炼这么多年来，这方面的问题一直在困扰着我，今天才找到真正的原因。

    师父在《走向圆满》中说：“人在世间养成了许多观念，以至被观念带动着，追求着向往的东西。然而人来在世上是由因缘决定着人生的路与人生中的得失，怎么能由着人的观念决定人生的每一过程呢？所以那些所谓美好的向往与愿望也就成了永远也得不到的痛苦执著的追求。”

    看完这段讲法，对照自己，想多攒点钱是不是人的观念呢？那是咱自己人为的能决定的了的吗？你越有这种想法，不是越适得其反吗？另外，从这件事情中暴露出我还有一种观念，就是我从来都是“说哪办哪”，在人的一面看，这是做人的优点和准则，因此，在日常生活中，我总是这样要求自己，同时也有意无意的要求别人，当你不符合我的观念时，我就先是“急”，接下来就是“怨”，“你这人怎么这么办事？怎么这么不守信用？”等等一大堆的急和怨。每次也静心内找，啊，通过这事暴露出我急，还有怨，这就找完了，而没有深挖下去。

    是什么使我产生了急和怨？当看《佛性》一文说“如果这个东西形成多了，那么，人的一生都会受它左右。形成的观念认为好和坏，人就认为这个好和坏，就认为应该这么这么做，可是他自己没有了。他自己完全被他自己后天形成的非善良的后天观念包围、盖住了。他自己真正好和坏的衡量标准就没有了。”“就是活在世上的常人都找不到自己，这个观念还不只左右人的一生，它要一直左右下去。什么时候发生改变了，什么时候去掉。否则，它一直左右下去。”看完这段讲法再对照自己，这件事其实是破除我“说哪办哪”的强大观念，我却向外找了一大堆别人的毛病，这哪是真修啊？

    通过这件事，我终于找到这些年来造成我一直在经济上过关的根本原因是这些后天观念，这是导致魔难的业力场，它又被另外空间的邪灵利用来制造一次次的魔难。

    以上是这些年来，我的部份正法修炼心得，希望对同修能起到共同促進、整体升华的作用。不对之处望同修慈悲指正。


只有做到真修才其乐无穷

    文／黑龙江省大法弟子 正心

    尊敬的师父好！

    同修们大家好！

    很荣幸在这次法会向慈悲伟大的师尊和各位同修汇报我在大法修炼中的一点体会。在这珍贵的修炼道路上走过的修炼历程。

    我是农村老年大法弟子，一九九七年农历八月初九喜得大法，回顾十一年的修炼，真是感慨万千。回过头来看看自己所走过修炼的历程，有经验，有教训，也更有不足，刚开始修炼，就象婴儿初学走步一样，用尽人间的语言也表达不了师父洪大慈悲的救度之恩，真是领着、拽着自己往前送。自己也感到酸甜苦辣，坎坷崎岖，当地政府的镇压，派出所邪恶的绑架，县六一零和镇政府无理的罚款，家人、亲朋好友及世人的不理解。面对这些邪恶的迫害，在师尊的呵护下，我坚定的走到了今天，这都是来自信师信法，只有学好法才能做好一切，只有学好法才能纯净自己的私心、杂念。对照大法找到自己的执著，不断的向内修，放下常人心才能修好自己。在实修中所遇到的每一关，每一难才能走过来，由于正法洪势的急速推進，我更加清醒的认识到历史赋予我们的使命和重大责任。

    一、心系众生在实修中证实大法的美好

    这些年来，无论什么环境，走到哪，时刻提醒自己是正法时期的大法弟子。方方面面都做好才能体现大法弟子的风范，如上街去买菜、买东西时、坐车时常有多找钱的事，我能立刻悟到，这是慈悲伟大的师父给我安排证实法、讲真相、救度众生的好机会。还有街坊邻居、亲朋好友、所有认识的人，看见我身体和精神的巨变，他（她）们都说这大法真好，因为都知道我没炼功之前身体是多病的，心脏病、脑动脉硬化、胃病、昏迷等病，是个药罐子。修大法之后，十一年了，一片药没吃过，以前多年没治好的顽疾都不治而愈。

    积极的参加与配合做证实大法的每个项目。我们镇十一个村，六十四个自然屯，分成南北两大片，我们小组管南片已经好几年了。通过学法，感到救人的时间很紧迫，所以我们的学法小组，俩人一组的分开来，一屯一屯的一户不落的讲真相劝三退。什么样的人都能碰到，使我深深的体会到师父这些年千辛万苦的、慈悲的、救度我们是多么的不容易。比如有的人不让我们進院、往出撵，还有的给我们录像，要报六一零，还有的打手机要报警，说什么的都有，我们就发正念清除他们背后的邪恶因素，不被这假相所动，继续走下家，有的屯得走三天才能走完。

    有一次，我们到了一个屯的队长家，屋里有很多人﹙在入合作医疗﹚，由于以前同修给他讲过真相并且做了三退，我们给屋里这些人讲真相劝三退，还没等这些人表态呢，这个队长就说：“你们都退了吧，我早退了。”结果这没退的五、六个人都退了。队长还告诉他们：“你们今天晚上都过来，咱们集体学学她们给的这些真相资料，再看看这光碟。”当时我感到师父洪大的慈悲，真是无以言表。

    我们又来到一家，还有一个外地人也在他家。由于师父的加持，真是发自内心的、用善与慈悲和他们讲真相劝三退，他们都认同大法好，但没有三退的意思，我们的心里真的很难受，我俩都哭了起来，流着泪和他们讲述着大法的美好，为什么要三退，不退真的不行啊！他们被我们的真诚所感动，所以一家人和那个外地人都做了三退。通过这云游似的按家走，修去了很多人心，真的就是感到大法弟子只有救人的份，责无旁贷。现在我们在秋收之前就走完了各屯的每家每户。按法的要求相差甚远，只是点点滴滴，但是我们会加倍努力，跟上正法進程，敬请师父放心，我们一定能做好三件事，做合格的大法弟子。

    二、我要做资料，救度众生

    二零零零年，那时我们农村资料不是很充足，到外地某市或某县城去取，所以资料来源很困难，选出几张到复印社去复印，人家还不敢给印，好不容易说通了，复印完了一百张收八十元钱。我没有生活来源，经济不宽裕，用量又大，长此下去也复印不起，那时就发了一念，我要做资料。可是由于自己的年龄大，六十多岁了，又没啥文化，我能学会做资料吗？简直是天方夜谭。现在才知道就是没学好法，用人的理去对待这样神圣的事，根本就没在法上悟，一直到《明慧周刊》提倡建家庭资料点，才发愿一定要学会电脑做资料好救众生。由于自己有了这一念，师父就给安排好了。我女儿在外省请来一位同修是电脑高手，很有耐心的教我上网下载、文章编排、刻录等等一些电脑操作。

    由于自己没有基础，一点也不懂，连看都没看到过电脑是什么样，所以学起来很吃力。可这位年轻的同修真是用心良苦，他教了我整整一夜，用尽各种方法让我尽快学会。我真的很感谢这位同修，更感谢师父给了我一切。现在我这个家庭资料点自己独立运作已经四年多了。我和来取资料的同修配合的很好，有问题及时沟通，向内找自己，都互相圆容。

    三、识破干扰，同化大法

    建了家庭资料点，刚开始时各方面对我干扰很大，我要救人旧势力不让我一帆风顺。家里人明白真相没有干涉，但同修之间有误解，背地里说长论短，甚至说我花大法救命的钱。我很清楚的知道，旧势力想间隔我们。我不承认旧势力的安排，听师父话跟师父走。师父说：“遇到什么事情都不放在心上，常人中的一切事情根本就不放在心上，总是乐呵呵的，吃多大亏也乐呵呵的不在乎。”（《转法轮》）所以我就想：只要师父知道就够了，也不需要别人知道，花没花自己不是最清楚吗！别人怎么说都是给我提高心性过关的。这样一想：不但心情舒畅，而且，全身有使不完的劲。每次遇到矛盾都是这样想的。使我真正体会到向内找才能修好自己，只要真修才其乐无穷！

    四、时刻提醒自己不要有干事心

    这个家庭资料点就我一个人，真相资料除供应本地之外，外县、本县外镇也有来取资料的，《九评》是没有数量的，有多少要多少，每周来取一次。每周的《明慧周刊》必做，忙的我焦头烂额，别说做饭，就连吃饭都怕耽误时间，有时发完零点正念才做饭，吃完赶紧休息，不能耽误三点五十的集体炼功。

    天天这样忙，打印时就出差错，有时莫名其妙的页数对不上，气的自己直哭，捶胸顿足的叨咕，这是同修省吃俭用省下的钱是用来救命的，这么大意就给浪费了六七份小册子的纸，是什么心促使你的。说到这猛然惊醒，是学法打了折扣，起了欢喜心、显示心、干事心，愿意听同修赞扬的话，“你做的真好，做的真快”一些好听的话，但很快就意识到这种状态不对，赶紧调整自己，用法来归正。长此下去这么大的漏，旧势力能不钻空子吗？后果不堪设想。

    通过反复思考，根据自己的实际情况，觉的资料点还是应该增加人选，找到了两名很精進的同修。和他们商量此事，他们很高兴和我一起做资料，我们各方面配合的很好，有了充份的学法时间，能及时切磋，向内找。有事都能在法上认识，心性提高的很快，达到了整体升华。从那以后很少很少出现差错，我们做出的各种各样的非常精美的真相资料，铺遍了我镇、村、屯的大街小巷，救度着众生。县城有个同修和我说：“到你们那和到别的地方不一样，心情突然开朗，愿意讲真相，很好讲，讲一个明白一个，到别的地方就不好讲，给我的感受真的不一样。”

    我不会写文章，如有不对的地方，敬请同修给予指正。双手合十。


女能人证实法的经历

    文／大陆大法弟子 金福

    大法修炼人人都有难忘的一段经历和体会，下面就把个人从大法中得到的几点收获与大家分享，不当之处请指正。

    两遍《转法轮》使我判若两人

    我叫金福，女，四十六岁，吉林大法弟子。未得法之前因极度惊吓患上心脏病，医院在一九九六年七月就判定我活不过五年了。并且因右肩习惯性脱臼，右臂不能使用，医生说几年之内右臂将肌肉萎缩。身体还有严重的美尼尔综合症，使我睡不着觉、吃不下饭，头痛呕吐，身体消瘦，面无血色。心脏病和美尼尔综合症又让我经常休克，苏醒过来一个多星期内身体都是虚弱状态。缓解过来三、五天就再犯病。因为医院也治不了了，以后犯病时，社区医生就到家里吊点儿营养药。所以我家大屋、小屋、卫生间墙上都有挂吊瓶的钉子。有时滴着吊瓶就睡着了。醒来一看，药水滴完了，血倒控出来在滴管里和身体一样高，吓一身冷汗。自己用脚趾踩住针眼，另一只手把针头拔出来。丈夫常年在外地奔走，回来一次（因为病状反应）总跟他发脾气。而他每次出门前先给郊外娘家婆家打电话，告诉他们常来看看我。他也每天给我打一个电话，怕我休克时没人照顾。可我又不想让丈夫、老人和兄弟姐妹们为我担心，脑子里常有自杀的念头。

    就在医院给我下判决的时候，一位老军医告诉我说：医院解决不了的病症法轮功都能解决，还不收钱，你去学学吧。我就抱着治病的目地走進了大法。看了一遍《转法轮》不知不觉中我的思想境界升华了，能容纳别人了，也不跟人计较了，更神奇的是，我双腿的风湿病好了，坐月子得的关节痛好了，风流眼好了，慢性咽炎也好了。

    再看第二遍，求名的心放淡了，不是我劳动换来的钱不要了，爱发脾气的魔性没了。身体上的变化是右臂能抬上头顶上下自如了；睡觉不管白天晚上也不管什么地方闭上眼睛就着了；原来每顿最多只能吃一个半乒乓球那么大一块饭，看完第二遍《转法轮》我一顿吃了二碗饭，还喝了二碗汤；心脏病也不翼而飞了，上医院检查胃喷口鸡蛋大的肿瘤没有了。开始十五分钟的路七八分钟就能走到了，一身轻松。什么头疼、怕冷、不能吃水果、不能喝凉水、不敢吃硬的，什么毛病都没了，面色光亮，整天乐呵呵的。学习两遍《转法轮》前后判若两个人。单位领导问我怎么好的病，我高兴的告诉他们是法轮功给我治好的。

    我丈夫更是走哪讲到哪：法轮功真厉害，不仅把我媳妇的病治好了，还把我媳妇的脾气改好了，原来她只对她妈好，有钱给她妈花，现在对我妈也好了，我家过年过节的活她全包了。

    一次丈夫心情不好带一身酒气回来，本来是想找事跟我发泄，不脱鞋就進屋了，站在地上看我什么反应。我乐呵呵的把他扶上床，给他脱鞋。他说：别脱，我恶心的穿鞋出去吐。我乐呵呵的告诉他：你这么难受别出去吐了，就在屋里吐。我拿来一个盆里面装点水放到他床前，然后用热毛巾给擦脸、洗脚，把衣服给他脱下来，盖上被子。（这小小的举动，如果我不修炼，对他来说连想都不敢想的。）我出去再回屋发现他并没有醉酒的意思，在地上穿衣服呢。我问他怎么又穿上衣服了？他说：给你们娘俩买葡萄吃。好一会他拿着葡萄回来了，眼圈有些发红。问：“你猜我出去干什么了？”“不是买葡萄吗？”他说：“我很想见一个人，你知道是谁？” “知道，我师父。”问：“为什么？”“因为所有的问题只有我师父能解决。”他看我一眼停顿了半天说：“我下楼瞅着天喊，‘李大师，你怎么这么有本事，把我媳妇变的这么好！’”

    用正念证实大法

    我知道正法弟子的使命是什么，不管走到哪，就是维护法，证实法，救度那里的众生。被迫害進劳教所的当天，护廊叫我去办公室一趟。到那一看，很多人拿着水在吃药。一护廊递过来几粒药片让我吃，不吃就上来几人强行往我嘴里塞，被我吐出去了。管教过来问我为什么不吃？我说：我没病，为什么给没有病的人吃毒药。管教给医生打了一个电话后说：让她回去吧。刚走出管教室护廊头就破口骂大法。我转身问她：“你叫什么名，谁允许你骂人的，你在犯罪知道吗！”谁也不敢出声了。第二天早上大队教导员听说有人不吃药，就派人叫我去见她。她阴阳怪气的让我说明不吃药的理由，我告诉她：“修大法使人道德回升身体健康，而且你们的狱医也检查我没有病，给没有病的人吃毒药不是害人嘛。这里是监狱，是把坏人改造成好人的地方，为什么你们会纵容所谓的先進分子张嘴就骂人哪？他们才是真正危害社会的不良因素，谁给她的权力？这里到底要把人改造成什么？”教导员听后，气愤的把护廊头叫来问：“你骂她了吗？”“是。”“我什么时候允许你骂人的？回去给我写检查，不合格都不行。管教！给她（指护廊头）加期一个月！出去吧！”然后笑着对我说：“我们的工作还存在很多不足，很希望有象你们这样的人多提宝贵意见，非常感谢你，我很愿意与你谈话，希望以后对我们工作不满意的地方或看到不足之处一定告诉我们。护廊，把她送回去吧。”我用大法赋予我的慈悲和为别人负责的态度，使护廊感受到了大法的威严与神圣，也看到了自己的卑劣。从此他们没有一人在我面前骂大法或对我无理。只要能说话，就说大法好，只要叫我写就写迫害真相。后来，他们就不跟我说，也不让我写了。当地警察接我回家路过劳教所大门时，教育科一位警察拦住警车对我说：“金福，你记住，我叫××，当地警察再虐待你，你就来找我。”我为她给自己摆放好位置而高兴。

    回家后无论是工作环境，家庭环境还是社会环境中，不明真相的人的可以问，但不允许任何人以任何借口诬陷师父和大法，也是对众生负责。当然首先我自身必须严格按照大法的要求处处做好。

    一位大法同修被非法关押在狱中，她的外甥就是相信邪党的宣传，但也知道大法弟子都挺好的，可还是经常监视大法弟子，一会告诉老板这个，一会告诉老板那个。把老板烦的经常说他吃饱了撑的。告诉他大法真相就是不听不信。一天早晨，他发疯似的，说他姨在监狱里办又办不出来，姨父在家着急上火又去世了，他手指着我就骂大法。我立即制止他：“你闭嘴吧，你看我不吃饭了吗？你看我不过日子了吗？你看我不好好工作了吗？楼上楼下两个先進工作者，都是大法弟子，先進又是你参与评选的，我们不好你会选我们吗？我们的一切好又都是大法教我们的，你凭什么说大法不好呢？为什么在你身边活生生的真实法轮功不看，却要相信邪恶的电视谎言哪？抓你姨的是中共的警察，关你姨的是中共的监狱，让你姨家不得安宁的是中共政府，你为什么不敢找它们去理论，却要抓住这些打不还手骂不还口的无辜百姓群体不依不饶哪？”他哑口无言，羞愧的走开了。听说我离开那个公司后他再没做过坏事。

    我又被聘到新公司，这个老总是当地的第一政府党政一把手，听说当地的大法弟子都被他逼迫不敢炼了。作为大法弟子，师父安排我到这里，这里就是我助师正法救人的环境。所以，我先从做好人做起，对工人体贴，亲切，对工人的难题耐心解决，对工人的矛盾用师父教我的善心语气加道理，对小事也细致入微。老板想通过工人了解我的情况，工人们都说好。工人们还经常回家说、跟邻居说法轮功也不象电视上说的那样啊，我们厂的法轮功可好了，从来不发脾气，对工人可尊重了，人家也有才华，有工作能力，朋友同学竟是当官的，她把这个要倒闭的厂子给做成这么红火，现在想進这个厂还進不来了。当地的百姓原来看到真相材料就上缴了，现在发现真相材料都传着看。工人经常把看完的真相送给我。有的中午在厂大门口就捡到真相，回来告诉我说，放好，别让坏心人看到说是你放的。

    老想和老总讲真相。一次，老总脸色很不好看，找到我说，你为什么吃那么大的苦还坚信法轮功？虽然心里不完全稳，可是必须抓住机会，我就告诉他法轮功是什么，我为什么相信法轮功，还告诉他大法弟子拥有无病幸福的今天是大法师父给的，我们是懂得感恩回报。

    半年后，老总还是沉着脸问我：你下班后都干什么？这次我一点都没动心，乐呵呵的告诉他：“下班哪，吃完饭就学法，炼功，发正念，然后就出去讲真相，发真相。”老板愣住了，他以为我不敢正视他，想来找碴说点什么的。他身上带的坏物质一下子就被正念给解体了。他笑了，转身就走了。再没来问我什么。今年四月，当地挂了一条诬陷大法的条幅，被拿掉了，可奥运前夕，当地又挂上了两条诬陷大法的条幅。心想我不正啊，怎能让邪恶一次比一次猖獗呢？我必须有把这里归正的心，师父才能做了这里的事呀。所以晚上集体学完法，我就给老总发短信告诉他：看到你管区刚刚挂上的条幅很难受。你们都知道我的好，而我的好来源于我师父的教导。我不会允许谁在我面前说为我好的人的不好。就象你曾经有恩于我，我也一定会告诉在我面前说你不好的人你的好一样，所以今天晚上九点我要去把它彻底毁掉。老总因此对大法和大法造就出的大法徒无比敬佩。

    去掉怕心

    经历监狱迫害时并没有害怕，能堂堂正正的面对恶警和毒瘤，堂堂正正的走出魔窟。不知为什么，到家了怕心出来了。监狱里大法学员被迫害的凄惨声、遍体鳞伤、身体瘦成一把骨头的形象、碗底带土没有油的白菜汤、有老鼠屎的窝头、铺板下面尾巴一尺多长的老鼠，经常在眼前闪现。一想起法轮功三个字就害怕，一想出去发真相讲真相就害怕。越害怕越有人告诉我：别出去了，今晚大搜捕；在家待着哪都别走，近几天严了。

    我带着怕心一边发正念一边学法一边出去发真相。因为有怕心，发真相时一边走一边东张西望，讲真相先看看长的是否善良，总有‘回家吧明天再出来’的想法。怎么发正念也不好使。心里知道讲清真相救度众生是正法弟子的使命，正法救人是最正的事最神圣的事，我怎么会害怕呢？我就把所有个人的时间都用来学法。“害怕叫人清楚真相的是邪恶而不是大法弟子”（《精進要旨二》〈建议〉），这句法使我恍然大悟：害怕的那个不是我呀，那是求安逸、是怕死、是怕付出、是怕失去既得利益，是后天邪党迫害文化灌输的观念，我怎么当怕是自己了哪？当它是我，它不就来操控我吗？明白这个理后，再发正念很容易就清除了怕心。法把我归正了，师父把怕心拿掉了以后，再出去发真相就不分白天晚上、人多人少生人熟人了，面对面的讲真相劝三退也很坦然自如了。

    一段时间过后，同修打来电话说：近几天有寒流，通知大家把外面的东西都收好别让霜打了（意思是邪恶要来迫害了）。我没有向内找应该听信师父的还是听信传言？马上通知下去了。果真片警和六一零到多名同修家里了，大法资料被抢走，同修被绑架，没有抄到东西的同修安然无恙。当时还以为自己很正帮助减少了损失。

    又过一段时间同修告诉说：电话不要用了，公安把大法弟子的电话都监控了，就是不开机警察都知道你在哪在干什么，身边都有谁。听完后我的心咚咚急跳几下。没有向内找为什么，就马上通知了同修。就在犹豫电话是用还是不用时，电话铃响了。一看区号是010，心想：北京，北京是邪恶的黑窝，它怎么知道我的电话？吓的腿要不会走路了，眼睛也机械的四处看。我又马上镇静下来心想，大佛会这样吗？天上的菩萨罗汉见我这样不得笑我吗？一路上我反复背诵师父《洪吟》中的〈无存〉：“生无所求　死不惜留　荡尽妄念　佛不难修”。背着背着我明白了：把后天形成的欲望观念全都放下就是佛，人心能带动佛吗？人能动的了佛吗？反过来再看看刚才表现出来的怕又是什么哪，是把邪恶的迫害当成真实存在的了，把师父和大法忘在脑后了，也就是相信法相信师父的成度不够啊。头脑一清醒也想起师父教我的：“一个心不动，能制万动。”（《去掉最后的执著》）“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）“法难是人的难，宗教的难，而不是佛的难。”（《精進要旨》〈为谁而修〉）我的眼泪下来了，大法弟子的一思、一念邪恶也都在看着那，师父一再教我要堂堂正正的修炼，要全盘否定旧势力的迫害，包括它们的存在。大法能正宇宙与一切生命，我是大法修炼者，为什么就不能给大法给师父摆放到最神圣的位置？给大法修炼者、给大法正法救人的法器和资料摆放到最高位置？而要相信并帮助传播邪恶想要的传言、让邪恶在我这里还能存活哪？被带动的人心是什么，是求安逸，是显示自我，还有爱传播小道消息。法理清晰了，执著找到了，怕心也不翼而飞了。

    从此，同修再提邪恶要怎样了，我就主动与他在法上切磋共同提高上来，停止一切加强邪恶的言行与念头。听到常人说邪恶要怎么样了，我就把大法的真相告诉他，把中共的画皮扒光，让他自己看到中共邪党的无耻邪恶与非法，让常人从心里也打消迫害大法及学员的念头。

    同修到家里来，家人和我一样对他们热情尊重，把大屋让给大法弟子学法、切磋，开辟环境让怕心重的学员一时提高不上来也感受到师父给我们“堂堂正正”的无边法力。

    有同修听到风吹草动就不敢把东西放家里了，一时又提高不上来，我就告诉他们把东西放我这。什么时候安稳了再取走。

    残奥会结束后，同修传出六一零找某同修了，要在市内办洗脑班，通知大家发正念。听到后我马上向内找，怕心已经不存在，自己还有哪些方面承认邪恶迫害，还有哪一念不正让我听到消息呢？找到了：平时帮助长期迫害中的同修时，有求结果的心，证实自己的心，恨铁不成钢的心。认为是他自己不想改变、承认迫害，那邪恶不就钻他的空子迫害他吗，别人有什么办法。这种想法多可怕，这不也是承认邪恶的迫害吗？师父法中告诉我：他的事就是你的事。那迫害哪个同修不是迫害我呢？找到自身的人心后连夜找到六一零要给办班的同修，与他们共同在法上切磋，向内找，发正念，当时就解体了邪恶，使它们办班的邪恶计划不了了之了。

    去掉证实自我的私心

    讲真相，劝三退，对我来说不是问题，问题是讲真相的基点站在哪里。

    不管男女老少，不管什么职业地位，不管提出什么问题，只要我想开口去讲，讲一个是一个，劝一个退一个。常常讲的听者跟我一起落泪。有一次社区主任在市场里问我是否还在炼功，我就抓住时机，把大法真相和邪恶迫害真相以讲给她听告诉了所有群众。围听的人越来越多，社区主任想走都出不去了，群众听完了，就问社区主任是干什么的？你一嘴，他一句，把社区主任骂的举起手拍打大腿说，“我这不是多此一举吗，以后我可不管了！”一位记者听完我的迫害经历后激动的说：你的故事太感人了，大姐，你把你的经历写出来给我，我负责给你出版。记者的话都说到这份上了，我还没有向内找，认为记者有正义感，认为我把真相讲明白了。还经常告诉不敢公开讲自己被迫害的同修出去讲我的迫害经历。再后来，发现自己讲真相时常常哑嗓子，有时讲的嗓子快说不出话了。再后来街道和派出所及区委书记找上门来要我参加洗脑班。这下我才当回事向内找自己了。首先不承认迫害，不管执著去的快慢，我是依照真善忍大法修炼的，我的师父是李洪志，邪恶不配考验。

    通过学法，师父的话点醒了我：我们的基点是建立在无私无我基础上的，我眼前一片光明，心也亮了。想起平时工作中干点什么都想让老板看看，这是“我”干的，而不是去体现大法的美好。很努力的做好一切，为的是证实“我”行。不管什么事我都爱出风头，就怕没人知道“我”。总是把“我”摆在前面，而没有把证实大法的伟大摆在第一位，把正法救人摆在第一位。私心放大了时时处处都想自己的利益：讲真相为的是减少自己被迫害；同修提起任何难办的事总能举出“我”在这些方面怎么做的好的事例，总是第一发表意见，有不同意见时，总要解释“我”悟的如何对，不解释心理就难受。明白法理才看清楚私心，再发出强大正念除掉所有为证实 “我”而派生出的私心和观念。师父帮助我归正了讲真相的基点，从新溶入正法中，救人的心纯净了，身边的邪恶也就烟消云散。

    去掉对钱的执著，证实大法

    作为正法弟子，工作的基点也是为了证实法，广泛救度世人，所以师父和护法神就把有缘人集中到我身边来。三退做的越多，来的客户越多。来的客户越多，厂里赚的钱越多，工人工资也就越多。

    心性和我工作中态度，使老总和客户非常满意与信任。三年时间内，工资从八百涨到一千二，又从一千二涨到一千五，再从一千五涨到一千八，又从日薪变成月薪。随着工资的不断增长，不觉中挣钱的心也在膨胀。一天老总说：你的工作非常出色，方方面面都做的很好，客户的反映也好，对厂子的贡献你最大，全厂工资应该你的最高，年末我一块补给你。我很高兴。当时没有抓住这“高兴”向内找，自己还觉的我付出了就应该多得。真就等年末老总给我补钱了。十二月开工资了，老总没给我补钱，也没向我作任何解释。我还没有抓住机会向内找，心里却想，今年是二月份过年，可能老板等年前给我吧。我越执著，老技术工人还越凑趣说：你就使劲卖货吧，多卖点你们跟我借光。一听我魔性就上来了，求钱不到妒嫉心也上来了。因为每月她的工资最高，心说跟你借光，你们都跟我借光哪，来买货的都是我的朋友，我不好好卖货，他们不买货，你们都喝风吧！然后又找设计师搬弄是非。心里很难受，知道不是大法弟子所为了，可就是怎么想觉的都应该给我，设计师也说应该你得。明天就放年假了，到晚上会餐结束了老总也没提钱的事。只表示他从来都是说到做到的。

    回家饭吃不下了，睡觉都想他不应该欺骗大法弟子。厂里来消息说老总的新车丢了，执著在那解恨的想：那是必须的。思想业还总出现：他不给，自己想办法。明知道不对，可主意识怎么不也摆脱不了钱的控制了，集体学法都静不下心了，一天天也不知道都学的什么，发正念十五分钟也全是钱的事。与同修切磋时，我愤愤不平的坐在地板上一边说一边哭，同修们都乐我象个小孩子了，同修们说些什么也不知道。执著挡着看不到法理，也想不起自己是大法弟子了。

    放年假还没结束政府来买货了，这件产品卖两万也行，卖三四万也可，我给卖到五万四千元，这是同行谁也做不到的。卖完后，我给客户提成一万，上缴三万四，我拿走一万。这一万揣在兜里，我更难受了。我清楚这个难受是真我，是为我做了给大法抹黑的错事而难受。主意识一清醒，想起自己是大法弟子了，想起师父在《转法轮》中告诉我们的“应该高标准要求自己”，也看到 “整个人的修炼过程就是不断的去人的执著心的过程”。不能再错过机会了，去掉求钱的执著，同时维护大法证实大法，挽回给大法造成的损失。再与同修切磋时也理智清醒了。

    三月上班第二天，主动找老总到我办公室，我心平气和的掏出一万元钱，就象与同修切磋一样，把整个执著的过程、不好的心态到大法师父哪段法使我身心的改变，全都告诉了他。并告诉老总：我要做个堂堂正正的大法修炼者，维护好法，同时要维持好正常生存的。我师父告诉我，是你的不丢，不是你的想要也要不到。这一万元钱不是正路来的，这样继续下去，一年拿你一台轿车，一个楼房很容易的事，我不能拿德去换这些东西，今天如数还给你。错是师父安排我应该去执著的机会我没把握，而被执著带动的个人所为，向你道歉。

    老总认真的听完后，笑着说：你还得谢谢我，是我提供了让你境界升华的机会。三月末，老总补给我一万元钱。同时宣布我的工资底薪一千八，加全厂销售额的百分之五，这样年平均每月工资都超过一万元。

    “好坏出自一念”和“正念的作用”

    修炼十年，学习师父“好坏出自一念”和“正念的作用”的法，体会很深，下面就谈谈个人的几次体验与大家分享。

    迫害刚开始的时候，大街小巷到处是诽谤大法的标语，大法弟子能走出来的都在清除它。一个派出所对面墙上用粉笔写在黑板上的东西好长时间还在上面。当时师父没有教我们发正念的法，晚上去的路上我跟师父说：师父帮弟子一下，把路灯关了吧。到那儿时黑板附近的三个路灯真的不亮了。我站到黑板下面要擦除时，左侧距我二三百米远有个人走过来。心想，不管他是谁不能让他过来。就这样一想那人做着走路的姿势不动了。我还纳闷，不动了，那我就擦吧。擦完了，真相也贴完了，他还是那样的动作不动弹，当时也不知道帮他解一下。心说：你不动，我得走了。骑车就回家了。

    零一年十月一日，我被绑架到派出所。警察逼我出卖同修，我不配合迫害。两个警察把我绑在暖气管上，轮番打我，却怎么打也不疼。我知道是师父给我承受过去了，心想：不行，七?二零之前个人修炼时期，弟子的业力师父就给我承担一半，现在没有这么大的业力了，是我个人没有修好，被邪恶钻了空子，我不能让师父再为我承受痛苦。就这样一想，几秒钟后，打我的警察双臂不会动了，两只胳膊下垂抬不起来，两手十个指头直直的握不上拳头，上身象被木板钉住一样僵硬的。他出去好长时间，带着开水和面包進来向我道歉，希望我别怪他，表示是领导让他干的。我告诉他，必须对大法师父对大法弟子尊重，不能参与迫害，否则恶果比这要严重的多。他同意了，不久他就调走不干了。

    我们那批被迫害的同修，都遭到警察一种方式毒打，脖子软组织被警察用手掌砍伤，進看守所第二天，有的就抬不起头了，看东西得用双手抱着头旋转，两个半月后才好。我身上一直没有任何疼痛反应。可進看守所一个星期后的一个早晨，起床时身体能起来，头搁在枕头上，试了两次头没抬起来，当时就知道是警察打的了。这种假相对大法弟子一点作用不起，所以没有任何怀疑的就告诉头：你是我身体的一部份，给我起来，马上我就象没事人一样正常了。

    在看守所里，我们想让所有间号里的生命都知道大法好。警察就安排我们几个大法弟子换班每天出去清扫走廊，正好能与所有监号沟通上。一天一位刑事犯背完《洪吟》从打饭口递交给我时，被监控看着了。管教过来就跟我要，我拽着警察的胳膊他也被动的跟我走到走廊头一个空屋里，把《洪吟》递给他。他说：这是什么？我说：“没什么。” 警察把正字倒过来，看了半天什么也没看到，交给我说：“没什么也不行啊，这里是监狱，以后注意啦。”说完就走了。

    奥运之前，中共恶党开始肇事，到处悬挂崇尚科学反对××骂大法的条幅毒害不明真相的世人。我们学法小组，学完法就拎着油桐板刷和喷漆出去找这些东西毁掉它，同时喷上“天灭中共，退党团队保命”救度有缘人。一小区建在山坡上，写了很多条。最后发现前面社区墙上还有，我们就一起奔条幅走去。小区我们不熟，又没有路灯，我的左脚半只踩在马路牙子上，身体的重心又在左腿上，左脚踝骨向外一掰腿就下到三十厘米深的路面上了。一瞬间我就坐下了，脚被撅歪向内腿处，浑身哪都疼起来。我很清醒，不管什么原因不承认迫害，没有事。同修看我坐下了，就对另一同修说：“她不行了咱俩来。”我马上站起来边说边走：“谁说我不行了？”正念一出，就听左腿上的骨头复位声“咔咔”响。左脚从抬起到落地的一瞬间正常了，疼痛也消失了！

    师父告诉我们：“要什么，人自己说了算。”（《二零零四年纽约国际法会讲法》）“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）我无数次体会到大法的伟大与神奇，也体会到修炼就得一步一个脚印扎扎实实，否则关难来时用人心对待是无法过去的。是伟大的法造就的伟大的生命才能在巨大的魔难中堂堂正正的走出来。


新学员抓紧时间救众生

    文/辽宁大法弟子

    我是二零零四年十一月末得法的新学员，由于得法晚，在初期我只是从感性上认识大法的美好。我一遍又一遍的看《转法轮》，恨自己得法太晚，什么也不知道。看到别的同修在法中精進学法、讲真相、发正念、救度众生已经达到了高深境界，心里更着急。我经常是看师父的法泪流满面，哭了很多次。哭泣之余我冷静下来，立下决心，一定要跟上正法進程，赶上老同修。

    通过学法，我认识到这种前所未有的正法修炼时间已经接近了尾声。摆在自己面前救度众生的机会也已所剩不多，怎样能达到个人修炼标准，又要跟上正法進程，还要救度更多的众生，已经刻不容缓。

    通过学法，我悟到了这是自己必须得完成的史前大愿，也是自己必须承担的重大历史使命。所以我必须在最短的时间内掌握大法的法理与内涵才能达到救度更多的人，完成助师正法救度众生的洪誓大愿。所以我一有空马上就看书学法，挤一切时间学法，达到了如饥似渴的程度。

    如果没有大法给我们开启智慧，我们又能做的了什么？我认识到了学法的重要性，和同修反复切磋、交流，在一些老同修对我的帮助和鼓励下，使我信心大增，下定决心按照师父《正念正行》的法去做。“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”，同时我也悟到：所有的学员都能做到正念正行，放下生死，无私无我，执著无存，邪恶立即解体。由于我是刚入门的学员，虽然我有不怕苦、不怕难的精神，但遇到一些关、难时还是不知怎么做，有时还躺着看书。现在想起来真是惭愧。同修告诉我一定要多学法，师父每次讲法都讲到了学法的重要性，于是我就抓紧一切时间学法。

    我是个瓦工，每天工作都很辛苦，可是我一有空闲就学法，哪怕是休息五分钟、十分钟我也马上把电子书拿出来学法。决不松懈自己的修炼。我还坚持到学法小组学法，修炼。三年多过去了，我在学法炼功方面没有一天松懈过，天天坚持晨炼，五套功法一步到位。

    记得有一次我干活摔伤了，我媳妇非要我去看所谓的“大仙”，我悟到是对我的考验，我不能被其所动。我是大法弟子，怎么能被这些低灵左右呢？我媳妇又让我去医院，我坚持不去，我说我是修大法的，这点伤算得了什么，只要我坚持学法、炼功，做师父的真修弟子，很快就会好的。她看我坚持不去，也只好让步了。我悟到，是我凭着对师对法的坚信走过了这一关。由于我是个人修炼与正法修炼相溶在一起的，所以关、难来的非常猛，旧势力阻挡的也很厉害。表现在人中就是亲戚朋友对我的非议，说长论短，指责、埋怨、谩骂、侮辱，尤其是我媳妇经常对我连打带骂，我都不动心，就是坚修大法到底。记得有一次刚刚学法不长时间，由于刚学会炼功，我就一遍一遍的炼，我媳妇看见了就生气，不让我炼，我不听就打我，边打边问还炼不炼，我说炼。她气得拿起手电筒照我头部猛打，把手电筒都打扁了。我当时就坚定一念，信师信法，魔难就一定会过去。人世间的名、利、情，我都可以放下，唯独让我放下大法是绝对不能放。就这样我对大法的坚信又过了这一关。

    因为我刚走入修炼，在炼第五套功法时，我的腿特别硬，单盘都翘起老高，双盘就更困难了，常常是疼的满头大汗，可是我就不把腿拿下来。因为我从明慧网上看到同修写的文章谈到，不坚持炼功的同修，他世界的众生被大量淘汰。而炼功跟上后，他的世界才又恢复了生机，一个个被淘汰的生命被师尊从新救活过来。我一下子想到，我们是助师正法救度众生来了，而不是来毁众生的。如果因为我的懒惰，不炼功而毁掉那么多众生，将来如何向师父以及自己世界的众生交待？如果我怕疼或者懒惰而不炼功，那将淘汰多少众生啊！这不是自私的表现吗？这不是傻到了极点吗？我们大法弟子要达到无私无我的生命啊！

    师父说：“人炼功这样举着胳膊就能修成了，那简直太容易了。”（《转法轮》）所以我想连这点苦都不能吃还谈什么修炼？所以，不管怎么痛，不管怎么难受，我都坚持修炼。慢慢的由十分钟到了三十分钟，由三十分钟到了一个小时，现在一个小时已经不费劲了。有时能炼八十多分钟，而且学法、炼功、讲真相、发正念从不间断。从此我发下大愿助师正法，救度众生，正念正行，炼功学法，做好三件事，一直到最后一天，决不松懈。

    记的我得法大约十几天后，就看到了非常美妙的景象。炼功时，我看到录音机发亮，从窗外進来暗红色的法轮，旋转着進入我的小腹就不见了。后来跟同修说起此事，同修说是师父看你精進给你下的法轮，鼓励你勇猛精進。我还看到师父的法身打坐坐在我身边，我看的很真切，从此更坚定了我修炼的信心。

    以上是我谈到的个人修炼中的肤浅认识，下面我再谈一下正法修炼救度众生的体会。因为我得法比较晩，对于个人修炼与正法时期弟子的概念，怎么样悟法理，什么是正念，怎么样发正念，救度众生等问题理解的不深。只知道每天机械的做着三件事。

    二零零五年的一天，我正在学师父的经文《大法弟子的正念是有威力的》，当我看到正念的“念”字时，突然眼前一亮，念字的结构一下子展现在眼前。今天的今字底下一个心字，我立即明白了是师父在点化我呢！我一下子悟到师父要的不就是大法弟子那颗慈悲向善的心吗？要的不就是在法中勇猛精進的心吗？不就是助师正法救度众生的心吗？从而具备那么大的威德，回到我们最高境界的本源位置吗？大法弟子我回报师父的不也是这些很纯正的心吗？我悟到只要我们心正，念就正，做事就正。慈悲向善和纯正的心不是想出来的、说出来的。执著心、怕心、懒惰心也不是想去就能去的，是在实修的过程中修去的。师父在《转法轮》中说：“看你能修多高，全靠你的忍耐力和吃苦能力。”（《转法轮》）所以我悟到：只有实修才能做好，只有实修才能修出来，只有实修才能配做师父的弟子。实修的份量在我心目中越来越重。正法只有一次，实修的时间也越来越少，不能错过这万古机缘。师父说：“放不下的梦幻一过，方知失去的是什么。”（《精進要旨》〈退休再炼〉）从此我每天都用大法的标准来衡量自己的一举一动，一言一行，真的把心放在法上，讲真相、救众生，我什么都不怕。不能把接触到的有缘人错过了，多救一个是一个。

    我以前是跟建筑队干活的，虽然能挣的多点，但是时间长，影响自己做三件事，我就自己找活儿。在广场等活儿的时候，因广场是县的中心位置，来往的行人与车辆特别多，因为等活儿的人也多，有的时候活儿很少，当有活儿的时候，所有人都一拥而上抢活儿，动作慢了就抢不到活儿了。以前我也跟着抢活儿。虽然同修跟我切磋时告诉我说：是你的不丢，不是你的你也争不来，但我还是放不下。后来经过学法，不断的与同修切磋，终于认识到了这不就是不信师不信法吗？自己口口声声说信师信法，怎么在这个问题上就不信了呢？深挖自己有什么心没有放下，找到了是利益心的作用。找到了这颗心之后，决心要去掉，从此我在等活儿的时候就专心致志的学法，看《明慧周刊》与真相资料，我也不管周围有多少人看着我，我就这样堂堂正正的看，堂堂正正的学。

    由于我悟到了法理，做到了实修，放下了执著。师父就把有缘人一个个的安排到了我身边，让我救度。好活儿俏活儿也一个个的接踵而来，年收入也比以前多了，也真正的体会到了“是你的不丢”的法理，真正感受到了实修的快乐。做师父的真修弟子无比荣耀，我也悟到了在实修过程中的一切苦难都是因为有人的执著造成的。没有执著就不会苦，我每天干活都带着很多救人的资料面对面的送，面对面的讲。有一次有一个人找我去他家干活，说话间我知道他是警察，我想：警察我也得救，于是我就跟他讲真相，并送给他一本《九评》。因为我没怕心，他看着我笑了。我讲真相不放过一个有缘人。

    有一次，有一个人问路，当时我忘了跟他讲真相，等他走出二十多米远才想起来，我想他也许是有缘人，如果因为我的疏忽而得不了救，那损失多大呀！于是我马上追上去，叫住他跟他讲真相，最后终于把他劝退了。还有一次，一辆吉林牌照的轿车在政府路西的岔路口停住了，司机下来向我问路，我立即想到他是有缘人，是师父安排我救他，我把路线告诉他后，马上就给他讲真相，劝三退。听我讲完之后，他高兴的接受三退，并告诉我他的真实姓名。

    还有一次去沈阳找活，回来坐车，我就给司机讲真相，一开口我就自报是大法弟子，因为我没有怕心，司机马上接受了真相，我知道这都是师尊法身安排的。我除了干活讲真相外，参加婚礼、亲朋好友集会、到商店买东西、买菜，我是看到谁就跟谁讲，并送他们真相资料和《九评》，有的人明白了真相，办了三退，千恩万谢。也有人说三道四的，我都不动心，到目前，经我劝退的已有六、七百人。我想这都是师父在做，没有师父我一事无成。

    当我看了师父《对澳洲学员讲法》光盘后更感到救人的时间紧迫了，我们大法弟子今天就是在抢人、救人，我顾不得干一天活的劳累，到周边地区去发真相资料，经常是后半夜两点多钟回家，有时一发就是一夜。通过学法、面对面讲真相、劝三退，我悟到：一定要去掉证实自己和为私为我的执著，去掉怕心，正念正行，慈悲的对待每一个生命。

    有一次，有一个包工头找我干活，条件都讲好了，可干完活儿这个老板就是想少给钱，千方百计的挑毛病，一次又一次的让我们返工，最后讲好的价钱却给打了折扣，在给钱时还满口脏话，我算了一下，去掉料钱、工钱、就没啥了。我想我是大法弟子，大法弟子每天就是救人，于是我在取钱时没有生气，没有怨恨，并耐心向他讲真相、劝三退，这人很受感动，当时就退了团，并向我借大法书看，第二天我亲自把《转法轮》送到他家。

    在讲真相中也碰到过不尽人意的事情。有一次，别人找我干活，我就向东家讲真相，开口就讲老毛头怎么怎么样，彭德怀是他的救命恩人他也敢如何如何，这家主人不理解，以为我思想反动，说你再讲这些就不用你干活了，我就和人家顶嘴，心想这人邪灵太多。由于语气不善，把事情搞的很糟。后来在同修的帮助下，把事情给圆容了，后来通过向内找，觉得还是自己学法不深，做事情有时不理智。同修说：这不是你一个人问题，这关系到整体，这关系到大法弟子的形像。从那以后我很注意自己的言行，慈悲、理智的救人。

    要说的话很多，就不多说了，我们只有不辜负师父慈悲苦度，不辜负众生对我们的期盼，才能走好走正以后的路。去掉一切执著，全盘否定旧势力的一切安排，不负使命，救度更多的众生。来回报师父与我们世界的众生，以上是我个人的体会，有不对的地方请同修慈悲指正。


历劫志不移 电邮传真相

    —— 学法才能正念足

    文／湖南大法弟子 历尽沧桑

    自从走出来证实法后，我的一个深刻的体会就是要学好法。

    我是一九九六年在大学二年级的时候得的法，在九九年“七·二零”之前我就把《转法轮》背过一遍，这对我以后证实法有很大的帮助。当我作为所谓的“严管对象” 在黑窝里被隔离几年的过程中，我靠的就是背法，不断的背法，虽然只记得百分之八、九十了，还是要背，当时哪怕天昏地暗都要背法。那种生活不想过多的描述，很多时候，我都不知道自己还在不在这个世上，好象只有这个肉体在世间一样，唯一记住了的就是背法。

    《洪吟二》就是我被恶党非法关押在黑窝里时，通过同修的只言片语学会的。由于被绑架时，《洪吟二》还没有发表，所以在黑窝里我也不知道。后来有同修在黑窝里告诉我这些时，我才知道。

    由于自己一直没放弃信仰，邪恶怕我影响到其他人，就把我与其他同修隔开了，只有洗东西的时候才能碰到一面。就在这个过程中，我学会了《洪吟二》，并且背了下来，当时往往是同修只讲几个字，有时是一、二个字，有时是一句，我就记下来了，就这样在短暂的与同修擦肩而过的过程中，同修的一个字，一句话，我慢慢的积累，积累，后面就学会了全部的《洪吟二》。现在想来那个过程真的是不可思议，在那样的环境下背下了《洪吟二》。

    其实，《洪吟》我也是在被非法关押在黑窝里时背下来的。当时我被关押在北京某个黑窝里，一个小小的地方有八位来自天南海北的同修，有的是新疆的，有的是广东的，还有其它地方的，反正是天南海北吧，当时由于同修比较多，环境还是好一点。有一个黑龙江的同修，也是一个刚大学毕业的同修，他能背《洪吟》，但不会背《转法轮》，我把精力放到背《转法轮》上去了，对《洪吟》不太熟，于是，他便教我，我就背会了。

    好多次，当邪恶扑向我时，向我的大脑灌不好的东西的时候，当时那些邪恶用一种话筒似的东西在我耳边讲一些邪恶的东西，那时，我感到体内的法是活的，我背《转法轮》，他们讲的什么对我都没用。《转法轮》真的是活的，一句没完，下一句自动冒出来了。一切不好的因素都被法化解了。

    有的时候，看到一个现象，很多同修被邪恶所谓的“转化”时，就是不记得师父讲的是什么了，后来接触一些同修，他们当时的情况下，连《转法轮》的百分之二十都记不清了。有的连有多少讲都不知道了，都要问别人。

    在这场迫害发生后，正念就很重要了，在一次迫害中，我的腿突然好象不在自己的身上了，就是站起来都很难，很多人说我要怎样怎样了。可是呢，我不管这些，除了背法就是发正念，后来又正常如初了。当时很多人看到了都觉的不可思议。

    有一次那些邪恶搞什么攻坚，除了洗脑，就是不让睡，还有一些体罚，有时一天只能睡一、两个小时，甚至几天不睡，在那种状态下，我就发正念，念正念口诀。真是神奇啊，那些邪恶之徒都觉的不可思议，我的精神怎么突然这么好，当时是连续搞了一、二个月吧，我是越搞越精神。邪恶怕了，说不搞攻坚了，再攻下去我会飞的。

    其实邪恶最怕的就是我们做师父说的三件事，你做别的事情，它不怎么样。那为什么怕我们做三件事呢？我有一个切身体会。在黑窝里，有一天夜里，大家都睡了，当时我感到有一只很大的癞蛤蟆向我身上扑来，我本能的发正念，当时癞蛤蟆就消失的无影无踪了，由于那个经历太清晰了，几年来我都忘不了。当时是一发正念，手上就有一阵热流。

    我在大学里学的是计算机，被迫害将近五年后，当我再看那些计算机知识时，好多都变了，原来的DOS 系统、原来的汇编已经没有多少人用了，我又从头开始学了。学它干什么呢，主要是用来讲真相。我觉的用程序来做一些事情方便，有时一天发几万封邮件，用人工就比较麻烦，用程序很轻松【注：请不具备条件的同修不要盲目效仿】。还有就是有时自己也搞一些小程序，用来讲真相，发现只要用心，一切还是那么简单。

    由于我是九九年毕业的，一毕业就碰上了这场浩劫。好多路根本就没有走，根本就没有经历。所以这给我生活带来了一定的难度，没有朋友，没有家庭，有时还睡在马路上，常常感觉什么都没有，但转念一想，这何尝不是一件好事呢，有法在，心在宇宙的大法中，沐浴着佛光，这是一种何等的荣耀啊，心里虚如太空，又有什么不好呢。


在单位食堂工作中证实大法

    文／东北大法弟子 李月

    【明慧网二零零八年十一月三日】我在单位的食堂工作，给二十多个在单位住宿的职工和领导做饭，单位职工共有三百多人。一九九九年“七·二零”之后，邪党采取铺天盖地的邪恶的造谣、诬陷、诽谤等流氓手段，迫害大法及大法弟子。一时间人们偏听偏信了邪党一言堂的谎言，有的甚至带着仇恨的心态对待大法、师父及大法弟子，轻者也是持怀疑态度，当然也有完全不相信邪党那一套的，但毕竟是少数。我们单位这种情况就尤为突出。

    针对单位同事们的这种状况，自己就想，要想使世人明白真相、破除谎言而得救，除了要讲真相之外，自己在实际行动上要做的到，从而证实法。作为修炼人，虽然以前自己在单位的表现有一些基础，但自己今后要做得更好。

    我想自己要做的更好，就在原来的基础上从一点一滴的小事做起。首先从打扫卫生开始。以前我们单位打扫食堂（大餐厅和小餐厅）都是从外面雇人打扫，因为脏活、累活没人愿意干，给钱也没人愿意干。我自己就主动承担了这个工作，而且是一直坚持这样做的。自己打扫不过来，就让孩子（同修）过来帮忙。这样我们单位的食堂、职工宿舍都比以前干净、明亮多了，尤其是职工宿舍，以前是满地臭鞋、烂袜子，气味难闻，我打扫之后，真是整个焕然一新。职工和领导都很满意。

    卫生保持干净了，我想就要把大家的伙食调理的更好。到了每年的秋季，我都给职工们腌制许多小咸菜，最少也有五、六样吧。领导和同事们都说，以前从来都没有炊事员腌过咸菜，都说我人好、善良、待人热情，做事为他人着想，我们想吃什么，就做什么。因为单位效益好，福利待遇也高，我每周五都给他们做饺子吃，还做好几个菜。大家都很高兴，有的说：“大姐，你可真会做好吃的，以前的炊事员可不是这样的，谁管你吃好吃不好呢！顿顿炒饭，我们看了炒饭就恶心、想吐。现在好了，我看你退休的时候，你也别退了，单位直接聘请你在这儿干吧！”有的还说：“大姐你也真傻，人家炊事员在这儿工作，是食堂有啥家有啥，食堂吃啥家吃啥。一年下来，得给家省多少钱，啥都不用买。”我就对他们说：“那可不行！我是大法弟子，是大法真、善、忍的法理改变了我，时刻要按修炼人、做好人的标准去做，是中共邪党在迫害我们，在造谣、诬陷、歪曲大法和大法弟子，我这样做对大家不好吗？”同事们都点头称是。

    虽然自己想时刻用实际行动证实大法，但也有委屈、过不去的时候。

    一次职工们吃完饭，几个同事在一起说：“今天的饭做少了，我们一看饭少了，就使劲儿吃。”说完拍着肚子接着说：“没有饭就让她做，她一天啥事没有，不就做点饭嘛，有什么了不起的！”事后同事和我说，我当时没有在意，可第二天心里就不平衡了，越看那几个人越来气。可就在这时，一位同事过来对我说：“今天的午饭米黑，大姐做饭的时候没洗米。”我一听一下心就承受不住了，就对他说：“爱吃不吃，不吃拉倒！”

    同事们吃完饭走后，自己的心才渐渐的平静下来，一想，我这哪是修炼人啊，怎么能这样对待同事呢？这样能证实法吗？越想越后悔。向内找自己，发现自己这一段时间显示心、争斗心、自满的心等有所膨胀。因为自己性格急躁，做事干净利落，从而养成争强好胜、自以为是的心很重。是慈悲的师父安排这件事让我提高呢！可自己没把握好，给证实大法带来了干扰。

    通过这样的事情，自己更加认识到修炼的严肃性，只有扎扎实实的修，才能做好师父要求的三件事，才能救度更多的众生。所以我就更加严格要求自己，让世人看到大法的美好，大法弟子的善，从而得救。

    这样通过自己不断的讲真相和用实际行动做，大家基本上都明白了真相，大多数同事都退出了邪党的相关组织，而且单位领导看我很辛苦，又给我调来一个做饭的，这样我的学法时间充裕多了。

    一次，单位来客人了，都是上层领导。单位领导让我加几个小菜。我把做好的菜端到桌上时，单位领导指着我对着那些上层领导说：“你们知道吗？我告诉你们，这是我们单位炼法轮功的，工作兢兢业业、任劳任怨、从不斤斤计较，可不象共产党宣传的那样！”那些领导都冲我敬意的点了点头，我也微笑着向他们点头示意。而且我们单位领导每当来外人时，他都很自豪的向他们介绍我在单位工作中的表现，也很坦然的直接说我是炼法轮功的，给那些人正面了解大法、大法弟子奠定很好的基础。

    市局的各个单位举办技术学习班等都喜欢到我们单位，一办就好几天。说是我们单位饭做得好，都喜欢吃，待遇也好。我想是慈悲的师父安排他们到这儿了解真相呢！我就趁机和他们讲真相，而且局里几个领导都看过《九评》，也都明白大法好，表示退休之后再学大法！我真为他们明白真相而感到高兴。

    在一次和单位领导讲真相中，谈到了大法弟子都在不顾个人安危、生死讲真相，揭露邪党迫害救度着世人。他说：“是啊，你出去做真相了吗？”我点头称是。他说： “做真相也没人看见啊，就是有人看见，有我在又能咋样！”我真为他在这关键时刻为自己的正确选择而欣慰，同时也增强了自己救人的正念和信心。

    当然自己在修炼中还有太多太多的不足和应该归正的地方，自己要更加精進，不辜负师父的慈悲苦度，兑现我们的史前洪愿，跟师父回家！


奔七十的“年轻人”

    文／ 河北大法弟子

    得法

    一九九七年五月初，我走進了大法的门。炼功的第一天，师父就给我打开了天目。炼功的第三天晚上十一点，我刚准备入睡，只听到“唰”的一声响，从我的左脚心進去一个锥子，然后，很费力的一厘米厘米往上通。这一夜，我一直大汗淋漓。直通到第二天中午十一点，感觉从头顶流出了东西。在那一瞬间，我一下子浑身轻的找不到了自己，脚底下象踩着云彩。轻的不会走路。在那一瞬间缠绕了一年半的半身中风，多年的冠心病、肾病等，不翼而飞。大法真是太神奇了，神奇的让人难以置信！从此，我沐浴在大法的修炼中。每天我用心学法，每一讲我要用三个小时读完。一字字，一句句，我觉的我不是用眼而是用心去看，坚持炼功，从不懈怠。大法的神奇在我身上也不时的显现。我整日沉浸在喜悦和兴奋中，每当我走在熙熙攘攘的人群中，我觉的我是世界上最幸福的人。我真的想让更多的人、让所有的人都能得到，分享这份幸福，所以，我逢人便讲，见人就说，把大法的美好和神圣介绍给他们，有想学法炼功的，我就请上书，赠送到他们的手中。

    锤炼

    九九年“七?二零”开始了，一夜间红色恐怖笼罩了中华大地，大批的同修被抓，警察、巡逻队在所有炼功人家逐户盘查，限时交出大法书等资料。家人吓坏了，我也迷茫了，这是怎么回事呢？多年中邪恶的党文化的毒害，使我对恶党的伟光正深信不疑，再加上自己天生特别胆小，在自己怕心驱使下，我就一本不留全交了。现在真是悔恨做了一件愧对师父愧对大法的错事。

    在以后的几天里，我稳下心来，静静的思考，我修炼大法真的选择错了吗？听着电视里声嘶力竭的对大法对师父罗列的所谓“罪状”。这时，修炼后的一幕幕展现在我的眼前。师父说，“我会为真正修炼的人净化身体”（《瑞士法会讲法》）。我深刻的体悟了：我由原来病的不能坚持上班的人，一夜之间达到无病一身轻的状态。在常人中，你就是给大夫多少钱，也不可能达到这样的效果。可师父没跟我要一分钱。师父给我打开了天目，我真真切切的看到了另外空间美好和殊胜的许多景象，看到了满天都是坐着莲花宝座的师父，看到炼功场上到处都是旋转的法轮，大的有屋顶高，小的象古代的车轮，师父的功身在看场，看到师父手拿法器站在屋檐上清理我家院子里的炼功场等等。同时，还让我看到了师父所讲的开天目的形式。随着炼功的不断深入，大法的神迹在我身上不断的展现，我见证了遥视、搬运功能的存在形式，我见证了一人炼功，不仅全家受益，亲朋好友、左邻右舍都通通受益的表现。这一桩桩、一件件是真实的存在，师父说的全是真的。

    恶党诬蔑师父骗人，所谓骗那一定是有目地的，骗钱、骗手、骗感情，那师父要了我什么呢？什么都没有，我没有给过师父一分一厘，我甚至连师父的面都没有见过。可我自从進了大法的门，师父给了我这么多，常人花多少钱都得不来的东西，自己的亲身感觉最能说明问题，怎么能轻易相信别人恶意的中伤呢？我明白了，恶党的现在所做的一切，完全是对大法的诬陷，对师父的造谣诽谤，对修炼人的迫害，我不再犹豫彷徨。我没有走错，师父教我做好人，做更好的人，做更更好的人。做好人永远是对的。

    正在这时来了几个平时不常见面的同修，我们就针对当前铺天盖地的打压，我们该怎么办，進行了切磋。最后同修一致认为：邪党有强大的宣传工具造谣，但是我们大法弟子有嘴，有师父给我们的智慧。我们都有自己的亲朋好友，我们可以坐在坑头上，把大法的真相告诉他们。这叫微观改变。我们所有修炼的人，多了不讲，每人只讲二十人，恶党就会不攻自破。从此，我开始了面对面的讲真相的修炼之路。

    实修

    在当时的红色恐怖下，许多炼功人都不敢出家门。我想，要把大法的真相告诉世人，就不能坐在家里等，必须走出去，开创讲真相的环境。另外，怎样把真相讲好，让世人明白，接受，这是关键的一环。我就开始到我周围的比较要好的邻居家、朋友家，同事不同类型的人群中去了解在这严酷的打压下，世人的心理状态，对大法与修炼人的态度，存在的较普遍的认识上的误区与疑虑。通过和他们交谈，我理清了这些方面的问题，心里有了底，也算知己知彼吧。一是，现在的人不象文化大革命时期的人那样盲从，二是，人们都有追求健康的愿望。因此从祛病健身的角度，从最低层次上讲，世人还是很容易接受的。在面对面讲真相的过程中，主要从以下几个方面去证实大法。

    一、注重自己的仪表。每次出家门，我都精心打扮，略施淡妆，衣着得体，落落大方，给人耳目一新、神清气爽的感觉。因为在这非常的时期，世人对大法弟子格外注目，大法弟子的外在形象，不仅仅代表着个人，同时也代表着大法的形像。给世人接受真相奠定了基础。所以在我以后讲真相的过程中，曾多次出现我刚要讲，认识我的世人马上抢先说：你不用说，我知道法轮大法好，我一看你这个精神劲，我就知道这个法好。

    我现在已经是往七十岁奔的人啦，人们见了我问有五十岁没有，快退休了吧？我和二十岁的孙女在一起，人们都以为孙女是闺女。我告诉他们，你们多了没差，整差了一辈。和我一起工作过的同事见到我，瞪着眼不说话，我说，是不是我老的不敢认了？他们笑起来：不是老的，是年轻的不敢认了。现在我一出家门，人们的目光都投向我，异口同声的赞扬：太年轻了，太漂亮了，我都要不失时机的说：大法好吧，这个功法的特点就是越来越年轻。我师父说啦，“年轻的姑娘总好做美容”（《转法轮》），你就炼炼法轮功，保证你的皮肤变的比我还好，白里透红。在这一说一笑中，证实了大法的真实存在。

    二、把世人都当成自己的亲人，慈悲对待众生。在讲真相中面对的每一个人，我都要告诉他，茫茫人海，芸芸众生，我们能在一起交谈，我敢告诉你真相，你想想，咱们之间该是多大的缘份，也许哪一世咱们是一家子，咱们是亲人哪！你能听到真相，说明你是个非常有福的人。将来你会知道的，这样就拉近了和世人的距离，世人在心悦诚服中，很容易接受真相。

    三、从祛病健身的角度，作为讲真相的侧重点。世人渴望健康，我有师父在一夜之间给我净化了身体的实例，我就用自身经历来证实大法的真实存在。有不少人听我讲完，就说，大姐，我也想看看书；也有的说，看你这个精神劲真好，我就不行，浑身上下全是病。我马上接着过话头说，那我给个好办法，看看书吧，用不了多长时间，保证你会和我一样的精神。你说到了咱们这个年龄最宝贵的是什么？健康，拥有了健康，生活的质量就高了，最起码咱不累赘儿女。就这样，他会高兴的接受你送去的书。

    一次我给表弟妹去送书，她没在家，正好碰上多年不见的老邻居。她高兴的拉着我進了她们家，说：大姐，这么多年不见。你还这么年轻、漂亮，你吃什么返老还童的药啦。我笑着说：我告诉你个秘诀，我炼法轮功。接着给她讲了炼功前后的身体的变化。她说：你知道我干了三十多年售货员，把两条腿都站坏了。你不知道我有多痛苦。我这两条腿疼的，每天我用擀面杖使劲的敲也不管用，你让我也看看书吧。我说：你真有缘份。我正好带着，你先看吧。

    又过几天，我去她家看看情况。见到我，她高兴极了，说：大姐，你那天走后，我洗净了手，插上屋门，我一口气看了六十九页，到了半夜，象你说的那样，我浑身出大汗，我想，一定是师父给我净化身体了。天刚亮，我家老头起来，就又开始高声大骂我，他就这样平白无故的什么难听骂我什么，已经三十多年了。我刚要和他对骂，我突然想起师父说了，炼功人打不还手，骂不还口。我一下子把骂人的话咽了回去，老头也嘎然止住了骂声，从那天起到现在他一次也没骂。第二天早晨起来，师父给她打开了天目。她的腿不但不疼了，而且还一身轻，舒服极了。很快，在她的带动下，她的两个妹妹及外甥女也都相继得法，大妹妹修炼后，撤掉了氧气瓶，离开了躺了好几年的床，红光满面的走下楼来，变成一个健康的人。

    我同事的儿子是某部门负责人事的干部，一天我到他家去讲真相。在交谈中，我从大法的洪传，人类道德的回升，自己身心的变化到大法遭迫害，由浅入深的，滔滔不绝的，在师父的加持下，我一口气讲了三个多小时。在讲的过程中，他吃惊的睁大眼睛，专注看着我。等我讲完，他感慨的说：我以前一直认为，这些炼功人，不可理喻，精神好象都不太正常。今天听了您这一席话，真是语言精炼，条理清晰，逻辑性强。哎呀，您师父有您这样的弟子，您师父太了不起啦。我诚恳的对他说：说句实在话，在这些修炼人中，我不是最好的，我还有很多没有修好的地方，还有很多的人心，师父要求我们做一个好人，比模范人物还先進，完全为他人的人。我还有很大的差距。听完我说的话，他告诉我：他们单位也有个炼功的，人很老实，迫害开始时，上面下令把他开除了。一天，他爱人去他们单位开无业证明，好外出打工。正好单位办理退休人员手续，他就让科里人给这个已经开除的炼功人按退休从新办理，以前开除的所有资料，由他保管，并说：如果有人找，由他顶着。听他说到这里，激动的我紧紧握着他的手说：孩子，谢谢你这样善待炼功人，你一定会有福报的。听我这么一说，他正上高中的女儿在一旁插话问我：奶奶，那我能考上大学吗？我肯定的说：你一定能考上，从现在开始，你要每天念念“法轮大法好”，你一定会上大学的。后来，他的女儿果然上了一所非常好的大学。他病危的老父亲也很快康复。大法给他全家带来福份。

    四、用做好人的法理，撑起一片蓝天。二零零一年七月房屋改建拆迁。租房到了一个新的住处。一切都是陌生。怎么开辟在这里讲真相的环境？我就按师父说的，从做好人开始，首先我家自己备料雇工，给这排房大院换上新铁门，换掉了几十年的破烂木门。抹平了院内院外的地，使这个大院焕然一新。从搬来的第二天开始，我就早早起来，清扫院内、院外、附近的小马路。我住的房屋南面，紧挨着一个老式露天公厕，厕所内大坑的后面靠墙的地方，堆积了多年的厕所内捞出的垃圾袋。我一锹一锹的都给清理干净，厕所露天处高低不平的砖头瓦块都给铺平。其实，我干的都是微不足道的小事。可是那一片的人都轰动了：怎么咱们这来了这么好的人！人们有背后议论的，也有当面夸奖的。我淡淡的一笑，说：与人方便，自己也方便嘛。人们开始喜欢和我接触。愿意和我聊天，关注我的身体。时间不长，我周围就有二十多人得法，和我同院住的其它三户人家，除一个不识字的七十多岁的老太太之外，全部得了法，其中有一位七十多岁的老爷爷。

    同院里住着一位非常有个性、做劳资工作的女干部。一开始，我和她谈炼功之事，她不接受，她说她的对桌就是个炼功的，原来挺好的人。现在俩口子闹的都要离婚了。因而，对大法产生了看法；我暂时不再和她谈炼功这方面的事。我每天尽职尽责的做好家务。相夫教子，帮媳妇照看孩子。做上可口的饭菜，帮助媳妇打扫家，甚至我连便盆都帮媳妇涮洗干净。同时，我把家里院里的气氛也搞的很活跃。这一切她都看到眼里，后来她对我说：嫂子，你怎么这么好？我说：我师父就让我们做好人，做更好的人，做更更好的人。她又说：我要以你为榜样，向你学习，以后对我儿子也这么好。我说：行啊，那你就和我一起学大法吧。你本来就是个好人，你一定能成为更更好的人。没过多久，她真的开始学大法了。在现在恶党迫害正严重的情况下，可在我们这个小院里，我可以大开房门，随时放师父的讲法录像，院内有人走动，我便招呼他们進屋一块听。用师父讲的做好人的法理，在新的环境里为讲真相撑起了一片蓝天。

    讲真相的过程中，也是锤炼自己的过程。在讲的过程中，我不断的修正自己，经常反思总结，哪里讲的不到位，方法不妥当。用词不合适，越讲方法越多，越讲越灵活，越讲越智慧，越讲世人越信服。一开始我对单个人讲，到后来，特别是去单位我能对着一伙人讲，有的同事见了我说：我一看见你，就想炼法轮功。有的人说：她（指我）要说这个功好，那肯定好。单位有个中层领导说：别人要跟我说：我还考虑考虑，你要说好，那肯定就是好。我真的万分感谢师父赋予我的智慧。我真的为和我一起曾工作过的同事，这么容易接受大法、明白真相获得新生的众生而高兴。

    我就这样，在不同的人群，不同的环境，用不用的方式。从九九年“七?二零”开始不停的讲着真相，到二零零四年九月一日，在听到我讲真相的人群中，就有二百多人得法，其中有一些人还走進修炼的大门。同时为做三退打下了基础。三退开始后，我一如既往的帮助这些和我有缘的人，共有三千七百多人退出恶党的一切组织。我现在还在继续努力，争取做的更好。以上是我在修炼路上，面对面讲真相救度众生的一点做法，因写的仓促，请同修慈悲指正。

    感谢师父，合十。


奥运那段的修炼经历和体悟

    文／大陆大法弟子

    尊敬的师父好！

    各位同修好！

    今天，我把奥运前夕，我地区协调同修被绑架后的一段修炼经历写出来，不足之处请同修慈悲指正。

    一、资金问题

    协调同修被绑架了，我这个小资料点资金不足，救度众生又不能间断。那两天，我的心很沉重，也很着急，每天都在脑子里琢磨这件事。

    一天，开出租车的儿子下班回来，满脸笑容的对我说：“妈，给您钱。”我很吃惊，后来才知道事情的经过：儿子今天出车拉到一位乘客，是一名海外大法弟子，这位大法弟子知道大陆大法弟子都很困难，就把身上仅有的四百元整钱拿出来，请儿子转交给我，让我用在救人上。我真是激动极了，一心想当面感谢这位同修，可是来不及了，她已经乘车走了。今天，就利用这次写交流稿的机会，谢谢这位同修，解决了我们眼前的大难题，真的是太谢谢了。

    接到海外同修的这笔钱之后，第二天、第三天，连续不断的有同修送来钱，我知道这都是慈悲的师父的巧妙安排。我悟到，只要我们能为法负责，有一颗熔化钢铁的慈悲心，那么有了困难，师父一定会帮我们。因为修炼人的一切都在师父的掌握之中，师父在《转法轮》中说过：“你思想中想的是什么，在另外空间里我的法身什么都知道。”还说： “修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”我真正体会到，只要我们心性到位，师父一定会帮我们。

    二、技术问题

    负责协调的同修在家时，把资料放在U盘里送来后我再打印。可是他们被绑架了，我这困难就来了。刚刚买了的上网卡速度很慢，有时一个下午也上不去，有时好容易上去了又下载不了，怎么办呢。就急忙又去找别人用优盘传递，一边干着一边看明慧网《从零开始建资料点实用技术手册》那本书。总之，不能耽误了同修取资料，我和老伴把全部精力投入上来，一下载不了就着急上火，吃不下睡不着，在很短的时间里，老伴体重就掉了四斤。

    另外两名协调同修听说了这件事，主动找上门来教技术。这两位同修虽然很忙，可是每次都是随叫随到，那阵子天很热，他们進门就是一身汗，可是从不叫苦。表情总是那么祥和，态度总是那么和蔼，使人很愿意接近。他们说话声音不大，可是底气很足。他们的一举一动、一言一行，还有那种百问不烦的精神真是太可贵了。

    他们看我那个上网卡太慢，影响做资料，立即帮我装上了宽带。就在安装的那天，藏在我心底的怕心出来了，我意识到这是一颗私心，是怕自己利益受到伤害。这种不好的物质一露头，我就发正念铲除，不让它存留，我这没有它存在的余地。我抑制、排斥这些不好的物质，时时用法归正自己，保持正念、神念！心想自己是大法弟子，做的是最神圣、最伟大、最正的事，发了几次正念之后，这种物质彻底消失了。

    协调同修被迫害后，我地区一些同修资料来源暂时有了困难，我和老伴决定再多承担一些，于是主动找到同修了解情况。同修找上门来，我们都笑脸相迎，现在同修们又都有地方取资料了。

    无论怎么忙，我们都抽时间学法炼功，因为我们知道这是做好一切的根本保障。

    三、只能前進 不能后退

    就在奥运前夕，邪党疯狂迫害大法弟子期间，我地协调同修被绑架后，派出所的警察到我家骚扰，邪警和邪党雇用的“低保人员”，加上一些不三不四的人，天天聚在我家楼下，我家既是资料点又是学法小组，同修出入很困难。怎么办？一个念头，只能前進，不能后退。面对这邪党制造的所谓紧张局势，我们不能忘记自己是走在神路上的大法徒，不能忘记自己身上肩负的神圣使命，不能忘记众生还在危险的边缘等待我们救度。

    我站在楼上向下瞟了一眼，老伴说：“谁惧谁呀，你强它就弱。”这时我想起了师父在《二零零三年亚特兰大法会讲法》中说：“我们没有什么见不得人的事，没有怕世人知道的，我们也没有违反法律的事，但是对于邪恶来讲，我们也不给你行恶的机会。对于邪恶来讲，大法弟子要做的事情就是不叫邪恶知道，所以有很多时候大家还真是得注意。不能够没等你做什么事恶人先去了，把坏事干了，那么就给你讲真相、救人造成了麻烦，加大了难度，所以这些事是得重视。”我想，还是应该理智一些，于是立即把资料暂时转移到女儿家，让同修们到那里去取。

    我们就是听师父的话，踏踏实实的做好三件事，管它邪恶要干什么，那都注定是要失败的，因为师父说过：“正法必成，大法弟子必圆满。”（《问候》）奥运期间，我们加大力度发正念，邪恶解体的也很快，现在没有人蹲坑了，也不盯梢了。回想那段日子的苦，现在感到分外的甜。我们大法弟子就是应该把苦变成乐，吃苦能消去业力，何乐而不为呢。把急躁变成微笑，不急不躁平平稳稳的做好三件事。


不被观念缠绕　精進实修

    文／大陆河南大法弟子 三好

    我作为一个修炼中的人，有许多不足和执著，是正法中要归正的生命。现在写稿，我把这些执著、不足、观念，所有不符合法的自身因素扔弃，不被它们所干扰羁绊，挖掘自己修炼过程中的闪光点，即使是一个正念、一句话、一件事，只要是在师尊要求的做好三件事的基础上成形，这就是我作为正法时期大法弟子应该做的，也是符合这次明慧法会征稿所希望的：“用更多对正法修炼的正面记录，证实法。”

    一、進京证实法

    我一九九六年喜得大法，因为家庭环境很好，我家大门外常年挂着“法轮功义务教功辅导站”条幅，使许多人相继得法，方圆几十里都在传播着大法的福音，特别是一九九八年后当地得法人数直线上升。九九年七月，邪恶发动了迫害，全国各地许多辅导站负责人被抓，气氛陡然紧张；闻此消息的各地同修纷纷上访。妻子当时得法不到一年，我们刚结婚三个月，但她毅然去省委上访，并支持我去北京证实法。我当时感觉全身都被强大的能量笼罩着，也有迫切進京的愿望，虽然我从未去过北京，但 “七?二零”当天我匆匆处理完手头工作，就踏上北去的列车。

    到站下车后已是傍晚，我经过十几个武警的盘查，来到陌生而熟悉的北京城。我想先找一个在大学读书的同学，但费尽周折却查无此人，我只好边问边走，踽踽独行。喧嚣的北京，路人越来越少，公交业已停运，转来转去的我，疲惫不堪，最后在晚十一点左右找到了一个小旅馆安排的夹铺，在锅炉房隔壁，進屋后象蒸笼，但我却很满足，背着《苦其心志》，很快就睡着了。

    当时北京中南海、天安门附近到处岗哨林立，空气凝重。在来自四面八方、带着不同口音同修们的聚聚散散中，我听说昨天曾有大批同修被绑架，也目睹在路边歇息的同修被一个个拽上警车，更亲见一双盘于中南海正门的同修被警察暴打后塞進警车。同修们在当时的高压环境下，与陌生人讲话都谨小慎微，眼神中都渴望真正的交流。当时北京的气温高达四十多度，有的同修拖儿带女，有的露宿街头，更多是生平第一次走出家门，再加上邪恶随时的登记、盘查、搜捕，使我耳闻目睹了许许多多可歌可泣的非凡事迹，我电话告知家中同修北京情况，他们也很快陆续来到北京。

    一九九九年“十一”国殇之日，我们许多同修切磋交流后，悟到应该都去北京护法，这是天象变化。但我这次却感到吃力，妻子刚找到份工作，我们结婚时间又不长，夫妻之情绊着我踯躅不前。得知当地同修一个个進京后，我很苦恼，师尊梦中多次点化我放下“情”。我爬着陡峭的崖壁，泪流满面的在梦中喊着“护法”醒来，行动迟缓的我，决定排除干扰，再進京证实法。

    我和几个同修在北京郊区租房住下，生火造饭，早晚炼功学法，白天到天安门广场找同修交流，当时有一个想法，“法不正回来，不回家”。但随后听到家里来的同修讲，我们当地象炸锅了一样，在家同修全被监视看管，并且车站被封锁盘查，公安、街道、单位，胁迫家属一起接二连三到北京找人，由于当时我们对法认识肤浅，经验不足，低估了邪恶恐吓、诱骗的伎俩，被邪恶劫持回当地迫害。

    二零零零年六月十六日，我及时得到伟大师尊发表的《走向圆满》的经文，我连读几遍，全身上下的细胞都异常活跃，我迅速到外边复印几十份，给我们附近的辅导员，随后匆忙挤上末班夜车赶赴老家，同修们得到师尊的经文，象迷途的羔羊找到了回家的方向。我在两天内把师尊的经文传遍三市四县，并且组织当地同修学法交流，许多同修当时就酝酿怎样配合更好的去北京证实法，我妻子也是这次以惊人的意志突破全家人的堵拦，走上天安门，堂堂正正闯出北京看守所，一直坚定的走在正法修炼的大道上。

    我和未走出来的同修交流，鼓励他们上北京证实法。在师尊的安排下，我们一行七人，准备了三条横幅，向北京進发。到天安门广场后，感觉气氛特别压抑，我们故作旅游状来回走动，这时有便衣盯上了同去的两位老年同修，我急忙向她们介绍周围的建筑物，并引她们到前面合影留念，示意大家都先出去。

    正在此时，突然看到一个同修打出“法轮大法好”横幅，便衣警察蜂拥而上，这时另一方向又有同修打出条幅，恶警们又仓皇跑过去抢夺，还没有跑到，又有二面鲜艳的条幅飘起来，邪恶忙的乱作一团，游人也都惊呆了；我们心里激动不已。同修们一个个被拽上警车，有的同修被盘问后带走，甚至都还未来得及展开横幅。短短不到二十分钟，有十几个同修被绑架，我看同去的阿姨心态有点不稳，建议大家先暂离广场，稍作休息调整。我们简单分配后，再次走進广场，站在不同的位置，毫不犹豫的同时打开三面横幅向广场中间走，并且高声喊出自己的心里话：“法轮大法是正法”。我们如愿以偿。随我们之后，同修们又接二连三打出自己的心声。

    二、正念闯出魔窟

    我因進京证实法被邪恶非法关押，这是我人生第一次失去自由，身上的钱被恶警抢光，没给我任何凭证，并且不断逼我写检查、认识；我最后写了一个简短的认识，末尾注明“我要坚修大法，一修到底。”并且一再声明“我的师父慈悲伟大”。

    办事处的人来劝说，我给他们讲我修炼后的升华；不修炼亲属来跪地哭闹，让我低头认错，我拒绝；随后修炼的亲人也认识糊涂，哭诉让我写个东西出去，我断然否决。我给修炼的家人背师尊《位置》中的讲法：“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。我为在能否圆满的考验中走过来的大法修炼者祝贺。你们生命不灭的永远以至未来所在的层次，那是你们自己开创的，威德是你们自己修出来的。精進吧，这是最伟大，最殊胜的。”并且对他们讲，若必须让我在修炼和其它任何事情间作选择，我只能选择修大法。同室非法关押的常人不理解，把我捶打一顿，过后又向我致歉，其实我真正拒绝的是邪恶对我的迫害，我不向邪恶妥协，要求无条件释放。在非法关押半年后，在师尊的加持下，我被无条件释放。

    我们当地有一个邪恶的办事处，在道路两边墙上涂制了大块十几米长诽谤大法的邪恶漫画和标语，毒害众生；我们几个同修协调商量后决定集体配合清除它。我在动手清理过程中被邪恶发现，恶人要绑架我，但我始终不配合邪恶。恶人打电话各处求援，七、八个恶警费了九牛二虎之力把我塞進车内，拉到派出所，让我下车，我不下车，他们又费劲把我拽到地上，让我上楼，我不上楼，恶人们又气喘吁吁把我抬楼上，十来个人看我一个，最后又把我抬進办公室。我不停的发正念，恶人强制给我照像我低头扭脸不配合，问我什么都不说，一概不承认，正念制止行恶。恶警拿出辖区档案资料对照，查不到我的信息。随后第二天，接连不断有不同地方的恶人来审查辨认，有些地方邪恶的国安恶警诱骗说，“你怎么不跟我讲真相呢？别人来这儿都讲法轮功如何如何好，我看你不象法轮功吧。”我根本不接他的话，只针对邪恶发出强大的正念。

    我求师尊加持，我是师尊的弟子，邪恶也查不清我来自哪儿。最后邪恶没有找到我的任何信息，硬要把我拘留三天，这三天我也不能默认，我外面有许多正事要做。恶人强行把我抬進拘留所，我在黑窝里不停的发正念，给在押人员讲真相。第三天一大早，值班警察赶快把我送到门外，给我十块钱叫我走了。

    三、正念显神威

    我第一次正念闯出黑窝后，获悉有一亲属同修被劳教了，心里非常惦念，在劳教所长期学不到法是修炼人最大的痛苦。我焚香合十，求师尊在我接见同修时，能加持弟子把小本精装《转法轮》送進劳教所，让同修们在里面能学到法。我有了这个愿望，师尊就给我开创了这样的机会让我去做。我随同亲属家人一块接见同修时，恶警破例这次让同修出来与家人面对面接见，因这次去的人多，看守警察扭身向门口走去，我趁势把随身带的宝书塞進同修衣兜内，同修们终于可以在里面学法了。其实这一切都是伟大的师尊给予的，正如《转法轮》中所写“修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”

    在邪共十六大期间，我刚找到一份新工作，单位要安排我到外地出差。可是那一段时间大门口门卫突然对我格外留心，并且有闲杂人员监视院内大法弟子。我那天刚出大门，发现有两人尾随跟踪我。我上公交他们也上公交，我到车站买票时，他就抓着我不让我走，车站派出所带我到值班室，很快辖区派出所、“六一零”来人把我带回去。他们确认我是因公正常出差后，依然不让我离开。

    他们上楼吃饭后，我抽空给妻子打个电话，告诉她我的处境，她很快来到派出所，正念坚定的说，“跟我回家。”两个盯梢的要拦，我妻子大声呵斥：“干啥呢！出差都不让，炼法轮功咋啦？”街上所有人都闻声观望，邪恶最怕曝光。我妻子拽着我就往家走。我们刚到家，街道办、派出所、“六一零”等六、七人也跟过来，我给他们讲真相，说情况，他们却无论如何不允许我出差。他们走后我下楼一看，楼门口坐两人把我看住了。

    我回来想，现在出差不出差不是主要问题，可作为大法弟子被邪恶困着动弹不得，决不能无可奈何，听之任之，大法弟子证实法是自己的责任。“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《大法弟子的正念是有威力的》）我和妻子合力发正念，必须解体邪恶，走出去。

    第二天六点发完正念，我带上必备物品下楼，两恶人马上醒来跟着我，我门口刚好停一辆出租车，我立即坐上车，两人上前拦问你去哪儿，我说你管得着吗！我跟司机讲咱们走，不理他，这人有点毛病。早上人少车少，我很顺利的到了我要去的地方。

    我刚上班后，也摸索着想学电脑，让同事告诉我如何查找资料，她在百度上给我举例百度一下我的名字，赫然跳出《法制日报》登载的我和其他同修被逼转化的报道页面。我十分震惊 ，请教懂技术的同修如何删除，他们讲不好办，那是百度搜索引擎的事，我想怎么办呢？我也不懂电脑，但决不能任凭邪恶蛊惑人心。

    “很多你们碰到的具体问题，都得你们自己去斟酌，都得你们自己去想办法解决。哪里出现了问题，哪里就是需要你们去讲清真相、去救度。不要碰到困难了就绕开走。当看到给我们带来了损失，看到我们证实法有障碍时，不要绕开走，要面对它去讲清真相、去救度生命。这是大法弟子的慈悲，是我们在救度生命。”（《二零零二年华盛顿DC法会讲法》）

    我查到百度的联系地址、总裁姓名以及网站管理员反馈信箱，我手写一封长信给百度总裁寄去，讲述百度快照上所载《法制日报》是怎样的谎言。我又给同事讲了真相，让他用自己的邮箱帮我给百度管理员发一个我手写的邮件，希望尽快删除此不良信息。然后我又电话联系到百度相关工作人员，他回馈说得需要到发帖的地方删除，我又查到最早信息来源北京《法制日报》，我查到此报社的电话，我打过四次之多，要么无人接听，要么占线，我最后感觉很失望，心里很不是滋味，但没有放弃。大概半月后，我又百度一下我的名字，让我惊喜的是所有不良信息全部删除了。真是柳暗花明，我激动不已。

    我在异地被非法关押期间，曾遭受非人折磨，恶警唆使在押犯人用烟头烧的我五脚趾溃烂流脓，用膝盖撞的我肋骨内伤，呼吸困难。号里二十几人轮番折磨我一天半，浑身被打的血肉模糊，恶警发现我心跳异常，趁黑夜把我抬到外边医院救治，在车内卑劣的统一口径说“到医院就说他自残”。我被化验出小便带血，医生说要全面检查，否则有生命危险。在我被带回看守所路上，车上一恶警接一电话“咋搞的，死掉一个”，这名同修不知是谁，可能是六十三号或是五十四号，因为只有我们三个一直没报姓名住址，遭受迫害也特别严重，并且六十三号同修一直在被恶警灌食。

    二零零四年，邪共检察机构对刑讯逼供案件進行清查，借以收买民意。在此情况下，我斟酌再三后，决定写出我被异地非法关押期间遭受的严重迫害，一来揭露邪恶，二来救度有缘人。我用真心善念把此材料字斟句酌写完，对这封手写信发了一遍又一遍正念，签上了自己真实的姓名、家庭住址向检察院举报中心寄出。寄后，我又不间断的发正念，使此信所到之处清除邪恶，能使有缘人相互传看，明真相得到救度，不再为虎作伥。过后有同修曾为我担心，我那时只有清除邪恶、救度世人的想法，无论从人的理上，或是修炼的理上，我都是占据着主动，我无所惧，真正害怕的是邪恶。我想此信若有反馈，应该是有缘生命给我致歉和补偿，决不可能是干扰。在法中我坚信这一点。

    奥火在内地传递期间，我也受到邪恶七次上门骚扰，在师尊的保护下，我未与恶人发生正面冲突，虽然被困家中两天，但我连续不间断高强度发正念，基本上半小时学法，半小时定下来发正念，甚至一夜都不休息。单手一立掌，就好象手臂被固定住一样，掌上强大能量奔涌而出，横扫一切干扰因素，很快我就又行动自如的做我应该做的三件事。

    《二零零八年纽约法会讲法》中，师尊讲“目前，随着整个正法形势不断往前推進，表面空间看上去就象一捅即破的感觉了，已经所剩很少了。邪恶的生命也大量的在消减着，目前大法弟子只要正念很足的情况下，邪恶的生命已经没有招架能力了。它们每一次行恶要集中很多烂鬼，几乎是倾巢出动，因为是正法、净化宇宙，所以它被消灭掉，邪恶的力量就是这么被消减掉的，消灭完了它也就消停了一段时间，每次都是这样。”这段讲法是我解体这次邪恶因素的坚定基石。

    四、正念营救同修

    我们当地有一协调人，由于邪恶怀疑他与某件事有牵连，把他骗去问话，一下子就给关進洗脑班。同修正念抵制，最后绝食了。我跟此同修比较熟悉，把及时得到的有关消息上网曝光，并通知其他同修正念加持，我到洗脑班附近发正念，并趁机到窗外和此同修简短交流情况，得知“六一零”直接迫害人的姓名、职务、年龄，通知同修配合锁定此恶人发正念，又把有关情况通知家属，让家属配合单位去六一零要人。最后在师尊的加持下，在同修的正念营救下，这位同修堂堂正正闯出洗脑班，并且后来同修们把此臭名昭著的邪恶黑窝解体了。

    我有一坚定的大法弟子亲属，三年劳教期满，由于不向邪恶妥协，又被延期一年，四年非法超期关押也马上到期。为了借此事讲真相，救众生，清除当地邪恶，并尽快营救同修顺利回家，我把有关材料复印几份去找有关单位讲真相，先到了一个律师事务所，又去了法律援助中心，接着又去了法院信访办。到哪个单位我都给屋内所有人讲，我亲人因炼法轮功被公安敲诈罚款，被劳教所非法超期关押期间，身体致残，不允许接见。最后我找到司法局，司法局一位局长最后接见了我，听完我讲的有关情况后，看了一下我手头的材料，他说，我给你打电话问一下“六一零”主任。这位局长当着我面就给“六一零”打电话询问我亲属情况，是否到期，后来“六一零”给亲属家人传话，别再到处找人了。最后在师尊的呵护下，在家人的正念要求下，同修最终被安全接回家中。

    五、正念救度世中人

    由于长期被关押迫害，刚出来后怕心很重，但我知道自己必须想法突破。我通过静心学法，看《明慧周刊》，和同修切磋交流，在法中我明白了正法时期自己的使命，也知道了正法修炼更深的内涵，我要尽快跟上正法進程。有几次同修把真相资料发到我的车篓内，我悟到我也应该发真相救人。我从同修处拿来几份真相，晚上走出去，腿发抖，心打颤，转了好久硬着头皮把真相发出去了。

    有了这一次经历后，我逐渐成熟起来了，怕心也越来越弱。我跟同修配合，他供我发，从单页到小册子、光盘、不干胶，量越做越大，面越来越广。我如意的使用着师尊给我的神通法力，我发真相如行云流水，自由自在，走到哪，资料发到哪，小区家属院，医院病房楼，医生值班室，商务写字楼，学校教室，大学宿舍，公园座椅，游艇上，军校干部楼，公安局家属院，监狱局家属院，司法局家属院，街道办事处……

    在十字路口等红灯时，我发着正念把真相资料放入众生车筐内，站在有利地势，当街把一份份真相直接送到行人手上。出差到外地，真相就会传遍我周围的大街小巷，我出门必带真相资料，少则几十份，多则几百份，真相不离身，救度世中人。我发真相资料从未影响工作，并且单位领导还夸我工作出色，做事让他放心，对我十分满意。在发真相资料的同时，我特别重视师尊传授给弟子发正念的法宝，四个整点积极参与，基本不落，并且坚持其余整点多发正念，正念不离心，并且紧跟师尊正法進程，清除邪恶生命，斩断黑手烂鬼，解体三界内的乱神，集中强大正念销毁当地黑窝。无论在家在外，都挤时间学法，使自己保持清醒的头脑，时时溶于法中，时刻保持正念，使身边众生积善缘，明真相，得救度。

    在得到明慧网支持资料点遍地开花的要求后，经同修协助，我建立了家庭资料点，三年来，在师尊的看护下，资料点从风风雨雨中稳健的走过来了，配合当地正法的形势，做出了各式各样的真相资料，最大限度满足同修救人的需要，并且协助其他同修也相继建立了资料点，在救度众生的关键时刻发挥着重要作用。在《九评》横空出世后，我积极投入到三退救人的洪流中，并自制真相钱币，传播救人秘方。作为正法时期的大法弟子，就应该在此万金难求的关键时刻，干好自己的天职，争取让全世界每一个角落，来到人间的所有众生都能喜闻真相得救度，感沐佛恩浩荡。

    以上是自己修炼过程中的点滴体悟，写出来是想借此大法盛会之际，给师尊书面汇报，与同修切磋交流，同时鞭策自己“越最后越精進”，更加负责的做好三件事，不辜负伟大慈悲的师尊对咱们的殷殷期盼。

    首次投稿，各方面肯定有许多疏漏欠缺，望同修包容斧正。


坚修大法心不动　紧随恩师把家还

    文／河北大法弟子

    一、喜得大法，重获新生

    一九九八年四月中旬，妹妹送给我一本《转法轮》，告诉我这本书太好了，让我拿回家看看。我带着想了解一下书里都写了些什么的想法，拿起书来看，可没想到只看了几页就觉的这本书真的写的太好了，每个字、每句话都能打动我的心。于是我想这么好的书，我得把屋子打扫的干干净净的再去看。经过几天的打扫，我终于把几个月没住人的屋子里的尘土打扫的一干二净。这时我静下心来开始读，越看越爱看，当读到「五套功法一步到位」时，我想这五套功法是什么样的？虽然没看见过，但我知道小区里有人炼，我就主动去找他们。当学员们知道我要来学炼功时，他们都非常高兴，非常欢迎，就这样我走上了修炼之路。我如饥似渴的学法、炼功，除了集体学法、炼功，自己每天还要再学两小时，再炼一遍五套功法。

    当时不能双盘，但看到老学员个个都能双盘，而且有的人一盘就是两个小时，我从内心羡慕他们。为了尽快达到师尊的要求，我每天学法时，坚持用同修的大砂袋压腿，不管怎么难受、麻木、没有知觉了也不拿下来，一直坚持到学法结束。坚持了三个月，一天辅导员说：「你可以双盘了吧？」结果我一搬腿，真的能双盘了。不管是听法、学法，我都时时刻刻坚持双盘。同时只要有洪法的事，我场场不落。

    我是属于渐悟修的，身体在修炼过程中每个细小的变化自己都能体悟到、感受的到的，同时也可以看到另外空间的一些景象。

    当时我的情况是由于孩子刚出校门没有社会经验，在中共向钱看的思想下，他自己也想挣大钱，结果钱没挣到，反而欠了一大笔债，我整个人简直已经没有再生活下去的勇气了。面对这突如其来的灾祸怎么办？我这一生所挣的钱，还不够个尾数呢！我精神都快崩溃了。别人看到我也说，你怎么这么憔悴？没有一点精神头。当时我和丈夫的工资被单位全部扣去了，只靠卖点包子维持生活，每天非常辛苦，而且没有多少时间看书学法及炼功。为了不影响修炼，我改为卖早点，所卖的食品全是上的现成的，这样早晨丈夫去上货，我起早炼功和学法，做到了两不误。

    由于坚持学法、炼功，师父把我的身体调整到最佳状态，每天背着三十多斤的牛奶、豆浆、烧饼、面包、麻花等三层楼的上、下跑，加起来一天要走四、五十里路，可是我一点累的感觉也没有。有一次，我背着刚开的牛奶、豆浆刚刚進到大厅，结果因为没看好，一脚踩在了香蕉皮上。我一下子坐到了地上，两个装牛奶、豆浆的暖瓶要是碰到地上就得炸了，那滚烫的液体可能就会伤到我和他人。就在这千钧一发之际，我的手一下子把背包举起来了，暖瓶没有碰到地，也就没有出现危险。我知道这是师父在保护着弟子。

    还有一次早晨，我把装牛奶、豆浆的四个暖瓶绑到自行车车把上，同时还绑着面包、麻花，自行车后衣架上还有一大包矿泉水。结果一上车，坏了，车闸失灵了。车子顺着下坡飞快的往下跑，下也下不来，幸亏路上一个行人也没有，昨天还是小贩叫卖喧闹的街道，今天竟空无一人。自行车直到平地碰到一棵小树才停了下来，我也平安的下了车，没出现任何危险——师父知道我将要发生什么事，安排好了保护措施，否则的话真不知道我得闯多大的祸，碰伤多少人，一想起来还真有些后怕。幸亏有恩师的保护，弟子才避免了这份车祸。

    还有一次，那是二零零一年腊月，几个债主都来到家里逼债，非叫我马上还钱。由于没有工资，我跟他们说，让他们再等等，待我把厂里欠的钱还完，有了工资再还给他们。可不管怎么说就是不行，一个债主把他坐着的铁架椅子一脚踢了起来，就在这椅子腾空而起时，坐板和骨架连接的八个螺丝全都刷一下掉下来，椅子架落地，只是坐板飞起来，没出现大危险，否则电视机、玻璃窗都得砸碎了。师父的法身再次保护了弟子。类似这样的例子还有许多，不一一列举。我深刻的明白了师尊在《转法轮》里说的：「我把学员都当作弟子。」师父每时每刻都在看护、保护着弟子，弟子有了这颗修炼的心，师父就无条件的帮助。

    通过学法，我的心变的越来越能宽容别人，把钱、财、物看的越来越淡。有的债主雇人到我家住着要钱，一住就是半个月，吃、喝、抽全得答对，他们还满地吐痰。我真正的做到了宽容，无论在债主怎样无礼的情况下，都能保持一颗慈悲的心，心平气和的把自己的处境讲清楚，并请他们能够谅解。就这样经过多次的协商，最后他们也心平气和的回家了，以后再也没来闹过，只是到日子来取钱。从这一系列的事情中，我深深的体会到，只要自己时时刻刻按照师父所要求的心性去做，做事先考虑别人，只要能做到，师父就把这些事情化解了，一切都变的祥和，债主再来时，也很客气了。

    由于每天坚持学法、炼功，身体由师父给调整的越来越好，过去我经常拉肚子，拉脓血便，打嗝一打几个小时，肩周炎、关节炎、鼻炎、脚鸡眼、三个良性瘤、胆结石等全部都好了，人越来越精神，精力充沛，干多少活，走多少路也不累，真是一身轻。大家可想而知，如果我没有得这个大法，在那么大的压力面前，身体又那么多的病，又没钱医治，债主闹的全小区都知道，一想不开，我可能就失去生命了。我真的庆幸自己能得到这部大法，让我把一切名、利、情全部看淡，知道生命的珍贵，走过了生命最黑暗的时期，获得了新生，是恩师给予我第二次生命。千言万语，万语千言汇成一句话，衷心感谢师父的救度之恩，坚修大法，随师回家。

    二、时刻不忘大法赋予的使命

    一九九九年七?二零迫害一开始，街道主任就通知我去民政局开会。我去了之后方知中共不允许炼法轮功。我越听越不是滋味，想这么好的功法为什么不让炼？我当时就站起来，把我修炼一年多、身体受益的情况告诉了在座的领导及所有人员，我说：「师父在《转法轮》里所说的每一句话，只要真正去修炼都能实现。」有的同修和街道书记为了我的安全，一个劲在下边拉我，不叫我说。我只有一个想法：说真话。不修炼的人不知道真实情况，作为一个修炼的人，我就要把真实情况说出来，让人们明白。

    在红色恐怖下，我失去了集体炼功和学法的环境，只好自己坚持在家学、炼。有真相传单，在卖早点时，我有机会就发放或当面给世人，并告诉他们大法的美好。在大厅卖冰块时，保安经常抢我们的东西，不叫卖。一次被他们抓住，他们知道我是炼法轮功的，就叫我连喊三次「法轮大法好，李洪志师父好」，我真的喊了，他们把东西归还我，而且说以后不再抓我了。

    二零零二年四月中旬，我被非法抓到洗脑班迫害。由于学法不深，我写了所谓的不炼功保证。想用人的办法走出来，而不是用法理衡量应该怎么做，才做了大法弟子不应该做的事。

    那时候怕心、亲情、寂寞孤独使我好几天心里上下翻腾，孤独寂寞的好象立即就要疯了一样，长期一个人被锁在屋子里，没有与人交往、说话的机会。我意识到必须把所有能利用的时间全部用来学法、背法。

    师父看到我还能坚持学法，还有那么一点良知，尽管我做了许多不符合法的事，但师父没有放弃我，一直在点化我。我终于醒悟了，通过不断的学法，去掉了许多执著心，去掉了急于回家的心。

    师父在《二零零二年华盛顿DC法会讲法》中说：「对法认识、理解的成度不同会感到当前形势的不同，这一切都是针对不同的人心的。做的好的就会改变自己周围的环境，做的差的也会使自己周围的环境随心而变化。大法弟子不同的心态，对环境的感受是不同的，那么每个人表现出来的状态就不同。」在洗脑班能及时看到师尊的讲法，所有被非法关押的大法弟子都利用晚上睡眠时间抄写，一写就是一夜，然后就认真学法，背法已形成了强大阵势。大家都决心把洗脑班变成学法、炼功的好环境。

    正因为大家的心很纯正，师尊就帮我们把环境变的越来越宽松。同修可以同时出来洗漱，增加了互相交流的机会。那时常人写在黑板上诬蔑大法和师父的话，我们大法弟子只要出一念让它不存在，转天真的擦的干干净净了。一年零二个月的漫长洗脑，不但没有让我被谎言迷惑住，反而越来越让我认清邪党迫害的本质，我越来越坚强，越来越认清坚信师父，坚信大法是自己永世必须遵循的，只能勇往直前。最后帮教人员跟领导说：「她不但不改变，反而变的越来越坚定了，我们做不了她的工作了。」

    随着正法進程的推進，师尊要求大法弟子做好三件事：学好法，炼好功，发正念，讲清真相救度众生。自己把师尊的要求牢牢的记在心里，无论走到哪里，三件事就在哪里做，从没有因为家务事忙而影响学法、炼功；到外地，从未因为人生地不熟而影响发真相资料，有时带去的资料发完了，我就自己写小粘贴，然后到外面贴上。

    在常人中修炼，逃脱不了儿媳生孩子、照顾月子、家人生病住院、照顾病人这些事情，在这些事情面前怎样摆放好位置就极其重要。不能因为照顾月子，就把修炼的事扔一边，事情一多了就不学法、不炼功、不做三件事了。师尊在《洪吟》〈自修〉中说：「大法洪扬　几人能得　世间繁事重重　百忙之闲可自修　它日烟云一过　方知真道已得」。如果我们真能做到百忙之闲能自修，就不会失去这万古机缘，也就不会给自己的修炼增加不必要的过关。

    我曾照顾三个月的月子，买菜、做饭、洗大人孩子的衣服、洗尿布、给孩子洗澡、收拾房间……一切都是我一个人做，但炼功、学法每天坚持不落。去购物时，我就给世人讲真相、劝三退。特别是在北京，很多人不敢接真相，得经过反复多次讲，他们才肯接。劝退一个人也是经过多次反复讲才能劝退。日子一长，有的人一见到我就喊「法轮大法好」。

    做三退，特别是当面讲真相，只是一个突破的问题，没出去讲的时候，心里会感觉到不知从何说起，特别是第一次讲，可能心里发慌，说话的声音可能都有些发抖。如果能坚持讲下去，师尊就会给我们智慧，到时真的就把我们所学到的法理运用自如了。

    当然在讲真相中，会碰到各种各样的世人，有理解的，有不理解的，有非常赞同大法的，有不赞同大法的，什么样的人都有，所以讲真相的时候也就能碰上不可理喻的人，他可能举报你，就可能出现危险。但不论遇到什么情况，我的体会是，只要正念足，坚信师父，坚信大法，知道我们所做的一切都是宇宙中最神圣、最好的事，不惊不慌，理智的用善念，用师父的法理去告诉他们大法的美好和我们为什么劝三退。如果我们能做到，师父就把一切都给我们善解了，不会出现任何危险。我个人就经历了五次被不明真相的人举报，都是在师父的呵护下平安回家，没出现任何危险。如果现在仍然有还没走出来讲真相、劝三退的同修，请赶快走出来吧！师父在《转法轮》中说：「告诉你一个真理，整个人的修炼过程就是不断的去人的执著心的过程。」

    我们不敢出来，这不就是执著吗？我们修炼了，师父就是让我们圆满。师父一而再，再而三的给我们机会，让我们走出来，我们还有什么不能放下呢？慈悲伟大的师尊为我们付出的太多太多了，我们为什么还自己吓唬自己，不敢走出来呢？我们修的是这么一部大法，而且有师父的法身悄然而护，我们还有什么理由不堂堂正正的呢？

    师尊赋予我们这么大的使命，作为一个修炼的人，那就要克服一切阻力。比如来自家庭的，你要去讲真相，家人不修炼，他认为出去讲真相就有危险。为了这个家的眼前利益，他千方百计的阻止你，不让你去。有一次丈夫出门怕我出去，就把我反锁在屋子里，当我要出去讲真相时，怎么也开不开门，我只好请同修来帮我开门。针对这件事我跟他讲真相，告诉他我们只有按师父的要求做才是最安全的，我没去做坏事，做的都是让人有未来、得福报的事，救人的事。可是他受来自街道、派出所的压力，又要把我锁在屋里，我就严肃的告诉他，这是侵犯人权，你再这样做，那别说我不管你，我出去找地方住，永远不回来了。结果以后再没出现类似事情，只是当我出去时，他总要告诉我「多长点眼睛」。我体会到：遇到问题一定要正念对待。用修炼人的标准要求自己，正念面对发生的一切事情，就会做的好一些。

    在开奥运和残奥期间，来自各方面的干扰也是很大的。有的说：「你觉的炼功好，你就在家炼，千万别出去发真相资料，到外面劝三退；别出去炼功，避一避风头。」不管是派出所的，单位的，公安分局的，我跟他们说：「我们所做的一切事，都是在救人。师父说能在这么艰苦的环境下去救人，这是我们大法弟子的慈悲，如果看到大家前面有难，不去告诉他怎么躲开，这还是慈悲吗？我们所做的都是为了众生得救。」他们说：「看见了吧，没办法说服她了。」不是说我做的多好，我是觉的我们每个人都在大法中修炼了十多年了，师父的谆谆教导，法理给我们讲的多明白呀，只有做好三件事才是最安全的。如果不论在任何情况下，我们都能做好三件事，每个人都能按师父的要求真正做到，师父说过这场迫害早就结束了。

    我个人虽然修炼的不够好，可是师尊说过，一人修炼，全家受益。我得到大法的恩赐太多太多了。我发愁的第一件事是老儿子快三十岁了，还没结婚，怎么办？没房子，也没钱。当他退了团、队后，他自己开了个公司，求二哥给借了两万元钱做资金。结果问题很快就迎刃而解了。不到两年，房子买上了，自己把婚也结了，没让我操一点心。

    所有的这一切都是恩师给做的。我用尽世界上最美好的语言也表达不了我对恩师的感恩之情，正如师父说的「师徒不讲情　佛恩化天地」（《洪吟二》〈师徒恩〉），我只有在修炼的路上，勇猛精進，努力做好三件事，功成圆满来报答恩师了。我在圆容家庭方面做的还很差，今后在努力做好三件事的同时，在师尊的加持下，我努力把家庭圆容好，不辜负师父的慈悲苦度。

    由于修炼层次有限，不妥之处请慈悲指正！


生命在正法中辉煌

    文／大陆大法弟子

    【明慧网二零零八年十一月三日】尊敬的师父好，同修好！看到明慧网上同修的修炼历程中所思、所行，使我受益匪浅。今天，又看到身边的几位同修积极的参与第五届法轮大法交流稿，受到鼓舞，因此提笔。

    我是一九九七年得法的弟子，在修炼的路上，依靠师父与大法走到今天，真的幸运至极。

    记的刚得法不久，我身上的病便全好了，而且还看见象雪花一样的法轮在屋里飞，十厘米高的乐呵呵的大肚佛。梦里经常跟一些狐黄白柳等打、还有只见红色透明不见人的衣服翻山越岭的飞，但我的思想中就想制住这些东西。现在才明白，那也许就是除恶。值得一提的是，我与母亲住的那一个月，对门的大爷（同修）天天早晨四点多叫我一起炼功，刚开始时还挺积极，几天便懒惰了，可是，半睡中听见大爷敲门了，碍于面子赶紧起床，洗漱。没想到，出门一看，大爷说还没叫我呢！唉呀，慈悲的师父呀，是您叫醒弟子！心中惭愧，开始炼功了。

    刚炼上第三套功法，便觉的鼻子上边钻心的痒、痛，心想师父说过炼功时什么都不要想，也不要动，于是我便一忍到底。动了念，鼻子还不得咬个大包啊！一摸一个一厘米左右的飞虫掉在胸前，我轻轻把它弹到地上，去自行自灭吧！我不杀生。同时，鼻子完全正常。而当我炼到第四套功法时，便看见了师父披黄色袈裟坐在我身边，师父身边还站着一个看不到边穿黄色衣服的。虽然我不知道是什么，可我悟到，是师父在鼓励我做对了，可我想，别碰到师父，同时身子也歪了一下，师父不见了。我又悟到，刚才我一心不乱的炼功，没动什么念，看见了，而动了人念一怕碰师父的心，也就看不见了。随后我悟，师父法身在另外空间里，不走这个空间，怎么能碰到呢！弟子真是太狭隘了。那时，我天天给师父上香，磕头，背经文，心想如果脑子里完全充实着法就好了。我就觉的这样才对的起师父，才配学师父的法。我也能感觉到师父天天在我窗前坐着，一抬头就看见。就这样幸福的修着。

    可是好景不常，九九年“七?二零”，中共邪党开始血腥镇压大法与大法弟子。当时我刚刚要分配下厂，由于学法不深，没有象那些可敬的大法徒一样，進京护法，积极奔走为大法说话，只是跟身边的学校老师、同学、同事讲讲大法是教人做好人的。当师父的经文《走向圆满》发表后，我才意识到自己错过了机会，于是，暗下决心，努力去做，上班，下班都不骑车了，边走边发资料，写标语。那时资料只有一样一张，我便用复印纸复印，然后用黄色纸包上，上面写着“善良者看”，或“正义者看”。放進众生的门里，刚开始时，心“砰砰”直跳，就用手捂着想，不许跳，跳我也做，害怕的不是我。望望蓝天，想想受诽谤的师父与大法，心中酸酸的，便不怕了。

    师父陆续发表了几篇经文，给弟子指明了方向。那时候，我带着一颗“不管时间长短一定跟师父回家的心”做着，脑子里都有师父的法指导。如：有时写标语有人路过，心想：我写就是让人看的，同时师父的法“害怕叫人清楚真相的是邪恶而不是大法弟子。”（《精進要旨二》〈建议〉）反映到脑海中，这人是众生，正是应该看啊！直到今天，写的“真善忍，法轮大法好”，还在墙上留着。我也与同修配合做，由于当时环境恶劣，也有同修害怕不敢做的，我就主动去找，一起出去，到地方，我就迅速开始发、写，老同修也慢慢做，有人来了，我们便装作走路的，一家一户都送到，心里甜甜的。我想这样人们看了就明白了，我师父就不再被误解了。

    二零零二年八月十五日，师父的经文《快讲》发表，我便开始了积极的面对面讲真相、发资料。在师父的慈悲呵护下，没遇上过危险，反而开始大量接触同修。卖水果的同修接触上了，她激动的说：“我跟你一样都是修大法的，跟接触的同修断线，上百名同修没东西（指经文、《明慧周刊》和真相资料）呢。”那时不知什么时候同修就被邪恶迫害，然而大法弟子前仆后继从没被吓倒，反而更坚定的跟师父走着。

    我在住的地方讲真相中又相遇同修，开始合作配合，我很积极的帮助他们走出来讲真相救人，走师父安排的路。我做任何事时脑子里都有师父的法指导。要说法理，我在此之前我自己感觉感性认识，但我就是有一颗对师对法坚信的心，就是师父咋说就咋做，师父说讲真相救人我就做，没错。还有一点，我从没觉的参与什么项目大小等分别，只要是我为救人的事出了一份力，我就很高兴——我还有用，心里美滋滋的。我也不看别人的脸色，说话态度什么的。我只明白我要真心的做好师父让做的，当然我也有很多人心与不足。与此同时我便开始了资料点装订、运输等项目。

    那时候，周边的几个县城都在我们这里取东西，记的《二零零三年元宵节讲法》我们就负责装订一万本，那次我们两天两宿没合眼，心里热乎乎的。在装订后马上送到同修手上，因为我们知道在那艰难的日子同修是多么需要师父的法，一刻不能耽误。看到师父的法，会使精進的更精進，会使不精進变为精進，会使走不出来的走出来。我们悟到，师父用巨大的承受为我们延长时间，加持着我们的正念。没有师父我们无法前行半步，而师父又安排我们做此项目，我们就一定要承担起这份责任，不辜负师父的慈悲与信任，这才是师父要的弟子。我们要圆容师父的选择。说真的，那段日子是真的幸福，时时刻刻走在回归的路上，梦中都是盘腿打坐在空中随意飞着，桃花含苞待放，身体想大就大，想小就小，嘴里唱着“法轮大法好”。

    由于大法与同修的需要，我与两位同修来到一个县城，成立资料点。在师父的安排下，我们顺利的完成了前期工作，正常运转，我主要负责往各地送东西，那两位同修负责写相关文章与打印师父经文、《明慧周刊》、真相资料等。在这里两位同修关心帮助我，遇到心性上的磨擦，我们就坐下来切磋，然后再工作，感谢师父慈悲的安排，在这里让我走向成熟。

    背着资料、坐上车，师父的法便打進脑海，“大法没有负责人，每个人都是修炼弟子。”（《各地讲法二》〈美国佛罗里达法会讲法〉）我悟到，这是师父给安排的修炼路，我做的大法工作，既是证实法救度众生的需要，同时也是师父给我与同修修炼自己、锻炼成熟的机会，因此，我时刻叮嘱自己这是修炼，不是工作。稍有高于别人的心一闪，我便抓住它，灭掉，同时加强自己的正念：我们都是师父的弟子，都是师父肯定的了不起的大法徒。任何不正的因素都休想干扰，都必须解体灭掉。那里有很多走不出来的同修，于是师父又给了我们机会去帮助他们。他们有着各种不同的优点与不足，怎么帮呢？

    我便思考，只有大法与师父能帮，我只是其中一员啊！帮别人就是帮自己。摆正了关系，自然有好办法，我便利用每周送东西的机会，与这些同修共同学法、发正念，之后再把一周的情况切磋交流，就这样，我们都在法中熔炼着，使一些同修跟上来了。当然还是有怕心重的迟一点的，但我们交流，不要执着同修的状态，要相信同修能做好，这从根上说，相信同修就是相信师父和大法。我们还把外地法理明、真相做的好的同修多次请来交流，对同修的触动启发也很大。这里同修由不拿资料到拿几本，由拿几本资料给亲朋好友，到拿十几本发到附近，由拿十几本到拿几十本，我们都是很耐心的送到。与他们一起出去发、贴、挂条幅、写标语。当时我想，师父安排我早走一步，目地就是锻炼我成熟后做这件事，而且这也许就是我史前大愿，与这方同修众生有缘，不完成使命还不行呢！

    我尽心尽力的做着，当同修夸我：别看你年纪小，做的真好等。我马上警醒：千万别这么说，没有师父大法寸步难行，没有同修的帮助交流我感性没理性，而且我们都是一师之徒，我们都有优点缺点，我的缺点没显给你们。我很懒，每天没同修叫、我都不起来炼功，这几年多亏同修了。我认为咱们也就是没有高低大小贵贱之分，只是师父选择了咱们，并给了咱们全宇宙都注目的名字——正法时期大法弟子。而众生也是师父的选择，并给了他们相应的名字，这是师父造就的新宇宙，我们应该用自己的认识与尽自己有限的能力圆容师父的选择。

    很快一年过去了，磕磕绊绊中锻炼越来越成熟了，网上经常出现资料点遍地开花的交流文章，于是我们也开始着手此事，同时我还供着各地光盘真相、护身符，部份真相册子与《明慧周刊》，因为当时与我合作的同修一个由于病业离开了，另一个回家乡了，只剩下我一个人，还得進原材料，还得做，还得送。我忙不过来了，要没有师父我肯定不行。有一次刻录机、彩喷机、打印机同时运转，楼下又有同修等着，我对它们说：“你们是正法时期救度众生的生命，你们将有美好的未来，好好打印，我一会就回来。”于是我输入上数下楼了。我回来时，一切都正常進行着，我就对它们说：“辛苦了，谢谢你们。”用手摸摸它们很亲切。心中感谢师父的加持。尽管这样，我很着急，因为我一个人忙，法学不好，正念发不好，功也炼不好，东西做不出来，送不到还不行。这样下去可不行啊！更重要的是遍地开花是大法救度众生的需要。于是，我大胆的打破了资料点不让多人進出的观念，在各地找来相应的同修，教他们打印维护等。同修真的太好了，他们不管白天晚上，有时间就来学。在师父加持下，和同修自身的正念下很快就学会了，逐渐的都能独立运转了。尽管我当时出了很多的人心，他们都包容我，理解我。我一个人吃不上饭，他们给我送饭，在生活上关心我，鼓励我。我们共同走过了那段艰难而神圣的路！不久，同修们各自成立了自己的家庭资料点，经过一段时间的扶持后，他们都独立运作了。直到现在都平稳的做着三件事。

    在这过程中，我们悟到大法弟子是一个整体。只是分工不同，所做的一切都是圆容师父所要的！

    二零零六年我离开了那里，回到家中开始了新的修炼环境。如今我已结婚，孩子刚满一周岁，经过一段时间家庭琐事的干扰与心性磨擦提高后，开始了新的历程！

    在这里，再次向慈悲伟大的师父问好！并期待大法弟子尽快整体提高，达到标准，做好师父要求的三件事。早日迎接师父的到来！合十


延边弟子在证实法中走向成熟

    文／延边大法弟子 越上莲

    首先，借助第五届大陆大法弟子修炼心得交流会的机会向伟大的师尊问好！

    向全世界的同修们问好！

    下面我把我在这几年中怎样在正法中修炼的，怎样在师父的呵护下修正自己，怎样成为一名真正的正法时期的大法弟子，向师父和同修们汇报一下：

    得法

    我是延边大法弟子，一九九五年八月二十三日有缘得大法的。得大法前重病在身，因为家庭破裂，精神压力大，严重的心脏病复发。疾病害的我饭做不了，衣服不能洗，楼下不来，整天躺在床上。找了几家大夫、名医也没医治好，有很多的好心人也给我出了很多偏方。在我要家没家、要钱没钱的痛苦时刻，精神和病魔双层的打击，使我想到过轻生，去买过安眠药。在这时，邻居大娘看我躺在床上很难受的样子，就劝我说，你去炼法轮功吧，你看我炼法轮功后肚子里的那块硬疙瘩都没了，你也去炼吧。我听后心想，我都卧床不起怎么能凌晨四点钟去炼功呢？

    通过邻居大娘几次的劝说，妈妈和妹妹也劝说，我心想：正好没钱，不用吃药，又不用打针，在这一点上挺符合我的想法。就这样，抱着试试看的想法来到了炼功点。起初经常是到炼功点时，大家快炼一半了我才到。没想到十多天后感到心脏轻松多了，不那么堵了，也不那么闷了，直到现在十几年来没打过一针，没吃过一粒药，精神很充实。这一切都来源于大法。

    在个人修炼的那些年当中，有好多悟到的，也有好多没悟到的。有很多的修炼故事，跌跌撞撞走到了今天。在过关过难中也感觉很苦，但是看到那美好的未来又感到很欣慰，让我们这段美好的修炼历史载入我们的修炼历史的史册吧。

    办资料点

    我是二零零三年秋天开始建立资料点的，在那之前也就是发一发资料，粘贴标语。去同修那里取资料取的量大一些。记的那次去取资料时同修说：资料没有了，做资料的同修都被迫害了，还有一台电脑和一台机器。如果要，你就拿去吧。当时自己电脑一点不会，自己又是“文化大革命”时期的小学生，连拼音都不太会，怎么敢想呢？我回来后和弟妹（同修）商量，她说：“行，我们拿来吧。”机器就这样拿回来了。机器拿来后，不会用跟谁学呀？同修说给我找个会技术的人教我，可是没等来教呢，她们也有了干扰。一时找不到她们，我就找了一个懂电脑的常人学了几个晚上，拼音自学了三个晚上学会了，就这样我们的资料点建起来了。

    资料点建起来后面临的具体问题很多，当时也找不到上网的同修。自己照着资料打印了一些，自编了一些。因为文化低，编出来的资料大白字特别多，给同修送去又原样拿回来了，就这样也损失了很多。因为想上网的心迫切，就让教我的常人买了个“猫”来上网，因他对如何上我们大法的网站也不太明白，我心里有些害怕。有一天很费了好大劲查到了明慧网，看到师尊在二零零三年亚特兰大法会讲法时的照片，当时我高兴的拍手叫好，我说：“这就是我师父！这就是我师父！”兴奋的无法言表。他把师尊的照片给我下载完后，就再也没找到明慧网。后来我悟到是师尊在鼓励我呢。一直到第100期《明慧周刊》刊登时，我们才找到了能上网的同修，我们很高兴。记的第一次打了六份《明慧周刊》，心想：我们终于能做出周刊了！这一切都源于大法，是师父的呵护。

    打印的过程中也遇到过很多困难，有一次往硒鼓里灌粉，那时还没有几个人会灌粉，会的我们又找不到，只好到商家花钱灌粉，灌几次后又怕商家怀疑我们年龄大，又怕有便衣跟踪。那时正念不强，根本也不知道什么叫正念。人心重，除了注意安全，就是小心点，用的一切都是人的办法。后来觉的花钱多又不安全自己灌吧，记的有一次我和弟妹灌粉，卸螺丝打削子时，没注意一下掉了个弹簧，可这个弹簧捡起来就不知道往哪安了，怎么安都不对劲儿。我连急带累的出了一身汗也安不上，最后把我给为难哭了。弟妹看我哭了还一个劲劝我说：“以后熟练就好了，以后就好了。”

    在这几年中苦也吃了不少，跟头也摔了不少，也受到了迫害。在魔炼中我的技术也锻炼熟练了许多，到目前已建立八、九个资料点，简单的修理机器，换鼓芯之类的都能做了。我知道这一切都是大法给我开创的智慧，在今后的正法中更应该走好我们今后修炼的路，让资料点遍地开花，开得更漂亮。

    从新认识

    学法修心的法理都知道，可往往遇到具体问题时就不能完全站在法上去认识。二零零四年五月十三日，我地区做了一千多条大法条幅，“世界大法日”挂条幅震慑邪恶，这没错，可我们安排的时间有些太具体了。没想到邪恶把这天设为“敏感日”，公安局、派出所全部出动，蹲坑抓捕大法弟子。因为自己这段时间忙于做事忽视学法，遇事不能向内找，在挂条幅时被派出所非法绑架。因为学法不深，正念不强，家里花了五千元钱疏通后，关押五十七天释放回家。

    当时不能从法理上真正认清邪恶对我们迫害的根本原因，不能对旧势力的全盘否定，回来后没好好的查找自己，时间不长，因做资料缺人手又匆忙的干起事来。那段时期做事时不能把学法修心联系起来，单单的为了做事而做事。没等调整好自己，就又新添了一台电脑、两台打印机。在打印时常常不顺利，机器卡纸，毛病很多。当时没悟到因法学的不够，心性没提高魔会干扰，后来才悟到那是缺少学法了，应该多学法。那时悟性差，不知机器是随着心性走的，一味的在技术上找原因，现在才知道资料点遍地开花的更深层的内涵了。

    师尊在法中说：“我们人在修炼过程当中，作为一个炼功的人要舍弃的心太多了，显示心、妒嫉心、争斗心、欢喜心，很多很多的各种执著心都得把它去掉。”（《转法轮》）在学不好法的情况下，为了做事而做事时不但没去掉那些心，而相反会生出很多不好的心，如显示心、妒嫉心、争斗心、干事心。因不能及时向内找，积攒了一大堆执著，结果在二零零六年又一次被迫害。这次迫害损失惨重，机器、耗材、现金价值十几万元左右，这次给我的打击太大了，真是感觉不能修了一样，无脸面对师父，无脸面对同修。進看守所几天吃不下饭，心想这还怎么修啊，做不好还不如不做哪。直到摔了跟头时，才感觉到疼痛，这把重锤真正敲醒了我。

    被非法关進看守所后，深深的回想着我和同修在一起配合的这段日子，表面看和大家很和气，其实内心里是有间隔的，心底深处隐藏着很多不好的心，干事心、显示心、妒嫉心、争斗心，很多很多的心；平时来说整体也都没有完全注重心性上的修炼，造下了不可弥补的损失，惨痛的教训真的要记住啊。怎么办？要是没有强大的正念，那就面临着被非法判刑。在魔窟里每天坚持学法、背法、抄法在加强着自己的正念，当时也想正念闯出，可是没有那么大的正念，根本是做不到的。心里在不断的想闯出去的时候，就传来了消息，说某某同修绝食正念闯出来了，还有一位正在绝食中。我听到消息后，加强了正念，发正念请师父加持，发正念把身边的干扰都清理了，又赶快想办法通知被关押的其他同修。我写好条子，把条子塞到鸭蛋里想办法让管理员给送过去，同修接到后马上就绝食了，十二天后释放回家。

    我绝食十天后也释放回家。到家悔恨的自己放声大哭，真是感到有些无法弥补的感觉，修的不好没脸面对一切。我跪在师尊的法像前向师尊谢罪，让这些不足时时刻刻激励我，让我别忘了勇猛精進。也很感谢家里的同修为我们加大力度接力式的发正念加持我们。这次深痛的教训使我下决心修好自己弥补这一切损失。心里发了一个愿望，这个跟头不能白摔，从今以后时刻都得学好法，时刻严格要求自己；遇事向内找，在今后的做事中一定不能脱离法。通过这次深刻的教训，从师父让我们做的三件事中重新去认识了。要做到完全符合当前大法弟子修炼的状态，我想那就是：牢记真、善、忍法理，牢记大法原则向内修，向内找。敢于接受批评，有缺点错误不掩盖；敢于面对一切，做一个堂堂正正扎扎实实的正法时期的大法弟子。

    保护大法书

    记的那是师父发表《北美巡回讲法》时，片警找我弟妹说要找她谈谈，正好弟弟刚喝完酒就把片警给骂了，恶警挨了骂能死心吗？我们也想到这一点了，当晚我们就把大法书籍和大法资料转移放好。第二天一大早就来了七、八个人，我和弟妹正好去医院办事，弟弟来电话小声说恶警又来了。恶警敲门没给开，恶警找110来把门给打开了，恶警闯進后就问弟妹炼功的事，还这翻那翻的，结果翻到一盘磁带，把棚子的钥匙找到后，又到棚子里翻，什么都没翻到。最后翻出了弟弟的东西，把弟弟带到了派出所，弟弟12 点多回来后，到妹妹家问：“大法书你们都放哪了？”妹妹说在楼上亲戚家，弟弟急忙说：“好象我把他家暴露了。”这一下妹妹和妹夫可急坏了，拿着麻袋到我住处说：“我们放东西的地方，哥哥不知道给说出来了，怎么办？赶快转移吧。”听后我静下心来稳了稳说：“你们回去吧，我来想办法。”

    这时我马上发正念请求师父加持，在发正念时突然想到了一位新得法的学员，他们家在郊区，随后我骑自行车就去了这位新得法的同修家，到他们家后，不敢大声喊，不敢大声敲门。他们家是种菜的有塑料大棚，我就把大棚的塑料撕破了，钻進去，里面有一道门也是塑料布钉的，我也给抠开了，就这样敲开里边的门后把他们叫醒，我怕他们一时接受不了，就慢慢的去说，结果很快的就答应了。当时我真是高兴的不知道说什么好了，心想弟子有难师父一定会帮的。他骑着三轮车我骑自行车回来装书，因为我们放在了四楼，大法书很多，都拿下来得好长时间，我们穿着胶底的鞋轻手轻脚的把所有大法的书和大法资料都装在车上，足足有一满车，装完后用破毯子盖好，拉回去。到家后看看表已快三点了。

    就这样几经周折的保存了8个月。冬天到了又和同修想办法送到了农村，就这样我们把大法书都保护下来了。我想无论事情有多难，只要我们诚心去做，师父都会帮助我们的。

    保护印刷真相资料的“设备”

    记的那是零五年的一天，那天也是我们交接资料的日子。我拎着一大包资料正往交接资料的同修家走，看到几位同修正站在马路边等着我。到跟前同修就说：某某同修在昨天被邪恶绑架了。我正拿着一大包资料，就赶紧回了家。回来后想到，被绑架的同修屋里有其他同修前几天放的一套旧电脑和一台没开封的打印机，不知邪恶搜走没有？当时思想也有些斗争，后来又一想这是大法的资源，不应该落到邪恶手里，我们一定得拿出来。当时我们有三人在场，他俩都说自己有事，不能去，只好我一人去了。去的路上，我一路发着正念，没感到太害怕，上楼时还调整一下精神，想：我是正法时期的大法弟子，我所做的一切都是最正的事，不许邪恶迫害我。就堂堂正正的开了门進了屋。

    当進屋一看，外屋、里屋的地上都是土，地上有一双新皮鞋放的不整齐，那一只、这一只的。我站在门口定定神想，可能屋里没人，若有人的话，这双鞋一定放的很整齐。就这样，我慢慢的進了屋，進屋里一看满炕都是土（朝族屋、朝族炕），当看到这种场面心里也有些发毛。那台机器本来是放在里屋的床上，就硬着头皮往里屋走，到里屋一看，床上都空了。我立刻感到心中遗憾，我扭头撒腿就往出跑，到了外门口就感觉心脏“怦怦”的直跳，锁门时感觉两手发抖，但心里还一再安慰自己：不能怕不能怕。我扭过身来站在凉台上（是外楼梯），我四外看了一看没有盯梢跟踪的，动作才自然一些，其实心里很怕了，也很遗憾。通过这件事真正看到了自己的不足，发现自己的怕心还很重。在突发事件中才能衡量出自己的怕心、执著心还有多少，在今后的修炼中一定要把它修下去。当时不敢回资料点，骑自行车在街上转了几圈儿，又到朋友家，到了九点多才回去。几天后才把心稳下来。

    假相

    二零零四年“五?一三”世界法轮大法日那次绑架，怕心明显加重，因绑架我们时是邪恶提前蹲坑。当我们挂条幅时邪恶就在离我们不远处，邪恶突然汽车大灯打开了，我当时感觉心一紧，吓了一跳。就这一跳就加重了很多怕的物质，随之而来的就是一些假相：一次去买打印纸时，正在装车时，有一位象便衣模样的人，夹个包站在门口这看那看的，看着我装车，当时心里就有些紧张，心想在周刊上看到很多关于买耗材时有跟踪的事，难道自己也被跟踪了？车开时特意让司机绕了一个小圈儿，车开不远我从出租车的后视镜里往后一看，后边有一台白色公安的车，心里很紧张，闭上眼睛就发正念，嘴里小声念着师父的正法口诀。小声的念着，念着，也不知道念了几遍，就听那司机说，你说什么呢？叨叨咕咕的。我一愣神，我往后视镜一看那车还有。这时我把心稳住，心想我做的事是最正的事，不允许任何东西破坏我，不允许任何东西干扰我。我加强了正念，想起了师父的一段法，师尊说：“你有怕　它就抓　念一正　恶就垮”（《洪吟二》〈怕啥〉），晃了晃脑袋想不能受它干扰，它怎么能知道呢，全盘否定。在拐弯处我无意中回头再去看时，它没跟我拐弯，一直朝西走了，这时总算是一块石头落了地。回头查找自己就是有怕心造出的假相，是让我去怕心的。

    还有一次，我在警察公寓打工时，我取完资料后先拿到我的住处，先到我的住处分好后再给同修。这一次我带了一大包资料回来。已是晚上快十点了，刚要進大门，就看见三至四个警察都带着大盖帽在外面站着。当时没看清是干什么的，吓一跳，怎么办，已经到了门口就得过去了，我也没细看就冲了过去，过去后我下了自行车回过头来仔细看看是门卫在交岗哪，这时才把心慢慢的放下来。事情过后心想这不是自己还有怕的物质吗？发现了，一定要把它去掉。

    还一有次，天蒙蒙黑还下着小雨，我也是带着一大包资料往同修家送，走到公园门口有一位象便衣模样的人，夹着个包向我招手大声喊着，哎，我扭头一看正冲着我喊呢，我心里一愣，他为什么喊我呀，难道他把我认出来了，或者他知道我带的是什么？转念一想不可能，他怎么知道我带的是资料呢，我再回头看去，他正在上出租车哪。心想真傻，又是个假相还把自己吓一跳。我马上认识到这又是一个假相，有假相的出现，就有物质的存在。通过这几次的假相的演化清楚认识到，一定要从根本上认识上了，清除掉去掉怕心，走好今后正法的路。

    有缘人

    遵照师父的教导，我在各种场合、面对各种人也在做着讲清真相救度众生的大事。目前正法已進入面对面讲真相时期，我虽然讲的不多但是也一直在做着，单说说几次碰到有缘的人。

    一次晚上出去送资料，记的那天天气很冷都穿上羽绒服了，我骑着自行车赶路，骑着骑着有人在喊：“大姐！大姐！”我回过头来一看，就听她说对不起我认错人了。她扭头就要走，我马上说你没认错你没认错，我乐呵呵的说，我不就是你大姐吗？她有些不好意思。我就灵机一动说：“这位妹妹你和我打招呼就是缘份，我有个好事要告诉你。”我就把真相讲给了她，几句话她就退了，最后走时她说了一句话：“真有意思，谢谢你。”

    一次自行车车带坏了，修好车交完钱后想给他讲真相，看到屋内还有三个人，怕他一时接受不了我就走了，我出来开车时钥匙一下就折了，怎么了？我马上悟到：是师父让我回去救他们吧，怎么办，得配个钥匙啊，等我再進到屋里时，那三个人都走了，我马上心平气和的跟他讲你真有福啊，又问他：你入团入队了吗。我就讲起四川大地震时凡是三退的人都活了下来。他认真的听，几句话他就退了，还给了他一份退党小册子。

    还有一次我买辣椒面时，给摊主讲真相。他说他是南方来的，听说过退党的事。他说我也入过党，只是没找到人给我退，听你一说我明白了。我笑了，告诉他你真有福，你退了将来你就有救了。

    我走出去很远发现自行车的链锁没了，在车把上挂的兜子里怎么摸也没有。就回到摊上去找，我离摊不远处就看到那位摊主拿着一个十元的真相钱在那念呢：“退党好，退党好，三退更能把命保。”他看到我走过来了，忙把钱揣起来了。我就问他看见链锁没有？他找了找说没有。这时从摊内急匆匆的走出一个人，到我跟前说： “你们的组织在哪？把你们的那个东西叫我看看。”我马上说我们没有组织，他却说我早就听说了，可是就找不到人给我退，我是在部队入的党。我松了一口气，刚才我还戒备他呢。他也是有缘人，是师尊安排的，感谢师尊。看到此情景，我对面对面讲真相的事更加有了信心。

    师父在《对澳洲学员讲法》录像的最后强调了师父对弟子不放心的事：向内找。每每想到当时师尊的神情和话语，心中很是羞愧。修炼十几年的我，在修炼中很多的时候，自己往往向外看的多，而看自己不足的时候少，不能把自己当作一个真正的修炼人。在今后的修炼中做好一切该做的，能够在正法时期大法的修炼中交上一份满意的答卷。

    明慧网是我们众弟子获得大法信息的最重要的平台。过去没悟到，是我的缺欠，今天我悟到了，我一定要支持。虽然我写的不够圆满，句子不太通顺，也不会用标点符号，可我很自豪，我终于写出了我的第一份向明慧网大法弟子网站的投稿，填补了我在这些年里在大法中修炼的又一块空白。


四世同堂老人的修炼体会

    —— 走正自己修炼的路

    文／大陆大法弟子

    尊敬的师父好！各位同修好：

    我能有今天四世同堂、和睦、团圆的家庭、健康的身体，我感谢师父给了我第二次生命。现在我们全家和家族中三十多人都在大法中修炼，我代表家中所有修炼的大法弟子感谢师父的慈悲救度。

    堂堂正正证实法

    我于一九九五年五月得法修炼。我当时身患绝症，孩子上学，家庭十分贫困。通过修炼我竟起死回生，家人看到我的神奇变化也纷纷走入大法修炼。就在我们在师父的慈悲救度中愉快修炼工作时，江泽民政治流氓集团在一九九九年七月二十日发动了对大法、对以真、善、忍为生活准则的最善良的普通民众的迫害。善良的大法修炼者认为江氏政府不了解大法，做出错误决定。他们抱着对政府的信任，纷纷進京上访，要以自己在大法中修炼的经历告诉政府，是政府错了。我也先后九次進京，到省、市、县各级政府上访，在進京上访前我以亲身经历写下一封长信，分发给各级政府部门。我把其中五封信随身带好，准备递交国务院信访办，向他们讲述法轮大法的真实情况。

    二零零零年八月二十七日，我和几名同修第一次進京上访。我到信访办递交请愿信，一名负责人看信后说：“你这种情况比较特殊，可以回家炼。”说后转身就走了。随后过来两个人气势汹汹地说：“赶紧走，不然就抓你。”说着就把我推出来。大老远来到北京，我不甘心就这么回去。下午，我们就想到天安门广场打坐请愿。我们来到了广场，很快过来三个全副武装的士兵跑过来说：“快走，再不走就抓你们了！”并且要查验我们的身份证，我没有给他身份证，而是拿出一封信给一个人。他看后问：“大法治好了你的癌症，你就在家炼，上这来干啥？”我说：“我们当地政府不让炼，我们是来上访的，找国家、找总理给评个理，一个大夫把你的病治好了，你能说他不好吗？不报答人家，也不能陷害人家吧！我信上说的都是实话，我们都是大法的受益者，见证人，政府不给我们说法我们就不回去！”“要什么说法？赶紧走！”

    几个军人连拉带拽把我们几个弄上警车，其中一个士兵还用枪托打了我一下，警车把我们拉到了天安门公安分局。警察把我们关到铁笼子里。几天后沈阳驻京办事处把我们几个非法送進沈阳龙山教养院关押。因为他们都看到了我带去的信，知道了我在大法中修炼、受益的经历，所以不敢找我写保证书、悔过书之类的东西，也不敢找我谈话，因此我就从干警、队长一直找到教养院的孟院长，我挨个向他们讲述我的家庭情况、患病、在大法中修炼受益的经历、证实大法的美好、揭露谎言。由于我堂堂正正的证实了大法，在师父的呵护下于二零零零年十一月二日堂堂正正走出了龙山教养院。我在走出教养院五天后，把龙山教养院迫害大法弟子的恶行带到沈阳上网曝光，被沈阳柳条湖派出所恶警绑架，送回县看守所非法关押，二十五天后没有任何说法将我放出。

    （1）纯纯净净救度众生

    二零零零年后，师父新经文不断发表，通过对新经文的学习，我们知道了师父传法、正法的更大内涵。知道了旧势力对师父正法的破坏，邪恶对众生对世人的迫害，我们要做的就是在正法修炼中提高，铲除邪恶、助师正法、救度众生。开始在农村方圆百里骑自行车挨家挨户送《九评》等真相资料及各种光盘，并根据不同阶层、学历、所好，以及常人的实际情况因人而作，因地而作。只要众生能够被救度，需要什么我就做什么，发送什么。一次一外地人到我村做生意，我向他讲真相，退了党后说：“我家人爱看预言光盘和预言书，你给我弄两本。”我说：“可以。”第二天我就给他送去了。过几天后，我又给他送去了大法歌曲、音乐、并给他们做了三退，其中有五人看了大法书，表示要修炼大法。

    一次我外出，在候车室看电子书，一个工作人员也过来看。我泰然自若象无人一样，神态十分祥和，在一行一行一页一页的看。那人说：“这样的书你有吗？”我慢慢回过头，正庄的回答：“有，但很少见。”“你能给我弄一本吗？”那人很谦虚的说。“试试看吧，以前在朋友那见过，”我很尊重她的请求。之后她把电话号码和地址写给了我。几天后，我拿着《九评》、《解体党文化》、《江泽民其人》、还有光盘来到了她的单位，她热情的把我让到屋里说：“你知道我是干啥的吗？”我说： “不知道。”“我是搞纪检工作的，对你拿的这种材料我很感兴趣、很爱看，如果还有这种书你还给我送来。”我说：“可以。”在后来的日子里，我经常出没在她的“机关单位”中，在她的帮助下把各种真相资料一一安放在每个办公桌和工作人员能够得到的地方，并劝退了二百多党、团、队员，其中三十多人看了大法书，明白真相的一百多人，其中包括“公、检、法”。在送真相资料中都是有惊无险，遇难呈祥。

    从零四年起我们就开始了去外地发真相资料，有时返回已经是下半夜两点多钟。不管路途多么远，多么难走，只要听说此地没有真相资料，我们就想方设法去送，让世人得到真相。后来经过与同修切磋，我们将向外发送资料转为面对面讲真相，首先从家人、亲人、亲属、同事、朋友、同乡，只要沾边的都给讲清真相，做三退，到二零零七年我村达到百分之九十五的人都退了党、团、队。除此之外，我们还把外地村、乡、镇及机关单位的电话收集成册并用打电话、发短信的方式做三退。在一次交流会上，同修外出讲三退十分成功，我很受感动，心想：同修做得真好啊，我为什么不能？在一次参加分别二十多年的同学聚会的宴席上，我举起杯，高声祝福：“为了各位同学的身心健康、工作顺利、事业有成，把你们举手宣誓的党、团、队都退了，祝各位家庭幸福，生命平安！”在座的都热烈鼓掌表示同意，其中二十七人退了党、团、队。从那以后，我无论外出、走亲访友、礼尚往来，只要碰见，我都不放过救度众生这个难得的机缘，即使不退也告诉他：请记住“法轮大法好”！

    一次我去鞍山办事，车晚点去退票，服务员让我去找站长，心想：正好，给他做三退！我来到了站长室，刚想進去，有人问我说：“你找谁？”我回答说：“找站长。”“我就是。”“你贵姓？”站长说：“姓李。”“看素质和形象你是个大学生吧？”我问。“是的，我是去年分配到这里的。”“你在学校一定是骨干了？”我问。站长说：“我是团支书。”“那你是党员吗？”站长说：“是的。”“我的孩子也是大学生，和你的年龄很相仿，当父母的都希望自己的子女事业有成，工作平安，我告诉你一个平安的秘诀吧，只有你知我知，天知地知，李某某从今天开始退出党团队，保你一生平安。”“大叔谢谢，谢谢您！”在我离开的时候还向我招手告别，我心中十分畅快，在离开车站时，我也向他招手。

    从那以后，当地同修开始大面积面对面讲清真相，不分区域、只要有人群就是被度的对像，但这必须得在多学法、学好法基础上，真正从内心发出救度众生的大慈大悲的心态来，这可不是说出来的，是得真正在三退救人过程中修出来的。

    （2）救度众生首先时时事事修自己

    在“七 ?二零”以后的正法修炼中，虽然闯过了风风雨雨，跨越了许多的急流险滩，但由于自私的人心与执著还是被迫害了，尽管不承认旧势力的安排与邪恶势力的迫害，由于自私与人心的执著，还是被邪恶钻了空子？功也炼了，法也学了，真相也讲了，三件事看上去都做了，为什么在当前还有许多大法弟子被迫害？原因在哪？师父在《新西兰法会讲法》中有一段解法：“知道自己是个学生就应该学习好，他自然学习也就好了。只要去好好学习，完成本职应该做的，他必然就能够考上好的学校，考上大学，而不是执著于好的学校，执著于好的成绩，执著于大学而得到的。我经常讲到那样一句话：人抱着想要干什么的心，想要去得到的时候，往往是相反的。当只想去做好那件事情的时候，自然也就得到了。”就象我们对常人事的执著，希望邪党早日解体，正法马上结束，结果又怎么样呢？这种执著就好比学生执著上大学，那么师尊多次让我们只要做好三件事，一切都在其中了，那我们又做的如何呢？个人修炼的境界达到应有的标准了吗？发正念达到应有的效果了吗？该救度的人都被救度了吗？邪党的存在是为大法弟子而存在，是为大法弟子展现在世间救人的能力和威德而存在。我们才是这台戏的主角，当我们演好、演完这台戏的主角的时候，那些配角也就不需要了，邪党之所以还能苟延残喘，说明我们主角还没演到位，个人修炼的境界还有待進一步提高，听闻真相和被救度的人数还不够。

    一次我坐在公交车上，一位孕妇上车我起身让座，到站了，孕妇下了车说了声“谢谢”，我说请记住：“法轮大法好。”又过了一会儿，一位年过七旬的老人上了车，我又让座，到站后老人下车，我说：“请记住法轮大法好。”回答说：“谢谢！”又一位年近八旬的老人上车，我说：“您老请坐下。”前面司机看见了说：“喂，你是做什么的？”我很快的回答：“修炼法轮大法的。”车上几十人都看着我，整个车厢都被我带动了，司机高声说道：“你真是个活雷锋，一连让了三次座位，学法轮功的才是真正为人民服务，做好事的好人。”我说：“各位兄弟姐妹、叔叔大伯们，请你们记住法轮大法好，它会给你们带来无限的美好与未来。”当时我就退了七人，我下车后司机把我的电话留下，并说：“有缘再相会”。从这次事使我体会到讲真相救众生不是一件难的事，关键是你有没有这颗慈悲救人的心，时时刻刻想救人的这颗心。

    这其中有一个先决条件——那就是在时时刻刻做好三件事的前提下必须时时事事修好自己，使自己的一思一念都在法上，并溶于法中，而真正能够提高自己、升华自己的关键是你自己首先必须得符合在不同层次中法对修炼人的要求，在这基础上最大限度去符合常人社会的状态、环境对你的不同要求。帮众生所要，急众生所需，实实在在的修自己，只有这样才能更加深度、更加广度的去救度那些迷恋于常人中的众生。

    （3）向内找、走向神、干干净净返家园

    二零零零年十一月二日我从龙山邪党黑窝堂堂正正走出来，与女儿坐在回家的车上，望着茫茫川流不息的车辆、忙忙碌碌的人群，泪水不停的流淌着，心想：众生啊，你们都在忙碌什么？我们今天为了啥？主佛已经告诉了世人：“主佛的慈悲是洪大的，已经把佛法留给了人，宇宙将再给人一次机会，让伟大的佛法把宇宙的真正现实再现人间”（《精進要旨》〈再造人类〉），法轮功“这是人间仅剩的唯一的一块净土”（《加拿大法会讲法》），让世人都生存在这块净土上。

    如今我看着师尊的大法像，泪如雨下，陷入深思……在这九年岁岁月月的风雪雷鸣中，我历经了多次出出進進、血雨腥风的洗涤，血的教训更加使我理智、清醒与成熟，而每天看见呵护、鼓舞我的师尊法像更加鲜艳、辉煌、慈悲与庄严。

    如何面对好与坏、正与邪、進与退已成为众神关注的焦点，而如何面对所谓的大检验、大考核已成为众生如何摆正位置的分水岭，大法弟子净化自己、选择未来的试金石，能否修成神、走出人、放下人心、放下观念，返出神态已是当务之急，我从得法至今，心中只有师父与大法，什么迫害、什么邪党、什么旧势力，那只是个概念中的名词而已，什么都不存在。既然师父与大法选择了我，那我就无条件的同化这部宇宙大法，圆容师父所要的一切，清心净意修大法，慈悲洪法救众生。

    一个早期得法的老学员，做了大量的证实法的事，進京上访好几次，真是一路风尘一层天，由于修炼大法与丈夫离婚，两年后，由于自己心情受到压抑，始终走不出病业关，许多同修都去帮她发正念，除邪恶，否定旧势力的安排，该做的都做了，都无济于事。一天此同修来到我家谈起她的一段往事说：与丈夫离婚我什么都没要，去龙山看我时和我离婚，我也出了手续，并且一切物质、房子都给了男方，两年后我回来连站脚的地方都没有了，自己认为这是放的干净、利索；并说我对名、利都能放得下，就是对情放不下，欲望还很重。我说：是呀，作为一个三十几岁的你，历经了这么多的磨难，孤独与寂寞，连家中的亲人都不理解你，是很不容易，但是作为大法弟子应该用正理去看问题，师父说过“修炼中无论你们遇到好事与不好的事，都是好事”（《芝加哥法会》），凡事都要向内找，修自己，才能走向神，她听了之后点了点头。通过这件事使我悟到作为大法弟子要修成新宇宙的正法觉者，停留在个人修炼是不够的，而那些在病业关中饱受魔难的同修，从某种原因方面讲就是跳不出个人修炼的框框，向内找自己的执著时也是带着强烈的解决自己问题的想法，说到底还是为自己也就不会闯过难关，因为向内找是在自动同化法，自动在法中归正自己变异的一切，返本归真，而不是解决什么状态问题，所以发正念是为了维护大法、清除邪恶、净化宇宙、减少迫害、救度众生。

    正法的实践使我认识到：现在众生面临被旧宇宙淘汰，只有明白大法真相，退出邪党，才能够得到救度，一个真正的正法时期的大法弟子，一个真正的信师信法的大法徒，不管面临怎样的险恶，不管面对怎样的迫害，不管身遭怎样的痛苦，发出的第一念都是要救度众生，做出的每一个行动都是为了讲明真相，真能做到已经是一个纯纯正正的神了，师父的法身会看护着他，周围的护法神会保护着他，还有哪个邪恶敢靠近？那些呆在他空间场中的顽固不化的按照旧势力安排搞破坏的邪恶马上在他强大的正念作用下解体，什么病业、假相、什么绑架、跟踪都会彻底消失，因此只有彻底改变内心为私的本性才能从人走向神，站在为他的高度上看问题，就会明白一个法理：修炼不是为了自己的圆满，而是为了众生的得救，做三件事不是我自己想做什么，应该做什么，而是众生得救需要我做什么；清除邪恶不是为了自己的安逸，而是为了保护自己身体内外的无量众生；否定迫害不是为了维护自己，而是为了证实大法的美好与威严；帮助同修不是为了同修的生命安危，而是为了否定旧势力的安排，能够有更多的同修去救度更多的众生。

    为此在每天只有做好三件事之前首先必须多学法、学好法，用大法不断洗刷自己的思想与身心，净化自己深处的心灵，進而达到救度众生，走好师父安排的路，兑现自己助师世间行的洪誓大愿，干干净净随师还。


在大法修炼中升华

    文／湖北省大法弟子

    慈悲伟大的师尊好！同修好！

    我是一九九五年三月得法的。在一个看似偶然的机会，有个老学员给了我一本《法轮功》（修订本），她并且要求我在看书时坐姿端正，同时不能抽烟。当时我并没有多想就照她说的去做了，在我看书的过程中我感受到一种从未有过的能量流在我体内流动，非常舒适，非常美妙，是我生平从未有过的一种感受，无法用语言描述，真的从内心深处觉得这就是我想要找的，在我三十多年的人生中许多想要明白而又不得其解的问题在这部法里都找到了答案，在这里无法用语言表达当时得法的喜悦与兴奋，就一个愿望我要在这部大法中一修到底。

    一、实修

    1、学法

    在得法的第一个月，由于工作与生活原因，没有去炼功点炼功，在这一个月当中我如饥似渴的学习了当时出版发行的所有大法书籍与音像制品。当时我真是与时间赛跑，把能利用的每分每秒都用在了学法上，通过不断学法使我更進一步认识到这部法不是一般的法，他是一部能让人修炼提高直至返本归真最终到达圆满的这样一部伟大的宇宙根本大法。

    记得第一次去一个学员家看师父讲法录像，录像开始放后我感觉那个场非常祥和，同时有一种强大的能量，这种能量在不长时间就使我的大脑進入一种麻醉状态，也可以说是一种睡眠状态，这个强大的能量将我的头带动的不受自己控制转动，当时我意识清醒，师父讲的法一句没落都听進去了。正如师父在《转法轮》中所说：“有的个别人还会睡觉的，我讲完了他也睡醒了。为什么呢？因为他脑袋里边有病，得给他调整。脑袋要调整起来，他根本受不了，所以必须得让他進入麻醉状态，他不知道。但有的人听觉部份没问题，他睡的很香，可是却一个字没落，都听進去了，人从此精神起来了，两天不睡觉也不困。都是不同状态，都要调整的，整个身体全部要给你净化。”

    通过这一个月的学法使我对大法有了一定的认识，通过这一个月的亲身感受与实践，使我认识到宇宙大法的神奇与超常，师父讲的每段法不论理解与否我都深信不疑，通过这一个月的学法为我今后的实修打下了坚实的基础。

    2、戒烟酒

    师父说：“学法得法 比学比修 事事对照做到是修”（《洪吟》〈实修〉）。既然已经决定修大法了，只有事事对照大法做到才算是真修，要真修遇到的第一关就是戒烟酒。平时两天一瓶白酒，除了早餐，餐餐必喝，就象师父在《转法轮》中讲的：“有的人嗜酒如命，有的人馋酒，有的人喝的已经酒精中毒了，不喝连饭碗都端不起来，不喝就不行。”

    看完第一遍法我就下定决心戒掉烟酒。当时还有半包烟、半瓶酒，自己对自己说：将这半包烟、半瓶酒抽完、喝完，就坚决戒掉。自己的悟性一下还跟不上来，怕浪费了这还有一半的烟酒。

    其实一开始学法，师父就开始管我了，已经在给我调整身体里的不正确状态，抽烟喝酒对炼功来说肯定是不正确状态，也要调整。我再抽烟喝酒时就感觉难受，不舒服，不是滋味，真没想到我这烟酒这么容易就戒掉了。没有一点痛苦和难受，对于我一个有十多年烟龄酒龄的人来说，特别是已喝的酒精中毒的我来说简直是天方夜谭，不可思议。从这一点上让我感受到了大法的神奇与超常，更增添了我修大法的决心。

    3、炼功中的神奇体验

    记得有一天下午我一人在公园湖边打坐炼功，坐了一会就入定了，入定后感觉自己的腿也没有了，身体也没有了，人越坐越轻，最后人往起拔，往起升，最后真的离地有十公分左右，当时感觉非常兴奋、非常惊喜，真正体会到师父讲的每句法都是宇宙真理。自己能够在这么一部宇宙大法中修，真的感觉到自己太幸运了。

    这是一个夏日的清晨，早上七点太阳已经是火辣辣的了，大家在公园里炼完动功后开始准备打坐，这时太阳已经照到我们身上火热难忍，当时大家四处散开，各自找树荫底下去打坐，看到大家这个表现，我心里很不是滋味，心想这么点苦都受不了怎么修炼，修炼不就是要找苦吃吗？这么一点太阳就把我们炼功表面外形给冲散了，大法的形像不得我们大法弟子来维护吗？虽然我没有权力去命令谁该怎么做，但可以要求我自己如何做好，希望我正的行为能够影响大家。当时我的心不为所动，静静在原地开始打坐。刚开始全身燥热难受，十五分钟以后越坐越凉爽，就象是在空调房里打坐一样非常舒服，当时以为太阳被云遮住了，没有照到我身上来，当我睁眼一看把我惊呆了，太阳比先前挂的更高了，也更亮了，我为什么反倒越坐越凉爽了呢？我想这一定是师父鼓励弟子这件事做对了，所以才让我感受到这神奇的体验。在我的行为影响下大家又从新回到了自己的位置上去炼功。我心里有一种说不出的高兴，这一切都是师父在做，弟子只是有这个愿望。

    这是一个春天的早晨，我跟平时一样早上六点到公园去参加集体炼功，当炼到一半时天空下起了小雨，有人逐渐开始离开，炼完前四套功法后，走的就只剩我一个人了。当时离上班的时间还差一个多小时，去工厂不合适，回家吧又觉的浪费时间，心一横：干脆打坐吧，管它下雨不下雨的。我一个人就开始打坐。周围很静。打坐的中途就听到雨声大了起来，既然已经坐定雨你就下你的吧，不就是淋一场雨吗？我的心没有动，身体也没有淋雨难受的感觉。很安详、舒适的坐了一个小时后出定，这时雨也停了，我惊奇的发现我身上一滴雨点都没有，浑身上下都是干的，再看周围草地上全是水，我的坐垫除了被我坐的地方是干的外，其它地方都可以滴水。看到这一切我无法用语言表达我当时激动的心情，真正的感受到师父的法身无处不在的在呵护着弟子，同时感受到大法的神奇与超常。要不是我亲身经历，我真不敢相信这是真的事实。

    二、以苦为乐

    师父说：“随着自己不断的精進，对法理越来越明白，所以修炼起来越来越简单。有很多事情看起来也就不象人看问题那么复杂，一目了然。”（《新西兰法会讲法》）。通过学习这段讲法，使我更清醒的认识到学好法对修炼大法的人是多么的重要，明白了法理后，我们再看问题就不会象常人那么复杂了，就能够看到事物的本质，你再去过劫难时就很简单了，一目了然。下面我谈一下在修炼中遇到的两次心性考验。

    那是一九九六年发生在我工作环境中的一件事，我当时的工作是一名公交车司机，一辆车分早晚班两名司机。那天我上晚班，当我跑完第一趟回车队后，安检员过来指着车的后轮胎对我说，你这车的后轮胎装饰罩跑掉了。当时我没加思考的说了一句：是我跑掉的吗？他很肯定的回答，你接班时我还看到在上面，现在没有了，不是你跑掉的还会是谁？我说既然你这么肯定是我，按规定就从我工资里扣钱作为赔偿。半个月后发工资时工资单显示扣款一百五十元，是我当时工资的百分之十，事情过后我没把它放在心上，就在我几乎忘记这件事的时候，我的对班司机跟我讲：“轮胎罩其实不是你跑掉的。”当时我反问了一句：“不是我那么就是你跑掉的。” 他说：“也不是我跑掉的。”我又问他：“既不是我，也不是你，那到底是谁跑掉的？”他说：“那天我休息，是某某顶的班，轮胎罩是他跑掉的。”我说：“你怎么这样肯定呢？”他说：“我是亲耳听到安检员在众人面前讲的，说你平时很小气，从来没有给过他烟抽，这次就给点亏你吃。”听到这里我只是淡淡的一笑，没有说什么。

    他看我这表现，极不平的对我说，你要去找车队领导为自己讨回公道，不说为了钱最起码不能受这份窝囊气。我笑着平静的对他说：“算了，事情已经过去了，就让它过去吧，你也不用再到领导和同事面前提起此事。”他当时用一种惊讶和不解的眼神看着我，我就对他解释说：因为我是炼法轮功的，大法的法理要求炼功人遇事向内找，我很可能生前有过对他不好，或者是欠他的，通过这个形式我就还给他了，欠债要还，这是天经地义的。他听我这么解释，还是满脸迷惑。我说，这样吧，我明天给你带一本《转法轮》来，你看后就会明白我为什么会这么做。

    三、在正法修炼中升华

    1.去怕心

    记的那是九九年年底的一天，在路上偶遇一功友，交流中他讲了他是怎样发传单，贴不干胶的，通过这种形式讲真相救度众生。对他这种做法我当时是持保留态度的，觉的他这种做法好象是参与了政治，自己觉的大法好就在家里炼，有机会去跟亲朋好友口头讲明真相就行了，没有必要到外面去做。其实这种想法的来源往深处挖就是不愿为大法多付出，说白了就是为私为我的心。

    后来通过读同修发表在明慧网上的大量文章，同修们为证实法，为救度众生所表现出来的无私无我、正念正行的壮举令我感动，同时也启发了我的正念。我下定决心向同修们学习，修去为私为我的旧宇宙观念，将自己投入到正法的洪流之中，做一个合格的正法时期的大法弟子。

    第一次出去贴真相不干胶怕心很重，有一种无名的恐惧，我只好叫上我妻子（同修）一起去贴，好为我壮壮胆，我们专找楼道或是较安全的地方去贴。由于害怕在慌乱中有的都贴倒了，好象到处都是邪恶的眼睛在盯着你看，没有一处安全的地方。我们用了近一个小时的时间才贴了不到十张真相不干胶就赶紧回家了（还剩一半没贴完），剩下的一半第二天去贴的时候就不是那么害怕了，时间也快了很多，心性决定状态。随着师父正法时期新经文不断的发表，自己在学习这些新经文的过程也是在不断认识正法时期大法弟子该如何走正自己的正法修炼之路。师父在法中明确指出要我们在正法时期做好三件事：学好法，发正念，讲清真相。学好法是关键，只有学好法才会有强大的正念，只有学好法才会生出慈悲心来，出了慈悲心看众生都苦，就会生出救度众生的愿望，有了救度众生的愿望，才会主动去做讲清真相的事，所以说我们一定要学好法。

    随着学法的不断深入，对法的认识也在逐渐加深，自己在旧宇宙中形成的为私为我的观念也在同时消弱，怕心也在减少。再去做讲真相的事时，胆气就壮起来了，怕心的根源就是为私为我的人心，修炼就是要不断去人心，加强佛性，佛性加强了，怕心就没有了。

    2、正念显神威

    ①讲真相，救众生

    每次出去做讲真相救度众生的事时，我都要发完正念再去做，这样做有三大好处：第一铲除另外空间的邪恶生命与一切邪恶的因素干扰、破坏；第二，让众生明白的一面来接受真相从而获得救度；第三，使自己添正念，增强救度众生的责任感、使命感。

    一天凌晨四点多钟我发完正念出去发真相资料，平时周围居民区都发过几次了，今天就发大街上各商铺吧。我刚发没多久，从我身后缓慢开过一辆警车，车上坐着两个警察，路上没有一个行人，按理说他们在一百米以外就应该看到我在发真相资料，可是他们离我不到六米的距离开过去却没有发现我，那么只有一个解释，就是被我发的正念给制约住了。

    去掉怕心，修出慈悲心后再做讲真相的事时，再思考的问题就不是自己的安全第一了，是怎样才能救更多的人，而且效果要好。我经常到市区最繁华地段沿途广告牌、电话亭、阅报栏、电线杆等处贴不干胶真相，后来发现刚贴不久就被不明真相的世人给清理了，觉的很难受，以后再去贴真相时就发一念，让邪恶生命看不到，让有缘众生都看到。自从这样发正念后效果非常好，再贴的真相短句则保留三、五天，长则一至三个月，最长的一张（A4半张）在一个大广告牌上保留半年之久，非常醒目，在人行道上可清楚看到真相内容。

    二零零二年二月四日为我市第一个“法轮大法日”，为了庆祝这一盛大的节日，作为大法弟子的一员，我应该为这个节日做点什么？我和几个功友交流后，决定挂巨幅条幅（宽一米五，长十米多不等），要挂这么大条幅必须先选好场地。我用了几天时间坐公交车在市内主要干道上寻找，好不容易找到两处很合适的楼房（大楼侧面无窗而且临大街）。我和一同修约好二月四日清晨四点去挂条幅，在二月四日之前就听一老年同修说：“她儿子在法院工作，已接到通知，从二月三日晚起全市公、检、法全体出动，防止法轮功有什么活动。”虽然邪恶的因素如此疯狂，还是没有吓倒正念正行的大法弟子，按约定时间同修到了。我们一上大路就看见路口停着一辆警车，另有三、四个警察在检查过往车辆与行人。我们发着正念朝着警察方向走去，警察似乎没有看到我们似的，我们顺利的叫上出租车到达第一目标大楼。我们刚下车就发现不远处有三个带红袖章、手拿电筒的年轻人正朝我们方向走来，要想回避已来不及了，我们只好往楼上去。当我们上到三楼时就听到下面快速的脚步声，我们加快了步伐上到楼顶，到了楼顶后我们又开始发正念。随着我们的正念加强，脚步声逐渐减弱，最后就没有声音了。我们发了十五分钟正念后，四周已非常安静了，我们快速的挂完第一个条幅，再回来取第二个条幅。当我们到达第二目地地时（正十字路口边），路口有好几个警察和一辆警车，看到这些我们没有动摇正念。当我们顺利上到楼顶，向下一看警车的前方正对着我们，车内坐着一个警察，只要他向上一看，就会发现我们在挂条幅（条幅可延时打开），我们边发正念边挂条幅，感到这里邪恶的干扰很大，很吃力的挂好条幅安全离开，各自回家。过了一个小时发现第二个条幅还未打开，我就一个人又去从新挂了一次，这一次成功了。

    “法轮大法好”红底白字在朝阳照射下格外醒目，有力的震慑了邪恶，同时让众生看到了希望。车辆放慢速度行驶，车上的司机与乘客都将目光注视着条幅，行人在驻足观望，有的发出感慨：法轮功真了不起！不到半小时先后来了八辆警车，一大群恶警，从邪恶出动这么大的警力来看，对大法弟子的正念壮举邪恶是多么的胆寒，仅仅一幅条幅就能把邪恶吓成如此地步，可想邪恶是多么心虚。

    ②正念破除邪恶的迫害

    在一次与两位同修见面时，由于一同修的手机被监听，我们见面后就被邪恶非法绑架到分局，第二天转到看守所迫害。两天后当地分局国保大队来了一大帮警察，将我们三人各处一室進行车轮式审讯。他们三人一组，一日三班的对我们進行长达七十二小时不让睡觉。我被安排在一个水泥做的方凳上，一坐就是七十二小时，他们妄想通过精神与肉体的双重迫害，来摧毁我们对大法的正信正念，结果他们彻底失败了。我除了跟他们讲真相外，没有回答他们提出的任何问题，他们看一招对我没起任何作用，又用了一招:指使犯人来威胁与恐吓我，让我放弃信仰，不准炼功与讲真相。面对邪恶的疯狂，我只是淡淡的一笑，心想：不是你们说了算，我师父说了才算。既然我已到了这里，我决不会去消极承受邪恶强加给我的迫害，我要利用这段时间救度这里的众生。

    虽然这里的犯人是在常人社会中犯了这样、那样的罪，今天有缘能遇到我也是他们得救的机会。我利用一切机会向他们讲大法真相，由于他们受邪党毒害太深，刚开始不但听不進真相，还群起而攻之，为了救度他们，我还得顺着他们的执著去破他们的观念，同时发正念清除他们不听真相的背后邪恶干扰。在我的慈悲、善心加上不懈的讲真相、发正念，使他们逐渐明白真相，当他们彻底真相后，其中一个犯人对我说：“是不是你师父派你来救我们的？”众生都有明白的一面，这话是他明白的一面从心底发出来的，我真心为他们的得救感到高兴。

    这段时间我过的非常充实，每天学法（背法）、炼功、发正念、讲真相，没有时间去想工作与家庭（一家三口靠我一人不多的工资维持），甚至没有感到里外区别，心里大自在，日子一晃过去二十多天了，心想这里该做的我都做了，外面还有更多的事需要我去做，我不应该留在这里了，我得出去做大法弟子该做的事。

    当时我通过发正念的形式，向管我“案子”的警察讲真相（没见过面）：“我是大法弟子，是在按真善忍做好人，你不要参与迫害大法弟子，这样对你及家人都没有好处，善恶有报是天理，善待大法弟子会得福报，你应该无条件释放我。”这样发了两天正念后，明显感到自己空间场内天清体透，内心充满祥和，心里非常有底气的对自己说：这里已关不住我了，过不了几天就得放我出去。真的没过一个星期，正好关满一个月的那天，他们就给我办了“监视居住一年”，一年内每个月要求去分局一次，汇报思想。我没有承认这一切，一次都没去过。

    就这样，在我信师信法和强大的正念下，我闯出了魔窟，从新回到正法的洪流之中，这一经历再一次印证了师父说的： “其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《精進要旨二》〈大法弟子的正念是有威力的〉）

    因层次有限，不当之处，请同修们慈悲指正。


在推广新唐人电视中修去执著

    文／辽西大法弟子

    尊敬的师父好！同修们好！

    下面我把在调试安装新唐人电视接收器过程中的心路历程写出来，如有不符合法的地方，敬请同修们慈悲指正。

    初学

    二零零六年末，我地开始安装新唐人电视。开始，两位同修给我家及另两位同修家安装。这两位同修是跟常人学的安装卫星接收天线（俗称“大锅”）。他们把新唐人电视节目的参数给调试“大锅”的常人，调试成功后，他们俩又跟着调试了几个，就开始给同修安装。

    那天下午，给我家安装时，两位同修说：“你也跟着学，你们附近的新唐人电视就由你给安装吧。”当时我没有表态，只是用心看着他们调试新唐人电视的过程。在看的过程中，心里真是有点犯难。因为无论是电视机或接收机的遥控器，我从来都没有摸索过。看着他们俩把遥控器的按键摁来摁去的，自己直发蒙。当时心里在犯嘀咕：把遥控器给我，你们在一边说，我也能学的快点，心里也有个谱。

    看着他们俩忙来忙去的，知道是在抓紧安装，不然的话怕安装不完，这样自己只是在一旁看着。我家的安装完后，到另一位同修家安装时，出现了干扰，调试了好一阵也没有找到信号。两位同修又把接收机换来换去的还是没有调出来。我们在一旁发正念，又过了好一阵，其中一位同修说：“是不是我们的接收机不好使（这只是表象），我们去换两个接收机试一试。”

    一看时间，马上就要下班了，同修给卖接收机的店主打了个电话，让晚一会儿下班。同修去换接收机，我们安装的地方到卖接收机的地方有二十里的路程。同修们彼此间很少说话，在心里发着正念，接收机换回来很快就安装完了。等到给第三位同修安装时天已经黑了，俩位同修说：“天黑也给安装完再回去。”当我们安装完后已是晚上八点多钟了。

    尝试

    自从那天回去后，我心里在想：安装新唐人电视也是证实法的一个项目，也得有人去参与，只靠有限的同修安装怎么能忙的过来？况且我们还得学法、炼功，还有常人的工作也得做。想到这些，自己在家里拿着遥控器琢磨着怎么设置参数，怎么搜索，怎么删除，怎么移动节目……

    在上初中的孩子帮助下，我明白了一些，但还是不熟。没过几天，购买了一些安装的工具，恰好上次安装的同修的亲属想要安装新唐人电视。

    我家住在城郊，自己是做小生意的，天天来往于城郊之间，购买器材很是方便。我把所有的器材购全后去给安装，同去的还有两位同修。我们很快把锅面组装好了，开始调试，用指南针量好方向，慢慢的上下左右移动着，没用多长时间就找到了信号。把信号调到最高值、固定好高频头，用石头把锅压牢，第一次自己安装成功了。当时我们都很高兴。

    回家后我想，安装新唐人电视也很容易，但转念又一想：这不是师父在帮我们做吗？在鼓励我们吗？要不然怎么这么快就安装完了？紧接着附近就有同修家陆续安装的，但数量并不算多，自己在安装的过程中也积累了一些经验，这样为以后的進一步推广提供了条件。

    大面积推广安装新唐人电视

    到了二零零七年，随着师父正法進程的推進，同修们渐渐的对新唐人电视有了進一步的认识，安装的数量和范围在逐步扩大。由于参与安装新唐人电视的同修数量有限，再加上周围县市的安装，并教同修学习调试安装，这样从时间上感觉有点吃紧。

    当时我知道，我市只有三位同修在从事新唐人电视的安装（刚开始从事安装的一位同修参与其它项目去了）。我们三位同修常人的工作时间比较随便，大多是半天的工作时间，剩余的半天时间可以自由利用，这样给我们从事新唐人电视的安装带来许多便利。我们大多都是利用自己的便利条件就把所需器材准备好了，不用特意花时间去购买，这样也给同修们带了许多方便。

    我和另一位同修有摩托车，路远点近点，时间早点晚点都无所谓，另一位同修虽然骑自行车，但也不为自己的交通工具不方便而叫苦。我们到外县、市地去的时候，就须花整时间了，坐班车或搭乘出租车（同修开的出租车）去，多数都是当天返回。新唐人电视的范围在渐渐扩大，同修们也比较重视了。各地渐渐的都有了新唐人电视。这正是师尊洪大的慈悲与法力的展现，给众生得以明白真相绝好的机缘，使更多的生命能有被得度的机会。

    新唐人电视在讲清真相中的作用效果显著

    我们附近一位同修家安装了新唐人电视，丈夫是常人。刚开始觉的花了三百多元钱（当时买的耗材比较贵，一共是三百一十元），才看这么几个台，觉的有点不划算。等看上后，渐渐的被新唐人电视节目所吸引，原来外面的世界是这样，觉的自己被共产邪党的一言堂的媒体欺骗了这么多年，现在才如梦方醒。以前家人和他讲真相，虽然他不反对大法，但也被邪党文化所束缚，好钻牛角尖，有时弄的面红耳赤。新唐人电视破开了邪党文化的结，使他看到了外面自由社会人们的生活和作为人所应该享有的权利和自由。这位同修以前和丈夫的兄弟姐妹讲真相，讲了几次也没有讲通，还遭到人家的不理解。自从丈夫真正明白后，他自己把兄弟姐妹都说服，做了“三退”，而且在班上以及和自己的亲属也讲，使真相很自然的传播开来。

    还有一位同修，她的丈夫对大法不理解，对她非打即骂，给她修炼带来了许多不便，出去讲真相都不能让丈夫知道。这位同修没有被自己的环境所束缚，看到大家在安装新唐人电视，瞒着丈夫，趁着丈夫不在家，把新唐人电视装上了。丈夫回来后，看到新唐人电视节目后好一阵闹腾。同修没有为其所动，在心里发正念，清理操纵丈夫背后的不好因素。随着自己看新唐人电视，丈夫也被耳濡目染、不由自主的看起了新唐人电视（其实是同修的正念与新唐人电视纯正之场将一切不好的因素解体了）。她的丈夫越看越乐意看，逐渐认识到自己错了，也理解了妻子所做的一切。对妻子说，你们做的事是对的，你以后干啥都行，并叮嘱要注意安全。类似这样的事情其实很多，自己不知道的更动人的事也一定不少。新唐人电视象甘露一样在植入人心，恩泽四方。

    在推广安装新唐人电视中去执著

    在大面积推广安装新唐人电视过程中，我心性不好时，也承受了一些“苦”。新唐人电视的用户不断增加，范围的不断扩大，再加上安装后的维护使自己的学法时间少了。虽然几乎每天都在坚持学，但学法的效果不是很好。记得在安装忙的时候，上午上街做生意，快到中午就想：下午有几份要安装的，需要什么东西。

    购完所需用品，到家吃完饭后，带上所需用品骑着摩托车去给安装。在安装过程中不时的还有同修打电话哪个哪个看不了了，让抽空去看一下。比如把遥控器按键摁错了，把节目删除了，自己不会输入参数；或者摁了恢复出厂设置；有时移动接收机把和接收机相连的F头弄掉了，接上后馈线连极了，节目看不了了……。

    刚开始的时候，遇到这些事，我心里还算平静，抽空去处理一下。时间一长自己的埋怨心起来了：挺简单点事，自己处理一下或者找附近懂得这方面的人处理一下，啥事都找，有些事连小学生都会（当时，也忘了自己连遥控器都不会使那会儿了）。我开始向外看了，没做到师父要求的“学法得法 比学比修 事事对照 做到是修”（《洪吟》〈实修〉）。

    开始邻近的几个县市还没有同修参与安装新唐人电视，我市仅有的三位同修安装技术比较熟练，遇到问题几乎都能单独处理。后来又有几位同修参与安装新唐人电视，不过真正坚持下来的，到现在也不超过六位。参与各地协调的与我市联系，不时的我们五、六位同修，今天到这个市，过几天到那个县、乡。

    安装了几次，我们几位同修都认识到，这么做也不行啊，这么大面积只靠我们几个哪能行。我们就告诉各地的协调人：各地都得有同修参与此项目，这样新唐人电视才能做到大面积的推广。各地的协调人回去后找到当地的同修商量，同修们都认为得这样做，但参与的同修很少。有的即使参与了也不太积极，有的学了几次也就不了了之了，结果不是太理想。

    我知道有两个地方的同修做的非常好，其中有一位是女同修。离我地都比较远，而且比较偏僻。他们真的是把别人的事当作了自己的事，不畏购置耗材的路途遥远，不畏山路的崎岖，无怨无悔，使相对条件比较好的我自愧不如。

    提到“苦”正是自己没有做到实修的表现。我们一家三口都修炼，环境真的是挺好，学法、炼功互不干扰，对待一些常人事多数都能在法上去看，去处理。可是真正触及到自己的执著时才感觉苦。

    从表面上看，是因为安装新唐人电视用了点时间，从经济上感觉有点吃紧。其实这正是在去我们俩的利益之心和提高心性的机会，以及正念清除一切干扰因素的时候（从经济上出现干扰，是因为我们俩有利益之心，不然也干扰不了，虽然我们不承认这一切，可是我们得修啊！当时没有悟到这一切）。我的妻子脸色不好看，说话也说一些弦外有音的话。有时和她交流，她还不承认有执著钱财之心，用“在常人中生活也得需要钱”等话来掩盖。在常人中生活需要钱，在修炼的理上没有错，但大法修炼“直指人心”，去的是你执著的那颗心，而不是物质利益。

    我自己也动心了：孩子上学需要钱，生活需要钱，为数不多的存款只取不存，自己有时不想干了。人心上来了，随之干扰也大了，做生意也挣不了多少钱了。而且新唐人电视的用户在不断增加，几乎都是到外地，耗时耗力，自己也有了压力。

    偶而我们俩在一起交流时也谈到：你看那些被非法关押在拘留所、劳教所、监狱的那些同修，他们在承受着什么，我们拥有这么好的环境，这么好的证实法的机缘，还不珍惜，还在为常人中的得失而乐而忧，这对吗？认识到这些后，我们的心境平静了一些，但由于我们的执著没有去，心性没到位，没过几天，同样的状态依然反复。“大觉不畏苦 意志金刚铸 生死无执著 坦荡正法路”（《洪吟二》〈正念正行〉）。和师父的法相对照，真是感到汗颜。

    以往孩子上学用钱，都是和我妻子要。我们俩都起了心的时候，我妻子告诉孩子：上学用钱和你爸爸要。这样孩子上学用钱时，先告诉他妈一声，就直接和我要，因为我做生意，兜里不断钱。我给完钱之后，心里在犯嘀咕：钱在你那放着，非得和我要。虽然没说出来，心里真是不平静。修炼的路上没有偶然的事情，我知道这是冲我的心来的。 “作为大法弟子你真的能做好的时候，我想那个麻烦呢也不是你看的那么绝对。因为你不能站在法上认识呢，那常人的麻烦就是常人的麻烦。人眼中看到的东西都是不变的，可是在神的眼中看这一切是变的。你们苦恼，师父也为你们苦恼，苦恼你们的心不去、法悟不高，苦恼你们解决了一个问题你们又造出新的问题，唉！不是批评啊，师父讲的可都是法。”（《二零零三年元宵节讲法》）

    我们俩这样的举动也给孩子造成了压力。有一次孩子上学要钱比以往多了点，以往一般都是十几元、几十元的，这次得需要一百多元。当孩子到我面前要钱时，带着难为情的样子，我没有被带动，心里反而非常平静，一种内心的祥和油然而生，心里生出一念：这点事怎么能动了我的心。我真是面带微笑，把钱给了孩子。我笑的是我们俩那颗执著的人心，我笑的是邪恶想以此来干扰我们，我更笑的是我们俩拖着个大包袱给自己造成的障碍多么不应该。从此以后我的心也轻松起来，虽然还有类似的事，但心里却少了埋怨与不平静。

    欧卫事件的反思

    欧卫两次中断新唐人电视信号，大法弟子们，特别是中国大陆的大法弟子们着实该好好反思反思了。这里有中共邪党因素的收买和施压，以及另外空间不好的因素操控外，那么从大法弟子本身存在着哪些不足呢？（只是个人的认识）

    一、第一次恢复信号后，大法弟子们没有深入持久的把真相讲到位，使与其相关的各级职员、部门真正明白真相。

    二、没有做到坚持不懈的发正念，使邪恶没有生存的空间场。

    三、邪党的“砸锅”和骚扰，使部份同修对安装新唐人电视产生了畏惧心理，安装了新唐人电视的部份同修又拆又装，心里不稳，让邪恶钻了空子。

    四、同修们安装的数量不多，大多同修处于观望状态，新唐人电视在大陆没有形成巨大的纯正之场。

    五、参与安装者心态不够纯正（与收费和不收费无关），有时有怕吃苦、埋怨之心以及安装过程中遇到干扰时，有时心态不稳。

    六、各地区之间协调不畅，参与的同修少，安装的效率低。

    新唐人电视在讲真相方面的作用有目共睹，效果十分可佳，是值得同修们重视的一个证实法的项目。欧卫虽然中断了新唐人的信号，但我们坚信：“正法必成，大法弟子必圆满。”（《问候》）同时，我们相信新唐人电视也必成！在中国大陆现在还可以收视台湾的亚太新唐人电视，同修们不能再以各种借口来搪塞我们修炼路上的不足。让师父多一些欣慰，少一些操劳，别给自己修炼的路上留下太多的遗憾和悔恨。让我们在教训中走向成熟，在各个证实法的项目中做的更好，救度更多的众生。

    合十。


小弟子也有了自己的学法组

    —— 我们也要做好三件事

    文／黑龙江大法弟子

    尊敬的师父好！同修好！

    我是黑龙江的一名大法小弟子，我来谈谈我的修炼心得体会。

    一九九九年「七?二零」以前，我家是一个炼功点，来学法炼功的同修很多。当时我只有一岁，同修在学法时偶尔有困的打盹时，我就走过去用手扣同修的眼睛，打坐炼功时谁的手低了，我就去给抬一抬手，同修都说我是为法来的，是来监督大家精進的小弟子。

    可是后来一九九九年「七?二零」以后邪恶开始迫害，我的爸爸被迫害流离失所，我的妈妈虽然也修炼，但却不精進，使我也没够大法小弟子的标准。经过五年时间，爸爸正念回家了。为了净化修炼环境，家里不交有线电视费，不看电视，电脑里也不装任何游戏软件，让电脑和电视只用来制作资料和修炼的法器，从此我们一家又都严格要求自己做好三件事。

    学法

    爸爸妈妈为了整体提高、跟上正法的進程，在家里建立一个学法小组。开始我学法是很不情愿的，所以读书不认真读，有时故意能在学校完成的作业回家做，借此我就可以不参加小组学法。后来师父发表了《淘沙》这篇经文，我才意识到已经到了最后的最后，应该勇猛精進了。

    从那以后，每天我都是抓紧时间在学校里完成作业，这样我就有了充裕的学法时间。到了暑假每天早上七点再到邻居的同修家学法，九点钟学完回家吃早饭，就这样坚持下来。妈妈说我改变很大。通过每天坚持学法，大法也给我开智开慧，以前我写作文很吃力，还得请父母指导，现在可以很快的独立完成，每篇都被老师作为范文在课堂上讲读。

    当地有许多小同修都没有集体学法的环境，我想建立小弟子的学法小组。因为每天的上课时间紧，所以选在周末学法二个小时，一开始算上我只有两个人，还有来自家长的阻碍，后来小同修们逐渐都认识到了应该参加集体学法，人数逐渐多了起来。我们学法时都双盘腿，每人轮换读一段法。现在我们又加上一个小时的炼功时间，这样更能比学比修，整体提高。

    讲真相

    我经常给同学讲真相、劝三退，我先讲一些现在的天象变化和二零零八年的一些天灾，还有××党的腐败呀等等，让同学先有一个了解，如果这个同学被邪恶毒害的很深，我就每次讲一些，逐渐讲明白了再劝退；如果同学觉的很有道理，就趁热打铁以第三者的角度劝退，现在我已经劝退了几十人。

    发资料

    发资料也是救度众生的一个好办法，以前我和爸爸妈妈晚上出去发资料总是不认真，现在我认识到这一方面的重要性，我每发出一份资料都合十对这份资料说：“你能够成为大法救人的法器，你应该为此感到荣耀，你要发挥大法的威力救度众生、震慑邪恶！”

    现在每到双休日，我在下午二、三点钟的时候自己独自出去发资料，这个时间上班的人已经上班了，午睡的人在睡觉，路上行人稀少。有一次我到一个居民区发资料，一个防盗门没开，我就把一个带有双面胶的光盘贴在单元的防盗门上。刚走出大约三步远，那个防盗门开了，走出来父女两人。小女孩一回头就看见了光盘，问她父亲：“那是什么？”她父亲说：“全球华人新年晚会。”一边说着一边拿下来，对她女儿说：“走，拿你奶奶家看去！”听了这句话我心里很感动，众生都在觉醒，都在等着被大法救度。

    我们小弟子也要做好三件事，抓紧时间精進实修，救度众生。

    谢谢师父！谢谢同修！ 合十。


抓紧救度众生

    文/大陆大法弟子

    师父好！同修好！

    我是一九九八年得法的，下面从几方面和大家交流一下心得。

    二零零一年由于同修被绑架，我被牵连，听到消息后我就离家出走了；到了新环境不认识同修，没有了修炼的环境很苦，真是很苦；等我心情平静下来后，我想，邪党阻止不了我的修炼，阻止不了我坚修大法跟师父回家的决心、自己开创修炼环境的信心、证实大法的恒心。

    突破怕心　面对面讲真相

    从此以后我天天写小张贴到楼群里去贴，有时贴完回来，看到楼洞里站着一堆人，还有警察把守，到跟前一问，说发现了“反标”，一看楼型，正是我刚才贴过的，这样的事经过多次，我就在日记中写道：

    法轮大法進千户

    酷暑严寒无所阻

    警车为我来送行

    坦坦荡荡走神路

    随着邪恶的升级打压，谎言铺天盖地，我决心去面对面讲真相，揭穿邪恶的谎言，还师父清白、还大法清白。

    第一个听我讲真相的是一位转业军人，他向我提出了几个问题：“围攻”中南海，天安门“自焚”，“不让”吃药等等；我都一一做了回答。刚开始讲我有点怕，很紧张，心也不稳；讲下来，心态越来越平稳，小伙子的面目表情由疑惑到逐渐放开，静静听我讲，我俩都被包容在祥和的能量场内；等我讲完了，小伙子才恍然大悟，原来法轮功是这么回事呀！他对邪恶的谎言表示了极大的愤怒，对法轮功遭受的迫害非常同情，还关心我，要我注意安全，说了些鼓励的话。

    有了第一次的经历更加坚定了我面对面讲真相的决心，救度更多被谎言欺骗的世人，路虽然艰难有险阻，但是是神圣的、光明的，有师在、有法在，我一定能走好。

    一次我给一个五十多岁的人讲真相，刚开口那人就说：“你是法轮功吧！”我答道：“是”。他就竖起大拇指说：“我佩服你，公安局这样抓，你还敢出来讲。”这话未落，他回头就讲出了对师父不敬的话。我就耐心的跟他讲，师父在国外传法救人，现在法轮功洪传世界八十多个国家和地区，自己和身边同修们在大法中修炼受益的事实，法轮功福益身心，福益社会，又讲了河北公安警察强奸五十多岁的女法轮功学员，海外大法弟子到中领馆和平抗议要求严惩禽兽不如的恶警。听完后他就振臂高呼：“李大师万岁、万万岁！”看到一个生命明白了真相，真正有救了，我的泪水流了下来。

    一天，我正在给一个人讲真相，一只手拍着我的肩膀问：讲什么哪？我没回头，就答一句：“闲聊。”这时我对面的人就走了。我回头一看，身后站着一个四十多岁的中年男子，留着一个小平头，他说：“我对法轮功挺感兴趣的，咱俩唠唠。”我说：好吧。我们就坐在道边的台阶上，坐稳后一抬头看见离我二十米处停了一台警车；我明白了，他是蹲坑的便衣警察。因我经常到这工地给民工讲真相、劝三退有人举报了。我稳了稳神，求师父加持正念，解体他背后的邪恶生命与因素。我第一句话就问：“法轮功好不好？”他不吱声。我又问他：“真善忍好不好？”他说：这倒没什么毛病。我就讲了天安门“自焚”事件；还讲了文革后，北京市公安局局长刘传新自杀，那些紧跟四人帮的公安干警、武警战士被拉到云南秘密枪毙。他静静的听着。最后我用化名给他退了党。

    奥运召开前楼长（她已经和我学法一年多了）来找我说：社区书记说了，不让我走，就在家好好呆着。后来管法轮功的来我家敲门；以前我不给开门；学了师父的讲法，懂的了他们也是为法而来，冒着天胆下来的生命，就因为他们是监管法轮功的就不救度他们了？那只是他们的工作，而他们明白的一面急切的等着要听真相。经过九十分钟的交谈，他明白了，啊！法轮功不是政府说的那样——“反人类”、“反科学”的组织；原来自己被邪党骗了。临走时我帮他退出了团组织。

    几年来我不失时机的向身边的人讲真相，天热的时候我就在早上六点发完正念去给上学的中、小学生讲，跟在小区门前等载客的出租司机、上班族讲，星期六、日赶上婚庆典礼的就给参加婚礼的人讲；等天凉时，我就中午发完正念出去。刚开始讲天灭中共，三退保命；人们一听天灭中共，吓的掉头就走，我就顺着常人的执著去讲，很容易就能引起他们的共鸣，马上问什么时候灭，早就该灭了。这样他们就容易接受，就爱听；做三退的，给他们起个好听的名字，如做生意的就起个什么发、旺、兴、隆；开车的就叫顺、通；年轻小伙就愿他前程似锦；年轻女子就以美丽、花名等起名；年岁大的就是安康、长寿；上学的就叫博望、博才等等；收到的效果是非常好的。临走时我还叮嘱他们法轮功都是修佛的，不信没关系，但你绝不能反对，如果遇到什么灾难的，诚心静念“法轮大法好”，就能遇难呈祥；并且拿出写着三退声明的一元纸币，让他们照着这个样子去回家救自己的亲朋好友，收到的效果非常好。

    有时人心太重，放不下执著去讲真相效果就不好，就会遇到恶人的威胁、恐吓、谩骂；这时就不讲了，回家静心学法，找自己的不足，不易觉察的一思一念。

    一次有位同修被非法绑架，没送看守所，直接劫持到劳教所。我当时想，怎么没去看守所就给送劳教所了？等我再去讲真相，就遇到一位不听的，还骂要给我送劳教所。我回家静心学法，向内找，找到了自己的不符合法的那一念，就是认同了邪恶迫害大法弟子走的“程序”：派出所——看守所——劳教所；而不是站在法的基点上全盘否定旧势力的迫害。从这件事上我认识到修炼是严肃的，你的一思一念不站在法上邪恶就要迫害我们，所以必须抓紧时间学法、学法、再学法。

    圆容法　平衡好家庭关系

    我是二零零一年流离失所的，二零零三年回家时丈夫已有了外遇；回家后他提出两条：一是不许修炼法轮功和他好好过日子；二是炼法轮功就离婚。我告诉他，功还得炼，法也得学；婚还不离。他一听暴跳如雷，把我按到床上挥舞着拳头使劲的打；不解恨还把我拖到地上打，一边打一边问：学不学？我答“学”。他又问：炼不炼？我答：炼。他一直打累了才住手。如果那一次没有师父替我承受，肯定多处筋断骨折。从此以后，他在家里对我非打即骂，恶煞一样凶狠残暴。那女人还打电话、到家里骂我、羞辱我。那时，我学法、炼功、发正念只能偷偷的做；他一回来连忙把书藏起来，否则他看见就撕。邪党谎言对他毒害很深。

    一次只是一件小事，他又吵又骂，又要来打我，这时一句话打入我脑海：“怕啥，脑袋掉了身子还在打坐的。”对呀！我怕你啥，我是大法弟子。就这一念一出，他立刻没声了。

    啊！我明白了什么是正念；就是遇到魔难时，想到师父的话，正念就是正的认识。从此以后我抓紧学法，在法理上不断提高升华，认识到是自己有执著、有漏、有人心，邪恶才操控他迫害我，而不是人对我的迫害。明白法理后我向内找，向内修，发正念解体操控他背后的邪恶生命与邪恶因素。在同修们的帮助下，家庭的环境得到了改善。

    后来那女人来到家里说：“嫂子，我真就不明白，我一次次的伤你，你怎么就不恨我哪！”我说，如果没有邪党制定的计划生育政策，你丈夫能因为你生女孩就跟你离婚吗？你一个人带个孩子多难。如果没有邪党镇压法轮功，我能离家扔下九十多岁的婆母让他照顾？我们修“真、善、忍”就是要与人为善。她听后激动不已的说，“我也和你学法轮功。”就请了大法书籍和炼功带。

    丈夫的变化也是意想不到的，以前有同修到家里来，他给拒之门外；来电话给挂断。现在就不一样了；同修来了，他主动给端上水果；来电话也给接。我不在家时就给转达。同修们也可以到我家来学法了。他退了团，还写了郑重声明。

    组建学法小组

    集体学法是师尊给我们留下的重要修炼形式，开创集体学法的修炼环境，在证实法中比学比修，整体配合做好师尊要求的三件事。

    二零零六年我们成立了第一个学法小组，当时只有四个人，后增加到十二人，因为我们那地区遭受迫害非常严重，刚成立学法点时，只能等家人走后学。后来在师尊的呵护下终于有了安稳的学法环境。大家通过学法、切磋交流，在法理上提高的很快，真正认识到了学法的重要性，修炼的严肃性，救人的紧迫性。我们救人不等不靠，而是靠大法赋予我们的智慧去做。

    为了配合《九评》的散发，我们写出了退党声明去张贴，使很多人驻足观看。传单、小册子、光盘、《九评》都作了精美的包装后，传遍千家万户，对世人很震撼！

    大家在讲真相、救人的过程中遇到了什么魔难，有了什么不好的思想念头，就在学法小组上交流，共同在法理上提高，不给邪恶生存的空间，不许邪恶找到迫害的借口。

    我们小组新来一位老年同修，胆子小，没有突破怕心，和同修去讲真相，就是害怕，但还是坚持做。回来后，她讲感受时说，自己总是用人心对待所遇到的事。大家就在法理上帮她提高认识。她提高的很快。现在她说：“我再遇到什么不听的、或什么危险的假相，我就不怕了。就想那不是我，念‘法正乾坤，邪恶全灭’，发正念解体邪恶。”

    一天学法前，同修领来一位同修参加小组学习，当时心里很不平衡，怎么事先不打声招呼，这个人哪年得的法？受过迫害没？修不修口等等；怎么对小组安全一点不负责，那几天自己心里上下翻腾，忿忿不平。这时师父的法在耳边响起：“不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”（《精進要旨》〈再认识〉》）

    经过挖根查找，我发现是自己爱面子心，虚荣心受到冲击，才这样忿忿不平，而没有看到同修精進实修的心。找到这些以后，气恨消失了，心性提高上来后，再看新来的同修时，是那样的坦诚、直率、走出来证实大法，冲破家庭的重重阻力，在修炼的路上勇猛精進。

    一次我从同修手中拿回“人权圣火标志”让大家张贴，同修说，贴这个不对吧！我说有什么不对的，是大纪元搞的，配合当前的形势。同修再没说什么。等师父经文下来后，我才认识到自己不对，找到自己的人心：想早日结束迫害，依赖常人社会的心，太执著自我了。通过这件事我就和同修说，师父经文下来了，以后我再有什么不在法上，大家要及时指出来，这样才能做好三件事，不辜负师父的慈悲救度。

    奥运召开前邪党绑架大法弟子的信息不断传出来。邪恶疯狂的抓捕恰是它死亡覆灭前的回光返照，销毁前的哀嚎。

    我们就组织同修到邪恶聚集的黑窝近距离发正念。车刚启动，开了天目的同修就看到师尊坐在莲花上，莲花柱象一把雨伞似的把整个车子罩上了，师尊在看护着我们。车到派出所就停下来，同修们立掌除恶，救度被谎言欺骗的世人，并要参与迫害大法弟子的恶警弃恶从善，给自己选择一个好的未来。沿途经过派出所、公安分局、检察院、“六一零”机构、区政府，当来到非法关押大法弟子的黑窝，同修齐发正念，打出功能，败坏的生命在秋风中燃烧，解体。


我们学法小组做好三件事的体会

    文／山西大法弟子 慧莲整理

    自一九九九年“七·二零”迫害开始，我们失去了大群体、大场合的学法、炼功条件，这对修炼是一个很大的损失。集体学法炼功是师父教我们的最好修炼方式。为了弥补这一损失，我们组建了集体学法修炼小组。

    九年来，我们每天把做好三件事当成生活中第一重要的大事来做。时时刻刻想到我们是正法时期的大法弟子，一定唱好师父亲自正法的这台大戏，当好主角，不辱使命。这台大戏的主战场就是做好三件事，我们的做法是：

    一、学好法　始终将自己溶于法中

    由于邪党的疯狂迫害，社会混乱，以假充真的假经文也多，怎么才能听到、看到师父发出的教我们修炼的讲法。我们遵照师父教导，重大问题看明慧网的态度。这么多年来，明慧网能及时准确将师父在世界各地讲法、重要新闻、国内外各种真相资料、神韵光盘等传递给我们，所以，明慧成了我们更大的修炼环境，是启迪和督促我们学好法和炼好功的根本保证。我们在这里代表我市大法弟子对明慧大法弟子的辛勤耕耘表示诚恳的谢意。

    我们小组采取了分散与集中相结合的方法，每周至少有一个下午专门集体学法炼功与切磋。对《转法轮》及师父国内外历次讲法、讲法录像以及明慧重点文章、新闻都要逐段逐句反复阅读、听、切磋领会内涵。为了加深对法的理解和记忆，平时每个同修都坚持学法、背法、抄法。有的同修能完整背下《转法轮》、《论语》、《洪吟》、《洪吟二》。年龄大的同修背不下《转法轮》就抄。有两个老同修半年时间抄了两遍《转法轮》，如果抄错一个字，就从头再抄。他们都整整齐齐抄了几大本。他们体会到抄法不仅加强理解和记忆，还能时刻将自己溶于法中。

    我们小组每过一个时期，还召开一次小型法会。在一起交流心得体会，比学比修，是否将自己溶于法中了，一事一议，效果很好。如同修甲在交流时说：“一段时间炼功时，左手臂疼痛的抬不起来，费好大劲才能完成各种动作，坚持了个把月才好。当时，我产生了怕心，心想这左臂刚好，右臂千万别再出现这个症状。嘿！这一念一出，第二天右臂不仅痛起来，而且动都不能动了，象得了脑血栓症状，右臂耷拉着。我就向内找悟到这就是怕心、求心导致邪恶钻空子，让你炼不成。于是我就反复背师父的诗并求师父加持。右手臂不能动，我就用左手拽着右手做完五套功法的动作，吃了不少苦，足足半个月功夫这个症状才消失。”

    再如同修乙，谈体会时说：“前几年在一次炼静功时，盘坐一个小时左右，突然晕死过去，全家人又怕又急，过了十分钟左右才醒过来，孩子们要打120送我到医院，我拒绝了，我当时悟到这是师父给我清理身体，从根本上去病业，也是过生死关吧。当时女儿说：‘如果再犯，就没有商量余地，一定要送医院’。我说，‘永远不会再犯’。就这样多年过去了，我们没再犯任何病。这件事使我清醒认识到只要信师信法就没有过不去的坎儿，没有闯不过去的关。”

    小型交流会，使我们感到集体学法炼功，能互相发现不足，能互帮互学，取长补短。更重要的是能整体提高、整体升华。

    二、发正念全力　清除邪恶干扰

    发正念是师父教我们除恶的强大武器，是调动神的力量除恶，是佛法神通的运用，不管我们有无感觉，只要我们静下心来，正念足，就能起到除恶作用。

    我们小组同修，除坚持明慧通知的全世界四个正点发正念外，随时随地都可以发正念。我们的做法：第一，当同修受到旧势力或病业干扰时，我们就集体发正念排除。如二零零八年四月丙同修出现了严重的病业干扰：胸闷憋气，严重时喘气都十分困难。当时同修们就认为是旧势力钻空子干扰。大家就坐一圈发正念，通过几天发正念，同修丙有所好转，但过几天又不行了，来回反复。同修们切磋认为是我们功力达不到，我们一天就求师父加持，大家又一起发正念时，开了天目的丁同修说： “师父来了，师父立掌带我们发正念呢！”同修丁还看到“黑手烂鬼纷纷倒地，化为一团黑气，烟消雾散了”。同修们激动的流下了泪水。丙同修立即病状全无，马上精神起来。

    再如同修戊在一次切磋中说：我们住地一个上了岁数的女同修，在修炼前双目基本失明，修炼后双眼重见光明。她十分感谢师父感谢大法。一次在散发真相资料时，被不明真相常人举报，被非法绑架。当时这位女同修坚决不配合邪恶，她说‘修炼真善忍当好人没错’，她想：这不是我呆的地方，我要出去发真相资料，向世人证实大法好。在外边，很多同修也近距离为她发正念。当天晚上她的血压一下升到一百九十（实际上是师父在呵护），恶警怕担风险，只好把她送回家，并告她说：你认为法轮功好，你就在家炼，别在外面活动，不然我们无法交差。

    第二、要在邪恶首要机关，公、检、法、司、监狱、劳教所等几十个部门近距离发正念除恶。为了连续近距离发正念，我们是这样安排的：平时是三三两两到这些地方发正念。如果邪恶非法绑架大法弟子时，或邪恶敏感日，我们就全部去近距离发正念。如在二零零八年奥运会前几个月，邪党从上到下十分惊慌，全方位对大法弟子监控非法绑架，在我市几个月内绑架几十人。当时整个城市气氛紧张，我们同修都不怕，而是到非法绑架大法弟子的公安局、派出所等地近距离发正念。一发就是几个小时。同时把公、检、法中的凶手的姓名、电话号码及犯罪事实打印成小册子、传单在全市散发曝光。在几天之内，全市大街小巷、公共场合都是这样的传单、小册子。由于我们不畏强暴，大大震慑了邪恶。他们不得不立即释放一些被非法绑架的同修。如我市某某小区，一个中年女同修，在讲真相时被绑架，恶警逼她交代资料从哪里来的、协调人是谁，她根本不配合，她说 “资料是大街上捡的，看了觉的好就送人看”。再追问什么也不知道了，这样相持一周后，只好无罪释放。

    三、讲真相　时时刻刻救度众生

    我们小组牢记师父“一个大法弟子未来肩负的责任都是很大的。有多少众生需要你们去救度，有多少生命需要你们去挽救”（《二零零三年亚特兰大法会讲法》）的教导，始终把讲真相、救度众生当成最主要的大事。九年来我们采取了多种形式、多种方法讲真相救度众生，现仅举几例：

    1、面对面讲真相。这是最直接讲真相救众生。如果被讲对像是亲朋好友、同学、同事就放开讲，不受时间限制，讲多讲细。把法轮功是什么功都讲清楚，把江氏集团的一系列伪案、假案讲清，如“天安门自焚”伪案的始末讲清，把“四·二五”上访的内容是什么，江氏的谎言是什么都讲清楚；《九评共产党》一书的主要内容是什么。因为都是事实，容易引起人们共鸣，然后劝其三退，这样效果就好，几年来，我们劝退两百多人；如果被讲对像是生人，就具体情况具体对待。在大街上遇到老人，看其不忙就热情问其健康状况，如他有各种疾病，就讲各地大法神奇的故事：如某地某人，什么疾病经诚念“法轮大法好”，疾病不翼而飞的事迹，一般老人都能接受，然后切入话题，劝其三退；如果被讲对像是农村来城打工的。就问每月收入多少，家中还有什么人，在外打工不容易，提醒他注意安全……听到这些家常话他感到亲切，他愿听，然后讲真相，劝其三退一般都可以接受；如果被讲对像是擦身而过的人，来不及多讲的，他也来不及马上表态的，那就给他一个慈悲的笑脸，递一张真相护身符，让他诚念“法轮大法好，真善忍好”就是了。

    2、制作和发放真相资料。我们采取了八仙过海各显其能的方法，谁有什么特长就用什么特长，有的制作真相资料，有的在人民币纸币上制作真相标语口号。

    同修乙心细手巧，组织能力强，她白天晚上都制作资料。她制作的《转法轮》、《九评共产党》等书，都美观整齐，与印刷厂出版的没有区别。她将《明慧周刊》、真相资料都及时准确制作出来，以供同修遍地发放。真相资料发放，一定要有地放矢，真正使有缘人得到，起到救人效果。

    采取多种方式发放真相资料：凡是人口多的居民区、公园、火车站、汽车站、大的商场、超市等都是重点发放的地方。（为了安全，详细做法就不讲了）

    在发放资料时，我们发出一念就是“救人”，任何人任何事都不能干扰，一定让有缘人得到。几年来我在讲真相发放真相资料中，虽然也遇到了一些风险，也遇到了一些不明真相的人的谩骂和举报，但我们在师父的呵护下，我们都风风雨雨走过来了。


夫妻同修共精進

    文／大陆大法弟子

    我于一九九六年有幸的走入大法中，在刚得法后不久，就遇到几次生死关，一次在出差的路上我们的车由于开的快，撞到大车的后面，当时车撞的很惨，而我们车中坐的三人却都没事，（那俩同事对大法认识都很好）。我们到当地医院检查时，医院的人说：那地方已连续好几天出车祸死人了，你们的现场比他们还严重，可人却没事，福大、命大。类似如此危险取命的事还有几次，当时的我学法太浅，只是高兴的想：“我有多幸运，我有师父保护呢。”那时的我名、利、情很重，对于学法也不太精進，直到二零零一年自己做生意失败后，才和同修联系多起来在以后的学法中，我才逐渐的认识到，由于我生生世世欠的债太多，这一切都是师父为我顺利走入后来的正法修炼而承受了。

    太多太深的法理我还是悟的浅，可是我从《转法轮》中学到了怎样做一个好人，做一个好人中的好人。我在学法前是一个常人认为的能说会道、会来事、不吃亏的聪明人。我做事也一直按对自己有利与否的标准去做，还自认为自己是能者。在单位工作中借工作之便占便宜、捞好处、行贿受贿还觉得自己是强者，为了自己的利益去伤害别人，落下一身病。通过学法以后，随着学法的时间越来越多我也慢慢学会了按法的标准要求自己。

    二零零二年在单位一次大的关系到单位今后的经营生计活动中，经理和财务老总，按计划数的百分之八十给我资金，让我去完成此项工作，在许多同事看来资金太缺，工作难度大。对我来说这下接触的人多面广，正是讲真相和展现大法弟子风貌的好机会。我走到那、真相就讲到那，同时把大法的美好带给他们，我只用了百分之六十资金就将此工作圆满完成，并将所剩资金全部交回单位。在给老总钱的时候我还身负几十万的外债，单位领导想都没想到我会省下钱，而且还将剩下的钱全部交回去。单位领导要奖励我的时候，我告诉在场的十几位人说：“单位资金紧张，奖金我不要，我是大法弟子，这是师父教我做的，要感谢就感谢我师父，希望你们告诉你们的亲朋好友诚心敬念‘法轮大法好’，‘真、善、忍好’，这样的奇迹这样的福份都会有。”我单位许多人都高兴的这样去做了还告诉了我。单位方面的人员都支持我做大法真相的工作。

    二零零三年底我和丈夫同修有一种强烈的、迫切的想建家庭资料点的愿望，腊月二十六懂技术的同修才有了时间过来教我们，我同丈夫同修几乎没有什么基础，心里却有想学的全面一些的想法。刚学的第一天我的头就有些发胀了，我知道我的性格急，遇事不稳还爱发脾气，邪魔烂鬼就利用我这些不好的物质干扰我。我心里一直念着“难忍能忍，难行能行”（《转法轮》）。到第二天的时候，邪魔烂鬼就利用新的干扰方式先让洗衣机、冰箱坏，让我动心停下学习去修理坏的电器，我根本就没动心，只想我的学习计划还有多少没完成。到第三天煤气淋浴器和新买的抽油烟机也坏了，这时离过年就剩两天的时间了，父母和我们一起过年，兄弟姐妹也将来吃饭，丈夫同修有些沉不住气了，我还是没有动心，就是一念把计划学完，过年后可以大展身手、如意神通的去救度世人。

    到了腊月二十九将同修送走后，又处理了一些工作上的事，回到家里已晚上七点多了，外面的雪开始下大了，我让丈夫同修看看那些电器，这时那些坏了的电器没经过修理都好了。师父告诉我们：“其实就是这样，不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）

    从二零零四年开始我和丈夫同修无论出差还是做生意走到哪，资料就做在哪，当时虽说我们身负重债，可我们只要知道哪一资料点需要设备或资金我们就会全力帮助支持。通过我们多学法对利益看的越来越淡、对救度众生看的愈来愈重的时候，在没有任何求的情况下重债也随之还完，我们的身体和精神面貌也彻底的改观了。周围的亲朋好友、同事、邻居几乎都认识了大法的美好、帮助做一些证实法的事，并大多数三退了，也使一些有缘人走入大法中来。

    在与丈夫同修配合做资料救度众生的过程中也是去我各种执著心的过程。当常人的时候我们都爱美，其他常人都说我们漂亮、有气质，我们各自在男女关系问题上都有些不检点，互相给对方的心里造成很大的创伤和阴影，彼此还有意无意不停的伤害着对方，婚姻走到了崩溃的边缘。由于师父的慈悲，我们先后走入大法中来，开始时不精進，不能按照法的要求严格要求自己以至身负重债。有一次在做资料的过程中，连续做了好几天，做了很大的批量，丈夫同修几乎没怎么休息。过后我对他产生了一种长久以来不曾有的喜爱之心，晚上就梦到我们过夫妻生活，第二天丈夫就对我鼻子不是鼻子、脸不是脸的发起无名火。我当时心里想他是不知好歹的人，孩子学习也遇到了问题。我只要有不顺的时候我都会想起师父教我的向内找，我自己一定有问题了，这时就什么也不要想，什么也不要做，静心学法，学完法后发正念，很快我的空间场就清亮起来。丈夫也没火了，孩子也顺了。我同丈夫一同修炼走到了今天，我们已经感受到了师父说的“将来到高层次上修炼，不用我告诉你，你自己就知道如何做了，那时有另外的状态了，保持和谐的生活。”（《转法轮》）。

    感谢我们伟大的师尊，把我们肮脏的两个人从地狱中捞起，去掉并承受我们满身的业力，时时为我们操心，引导着我们走在自己约定的完成史前大愿的路上，最终成为真正的大觉者。

    合十　谢谢伟大的师尊！ 谢谢同修！


绝处逢生得大法　回归路上勇精進

    文／山东大法弟子

    尊敬的师父，您好！

    各位同修好！

    首先跪谢师尊！感谢慈悲伟大的师尊给弟子这次珍贵的交流机会。我错失了前四次大陆大法弟子书面法会交流投稿的机会，很懊悔，一直盼望着师尊能再给弟子一次机会，好让弟子向师尊及同修们分享我得法后无限的喜悦与幸福。当看到“第五届大陆大法弟子修炼心得书面交流大会征稿启事”后，心里高兴无比：感谢师尊，我终于有了了结心愿的机会。

    绝处逢生得大法

    我出生在农村，虽是女性，却自小就好强、不服输。这种性格再加上恶党文化的灌输，使我好争好斗，这真让我尝尽了人间的苦难：婚姻过早破裂、做买卖不赚钱，人际关系又紧张，……三十岁不到的我竟落得了一身的病。精神与肉体痛苦的煎熬，让我痛不欲生，有多少次真想一了百了，可一想到那三岁就失去了父爱的女儿，我还是硬撑着。在生与死的徘徊间，我苦苦的思索着：人活在世上到底为什么？就是为了来吃苦吗？……

    一九九七年十月，我绝处逢生――有幸得到了宝书《转法轮》。我读后心中豁然亮堂，一切疑问顿消。我知道了来到人世的根本目地就是为了返本归真。我欣喜无比。

    从那时起，我利用早晚时间到炼功点学法炼功，路上及闲暇时间就背法。平日里尽力做到事事按师父说的去做。随着心性的不断提高，身体在不知不觉中得到净化。得法不久，我忽然发现让我整天喘不动气的气管炎、鼻炎症状不见了，让我经常疼痛难忍的胆囊炎没感觉了……一身的病全都没有了。大法在我身上展现的神奇，让不修炼的大弟媳惊叹不已，她逢人就讲：“我不了解法轮功是什么，我看我二姐可神了，满脸的雀斑没有了，皮肤又白又嫩，人也精神，整个就象变了个人。”当时，认识我的人见到我后几乎个个都要惊讶地问：你怎么变化这么大？

    我在离家乡不远的一座城市里做个体生意。得法前生意总是付出的多收获的少，我经常怨天尤人，自谓不公。修炼后，心胸宽阔，精神爽朗，态度和气，善待顾客，生意也神奇般的好起来。当时市场疲软，周边的商家一天到晚卖不动货，而我的店铺从早上没等开门客户就等着排号拿货了，一整天都忙个不停，而且進什么货卖什么货，有多少卖多少，几乎天天供不应求。买卖越做越大，客户的需求量越来越多，我不得不再扩大门面。几年下来，我成了一个名副其实的“小老板”。我知道这些都是修了大法得来的福份。

    慈悲待众生　大法解怨缘

    正当我沐浴在大法的美好中时，一九九九年“七?二零”，邪恶江泽民一意孤行，挑起了对大法及大法弟子的残酷迫害。为了抗议迫害，我于二零零零年元月五日，参加了户外集体炼功，遭到当地恶人的绑架。我与六个同修一起被送往城郊的一个镇政府所谓的“转化点”。当时的邪恶因素充满了一切，十几名镇政府的工作人员及派出所警察都被邪党蒙蔽了，个个充当了邪党的打手，只要说炼，就不停的打，我们六位人同时遭到常人根本是无法承受的暴打。

    他们十几个人同时打我，四、五把笤帚打碎撒满了地，又换了胶皮棍继续打，直至把我打的昏死了过去。在长时间被毒打的中，我也在选择着：我该怎么办，炼？还是不炼？那时根本没有让自己回忆过去的时间，但大法已深深的在我心中扎下了根――这是我生命的根本。同时，脑海里清清楚楚的闪出了炼功前后的变化，好象时间浓缩了，一念看到了整个炼功前后的过程。我心意已决：“今天炼功是炼到底了，因为没有师父、没有大法就没有我。”我把心一放到底，你们看着办吧！自己好象处于无人境地，也就是在同时，恶毒的暴打落在我的身上变的软绵绵的，没有一丝的疼痛；笤帚打碎了，再换一把新的，第一下打在我的背上，发出的声音就象打在金属上一样，整个身体略感麻木，笤帚顿断两截散落在地下。当时我心里就感到震惊：是师父给我下罩保护了我！

    他们每打一下，就问一声：“还炼不炼？”每次我都大声的说：“炼！”就这样反复着。但心态不稳的时候，简直就是疼痛的无法忍受，但一想起慈悲的师父给予了我这么多，相比之下这点承受算的了什么？这时，耶稣被钉在十字架上的情景浮现在我的眼前，那个钉子放在胳膊上，用锤子狠狠的钉在十字架上，血肉模糊，清晰无比，我立刻感到这才是真疼啊！相比之下我挨了这点打算的了什么？说来真奇，我反而感觉不到疼了。同时我感到师父与众神都在我的上空看着他的弟子能不能闯过这一关。我要做师父的真修弟子，我决不会让师父失望的！

    尽管我想到了这些，但那些人还是一棍接一棍的向我打来。我感到哪儿有点不对：他们为什么打的我这么凶？是不是我的语气不对，激起了他们恶的东西？我发现了自己那颗争斗的心，随即改变了原来那种不服输的语气。他们再问我还炼不炼时，我平和而坚定的说：“炼。”这一声“炼”，是发自于我坚如磐石的内心深处，渗透了我所有细胞，好象那种声音来自于好远好远……震撼天地！十几名打手顿时呆住了，互相观望着，既大失所望又心怀恐惧，很狼狈的结束了这凶残的一幕。

    当时的我，整个背部与两条胳膊都肿了起来，腰部打起一个厚厚的血包；呼吸急促、口干舌燥、面部冰凉……，惨状令领着打我的那个镇政府小头目都看不下去了，跑出去流下了眼泪，心想：“这么个小小的女人为什么遭这个罪？如果是自己的妹妹遭这样的挨打，我得怎么痛她啊！”（这是后来在他明白了真相后，自己跟我们说的）过后我得知：一些打我的人也感到惊讶：“她那么个小女人怎么承受住的？我们这些男人也承受不了啊！”其实只有我自己最明白，是师父为我承受的太多太多。这一夜几个同修没能睡着觉，担心的守候了我一整夜。我反而静静的睡了一晚上。我做了一个梦，我盘腿打坐，庄重威严，平空而起，随着身后发出“轰轰”的声音，飞的很高很高。我知道，是师父在鼓励我呢！同时，晚上师父用法轮给我调整身体，法轮在我身体上不停的旋转，我整个身体热乎乎的，只要不动就不疼。

    第二天，同修们惊叹我怎么睡的那么香，惊奇的问我：“你疼不疼？”我说：“只要不动就不疼。”在人这一面的表现，同修们惊奇的看着我，脸色红晕、面带慈悲、祥和。有一同修说：“你看她睡起来真舒服，就象个菩萨。”大法在我身上展现的神迹，也坚定了同修的正信。

    镇政府的工作人员上班后，屋子里来了很多人，挤的满满的。我要同修把我扶起来，开始了我对镇政府工作人员洪法讲真相。当时我头脑空空的，除了大法什么也想不起来，以前常人中的经历好象打入一个很深的空间去了，离我好远好远。我没有任何的观念，更没有一丝怨恨的向他们解说着大法的真相及我修炼前后的神奇变化，认真回答他们提出的每一个问题。大法不断的开启着我的智慧，容量也在不断的加大着，那种正念（当时还不知道是正念）之场震慑、解体着邪恶。开始时还有人对大法不敬，慢慢的再也没人说话了。偶尔有人发出一声：“你看她就象小燕子似的。”“她说的都是高一层次的东西”。让他们看来我是那样的纯真、善良且知识渊博（其实我初中都没毕业），他们不时的发出惊叹之声。

    那次是集体户外炼功后，本市邪党市委开了一个口头会，声称：“对这次被绑架的，只要不打死就行。”邪党区委书记派他的秘书到镇上了解一下强制转化的效果如何。我向他祥和的说明大法给我带来的美好，他默默的听着，不住的点着头。最后他说： “看来你是真受益了，如果都象你这样，确实是受益了。你写一份材料，我给你递上去。”此后，镇上的人对我的态度发生了巨大的变化，无论问我什么都是满脸笑容，还得用一种商量的语气。按当时一同修的话说：他们和你说话还要看着你的脸色说，对我们却那么凶。其实，是因为我符合了法，体现了大法的威严；因为善的力量是无限的，邪恶的因素也就自行解体。

    被非法关押的十几天里，我与同修几乎天天向接触我们的人洪法讲真相。我的身体也不知不觉恢复正常，镇政府的工作人员无不更感到神奇。邪党对大法弟子的一次强制转化的阴谋，结果变成了大法弟子向他们洪法的机会。

    为了有缘生命能从根本上得救，二零零零年下半年，我和另一同修再次来到了这个镇上，找到了当时领人打我们大法弟子的那位镇政府小头目的家。他妻子在得知我们来的目地后，惊讶的说：“他对你们那样，你们还来看他啊？”在她了解真相后，主动向我们要了《转法轮》。那位小头目也很受感动，双手接过我们递给他的真相材料，表示一定要认真看看。还说：“那次亏的你有功底，要不真的能要了你的命。”“你们要是不早走，都得炼了法轮功。（指政府工作人员）”

    二零零零年二月初，我回了趟与我积怨很深的原来婆家（我离婚），因当时我被绑架后，我幼小的女儿被她奶奶接回去了。神奇的是，大法善解了我们的怨缘。那时我不知道是业力轮报，也不找自身的原因，只感觉到被他们一家伤害的太深了，就是看到通向他们家去的那条路，我都气的浑身哆嗦，就更不用说提起他们了。

    我从邪恶的“转化点”回家后，第二天买好礼物，不加思索的就到了女儿奶奶家。与婆家人见面后，彼此间就象从来什么事都没发生似的，亲热的互相问候。然后我告诉他们我被绑架的原因及大法的真相……。在领着女儿去我附近娘家的路上，遇到了原来的邻居，他们都感到吃惊，因她们无论如何也想不到，当年受了那么大屈辱的我，怎么还会到婆婆家？我向她们说：“我炼法轮功了，大法教人向善，在哪里都要做好人，过去发生的一切都是有因缘关系的……。这些都是因为我学了大法才改变的。”晚上我坐在床上，回想整个过程，没有一丝怨恨，就这样平平静静的去，平平静静的回，让我震惊的是，心底积怨已久的怨气没了，那种轻松、舒服真是无以言表，高兴的眼泪扑簌簌的往下掉……。

    同修无私的境界感染着我

    我按照宪法赋予公民的权利，几次進京为师父为大法上访说公道话，当权者不仅不听，反而残酷的迫害我，就连我不修炼的娘家人都遭到了被勒索万元资财的迫害。我不仅生意做不成了，就连自己的家也不能呆了，不得不流落在外。

    零二年冬天，我来到资料点。有一次和资料点上的同修吃饭，快吃完饭的时候，有一个菜底没吃出来，我说：“菜底都吃出来吧，免的不好刷碗。”有一同修说：“不是不吃，是不舍的再吃了，下一顿还能再吃一顿饭。”我听后感到震惊，心里酸酸的：点上同修平时的生活是什么样？我被同修的境界所感动。不由生出敬佩之心，相比之下相差多远哪！我感叹大法的神威，造就出了这么多无私的大法徒。本来每个同修都可以不用这么艰苦，但他们无私的选择了这条路。有同修说：他们是被邪恶逼迫的上了资料点。我说不是。邪恶迫害不能在家，在外地一边打工一边讲着真相，生活的一定也很好。同修们选择了到资料点工作，能够放下自我的得与失，完全是为了自己的使命与责任！资料点的同修大多没有经济来源，仅有的也是平时的积攒，平时除了能吃饱饭和必须日用品外没有人舍的再去买其它的。穿的衣服，大多都是在家同修付出的衣服。

    我看到了自己的差距。我以前对吃上还可以将就，但对衣着打扮十分讲究。修炼后尽管不是那么好穿了，但还是较看重的。这次受同修无私境界的感染，我平时在吃穿方面变的更加节省，基本上很少添置新衣服，有时就穿同修捐赠的衣服，省下钱救人。夏天我觉的好过一点，穿什么都好说。可到了冬天，尤其是到过年的时候，我还是有些犯难：人们都穿新衣服，自己穿着旧衣服过年亲朋好友看了怎么说？那不太失大法弟子风采了。可想想同修，我也就不买了。在家同修付出的衣服虽不少，但穿在自己身上合适的就太少了。那时我心里就对师父说，“师父啊，弟子真不舍的去买新衣服啊，那要少做多少真相材料救世人啊，如果同修拿来的衣服，哪怕有稍微合适的也行啊！”几天后，有一位同修付出的衣服，大小、肥瘦、包括颜色都是我喜欢的。我知道，这其中也掺杂了我要修掉的人心。意识到后，我就不再注重这些了，穿着得体大方就行了。

    做协调工作不畏艰险

    零四年上半年，我市主要协调人与资料点上多位同修被绑架，其中包括我原来搭档的同修。那时我们当地主要依靠大资料点，家庭小资料点很少。我当时才学电脑刚好一个月，最扎实的就是学会了上网，其它很多东西都不会。此时我处于两难之中，如果继续学电脑，大资料点缺人协调，而其他同修对这周边需要资料的地方不熟悉，就要耽误各地方同修真相资料的提供。最后我决定，一边做着大资料点，一边建立小型资料点，逐渐减少大资料点的工作量，使各地真正达到遍地开花。就这样，我与另两位同修担当起周边一千六百多名大法弟子经文及相关材料制作与传送。

    有很多事说起来容易，做起来就不是那么容易了。我原先与同修配合，只是协助同修做一些大法工作，采购各种耗材、装订、资料的進出……等等，没操什么心。这一下全落在自己的身上，我感觉到很大的压力，几乎喘不过气来，但大法弟子的责任感与使命感没使我生出一丝的退缩心。

    我刚开始承担这项工作不久的一个晚上，两位同修做好材料已是晚上十点半多了，为了不耽误明天的事，我一个人拉着满满的一三轮车资料向装订点上送。三轮车在伸手不见五指的田野小道上颠簸着，路两边的高高玉米让风吹的发出唰唰的声音，思想中返出一些不好的念头：警车来了怎么办？被抓了怎么办？怕的因素慢慢集聚我全身，心里怦怦乱跳，不由的打了个寒颤。……这时，“刷”的一声，车上的材料撒落了一地，我一下意识到：“让你怕，再给你来一下，没一点大法弟子的样子。”我用颤抖的手从新绑好车子。又转念一想：我怕什么？有师在有法在，有什么好怕的！我一边发着正念，不断清除那些令我害怕的物质，一边向前走，怕的因素越来越弱，正念越来越强，最后安全的把材料送下。

    几年来，我与资料点同修一年如一日，不管刮风下雨、严寒酷暑，邪恶无论多么的疯狂，只要做出真相材料，连夜送到同修手中，以便同修尽快救度众生。一直到了各地家庭小资料点同修能解决当地资料，我们的大资料点才平稳的停下。

    推广家庭资料点

    随着正法的不断推進，小型资料点遍地开花是大法弟子证实法、救度世人的必然。我们在从零四年下半年开始推广家庭小型资料点过程中，做到每建一个小资料点，先和同修在法上认识，直到同修真正认识到是大法弟子的责任，才教她技术，然后，每建立一个，就起到一个家庭资料点的作用。师父经文、明慧周刊、真相小册子各地自行解决。

    几年来，我们和各地同修接触时，注重以学法修心为主，建立学法小组，使同修们形成一个学法修心的环境，只要发现哪里同修出现问题，我们就及时在法上交流，在建立家庭资料点方面，由于各地同修的积极配合，还是比较顺利的。但也有不如意的地方，有的同修，只做材料，耗材等就认为那不是她的事，还得给她送，成了大资料点不送材料换成送耗材。

    开始做《九评》时，我们将装订、分页，传送一步到位，尽量减少中间环节。开始同修也是不愿接受，他们认为那不是他们的事，是资料点同修的事。有一次我有事到一个资料点去，正好赶上他们装订《九评》，一進门，同修就抱怨上了：“太费劲了，你看这样行不行？”手里拿着四边冒茬的《九评》让我看。我说“这样不行”。当我和他们交流完后，没人再说话了。后来我再去时，当地协调人对我说：多亏你交流了交流，都认识到了自己的不足，再装订时都积极配合。

    随着不断的提高，各地同修对法的认识也越来越深。很多同修认识到，小型资料点我们做的太晚了，如果提前两年就好了。

    学好法，向内找是修炼人的关键

    在大法工作中，当矛盾冲击到心灵时，感觉到修炼太苦了，简直是剜心透骨的疼痛；当学好法，按照师父所说去做的时候，每当突破心性障碍、转变观念向内找时，那种心性飞跃式的提高，心性容量加大后，那种舒服，轻松；让我体会到修炼的奥妙、大法的超常、师父的无量慈悲。

    从零四年开始，我感到工作量越来越大，大资料点《九评》的制作、小资料点机子的维修、购、送耗材、各项的协调，还有好多没在打算中的事。我忙的不亦乐乎，干事心越来越强，这直接影响到我的学法，学不上法的时候，有说不出的焦躁不安，心里真急啊！我想这样下去不行。以前各大资料点一次次被邪恶破坏的教训我铭刻在心。大都是因为先前同修们为了大法的工作，一次次挤掉了自己应该学法的时间，忽视了向内找，让邪恶钻了空子。师父决对不希望我们这样。我强制自己静心学法十几天，师父在《转法轮》中讲：“人修炼主要是修心性，他还不懂这一点，他以为吃苦就能修炼。”

    我一下意识到了我的不足。长期以来，我一直处于一种无形的压力中，邪恶对大法及大法弟子几年的疯狂迫害没使我后退半步，但我感到来自于同修的压力真让我透不过气来。我仔细想一想，前几年我在大法工作中，觉的自己倾尽了所有，干了很多事，吃了很多苦，很忙很累，而有些同修还处于严重的等、要、靠的状态，不知不觉中有些“怨”同修。把干事的多少当成了修炼的主要因素。然而，协调人的职责到底是什么？是把整体同修所做的大法工作都包下来吗？我意识到自己还有颗“自大”的心。对同修做什么都不放心，好象什么事离了自己都不行。师父要的是整体提高，整体升华。如果这样下去，我不但学不上法，还阻碍同修走自己证实法的路。对同修来讲，没什么不放心的，都是师父的弟子，相信同修一定会做好的。

    如果平时多学法，听师父的话，以组建学法小组为主，使同修形成集体学法的修炼环境，不断提高心性，每个同修在各自的修炼路上发挥最大的作用，还用我们吃这么多的苦吗？还用师父为我们操这么多的心吗？平时认为自己好象做的还不错，认为在修炼的路上，已无憾事。当我意识到自己并没有达到师父对自己的要求时，对同修那种的“怨”立即完全消逝了。

    后来，我和周边各地协调同修开了个交流会，表达了我当时的想法。有的同修当时的反映比较激烈，甚至不愿接受。但我相信同修一定能做好。当同修真正认识到自己那颗依靠、安逸心的时候，一定会突飞猛進的。因为能够在大法中走到今天的都是师父的真修弟子。后来这几年家庭资料点的遍地开花事实也证明了这一点。

    正念闯出魔窟

    除了九九年十一月份我到北京上访被非法拘留半个月外；我先后被绑架起七次，每次都是凭着对大法的正信，几天就正念闯出魔窟。

    二零零一年秋天，我与另一同修到一山区发真相材料，被恶人举报，绑架到山区看守所，因我绝食反迫害，他们就把我送往当地医院，强行灌食。晚上有两名警察轮班看着我，一直在铐着我的床前来回走动着，没有一丝睡意。我发出强大的正念清除解体恶警背后及操纵这次迫害我的一切邪恶生命与因素。同时请求师父加持我的正念，我一定要闯出魔窟：“大法弟子不能被关押，这里不是我呆的地方，我一定要出去，做大法弟子应该做的事情”。到了大约三点多，警察就在我隔床空间坐在一小凳子上，胳膊放在膝盖上支撑着头，背对着我，我一看：“这就是我要走的机会。”其实恶警背对我一分钟也没有，就这样我脱了手铐，在邪恶的眼皮底下走脱。

    今年的八月中旬，我和一女同修在路上讲真相的时候，被恶人举报。当我们在往前走的时候，只听有一个声音“站住”，我回头一看，三个警察向我俩追来。两个警察追到了我跟前，我和他们讲着：“我们素不相识，无怨无恨，我也没做错什么，你这样做对你不好。”他们被正念之场所抑制。当我回头一看，同修被另一邪恶警察抓住不放时，我快步走到他面前，厉声说：“你把她放开，要不然我对你们不客气”。其中一警察说：你怎么对我不客气？抓同修的警察惊了一下，就对另一警察说：快，赶紧打电话再叫人来。我们两个同时大声制止：“你打不出去，再打你的手机就坏了。”我拿钥匙要打开车子锁带同修走，但同修让恶警死死抓住不放，我就向围观的众生讲真相：现在法轮功在世界上传遍八十多个国家，世界上的人都知道炼法轮功的都是好人……抓同修的那个警察看来是个头目，在大声骂这两个警察，说他们都是吃白饭的，做什么都不中用。后来他两个每人抓住我的一只胳膊，想抓住我，我坚决不配合他们，我求师父加持我的正念，“今天谁都动不了我，决不能让邪恶带走。”当我挣脱他们的手时，我就盘腿打坐，立掌发正念，但最后还是让四个恶警绑架到车上。

    在车上我向内找：今天为什么碰上这出事？是什么执著让邪恶钻了空子？我回忆平时的心态，认为这好长时间一直很注重向内找，有什么执著只要抓住它，我就不放过去；再说，无论如何邪恶也不配迫害我。我默念“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”（《洪吟》〈别哀〉）。我知道邪恶对我们无能为力，因为我们有师在、有法在、宇宙中的正神也绝对不允许旧势力黑手烂鬼对大法弟子的肆虐迫害。我相信同修也一定会做好的。到了派出所，我心态祥和的发出强大的正念解体派出所在另外空间的一切邪恶生命与因素；解体恶警背后操纵他们迫害大法弟子邪恶生命与因素。希望他们将来好得救。

    我对警察没一丝的恨意。有时头脑中也返出一些不好的念头，只要一出来就正念清除它，决对不承认它。我们大法弟子是唱主角的，谁都说了不算，只有大法弟子说了算，师父说了算，坚决不配合邪恶的任何命令与指使。发出的正念之场有力的震慑了邪恶。查体时，针对仪器发正念，不让它们被邪恶利用。送往看守所后，邪恶们很想送下我们两个，它们与看守所交涉了好长时间，我们就一直发着正念，邪恶迫害不停正念不止。眼前无论发生什么事，都不被其带动。又经过两个多小时的正邪大战，邪恶们不得不在可耻中收场。最后看守所拒收。晚上九点多，我们两个同时堂堂正正闯出魔窟。

    回家后，反思整个被抓过程，开始我不明白为什么我们两个同时大声制止：“你打不出去，再打你的手机就坏了。”发出的正念没起作用呢？还有我发出的一念“谁都动不了我”，为什么还是让它们抓去了呢？

    通过静心学法，发现有三个原因：一是心态不稳，回忆一下当时意识中还有怕的因素。二是法理不明确。当时制止邪恶放开同修的时候，应该正念正视恶人，尤其对邪恶头目，发正念清除它背后的一切邪恶因素，把邪恶头目制止住，其它不打自散。“我这个人不愿意跟人斗，我也犯不上跟他斗。他弄来不好的东西我就清理，清理完了，我就传我的法。”“因为他老干坏事，他破坏我传大法，我就把他彻底销毁了。销毁之后，他的师姐、师妹、师兄、师弟都想动。当时我说了几句话，他们都感到震惊，吓坏了，谁也不敢动了，也明白是怎么回事了。”（《转法轮》）其实师父在法中早已把我们平时碰到具体事时，该怎么对待都讲给了我们。三是：基点是为私的。“今天谁都动不了我”，没有站在救度众生和真心为警察好的基点上，仅仅是谁也动不了“我”。如果真正达到无私无我，为的是救度周围的众生，那大法的超常一定会显现在我们的眼前。

    我为自己有如此慈悲伟大的师父、又能有幸当上正法时期的大法弟子感到自豪。我感到自己是宇宙中最幸运的生命。同时，我也知道作为正法弟子，我还承负着救度世人的重大使命。我要正视自己的不足，更好的做好三件事，精進、精進、再精進，让期盼弟子“好消息”的师尊感到欣慰。


信师信法　化解魔难

    文／大陆河北大法弟子 寒梅

    我是一九九六年得法的老弟子，在正法修炼路上，深切的体会到师父讲的“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）这一博大精深的法理。什么时候相信了，真正做到了，什么干扰就会烟消云散。下面我向师父和同修们汇报一下我的一点体会。

    我们地区是从二零零零年下半年开始向世人发放真相资料。因没有资料点，我和同修经常到百里外的其它地方去带资料。后来那里有个资料点被破坏，陆续有几个同修被抓。可能有人供出了我，有一天，我刚到家，家属告诉我公安找我，刚从我家走，让我赶快离开家。我骑上自行车就往外走，想从小路去亲戚家躲躲。谁知没走多远就被蹲坑监视我的警察拦住。他们二人一人抓着我的一个胳膊要我到公安局。我告诉他们这样做对你们不好，他们说是执行公务，不能放我走，并用手机与公安局联系，要求来人增援。我一看走不脱，就说你们放开我，我自己走。他们松开我，一人骑摩托车跟在我的后面，一人可能去接应增援的人。我一边走一边想，我该怎么办？

    这时脑子中翻出来师父经文中的话：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《精進要旨二》〈大法弟子的正念是有威力的〉）我明白了，我得想法摆脱他们，即使到了公安局，我也得想办法跑出来。我马上掉头往回走，告诉跟着我的警察我要把自行车放家里。当我走進我家胡同口时，我看到在离我家很近的另一胡同口停着警车，有五、六个警察在那儿。我只管往前走，当我往家一拐的时候，对面的人就问跟着我的警察我上哪儿啦。超不过二十米，他们竟然没看到我。那时我已迅速开门進了家，并将门插好。他们在门外怒气冲冲的让我开门，我告诉他们我不会开的，就是人死了也不跟他们走，并在门里给他们讲真相。有个公安领导不但不听还疯狂叫喊。我就回屋里了，后来他们也没趣的走了。就这样在师父的呵护下，免遭了这场劫难。

    一次我和同修晚上到较远的地方去发资料。当我们快发完时，同修说：“咱们快点，回家晚了怕家人着急。”我说：“你越想早点回去，可能越早不了。”我这不正的一念，承认了旧势力的考验，这一念之差真的带来了麻烦。随后我俩走進一个胡同，后面跟上一个人，恶狠狠的说：“你们是干什么的？”我告诉他我们是炼法轮功的。他抓住我的衣服，要我去见一个人。我当时没有一点怕，就心平气和的给他讲真相，告诉他大法弟子都是好人，现在法轮功是如何被诬陷，大法弟子如何被迫害，我们冒着被迫害的危险，用自己省吃俭用的钱做成真相资料来送给你们，不是为了我们自己，而是为你们好，为了所有的人好。我送给他一份真相资料让他看看。最后他放开了我说：“你们走吧。”我们安全的离开了那里。

    二零零二年秋，我地所有的大法弟子几乎人人都被骚扰。恶党公、检、法、组织、纪检等部门参与，让每个法轮功学员填表签字，否则就被关到看守所。好多学员都被迫离家出走，我也躲到亲戚家。为了找我，他们给我家属施加压力，停止我家属的工作。不修炼的家属承受不了这样的压力，找到我与我家长辈，提出了三个条件：一是填表签字，表示不炼；二是把我交到公安局；三是离婚。在这样的情况下，亲戚们也都急眼了，一齐给我施加压力。我心想，这三条都是旧势力安排的，我一条也不承认。我修大法没有错，不应受迫害，我修大法的心谁也动不了，更不用说让我签字放弃修炼，我也不能没有家。

    师父在经文《正法与修炼》一文中告诉我们： “在问题出现时，一定要先检查自己对错与否。”（《精進要旨二》）通过向内找自己的心，我发现是我对我家属的情造成的。迫害发生以来，我总怕牵连他。师父说：“作为一个炼功人心性就应该高。你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦。”（《转法轮》）原来都是自己心不正造成的。于是我放下一切，不承认这一切。那天晚上我一个人顶着蒙蒙细雨，含着眼泪骑自行车从亲戚家走出来，在同修的帮助下，到偏僻的山区讲真相、发资料，去救度没有大法弟子地区的众生。后来听说要让家属代我填表签字，我马上否定这种安排，我不能让邪恶害我家属，同时也害了参与者。我立即动笔写了一封信告诉他们真相，告诉他们这样做对他们不好，并表示我永远都不会放弃大法。然后，给所有参与这件事的领导，每人寄了一份，最后他们也没让我家属签字，事情不了了之，并恢复了我家属的工作。

    二零零二年，我地刚上任的主管迫害法轮功的恶党领导发话要迫害大法弟子，指使公安等有关部门参与，把大法弟子分批送進洗脑班。那天，有十几名警察闯進我家要绑架我。我不配合他们。警察带不走我，当地公安局长、检察院长和那个恶党领导等人也亲自出马来到我家，招来很多围观的群众。他们要我去洗脑班，并说对我特殊照顾，让我住高级宾馆等等。我告诉他们给我个金山我都不会去，当众揭露他们几年来对我的迫害，讲我修大法后身体上多种疑难病症都好了，讲商纣王听信奸臣、陷害忠良最后导致亡国，我讲“文化大革命”的教训。我说你们好好的人怎么会来干这种事，这对你们不好，你们不为自己着想，也要为妻子儿女想想。有的公安干警低着头不吭声，有的钻到汽车里不出来了。我的家属也给他们讲理。孩子一边哭也一边给他们讲理，说镇压法轮功是错的。最后，一个领导让警察都撤走，然后他们也走了。

    那段时间有数名大法弟子被绑架到了洗脑班，我心里很难受，我想到师父讲的“哪里出现了问题，哪里就是需要你们去讲清真相、去救度。”（《二零零二年华盛顿DC法会讲法》）怎么办？去找那个主管迫害法轮功的恶党领导又有点怕，可想到同修还在不断被绑架進洗脑班受迫害，想到参与者也在害自己，泪水止不住的往下淌。我下决心按照师父说的去做。可是一说去，心跳的厉害，甚至想打哆嗦。我分清那个怕不是我，是后天形成的观念。我先发正念清理那个怕及各种杂念，坚定救度众生的正念，心态稳了。我选了周末的晚上去那个领导家，他家属问我是谁，我告诉了她，她说让我等会儿，我在他家门口等了好长时间，直到看到一辆汽车和摩托车停在他家附近。当时我意识到他叫了警察，心里有点动，但马上意识到我不能受到干扰，我走师父安排的路，谁也动不了我。随后那个领导出来了，气势汹汹的问我：“你来干什么？”我说我找你来，一是某某（和我有亲戚关系）被抓進洗脑班，家里没法过了，让他回来吧；二是你不要让警察再找我了。我讲真相，他不让我说。我说我是信任你才给你说说心里话，后来他说你说吧。我给他讲了我在大法中如何受益，中共的历次运动都是错的，告诉他：你也是受害者，将来你就会明白。他还想让我去洗脑班，我告诉他洗脑班残酷折磨大法弟子的手段。他不信。我说你了解一下我再给你打电话。我走时他高兴的边往外走边夸我，而且急步走在我前面，向停汽车的方向走去。我一下想起那边还有埋伏，我知道他不会动我。但在回来的公路上心里却后怕起来，这一怕，自行车一下子碰到花池上，摔了个大跟头。回来后，同修开玩笑说：“你到老虎嘴上蹭痒痒了。”我说：“那是纸老虎。”

    一段时间我由于求安逸心放松了三件事，总想在家中怎么舒服，被邪恶钻了空子，找到了迫害我的借口。身体出现象坐骨神经痛的症状，严重时坐不能坐，站不能站，难受极了。我自己发正念清理对我的迫害，可症状不见好转。一天晚上，两位同修也帮我发正念，发完后还是不好，反而那天晚上疼的一夜没睡，连翻身都翻不了，非常苦恼，心里也很乱。难道发正念清理迫害不对吗？怎么回事？我学法向内找自己。

    师父说：“其实，有个别学员一直把破除邪恶、讲清真相的事当作一件不情愿的事，好象是为师父在做什么，好象是在为大法额外的付出。一听到我说你们达到圆满的标准时就如卸重负一样，放松自己，不想干什么了，而不是把师父讲给你们这么神圣的事当作更加精進的动力。如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟。师父一直很痛心那些掉下去的人，多数是被此心带动而毁掉的。”（《精進要旨二（正法时期大法弟子）》）我惊醒了，我正象师父说的求安逸，三件事没做好，特别是救度众生这件事做的更差。而且，发正念的基点不对，是为了解决腿疼的问题，这和求治病有什么两样，多肮脏的一颗私心。问题找到了，我放下一切人心，就做大法弟子该做的，什么腿疼根本就不放在心上。三、四天后，我发现二个多月的腿疼不知什么时候一点事也没有了。

    在修炼路上，在师父呵护下，我跟头把式的走过来了。但每一步总是师父点化着，拽着往前走。想到恩师为我操的心，我心里很愧疚。今后只有精進，完成史前大愿，不负恩师的慈悲苦度。


学法，走正师父安排的修炼路

    文／天津大法弟子

    我一九九六年五月份得法，请到一本《转法轮》宝书。一下子扔掉了以前练的几种「功」，因为感觉到一定时候上不去了，没有东西了，不解渴。当看完一遍《转法轮》，好！这就是我要找的，就是我要的，从此和大法结上了缘，我离不开这本书了。下班回到家看书，上班不影响工作的前提下看书，别人看报纸，我看书。只要有一点空也不放过，三天一遍，二天一遍，至今已没数过背了几遍了。

    我由于学法基础好，学的扎实，学法时就是象师父要求的那样：抱着一种无为的状态，只管修炼你的心性，你的功就在长，你该有的东西，当然就有。继续的其它各地的讲法也出书了，就系统的反复看，百看不厌。

    在一九九九年七二零前后，在邪党制造的狂风暴雨中，我抵挡住了腥风血雨的摔打，碰撞，全靠学法。心里装着法，向内修找自己，几年来身心巨变。

    前四次大陆书面交流会，我没参加，只看同修的交流文章，觉的很佩服，很感动，很伟大，只收人家的「礼物」，因为我想做到了师父让做的，那是应该的，师父知道不必说，做不好归正。我也不擅言词，不擅长写。今年我想到师父说的：「可是你一出门功就掉下去。那不是你的，不是你修出来的，搁不上」（《转法轮》）。我悟到：我也应该写。在九年之余的正法修炼中，风风雨雨经历了那么多，通过学法修心向内找，心性提高了，思维过程也发生了变化，由人念到神念，把这修的过程用文字记录下来不就是在证实法吗？是法的伟大呀！

    师父说：「大法弟子是伟大的，因为你们修的是宇宙的根本大法，因为你们用正念证实了大法，因为你们在巨难中没有倒下。大法弟子正法，历史上从没有过先例。在用理智去证实法、用智慧讲清真相、用慈悲去洪法与救度世人的伟大壮举中，完善着每一个大法弟子圆满的路。在历史的伟大时刻，稳健的每一步都是光辉的历史见证与无比伟大的威德。这一切都将在宇宙历史中记载。伟大的法、伟大的时代在造就着最伟大的觉者。」（《弟子的伟大》）此刻我对师父的这篇经文有了更新的一层内涵：在常人中做了好事不言表是谦虚；正法修炼中的过程是留给历史的见证，不记录下来是损失，留在心里自己保存是自私。不说也是人心，是人的理，所以参加书面交流会也是修炼，用文字如实记录自己经历的修炼过程，也是修炼啊！去掉懒惰，去掉隐蔽很深的人心、观念。

    还有更好的：那就是在全中国大陆布下大法与正的因素空间场，想想看：我是法中的一粒子，我参加书面法会，在我的所有空间场中发光，大家都参加投稿参加法会，每个粒子都发光，就会连成一片。我们很想念师父，修炼中是有师父法身呵护照看，可我们从未与师父真身见过面，举办大陆的书面交流会，我们都到齐了，师尊一定在上面看着我们笑，「那个场不是一般的场，不是一般的练功那样的场，是个修炼的场。我们很多有功能的人都看到过我们法轮大法这个场，红光罩着，一片红。」「上面有大法轮，大法身在罩上面看场」。（《转法轮》）

    这一切完全可以抑制邪恶，清除邪恶，解体另外空间的迫害大法弟子的邪恶。此刻似乎明白了师父为什么留下了集中学法炼功和法会的形式。只要是修炼大法的就有变化，就是只记录一件事，也是在证实法，清除邪恶，用正的因素充实空间场。我没有理由不参加。

    我坚信我们大陆都参加书面交流会就会更有力的加速解体中共邪灵的场，有利于救度众生，只有在没有外力逼迫下表态才公平。这更是正法修炼啊。我们想念师父，盼望师父早日来到我们大陆，我们修好了，做好了，就能缩短和师父相见的时间。我们期待这一天早日到来。

    这是我参加这次书面交流会的即时体会。过去的事情都忘记了很多，提取记忆有印象的几件事吧。

    「十二级台风刮不倒」

    一九九九年初，我们的炼功点上时不时的有警车光顾，还有便衣溜早儿走步的方式来回过。我不觉的它与我们炼功有什么关系，我们是修炼。

    九九年四月十九日，我从孩子学校发的杂志《青少年科技博览》上得知了大法遭科痞的恶毒诽谤、影射。很自然我与很多同修都不约而同的去了天津教育学院出版地去善意的说明事实真相，很多同修讲了切身体会。开始几天，出版社态度很好，有诚意解决问题，后来他们突然间态度急转而变。说：交给上边了，公安局介入了，他们管不了了。二十三日下午来了很多警车，还有大轿子车、摩托车和警察。傍晚他们头上带着钢盔，手里拿着警棍等器械，全副武装，从院门外跑步進来。然后跑步到院子中各个方位大法学员的跟前。咔！咔！咔！立定。这时全体学员不约而同的背诵《论语》。背法声此起彼伏，在大院中回荡着背法声。他们茫然后，你看我，我看你。对面楼上一个窗口亮着个红点，那是摄像机。喇叭里嚎叫着叫我们撤离，不然要动手了。

    此刻我的心反而平静，和法溶在了一起，大法啊，我的生命是您造就的，不属于我自己。平静的坐在那儿，眼睛对着心，见证着正在发生的一切：有的被拉走；有的被拽走；一个不穿警服的男人走到我跟前，半俯着身子，拍拍我的肩膀：大姐我为你好，走吧。然后挎起一只胳膊走向院门外。还传来骂声，这时，听我后边的说，别骂人，别打人；只见一个学员被四个人搭着两条腿，两只胳膊野蛮的扔出去了，衣服裸露着……一场浩劫拉开了序幕。

    从那刻起，几十年教育入心的「人民警察为人民」的形象没有了，尽管这样想，这样看，我是修大法的，要求自己别恨他们，我们是修炼，正确看待。师父教我做最好的人，他们对我们不好，我们要善待他们，这是修炼，师父说：「修炼正法要没有人干扰你，你修不成。要没有人给你制造麻烦，就没有提高你心性的环境，你遇不到困难你就无法修成，就是这么一个理。」（《欧洲法会讲法》）师父的教诲打消了我的怨恨，他们也是无辜的，我明白了法理，正视这个局面，坦然相对。是师父的点化，那些天学法时看到这里时一下入心了，心里默念着自勉，也是当时的认识。

    如果说这次是和大家一起面对社会压力，这么多的警察直接面对那么多的大法学员。那么从这以后就是个人面对来自社会的压力，公安警察的骚扰，单位、街道的等上门的，不上门的，各种压力一起袭来。越是这样学法越要精進，那时每天上下班骑自行车的路上心里想着法，背着师父写的《苦其心志》。是师父是大法给了我正气，给了我正念，一路伴随着我。

    九九年七月十九日，一夜之间黑云密布，象天塌了下来，二十日早晨炼功点上辅导员们一个都不见了，平白无故的被半夜绑架了。点上有很多近日刚来得法炼功的，对每一个人都是严峻的考验，检验着每一个人的心，怎样摆放自己的位置，怎样对待突如其来的一切。

    一时间电台、广播、电视、报纸、文件、命令、指使，铺天盖地，开足了马力将谎言泼向世间，所有的大法学员全成了社会、街道、单位、派出所的重点工作对象。二十二日街道来了，二十三日我被召回到单位集体谈话，目地就是要放弃修炼，只要不炼了，说一声不炼了就行。不然下岗回家。一连几天，他们没有结果。我是不会放弃的，是不会说出这两个字的。开始时以沉默相对，无言本身就是语言，跟你没有什么可说的，我要修我要炼，心如磐石，你不叫炼，你说了不算，在这个问题上我自己说了算。

    「你怎么这么固执，中毒太深了，太痴迷了。」

    「你说句话，怎么想的……说什么都行，表个态。」

    「好，我知道这法好功好，三年来我身体好了，全单位唯一没有报过一分医药费的，省多少钱啊，你们知道我脾气变好了，你们看的到，工作任劳任怨，不计报酬，一身兼多职，与人相处宽容大度，无怨无恨，你们明白，还有境界的提高，道德的升华，这是内在的变化，你们看不到的，不承认吗？」

    「你练别的功不也行吗？非练这个？」

    「不行！别的功我领教了，我就相信这个功，这个法轮功真好！」

    「你看看报纸，电视不让炼你非炼。」

    「是你们受骗了，电视说的是假的，那个公安处长在电视上说一个人没抓，他在说瞎话，对着全世界全中国人在撒谎，明明抓人了说没抓，所以我不信它。」

    他们一愣：「你怎么知道？」

    「我在现场了，我旁边坐着挨着我在一起的辅导员二十三日下午就被他们抓走了，很卑鄙是在上厕所跟踪，背着众人偷着干的，至今没回来。」他们不说话了。

    我是见证者。我师父教我们说真话，我乐呵呵的给他们背诵师父的《做人》

    为名者气恨终生

    为利者六亲不识

    为情者自寻烦恼

    苦相斗造业一生

    不求名悠悠自得

    不重利仁义之士

    不动情清心寡欲

    善修身积德一世

    「你都背下来，我们没说服你，你倒快把我们拉進来了。好在家炼，你就说一声不炼了就行」，他们说。

    「我为什么要骗你，骗我自己，我师父教我们做好人，说真话，办真事，做真人，我不骗人」，我说。他们没招了。「你准备回家吧，别干了，明天交接。」

    我心已定，下岗回家也不放弃。

    亲人担忧，朋友相劝，这工作丢了，吃饭怎么办？全都知道，我家就指着我一人的工资生活。我谢过朋友的关心；把心里话掏出来与不同的亲人分别告白，我最爱的人我的女儿和母亲，母亲很愁，我当时和母亲说了一堆话，我很珍惜我的工作，我没做错事，是他们迫于压力逼我，我失去是暂时的，这功多好啊，是修神佛的功法，是修炼。

    当时我心平如水，没有涟漪。还是学法，在任何情况放不下法，尤其那四篇师尊新发表的经文。这些给了我巨大的力量，师尊加持着我。一天，二天过去了，没有来接交；我仍旧看书，什么也不想，三天四天还看我的书，一周过去了。柳暗花明又一村，会计来找我谈工作，说：「领导让我找你商量工作。你真行，闯过这一关了。」当时情况可是真的呀！我感谢师父，感谢大法，是师父照看着我，是大法给予我的浩然正气，使我一下子忘记一切，扔掉一切，放下一切，师父与大法在我心中至高无上。

    一天本单位一同事老远就打招呼问我：「Z姐，怎么样啊？」我说：「十二级台风刮不倒，我还是我！」哈哈哈……他笑了，我笑了，旁边的人都笑了。

    从个人修炼转入正法修炼

    从九九年七月二十二日起，我们失去了在公园绿地炼功的环境。

    二十三日早照例起床炼功。离上班时间还早，家人还没起床。我拿起一本书看了起来，很静。看着看着突然一段法打到心里，全身一震，眼睛停在那里：「我做这件事所要解决的是宇宙生命不纯了以后形成的那股恶的势力起到的阻碍作用；同时还有常人社会众生自身造成的业力给我带来的难度。」似乎一下子明白了：师父正大穹多难啊！天上、地下、另外空间、人世间，真是：「正法传　万魔拦」（《洪吟》〈新生〉）呀。当时就停在那光看、光念，一下子打到心里、脑里，那是师父在《瑞士法会讲法》第四十六页上左上角那个位置上。

    当时对旧势力的存在、干扰，虽没有象后来那样认识清晰，只似懂非懂，那股恶势力起阻碍作用。当时就反复背这句法，是自然反应。我就想我是众生中的一员，我做好了，别让师父操心，别给师父增加难度，我要减轻师父的难度，当时就这么想的。师父的点化使我很快在反复学法中明白了旧势力的存在是怎么回事，要否定它，不承认它。那时经常说的一句话也是，师父不承认它我也不承认它，没有了怕也就不存在怕的因素了，连我不修炼的女儿也学会了这句话。所以在以后的反迫害、证实法、救度众生中、修好自己中，能较早的认识旧势力的存在干扰，能分清它，否定它。稳定走好走正师父安排的路。修炼路上是师尊在照看着，在领着，我锁着修，但能感受到师父就在我身边看着我。

    这段记忆已刻在脑子里，忘不了了，记忆犹新，甚至连这句法的页码、位置都清楚的记的，甚至后边接的法也记的。这段法在九九年七月二十三日早晨七点三十分定格在我的心里，本源的微观生命里，也是从那一刻起从个人修炼转入了正法修炼的阶段。

    还有一种感受：在这段日子里，有一种自豪气，这豪气来自原始微观生命中的天性，在生生世世的转生迷世中，师父找过我们，释迦的弟子还有授记。从地狱中把我捞起，生在大法洪传时代，宇宙在正法，天体在从组，我们有幸与正法同在，与师父同在，成为师父的弟子，在法中熔炼着，值得自豪。大法造就了我，我按师父的教诲，主意识要强，心要正。那段时间的豪气来自法中，是微观上生命明白的一面透出来的。「天性豪气洪　消磨也不去」（《洪吟二》〈法正一切〉），生命在大法中修炼回归本性的自然体现。生命在法中会自然升华。

    师父的声音在我家回荡着

    九九年七二零那些天，到处都是诽谤大法的声音。我不听，不看。我家的录放机里放的是师父九九年第一次在加拿大法会讲法，只要在家时就放，天天放，时时放，时时听，在狭小的有限空间里，这里是我自由的地方，师父的声音在我家房间里回荡：「人的生命不多，路是人在走，怎么样走你生命的这条路，都是人自己说了算，没有人强迫任何人。」（《加拿大法会讲法》）「

    「有很多记者，有很多人在困惑，为什么会有那么多人来学这个法？可能今天在座的人你们都看见了。因为什么？因为这里边叫人走正路，而且是真正的好人。这里边没有社会上任何污七八糟的东西，要净化一切不正确的东西，做一个有益于别人、有益于社会的人，直至达到圆满那样标准的人。我们这里不收费，不领人们干那些个不好的事情，不参与政治，所以才有这么多人。是不相信人类还有好人的那些人低估了这一点！！！（鼓掌）」（《加拿大法会讲法》）

    师父铿锵有力的声音久久回荡在我家的房间里。回荡在我的脑海里，打入我的心里。充满了我当时的空间场。

    「我还是选择法轮功」

    二零零零年十月的一天，有两个警察开车到单位，没有理由的把我接到派出所。当时给单位领导留下一句话：看谈话结果。

    屋子里有三个警察，下面是问答的一部份：

    问：「现在还炼吗？」我答：「炼呀。」又问：「在家里炼？」我答：「啊，到外头伸胳膊伸腿不允许，说不合法。」警察问：「你去过天安门吗？你对自焚怎么看？」我答：「我虽没去过天安门，但我对他们的举动（指去北京证实法）表示道义上的声援和支持。自焚是假的，我是真正的炼功的，我怎么没去？我们这个地方少说也有上千人炼功，怎么一个去的也没有？我师父专门讲过杀生的问题，自杀也是杀生，杀生有罪，我们真正修炼的人是不会这么做的。」

    警察问：「照你说是假的，你看报纸吗？」答：「报纸我也看，昨天刚看过一篇文章，题目叫《亲人的思考》。内容是所谓五位自焚者的家属中其中二位写的，一位说街道、单位给做工作不让练了，她也答应不练了，结果还练。我说这不符合逻辑呀，连说声练的勇气都没有怎么能敢去天安门自焚呢？你们想想看，我一直说炼我怎么没去呢？还有一段说一个人在大街上拿着书跑，不怕汽车撞。我郑重告诉他们：这是断章取义，歪曲，诽谤，连你们也被欺骗了，我们大法书上是这样写的‘有个人手里拿着我的书，在大街上一边走一边大叫：有李老师保护不怕汽车撞。这是破坏大法，不会保护这种人的，其实真修弟子不会这么做的。’你们没看过书，他把后边的话不说，欺骗全中国的人，全世界的人，连你们也被骗了。」

    屋里的人陆续的走了，他们不再说什么，最后只剩一个人与我谈。我发自内心的告诉他：我们是修炼。他若有所思，哦，修炼。我深情的告诉他：法轮大法好，真的，讲了自身经历的变化，大法的美好弥漫着这个场，也静静的听着，我从心底里说出了一句祖国啊，我的母亲为什么容不下你的优秀儿女，泪水含在眼里……他站起来伸过来一只手，我迟缓的反应过来是握手。一个生命善的一面被大法震撼了，是法的力量。我祝愿他有一个美好的未来。最后他说了这样一句话：「你文化水平高，素质高。」我说是师父是大法改变了我，是师父教我的。

    清除黑板报上的谤法恶语

    二零零一年正月初二，我与家人一起去串亲拜年。刚出家门不远处，是我的女儿（未修炼法轮功）首先发现了张贴在广告宣传窗上的谤法贴图。我清楚的知道：这是毒害世人，是犯罪啊，为了世人好，不允许它存在，傍晚回来，女儿与我一块，把它撕下来了，自语的发出：让另外空间的邪恶解体。念正，见到就做了应该做的。回来一想看附近是否还有呢，留意一看，其它一地还有十几张，占了一面山墙的位置，二天后女儿与我一起清除了害人的图片，转天去检查一下是否清干净了，一看还落下一张，找时间又彻底清除了，净化了周围环境的空间场，做了一个大法弟子应该做的．表面上我的肉身在做，其实质是师父在做。我人的表面只是一想做，师父在帮我，是师父在做。心在法中，身在实践，「修在自己，功在师父。」（《转法轮》〈第一讲〉）

    一次我去相邻单位去办事，看到单位的黑板报在一進门显眼的位置上，很大字体的谤法宣传恶语。除了发正念清除操控人的邪恶生命与因素，还得让它消失呀。这次我直接找到这个单位的书记（平时认识，别的同修给讲过真相），我说都什么时候还写这个，你知道这样做给你自己带来什么样后果吗？讲了善恶有报，大法的美好，恶人迫害等，她马上说我现在走，去开会，我明天就换下来。过了几天老远看见我就大声说，我已经换下来了，换完了。我说：好。我为她高兴，她选择了善良，选择了美好，也免于其他世人再受污染与毒害，净化了环境与空间场。

    大法挽救了家庭

    修炼前我的家庭在散伙的边缘上挣扎，简直就是对头冤家，不知哪世我欠他的，他说一句话我火就往上攻，句话火到脑门了。修炼后，大法改变了我，师父要我向内找自己，我变了，慢慢的他也在变，现在家庭祥和和睦，先生他见证了是大法改变了我。现在他明白法轮大法好。

    就在今年八月份一天夜里他发烧，我让他念「法轮大法好」这五个字，他主动说：「我听你的MP3讲法吧。」「太好了。」结果第二天上午就退烧了，好了，他心里明白师父管了他。怎么衡量一个人的好与坏？师父在法中教给了我「“佛法”是最精深的」「他能区分真正的善与恶、好与坏」（《转法轮》〈论语〉）。我再看他是个大好人，退出了邪党的组织，支持大法，常帮助我做一些救度众生的事。现在仍在向正的好的方面变化中。

    这件事说起来简单，这一段路我走了十几年，才到今天的状态，我抛弃了一切成见恩怨，观念，一直伴随着我十几年的修炼中，逐渐扔掉人心，开始较全面用正念，神念站在修炼角度上找自己，宽容他人，什么也不看只看他对大法的态度，虽然过去是以魔的方式，我们之间一定有我现在不知道的因缘关系，在学法修心中在改变。师父在我修炼路上看着我，把我从地狱里捞出来，洗净我的灵魂，回头一看扔掉了多少在浊世中形成的黑色物质呀，当时心真苦，现在明白了，这就是修炼。如果没有师父哪有今天的我，今天的家庭。大法善解了我们现在不知道的渊源。谁能做的了这件事呀？只有师父，只有大法。法轮大法好，师父好。我的女儿不修炼，但她受大法熏陶，从小知道大法好，帮助我做了很多证实法救度世人的事。

    脱臼的胳膊正上了

    二零零八年八月一天晚上，我外出回家路上走到一个两楼之间一条路的路灯下，几个人围着一个嚎哭大叫的孩子，孩子撕心裂肺的哭声让我本能的停下了脚步，上前一问：怎么了？孩子的母亲还有一位和她的一块儿的说：孩子一甩脱臼了。我一看胳膊的上下大小观整个反个了，孩子的父亲也说：你看反个了。他们有大人孩子四个人围着孩子很着急，把着孩子的臂，孩子一直嚎叫着，她父亲说：上医院吧，孩子大叫着我不去，我不去。这事我碰上了，脑子里只有一念：「法轮大法好」能救这个孩子。能！一定能！我说：孩子不上医院，这么痛苦，我是过路的，我有一个法儿你们可以试试。念：法轮大法好，她们都愣了，什么？念什么？没理会她们什么反应，我托起孩子的臂，让他们的手都挪开。我就先念了起来，他们惊奇的瞪大眼睛看着我，我说：念呐，都念！她们也都念起来了：法轮大法好，法轮大法好……念着念着，孩子不哭了，随即我托着的手放下来，孩子也可以放下来了，对上了，正上啦。

    空气象凝固了一样，肯定没见过。我也是从小册子上知道，明白道理。这次突遇这事，实践了。我打破寂静，今天你们见证了法轮大法好把你孩子治好了，你去医院花钱，痛苦，还未必立即好，法轮大法是救人的，现在被迫害，不管你以前怎样想怎么看，现在知道了，以后遇到紧急事念法大法好，可平安吉祥……。谢谢！谢谢！她们都连连道谢。「你们别谢谢我，谢我师父，是我师父教我做的，」我说。他们赶紧说：「谢谢师父，谢谢师父。」我默默的离开了，我感受到大法正的场充实着整个空间场。我想起师父说的你们走在街上生活在你的城市里，发出的正念就能救了他。

    我早就已形成了习惯，骑车路上，走在路上，坐公交车里脑子不闲着，背法，发正念，念法轮大法好，前几年是背法，想着法，后几年发正念多，就是不说话也把慈悲善良留给相遇相见擦肩而过的人。

    写后感

    没想到写到这里，以前的各种想法荡然无存，倒觉的有很多还没说出来。只有一念了，参加书面交流会的投稿也是证实法，因为法改变了我们，我们把这个心路与思维从人念到神念的转变表达出来，就是在证实法，不管不想是否能否排上发言（发表）。

    我参与了，大法圆容着我们，我们也圆容着大法。我们在法中熔炼着。几年来至目前，我与本地同修们共同配合继续做着讲真相，救度众生的事，起着连接的作用，建立小资料点，资料交接渠道，起主要作用，推动大家一起运作证实法项目，开创环境。我们是一个整体，牢记师尊的教诲：每个人根据自己的特长找到适合自己证实法的位置，聚之成形，散之为粒，持续的平稳的做好三件事，在救度着众生中修好自己。

    我们还在被迫害的环境中，同时也倍感受到师尊时时在我们身边呵护着，更加明白众生的危险，多学法，学好法。我也知道自己离师父的要求法的要求差的很远，现在有的方面有些懈怠，惰性，我要归正自己。


正念正行　救度众生

    文／河北大法弟子 一丹

    师父好！同修们好！

    把自己在法中修炼的点点滴滴做个总结和同修交流。有不当之处请慈悲指正。

    得法

    我出生在少数民族的家庭里，从小体弱多病，一到冬季就发烧，感冒。一九八九年我的身体出现严重病症，不排尿，整夜失眠，吃药就好，停药就犯，四十多岁的人看上去就象五十多岁的人。

    就在我很无奈的时候，九九年三月一个偶然的机会碰到我以前的老邻居。她九七年得法，人看上去和实际年龄年轻很多，满头白发已变黑一半，我感到很神奇，我说我也要炼法轮功。在这位同修的帮助下，我很快就找到了炼功点。第二天，同修又给我送来了宝书《转法轮》，当我捧着书看的时候，一下子被书中的法理吸引住了，也明白了我的病是生生世世业力所造成的，我一定要好好修炼。

    在师父的安排下，我很快就参加了集体学法、炼功。在那纯净的环境下，我的心性提高的很快，身体变化也很大。脸色白里透红，真正体会到无病一身轻。同事见了我以后都说好象换了一个人。

    坚持信仰

    九九年江氏流氓集团对大法及大法弟子残酷迫害，每天电视节目都是诬蔑、陷害、诽谤法轮功。我父亲是恶党的几十年的老党员，经历了恶党的历次运动，以他的亲身经历告诉我说：孩子放弃吧，这个恶党想整谁就整谁，胳膊拧不过大腿。并且找来了我的大表哥来劝我。这位表哥是家乡公认的铁嘴钢牙，见面就给我个下马威说：「我们回族是信仰真主的，你信其它的不是叛教吗？」

    我沉思了一下，语重心长的告诉他们说：我信仰了四十多年的「真主」，也没把我的身体信好。去年一次看病就花了好多钱，现在孩子上学自费，我俩口子下岗，吃饭都成问题，而我炼功身体好，不用花钱看病，还能打工挣钱，你说信仰哪个好。表哥听后，低头不语，老父亲也说不出话来了，片刻之后表哥小声说：妹子既然好，你炼吧，哥不反对，老人工作我来做。老父亲这一关过了以后，家里其他人也就不说怎么了。

    这样我有了在家静心学法炼功的环境。这段时间我背会了《洪吟》、《论语》，及师父「七二零」以前的短篇经文，开始手抄《转法轮》。经过一段时间后，自己感觉总这样待在家里不对劲，就去找本院的同修交流，通过交流，同修一致认为，我们应该走出去，告诉世人「法轮大法好」。

    讲真相证实法

    我从同修那里看到一篇文章，觉的很好，就去找常人的复印店复印，这个店主以前和我打过交道，也没说什么就帮我印了一百份，我就去各大超市门口去发，第一次很顺利，发完后再去复印，渐渐的起了欢喜心，学法心静不下来，心里就想着去哪里发真相资料，完全把做事当作了修炼，偏离了法。

    二零零零年九月在一次发真相资料的时候，被不明真相的人举报，被恶人绑架到看守所。身上带的五十元钱也被所长勒索了。当时看守所值班的是一位姓崔的警察，他问我说：「你犯的是什么罪？」我说，「我没犯罪，我只是修炼法轮功。」他说，「怪不得，我一看你就跟关在这里的人不一样，法轮功好你们就在家里炼呗，干嘛出来发传单？」

    于是我就给他讲起了修炼后的身心变化和电视里说的都是造谣、诬陷。师父告诉我们到哪里都要做一个好人，「打不还手，骂不还口。」（《转法轮》）这位警察听着一声不吭，只是连连点头，后来他值班我们在监室里炼功，他总是装没看见就走开了。其他的在押人员明白真相后也表示出来后也要炼法轮功。

    二零零一年，邪恶丧心病狂的利用编造天安门事件来迷惑众生，我们大法弟子整体配合，统一行动。在「五一三」法轮大法日这天，我与同修配合动手做了好多写有「法轮大法好」、「真善忍好」、「还师父清白」等条幅和不干胶。把大街小巷，公园等布置的到处都是，绿色的树叶配上黄、红色的条幅真是好看。不干胶贴在电线杆子和墙壁上，白纸黑字，特别醒目。虽然做到了半夜才回家，但都感觉浑身轻松，一点不累。第二天市民都在议论，法轮功真行，一夜之间就给本市打造了一个靓丽的风景。有力的震慑了邪恶。

    零四年由于本单位住房拆迁，我搬到了我丈夫单位房子去住，那地方的人因为单位不景气，下岗人员较多，从没见过大法资料。

    师尊安排我搬到这里来，我有责任让这方百姓明白真相，得救。当时我正和一位同修建立了一个资料点，供两个区的同修用。这样我每星期就多做出一些带回家，利用午饭和晚上的时间出去发遍家家户户，几天的时间就把这方圆几里的地方做了一遍。每年的大年三十晚上都是出去做真相资料、贴不干胶，这是做证实法的好机会。第二天早晨世人出门都能看到各种各样的真相内容。

    零六年三十晚上下着雪花，在我贴完楼房往平房走时，过来几个小伙子，拿着手电筒，往墙上电线杆上乱照，一边走还说着电视节目的内容，他们是派出所的巡逻人员，我一边发正念，请师父加持，让他们看不到我。他们在前面走，我在后面继续贴，在师父的呵护下安全回家。

    我发现这的居民很喜欢真相资料，他们把我发的「法轮大法好，真善忍好」年历工工整整的挂在墙上。

    零四年《九评共产党》一书问世后，我发过不长时间，在买菜的路上就听到对面楼上两位中年人议论，说这本书一下子说到恶党的骨子里去了。楼下一位七十多岁的老太太，看了真相资料后说：还是人家法轮功说的对，这个恶党就是不管老百姓的死活，我这月工资买了药就没有饭吃了，儿女都下岗，还得交党费，这日子没法过了。听到她这一番话，我就给她讲三退保平安及常念「法轮大法好」，你的身体会越来越好。这老太太不但自己和家人都退了恶党，还把她认识的恶党员也都劝退了。我从内心为这些明白真相，选择美好未来的众生感到高兴，是伟大的恩师拯救了这方众生啊！其实都是师父在做，我只不过在这空间动动而已。

    零六年我又搬回到原处，我也是几经魔难，无形中也成了这个院的「名人」，在本院讲三退还是有顾虑，于是我就到菜市场、早市和有缘人讲真相做三退，效果很好，三言两语就能劝退一个。随着师父正法進程的推進，另外空间的邪恶因素越来越少，世人在等我们去救，于是我辞去了打工的工作，全身心的做着我该做的事情。

    有一天，碰到我过去的同事，谈话中他告诉我，从他家报箱中看到过大法真相资料，他本人对恶党的贪污腐败很不满，我告诉他现在到处都是天灾人祸，只有退了恶党才能保平安，他说：退，咱老百姓就是图个平安健康。我说有一本《九评共产党》的书你应该看看，对共产恶党从历史走到今天的所作所为你会更加明白。他说我正在看，写的太好了。我告诉他这不是普通的书，看完后传给其他人看，他说我会的。

    我知道他姐姐是本单位车间的党委书记，父亲是九十年代的主管生产厂长，我想不管职位高低，只有明白真相才能保平安，我继续发正念清理他们的空间场。没过几天在路口就碰到了他的姐姐，我小学的同学，见面打招呼后，我就切入正题，告诉她抹去兽记才能保平安，她说，「怎么抹呀？」我说神就看人心，你只要点头同意就行。她说这么简单。我说比你入党简单的多，还保了你的性命。她说，「那我们全家三口都退了吧。姐弟俩家都平安了，还有老父亲，……」于是我请师父加持，一定要救这个受邪党毒害几十年的老领导。

    第三天在去超市的路上就遇见了这位老领导，他是一位开朗、善良、纯朴的老人。我就从本单位职工工作时间及工资收入为切口，与老人聊了起来。我说这个执政党只顾自己享受，不管老百姓的死活，江魔头的儿子把钱都存在了国际银行，在外国买好了房子，一旦老百姓清算他们的时候，他们就逃之夭夭。老人接过话说：「是啊，这个执政党是越来越不象话了，我的儿子一家收入不到一千元，每月我还得帮助他们。我说那咱们赶紧跟它脱离关系，保平安好不好。」他说，「是不是还要办手续。」我说只要你表态同意退出就行。老领导爽快答应了。

    在面对面劝退的过程中，我不管你是什么职位，我心里就抱着一念是为你好，我在救你，百分之九十以上的人都能劝退。只有极个别的人说什么也不相信。

    回顾这九年的风雨历程，每一步都是在师尊的法理开示及慈悲呵护下走过来的，讲真相劝三退的过程，也是实修提高的过程。在这个过程中也暴露出我很多的人心，急躁心、急于求成的心、显示心、欢喜心。从中悟到师父让我们走出来讲真相、救人的过程，也是通过这种形式暴露我们还未修去的掩藏很深的人心，是为了修自己，提高自己，每一件事都是给自己做的，付出多少，得到多少。真心感谢恩师为我安排的每一步，在今后修炼的路上，我要多学法、背法，紧跟师尊正法進程，勇猛精進。


在正法修炼中努力升华

    文／黑龙江大法弟子 清莲

    尊敬的师尊好！同修们好！

    感谢慈悲伟大的师父给大陆大法弟子一次盛大的交流机会，使大陆大法弟子在正法修炼的最后洪势中提高升华，并向师父交上一张合格的答卷。

    得法

    我是一九九九年得法的大法弟子，当时在中国大陆到处都能看到法轮功学员晨炼的身影，我十分好奇，经常过去看那里的宣传材料，觉的挺好，工作单位里也有人炼法轮功。在他们向我洪法时，我想，反正我也有点小病，要是炼功炼好了也不花钱这不挺好吗？于是我开始读《转法轮》这本书，越看越爱看，觉的师父讲的太对了，就是这个理。由于工作和孩子小的原因，我没有去过学法小组，一直自己看书。“七·二零”时我刚得法，学法少，看大家在讨论是否走出来，去说明法轮功的真相时，我感到很茫然。

    个人修炼

    九九年“七·二零”后，我们地区遭受了很严重的迫害，身边的大法弟子陆续被要求写保证，非法劳教，非法关押，非法判刑。发生在同修身上的迫害就如同发生在自己身上一样，我的怕心出来了，甚至在街上看到警察、警车都十分害怕。有时学校学生因打架警察前来处理，我吓的都不敢在办公室呆。

    这期间，我工作发生了变动，我抓紧时间，保证一个星期学一遍《转法轮》。那时，通读大法书是我最大的乐事，修炼中的感悟使我对大法有了深入的理性认识。随着对法理认识不断提高，那种溶于法中乐观积极的修炼状态，逐渐体现到生活中，层次突破很快。周围的人都发现我有了很大的变化，对生活、未来充满了信心，无论修炼中生活中遇到多大困难，我总是乐呵呵的。

    二零零一年底，我身边的一位同修被非法劳教，我指出她色心不去，不符合修炼人的要求，做了一些不应该的事才遭此迫害。那时，我们地区大部份同修错误的认为：被劳教、被判刑才是修的好。因对法理认识上的不同，我很少接触同修了。渐渐的我看书时间少了。

    直到二零零三年初，我一个月才看上一遍《转法轮》，师父所有“七·二零”之后的讲法我都看不到，我一个人感到很孤独，十分想念师父。师父梦中点化我，让我看到师父和所有的修炼人都是蓝蓝的头发，坐在那里打坐。我悟到这是师父鼓励弟子精進修炼。

    不久那位同修被释放了，她找到我，我们交流了在法上的认识。她拿来了师父所有的新讲法，我如饥似渴的读了起来。第一遍由于太着急，看完之后竟不知师父讲了什么，我又看了第二遍、第三遍，渐渐明白师父告诉弟子要走出来证实法，当明白这一法理时，我在下班的途中，拾到了一封用手写的真相劝善信。我拿回家中用复写纸抄写起来，邮到各处去。

    广传真相证实大法

    起初，我收集地址用手写的方式发了很多真相信，后来一位同修联系到资料点，使我们有了精美的印刷资料。资料多了，仅仅邮信的方式不行，我开始大量散发真相资料。在发放真相资料过程中，自己的怕心去掉很多，越来越理智，并正念对待出现的紧急情况。开始偶尔出现一些紧张的情况，到后来就象要去串门一样，平平静静，十分自然。

    由于我们地区部份学员对师父正法的法理认识不清，资料点同修抛家舍业，在外面租房大干，学法少，干事心强。在家的同修等、靠、要十分严重，甚至有的同修只拿钱给资料点，不拿资料，也认为自己证实法了。每年都有一批同修被邪恶迫害，不仅同修遭到酷刑折磨，物资损失很大，同时更严重的负面影响是由于同修被迫害，使很多同修证实法的事也不敢做了，甚至不敢正常接触，怕牵连。

    零四年底，我们能接触上的资料点被邪恶破坏了，同修被非法判刑。这时《九评共产党》一书发表了。看着这厚厚的小书，用手抄肯定是不行了。我与另外两名同修商量买了一台复印机。购买复印机的前前后后，去掉了我很多的怕心。就在复印机买回来的那天晚上，我做了个梦，梦见那个小复印机长了两个大翅膀，高兴的从门外往屋里飞。

    《九评》发表的时候，大陆一些大法弟子被迫害较严重。我反复读了六、七遍《九评》，觉的自己的怕心去了很多。由于需要面对面讲真相，隔一段时间我又反复读、听《九评》，弄清邪党的整人历史，讲给世人。在面对面讲真相时，我发现自己很重的怕心源于邪党的历次政治恐怖运动。中国民众的怕心，也是邪党制造并强加的。我与同修交流：多读《九评》，可以去掉身上的党文化因素，去掉怕心。

    我们开始印制《九评》，当时制作的《九评》并不算精美，我主要是面对面讲真相后，送给常人看。由于复印机带来的方便，我们又复印了大量的真相传单、小册子，散发出去。

    一次复印机需要大检修了，主要部件需要更换，负责维修这台机器的人员事情比较多，机器又不便搬来搬去，那位同修事先告诉我与另外一同修发正念，于是我们两个人一起发了近两个小时的正念。过后那位同修告诉我，当天维修的那个人有事，换了另外一个人，而且在价格上做了让步，真是太顺利了。我们深深体会到整体配合的力量。

    在修炼的路上师父时时就在我们身边，只要我们有证实法的心愿，师父就帮我们。真是“修在自己，功在师父”（《转法轮》）。

    独立上网证实法

    零六年九月，我买了一台电脑，学会了上网打印，完全可以独立运作。刚刚上网时，私心杂念总是往出冒，怕被监控，渐渐自己正念足了：有师在，有法在，怕什么，大法弟子就应该上自己的网站。碰到技术问题我就阅读《从零开始建资料点实用技术手册》，自己看不懂的地方就找常人问一问。在学技术的问题上，我几次都感受到师父给我开智开慧，当我静下心来想一想时，很快技术上的问题就解决了。打印机也非常灵气，自己心性上有问题，它就不好使，起初打印机有问题就修打印机，后来渐渐悟到：打印机的状态正是自己心性的表现，其实你使用的所有证实法的法器都是这样。我非常赞同同修那篇《先修心性，后修机器》的文章，在我制作真相资料的过程中这样的感受颇深。

    这时我们地区出现了这样一种情况，独立运作的同修被一个个安排负责一片同修的周刊、资料的供应，多则上百人，少则几十人。负责技术的同修还带领其他同修离开家，租房子做资料，偏离了最大限度符合常人状态修炼的法理，使本地一部份同修遭受严重迫害；另一部份同修根本就是等、靠、要，甚至你不给他送，他都不看师父的新讲法、《明慧周刊》等。觉的风声一紧，连《明慧周刊》也不要。整个地区没有明晰大法法理的协调人，依旧走着大资料点的老路，没有人出来担当地区的协调工作。直至零六年底，我们本地发生了严重的资料点被破坏的事，两位同修用生命维护了大法，维护了同修的安全。

    此事发生后，当地同修没有认真分析向内找，发生这样的迫害，是我们整个地区证实法的形式有漏，只是惋惜的赞扬失去生命的同修，依旧走着原来的老路。此时我自己由于注重有形的东西，干事心起来了，学法少，注重每周做出多少资料，发了多少资料，忘记了修自己，家庭矛盾突起，遇事不向内找，家中亲人由原来的不闻不问到反对我做证实法的事。此时我身上的各种常人心、观念暴露无遗，争斗心、干事心、妒嫉心、怨恨、自私、家庭观念、亲情重，我却以 “我要修炼，谁也挡不住”为由，把矛盾向外推，没有做到一个修炼人的标准，没有向内找，这时自己对师父的正法修炼的法理也是认识不清的。

    有时一件事出现了，自己用法去衡量，还是左右为难，不知如何正面对待，分不清是自己要过的关，还是旧势力对正法的破坏。此时当地的同修基本没有学法小组，碰到一起就是商量如何做事，到一起也不学法，很少做法理上的切磋交流。

    克服来自家庭的魔难

    此时在我修炼的路上，家庭矛盾越发突出起来。

    丈夫在家时间比较少，工作极为繁重，没有休息日。由于我有一份工作，还要照顾家庭和孩子，挤时间还要学法炼功，整日忙，很少与他沟通，真相很少讲给他，他也不听。我们之间的话很少，他一点家务都不做，长期下来，他不但觉的正常，还觉的自己很有理。其实当时我没有认识到是自己家庭观念太重，怕失去丈夫而一味的放纵了他，旧势力恰恰看到我这个强烈的观念，使丈夫变的越来越坏，不但毁了他，并使我最终承受不了。在极短的时间内，丈夫竟然提出离婚。在无可奈何之下，我同意并签了字，家庭迅速破裂，孩子被带走了。

    在丈夫逼迫我离婚的日子里，我想到的是：我要修炼，失去了这个家，怎么修炼啊？一切想法都是一个“私”字，都是我要如何，我要圆满。唯私唯我，被旧势力钻了空子，旧势力以我在个人修炼上的这一疏漏，以提高心性为由，安排了这个考验，并且得逞了。当时自己真是法理不清，才导致迫害的发生。

    静心学法，立足正法修炼基点，否定旧势力的恶意安排，向内找。我渐渐悟到自己对家人的情放不下，执着于丈夫的生意好，执着于丈夫给自己带来的名声。我对丈夫和孩子给自己带来沉重的家庭负担（家务活）很烦心，但是却一心想让他们常人生活过的如何更好。比如对孩子的情太重，希望他有出息比别人强；精心照顾他的生活，别受苦，孩子吃点苦或少吃一顿饭，自己心里都觉的没照顾好他。自己为什么不能用更高的理去看待儿子，这真是常人之情放不下所致。

    偶遇一位同修谈及女儿婚嫁，言语中她对女儿婚嫁的态度，对家庭、丈夫的事情没有象我那种精神上的依赖，没有那种理不清的情丝，清清亮亮，明明白白。就在她走之后，我望着她的背影，忽然间我看到我对丈夫的那份情（原来我一直不承认对丈夫有情，觉的自己不爱他）那是一层厚厚的物质，一层厚厚的壳。我掀开已经鼓起的一边，看到情下面是一层黑色密密麻麻的小虫……。实际上，不承认有情就等于拒绝向内找，已经不是一个修炼人了。

    又重读二零零三年明慧网文章《赞颂师父与大法》，认识到旧势力做了全面细致的安排，应该全盘否定它，尽管它发生，但人间一切都是幻象。于是我发出一念：我是李洪志师父的弟子，其它的安排都不要，都不承认，即使历史上我与你们签过什么约定，今天的一切我说了算。解体安排这场魔难的最高层旧势力及参与这场迫害的层层空间的邪恶生命。

    就这样，在师父的慈悲呵护下，我渐渐放下了离婚所造成的痛苦，走入正法修炼中。

    走入正法修炼

    零七年九月，本地区连续发生因传递资料同修遭绑架之事，陆续多位同修被迫害。一位对本地证实法的形式认识比较清晰的同修找到我，我们進行了交流，就当地依旧是大资料点运作的模式，提出了解决的办法。当时我也负责一片同修的《周刊》与资料的制作，深知这样下去依旧是在旧势力的安排之中，根本不符合师父要资料点 “遍地开花”的法理。我几次要求那些同修独立起来，给他们一个期限。这其中，旧势力的干扰和来自同修的压力很大，绝大多数同修认为你这样做不善，不是修炼人，同修的事怎么不管呢。

    当时自己对师父正法修炼的法理有了初步的认识，加之明慧网此时前前后后两个月的时间，一直在讨论正法修炼与个人修炼及走正路的问题。我阅读了网上的大量文章，恰巧当地另一位同修意识到本地同修对于师父的正法修炼的法理认识不足，或根本就不认识，就编辑了有关个人修炼与正法修炼及走正路的文章，帮助同修在法理上提高。

    就在这艰难的情况下，我将我负责的那一片同修的《明慧周刊》、资料停了，让他们挑出人选教技术上网。开始同修抵触很大，甚至搞一些传言。我看到同修的难处，心里也不好受，有时也不忍心就放下，自己有点摇摆，心想不行再帮一下。一天我与一位同修交流之后，我走出房间望着湛蓝的天空，想起师父“对澳洲学员讲法”的录像中，师父那慈悲的表情：“你们得修啊。”心中定下坚定的一念，再难也得走正师父安排的正法修炼之路。

    师父见弟子有这坚定一念，在另外空间拿掉了那些障碍同修独立的因素。不几天就传来有同修愿意上网，就是缺少技术，很快我教会他上网了。随着时间的推移，同修们普遍能认清师父要求遍地开花的法理，上网的人多了，那种大包大揽为同修做资料的人少了。大家都认识到在正法时期每个大法弟子都有他证实法的路要走，对同修的帮助更应该是使他独立起来。离开你让他成为一个真正的王和主，帮助同修从法理上正视这些困难，走正自己的修炼道路。

    协调

    本地同修由于长期没有学法小组，间隔大，人心重，修炼路上已经拉开很大的距离。有些同修跟不上正法進程，去交流她又拒绝，把自己牢牢封闭在旧势力安排的圈套里。我和另几位同修多次呼吁成立学法小组，长期稳定的学法小组是大法弟子提高升华的基础，是否定旧势力安排的关键一步。

    但很长时间不见效果，各种原因、借口障碍同修在一起学法，这期间我和另一同修倡议大家站出来揭露迫害，交流揭露迫害的重要性和意义。同修们普遍认为这也是证实法的一部份。大量曝光恶人恶警迫害大法弟子的文章写出来了，有利的鼓舞了当地的同修与当地民众，同时在另外空间，销毁了大量的邪恶生命。同修们心性提高，对于正法修炼法理的认识有了提高，大家切切实实感受到只有走师父安排的路才是最安全的，才能更好的做好三件事。

    在与众多同修接触中，证实法的事做的比较顺利，自己有点沾沾自喜，静不下心来学法，面对众生讲真相也少了，发正念也耽误了。那种忙于干事，忙于帮同修提高的人心都上来了，证实自己，认为自己修的高，法理清晰，把自己摆在同修之上，把自己的观念强加于同修，整天满脑子都是别人应该怎么做，他有什么毛病问题，不能宽容同修一时没有修去的人心。给同修造成很大的压力。其实每位同修都有自己证实法的路要走，都有师父在管，师父讲大法弟子在人间助师正法，是一条大道无形的路，而我偏偏要身边的同修都去做那种有形的路。有的同修确实很难具备这个条件，但其它方面证实法却做的很好，为什么偏偏让同修去做他不擅长的项目呢。

    大法弟子都是师父从地狱中捞起来的，哪有谁高谁低之分。可我起了强烈的欢喜心，觉的自己修的好，修的高，显示自己，证实自己。此时一位同修提醒了我，有多大的欢喜心就有多大的怕心，为什么有欢喜，是因为做了觉的超出自己能力范围之外的事才有欢喜。恰巧《明慧周刊》一位同修的文章中也指出，有什么值得欢喜的呢，哪一件事不是我们应该做的呢，我们做好的那都是师父帮我们做的，没有师父，没有正法，我们又能做成什么。现在回想当时自己的心态，真是无地自容。

    与同修交流切磋中，也经常遇到同修法理不清的时候，我那颗急躁的心、嫌弃人的心就表现出来了。当它们一出现时，我能很快的意识到，并抓住、去掉它。

    回想自己走过的九年修炼历程，仿佛只有这最后的一年，自己才学会了修炼，才懂得什么是修炼。过去的时间里一直把做了多少证实大法的事当作修炼，人心泛起。不知如何否定旧势力的安排，不知如何向内找，即使向内找也不透彻。在自己将修炼的目光放眼于本地区整体修炼之后，才明白是师父让你在这个形式中修出你自己，也不是看你干了多少事，而是在这个形式中修去自己的人心与执着。此时，我悟到师父讲的大道无形的法理与最大限度符合常人社会修炼的法理，师父真的为弟子开辟了一条至简至易的大道啊，安排了一条最好的修炼道路。师父把宇宙中一切最美好的都给了弟子，就看你是否能修到那里。

    在小范围协调中，出现任何一件事时，能为整体着想，从为同修提高来考虑，时时感受到师父就在身边，一切都是师父的如意安排，发生了许多神奇的事。一位同修渴望上网，限于经济条件不能购买电脑，于是我把闲置下来的电脑借给了她用。这位同修很快的上了明慧网，每天阅读网上交流文章，心性提高很快。不久，另一位同修来与她一起工作，两位同修配合讲真相，效果十分好。同修风趣的说，我们这就是退党服务中心。两个人都感到突飞猛進的提高，不出两个月，那位同修家庭经济好转，马上购买了一台电脑，几个月功夫她就可以独立上网制作资料了，真正溶于正法修炼的洪流之中。

    大家有了要形成整体的意识，多年不见的同修却意外的相见了，交流要形成整体，成立学法小组。同修们都觉的只要有形成整体的那一念，一切都在师父的安排之中。

    就在本地形成整体的协调过程中，旧势力以我对亲情执着不放为由，制造了一场邪恶的迫害。零八年中国新年的第二天，孩子到处找我，告诉我某处发生了绑架大法弟子的事，而且似乎与我有牵扯。我当时正念没了，有些紧张，从表面上看，情绪低落，我想离开姐姐家，回到自己家。

    恰逢过年，同修联系不到，证实不了这个消息。直到大年初九，我父母匆匆赶到姐姐家，胁迫我放弃修炼，弄一些假消息继续骗我，无非是想利用亲情迫使我放弃修炼。我当时正念已经很不足了，邪恶的能量往我的空间场聚集。他们背后邪恶的生命张牙舞爪，咆哮叫喊着逼迫我答应放弃修炼。我心中已经开始盘算着如何转移家中的东西，已在不知不觉中承认了迫害。

    下午，我去找同修，见到同修，同修指出我正念不足，承认了旧势力迫害。我不断背诵《洪吟二》〈怕啥〉，心中正念升起，决定堂堂正正的回家，到了家中，我的大法书已被大姐拿走，并转移到农村毁掉了，他们背着我干了一件大错事。回想这几日住在大姐家，心中一丝丝亲情不断升起，认为她这个生命不错，结果旧势力利用亲情使她干了一件蠢事，使众生犯罪，参与了迫害大法弟子，包括每天在咆哮的父母不也是一样吗？旧势力看不上这些生命，就利用他们干坏事，好清除他们，这都是由于我的亲情不放。

    晚上学法，法中师父一再点化我放下亲情，放下常人的情。

    父母与姐姐反复干扰我有一年多时间了，我被搅在其中，这么长时间我没及时认清这一法理，修去对亲人的亲情，没有端正修炼人对他们的态度，一直是怨恨、烦恼、躲避他们，没有发自内心去珍惜他们真正的生命，没有认真去铲除其背后的邪恶生命，总是丧失信心，造成了今天他们牢牢的被旧势力所利用。今天的局面也是我的心促成的。同时，严重分散了我的精力，从地区形成整体的角度上，使我无暇集中精力与同修们共同形成整体。

    九年的修炼之路坎坎坷坷，有的关过的好，有的关过的不好，尤其在带小弟子方面自己没做好。最近网上这方面交流文章非常多，对我帮助很大，我决定也写篇文章与大家交流，共同提高。

    在师父慈悲的呵护下，我从一个满身业力的常人修炼到今天成为一名真正的大法徒，其中溶入了师父无限的苦心，是师父的佛恩浩荡才有今天弟子的成熟。中秋时节想念师尊泪水涟涟，弟子唯有精進，回报师尊的救度之恩，圆容师尊所要的，救度众生了洪愿。


修炼法轮大法是最幸福的事

    文／安徽大法弟子 笑梅

    尊敬的师父好！同修们好！

    我出生在五十年代。一岁就没了父亲，没有文化的母亲为了养家活口，总是天没亮就出去工作，天黑了才回来。看到别人家的孩子有父母的百般呵护，我心里真是羡慕至极。

    到了上学的年龄了，又赶上“文化大革命”。我上学上到初中。可是，十年的学业却被“文革”给荒废了，我基本上就没学到多少东西。初中刚毕业，我就被要求“上山下乡”，到农村去“接受贫下中农的再教育”。在那个“广阔的天地”，我一个刚刚二十岁的单纯、无助的女孩，被人夺走了少女最宝贵的东西。我承受多次人工流产的痛苦，以致我的身体极度虚弱，各种疾病也相继而来。因此，我不得不接受了一个令我无法容忍的痛苦婚姻。

    婚后，我想要孩子却成为奢望，因为“习惯性流产”保不住孩子。后来，我寻医问药、卧床保胎，剖腹取子，千辛万苦的才得一孩子。在孩子四周岁后，我解除了痛苦的婚姻。然而，被我视为精神依托的孩子却被夺走。从此，我与孩子咫尺天涯，不许相见。此时我的身体就更加不好，最后连吃药都过敏。当时的我，真是满腹苦水无人理，一身疾病自己扛。

    恰在此时，我有幸得法了！从此我明白了人生的真正意义，心胸也变的开阔起来，同时也摆脱了疾病带给我的困苦，我的肾病、贫血、关节炎、习惯性扁桃体发炎、肠粘连等疾病一扫而光，浑身充满了力量。我真切的感受到：修炼法轮大法是我最大的幸福。

    一九九九年七月，中共邪党开始疯狂的迫害大法。我作为大法徒，义不容辞的踏上去北京证实大法的路。在走过来的九年中，我经历了许多艰难险阻和风风雨雨。在这过程中，许多同修都遭到很大程度的迫害，甚至失去了宝贵的生命。我所受到的迫害却很小。

    我悟到：作为大法中的一个弟子，不仅要做好“三件事”，而且在做的过程中“最大限度的符合常人状态”（《新加坡法会讲法》）去修；“顺其自然”； “无所求而自得”。总而言之：听师父的话才是最安全的。下面，我想借几个自己所经历过的小故事，進一步谈谈在修炼中的体悟。以此和大家切磋、交流。由于自己的境界有限，如有不妥之处，恳请大家给予指正。

    对“最大符合常人状态去修”的认识

    在那个邪恶的狂风暴雨来临之前，我们在法会上看了师父一九九九年五月八日在《新西兰法会讲法》的录像。当我看到师父说：“我讲了最大符合常人状态去修，包含的涵义很广。”当时我感到真是如雷贯耳。师父的话仿佛就是对我说的，法理一下就溶進了我的脑海中。我知道了以后在日常生活中，自己应该如何去“最大符合常人状态”的具体内涵。在以后的修炼路上，我处理事情时，就会自觉的站到旁观者的角度去看看这是不是“最大限度的符合”了常人的状态。

    比如：我工作的场所是公众性质的。一九九九年“七·二零”后，我先后去北京四次。我既想要有充份的时间去证实法，又想要不影响工作，又想要领导和同事能支持与理解我，当时看来是不可能的。为了不让别人有借口来指责大法弟子的行为和迫害我，我就采用“符合常人状态”的做法――“停薪留职”。

    办妥后，我就毅然离开单位。这样做，虽然我个人有经济损失，但是，我没有因为去北京而给单位造成损失。所以，在“上面”的压力面前，单位领导不仅有充份的理由为单位开脱，并且还为我说了许多好话，也因此而保护了我。如此一来，我既做了自己应该做的事，别人也没有为我的事而造业。我也避免了很多麻烦。

    再比如：我做资料的地方是个居民区，邻居们喜欢有事没事都聚在路口管事、闲谈，也喜欢互相走动、串门。为了避免被查户口、为了避免邻居多事、为了安全起见，我们对外宣称：这是民房，家人偶尔来住。

    这样一说，如果这一家的用水用电量过大、或家里有响声不断、或人员進出频繁等等异常现象，那就不“符合常人状态”了。为此，我不仅在用水用电方面尽量节约，而且，家里的亮光、声音我非常注意去控制。如果晚上要用电灯，无论再热我也会遮掩门窗。我生活非常简单，吃不吃饭都无所谓，做资料期间基本不出门。不仅如此，我还在每次工作结束后，总是把用过的东西全部处理到“符合常人状态”才休息。家人偶尔过来，也看不到有资料点运行的痕迹。来往人员也只是一个同修一周一次的来送取东西。

    由于比较“符合常人状态”，所以，在几次普查户口时有人敲门，邻居就主动告诉：“这家没人住”，直接就把来人支走了，爱管事的邻居无意中还做了好事。因此，我们资料点一直平稳度过四、五年，直到后来同修在别处被绑架，资料点才改变了状况。因为我平时的行为比较注意“符合常人状态”，这是符合了大法的法理，所以才比较安全。

    “顺其自然、悟在其中”

    一九九九年九月底，正赶上邪党的所谓“五十年大庆”，街面岗哨密布，盘查严格，在街面上行走都有随时被抓的可能。旅馆里被要求拒绝法轮功人员入住。

    一贯路盲、不爱出头管事的我，遇到这阵式真是不知所措。初上北京，师父被诬陷、大法被攻击、同修被迫害，千头万绪，只知道有很多事要做，却又不知该如何去做，心里非常茫然和痛苦。

    我与一同修找过几家旅馆，都是因为我们的身份而不许我们入住。深夜了，我们还是漫无目标的走在街上。月夜下，我们都已筋疲力尽。我的脚走出了血泡。就在这般艰难的时刻，突然传来一句亲切的问候：“你们要住旅馆吗？”我们迫不及待，“要！”知道这一定是师父法身的安排。二话没说，我们被带進旅馆并且顺利办了入住手续，服务员带我们進了挺不错的房间，然后我们洗澡入睡。一觉醒来，我们都很高兴，发现：旅馆离天安门很近，出入非常方便；房间干净便宜，每人二十元／天。这是求之不得的好处。我们是“无求而自得”啦。突然，我被手上的钥匙坠给惊呆了：分明在那有机玻璃内，一面有“顺其自然”，另一面有“悟在其中”八个醒目文字！

    顿时，我内心感慨万千，无以言表的感激师父对弟子的教化之恩！由此我自己悟到：

    一、师父给每个弟子安排的路都是不同的，没有模式，没有榜样。要以法为师，真修、实修。

    二、修炼人所遇到的一切都不是偶然的，要一切“顺其自然”。我告诉自己：即使别人认为是再好的事，如果没有让我碰到，就不要去有为或强为；即使别人认为是危险的、劳而无功的事，只要我碰到了，也应该全力以赴去为之。

    三、行动的有为或有所不为都要用大法去衡量，因为“悟在其中”。而不能用人心去考量。

    心正挨打不痛，行恶者遭报

    我去北京上访没有被抓过，即使闯進信访办，不是被人带出来，就是被拒绝接见。没有办法，为了能说事，二零零零年我直接就去天安门广场打横幅、喊口号。结果就被绑架。在北京填了上访表，然后被非法拘禁。几天后被户口辖区办事人员接回，被非法拘留十几天。

    在被拘留期间，由于我和同修们坚持学法炼功，恶警就怂恿一个十几岁的女孩（小偷）来打我们。

    一天，那女孩在我学法炼功时来阻止我，见我不从，她就拿鞋子打我、拿盆子砸我、拿扫把抽我，对我又打又骂。当时我心很正，也很平静。结果她打我打累了，我却一点也不疼。而她却当时遭报：只见她哭着直喊头痛、心口疼。她还就看着我在哭。当时我心里没有气，只有慈悲。我拿毛巾、打水，就象对自己女儿一样帮她洗洗脸，然后哄劝她：“你看你现在哭成这样，你怎么不想想，我们都是在做好人的，又没有惹你什么事，你怎么能打我们？况且，我比你妈妈还大，你怎么能打呢？你知错了吧？以后可不要这样了。”她哭着点头答应。可是比我后出来的人告诉我说：“后来她的嘴歪掉了”。“善恶有报”是天理，这女孩造业遭报，实际是被邪党害的。

    神奇体验－雨不湿衣

    过去，我是受邪党无神论毒害很重的人，能走入大法中修炼，初期的很大成份是因为身体不好和对师父的感恩戴德，缺乏对修炼的理解和认识。初上北京，我是带着很重的情和人心去的。师父就针对我这个状态给我点化和启悟：

    那天，我和一同修早晨出门，在回来的路途中天空突然下起了小雨。途经商店时，同修要买伞，我说：“不买，也许马上就不下了。”

    雨越下越大，同修又要买雨具，我说，快到“家”了，别买吧。终于到“家”了，同修忙着换衣服、擦头发。突然，她很奇怪：“你的身上怎么没有湿呢？”我说： “我们不是一样吗？”她拿我的手摸摸她，又摸摸我。真是不一样！我惊呆了：我俩一直是并肩走在一起的，雨不湿衣，如果不是亲自的神奇体验，我是难以相信的。

    我欢喜心起来了，又去雨中转一圈回来，结果却被雨淋了个透湿。

    这件事对我的思想冲击很大。由此更加理解了师父所讲 “无求而自得”（《悉尼法会讲法》）、“越求越没有”（《转法轮》〈第二讲〉）的法理。通过这件事，我领悟到了：修炼是严肃的。

    蒙难中结善缘

    修炼以后，我压根就没有再婚的想法。别人有介绍我就一概回绝。一九九九年六月底，我朋友微（化名）多次提到要我见一见耀（化名，现在是我丈夫），我总是拒绝，但是微仍然劝我见面。因此我想：为什么会这样？他会不会是被这样安排来得法的呀？为此，我就同意见面了。心想，如果他与大法有缘，我就向他洪法，否则，我再当面回绝他不迟。

    因此，当我们见面后，我就开门见山的坦诚告诉他：微是好意撮合我们，但是我已经习惯了独身的生活，不太想有什么改变；我是修炼人，对生活的态度与一般人有差别，如果对方不能理解，不能接受，家庭可能不会很和谐。我又是一个婚姻的失败者，因此我没有信心再婚。

    耀很理解我的话，就问我大法是怎么回事。我就开始向他洪法。临走时，我借给他一本《转法轮》，叮嘱他要抓紧看完。能不能修炼，要看缘份。

    第二次见面时，他说《转法轮》已经看完了。他说大法很好，要求很高，他修不了。我说，那就随缘吧。我请他帮我抄写几本大法书，他也愉快的答应了。我们都很坦诚，说好了我们只做普通朋友。

    不料，邪党突然对大法开始镇压。一九九九年七月二十二日，我们在省政府上访，结果被绑架强迫看诬蔑师父和大法的电视新闻。

    晚上刚到家，我就接到耀的电话。他说他看到新闻了，很担心我。我本来就是在强忍着泪水，经他一提，我一下就哭出声来：“我们连普通朋友也别做了，我不想连累你……。”他说：“我知道你是好人，这个时候我更想应该关心你、帮助你。”他的正念，让我心里很安慰。紧接着，我就是一次次去北京上访，他主动提出要帮我处理一些事务，并且一次次为我送行。

    在最后一次，我去天安门广场打横幅被绑架。回来时他一见我就流泪了。他说：“我在梦里见你被抓，挨打了，我在梦里哭醒了。”他说他要照顾我，保护我。他要和我结婚。我说：“你要结婚也别找我，因为我有很多不足和毛病，再说现在的形势这么恶劣，我也不想连累你。”我越是这么说，他越是很坚定。

    此时，我又想起师父“顺其自然”、 “最大符合常人状态”的法理。但是，我也悟不明白：这究竟是偶然还是缘份？我一再拒绝究竟是有为还是无为？我决定“顺其自然”，听从师父的安排。

    于是，我就给他出个难题：“我不出面，你去我们单位开申请结婚的介绍信（按说这是不可能办到的），如果你能办成，就说明我们应该结婚的，如果办不成，可能就不该结婚。”结果奇迹出现了：在干扰面前，他不但办成了，而且还堂堂正正的宣传我作为大法弟子的好，这就是他要和我结婚的充份理由。我们终于结婚了。

    婚后，他理解我，支持我，关心我。而他却又很敬重我。在许多次危难来临时，他都挡在我的前面保护着我。我长期流离失所，我不仅顾不到家，而且还有许多事务都要他去帮我办理。我很内疚没能减轻他的负担，而他却说他现在是最幸福的。

    我们的婚姻也是经得起考验的。有一次，一同修被绑架，在被迫害到承受不了的情况下把我供出来了。因此，刑警队到处抓我，抓我不成就逼我丈夫协助他们，还用工作来威胁他。当时他压力很大：自己是失业人员，年岁半百的人了，没有什么专业特长，又要养家活口，他真是很需要这份工作。我理解他的苦衷，就写信告诉他：如果实在承受不了这个巨大的压力，你可以选择和我离婚，我不会怪你。但是无论如何请你不要对不起大法和大法弟子。我希望婚姻稳定，但是不能够为难你。他却一狠心：我宁愿失去工作，也不要失去你！结果，他心念一正，结果反而什么也没有失去。

    我现在的婚姻是个善缘，也是个奇迹。我明白这奇迹的出现，是为我的修炼能提高而来的。在保护妻子的同时，他为大法做了一些善事，积了大德。况且，他了解真相后又退了邪党，有了美好的未来。我们既符合着常人的状态，又能圆容着大法。

    我们夫妻虽然感情很好，却超脱了人身的欲望。我们纯净的象孩子一般。婚姻非但没有成为我修炼的阻力，反而给我洪法、证实法提供有利的环境。

    话说到此，我想顺便与同修交流一下：有同修把婚姻、男女视为雷区。我说其实不然。我悟到：婚姻问题、男女问题的本身并不是问题，而是人心的问题。有同修不敢结婚，不敢接触异性，其实是不敢面对自己这执著心，不敢修去自己这执著心。其实，婚姻问题正如师父讲的“吃肉问题”一样，师父说：“吃肉不吃肉本身不是目地，去掉那个执著心才是关键所在。”（《转法轮》〈第七讲〉）师父还说：“不让吃肉本身不是目地，目地是不让你有这种执著心。如果在不能吃肉这段时间里，你把这个执著心去掉了，以后可能又能够吃肉了，闻起来不腥了，吃起来也不那么难吃了，这个时候你就吃，没有关系。”（《转法轮》〈第七讲〉）

    由于自己修炼的层次与境界有限，表达的也不尽心意。所有，如有不妥之处，希望同修指正。最后，祝大家以法为师，共同精進！

    谢谢师父！谢谢大家！


做好三件事中提高升华

    文／郑州大法弟子

    我是一九九六年开始修炼的老年大法弟子，前四次大陆大法弟子心得交流会我也产生过写心得的念头，但总觉的修的不好，没有什么可写的，就放弃了。现在想来，有惰性在里面，修炼那么久，总会有悟到的理的。这次我决心不错过，不管发表与否，我都积极参与，也是对我多年修炼心路的一个整理。

    一、学法

    在修炼的初期我没有重视学法，第一遍《转法轮》就看了几个月。当时走入大法修炼，就是在《转法轮》中看到了许多想要明白，又不得其解的问题。心里非常高兴，但思想仅停留在对师尊的敬服和感恩上才進来的。

    邪恶开始迫害后，因为学法少，应对突如其来的邪恶环境，我措手不及，因此彷徨了几年。后来同修送来了新经文和《明慧周刊》，我才渐渐的明白学法的重要，开始要求自己一天学一讲。起初是有些被动，完成任务似的，随着学法的深入，渐渐的体会到法的内容洪大和不可思议，就越来越爱看了。后来又背诵了两遍《转法轮》，从中又看到了许多以前没有看到的法理，同时也发现并修掉了不少常人心。因为背诵过，所以《转法轮》中字面意思比较熟悉，后来的读书就比较快，每天可以看三到四讲，三天就可以看一遍。

    前些日子，和同修交流后，我不想看那么快了。还是用那么多时间学法，我就细细的看，让法从心里流淌而过，学法时就象在聆听师尊讲法一样。

    通过学《转法轮》和师父各地讲法，现在我在法理上越来越清晰，感性上的认识在向理性上升华，对很多修炼中出现的关难都可以想到师父所讲的法理，按照法对不同层次的要求去做，虽然修炼随时在提高层次，处理问题的方法也会改变，但我会用师父所讲的法理来衡量事情的原委和向内找自己的不足。就算我一时没有认识到，没有做好，在法理的对照下，我会纠正自己。

    二、证实大法

    迫害开始时，由于学法少，法理不清，没有认识到这不是人对人的迫害，不是个人修炼的过关。这是旧宇宙机制对正法的阻碍。我们是大法的修炼者，应以护法为己任的。通过学法，我明白了我作为一个正法时期的大法弟子应负的责任。开始一心一意的投入正法洪流中，师父说的三件事，由开始的只做部份到全面努力去做，下面主要说说发真相资料。

    开始发真相资料有一点怕心，要的也不多，完成任务似的一发就完事了。随着明白了自己随师正法的责任，也随着慈悲心的出现，我发资料的心态发生了很大的转变。我现在一拿到资料，就会求师尊加持我，让我发到有缘人手中，不要浪费资料，让有缘人珍惜得到的资料，并让他们传阅。我看到丢弃的真相资料，如果还可以发，我都会拣起来发到合适的地方。资料多时，我会到农村去发，因为那里真相资料应该比城里难得些。夏天瓜农進城，我会把资料发给他们，并劝他们“三退”。

    “奥运”期间，邪恶虚张声势制造紧张局面。很多大法弟子不去做真相了。开始，我也感到了压力。通过和同修交流，我认识到，这样正好上了旧势力的圈套，我们应该风雨不动，该干什么还干什么，邪恶为了保“奥运”，城管、巡防全出动，搞得小商小贩鸡犬不宁，市民生活不便，这都是讲真相、揭露他们的好时机。心正、念正，加上信师信法，怕心消失了，证实法的脚步也就没有打断。

    三、病业关所悟

    我从二零零四年开始过病业关，在过关中我的心性得到了多次的提高，我也想写出来。我的病业来势凶猛，便血、排便不畅、消瘦、失眠，每天几十次的上厕所，使我非常难受，每次发作一拖很长时间。开始觉的承受那么痛苦，真是生不如死，非常难受。虽嘴上说信师信法，一切由师父安排。但还是希望舒坦点，虽然坚持没有去医院，但还想弄个偏方吃吃，或吃点营养品补补，都没有什么效果。后来心生一念，不管再难受，我也会坚持下去，不能给大法抹黑，不能让一个有缘人因为我的缘故失去被救度的机缘。就这样坚持了下来。后来又明白了这还是没有真正做到信师信法，因为我修炼这么久，这绝对不是常人的病，如果是消业或旧势力的迫害，什么营养品也不会管用的。就放开了，该吃什么就吃什么了。

    有一天，我和一个同修在发资料时，我忽然想到，旧势力要把我拉下去，成为迫害大法的魔，我却在魔难中证实着大法，在成就着更大的威德，这个旧势力一定无可奈何。这样想着，心也宽了，觉的难也没有那么大了。

    近来又悟到，师父说过：“你碰到了好事、坏事，只要你修了大法，都是好事，一定的。”（《二零零五年旧金山法会讲法》）虽然这可能是旧势力的安排，我不承认它，但它既然造成了这个局面，我也不能放过这个提高自己的好机会。现在我做的到放淡它，不理它，我该干什么还干什么，真正做好三件事，随师父回家。

    四、心性的提高

    以前我的脾气很暴躁，虽然能用善心对人，但脾气大，特别受不了别人的气。有时别人真能把我气的发抖，老是对这不满意，对那看不惯。修炼后我一直有意在改正，现在虽然有时还发脾气，但发的少多了，而且事过就算了，不往心里记了，不把那事看的多大，很快就调整好了心态，但那离根本不动心还是有差距的，我会努力去做到的。其实我明白，那些对不起我的人，他们也苦，也不容易。那些冲击我心灵的人，很可能是师父给我安排的提高心性的机会。我向外找了，只看到别人的不是，其实师父是让我提高的。

    我的情也比较重，对儿女牵肠挂肚的，比如儿子工作调动，女婿工作繁忙等等。后来我想明白他们的人生大事也都是定了的，也是无法改变的，戏早已导演好了，不过在按部就班的上演罢了，就放淡些了。

    以上是我修炼中的体会，请同修指正。


念正法神奇

    文／河南开封大法弟子

    师父好！同修好！我是河南开封大法弟子，九七年喜得大法，在共产邪党的迫害中磕磕绊绊走到今天，离不开师父的慈悲呵护。我文化水平不高，想把自己修炼路上的点滴小事说出来，和同修交流，共同精進。

    师父在《二零零七年纽约法会讲法》中：“因为人类的各行各业、各个环境就是你们的修炼场。”那么大法弟子在世间修炼，首先要圆容好家庭环境。由于我是被邪恶所谓的挂号人物，从九九年迫害开始，经历了多次抄家、拘禁、罚款，好端端的家让邪恶搞的不得安宁。我丈夫脾气耿直急躁，眼看着家不象个家样，孩子也都长大成人，我也是隔三差五的出问题被邪恶骚扰，他对我就没好气，打骂可以说是家常便饭，对我讲真相救人起着阻碍。

    不过，我很了解丈夫是个什么样的人，他对大法一直很相信。那年我去北京天安门证实法是他送我到车站，他支持为大法申冤；我被关押的那个年，是他领着孩子吃方便面过了个凄凄惨惨的年，没有埋怨大法一句；听说资料点缺钱，他一把手也拿了几千元。就这样的一个人，提防我接触同修和做大法的事象防贼似的，家庭关系一度很紧张。我觉得自己证实法救众生没错啊，是神圣的事啊，这个结拧在哪儿了呢？

    直到有一天我悟到大法弟子的向内修，大法弟子处处事事都要先想到别人，我才慢慢发现了自己的有漏。原来丈夫发脾气是因为我把真相资料随手乱放，他觉的不安全了，我还忿忿的不服。一段时间我有了欢喜心，觉得自己正念正行，邪恶谁也咋不了我，偏偏被丈夫劈头盖脸的一顿骂。那不是别人不好啊，是自己没修好。常人看什么？就看大法弟子的言行，就看表面，自己做不好不但起不到证实法的作用，相反却给大法抹了黑，所以证实法就要把大法中美好的一面展现给世人看，体现在家庭上就是和睦、美满、平和。明白了就好修了，法理顺了一切就归正了。现在丈夫也不阻碍了，我家还成立了学法小组，有了家庭的支持，证实法救众生就更有利了。

    师父传大法救度大法弟子，世间的每个人师父也没有放弃，只要众生对大法起善念，师父还把死亡边缘的生命救起。

    我娘家三哥，受邪党蒙骗抵触大法，一直不愿接受大法真相。那年冬天他搭便车回家，乘的是个货车，装一车彩电。那车半路上出车祸翻沟里了。我那三哥在后边货箱坐呢，一下就给砸下边了。人扒出来后都不好形容了，头上那玻璃碴子都满了，送医院后一直昏迷不醒。我听说后马上就去了医院，一看家人都在，都急的没办法了，嫂子在旁边也不知所措。看着自己的亲哥哥这个样，我心里也很难受，我想到了师父。我一边托着三哥的头，一边在他耳边说：三哥，你要能听见我说话，你就心里念“法轮大法好”，大法能救你，我们师父能救你啊。我又叫嫂子，告诉她真心念“法轮大法好”。我说：三哥都这样了，只有大法才能救他啊。

    奇迹在以后几天发生了，我三哥从遇车祸住院到康复出院，只有一星期，和他同病房的人包括医生都说太神了，不可思议。通过这件事亲友都转变了对大法的观念，后来的一件小事，还让母亲切身受益，走入了大法修炼。

    我的工作要接触很多高中生，我就经常的给他们讲真相，劝三退。那天给个女孩讲真相，刚一开口她就说，阿姨，我知道法轮功，我爷爷也学过。我说：现在还学吗？她说不学了，怕被劳改，怕家人受牵连。就因为这我对她印象很深。过了一段时间，有一天那个女孩找到我说：阿姨，我可能要几天不来了，我爷爷病了，快不行了。我说：你相信阿姨的话吗？她说相信。我就给她说，你爷爷以前也学过大法，回头再学师父还管他，你回去给你爸爸妈妈讲明白，告诉你爷爷心里念“法轮大法好”，师父一定管他。看我说的很认真、很坚定，她点点头就走了。

    几天后，那女孩回来了，见到我激动的都不知怎么好了，她给我讲了那神奇的经过。她回去那天在医院见的她爷爷，人都不会说话了，医生催着让走人，让准备后事。她趴在爷爷耳边说：爷爷，你还学法轮功吧，那个阿姨说李老师能救你。他爷爷无奈的摇了摇头，她爸爸妈妈也是火冒三丈骂她。她大声顶撞他们，说他们不关心爷爷生死，她又对爷爷说，都这样了还有一线希望啊爷爷，你在心里念“法轮大法好”，一定要念“法轮大法好”。爷爷点点头。接下来就很神奇了，一会她爷爷说饿，喝了一碗汤，之前可是滴水不進的。两天后她爷爷就出院回家了，人没事一样。女孩让我给她爷爷找《转法轮》和师父的教功录像。随后她爷爷又走上了大法的修炼路，一家人都被这眼见的神奇征服了，再也不干扰爷爷炼功了。

    师父在讲法中说：“什么叫普度众生？神留下了这个文化，他并没有真正的去做这件事情。我做了，现在又是大法弟子你们在普度着众生了，而且是针对全人类在做，（鼓掌）全面的在挽救人。”（《二零零七年纽约法会讲法》）师父让大法弟子全面的挽救人，作为一个信师信法的大法徒就应该全身心的做好这件事情。

    我们这地区大法弟子不多，需要救度的众生却太多太多。我和同修都感到自己肩负的使命重大。我们写真相标语，油漆啊、鞋油啊、各种笔都用过；讲真相更是不错过盼得救的有缘人；散发真相资料，方圆几十里的也没落下，风风雨雨的也记不清多少次了。

    有一次我和同修老大姐约好晚上去一个村庄发真相资料，白天我们做好了准备，想好了各种细节的事。到晚上就出发了，可一進村就出问题了：农村养狗的多，半夜有点动静全村的狗乱叫不停。我和同修就发正念，请师父加持清除各种干扰的邪恶因素。走了没几步，到了一户人家门口，里面忽然窜出一只大狗，看样子就要咬人，我马上心里念叨：小狗小狗，你也是个生命啊，我们是来救人的，你家主人得救了你也能得救啊，别叫了，走开吧。那狗马上不叫了，哼哼唧唧的回去了。回想这件事真是又神奇又好笑。就象师父说的三界内的一切都是为正法而造就的、是为法而存在的。作为大法弟子的我们只要正念正行，一切想不到的事都能发生。

    明慧文章有个同修悟的很好，大意是说：救度众生是师父在救度，作为弟子的我们只不过动动嘴讲一讲、动动手做一做，实质上都是师父在做，比如把有缘人引导到大法弟子身边听真相。我们只有按照法的要求修好自己、按照师父的话去讲真相救世人，才是真正的助师正法，才能无愧于大法徒的称号。


风雨同舟修炼路　夫妻并肩共精進

    文／华南地区大法弟子

    看到明慧网上第五届大陆大法弟子修炼心得书面交流大会征稿启事，我和先生都觉的有必要对这些年的修炼做一个小结。回首这几年的修炼，要说的事情真的很多很多，我们的感慨也真的很多很多，作为夫妻同修，我们在这里侧重向师父和同修们汇报一下我们是如何在大法的法理指导下，相互鼓励，携手并肩走过这些年的修炼历程。

    * 缘归修炼

    在修炼之前，我们感情很好，外人都觉的我们是一对恩爱夫妻。但是，我还是有点遗憾，觉的缺少点“共同语言”。专业方面：我学文科他学理工，我们对彼此的专业一窍不通；性格方面：我内向他外向，我喜欢安静，他特爱热闹；身体方面：我瘦弱他强壮，我成天病病歪歪的，他每日精力旺盛；家庭方面：我家在城市他来自农村，我的家庭成员简单，他的亲戚朋友一大堆。而且当时我们还面临一个最大的问题：他极希望当父亲。这本是一个很正常的愿望，但对我们来说，真的是一个奢望。因为我们的第一个孩子生下来就有病，后来不幸夭折。我真的不愿也不敢再生一个孩子，为这事我常常以泪洗面。在他的哀求下，经过反复的思考，我终于同意再生一个孩子，毕竟我也很渴望当母亲啊！更重要的是，我不想让我的先生为这事痛苦，但未来究竟会怎么样，我无从知晓，我只能茫然无助的听天由命。

    万分幸运的是，我就在这样的时候接触了法轮大法。一九九五年，我走進了大法修炼中。茫茫人海，滚滚红尘，原来我活在世上，就是为了得大法啊！一切都发生了变化，我们有了一个健康聪明的孩子，我们的家充满了欢笑。我的身心巨变，更是令先生惊喜不已，“脱胎换骨”这句话对我来说不是形容，而是一句大实话。先生看在眼里，喜在心里，尽管他当时尚未走進修炼中，但他对我的学法炼功非常支持，并且到处向别人热情介绍法轮功。一九九八年，先生也走入大法修炼中，我们夫妻同修大法，我们经历了一段幸福的平静祥和的集体学法炼功阶段，在个人修炼时期打下了一定的基础。

    ＊风雨共度

    一九九九年七月，邪恶铺天盖地而来。在这风雨如晦的初期，我们确实有过迷茫和徘徊、悲观和无奈，特别是有很强的怕心。但是，大法已在我们的心中扎下了根，我们绝不可能放弃大法，放弃修炼。

    二零零一年，在先后辗转被非法关押了三个看守所、强制送洗脑班、在单位被剥夺工作，派专人贴身监视的情况下，我被迫流离失所。在这期间，我得到了许多同修无私的帮助。因为后来帮助我的同修被邪恶之徒绑架，我几经周折，回到了老家。从那时开始，每隔一段时间，先生就给我送来师父的新经文、《明慧周刊》和大量的真相资料。早在二零零零年，我们就买了打印机，虽然不懂的上明慧网，但我们把同修送来的资料大量打印邮寄散发。我回老家后，开始暂未能与先生取得联系，我就用手写真相资料寄出去。在我手写了一百多封信件后，先生知道了我在老家，于是想法回来看我。走的时候，他把我写的真相信底稿拿回去打印，再来的时候，给我带来了一大包整齐的打印稿和其它各种类型的真相资料。先生还从批发市场买来一扎扎的信封和一版版的邮票带给我，当他利用周末的时间来看我时，我们除了学法交流外，还会一起去城里大量的寄信。

    记的我们第一次去的时候，看到城里最大的新华书店正在進行诋毁法轮大法的“书展”，整个店堂摆满了邪恶书籍。我们立即发正念除恶，不许其毒害众生。几天后我独自再去发信，发现那个邪恶的展览已经不存在了。这次正念除恶的经历令我们印象深刻，因为当时是二零零一年，尚属于发正念的初期，我们由此真正体会到正念的威力。还值的一提的是，老家的亲人都理解和支持我们，相信大法好，真善忍好，有时他们也帮我们邮寄真相信件。

    我断断续续的在外流离失所了三年。这三年中，我们夫妻很少机会相见，各自做着我们该做的事。这期间先生不仅给我提供所需的资料，他自己也和同修合作投寄了大量的信件。我和孩子见面的时候就更少了，只有在过年的时候，我才能和孩子相聚。每次见到孩子，听他用稚嫩的嗓音读新经文和《转法轮》，看他用娴熟的手法折资料、装信封、贴邮票，我和先生总会会心一笑，那种感觉真的很美妙。

    在师父的慈悲看护下，我走过了这三年的流离失所。我们后来多次在法理上切磋，找到了许多的不足，认识到在当时的环境下，我们虽然有抵制邪恶的行动，但心里还是被动的承认了邪恶的迫害。修炼中，我们更多的还是停留在对个人修炼阶段的理解，对“正法”和“跟上正法進程”经历了一个比较模糊和缓慢的认识过程。结束流离失所的日子，我们希望今后在大法的修炼中，能够负起一个正法时期大法弟子应负的责任。

    ＊一朵小花

    二零零五年，我们成立了家庭小资料点，成了众多“遍地开花”的资料点中的一朵小花。我们的小资料点基本上是独立运作，先生负责机器的维修和耗材的购买，我则负责资料的下载、打印、复印、装订和上传三退名单等。做好的资料，也基本上是我们自己送到同修的手中。需要说明的是：我们并不是什么技术高手，恰恰相反，我们在这方面完全是门外汉。我们面临的最大困难，就是电脑和一体机的故障问题。先生对这些故障也搞不明白，很多时候只能抱着机器到维修点修理。在这个过程中，我们暴露了很多自身存在的问题。我的依赖心特别重，机器一运转不正常，我就指望着先生解决。先生一来性格就有点急躁，二来也真的有点受不了我的这种依赖，所以往往机器一出现问题，我们也会出现 “问题”， 甚至还会相互埋怨，心里觉的委屈，没有一个修炼人应有的正念和平静祥和。

    先生的工作很忙，经常出差，我自己做资料，有时真的有点畏难的感觉，甚至还感叹，我身边怎么就没有一个技术熟练的同修帮帮我呢！明慧网经常可以看到同修写的如何保证小资料点正常运作的文章，我要能遇到这样的同修多好！我的这颗向外求的依赖心确实已经很严重了。

    渐渐的在学法中，我认识到了自己的执著，看到了自己的不足，当我从修炼人的角度而不是用人的依赖心处理遇到的事情，我的智慧就出来了，我的正念就真正的发挥作用了，机器好用了，资料的质量提高了，先生也觉的我“水平提高了”。也就在这时，我还真的与我希望的“技术不错”的同修接触上了，交流中我得知，同修的 “技术”，完全是自己在做真相的工作中，凭着对大法的坚定，对救度众生的责任，在没有任何基础的情况下摸索出来的。我和先生都看到了自己的差距，也决心踏踏实实的在这过程中修好自己。我们的配合越来越默契，小资料点也一直在平稳的运转。

    二零零八年春夏之交，当地邪党部门为了“奥火”传递，疯狂抓捕大法弟子，我们身边就有多名大法弟子被绑架抄家。得知消息的那天中午，我刚外出送资料给同修和邮寄信件回到家，我的第一反应是平静坚定的立掌发正念，清除破坏大法的一切邪恶，铲除共产邪灵和共产党的一切邪恶因素，正念加持我们的大法同修。当我发完正念后，泪水模糊了我的双眼。这些年，我们经历了多少的血雨腥风！但是，大法弟子只会是越来越坚定和成熟。我们没有被这表面的气势汹汹的邪恶所吓倒，资料点不但没有因此停顿，反而比以前做的数量更多，因为有学法小组在这次事件中失去了资料来源，我们知道后，主动的把同修的需要承担了过来。

    ＊三退救人

    二零零四年底，《九评》出世，大法弟子的修炼，也進入了一个新的阶段。这几年在三退救人这方面，我们也经历了一个修炼提高的过程。开始做三退时，效果很不明显。往往我们讲了半天，对方不是没有反应，就是指责我们“搞政治”。弄的我们很困惑，也颇有点泄气。在这之前，我们也一直有给世人讲法轮功真相，觉的世人还是接受的，为什么讲三退效果就这么不如意呢？

    我们对照大法，认真的找原因，在我们的认识层次上发现几个问题：首先是我们自己自身修炼的不足，三退的根本目地是为了挽救被邪党毒害的世人，我们在劝三退的过程中，没有清晰的把握这一点，容易使人产生误解，认为是要“推翻”邪党政权；其次是心态不稳，没有大法弟子应有的堂堂正气，说出的话不够纯净，无法打动人心；在方式方法上，我们也比较单一，过多的从“预言”、“报应”这些方面来讲，没有做到因人而异，有针对性的解开他们的“结”。

    我们冷静下来，认真学法，学《九评》、《解体党文化》，阅读明慧上同修的交流文章，在学法小组和同修相互切磋鼓励，慢慢的我们能够比较自如的讲真相劝三退，效果也比较好。这几年，我们出门探亲访友，主要目地就是劝三退，现已有一百多位亲人三退。此外，我们还劝退了一些熟悉的或陌生的有缘人。先生的工作接触人较多，他劝退的人中，有的就是在出差过程中遇到的国企老总、私营老板、技术人员、工人、旅客、司机，等等。

    在劝三退的过程中，我们遇到过许多难忘的事情。有一位身患癌症的小伙子在生命垂危时，听了先生给他讲真相劝三退，和夫人一起退团退队。二天后，他安详的离世。这件事令我们非常感慨，也真真切切体会到“救人”的紧迫和神圣。先生曾到某市出差，同时遇上六位个体老板，当时他只有一念，就是要救他们，他面对面给他们劝三退，结果六个老板都安静的听他说，明白了真相的六人全部退团退队。先生回来给我讲起当时的情景，我也深受感动。

    有一次，我们到一位同学家讲真相送资料（同学这次没有三退，后来我们再找机会讲，他们一家都退了）。回来的时候，遇上了一位眼神忧郁的小女孩，我微笑着给她讲真相，并劝她退队。她很认真的听着，连连点头。告别的时候，她笑着向我们挥手，原来暗淡的眼睛变的亮晶晶的，整个人神采奕奕，在一旁发正念的先生惊讶的说：“这小姑娘像换了一个人！”这样的例子还有不少，众生都是为法而来的，他们不应该错失这万世机缘呵。

    今年夏天，邪党为了开奥运，集中了大量的人力物力，千方百计阻止大法弟子讲真相救众生，我们身边，有弟子就是在讲真相的时候被邪恶之徒绑架，并遭到严重的迫害，一时间乌云滚滚，气氛紧张。面对邪恶的最后疯狂，我们都愈加认识到三退救人的重要，要更加智慧理智的做好这件神圣的事情。其实现在邪恶已经是溃不成军了，世人也越来越清醒了。前二天，我们在出租车上讲真相，讲到攀枝花地震（汶川地震后又一大地震）中倒塌的泥坯房，百姓生活的困苦，奥运的穷奢极侈，中共不顾人民死活，打造所谓的“史无前例奥运会”。司机听到这里，马上接了一句：是啊，它确实是“史无前例”，哪个国家象它这样对待人民的呢？它怎么不是“史无前例”呢？我们都会心的笑了，接下来顺利的劝三退当然也就是顺理成章的事了。在邪恶被清除的越来越少的今天，我们要更加用心做好讲清真相促三退的事，这是我们来时的心愿和誓约啊！在这方面我们做的还是很不够，还经常的有怕心和懈怠心，错过了不少讲清真相的机会，这都需要我们在以后做好，不要给自己和众生留下遗憾。

    ＊向内实修

    从一九九九年到二零零八年，大法弟子已走过了九年多的正法修炼历程，我和先生也风雨同舟走到了今天。我们曾一起坦然面对“六一零”和单位保卫科的人员，真诚的给他们讲述大法的美好；我们也曾一起互相配合撕掉邪恶张贴在人来人往路口的诋毁大法的宣传画；更多的时候，我们曾一起外出散发资料和寄真相信，以及面对面给世人讲真相劝三退；我们也曾一起用心做出救度众生的真相资料和参加学法小组的学法活动；……我们一起走过的岁月，令人难忘。回首我们走过的路，我们深深感到大法的殊胜伟大，修炼的神圣幸福，同时我们也深深的意识到自己存在的许多不足，认识到一名修炼者无条件向内实修的重要。

    作为夫妻同修，在此我想主要谈谈我们在家庭生活中遇到的一些问题，我们如何在大法的指导下归正我们意识到的变异观念和行为。

    首先说说孩子，我们的孩子从出生就沐浴在大法的恩泽中，他是听着师父的讲法录音长大的，识字后跟着我们一起学法，在学校表现良好，成绩优秀，我们对他的要求也比较严格。当然严格要求并没有错，问题是我们总是以一副高高在上的姿态指责他、纠正他，孩子就不是那么接受了。每当孩子顽皮捣蛋，或是出现明显的“消业”状态，我们往往就控制不住自己，冲着他大喊大叫：“你还象个修炼人吗？你怎么就不好好学法炼功呢？告诉你，修炼是自己的事，你再这样下去，你就不配当大法弟子了！”很长一段时间，我们就是这样“教育”孩子的，不但自己觉的累，孩子有的时候状态也达不到我们希望的“效果”。

    我们悟到，问题应该是出在我们身上，我们在法中对照自己，检查自己的言行，真的吓一跳：在这个问题上，我们不但没有找自己的原因（其实孩子的表现是和大人的修炼状态有直接关系的），反而俨然成了旧势力的代言人：你要是做不好，就不配当大法弟子了。这不是有意无意的站在了旧势力的一边吗？我们悟到这点后，对孩子的教育就较少出现连吼带叫的情形（很惭愧，这种情形未能完全根除），而是真正的注重帮助孩子从法上提高上来，认清旧势力的邪恶目地，正念否定旧势力的邪恶安排，认识修炼的神圣和严肃，不要被常人社会的假相所迷。作为一名大法小弟子，孩子现在遇到问题也渐渐懂的从法上认识和提高，他也常帮助我们做一些大法的工作。

    其次，我想说说我们夫妻之间的相处。这些年，我失去了工作，结束流离失所的生活后，我一直是在家中。我本来就是不爱热闹的人，现在越发的喜欢安静。先生则刚好相反，这几年他从事的专业在国内有较好的发展，他是越来越忙，忙工作，忙出差，忙接待，加上他本来性格就比较开朗，喜欢热闹，这一下就更是经常“忙”的没日没夜的。我们常为此而起磨擦。其实说白一点，主要就是我对他不满，觉的他不珍惜时间，不抓紧学法，不严格要求自己，反正是一堆的意见。此外，在金钱的支配方面，我们也屡起冲突，我觉的他不够节约，人心重，人情味太浓，他则觉的我计较，心胸不够开阔……不要以为这都是小事，我们有的时候真的是为这些事情生气，甚至还气的不行。

    虽然我们知道自己是修炼人，没有象常人那样吵起来，但表现出来的状态已经是很不象话了。尤其是我，不仅说起来一套一套的，更会振振有词搬出“大法法理”指责他，虽然过后心里特别难受，觉的修炼这么多年，连修炼最基本的要求都没做到，真是太惭愧了。但是，我在“惭愧”的同时，总是连带着捎上先生一块的“剖析”，觉的是因为他如何如何，才导致我如何如何，这样的“向内找”效果可想而知，因此当下一次矛盾来时，我又不由自主的重犯相同的错误。

    几次三番，我终于意识到，我离“真修实修”真的差的太远太远，我岂止没有“向内找”，我甚至连常人的“反躬自省”都没有做到呵！师父要求我们的是无条件的向内修自己，每个弟子都有自己的修炼环境，每个弟子都在走自己的修炼道路，我们是正法时期的大法弟子，是法中的一粒子，任何时候、任何环境、我们所遇到的任何问题，都是我们修炼的内容，我们怎么能不修自己呢？

    早在我们修炼的初期，师父就为我们写下了《圣者》这篇经文：“其人赋天命于世间、天上，具厚德而善其心，怀大志而拘小节，博法理可破迷，济世度人而功自丰。”（《精進要旨》〈圣者〉）这是师父对我们的殷切希望，也是大法对我们的要求呵！修炼就是要扎扎实实修好自己，更何况我们担负如此神圣的使命，我们更应该修好自己呵！认识到自己的问题后，我们的心态真的祥和了，情况也大有改观。我们有信心做好，因为我们要做真正向内实修的大法弟子。

    ＊共同精進

    写下这篇文章，我的标题是“风雨同舟修炼路　携手并肩共精進”，但我的心里有些不安，不为别的，只是觉的这些年我们的表现还真的说不上“精進”。但先生说：大法弟子是一个整体，我们在大法中熔炼，在大法中成长，希望我们所有的大法弟子都能携手并肩，共同精進。我很认同这个讲法，所以还是定下了这个标题。愿我们所有的大法弟子都不辜负师父的期望，不辜负“正法时期大法弟子”这个神圣的称号。


将生命溶于法中

    文／河北保定地区大法弟子

    尊敬的师父好！同修好！

    我和我的妻子都是一九九六年喜得大法的，得法不久妻子几年久治不愈的疾病不翼而飞，我也切身体悟到了大法的超常。我们的孩子一个八岁，一个五岁，从我们修炼大法后身体健康，从没吃过药，一家四口人沐浴在大法的佛恩浩荡中，其中师父的救度之恩无以言表，只有坚定的做好三件事救度更多的众生，才不辜负师父对我们的慈悲救度。

    下面是我修炼的一点体会，写出来与同修们交流，不足之处请同修慈悲指正。

    学好法圆容整体

    二零零二年八月，我被绑架到县拘留所，非法关押三个多月后，我们四个同修走脱，流离失所十五个多月，直到二零零四年四月份才回到家中。由于农村农活比较多，我还要打工维持一家人的生活，做证实法的事晚上多一些。

    虽然邪恶破坏了我们的修炼环境，由于我们当地同修比较多，只要能走出来的经常都有接触。在与同修的交流中，大家都意识到学好法形成整体，是我们做好三件事的根本保障，所以我们经常组织小法会，找出我们修炼中的不足，各村在注意安全的情况下组织了学法小组，形成整体揭露迫害救度众生的状态，效果非常好。当时并没有明确谁是协调人，就是谁有热心谁就去做，哪个同修组织的法会我都参加（包括其它项目），我从不看组织者的好与差，只要对证实法救度众生有好处我都支持。

    我认为作为一名大法弟子，修的是无私无我先他后我的正觉，那就无条件的去圆容配合整体的项目，因为圆容的是法，有什么这个同修组织的去，那个同修组织的不去的，我思想中没有这个概念。我们不是要“发心度众生助师世间行”（《洪吟》〈助法〉）吗，怎么世间行呢，就是放下一切人心和后天形成的观念，主动的参与到证实法救度众生的洪流中，发挥一个大法弟子的真正作用。

    在协调中修炼

    二零零六年十月，由于邪恶不断的迫害大法弟子，我县协调人为了更好的形成整体，找回没有走出来的同修和失去联系的同修，召开了一次法会。为了便于协调，全县分了几大片，各片义务协调人负责各片的事情，我和另一同修负责一个乡镇的事情。

    二零零七年三月份，新唐人电视通过W5号卫星及台湾亚太六号卫星向大陆播放新唐人节目，对中共邪党起到了极大的震慑作用，为了推广新唐人电视台，我们学会了接收锅的安装技术，主要是给大法学员安装，这时和我协调的同修出了事，我就承担起了这一片的事情，从传递《九评》到真相资料的运送，主要是我一个人忙活，有时也请本地同修帮忙，虽然有点累，但无怨无悔。

    不论刮风下雨大雪纷飞，我都没有停止过证实法的步伐，把同修的应用之物及时送到同修手里，往返七、八十里路是常事，这过程中也暴露了自己很多的人心执着，也知道用法要求自己遇事向内找，但有时与同修发生了矛盾，还是带着自己的观念指责同修，使同修接受不了，同修说些不好听的话，我也不高兴，表面上并没怎么样，就是心里过不去。

    事情僵持一段时间后，一位老同修提醒我说：你要加大容量，什么样的同修都得包容。自己一想是应该提高了，就是心里放不下。

    一天夜里我做了一梦，梦见家中来了几个要饭的，但不是我现在的家，家里房子大人也多，这几个要饭的有男有女，一个女的还抱着一个孩子，这些人还都很年轻，我当时一看到他们就很生气，就跟他们说：你们年轻轻的干点什么不行，干嘛非得要饭吃呢？这几个人冲着我笑，意思是吃定你了，就是不走，说着就都上了屋里。我心想我是炼功人，给他们点吃的我都舍不得，觉的不对劲，但心里还是别扭不想给。看的出来，我的家人都想给他们，只是我不说话家人不敢给。一个女要饭的说：我们今天才来了几个，我们一共二百多人呢，他们都要来。我说：二百多人更不行了。我对家人说谁要叫他们吃，谁自己就别吃了，那个要饭的女的见状转身叫他们的人去了，要饭的拿着棍子拽着我就往外走，我知道这是要打我。我想我是炼功人，他们打我，我又不能还手，把我打坏了我怎么见人哪，这怎么办？

    这一急我从睡梦中醒了，我悟到是师父在点悟我，因为我所协调的同修正好是二百多人。我心里对师父说：师父我错了，我应该加大容量了。当时我就觉的自己的身体在往大里长，好大好大的。

    后来通过学法我改变了做事的心态，多看同修的好处，少看同修的不足，一切都变了。我悟到，不是自己做了多少大法的事就是修炼了，而是在做事的过程中去掉不纯净的人心，心性提高上来才是关键。大法的事必须是大法弟子去做才是树立自己威德的好机会。

    严格要求自己走正正法修炼路

    自从做义务协调人以来，在学好法的基础上，我每天参加集体晨炼，重视发正念的质量，修好自己才能做好大法的所有事情。修炼是极其严肃的。虽然现在忙于证实大法的事情，同修们给的资料费，我从来没有动过花资料费的人心，出门就是花自己的钱。修炼只讲付出，不求回报，任何一个不正的人心，都是邪恶旧势力钻空子的借口，也是邪恶迫害理由，我们否定旧势力的迫害、安排，那就要走正修炼的路，不给邪恶迫害的任何理由和借口，那么邪恶就会自灭。

    遇事要出正念

    今年邪党奥运期间，非法关押、绑架、抓捕大法学员，各村派专人看管监视大法弟子，有的同修就不和其他同修接触了，也有的不接受大法资料了，把自己封闭在家中，被邪恶控制了还不知清醒。

    当时我的第一念是，我不管你邪党奥运不奥运的，这与我没有任何关系，任何邪恶的东西都不配干扰我证实法救度众生，谁也不配看管我，谁也看不住我，我自己的身体我就自己主宰。

    当时村干部找到我说：上边来人我给你挡回去了，你不要上北京去。我说：“我该干什么得干什么吧？”村干部说，“你该干什么干什么吧，有东西注意一下。”我说，“我没什么可藏的，你放心吧。”我心想，我想去哪去哪，这使我悟到，遇事发出的纯正的一念非常重要，师父说：“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）所以我们平时要多发正念，把邪恶都清除了，它也就干扰不了。

    结束语

    回顾这十年的修炼历程，我深深的领悟到，师父时刻在我们身边，没有师父的慈悲呵护，自己什么也做不了，每往前走一步，都是师父在领着我往前走，并不是自己心性到位了走过来的，而是师父先把我推到位才认识到的。只有把自己的生命溶于法中，兑现来时的洪愿，助师正法救度众生，才对的起正法时期大法弟子的称号。我没有感到自己是在为大法做什么，为同修做什么，而内心深处觉的这就是自己的使命和责任，这就是应该做的，过程中使自己得到了锤炼，修去了一切观念，让自己修成神的一面展现出来，用神的慈悲心态对待同修与众生。珍惜同修每一次交流的机会，这样才能看到自己的不足，去掉它，达到整体的提高与升华。

    谢谢师父！谢谢同修！


湖北一资料点的故事

    —— 在正法修炼中提高心性

    文／湖北荆门大法弟子

    师父好！各位同修好！

    时间飞逝，转眼已是第五届大陆大法弟子心得交流会。也和大家谈谈自己修炼过程中的认识，修炼中并没有什么轰轰烈烈的事情，一切都是师父的有序安排。简单的说几件事情。

    资料点的故事

    两年前，本地资料点曾遭损失，一稍懂技术的同修这次出事。虽然当时曾想要建立起本地资料点，可是当时却面临诸多困难，没有人懂这方面技术，资金方面也是问题。

    就这时，广东的一同修打电话让我过去上班，在大城市既学到了打印这方面技术，又解决了工作问题，一切都有师父有序安排着。在广东那边，大家都有自己的工作，我们在一起做事的同修都非常注重学法，发正念，讲真相，做资料，三件事都互相溶于工作之中。

    说起跟我一起工作的那位阿姨，学起电脑还真的很神奇的，因为那位技术同修时间很有限，教会我如何打印和刻录碟片后就走了，教阿姨做资料的事情就由我来了。阿姨从没有碰过电脑，没有任何电脑基础，还得从鼠标学起。我只是简单的讲了下，阿姨看了几遍，我下班回来的时候，阿姨竟然已经打出几本《九评》。阿姨笑着说：“只要我们用心去做，一切都有师父在做啊。就点了几下，放纸進去，就打好了。”

    我跟阿姨轮流着在家做资料，上班期间我们就配合着讲真相，一个发正念，一个讲，没讲到位的地方另一个接着补充，一般都是可以接受的，也劝退不少人。即使第一次没讲退的人，再发愿给他机会，一定要救了他。

    说起来惭愧，阿姨只有小学文化，可是讲真相上却一直做的比我好，跟她交流的时候，她讲：“看到人我就想跟他讲，一定要救了他。跟他讲的时候，什么也不想，就想为他好，一定要救了他。”其实真的是一个救人用心不用心的问题，真的为他好要救他的时候，人明白的那一面都是可以感觉的到的，反映到表面来，就是人比较愿意听阿姨讲。

    去年广州九月二十三号大绑架事件，出事同修比较多，那位技术同修也遭绑架。被绑架同修不少与我们有联系，经常来往我们租房。后来我们换了位置，几经辗转，我又回到了家乡。

    一回到家，我马上联系了当地同修，购买了资料的设备，我们家庭资料点开始运行。教我爸爸（同修）做资料是一件需要很有耐心的事。爸爸是农民，也是从来没有碰过电脑的，记性又不好，有时说好几次也没有记住，我就有点没耐性了。向内找，还是自己的问题，过于着急，也没有站在爸爸角度上考虑：五十多岁的人了，一辈子没碰过电脑这些东西，一个MP3都要学好久才会用，现在要从基础鼠标学起，能够想学电脑，想做资料就已经不容易了。其实说起来，也是很神奇的，几个小时后爸爸可以掌握鼠标基本用法。看我做几次，可以跟我配合一起做了。现在爸爸可以独立打印《九评》了。

    在做真相资料过程中，打印机状态其实也直接反映出修炼者的心性。有一次打印资料时，打印机老出问题。打印周刊背面时抽了一张白页。当时在做其它事情，没有注意到，结果错了好几十张纸，好心痛！打完了《明慧周刊》，打印资料时又出问题，打印背面老是卡纸，一会功夫又浪费了好几张。当时只是想到这是干扰，发正念清除它，请师父加持，打几张后又卡住了。当时我就想了，今天一定要打完它。其实这其中就包含了一种很强的争斗不服气的心理，结果干脆是打一张卡一张。

    终于意识到了不对劲儿，肯定是自己有问题了，放下手中的资料，好好想一下自己究竟是什么地方拧劲儿了，平时和打印机是配合很好的呀。马上就明白了，这几天工作忙起来，两天没回家，没炼功，学法时间少了又没有入心，发正念都没有静下来啊，这么不精進的状态，打印资料这么神圣的事情怎么可以这么不精進掺杂着各种常人心去做呢？打印机也是灵体啊，是法器呀，法器当然只有神才可以如意所用啊。

    调整好了状态，再打开打印机时，上次所剩没打完的所有背页顺利打完，好象也不在乎是不是纸的那一端翘不翘的问题了。其实打印机也真的是很通灵性的，有几次打印卡纸时，发现是上一页是抽了空白页，是它在提醒着我们。

    提高心性

    说到这里，也谈一下自己在正法修炼阶段中对提高心性的认识。

    一九九九年以前，师父对这方面讲的法已经是讲的很透彻了，在正法时期对法的认识，对心性提高的认识是不断升华的，是真正的从感性到理性的升华。个人在修炼中，精進与不精進，反正三件事情也都在做，自己还一直觉的“师父怎么说，我就怎么做”。直到一次与同修交流时，为一件事情我在跟同修解释，同修当时就直接指出来：“不管人家说你什么都不要辩解，都是为你好，既然说出来肯定有是你自己的原因，修炼修自己，不要向外推。”简单的一句话，当时却有一惊的感觉。是啊，一定要让向内找成为习惯，解释，不就是在为自己开脱找理由吗？

    在《洛杉矶市法会讲法》中，有同修提问时说到过接纳批评这方面修的不够扎实把心放在辩解上的问题，师父对此的讲法：“作为人怎么能没错呢？修炼的是人怎么能没错呢？可是却没看见你承认过错误。（众笑）你这不是漏项了吗？你在修炼中不是有漏了吗？我以后就看看谁能承认错误。（众笑，鼓掌）谁能不犯错误？错误算什么？咱们做好就是了，是吧？但是关键是你那颗心。不是修去人心吗？你老躲躲闪闪，老挡着，老不想去，那才是大问题呢。”

    这些年的修炼过程中，虽然也能不同成度的向内找，所遇到的事情也都可以化解开，但总感觉好象做的不够，也没有想过问题是在哪里。其实就是缺少主动性，并没有真正的主动的凡事找自己的原因，只是停留在表面上，因为师父讲过这个法，所以要这样做，还没有真正做到用心去领会，没有让师父讲过的向内找的法理真正溶入生命的本质中，还是在感性上去认识法。

    当我们真的能做到让向内找成为一种习惯，才真的算的上是从理性上去认识这个法理。旧宇宙中的生命是为私的，只想改变别人不想改变自己，所以出现了旧势力的迫害大法，要成为新的宇宙的生命，必须破除这为私的一念！几年前曾做过一个梦，梦醒时，自己还在念着师父的一段法：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现！”（《精進要旨》〈警言〉）其实师父早有点化，只是自己一直不悟。

    说到了心性问题，说一件事情。一天晚上下班，六点多了，骑着自行车回家。路上一辆摩托车从后面疾驶过来，一下子把我带倒了。那一瞬间，我想自己没事，结果我和自行车都好好的。那人也摔倒了，却爬起来拽着我不放，要我陪她上医院检查。同修等着要资料，我要赶回去赶紧做出来，没有时间跟她折腾。其实她人好好的，她的车太快，惯性太强，摔倒在地时膝盖上划了点皮，而且是她从后面撞倒我的。她纠缠着要打“一一零”让交警处理。当时我人心也上来了，又不是我的错，打就打吧。马上又意识到了这是干扰，分明是在耽搁我的时间啊，我开始发正念清除另外空间的一切操控的干扰因素。

    十多分钟后，她的一个亲戚骑摩托车过来，让我私了，意思让我带她去检查一下算了。大法弟子的钱是用来做资料救人用的，怎么可以认同这种干扰呢？不是大法弟子的过错，决不认可任何借口的干扰迫害。我一直坚持发正念清除干扰。她那个亲戚可能和交警有些关系，又打了“一一零”，让交警过来把我的车子拖走，还叫嚣着她的车就是拖走了，明天就又可以再骑回来。过了半小时了，交警的车才过来，把两辆车都拖走了。

    回家后，家人都有些不平，认为那些人肯定是有些关系，就是想讹些钱，车子恐怕要花些钱才能弄回来。我觉的一切不由他们说了算，自行车一定能弄回来，不是大法弟子的责任，决不认可任何形式的干扰迫害。我坚持发正念清除干扰，又通知了另一位同修一起发正念加持。可是，我心里还是有点不平衡。

    第二天早上打电话问交警什么时候过来把车推回来，那个交警说问题正在处理中，人家在住院，等人家出院后双方协议谁的责任，再看如何处理。当时我一听就有点动气了，人心也起来了，明摆着是谁的责任，这点交警还不清楚，还用什么追究谁的责任，不过是故意拖延想利用点手中的权力敲诈钱。身边的同事都表不平，老板更是说如果处理不公就去上访，告他们去。

    一时间，我真是人心一下子膨胀了，怨气、恨心什么都上来了，甚至于常人中的英雄情结的心都出来了：如果真是处理不公，我就如何如何，争斗心一下子翻上了。马上又感觉不对劲儿了，排斥它，一会人争斗心又起来了，整个上午就这样翻腾着，搅的我心绪不宁。

    中午有点时间，开始学法。刚翻开看了几页，一念打入脑海：“一个常人能对神做什么？”我猛的一惊，突然醒悟了。看看自己对这件事情的认识，竟然生出这么多人心来，自己都吓一跳！曾多次去过争斗心，这下又反映的这么强烈！还掺杂着人的怨恨心，这哪象是个大法弟子的样子！常人是我们要救的人，人人都是为法而来，仇恨的心怎么能救了人啊！撞我的人也许在生生世世轮回中也为得法而来，也吃过很多苦，也许跟我就是这样的缘份，自己没能救了她，还在怨恨中推她一把了…… 一切不平的心没有了，心中只觉的世人好可怜。一切听从师父的安排，由师父说了算，否定一切干扰因素，是我的东西不丢，不是我的也捡不来的。这时我心平如镜。

    晚上下班回家时，店门口停了一辆车，老板招呼我过去，把发生的事情经过告诉车内的一个人。那人给交警打了个电话，质问了此事是否有什么人插手了，怎么还没处理好，那边赶紧说没什么人插手，马上处理好，随时可以去推车子。就这样，我的自行车顺利推了回来，也没有交那个交警巧设名目卡人家车后要收的所谓管理费。后来老板告诉我，撞我的人说是摔断一根肋骨，原准备用交警关系让我赔钱的。一切都化解了。当我们真的放下人心时，当我们时时为众生考虑时，心性能达到标准的时候，师父为我们化解了一切。原本在常人看来都很难把车推回来的事情，就这样在师父的安排下平息了。

    对婚姻问题的看法

    最近，也有很年轻同修谈到关于婚姻问题的看法。当初我得法时也才十四、五岁吧，现在转眼十多年了，也是到了这个年龄，在农村人来看，也是大龄青年、老姑娘了吧。我儿时曾戏言这辈子不结婚，后来这方面真的是越来越淡泊，从未想过自己要结婚的问题。后来也曾困惑过，因为农村里，家人会承受很多乡里人的异样眼光和压力，乡里人不理解。也曾考虑过爸爸的意见，是否找个年轻男同修应付一下，不想结婚就不结婚，只是应付下了事。再后来这个想法也没了，感觉结婚真的是常人的事，既然不想结婚，干嘛还要拉个同修应付？也是自私不负责任的做法。不管乡邻朋友亲戚介绍的人长相如何好，工作怎么样好，家里怎么样有钱什么的，听着都没有任何感觉。不管乡里人如何评论，或者亲戚怎么样说，我心里都很平静，好象那一切根本就不关我的事。大法弟子只管做好我们应该做的事情就行了，常人之事我们不参与。其实当我自己觉的置身事外的时候，周围也没有了那么多闲言闲语，家里人也基本上不管了，外人再跟我妈提起时，我妈都会给我推脱说那是她自己的事情，自己做主。其实现在常人社会中不也是很多人不想结婚嘛，这也不是什么新鲜事了。

    修炼中的每一步怎么走，要详细的说都会说出许多感悟来。现在大法弟子最紧要的事情就是救人，三件事都在做，但我们真的都用心做了吗？真的理解了为什么要救度众生吗？记的一次讲法中，师父问下面的弟子：“我问问大家，救度众生再有十年，你们还干不干？（学员齐声答：“干！”）（鼓掌）这才是大法弟子啊。（鼓掌）”（《北美巡回讲法》）只要众生能得救，不管多少年大法弟子都愿意！三件事情是相互溶合在一起的，最后的路上让我们一起走正走好吧！


挂横幅

    文／湖北大法弟子

    尊敬的师父好！

    各位同修好！

    我想借此机会和大家分享一下这几年来我是如何坚持不懈的利用挂条幅这一形式讲真相、救度众生的，交流一下在做好这项事情中，自己是如何主动的用心去做、心性的魔炼、层次升华的体会。

    天安门广场的横幅

    曾记的一九九九年“七·二零”以后，无数的中外大法弟子为证实大法、救度可贵的中国人，在天安门广场上高举卫护法的横幅，震撼苍穹，响彻寰宇。这一壮举，宇宙众神都为之钦佩叹服。我虽未来的及实现这一壮举，但是，那时的情景已在我脑海里留下了很深的印象。

    在证实法还不是很成熟的日子里，能走过来的大陆同修都有同感，那时，作为讲清真相的一种形式——挂横幅，挂的是“轰轰烈烈”的。同修们不讲条件、不拘形式、艰苦努力的在做好这一证实法的项目，有力的震慑了邪恶。

    那时我就悟到：今生能有幸成为男性大法弟子，而且身强体壮，动作迅捷，就应该在证实法、讲清真相、救度众生中发挥应该发挥的作用，特别是在挂横幅这个项目上，应该做的更扎实一些、更好一些。所以，这些年来，我们一直作为发真相资料同时的一种配合辅助形式在做，弥补了真相资料的不足。

    家乡的横幅

    二零零一年十一月下旬，那时的邪恶还很猖狂，我家乡所在城市的邪恶也很猖狂，我请同修们去支援一下，配合本地同修，一夜之间，真相资料铺天盖地，金黄色的大法真相条幅满城飘扬，非常壮观，很有力的铲除了邪恶气焰，以至于后来邪恶收敛了很多，再也没有那么疯狂了。

    有两件事给我的触动很大。第一件事是在二零零三年中秋前，我把一幅“法轮大法好”的大条幅挂在了我女儿所在中学的操场上醒目的位置。星期一早上，学校都要例行全体集合升邪旗仪式，其结果是：全校二千多名师生都注目在“法轮大法好”条幅上，在议论、谈论中，“仪式”草草收场，校长报了案，“一一零”、“六一零”们来了，又是拍照，又是调查，折腾了一上午，最后开来吊车才取走条幅。中午女儿回来告诉了我这些，我心里高兴极了，我的用心没有白费，一幅大法真相条幅就让邪恶如此惧怕，就让这么多众生明白真相，何等殊胜呀。

    第二件事，同样我把一幅“法轮大法好”真相横幅挂在市区主要街道的醒目位置上，引来了很多人围观谈论。我也特意在场，大多数众生都能够正面对待，但也有不少人中邪党毒害太深，不是很理解，其中一人说：法轮功怎么还有？言外之意，法轮功被中共邪党给镇压下去了。我听到后真的很伤心，看了他一眼什么话也没有说，就深感自己肩上的责任还很重大，这么多众生还在迷中。

    通过这两件事情我觉的自己做的还远远不够，还要把讲清真相救人的项目做的更深入、更广泛一些，我要尽可能让所有老百姓都明白真相：法轮功不但没有被中共邪党迫害倒，而且在全世界越来越壮大。

    大家走出来

    同时我认为：一个人的力量是很有限的，做的再多再努力也是很有限的。师父要求我们大法弟子都走出来证实大法，做好三件事，整体提高，整体升华，不能只考虑个人圆满，而是要让同修们都走出来证实法，如果大陆所有同修都能够走出来讲真相，真正从法理上认识到救人的紧迫性和重要性，那才是师父所要求的。同样我也认识到，假如我一个人一晚上能挂三十幅真相条幅，还不如十个同修走出来，每个人去挂三个条幅，那是很轻而易举的事情，而且在这个过程中，每一位同修都得到了锤炼，心的容量也在增大，对法在救度众生这方面的认识也在提高，层次也在升华，前后的感受是完全不一样的。

    所以，我除了自己认真做好这一件事情外，还注意尽可能让更多有条件的，特别是刚刚走出来的同修参与進来，我由开始的单独行动到后来的集体配合，我们集体配合一起发资料、发《九评》、发光盘、写标语、贴不干胶、挂条幅等等，以全方位多种形式的救度众生，不论城市农村，无论春夏秋冬，我们一个地方一个地方有计划有安排的去讲真相救人，即便是到偏远的沙洋监狱里去近距离发正念，也不会落下沿途经过的县市及农村。这几年来，我们越做的好就越觉的自己做的还不够，越觉的自己肩上的责任重大。

    条幅氢气球

    很早就有一个想法，如果能够让“法轮大法好”等真相条幅在人的视线以内上空一定高度范围内平稳的飘逸那该多好，这样看到的众生会更多一些，影响会更大，邪恶又不易破坏。可喜的是，我的这一愿望在师父的加持下实现了。这一过程是一个美妙的过程，我真实的体验了大法的无比神奇，许多看似难以解决的问题都得到了顺利解决。

    现在，我们有了比较完备的制作经验，足不出户，就可以让众生了解看到大法的真相，对邪恶的震慑力极大，还能够根据天气的不同，风向、气流、气压等因素，控制真相条幅氢气球的所飞高度及远近距离（在此不便详细交流）。我们本着“做的更好、效率更高、影响更大、救人更多。”（《美国首都讲法》）这一原则去做好三件事，越是“敏感日”，我们越是平稳的去做的更多更好。在邪恶的“两会”和奥运期间，同修们都很努力的在做好，使很多世人明白了真相。

    师父对我们在纯净心态下所做证实法、救度众生的所有事情都是给予肯定的，包括以挂横幅这种形式讲真相。有同修看到了，“法轮大法好”等真相条幅挂出去或在空中飘逸，在另外空间里那都是金光闪闪的，无数的佛道神对大法弟子能够做好三件事，既羡慕又叹服。在这个空间里它能够唤起人们的正念，同时，也能起到镇邪灭乱、制止迫害的作用。

    学法小组从不放松

    做好三件事的过程，就是今天我们正法时期大法弟子的修炼过程，三件事都要同时做好，缺一不可，这是师父要求我们的，所以，在做好讲真相救人的同时，我们更加注重学好法和发好正念，因为我们的一切的一切都来自于这部大法，包括我们的生命构成和未来的一切。我们不会忘记，师父每次讲法中都语重心慈的要我们多学法、学好法，才是走好走正修炼路的根本保证。所以，我们学法小组从不敢放松，每周的三次集体学法那是不能动的，一直以来就这么稳定的進行着，有困难有问题在一起讨论切磋解决，以法为师就没有解决不了的事情。

    给我很深的感慨是，同修们都是在很用心的做三件事，经历了魔难和教训一路摔打走到了今天，大家成熟了许多，从轰轰烈烈的干事到平平稳稳的、理智清醒的做好三件事，这一过程走过来是多么的不容易，所以我们更加知道如何去做的更好，更加珍惜这万古机缘，在常人社会的良性循环中去证实法，平稳的走好剩下的路。

    师父说我们每一位大法弟子都是很有能力的，如果我们每一位同修都能够把自己的能力“特长”发挥出来，做成力所能及的一件两件事情，那么配合起来，协调好了力量是非常巨大的，所救度的世人也会更多。拿制作横幅条幅的过程来说，有的同修会剪裁缝纫，有的同修会制模印字，有的同修会制作氢气，有的同修很会挂条幅，有的同修会美术设计和整体协调等等，如果大家的特长发挥出来了，并且配合好，就能够做出我们镇邪灭乱、救度众生的法器——真相条幅。

    如果我们在这个时期还不能主动的去做好三件事，我们也许会安逸许多，从而导致我们的不精進，留下遗憾。如果我们能主动的去同化大法，把三件事做好，自己给自己时常增加一点压力，配合协调好整体，发挥自己的作用去多救人，也许会觉的过的更踏实、更有意义，这是一个基点问题，也是一个根本问题。

    同修们，让我们在各自不同的环境里去兑现自己史前的誓约，在正法的最后时刻救度更多众生吧！

    谢谢师父！谢谢同修们！


也谈人念与神念

    文／河北大法弟子

    （一）坚信师父，突破病业

    我是一九九八年十月得法的。得法前身患多种疾病，什么胆囊炎、颈椎、腰椎骨质增生，都有。腿里面长疙瘩，腿象棒子似的，一步都不愿多迈，晚上九点睡觉，第二天早上都起不了床。九八年春天，我感冒了，输液三四天，不但没好，还吃什么吐什么。到中医院检查，说是得了萎缩性胃炎，做了胃镜，之后一直没好，吃不好东西，干活没力气。

    十月，一位大法弟子见我这样，向我推荐了法轮功，并且借我《转法轮》让我读，当我读到二十多页时，就吐起来了，喝点水都吐出来，那个大法弟子说：“可能是师父给你清理身体了。”我当时因为刚接触大法，也不懂法理，就去医院看，开两瓶汤药水，喝了效果也不明显。我也觉的有点怪，本来我只是有点感冒，又输液，又喝药，不但没好，怎么又吐那么厉害？经过另一个同修和我切磋，我明白这是师父给我净化身体，就跟着去炼功点炼功，不久，一身症状全没了，体验了无病一身轻！

    九九年四?二五的前几天，我又开始吐，有一周的时间，我知道这是师父给我消业，就没有吃药。这时，我们地区将要召开一次万人的大型法会，我打算去参加，但又怕坐车时吐，不敢去，老弟子就鼓励我要有正念。我想：这次法会机会难得，我一定去参加，请师父加持我。念一正，在车上我一次都没吐，一進会场症状全消失了。这之前，我连单盘都盘不上的，这次竟双盘上了。开法会时，我看到了空中飞的无数的大小法轮，这更坚定了我紧跟师父的信心，也证实了关键时刻正念的重要，正念即是神念，若用人念，就失去了这次提高的机会，且病业关也不会过的这么快。

    （二）建立资料点

    一九九九年“七?二零”以后，我只知道在家里学法、炼功，不知道怎么做，很茫然，后面的经文也看不见。二零零二年，我接触了一位同修，拿来了新经文，我们在一起学法、切磋，明白了许多法理，知道了怎么跟上正法進程，做证实法的事。提高认识后，我们开始发资料。当时我们地区没有资料点，资料全靠同修从外面往这儿背，很多时候连经文都缺，资料更是供不上。

    在这样的情况下，二零零三年，在我家建立起了资料点。那天晚上，协调的同修把一台复印机放我家之后，简单的一说就走了。我从来没有用过，真正工作的时候不知道怎么做，这时我就求师父帮我，居然能正常的复印出成品，从此，资料点就开始运转了。

    随着我们地区的同修不断的提高，资料的需求量越来越大，于是我又拿出五千元钱给协调的同修，共花了八千多元又买了一台大机器。

    当时周边都没有资料点，我这里供很大一片地方，不但制作师父新经文、《明慧周刊》，还要大量制作真相资料、《九评》、《江泽民其人》，一周光做《九评》就至少二百本。我下班就忙着做，有时饭都吃不上。当时心态很正，不修炼的丈夫也帮忙，帮我订，一干就到晚上十二点以后。因为明确了修炼的目标，在这样的环境下，睡很少的觉，精神状态却很好。

    在制作资料时，也常有邪魔干扰，有时机器不能正常运转，有时字迹模糊，有时出道子，一条深一条浅的，这时我没有把它简单看成是机器的故障，我知道要救度众生，就会有邪魔烂鬼干扰。于是就发正念：我做的是救度众生的大事，是宇宙中最正的事，不允许任何生命和因素干扰。请师父加持我！解体一切干扰我助师正法的邪恶生命与因素！我常和机器说话，因为它也是生命，它也是与大法结缘的，我说：“你是为大法而来的生命，你要为救度众生发挥你最大的作用，体现出你生命更大的意义，为自己选择更好未来，决不配合邪恶。”在正念下，机器故障马上消失，正常运转，展现出大法的神奇。

    每次给我保养、维修机子的人来之后，都说：“在我协调维护的机子中就你的机子保养最好，机器都在超负荷的工作了，别人的印到这个数时，早淘汰了，可你的还能正常运转。”我用的第一个机器，比正常工作量超出几万张纸，最后，机子都散架了，一运行时哪都响。就在这时师父发表新经文了，因为当时还没有别的机器，只得用这机器来印，我就和机器交流，发正念，结果机子又正常的出纸，直到把这批经文做完，为救度众生最大限度的发挥了它的作用。

    （三）坚定在法上，家人见证大法神奇

    除了邪恶对机器的干扰，还有对其它各方面的干扰。比如有一次，我的小外孙子，上呼吸道感染，医院检查后让住院，女儿打电话给我，我说：“你把他送我这儿来吧！”孩子当时才二岁，刚来时，晚上发烧，咳嗽的直哭，整晚不睡觉，我发正念清除利用孩子干扰我做证实法事的一切邪恶生命与因素，结果孩子三天就康复了。展现了大法的神奇，从此不修炼的女儿开始非常支持我。

    修炼前，婆媳关系不好，因为家庭琐事闹的非常不和气。修炼以后，我就以一个真正修炼人的标准要求自己，处处与人为善，使婆媳关系变的融洽。一次，我八十多岁的婆婆心脏病发作，到我家附近的医院检查，医院要求住院，当时我想到她也是我救度的生命，就把她接到家里面来，细心照顾她，让她诚念“法轮大法好！”很快婆婆的病就好了。家人又一次见证了大法神奇！这件事让小叔子、小姑子们对大法很理解，对我非常敬佩。

    零六年九月的一天，我女儿又给我打电话，说我的女婿得了胆囊炎，很严重，疼的厉害，需要做手术。我就告诉女儿：“你让他诚念‘法轮大法好！真善忍好！’病马上就好。”当时我救人的念很正，结果他念了之后马上就不疼了，没用手术就出院了。如果按照人的方法去做，就得做手术，花一大笔手术费不用说，据大夫说，弄不好还要去北京大医院去做手术，花着钱还得遭罪。

    （四）当配合的同修出事之后

    零四上半年给我送底稿的一个同修，突然被绑架，当时面临的问题是资料点是不是搬家？可是我们这个地区没有同修能接手，当时我的念很正：师父把资料点看的最重，这是救度众生的地方。我就发正念，不许任何邪恶生命干扰，一边学法，一边发正念，一边继续做资料。我们按师父的法做，我们修炼的心不动，不受任何干扰，该干什么干什么。

    零四年下半年，从我这儿取资料、协调送资料的一个同修遭邪恶绑架，又一次面临资料点是不是搬家的问题。我和同修一起学《二零零三年元宵节讲法》。通过学法，我们把心稳下来之后，资料点就正常运行了，使我们更加明白了师父的法，“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《二零零二年美国费城法会讲法》）几年来，不论出现什么事，资料点一天没停过。【资料点是否搬家的问题，请勿盲目效仿。很多地区资料点出事，没有及时搬家是原因之一。】

    回顾个人的修炼历程，我悟到：无论是对病业也好，还是做救度众生、证实法的事也好，只要信师信法，用神念，就会出现柳暗花明又一村。


在救度众生中升华

    文／河北大法弟子 晓玉

    我是一九九七年得法的大法弟子，在风风雨雨中走过了十一个年头。回想这十一年的修炼历程，感慨颇多。是伟大师父的慈悲呵护才使我走过了那些艰难的岁月。

    下面就我助师正法、救度众生的体会与大家交流，不当之处请慈悲指正。

    一、我的家庭资料点

    1．利用休息时间在单位做真相资料

    一九九九年迫害发生之后，同修给我送来了自己写的不干胶，内容主要是“法轮大法好、真善忍好”。那时我怕心太重，不敢自己写，怕被邪恶认出笔迹。这个过程持续了很长时间。后来，我能从同修那拿到一些揭露本地迫害及大法洪传的单张资料，我从中挑选认为好的内容，利用中午单位没人的时间，到领导的办公室用电脑打出来（那时我们科室电脑很少，我的办公室还没有，我就和其他同事一样配了一把领导办公室的钥匙）。当时我们科室仅有的打印机就是一台老的针式打印机，出一张A4纸大约需一分钟的时间。我就将办公室的门锁好，在里面耐心的等待一张一张纸打印出来。其间偶尔也有同事来敲门，我就得等那张纸出完、文件关闭才能开门。同事问：干嘛插门？我就回答：中午整个楼中也没人，关好门安全呗。

    2．建立自己的家庭资料点

    单位换了惠普的激光打印机，速度很快，我觉的很方便，就向丈夫提出家中也买一台（此时家中已买电脑），这样工作起来方便。丈夫以为我工作需要，一千多块钱，也能承受，就同意了。这样，他帮我选了一台惠普1010。

    开始，还不知道明慧网怎么上。接触的同修有限，他们不会电脑，也不知道资料可以下载或通过磁盘拷贝给我。那时我所采用的都是最笨的方法，照同修拿来的资料从新打字、排版，然后打印出来。所以，种类有限。后来，知道从同修那里拷来现成的资料，用打印机打出来，工作量就小多了，效率大大提高。但一个硒鼓中的碳粉两个小时就用完了，我就从卖耗材的商店找人家拆开硒鼓，从新灌进碳粉。因为离家较远，这个过程最少需要一个半小时的时间，我觉的太浪费时间了，怎么办呢？后来我就留心他们拆装硒鼓的过程，几次后，我觉的我有把握自己拆装的时候，我就自己试着灌粉，结果还真不错，硒鼓照原样装好并正常打印，我非常高兴并感谢师父加持。这样，打印资料的速度就大大加快了。后来，我还教会了两个同修自己灌粉（再后来，我们又有了改進，在硒鼓装碳粉的一端和废粉仓处打了孔，加粉和清理废粉仓都不用拆开硒鼓）。

    二零零五年初，我才从同修那里知道喷墨打印机可以改连供，并买了佳能4200。这时也学会了上网。我的资料种类很丰富了，并且学会了打印、线装《转法轮》的方法，给周围同修解决了请书难的问题，真相资料和《转法轮》等经书也捎往农村。

    3．在做资料的过程中逐渐修去怕心，走向成熟

    买耗材的过程也是修去怕心的过程。开始买纸、碳粉等耗材时怕心都比较重，常用人心想：商店的人员会不会与警察有联系？警察会不会买通商家？在买东西的过程中，我就不停的发正念，并请师父加持。经过无数次之后，怕心越来越少，而且从法理中认识到，我们做的才是最正的事，邪恶是不配来干扰的。买纸从原来的一包、两包，到后来用自行车驮一箱，到现在的让商家用他们的送货车将我和几箱纸一起送到家。过程中变的越来越平稳、心越来越纯净。

    二、走出怕心，先在市里发放真相资料

    1．初学乍练

    最早发资料是在我所住的小区及附近小区。刚一上楼时，心“怦怦”直跳。上楼不敢上到顶楼，六层的楼房最多上到三楼就往下走，边走边贴不干胶。发资料之事，一直不敢让丈夫知道。有一天晚上，丈夫去值班，我就出去将几十张不干胶贴完了，快到家门口的时候，被回家拿东西的丈夫看到，他开始翻我衣兜，看里面都是不干胶的衬纸，大为恼火，并扬言要去揭发我。开始我还真有点心慌，后来就想：揭发我对你也没有好处，我不怕你？第二天早晨，他回家的时候，根本没提这回事，好象什么事都没发生一样。从那以后，我就明白了，其实家人的表现都是大法弟子的心促成的，家庭环境也是靠自己去开创的。

    2．大面积救众生

    后来，师父教给了我们正法口诀。通过不断的学法和随着发资料的次数越来越多，我现在在市里各种地方、场合能轻松自如的发放真相资料。比如有的高层住宅，在每个单元门口和电梯里都有监控器。对这一小区，开始我们都很发怵，不太爱去。直到一年多以前，一般的小区都发了很多次了，我就想应该去一些真相空白的小区。学完法后，我一路发着正念，骑着自行车朝该小区径直走去。在那一刻，心中装着的是法，想的是救度众生，所以心异常的平静。乘电梯到十八层后沿楼梯往下走一直发到二层（因一楼有监控器没再发），过程很顺利。有了这次成功的体验之后，我的信心大大增加，从那以后，我一直坚持到该小区发资料，有时带儿子一起去、一块发。这个很大的小区都覆盖完一遍后，再发第二遍。

    在发资料的过程中，偶尔也有遇见人的时候。这时我一般不急不慌，有时和他们打声招呼，有时拿出手机假装打电话找人的样子。

    3．挂条幅，解体邪恶

    二零零五年过完年，我们有了集体学法的环境，在这个集体环境中，大家学法更有保证，更加精進。同修有时拿来条幅，我们就在晚上学完法之后出去悬挂。条幅上的字是同修印上去的，面料选择光滑的尼龙绸之类的（透明，光滑便于展开）。我们为了悬挂方便，将长方形条幅的上端串上竹签（烤羊肉串的竹签即可），并拴上两个小石子（小石子可用旧布包裹，用绳系在条幅上），悬挂时一般是先发正念、求师父加持，然后用力对着高树枝抛出，因为石子的阻力小，会先上升，这样条幅就展开了。开始出去之前，也是有点紧张，后来发现在悬挂的过程中，是很简单的，没有了怕心。看着悬挂在公路两旁、公园里大树上的条幅特别醒目，就感慨不该贪图安逸在家不愿出来，应该一直坚持。当然，也有挂不好的，主要是条幅被树枝卡住，坠不下来，这时我们就要找我们的心性了，并正念加持条幅会随风垂下来。（随着气温降低，北方大部份树叶落光后，是挂条幅的好时节）

    4．用真相纸币讲真相

    自从师父在讲法中肯定了用真相纸币讲真相的形式后，我就坚持并从未间断。新钱用打印机打出来，旧钱开始用手写，现在改用印章印上。开始花真相纸币时有点紧张，现在也是越做越轻松；开始是几张纸币中加一张真相纸币，现在是除了特别破旧的纸币之外，几乎每张都不落；从开始的有字的一面朝下到后来偶尔字面朝上。我悟到：每一张真相纸币就相当于一个条幅，它能在人群中流通、循环使用。

    5．寄信讲真相

    用信件讲真相，我也坚持了几年了。三张A4纸或不超过二十八页的小册子都不超重。

    通讯地址有几种渠道获得：平时利用工作之便收集一些通讯地址；利用一些期刊上的通讯地址；明慧网上公布的一些参与迫害大法弟子人员的地址。

    以前，主要是寄往本市的。现在我悟到：不应只局限在本市范围，只要是明慧网上公布的通讯地址我们都应该重视起来，用寄信的方式讲真相救众生、解体邪恶、营救同修。

    向本单位同事寄信讲真相，也是我一直坚持的，而且从同事那里反馈的效果很好。收到信件后，一般都会认真阅读。

    三、不怕麻烦，利用出差机会救度众生

    1．在高校救度众生

    利用出差机会，我会带真相资料去一些高校发放。因为高校人员集中，大学生思维活跃，有什么消息传播快。学生公寓、教室、教学楼中教师的信箱、教师办公室旁都是放资料的理想场所。

    2．在北京证实法

    （1）贴不干胶，灭邪恶救众生

    零八年刚过完年，我要到南方去出差，中间需到北京换乘飞机。我提前买好了早班火车票，中午就到了北京火车站。简单吃过午饭，将箱包寄存好，问好去机场的路线，我就去贴不干胶了。遗憾的是，因为前一天晚上去农村发资料，半夜一点半刚回来，所以没能来的及准备小册子等真相材料，身上带的就是各种不干胶资料。我上了火车站对面的天桥，随手将不干胶贴在了天桥的电梯旁、桥的栏杆等位置上，然后下天桥在火车站附近的大街小巷中粘贴，有时经过公交站牌，也顺手贴上一两张。

    在刚到北京站时我就到售票处想买好返程的车票，在排队等候的过程中，我就在想怎么贴不干胶。通过观察，我发现，售票厅有监控器，但并不是什么角度都能照到的。等轮到我买票时，我边询问车次，便在售票厅墙的侧壁上贴上了天灭中共的不干胶。那时一点怕心也没有，即使后面的人看到不干胶也没关系，因为没人能断定是谁贴的。询问完车次，我发现合适的车次只剩了站票，就没有买。（从南方返回北京后，再去买票时，我又贴了不干胶。）

    （2）师父就在身边

    四点半左右，转了一圈回到了北京火车站。刚取完寄存的箱包，就听到站北侧有人喊：“去飞机场的上车了！”我紧跑了几步，刚落座车就开了。我坐在座位上，不断的发着正念，加持那些不干胶能起到救度众生的作用。一路上感觉时间很快，到了机场就下车了。

    到机场后，我边等外地同行的到来，边发正念，铲除机场空间场中破坏大法的一切邪恶、黑手、烂鬼、共产邪灵及共产恶党在另外空间的一切邪恶因素。

    在机场买东西时，我发现，提前准备好的从北京站到飞机场买车票的钱还在钱包里，回忆刚才坐车经过，才想起来，没人给我要票，我只顾发正念，也没想起买票的事。

    在机场安检时，我们都排队等候，看到我前边的人都要站那被工作人员用仪器在身上扫来扫去的。到我时，我也按照前边的惯例，站到了台上，工作人员却说：“你可以过去了。”我没用接受检查，就直接进去了。排队在我后边的是一位比我大几岁的同行大姐，到她那时照样又被严格检查一遍。之后，那位大姐不满的对我说： “怎么还不一样待遇，就看你象好人，我们都有问题呀？”我对她笑了笑没说话，但我心里明白，大法弟子的路是师父给安排的。

    3．在旅游景点证实法

    到旅游景点游玩时，我的心思可没有放在导游的介绍上，而是想法在什么位置上贴我的不干胶合适、醒目。一般我不急着往前走，等他们走过去之后，我将这些不干胶贴在了柱子、墙壁等处。

    四、突破固有观念，到农村救度众生

    1．回老家发资料

    回老家时，我经常携带真相资料，开始是在本村发，后来让儿子骑着自行车带着我去发资料。那时儿子只有十二、三岁，在师父的慈悲加持下，我们配合很顺利。资料放的很灵活，有一次看到前面有一骑车的老人，车后面有铁框，可能是卖水果的，我就让儿子快点骑，在赶超老人的一瞬间，我悄悄的将资料放在老人的铁框中；在村中穿行时，儿子骑着自行车，我就见机将资料抛在住家门口的柴禾旁边或粮食堆上。田间地头停放的农用车自然是接收资料的好场所。

    在一村中央，对面来了一个老太太，儿子说：“妈妈，我想告诉老奶奶法轮大法好。”但当时自己心性有限，怕老人不理解，招来别的村民，就对儿子说还是稳妥一点为好。现在想来都是自己的怕心。

    就这样我和儿子骑车走了几个小时，我们带的两书包资料发完了。这时，天色已晚，我们离家已经很远了，而且从来没有来过这里，我们凭感觉往回走，还挺顺利的回家了。

    到家时，儿子说他的腿都软了，但看的出他特别高兴。

    有一次，和小妹妹一起回家，我就做她的工作，让她晚上和我一起发资料（妹妹九九年前曾学过大法，但后来因害怕放弃了）。她答应了。晚上我俩就骑一辆自行车，她带着我，我发资料时她就等着。这样也发了好几个村（后来，小妹也成了一名大法弟子）。

    2．整体配合，到农村大面积发资料救人

    在同修的建议和带动下，我也参与到了去农村发真相资料的行列。这一过程，也得突破自己的固有观念。每次几个同修一起配合，乘坐通往县城的公交车，有时中间还需打车。按照地图事先定好要去的村庄，提前发正念。几个星期去一次，很多时候还是很顺利的。

    五、在发放资料、救度众生过程中升华

    1．执着自我的教训

    救度众生的过程也是修炼提高的过程。刚开始去农村发资料时，我对所去的地方不熟悉，那时我们就什么都听同修甲的，因为她的老家在那一带。开始时，大家配合挺好。可随着去农村次数的增多，发现自己很能记路，有几次返程的路很不好找，但我都能和乙同修顺利到达。就这样，证实自我的心不断膨胀，有时发现同修甲的想法并不是最可取的，就提出自己的建议，对方不接受时心理就不平衡，经常想将自己的想法强加给同修。加上后来的干事心，终于在今年四月份给了我们一次深刻的教训。

    那一次，我们带的东西很多，几乎每个人身上都携带了将近三十斤的资料。我和乙同修一组，同修甲和同修丙一组，坐出租车到不同的村庄，各自从远往近处发放。在第一个村子里，因为先发什么地方后发什么地方，我和同修乙就有分歧，并且心中暗自抱怨同修不记路还不听我的。后来，说话的语气都不对了。同修看到了，马上调整她的心态，并说：你说怎么走就怎么走。走到第二个村子时，发现已被另一组的同修发完。我们就只能再另找地方，大约走了六、七里的路程，才到了第三个村子。这时狗叫的太厉害，我们用了很长时间站路边发正念。这个村子不大，我们随身携带的资料还有一部份没有发完，时间已经很晚了。我们只能赶往聚集点。到那时，另两位同修已等候多时了。

    一见面，我就抱怨同修没按预定计划走，把应该由我们来发的村庄都发了，害的我们走那么远的路。同修听了，有点动心。因为地形不熟，以前是我们经常将另一组的地方提前发了，但同修都能默默的配合，从不抱怨，为什么到我这儿就不行了呢？事后找自己，发现了自己的私心，什么事都是以自我为中心，不去站在对方的角度去考虑问题。

    时间已是半夜一点左右了。我和同修乙因走的路太多了，都感觉很疲惫，考虑到时间太晚的缘故，决定将所剩的不多的资料带回去。结果同修甲不同意，说发完再回去。我只好硬着头皮再接着发。

    在发的过程中，我提出到马路旁沿一排排的房子发放，同修甲不同意，我们就沿着马路的店铺发。不知什么时候从门卫室出来一值班人员，同修乙没有注意，还以为是同修丙呢。只顾往院里放资料，我和同修丙在马路上看着，但此时提醒已来不及了，等同修乙过来后我们马上沿马路撤离。远远的看到那位门卫好象在往外掏手机。此时，我出了怕心，不是发正念解体干扰我们的邪恶，而是埋怨同修不理智。

    怎么回去，在哪等车好，围绕这一问题，我们又产生了分歧。刚才被人发现的地点是最好的等车点，因为那比较繁华，过往车辆较多。但回去是否安全呢？就在我们意见不一致的时候，我们发现天开始下雨。这是令我们最担忧的。在出门时，我们发现太阳周围有一圈光晕，边界不是很清晰，在坐车时又听到有人说可能会有雨。但我们认为，只要我们念正，一切不利因素都会被制约住。

    其实，也真是这样，因为在发资料过程中，我们都注意到了，曾经是满天的繁星。可当我们都执著自我、放不下自我时，天却开始下起了雨。我们的资料虽然都是装在了塑料自封袋中，但如果雨大时也会有损失。我们开始意识到问题的严重性，不断的发着正念，边走边等车，雨却没有停下来的迹象。尽管路上不时有车辆经过，但那些司机好象没有看见我们一样，根本不拿正眼看我们。我们只好在雨中往县城的方向赶。不知什么时候，在我们身后几十米处突然出现一个喝醉酒的人（也可能是精神不正常的人），边走边骂，一直跟着我们。我们只能是加快脚步，现在回想起来，经常是一路小跑。就这样，我们在雨中走了几个小时，才有一辆面包车将我们拉到了县城。到县城时已经将近凌晨六点了。我们吃了早点，坐上早班车，回家了。

    回家后，我痛惜辛辛苦苦印制、发放的资料会因下雨受到损失，同时向内找，找到了自己的悟性差、执著自我、对同修的不宽容，给救度众生带来的损失。

    自那之后，几个月的时间，我们没能去的了农村。虽然中间曾有几次想去，后来也不得不放弃了，要么是天下雨，要么是同修之间有矛盾。我悟到：救度众生只能是抱着最纯净的心态才行，心性不到位是不配做的，邪恶也会阻挡的。

    2．放下人心

    十月一日之前，同修提议，利用长假时间好好学法，并去农村发资料。我们异常珍惜这次机会，大家都向内找，都认识到要放下自我。我们吸取上次的教训，大家有事共同协商，不执著自我，在发的过程中，默默的配合、圆容，整个过程宁静、祥和，没有一点怕心，一切都很顺利。我们经过了几个村庄，当最后的资料刚发完时，对面就来了一辆面包车，把我们送回家。

    通过这么多年的修炼及救度众生的实践，我深刻体会到，虽然我什么也看不见，什么也听不到，但我知道慈悲、伟大的师父时时就在我的身边。当我把自己视为助师正法、救度众生的一个粒子，能放下自我时，任何奇迹都能发生，任何邪恶也动不了我。


走到哪里都开辟救人环境

    文／山东大法弟子 慧来

    尊敬的师父好、各位同修好！

    回忆十多年的修炼历程真是有苦有甜，也有过不去关的难受滋味。总之就象师尊在《转法轮》里讲的：“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）下面我把十年来的修炼过程简单的向师父及同修汇报一下。

    我于一九九七年得法，得法初期对法认识肤浅，再加上个人观念太强并且带着很强的执著心走入了大法的门。我有一份很好的工作，在别人眼里还有一个很好的家庭，可是我总是对丈夫挑剔，对他的所做处处不满意，总感觉他不是我一生中要陪伴的人，因此也就生活的很苦很累。这样带着强大的执著而学法，收效不大，身体的变化也很少，长期在魔难中挣扎，家庭关、心性关、病业关接连不断。真有点招架不住，因为悟性差，没把它当成好事，一度想放弃。可是师父慈悲不愿落下一个有缘弟子，多次点化，加上同修提醒，认识到了“带着执著而学法不是真修。但可以在修炼中渐渐认识自己的根本执著，去掉它，从而达到修炼人的标准。”（《精要旨二》〈走向圆满〉）

    时刻要求自己、才能证实好法

    师父在《各地讲法二》〈二零零二年波士顿法会讲法〉中说，“你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉的你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。”我对师父的这段法深有体会，我们修炼人的平时表现太重要了。

    作为大法的一份子，必须做到维护大法。平常我很重视自己的一言一行，用大法弟子的风貌证实大法，用自己的亲身体会、受益事例证实大法的殊胜。自一九九九年迫害开始以来，我被调到三个不同的地方，都相隔很远，虽然是本系统，但是大部份人不认识，可每到一处，人还没到，就知道来个学法轮功的，特别另眼相看，我就努力要求自己，一定要做好，展现修炼人的风貌，把大法的美好带给有缘人。

    通过讲真相，给他们小册子看或叫到我家看真相光盘，因此消除了不少人对大法的误解。有一个同事对我说，我以前从没听说过法轮功，就是从电视上看到很吓人的，你刚调来的时候离我近了，我都很害怕，没想到还这么好，并还按时将光盘送给他的朋友。还有一个同事知道大法好，有时间时常帮我做小册子，虽然她不学，可如果有人说大法不好，她会说， “才不是啦，我们单位学法轮功的可好了，人人都那样就好了。”因此我的修炼环境越来越好，工作也得心应手，得到领导及同事们的认可。即使在邪恶疯狂的日子里，领导同事都极力保护，甚至我被绑架走了，他们赶快到我家帮着收拾东西。在这里我住了几年认识不少有缘人，我为这里的众生高兴，因为我做了我应该做的。

    因为恶人的举报我又被调到一个很远的地方。这里离家很远，因此就很少回家，正好也是救度众生的好机会，所以我又开辟新的环境，为讲真相打基础。首先从工作做起，工作中不计报酬，无怨无悔，处处把自己视为炼功人。刚来的时候这任领导对我不放心，再说上级领导也“特别关照”，因此他也多了一项任务，就是看好我晚上不能随便出去。针对此事，我就找领导，告诉他，我的到来不会给你带来任何麻烦，我们就是做好人，你没有任何必要对我“特殊关心”。

    通过几次讲真相加上他对我工作的满意，这位领导就撤了这条防线，并说：我说你别不爱听，多亏你出事，要不上哪找你这样好手。就象师父讲的：“做的好的就会改变自己周围的环境，做的差的也会使自己周围的环境随心而变化。”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）因为我的工作很特殊，出入都有监控，晚上出去发资料很不方便，怎么办？旧势力安排的这一切怎能阻挡我救度众生的那颗心呢？因此我出入自如，并且慢慢的与当地同修联系上，同时自己在同修的帮助下在宿舍也建起了资料点，解决了当地同修去外地拿资料的困难。

    我感激师父给我安排了这么好的环境，并下决心要为这方众生负责。其实象我这样按理说常人领导不愿意要，因为他们可能还要牵扯他们的“政绩”，这都是邪党的株连政策。可是我从来没那样想，我心中只有一念，无论我到哪里，我都会给那里带去福份，把大法的美好带给他们。有一次我们领导到党委去（又一任领导），一个邪党领导说：你弄个法轮功干啥？快撵她走，省得麻烦。我们领导说：“我都让他们学，我就那么一个好干活的。”邪党领导哑口无言。还有一次当地的一个同修去我处，因为太晚了那天晚上就没走，有个同事告诉了主任：快叫她走吧，别咱都跟她倒霉。当时主任就说，“谁没有三个、两个好朋友？”

    三、放下人心讲真相

    在面对面的讲真相中，也是去人的执著的过程，刚开始讲真相时，还带有很多人的观念，看这个行、那个不行只给认为能行的去讲，效果并不是太好。

    记的我刚调到一个很偏远的地方，那里的人我一个也不认识，对外讲还可以，没有什么太大的顾虑，对同事就不一样了，给几个认为好的同事讲退后（也有不退的），他们都告诉我你千万不要给某某讲，这人太险恶了，也就是到主任跟前告我状的那个。因此我一直没敢跟他讲。可是越是小心，他越提一些很敏感的问题，让我就更加防备他，直到有一天我工作中发生失误，他利用下班时间帮我挽回了损失。

    我想不能再用人的观念去衡量一个人了，师父在《转法轮》里讲：“有人说你好，你不一定真好；有人说你坏，你不一定真坏，因为衡量好坏的标准都发生了扭曲。”神看人不是看这一世的，他是全面看，虽然我看不见，师父不是让我们“修成无私无我，先他后我的正觉”（《精進要旨》〈佛性无漏〉），“处处为别人着想”（《北美首届法会讲法》）吗？我这样不是私、不是怕吗？

    晚上我带上一箱奶去了他家，他说，“大姐你这是干什么？”我说你大姐自私啊，一直没能告诉你真相，对不起呀！等我把真相讲明后，一家三口马上退了，并主动要真相护身符。在单位里，谁敢挂车上啊，可他就挂在车里。所以我们在讲真相中千万不能用人心去对待，如果这一家人未来的机会就应该我给，可是因为私心没能做到，那将是多大的罪过啊！

    四、“弟子正念足　师有回天力”

    我于二零零零年去北京，当时单位很忙，按理说是离不开。可是眼看着大法被诬陷，师父被陷害，同修不顾自己的生命危险一批一批的進京护法，我问自己你能坐的住吗？你是真修吗？将来你有什么脸面去见师父。就这样我也毅然决然的去了北京。被单位找回来后，被上级处分为开除留用察看一年。一年之内只发生活费。

    一年后关来了，不写不炼功的保证就不能转正，就是开除。这时家人、朋友、领导一齐向我劝说、施压，特别是老父亲，因为他最疼我，邪恶也看到了只有他才能动了我的心，因此老父亲干脆到我家住了。（一九九九年我曾因为对父亲的情最后向邪恶妥协了，那是我修炼路上的污点）我也早认清了这一点，并直接告诉老父亲：“你很疼我,我知道，可是我永远不会再犯上次的错误了，如果你真疼我就帮我一起度难关吧。”他说，“怎么帮？”我说，“就信师父，信师就无所不能。该是我的不会丢的。”他半信半疑的，总算说通他回家了（他很相信神、可就怕孩子受苦）。

    这样一拖就是半年，丈夫天天软硬兼施，简直往死路上逼，那时我想过离家出走。我问自己你承受不住了吗？不是“关关都得闯”（《洪吟》〈苦其心志〉）吗？丈夫找人替我写了一份保证交上。人事科长亲自下来问我，递给我保证，说，是你写的吗？其实他知道不是我写的。我告诉他不是，并收了回来。丈夫简直疯了：这些天费的心血被你两个字给毁了。我看到他那个痛苦的样子，看清了利益在人的心中能有多大的份量。他乞求我说，“明天他们还来，你能不能不吱声（其实就是默认）。”

    睡觉前我随手拿起师父的经文（《精進要旨二》〈路〉），几行大字映入眼帘： “修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”我看后那个心情真是无法用语言表达对师父的感激之情，心中默默的谢谢师父，并暗暗的说“师父我就信您的，我不会配合它们的”。就这样第二天也没来人问我，工资也很快批下来了。

    再就是今年奥运前夕，我地区遭到严重破坏，很多人被绑架，多个资料点被抄，同修承受不住说了不该说的。公安局多次到单位要人，上级领导说，“你到底担任什么角色，告诉我们，好帮你解决。”单位极力的在保，其实他们不知道这些人的行恶手段。我说我没做一点违法的事，我不想让它们干坏事。如果你们都念在我工作很卖力的份上，就给我提前办个退休吧。其实我的年龄还不够，我被迫离开了单位，按理说超过半个月不上班就开除。可是领导们没有那样做，他们选择了良知、正义，两个月后给办了退休。他们也是在选择未来。这在一般人看来是不可能的。

    有时很不精進的时候，也有不好的想法，其实都是学法少了的原因，特别晚上出去发真相资料一有不正的念头，邪恶就会钻空子。我遇到过几次这样的事例最后都是在师父的呵护下化险为夷。心态很纯净的时候，心中只有法、只有师，真是无所不能。

    其实要说的话很多，去执著心的体会也很多。当然也有很多由于学法少、悟性差、用人心对待、不能完全站在法上认识法而出现的错误。在以后不多的日子里，我会珍惜师父给予的一切，完成历史赋予的使命，兑现史前大愿，救度更多众生。


在法中熔炼、救人

    文/浙江大法弟子 静莲

    我是一九五二年出生，在一九九六年六月得法。修炼以前，我是一个地地道道的在邪党文化中培养出来的无神论者。当初有人给我介绍法轮功，提到佛、道、神时，我说这些迷信的东西我不信。他说现在在办班放录像，你去看看吧。我说迷信的东西也有录像放，我倒要去看看。

    当晚我就去看，刚好放第二讲，我一听，这哪是迷信呀，讲的很有道理。我就问他有没有书啊，光听我记不住。他说有啊，第二天他就给我送来《转法轮》。我当天一口气看完，兴奋极了，感觉太好了。从那天开始，我从看到抄，从抄到看，从背到默写。当时我是开一小店做生意，学法条件很好。我这个人悟性不是太好，但是我就一味的去看书，我当初就想，这么好的书我得把他背下来。现在若没有特殊情况，我一般两天看一遍，三四天背一遍，用二、三天学习其他经文。学经文时，把感悟最深的抄写出来，背熟，直接指导自己的思想行为。

    我发现在不断学法中，执著心在去，心性在提高，思想在升华。尽管现在我还没达到法对我的标准要求，但修炼是从零开始，我能从一个无神论者到今天成为一个走在神路上的人，在迫害这几年来能够稳定的走到今天，除了有师父看护，全凭平时能坚持背法。

    在九年的迫害中，从不知道如何面对这场迫害，从开始认为这只是对修炼人的一种考验，自己只要坚修到底就行了，到渐渐明白了作为一个带有重大使命的正法时期的大法弟子应该怎样做，特别是在如何全盘否定旧势力的邪恶安排这个问题上，从认识不到与不理智到现在逐步认识到要从人的思维的构成上改变旧宇宙、旧势力的观念，在思维上就不允许它存在，意念一出来就把它灭掉，这样才能做到全盘否定，真正从旧宇宙中脱胎出来，真正走自己的路。这也是在师父的不断点悟下在同修文章的启发下，在自己不断学法实修中逐步认识到的。

    在迫害初期，我曾错误的认为在这样的魔难中修，承受大修的就快，以为我们就是这样的修法，满脑子旧势力观念。所以第一次上北京证实法，我就做好了坐牢的准备，带了一大袋换洗衣服。意外的是被公安从北京带回当地却让我回家。当时还想是谁破坏了我修炼的路，转念又一想，师父安排的谁也破坏不了，随其自然吧，回家就回家。特别是在二零零一年初，那年全县去过北京的都被非法关押着，要大家写所谓的保证书才放人。那年大多数人在各种压力下都违心的写了。

    后来我写声明把丈夫替我写的保证书作废，同时写了一份真相附上，寄给「六一零」一份，我丈夫单位一份，因为他们非法把我放丈夫单位看管。当时我也做好了劳教的准备，那时当地正在办洗脑班，同修们也被非法关了三、四个月了。结果「六一零」派人到我丈夫单位说要把我带走，迫害法轮功的副书记说：“不要带人，叫她丈夫在家看管就行了。”就这样，我又平安的过来了。我想也许是我反正坐牢也不怕，横下一条心，我该做什么我就要做，把所有的心都放下，也许这也是正念强吧，所以师父把这些魔难都给化解了。

    二零零二年的一次魔难让我变化很大。那年三月，有同修出事牵连到我，我做好丈夫的思想工作，说我可能有麻烦，她们已经供出我，你不要怨她们，炼法轮功的都是善良人、老实人，没跟公安打过交道，没经验，都是被骗或忍受不住痛苦才无奈说出来的。我是打死我也不会向她们妥协（当时的心性吧）。我已经从学法与同修文章中都悟到不能配合邪恶。

    被带走后，从开始做笔录我就不配合。问我叫什么名字，几岁，我一声不吭，他们就停那儿无法往下问。我开始还带有强烈的仇恨心、争斗心，没理他们。我就记住一点，“不配合迫害”。我一开始就绝食，当时我想我就不吃你们的饭，这也是最好的不配合，心里在默默的背法：“他在正转的过程中，会自动的从宇宙中吸取能量，他自身还会演化能量，供给你身体所有各个部份演化所需要的能量。”（《转法轮》）我边背着这段法，边想：有师父给我的法轮，我不吃饭身体什么也不会缺。所以我也没感觉饿。同时他们也不让我睡觉，其中有一人是当初把我从北京带回来的。他告诉我，他们已经掌握的所谓情况，意思是反正他们已经知道了，你就认了吧。这些话别人是不会对你讲的。你只有一个人，你看我们这么大批大批人调来，你来的过吗？我听了也不动心。他们轮班守着我，不让我睡。

    我慢慢的去掉那些仇恨心、争斗心，想起师父说的法，心想他们也是师父要救度的对像，因为他们现在不知道真相，无知的被旧势力利用着，我还是给他们讲真相，救救他们吧。当我背师父的经文给他们听时，感觉脑子一阵清醒，就象刚睡醒一样。我知道是师父在帮我，鼓励我。他们八天、七夜不让我睡觉也没达到他们的目地。当时有一批年轻小伙子还对我说：法轮功真象你说的那么好，将来我们这些人都跟你炼。

    他们强制非法送我去劳教所，途中他们的车被一辆私家车撞的一塌糊涂，车头扁了，发动机坏了，车门车窗撞坏了。当时车里有五人，都没事。大家只是身体向前冲了一下。我对他们说今天要是没有我师父保护，你们今天非死即伤。当时有一小伙子说：这我听说过，有炼法轮功的人在，出了事，生命不会有危险。一路上我也跟他们讲真相。到了劳教所，体检说我高血压已经导致严重的心脏病，若再不就医，生命就有危险，此人没劳教能力，拒收。

    结果我被带回来了。经过这次魔难后，通过学法，向内找，回顾总结，许多认识都提高上来了。第一，通过这次经历我更认识到学法的重要性，虽然有许多地方还没做好，但是整个过程我没有任何怕心，一切胆量、智慧都是大法给我的；第二，过程中我有许多地方没做好，比如不配合还应该提早一步，在家就不让他们带我走，那不是师父安排的，不是正法的需要。别看表面上他们人来了一大帮，只要坚定自己，否定它，不配合它，走自己的路，有师父做主，谁也动不了。现在更认识到当邪恶来到面前，是自己在选择走什么样的路。如果配合它们，那就等于选择了旧势力安排的路；如果不配合，否定它，那就是走师父安排的路，师父就能帮你。往往要是正念不足时就会被眼前穿着警服的一帮人吓住。

    因为这是眼睛实实在在看到的，而我们有伟大的师父在，有护法神、正神，还有大法在世间布下的巨大的场都在起正面作用，这一点是要自己去悟的。有这些正念，还能怕谁呢？这次魔难过后，我曾说：就是千军万马来我也不怕。就是平时这个坚强的意志也要修出来。再有就是我本来已经悟到不应该穿犯人的衣服，不做犯人所做的苦工，当时已经有同修在那里，我就随她们也穿犯人的背带，做工，炼功也没公开炼，绝食也没坚持下去，这是对旧势力的一种承认。修炼不能看别人，就按法的要求做。如果都做好，在看守所就闯出来了。通过这次，我观念有所转变：哎呀，原来坐牢是可以破除的。

    还有一点就是修炼中怎样走出、走好、走正自己的路。学法中我悟到大法弟子除了做好三件事，同时也是在为未来修炼人奠定修炼的基础。我的安排是上午出去讲真相，下午学法，晚上看需要机动安排，除特殊情况外雷打不动。一直这样做就自然的形成了一种机制，也是不能被干扰的。比如有一次牙疼的厉害，我经常牙疼，每次都是消极承受，向内找也找不着，经常疼的整晚都在地上走圈圈。这次有同修告诉我，把牙咬住，别走。我照做了，当晚真的咬住牙睡了一觉。第二天早上牙是不疼了，可是脸肿起来了。丈夫看了笑着说：别出去了，菜我去买。

    我想：这还怎么讲真相呢，人家看着也不顺眼，换种方式吧（实际上是被干扰了，动心了），结果接下来几天连嘴巴都肿的张不开。向内找也找不着，急的问女儿：你发现我有什么心性问题吗？女儿问：你怕难看吗？我说：“不怕。”女儿大声说：“那你就别叫爸爸去买菜，你自己去！”这下我惊醒了，想起师父说，“不管我讲多少，修炼的这条路得你们自己走。怎么样能够把这条路走好、走到最后，那才是最了不起的。”（《各地讲法七》〈美西国际法会讲法〉）我这不是被干扰了吗？没走好自己的路了吗？就这样悟时，嘴巴“扑”一下张开了，一摸脸肿也消了许多。我一边清除干扰，一边该做什么就照常的做什么。第二天肿消了。我平时把非法抓呀关呀的认识到那是邪恶迫害，在身体上的病状就没认识到也是邪恶迫害，没有重视起来，被邪恶钻了空子。现在认识到牙疼时不敢吃平时吃的东西，搞特殊，这也是对旧势力的一种承认。后来牙疼我也该吃什么还吃什么，不能咬我就直接吞下去，就不承认它。旧势力就没办法。

    “向内找”说起来容易，一碰到具体事，反映出的都是向外找的念头。修炼前，在家我是个暴君，我要怎么样就怎么样，每次吵嘴都是“胜利者”，平时说话也象吵架，朋友说我是烈性子的人。反映到修炼中来，老向外看，老看到别人的缺点，老说人家的不是，老用自己的观念去衡量别人，想别人的事，从不看自己。碰到具体事，认为自己悟的对，就带着强烈的自我，强加别人，硬要改变别人，不管对方能不能接受，不管对别人有没有伤害，按着自己的观念，人的性子去做。结果本来互相很信任的同修都不理我了。

    学法中有时也能悟到自己不对，也有所改变，但因为不能真正的向内找。没从根本上改变自己，一遇到事又是照样。直到师父《对澳洲学员讲法》出来，认识到问题的严重性，才开始真正静下来找自己，发现自己有高高在上的心，认为自己比别人法学的好，把自己悟到的强加别人。没有悟到由于生命特点不同，每个人走的路不同，去执著心状态不同，不是都得和自己一样，每个人都有师父在管，每个人都在走自己的路。我是在用人的思维对待这些事情；老认为自己对。

    针对自己的执著，我也采取措施，认识到向外找也是旧宇宙旧势力的观念，老想改变别人，不想改变自己，这也是旧宇宙为私为我的“私”反映出来的东西。大法弟子要修成无私无我，先他后我，必须把这些自私的肮脏物质、坏灭的因素彻底清除。平时，或在矛盾中向外找的念头一出来，我就清除它，这些念头都不是我，彻底清除，灭尽。用背法来清除它。矛盾中时时想：我就听师父的话：“修炼就是向内找，对与不对都找自己，修就是修去人的心。”（《洛杉矶市法会讲法》）当听到逆耳的话时，从法中也悟到，大法弟子是在证实法，不是证实自己，这个“自己”呀，别人说好说坏的没关系，执著别人说好说坏的不就是名利之心吗？还不是“私”在起作用吗？只有真正去掉“私”才能从旧宇宙中跳出来。当心里不平衡时，我就背法，从法理上去悟，真正使自己的心坦然放下，真正从法上提高上来。人说“江山易改本性难移”。可是法就是能改变人，只要自己坚持学法实修，一定能使自己达到法对大法弟子的标准。当年在高中时的同学就有说我变化大，看上去静静的，邻居也说现在听不到我高声说话了，认识我的人也都说我性情变好了，这就是法的威力的体现。

    讲真相救人是大法弟子的使命，这我也认识到。开始时被怕心，为私为我，为保护自己的私心阻碍着，不敢动，动也是胆胆突突的，直到师父《二零零二年波士顿法会上的讲法》出来，看到法中说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》<二零零二年波士顿法会讲法 >）

    学了这段法，我豁然明白：旧势力不敢反对，我还怕谁呀。常人是被封闭住不让参与的，如果没有另外空间邪恶操纵，一个常人根本就没有能力也不允许他干扰大法弟子证实法救度众生，大法弟子所做的是宇宙中最神圣的事，只要自己正念正行，有师父保护，谁也干扰不了。从这才开始堂堂正正的走出来。过程中也是要否定旧势力安排，时时保持正念，在常人的环境中魔炼自己，坚定的走正自己的路。

    特别是劝三退，感觉最难了，但这是自己的使命，难也得做。在邪党铺天盖地的谎言毒害下，世人中不理解的人有劝我别炼的，有冷眼相看、不理解的，有被邪党的无理迫害吓的不敢与我接触的，也有同情又不敢言的。不管怎么样，炼功以来，我的身体从满身是病，头痛、肠胃不好、高血压，心脏病，神经性皮炎到现在的无病一身轻，十二年来没花过一分医药费，这谁也抹杀不了，只要认识我的人都知道。并且炼功人都在做好人，人们也都看到了。这些我的兄弟姐妹最清楚，讲真相就从他们中开始。

    在师父的看护下，经过努力大部份都退了。如小妹夫明白了真相后，在拜年时，把他自己的外甥、外甥女也退了。最难的是我丈夫的大哥家。由于他们之间有矛盾，互相之间不来往，平时我听丈夫对其大嫂意见很大。我把基点摆正，他（她）们也是师父要救度的众生，亲戚只不过是在世间存在的形式，他们也是为法来的，我一定要救他们。首先我发正念清除他们全家人另外空间一切共产邪灵及一切邪恶因素，求师父加持我正念。然后，第一次带着水果去他们家，先对大嫂讲真相，她悟性很好，本来就信佛，一听说都相信，可大哥一见我就走开，我知道嫂子在家权大，只要嫂子在家，大哥不敢怎样我，只是不理我。当时我带了资料给嫂子，叫她让大哥看，由于其他人不在家，我就出来了。

    第二次去，除了大哥，没人在家。他瞪着眼问我：你来干什么？我知道他还说不通，我说没事就出来了。刚好在外面碰到嫂子与她小女儿回来，她女儿从另一条路走了，还好嫂子招呼我：来吧，来吧。我就又跟回去。回去后见她女儿坐在沙发上，我就坐她旁边，从法轮功在全世界的大好形势与法轮功的真相为什么要三退全讲给她听，看她脸色有所好转，不那么满脸怒气了。

    嫂子在旁边帮着说：“她又不是叫你去参加什么，又不去游行，用心退我看没关系，就退了吧。”她终于答应了。这时大哥从里屋出来，我说：“你女儿都退了，你做父亲的为了家庭，为了自己的平安，也退了吧。”（他是党员）他说：“你可不能害我呀。”（我一下明白了，是因为几次上京，差点劳教，给他们造成了负面影响。）我说：“我怎么会害你呢？我要害你，我就不会告诉你这些真相，我今天告诉你这些就是为了救你。”我想我给他的资料他一定也看过，只是怕有危险。于是我说：“这样吧，我也给你用代名退了吧。”这样他也答应了。

    这时他儿子回来了，我一说他很爽快的就答应了。他大女儿、小女及女婿、孙女也都退了。他媳妇回娘家，说明天回来。我第二天给三个小孩买了礼物又去，他们全家都很高兴的接待我。他们自己已经跟媳妇都说了，我一说就答应了。从那时开始，两家亲密来往，他们之间长期的矛盾也烟消云散。通过这事，我更觉的学法重要，不管别人怎样对我，我都很坦然，无怨无恨，我就是要救你，事情就成了。当然我也悟到是师父在另外空间帮着呢，我只是在人的表面动动而已。

    对熟人讲真相还好，对生人讲真相对我来说困难很大，总张不开口。见到前方来人，本来准备的好好的，一到我面前又不张口，眼睁睁的看着他走开。看着这个人，心里想着要给她讲，救她，嘴就是张不开，默默的又走开了。这个状态总改变不了，自己心里也急。为什么会这样，还不就是怕吗？怕被举报，怕被迫害，面对生人不好意思，这也是爱面子的心，还是被“私”挡着。我求师父加持正念，帮我清除这些阻挡我证实法救人的败坏物质、邪恶因素。另外我就跟在做的好的同修身边，看看她们怎样做，自己也学着做，这样慢慢的就能跟生人讲了。不管讲多少，我自己鼓励自己，多也不起欢喜心，就是一天一个也不嫌少，全国一亿炼功人，一天退一个，坚持下去，也能把全国能救度的人都救下。过程中不断的去掉不时发出来的各种人心，同时排除各种干扰，什么形势、特务等等，坚定走好自己的路。

    由于层次与水平的限制，有不合法的地方请同修慈悲指正。我能走到今天，除了有伟大的师尊时刻看护，同时也离不开同修的帮助，比如向明慧投稿的同修以及当地同修无私的帮助，我借此表示感谢。让我们在最后时刻比学比修，精進不停，完成正法时期大法弟子的使命。


修去名利情　正念助师行

    文／湖北省武汉市大法弟子 大凡

    前言

    第五届大法弟子网上心得交流会征稿的通知出来后，同修鼓励我将证实法经历写一下，我也悟到，应该为自己九年的修炼经历做一次总结，只为在其中做得好的地方能加强自己的正念，做不好的地方能吸取教训，引以为戒。用明慧网所提供的这个难得的网络平台，在与同修的交流中，对照自己的差距，找到不足，尽快提高，跟上师父的正法進程，这才是我的所愿。

    蹉跎年华，有幸得法

    夜阑已静，繁星如钻，广袤的夜空宁静而安详，散发出神秘的光彩，一如迷中的尘世，如诗如画、绚丽多彩；又风云诡谲、神秘莫测。多少人把酒当月，叹问人生几何，情为何物？人类、生命与宇宙的关系，生命存在的意义，千古以来是每一个思想睿智的人试图解开的难题，人类从古至今，上至达官权贵，下至山野草民，绞尽脑汁也难知究竟，正如师尊所说：“谁言智慧大　情中舞乾坤”（《洪吟》〈回首〉）。

    自小就有一种感觉，好象自己非一般人，到底怎么不一般呢，也说不清。只是觉的骂人、打人、做坏事非常不好，庸俗至极。人应该存古风，怀善心，走正道那才是美好的，现在想来那种想法就是自身先天本性的流露。人世混混，珠目相杂，随着岁月的流逝，年纪增长，在常人大洪流，大染缸的侵蚀下，自己也养成了许多不良习惯，产生了许多肮脏的思想和强烈的执著。这不是我所想要的呀，我厌弃、排斥这一切，却无能为力，随着世风日下，泥沙俱沉。好象被一种力量裹挟着，背离本性，坠入无底深渊。慢慢的各种各样的常人心：名利心、争斗心、妒嫉心、色欲心都有了，而且越来越强烈，种种不好的心煎熬着自己，令人疲惫不堪，一次次做错而又一次次后悔却无法自持。人啊，为什么而活，如何能获得境界的超脱与大自在，生命伟大崇高的彼岸又在何方，仰望苍穹，探求谜底，然而夜空寂寂，星月无语，无人作答。

    当时，正值气功热，我认为气功可以开发特异功能，是一种超常的东西，或许可在其中得以升华吧，就选了一门静功练习，却发现怎么也静不下来，由于没有法理介绍，许多名词，及一些现象各门各派也没有解释，所以也如盲人摸象，乱练一气。

    九八年有一天，家里人请回一本《转法轮》，我翻开封面，立即被师尊法像的慈悲庄严与神圣所打动，妻子一看就说：“这个人一看就象个佛的样子”。我紧接着看下去，书中深入浅出、言简意赅，不仅将气功的不明现象透彻解释了，还讲了修炼提高的方法，人生存在的终极目地，都作了详尽的阐述。我如获至宝，手不释卷，一气呵成，一晚上将大法书看了一遍。看完后，我记住了一句话：“人活着的目地就是返本归真”。我兴奋不已，是啊，此生，我终于明白了千古谜题的答案了。我不禁在心里喊道：“这就是一生寻找的修炼法门，这才是生命提升的根本保证，李老师真是一个了不起的伟大师父，我一定按师父的要求做，精進实修，圆满回家” 。

    放下人心，進京护法

    在得法后，随着不断的学法，知道了怎么去精進实修，严格按大法要求去做，师尊讲：“那么什么是佛法呢？这个宇宙中最根本的特性真、善、忍，他就是佛法的最高体现，他就是最根本的佛法。”“真、善、忍是衡量好坏人的唯一标准”（《转法轮》）。我想，你要做一个好人，在常人中提高层次，那就应该事事对照，用真、善、忍严格要求自己，真就要说真话，办真事，善就要与人为善，忍就是对人宽容。

    我自己开了一家广告公司，规模不算大，每天开门营业，各种心性的人都遇得到，在利益面前，在矛盾冲突当中，把自己当作一个修炼人，忍苦精進。当我陷在名利之中苦恼时，就背师父的法来警醒自己。好几次，辛辛苦苦将客户的广告赶制出来，交付使用，对方却挖空心思拖延付款，订好的合同也不算数，要求少付，甚至以资金紧为由赖账，还抢白你一通。刚开始，没修去的这颗利益之心受到很大的刺激。一边是常人的所谓交易公平、公正之常理，一边是大法对修炼人更高标准要求的法理，其中如何抉择，师父看你的心怎么动。

    当感觉为难时，我总会想起师尊的那段法：“佛为度你们曾经在常人中要饭，我今天又开大门传大法度你们，我没有因为遭了无数的罪而觉的苦，而你们还有什么放不下的呢？你能把心里放不下的东西带進天国吗？”（《精進要旨》〈真修〉）在常人观念带动下，我们迷的太深了，这能是一个修炼人的表现吗？想到这里，内心顿感释然。而事情在你真正坦然放下的时候，往往柳暗花明，出现转机，矛盾也随之烟消云散了。

    我知道这些都是师父的苦心安排，利用这些矛盾来提高自己的心性，那段时间，心性提高真是好快，突飞猛進，一个星期就是一个层次的变化，每天都感到头顶着一根大功柱，一阵阵发热，天目也象有东西往里顶一样。那时，我在东湖边照了几张打坐炼功的照片，每一张都有光圈和法轮的显现，修炼所带来的美妙殊胜的感觉真是难以言表。

    这种和平炼功时期持续到九九年，就遭到以江魔为核心的中共邪党的无理镇压与迫害。那一时期，到处都是谎言的铺垫，到处是造势的喧嚣，到处是警告与威胁，真是山雨欲来风满楼，每个人的心都在发生变化。最后一次看师尊讲法录像，其中有这样一段话我记忆犹深，有一个学员问：“请问师父，当耶稣要被钉在十字架上时，他的弟子都在干嘛？请师父转告世人及天上，我们大法弟子绝不允许这样的事情出现。”（《美国中部法会讲法》）当时师尊双手合十，向大法弟子在大法中修出的正念表示谢意，嘉许，和鼓励。那殷切期盼，祥和慈悲的眼神，似乎在告诫每一个大法弟子要尽快修炼提高，坚定护法，我当时暗下决心，我一定要做师尊最合格的弟子。

    由于形势越来越严峻，首先是不准我们在公众场所炼功，然后就是绑架辅导员及骨干，电视、报纸等媒体也开始铺天盖地的大肆污蔑、造谣生事，乱扣帽子，开始了邪恶的打压，当地比较精進的同修在一起進行了切磋，达成共识，“在大法遭到迫害时，在邪恶疯狂肆虐时，在师父都遭到谣言污蔑时，我们不能再躲在家里无动于衷，我们修的是正法，应该理直气壮的告诉人们法轮大法好，真善忍好，还我们师父清白。我们应该走和平上访之路，而全国各地已有人早就行动了”。

    当真正要走出这一步时，干扰阻碍接踵而至，妻子的哭诉，父母的苦求，还有公司业务的损失，无一不牵扯着繁重的人心。去了会是怎样的一个后果，对我来说，真是一大难关，真是好难取舍。就这样一晃几个月过去了，内心很是不安，晚上打开书来学法，有一段法打入眼前：“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。”（《转法轮》）随后师尊的经文《走向圆满》也出来了，给了我很大的震撼，每一句话都好象说我一样。仔细一想，常人中的一切只不过是过眼烟云一样，你就那样的痴迷、留恋？我一定得突破这些人心观念的干扰，名、利、情的阻碍，走出助师正法的第一步。

    二零零零年“七?二零”前几天，本来是约好几个同修同去的，但当时邪恶异常猖獗，到处都在抓上访的学员，同修相继出事了，我只得单身前往，在京城人生地不熟，好在后来联系上一个负责接引的学员，他租住的地方环境很差，垃圾堆就在附近，屋内苍蝇到处乱飞。我准备在“七?二零”当天在广场打横幅，表达自己的心声，就买来毛笔，墨水及布料，写上“法正乾坤”四个大字，贴在布上。开始剪字的时候，感觉苍蝇到处嗡嗡乱飞，吵的人心烦，做到后来觉得屋里静悄悄的，抬头一看，那些苍蝇都呆在天花板上一动也不敢动似的，空气都清新了许多，我真切的感受到了师父的悉心呵护，只要弟子做的好，走的正，师父时刻都在身边看护着我，加持着我。

    “七?二零”当天上午，全国各地有很多学员来到广场喊大法好，我在天安门广场打出了横幅——法正乾坤，四个金色大字在广场上异常醒目，光耀寰宇，威震邪恶。那一瞬，真实的感受到生命在正法中的升华，大法弟子维护大法，证实大法的辉煌。

    三、恒心去执，慈悲救人

    在二零零一年，正法形势步入一个新的阶段。身边每个世人都成为我们讲清真相，需要救度的对像。针对世人的不同状态，接受能力，如何去唤醒世人沉睡的记忆，去启发他们善念，让世人觉醒，支持正义，清除邪恶旧势力的一切安排，这是每个大法弟子应开创的路，也是大法弟子留给将来的伟大见证。我理解是，只有个人的执著心去的越彻底，心性才会越高，正念之场才会越强，这样世人背后的被邪恶所操纵的因素瞬间将被解体。你才能真正救了这个人。

    为了让世人了解大法真相，我利用了做广告的便利条件，大批量制作各种各样的小册子，小册子内容翔实，图文并茂，文备众体，形式多样，看了比较容易明白，针对不同阶层的人最为合适。我们大法弟子所在的地方，就应该对这一方众生的生命负责，一段时期，我坚持每天晚上十点出去散发真相小册子，每次都带上八十多份，这样从南到北，至东而西，将我居住的附近各小区发了个遍，在做的过程中，明显感到怕心，各种人的执著都在减弱、去除。

    由于自己所在行业的特殊性，经常会碰到邪党的宣传内容，什么江魔头的三个代表，邪党的“保先”等内容，都是很要好的朋友或是老客户要做的，刚开始敷衍了几次，后来越想越不是滋味，大法弟子所做的一切都是有能量存在的，这岂不是在给邪党加强黑色能量吗？而大法弟子带给世人的应该是纯善的，纯正的，这不应是一个大法弟子的所为。我就跟我的客户朋友说：“因为邪党迫害信仰，诋毁神佛，无理打压法轮功，所言所行都虚伪透顶，无聊之极，都是哄老百姓的，与我们的信仰相违背，所以我再不愿为它作宣传，希望你们以后这样的事不要再找我做。”有的朋友劝我：“你做你生意赚钱得了，你管这些干嘛？”还有一个客户是某部门管宣传的党委书记，听了我员工的转述后大发雷霆：“我们合作这么长时间了，一年能给你几万元的业务，你想清楚，既然你不做‘保先’，你以后就不要再進我们的门了。”我知道作出这种选择所引起的后果，后来这些政府机关的业务果然都断掉了，我也没有什么后悔的，这是正法路上舍弃常人心的表现，只是觉得有些遗憾，为这些没听明白真相的人，为自己的正念没有及时解体邪恶旧势力对他们安排，为讲真相不够智慧、圆容而没有救度了他们而感惋惜。

    大法是圆容的，无所不能的，我的决定并没有造成经济上的困难。由于弟子走正了正法之路，师父又给我安排了其它的业务，逐渐淡出广告业后，又做起了不锈钢工程，生意反而更好了，脱开广告制作的繁杂琐碎后，空余时间也更多了，为更好的做好三件事开创了好的环境。

    在听真相的过程中，常人都会有长期形成的观念的障碍，令他不能一下认清事实真相，对他们作出正确理智的选择及判断造成影响。特别是当前的退党保命这件事上，好多人受到邪党文化的毒害至深，给他讲真相，他的观点就是我不信邪党那一套，也不信你们，他还振振有辞的自以为高明：看问题不迷信。由于每人所执著的东西不一样，这就要求我们劝退讲真相过程中能更细心，更智慧一些，不要急于求成。特别是身边的熟人，不要怕麻烦，一次讲一点，他背后不好的因素就逐渐解体一点。

    有个女客户，生意做的挺大也很好，为人十分豪爽、大气，可就是对大法真相难以接受，跟她讲真相，她总认为我参与政治，在闹事，到时会影响她的生意，她是一个健身器材公司的老总，说话很强势，刚开始我讲的时候很急，恨不能让她一下就明白，有几次都几乎争论起来。后来我意识到太着急了，缺少慈悲正念，所以讲出的话没有力量。她被后天形成的观念障碍太多，只能一点点去除。我开始发正念解体旧势力所操纵她背后的那些不好的因素，让她本性的一面复苏，正面了解大法真相，最终能得到大法的救度。

    有一次，她失恋了，精神上受到很大的创伤，对人世的道德、感情很悲观。跟我讲：“现在人没有几个有责任心的，道德观太差了。”“是啊，道德是一个民族中兴的保障，而正是由于文革中邪党的肆意破坏所产生的道德缺失，才造成现在世风日下，唯利是图的社会乱象。每个人都感受到了身处其中的痛苦，”我给她解释。她默然无语，专心听一首流行歌曲。我说古人讲：“兴于诗，立于礼，成于乐”。乐曲不能给人思想的正念，精神的振奋，就不是好的东西，只能让人颓废。有时间给你听一下我们大法弟子的创作歌曲吧，那是生命本性纯真的吟唱。

    后来，我做诗一首勉励她，她看过后很感触：你们法轮功确实有点与众不同啊。对大法态度也逐渐有所转变，有一天她跟我讲：“我哥的脾气太坏了，应该让他去学一下你们法轮功。”我笑了：“是啊，大法博大精深，不论什么人只要正念对待大法，都会受益，并得到大法的救度。”

    结语

    九年的正法修炼历程，风风雨雨的走了过来，所发生所经历的事还有很多很多，其中提高心性后的欢心畅快，过关去执著中的辛酸痛苦，世人得救度后的欣慰鼓舞，唯有真修者悉知。

    在常人中修炼，受常人中名、利、情等执著心的困扰，总不能做到正念常在，有过在法中精進、证实法、救度众生的正行，也有过怕吃苦，求安逸心不去稀里糊涂在邪恶面前妥协的耻辱，修炼过程中的污点一度令我意志消沉，黯然痛悔，我想我还算不上一个合格优秀的大法弟子？许多同修在证实法修炼中心怀慈悲，救度众生的辉煌壮举令天地动容，众神钦佩，相比之下，我所做的一点真是微不足道。所幸的是，我能生在大法洪传之时，有师父的慈悲呵护，有同修的携手鼓励，所有不符合法的人心真象木头屑一样，在正法的熔炉中顷刻熔化，才使自己不至于因跌倒后掉队，才使自己能不断归正后更加勇猛精進。

    正法时期的大法弟子荣耀与威德是无可限量的，面对师尊所赐予的这一无上殊荣，唯有更好做好“三件事”，去掉名、利、情的执著，救度更多的世人，才能不负师尊的慈悲苦度，浩荡佛恩，才能不负自己史前誓约，万古宏愿。


坚定正念　做师父的真修弟子

    文／大陆老年大法弟子口述 同修整理

    师父好！同修们好！

    我是个老年学员，一九九六年得法，现在已经是八十来岁的人了。得法前，由于长久的家庭劳累，我的身体得了很多慢性病，每天强撑着忙家务。在九六年一个偶然的机会，熟人给我介绍了法轮功，也是和大法有缘，虽然我不识字，但“真、善、忍”三个字牢牢的吸引了我，我走上了修炼大法的道路。从此，身心受益，精神饱满，更加坚定了修炼大法的决心，再也没有动摇过。

    一、严格要求 精進实修

    得法后，我知道大法好，也知道时间对我这个七十来岁得法的老年人来说确实太宝贵了，因此我就抓紧一切时间实修，从不懈怠。十几年来，在学法、炼功上做到风雨无阻。尽管我不识字，给自己的学法提高带来了一定的障碍，但我从不以此作为放松学法的理由与借口。我认识到，要想真正得到提高，就必须学法修心。因此，我一方面坚持听师父的讲法录音，一方面坚持参加集体学法小组，与学员们一起学习、切磋，做到多听、多学。时间长了，自然就记的多了，弥补了自己没文化、自学有障碍的不足，促進了自己在法上的提高。

    由于我与老伴都修炼，儿女们也都自己有房子单独过日子，家里的住房比较宽敞，环境相对比较安静，外部干扰也少，我就与辅导员商量，在我家里建立了学法小组，为学员们提供了学法、切磋交流的稳定场所。

    在修炼的过程中，我经历了各种各样的魔难与考验，既有日常矛盾中心性的考验，也有多次病业关的考验，也有面对邪恶迫害的考验，还有女儿遭受邪恶迫害时，亲情关的考验。但无论遇到什么样的魔难，都没有影响到我对大法的坚定信念和做好“三件事”的决心，没有阻挡住我在法中精進实修的步伐。我深切感受到：是大法指导我坚定的走过了个人修炼的七年与邪恶迫害的风雨九年。

    二、去北京上访，为大法说上一句公道话

    一九九九九年七月，邪恶铺天盖地而来，一时间，法轮大法被邪恶打压，大法弟子们被剥夺了信仰自由、言论自由的权利，遭到了残酷的迫害。面对中共江××集团的邪恶镇压，怎么办？我清醒的认识到，大法是好的，法轮功学员没有错；错的是江氏集团。作为从大法中受益、最有发言权的大法弟子，在大法和大法弟子遭受迫害的情况下，必须站出来为大法说句公道话，维护大法，不能让邪恶迫害好人和欺骗全国人民。因此，我决定冲破阻力，走出家门，到北京上访。

    为了排除干扰，我没有惊动家人，也没有与其他同修结伴而行。在家人不知道的情况下，我不辞路途遥远，独自一人乘车去往离家乡几百里地的北京上访。

    我虽从未去过北京，也没有出过远门。可是为了向政府讨回一个公道，我没有过多的考虑路途的艰辛与自己七十来岁的年龄能否经受的住等问题，而是凭着对大法的坚信与维护大法的正念出发了。一進北京，就听说信访局都被警察和“六一零”人员们把持着，不允许法轮大法弟子们上访，谁去就抓谁，信访局变成了抓人局。

    我没有被邪恶的阵势吓倒，在询问到信访局的地址后，毅然向信访局走去。神奇的是，我顺利的摆脱了把守门口的便衣警察的阻拦，坦然的走進了信访局大院，并朝着一间办公室走去。刚一進门，屋内几个人就大声训斥：“谁让你進来的？快出去！快出去！”我义正词严的说：“为什么不让我们说句公道话？我今天既然来了，就要把想要说的真话讲出来，不然我岂不白来了吗？”紧接着我将自己如何在大法中受益的情况和大法如何的好，大法弟子如何做好人或更好人的实例都讲了出来。其中一个恶人还作了记录；另一名恶人打断了我的话说：“你这么大年纪怎么来的北京？是谁叫你来的？你叫什么名字？住在哪里？”我坚定的回答：“没有理的事别人给我多少钱我都不会干，有理的事能走遍天下也不怕苦。你们也不要问我从哪里来，叫什么名字，只要你们知道大法是正的、天下的大法弟子都是好人就行；希望政府对法轮大法和大法弟子们有一个公正的对待……。”

    他们没有空子可钻，也看到我年龄太大了，就没有扣留我，说了几句恐吓的话后让我离开了。我感到，共产邪党已经不讲理了，我该表达的意见也表达了，该为大法说的公道话也说了，可以回去了。最后在师父的慈悲呵护下，三天后我顺利的回到了家乡。

    上访回家后，当地派出所知道了消息，就伙同“六一零”组织与居委会人员对我進行监控，家里很长时间都有他们的人，象上班似的，早上八点左右来，晚上五点半左右走，屋外边还放了暗哨盯梢。但不管他们谁来，我都给他们讲大法的真相，不让他们对大法犯罪，他们有的听明白了，就不愿意再来做这种事了。后来，也就都不来了。

    三、放下生死，过好病业关

    修炼是严肃的，也是艰难的，时时都有关，常常有魔难。在邪恶迫害的这些年里，旧势力利用我的漏洞与业力，对我的身体制造了不少的干扰与迫害，其中比较突出的是二零零二年下半年，我过病业关的那一次。

    这次我突然出现了头疼、冠心病、贫血、低血糖的症状，浑身难受疼痛，躺在床上起不来了。儿女们知道后都来了，虽然知道我炼功从来不用吃药，但他们都是常人，看到我“病”的这样厉害，还是都害怕了，逼着我去医院检查。我心里明白是怎么回事，坚定的向她们表示，没事，这是过病业关，不用担心，我一定会好起来的，不会出事的。儿女们还是不放心，就用车请来了好几个大夫，有的想给我抽血化验，有的想给我检查身体等。我就说：“谢谢医生，你们快回去吧，我不会配合你们医治的，因为我是一个修大法的人，我没有病，我现在是消病业，很快就好了。”由于我的坚持，医生们无奈，也只好告辞了。女儿们说：如果你真的不去医院医治，病就好了，那我们对法轮功就真的佩服了，从此我们也都跟着修炼大法。

    我知道这是旧势力利用我自身的业力与漏洞对我身体的迫害，因此我从思想上不承认它，否定它，不管病业把我折腾的多么难受，信师信法的这一念始终不动摇。我想，这可能就是过生死关的考验，有师在有法在，我一定放下生死，过好病业关，不让旧势力的迫害得逞，不给大法造成损失。由于我能用正念对待病业关，师父就为我化解了一切，身体很快恢复了正常。此事对儿女们与亲属们震动很大，使他们对大法有了更好的认识，有几个亲属从此真的走入了大法修炼中。

    四、用正念破除邪恶的迫害

    这些年邪恶对大法弟子的迫害始终没有停止过，在我们地区抓了一批又一批。

    二零零七年上半年的一天，有四名别有用心的恶人（两名警察和两名居委会人员）急促敲打我家的门，说是查户口的。当我打开房门，他们不由分说和家人的阻拦，凶恶的闯進了屋，在屋里横冲直撞，乱抄乱翻。将家中的一本《转法轮》和师父的法像、及大法真相资料等收集在一块儿，然后有一名恶警大声喝道：“把她和这些东西一块带走。”

    此时我没有害怕，心中默想着求师父保护，随后高声说：“你们简直就是土匪强盗！你们用欺骗、说谎，骗我开门，未经允许闯入我家中是不是犯了法！不许你们带走！”

    恶警道：“这些真相资料你从何而来？”我答：“这些资料是用来救人的，外面到处都是，还差我一家有吗？你们决不能动这些东西！而且，我也决对不会跟你们走的！”

    接着我还给他们讲真相；他们不但不听，仍强硬的坚持要把我带走。此刻我严正的对他们说：“谁敢动我！善恶有报是天理，我宁可死，也不会配合你们的！”这时，四个恶人没有了主意，他们经过商议后，决定给他们的头头打手机。

    过了一会儿，又有两个恶警头進了我的家，一進门便说：“这位老太太，你还是赶快跟我们走吧！不然我们无法向上边交待，我们抬也得把你抬走……。”此时，我没有被他们吓住，坚定的对他们说：“你们的事我不管，我只想当我自己的家！我是一个好人，我只是用大法的真相资料去救人，有何罪过！被救的众生其中也包括你们，除了最邪恶的江某某之外，所有的人都可救度，难道慈悲还有罪吗？！如果你们今天非要拿走这本书和资料，我的那颗坚定修大法的心是任何人也拿不走的！别怪我不会配合你们，什么是正的、好的，什么是坏的、邪的，你们都分辨不清，还能干警察？”

    就这样，我一直不配合邪恶的要求，并用正念制止邪恶行恶。正与邪的较量僵持了四个小时，恶人的气焰越来越小，最后也只好灰溜溜的走了。

    五、大法的神威使更多的亲朋得法

    我得法以后，就以自身受益的实际变化向亲戚朋友、熟人洪传大法，让他们知道大法好，希望有缘人都能修炼大法，都从中受益、得度。有些人在我的引导下走進了修炼大法的行列。可是，我的儿女们虽然支持我修炼大法，却因为忙于工作或生意而没能及时走進修炼队伍。

    二零零六年，我的小女儿不幸得了疑难病症（妇科癌症），经省市有名专科大医院确诊了，全家人都为她担心发愁，因为她才四十多岁，又是个很能干的人。我明白，在医院花多少钱也不一定治了她的病，只有大法能救她。我就多次耐心给她讲大法的真相，劝她念：“法轮大法好，真善忍好”，使女儿认识到了大法的神圣与美好。她接受了我的建议，开始诚心念：“法轮大法好、真善忍好”。她在家里躺在床上连续念了一个小时，就感觉病情大有好转，使她心灵受到很大震动，紧接着她又念了一个小时，就感觉病症都没了，完全好了。她惊喜万分，对大法的神圣与神奇发自内心的相信了。

    过了些日子，她在她姐姐的陪同下到原医治的专科医院去复查，在查看重新拍出的CT片子时，医生感觉不可思议，只是看不说话。她姐姐以为病情有恶化，不然医生为何面露怀疑表情呢？（她开始没有把病情已好的事情告诉她姐姐，是想到医院验证完后再告诉。）她姐姐就问医生：“大夫，病情有什么变化？”医生说：“没有诊断错呀，怎么病灶没有了呢？”小女儿心里明白，等出了医院，才把病为什么会好了的真实情况高兴的告诉了她的姐姐。

    此事在亲戚中震动很大，很快包括小女儿在内的好几位亲属都走入了大法修炼。由于很多人都知道小女儿得的是什么病，因此，她的事情也在更多的感化着她周围的生命群。这一切都是大法威力威德的体现，也更加坚定了我修炼大法、做好三件事的决心和信心。

    六、坚定正念，走好最后的路

    我地区讲真相救度众生的深入开展，引起了邪恶的惊慌与惧怕，他们成天对大法弟子监视、跟踪，实施干扰破坏。绑架、迫害大法弟子的事不断发生。二零零七年十二月的一天，我女儿在回家的路上被邪恶无辜的绑架，就在当天，没有经过主人允许，在没有她家钥匙的情况下，使用万能钥匙破门而入，抄走了她家的一万多元真相币，还有电脑、首饰等许多私有财物（由于女儿被恶警绑架走，具体财物现无法核对）。邪恶不但抄了我女儿的家，还再次抄了我的家。

    邪恶制造的恐惧，给全家人及亲朋造成了极大的伤害与压力。在这种情况下，我也感到有一股巨大的无形压力笼罩在我的头上，并因为女儿的被迫害而动了亲情，伤心的哭过。因我已经近八十岁了，一家人都非常担心我会因此而倒下。但我没有消沉下去，很快用大法归正了自己，从悲伤难过的阴影中解脱出来。我意识到应该用正念对待这次迫害，而不能用人的亲情、观念去对待与处理。我不再悲伤，告诉女儿们不要被邪恶吓倒，我们做的是最正的，是邪恶在犯罪，有老天管它呢！我们该干什么就干什么。

    同时我坚持学法向内找，坚持发正念清除邪恶因素，并堂堂正正的两次到派出所去要人，向他们讲真相，有力的震慑了邪恶。以后，我又用一切机会与方式告诉被非法关押的女儿，在迫害面前一定要坚定正念，千万不要放弃对大法的信仰。我想，用正念鼓励她才是对她的最大安慰。

    通过这次经历，也使我认识到，修炼与证实法是严肃的，要想做好师父要求的三件事，必须更加清醒、冷静、理智与保持强大的正念，才不会被邪恶钻空子，稳健的走好证实法的每一步。

    在今后证实法的路上，我一定要用“正法时期大法弟子”的标准要求自己，学好法，以法为师，扎实的修好自己，继续坚定的做好三件事，加大救人的力度，和周围的同修们紧密配合，共同精進，形成一个整体，用正念走好最后的路，做师父的真修弟子，让师父放心。


在修炼的路上奋起直追

    文／大陆大法弟子 米粒子

    尊敬的师尊好！

    各位同修好！

    我是一名得法不久的新学员，在自己不长的修炼过程中，也有一些自己的感受。下面将我喜遇大法的经历以及在大法中修炼的感受向大会作一汇报，以期与同修交流。

    一、得法

    我是二零零四年五月份喜遇大法的。在认识大法之前，我对法轮功一点都不了解。只是看到电视、报纸一直在宣传，说法轮功怎么怎么不好，上级的文件、单位的领导都在要求我们不准传、看、炼。但我一直有着一种好奇和疑问：既然法轮功这么不好，又是叫人自焚呀、又是叫人自杀呀、杀人呀，那为什么国内会有那么多人学炼（当时政府说是七千多万）？而且中央新闻里也说，有很多的党政军的领导干部在学炼，有很多的专家、学者、教授、大学生在学炼？难道这些人都看不出来里面叫人自杀和杀人的内容吗？难道这些人都被迷惑了么？那么我就想，有机会我一定要看看法轮功到底讲的是什么，看看我的眼睛能不能看出来这些叫人自杀、自焚的东西，看看我能不能被迷惑住。

    也许这种好奇就是引领我走進大法的因缘吧。当然那段时间也正是我对人生感到苦恼的时候，正是对工作、生活中遇到的诸多问题感到十分困惑不解的时候。比如单位领导经常不让讲真话，经常虚报成绩，有些工作根本就没有做，但让你写出的材料里却必须吹嘘的比真做了那件事还真。我这人天生实在，又生性比较倔强，干这些没影子的事儿实在不情愿。而且无中生有、胡编乱造，我也没那个本事，所以经常被领导臭骂。加上又不善于溜须拍马、点头哈腰、阿谀奉承、请客送礼，使得一些领导对我很有看法。同年参加工作的同事，几乎都提前调了职或是晋了级，而我不仅不提升，就连正常调级领导对我还颇有微词。看到会来事的，大小好处，该得的、不该得的都得到了，而且得的好象理直气壮，豪情万丈，可我自己呢？偶尔占点公家的小便宜，心里突突突的不停的跳，好长时间静不下来。而且一见个人就脸红，连正眼看人都不敢，做贼心虚的样子明眼人一眼就看出来了。那个畏畏缩缩的样子，连自己都瞧不起自己。心里那个不平啊。你说同样是个人，我咋就这么笨呢！再加上生活中的诸多烦恼，所以当时的心情极为沮丧，感到活得很累，不知道人活着到底为了什么。那时我就盼望，我要是有个师父该多好啊！有师父指导着我，我就不会有这些烦恼了。也许这就是我的机缘到了吧，就在这时，我有幸遇到了大法。

    我把那本《转法轮》拷贝到电脑上，一晚上把书看完了。看完之后，我十分震惊：这哪有什么叫人自焚、自杀的东西？完全是叫人做好人的道理嘛！这么好的东西，政府应该把法轮功的书当作教化国民的好教材积极推广普及才对呀，怎么却说成是“邪教”而镇压呢？！这太让人费解了。原来我是一直相信政府的，即便看到社会上有越来越多不合理的、不好的现象，我也认为那只是下面的小领导人品不好造成的，从未想过政府的最高层会亲自做出有损于老百姓利益的事情。但在这件事上，政府为什么撒着弥天大谎来迷惑人民呢？即便学炼的人很多，超过了共产党的总人数，但这些人都在做好人呀，难道做好人也不允许么？那这是一个什么样的政府啊？不是天天高喊着要全心全意为人民服务么？不是说人民的利益高于一切吗？这真正使人民身心受益的好事怎么却不允许了呢？你这真是为人民服务的政府么？带着诸多的疑惑，我开始更多的了解法轮功，也更多的了解了中国社会的现状和共产党的历史。

    渐渐的，我明白了，原来法轮功是因为太正的缘故才被邪恶的共产党镇压的，共产党对人民的所谓的好原来是黄鼠狼给鸡拜年没安好心哪。在那一刻，我的本性复苏了，我感觉我找到了我苦苦一生要找的东西，遇到了我一直期盼的真正的师父，（现在明白，其实是师父找到了我。）漂泊多年的心终于有了靠岸的感觉，心里踏实极了。而且，当我第一次在一夜之间看完那本《转法轮》时，我那因为骨质增生，疼了将近两年时间的双脚，我那曾经采用了中西医的多种办法都未治好的双脚，就在这一夜看完这本书之后就全好了。法轮功太正了，法轮功太神奇了！这么好的功法，我要不修就太可惜了。于是，我就义无反顾的走上了这条修炼之路。

    二、实修

    其实我真正進入实修是从二零零六年五月份才开始的。在此之前，虽然也炼炼功，学学法，但主要是以了解法为主。这期间我看完了师父在各个时期的讲法经文和录像，了解了大法从传出之始到现在走过的所有风风雨雨的历程。在这个过程中，我才真正明白了大法到底是什么，明白了人活着的目地到底是为了什么，也明白了机缘是什么，错过这次机缘将会损失什么。而且，就在我了解的过程中，师父就已经把我当成弟子在不断的点化我，看护着我了。

    二零零四年秋天的一天，我偶尔看到邻居单位拉的冬白菜在室外面晒着。在常人贪占小便宜的心理促使下，我就动了歪脑筋，想趁没人的时候拿几棵。就在这样想了以后的一段时间里，我几个晚上都做梦，都是梦见要做一件什么事情，两腿却怎么也迈不动，用尽了浑身的力气，累得心力交瘁，呼吸困难，还是走不动，每次都是累醒的。但我当时由于对法了解的少，不知道这是师父在点悟我，所以还是一意孤行。一天一大早，趁别人都还没起床呢，我拿着一个编织袋子就去了。谁知刚到那儿，就听到一个声音对着我喊：“干啥呢？！”听到这一声喊，我吓坏了，连忙说：“没事儿，路过。”说完赶紧灰溜溜的走了，边走边回头看看那人在哪儿。看了半天也没发现人。心想：怪了，谁喊的呢？但从此以后再不敢去。后来学法才明白，原来这是师父在点化我，在阻止我做坏事呢。

    在我刚开始修炼的时候，我学法的热情很高涨，经常学法到深夜，白天只要一有空闲就学法。师父为了鼓励我，常常在梦中给我显示一些神奇的法力让我看。比如在一次似梦非梦的状态下，我真切的看到，两条被油炸的金黄焦脆的大鲤鱼和一只黄黑斑点的花蝴蝶，一会儿又活过来了。他们象睡了一觉一样，在我双眼的注视下，慢慢苏醒过来，然后鱼儿就欢蹦乱跳的跳走了，蝴蝶也瞬间恢复了它天生的美丽外表，忽闪着翅膀飞走了。在梦中我还真切的体验到了美妙的神通：一次我尿憋了要上厕所，可厕所门前却被一条掉下来的高压电线挡住了，电线的高度不高也不低，我既钻不过去，又跳不过去。我着急了，心想怎么能过去呢？就这样一想，我忽然发现我已经在电线的里边了，已经过去了。

    在修炼中，我有些执着非常大，有些心去的很慢。在这个时候，师父就会帮助我。由于我家属是随军来的，家属孩子没有供给粮，只有我一个人是供给的（可以定量买平价粮），所以我是一个人的粮三个人吃，不够吃。一段时间里，在我心里经常想这样一个问题：粮吃完了到哪个单位买点平价粮呢？总是想，总是想，所以就形成了一个强烈的执著。我自己也知道这个执著不应该有，可我一直去不掉。师父为了帮助我痛下决心，一次我拿粮本去买粮时，就让我的粮本明明白白的丢了。那次出门时，我一直提醒自己别把粮本搞丢了，而且我还在上衣口袋里试了试，感觉不安全，就放到下衣口袋里，拍了拍，按了按，自认为安全了，才骑上三轮车走的。奇怪的是我一路上再都没想到摸一摸粮本，直到到了粮店门口才忽然想起来摸一下，看粮本还在不在，一摸就发现粮本没了。赶紧沿路返回去找。不足一千米的路，却怎么也找不到了。当时我就有种感觉：是师父在帮我去这个执著心呢。只要我去掉这个执著，粮本将来还会找回来的。所以，从那以后，我极力克制自己，不再执著到别的单位买平价粮了，粮不够吃就到市场上按照市场价买。等我确实把这个心放下了之后，在半年后的一天，我的粮本真的又找回来了。

    在修炼的路上，当我比较精進时，我就会发现，师父不仅时时在看护着我，而且还会给我解决许多难题。一次，我MP3上的充电器由于质量不行烧坏了。由于驻地到县城距离挺远的，去一次很不方便，所以我就让人帮忙从县城又买了一个，可拿回来后发现怎么也不能用。我当时正是学法很忙的时候，这个小小的MP3给我学法带来了很大的方便，在这个重要时期出现这件事，直接影响了我的学法進度。我当时很是着急，但也没有办法，只有等机会亲自去一趟了。就在这时候，奇迹出现了。在我们单位安装设备的一家地方公司的一位负责人忽然来到我面前，说：“×工（工程师的简称），来，送你一个小礼物，以感谢您对我们工作的支持和帮助。”我一听送我礼物，我都有点不相信，其实我跟他们也就是见面打个招呼而已，从未帮过他们什么忙，怎么会送我礼物呢？我感到很意外。但看到他那诚心的样子，我只好收下。回去打开包装一看，不可思议的事情出现了：一个带着充电器的啄木鸟牌MP3呈现在我的眼前。小巧精致的充电器在我的MP3上一试，正管用。那一刻，我的眼泪不由得就夺眶而出，心里不停的喊着“师父”，却感动的不知说什么好了。那一刻我真切的体会到，在师父的慈悲呵护下，我太幸福了。

    在修炼的路上，尽管我有很多执著已经去掉或是很弱了，但也有很多的心还非常顽固，不好去。为了帮助我去这些心，师父还经常通过一些日常生活中的小魔难来督促我。我喜欢看常人电视，有时一看就是大半夜，为去我这个常人之心，好好的电视机经常莫名其妙的看着看着就没声音了。刚开始我还没悟到师父在点化我，还把这当成常人的事来对待，以为真的是电视机坏了，所以有一段时间我就不再看电视了。可是有一天当我再打开电视去看的时候，却发现电视机的声音又正常了。还有我的脾气很不好，暴躁易怒，在家经常对着妻子、孩子发火。有一段时间，我们家的电磁炉电源开关莫名其妙的就失去作用了，怎么按都不好使。于是我就认真向内找，发现了我那颗不好的心，我就尽力抑制它，等我真的有了提高时，电磁炉的开关自然就好了。

    我修炼前有一个非常不好的嗜好，就是喜欢看黄色录像，而且自己也买过一些这样的光盘。自从修炼后，我就意识到这个心该去了，所以也做过一些努力，但总是决心不够，去得不彻底。为帮我去这个很不好的心，师父曾多次点化我。开始的时候，每当我有这样的欲望时，在梦中就会出现这样的场景：①上厕所去，到处都是粪便，没有下脚的地方，没有适合蹲坑的位置；②在房间里会有一个大粪便池，让你怎么看怎么恶心；③在屋里的地面以下有一个塌陷得很深的污水坑，不仅让你看着恶心，感觉还非常危险；④在住房旁边有一个污物四溢的粪坑，不仅臭气熏天，而且肮脏至极。反正都是跟粪便有关系。我知道这个欲望之心很不好，对修炼人来讲，是一颗非常肮脏的心，但是这个心真的很顽固，非常难去。于是在梦中又出现了这样的画面：我被一个连的士兵强行关押在一个大的由钢筋焊接起来的笼子房里，笼子里面有好几个人看着我，不允许我乱动。笼子外面，一个个荷枪实弹的士兵监视着笼子里的我，我稍一想露头往外看看时，“哒哒哒”，一梭子弹就朝着我扫射过来，吓得我只好躲在他们看不到的角落里再不敢露头出来。醒来后，想想师父真是太慈悲了，为了我这个不争气的弟子，真是费劲了心思。我要再不去掉此心，就真的连“人”字都不配了。于是趁没人的时候我把那几张光盘掰了个粉碎，断了此心。现在虽然有时还会出现一闪念，但明显力量小多了，一念“灭”字瞬间就消失了。

    通过自己的修炼过程，我切实感受到，师父说的每一句话都是真实的，师父讲的每一句法理，都包含着非常博大的内涵。你只要真的按照师父说的去做了，去修了，你就真的，确确实实的能够感受到、体会到、看到法的美妙。你只有真正溶于法中，你才能真正体会到法是什么。

    三、不足

    通过学法实修，我知道我有了一定的提高，但是我也清楚的看到我还有很多的不足。主要表现在以下几个方面：

    （一）学法还不够精進，学得快，忘得也快，看的时候知道师父讲的是什么，书本一合就什么也想不起来。我想这里面可能有魔在干扰，下一步我要抓紧背法，通过背法解体邪恶，当然，更是为了指导自己，提高自己。

    （二）讲真相这件事做得很不好。刚开始给人讲的时候，多是凭着一股热情，凭着一种了解了真相的冲动，去给人讲真相，想象着别人一定也会象我一样希望了解真相呢。结果发现，一点也不是那么回事。很多同事，包括自己的同学、老乡，当我跟他们讲到法轮功被迫害的问题时，他们不仅没有一点要了解迫害真相的冲动，反而回过头来劝我，说什么“这是敏感话题，咱不谈这事。”什么“共产党对你不错了，每月给你发这么高的工资，你怎么还说人家的坏话？”什么“咱这关系不错，也就罢了，要是换别人把你举报了，你可就惨了，别管这事了。”等等，等等。而且，从那以后，有些以前关系不错的，见了面都开始躲着我。因为跟别人讲真相这个事没有收到好的效果，家人出于怕心，也阻止我去给别人讲了。我当时感到很失望，觉得人怎么都这样了，怎么这么麻木呀。后来学了法，看了明慧上同修的文章，我才渐渐明白，人是被很多因素间隔着，加上共产邪党的愚化教育、恐怖威胁和人的自私心理、明哲保身的观念等等因素的障碍，如果不从法理上正念清除这些障碍，如果自己的行为不在法上，不能用炼功人的慈悲去感化人，不能用炼功人的耐心去说服人，仅凭一腔热情去做，人是很难接受这些事实的。此时我才真正体悟到师父讲的“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”这句法理的深刻内涵。所以以后我一定要多学法，学好法，要多发正念，清除邪恶，清除旧势力黑手、烂鬼和共产邪灵对众生的操控，并且一定要修好自己，真正的修出慈悲心来。

    （三）至今我还不能做到双盘。因为我身体比较胖，双腿又粗又僵硬，加上以前也从没有盘过腿，双腿翘的老高，做起来确实难度不小。不过师父说了“最终还是要双盘”，那我就下决心尽快解决这个问题。

    对一名得法晚的弟子来说，我真正领悟到“这段时间是留给大法弟子的”，这段时间对我来说真的是太重要了。师父不想落下我，在梦中点悟我，让我快跑。我不能让师父失望啊。所以我一定要抓住这次机缘，修炼的路上我一定要奋起直追，勇猛精進，否则，我就真的是后悔都来不及了。

    向师尊合十！


走出去 面对面讲真相劝三退

    文／河北大法弟子 梅子

    学习师父“对澳洲学员讲法”，使我悟到，当前救度世人才是第一重要的事情，而且要抢人救人。为了兑现与师父的史前约定，真正完成历史所赋予我们大法弟子的重大使命，我要象歌词中写的那样“……在神的路上奋起直追。”

    在这次大陆大法弟子修炼心得书面交流会上，我要向师尊、向同修汇报一下自己近几个月以来，坚持每天讲真相劝三退的修炼心得及心性提高的体会。不足之处请师尊开示，请同修指正。

    一、学法信法去掉“怕”字

    以前发真相资料怕人看见，给陌生人讲真相怕被举报，因此只在亲朋好友、同乡、同事之间進行，局限性很大。这是为私、为我、旧势力所固有的物质。通过不断学法，不断做真相的实践修炼，我认识到这个“怕”是后天观念，不是真正的我，必须解体它，去掉它。今年四月下旬开始，我决定一定要走出去。我曾不自觉的翻开《转法轮》，发现：“真正往正道上修炼，谁也不敢来轻易动你的，而且你有我的法身保护，不会出现任何危险。”这几个字在书中晃动，特别醒目。我明白了这是师父在鼓励我、点化我。想到劳教所、监狱受难的同修，想到为了正法、护法献身的同修，我没有任何理由不走出来，因此坚定了正念。

    二、救人的是师父、是大法

    1、我是怎样讲真相劝三退的

    根据真相小册子“一石一花一诀”，结合预言和天安门自焚事件，向世人指出天为什么要灭中共，讲真、善、忍三字的表层意思。世人不学不炼只要认可这三字，就能避开大难。这时，我发现好些得救之人从眼中发出亮光，触动了明白的那一面。这样的人很快就能得救。遇到基督教、天主教、佛教信徒，我用师父“神要回来兑现神的誓约”以及基督教、天主教中都有此内容，强调佛道神的意见是一致的，也劝退了一部份此类人员。我所救的人中有研究生毕业的大学教授、有大学生、有军官、也有市政府工作人员、教师、公安干警和平民百姓。

    2、学好法是救人的关键

    我发现哪天学法学的用心，学的内容多（每天两讲《转法轮》），当天或第二天救人力度就大。只有法才能救人。

    3.师父将有缘人安排到跟前

    （1）在汽车站遇到相见如故的人。一天傍晚正准备回家，来了一个知识份子模样、60～70岁的大姐。还没有到跟前，就对我说：“你也等车呀？”我也觉的似曾相识。上车闲唠，知道夫妇俩全是党员，家中共五口人，就抽空向她发正念。知道他们要下车，就随着下车。结果讲了不到十分钟，欣然全退。拿走了《九评》光盘、真相材料和五个护身符。她要我姓名、电话号码，我毫不犹豫就如实写给了她。晚上做饭，自己回忆救人过程，我自言自语：怎么连保护自己的心都没有了呢？忽然身体马上变轻。夜间做梦，梦见心上一个柱子长高了。我想这可能是意味着心性提高了。

    在天主教堂旁，一位大姐见我就喊：我认识你，你是炼法轮功的。我一愣，顺着她往下说（其实我以前根本没来过此地），三言两语就将其全家全退了。

    到某小区树荫处，连续三次我一坐下，马上就有人来到我身边，都是来得救的。这样的例子很多，这不是师父在救人吗？

    三、魔高一尺，道高一丈

    奥运临近，警察、武警、特警和所谓的志愿者布满了大街小巷，小区也有居委会收买的低保人员监视大法弟子。上汽车前、上车后还要翻包，乘车人都不敢吱声。面对此景，我有些犹豫，就想大法弟子赶快把神通施展出来吧！当我迷惑之时翻开《转法轮》，惊喜的发现，又是上次见到的那段话。师父的指点再次坚定了我的正念。在奥运期间，不管刮风下雨，我一天不落的坚持下来。

    用小名三退，需得救人提供小名，费时、费事，常人也有怕心，我就事先准备好，三人一组、四人一组等，人数不等的化名。救人不执著数量，一个人不嫌少，一百个人不嫌多，这样由每周二百人被救，反而上升到三百到四百人。直到笔者写稿为止，仅因孩子搬家耽误一天没去救人。有天晚上梦中见到自己装着小册子、光盘、九评、护身符的包内有好多花生。醒后回忆，悟到“花生”二字调换位置不就是升华吗？使我想起了师尊在《导航》中的一段话：“放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”今后我一定要加倍努力做好，坚持到正法结束的那一天。

    四、世人传真相救人

    前两年开始救人，我们要被救之人每人必须表态。我救人时，有的就说：“我一人大难不死，家中其他人留不下，我有什么活头啊？”当时我不知如何回答。这次面临救人抢人，能多救一人是一个。我就采取措施一个人可以代表全家人索要真相材料，但是必须和此人说明一定要让家人看真相材料。后来我见到一位被救的卖菜的小伙子，我试问，你给家人捎去的东西，家人什么态度？他说都非常高兴。可见这一方法可行。有自家得救的下次见到，还要给亲戚要一份，我就满足她，并鼓励世人：你帮我们救人，你也会有大福份的。世人很高兴。

    每次救人，一般先试问此人是否已得救：你三退保平安了吗？你得到逃出大难的护身符了吗？如果回答已得救就恭喜他，世人听后非常高兴。我救人时，一般开诚布公的承认自己是大法弟子，是师父让我们来救你们，而且要抢人救人，可见急切性。希望世人早得救早平安，不要错过机缘。让我们的慈悲心打动世人。大法弟子的良好形象也将留在世间。

    五、真相护身符显神威

    今年九月份，我救的开车卖水果、蔬菜的夫妻俩，是郊区的农民。最近见到我后向我报喜讯。说她一年前被摩托车撞伤，胳膊缝了十厘米长的口子，胳膊好后一只眼睛却看不见东西了。戴了二十天护身符、默念“法轮大法好、真善忍好”之后，眼睛就能看到东西了。她激动的说这太神奇了，并一再向我表示感谢，并谢谢大法师父。

    给卖菜人讲真相时，有一卖肉的相隔三米远，他也听到了。结果两人都得救；在一旁买菜的也听到了，也要护身符、真相材料。给卖馒头的讲真相，买馒头的也一起被救。接孩子老大爷得救后高兴的说：“今天我可遇见贵人了。”卖香蕉的老大娘获救后，高兴的要送我一串香蕉，卖水果的中年人要送我一袋水果。当然我都婉言谢绝了，并告诉他们应该感谢我们师父。

    六、遇事向内找是修炼人的法宝

    1. 有一天晚上学法犯困，困的想睡觉。白天救人很反常。有一老头，我刚问他是否有逃出大难的护身符，他就反问我，你是法轮功吧？我回答是。他就大骂让我滚开。那天仅有十多人被救。我向内找，这是干扰，来自于哪呢？忽然想起沿街穿行，脚痛。我想，这不是和尚云游吗？后来意识到大法弟子与和尚有本质区别。想起《洪吟二》中“带着如意真理来　洒洒脱脱走四海　法理洒遍世间道　满载众生法船开”，走路马上轻松，脚也不痛了。后来我去救人路上就常常默念师父的这段法。这才是我们大法弟子的真实写照。当时悟到睡意顿消。夜里12：15躺下，仍然没有睡意。这事对我的启发太大了。一念之差真是谬之千里呀！所以每一思一念、一言一行都得在法上。总之，遇到什么事都得向内找。

    我悟到，每一个真相护身符、小册子、光盘，做完之后都有一个师父的法身上去。所以我们发真相救人、劝三退救人数量多少师父是全知道的。在梦中从天目中见到师父将自己救度的人都收到我的空间场去了。“進则可成万万物　退去全无永是迷”（《洪吟二》）。为了众生的得度，为了誓约的兑现，可一定不要错过机缘。

    我是已退休的老年大法弟子，退休的同修比上班族有更充足的时间救人，希望没走出来的老年同修们赶快走出来吧！


在大法中洗去自私的心

    文／黑龙江省大法弟子 修心

    师父好！同修好！

    我是一九九七年喜得大法，在这不平凡的十一年当中，经历了风风雨雨，在伟大师尊的慈悲呵护下，一步一个脚印的走到了今天。珍惜今天能在大法洪传时期的修炼机缘，感谢师尊的慈悲苦度。

    一、家庭和睦也是证实法

    一九九九年七二零后，在中国大陆，中共邪党及江××一伙流氓集团，铺天盖地疯狂打压法轮功，残酷迫害大法弟子，把上亿人推向对立面，邪恶至极。但再猖狂也打压不住修炼者的呼声，作为大法弟子是躲在家里求安逸？还是走出人来证实法？这就是人神一念间。当时每天都有被邪恶迫害大法弟子的消息传来，自己有怕心，家里人也阻挡，因此很长时间走不出人来；家人不让我和同修接触，不能堂堂正正的证实法，心里急，只是落泪；只能在晚上等家人睡着后，自己偷偷的出去发传单，贴标语，挂条幅。

    在新经文《心自明》发表后，我反复学习，直到背下来。我认识到：走不出人中，是自己执著心太重，后天的观念障碍着自己；我要听师父的话，放下人心，突破家庭的小圈子，走师父安排的路，救度众生；要象师父说的：“用理智去证实法，用智慧去讲清真相，用慈悲去洪法与救度世人，” （〈理性〉）。

    我和家人讲真相：我是正法时期的大法弟子，助师正法是大法弟子的使命，我是大法中受益的人，家里人谁都知道我修炼七天后一身轻，自此以后，一片药没吃、一针没打过。我按“真、善、忍”做好人，最大限度符合常人状态，家里里外外哪样活我都干，从来没让你们操心，你们是在身边的人，亲眼目睹，心知肚明，我修炼是百利而无一害。我老伴听后说：“我知道大法好，都按师父说的去做没错，只是我害怕你被抓，这个家不能没有你，不出去，在家怎么炼都行？”我说：“不行。大法受迫害，师父在为弟子承受苦难，千古奇冤，我要为大法、为师父清白说句公道话，法轮大法好。”从此以后，我就堂堂正正的走出人中，和同修学法交流，互相配合，助师正法；环境宽松要自己开创。

    在我小孙女刚断奶时，儿媳妇就要把孩子放在我这里，我想，大法弟子无论遇到什么事都要以法为大。我对儿媳妇说：你也没干什么工作，白天你有事我帮你带孩子，早晚我要学法、炼功，孩子晚上你就看护好，你要理解、支持我做好三件事，也是摆放自己未来的位置。以后，儿媳再也不提把孩子晚上让我带了。

    由于自己不断加强学法、修心，逐渐去掉怕心，主动和同修配合，几年来，坚持不懈走遍了乡镇大小村庄，真相资料遍地开花。由于家人明白真相后，主动帮助我传递经文，真相资料，有时不明真相的世人说些对大法不敬的话，老伴就跟他们洪扬大法美好；他从刚开始干涉我做“三件事”，到现在能主动提醒我发正念，支持我做“三件事”；只要我告诉老伴一声，今天有事，也不阻拦了；老伴常对同修说：“随其自然吧。”

    修炼人要修心断欲，已有两年我和老伴之间没有了欲望；在生活中互敬互爱，和睦相处。老伴身体几年来越来越健康，精神饱满。我对老伴说：善待大法一念，天赐幸福平安。

    要珍惜师父给我安排的在家庭中的修炼环境，学法修心，去执著。因为家人也是救度对像，让家人在自己身上看到大法的超常和美好，时刻把自己当作修炼人，一言一行用法归正，一举一动要体现出大法弟子的风范。我有两个儿媳妇，在儿媳妇一進门时，我就向她们洪法，讲真相。每年过大年时，全家人都围坐一桌共享团圆饭，在没开饭之前我就把护身符发给家里人，并且告诉在心理默念“法轮大法好”，“真、善、忍好”。儿女们在家呆不了几天，就都上班了，我就抓紧时间在他们在家呆的这几天，真相资料、光盘放给他们了解真相。明白真相后，儿女们都“三退”了。我经常嘱咐儿女们要按“真、善、忍”去为人做事。我大儿媳妇为了支持我经常出去发真相资料，特意给我买了件防寒羽绒服，二儿媳妇经常提醒我发正念，支持我做“三件事”，支持我参加学法小组，支持我去讲真相，救度众生。

    修炼这十多年来，婆媳之间和睦相处，诚心换理解，互帮互敬。我身体健康，没有让儿女们担忧，照顾，什么家务活我都干，让他们安心工作，我还经常帮助媳妇干活。因此，我经常听到有人对我说：你家的儿媳妇逢人就夸你这个婆婆好，处处为别人着想，都象你这样炼法轮功的都是大好人。我说：这都是我们师父教我们这样做的，请牢记大法好！真是：“佛光普照，礼义圆明”（《转法轮》）

    二、遇事向内找，心性在升华

    今年春季的一天，甲同修来电话，告诉我去帮助乙同修干活。当时，我答应收拾完院子再去，我边干活边想，昨天我和丙同修做真相资料没做完，今天还需要几个小时才能完成；但是，在电话里不好解释，又答应去帮乙同修干活。怎么办？今天我与丙同修配合是做证实法的事，帮助乙同修干活也是大法弟子最大限度的符合常人状态，也是证实大法的美好；那就看哪个轻哪个重？我先和丙同修把真相资料做完，那时已是上午十点多，丙同修说：快到中午吃饭时间了，下午再去帮忙吧。就这样我往家走路过邻居，邻居正在园里栽蒜，邻居说：垅背不直，让我帮忙。我就帮忙栽蒜。快到中午发正念时间了，我急忙回家发完正念后，再去乙同修家帮干活。等我到乙同修家一看纸筒快装完了。我深感抱歉：修炼人失言，这是有漏。甲同修问我怎么才来，我就把帮邻居家干活的事说了。当时身边有常人，做资料的事不能说，后来我知道甲同修对我有想法，不相信我说的话，自从那天以后再也没有让我做事。

    我静下来想一想，为啥同修对我有想法，矛盾为啥发生在我身上？修炼路上没有偶然的事，是去我哪颗心呢？师父《亚太地区学员会议讲法》中指出：“大家一定要注意一个问题：你们在证实法，不是在证实自己。大法弟子的责任是证实法。证实法也是修炼，修炼中就是要去掉自己对自我的执著，不能够反而助长这种有意无意在证实自己的问题。在证实法与修炼中也是去掉自我的过程，做到了你才是真正的在证实你自己，因为常人的东西最后你们都得放下呀，放下常人的一切执著才能够走出常人。“师父还说：“从另一个角度讲，其实你们的矛盾就是你们提高中要过的关。都在提高当中，大家都向内找自己。”

    我体悟到，自己思想深处，有做事心，妒嫉心，怨恨心，指责心，执著自我；为啥听到同修有想法，心理就不平衡，这些人心不去能行吗？自己要去掉执著自我的心，识破旧势力间隔同修的邪恶因素，把矛盾当作提高的好机会。向内找，找出自己的执著心，去掉它，从而提高上来。

    三、发放大法资料也是修炼

    在奥运期间，我和甲同修互相配合发放真相资料，堂堂正正面对面讲真相，明白真相的常人很高兴，接过大法真相资料，光盘，我们一再嘱咐要珍惜来之不易的真相资料，看完后，要传给亲朋好友。有时，我们夜间挨家挨户送真相小册子、光盘，挂条幅、手写标语，喷字。十几天就走遍三十多个村庄，大法的福音到处可见。我们无论走在路上，或是村庄、地头、田间小路上，都有人主动和我们招手，还说“法轮大法好”。因为我们已经多次把大法的真相资料发放到乡镇大小村屯，而且去年我们又挨家挨户去面对面讲真相，劝三退，所以，很多明白真相的世人主动要大法真相资料、光盘、和护身符；有的还主动听真相，我们在大法中修出的慈悲心在讲真相中体现出来，顺着常人的执著无论遇到什么样常人，接受的、或是冷漠的，或是表现出与自己无关紧要的人，我们都不厌其烦的，一次不行还有第二次，有的甚至多次讲真相才劝退，苦口婆心，心中只有一念，那就是救人。

    有一天，我和甲同修晚上发放资料，做的很顺利，每到一个村庄，狗叫的也很少，一路走来一路做。争分夺秒不停的往前做着，心里有些常人式的高兴。这欢喜心一起，矛盾就来了。当我把一份真相刚刚放在一个门缝后，甲同修在我后面就把我放的拿掉，换上她手里的资料。我疑惑不解，一样资料为啥换呢？当时心里不平衡没吱声，默默走开，我人心起来，你自己能做，以后不再和你配合——争强好胜，证实自己。我回来后心里还不是滋味，就学法，当我翻开师父《精進要旨》〈再去执著〉那一篇，师父明确指出：“弟子们啊！师父心急而无用啊！你们为什么就放不下那颗常人之心哪？就不愿再向前一步哪？我们的学员，包括我们的工作人员，哪怕是为了大法的工作，你们都相互妒忌，你能为此而成佛吗？我要松散管理就是因为你放不下那常人，从而在工作中心里不平衡。大法是全宇宙的，不是哪一个小小的人的，工作谁做都是洪扬大法，有什么你做、我做的，你们这种心不去难道还要带上天国和佛争强吗？谁也包揽不了大法，去掉那颗不平衡的心理吧！当你心里为什么事过不去的时候那不是执著心造成的吗？我们的学员不要自己觉的不在其中啊！”

    师父的话让我无地自容，句句说的是我呀，大法点醒我，大法去掉我执著的不好物质；大法在洗涤我的心灵，真修弟子，要听师父的话，把自己放在其中悟一悟，不悟不知道，一悟吓一跳，人心凡重如山：执著自我、妒嫉心、抱怨心，这些人心不去，一遇到事，就不把自己当作修炼人。师父说：“你们在修炼中，不能眼睛总是看着别人。要看自己，修自己，有问题就看自己，怎么样能够发现自己的问题。看到不足了，作为个人来讲，怎么样把每件事情做好，在做的过程中把思想摆正，困难面前体现出大法弟子的正念正行，那才是了不起，作为一个大法弟子那才是在用正念在证实法，你才真正的不愧是一个大法弟子。”（《亚太地区学员会议讲法》）

    作为一个正法时期的大法弟子，要想证实法，就要坚持学法修心，在法上认识法。用法归正自己一思一念，一言一行。消除间隔同修之间的邪恶因素，摆正证实法的基点，才能做好“三件事”。层次有限、有不当之处、请慈悲指正。


从中士到真修弟子

    文/东北大法弟子

    尊敬的师尊和全体同修们：

    你们好！第五届大陆书面交流法会开始了，几次提笔都因觉的自己修炼路平平淡淡而几乎放弃这次投稿的机会。前几天，梦到师尊拿了一张考试卷让我答，题目的内容大致是写自己洪法和理性升华的内容，我拿着考卷答不出来。醒来后，我也没悟到这是师尊点化我写交流会心得，还以为是点化我这几天三件事做的不好。今天在学法小组里，同修提及了明慧上有一个同修做了和我类似的向师尊交考卷的梦后，我才如梦初醒的知道原来是师尊在等着我交一份修炼路上的答卷。后来发正念时，我也找到了为什么我会觉的自己的修炼路会平淡无可写，其实那是一颗隐藏很深的想要证实自己的心。修炼路上总觉得一直是师尊和法在推着我往前走，这恰恰证明了师尊和法的伟大之处，如果没有师尊和大法，我今天也就是社会上那些为了私利而患得患失的人群中的一个。同时我也意识到，写心得交流稿是要证实大法，证实大法的伟大和无所不能。

    一、中士得法

    我是一九九六年得法的弟子，在这十多年的修炼中，每时每刻都在师尊的呵护下度过。从蹒跚学步的婴儿到理性成熟的大法一粒子，无不渗透着师尊的心血。概括起来说，我原来就是师尊讲的“中士”，如果这十多年师尊对我稍一放松，我可能就放弃了。

    从小我就羡慕那些有师父的人，羡慕那种晨钟暮鼓的生活。成长环境的不和谐，使十多岁的我在人世间的争争斗斗、恩恩怨怨中变的心境苍老。长大后一直为生活奔波，早已泯灭了我先天带来的灵性，在人世间养成了各种保护自我私利的观念。一九九六年八月末，我在母亲的劝说中得了法，但并不象其他同修那样得法如获珍宝一般。部份原因来自于不好拒绝母亲的热心，所以我是在炼功很久后才开始学法的。师尊早已看到了我那颗勉强的心，但却没有因此抛弃我，总是给我展现大法的超常法力，让我增强炼功的信心。第一遍《转法轮》我看了一个多月，从中仅是觉的符合社会现象和做好人而已。

    得法几个月后，我发现了我存在的问题，那就是通读学法时，别说书中讲的高层次法的内涵，就是通读时那表面话的意思都不知是啥。我有些慌了，这样下去不是白学吗？后来我开始抄法，虽然慢，但还是抄一句得一句。在几次要放弃的时候，都是在师尊的鼓励下又坚持了下来。一遍过后，感到我和法之间的那层迷雾在消失，也第一次看到了师尊在《转法轮》中讲的失与得的关系；业力的转化因由；还点了我一句：“你思想中想的是什么，在另外空间里我的法身什么都知道。因为两个时空的概念不一样，在另外空间里看，你的思维构成是一个极其缓慢的过程。在你想之前，他都能够知道，所以你得把你不正确的思想都放弃掉。”那时还不知道是师尊在点化我该去掉执著了。

    这一下让我的心从多年的委屈、不平中解脱出来。我知道了原来吃亏是大好事。想修炼就得修自己的心、更要修那些不好的思想，因为三尺头上有神灵，你隐藏的再深也没用。虽然我从未见过师尊的面，但这一刻，我知道师尊就在我的身边。

    因为刚得法，还不会守心性，在和母亲的摩擦中总是守不住心性，以致到后来我竟然想放弃修炼。母亲的一再相劝，在我听来却感到极其刺耳，最后她无奈放弃劝说，随我去了。几个星期过去了，我发现了一个情况，那就是每天早晨我几乎都被震天动地的炼功音乐所惊醒。怒气冲冲起来一看，发觉母亲的炼功音乐放的几乎是低不可闻，又不好发火，只好作罢。中午或白天想补上一觉时，又会被母亲的读法声震醒，醒后发现和上面的情况一样时，又只好作罢。面对着相同的情形，我才深深发觉不知从何时开始，我早已离不开大法了，这样我又开始修了。

    心性考验就是这样，这一关没过去，下一关就上来。当又一次磨擦开始后，我感到太难了，便在心里求师尊给我换一个修炼环境。也许师尊也看到了，以那时我的心性标准根本无法过去那考验。为了不放弃我，师尊不久之后便给我转换了修炼的环境，我离开了家，去异国工作了。其实那时我和母亲的心性关并没有过去，我只是逃避了，所以后来当我们聚在一起时，还要补上这一课，这是后话。也是从那时起，到一九九九年迫害前，我几乎处于独修形式。一个人修炼，是少了心性上的磨擦，但却要和安逸心、惰性、孤单等奋战。那段日子，我深深的感到师尊就在我身边，督促我在学法、炼功上下功夫。抄法让我尝到了甜头，同时看清了这是一本修炼使生命能回归最初家园的天书，我知道此生再也离不开他了。

    在抄法差不多四遍时，我产生了想将这本书背下来的愿望。六个月后我背了第一遍《转法轮》，也是在此时，邪恶的中共开始了对大法的迫害。一九九九年“七二零” 后，我和那里的同修马上接触上了，因为那里没有发生迫害，我和同修们一起去洪法，并向当地民众揭露中共对法轮功的迫害真相。

    回想起来，师尊对我这样一个不争气的弟子是多么的用心良苦，在我过不去心性关时帮我转换环境；让我在正法开始时不至于被落下，而和那里的同修接触上；甚至在我接触的同修中安排的都是精進实修的大法弟子，这一切一切的苦心安排，终于让我这个中士变成了真正的修炼人。和同修们接触后，大家的真诚、热情、善良、对法的坚定信念，等等，处处都在我的心里引起了震撼。修炼象一面镜子，照到了同修那无私的同时，也暴露出了我那些自以为在常人中养成的保护自己的所谓经验和狡猾的心。直到此时，我才明白，为什么我刚一入门，师尊就一再在法中提醒我要提高心性，修好头脑中的一思一念。那是因为师尊早已看到了我这些不好的思想，不彻底修掉是无法真正修炼的。

    我变了，我开始从“事不关己高高挂起”中走出来，我变的不再斤斤计较个人得失，开始变的能体谅别人、凡事学着为他人着想。每天睡觉前我都把一天发生的事用法来衡量一遍，看自己有哪些没达到法的要求，还做的不够。这样我和朋友、同事、同修也相处的越来越融洽了。有一天，我在学法时，忽然发现法在我的眼前变化着他的内涵，我喜悦至极，知道这是师尊在鼓励我，只要我有恒心，即使根基、悟性再不好，也可以被大法的威力同化过来。我知道我已经在回家的路上了。

    二、正法修炼

    （一）走出来，做师尊合格的弟子

    二零零零年十一月份，我抱着向中共政府讲明真相的心回国進京上访，却被中共邪党非法劳教三年。在劳教所里经历了惨无人道的身心迫害后，于二零零三年五月在师尊的慈悲呵护下正念闯出魔窟，回到了家乡。当时正处于邪恶疯狂迫害之时，当地大资料点相继被破坏，资料点同修被非法抓捕、判重刑、甚至被迫害致死。同修两次建议我進资料点，都被我婉言推脱。虽然表面上说自己心性没达到标准，其实是这时的我还犹存着在劳教所里遭受残酷迫害的阴影，怕心使我不想再去接触危险。但在我第二次推掉建议没多久，我们片里做资料的同修也被抓了。

    面对消息的传来，我深深的陷入了自责，正是我的私心害了同修，如果我没有推卸责任，帮同修分担一点，同修就会有时间学法修好自己，也就不会被邪恶钻了空子。我问自己：“你还是个修炼人吗？你还是师尊的弟子吗？师尊将你从地狱中捞起，大法受难时，你却为了个人安危，将危险推给了同修。”我意识到这已不是想不想做的问题，而是想不想修的问题了。于是我跟协调同修说：“我做资料。”

    说干容易，当时我也能摸索着把机器转起来，但两年半的非法劳教，使我和外面的修炼情况几乎完全脱节，落下了一大截，不知怎样才能走正走稳这条路。同时心中又一直存在着一个疑惑，那就是为什么看来修的非常好的资料点同修为什么结局几乎都被抓了，这其中究竟为了什么呢？带着诸多疑问到了外地，想找走的比较稳的同修切磋一下。到了那里才发现，人家已经在走师尊讲的“遍地开花”的路了。我讲了来意，同修鼓励我应该将我们地区也“遍地开花”，这样做既安全、资金又分散。我没想到突然要让我承担这么重的责任，但马上知道这是师尊给我的一次机会，我一定要把握这次机会。带着这样一个思维，在师尊的加持下，我这个连鼠标都没碰过的人把同修累积了两年的电脑技术学到手，一个礼拜就回家“开花”去了。到家后才知道，我们地区最大的资料点也被破坏了，很多同修们拿不到资料。和同修简单交流后，我進入了资料点，同时也進入了一个新的修炼环境。

    不干不知道，進入了资料点，才体会到了做资料同修的艰难。且不说巨大的工作量，技术的待突破，另外空间邪恶的干扰，就说一進屋，面对那一屋子机器，没有一定的承受力都扛不住劲儿。但是我感到幸运的是，我接触的同修们给了我最实在的帮助，就是当我面对困难时，一定要想到师尊，想到法，凡事修在其中。我给自己订了规定，每天都要先学法，然后再做其它事。我自己悟到，既然我们把法看的最重要，那么一天中最好的时间也应该留给法。同修们的宝贵经验，让我每次都化险为夷。资料点基本上平稳的运作了下来。

    资料点的生活是艰苦的，一是为了安全我几乎不出屋，再则因接不到资料的同修多，几乎每天打印的数量都在增加。这些对于我这个新手来讲，压力是大的，我的承受力也几乎到了极限。现在回想起来，我非常感谢那位协调同修对我的包容，资料点建的初期我俩讲好了，我主内（做资料），她主外（协调送资料），所以只有她来我住的地方。有一次，她来拿《明慧周刊》时，正赶上机器闹毛病，该打的周刊没打出来，我急的心性到了极限。如果她稍有埋怨，我可能当时就崩溃了，但她只平静的说了一句：“没事儿，慢慢做别着急。”一听到这话，我那颗急躁的心立刻冷静了下来，很快机器也正常了。这样的事儿，在那段日子里太常见了，都是在她的理解宽容下，问题马上解决了。所以我悟到，要想形成整体，是需要每个同修彻底放下自我、互相宽容才行的。

    （二）家庭资料点遍地开花

    随着资料点的慢慢稳定，和我技术的成熟，我开始教其他同修成立家庭资料点，也是从这开始我们地区也翻开了“遍地开花”的一个篇章。

    我们地区年轻同修比较少，大部份都是五、六十岁的老同修，文化程度普遍较低，有些连字都写不上来，更别说要摆弄这些高科技。但这些老年同修别看年纪大，在正法修炼中在当地却起到了主导作用。面对着这些老年同修那份想为法付出的真诚的心，我鼓励他们：师尊讲了“修在自己，功在师父。”只要你们有信心，师尊一定会给你开智开慧的。

    教别人和跟人学是两种完全不同的概念，后者只要虚心接受、不耻下问就行了，而前者则需要有洪大的耐心、慈悲、和宽容才行。因大多数同修写字困难，而学电脑时又要他们记下每一操作步骤。有时一个步骤他们就要写好长时间，还都是错别字，急的我直冒火。但这时师尊都会将法理打進来：“给他功的目地是叫他修炼，往上提高的。在做好事的同时开发自己的功能，长自己的功，可是有些人不知道这个道理。我不是讲了吗？不能给他讲法，悟的到就悟的到，是个悟的问题，悟不到那就没有办法了。”（《转法轮》）。我立刻知道这是师尊在点化我要我守住心性，扩大容量。经过了几次事情后，我想到了一个好办法，把所有操作电脑的步骤用电脑打字并排版出来，形成一份资料，来学的人就给他一份，他只要照着操作就行了。这既解决了写字问题，又节省了很多时间，效果非常好。

    因为我学电脑时，同修们对我的真诚相待以及毫无保留，加上自己这一路走过来的磕磕绊绊，总希望其他同修在修炼路上能走的比自己平稳些，所以在教技术的时候，更注重教大家“修在其中”的重要性。几年下来我看到，凡是比较注重在法中修的同修，资料点运作的都比较稳定；而只注重技术上提高的同修大都走的跟头把式的。

    面对不同的同修我都注重修好自己不纯的心态，但也有心性过不去的时候。有一次我教了一个同修，这个同修之前曾和我一起跟另外的一个同修学过上网技术。后来那位同修因故不再教了，这位同修只好改为跟我学。接触后我能强烈的感到此同修对我的排斥，觉的我也是新手，不一定都会。進一步接触后，我发现不注重学法，是导致此同修学技术缓慢的主要原因。其次是她发正念时手倒（还不是一般的倒，有一次手掉到腿上都没感觉）。技术教了一大堆，可她总是在出问题时埋怨我没教过她，我有时会忍不住的翻开她记的笔记中的一页，指着说“这不在这儿吗！”让她多学法，她也不听，逐渐事情越来越糟。发展到最后，给她买个笔记本电脑她流露出不中意，帮她买瓶炭粉她都说可能是假的，磨的我几次都想不再和她接触，但还是忍了下来。

    终于有一天，协调同修急匆匆的来找我，说：“你快去她家看看吧，她的笔记本电脑烧了。”我听了后觉的脑子“轰”了一下，新买没多久的电脑怎么会烧了呢？马上和协调同修来到她家。一检查发现电脑根本就没烧，只是光驱运行时声音大，她就以为是烧了。面对发生的这些事情，我再也忍不住了，接触她之后的一幕幕，象电影一样冲進了脑海。尽管师尊的法理一再打進来，告诉我要提高心性，我也没能守住，没头没脑的便将她说了一顿，并告诉她先停止做资料吧！

    话一出口，我就意识到错了，再看到同修被我说的发愣的样子，更让我感到懊悔。从她家出来后，师尊的话便打了進来：“因为面对常人，各种常人的心都在干扰你。有的人你给他看好病了，他都不理解你，你给他看病时打下去多少坏东西，给他治到什么成度，当时不一定有明显的变化。可他心里就不高兴，都不感谢你，说不定还骂你骗他！就针对这些问题，让你的心在这个环境中去魔炼。给他功的目地是叫他修炼，往上提高的。在做好事的同时开发自己的功能，长自己的功，可是有些人不知道这个道理。”（《转法轮》）我向内找自己的心，发现原来自己存在着一颗不让人说的心，其实不让人说也是执著名的心。从小就有不让人说的毛病，即使父母也不行。长大后如果有谁说我，我会记恨的。修炼了师尊看到了我这颗受不得委屈、不让人说的心，就安排此同修来了这么一场。对我的挑剔、指责、不满实际上是师尊用来暴露我这颗执著的心，可是我却没有把握机会将此心修去，反将同修指责了一顿。我感到很后悔，决心一定去掉此心。那段日子里，相同的事情重复出现，无论学法还是交流，内容几乎都是修出洪大的宽容。我知道这是师尊在点化我要把小容器换成大容器，修出洪大的慈悲。

    （三）、拿起笔　揭露当地邪恶

    随着家庭资料点的增加，我的重担被同修们分担了下去。我的时间增多了，有时不会安排。学法后我又思考了这个问题：“是让同修们把资料数量分给我一点，还是就这样安逸下去呢？”我意识到，铺好的路还是让刚参与的同修走更容易一些。

    既然师尊先给我开了此方面的智慧，我还是应该去找一些新的项目来做才对。当时正来了师尊对同修文章《向当地民众揭露当地邪恶》的评语，让我们将当地邪恶曝光。我意识到，在我们地区这么大的地方，编辑真相方面还几乎是空白，迫害消息传不出去，罪恶在沉默中掩盖着，邪恶才会变的这么嚣张，我悟到自己应该在这方面突破。

    带着这个想法，我问了同修几个简单的编辑知识后，我就着手开始了。不知道键盘上的符号都起什么作用，我就拿出一张纸，边按符号边记录，将键盘上的按钮功能记录下来。编辑第一份真相小册子开始了，我感到智慧被师尊打开了，头脑中竟然映着一份完整的小册子内容。主线内容和穿插内容，甚至包括图片都清清楚楚的看的到，我只是将其完整的挪到电脑上就行了。我的第一份小册子就这样编辑好了，我根本没费力气。但我知道这哪里是我做的呢？完全都是师尊在做，我只是有了这个愿望而已。真正让我感受到了“修在自己，功在师父。”的含义，师尊是用此来鼓励我这个选择对了应该好好走下去。

    当第一期真相小册子在明慧网出现时，我感到内心的震撼和激动，这是我们地区揭露邪恶的开始。一段时间后，我发现了一个问题，就是小册子下载下来后，我看到内容几乎更改过半，早已不是当初我投稿的样子了。面对这一情况，我开始向内找，从开始的愤愤不平到逐渐冷静，再到虚心接受和感谢明慧同修的真诚帮助。我看到了他们那颗无私的心，他们注重的是这本真相对救度众生所起到的作用，站在为众生负责的基点去思考问题；而不是为维护哪一个修炼人的面子或团体利益。

    这样从明慧同修修改的文章中，我逐渐明白了编辑真相资料时，要站在救度众生的角度来选材，而不是拿符合自己观念的东西去强加给众生，所以每次我编完后，都会把自己当作对大法有迷惑的众生，看自己能不能接受小册子的内容。端正了基点后，我发现再发给明慧的真相小册子被更改的次数越来越少了，有时还会全文刊登。在编辑过程中我也深深体会到了修在其中的重要性，比如有时存在侥幸心理，放松对小册子的检查，等发表出来后发现存在多处失误之处；有时存在对付心态时，等发表出来后发现小册子被更改的面目全非；有时过于紧张的心态也会造成小册子的失误。几年下来，我慢慢成熟了，知道只有理智、严肃的对待才能将此事做好。

    随着我们地区揭露当地邪恶的真相大量出现，多年来在抑制邪恶对大法弟子行恶方面起到了巨大的作用。邪恶的坏人对大法弟子的迫害变的不再嚣张，甚至求大法弟子将其从明慧恶人榜上拿下来，明白真相的人开始保护大法弟子，等等。在此我悟到，如果大法弟子人人都动起来，都按照师尊的要求去做，这场迫害早就结束了。

    （四）无求而自得

    在我修炼的路上，接触到的同修对我都是那么无私、真诚、祥和，所以在我的思维中也就认为这就是修炼人应有的状态。当我学会技术时，我从未有过常人中的那种保守，更从未将技术当成我的个人财产。因为我知道师尊让我掌握的技术其实也是功能的一种，是要用在证实法中的，只能无条件教给同修，没有任何权利保守或保留，更不能用在私利上。所以我教同修时都是毫无保留的，有时还会将技术更完善，使同修更容易接受。但当我将我所学教给别人时，我发现并不会出现常人那种 “技术教别人，自己没活干”的现象，相反的我发现师尊还会给我开更大的智慧。当我将打印、上网技术教给同修时，师尊给我开了安装电脑系统的智慧，当我再将此教给同修时，师尊又给我开了编辑真相的智慧。虽然几乎每次都是那么看似偶然或恰巧的遇到一个人、按了一个钮、看了一段说明就自通了，其实我知道这一切都是师尊做的，而我只不过是有了那个愿望而已。其实这些师尊在法中也早已讲明：“那么也就是说呢，不论你在哪一个领域里，你的技能方面能够提高那是你不断的使自己境界提高后的表现，表现上是你在做好人、在修心，从人的角度上来讲你在变成好人，由于学法内修你做的越来越好，神就会给你应有的智慧、给你灵感，让你在学习中明白很多、让你创造出更好的东西、让你技术更高、让你超越。”（《洛杉矶市法会讲法》）

    三、破除间隔　形成整体

    在我做资料的初期，因为邪恶的疯狂迫害和被抓同修妥协后出卖同修的现象不断，所以资料点和资料点间，片儿和片儿间，同修和同修间为了安全互不来往，筑起了强大的间隔。那时我的技术还不成熟，有很多时候，突破不了也无人问，觉的很孤单。听别人说，我们地区还有一个资料点多年来运作的非常平稳时，我心里就产生了一个渴望，心想如果和他们接触上该有多好，他们的技术一定很过硬，他们一定也都是些精進的年轻同修。外求的心让我觉的只要和他们联系上，一切困难可能都会解决。后来让我知道他们存在的，也是走动在我们两点儿间的同修因故不想再和我们接触。面对他的即将退出，我提出了心里的渴望，希望他能安排我们见面。这位同修当时呛回我：“你以为你想见他们，他们就想见你啊？”一句话把我噎的哑口无言。同修走后，我找到了这颗外求的心，并修去了它。

    事情虽然过去了，但在心里还是有那个愿望。一天，我正在常人家里突破技术，协调同修带了一个人来，是位四、五十岁的老大姐。经协调同修一介绍，才知道她就是我希望接触的那个点儿的主要协调人。我高兴极了，心想这一定是师尊的安排才让我们接触上的。经过切磋我知道了她们的大致情况，同时也给我带来了新的震撼，原来她们不象我想象的都是些精進的年轻同修，而是一群上了年纪的老太太。老大姐今年已经五十多岁了，可是在他们那儿却算是最年轻的，其他人大都是六、七十岁，最大的已经七十多岁了。这些老太太对法理悟到的并不多，多年来全凭着对师尊、对大法的坚信走了过来，三件事根本不输年轻同修。交流中得知老大姐本身就是协调、技术全都干，也负责她们那片儿的技术问题。可是讲来讲去才发现，她们不但没有什么过硬的技术，甚至连骑马订打印都还不会，一切都还是最原始的本事。我的心一下酸了：师尊对我这个中士是怎样的慈悲啊，在我的修炼路上平平坦坦，遇到的同修都是上士，甚至证实法的路上几乎是应有尽有，如果修炼不好怎能对的起师尊？

    我知道了她们的情况后，把我所学都教给了她们。考虑到她们情况特殊，有的技术还做了改动。比如，安装系统对年纪大的同修比较困难，我就把系统安好后做个GHOST备份，让她们只要往要装的电脑上一恢复，再装上电脑驱动就可以用了。

    我们之间就这样开始有了接触，但想要彻底打破间隔、形成整体可不是说说就可以的，那是要在人心的碰撞和自我的割舍中才能达到的。

    她们都是些上了年纪的老年大法弟子，而我却是一位年轻的女大法弟子，有的岁数甚至比我大三十多岁，甚至大过我妈，如果按照常人来讲中间存在着怎样的代沟，几乎是不太可能沟通的。可是我们是大法弟子，都是一师之徒，就是师姐妹的关系，姐妹间也就不存在不能沟通的问题了。

    那时在刚接触不长时间，有一次，因为他们那儿出了点问题，我们两下坐在一起切磋。我没想那么多的就向她们建议，大意是：出了事不要急于做资料，应该先学法向内找后再继续。没想到我刚说完，老同修们就炸了，言辞激烈的将我说了一顿。我听着她们的话，有些委屈，不知道为什么我的一番好意，同修们怎么这么说我呢？转念一想，师尊讲：“我经常讲一个人要是完全为了别人好，而没有一丝自己的目地和认识，讲出的话会使对方落泪的。我不只教了你们大法，我的作风也是给你们留下来的，工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”（《清醒》）我立刻意识到，我的话既然让同修不舒服，一定还是我哪里做的不够，于是我真诚的向她们道歉。

    七十多岁的老同修也是个很爽快的人，一见我这样做，她也说出了想法。原来她们误会我不让她们再做资料了。我将所想又一次跟她们说了，这次大家感受到了我的真诚，也都同意了。老同修又对我说：对不起，我刚才在心里想：“你这个小毛孩子，你有什么权利管我们！”我说没事，还是我没说清楚。大家都笑了，剑拔弩张的气氛一下又变的祥和了。事后旁观的同修说当时真是捏了把汗，怕我们吵起来。这整件事情，正象师尊讲的那样， “一有事就要搞个你对我对，这是你的问题，这是他的问题，我做的如何如何，看上去好象是在解决矛盾，实际上一点都不是；看上去很理智，其实一点都不理智，没有往后退一步、把心完全放下来在思考问题。冷静的、平和的从这个矛盾中退出来看这个矛盾，那才能真正解决。”（《美国首都法会讲法》）经过了多次这种磨擦后，间隔终于打破了，我们的心也溶合在了一起。

    我在家里排行最大，所以很希望有个哥哥姐姐，修炼后我觉的师姐、师兄在我的心中是最亲的称呼，所以我把比我大的女同修都叫做大姐，比我大的男同修都叫做大哥。我也一直管那位七十多岁的老同修叫大姐。去年我去她家，她跟我说：“我现在真是你的大姐了。”我听了之后心里有无限的幸福和感慨，是呀，这一句话中包含着多少故事、多少信任、多少的割舍才能达到。

    我们地区形成整体后，对整个证实法起到了重要的作用。迫害消息的快速传递，同修间的互相配合，成功的营救出被迫害的同修，大大的打击了邪恶的气焰，增强了同修的信心，更多的众生得到了救度。

    四、学好法　是做好一切的根本保障

    在我的修炼中，我一直都把学法当作最重要的事，而我所走过的每一步，如果没有法，都无法走过来的。所以无论怎样忙，我都会坚持学法。

    零五年初，我遭受到了来自另外空间的干扰，出现了一种幻化现象。就是无论别人跟我说句什么话，我的头脑中就会自动将它拍成电影，比如：有位同修的弟弟曾是黑社会，后被判死刑。我听她讲的当时没怎么入心，但回家后大脑中就拍起了电影，真是比《上海滩》还《上海滩》。另一同修讲了句她亲戚得了一笔钱。走之后，我大脑又给人家拍起了电影，等等，大脑一刻也得不到休息，弄的我筋疲力尽。向内找自己，说这是有利益心，当时觉的好象找对了，身上当时感觉象有个附体掉了下来，轻松了一天，到了明天还照旧。找同修切磋也不见效，让我很苦恼。后来心想，算了，还是学法吧。一翻书，正好翻到思想业力上，内心一震，一下悟到了排不掉、压不住的不就是思想业在做怪吗？

    找到原因后我就开始学法，后来又决定背法。以前我曾背过一遍，后来再背都没背完，每次都是背到第二、三讲时，觉的太慢了，没通读快而停止。所以这次我采用了背加通读的办法，就是会的地方就背过去，不会的地方就通读。

    在背第一、二遍时，我耳边有声音说：“太慢了，你还是读吧。”这一次我一下分清了它，原来是思想业力说的，我意识到这是因为它感到了危险才这样说的，换句话说背法是清理它的最好办法。抓住了它的致命之处，使我信心大增。我两天背一本《转法轮》，这样超过十遍后，我发现情况变了，思想业力早不知被清到哪去了，身心和头脑感到了从未有过的轻松和祥和。

    也是从那时起，背法就被我延续了下来。随着会背的部份越来越多，我开始试着脱书背。脱书背最好的环境是在集体学法通读时，自己小声的背，不会的地方还会得到纠正和提醒。现在集体学法时，我已经不用书也能和大家一起通读了。背法的好处真是说不尽，对我来讲最明显的变化就是：以前嘴里不由自主的会冒出一句邪党歌曲，而现在经常是冒出一段法。如果细细查找，会发现正是自己要修的部份。虽然师尊讲修炼没有捷径，但我感到背法就是捷径，因为无论遇到任何事时，法理马上就会出现在脑中，你就会知道如何去做。这么多年走过来，几乎都是类似的情形。所以这里也诚心建议大家，都来背法吧。正象师尊讲的“大家知道过去我给你们讲过一个道理，这个人呢无论他看到什么了，他都是在往脑子里灌。好东西灌多了他就是好人，不好的东西灌多了他就是坏人。大法弟子不断的看大法的书，那他就是正法的生命，修成神他就是法王。”（《美西国际法会讲法》）

    五、否定自己　去圆容师尊所要

    近一段时间，总感觉自己在修炼的路上停滞不前，找不到以往那种飞速提高的精進感觉，总觉的有劲儿使不上，苦恼了好一段时间也没找到原因。那天看了一遍师尊的《对澳洲学员讲法》录像，里面师尊讲到永远佩服那些在第一线讲真相的弟子的话触动了我。我终于找到了停滞不前的症结在哪里。一直以来，师尊一直都是在我心性提高后，给我开智慧达到技术上的升华，这对我已经形成了一种固定模式和精進与否的标准。却从未想到这对师尊当前的正法進程来讲已需不需要。就象师尊在《和时间的对话》中讲的：“他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。”

    也许在当初环境下，因为走出来的同修少，而懂技术、做资料的同修更少时，把教技术、做资料称做第一线还情有可原，但随着家庭资料点的遍地开花，同修们大量的走出来时，还固守这一思维模式就不对了。目前正处在抢人之时，应该把精力用在救度众生上，以圆容目前师尊所要为第一线，其实说白了“第一线”就是最需要大家参与的地方，哪里需要大家参与，哪里就是第一线。同时我还看到了自己那颗肮脏的求心和贪心，总想让师尊多给我一点。

    悟到之后，我打破了以往那种等同修上门来找的心，而是将更多的时间安排在了救度众生上。发真相资料、花真相纸币、还有面对面讲真相。基点转变后，我发现我的思维开阔了，好象一下進入了一个无比广阔的空间。也是在这时，我发现和那些一直面对面讲真相的同修差距何等之大，我意识到在这个新的空间中，我的修炼路还很长。但面对那些眼巴巴等着我们救度的众生，我有信心，我知道我会越做越好，不会让他们失望的。


风雨中坚定正念　助师正法矢志不移

    文／山东大法弟子

    慈悲伟大的师尊好！同修们好！

    荣幸参加《第五届中国大陆大法弟子修炼心得书面交流大会》，借此珍贵的机会，谈谈几年来自己助师正法的修炼体会。在师尊的慈悲呵护下，凭着自己对师尊对大法的坚信，九年多来，自己不断的在法中成长着，升华着，不断的领悟到更高的法理，认识到大法的伟大；倍感在世间助师正法的无上荣耀和无以言表的浩荡师恩。

    〈一〉

    在邪恶发起的这场迫害中，我的大量时间都是在资料点度过的。特别是在阴霾密布和中共红色恐怖的高压下，时常有一种与资料点同生死、共命运的想法。

    二零零一年，邪恶已到了歇斯底里的地步，制造出了“天安门自焚”伪案，对大法弟子的迫害更加惨烈。我刚去资料点不久，我们这里就不断有同修遭绑架，并被非法劳教，使我也多次受到牵连。邪恶企图抓捕我，破坏资料点，并去我家蹲坑，一次次骚扰我的家人，把我视为所谓的“重点”人物。

    我刚到资料点，就发现之前在资料点工作的同修，没有太注意资料点保密的问题，有很多同修都可以到资料点上来。这样很容易被邪恶钻空子，甚至给我们证实大法带来损失。当我意识到这些不安全的因素后，经过再三思考，决定去别的地方组建资料点，在当时的情况下，这样更有利于保证资料点的安全，使资料点长期坚持下去。

    教训中，使我不断的积累经验。我清醒的认识到，做证实法的工作不是凭着一时的激情，也不是凭着人多壮胆，或从表面上走形式、走过场。只有从理性上认识到大法的珍贵，发自内心深处去助师正法，宁可失去生命也决不背弃大法，才能在风雨中、在魔难中走正走好自己今后的路。

    后来得知各地资料点被破坏的非常严重。我们周边地区的资料点也相继遭邪恶破坏，不少同修被送往劳教所迫害，使我们这一带证实大法的形势一下子跌入了低谷。那时候我就鼓励身边的同修：留得青山在，不怕没柴烧，我们一定要理智、智慧的走好今后的路，直到师父正法结束。

    通过学法，我進一步认识到这场迫害是旧势力强加于我们的，是不被师尊承认的。不承认这场迫害，否定旧势力，一切听师尊安排，我们才能走好证实法的路。怎样否定这场迫害，怎样否定旧势力的安排，这就靠自己在修炼中对法理的领悟了，必须达到大法对我们在不同层次的不同要求。

    我认识到在资料点工作，就是自己助师正法中修炼的路。我必须自始至终把大法放在第一位，时刻想着对法负责，对整体负责，对自己身边的每一位同修负责。我常常叮嘱自己：要把同修的安全看的比自己重要，在危难的时候要冲在同修的前面，为同修遮风挡雨；在安全的环境下，一定要把树立威德的机会尽量留给同修。我在心中坚定的对自己说：我就把自己的一切交给师尊交给大法了；大法需要我做什么，我就做什么，不惜付出自己的一切和生命。

    〈二〉

    长年的坚持在资料点工作，对于自己的修炼提高绝不能忽视。在邪恶的迫害中，资料点的同修需要保持冷静、清醒的头脑，遇事不惊，处事不乱。资料点的规模越来越大，承担的责任也越来越大。我们既负责本地的各种资料，又承担起一些外地同修的资料供应，有一个阶段，光是《明慧周刊》我们每周都要做五百本。

    资料点承担的责任越大，我们身上的担子也就越重。我们时时事事都不敢掉以轻心。无论是买耗材，或是往外送资料，我们都在心中请师尊保佑，并发着强大的正念。后来我们每天都要对着资料点发一次正念，清理这个环境，清除周围所有常人背后不好的因素。

    有一个时期，我最担心印制资料的一体机出问题。一体机体积大，去公司维修时就得用出租车。每当一体机出问题我就开始犯愁，担心搬来搬去的被周围常人看到。有几次我用出租车拉东西时，有些常人就围上来看，给我们带来很多不便。这机器一坏，我就盼着下雨。下雨的时候，人们都在屋里，这时我们去修机器谁也不会注意。我抬头望天，清朗朗的，没有一点下雨的迹象，可同修们等着要资料，我们不能耽搁下去，干脆把心一横，马上去修机器。

    但是当机器再出现问题时，我的心中还是顾虑这个、顾虑那个，怕被邪恶钻空子，怕同修们遭迫害，怕给整体造成损失；还联想到各地资料点遭破坏的惨痛教训；越想越多，给自己心理上造成了很大压力。不管怎么想，自己不去修机器是解决不了问题的，就再横一横心，默默请师尊呵护，才把机器拉去公司维修。

    后来机器又坏了，我还是在心里想这想那些问题，翻腾了好大一阵子，才把机器拉到公司维修。明明在公司把机器修好了，还试印了一些东西，可拉到资料点却不工作，我只好返回，再去修理。时隔不久，又出现了这样的事情。我觉的不对劲儿，越怕机器出问题，它就越出问题；越怕修机器進出时被别人看见，就越是让你反复去修。我开始认真的找自己，发现自己有求安逸之心，怕麻烦，过于依赖公司的技术人员；还发现内心深处有一种潜在的怕，怕修机器出现漏洞，怕资料点遭破坏，给自己和整体带来损失；总是停留在人的思维上，没有用修炼人的正念对待这些问题，说到底还是自己的心性没有提高上来。

    通过学法，使我认识到，无论遇到什么事情，都有自己提高的因素，都不能忽视了自身的升华。我想，自己是助师正法的大法弟子，今天所做的一切都是为了证实大法和救度众生，并且时刻有师尊呵护。带着这样的正念再去修机器时，真是觉的无比的轻松，心理上再没有那种压力了。但是在常人这层理上，我还是要求自己要细心，尽量注意安全，要处处想到为大法负责，为同修负责。

    再后来，我就认识到要想减少修机器的麻烦，我必须得掌握技术，最起码能够自己解决一些常见问题。我开始研究机器的一些维修技术，很快的就能解决那些常见的问题了，给资料点带来了很大的方便。有时候机器出了问题，卸开后找不到问题出在哪里，我就双手合十，默默求师尊：师父，请您指点吧。不一会就找到了问题，很快就修好了。有一次机器突然不好好工作了，声音也有些异常。我卸开机器查找问题，查了半天也没查到。我就在心中虔诚的请师尊指点，马上就在一个很隐蔽的地方发现了一颗脱落的象豆粒大的小螺丝钉，这颗小螺丝是固定一个小齿轮用的。安装好小螺丝，机器又正常工作了。掌握了这些技术后，给我后来帮助同修组建资料点，派上了很大用场。

    〈三〉

    资料点的同修无论承负多大的工作量，负有什么样的使命，都不能忽视个人的修炼提高。特别是要注重学法，学不好法，就做不好证实法的事。为了保证学法的质量，后来我们就开始一遍一遍的背法。同时我们也非常重视发正念，三件事哪一件事也不能马虎。资料点同修之间也常有分歧、矛盾，每当这时，我们基本上都能以法为大，不去往前顶，不去钻牛角尖，不让我们证实法的工作受到损失。虽然我们各自还存在着没修去的人心，一旦需要配合的时候就能放下自我，形成一个圆容不破的整体。尤其到了后来，我们资料点的同修没有出现过真正的矛盾，有时对问题的看法不同，当时争执一下，过后谁也不去计较，就象什么也没发生似的。

    在资料点这样的修炼环境中，要是没有立志助师正法的决心，没有顽强战胜自我的毅力，想长期坚持下去，是很难做到的。长年的封闭，生活的清淡，日复一日，年复一年的做着真相资料，如果不能深入的学法，痛苦的割舍一切执著、欲望，就会感到生活的单调、乏味、孤苦，甚至无聊。而且还要面对邪恶的骚扰迫害。特别是资料点上哪个同修出了事，我们就会感到负担很重，有时我们真是在人们难以想象的压力下，高度紧张的度过每一个日日夜夜。而且有时还要面对其他同修之间的一些说辞、不理解。如果资料点上的同修不能好好在自己的心性上下功夫，一味的提高自己的心性，不断的增加内心的容量，就会被人心左右，就很难胜任资料点工作。

    面对这一切，我们资料点的同修常常相互提醒，我们要为法负责、为整体负责，必须做到忍辱负重，保持低调。我们是证实大法，不是证实自己。我们不求别人理解，但我们却要学会理解别人。

    有时做资料的过程，也是魔炼我们的意志、从而使心性得到提高的过程。在印制真相资料时，需要紧闭门窗，以免机器的噪音传到外面，不利安全。一到夏天，室内的温度就高起来，工作一会就浑身是汗。由于做资料时，到处铺满纸张，不便开风扇，每个同修就得凭着自己的忍耐力坚持着。到了盛夏的时候，我们更是挥汗如雨，因为室内封闭的严密，屋里就象蒸笼一样的闷热。往那一坐，不一会地上就湿一片。在这种环境中工作，不是一天两天的事，忍一忍就过去了，我们必须得坚持整个夏天。前两年的夏天，我浑身都长满了痱子，一天到晚还要裹着湿漉漉的衣服，泡着汗水，又痛又痒的真是非常难受。其实，每一份真相资料都凝聚着大法弟子的心血和汗水。

    到了冬天，又是另一番滋味。开始我们采用了用煤炉取暖的办法，因为没有安装通风管道，在这样封闭的密不透风的房子里，差点引起煤气中毒。在师尊的呵护下，才没有出现问题。从此我们再也没有考虑过取暖的事，只是必要时给油墨加加温。

    工作量大的时候，我们要一天到晚印制资料，还要分拣、装订。有的同修在地上一坐就是半天。天气特别冷的时候，我们的手就会冻的不听使唤。有的同修手上冻裂了口子。即使这样我们的同修一刻也没耽误过工作。负责刻录光盘的同修在寒冷的夜晚有时会熬上一个通宵。无论是严寒还是酷暑，都在衡量着资料点每一个同修的心性，能坚持走过来的大法弟子，谁也不会说一声苦，叫一声累。我们在盼望着能有更多的众生得到救度，我们的付出才能换来更大的欣慰。

    我们不断的在法中升华着，成长着，苦中有甜，而且感受到心性提高后的充实。“吃苦当成乐”（《洪吟》〈苦其心志〉），师尊的话常常萦绕在我的耳边，是大法在造就着一个个无私无我的生命。

    〈四〉

    同修们来资料点之前，各有各的家庭，各有各的修炼环境，各有自己的生活习惯。大家今天聚在一起，如果没有扎实的修炼基础，就很难事事以法对照，处处考虑别人。单从吃饭上说，一开始，大家生活习惯上存在着很大差异。有一次，饭做的特别辣，不能吃辣的同修被辣的满头大汗，却没有吭一声。如果同修不能设身处地考虑别人，大家就很难长久的相处。要想为资料点负责，不能忽视了在这些日常小事上修好自己，如不注意生活中这些看似鸡毛蒜皮的小事，天长日久就会使同修之间产生隔阂，就会给资料点潜伏下危险，直接影响到我们证实法的大事。有时我就想，要维持一个大的资料点，多么艰难啊。

    如果哪个同修不能认识到，大家今天在资料点工作同有证实法的使命，并且有着天大的缘份；不能认识到同修之间的这种缘要超越常人中所有的亲缘，就不能慈悲的对待同修。如果再不注意学法，不能修好自己，加上资料点长年繁忙的工作，清苦的生活，一遇到不顺心的事，就会向往常人中家庭的温暖，亲人的关爱，生活上的享乐，个别同修因此被邪恶钻空子，不得不离开资料点。

    不仅同修之间有着天大的缘份，在助师正法中，我们所用的一切机器、设备也都与我们有着非常大的缘份。虽然它们不能用语言和我们交流，但时间长了都能显示出灵性来。就说我们的一体机，因为它承担着很大的工作量，每天开始的时候我都单掌立于胸前，祥和的和它沟通一下：我们又要工作了，好好干啊。

    有一次它不好好工作了，查找原因，怎么也找不到。昨天还在正常的工作着，今天怎么就不好好干了呢？我就和它商量，并对着它发正念，却一点也不管用。我忽然想到了查找自己，机器不好好工作，是不是我有问题呢？我忽然想起来自己今天起晚了，没有炼动功。我马上向它承认错误，请它原谅我。之后它就正常的工作了。一次它又出现了以上的症状，又不好好工作了。我就想起自己今天早晨没有炼完动功。我很后悔的再次向它承认错误，表示今后更加精進。然后它又好好工作起来了。

    这台机器不仅一天到晚的做着大量的工作，还成了监督、督促我修炼的一个生命。我知道这其中有师尊的安排，是师尊利用这种形式在鞭策我精進。

    每当我站在这台机器旁工作时，都是以纯净的心态，专心致志的印制一份份真相资料。我不时的用手轻轻的抚摸着它，给它擦拭着机体上的灰尘和纸沫，发自内心的象对待一个孩子似的爱护它，使它总是保持着整洁的外表。

    有一年刚入腊月，各地同修都预定了很多过年期间需要的真相资料。我们必须投入大量的时间和工作量，才能满足同修们的要求。一天早晨，我准备炼动功，忽然发现挂在墙上的石英钟快了大约九十分钟，炼完动功，发现它自己又回到正常时间。我有些纳闷，可是第二天，它又出现了这种情况，先快了九十分，而后自己又恢复正常。我知道是师尊在点化我，但却一时悟不明白。吃过早饭，我去印制真相资料，机器一张一张的正常走纸，却印不上字。查找我的心性，没发现问题。我和同修都有些费解。后来我想看看用快速怎么样，启动快速，一切正常。

    平时我们都是用每分钟六十张的速度印制资料，这样既能延长机器的寿命，又能降低噪音，不到非常紧张的时候是不用快速的。快速每分钟九十张，因速度快，噪音大，对资料点的安全也存在着不利。今天再用快速，噪音却没有以前大了，还特别好使。这时我才明白，师尊提前就利用钟表点化我，让我们用每分钟九十张的速度印制资料，我却没有悟到。而这机器也越来越有灵性了，逼着我们使用快速。这样到了新年，才刚好满足各地同修真相资料的需求量。感谢师尊给我们安排的如此恰当。

    在助师正法的道路上，我们不但一次次见证了大法的神奇，也真正认识到了证实法的生命都是超常的。

    〈五〉

    在资料点工作更需要处理好与周围常人之间的关系，虽然我们暂时不能公开身份，但是要为以后的救度奠定基础，要让他们看到我们是值的信任的好人。不同的环境都能反映出我们不同的修炼状态，只要想到自己是个修炼人，想到为大法负责，为众生负责，自己就能在这个环境中提高上来。

    师尊在《转法轮》中讲道：“做事先考虑别人”。平时在日常生活中，我们就得按照师尊的要求去做，在实践中真正的提高自己。我们几家合用一个厕所，厕所满了必须得掏。开始我也掏过一两次，到了后来就不主动去干这事了，总想靠着别人去掏。掏厕所对我来讲简直是一种痛苦的事，因我胃浅，每次掏的时候都被熏的头晕目眩，不住的呕吐。有时真想躲避这种肮脏的活儿。但是一想到自己是大法弟子，是以“真、善、忍”为做人的准则的，怎么能把这肮脏的活全推给别人呢？之后，我就主动的去干掏厕所的活。有时刚要动手掏的时候，忽觉的胃里的东西一下子往上翻起来，我赶快屏住呼吸，冲出厕所，换上一口新鲜空气，呕吐一阵子，然后返回厕所强忍着把粪便掏出去。为了不让别人看到我这样的窘态，我就选在晚上掏厕所。动手前我都是深深吸上一口气，然后憋着这口气，把厕所掏干净，急忙跑出来站在那里急促的喘息。

    通过学法，我们今天已经明白了：旧宇宙中的生命是为私的，而新宇宙中的生命是为他的，无私无我，先他后我，是每个大法弟子必须要达到的标准。一个为他的生命，处处要为别人着想，修炼中的大法弟子在常人面前所表现出来的就是做好人。做好人目地不是让常人认为我们这个人如何好，而是要让他们从我们这些好人身上看到大法的美好和伟大。我们应该清楚：我们今天所做的一切都是为了助师正法，证实大法，而不是证实我们这个人如何，要把世人的目光聚焦在大法上，相信大法、支持大法，从而得到救度。

    一次在公交车上，一个外地人问我去某地怎么乘车。我就详细的告诉他怎样乘车才更方便，象对待自己的亲人一样。他非常感激，连连称道：“你这人真好啊，你这人真好啊！”我见他马上就要下车了，赶忙对他说：“你知道我是什么人吗？我是炼法轮功的，炼法轮功的都会这么做。你要记住法轮大法好啊！”他急忙站起来，紧紧握住我的手，激动的说：“我记住了，我记住了！谢谢啊，谢谢啊！”下车后他还不停的向我招手。

    〈六〉

    我虽然在资料点工作，但也经常参与一些协调方面的事情。接触的同修多了，避免不了心性上的摩擦。

    一次在我地增加协调人问题上，有两个同修争执的非常激烈，其中一个同修言语表情完全陷入常人之中，根本没有想到顾全大局。我当时一下子就被人心带动，对那位同修说了一些过激的话。过后我就感到后悔，马上向她道歉。可这位同修还是生气的走了。

    我们商量完事情，已是夜里十点多了，我便徒步向那位还在生气的同修家走去。我想晚上住她家，再向她赔个不是，然后从法理上和她切磋一下，今后我们做任何事情都要顾全整体。

    到了她家，我敲了几下门，听她问了一声：“谁呀？”我说：“某某，你开门，是我。”我以为她马上就会来开门，可等了一会，却不见人来。我又敲了几下门，喊了她几声，这时却没人答应了。我马上意识到是我做的不好，对同修刺激太大了，同修才把我拒之门外。我心中懊悔不已，差点流出泪来。

    离开同修的家，走在大街上，望着深邃的夜空，我感到每一步都是那么沉重。通过今天晚上的事情，我发现自己在心性上修的并不扎实，还不能事事达到法对自己的要求。师尊在《转法轮》中讲道：“你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。”

    修炼这么多年了，《转法轮》不知道学了多少遍了，平时总也想着一定要按大法的标准严格要求自己，怎么遇到问题却不能守住心性呢？自己的慈悲哪里去了？宽容哪里去了？自己怎么修的这样差劲呢？那一夜我在痛悔中熬过，久久难以入睡。第二天一早，我又去了同修的家，再次诚挚的向她赔礼道歉。

    因为自己还没有达到大法对自己的更高要求，在碰到具体问题时，还会出现各种人心；表面上好象是宽容、慈悲，但心中却是不停的翻腾。执著别人的执著，怕别人给大法带来损失。听到别人对自己有什么说辞，就对别人产生一种不好的看法。更让我放不下的是个别同修不注意修口，把所知道的资料点上的事到处乱说。这些东西在心里翻来翻去的，有时直接影响自己学法和做证实法的事情。我知道不应该这样，就抑制它，排斥它，可是怎么也去不掉。有时候觉的把这些东西修去了，心里感到非常的舒服、亮堂；可不知什么时候，它们又翻出来了。我就下功夫向内找，于是找到了一颗求名的心，还有掩藏很深的争斗心。学法时，学着学着，忽然一句话打進脑海里：这是为了你的提高安排的。我一下子明白了很多。

    一天早晨炼第二套功法时，这些东西又在我脑子里翻腾，我知道这不是自己，就排斥它。谁知怎么也排斥不掉，反而比往常翻的更厉害。我这时想起了师尊，我在心里坚定的对师尊说：这不是我，我就是不要这些东西，坚决不要这些东西，请师尊帮帮我吧。我这一念刚刚发出，瞬间云开雾散，那些不好的东西一下子就没有了，顿觉心中一片光明。

    从那以后，无论我与同修有什么分歧，也不管哪个同修对我怎么样，只要他在法上，或做证实法的事情需要我配合的时候，我都能放下自我，无条件的去配合同修。这些年来，我始终坚持着这个原则。一个大法弟子如果不能把大法放在第一位，不能始终为大法负责，也就很难成为一个真正的大法弟子。

    师尊在《二零零五年旧金山法会讲法》中讲到：“修炼的人是反过来看问题的，把这些魔难、痛苦都视为提高的好机会，都是好事，让它多来、快来，自己好提高的快。有些修炼人就是往出推：你别来，来了就认为对自己有看法，就是不能叫别人说。你就是要好过一点，那是修炼吗？那能修炼吗？到今天这个观念还不能转过来，我这个当师父的都不知道你怎么样能够走向圆满。”

    一天学到师尊这段讲法的时候，我的内心感到震撼。我坚定的对自己说：从今以后，必须转变自己骨子里千百年来形成的人的观念，把修炼中所遇到的好事和不好的事都视为好事。我不再去想别人如何如何，不再去计较别人的错误，有时脑子里突然反映出这种念头，我就立即把它解体。我从生命的最深处在洗刷自己，彻底的改变着常人中形成的各种观念，从常人的反理中体悟宇宙中的正理。即使修炼前那些严重伤害过我的常人，我也不去想他们不好，而是把那些事都看成大好事。别人对我的伤害，也许因为我哪生哪世伤害过别人，今世把债还了，把业消了，并且为自己的得法修炼打下了基础，那是多大的好事啊，我在发自内心的谢谢他们。我在努力的转变常人的观念，决心从日常生活中的小事开始。即便某件事情刺痛了我的心，我也不去计较别人，而是向内找，看自己，看看自己还有什么样的执著和人心。

    一天我去集市上买菜，有个要饭的要了一些辣椒，被别人一撞，洒在地上。要饭的骂骂咧咧的在地上拣辣椒，正好堵住了路口。这时我推着自行车走到跟前。我想等他把辣椒拣完了再过去，可是他的手有点残疾，一时拣不完，我急着要过去，怕轧了他的辣椒，拎起车子走了过去。要饭的却说我轧了他的辣椒，狠狠骂了一句，骂的非常难听。我没动气，也没感到不舒服。心想这不是坏事，是修炼提高中的大好事呢。我的观念真的开始转变了，连自己都感到惊讶。

    师尊发表《二零零八年纽约法会讲法》后，通过一遍遍的学习，我感到直至生命的本源都洪灌着大法的法理。师尊在法中讲到：“有的人几年过去了，还是没有从根本上改变观念。修炼了多少年啦？还不能这样看问题，还不能正面看问题。”

    要想彻底的从旧宇宙的躯壳中脱胎出来，真正的成为大法造就的新宇宙中的生命，就必须无条件的按照师尊的要求去做。我要更严格的要求自己，从根本上改变自己的观念，把修炼中遇到的一切事情都视为好事，从中提高自己，不断同化宇宙大法“真、善、忍”。师尊对每一个弟子都是公平的，大法的法理就在我们面前摆着；只有我们在实修中不断去同化不同层次的法理，才能成为大法造就的全新的生命。而大法永远都不会降低标准，把不够格的弟子拿上去。

    〈七〉

    二零零八年新年刚过，邪恶借口保“奥运”，加剧了对大法弟子的迫害，我们地区成了它们重点迫害的目标。不时的听到有同修遭绑架，不是被非法劳教、就是被非法判刑，还有部份同修被抄家，被逼流离失所。一个个家庭资料点不是被破坏就是被搁置，给我地证实大法、救度众生造成了难以弥补的损失。

    看到我地同修遭邪恶如此迫害，给救度这一方众生带来了巨大困难，我的心中不时的隐隐作痛。我不得不考虑，我们的资料点怎么换一个更好的环境，救度这一方众生。可是还没来的及找到合适的地方，却受到了干扰。

    春末夏初的一个下午，我正在里屋学法，忽见一人从外面来。我忙把手中的《转法轮》放好，对他说：“你怎么随便到别人屋里来？”那人说：“来看看，看你们印的什么？”我说：“我们能印什么？”他说：“有人举报说你们印东西。”说着就朝装有大法书籍的箱子走去。那箱子是开着的，一眼就能发现里面的大法书籍。这屋里还有一箱打印纸，光盘和其他设备。

    面对这突发的事情，我没有害怕，也不紧张，而是镇定的对他又说了一句：“你这人怎么随便到别人屋里来？”

    离装有大法书的箱子还有一步之遥，他停住了，回过头来让我去开同修住的房门。我知道同修屋里没什么，为了把他尽快引开，就开了门让他看。这时，从外面又来了一伙人，一下拥到我的门口，有两个人掀开竹帘就要進屋，我忙在心里说：“我是师尊的弟子，其它谁的也不要、也不承认。”只听先前那个人对他们说：“看过了，那屋里没什么。”我就对着他们发正念，清除他们背后的邪恶，然后他们自报是工商局的，就开车走了。

    我知道是师尊在保护着我们，使邪恶妄想迫害我们的阴谋没有得逞。因为当时考虑到我们住的环境有点复杂，周围租房住的人你来我走，什么人都有，没打算长期在这里住下去，就把资料点放在了另一个地方。这伙人来的时候，正好同修在资料点上打印资料，减轻了我心理上的压力，不用担心同修的安全，所以更能坦然的面对他们。这地方再不能呆下去了，当晚，我们就把一些设备、耗材转移到了其它地方。

    邪恶到底钻了我们哪方面的空子？为什么有人打黑报告呢？是买耗材被跟踪了，还是维修机器引起出租车司机怀疑？还是周围邻居？其实这都是一些外在因素？根本的原因还得从自己心性上找。自从我们的大资料点分散以后，我自己心理上感到一种轻松，有时白天还睡上一会儿。大资料点存在的时候，几年来我从未睡过午觉。从我自己来说，还是这段时间不精進，让邪恶钻了空子。

    时间越来越接近奥运，邪恶也叫唤的越来越响，到处在路上设卡堵截，严密盘查过往车辆，不放过任何一个乘客，极为心虚恐惧。之前，我在传送资料的途中，就遇到了两次警察上车检查；还有一次去某市买耗材，途中遇到警察上车检查身份证。每到紧要关头的时候，我就发出一念：我是师尊的弟子，其它谁的也不要、也不承认。心想师尊就在自己身边，邪恶不敢动我。然后发正念清除另外空间一切迫害大法弟子的邪恶的生命与因素。每次都能在师尊的呵护下安然无事。

    九年多来邪恶一直没有放松过对大法弟子的迫害，还管它在“奥运”期间怎么表现干什么？虽然我们地区被迫害的非常严重，众多同修受到迫害或骚扰，邪恶把我也列在被迫害的范围，但是这些年来，我早已把生死置之度外，邪恶的表现根本动不了我证实大法、救度众生的心。不管环境怎么变化，我们助师正法的坚定信念永远不可动摇。

    “奥运”期间，我依然坚持救度众生，除了做真相资料，也抓住一切机会面对面讲真相或散发真相资料。暑假期间，我每次外出时，常会看见一些上小学的孩子在村头玩耍，这些孩子大约十岁左右。因这一带比较偏僻，乡下小学都没有邪党的少先队组织，另一方面孩子年龄小，还没有加入邪党的团组织。碰到这些孩子，我主动和他们搭话，问他们放假了吗？又问他们学习怎么样？想变的更聪明吗？一般都会说：想。我说：“我告诉你们九个字，既能使你们变聪明，还能保你们平安。记住： ‘法轮大法好，真善忍好’”。孩子们如获珍宝，脸上的笑容非常灿烂。接下来我就问他们：“你们记住了吗？哪九个字？”他们会齐声回答：“法轮大法好！真善忍好！”有时我骑车已经走远了，还能听见他们一遍一遍的念着：“法轮大法好！真善忍好！”

    我在救度这些孩子的时候，很少当着大人面，以免那些被操控的人跟着打岔，使这些孩子失去被救度的机会。

    另外空间的邪恶已形不成气候了，别看中共邪党抓住眼前的“最佳秋色”还在大口喘气，回光返照的表现注定它的死期已到。我们助师正法的修炼时间其实是少之又少了。越是到了最后，越要坚定的信师信法，做好师尊要求的三件事。师尊在《二零零八年纽约法会讲法》中讲到：“修炼中已经从最困难中走过来了，走好最后的路，要珍惜自己走过的路呀！不容易，你们走过来，这是在历史上前所未有过的这种魔难当中走过来。你们一定要珍惜。未来的辉煌，是你们在证实法中建立的威德，等待你们的一切是最好的。”

    我们一定要谨记师尊的教诲，共勉共励，共同完成来时的史前大愿。

    谢谢师尊！


时刻牢记师父的法就能做好

    —— 九年证实法中的点滴体会

    文／大陆大法弟子

    借「第五届大陆大法弟子修炼心得书面交流大会」之际，弟子向慈悲的师父问好！向同修们问好！

    参加网上法会投稿活动这是我第二次，第一届我参加过但未发表。二、三、四届网上法会投稿活动被自己错过。今天看来，我以前的想法是不对的。作为大法中的一个粒子，我悟到：在修炼的路上，写的过程也是对自己修炼的一次认真的总结和回顾，也是对大法的证实。下面我想从我这九年证实法中修炼的点滴体会与同修進行交流，不当之处请慈悲指正。

    一、坚持学法、面对邪恶的打压和世人的干扰不动心

    我是一九九九年三月有幸喜得大法，当时三十二岁的我却身患多种疾病，被病魔所缠，痛不欲生。得法后，通过学法炼功，时间不长师父就给我净化了身体，使我达到了无病一身轻的状态，真正体验到了一个人没有病的幸福感觉。同时我的世界观也发生了改变，知道今后怎么样做人了，不能再那样稀里糊涂了。大法给了我第二次生命。正当我沉浸在大法的美好中，同年「七二零」，邪恶的疯狂打压开始了。面对整日电视、报纸对师父对大法的诬蔑宣传，我不相信那是真的，我深知师父让我们按照「真、善、忍」做好人这没有错，也许就是这正的一念，使我从邪恶的所谓考验中走了过来。

    在一九九九年「七二零」刚开始迫害时，我所在地政府部门要求各单位领导把本单位修炼法轮功人员的名单上报要進行统一洗脑。我所在的单位领导并没有配合他们的要求，把我和另一名大法弟子保护了起来，使我俩躲过了这次迫害，同时也为他们自己摆放了位置，选择了美好的未来。由于自己得法比较晚，（到「七二零」只有四个多月的时间）学法不够深入，面对这突如其来的打压迫害不知如何是好？后来我周围的同修通过学法悟到，我们应该去北京上访，反映实际情况，要求恢复炼功自由。几天后，有同修到我家找我，大家准备去北京证实大法，但怎么找也没有找到我家门口。后来得知，当天去北京的几名同修在途中就遭到了邪恶的拦截、迫害。（现在看来，当时是掺杂了人心去证实法，让邪恶钻了空子。）由于自己不能从法上认识法，有放不下的人心，正念又不足，最终也没有走出来去北京证实法，给自己造成了终生的遗憾。一回想起来这件事，心里就内疚：师父为我付出这么多，我却不能在关键时刻走出人来为师父为大法去说句公道话。

    后来，通过学习师父讲法：「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念」（《精進要旨二》〈排除干扰〉），我悟到，只有坚持学法，有法做指导，才能去掉人心，才能破除旧势力的一切安排，才能跟上正法進程，才能走好走稳师父给我们安排的修炼之路。从此，我除了每天坚持必学的《转法轮》外，还利用一些零散的时间背诵师父写的经文和《洪吟》、《洪吟二》以及师父在各地的部份讲法。实践证明，由于大量的学法，为我以后证实法打下了良好的基础。

    恶党流氓集团为了给镇压找借口，电视中抛出了一个又一个的谎言。二零零一年一月二十三日，中共与江氏集团为维持镇压，抛出了使世人毒害最深的所谓「天安门自焚事件」。一时间，弥天谎言欺骗了海内外人士。我的家人和我所在单位领导、职工也都不同程度的受到了毒害，也给我修炼带来了干扰。

    首先是来自亲人的干扰，二零零一年大年初三下午，我弟弟开车带着我姐、姐夫和我爸、妈来到了我公婆家，说有事要和我们谈，关于炼功的事，当时我和我丈夫（同修）都在家。看到他们忧心忡忡的样子，我们心里明白他们一定是受了邪党造谣宣传的毒害，让我们放弃修炼（在这之前，他们都看到了大法给我们从身体上和思想上带来的巨大变化，并没有反对我们修炼）。理由是怕我们炼功炼长了会象电视上的人一样不管孩子，不管家。还怕出去散发资料受迫害。

    记的当时那天那个邪恶的场非常的大，公公让我们都坐下，首先问我：「还炼不炼？」我坚定的说：「炼，炼功没有错，师父让我们按照真、善、忍做人这没有错，电视上说的全是假的。你们千万不要信。」接着他又问我丈夫：「听不听我的话？」我丈夫说：「你说的对我就听，你说的不对就不听。」因为还有未修去的亲情，当时他没有直接说炼怕老人承受不了，公公一再追问：「是炼还是不炼？」他也不回答。公公一看他不回答，气的拿起茶几上的玻璃杯摔的粉碎，躺在了沙发上，嘴里还在不停地说：「你们不听我的话，那我就去死。」这时我丈夫的情也出来了，「你别去死，我去死。」我一看这场面，就大声说：「你们不要逼他啦！要出人命的。」我话音未落，就遭到我弟弟狠狠的一脚，我被踹到了两米远的沙发上坐下。当时我一点也没有觉的疼，一看裤子上一个深深的大脚印落在了上面，我知道是我们做的不好，师父替我承担了。

    正当大家一团乱的时候，公公说：「今天这事就这样啦！你们别走啦！（指我爸妈）在这吃饭吧！」并让我们俩到厨房做饭，瞬间象什么都没有发生过，一切风平浪静。

    邪恶的干扰未能得逞，仍不罢休。几天后，正月初八刚一上班，单位领导就被政府部门叫去开关于法轮功的会议，并让我不要离开，一会儿和我谈话。在这之前他们也耳闻我一直没有放弃修炼，这次谈话也是迫于上面的压力。那天，我非常的冷静，心想有师父在我身边，我什么也不怕，今天正好是和你们讲真相的好机会。我从什么是法轮功谈起，我为什么炼法轮功，大法给我带来的身心变化，大法在全世界洪传的情况以及中共对法轮功的迫害是错误的。我给他们讲的清清楚楚、明明白白，当时觉的那个场非常的祥和、纯正。单位领导听明白后说：「既然法轮功这么好，你就在家好好炼吧！」

    在这两件事以后，几年来，不管是单位领导还是家里人，再也没有受过邪恶形势和环境的干扰，说不让我炼了的话，只是善意的提醒我注意安全。我体悟到：在修炼的路上，不管遇到多大的魔难，只要坚信师父、坚信法，就没有过不去的关。

    二、从法上认识法、两次正念破除邪恶对我的迫害

    二零零五年五月，我所在片区做资料的一名同修，遭邪恶绑架迫害。而后，此同修又在恶警的刑讯逼供下，供出了包括我在内的近十名同修。恶警就按照同修供出的名单先后对我们進行了非法抓捕。我丈夫是第二个被绑架的，在公安分局里由于他没能做到正念正行，五天后，以「取保候审」的形式放了回来，所在单位被勒索罚款五千元，后来这部份罚金由单位从他工资中分几个月被扣除。

    记的我丈夫被释放的那天早晨，我刚一上班，警察就往我单位打了电话，让我去分局领人，说不去就不放人（其实他们前一天就已经通知了我家人今天要放人，一大早我公婆他们就去了分局）。当时我心想：去就去，我一个大法弟子能怕你邪恶吗？我边走边发正念：清除操控警察背后的一切邪恶生命与因素，不允许邪恶以任何借口迫害大法弟子，让警察无条件将他释放。当时觉的自己正念还很强。这时师父的一句法打入了我的脑海：「无论在任何环境都不要配合邪恶的要求、命令和指使。」（《精進要旨二》〈大法弟子的正念是有威力的〉）师父的这句法使我马上清醒了，我不能去，如果我去了，这不是正配合了邪恶的要求了吗？

    因为当天上午我没有配合他们，我公婆去分局领人也没领来，让下午再去，我公公对我说：「公安局的人还要抓你。」并让我小心点。这时我心里什么都明白了，原来他们让我去领人是他们设的一个圈套，企图用这种方式绑架我。我想：既然邪恶能在我空间场存在，肯定是我有什么不好的心让邪恶钻了空子，于是我静下心来向内找，由于自己很长时间只注重做证实法的事，而忽视了静心学法、向内找。导致出现了很强的显示心、欢喜心、求名的心、色欲心等执著而不察觉。找到了这些执著心我就否定它、排斥它、清除它，并请师父加持。我坐下来发正念半个多小时正念，明显的觉的自己的空间场里的邪恶少了。

    大约下午两点半左右，单位领导打来电话让我马上去单位一趟，说有事找我。来到单位，领导对我说：「你炼功我们不管，但你不要给我们找麻烦。」我说：「我们炼功人无论在哪里都按照真、善、忍做个好人，不会给任何人带来麻烦的。」我边说边发正念。正在这时来了一个人找领导办事，他就让我走了。因为我心里挂念着我丈夫回来的事，在单位里我也没有久留。后来得知，那天我刚一离开，他们就来到单位抓我。在慈悲的师父的呵护下，邪恶的阴谋又一次落空。

    为了不让我被警察抓走，家人还背着我请了公安分局的人吃了一顿饭，后来得知，邪恶头目当时已答应不再抓我，可第二天早上又通知我家人让我去分局签字，证明我参加过所谓法轮功的「聚会活动」。在这件事上我心里非常清楚，这不是人对人的迫害，用常人的方法怎么能解决修炼人的事呢！我悟到：我只有请师父加持，对于邪恶强加给我的这场迫害我是坚决不承认，我做不好有师父管，可以在大法中归正，决不允许任何邪恶参与，同时并在心里一遍又一遍的背着师父的法：「我是李洪志的弟子，其它的安排都不要、都不承认，它们就不敢干，就都能解决。你真能做到，不是嘴上说而是行为上要做到，师父一定为你做主。而且师父周围也有很多护法，有很多佛、道、神，还有更大的生命，他们都会参与，因为不被承认而强加的迫害是犯法的，宇宙的旧理也是不允许的，无理的迫害是绝对不行的，那样旧势力也不敢干。就是大家尽量的走正。」（《二零零三年元宵节讲法》）

    就这样，我感到正念越来越强，思想中不好的反映也越来越弱。

    为了尽快的把这件事解决完，家里人分头来劝说我，让我去分局签个字，说回来照常炼不一样吗？我就给他们讲真相，并说：「这个字我是坚决不能签，你们知道这个字对我有多重要吗？我要是签了这个字就等于要了我的命。」我心里明白，无论到什么时候作为一名大法弟子我都不能诬蔑大法，做对不起师父、对不起大法的事，给自己修炼路上留下污点。家里人看我说什么也不去签这个字，也就不再逼我了。从那天起，来自家庭、单位、公安分局的一切干扰都没有了，真是「弟子正念足　师有回天力」（《洪吟二》〈师徒恩〉）

    因为在工作单位方面我没做好，怕世人对大法造成误解（误认为因炼功连工作都不要了），三个月以后，我和一同修干起了小买卖。当时的出发点并不是为了挣钱，而是为了证实法，救度众生。在那段日子里，我们不管是刮风下雨，还是数九寒天都坚持着去讲真相，直到我回单位上班。家人也由开始对我的不理解变为同情、支持。随着学法、修心、向内找，不断的从法中归正。几个月以后，我悟到：我应该找单位领导要求上班，不应该失去这份本应该属于我的工作。悟到了就去做，我来到单位说明来意，领导说：「分局那边你解决完了吗？」我说：「没去解决，不过已经没事了，他们不会再来找我麻烦了。」因为我心里清楚，师父讲：「静思几多执著事　了却人心恶自败」（《洪吟二》〈别哀〉）。他答应上班的事过年再说。正月十八我接到单位打来电话，让我去一趟找我有事，这时遭绑架的念头又返了出来，这次我没有被这个怕心所带动，心想：即使有邪恶我也要面对它。有师父在我身边，我什么也不怕。

    我来到单位，一進门领导就问我：「你有什么想法？」我说：「我要求上班。」他说：「今天就是喊你来上班的。」就这样，历经八个月的魔难，在法的指导下，在师父的慈悲呵护下，正念破除了旧势力对我的迫害，我又堂堂正正的回到的原单位。

    另一次是二零零四年三月，在邪党开两会期间，邪恶又一次对我市大法弟子進行了大面积的骚扰和绑架，记的那天上午，有三名警察开车来到我上班的地点，当时这里只有我一个人在，看到他们我心里有点不稳，但马上有一念，我是大法弟子不能怕！并请师父加持！其中一位问我：「某某某在吗？」（因为他们不认识我）这时我的心态也调整过来了，不再害怕。我反问道：「你们是干什么的，找她有什么事吗？」他们回答：「是她的亲戚，找她有点事。」我想：我不能被他们带走，一边智慧的和他们说着话一边发正念，几分钟以后他们就走了。

    事后，我静下心来向内找，发现又是这顽固的显示心、欢喜心让邪恶钻了空子。我深知修炼的严肃性，我问自己：造成我有显示心、欢喜心背后的根源到底是什么？学法不深，忘记了师父的法：「修在自己，功在师父」（《转法轮》）我悟到：在证实法的路上不管我们做了多少，只是我们有这个愿望，其实，都是法做、师父做。做的好的时候，是我们符合了法，做的不好的时候，是我们不符合法。法理清晰了，从那以后，我只是默默无闻的做着师父要求的三件事，这颗不好的心再也没有被邪恶利用过。

    通过这两次我被邪恶骚扰的事中，我体悟到：作为一名大法弟子，我们应该时刻牢记师父讲的「心存真善忍　法轮大法成　时时修心性　圆满妙无穷」（《洪吟》〈真修〉）不管遇到什么事，都要用法来衡量，要时时刻刻注意自己的言行，注意自己的思想反映，不忘向内找，这样就会减少干扰，减少迫害。不要等来了干扰了，遭受迫害了再向内找，那样会给大法造成损失，还会给亲人带来精神痛苦，给单位领导增加压力。我们都应该严肃的对待修炼这件事，只能把大法的美好带给世人，不能给大法抹黑。这样才能救度更多的众生，完成好我们的史前大愿。

    三、明晰法理、帮助同修、整体提高

    我悟到：做事考虑整体，我们要圆容好大法，尽快形成一个坚如磐石的整体，而师父不想落下一个大法弟子，主动去帮助同修是我的责任。我所参加的这个学法小组，几乎都是怕心比较重、前几年没有走出来的同修。为了使同修们能够跟上正法進程，突破这个怕心，我就组织大家学习师父的各地讲法和每周的明慧周刊等部份文章。对照法，参考周刊上同修们做的，自己找差距，找不足。因为大家都有修炼的心，通过不断的学法，师父不断的点化，现在这几名同修都能在自己所在的层次上做着证实法、救度众生的事。

    随着正法進程的突飞猛進，我发现我周围的同修发资料的数量越来越少，理由是都发了这么多年了，该明白的都明白了，不明白的不但不看还撕毁资料给自己造业。面对这种情况我组织大家从法理上切磋交流提高。我悟到：随着正法進程的不断推進，在另外空间的邪恶被清除的所剩无几的时候，操控世人背后的邪恶因素也会越来越少，人明白的一面就会去找真相、听真相。我们应该给世人得救的机会，不应该被自己的人心观念所阻碍，忘了作为一名大法弟子的责任和使命，不能在证实法和救度众生这件事上变的消极、麻木、懈怠，而应该按照师父讲的「越最后越精進」的法去做。经过交流，大家都认识到了资料不但不能少发而且还要比以前发的更多。

    四、建立资料点

    自从明慧编辑部提出资料点遍地开花，我想作为一名正法时期的大法弟子，我应该参与到这种整体配合形式中来，应该替同修分担一些，不能只停留在等、要、靠的现状。我把我的想法和我经常来往的一名女同修（独身）说了，她也有这个愿望。只想建点不懂技术也不行啊！那时我连电脑都没有接触过，于是我决定先用晚上时间上一个电脑培训班。第二天早上，我来到单位找了一张报纸想看看上面有没有办培训班的广告，一打开报纸一眼正看到在我家附近有一个电脑培训班正要开班，今天是第一天，我知道是师父在帮我。经过四十天的电脑学习，使我基本上掌握了电脑方面的基础知识（包括打字、排版、编辑、打印等技术）。在学习班将要结束时，我就开始托同修为我购买了电脑和打印机，这样在二零零四年八月一个固定的资料点在同修家正式成立了。

    几天后，又经协调人联系，有外地同修来教我们当地的几名同修上网、下载安装系统等技术。在同修教的过程中，为了尽量不给同修添麻烦，我就将同修说的每一个问题都一一记在纸上，然后，自己再抽时间练习，增强记忆。往明慧网投稿这得要求我们必须会打字，为了提高打字的效率，我经常是利用别人中午休息的时间来练习盲打，后来打字这项任务基本上有我来承担，发挥了各自的优势。

    随着资料点工作量的不断加大，我们学法的时间就相对减少了，再加上由于我们没有注重静心学法，忽视了向内找。普遍都出现了干事心，好象常人在做大法的事，好象是为做资料而做资料，没有把这么神圣的事当成是大法弟子在证实法、在救度众生，导致设备不是这坏就是那出毛病，同修之间也出现了很多摩擦。其中有一名同修由于情的执著被邪恶加强放大，对师父的多次点化而不悟。二零零六年四月我们这个资料点还是被邪恶破坏了，此同修被迫流离失所。接受这次教训，我们加强学法，向内找，注重心性提高，并克服重重困难。很快我们又建立了各自的资料点。几年来，在法的指导下，在师父的慈悲呵护下，一直安全、平稳的运行到今天。

    五、在讲真相、救度众生中提高心性

    我是二零零零年秋开始发放真相资料，记的第一次我拿着从同修那里取来的真相传单独自一人来到一居民楼小区，看好一楼口進去上到二楼正准备放资料，就从楼上传来了咣咣的关门的声音，吓的我心都跳到了嗓子眼，两条腿也只哆嗦，竟然迈不开步啦！我想走也走不了，等了一会儿并没有人从楼上下来，原来是邪恶的干扰。这件事使我看到了我的怕心有多大，我知道这个让我害怕的心不是我，我是在做宇宙中最正最伟大的事不应该害怕，有师在有法在谁也动不了我，正是由于迈出了这第一步，为我今后发放大法真相资料打下了很好的基础。

    在以后的日子里，在证实法的路上，出现了怕心我就清除它，不再被这个怕心所干扰，该干什么就干什么，发现证实法的路越走越宽。现在无论在城里、乡村还是白天、夜晚，不管是发放还是张贴真相资料都能做到坦然自若。每次出发前，我都发正念，清除我所到之处障碍世人得救的一切邪恶生命与因素，放资料时就想，大法弟子来救度你们来啦！快醒醒吧！大都很顺利。记的前几年，有几次我到居民区发资料，被不明真相的世人发现（当时他们并没有看见资料是我放的，只是怀疑）。面对被另外空间邪恶操控的世人，我不惊、不怕，瞅着他的双眼发正念。只要念出，其人背后的邪恶生命就会被清除，他再也邪不起来了。然后我就讲真相，让他得救。事后我向内找：发现都是由于自己没有重视人表面的安全，或头脑中出现一些很微妙的承认旧势力迫害的念头没有及时排除，造成的。现在象这样被邪恶干扰的事是越来越少了。其实，只要我们经常保持着正念，理智、智慧的去做，是很安全的。

    利用人民币讲真相是我证实法的又一种形式，在这个过程中使我去掉了很多人心，一上来是怕心，怕自己写的字被别人认出遭迫害，我知道这一念不是我，是旧势力打進来的，我就清除它，不承认它，写了几回这样的念头就没有了。往人民币上写真相需要占用一定的时间，自己思想稍微一放松又会起怕麻烦的心，我悟到：写真相币必须用心去做，因为写出来的字它是代表大法弟子的形像，字体必须工工整整让世人能够看清才能得救。在花真相币的过程中，有时看到世人拿着真相币大声念着：法轮大法好，真善忍好时，心里很高兴，向内找，发现自己是起了欢喜心。有的时候为了多花出去几张真相币把不必要的东西也买回了家，向内找，发现又起了求数量的心。我体会到：只有走出来参与到各种证实法的项目中，用法去衡量，不忘向内找，在心性提高上就会有一个飞跃。

    《九评》出来后，同修们开始大面积劝三退，讲真相。但在面对面劝三退中，我还未做到遇人就讲，遇人就劝退。时常被好面子心、难为情心、顾虑心、分别心、怕心等阻碍着，今后在这方面一定要突破。

    回顾九年来证实法的切身体悟和心灵历程，还有很多不尽人意的地方，我深知修炼的严肃性，越到最后法对我们的要求越高，越应该精進，在有限的时间里，走正走好每一步，不辜负师父的慈悲苦度和众生的期盼。

    谢谢师父！谢谢同修！合十！


证实法　圆容师父所要的

    文／湖北武汉大法弟子 修心

    尊敬的师父好！同修们好！

    我于一九九七年十月份得法，我用一天时间看完《转法轮》后，深深被震撼了，“真、善、忍”三个字仿佛打入了我灵魂的最深处。我当即决心修炼大法，一个下午我就学会了五套功法，开始打坐就能双盘半个小时。

    我不到三岁常仰望满天星空自问：我是谁？我是从哪里来到这里的？晚上做梦常常在天上飞来飞去，这种梦境随着年岁增大（二十多岁），在常人社会中被污染严重而慢慢消失。

    我不到一岁丧父，成年后与一个自己不喜欢的人结婚，在一九九三年，由于对方种种劣行无法忍受，终于在孩子十岁生日后不久离婚了。

    在一九九三年四月至一九九七年十月，得法前的这段时间，我活的太艰辛了，真正应了那句“福不双降，祸不单行”的古话。我一人带着孩子没有容身之所，搬出的东西找不到地方放，我的编制又被有权势之人挤掉了，曾经几个月没有发工资，好不容易东挪西借买上房子。孩子因家庭破裂生活不稳定导致情绪波动大，性格转向内向自卑。继而参加了学生的黑社会组织而经常逃学，变的撒谎、抽烟、喝酒、打架斗殴。我当时因成了临时工，被迫从事从没干过的体力活，每天精疲力竭回家后，还要到网吧、游戏厅等游乐场所四处找孩子。我经常凌晨才回家，必须耐着性子做他的思想工作，动之以情，晓之以理苦口婆心的说好话；经常联络学校班主任老师赔笑脸，孩子表现不佳，学校要开除，对校长、班主任说尽好话，只差没跪下给人磕头；在单位受人白眼和欺凌，还时常领不到工资；过年物资按临时工发放，买房借的钱有时被人催逼又没有钱还；孩子后来又出了车祸，脚骨折了，不能动弹，背他上下楼去医院换药打针，……真是苦不堪言。

    有一次站在河边真想跳下去一了百了，当时想到年迈的母亲和不谙事的孩子而犹豫，而且冥冥之中似乎有种力量将我定在河边，双腿似有千斤重而挪不开步，仿佛有个声音对我说：你不能这样。从这天起我发誓无论人生道路多么艰险，我一定要带着孩子咬牙把它走完。

    得法后，我终于明白了是慈悲伟大的师父一直在守护着我，保护着我；这近五年的苦难经历给我后来得法和修炼奠定了基础，师父为我们每个弟子的得法和修炼都作了精心的安排。回顾十一年的修炼历程，感悟良多。

    一、遵循“真、善、忍”，归正自己

    得法后，我的工作换做文案工作，工资待遇也提高了。我每天早晚两次炼功，晚上学法，等孩子夜自习回家，就放师父讲法录音给他听。我相信法能归正一切，一定让孩子得闻“真、善、忍”佛法，返回先天善良的本性。后来孩子每天主动要求听讲法录音，他说：无论心情如何烦躁不安，一听师父讲法就逐渐平静了。这样中学几年一直坚持让他听法，放假让他看《转法轮》，孩子虽未正式炼功，但佛法已闻，所以在他以后无论是中学阶段，还是大学期间，直到工作后都能与人为善，无论环境如何险恶，被人监控，还是目睹家中被抄（他替我藏起了《转法轮》），孩子始终支持我修炼。

    前夫对孩子态度简单粗暴，非打即骂，十余年未尽家长抚育之责。未得法前我从不搭理他，因恨还来不及呢。得法后，除了教育孩子要尊重父母双方外，地里的菜、冰箱的鱼肉经常让孩子送些去，逢年过节还买些衣物带过去，并将大法弟子遭迫害的真相告诉他后，劝其“三退”。当得知对方病重卧床不起时，尽管孩子还在大学念书，费用高，但我仍请护工去替他洗衣服、做饭，日夜守护，他过世后，一切后事均按当地习俗办。所以亲朋好友对于我的所作所为大加赞美，有一德高望重长辈一再对我表示感谢。我告诉他们：我因为修炼法轮大法才会这样，是师父让我们不能恨自己的敌人，对所有的人要好，所以你们要感谢就感谢我的师父。

    自修炼以来，无论是在工作单位与领导和同事之间，还是邻里，亲朋好友之间，我处处与人为善，时时按“真、善、忍”严格要求自己，以自己的言行向世人证实了大法的美好，获得世人的赞誉。

    二、证实法，圆容师父所要的是大法弟子的职责

    未修炼前我很清高，不爱搭理人，更别说串门了，唯一喜好就是看书，古今中外名著几乎看个遍，为的是寻求人生真谛。“七·二零”之前我在上班，孩子念书，所以很少参加出外洪法，连省政府上访都没有能参加，那时基本上处于个人修炼状态。

    九九年“七·二零”后，邪恶谎言铺天盖地，黑云压顶，大法被诬陷，师父蒙受奇冤，我凭着对“真、善、忍”的正信，尊师敬法的纯正心态，无论单位领导还是“六一零”人员找我谈话，问我炼不炼，我都斩钉截铁肯定回答：炼，这么好的功法肯定炼，即使在邪恶的洗脑班里也没有畏缩过。

    “七·二零”后师父的经文全靠外地同修供应，由于资料短缺，辅导员们有的被非法关押，有的离家出走，还有的当时没有走出来，我想我一定要走出来证实法，因为证实法还大法和师父清白，圆容师父所要的是大法弟子的责任。

    当时点上人手不够，我就积极主动的参与進来，世人被谎言蒙蔽，很多同修心里急，又不知如何办，我想自己动手写真相标语吧。我们就动手制作了大量的白纸红字的小条幅，开始走的近的少量几个同修在附近大街小巷、公路要道张贴，随后参与的同修越来越多。白天写，晚上写，手写的发酸发麻，但心里高兴，在相当长一段时间，这些自制标语、横幅，供应了很大一片地区，我们还自己制作氢气球，悬上“法轮大法好，法轮大法是正法，法办江××”等条幅在半空飘浮，甚至定在邪恶的洗脑班上空。这些当时都极大的鼓舞了同修的信心，让世人明白了真相，同时有力震慑了邪恶。

    九年来，我和同修们的足迹遍布千村万户；我们喷标语，挂横幅，贴各种不干胶，发各种真相小册子、传单、各种光碟、《九评》、劝善信，曝光迫害真相，劝“三退”；利用各种聚会、走亲串友等机会讲真相，同时发真相资料；不分阶层，不分年龄大小，不分贫富高低，无论是在贫困乡村，还是在繁华的大都市，不错过任何有缘人，救度他们。

    三、容入整体，参与协调，锤炼升华

    首先交流一下，我们如何揭露当地邪恶迫害大法弟子的恶行，正念营救被迫害同修的同时，救度有缘人。

    “七 ·二零”以后，邪恶疯狂迫害大法和大法学员，对学员的迫害从来没有停止过，师父在《精進要旨二》〈理性〉中教诲我们：“目前它们迫害学员与大法，所有采用的行为都是极其邪恶的、见不得人的、怕曝光的。一定要将它们的邪恶叫世人知道，也是在救度世人，除尽邪恶的同时圆满自己、强大法在世间的体现”。

    遵从师父的教诲，只要有同修被迫害，我马上在第一时间去了解迫害真相及时成文，协同其他同修打印出资料后大面积散发，及时揭露邪恶，将它们的丑行曝光。我的体悟是，涉及到恶人的姓名、工作单位、作恶时间、地点越详尽，曝光越及时，对震慑邪恶越有力，对营救同修对众生明白真相，救度他们越有利。

    在奥运之前，本地洗脑班近两年没有开班，这也与本地同修坚持不懈以各种形式揭露迫害，曝光邪恶，讲清真相救度众生而开创宽松环境有关。

    我们有一位同修“刑”满，监狱不放人，要“六一零”人员签字才放人，妄图对同修继续送洗脑班迫害。被迫害的这位同修已长期没有学法炼功，怎能允许邪恶继续迫害呢？我除了按同修们约定的时间同步发出强大正念外，并决定到监狱去近距离发正念，一定要把同修接回家。当天和另一同修带着该同修亲属一块早早的来到监狱，我们和当地同修一起发出强大正念，让另外空间的所有的邪恶生命解体，并不被其亲人的种种人心带动，不被监狱和“六一零”人员的种种虚张声势的表象所带动，一个不动制万动，就是要将同修顺利接回家。最后，“六一零”人员只好开车灰溜溜先行离开了。同修上了我们开去的车，顺利回家。

    如果同修被迫害，我们都积极主动的邀约其他同修一起去看望其家属，安慰鼓励他们，跟他们的亲人讲：修炼“真、善、忍”做好人并没有错，是邪恶的党迫害良善，逆天而行。逢年过节送些米、油、水果之类物品，使他们在精神上感到安慰，减轻他们对亲人们的思念和抱怨，从而消除对大法和大法弟子的误解。不少家属明白真相后，不仅选择“三退”，而且主动反迫害，营救自己的亲人，包括去公安局、单位、看守所要人等。还有的一到探视时间，就主动去探视亲人，还把我们的关切、问候，还有师父的经文都带给被迫害的同修。

    我们在营救同修过程中，在跟亲属、公安局派出所干警、法官、律师、检察官、“六一零”人员等乃至监狱警察接触过程中，都理智的讲真相揭露迫害事实，启发他们的善念良知，让他们明白“善恶有报”是天理；不少警务人员明白真相后明确表示：法轮功学员都是好人，不愿参与迫害他们，今后要绕路走。使这些生命明白真相后对善恶作出了明智的选择。

    四、以法为师，无条件向内找

    二零零二年前后，各地被非法关押的辅导员陆续回家了，他们通过学法和同修们的鼓励帮助，大都从新走入修炼。我衷心为他们能尽快溶入整体，和从新承担大法工作而高兴。然而，随着正法進程的推進、证实大法项目的增多、救度众生的日益紧迫，我发现矛盾也日益增多。老辅导员对讲清真相和揭露邪恶迫害的认识与做法与我有很大的不同。

    面对矛盾，有时候我心里委屈气愤不平，心想：还老辅导员呢？不知看了师父的讲法没有？看了明慧没有？师父讲的这么清楚还不悟。我那种状态，就象师父在《越最后越精進》中说：“但是在实际修炼中，痛苦来时、矛盾冲击心肺时，特别是一旦冲击了人的那顽固的观念时，还是很难过关，甚至明明知道是在考验也放不下执著。”

    我甚至想：师父啊，这些明明是他不对，师父请快点点醒他吧。我心里痛苦的不行。既有对对方这种不精進状态的惋惜，又为监中同修的处境和众生的不明真相而担忧。每当这种时候我都先发正念清理自己空间场，然后静心学法，师父在法中会指导我。

    其实在《精進要旨》〈再认识〉中师父就清楚的告诫我们：“只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”

    我想揭露当地邪恶，讲清真相，救度众生，这都是正法進程需要。作为辅导员他怎么会不明白呢？为什么这么“拧劲”呢？这肯定是又好又神圣的事，那么师父利用它来去我的什么执著呢？魔性吗？我深深的反省自己，透视自己的内心深处，一点点回忆，一件件找，终于发现：从这位同修回家时我们的心态就不纯净，当时确实为同修的及时回归由衷的高兴，但高兴之余还隐藏着一颗为己的私心。因生性好静的我，很不喜欢、也不适合到处“抛头露面”。现在终于有了合适的人选出来担负这些具体工作，我可以安静实修了。有这种自私的想法一方面是学法不深，把这么严肃的修炼当成人中的工作和事，而没有站在该同修的角度着想，他被非法关押而被迫接受了邪党的洗脑；要清除这些毒素只能静心学法，一切正念、智慧皆源自法中，而我为了自己的清静实修把所有的担子一古脑儿推给了他，使他忙于奔走，接谈，哪能静心学法呢？由于他没有用法将脑中的邪悟理论彻底清除，所以后来种种出现不在法上的言行。而我们几个图清闲的同修都有不可推卸的责任。

    师父让我们修成先他后我，无私无我的正觉；而自己遇事“我”字当头，执著于后天变异的观念形成的“我”而不自知；这是多么严重的执著心啊！

    另一方面，我很怕“麻烦”，念书时就不愿当班干部，怕承担责任，所以将人的这种观念带到修炼中，不想当协调人，因为带好一帮人功德无量，如果带偏了自己白修毁了不说，还毁了别人，这个责任太大了。所以谁要说我是协调人我就和谁急。这和师父要我们修成无私无我、先他后我的正觉的要求简直背道而驰，不听师父的话还能算师父的弟子吗？再说此生此世我能有些小特长、小能力，如无家庭阻碍，环境宽松，语言沟通能力强，口头表达及书面表达能力勉强过的去，思维较缜密敏捷等等，这些不都是慈悲的师父给的吗？如果我不在这特殊的正法时期发挥自己的作用，岂不有负师恩，也违背自己当初许下的助师正法的誓言。我怎能为了一己之私图清闲安逸而不去承担自己的那份责任呢？

    我惭愧至极，继而又悟到协调人也是修炼人，和所有同修没有任何区别，既不是师父委派的，也不是谁选的，只是在正法特殊时期需要一些有热情、有一定能力和条件的、当然法理清晰的部份同修出来协调大家，共同做些大法项目工作。他们没有任何特殊之处，只是众多普通学员中的一员，不可以在学员中居高临下，将自己意志强加于别人而发号施令。如果说有特殊的话，那就是按法严格要求自己，在提高心性上做出表率，和同修们一块比学比修，努力做好师父要求的三件事，跟上师父的正法進程。

    我还悟到，由于自己工作环境改善了，家庭环境也顺了，所以同修间心性摩擦，各种执著心的反映，这不都是让我提高的吗？让我增大容量而升华吗？想到这些对师父的感激油然而生，心里逐渐平静而放松了。

    后来再遇到有争议时，自己就能够心平气和，冷静对待。现在当有争议时，我主动要求别人决断，只要不耽误救度众生，不偏离法就行；召开法会是大型还是小型为好，不执著于自我而积极主动配合圆容整体，不执著于同修的执著，虽有时仍心里有波动，但一般能很快调适，不象过去心里多少天起伏不平，导致学法炼功不能入静。

    近几年，本地区学法小组遍地开花，每位同修一周至少能参加一次集体学法，资料点也遍地开花，能满足本地区正法進程需要，还能适量补充一些外地所需，我们约定有重大事情协调人就聚集起来，在法上交流切磋达成共识，形成整体，尽量避免各执己见而产生内耗，分散同修精力，削弱窒息邪恶的能量。

    综上所述，体悟到，离师父和法的要求相距甚远，表现在三件事上时有偏颇，不能同时稳步前行，对同修对世人耐心仍不够；有时情绪化，实则慈悲心少，对恶人尤其对胸徽帽徽在身之人讲清真相力度不够，还是慈悲心淡。

    千言万语一句话：勇猛精進。这是我在正法最后时刻要严厉警醒自己的：“证实法，圆容师父所要的是大法弟子的职责！”


宽松环境是用心开创出来的

    文/山东大法弟子

    尊敬的师父好！各位同修好！

    借第五届法轮大法弟子书面交流会的机会，向师父汇报，我几年来修炼的体会。

    在《转法轮》中，师尊用了八页的篇幅讲了“心一定要正”的问题，并且讲“一正压百邪”。下面就谈一谈在九年多的正法修炼中自己正念正行开创修炼环境的一点体会，层次有限，望同修慈悲指正。

    一、初识大法

    我是一九九八年得法的，当时，我还在上班，曾经有幸见过师尊，但由于各种复杂因素的阻挡，错过了得法的机缘。想起来，这也是我人生中最大的憾事。师尊没有放弃我，一个偶然的机会，一位同事把《转法轮》捧到我面前。因为班上工作不太忙，我就随手翻开看，也许是缘份到了，读完《论语》，一种深不可测、遥不可及的深邃一下把我带到了一种莫名的境界和领域。

    我只觉的和我的心贴的很近，又很远很远。下班回家的路上，我一口气将《论语》背了下来，自此永志不忘，也常背常新。《转法轮》中博大精深的法理使我对这本书爱不释手，在办公室里，闲暇时，我就读给同事们听，大家都说好，那份激动、那份喜悦，象许多同修的感受一样，无法形容。从此，我的生命有了全新的意义和内涵，争强好胜、追逐名利而又多愁善感的我变得开朗了、随和了，和同事间没有了那么多内心的间隔。忍让给我带来了轻松和快乐。我找到了生命中最珍贵的东西——“真、善、忍”。我喜欢这三个字，发自内心的，因为他是我们生命的根。在后来不断的学法过程中，才渐渐的悟到其不同层次的法理和内涵。

    最珍贵的东西是需要用“心”去维护的。师尊在《大连讲法》中非常严肃的问，如果需要你为宇宙真理付出生命的时候，你能做到吗？这句话象一记重锤敲醒了我的心，当时我就意识到了修炼的严肃性，学习《证实》这篇经文，更深层的理解了“真、善、忍”的内涵。“真、善、忍”是造就物质本源的因素，是宇宙产生的原因所在，我开始初识大法的真谛，心中暗暗告诫自己：决不放弃！

    二、恶浪袭来　坚修大法

    一九九九年 「四·二五」是阴风吹来的日子，当时我已退休了，由于人的观念的阻挡，一直自己在家学法炼功，但是因为退休前，我在单位学了大法后身心的巨大变化及在单位到处洪法，人人都知道我炼法轮功。镇压之前的调查也自然波及到了我。

    单位领导来到家中问我在哪里炼功时，我理直气壮的告诉他们：“我一直在家炼，如果上边真要对我们采取什么行动，我明天就去炼功点！”从「四·二五」以后，我真的去了炼功点，其实也是师尊的精心安排，让我从此真的溶入整体，溶入大法，自此才有了「七·二零」和同修们一同進京上访，自此才有了后来的资料点遍地开花和同修之间的整体配合及为证实大法救度众生所经历的风风雨雨。

    现在回想起来，那就是大法弟子对大法坚不可摧的正念，那就是师尊在《精進要旨二》〈我的一点感想〉中讲到的：“要知道人一旦知道了真理和生命存在的真正意义，为其舍命而不足惜的。”在迫害最疯狂的日子里，邪党造谣说法轮功搞政治，我就把师尊《精進要旨》中的经文〈修内而安外〉和〈大法金刚永纯〉抄给当时专管迫害大法的头目，使他感到震惊，大大减轻了他对我的迫害。

    “修在自己，功在师父”（《转法轮》）。大法的威严震慑了邪恶，其实这本身就是师尊的慈悲呵护。邪党下令每个大法弟子都要写保证不進京上访并交五千元的抵押保证金，他主动的免了这件事，并在我面前讨好。

    长达九年的迫害，我没有经历其他同修那样惊心动魄，可歌可泣的事迹，但是在任何情况下都能保持着对师父、对大法的正信正念，这是我能够在证实法的路上平稳的走到今天的主要原因。

    一九九九年七月二十二日，我们進京上访未果，被持枪警察从某地押回本单位的时候，那是一个漆黑的夜里，走过市区那片昏暗的灯光，就再也没有一丝光亮，一个能装四、五十名乘客的车厢里就只有我自己，他们没有开灯，我木然的坐在车里，思绪不再，不知去往何处，心中没有担忧，也没有恐惧，只是很平淡的自语到：“一个年过半百的老太太，还劳你们这么兴师动众吗？修真善忍错了吗？”看似简单的一件小事，其实在邪恶猖獗时，这种坦然来自哪里？来自对师尊对大法的正信，是生命本质上最善良的因素构成了大法弟子在迫害面前的金刚不动，这是我们在不断的学法与修炼中同化了法的那一部份，在关键时刻彰显出大法弟子的威德。

    二零零三年十月的一天，我突然接到单位电话，说我被举报到本市公安局去了。上边已经派人到派出所，居委会来调查了。自迫害发生以来，我没有停止过讲真相，腿不闲着，嘴也不闲着，走到哪里就把真相讲到哪里。致使不少关心我的朋友一再提醒我，“注意些，共产党可不是吃素的。”

    今天事情真轮到自己头上了，我和丈夫一商量，立即分头行动，不给邪恶喘息的机会。他去了我们单位及上级部门，我去了居委会，没等他们找我，我们自动上门，堂堂正正告诉他们大法的真相及我修大法后身心健康全家受益的切实感受。告诉他们，参与迫害者不好的下场。看来来势汹汹，马上就要抓人抄家的架势，在大法弟子的正念正行面前一下泄了气。

    第二天，上边来电话道歉说，“没什么事，是一场误会。”想起来可笑，这还真不是开玩笑，一念之差就是带来不同的结果。“坚修大法心不动”（《精進要旨二》〈见真性〉）。真的需要我们用“心”去实践这个法，在考验面前才能突破一关又一关。

    三、开创家庭周围的修炼环境

    自二零零三年起，我开始参与了资料点的工作，负责大法资料的传递。五年多来，有多少大法资料经我和同修的手传入世人的手中去救度众生，已无计其数了，大包小包，大箱小箱，从城市到农村，从本地到外地，“法理撒遍世间道”（《洪吟二》〈如来〉），见证着大法的威德与神奇，救度着被谎言毒害的众生。五年来，能够安全的做好这件事，其中一个很重要的原因就是我们家庭周围环境比较宽松，提供了这方面的便利条件。

    其实很多事都不是刻意而为的，是因为我们在法中了，是因为我们知道自己该做什么，怎样去做好。我是一个做事比较认真的人，既然大法选择了我，我也选择的大法，我就要拿自己的修炼当回事，负起这份责任，担当起自己的使命。

    我家居住的环境小区房子密集，而且大都是老年人较多，老人们退了休没事干，在街上下棋的、打扑克的、看孩子的、闲聊的……从早到晚不断人，反正时时处处都是眼睛，这就给大法资料的传递带来了很大困难，那么要开创这个环境，就首先让这些人明白真相，当然，在这以前，我也多次对他们讲真相，但有的明白，有的还是不理解。

    因为有了真相资料，我就开始挨家发放，有影碟机就给光盘，没有的就发小册子。我很坦荡，也很自然的告诉他们：“给你们送福来了，一定要用心看，看完再还给我。”这样我就分期分批的给他们送，都能很高兴的接受。

    有病的我就告诉他们念“法轮大法好”，有的还听了师父的讲法录音。《九评》出来后，我就给有文化的送《九评》还有《解体党文化》。二零零七年、零八年的“神韵晚会”光碟出来后，我就分别叫上左邻右舍来我家先饱眼福，明白了真相的也有觉悟的一面，他们自会知道如何去做。

    这样一来，不仅破除了邪党的谎言，也打破了旧势力在大法弟子和世人之间设置的间隔，为他们选择未来打下了良好的基础。因此，劝三退开始以后，我的周围邻居很顺利的都退了，很多家人也退了，给他们自己选择了美好的未来。

    我觉的做好这一切，首先要把自己摆在正确的位置，摆正大法弟子与众生的关系，大法弟子是众生得救的唯一希望，让众生真正的明白我们是在救他们，我们自己的心正了，周围环境的场也就正了，邪恶的因素就被解体了。

    迫害发生九年多了，我家同修来来往往，就象常人正常串门一样，大家也都知道我家周围环境很正。每天有多少同修来，有时我不在家，回来邻居会告诉我：“今天某某某又来找你了。”我每天忙碌，邻居都看在眼里，大哥大嫂们给了我许多帮助，他们主动帮我缝被子，每年端午节都帮我包粽子，甚至拔来野菜都摘好、洗净、烫好了才送给我，他们打趣的说：“都知道你很忙，没有时间。”其实我很感动，感动邻里乡亲们这份缘份，感动师尊的慈悲安排。

    我的家庭环境也很好，丈夫支持大法，几乎担起了家庭生活的所有担子，他有时开玩笑：“看你多有福啊，你现在成了专业户了。”在感激他的同时也为他欣慰，一个肯为大法全力付出的生命一定会有美好的未来，也发自内心的祝愿他早日成为一个名符其实的大法弟子。

    再谈一点敬师敬法的问题，作为一个得了法的生命，首先要尊敬自己的师父，每年四月初八，我会把生日蛋糕分给邻居并告诉他们：今天是我师父的生日，让他们和我一起感受佛恩浩荡。有一次我全家外出，一个邻居要借房住一段时间，我说：“别的都无所谓，你要天天代我给师父敬香。”她很爽快的答应了，回来后，她告诉我：“我每天不但敬香，而且买最好的水果供奉。”我流泪了，我为在乌云翻滚的邪恶形势下觉醒的生命流泪了，我为被邪党迷惑而不醒的生命流泪了。

    这里说明了一个问题，大法弟子心正、念正，众生才会归正，我们自己如果不正，又何谈去正人？同修们，承担起历史的责任吧！用我们的正念正行演好这台历史大戏的主角！愿更多众生得救。

    谢谢师父！谢谢各位同修！


风雨无阻讲真相　踏车万里救众生

    文／河北大法弟子 林晓明

    我是一名政府退职公务员。多年的艰辛工作，使我多种疾病缠身，如颈椎增生，肠胃不好，咽炎、痔疮等。在大法洪传的第六个年头，也就是一九九七年的六月四日，我抱着试试看的想法，祛病健身的目地走入了大法中。当天炼功中恩师就为我下了法轮来清理身体。为提高我的心性，恩师又鼓励我，有时让我看到《转法轮》和师父其他讲法、经文金光闪闪。还经常看到法轮，看到另外空间物质反差的颜色。有时师父为提示我按大法要求做，看到法像眨眼等等，来鼓励我修炼。从那时起，我告别了无神论，成为大法的有缘人，成为一个身体健康，道德高尚的人。

    一、揭谎言，助师正法

    一九九九年春季的工作中，我经常代表单位参加邪党召集的会议。记得在一次会议上，市直属机关党委书记直接对与会人员说：「目前全国有五千八百万党员，炼法轮功的就超过了一亿人，党员谁要炼法轮功就开除谁。」相继江泽民在六月十日，以小人之见，妒嫉之心，作了臭名昭著的讲话。到了七月二十日，邪党以各种方式下发文件，对法轮功定性，动用了电视、广播、报纸等一切舆论工具来诬陷、栽赃法轮功和师父。并在全国范围疯狂抓捕法轮功学员。从此，邪党历来吹嘘的实事求是的原则全无，人民信仰自由和保护人权的法律成为一纸空文。师父和大法被诬蔑，大法弟子被迫害。

    面对欺世的谎言，惨无人道的打压，自己决不能退缩，我要走出来证实大法，捍卫大法，还师父的清白，揭露邪恶和无耻的谎言。从那时起，我经常走出家门、单位，对着我的上级、同事、亲戚、朋友和同学揭露谎言。非典期间，我骑自行车到曾经工作过的乡镇，单位去揭露谎言，证实大法。记得有一天，从上午开始，一直到晚上，共走了六个村，找到我曾经领导过的二十三人讲大法的美好、神奇、讲师父的慈悲和四海为家传法度人的事迹与威德。这些人中有十来位是现任书记、主任和村干部。他们听后很受感动，都说：「江泽民利用手中的权力耍流氓，真是坏透了。法轮大法这么好，咱们一定要在村内善待呀。」时至今日，这些村一直没有迫害的事情发生。

    一些亲戚、朋友听过讲给他们的真相后说：「邪党带头造假，利用电视，报纸和广播对法轮功编造谎言，要不社会这么坏呀！要是都学大法就好了。」一些同学，同事听过真相后，一一解除了心中的疑惑。

    为了让更多群体和受蒙蔽的人从谎言中清醒过来，我就骑自行车利用白天和夜晚，带上上百份真相材料，到乡村和居民住户去发放。从九九年七月二十日开始，到二零零一年底，走遍了自己工作过的小城市（县级市）和市外的几十个村庄。使这里的人们了解了法轮功，认清了江魔头的邪恶。

    二、抓住时机，讲清真相

    一九九九年“七·二零”以后，在江泽民的操控下，各种舆论工具开足马力打压、栽赃构陷法轮功，在这邪恶的宣传影响下，社会上相当多的人们在迷惑，在仇视，在远离法轮功，有的甚至助纣为虐，帮助恶人打压。面对这种情况，稳住心态，看了师父在二零零一年十二月二十九日发表的《在美国佛罗里达法会上的讲法》，明白了师父讲给我们的法理及讲真相的方法。要让世人赶快觉悟，了解事实真相、让他们从恶念中解脱出来，正确认识大法，以免生命被淘汰，我就利用一切机会向有缘人讲清真相。

    几年来，我不管是在工作中，或是出公差，办私事，都要带上一些真相材料，以便随时散发。如利用出差机会，我曾在北京站、北京南站、天津站、天津北站、石家庄站、唐山站、保定站、廊坊站，共八个火车站候车大厅里，面对面讲真相几百人次，并利用乘车时间在列车上抓时机向旅客讲真相。在数十次火车往返途中，每次在车上讲真相都在十人次以上。一次在石家庄开往承德的列车上，给一乘客讲真相时，竟有十来位旅客靠近我，围过来听。其中一位老人还夸奖说：「你讲的真好，这么好的大法不让炼，共产党太可恨了，江泽民太坏了！」临下车时又向我要真相材料。之后，我把身上带的五、六张真相光盘逐一分发给他们。有的人还告诉我他家乡的地址，让我有机会到他家乡去讲真相。

    有一次出差，正好晚上赶到北京南站（原永定门火车站）。那天也正是三九天，车站外寒风刺骨，候车大厅里（因不供暖）也是零下十三度。当时赶回家的车又没有，怎么办？对，我决不错过这个讲真相的好机会。候车大厅内，夜间三五成群的警察在巡逻，我就发正念清除我周围的邪恶因素，让这些警察都躲开远离我。然后心态平和的跟一个个不相识的旅客热情攀谈，随时切入话题讲真相。从晚上开始整整一个通宵夜都是在讲真相中度过的，这一夜有十多人明白了真相，我为他们的生命得救而欣慰。

    我曾两次在三九天的夜里在这个车站里讲真相。候车室内零下十三度，自己又没穿棉鞋，衣服又单薄，当时感觉是非常冷的，一夜心里不停的默念着师父告诫我们的在困难面前要：「难忍能忍，难行能行」，因为心中有师在，有法在，身体也不觉冷了，并感觉到一股股暖融融的热流在我体内流动，越讲越热乎，讲了一夜，一点也不困倦。

    记得有一次在保定火车站候车厅里，面对江苏籍出差的父子讲真相时，他们被我的热心打动了，听的非常认真，我讲的也投入，讲着讲着，发现什么都没有了，只觉得车站大厅内就剩我们三人了，什么嘈杂的声音也听不到了，要不是恩师起动我的耳鼓，连高音喇叭叫喊上车的声音都听不到了，可能还耽误了上车呢。一直为这父子俩讲完了真相，与其道别后，我跑步检票上车。

    一次儿子大学同学要来家里做客，这些年轻人都是八十年代出生的，他们大部份都追求现实，思想单纯，很容易受邪恶宣传迷惑。为了给他们解疑释惑，我就在饭桌上给五个大学生讲真相，在讲的过程中，他们提出好多疑问，有的还说“国家”不说瞎话的。针对这种情况，我就把自己在工作单位中看到的弄虚作假的实例和一九八九年六月四日天安门镇压大学生的惨烈事件讲给他们听，证实邪党说了假话，一贯用谎言欺骗人民，并帮助他们分析共产党栽赃法轮功，搞的天安门自焚伪案的细节，使四个大学生解除了疑点，清除了对大法的恶念。另一位来自东北的大学生还是不太信，并说他爷爷就是炼法轮功炼的如何如何。对此，我又详细的给他讲了大法的法理，告诉他炼功人必须有好的心态，守住心性，专一不乱才行。听完他佩服的点头认可。并说：「大伯，我记住了，法轮大法好，真善忍好。」

    三、广传真相，劝三退

    一切从大法中来，一切为法而生。二零零一年，我搬到另一个小城市居住，年底又从工作岗位退了下来，我想这一定是师父安排的吧，让我兑现史前的誓约，能有充裕的时间做好三件事，救度更多的有缘人，抢救更多众生。当二零零二年八月二十一日师尊《洪吟二》〈快讲〉发表后，更觉得时间的宝贵和紧迫。特别是经文《放下人心　救度世人》中讲：「特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。」对照师尊的教诲，备受启发，自己暗下决心一定要抓紧这段有限的时间去救有缘人。于是我就不分地点和环境的好坏，凡是有人的地方都要去讲，我每天七点多钟出去，十二点多钟回来，七年如一日，天天如此。遇到大风大雨大雪天，外边没人就在家学法，第二天再补上。

    1、利用集市讲真相，因为这里人多。二零零二年春季，我向经商人了解哪天某地是集市后，就把方圆八十华里的集市日期都摸清，登记在小本子上，以便查看。以上三退人数大部份是在集市上做的。但在集市上不要长时间讲，语言要简练，因为对方忙于做买卖没长时间听。一般是这样讲的：（按年龄称呼）大伯、大叔、大姐、妹妹、老兄、老弟……您三退了吗？没有退过的一般回答都是没有。我说：「共产党吃喝嫖赌，贪占腐败；打压杀害老百姓，是个恶党。现在天灾人祸不断，天要灭中共，入过党团队的人，在前额上都有印记，如不退出，就是他的一员，就会遭天惩。」听后都答应退掉，之后问其贵姓大名，对方一般都用真名退掉，有顾虑的就用化名退掉。几年中，由于自己一直没有怕心，正念正行，师父的法身和护法神都保护着，所以一直没遇上任何的干扰。

    我给集市上一个四十多岁的摊主讲完真相后，他说：「快五十岁的人了，有什么印记？」我就告诉他：「你在入团入队时，发誓说过为邪党奋斗终身，把生命献给党，这就被打上了印记，要宁可信其有不可信其无。再说，身上落个苍蝇把它轰走，没啥不好。」他说：「也是，给我上个保险，退了吧，我叫某某某。」

    2、与骑车人同行讲真相，每天骑自行车出去，都会碰到好多有缘人。特别是同方向骑车的人，不要错过。靠前的要赶上，靠后的要放慢速度等一等。稍过片刻就主动与对方搭话。根据年龄、性别适当称呼，顺着他（她）们心理说效果会更好。如夸对方身体真好，车子好轻快，注意安全，您的车子该修了等。常人都爱听关心他的话、吉利话，也就和你话多起来了，很快就能切入话题，讲真相劝三退。如：一次遇上一位长兄，我对他讲：「大哥您身体真好啊。」他说：「是的，你身体也挺好啊。」我就直接告诉他：「我以前身体不好，全身是病，是经过修炼法轮大法才变好的。」顺着话题给他讲了法轮大法的美好，共产邪党诬陷大法的真相，等他明白后，告诉他：凡入过党团队的都有印记，等到天灭中共时就躲不过去。他说：「那入过团队怎么办哪？」我说：「用真名化名都可以退掉」。他说：「老弟，我叫某某，给我退了吧。」

    3、到施工工地讲三退。施工工地的工人，都来自穷困地区，几乎全国各地的都有，他们听到真相的机会很少，一定不能忽视这个群体。做法是：首先找工头讲，以免他怕耽误工人干活，把讲真相的环境破坏，达不到救人的目地。一次，我看到一街旁几个民工正在挖排水沟，旁边还站着一位衣着整齐的中年男子，料定他一定是工头。于是我停住车子向男子走去，说：「看你就是有文化的人。」他说：「以前念过初中。」我说：「那你上学时入过少先队、共青团吗？」他说：「不但入过团入过队，在部队还入过党呢，都过时了，出来打工什么组织生活也没有了。」我说：「那也得声明退一下。」他说：「那咋退？」我说：「有办法给你退。」他说：「那就退掉吧。」然后我就和他讲：「你得救了，也得救他们呐。」他说：「你就跟他们讲去吧。」于是我就又和那四个工人讲了真相，了解他们中谁入过党团队，用真名和化名做了三退。

    4、参与干活当中讲真相。实践中体会到这种方法效果很好，一般在很短时间内，就可以插入话题，很快進入三退。几年中，我一直使用这种方法。但一定要干那些力所能及的活。比如帮农民锄地、剪树、推单轮车、挖沟、平地、抡锤、砸地等，这样他们看你热心帮干活，也就去掉所有戒心，愿意和你说话。一次冬季，出去碰见四个人，正抡锤砸水泥地面，跟他们说：「我试试行不行？」我抡锤砸了起来，一会就砸掉大片水泥板面。他们说：「你身体真好！」我说：「我是炼法轮大法炼的。」这样我就向他们讲起了真相，之后了解他们都入过团队，都用真名给他们做了三退。另一次，春天有一家三口人在田间锄地，我走進就帮他们干了起来，一边干活一边问他们知道三退的事吗？得知父母入过队，儿子入过团，经讲真相，一家人都用真名做了三退。

    5、到街头巷尾、路口、地边、大群体中讲几年中经常遇到在上述地方有好多闲坐、闲聊的人，对这些人也一定不能错过。对他们预先发正念：一定要救他们。

    在一个夏天，我从农村集市讲真相回家，路过一个十字路口，一帮人正给一个饭店装修，背砖、背沙袋，一数正好十人。路口有警察，我想不能因为有警察就错过机会。于是我立刻发正念：清除这里空间场所有邪恶因素，我一定要救度这帮人。然后把自行车靠在路旁，向他们走去。看他们累得衣服都被汗水浸透了，同情的对他们说：「大热天，干这累活，你们太了不起了！」这么一说，有两个人很感动，对我说：「你真是个好人！」我说：「你说对了，我是修炼人，这么热的天，别累着，晒坏呀，你们歇歇聊会儿吧。」 他们问，你有好事吗？我说，有哇。

    一听有好事，三五个的就围拢过来，他们又喊其他人，也都围过来，他们都围着我席地而坐。然后我就对他们讲着几年来天象大变呀，南方二十省市大冰雪，五一二大地震，这几年夏天下大雪，冬天打雷下雨，天灾人祸不断。他们问是怎么回事，我说就是天灭中共的时候到了，天在警示人。共产党历次运动杀害八千万中国人。官场贪污腐败，工人失业，农民种地不挣钱，造成你们出来打苦力工，一天才挣几十元钱，物价飞涨，看你们衣服都舍不得穿，光着膀子干活……谈话中，得知他们是东北来的，又没多少替换衣服，我马上回家拿来十几件衣服，送给他们每人一件。他们说我太慈善了。我告诉他们学法轮大法的都这样。又给他们讲了真相和三退的事。这十人当中七人作了三退。另外三个人没加入过任何邪党组织，然后到施工室内送给他们真相材料和福卡，他们十个得到福卡后激动地喊：「法轮大法好」。

    一次三伏天，看到七、八个人在一个村路口树下乘凉闲坐，我就打着招呼走了过去，他们看我也象个闲人，对我说，过来坐会儿吧。我顺势在他们中间坐了下来，一老者讲：「一看你就是个文人，吃官饭的。」我搭话说，是，以前上大学是学文的，上班时是公务员，一辈子看了好多书。他说那你知道的事多呀。我说看过一些古书和中外名著，这些年看了许多神书和预言。看他们爱听故事，我就顺着对方兴趣讲了《烧饼歌》、《推背图》、《圣经启示录》、《诸世纪》等，并讲与法轮大法有关的事件，告诉他们这些预言都是在警示人，之后讲法轮大法洪传八十多个国家，只有中国政府在打压的真相，以及三退之事。他们明白真相后，都作了三退，并再三叮嘱我以后多来，好一块聊。

    6、利用购物讲真相每天出去我都有计划的购一些食品、调味品、蔬菜等。找去给这些商贩讲真相的机会，每次也能退上三、五人。但要注意不要急于求成，以免对方不听和受到干扰。一次过年，在水产大厅买年货，付款后发现卖货人多给我五十元钱，等她忙过后，我说：「妹子，你多找给我钱了。」「噢，脑子蒙了，」她说。这时男主人在旁边搭话说：「你看人家多好啊，这社会你这样的人太少了。」我说：「我是学大法的，我们修炼人都这样，不占别人便宜。」之后给他们一家四口讲了真相，做了三退。一次买西瓜，女主人多找给十六元七角，我告诉她找错钱了，她说没错，看她挺忙，没心思说话，为了讲真相就等了一会儿。她闲下来时我把多找的钱还给她，并告诉她我是学大法的。她说：「以前受电视迷惑，不信法轮功，这回才知道你们都是好人呀。」了解到她入过团队，也给她做了三退。

    7、与行政官员，公安，保卫人员讲真相。这些人受邪党歪理邪说灌输多年，好多人又有共产邪灵操控，他们接到真相又少，要这些人免遭淘汰，大法弟子是救度他们的唯一希望。我工作中接触到的都是一些处科级干部。这样就可以带上《九评》和真相材料到其家里和单位去讲真相，这样效果好，接触真相后，大部份都能明白真相，并作了三退。一个正科级干部，经过我几次去其家讲，并看了《九评》光盘和所有真相材料后，夫妻二人退了邪党，大学毕业在北京工作的两个儿子也退出团队。真为这一家四口得救感到欣慰。

    一次向一位处级大姐讲真相时，她说，你也在政府上过班，共产党发你工资，你还反党……我说，大姐不能那么说，咱们的工资来自百姓缴的税，怎么是共产党发的呢？你看共产党历次运动整死了八千万老百姓，六四天安门屠杀大学生，死了多少人，九九年江泽民出于小人的嫉妒，违反法律，一意孤行，疯狂打压修真善忍的好人，邪党一党专制，贪污腐败，您说这样的党能要吗？您再看天灾人祸不断，这都是警示人的。再说凡入过党、团、队的都有印记，你不退出，将来天清算恶党时就不安全，快退了吧。她问，你退了吗？我告诉她，不但退了，还把党证等都烧了。言谈中，她对用真名退有顾虑。于是问她贵姓，她说姓南山。我说在姓后边添个梅字多好哇。就用南山梅这个名退吧。她说，这个名真好，你给退了吧。

    一次在公园遇上一个公安正科干部，我就单刀直入：「兄弟在公安工作吧？」他说是。我说你们的工作不好呀。他问怎么不好，我就以第三者的身份说，你们公安负责打压法轮功。并给他讲法轮大法受迫害的真相。告诉他这个群体都是好人，不能打压。他说那是上边压下来的工作。我说那也不能助纣为虐，将来给大法平反后，公安就会受牵连，受惩罚。又讲给他，文革后共产党为推卸责任蒙蔽群众，在云南秘密枪决一批警官和士兵的事实。他听后说，那可注点意，不能再做坏事了。之后我问他三退了吗？他说没有，我说我给你退了吧。他说姓陈，我说你要听我的话就有福有希望了。就叫陈福望吧，给你退了，就行了。他说，今天是我的福日，谢谢你了。

    有一次讲真相碰到一位蹲坑人员，讲完后他问我，你知道我是干什么的吗？我就是专抓法轮功的，抓一个上边给三千元。这时我想起师父讲的「一个心不动，能制万动」（《精進要旨二》〈去掉最后的执著〉）的法。默默对他发正念，铲除其在另外空间操控他的邪恶因素。之后和善的对他讲：「老弟，我做的是好事，善事，是在救你，共产党在做坏事，将来善恶有报，弃恶从善得福报，要为自己留条后路，不能做伤天害理的亏心事啊。」之后对他说，我就用刚才给你起的化名「金旺」退了团队吧！一席话解体了他所有恶的因素，然后他愣愣的说：「听你的，退！你走吧。我也不干这个差事啦。」

    在讲真相中，也遇到过一些拒绝的，不愿听的，有的要打电话举报，有的驱赶我不让讲，有的要我的名字、地址、单位、要报公安派出所抓我。对此，我都是在师尊的呵护下，智慧的处理好，从中解脱出来，化险为夷，转危为安，轻轻松松，抢救有缘之人。

    在七年的时间里，我没有歇过节假日，没休过一个星期天。脚踏自行车，在居住的这个城市里，走遍了所有大小菜市场，商场和店铺，街道及一些施工工地等地方。然后以居住地为中心，采取了今天东行，明天西行，后天南行，大后天北行的方式，扩展到市周围十里、二十里、三十里以外的集市、农村去讲真相，劝三退。在邪党所谓的敏感日和奥运、残奥会期间也没停止救度众生的脚步。几年中行程数万里，自行车胎磨破了六只换了三次。每半天最少能讲通四、五人，最多二十几人。时至今日累计明白真相的一万一千多人，其中退出党团队的有一万余人。

    在讲真相救度众生中，我看到了众生急盼得救的心情，往往会令我感动。有的人给我作揖、鞠躬、一遍遍的道谢，有的人目送我依依不舍。曾有个人让我先走，他一直看着我跟我挥手，我也不停的回头和他挥手，直到两人看不见为止。有的人一遍遍的叮嘱我，让我有时间再来，有的还邀请我去他们老家讲一讲。有的再次见到我激动万分，告诉我劝退时给他起的名字，告诉我如何珍惜真相护身符，告诉我明白真相抹去兽印得福报的事，从中使我体悟到师父的洪大慈悲，我从中不断的提高与升华，感到师父把我们的功能都打开了，让我们在救度众生中随意所用，我写出这些就是希望同修不要怕，走出来讲真相，要天天坚持，就会有收获有提高，就会不断的去掉人心，时间已经很有限了，望同修能够更多的救度那些盼望得救的众生吧。


做好三件事 走正大法路

    文／湖北农村大法弟子

    看了明慧关于第五届大陆大法弟子心得交流会的通知，我想写投稿文章，但又觉的自己水平低，怕写不好，今天通过同修鼓励、切磋，认识到这是一个人心。大法弟子写投稿文章也是自己的责任，不管《明慧周刊》是否登载，重在参与。所以提笔写作，把自己的修炼情况向伟大的师尊及大法同修作一个汇报。

    一、个人修炼阶段

    我一九九七年初得法，学法前自己多病缠身，各方医治总不见好转，加上家境非常贫困，真是苦不堪言。得法后通过学法，认识到自己这才是找到了人生真谛，为自己今世能遇到伟大的师尊传法度人，能成为师父弟子感到无比幸福。每天学法、炼功、修心性，哪怕大年三十、初一都到炼功点学法炼功，真是时时沐浴在伟大师尊的佛恩浩荡之中。

    二、跌倒了爬起来 勇猛精進

    一九九九年七月以江氏集团为首的中共邪党集团发动了对大法的残酷迫害，大法弟子心情都无比沉重。我们按师父说的“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉），就走出去讲真相，讲大法的美好，讲大法是受千古奇冤，发资料。而后，我和同修们切磋：大法受迫害是中共最高党魁发动的，是自上而下的（当时对旧势力没有明确认识）。所以我们要到北京上访，要自上而下的把局面正过来。

    二零零一年，我到北京上访，到天安门打横幅，要还师父清白，还大法清白。结果，邪恶非法劳教我们。在劳教所邪恶对我们残酷迫害，我们都很坚定。由于邪恶长期迫害，封闭式的管理，加之以前法学的不透，被邪恶的伪善所欺骗，被犹大所欺骗走了弯路。刑期满回家后，离开大法后内心痛苦真难言表，也不知今后的人生路该怎么走，于是就和另一位曾被非法劳教的同修商量，认为首先要找师父的讲法，几年未学法了，找到法才清楚怎样做。于是就到昔日同修家请师父的讲法。

    看了师父“七·二零”以后的讲法，我越来越清醒，很快认识到自己走了弯路。师父是来正法的，我们是正法弟子，要反迫害、讲真相，助师正法救众生。由于回到了法中，对我们这里的同修非常着急，因为我们这里的同修基本不修了，辅导员也不修了。看到这种情况，我和另一位同修多次上门找他们谈心、谈法理，鼓励他们。很快炼功点同修都回到了法中。我也就自然的成为一个协调员，和大家共同精進。

    三、多学法 学好法

    如今我越学越觉的大法珍贵，越感觉学法重要。我时常想要做好师父安排的三件事，前提必须学好法，否则，离开法做事就等于是盲人摸象。我每天学法：师父的《转法轮》和师父“七·二零”以前讲法及“七·二零”以后讲法，基本是按顺序一遍一遍的学。我是农村人，农活忙，挤时间学，在田里、走路、甚至吃饭都回想大法内容。我感觉通过不断的修、不断的学，对法的认识也不断提高，也更能体会到大法的深层内涵。我们点有许多女学员不认识字，我们就长期帮助她们，现在也基本上能学《转法轮》。我认为，我不能光顾个人学法，更重要的是让点上的学员都能学好法。

    四、个人的心性修炼

    大法弟子的个人修炼非常重要，责任太大了，因为他不同于历史上的个人修炼。师父在《北美巡回讲法》讲：“今天可以告诉你们了，你们的修炼绝不是为了个人简简单单的圆满问题，你们的修炼是在救度着对你们寄托无限希望的与你们对映的天体无数众生，你们的修炼是在救度着每一个庞大的天体大穹中的众生。”所以，我认为一定要把自己修好，一定要修去名利情，特别是按师父讲的遇到矛盾向内找，向内修。

    向内找，说起来容易，做起来就不容易。

    有一次，有一常人要把别人给我种的地强行收去搞养殖，他对我态度也很生硬。我很不情愿，心想：你这不是夺我饭碗吗！要跟他闹起来，但这时想到师父在《转法轮》第九讲中讲到一常人争一修炼人的房子，他却很坦然的说： “那你就拿去吧”。我想师父的法是讲给我们的，跟法对照，说明我的利益之心没有彻底去干净，这次要争取随其自然，要心平气和讲道理，他非要不可就给他。但过后他又不要了。这次使我体悟到只要按法做，真是“柳暗花明又一村”。但有时也做不到，其实是修的不扎实。

    师父讲：“其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉”（《精進要旨》〈佛性无漏〉）。我体悟，个人修炼就是要去掉这个私。人的败坏，旧宇宙的成、住、坏、灭都源自于这个私，而师父正法的新宇宙是无私的、为他的，所以才圆容不灭，另外师父近期讲法，个人修炼圆满与否牵扯到救度的众生有没有去向的问题，也就是能不能真正得救的问题。由此看来，大法弟子的个人修炼多么伟大，多么重要。因此我们一定要达到标准。

    五、发正念

    大法弟子的发正念也是非常重要的，师父《正念》讲法讲：“大法弟子在这特殊的历史时期，为了减少邪恶生命对大法、大法弟子与世人的迫害，发正念起到了非常关键的作用。”我体悟发正念对个人修炼，对反迫害、维护大法、救度众生都非常重要。我每天发正念，农忙有时在田埂发。我是关着修的，对发正念效果不知道，但我坚信大法，认为师父赐给我的法力一定能起作用。我讲真相也离不开发正念，我妻子女儿及孙子都修炼，有时和妻子出去劝三退，一人讲一人发正念，效果很好。

    我村一常人有附体，对我们点两位同修干扰很大。在梦中师父点悟它是一条两米长的飞蜈蚣，一次发正念，一条两寸长的蜈蚣死在我面前。几年来，经常有邪恶骚扰我们。有一次一村干部为了入邪党继续当村干部，把我们点情况向县“六一零”举报，县特警开几辆车来想绑架我们，但由于一位同修长期向镇干部讲真相，干部明白了真相，暗中保护我们，伟大的师父呵护我们，使邪恶阴谋未得逞。通过此事，我们点学员集体学法、切磋，因为我们有怕心，心性有漏被邪恶钻空子，变决定定时向县、镇、村邪恶发正念，使这位村干部几次举报都没得逞，而且现在环境也宽松很多。

    六、面对面讲真相 劝三退

    师尊讲：“大家要清楚讲清真相对大法弟子太重要了。你不只是个人修炼问题。你个人的修炼是在救度着你自己所代表的庞大天体中的生命。你在讲清真相中，你在救度着更多的甚至更大的其它的庞大天体与那天体中的生命”（《北美巡回讲法》）。因为世人都是为法而来的，所以讲真相，劝三退对于大法弟子来讲责任太重要了。以往，我们讲真相主要以发资料为主，自从师父发表了《向世间转轮》及《九评》问世以后，我们改变了看法，因为世人太麻木，只重现实，加之农村人没电脑，如不面对面劝三退，世人不表态也不三退。所以我们不但发资料，更要面对面讲真相、劝三退，要把三退落到实处。

    面对面劝三退，开始我感到真难。首先是怕心阻止我，但师父多次点悟我，我就多学法，越学越坐不住了，终于开始面对面劝三退。我开始向家里人讲，家里都极力反对我，特别是父亲很崇拜毛魔头，我就反复跟他讲，给他《九评》看，结果，全家人侄儿、侄女等十多人全都退出邪党组织。

    第二步转向亲戚讲，开始亲戚都反对我，有的还骂我傻，说我以前生意轰轰烈烈，炼法轮功被非法关押、把生意丢了，种地度日。有亲戚要我外出打工或做生意，还有一远方亲戚要帮我办厂，我坚决不同意，我认为那样就没有了学大法的好环境，所以我宁可种地度日。以后我和妻子上门反复讲，把多年不走或从来不来往的亲戚都讲了，每户我们都是买礼物上门，哪怕我们生活上节约，在这方面都比较大方，经过多次劝退，亲戚朋友除及少数人以外，共有几百人都退了。

    第三步，向熟人讲，受迫害几年和刚回家那段时间，我和妻子压力非常大，周围十多里的人都知道我家的情况，我家住路边，走路的人交头接耳朝我家望，河里船上的人朝我家指，车上的人谈我家的情况，亲戚、家里人一齐指责我。越这样我越认为世人都受邪党毒害，更加觉的世人悲哀，更增强我讲真相劝三退的决心，我反复向熟人讲，随着正法進程的推進，世人也越清醒，我所讲的熟人绝大多数都退了。

    第四步：向陌生人、学生讲。我虽然不抽烟，但我身上长期带着好点的烟，还经常站在门口向往日有点头之交的人、陌生人搞好关系，拉近距离。我妻子常笑我：“你为了讲三退，遇到和尚都喊姐夫哥。”我们农村人流动很少，青年人多外出打工，要多救众生，就不能放过每一个机会，如我在地里干农活时，田边有人走，我马上放下农活拦住他们，给他们讲三退。

    第五步：向外地人讲，如收棉花、黄豆、芝麻的人，对做各种生意和要饭化缘的人讲。我和妻子买东西分多家买，一般少还价，取得商人的好感，然后向他们劝三退。有时我外出做零工，哪怕老板少给钱我都做，目地也是向他讲三退。在劝退过程中我还体悟到师尊的无量慈悲。师父讲：“师父的法身也好，正的神也好，大法在世间布的巨大的场也好啊，可以把有缘人、可以把可救度的人利用各种环境弄到你跟前来，给他提供一个知道真相的机会，但是你们得去做，你们不去做也不行。”（《各地讲法七》〈美国首都法会讲法〉）如我家时常遇到有人问路，他们都不到邻居家去问，偏偏到我家来问，路人或学生到我家讨水喝或歇脚，我体悟到是师尊安排的有缘人，我就马上给他们劝三退，基本都退。

    还有一天，一个搞推销的人骑摩托车直奔我家门前停下，我立即劝退，他退后回头就走了。下午又一个搞推销的人骑摩托车也是直奔我家门前停下，向我打听谁家要瓦，我马上劝退，他退后马上回头就走了。有几回师父在梦中点悟的一些人，第二天我去劝退，以前我认为他没有参加邪党组织，去后发现他们果然参加了邪党组织，我也帮他们三退了。我时常想：师尊啊，说是我们救人，其实是师父在做，我只不过是动动嘴而已。

    劝退过程也是一个修心的过程，有一次我向一对青年夫妇劝退，女的就骂我，言语很难听，当时我想，你这黄毛丫头，我可当你爸，你不分年纪大小。但我马上想到师父的法“难忍能忍，难行能行”（《转法轮》），我很坦然，还是把她男朋友的团队给退了。为了多劝退，我和妻子搞好邻居关系，如他们家有亲戚来，我们马上去劝三退，邻居还帮我们劝退。几年来我和妻子劝退近两千人，我们点上同修大多数也都劝退了几百人。

    以上是我向师尊的汇报及同修的交流。但我清楚的知道，用师父的法衡量，我做的还很不够，还有许多执著心，如怕心、色心、妒嫉心、名利情都没去干净，发正念有时夜晚十二点没做到，讲真相断断续续。今后我一定要多学法向内找，要全盘否定旧势力，反迫害，特别是作为一名协调员要把点上学员协调好，按师父讲的“越最后越精進”，共同做好三件事，走正大法路。

    层次有限，望同修慈悲指正。


从零开始建立山区资料点的历程

    文／大陆大法弟子

    师尊您好！同修好！

    在这次第五届大陆大法弟子修炼心得交流大会的机会，我就谈谈我们的资料点从零开始走向成熟的过程。在这个过程中，我们深切的感受到师父的慈悲呵护，一步步牵着我们走向成熟。

    一、走出迷惑

    我们所处的是一个山区县城，大法一九九七年才传到我们这里。两年后的一九九九年“七·二零”，中共恶党开始迫害大法，很多人都表面放弃了修炼，能公开坚持修炼的只有我们几个人。后来，我们几个也陆陆续续被非法劳教、洗脑班的迫害。当时因学法不深，在劳教所被强制洗脑。二零零二年，我们从劳教所回来，几乎放弃了修炼。

    一年多没学法、炼功，身体渐渐出现了不适，有很多想法和做法都和常人一样。我们就感觉到这样下去不行，所以又从新拿起大法书来看，不但看《转法轮》，并将师父的各地区讲法看了几遍，就清楚了许多。正如师父讲的：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。” （《精進要旨二》〈排除干扰〉）这时外面的同修醒悟过来后，也打电话来切磋，说到我们被非法劳教期间的所作所为都是错的；并给了我们发表严正声明的电话号码。我们当时非常感动，知道这是师父的慈悲，给我们改错的机会。尽管当时形势还很严峻，但我们还是立即毅然用真实姓名和地址，严正声明自己在高压下，所有对不起大法，对不起师父的言行作废，从此坚定实修，不辜负师父的慈悲苦度。

    二、由“等、靠、要”到买第一台电脑

    从迷蒙中走出来的我们，知道大法弟子要做好三件事，但是我们没有电脑，也不会上网，看不到师父最近的讲法，也看不到《明慧周刊》，没有真相资料，除了学法、炼功，真不知该如何做。发正念不得要领，也不明白其真正含义，更不知该如何讲真相。这时，也许师父看到了我们那颗想精進的心，就安排了一个外地同修与我们联系。这个同修，从没有来过我们这地方的，也不认识我们中的任何一个人，却与我们联系上了，如果不是修炼，真的不可思议。

    从此之后，我们所需要的真相资料，《明慧周刊》、大法的书籍等都靠这位同修从二百多里的外地送来。不管我们需要什么，一个电话，她马上会送过来。我们虽然也知道她这样来回奔跑不但很辛苦，而且在当时严峻的形势下，常常大包小包的很不容易，但是当时我们无可奈何，不知怎样改变现状。外地同修也意识到这个问题，便给我们送来了一台电脑和一部喷墨打印机。只是我们心性不到位，有了电脑也不敢装宽带上网，不懂的打印，总认为要什么让她们送来更快，滋养了“等、靠、要”的执著还不自知，这些不符合大法要求的心也被旧势力钻了空子，成了迫害同修的借口。

    有一段时间，我们突然与外地同修失去了联系。我们天天等，天天盼，盼着这位外地同修送来我们需要的一切。可是一个月后，仍然杳无音信，我们意识到了事情的严重性，后来我们就听说这位同修被绑架了。我们除了难过之外，除了帮她发正念之外，就想到了我们以后的路子该怎样走。我们几个同修经过切磋后，决定凑钱买电脑，并买了一台彩色喷墨打印机，也装了刻录机。

    三、在讲清真相，救度众生中提高

    我们虽然有了电脑，能上网了，但是我们的电脑系统没有PDF软件，下载的资料是WORD文档，打印起来非常麻烦，远远不能满足我们这个地方所需要的真相资料。我们只好拿以前外地同修送来的真相光盘来复制，打印一些单张或小册子的真相资料作原稿到复印店去复印。去复印资料也是提心吊胆的，但我们想到有师在有法在，去复印之前先发正念清除干扰，复印过程中，也不停的发正念。这样过了一段时间。心性也慢慢提高了，越来越感受到了肩负救度众生的重任，所以去复印的次数也较频繁了。

    可是有一次，一个同修去复印店复印资料却被绑架了。我们得知同修被绑架后，立即形成整体，到看守所附近近距离长时间发正念，做一些真相资料曝光邪恶的迫害，并写一些劝善信寄给本地的“六一零”、国安等单位。被绑架的同修也正念很足，坚决不配合邪恶，坚持在监狱里照样做好三件事。一个月后，这位同修终于闯出了魔窟。这次营救同修的成功，让我们進一步体会到了“弟子正念足 师有回天力”（《洪吟二》〈师徒恩〉）的法理。

    这件事情过后，我们几个同修切磋，以后不能再去复印店复印了，不但不安全，成本也高。于是我们便凑钱买了一台小型复印机，尽管速度很慢，但也比去复印店好多了。

    随着修炼时间的延长，我们在不断学法修炼中，悟到了越来越多的法理，更加感到了自己的责任重大，想到那么多不明真相的众生，总想多做些真相资料传播给世人，所以总觉的资料供不应求。当时我们这里只有一部电脑，一部打印机速度又慢，复印机的速度也很慢；家放电脑的那位同修，因工作关系，整天都很忙，常常不能满足我们所需真相资料的要求。当时，我就想拥有一部电脑，但因家庭的经济条件，觉的这个愿望很遥远。尽管这样，我想买电脑的愿望非常强烈，我就想等孩子大学毕业后一定买，可这要三、四年，当时我又想再节俭些争取一年后买。出乎我的意料之外是，过两个月，我丈夫得到了一笔意外的钱，我二话没说，先说服丈夫买了电脑。当时我就想，师父时时都在看护着弟子。

    四、在师父的慈悲呵护下，资料点的正常运转

    我们这个县城的资料点，有了两台电脑，两台刻录机，一台小型复印机，一台喷墨打印机，不久又买了一台速度较快的激光打印机。我们这里的资料点可以说是初具规模了，但我们缺少电脑技术。我没用过电脑，还得从熟悉鼠标开始。记的开始学用鼠标时，那个“双击”都费了好大的劲才学会，用左键、右键也常常弄错，经常搞的电脑不能正常工作；电脑店的维修工成了我们的常客。后来维修工要收上门费了，我们就觉的长此下去不是办法。我们经过切磋，决定去外面找懂电脑技术的同修，但是我们有一年多没与外面的同修联系过了。到哪去找？找谁好呢？我们相信师父就在身边，师父会帮我们的。于是我们拨通了一个外地同修的电话；电话通了，我们在电话也不便说什么，就说我们去她那里，她表示欢迎。到了这位同修家，这位同修很顺利的帮我们找到了一个懂电脑技术的同修。当时我们很激动，正如师父所说：“修在自己，功在师父”，“你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”（《转法轮》）

    懂电脑技术的同修来到我们地区，给我们的电脑从新装了一套非常完善的系统，有PDF文档、有清道夫、有下载软件、有安全上网的诺顿防火墙等，还教了我们很多有关打印和使用电脑的知识，我们真有一种豁然开朗的感觉。这位同修还给我们带来了很多现成的资料让我们复制和打印。如《九评》资料，我们以前只能从大纪元网站下载到文档，直接用A4纸打印（因为我们当时不懂排版），一套《九评》九本，不但成本高，发放也不方便。我们有了PDF文档后，可以从明慧网下载各种适合我们做的资料版本，做起来方便多了，再加上又有了《九评》的光盘，很多世人看了之后，都觉的好。

    自从有了这位懂电脑技术的同修指导后，我们的资料点就能正常运转了。不但供应适合我们地区的真相资料，还能做《转法轮》和其他地区讲法的书。书做的越来越漂亮，有些常人看见我们做的书，觉的不可思议，这么漂亮的书，是用手工做出来的。我们也更深切体会到了，修炼人想要做什么事情，只要念正，师父就会帮我们，大法就会给我们智慧。资料点能正常运转，对我们这个地区救度众生发挥了重要的作用。

    过了不久，这位给我们送来电脑技术的同修也失去了联系，后来听说被绑架了。我们心里很沉重，我们只有更加精進，早日解体邪恶，结束迫害。

    我们知道，我们用来救度众生的一切机器都是我们修炼人的法器，都是有生命的；所以每次新买回的机器，我们都要跟他们讲真相。每次使用机器之前，我们都要跟这些法器对话，并清除他们空间场的邪恶因素，这样用起来会顺利的多。偶尔遇到技术上的问题，就请维修工上门修。请维修工上门修理机器，我们从没有觉的有什么不安全的，不管认识不认识的，我们认为他们能修这些救度众生的机器，是有很大缘份的，就是通过这种形式让我们救度的，所以我们都会给他们资料，让他们明白真相。

    不知不觉，我们有两年多没跟外面的同修联系，真相资料还是按原来的版本做（《九评》做二合一的那种）。

    在二零零八年新年之前，我们就决定多做一些《九评》过年时大量发放，可是我们复印机速度很慢。我们都是家庭资料点，同修们的时间也有限，总觉的心有余而力不足。让我们惊喜的是，师父又安排了外地的同修给我送来了两箱既漂亮又精致的《九评》书。这两箱《九评》书，对我们地区来说真是雪中送炭。我们再次体会到了“修在自己，功在师父”。感悟到了修炼的奇妙。事情是这样的，我们听说一个地区的同修能安装新唐人电视，我们就邀请了这个地区的同修来安装，他们就顺便给我们带来了《九评》书。师父真的时时都在身边，我们需要什么，师父最清楚。

    与这个地区的同修联系上之后，也给了我们很大的帮助；复印机换上了快速的，并教会我们做精装的《九评》书，给我们带来了很多新内容的真相光盘，还教会了我们对打印机、复印机的使用和维护。因为以前我们不懂清废粉，加了几次粉，打印的资料就会黑了，觉的成本很高。现在经同修指导后，只在硒鼓的進粉仓开个口，在废粉仓开个小洞（硒鼓是塑料的，用小刀烧红很容易开）就方便了很多，现在一个硒鼓可加粉几十次，大大降低了成本。

    六、整体配合共同提高，走向成熟

    我们的资料点从零开始，走到今天，可以说比较成熟了；不但能做各种适合本地的真相资料，还能做漂亮的大法书及《九评》书，我们做出的真相资料，不但能供应本地的需要，有时还能供应周边地区。

    我们的资料点能平稳走到今天，发挥着极大作用，这都离不开师父的慈悲呵护，离不开整体的配合：一是外地同修的帮助；二是本地同修各尽所能，互相包容，互相协调。我们这个地区的资料点是由家庭资料点组成的，现在我们四、五个做真相资料的同修，每家都有了电脑。我们既分工又互相配合。比如有的人负责复印《九评》；有的人做成品；有的人负责打印封面或打印真相纸币；有的人负责打印彩色小册子；有的人负责刻录真相光盘。做成之后，再形成整体，有人需要资料时，我们就要配齐给他们。世人拿到各种类型的资料后，会互相传阅，也能较容易明白真相。有的地区的同修做真相资料自己做自己的，没有形成整体，我认为效果是不同的。我认为我们做真相资料数量的多少不是最重要的，重要的是在做真相资料的过程中，大家怎样去用心，怎样放下自我，怎样去圆容整体，从而提高上来。

    要想做好资料，更好救度众生，一定要多学法，多发正念，要三件事同时做好，才能使我们的心性真正得到提高。我们几个做资料的，大多都还要工作，所以就晚上集体学法。每个星期，五个晚上集体学法，两个晚上出去发真相资料、看《明慧周刊》、看师父各地讲法。集体学法是师父给我们留下的修炼形式，我们明显感受到了集体学法与个人在家学法的差别。集体学法可以保证时间，可以战胜困魔，不容易受杂念干扰；集体发正念威力更大，发正念时，手势变形可以互相提醒；有什么问题可以及时交流；最重要的是，这是师父叫我们做的，师父叫我们做的事就是最好的，有些好处是我们暂时还看不到的，感受不到的。

    集体学法后，大家的心性都有了较大的提高，比如：家里放的机器和资料，以前总会觉的不安全，一有风吹草动就想到转移这些东西。现在我们没有这个念头了，我们认为这些资料和机器是我们救度众生的法器，不可能成为我们被迫害的证据。他们也是生命，他们发出的能量就能清除邪恶，关键是我们要正念对待他们。正如师父讲的：“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）

    用真相纸币也是这样，开始用的时候，自己的心很不稳，怕别人看见不要，怕别人去举报……通过学法交流后，我们从法上明白了：真相币也是我们的法器，我们用法器救他们，自己为什么会害怕呢？是自己的正念不足。加强正念后，大家用起来就觉的很坦然了，很少遇到不要的。有时同时用几张，或十几、二十张，世人都没怎样在意，有的世人看了真相纸币后，微微一笑，便收起来了。世人都是为法来的，他们会抵触真相是因为我们的心不正或没重视发正念被邪恶钻了空子。现在我们地区用真相纸币是很普通的事，连以前没有走出来的老阿姨也积极行动起来了，经常都能听到世人说接到了真相纸币，有各种各样反映的，这也是世人摆放位置的机会。

    整体配合的好，也更有利于我们讲真相。我是一个小学教师，每年教的班级，我都是按“真、善、忍”的法理来要求学生，并告诉学生“法轮大法好”。但以前很少劝学生退队，怕学生跟校长、跟家长说，这是因为自己的心性不到位，没有完全站在众生的角度去想，自我保护意识过强了，错过了很多救度众生的机会。二零零七年放暑假前，我在班里讲了退队的事，但由于自己的心态不稳，退的人也不多。今年我任教班级的学生，有百分之九十四的都退了队，这与我的心性提高有关，也与整体配合有关。

    暑假前两个月，我先读一些真相小册子的文章给学生听，有的学生就提出要小册子看，我就给了几本《品学兼优的秘诀》给学生传看。后来被学校主任知道了，主任跟学生说要跟×××保持一致，要不会被警察抓的。学生听了，有的就害怕了，把小册子还给了我。当时我也真的有点犹豫了，要不要再劝学生退队好呢？万一家长不理解去举报怎么办？当冒出这些不正的念头后，我很快就否认了。我想到师父在《对澳洲学员讲法时》中讲过，我们是在跟旧势力抢人。我们救人没错，在这生死攸关的关键时刻，怎么能只想到保全自己而错过众生得救的机会呢？我来到这个世上的目地不就是为了救他们吗？从法理上明白后，心里豁然开朗了。于是我就叫同修整体发正念清除学生及其家长、我们学校所有老师背后的邪恶因素，并叫同修刻录二零零八年新年晚会及《少儿故事》光盘，每人各一套发给学生，学生看了真相资料后，再跟学生讲退队的事，就水到渠成了。

    比起做的好的同修，我们还做的很不够，一个修炼的人能做成什么，是师父法身的安排，是大法的威力；没有师父，没有大法，我们自身都难保，又能做成什么呢？唯有精進实修，才能不辜负师父的慈悲苦度，完成我们的史前大愿。因层次有限，有不符合大法的，请同修慈悲指正。


信师信法就没有闯不过去的关

    文／四川大法弟子 林宇

    慈悲伟大的师尊您好！

    全世界大法同修你们好！

    看到明慧网《第五届大陆大法弟子修炼心得书面交流大会征稿启事》后，我心想：前四届都没有参加，这一次没有理由不参加了。但我十三岁就没读书了，写个信都困难，这观念对我真是有点难放下，加上三件事做的距离师父的要求相差得远，觉的愧对师父的苦度。但从身心的巨变，修炼中师父的苦心安排和无数次的点悟，这一切的一切都使我深深的感动，使我下决心克服障碍，挑选出修炼中的几件事来写，作为汇报和交流。

    一、正念闯出看守所

    我已六十多岁了，是独自一人生活。二零零四年二月的一天，我因一封真相信被单位的不明真相的人恶意举报，国安、「六一零」的一群恶徒十几人闯進家中，不由分说就抄家。我问那些人：大法弟子修「真、善、忍」错在哪里？你们迫害大法弟子是在犯法，是在助纣为虐！因我想立掌发正念，两个恶徒就抓住我的手不准我动。他们想把我绑架走，我就把脚伸進走廊边的铁栏杆中，不让他们拖我走，最后四个恶徒分别抓住我的手和脚从楼上抬下来又抬上车。挣扎中车上的挡风玻璃都打碎了，但我身体没有受一点伤。一路上，我喊着「法轮大法好」。到了看守所已是晚上了。

    当晚，我睡意全无，一整夜坐着发正念，向内找自己，从修炼以来的点点滴滴没有做好的地方，感到修炼真是太严肃了。尤其这次被迫害，当天的情况是：因我在资料点做事常搭乘摩托车的，这次我搭乘时，那个司机说我坐他的车已经三次了，那天我就起了怕心，感到心慌。还有给单位写的真相信，有很多怨恨心和不平的心，导致了邪恶钻空子。找到了许多执着，我没有了怕心，我想，这一次我一定要放下生死，正念闯出魔窟，做一个堂堂正正的合格的大法弟子！心中一直默念着：「生无所求　死不惜留　荡尽妄念　佛不难修」（《洪吟》〈无存〉）。

    邪恶为了达到它们的目地，骗我配合他们，要我交代资料的来源，说只要我说了就放我走。我没有一丝怕心，说：资料从何而来，不会告诉你们，这些资料是救人的，包括你们在内。大法弟子做的是最正的事，修「真、善、忍」没错。你们破坏大法，迫害大法弟子是有罪的，希望你们明白！

    在监室中，我也不曾停止讲真相，我告诉他们，江魔头在国外时，大法弟子们就对着它打横幅：严惩江××，还大法清白，还师父清白，停止对大法弟子的迫害。还告诉他们：如果世界上的人都按「真、善、忍」做好人，警察都会失业，希望你们能够善待大法，记住「真、善、忍」好、法轮大法好，你们将有美好的未来。在看守所中我见人就讲真相，讲的所里的警察都笑了，还有警察告诉我：你去告他们（指绑架我的国安）！

    我从被非法進看守所的那天起，就从不配合邪恶迫害：我不参与点名，不背监规，不打报告，一進去就开始了绝食；到了第三天的时候，我的精神照样很好。师父鼓励我，在对面的墙上显现了一个金黄色的法轮，颜色和《转法轮》封面上的一样。法轮在监室里面到处旋转，里面的图案都看的见，这更加坚定了我一定要做好的正念。

    第七天的下午，我正在午睡，半梦半醒间我看到了另外空间惊心动魄的场面——在我们的单位方向有很多的山，可这些山正在被炸毁着，而我牵着一个小孩正在奔跑、躲避着这可怕的灾难；在另外空间，我的形像很年轻，后来我干脆就把小孩护在了身下……。在这时就有人把我叫醒了，说是要放我走。

    我出来一看，国安来了三个人，其中一人是认识的，我质问他们：这些年来你们该很清楚真相了。大法弟子修炼「真、善、忍」错在哪里？你们把大法弟子关在这里迫害，是要偿还的，你们今天记住，你们「干多少还多少、干多大还多大」（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）！当时我用手指着他们讲，他们就不住的傻笑，我觉得他们真可怜。当时看守所的所长也对他们发火了，把他们从办公室轰了出去，但对我却很客气。

    通过这次正邪的较量，我修去了很多怕心。其实真正站在师父的法上，怕的是邪恶，而不是大法弟子！

    二、正念破除旧势力对我身体的迫害

    二零零四年十月，我看到明慧网上有同修倡议清理周围环境里共产邪党的物品，我也开始清理家里的环境，该烧的烧、该卖的卖。一定是另外空间的邪灵不死心——先是把我的家门钥匙弄丢了，明明记的在家中，却找不到了！我就急着找出来，于是爬上了两米多高的高台上寻找（因我曾到过上面去清理邪党的书籍），结果刚到梯子的上端，就连人带梯的摔了下来。当时是臀部着地，我感觉到摔的肚子里的肠子都翻动的哗啦作响。当时家中只有我一人，平时也很少有人来我家。我立刻想到的就是求师父救我，这是旧势力对我的迫害，我绝不承认，我要站起来！不到一分钟，我就爬起来，坐到了一尺高的小凳上。很快我又求师父：我要站起来。立刻，我就能站起来了！并且还走到了沙发上，盘起腿，开始发正念。

    接下来，我给同修打电话，请同修到家里来，然后来到走廊拐角尽头打开大门。过程中，我不断提醒自己要否定旧势力的迫害，即使自己有意识不到的执著，也不接受它们的安排。我心中非常清楚：当时如果不是师父救了我，我这个六十多岁的老太太就得死在家中，无人知晓了。我孩子的住处离我这很远，我也不想他们得知后担惊受累的。

    我这儿没有卫生间，上厕所还得上下楼梯，走上一段路程。在这次魔难中，前三、四天我发高烧，不断的想喝水，每个小时一次小便，每次睡下时容易，起身时却很难。肚子饿了，我就煮上一大锅的稀饭，每次随便热热，就凑合着吃。第三天，有同修建议我出去走一走，先到同修家中学法，接下来给另一位身处病业魔难当中的同修送经文（用正行来彻底否定迫害），我就出门了。当时我坐在三轮车上，稍一颠簸就疼的不行，我就咬着牙、忍痛坚持……回来的时候，我走路都不再艰难了。我守住心性，坚信师父、坚信大法。一天天的，我就好转了。一个星期后，我就能出去买菜了，没什么不适的感觉了。

    修炼以来，诸如此类的病业大关还有好几次。二零零二年我被绑架到洗脑班迫害，十二月份的天气很冷了，我炼完功刚躺上床，就听见房顶上「哐啷」一声，但负责监视我的那人却没听到。晚上，突然间我就开始打寒颤，冷的直磕牙，我感到浑身冰凉，连出气的声音都变的非常奇怪。我把所有的衣服都穿上，所有的被子都盖上，还是止不住的发抖。在洗脑班这样特殊的环境，我不想让人知道，以免被别有用心的人利用来诽谤大法，所以我尽量连监视我的人也不惊动。在这两个小时左右，我感觉置身于冰窖里一样，我一直默默的求师父救我，决不承认旧势力的迫害，我坚决跟师父走，谁也别想动了我。两个小时后，我又开始发烧，被子也盖不住了。那个监视我的人奇怪起来：这么冷的天，怎么也不盖被子？第二天起了床，我就象什么事也没发生一样，照样用冷水洗脸（我一贯是把热水让给别人）。

    我的脚曾经断过，一次走路不小心又给崴了，当时疼的厉害，我心想：没事，谁也别想迫害我，我就相信师父！结果，只一两天后就好了。

    二零零五年，我因长时间送资料，心里产生了怕心，自己人为的想更换一下，结果就招来了病魔的迫害。虽然我一直咬牙坚持学法、炼功、发正念，然而这次的魔难，时间拖的很长，且不时的反复，仿佛是想要消磨掉我的意志……。一天，我在昏沉中，好象听到小区广播在播放「法轮大法好」，我惊奇的坐起来仔细听，前后持续了一分钟左右，我知道是师父在鼓励我要走正。

    过后就有同修接我到她的家中，照顾了我十多天，帮我发正念。但我觉得终究还是要靠自己才能闯过来，于是就谢绝了同修的好意，回到家里。当时我连铺床的力气都没有，但我想，不能再依赖任何人了，连儿子也没让他知道。儿子回来看我时，我就坐在床上不动，笑着和他说话，他也没看出异常，就走了……。渐渐的，我勉强能走动了，就开始做资料、送资料，有时间还出去发《九评》，就这样，我终于闯过了这一轮反复无常的病业迫害。后来，当我把实情告诉儿子后，他感到十分震惊。

    每次过病业关，我都有一念：决不能让常人知道，只管坚定正念，求师父，不然一旦让家人知晓，他们就会担心，很可能用常人的方式来干扰你（逼你進医院什么的），反而加大了魔难。所以现在每当我一看到有同修过病业关，就弄的大家都知道，我就很替他（她）担心、着急。

    在修炼的路上，师父为我操了多少心，而我自己却没修好，常常觉得愧对师父的救度之恩。这次法会交流是整体提高的机会，我想这是证实大法，不是证实自己。所以虽觉得自己做得不好，还是应该去圆容。在开始写的过程中，我的背部明显感觉到有压迫感，随着我继续写，很快全身心都投入進去，几乎没有了任何杂念。当我为此事努力的过程中，明显感到修炼状态有了提高，学法和发正念的状态都有了改观，物质身体也轻松了。我悟到，这决不是一件表面写写文章那么简单的事情，这是师父在正法，大法弟子在配合证实法。如果大家都能重视，另外空间一定是在灭尽邪恶。

    同修们，让我们好好的珍惜大法，修好自己的一思一念，勇猛精進吧！

    向伟大慈悲的师尊合十！

    向同修合十！


雪飘梅香

    文/大陆大法弟子

    尊敬的师父好 ！各位同修好！

    我是长年在资料点工作的大法弟子，至今，在资料点已走过了不寻常的七个年头。借此机会以自己在正法修炼中的一点体会，向师尊汇报，和各位同修交流。

    一、选择助师正法

    一九九九年“七·二零”迫害发生后，由于各种人心，一开始我并没有象其他同修那样走出来做证实法的事。后来我们当地同修组建资料点，没有技术人员，便和我商量能不能去资料点工作。我想这正好给了我一个走出来的机会。经过深思熟虑，我决定承担起这个责任。但是后来了解到，到资料点工作，是不能经常回家的，我有点犹豫了。

    迫害发生后，我的修炼环境极为恶劣，没有了学法炼功的机会，因此身体状况也越来越差。这让我内心非常痛苦，常常有种生不如死的感觉。我心里想，我们修大法后受益很多，大法蒙难、师父蒙冤，我却不能走出来说句公道话，与心何忍。所以一种强烈的使命感，促使我即便失去一切，也不愿失去这次走出来证实法的机会。慎重的考虑了一段时间，我终于做出了最后的决定，来到了资料点。

    当初来资料点是抱定了要为大法付出一切的决心，按照那时的心性，也是正念吧。后来逐渐认识到那时对大法的理解还是很肤浅的，我们的一切乃至生命都是师尊给的，谈何付出呢？二零零二年，师尊发表了经文《大法之福》：“为师十年传大法，仅世间定数已大动，历史定下彗星之灾已过，三次大战已免，九九年天地成住坏灭之忧已不复”。我们曾一遍遍的学习，一天有位同修突然说：“我们的生命是不是延续来的呢？”同修的话让我深思：如果不是师尊正法，在这一次次的劫难当中，今天还有我们吗？

    二、在大法中升华

    作为大法弟子，是师尊正法为我们开创了证实法、救度众生、同时修炼自己進入未来的万古机缘，是师尊处处在给我们建立未来觉者威德的机会。师尊什么都想给予我们，只看我们自己要不要。我们有时做不好，正念不足，一次次的推开，一次次的失去机会，才造成了很多的损失。师尊讲过“每一次机会都不会再有”（《精進要旨》〈挖根〉）。在以后的日子里我常想，师父就看我当时还有点正念，就给弟子安排了以后的路。否则也许自己早就毁在常人中了。

    应该说，来资料点工作是九九年“七·二零”以来，我真正走出来证实大法所迈出的第一步，从此，大法使我的生命又有了一个全新的开端。

    七年的时间，除了资料点上的几位同修，我都很少接触其他人，更不能随便回家。这是为保证资料点的长期稳定运作，我们所采取的最主要的安全措施之一。今天看来，在旧势力所强加的这场迫害中，为防止邪恶钻空子，这些措施是必要的。

    自从来到了资料点，由于能正常的学法炼功，心性在不断提高，身体越来越好。刚来时同修都说我面黄肌瘦，头发蓬乱，没有光泽。现在我的皮肤变的红润细腻，头发也变的黑亮有了弹性。外表的变化给我以后能更好的证实法、救度众生创造了有利的条件。

    在资料点上，我们各有分工。我负责做资料和一些技术方面的事，资料点的其他几位同修都兼有传送资料和各方面协调的任务。

    通常是同修们外出送资料或协调，我一个人守在资料点。这时心中经常翻腾的就是对亲情的执著，特别是对孩子的情。有时真是剜心透骨的难受。我多次想过回家看看孩子，但考虑到方方面面的安全问题，最终还是放弃了。这也是经历了一次次血的教训所留给我们的经验。当初有些资料点刚成立，就搞的满城风雨，给资料点同修造成很大压力，甚至被邪恶钻空子迫害。我们的资料点组建不到一个星期，点上一位同修就是因为放不下对情的执著，不顾其他同修一再提醒，硬是回了家，结果，刚到家就落入邪恶设下的陷阱，惨遭迫害。

    我当时也被上了黑名单，我如果不能接受教训，严格要求自己，不能为法负责，为资料点其他同修的安全负责，就是对自己不负责。那时帮我度过那段岁月的办法就是大量的学法和背诵经文《精進要旨》〈出家弟子的原则〉中的一段法：“世间的舍尽对在家弟子是渐渐去的执著，而对出家弟子，则是必须首先要做到的和出家的标准。”我常想，就按出家弟子的标准来要求自己吧，不管怎样，对世间的舍尽也是早晚的事啊。

    师尊在《转法轮》中讲道：“人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”每当学到这儿，我常常想，那去掉情以后所能达到的慈悲的境界应该是非常美妙的吧。通过一遍遍的学法、背法，并经常和同修交流，对情的执著不知不觉中，被一点点的削减着，渐渐的生出一种处处为别人着想的慈悲之心。那时我们点上的几位同修互相之间有个约定，在一起时，除了在法上交流，是不拉家常的。这对我们都有很大的帮助。

    有一次资料点上新来一位年长的女同修，向我夸起了她的丈夫和孩子，我明显的感受到她言语之中所流露出的浓浓的“情”。本来我的孩子还小，听同修津津乐道的谈论自己的家庭，这很容易勾起我对孩子的“情”，当时我刚刚想要责备同修，突然意识到了这是考验。那一瞬间，我内心没有泛起任何“情”的涟漪，反而对同修产生了慈悲心，觉的她很苦。再对照自己，我想到，一个修炼的人用“情”对待自己的家人，其实里面掩藏着很多没有修去的私心。因为是自己的亲人，才对他好，那对待别人能不能象对待自己的亲人一样？师尊在《转法轮》中讲道：“在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。”通过不断的学法，实践中我渐渐懂得了，作为一个正法时期的大法弟子，只有按照大法的要求修好自己，做好自己该做的，慈悲的对待自己的家人而不是用人的情，才是真正为他们好，为他们负责。否则的话，修不好自己，不能兑现自己的史前大愿，真的是在毁自己、毁家人。我理解慈悲是无私与博大的，对生命是有益的，相比之下，人的情，是卑微与渺小的，是束缚生命不能提升的枷锁。

    三、不计苦乐 心系众生

    在资金方面走正，这是我们资料点所有的同修非常重视的一件事。

    虽然我长年工作在资料点，但是生活上的费用一直有条件自己解决。后来我每个月都拿出五百元钱作为生活费，然后和同修们一同过着简单的生活。通过深入学法，我渐渐认识到在常人中拥有的什么财物，其实都是师尊给的，师尊为我们安排了所有的一切，是为了让我们能稳下心来，更多更好的去做证实大法、救度众生的事。在资金方面，点上的每一位同修对自己要求也越来越严格。大家都共同希望，能把更多的资金用到救度众生中去。

    资料点所处的环境通常比较封闭，也很少接触常人。所以同修们在点上的时候，都是穿着破旧的衣服，有时真可谓衣衫褴褛啊。出门的时候我们也各自都有一套象样点的衣服，常被大家戏称为“喝茶” 用的。由于穿的爱惜，这“喝茶”的衣服通常穿了几年了还挺新。有时出门，买耗材，也得注意穿着。还有在各种环境中，给世人留下一个正的形像，这都是修炼人要考虑的。但是资料点同修是很少添置新衣的。

    在饮食上我们也很节俭。家庭资料点的遍地开花，我们的资料点在规模上相应变小，人员也一度减少到两人，这样就不需要考虑更多同修的生活习惯或者是承受能力，我们就把生活上的开支降到了最低，同时也是为了节省时间。虽然不是刻意的怎么做，但是作为一个修炼的人，我们觉的在吃饭的问题上真的没什么可讲究的，填饱肚子就可以了。而时间对我们来说却是最珍贵的。天气暖和点的时候，我们有时一天只动一次火做饭，经常吃凉馒头，咸菜或是凉拌菜（可以生吃的菜加上盐），冬天的时候最常做的菜就是盐水煮白菜萝卜（后来我们就不再买油了），都是市场上最便宜的菜。这样的生活持续了大概一年的时间，直到后来环境改变以后。

    简单的生活，不仅没有使我们感到任何的苦，而且随着各种执著心的放弃和心性上的不断提高，我们的身体和精力都处在一种非常良好的状态。

    今年新年前后，家家户户都沉浸在节日的气氛中不停的忙碌着。而我们资料点的同修却丝毫没有被人间的喜庆所感染。

    初一的早晨，当阵阵鞭炮声把节日的气氛推向高潮的时候，我依然平静的走厨房，象往常一样在锅里煮一把面条。吃过饭，我们就开始打印真相资料。新年期间，同修们需要大量的资料，我们必须尽快赶制出来。想着沉浸在节日中的人们，他们之中还有多少人不了解真相、没有得到救度？我们没有心思感受新年的热闹气氛，我们需要更多的时间去救人。中午和晚上依然吃的是馒头和白菜。新年我们就是这样的过去了，淡泊的象往常一样。迷中的众生还不知道他们将面临什么样的处境，我们在为他们着急，我们愿以最大的努力去救度更多的众生。

    四、冲破自我束缚 沐浴浩荡佛恩

    虽然资料点朝着遍地开花的趋势发展着，但是有些偏远地区的同修们还不能承担独立的资料点工作。通过再三考虑，我们就提供给那些环境较好的，又有责任心的同修一些简单的设备，让他们力所能及的做些工作。为了对同修们的安全负责，这些年来都是我们资料点一个同修单独和他们联系，所以他们一直没有大的干扰。就是在“奥运”期间，我地被破坏的非常严重的情况下，他们仍然照常做着证实法的事情，否定了邪恶的迫害。

    为大法负责、为整体负责、为每一个同修的安全负责，一直是我们资料点同修坚持的原则。

    每当在压力面前，在困境中，资料点面临重大抉择时，同修们也都是靠着不断的放下自我，摆正基点走过来的。

    有段时间，家里需要我回去处理一些问题。但是我不知道回去后，是否还能回来，这件事给我带来了前所未有的压力。

    我紧张的思索着，一夜未眠。是退缩，还是继续走下去？

    因为这件事没有拖延的余地了。虽然我自己这方面掺杂了许多亲情的干扰，但是我非常清楚当时资料点所面临的处境。我地刚有一个做资料的同修遭迫害，他所负责的资料点停止运转，现在邪恶又利用家庭干扰我。资料点上只有我和另一位同修，想增加人手却一直没有物色到合适的人选。如果我走了，资料点将面临解散。想到这里，我似乎看到那些旧势力的黑手烂鬼正躲在阴暗的角落里得意窃笑。但是如果我留下来，必须首先要去解决一些很难处理的家庭问题，但是我压力很大，也非常担心回去之后是否还能回来？想来想去，我怎么也理不出个头绪。但是我坚信师尊讲过的：“再难都有你们走的路”（《二零零四年纽约国际法会讲法》）。我在心里一遍遍的想着：“师父希望弟子怎么做呢？如果我能知道，一定能放下一切按师父希望的那样去做。”

    一大早，资料点一位同修刚刚处理了一些事情回来，我便迫不及待的想和同修交流，真希望师父能借同修的口直接告诉我该怎么办。这又怎么可能呢？师尊讲过“老师还能在考场上再告诉你们考试题怎么做吗？”（《精進要旨二》〈排除干扰〉）

    和同修交流了一会，感觉同修心里更多的装的是整体，而没有一丝站在自己的角度去考虑问题，甚至根本就没考虑自己。同修提醒我要排除亲情的干扰，真正站在法上去考虑地区整体形势，还要看清邪恶制造这些干扰的目地。但是具体怎么做还得自己拿主意。同修的话使我冷静下来，不再陷于事情的表面去思考问题，而是更加坚定自己：怎样能使大法少受损失，怎样对证实法、救众生有利，怎样是师父所希望的，我就怎样做，什么我都不执著，师父一定会为我做主。

    在往返于资料点和家的途中，我坐在车上，突然想起前几日梦见自己住在一家旅店，看到店门外的墙上有一块英文写的标志：go straight（中文意思是：一直往前走）。我忽然明白了，原来师尊早就在梦里点悟我了，虽然具体事情处理起来都有很大难度，但是这时我已觉的心中有数，确定好了今后的方向。

    经历了一波三折，我终于冲破了从修炼以来一直困扰我的那些个自我的束缚，处理好了家中的一切。闯过这一关，我就象经历了一次脱胎换骨。我们当地资料点经过一些调整，又正常运作起来，邪恶想破坏资料点及给我地证实法的工作制造难度的阴谋彻底破产。

    现在想起来，当时我只限于事情的表面，好象怎么做都不能把事情做圆满，所幸自己在师尊的点悟和呵护下，在大法的指引下摆正了基点，只要心正了师父一定能扶我们走正，就会出现奇迹的。

    一天，快到中午十二点了，我坐在床上准备发正念，却突然觉的很消沉。想想自己长年封闭在资料点上，好象失去了人间的一切，一种很强烈的失落感向我袭来，不由的心灰意冷，倒头睡去。觉的到十二点了，又坚持着爬起来，这时一个声音由远及近在耳边响起：“觉者下世　天地同向　宇宙朗朗　同化法光　圆满飞升　同回天堂”（《洪吟》〈同化圆满〉）。声音清晰，又是那么语重心长。我顿觉神清气爽，那种失落的感觉立刻消失的干干净净。我知道是慈悲的师尊在召唤我，鼓励我不要倒下。发过了正念，和另一位同修分享着这浩荡的佛恩，我眼里满含泪水，内心的感恩无法用语言表达，这时想起了师尊讲过的：“其实我比你们自己更珍惜你们哪！”《精進要旨二》〈去掉最后的执著〉）从那以后，我更加坚定的走在助师正法的这条路上，决不辜负师尊的慈悲苦度。

    五、坚定信念 在复杂的环境中做好三件事

    在资料点不是太忙的情况下，我们也常出去散发真相资料。但是去乡下发资料时，我就有顾虑，因为我从小就怕狗，而乡下有很多的狗。一次，我和同修去偏僻的乡下散发资料，发了几个庄子，不时的有狗叫，后来我走到一户人家门口，突然从里面窜出一只大狗向我扑来，看看同修走到前面离我有段距离，我一边目不斜视的大步往前走，嘴里却不由的喊出了声：“师父保佑！”正狂叫着向我追来的大狗立即蔫蔫的跑走了。我又一次体会到了师尊无所不在的慈悲呵护。

    深夜，我们在一个地方投宿，女主人领我来到休息的房间，灯光下我注意到她胳膊上有一个个的红点，再看看床上，竟有爬来爬去的跳蚤，我虽然有些吃惊，还是坐在床沿上和女主人拉了一会家常，又嘱咐她记住“真善忍好，法轮大法好”，不知不觉中已有跳蚤爬到腿上和胳膊上。躺在床上，更是感到它们在全身乱爬。几乎是一夜未眠，第二天带着一身奇痒，回到资料点。一看满身都是红包，直到一个星期以后才消去。但是恶劣的环境并没有把我吓倒，反而更坚定了我去救度那一方众生的意志。作为师尊的大法徒，为了完成助师正法的洪愿，为了救度危难中的众生，没有什么吃不了的苦。那个地方比较偏远，不熟悉的同修很难走到那里，所以我们多次去那里散发真相资料。而每次都是借宿在同一个地方。每次回来，我都会被跳蚤咬的奇痒，浑身灼痛、低烧，但是心里收获的却是无尽的欣慰。

    “奥运”之前，中共邪党出于恐惧，对各地租房户严密排查。为了能使资料点继续走下去，也是为了方便这段时间更多的救度众生，我们不得不一次次挪动地方。

    大资料点变小以后，我们仍担负着一部份同修所需要的真相资料。本打算帮他们组建一个完整的资料点，不需要我们再提供资料了，然后自己就退出资料点，换一换修炼的环境，可是一直没能如愿。

    “奥运”之前，我地被迫害的非常严重，多个家庭资料点遭破坏，做资料的同修被非法劳教或判刑，证实法的事几乎瘫痪下来。面对这一切，我们的资料点必须坚定的走下去。与此同时，我们也感到身上的担子多么重大。如今我们失去了长期居住的安定环境，必须凭着信师信法的坚定正念，在一个个新的环境中，用大法赋予我们的智慧和能力，使资料点发挥着它应有的作用。面对各种复杂的环境和各方面的压力，我们必须走正自己的路。无论走到哪里，就把资料点带到哪里。无论遇到什么样的复杂环境，我们都坚持做好三件事。坚决否定邪恶的迫害，一切听师尊安排。一次次的山重水复疑无路，转而却是柳暗花明又一村。

    沐浴着师尊的浩荡佛恩，资料点继续正常的运转着。不同的环境，不同的人群，对我来讲都是一种魔炼。由于长年在资料点这样一个相对封闭的环境里，不仅很少接触其他同修，更少接触常人，所以面对面讲真相的机会很少。现在师尊把一个个有缘人送到我的面前，给了我难得的救度他们的机会。这期间也常常遇到一些恶劣环境。有一次，在一个跳蚤很多的地方整整呆了两个月。身上的红包消了一批又起一批。我提醒自己堂堂正正的把心放下，后来也就很少再受到叮咬了。为了助师正法，救度众生，即使这样的环境，也丝毫没有动摇我的心。

    有一段时间，我和一对八十多岁的老年夫妇住在一个院子里。女主人八十五岁的高龄，除了洗衣做饭，还要照顾因半身不遂行动不便的老伴。头一天见面我就教会了男主人念“真善忍好，法轮大法好”，虽然他平时说话口齿不清，但这几个字却念的非常清晰。念了几遍，他自说脑筋不好使了，记不住了。我忙安慰他：会记住的。一开始，女主人对我还有些戒备，但是大法弟子所展现出来的慈悲和大善慢慢感动了她，平时我洗衣服的时候也常捎带着帮她洗，还帮她做些家务。有一次她发自内心的对我说：“你来了真好，帮了我不少忙啊。”

    每天我都找一次机会教男主人念 “法轮大法好”。开始每次问他，他总说记不起来了。但我深信，常人中的事也许他会扭头就忘，可我教他念的是法啊，一定会出现奇迹的。慢慢的只需提醒他头一个字，后面的他自己就想起来了，再后来只要告诉他：“别着急，好好想想。”他自己就想起来了，那时候每天听着这位平时说话都费劲的老人用非常清晰的声音一遍一遍念着“真善忍好，法轮大法好”，就感到一种说不出的高兴。没人提醒的时候他自己还是想不起来念，我又教给女主人念这几个字，嘱咐她每天提醒老伴一起念。

    一日晚饭后，我给两位老人家讲了红眼石狮的故事，因为他们都非常相信神，听的也很专注。后来我想要最大限度的让他们了解真相，虽然他们都不识字，也不是中共恶党中的成员，也要让他们认清恶党的面目。于是我提示他们回忆亲身经历过的文革中恶党所犯下的暴行，然后说：“共产党不信神，也不让咱老百姓信神，还迫害信神的人。文革期间，毁庙砸神像，有多大的罪啊？”女主人点头称是，我又说：“这么大的罪过，神能饶过它吗？所以现在天要灭它了。” 又举了几个念法轮大法好出现奇迹的实例，女主人说：“有什么灾啊，难的，念这几个字，慢慢就给化解了。”然后她扭头问一直坐那儿默默听我们谈话的老伴： “你学会了吗？”男主人笑着沉吟了一会，不紧不慢的，非常清晰的念出了：“真善忍好，法轮大法好。”女主人开心笑了，然后一遍一遍的念着，搀扶着老伴回屋去了。

    有一天，我在院子里晒衣服，突然发现晒衣服的铁丝上面绽放着一簇优昙婆罗花！这是我第一次亲眼目睹佛花开放。我赶快拉着女主人过来观看。给她讲了三千年一开的婆罗花的由来，接着告诉她：凡有缘看到此花并能相信佛经中的记载，这样的人都是有福之人。考虑到资料点的安全问题，我当时不太可能招呼周围邻居都来看，只希望能通过女主人让更多的有缘人知道，见证此花的绽放。没过几日，我用来包装设备的白色透明塑料口袋上又绽放了一簇优昙婆罗花。我把它折叠整齐，把开着佛花的那面留在外面，准备讲真相的时候用。

    在我就要离开的前一天，老人的女儿突然来看望他们了。女儿说本来最近挺忙不准备来的，却觉的心里七上八下的总想来看看两位老人，不来就不行。我知道这又是一个有缘的人。我给她讲了大法真相，教会她念“法轮大法好”，又给她一个真相护身符，她欣然接受了。后来，我看见母女两人站在院子里，对着绽放在铁丝上的优昙婆罗花指指点点，还小声嘀咕了好一阵子呢。

    第二天，我临走时老俩口依依不舍。男主人失声痛哭，女主人低泣着对我说：“咱俩是不是有缘份？”我笑着点头称是，她接着说：“我觉的亲娘们（亲生母女）也没咱们亲。”

    见证了优昙婆罗花的开放，是师尊在鼓励我们。无论环境多么艰苦，我们都要坚定的走下去，并利用各种方式去救度那些该救度的众生。我们既保证了资料点正常运作，又能在一个个新的环境里救度那些有缘的人，而不惧任何艰难与险阻。“奥运”期间，虽然中共恶党紧锣密鼓，又掀起新一轮对大法弟子的迫害，并四处搜查资料点，但是在师尊的慈悲呵护下，我们的资料点依然发挥着斩恶除魔，救度众生的巨大作用，使邪恶望而生畏，近则胆寒。

    漫漫寒夜，几度飞雪。在助师正法的道路上，我愿象一朵梅花，默默的兑现着自己的史前大愿，凌寒傲雪，花香四溢，迎接春天的到来。

    谢谢师尊！谢谢同修！


一个生命的新生

    文／大陆大法弟子 新升

    尊敬的师尊：您好！

    各位同修：你们好！

    借第五届大陆大法弟子修炼心得书面交流大会之机，我将自己近十年来在大法中修炼的部份历程向师尊和各位同修汇报。如有不妥之处，恳请各位同修慈悲指正！

    一、走入大法修炼

    一九九八年九月十八日，我未得法前患了一次肝病住進市里的一个传染病医院。住院几天后检查，说我肝腹水。本来我的性格就比较孤僻，胆小，心路窄，加之这一吓，住了一个多月院，花去九千来元钱，病情也未彻底好转。回到家里继续打针吃药，精神状态很不好。脸色蜡黄，浑身无力。我母亲为我的病很是着急，想方设法找人打听能治此病的办法。当时我家里有一个姑奶奶正在炼法轮功，到当年的十二月份，母亲有一天把师父的讲法录音带给我拿来。我一开始听师父的讲法就认为讲的太好了。

    九九年元月二日，我拖着非常虚弱的身体回到了距离我地五十多华里的老家。中午时分，我听说不少人在我姑奶家学炼法轮功。我去后请姑爷把师父教功录像放了一遍。接着就和大家学炼起来了。晚上和第二天早上照常和大家学炼。吃过早饭，我和母亲说：我今天上山剪苹果树枝去。母亲也没拦阻我。记得那年冬季雪下的很大，我的苹果园里（我在老家有五亩果园）的雪足有一尺多厚。说来也怪，我每天剪果枝六个多小时，中途不吃也不喝，既不饿也不感到冷和累。在那六天里，我早晚炼功不间断，果树剪完枝时，我满面红光，身体比以前还结实。我進山时是边骑车边推着走，回来时是一身轻，骑在车上真象师父说的那样：“就象有人推你一样。”（《转法轮》）

    回到家之后，我全身心投入到炼功之中去。有一次炼静功时（单盘），炼着炼着，突然脑中返出一句：象我这样满身业力的人，师尊您还救度我，真让弟子说不出什么感激的话来！突然，我失声痛哭起来。妻子（同修）从厨房过来，问我哭什么？我当时只是哭，说不出话来。在那时，我的心里就埋下了一颗一定跟师父修炼下去的决心。但是，现在回忆起那时的心态只是出于对师父的感恩戴德，对在大法中修炼的实际内涵还一无所知。当邪恶迫害大法和大法弟子的时候，自己的修炼意志就显的太脆弱了，经不住风吹雨打了。在以后的二年时间里，就出现学法不精進，炼功不热心，有时，表现的状态还不如一个常人。

    二、在师尊的正法洪势中魔炼自己

    随着师尊的正法洪势迅猛推進，我们地区的大法弟子在二零零二年反迫害、讲真相的形势也开始见好。此时，我也接触到了本市（我地区属县级小市）的同修。从他们那里也得到师尊“七·二零”以后的讲法。通过静心学法，与同修多次切磋，对师尊的正法以及正法时期大法弟子的使命和如何在正法中修炼的一些问题有了一些粗浅的认识。我也学着其他同修讲真相，有时也和妻子（同修）出去发真相资料（这些资料都是她复写的）。在那些日子里，我多次听到妻子和我说：我们要能自己做真相资料多好哇！

    二零零四年春季，我市（管辖我地区的市）有四个大法资料点先后被邪恶破坏，资料点大部份同修被绑架遭到邪恶迫害。这对当时我地区全体在家大法弟子的证实法工作造成了相当大的压力和干扰。我地区的大法资料和师尊的经文以及《明慧周刊》的来源被邪恶切断了。面对几百名同修的大法真相资料来源问题，当地的协调人心急如焚。也想建个自己地区的资料点，但苦于找不到适当人选。虽然这位协调人以前和我妻子谈过几次，但她们都怕我不答应，所以，也未对我讲这事。

    在这个时期，由于我加强学法和讲真相的力度，不断的去除怕心和其它执着心，个人的修炼状态开始见好。六月初的一天，妻子领回一名男同修。经过交谈，了解到该同修比我小两岁（当时是五十岁），市里的资料点被破坏时，他未被绑架，流离失所。“来到此地已有几天了，也想和当地同修取得联系，今天才和你们接触上，”同修说：“这可能也是师父安排的吧！”

    当这位同修看到我夫妻俩的修炼状态后，就坦率的说出要在这地区建一个资料点的想法。我妻子先去城里和协调人商量一下，晚上，协调人让妻子把我领到她家里，当时在场的还有一名市里的同修。看得出，她们都在为建点之事而着急，也等着我的表态。面对三位女同修的表情，我的心被震撼了，非常爽快的答应了同修要担起这副担子。

    我当时的心情是无以言表的。我为伟大的师尊能安排我做这样一件神圣的事而感到自豪和坦然！

    在决定建点的同时，我和同修商量，不能在我家。因同修在我家出出進進不方便。所以我们决定去我老家父亲生前山上果园的小房里建点，也因离小房一百五十米的山下有我叔叔的住房，他的小房已经扯上电了。虽然小房已有多年未住人，况且山里蛇很多，但从安全的角度上看还是可行的。

    在建点初期，我们三人在伟大的师尊慈悲呵护下，互相鼓励，心往一处想，克服了许多常人难以想象的困难。终于在二零零四年六月二十九日，在这个深山里半山腰的两间小草房里打印出第一批《明慧周刊》。同修很有感触的说：“这可能是大法弟子在全世界第一个深山资料点吧！”

    我们三个人互相配合，我负责运输，我妻子协助男同修做资料，同时，也跟同修学习各项技术。白天，我出山到山外二十多华里的小镇上出租，妻子和同修利用白天学法，并到我的果园里干点活。晚上，他俩就做真相资料。这样，既符合了常人状态，又做了我们应该做的事。老家的亲属问到我同修的事时，我就告诉他们：他退休了，在家闲着没事，来我这消遣消遣。就这样，我们一直稳妥的做到九月末收水果时，才把资料点转移到了另一处。

    当回忆起与同修组建这样一个特殊家庭的八个多月的历程时，我深有感触。是啊，只有在大法中修炼的生命才能有那种高尚的境界、真诚的信任、坚定的正念。我们在做这项工作中，互相鼓励，心往一处想，当时的心态都非常平稳。记得有一天吃晚饭的时候，我对同修说：我在外干活，如果晚上因事回不来，你不要有任何顾虑，就和你嫂子做好我们应该做的事。同修当时被我的一番话感动的流下了热泪！

    在那些日子里，我也从同修身上学到了不少的优点，也给我今后的修炼打下了比较好的基础。但是，随着我和妻子回到家中和我地区的正法形势的逐渐好转，我的后天形成的个人观念以及思想中存在的邪党文化却表现的很强烈。一些没修好的部份也逐渐的显露出来了。

    三、归正自己的一言一行

    我是一九七五年加入中共邪党的，未得法前，恶党的一些邪恶思想及文化灌满了我的头脑，无论在什么时候和地点都要显示自己的能行，从来都听不進去别人的意见，走進大法修炼以后，这不好的部份也显露的很明显。有的时候真象师尊说的那样，“一说就炸”（《洛杉矶市法会讲法》）。通过同修多次的指点和静心学法，我开始认识到这颗执着自我的心是多么的严重。我开始认真的对待这颗不好的心，时时处处提醒自己，摆正与人和事的关系，在做好师尊要求大法弟子的“三件事”中归正自己，到现阶段这颗心已经淡之又淡了。

    在归正自己一言一行的过程中，我看到自己的色欲之心很强，前几年也曾下过决心，修掉这颗不好的心，尤其是夫妻之间的欲望之心。但都是用人的强为之心来对待这件事，所以收效不大。我也为自己的状态而苦恼，也恨自己太不争气。

    有一次，我和妻子谈到此事时，妻子说了一句：你就没看透这件事。就这一句话，点醒了我。是啊，师尊是带我们往高层次上走，那高层次上的生命根本就没有这样的事，我在人世间要不放下这颗心，那不白修一回吗？还谈什么大法弟子呢。有了这一想法，在二零零七年二月的一天，我从心灵深处发出一念：从今日开始，彻底放下夫妻欲望这件事，并请师尊加持弟子。在以后的日子里，我和妻子认真学法，及时发正念，加大讲真相的力度，逐渐的纯净自己的心灵。妻子也多次提醒我、鼓励我，现在，我们俩已经闯过了这一关。

    我再回忆起这些去各种执着心的过程时，心里充满了对伟大的师尊的无限敬仰，我深深的体会到：没有师尊和大法，我们能做什么呢，只要我们能意识到自己的执着和有决心去改正的时候，师尊就会帮助我们拿去这些不好的物质。就怕我们认识到了，却抓住这些不好的东西不放。我也深深的体会到师尊在《转法轮》里讲的“修在自己，功在师父”这句法的深深内涵。正象一位同修和我深有感触的说：“其实我们修起来太容易了。”


信师信法　为众生而来

    文／河北大法弟子 小桥

    尊敬的师父好！同修们好！

    我是一名普通个体户，自己开小店，修炼后用自己的方便条件与环境讲真相，救度与我接触的有缘人。丈夫不修炼，但相当支持。在此就几方面的问题切磋交流，望同修慈悲指正。

    進店的就是有缘人

    我自从学法修炼后，心态平和，待人真诚，时刻用真、善、忍对照自己，赢得了顾客的好评，客人日渐增多，给我讲真相打下了坚实的基础。

    来我这里的人大部份是种地的农民，他们诚实、善良。唠着家常，我顺其自然就跟他们讲到三退：咱们农民最苦，汗珠摔八瓣也不如贪官一顿饭，最现实的，你送礼就有好地种，无官不贪，警匪一家。我顺着他们的执著讲，然后劝退，告诉他们记住“真、善、忍”好，法轮功学员珍惜人的生命，劝人三退是保命。那些看过传单、光盘的，一般都三退。

    有一次几个高中生正在店里，门外一个人鬼鬼祟祟的，好象监视我。我请他進来，他掩盖着说“看几个人”。随后又说：“老讲退团退队的，派出所（远不到一百米）就在旁边，你不害怕吗？”我用平和的语气告诉他：“我们没做坏事，不害人，也就心中没有怕。只有心虚的人才怕报应。”我向他发了一念：救度众生是神圣的事，不许干扰。神念一出，没讲几句，他灰溜溜的走了。

    有段时间，学生们反映，有人过我店门口就说；这里都是法轮功，别進去……我听到了心中好难过。其实，自己应向内找，是自己心性需要提高了，讲三退方式应调整。

    记的前几天，生意正是淡季，我这儿却成了候车室，原来这几个人等干部选饭馆吃饭，他们有求于干部，卑躬屈膝的也挺不容易，半天也见不到人。后来我意识到他们是在等真相听三退的吧！就跟他们先讲三退，而后讲法轮功受迫害真相。他们都很接受，三退水到渠成；我还给了他们每人一个真相光盘。

    刚讲完，两个干部模样的進来，拉着官腔问：“小会儿开的好啊？讲什么这么热闹？”我顺着话茬回答：“我们说昨天捡了光盘，是中央大干部三退保命的事，肯定是××党内部也知道快不行了，早点给自己留条后路……。”

    他们两个一听就蹦了：“早就听说这法轮功多，你知道我们干什么的吧？国家干部。你这是造谣，反党，你是法轮功吧？”两人你一句，他一句的。

    我从新调整了自己的心态，心想，我有师父有正神帮我，你这生命只配救度，服从……我以真诚、善良、平和的语气讲：“天降奇石，天意不可违。老百姓都知道这石头了，不敢说出来。我告诉你，天灾人祸灭它时，咱们都退出来保命不好吗？……你们也选择一下吧？”

    他们开始不相信，对我不屑的说：“你肯定是法轮功，他们给你什么好处？给你们开多少工资，这么卖命，见谁都敢说？”

    我舒缓一口气，心里一边发着正念，（请师父加持）不要起争斗心，不让邪恶抓住任何把柄（人心），一边说：“这光盘你真该看看，法轮功给人类的不只是好处，不用开工资，就这么多人学炼，那可是终身受益，我就说一句话，学法轮功真值。”

    在我的正念场里，另外空间的邪恶灭尽了，瞬间他们就象泄了气的皮球，避重就轻的说：“那你就炼你的，我们也管不了……。”

    紧接着，早就听明白真相的其中一人掏出光盘、递过去：“看看吧，人家都说到这份上了。”

    我顺势接过塞進他们的衣兜里，告诉他们：诚心希望他们回家看，机不可失，这是你一年中最幸运的事，得福报保命的机缘，快三退，别做××党的垫背的，看完传给亲朋好友，功德无量。

    他们欢喜的走了。

    正念走出误区

    我以前体弱多病，修炼后差不多全好了，只有一个隐患—牙痛。我也发过正念，找过漏洞，几天几夜的痛，就是没办法，最后懈怠，麻木了。这个问题也影响周围人听真相。开始，我想这也许是我该承受的吧？通过切磋交流，悟到是邪恶钻空子。

    我是师父的弟子，是大法中修出的神，神体谁也破坏不了。邪恶因素不只破坏我的牙齿，主要是想干扰我救度众生，必须清除……。

    认识清楚后，仅仅十多分钟牙不疼了。吃饭时，丈夫、儿子用奇异的目光看着我，能吃饭了？他们又一次见证了大法的神奇，从此再也没有邪恶敢干扰过我。

    我悟到，正念就是师父给弟子的如意神通，过病业关、发真相资料、家庭矛盾、过情关等，只要我们基点站的正，不是为私为我而是为他，师父和正神都会帮我们。

    常人称我是名人

    那天，来了两个熟人，叨起家常，他们问我插秧挣多少钱？我说没挣多少，他们摇头笑着说：“我雇人时，一眼就看到你正讲价，一百五十的价，少一分你们都不行。”我说：“那天一百六的价，这价，我们本来也不高，……”他说：“我觉的你不应该讲，你是干什么的呀？学大法的。”我争辩着：“学大法的就得少挣钱？我们就不能讲价？”那人一本正经的说：“因为你是名人。”

    我感到这句话是在提醒我更严格要求自己。常人给我们的评价那么高，师父也叫我们 “风流人物”。名人—常人中的名人，得出成绩、出硕果，而我对这一称号，做到做好了吗？没有。不是不能讲价，但这句话点醒了我仍有很重的利益之心，影响了部份世人得救。师父借常人嘴点醒我。我决心一定做好。

    奥运期间，××党利用职权，大肆宣传保奥运，我们这里一个同修四、五个监视的。我们来者不拒，讲真相，照讲不误，还利用午休时间去县城劳教所附近高密度发正念，同修们积极参与到整体正法進程中，不给邪恶以最后的残喘机会，从中我悟到，作为大法弟子只有把法放在第一位，按师父的要求，理智，智慧，信师信法，整体提高，我们无所不能。

    反迫害已经九个年头，正法已接近尾声，我能作为参与進来的生命，那将是无比的荣幸，虽然没有什么丰功伟绩，几次有惊无险，都是师父的慈悲呵护，还有很多不足，都将在修炼历程中魔练成熟，而师父给予我们的是无比的荣耀与威德。

    快些精進吧！同修，让师父少一些操劳，多一些欣慰吧！

    不足之处，请同修慈悲指正。


正念强，修出真正的慈悲

    文／河北大法弟子

    弟子向慈悲伟大的师尊合十问好，同修们好！

    我是农村大法弟子，文化低，是半开着修的。在十多年的修炼中，有艰辛，有不足，每走一步都是师尊的洪大慈悲和无微不至的呵护，使我在大法中成长着、成熟着。我把所经历的、见证的师恩浩荡和大法的神圣、神奇整理出来，与同修共勉。

    得法

    我是一九九六年喜得大法，当我打开《转法轮》看到师父的照片时，我哭了，就象迷失多年的孩子，一下子看到了爹娘一样。哭着哭着又笑了，我对着师父的照片默默的说，我一定修炼到底，我按照修炼人的标准要求自己，以前的腰疼、关节炎、头晕等病，一个多月都好了，真正体会到了无病一身轻。

    护法

    一九九九年“七?二零”，迫害开始了。作为弟子，维护师父、维护大法是责任、是使命，是应该的。“七?二零”那天我到北京去护法，刚到北京就被抓進了汽车。拉到一建筑工地被录了像后，由县公安局拉回来了，我被关押了七天。十月，江××非法把法轮功定为×教，第二天我和妹妹再次上北京护法，路上被截回，拉到县公安局，被毒打一顿。第二天我们被戴上手铐游街，关進了看守所。

    第一次审我时，那时不知道怎么做，心里想说个不炼出来还上北京，就违心的说了个“不炼”，当一说出口时，我呆了，好象一切都停止了，我和师父之间象隔了什么东西，我的心象被摘走了一样，象失去了生命的根，每个细胞都被后悔充满了。我默默的叫着师父，一天不知道多少遍的重复着：“师父，我炼，我是您的弟子，永远是。”是师父慈悲给了我从新做好的机会，第二次审问，说炼的就判刑，我说炼，永远炼。他们说你被判刑了，二至三年。我虽然不承认，可心里不安。晚上功友们都睡了。我拿起《转法轮》只想多看点，看着看着我的正念出来了：我是师父弟子，谁也别想把我带走，就走师父给我安排的路，决不离开法，一定平安出去。第二天他们通知我，后天把我带走，我就不承认它，就坚信师父、坚信大法。是师父的慈悲呵护，一个多月后家人背着我拿钱把我买出来了。

    证实法

    两次关押，家人吓坏了，整天看着我，自己也有怕心了。一次学法不由的看了一下《转法轮》师父的照片，我看到师父的眼角有亮晶晶的泪珠。我不知做错了什么，让师父这么伤心，这一天我的心很沉重，晚上我给师父上香，看到师父的法像也有亮晶晶的泪珠。我跪在师父的法像前，眼泪也往下滴：这是为什么呀？师父您告诉我吧。忽然脑子里反映出是自己的怕心和求安逸心，才让师父这么伤心。我默默的说，弟子一定做好，再不让师父这么伤心了。

    我开始发传单、讲真相，当时传单少就自己写，每天写几份、十几份，我买来黄布写成条幅、标语，和功友们到本村邻村去贴去挂。二零零一年四月二十八日，我们几个功友约在五月某日再次上北京证实法，五个功友提前去了，在北京被抓了。我村成了县里的重点，县公安局、法院、检察院、乡共四十多人，好几辆车到那五个功友家里去抄家，然后对炼功的一家一家的串，让学员写保证书，不写的就抓走，又抓走了几个功友。正好那天我不在家，村民们看到这情景都说：“这哪是警察呀，简直是土匪。”

    我和功友商量，一定要把环境正过来，决不能怕邪恶。那时大队人员一见到街上有传单，就叫乡里来骚扰学员，他们还经常写破坏大法的标语，功友们都分片去擦去撕。有一次他们写上，晚上我把它擦了，刚擦完就有人快步向我走来，还说看到底是谁。我一边走一边求师父帮助不让那人追上我，那人又走了十几步就回去了。第二天，大队人员叫来了乡人员，这次集中在学校的围墙上，民房墙上喷了五个红色大标语，每个十几米长，平时在电线杆上好擦，这么长怎么擦啊，我想无论怎样我都得去擦，我熬了多半桶粥，把绿色粉笔放在粥里搅拌，一会粥就成了绿色的。我准备要去，丈夫说：“你先别去，我去看看。”丈夫回来说：“你可别去了，有两辆警车，好几个人。”这怎么办？我跪在师父的法像前，对师父说：我什么时候睡醒什么时候去，请师父加持弟子。平时三点多起来打坐，可那天一觉睡到了五点。醒后我马上提着桶拿着帚笤，一会就把全部标语涂了。原来警车在那呆了一夜，见天发亮，他们把车开到了大队部，只呆了十几分钟又回来了，看了一夜的标语又被涂了，他们气呼呼的走了，从此再也没写过破坏大法的标语。

    我们分别给自己周围的人、给大队干部讲真相。同时多发正念，通过一段时间的努力，大部份人都明白了大法好，大队干部开始维护大法弟子了。一次一个功友到邻村去散光盘，被人举报乡里来抓人，我村的公安员就不让抓，要他们拿出证据来。他们说有证人，公安员说我要物证，从此以后，我村不许随便抓人了。乡干部也没的说，灰溜溜的走了。还有一次，县里给了我村两个所谓的“转化指标”，非得抓走两个大法弟子，大队长、公安员不让抓，和他们吵起来。公安员说：“我们村都是出了名的坚定大法弟子，你们抓走两个，其余全上了北京我们不管，这全是你们逼的。”他们没有办法只好作罢。从二零零二年起到现在，乡里、县里来骚扰学员，都被大队人员挡回去了。

    二零零四年大陆资料点遍地开花，我也成了其中一朵，从修炼到现在我们几个村都是我接送经文、资料，我成了花园中一朵小花后，我自己做自己送。过了两年有一次学法，我看到：“负责人实际上是协调人，能叫更多有能力的人参与，这才是关键。你自己一个人能起多大作用呢？整体上都能起作用，那才是负责人做的好。”（《各地讲法七》〈美西国际法会讲法〉）我看到这段法很内疚，这不是说我吗？于是我就找了几个学法好、心性稳的同修参与电脑刻录、打印每项工作各由一名功友负责。这几年我们资料点运转都是我和同修节省下来的钱，有时我们这用不了，还给别的资料点，我家并不富裕，我自己很节省，从不乱花钱，是师父、大法给了我这一切，我的一切都属于大法。

    整体提高

    二零零六年过年，有个功友告诉我，县“六一零”要到我村来蹲点。下午我们一起切磋，功友们都有信心，决不让邪恶来，也不让他们到别的村去，就是彻底解体它。我们把这当成了整体提高的好机会，多发正念，同时向内找，都觉得大环境宽松了，没特意向村干部劝三退。当天晚上，我们两人一组，也有一个人的分别到村干部家去讲真相劝三退；不去的在家发正念，我们形成了一个整体，大部份村干部都退了邪党。

    二零零七年七月份，我县妄想抄学员的大锅（卫星天线），我村也不例外，村书记给我打电话，要摘我们的大锅，我不让摘。他说：“那就摘几个高频头吧。我给你们保存着，过几天还给你们。”我也不让，他“叭” 就放了电话。我和功友们商量，还得给他讲真相，同时大家发正念。第二天，我去书记家，刚進门，他一看是我，便大声说：“毛××万岁万万岁。”我没作声，知道是共产邪灵控制着他，我一边发正念一边善意的给他讲真相，从自焚到活摘大法弟子器官，讲迫害大法得恶报的例子；大法洪传世界等……讲你也别忘了，刚开始迫害那两年你儿子做生意赔了好几万是得恶报了，还有二零零一年咱村劳教的那个大法弟子人们都说是你叫乡里来抓的。他的脸瞬间变红了。我又说：“人做好事坏事都有记载。”他改变了态度，他笑着对我说：“谁说什么我也不往心里去，咱们都是老乡亲，我尽能力保护你们，不让我当了我还有地种，以前抄的大法书都在我这，我一本也没损失。”我说：“这是你做了大好事，可好事一定要做到底，这次也知道你是为我们好。”“别说了，大锅不让你们摘了。”还高兴的把我送出了门。

    这次奥运，我们县几天就抓了三个大法弟子，县公安局开会，要到我们这来抓人，被我乡副所长听见。功友告诉了我，我急忙和功友切磋：他们是回光返照，是解体他们的时候了，不等他出来，连他的黑窝一块解体。我们二十四小时轮流发正念，有时间的多发，大家都说：“别说我们村，就是我们县和所有的地区都不许再迫害一个大法弟子。”县城的大法弟子做得也很好，同时曝光邪恶，果真我县再没抓大法弟子。

    过了几天，公安局、乡里的人到我村来，到学员家里看看说：“你们别上北京。”学员们有的给他们讲真相，有的问哪条法律规定不让炼法轮功的上北京啊？他们说：“知道你们是好人。”就走了。

    有时散发资料，我们年轻的到没学员的村和学员少的村去做，老年的就在本村做，没时间出来的，就在家发正念，我们形成了个整体，效果非常好，真是整体的力量巨大。

    发正念

    自从师父让我们发正念、清除邪恶以来，我很重视，我每天至少发七、八个点，有时十多个点，四个大点基本没落过。刚开始发正念时我有恨心，有一次发正念，在前方有一个几层楼那么高透明的大红“善”字，是师父提醒我发正念要善，可我还是做不到。直到又一次发正念，看到自己在中间坐着，周围坐着好多佛，单手立掌，我看到他们都那么慈悲，每个细胞都那么慈悲祥和，从那以后再发正念，我心态祥和了。

    刚发正念不久，有个星期天，我和小儿子（十三岁）、外甥（九岁）一起发正念，我们说铲除天安门另外空间的邪恶，解体它的魔穴。刚念完口诀，我就静下来了，我看到天安门两边有很多大法弟子，都单手立掌坐在莲花上，也有站着的，一层层，一排排好象走出来的大法弟子都有，天安门这里邪恶很多，黑压压，密密麻麻的，有是人样的也有不是人样的。我清除了很多邪恶，我又来到了邪恶最多的魔穴，我用火烧死了很多邪恶，没烧死的就跑進了一个很大的盖子里，那盖比钢还硬，我无法铲除里面的邪恶，我请师父加持，请两边所有大法弟子帮助，瞬间所有大法弟子的功力合为一体，把盖子炸掉了，里边一条巨蛇，很多黑手烂鬼，无数利剑穿向黑手烂鬼，一把大利剑穿向巨蛇，把邪恶全清除了，又用火烧掉了魔穴，这次发了四十多分钟。

    有一次发正念，看见一尺多厚，几百米长，黑压压的蛇群，有亿万条，有大的，有小的。来到我们家门口，就听到“当当”的撞大门，有的比我家的大门还高出一米多，无论怎么撞，它们就是進不来。我在发正念前，不知怎的想了一下“大门栓、大门顶”，原来是师父在帮助我，我看到自己飞过大门，在空中打出法轮，顿时亿万条蛇被灭尽，刚开始发正念，每次都铲除很多邪恶。

    有一天下午到地里干活，我忘了带小表，离家又远，六点怎么发正念呀？过了一会，大队喇叭响了：“村民们请注意，现在差五分六点了，快交电费来。”听到这，我的泪都快下来了，这分明是师父提醒我该发正念了。只要我们心在法上，师父每时每刻都在我们身边，呵护着我们，点醒着我们。有时发正念从莲花掌中飞出小婴孩，有一寸多高，立在小莲花上和我们一起铲除邪恶。

    有一次我发烧，身体没劲很难受，我清了会自身，晚上十一点多了，刚睡下一会，小闹钟响了，全身的难受又上来了，心想：“这次不发了。”这时我想起了狱中同修们，他们在狱中遭受那么大的痛苦还炼功、学法、发正念，想起海外的同修们烛光守夜声援我们，自己难受一点就不起来了，我们多发一次正念狱中同修就少一次被迫害，我们都是师父的弟子，是一个整体啊。想到这，尽管身体难受我还是坚持下来了。第二天一切正常。

    有时学法少，人心多时打出的功威力就小，只把邪恶打个窟窿，死不了。有一段时间，法学的好，人心少了，发正念很静，威力很大，清除一层空间的邪恶也只是瞬间，被强大的能量包围着，看着邪恶一层层、一片片被解体、众生归正，真的不愿停下来，每次都是半小时以上。在我接触的同修中，直到现在还有许多没重视晚上十二点发正念的。同修呀，一定要重视起来呀，别让求安逸的心再干扰了，只有整体发出的强大的正念，那才是威力无边的。我觉得发正念是师父赐给我们更高的无私的享受，我们享受着师父给予我们的一切，享受着大法给予我们的强大的能量和无限的智慧，享受着师父赐予弟子们的强大正念，解体所有破坏大法、迫害大法弟子的一切邪恶。归正着自己归正着众生，同修们，重视起来吧，无论时间长短，无论在哪，我们都要形成强大的整体，直到“灭恶尽　扫寰宇”（《洪吟二》〈扫除〉）。

    信师、信法

    二零零七年七月十四日，早晨起来我脸上出现了一个大硬块，刚开始我没在意，过了两天，半个脸都肿了，同修们和我一起学法、发正念，可越来越肿，脸变形了，一只眼睁不开，嘴张不开了，只喝点奶。同修们为我着急，母亲让我上医院，我说：“有师在，有法在，就有我在，我没事，你们别为我着急。”几天过去了，我的头又胀又疼，学法发正念只能躺着，一阵一阵的有点迷糊，左边脸肿得比右边大了很多，脸火辣辣的疼，晚上睡不了觉，同修们都害怕了，有的背着我掉泪。第十四天晚上，我迷糊一阵。觉得嘴里有什么东西，醒来才知道脸里边破了，一大口脓出来了，又吐了几口，脸多少轻松了点，可还是疼，母亲说疼你就叫师父，我的泪下来了。

    我想起了我刚修炼后不久，一次消业，我身体没劲，发烧，头疼得抬不起来，知道是师父给我净化身体，我躺着学法，背《论语》，后来我睡着了。在梦中看到一群人要我的命，我好害怕，我叫师父，瞬间师父站在我身边，慈悲的看了我一眼，那群人动不了我了，我也不能动了，师父让那群人用铁链子把他自己绑上走了，师父不想让我看到他为弟子们承受业力的痛苦，替我还了那群人的命债，我哭着大声喊：“你们不能动我的师父！师父……。”我一下子晕倒了，醒后我的枕头都湿了。

    还有一次我发烧，吐，全身说不上来的难受，我站不起来，靠着墙打坐，刚坐很难受，十分钟左右就静下来了，我看到这又是还命债，这次好象是善解，他没要我的命，可是我对他造成的痛苦得还。他在我前方二、三米远的地方站着，吸我的元气，我的头顶冒出白烟一样的东西，吸進他嘴里和两手心，就在我站不住要倒时，师父说：“行了。”那人就停止了，接着那人用刀剁了我的双手双脚，还剜了我的双眼，瞬间师父给我安上了双手双脚和双眼，比原来的还好，我一摸手脚连印都没有。我们每次的消业，净化身体，都是师父巨大的承受和慈悲的呵护。

    这次我感到师父就在我身边，不知师父又为我承受了多少，自己只是表面疼点，怎能又叫师父为我承受呢？我真的舍不的再让师父为我承受痛苦了。我默默的说：“师父我能闯过去。”从这以后，不疼了。又流了几天脓，嘴能张开了，脸也渐渐小了，我把大硬块从嘴里夹出来了，有一寸多长，大手指那么粗，是个大硬血块，原来我在得法前因事故从车上摔下来过，当时是后脑勺着地，头有点晕也没在意。直到两年后我腰疼腿疼，经检查是脑中有淤血成了血块，当时没钱也没开刀。这时候脑血块从嘴里出来了，我的后脑下去一个约乒乓球那么大的坑，足有多半寸深。因化脓，我脸里边没肉，只剩脸皮，而且脸皮中间也透了，说话就進风，就在这时，从外地医院工作的小妹回来了，一看我这样哭了，非让我去医院。母亲说：“你姐这么瘦，是不是有糖尿病？”小妹给我试了试，这一试，糖尿病四个加号，我说什么病也没有我不上医院，小妹就不活了，儿子、母亲都哭着让我上医院。我马上发正念：“决不许旧势力利用情往下拉我，这一切都是假相，我不但不承认，还必须把假相解体掉，不管怎么样，谁一丝一毫也动摇不了我信师信法的正念。”过了一会，小妹说：“姐，糖尿病有个小口都不好长上，别说象你的样还在化脓。”我说：“是，不炼功的人住医院也得几个月，我几天就好了。”结果七天里外都长好了，后脑下去的坑也长平了。

    十一月八日晚，我发完十二点正念，突然感到头晕，呕吐，心里难受，头抬不起来，丈夫吃了早饭得干活去，中午不回来，问我：“一个人在家行吗？”我说：“没事。” 到了中午还是不行我晕倒在厕所，过了会我想：“师父，我得出去呀。”我晃晃悠悠的走出了厕所，刚到院中又晕倒了，听到门口有功友和邻居说话，我叫了她们几声就不能动了，看到我倒在院中，她俩把我抬進屋里，功友说：“正念要强！”我微微睁了下眼，头一点也不能动了，手脚倒是没事。鼻子流出了血丝。母亲说是脑出血，我说：“不是，是师父把我脑中的淤血清出来了，把血管疏通好了。”前两天真难受，头一动差点背过气去，我不能动，于是就背法，三、四天之后，我能炼一、三、五套功法了，头不能低，手还是不能举，第八天我想把这五套全炼下来，刚抱轮不到三分钟，手哆嗦，头晕，我刚想放下来时，听到有个声音：“坚强的意志，炼下去！”啊，师父就在我身边，我含着泪，硬是坚持下来了，以后就没事了，十几天就好了。这两次都是旧势力对我身体致命的迫害，我就凭着坚信师父坚信大法走过来了。

    我们只有救人的份

    从开始讲真相，我有时间就出去讲，我的亲朋好友都知道了大法好，家门口有卖东西的过来，我都给他们讲真相，给他们真相材料，有高兴得接的，也有不要的，但他们都说记住了“法轮大法好”。春秋时我们还经常到地里去讲真相，有一次十几个外村的人在地里拾花生，我和他们一起拾，目地是讲真相，当时就有四个人想学，其余的都说记住了“法轮大法好”，高兴的接过护身符和传单。

    有段时间我和丈夫外出做小生意，我不管那个村货源多少，只要打听着没炼功的和炼功少的我就去，为的是讲真相，可哪次都卖不少还赚钱，一次有二十二人明白了真相，晚上做梦就有二十二个人得法，我走到哪儿讲到哪儿。

    《九评》发表后，我开始劝三退，刚开始退的人很少，我们通过学法，讲真相，发正念，功友之间互相总结经验，退的人渐渐多起来，我的亲朋好友邻居差不多都退了，我们村有个党员，我劝他他不退，给他《九评》真相材料他看过说：“你们法轮大法好，这我知道，我还是不退。”我针对他发正念，经过六次劝说他终于说：“我真服了你了，真有耐性，给我退了吧。”我有该卖的东西，总是分几次卖，为的是多接触点人，多讲真相。以前我劝三退，总是执着于数量，今天退了几个，明天退了多少，总是记得很清楚，证实自己的心起来了。

    后来学法时看到师父说：“工作的成功只是在常人中的表现形式，而能使人得法和大法的洪扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说洪扬，就是负责人自身的保障也难得到，所以不要总是觉的自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”（《精進要旨》〈猛击一掌〉）这不正是说我吗？我很羞愧，我一定要用正念去救度众生，这是我应该做的，是负责任，是使命。只要是能说上话的人，我就讲真相、劝三退，走路来不及说话的，我就发一念，让他们记住“法轮大法好”、“真善忍好”，早日明白真相三退，有个美好的未来。

    我不但讲真相劝三退，让我周围的人和所有明白真相的人都顺应法，邻居有亲朋好友来时，我去讲真相劝三退，邻居们都帮着说：“退了吧，这是为你好。”公公婆婆也经常说：“我那儿媳妇真孝顺，没白炼法轮功，她们老师光教好了，可不象电视上说得那样。”我那大儿子上班第一个月发工资，就拿出了五十元，“妈，给你们大法做贡献去吧。”还说以后每次发工资就拿，我笑着说：行。他不炼功时也帮着散材料，有一天我干活回家，進门就听到“法轮大法好”、“共产党的末日就要到了，你戴过红领巾、入过团吗？是党员吗？”听到有人说：“不是。”“不是你就记住法轮大法好。”那人说：“行。”我在院内笑着听着，原来是我那邻居在给人劝三退呢。

    我脑中平时总有一念：“我所到之处不许迫害大法弟子的邪恶存在，归正一切能归正的因素，救度无量众生，让一切众生都记住法轮大法好。”有一次骑自行车到邻县去开法会，去的路上，我发出这一念，我看到在我前方几米处，功象雨刷一样在路两边互相交叉着清除、清扫着邪恶，我走到哪儿他就清到哪儿，我快他快，我慢他慢，总保持着几米的距离，一路清除了很多邪恶，真是所到之处邪恶就不存在了，同时两边站着好多人，下边是人，上边一层层的佛道神，我边骑车边默念“法轮大法好”，越念我心越静，我每念一句就象打雷一样传遍四方，所有听到记住“法轮大法好”的生命都被大法归正了，我听到上边一个佛说：“真不愧是个大法弟子。”他们那种喜悦感激的心情无法表达，真的是很尊敬我，我们正的一思一念都在救度着众生，真是“有多强的正念，有多大的威力” （《精進要旨二》〈也三言两语〉）。

    我现在体会我们学好法、炼功是对应我们体内体外，层层空间，宇宙，天体大穹归正，是在救度众生；我们发好正念也是解体邪恶归正救度众生；我们讲真相劝三退，更是救度众生，我们的一思一念也是救度众生，我们按照修炼人要求做好一切事还是救度众生，正如师父所说的我们只有救人的份。

    向内找也是证实法

    我总是觉得自己根基好，修得快，显示心、欢喜心、证实自己的心都出来了。我认识到：就是多学法去掉这些心。因为我没有向内找总也去不掉，有时还会往出返。二零零二年的春天，有一天发正念，看到我佛体的一部份，胸前有三排古铜色的万字符，每排大概九个，别的地方没看清楚，师父点化我，鼓励我精進。后来几个月讲真相、发正念、学法、炼功、心性各方面做得很好，再次点化我，这次我为自己修得快而高兴，没有把师父的点化作为更加精進的动力。而是飘飘然了，想自己可能是个大佛，我的显示心、欢喜心、证实自己的心都出来了，心里总是美滋滋的，觉得这一片就自己修得好。我虽然也学法和做着证实法的事但感到心性明显下降，爱急、发火，给外人没事怕给法造成影响，可在家里，只要是刺激到自己的心就不行了，“谁也不能说，一说就炸。对时不高兴别人提意见，错了也不高兴别人说，一说就不高兴。”（《洛杉矶市法会讲法》）这不是说我吗？我尽量把握，把不发火三个字写在手上，有时好一阵有时还是不行。

    有一次我刚发完火后，发正念，当我静下来时我看到好多人往前跑，有跌倒的，有扔掉东西拼命往前跑的，我上前问了一个人：“这是怎么回事？”那人一指后面说：“发火大王来了！”我看后面黑浪滚滚，急追人们，我把黑浪清除了。我哭了，这是我宇宙中的众生啊，由于我爱发火把他们吓成这样，还天天发正念，要为宇宙中一切正的因素负责呢，我真对不起他们，对不起对我寄托无限希望的众生呀！“善是宇宙的特性在不同层次、不同空间的表现，又是大觉者们的基本本性。所以，一个修炼者一定要修善，同化真、善、忍宇宙特性。”（《精進要旨》〈浅说善〉）师父这段法一遍遍在脑中闪现，脑中又反映出一句“向内找也是证实法”。我真该找找自己了，我问自己：“真修好了吗？”有人给我提出哪方面做得不好时，嘴上接受，心里不服，找理由掩盖；我是百分百按照修炼人做了吗？爱急、爱发火……；我这三件事都做好了吗？我没做好；遇到矛盾向内找了吗？我没找；名利情都放下了吗？我没放下。一直认为自己修的好的我，脸红了，再次感到师父的洪大慈悲，是师父不愿落下我这个没有悟性的弟子。顿时我觉得私心是那么渺小，它是一切物质变异的根源，必须去掉它。当我认识到后，再发正念时，我来到了一个黑乎乎的空间，那里人很多，中间是穿黑衣服的，周围是穿深蓝色衣服的，他们手里都拿着饭盒一样的东西，有倒着的，有坐着的，有站着的，只有站着的人饭盒里面有东西吃，倒着和坐着的人饭盒都空了，有的快饿死了，饭盒里有饭的人一口也不给没吃的人，快饿死的人眼巴巴的看着他们的饭盒。我看到他们真自私，我说彻底清除自己的私心，瞬间看到他们有三俩人合看一本《转法轮》的，有一个人看一本《转法轮》的，他们的衣服五颜六色可漂亮了，都互相帮助很祥和了，不自私了。同修呀，只有我们真正向内找时，才能真正的提高上来。

    通过向内找，在学法时，法的博大精深又一次次展现，洪大的慈悲通遍全身，感受到了善的力量，慈悲的内涵。修炼过程中体悟太多了，无法用语言表达出来，之所以能走到今天，是我从没有中断学法。除小组学法外，有时间我自己就学法背法，每走一步都离不开师父的慈悲呵护与大法的指导，十几年来，在修炼中，证实法中自己无不感受到师恩浩荡、大法的神圣。还有很多神奇的事没写出来，这些年，一想到师尊的洪恩，一想到自己是大法铸造的生命，就不由得流泪，用什么样的方式和语言感恩师尊和大法呢，我们只有精進、再精進，做好三件事。

    以上只是自己的一点体会和认识，不妥之处，望同修慈悲指正。


母女同修大法　共同精進

    文／辽宁大法弟子

    母女同得大法

    母亲今年七十三岁，我五十二岁，都是一九九九年“七·二零”前得法的老弟子。未修炼前，母亲患有严重的甲亢病、心脏病，经常到外地住院治疗。炼法轮功时间不长，甲亢病、心脏病的症状就消失了，而且六十几岁的人还来了例假，整个人焕然一新。

    母亲受益后，让我也炼法轮功。我虽然没有严重的疾病，可也有风湿病、胃病、神经衰弱等慢性病，并且家中有过血栓病人，对病人那种无助、无望、无奈的痛苦心情体会尤深。以前为了祛病健身也跟着母亲学过气功，认为反正都是锻炼，哪种方法还不行啊。母亲说：法轮功比以前学过的气功都好。

    我抱着试试的心态炼了法轮功，炼到第三天，正炼两侧抱轮时，一股强大的能量直冲右手的劳宫穴，感到有东西在右手掌上转动，我认识到法轮功的不同凡响。

    一次集体学法学习《美国法会讲法》〈纽约法会讲法〉，当学到“作为一个修炼的人，你就不能够混同于常人了。说句严重一点的话，你已经不是人了。”这句话时，感到内心一震。之后师父给我清理身体，几天的时间，所有的病痛都去掉了，那种刻骨铭心的感受，在我的心灵深处打上了永不磨灭的烙印。

    通过拜读《转法轮》这本高德大法，明白了要按照真、善、忍的标准做人。母亲买了好几本《转法轮》书送给有缘人；九八年南方发生洪涝灾害，我们母女以大法学员的名义向灾区捐款；每逢周末和当地的大法弟子一起到广场炼功洪法，我们沉浸在今生今世有缘得法的喜悦中。

    助师正法讲真相

    正当我们沐浴在大法的美好中，旧势力开始有目地的干扰、迫害大法。九九年四月二十四日，母亲知道了天津学员被公安无理绑架，就和几个同修到北京信访办反映真实情况。当时母亲正消业，平时上下楼都腿疼。神奇的是，从北京火车站一路走到信访办却一点不疼，感到师父就在身边。

    九九年“七·二零”黑云压城，邪党开动宣传机器铺天盖地的极尽诽谤、造谣之能事，恶毒的攻击大法和师父。母亲和我都是在大法中亲身受益的，邪恶的谎言丝毫没有动摇我们对大法的信念，学法炼功一天也没耽误过。

    二零零零年十月二十一日师父发表《在美国西部法会上讲法》，我们知道了应该讲真相。是啊，这么多人受益、这么好的大法，却在中华大地受到迫害，这是每个中国人的悲哀。一个人、一个民族、一个国家怎么会不接受真、善、忍呢？我们要讲清大法真相，唤醒被谎言蒙蔽的世人。

    当时一个亲属家有电脑，他能找到明慧网，我就从明慧上抄下来一些真相文章，和另两个亲属同修刻钢板、印刷，向周围散发。师父的《北美大湖区法会讲法》发表，我在明慧上看到了，抄写了六份送给熟悉的同修。当送给一个同修时，她手上已有了打印的，知道有技术更好的同修在做。以后母亲和我每人每月拿一百元钱给资料点。拿了几次后，觉的钱数太少，母亲和我又各拿一万元做资料，为讲真相、救度众生尽我们的微薄之力。

    二零零三年，我认识的一位同修去了南方，她看不到资料。我们约好，我给她寄《明慧周刊》和师父发表的新经文。最初邮寄也有怕心，母亲就在家发正念，我到邮局办理。二年多的时间，每次邮寄都很顺利。

    二零零五年母亲和我到了外地生活，当时《九评》刚发表不久，大法弟子揭露邪党迫害大法的罪恶，讲三退、救众生。那时母亲做的好，先在亲朋好友中讲三退。而我却不知如何讲了，看《九评》有接受不了的地方，感到困惑，有障碍。炼功、发正念的状态也不好，精神不起来，自己也知道不对，就是不知如何突破。

    师父点化我们多学法、要集体学法，我们母女俩每天集体学法一小时，其它时间自学。法学到位，心性提高了，明白了为什么劝三退。邪恶集团胁迫全中国人在无知中对宇宙大法犯罪，老天要灭它，只有退出邪党，抹去兽记，才能救了这个生命。大法弟子明白了这个真相，怎能坐视其他生命受毒害而不管呢？这是大法弟子的慈悲，而不是什么搞政治。

    当地有几个同修，面对面讲真相做的非常好，每天劝退很多人。我们把同修请到家来切磋，并跟她们一同走出去，看她们怎么做。离我们住的小区不远，就有一个早市，这么好的方便条件，正好为我们所用。我和母亲分工：我讲，她发正念和用真相纸币。

    第二天，我们来到早市，先遇到一个卖干豆腐的，我一边买一边讲三退，他爽快的就同意了。一问姓名，姓袁。我说：就起名袁份吧。又往前走到一个卖菜的女孩旁，刚讲几句，呼啦上来三、四个买菜的，当时悟性差，认为是干扰。我要走，母亲不放弃，站在一边发正念，等那几个买菜的走了，我又继续讲，她乐呵呵的同意了。第一次对陌生人讲真相，突破了怕心，以后再讲就不觉的那么难了，有时看到买菜的、等车的、过路的也敢讲了。我们约定好，只要一个人讲另一个人就发正念。其实这一切都在师父的安排中，师父就看弟子的这颗心。

    还有一次在早市上遇到母亲的同事，已十多年未见面了，双方都很热情。母亲和她说话，我在一旁发正念，不经意间我看到她衣兜里装着《九评》，再往下听，就知道是同修了，大家都乐了，原来都想给对方讲真相。同修热情的邀请去她家，看到同修家有很多真相资料，当时我们正缺资料，我们都悟到是师父的安排。我们住的是封闭小区，外人很难進来，我们住在里面发资料方便多了。我们利用晚上散步的机会，把《九评》等真相资料或发或贴在小区内。

    亲朋好友中有婚丧嫁娶的我们都参加，为的就是给有缘人讲真相。网上同修介绍了很多讲真相的方法，有些我们也都用过，如：邮真相信、用手机发真相、在网上收集邮箱、送装有大法内容的mp3等。

    自学电脑证实大法

    我们刚到外地时，认识的同修少，不能及时看到师父经文和《明慧周刊》，我就想自己学电脑上明慧。知道申请海外邮箱就能得到破网软件，开始我根本不知道什么是海外邮箱，就先试着申请国内邮箱，用了很长时间才明白什么是海外邮箱。在这期间也多次体会到大法给予的智慧，当得到破网软件，第一次看到明慧网时，真的是很激动。能及时看到师父经文和同修的交流文章，真的是受益匪浅啊！后来又学会了发三退名单，下载mp3等。

    看了同修的交流文章，我也想把我们母女俩修炼中产生的矛盾，提高心性过关时的所悟所想写出来与同修交流。写了以后，有发表的，也有没发表的。这个过程也是个修炼提高的过程，发表了产生欢喜心、显示心要修；没发表有失落心要修；求发表的心也要修。慢慢的我悟到：发表了对同修有帮助；没发表是自己的小结，不管发表与否，目地是为了证实大法，而不是证实自己。

    信师信法过病业关

    有一天晚上睡觉时，我突然觉的喘气费劲，前后心象有根棍子顶着不能动，翻身都困难。我坚守一念，我的身体师父早就给调整好了，早就没病了，这是考验我对法的坚定。我心里默默的背着法，母亲在一旁帮助发正念，第二天恢复正常，象什么也没发生一样。

    有段时间母亲咳嗽，开始也往上返人心：新装修的房子有味吧，买些杏仁压压吧，后来认识到这都不在法上。就是加大力度发正念，学法、背法、抄法，铲除了邪灵干扰。

    学法修心去执著

    修炼大法十几年，我们都知道学法的重要。“因为法是基础，是大法弟子的根本，是一切的保障，是从人走向神的通途”（《致澳洲法会》）。我现在已经背诵《转法轮》三遍，每次都受益匪浅。特别是第三遍背完时，真是感到去掉不少脏东西，整个身心都净化了。母亲已七十高龄，背过《洪吟》、《精進要旨》。后来我鼓励她背《转法轮》，开始母亲觉的自己年龄大、记忆力不好，怕背不下来。我说每天能背多少是多少，母亲也坚持背一遍《转法轮》。

    我们母女俩生活在一起，也不是偶然的，就有修炼的因素在其中。绝不会因为是母女就没有矛盾了，相反因为夹杂着亲情，矛盾反映出来一样尖锐、一样刺激人心。有时谁也不服谁，都认为自己对，忘记了向内找、向内修。师父给我们安排了一个个心性关，通过矛盾，暴露执著。

    有段时间母亲学会了勾拖鞋，初期是勾着自用，后来勾着勾着上瘾了。一边勾一边听mp3学法。我心里急，也不讲个方法，劈头盖脸的不愿意让她勾。母亲不服说：我没影响学法、做三件事。我说：你没把法放在第一位，一边勾一边听法，对法不尊敬，法能显现出来吗？因为我没用善心对待，说了几次，母亲也不听，看见她勾我就来气。其实这时就是暴露各自的执著心呢，可我们不悟，都没有向内找，都认为对方有错。邪恶幸灾乐祸的看着我们僵持着，过不长时间，母亲打坐盘不上腿了，才意识到被邪恶钻了空子，以后不勾了，才慢慢又盘上。

    有段时间我们曾生活在亲属家，开始觉的大法弟子在哪都做个好人，没什么想法。时间长了，自己的妒嫉心、不平衡的心、执著名利的心都出来了。眼里看的、心里想的都是别人的缺点。被思想业带动着，一会儿明白，一会儿糊涂的，很长时间也过不去。有时还用做三件事掩盖自己的执著，逃避矛盾，没有很好的利用师父安排的环境修好自己，错过了机会。

    修炼是严肃的，任何事情都会引起、暴露执著，大法弟子的任何损失、不足只能让邪恶高兴。

    做三件事就是否定旧势力

    最近自己有个想法：成为正法时期的大法弟子，我们没有经受那么多的魔难、痛苦，平稳的走到今天，算合格了吗？有时头脑中出现被迫害的一幕，马上又否定，这一念不在承认旧势力吗？师父是不承认旧势力、否定旧势力安排的。没有这场迫害大法弟子也能修成，因为这是宇宙的大法，“谁也不配考验大法”（《导航》），这场迫害是旧势力强加的。就按师父说的做好三件事，就是否定旧势力，就不在旧势力的安排中。

    修炼大法十几年，在师父的慈悲呵护下，我们得到了健康的身体，从炼大法至今十几年再没吃过药。通过不断学法又明白了人生的真正意义——返本归真。有时自己也解释不了，为什么相信大法呢？仅仅是感性上的认识吗？好象还不完全是，现在明白了，是师父从最微观上改变了大法弟子的本质。任何语言都无以表达我们的心情，真正的从内心赞颂师父和大法。今生今世有缘得法，我们是最幸运最幸福的人。

    用法的标准对照、和精進的同修相比，我们还有很大差距、人心。我们要自觉学法、圆容、归正，用大法指导平时生活中的一思一念。珍惜万古机缘，精進实修，圆满随师还。

    不妥之处，请同修慈悲指正。


我也是遍地开花中的一朵小花

    —— 我走过的正法修炼历程

    文／河南大法弟子 李梅

    尊敬的师尊好！各位同修好！

    一、溶于法中，勇猛精進，整体协调修自己

    我是一九九七年得法的大法弟子，得法前，腰、腿疼的病痛折磨的使我难于入睡，急躁、爱发脾气，多次治疗只能缓解当时的疼痛。后来我尝试着开始学跳舞，说是能活动筋骨。跳舞的地方和炼功场只有一墙之隔，我邻居告诉我炼炼法轮功能治病，你也去吧。由于从小受邪党文化的毒害，不信神、佛的存在，使我思想上犹豫不定，是跳舞呢？是炼炼功呢？最后决定到里面看看再说，谁知法轮功简介吸引了我：这个功法要求炼功人做这么好的人！

    我从此走入大法，开始修炼到现在已走过了十一年的修炼路，现在我将这几年的部份修炼体会汇报一下。

    二零零零年去北京上访被绑架到本地看守所迫害三十六天，被勒索一千元后被放回。当时我市多名同修被抓，和外地同修失去了联系，师父的经文和资料也接收不到，处于瘫痪状态，我看到眼里，急在心里，在师父的指引下与外地同修取得了联系，从此我担起了我市的义务协调工作。

    一开始经文和资料是外地同修送，由于同修太忙，要送很多地区，路途又较远又不方便，我就开始自己去取，随着师父的正法進程的推進，资料的需求量增加，我与同修协商后，决定办个资料点，于是在我家办起了一个用手推复印的小资料点。

    又过了一段时间，我们看到外地同修做的资料又正规、又好看，我们也想自己办个这样的资料点，而且与一个流离失所的同修相识，她懂技术，又能吃苦。在她的带动下，买了电脑、打印机办起了一个比较有规范的资料点。解决了我市和周边同修资料的问题。随着正法進程的推進，许多同修都可以做传递资料的工作。资料有了，我又开始发愁了，我们周围几个同修也发不完哪，在很精進同修的建议下，我将工作重点转移到与同修交流方面。怎么才能联系上更多的同修呢？因我当时认识同修很少，对同修陌生找他们能相信我么？

    师父在《转法轮》中讲：“难行能行”；“看着不行，说难行，那么你就试一试看到底行不行。”（《转法轮》）我就开始找各片比较精進的同修切磋，成立了学法小组。慢慢走出来的同修也多了，由原来每周印几本《明慧周刊》，到后来印几十本，资料供不应求。后来我们几个协调人又开始向周边做起，先联系过去的辅导员，给他们送经文、周刊，到各片开小型法会。一次，我们约好在同修家开法会，农村冬天的夜晚比较静，七点左右二十八个人陆续到齐，直到我们十二点离去，她家的狗和邻居的狗一直都没叫，原来同修从早晨就开始发正念，并给邻居的狗讲，“今天晚上我家要来同修，他们是来救人的，你看到他们可不能叫，你也要选择未来。”平时过一个人都汪汪大叫的狗，那天同修来时，竟一声都没叫，真是奇迹。我也多次提醒精進的同修与没走出来的和不精進的同修交流，就这样我们把城乡都联系起来了。对整体提高起到了一定的效果。

    现在回想起来这些事，我感到师父是处处在看护着弟子，帮助着弟子。

    二、学法修自己，不配合邪恶

    二零零二年同修散发真相资料被绑架牵连到我，我在家被绑架。在看守所，当时也不知道什么是不配合邪恶，只想我是大法弟子，我修真、善、忍没有错。邪恶叫背监规我不背，叫唱邪党歌曲我把它改成大法真相歌曲唱，给号里的犯人讲大法的美好，“天安门自焚”是假的，我师父叫我们做一个什么样的人。她们很多人明白了真相，然后把《洪吟》〈做人〉背下来，有的还抄写在日记里，说出狱也一定炼法轮功。

    当时邪恶提审我多次，让我说出资料的来源，恐吓我，诱骗我，我都没有妥协。一个月后我被非法劳教二年，慈悲的师父时刻都呵护着弟子，借犯人的嘴点化我，说老姨你有病，你得回家。我想劳教所决不是我呆的地方，我是正法时期的大法弟子，我还有很多事要做，我得回家。我求师父加持。在送我到劳教所的路上我一直发正念，本来一个多小时的路程，恶人却迷了路，从上午九点到中午十一点五十分才找到地方，急忙中办了手续就给我检查身体，当时我感觉浑身发热，好象有一股热流通遍全身，我知道师父的法身就在我身边，心中很平静，一直发正念，量血压时胳膊怦怦跳了两下，反复量了几次，说血压高不能收，我被退了回来，我知道这是师父在保护我，就这样在师父的呵护下，回到了家，我又走入了正法洪流中。

    二零零四年，甲同修在外地被绑架，由于承受不住邪恶的迫害，配合了邪恶，由于资料点转移的早，甲同修领着邪恶扑了个空，他就在到处找我们的同修，打同修的电话，他又到我家，我还以为他正念闯了出来，很了不起，谁知他说话吞吞吐吐，说把我和乙同修说出来了。当时我猛一愣，因为他直接在资料点做事，平时他和我与乙同修交接资料，一时我不知怎么做是好，狠狠的说了他几句，把他从我家赶走。从此我家周围省公安和市「六一零」的车不断，我被跟踪、监控，我们走哪邪恶就跟踪到哪，我骑车他们骑摩托跟踪，我回家他们派社会闲散人员轮流在我家附近转悠，连送小孙女上学都要跟着，「六一零」恶人三天两头到我家骚扰，当时对我的压力很大，我心中求师父帮我，长时间发正念，学法。乙同修又不断鼓励我，很多同修不断到我家附近对着邪恶发正念，我也不怕了，邪恶跟踪我，我反过来跟恶人，质问为什么跟我，他们不敢承认跟踪我，骑着摩托跑掉了。很遗憾，当时没有给他们讲真相。

    后来甲在同修的帮助下，摆脱邪恶，又从新开始修炼。当年的夏天，资料点同修电话被监听，送资料的路上被绑架。我们不知道，该接资料时连续几天联系不上，心中很着急，脑中不断出现《洪吟》〈苦度〉：“危难来前驾法船　亿万艰险重重拦　支离破碎载乾坤　一梦万年终靠岸”。我忽然意识到，这不是让求师父吗？于是我点上三炷香，跪在师父法像前，无法表达我当时的心情，泪水不断往外涌，哭着向师父诉说着我们的情况，求师父点化、帮助。

    奇迹出现了，第二天「六一零」的人让我帮忙去劝说同修，该同修是流离失所的，因同修当时在绝食，在邪恶的严密监控下，在一个房间里让我劝他，意思是看我俩说点什么。在师父呵护下，我们俩用暗语说出资料点和其他同修的情况。我顺利回家后还是很着急，怎么才能安全转移资料点呢？资料点又不在当地。慈悲的师父又点化我，第一次是我上午八点刚闭眼发正念，看到我女儿骑一辆自行车推一辆自行车到我面前，刚想和和女儿说话，睁眼一看什么也没有，也没有多想就继续发正念。

    第二次是中午发正念时，看到一辆卖花的大马车拉着一车鲜花车轮子直奔路边道崖上，车没有翻，我却静静的看着车轮子，心想什么意思呢？为什么看到车轮子呢？我就和同修切磋，当时师父经文《向世间转轮》发表没多长时间，说是让我带领同修赶快精進呢，又就没有多想。

    第三次是几天后发正念我在资料点开门准备出去，被抓同修推着车子，车轮子直向我，由于我悟性差，只是在想，还是百思不解其意。第四次是发正念在我面前放着四个碗，离我近的三个碗洁白如玉，离我远的碗颜色发污。我自言自语白碗、白碗、车子、车子。这时我猛然想到车子不是撤资料点吗？“白碗”是撤资料点“别晚” 了。我连声说谢谢师父、谢谢师父。我马上与乙同修商量，找到当地同修帮助，迅速、安全的把资料点撤离了。

    三、我也是遍地开花中的一朵小花

    二零零六年，我市资料点遭到破坏，同修被抓，电脑也坏了，没有资料，看《明慧周刊》都得到别处拿，我和乙同修都很着急。我想：不管怎么样，也不能让同修没有资料看，当时有个外地同修在我市被抓，我托熟人准备送点衣物，又要找懂技术的同修来修电脑，再建一个资料点，此时学法少了，做事心出来了。

    这时，师父又一次在梦中点化我，说我家椅子中间漏了一个大洞，我丈夫说我带着人心修炼，对同修的情太重，不能到劳教所送东西，也不能到丙同修家修电脑。我还发脾气说你给我找地方。知道自己有漏了，可漏又在哪呢，我问丙同修家安全吗？她说安全，次日懂技术的同修到她家后也被抓了。邪恶又去抓我，在家人的帮助下我跳窗户跑了出来，从此开始流离失所。

    一开始流离失所，我住在亲戚家，状态很不好，怕心、孤独、想家，学法根本静不下来。脑中翻江倒海，一个人在屋里胡思乱想，感觉我很累，很苦。心中很难受，自己不好的心也影响了其他人，因为亲戚家的人对大法不理解，家庭中、亲戚之间各种指责、压力也相继而来。我也很痛苦，心想：“我现在该怎么办？应该做什么？这样下去可不行，如何调整这种状态呢？我是走在神路上的人，可不能这样懈怠。”想起师父一再要求弟子以法为师，师父让弟子多看书，多看书，那么我现在唯一能做的就是看书。看了几遍《转法轮》，又把师父各地讲法看了一遍，心静如水，象换了一个人似的—— 一个修炼人在看书同化法时，什么苦也没有了。

    于是一方面我多学法，在法中提高，一方面给亲戚讲真相，解除他们对大法的偏见。我悟到：我是一个正法时期的大法弟子，不管在什么样的情况下，也要按照大法的要求做。这期间，我又跟乙同修取得了联系，得知我市很多同修没有资料发，而且还是一个资料点大包、小包揽资料。明慧编辑部几年前就开始倡议建立家庭小型资料点，达到“遍地开花”，而我们没有做到，我悟到：我现在应该从我做起，建立家庭资料点。于是，我决定找同修，我也要做资料点的一朵小花。我的建议给乙同修一说，得到乙同修的支持，于是我就在外面建立了一个小资料点。乙同修帮我买电脑，教我上网。

    说着容易，做起来还真难，我是个在其它事情上都没有被难倒过的人，可学电脑学过就忘，好不容易学会了一点，等同修一走，就忘个一干二净。那几天就感觉头胀眼花。上网、下载、复制、粘贴就学了半个月。打字也得学，汉语拼音也不会。乙同修鼓励我不要灰心，要向《从锄头到鼠标》一文中的同修学习。我暗下决心，用笔记本一步一步记下来，反复练习，不懂就问，打字不会我就一个字母一个字母的学、背、记，直到学会。现在我能上网、下载、打印小册子，真相资料，而且也能编排周刊后面的本地消息，师父的经文来了，我也能把他编排成小册子形式的，满足我们周围的同修的需要，我的这朵小花也终于开了。经过这段经历使我认识到，不管遇到多大的苦和难，只要听师父的话，多学法，没有解决不了的问题，因为我们是走在修炼路上的大法徒。

    我是第一次投稿，写的不好，不足之处请同修指正。


让生命溶入法中

    文/大陆大法弟子

    师父好！同修们好！

    不知不觉，踏入修炼大法的大门已经十多年了。多年来，在师父的慈悲呵护中，我从无知开始，深深的体会到修炼的艰辛与殊胜，更让我切实的体会了让生命溶入法中的每一刻的震撼与愉悦。在这金秋时节，修炼中的我感到收获了很多，我想把学法得法，证实法的过程中的心得与同修交流，也作为一份答卷交给无限敬仰与慈悲伟大的师父。

    一、得法前神奇的一幕

    有一天晚上，也就是一九九七年的春天，我和六岁的儿子同时梦到一尊金光闪闪的弥勒佛像在房间里飞快的旋转。早晨起床后，儿子说：“妈妈，我看到了弥勒佛！”因为是在梦中，当时的我不以为然的告诉家人：我也梦到了弥勒佛。现在想来，慈悲的师父为了挽救众生，费尽了心血点化着迷于红尘中的我们。我想：这也许是人们常说的“与佛有缘”。说真的，当时对现实麻木，无奈的我就让这个“不以为然”使自己在大法的门外徘徊了很长时间，直到一个偶然的机缘连续拜读了三遍《转法轮》，才让我如梦初醒，然而就是这个“偶然”，我等待已久的万古的机缘在师父的洪恩浩荡中开启，师父从此为我缓缓打开尘封已久的心门，“师父，谢谢！”源于生命深处的感恩向着层层穿越过的空间呐喊……我，得法了！得法的初期，我象一个饿久了的孩子见到了面包，我利用一切闲暇的时间学法，那时我在市场做买卖，在那样人声叫卖喧闹声中，有时看着书我却如入无人之境，我仿佛感到师父牵着我的手，走入神圣的殿堂，最让我震撼的是那种平静怡然的心境，我感到大法为我做了一次全身心的洗礼，师父为我全面回归做好了铺垫。

    二、同化真善忍　证实大法

    每天看书学法，博大的法理熏陶着我，我如鱼得水，而在生活中同化真善忍的过程中的感受更让我有许多感慨，十商九奸，现在做买卖缺斤少两是司空见惯，而我们家在学法前就洁身自好，并不随波逐流，但是在称东西时候头高头低的时候也不是没有。师父讲的得与失的法理时时提醒着我，我更严格要求自己去做好。有一天傍晚，下班的高峰，买东西的人特别多，一位六十多岁的老人，买了我的东西走了，不到十分钟回来了。一边走一边气狠狠的骂着来到摊床前：“我买了三斤，你却给我二斤六两，我砸了你……。”老人称东西时我清楚的记得是三斤，一点不差，我说，“你的车筐把东西漏丢了吧？”他一听更火了，其实，我抬眼看到他的车筐一点没损坏，东西不可能漏掉，这时床子前围了很多人，整个大厅的人的眼光齐刷刷的投向这里，有怀疑的，有好奇的，有生气的，当时心里说，自己是修炼人，不能生气，师父讲的“忍”的法理开示着我，我仍面带微笑的给他称了一遍，不多不少，正好三斤，放在邻摊床称也是三斤，老人气呼呼的说，“我到那边再称，如果还是三斤，回头我给你道歉。”最后，在老人开口道歉之前，我告诉他：真善忍让我学会了做人。面对老人无理的责骂，那么多围观者目光中的伤害，我想说：走入大法真好！”

    三、在协调中升华

    在几年的修炼中，开始我为十多位同修做真相资料的传递，我想我不但要把资料送到他们手中，一定要上通下达送到他们的心中。我们勤沟通，常切磋，不断的在大法中升华着，每个人都在切实的做着自己的三件事，善意的提醒与诚心诚意的接触，让我们都感到真是“人在俗世中、念在方外”（《各地讲法五》〈二零零五年曼哈顿国际法会讲法〉）。我们很少有间隔，些许的人心都会被法很快的熔化。全县第一个学法小组的成立，更让我们尝到了学法学好法的甜头。机缘成熟，在同修的帮助下我又成立了家庭资料点，随后一百多人的资料，周刊，新经文的下载，打印，传递我一个人承担下来，可是，在与这些同修的接触中，我发现整体上存在的不足，首先是学法少，法理不明，关键在于师父让我们集体学法的修炼环境没有开创出来。我们几个同修切磋，首先让有条件的同修在自己的周围在注意安全的情况下组织并参加学法小组。

    学法小组相继成立起来了，以前不修炼的在同修的帮助下又从新修炼了。这又牵扯一个协调的问题，当时我除了周围的同修，很少与别的同修接触，以前与我接触传递的是一位老年同修甲，通过接触，我才发现她整个家中的事务，包括儿子，女儿家的事，她都操心，一天或几天看不了书。其实常人心多，常人的事就多，就是有时间看书，又怎能静的下来？而且每次下来新经文都是她一个人往下传，她很有热心，大家有意无意等、靠、麻木让她这种修炼生活持续了几年的时间，师父在讲法中说，“首先要把修好自己放在第一位” （《二零零七年纽约法会讲法》），学不了法如何修炼？没有法指导我们又能修到哪里？耽误了自己，耽误了整体。在接触中，在相互配合上，就象同修所说的她总是蹩脚，开始我选择了逃避，我找到了以前与她接触的同修，同修说：不是她听我的，是我所说的触动不了她那些变异的东西。

    晚上我做了一个梦，梦到一条东西很宽的大河，我们站在河的北岸，大河南北分开，我这边汪汪的绿水拍打着河岸，而同修甲那边就连河套上都结着一层厚厚的冰，我知道师父点悟我不该逃避，是否需要水融化冰呢？我恍然大悟：师父是让我利用协调的环境修炼自己的。后来我与同修切磋，把这一百多人分成几个片，让精進的同修、明晰法理有热心的同修参与，让同修甲少负责几个人，省出时间学法，在这个过程中我接触了年轻的同修乙。她告诉我，几年前，她看到本地区的整体不行，她就想做协调。当时我说，既然有热心，大家一起来，整体协调不是一个两个人的事，需要更多的同修的参与与圆容。后来她负责一片近二十几人，大家商量好定期在一起，互相交流切磋，修炼中各片好的经验大家相互借鉴，欠缺的地方大家相互提醒补充，共同提高。后来大家在一起交流时，同修去约她，她总是借口不参加，各个片通过同修的沟通切磋较以前明显的稳步提高着，而她那一片……第三次的交流，同修乙给我上了深深的一课，她不但自己不去，还去游说别人，到了约定的时间，定好的七个人，只去了四人。当时自己的人心不断的往外翻，觉的自己很尴尬，就象同修说：这不是拆台吗？我很快认识到自己的虚荣心，执著自我的心在作怪，我想：任何事不都是修炼吗？修炼人所做的每件事不都在另外空间记着吗？她来与不来不都是一个修炼过程吗？我的工作做的哪儿疏漏了？我想我们每个修炼人都有师父看着，她自己有那么大愿望做协调，为什么……？

    其实，修炼是严肃的，说是一回事，做到又是一回事。法理夸夸其谈，我在讲真相方面一年没有几个三退名额，真相资料一月不发几份，在与同修交流沟通时叫别人去修，自己实修的威德如何建立呢？同修的状态时时提醒着我除修好自己外，要与周围的同修共同提高上来，这才是师父所想看到的。没有绝对的对与错，只是层次与境界的不同。悟到了我仿佛觉的置身事外，那虚荣心，执著自我的心化为虚无，而内心充满着对同修的理解，宽容，那种被无边法理深深包容着，只能心领而不能言表的感觉，我想只有真正实修过来的同修，才能体会到的在整个修炼的过程中就是一个“修”字。在日常生活中，能否时刻记着自己是一个修炼人，能否记住时时事事修自己的一颗颗人心，并能使自己逐渐的达到法对自己不同层次的不同要求。然而并不是每一关、每一难都是这么好过，那种剜心透骨去执著的修心过程，也曾一次次让我在法理与人念间徘徊，逗留。

    那时候随着周围同修的稳步提高，我想找原来的协调人切磋，可是没等开口，她早已准备一些同修的传话：有人说你想当领导了，有人说你有干事心了，你说话口音别人听不懂……。说真的，当时家人都配合我，我几乎成了在家的专修弟子。那时我总感觉时间不够用，想想师父九二年就开始传法，而自己九七才得法，得法的初期，由于自己不精進所浪费的时间，随着不断的一遍又一遍学法，总感到愧对师父的慈悲苦度，每天加紧学法，炼功，做资料，做协调，并写出一些修炼体会投稿明慧，一天就是三件事，我想我不但自己做好修好，我还要唤醒周围的同修共同提高。那时我有足够的信心，我也能感觉到师父给予我的无量的智慧与能力，我觉的每天都很充实，我能体会到自己溶在法中的愉悦，因为我知道在与同修的接触中注意向内找，修去不符合法的地方。

    听着同修的这些传话，我想到协调中的阻力与矛盾，人心的摩擦与碰撞，我知道问题出在哪，知道问题出在哪个同修身上，因为她在背后对别的同修说了很多有关我的闲话，当时我只想那些不该说的闲话，只有同修在法上提高了才能自生自灭，否则这个闲话去了又生另一闲话，但是那些不好的人心、念头还是不自觉的涌上心头：我这样跑来跑去到底为了什么？我不就是干修炼人的三件事吗？假如我连干三件事的心没有还叫修炼人吗？委屈心、怨恨心、求名的心、愤愤不平的心都在“真善忍”面前暴露无遗。

    “找她论理去”，“不，师父说过，‘整个人的修炼过程就是不断的去人的执著心的过程’（《转法轮》）。”“她们给你传的那些话在同修中会造成不好的影响”，“那也不能去，她们只是一时的状态，不能给旧势力的离间留下借口”。变异的观念的假我和同化大法的真我就这样在较量着，当师父讲的失与得的法理又一次在脑海里出现时，那个后天观念形成的假我已溶化在无边的法理中了。是啊，没人给我制造这些矛盾，没人帮我提供这样的修炼环境，如何暴露又修去这些人心与变异的观念呢！这真的是一举四得。这对于一个需要全身心同化真善忍的生命来说，这无边的大法的威力真的就象一炉钢水掉進一块木头渣。没有了委屈，没有了怨恨，源于法的那种祥和包容着我，让我诚心的道一声：师父辛苦了！谢谢同修！后来我找到当时的同修，把所结的所有扣子通过法理一个个解开，同修说：这都干了些什么事，这事发生在常人身上该干架了。我祥和的说：不会的，因为我们都是修炼人！

    在几年的修炼中，师父为我承受和付出了我知道和不知道的许许多多，无量心血。我没有什么大起大落的修炼故事，一直稳步的走在师父安排的路上，我的修炼捷径是多看书，向内找，遇到任何的所谓矛盾，魔难，首先问自己：为什么出现这事情？师父点悟我修什么呢？再就是对于每个问题的出现都以修炼人的心态站在法的基点上，站在正法的角度来考虑，不逃避，不落下每一个升华的机会。最后就是不要在一个问题上打转转，不管问题出在哪里，都需要自己更加精進的做好三件事，其实整个修炼的过程是生命的境界提高与升华的过程。在这个过程中，如果能放的下自我，让自己学会时时溶于法中，那种超凡脱俗的感觉真的是乐在其中。

    四 一切随机而行 走出自己的证实法之路

    我们正法修炼没有榜样，没有便车，更不是大帮哄。迫害开始的时候，我得到的真相资料不多，我就和同修一起到复印社去复印，后来复印社迫于中共的淫威不给复印，我就自己手抄资料，做浆糊贴出去，看着周围站满看真相的人群，我一次又一次感佩师父对宇宙众生那洪大的慈悲，后来外地同修给我带来真相模子、纸、不干胶、油墨，我开始了自己制作真相资料的第一步。

    其实师父在我们开始修炼时，就在每个人的体内体外下了许许多多的机能和机制，我们修炼中的一切都在随机而行，体现在三件事中，无论我们做什么，无论怎样做，关键看我们的用心成度，只要我们去做，我们的智慧要多少有多少，一切尽在其中，真的是各取所需，“多强的正念，有多大的威力”（《精進要旨二》〈也三言两语〉）。我在做三件事上，没有太多的局限，无论何时何地，无论自己走到哪里，都去责无旁贷的做好大法弟子该做好的一切。我知道自己所做的一切的动力源自于师父的谆谆教诲，我体悟到生命的意义在于同化大法，修炼的每个过程就是让自己的生命在所有的一言一行、一思一念中不断的去同化法，不断的去实践宇宙法理“真善忍”。

    修炼中，一路走来，想想师父浩荡的洪恩，博大的法理，那种源于生命深处的感动，让我常常面对师父的法像无言以对，有时张着嘴，却说不出一个字来，只深深喊一声：“师父，您好！”弟子只有不断的明晰法理，不断的去修正自己，抓紧时间救人，走好最后的伟大的助师正法之路，以不辜负师父的慈悲救度之恩。


在神的路上奋起直追

    文／大陆大法弟子 法赐

    看到了明慧征稿启事，这是慈悲的师父又给了我们一次交流的机会，每一次机会都不会再有。我虽然能力差，但要珍惜这次机会。

    一、得法

    一九九八年七月二十二日，我走進了大法炼功点。刚一学动作，就觉得非常舒服，当时就决定炼这个功了。很快有人就借给我书看，当我读到《转法轮》第三讲「我把学员都当作弟子」时，不知为什么我已激动的流出了眼泪：师父，您把我当作弟子啦，我是您的弟子啦！从未有过的难以表达的感情，只是流泪。

    这么好的功法，相见恨晚，我必须奋起直追才能赶上老学员，所以我刚一得法就有一种紧迫感。当时没有请到书，只好借书抄了一遍。从第一天走進炼功点开始，我就抓紧学法炼功，炼功风雨不误，尽量多看书，如赶上节假日，我曾多次一天看完一遍《转法轮》。后来不断的观看师父各地讲法录像，经常是师父一出现，我就流泪。

    得法前还沉浸在失去亲人﹙我的父亲、丈夫﹚的悲痛中，一朝得了大法，心胸一下子宽阔了。那时我经常在上班途中乘车或干家务时背《洪吟》，一想到师父就泪流满面。原来内向性格、沉默寡言的我，得法后变的健谈、欣喜，觉的很幸福，就是愿意告诉别人法轮大法好。

    二、公开出去炼功

    九九年“七·二零”迫害开始后，我心里非常难过。七月二十二日那天，同修去了省城，我因有课没去。晚上炼功时止不住的泪水往下流，我说出了声：「师父，不管谁说啥，我就信您！」

    从一九九八年七月二十二日，我走入修炼的那一天开始至今，无论是在什么环境下，特别是正法修炼以后，经历了十年的风风雨雨，我多次正念闯过大小魔窟。曾六次被不明真相的恶人绑架，被八个单位预谋迫害过（本单位、派出所、街道、区公安分局地下室、市拘留所、市看守所、黑嘴子劳教所、市洗脑班），都是靠师父的呵护，同修及家人的帮助，使我正念闯过了一个个难关，越过一个个险滩，我可以坦然的告慰一切：无论邪恶如何疯狂、穷凶极恶，丝毫没有动摇我信师信法的坚定正念，多次遇险都是有惊无险，最后都是邪恶以失败而告终。

    我们正法时期的大法弟子，肩负着历史的责任，助师世间行。迫害开始后，集体炼功的环境被破坏了，与同修切磋公开出去炼功，与去天安门同样是洪法。传来消息说，不管是谁出去炼功就「双开」（开除党籍、工职），并且公安局布置了抓捕计划。单位有人说，你要出去炼功就是爆炸新闻。因为在常人中我有较高的职称，又连续多年获省、地、市各级政府的褒奖，许多令人羡慕的荣誉落到我头上，在单位被称为「女强人」或荣誉「专业户」，也算功成名就。修大法后，这些身外之物什么也不是了。但出去炼功，面临严峻的考验，我经过冷静的思考：我的生命是大法造就的，我是为大法而来的，难道还怕个人利益受到损失吗？一想到师父为众生的付出，我从内心愿意为大法付出一切！豁出去了，为大法说句公道话也行。在这逆境中出去炼功也是最好的洪法和护法。我选择：出去公开炼功，义无反顾！

    那天正是二零零零年正月十六日，大约有二百多人在松花江边炼功，江边出现了少有的雾凇奇景，美丽壮观。市公安局动用了许多警力将我们非法拘留，市拘留所关满了大法弟子，当天就非法关押二百多名同修，各种职业都有，来自地区城乡。当同修了解到我的情况后说：「你那么好的地位，工作都不怕丢掉出来护法，我们还怕什么呢？」当时我心态真的很纯，什么都不怕失去，只要大法，我为护法而来，付出什么都值得。背着师父的新经文：「一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。」（《位置》）更受鼓舞。

    拘留所里主食是苞米面窝窝头，副食是白菜汤，象涮锅水一样，里面有泥、瓢虫、苍蝇等杂物。当时悟到「吃苦当成乐」（《洪吟》〈苦其心志〉），不觉得苦，为了大法说句公道话，吃点苦算什么？（当时没有悟到这是邪恶迫害，只当成是吃苦。）第二天，无条件放我回家，这批关押的就放我一个人。当时我悟性差，不想走，想与同修切磋，警察催促，我问什么原因让我走？他说：「你长功了，谢谢我吧！」回家后我学法悟到：这是师父慈悲，也许是因为我的心态放的好，让我出去洪法。我是教师，善讲。我立即去市人大找领导洪法，后来去劝退很成功。

    当时邪恶非法判我拘留十天，是师父的加持，大法的威力，只一个晚上，就正念闯出拘留所，汇入正法洪流中。

    三、去北京证实法

    我曾四次准备去北京证实法，三次去北京我做了我能做的事。有一次在火车站被铁路公安处截下，把我关到派出所。晚上，我给值班的警察讲真相，他边抽烟边听大法真相，我也讲了吸烟的害处，他明白了真相，也不抽烟了，善念出来了，第二天一早把我放了。从那以后，这个警察与许多人都说我是好人。

    我想谈一下二零零零年十二月这次去北京的体会。那时我悟性不高，不知能否活着回来，出发前流着泪给孩子写了信（遗书），做了最坏的打算。告诉孩子，如果我时间长不回来再拿出来看。我去跟母亲告别，只说我要出差，过些天回来。

    我和约好的另一位同修做了充份的准备按时出发了，在途中的火车上，在人民大会堂前，在天安门，我们做了我们要做的。另一位同修当晚就安全返回。我们走散了，我没有买到直达吉林的火车票，只好到长春，想由长春再乘火车回吉林。

    可是到长春下火车，我却阴差阳错乘上一辆长春-吉林的大客车。一上客车我就准备睡觉了，不知过了多长时间，突然被一阵骚动惊醒，发现车正停在行驶的相反方向上，我不知何故，就问旁边的女乘客，她说：「我过去是司机，我明白，这车本应该翻，硬是没翻，最好的结果应是翻下去撞在树上；最坏的结果是翻下沟里，车毁人亡，那就太惨了，亏了司机技术高，硬是扳过来了，矫枉过正，所以停在相反的方向了，否则就完了，我们还算幸运！」还有人说：「桦皮厂这段路路窄、沟深，过去经常出事。」我立刻想到师父讲的：「所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正的出现危险。」（《转法轮》）我明白是师父救了我们一车人。

    到车站了，我和司机、乘务员说：「途中出现的险情，有惊无险，我代表乘客表示感谢你们！」司机和乘务员虽然笑了，但脸上还留着心有余悸的表情。我接着说：「我问你们几个问题：明白的人都判断这车当时应该翻，但没翻，你们不感到奇怪吗？你们遇到这样的事知道是什么原因吗？」他们都说：「是啊，我们也感到奇怪，我们从来没遇到过这样的事，我们也不知道什么原因。」我说：「我知道是什么原因，我是修大法的，不说假话，我留下来就是要告诉你们真相。是大法师父保护了我们这些有缘人，救了咱们一车人。法轮功是修佛的，江泽民镇压，是天大的错误，是千古奇冤……你们回去记住法轮大法好，以后会有福报的！今天就是一个见证。」司机和乘务员都说：「谢谢你。」我说：「要谢谢大法师父！」他们说：「那谢谢师父！」我高兴的含着眼泪。他们明白真相得救了。我看着他们，很快就去跟别人讲这件事。遗憾的是那时我怕心重，为了个人安全，讲时身边只有少数乘客，如果那时抓住时机当面和所有乘客讲大法真相，他们出去又讲，那会救多少人哪！

    四、写信讲真相

    刚开始写信讲真相，我是真名实姓，单位电话、个人电话都一一写明。虽然没有回音，但都安全没出问题。只有一次给片（恶）警写信出了问题，我受到了严重迫害，那真是刻骨铭心的教训，付出了沉重的代价。

    我没有灰心，总结了经验教训，继续做着写信讲真相救人。用自己炼功后身心健康、思想境界的升华的事实说明法轮功是好功法，希望来调查，收回错误镇压决定，还法轮大法清白，还大法师父清白，并告诉接到信后给我回信。我经常给中央领导、省、市各级领导、中央电视台、公安局、安全局、派出所、街道、焦点访谈（每当出现破坏大法的节目，我立刻写信发出，澄清事实）等各部门及知名人物，写了无计其数封信，多数寄真相资料印刷品。我经常是成批量购买信封和邮票，有时送给生活较困难的同修一起做。《九评》发表以后，我用这形式讲真相做的更多，准备一直做下去。

    五、魔窟里讲真相救有缘人

    邪党开十六大期间，单位邪党恶人与派出所合谋将我绑架到洗脑班非法关押两个月。我丈夫已病故多年，家有八十岁老母，孩子刚毕业还没有安排工作，这种家境，生活之艰难可想而知。邪恶毫无人性的扣我工资。我的心情不好，向内找知道自己有常人心才有漏被魔钻了空子。

    与同修切磋，背法，从新调整了心态，既然来到这里，就在这里讲真相救有缘人。我们不错过任何一个来这里的警察、医生、护士，还有政法委干部、妇联、街道干部，给他们讲真相。有的警察知道我是教师，就让我到他们办公室里讲。我讲完了，他说：「回去真得学法轮功了。」有的警察在同修面前装得很凶，与他单独讲真相也很爱听，还笑着说：「你们来转化我们了！」

    这期间我单位邪党领导带着几个人来问我：「你学习的怎么样？」他的目地显而易见，我说：「学的很好啊，原来我的炼功动作不准确，在这里都准确了。」她气的够呛说：「这叫什么学习班啊？」灰溜溜的走了，我追出去告诉她们：「你记住法轮大法好！」

    凡是来这里的人，我们都主动上前讲真相，最后他们都公开表示，炼法轮功的都是好人。私下表示回去炼法轮功。

    这期洗脑班结束时，政法委书记对我说：「我接你回家，条件是不宣传法轮功。」我拒绝签字，并耐心给她讲真相：「我真修了大法，受益了，用事实说话，身心健康了，思想境界升华了，又给国家节省了大量的医疗费，这么好的功法，有良心的人谁能不宣传呢？你没修，你不知道，江泽民迫害大法是最大的错误。」她说：「你不签字，就不接你出去！」我心想，你说了不算，我不承认这一切！我告诉她：「你心里千万记住法轮大法好吧！」

    不到十分钟，就把我送回家了。

    有一次我因给恶警写信暴露了自己的姓名，导致恶警的抄家，将我绑架到市看守所一周。我绝食抗议，记住师父的教导，「无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。」（《精進要旨二》〈大法弟子的正念是有威力的〉）我除了晚上睡觉，其它一切都不配合。

    看守所牢头安排四个犯人同时监视我，不许我说话，每天轮流换人。凡是监视过我的人都听了我讲的真相，多数都表示出去就炼法轮功。这里的犯人都是杀人犯，盗窃犯嫌疑人。她们都表示对法轮功相见恨晚，早知道能犯错吗？有一个家住公主岭的年轻女犯，对大法竟一无所知。我告诉她公主岭是大法师父的故乡，你缘份太大了，好好了解大法吧，她表示回去一定学法轮功。

    在这里一周，我不配合邪恶的一切安排。恶人为了让我配合，伪善的送来了面条、冲好的奶粉、热水（别人都用厕所水），我一律谢绝，不吃不喝。点名我从来不答应，有一次点名，我故意拉长音：「嗳！」恶人说：「你嗳什么嗳？」我说：「我爱你们！」把大家都逗笑了，这是看守所里从未有的笑声。

    由于不配合邪恶，这里的环境很快就变了，大家都围着我听真相，还帮我洗内衣，当她们发现我的内衣带着补丁时，一个犯人说：「你一个教授穿这样的衣服，我真的好感动！」看她眼里含着泪水，她善念出来了。变化最大的是牢头，从此她不打骂犯人，对大家态度好了，特别关照我，还当众管我叫「妈」（其实她只比我小几岁），逗得大家都乐。临别时，牢头当着全监室所有人对我说：「妈，你出去救我！」

    我也趁机進一步讲大法真相，最后我说：「我们有缘相见，你们善待了大法弟子，我谢谢你们，大家都记住法轮大法好，真、善、忍好，将来肯定有福报！」遗憾的是那时还没看到《九评》，还没有進行三退，我出去后，曾专程去找牢头本人，至今还没有找到，不知何时有缘再相见。

    六、在神的路上奋起直追

    在修炼的路上我已走了十年时间，这十年的旅途也是值得珍惜的。是我们有幸被师尊选中，乘上师尊悠悠法船，乘风破浪。有惊涛骇浪的考验，有风吹雨打的魔炼，「坚修大法紧随师」（《洪吟二》〈心自明〉），现在即将到达光辉的彼岸，曙光即在眼前。可这最后的通天路至关重要，走不好会功亏一篑，严重的也会前功尽弃。常人的百米冲刺，篮球赛的最后五分钟的拼搏都非常关键，何况我们修炼人？在正法即将结束，时间紧迫的这「值千金，值万金」的最后阶段，法对我们的要求更高了。常人还说打铁必须本身硬，我们是超常人，必须修好自己，讲真相救世人才有说服力。

    《九评》发表时，我连续通读了四遍，完全明白了共产党是什么，与同修切磋，真修弟子就应该做的堂堂正正。我写好了三退声明交给学校党委书记，并劝他退，他当时没退，后来我们给他寄出许多真相资料，他也退了。

    某同修说她已被开除了党籍，单位已除名，她不用退了。我说，开除党籍是旧势力迫害手段，我们不承认，即使它开除党籍，我们也不承认，自己去公开退掉，才是自己的正确选择，她也去单位公开退了。

    退休以后我将精力都投入到做三件事上，特别是在劝三退救世人中，下了一定功夫，但与做的好的同修比还差得很远，到目前为止，我劝退上网的人数刚接近一千五百人。

    所有能联系到的亲朋好友都讲遍了，因为现在的世人既然都曾经是师父的亲人，也同样是我们的亲人，就凭这么大的缘份，我为什么不抓紧、兑现下世前立下的誓言？

    在讲真相劝三退的熟人中也有比较顽固的，受「红潮谎言」中毒深的，经过一年的时间，反复讲真相才退的。和陌生人讲退的较多，特别是乡下农民比较善良，退的人数较多。几年来，下乡去讲真相也付出了艰辛，那真是跋山涉水，风餐露宿。有时和同修一起去，多数是独来独往。有一阶段两天时间我下乡走了七个村庄，劝三退，他们都用真名实姓。为了救人发真相资料，贴真相标语做了很多，但很少有看完资料自己退的，面对面讲真相劝三退立竿见影。

    有一次参加婚礼，当场就退了四十八人。前天在我去监狱近距离发正念回来在马路边遇见一老年人正在抽烟，我上前答话，一问姓名、年龄，我称他为张叔，是老党员，在监狱工作过，现已退休多年，信基督教很长时间了。我观察他面善，比较详细的讲了大法真相，他明白了真相，非常感动，立即要求退党。因他正在吸烟，我又给他讲了吸烟的害处。他说基督教也不叫吸烟，这些年想戒烟就是戒不了。听了我讲了大法真相，立即把烟掐灭，并说从此就戒烟。我告诉他，我妈抽了一辈子烟，听了我讲大法真相，早就戒了。

    我向一些青少年学生讲真相成功率较高，这些青少年学生虽受邪党毒害，但头脑中其它不良观念少，只要讲明大法真相效果非常好。我还诚恳的告诉他们，我也是教师，而且是省内有名的，培养了许多优秀人才，有机会你们去了解，我不会坑害人的，只是为你们的将来好。有的学生听明白真相不但自己退了，还把自己的家长名单提供要求帮助上网。

    在救度众生中遇到的故事太多了，体悟也多，真是说不尽，但最深的体悟是思想境界在升华。就是在写此稿的过程中，都觉得全身发热，是师父在加持。最大的感受是很忙，但忙的有秩序，忙的有意义，忙的有一种难以表达的玄妙，忙的人心越来越少了，忙的没有时间去执着时间，忙的只想救更多人，忙的只想找自己的不足，剩下的执着。比如我心粗不拘小节，说话不顾及别人的接受能力，伤了别人自己还不知改悔，对缺点多的同修，看着心急又不愿接近，《转法轮》至今还没背熟。我写出来是想把这些不足扔掉。

    层次有限，不足较多，望慈悲指正。

    借此机会对在各种环境下曾无私奉献及帮助我的所有同修表示深深的谢意！

    难以表达对伟大师尊的崇高敬意与感谢！合十。


慈悲救人　正念走出自己的路

    文/辽宁大法弟子

    修炼已十几年了，回想走过的路，磕磕绊绊，从一个不知什么叫修炼的常人，到成为一个正法时期的大法弟子。这是师父的慈悲和呵护，加持我，使我走到今天。我的正法修炼历程在前一个阶段主要是以讲真相为主，后一个阶段是以做资料点为主。

    一、讲真相

    讲真相的开始，是从家里的亲朋好友开始讲，我所熟悉的同事、同学、朋友、包括邻居，只要是和我结交过的，我都想办法去给他讲。有的是约出来，有岁数大的我就拿着礼品或水果到家里去讲。后来我把讲真相放在日常生活当中，遇到的所有人我都叫他知道真相。买东西、办事、来我家安装窗帘、晒衣架、维修家电的，冬天买冬菜遇到的，见一个讲一个。大多数都明白了真相，记住了“法轮大法好”，有的办了三退。

    管辖区的民警、街道书记、我都一一去讲，使他们明白了真相。他们在暗暗的保护大法弟子。有一次我跟民警说：江××迫害法轮功被送上国际法庭。他连声说：是，是；这件事你跟我说不要紧，可不要对别人去说。我说：知道你是好人，好人有好报。他笑嘻嘻的走了。

    有一次全市大搜查，主要是针对法轮功。晚上九点多钟一阵敲门声，我丈夫忙把门开开，一下子進来六、七人。我赶忙迎上去，问：这么晚来，有什么事？民警说：你炼法轮功，家里有没有书？还没等我开口，站在一旁的街道书记马上说：她家里哪有书啊，上次来抄家就把书给抄走了。我看着书记笑着说：是啊！这时其中一人说：没有书，咱们就走吧！不到几分钟他们就走了。我真替他们高兴！这是民警和街道书记明白真相后，在保护大法弟子。他们也为自己选择了美好的未来。

    和我认识的单位同事，有一位佛教的居士，我曾经给她讲过真相。有一次，我遇到她，就劝她三退。她双手合十，激动的对我说：真的谢谢你！我明白你是真心对我好，你做的比我好啊！因为她在佛教将近二十年了，也认为自己修了多少年了。可她心里还是佩服大法弟子。我体会到：大法弟子自身的行为也在证实法，也在救人。

    在前几年讲真相的基础上，现在大多数都明白了真相，退出了邪党组织，有的相应的得到了福报，有的癌症病人延长了生命；也有受邪党毒害较深的，比较顽固的，拒绝听真相的，并诽谤谩骂大法的，也相继得到了恶报。其中有一人在得重病休克时看到了一个景象：满街的人都拉着横幅，横幅上写的字，其中最大的一个横幅写了三个字。当时在休克中知道是什么字？醒来后他就忘记是什么字了。一个月后，他就死了。我悟到：其实，师父给了他一次认识大法的机会，但他没有领悟到，把握住机会。

    在讲真相的过程中，我去掉了好多执著心：妒嫉心、怨恨心、分别心，用善化解了恶，用慈悲包容了一切。在单位有一个曾经骂过我的同事，我不记过去，给她讲真相，使她认识到了大法的美好。从此解除了矛盾。还有一个同事以前到处说我的坏话，她得了癌症。我想：一个大觉者，首先要修善。我放弃了对她的怨恨，当时只想大法能救她。于是和同修拿着大法书和师父的讲法录音带，去了她家，给她洪法；后来又给她讲真相。在此基础上，同修又去她家劝三退。她退出了邪党组织，一个生命得救了。

    我深深体会到讲真相的过程，也是修出慈悲心的过程，也是同化法的过程，只要心性到位了，一切都是师父在做。

    二、成立家庭资料点

    随着正法的進程，按照师父大陆资料点要遍地开花的要求，逐渐有些大资料点分成小资料点。我在取送资料过程中看到了大资料点同修的辛苦和付出，使我产生了要自己做资料的想法。

    于是在同修的帮助下，成立了家庭资料点，用家里的旧电脑，叫同修帮我买了一台打印机。之后我自己去购买了切纸刀、纸张、大订书机、小订书器、压膜机等用品；所有资料点独立运作的工具基本上全备齐了。看着这些设备一切都是那么陌生，心想快六十岁的人了，电脑也没用过，一切都得从头学，就象新学一门专业技术，什么时候能学会呢？当时还真有点打怵了。转念又一想：今天不是为了证实大法，救人，我学这干什么？这条路再难我也要走下去，这是我的选择。为了救人，我要尽我所能。

    我想，今生今世自己生在大法洪传时期，身上所具有的一切特长，不都是为今天救度世人所用吗？有师在，有法在，还有同修的帮助，还犹豫什么呢？

    我开始了大法资料的制作，一边学一边做。同修来教时我认真做笔记，同修走后，自己就一次一次的练习。有不懂的记下来，等同修再来时，再问清楚。几天后电脑不生疏了，鼠标也听使唤了，打印机也会用了，我对自己有了信心。

    三、学好法、靠正念走出自己的路

    在做资料的过程中，我每天再忙，也要坚持学法、炼功、发正念。这是干好资料点工作的保证；没有法的加持，正念就不足，邪恶就会钻空子，设备就会出问题，打印中出废品。同修说得好，机器坏了，先修人，如果不找自己，先修机器，只能是这儿好了，那儿坏；因为问题的根子是自己。

    刚开始做资料时，我的执著心也暴露出来。一出现问题，就着急，发慌，不冷静，弄的手忙脚乱，心想这哪行啊，一定要稳住，才能处理好啊！抓住自己的心，抑制它。这样很快進入良好的心理状态，遇事不急不躁，找出问题的原因所在，想办法解决。有时真是心性上来了，机器也好了。

    不长时间我很快学会了打印各种文件、及多版打印程序软件的运用，文档编辑和排版。在打印过程中，我逐渐摸索到了打印机的一些性能，对出现的一些常用问题都能自己解决，如：改装打印机安装外接墨盒，解决打印头堵塞问题。在一开始用打印机的时候，打印机老堵头，去维修也没解决根本问题，我就想了一个办法：在堵头厉害时，往墨水里加纯净水，连续打印，直至泡开。（把打印头整体放在水面上，只能泡表面）这样通了以后，在黑墨水里少加点纯净水，深蓝加浅蓝，深红加浅红，以打印出来颜色效果而定加水的比例。至今我用这办法使用了三台打印机从来不堵头，也不用清洗，延长了打印机的寿命。

    我深深体会到师父所说：“心性多高功多高”（《转法轮》）。

    记的有一次，做护身符，在用压膜机时，护身符没放平插進去，结果护身符被卷進机器里的胶皮轮里，塑料膜被烤化，粘在轮里。这可怎么办？拿机器去维修，里面有大法的图片，不去维修，自己又不会干。我当时的心情，真是为难啊！转念又一想，大法弟子能被这点事难住了吗？正好我还没见过压膜机里的构造，拆开看看。于是我就动手把压膜机拆开，一点点轻轻把塑料膜刮下来，从新安装。拆起来容易，装起来难。我就在心里求师父加持我，一定要把机器装起来。一遍、两遍装好后，又反复测试，因两辊间隙得用螺丝调好，否则，过紧，膜会起皱，过松，压不实。不知不觉忙了一夜。经过这一拆一装，把里面的构造也弄明白了，同时心性也提高上来了，坏事变好事，一举两得。

    师父指导的2008年神韵新年晚会光盘出来后，我已经看了多遍了，每次看都是含着眼泪。我拿给家里人看都说：太好了，里面的歌词写的真好，一听就想哭。我知道神韵背后有强大的法的内涵在起作用。这是一场救人的晚会，我一定要多做神韵光盘，让更多的人受益、得度。我去电子城买了两台刻录机，顺便打听卖刻录机的人员如何安装。回来后我就把电脑原来的光驱拆下来，装上两台DVD刻录机在电脑上，开始刻录光盘。我按照说明编辑出光盘贴打印和光盘背面打印的图片，作出了2000多张精美的神韵光盘。每次出门我都带上一两张，遇到有缘人就送给他们。

    自己在做资料点的过程中，始终保持一个原则：虽然有同修的支持，但不能依靠同修，靠正念走出自己的路。这样做我吃了很多苦，但收获却很大，掌握的知识也很扎实，独立工作的能力也很强。我知道这一切都是师父给我的智慧。几年来我的家庭资料点完全独立运作，上网、下载、打印、刻录光盘、制作九评等，也成了正法路上的一朵小花。当我遇到困难和痛苦的时候，我就想起了《洪吟二》〈正念正行〉：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”。

    四、去掉怕心　堂堂正正做好证实大法的事

    一次敏感时期，有同修告诉我，把家里的东西收拾好，过这些日子再说。刚开始的时候，确实害怕。有一次把打印机收起来了。过后我悟到：这不是在求吗？我做的事是最正的，怎能怕邪恶呢？这些设备、纸张、工具都是救人用的，都是我的法器，怎么能是危险品？去害大法弟子呢？还有的跟我说：打印机摆在家里，人一進来不就看见了吗？我说，邪恶進不来，这是我的家，我在家里愿干什么就干什么。在自己的家里都害怕，谈何走出去救人呢？有的同修在家里说话都不敢声大，唧唧喳喳，小心翼翼，来人开门都蹑手蹑脚的，这不是没把自己当好人吗？自己吓自己吗？大法弟子就应该是堂堂正正，该干什么就干什么。说话都应该是底气十足，很有精神气，邪恶都不敢靠近你。

    每当我有不正的念头出来，刚一往出冒，马上一个“灭”字就打出去，坏的念头立即烟消云散。我有两次在梦中出现紧急情况，醒后，马上立掌发正念，解体另外空间的邪恶因素，彻底否定旧势力的一切安排，谁说也不算，师父说了算。梦的情景一点记忆都没有了，是另外空间坏的因素解体了。

    到电子城买用品，有同修出于好心跟我说：所有电子城都有监控，你一个岁数大的妇女去买挺显眼的，注意点！刚开始，我去的时候，还真紧张。在家提前发正念，一路念着发正念口诀，等买完东西全身出汗，实际还是“怕心”在作怪。仔细想想：怕什么呢？你买他东西，他挣你钱，巴不得你多买他的呢！

    时间长了，我发现我并不显眼，电子城的人来来往往的，也没人看你，买了东西就走。电子城里是有监控，那是监控坏人的，大法弟子堂堂正正买东西，它能监控的了吗？

    正念强，不一定不注意安全，有一件事，对我的教训也很大。有一次打印机坏了，去电子城维修；回来时叫出租车，在车上给司机讲真相，但我并没说我是炼功者。讲来讲去，快到家时，他突然问我：你箱子里装的是什么？上电子城干什么？我说：有个朋友给我点东西，我去拿。他追问：什么东西？我说都是些吃的。车又走了几分钟还没到家，一个转弯处，我说：停下，我到了。他反问我说：没到家吧？我说：我丈夫在这接我。这时他停下车。我付给了他车费，然后跟他说：我说的都是真的，跟你讲这些没有别的意思，都是为你好。他点点头，很快的就把车开走了。

    回来后静下心来找自己有哪方面的漏。第一、不应该在电子城门口直接叫出租车；第二、买耗材或维修机器叫出租车时，在车上一定要多发正念，不要急于讲真相，看情况而定。我当时就有点着急给他讲，讲的过程也没发正念，正念不足，也不理智。通过这件事，我做事更加清醒理性了。

    五、圆容好家庭　也是证实法的一部份

    要保证做好资料点的工作，不受外来干扰，除了加强正念外，一定要圆容好家庭和周边环境。在家里要是一个好妻子、好母亲，在邻里间要是一个好人，特别在生活中要符合常人的状态，买菜、做饭、收拾家，样样都得干好，有条不紊。

    我每天干完资料后，把屋里收拾的干干净净，连一张纸都不摆在桌面，不是把它藏起来，而是把这些东西规规矩矩放在一个地方，即不显眼，用起来又方便。打印机放在小桌子上用漂亮的布蒙起来，很简单，没什么特殊的。平时家里偶尔来个亲朋好友，热情招待，给他们讲真相，劝三退。邻里之间很和谐，见面打个招呼。我从不串门，常人也不会到你家来，很随意，又相互尊重。邻居都说：人家炼法轮功的都是有素质的人。

    我们家里的生活也很低调，吃饱为主，吃饭非常简单，中午面条，晚上只炒一个菜，偶尔两个菜，但我做饭从不糊弄，家里的人都说我做饭又快又好吃。我想不管做什么都要认真去做，因为每件事情都有修炼和提高心性的因素在里面。

    我时常在想：什么是正念？正念不一定是发生什么大事，用正念去解决，正念就在心里，心怀大法和众生，坦坦荡荡。在常人中，在家庭中的一思一念，一言一行，甚至于一个表情，一个眼神，都是那么的正，都是那么祥和慈悲，凝聚着大法弟子的风采和高尚；真正做到这一点，那真是象师父所说：“佛光普照，礼义圆明” （《转法轮》）。

    有一天，我做了一个梦，梦见从我的家一层一层往里走，原来我的家是一个大寺院，里面很干净，又很清静。梦中，师父告诉我：“家”就是一个大寺院，是你修炼的地方。但又不脱离世俗，还得符合常人社会的状态，要从这里走出来，才能去救更多的世人，才不愧是真正的大法弟子。

    这些年在修炼的路上经历了很多，还有许多修炼的体会没能写出来，因为很多事情都过去了，记忆也很淡了。在这里只是把我在证实大法、讲清真相、救度世人主要方面写出来，和同修交流，从中找出自己的不足，也希望同修提出宝贵意见。

    借此机会，在这里感谢那些默默无闻教技术的同修，感谢曾经给过我帮助和支持的同修。让我们携起手来，共同完成证实大法，救度众生的史前大愿。


向内找提高自己　救度更多众生

    文／黑龙江大法弟子 文姝

    尊敬的师尊好，同修们好：

    我很庆幸成为师尊的弟子，伟大的佛法从新归正了我。在大法中，我走过了十一年的修炼路程，这是我一生中最大的幸福。在正法修炼的九年中，中共邪党不断向这个善良的群体犯罪，我和千千万万个大法弟子一样，无辜的被迫害，失去了工作、流离失所，家属被株连。但是我坚信师尊，坚信大法，修炼中从未动摇过，坚定的走在回归的旅途上。

    以下是我的部份修炼体会。

    （一）修出慈悲心　救度身边亲人

    “七·二零”邪党迫害法轮功以后，我马上走出去证实法，用各种方式讲清真相，曾经四次進京。因为当时只知道大法好，法理不是很清，很多方面没有圆容好，更不知道用正念否定迫害，所以，前几年一直在承认迫害中修炼，失去了工作，没有了工资。曾被绑架到看守所、精神病院、劳教所等遭受迫害。

    我有一个非常让人羡慕的家庭，在别人眼里我是一个年轻漂亮、气质很好，工作优越又很有为的佼佼者。丈夫及家里的亲属在社会上也都有一定的职位，其中有的是厂长、经理、科级、处级等干部。我曾经是他们的骄傲和炫耀的资本。

    可是突然间我遭受了这些挫折，他们接受不了，认为都是我修了大法造成的，因此他们非常不理解，也很气愤，对师对法不敬，配合恶人对我加重迫害，把我送進了精神病院。

    二零零一年三月我被迫流离失所，五月二十二日又被绑架，非法劳教三年。家里人不但不积极营救，还希望我在里面关的时间长一点。

    我正念闯出后，被人告密，又流离失所。丈夫怨我不要工作，父母说我不要家，做“地下工作”。当时他们也很害怕，亲属、家人都没人敢收留我。就在这样的情况下，我没有忘记大法弟子的责任，一直想办法和他们讲清真相，然而，他们被邪党欺骗得非常严重，根本不听，甚至嘲笑、讥讽，打骂我，我在常人中的自尊心受到了严重的伤害，虽然我也知道要慈悲，但是却没法儿做到，心里产生了怨恨。

    记得有一年的中秋节，我想借此机会回家讲真相，便带着女儿回娘家，全家人很高兴，妈妈做了很丰盛的晚餐，可我看到他们就难受，不想在那里呆，强忍着坐了半个小时，饭桌都没上，留下点真相资料，就找借口走了。那时我的怨心非常大，一想到他们对大法的态度我就受不了，和他们格格不入。我从娘家出来后，又很后悔。他们多希望女儿能幸福呀，我为什么没能替他们着想呢？我不知道如何顺着他们的执着去讲，当时是法理不清，把这当成了人迫害人，认为他们帮助邪恶迫害我，根本不知道他们也是受害者，是受到了邪恶的操控。

    我想，我不能这样，他们不理解大法，会给大法造成不好的影响，我要修出慈悲心，一定要救他们，我不能再怨恨！

    二零零四年过大年，亲属相聚过年，邀请我们全家都去。我想这又是一个救他们的机会。九九年以后，我一直没和他们在一起，今年是第一次和他们相聚，三十几口人在一起，很热闹。我要求自己，一定要把心放下，一定要做好。当时大家对我非常热情，但是我感觉到那是一种距离，他们是不理解我。我一下子就冒出一种自卑的感受，我又進看守所、又被劳教，现在身无分文，和过去的我相比天地之差，我跟他们讲真相，他们能听能接受吗？我不知道如何去讲，不知道如何去做。后来轮到我敬酒的时候，我对全桌的人说：“我给你们背一首诗吧！”于是给他们背《洪吟》〈游日月潭〉：

    游日月潭

    一潭明湖水

    烟霞映几辉

    身在乱世中

    难得独自美

    大家都说好，可是当时我没有勇气说这是师父的诗。但毕竟这次我开始和他们贴近了，我的心态平和了许多。事过之后，看自己，还是执著自我，那个面子、虚荣心放不下，所以没能证实法。

    随着不断的学法、修炼，我的执著不断的暴露、不断的去修，我开始主动的找机会接触亲朋好友。学了师父二零零四年的经文《放下人心　救度世人》，我悟到：正法推進了一个新的阶段，救人十万火急。我开始放下一切观念，把面对面讲真相溶入到生活中来。特别是亲属，他们都是受共产邪党毒害的常人领导，如何用心救度这些有缘人，最好的办法就是信师信法，修出慈悲心。

    师父说：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉），二零零六年九月我主动的回到家里对家人说，要放假了，我想给孩子们照照相，你们找一个有山有水的地方，最好离家远一点（当时还有顾虑，怕心）。这些年，我第一次提出这样的要求，他们高兴极了，十分重视，安排了一个较远的避暑山庄，头一天就去订了餐。

    这天，一共去了七辆小车，老少三十七口人。我知道他们有明白的一面，表面上是游玩，其实都是为了明白真相而来。我正念解体邪恶的干扰，堂堂正正的放下所有执著，智慧救人，效果很好。

    我在照相中和孩子们的玩耍中讲了真相，并都给他（她）们三退了。每个人都拿到了真相护身符。这时下起了小雨，我又進屋和其中的几个长辈们讲真相。这些年来他们第一次见到我，都知道我被迫害的程度，一个长辈抱着我失声痛哭，久久不能平静。还有一位长辈流着泪对我说：“我早都知道你们都是些好人。”当时气氛非常祥和，就象回到了和平时期和他们在一起一样。这时雨过天晴，有人大喊：“快来看那，彩虹！”在不到千米之处，彩虹跨过水库，两端落在两个山脚，透过彩虹底端，清晰的看到山脚秋色树木的枝叶。有伸手触摸的感觉，大家都称奇。

    后来母亲住院做手术，家人不让我去医院，怕邪恶发现。但我必须去。第一，会来很多人看望母亲，我正好可以利用此机会救度他们；第二，我必须放下人心和那些不平衡的心理，让母亲亲身体验女儿的孝道，展现大法的美好。虽然邪恶在找我，我不承认这种安排，否定一切干扰，和家里人一样参加排班护理母亲。在护理过程中，我智慧的理性的讲了大法真相，并告诉母亲一人修炼全家受益，让她默念大法好，师父会保护她，虽然是心脏大手术，但是你不会出问题。她躺在病床上，第一次念诵了“法轮大法好”，她康复的很快，被医生称为奇迹。而和她同样病例的手术，多例失败。在这个过程中，很多我接触到的人都被劝退了。几年来，我丈夫、弟弟、妹夫、父亲等对三退一直不理解，多次劝退都无效，我想首先应该归正自己。二零零六年我学法时悟到：大法弟子的路是留给后人的，我的路如何能走得正，如何能更好的证实大法，否定旧势力对我的经济迫害也很重要。

    因为我一直在大资料点，没有时间去想工作这些事。现在小资料点已经遍地开花，印刷资料也有很多其他同修参与進来。我又长期在资料点中封闭，有很多地方修的很局限。我悟到该改变一下现状了。同修在外地给我找了一份工作。由于经济状况的改变，减轻了家里对我的经济负担。家里人不再认为我走极端，他们很认可我现在的状态。时常嘱咐我在外面要注意安全。

    原来，我一直认为做证实大法的事就是修炼了，不用管身边常人的感受，走了很多极端，这样就使家里人都不理解，对大法造成很不好的影响。现在，我明白了，修炼过程中，更应该圆容好家庭，这样才能让他们感受到大法的美好，他们才能得救。

    渐渐的，丈夫一改过去的冷冰冰的面孔，也有笑模样了。特别是今年大年，全家中受毒害最深、最顽固的大弟、妹夫、丈夫、姨夫都三退了。剩下的还有我父亲和小弟虽然暂时没三退，但是我坚信，他们既然选择了正法时期来到人间，又选择了大法弟子做亲人，他们一定会明白，一定会很快得救。

    （二）修去执著心　在法理上提高　堂堂正正救度众生

    二零零一年初，我主动承担资料点工作。在这个项目中修炼付出比较大，承受也很大，不但要负责本地的真相资料，还要负责外市县的真相资料，因此非常忙。当时因为学法少，又用人心对待修炼，认为做得越多越好。一天满负荷的做大法资料外，有时还去挂条幅、写标语、发资料。这样学法时间就更少，造成自己只是干事，没有在法理上提高上来。

    当时，有一个学员刚刚得法，就和我一起承担这个大资料点。她在常人中胆很大，又很聪明。所以，我很依赖于她，她有很多不在法上的事情我没有正念对待，都用常人的忍让混过去了。后来，她又被协调人派到了外地的几个地方，也是做资料。可是后来她被绑架了，当了恶警的内线。把我们地区的一些情况全都供了出去。因此，我们几个同修都上了黑名单，邪恶到处找我们，但我们并不知道她做特务的事，还把她当作很精進的同修。

    一次，同修把她带到我们学法小组，她知道了我的住处，邪恶就开始跟踪我。一天早上，我丈夫接到一个电话，让他去派出所，他刚走出楼门，邪恶就上来了。这时我已经来不及出去了。我插上门坐在屋里发正念，他们在门外用钥匙开门开不开（以前他们用钥匙开过我家门），就开始砸门，砸不开门就爬到楼上窗户要砸玻璃。当时我八十多岁的婆婆在屋里，坚决不让他们砸。楼前楼后布满警车，这过程中，我一直在发正念。这样僵持了十多个小时，到了晚上八点多钟，街道围了很多人看热闹，他们把这段路都封闭了。后来，他们调来了几辆消防车，六个消防队员砸破窗户爬了進来，然后打开门，一伙歹徒干警二十多人闯了進来，参与欲绑架我的有省公安厅、市公安局、区公安分局、管辖派出所、消防大队、街道社区委员会等六个部门。

    当时我很有顾虑，想如果被绑架了，那是大法弟子的耻辱，也会对将来救人造成障碍。我不断的发正念，求师父加持我、帮助我，我绝对不能让他们得逞，绝对不能承认这场迫害。邪恶象一群恶狼一样，穷凶极恶。進屋后到处乱翻，没有翻不到的地方。边翻还边指挥：“看看阳台！”“看看皮包！”“看看床里面！”把床板都翻了过来，“看看柜子里！”我就这样听着他们在跟前的声音，一直在发着正念。邪恶真的什么也不是，我在师父的保护下，邪恶就是找不到我。他们念叨着：“这一天的，楼前楼后没断人呀，这人飞也飞不出去呀！”他们二十多人折腾了二十多分钟，把我家里弄得一片狼藉。最后，他们偷走了我家价值万元的手表，抢走了现金等财物，抬走了师父的法像和大法书籍，扬长而去。婆婆被吓得瘫倒在沙发上直哆嗦。

    如何从这种恐惧中修出正念，在法理上提高，找到造成被迫害的根本原因及整体、个体存在的漏洞，解体这些能被邪恶钻空子的物质，对走正今后的路，非常必要。经过不断的学法内修，我悟到以下几点：

    从整体上找。我个人认为：资料点同修必须要由真修的同修来做，一定要有扎实的个人修炼基础，这是一件非常严肃的事情，这样就涉及到协调人对这件事是不是应该安排和怎样安排的事。就象前边提到的资料点的那个学员，得法晚，没有修炼基础，只凭着热心、胆大、聪明，又很主动，就让其参与资料点，虽然发现她不在法上，经常大闹，大家却都很麻木，就是因为她有技术，后来协调人又将其分配到其它市区，以至于她的原因，导致数十人被绑架，几个市的资料点被破坏。其中两个同修被迫害致死。至今还有同修因她的原因被关押之中。这说明，我们没有在法上认识，把资料点当成了常人的工作，按常人的能力安排，完全忽视了修炼的内涵。而这件事的发生，又是在法理上不清晰所致。

    从个体上找。自己在常人中有很强的依赖心，并把它带入修炼中来。依靠别人的时候很多，不自立。这方面的东西自己没意识到是一个强大的执著。由于这个执著，我一直在迁就上文中的那个学员，对于她不在法上的一件件事，我都无度的忍过去了，没有修！那时候很多同修都走不出来，而我能在这个时期做资料点工作，我觉得自己修的真好，很荣耀、很了不起，潜在的又起了欢喜心。

    还有，我当时没意识到的执著，就是走极端。家里很多事情都没精力管了，也不管，却认为自己什么都放下了，执著心很少了。也造成家人的不理解。同时，在资料点工作中，也一直有很强的怕心，认为邪恶在找我，没有从根本上否定迫害，所以招致这次迫害。

    找到这些原因后，我能感受到自己心里轻松多了，知道怎样去修了。在这以后的很长一段修炼过程中，我渐渐的修去了很多执著心，尤其是怕心。

    在奥运前不久，两个派出所的警察到单位找我，让我到派出所去备案。我当时的心态非常平静，丝毫没有怕心。虽然我不知道邪恶是怎样了解到我修炼大法的（当时在另个城市），但我并没有去想这些表面的原因，我只想坚决否定邪恶的安排，我绝不配合邪恶。那两个警察说：“听说你是炼法轮功的，你只去派出所备个案就行，不是不让你回来。”我对他们说：“你们听说什么都跟我没有任何关系，我没做犯法的事，不归你们管。我绝不会跟你们去”，最后他们灰溜溜的走了，没有再来。

    （三）放下自我　溶于法中　整体升华

    二零零六年八月中旬我来到了一个陌生的城市工作。第二天我就找到了同修。我感到这里的同修和家里的同修状态不同。我们地区的真相胶贴到处都是，“法轮大法好”和“三退”标语随处可见，真相资料和《九评》楼道内外都是。可是在这里很少看到。我就想和当地资料点同修交流一下。那时工作也不忙，就想参与资料点工作，做点力所能及的事情。但是接触到的同修都说这里没有资料点。我见他们的状态，认为他们不精進，所以很着急，总是想让他们提高上来。问的同修多了，他们说我是特务，互相嘱咐：“戒备她点别跟她说什么。”

    一见他们这样，我意识到是自己该修的地方，就脚踏实地的修吧！于是，我就去面对面的讲真相、劝三退去了。几个月后，有两个同修被绑架。我经过核实，将消息上网报道出来。凭以往经验，我都做得很好，既不暴露同修、又说明了迫害情况。谁知，另有一篇报道写的非常详细，把不应报道的事全暴露出来。当时我们也都认为这样的消息不理性。

    同修们看到后，都说是我干的，对我很有想法。不久，指使绑架这两个同修的恶警遭报车祸而死。我反复核对，又和个别同修交流后将此事上网曝光。有同修又对此事很有意见，认为当地同修少，这样不把同修暴露了吗？我当时很迷惘，怎么在我们那里很平常的事情，很对的做法到这里都不对了？你们不做，我做你们还有想法？

    还有一次，明慧网站发表了师父的新经文，我在第一时间就打印了四份，给了身边同修三份。结果同修又说：“怎么随便这样做哪？应该统一从资料点出。”经历了这几件事后，我不知道自己到底差在哪里，我选择了不去想它，不再做这些事。不再打听资料点的事，也不再去比较他们的不足。好象把心放下了，可是就营救同修的事我又有想法了，就去找协调人交流，把我们在家里营救同修的方法介绍给他。协调人说：“不动，不要常人的那种轰轰烈烈的形式。”我就只好和同修们发正念营救同修。

    当我回到家的时候，和我们原来当地同修交流自己差在哪里。认识到两地的同修修炼状态差距很大，我照搬原来的办法，很多事情根本就不合适，我不是在法理上去和同修交流，而是在事情上说办法。我没深入了解同修对法的理解，只是看他们的表面。那时候我没意识到自己的不足，总带着想指导别人的心去强加别人。其实两地同修有落差，不可能一下子就达到同步，我带着急于求成之心、显示本地做的好的心去做，结果那时当地的同修说：“你看看她那段时间把咱们这儿弄的……。”当我找到自己这些不足时，同修对我什么想法都没了。整个的一个大转变。

    后来，当地的一个老年同修很信任我，让我帮他买设备、上网，我找到了懂技术的同修教他。其他的同修也开始主动的接触我们学技术。

    我又在平时注意和同修家属接触，帮助他们介绍工作等，利用这种形式和他们讲真相，开创修炼环境。使得一些不太理解大法的同修家属开始接受大法真相，接纳同修。我们慢慢有了学法的环境，我们的学法小组也就产生了。同修提高得很快，我对同修的看法也开始转变，不再看表面。

    现在再看当时那位同修对营救被关押同修的看法时，我就能理解了。反迫害的形式很多，不在于采取什么样的方式，只要看心态。任何一个人心掺杂進去都是不正的。这里的同修少，不适合我们那种大面积的轰动效应。为营救而营救，在法上是有漏的。表面上看起来只是简单的一个方式——发正念营救，只要按法的要求去做，效果就一定是好的，不被常人的表面形式所限制。

    现在我和这里的同修比学比修，都走在各自的修炼路上，整体不断提高，整体不断的升华着。

    （四）修去人心　救度有缘人

    自从我来到这个小城市工作后，我一直在想着在这个环境里如何救度众生的事。

    一次在饭桌上，总经理当着同事的面，说出了我是修炼法轮大法的。我认为这不是偶然的，从此我就开始先在同事之中来讲真相、劝退。我和一个副经理讲真相，她很认同，就往上海打电话，告诉她的妹妹及父母，帮他们都三退了。这位副经理还把她的丈夫也劝退了。后来，她又把儿子带来让他亲自听我讲真相，这样，她儿子也三退了。我当时悟到了讲真相要讲清的重要，也知道这是师父在鼓励我。我就又和另一位经理讲真相。在工作接触中经常和他讲，这样就能讲得很明白。他明白后，他的父母来看他，孩子、妻子有事来找他时，我都热情接待，找机会和他们聊天，并将他们全部三退。在讲三退过程中，因为这位经理明白真相，所以我在工作中当着他的面给别人讲真相时，他都乐哈哈的静听，使我在工作中讲真相有了很便利的条件。

    后来，我就把本单位职工三十多人全部劝退，包括他们能退的家属也都劝退。

    以后，我不再局限于工作环境内，开始和一些单位外部的人讲真相。因为单位的业务往来，要接触很多人。这些人关系很杂，有很多事和单位有矛盾，欠我们钱，又需要我去要债等。在这样的矛盾关系中又要讲好真相，就有了一定的难度。我当时有很大的思想障碍，怕人不接受，又怕人举报。本来在原来的城市是流离失所的，刚到这里工作也不容易，希望能稳稳当当的。可是仔细一想，什么是最安全的？按师父的要求做是最安全的，用正念对待一切是最安全的！

    从此，我在业余时间，有意去接触他们拉近距离，排除工作中形成的甲乙双方的那种矛盾关系。建立了很溶洽的个人关系，这样就好讲了。师父看到了我有这个愿望，就给我安排了一个非常好的接触人的环境。我被安排到窗口工作，接触的人也就更多了，我救的人也就更多了。当然也有一些不接受的，但我一笑而过，希望他下次能够得救。这时我的身份等于公开了，大家都知道我是炼法轮功的。

    零七年开始单位扩大经营项目，進行了装修，来了很多工人。我几乎追着他们讲真相，又退了很多。我在讲真相中修炼自己，讲退了也不欢喜，不退也不气馁。对于招来的很多员工，几乎全部劝退（只有一个信主的没退）。而且，他们明白真相后，对大法弟子非常尊重，常常邀请我去他们家里做客。我正希望有这样的环境好讲真相，所以从不推辞。到他们的家里后，就把接触到的他们的父母、亲戚都劝退了。

    因为我处的环境接触人时，我尽量把真相讲清，所以后效应非常好。

    一个听我讲真相后，对大法很认同的人，她把她的亲属带到我单位来听我讲真相，还把我领到她亲属家里去讲真相。就她一个人的亲朋我就劝退了十余人。

    零八年年初，单位又增加服务项目。招收了六十余名员工，我又抓紧时间接触他们，将他们全部劝退，抹去邪党兽印。

    这次召来的管理人员都是年轻人，由于受现代人变异思想干扰，这些人素质很低，在一起总是争来斗去，工作中也不按规矩办事。在我看来他们就是胡闹，这样的人怎么管理企业，我因此动了人心，越来越看不惯他们。其实这个时候，已经降到常人那里去了。我知道自己不对，就是放不下，就和同修切磋。认识到自己是名心、妒嫉心、虚荣，觉得自己这样大的年龄，我经历的都比你们看到的多，你们这些人尽在这里瞎弄，今天招聘来的员工，明天就辞退。有的人刚干十多天又辞退，再去招人。就这样翻来覆去的折腾。等我找到自己的执著后，静下心来突然发现：招来的员工我都讲了真相并劝退，退完了就被管理人员给辞退，然后再招新人。管理人员不是在为我讲真相创造环境吗？其实他们也不知道自己是在帮我找有缘人。思维一转变，从法理上认识问题的时候，一切都变了。我再看人家也不难受了。现在仍然还是不断的换人，我抓住一切机会，把所有来的人都讲明白、劝退。

    我还利用休息时间和业余时间下乡，到没有同修去的地方讲真相、发资料、发光碟。也听到一些人说：“再来就把她们抓起来！”但想到还有那样多的众生没有得救，就还得去。正念否定一切邪恶安排，尽量不动心。就做自己应该做的事。

    还有一次，我和同修准备到三十年前下乡的地方去讲真相。同修丈夫说：“他们那些人都是什么书记、主任之类的老顽固，他们不能退，别去冒那个险！”我和同修认为，应该放下常人的任何观念，就是去救人。结果，那位当年任邪党书记的老人，他见到我非常高兴，就象见到久别的亲人一样。他说这些年一直都在惦记我，他也知道我遭受迫害的事。当他听明白真相后，马上就三退了。还带着我到很多人家去讲。

    我还去了很多过去的熟悉的朋友家里讲，只要能想起来的，我都去找他们讲。他们都很高兴，每次效果都很好。

    现在我单位及周围人都知道我炼法轮功，有一次一个常人把别人要毁的真相资料抢过来，送给了我，对我说：“我都看过这些，我没让他毁掉，我想给你一定有用”。虽然大家都知道我了，我心里的怕却越来越少。

    原来一直认为工作会耽误救人，现在明白那都是个人的观念。一个人只要心放在法上，哪里都是讲真相的好环境。工作更有利于证实大法，当然，要付出很多，要吃很多苦。我会抓紧一切时间，在这伟大的历史时刻，真正按师父的要求去做，不断的修去人心，救度更多世人。


在制作真相资料过程中升华

    文／山东大法弟子 清音

    尊敬的师父好！各位同修大家好！

    前四届书面交流大会我参加了三届，第二届因受到了邪恶的干扰，稿件没有投出去，去年的参与也只作一般文章在明慧网上发表，但我觉的重在参与，因为这是师尊给大陆大法弟子的修炼机会，也是我们正法时期大法弟子的责任与使命。

    我今天五十六岁，九九年七.二零前夕得法，凭着对师父、对法的坚信，走过了七.二零这道巨关。今天我所谈的内容是我和我的资料点在师父的慈悲呵护下所走过的修炼历程，与同修交流，不对之处，敬请慈悲指正。

    从一支笔做起的资料点

    要说做资料，其实从二零零一年十月份就开始了，那时我的资料点只有一支笔。因为我得法较晚，没有参加过集体炼功、学法，得法一年多也只认识一个同修，并且她的消息也不太灵通，所以几乎得不到大法资料及信息，即使师父经文，我们长时间才能得到。

    二零零一年十月份，我准备回农村老家，我想我一定要把大法的福音带回去，除了用嘴说，还应该写点什么。根据当时的认识，我动手开始写，写了大法的美好，写了我们一家修炼大法后身心受益的体会，因水平有限，写的也不多，又经先生（同修）修改，我的第一份证实大法的真相资料定稿了。利用孩子工作之便，打印出来，带回老家，起到了很大的作用。我的亲人、兄弟姐妹、邻居看过后都相信了“法轮大法好”。回来后，我做的这第一份资料，又打印了很多，发了出去，并且也在不断的补充，沿用了很长时间，我所居住的小区不少同修都发过这份资料（七.二零后我所居住小区的真相资料基本上是个空白）。

    后来，在师父的指引下，我认识了更多的同修，都在为资料的紧缺着急，有时得到一份新经文，或真相资料，传很长时间才能看到。当时，我主动承担起这个艰巨的任务。当有《明慧周刊》、真相资料底稿、新经文时，我负责找到地方复印，当时怕心也很重，害怕自己受到迫害。我和先生通过学法交流悟到，这是自我保护的私心，必须去掉。后来，先生公司买了复印机，我和先生认为是师父的安排，并且很安全，在师尊的呵护下，持续了近一年的时间，做的得心应手，先生的公司也蒸蒸日上，效益很好。

    但随着师尊正法進程的突飞猛進，这样总不是长久之计，同修救度众生所需要的真相资料根本满足不了，我和先生商量，我们自己上网在家里做资料。

    终于登上明慧网

    二零零三年暑假以后，我终于如愿以偿，我们安装了网线，让孩子按照明慧资料所说突破网络的方法，一遍一遍的实验，最后终于成功，登上了明慧网。当时，我们全家都修炼，第一次看到了我们的网站，在网页上看到了尊敬的师父，我们全家都非常激动，双手合十，向师父问好！是师父给了我们第二次生命。修炼前，我和我先生的病都很严重，我们看着师父流下了眼泪。没有了怕心，更坚定了信心！一定做好。

    在我上网初期，有一件神奇的事情给大家说一说。我刚上网时，女儿只通过国外邮箱给发来一个破网软件，放在一个文件夹中，其它防护措施都没有（以前因孩子上学，没有上网），孩子也不知道，我就这样用了三个多月，什么事情也没有发生，也没有病毒進来，并且畅通无阻。偶尔一次遇到一个同修说，上网需要安装防火墙、清道夫、杀毒软件等等，不然的话，容易進去病毒，会被发现，出现危险。我听后，吓了一跳，我当时就想，这是师父让这位同修说给我听的，我第一次听到这些名词。后来，女儿在动态网上找到了国外的那些防火墙和病毒软件，因为网上说，国内的都不能用，会有很多监视器。感谢师父，我深深体会到只要正念正行，师父时时刻刻都在看护着我们。

    学会用电脑下载打印资料

    我对电脑一窍不通，以前对电脑还有些抵触情绪，觉的它是外星人的产物。拿起鼠标手不当家，要点击哪里，并不是在鼠标垫上移动鼠标来指挥它，而是拿起鼠标动，有时摔的鼠标“啪啪”响，孩子们都在笑话我“妈妈真笨。”

    但是我有信心，我一定能行，大法弟子心里装着法，无所不能。两天时间，使用鼠标基本熟练了，我告诉孩子们，我需要什么你们教我什么，我上明慧网，需要用鼠标点击哪些地方？我一步一步的记在本子上，然后自己操作练习，按照自己的记录，第一次就顺利登上了我们的明慧网站。当时感到自己身体无比高大，心情也无比激动，双手合十向师父致敬：感谢师父，是师父给了我智慧，让我在回归的路上向前又迈了一大步！

    我很快又学会了从明慧网下载《明慧周刊》、小册子和其它各种真相资料。接下来，买了打印机，和所需耗材，我开始学打印技术时，犯了不少难，因为孩子们也不太会，我认识的同修也联系不上懂技术的同修，打出来的周刊就只能订成A4纸那么大，也不会设置单双页，只能打一面。只知道下载word文件，不知道下载PDF文件，打出来的小册子字号为特号字，简直理不清头绪，浪费了不少纸。坐在电脑前，心里着急，等孩子们回来，问多了，他们也不耐烦，因为他们也不太会。这时我反倒静下来了，我想常人会做，同修会做，我也一定能会做，但到底同修是怎么用word版打出来这么精美的小册子和《明慧周刊》呢？

    我打开下载下来的周刊和小册子，从头到尾看个仔细，看到打印说明列出的页码，分了奇偶数页，我恍然大悟，是不是要把这个东西输入到打印页码范围内呢？孩子们比我聪明，人家一看就明白了。立即把页码粘贴到打印设置页一栏里，设定好版式，纸张，点击确定，打印机开始打印，两版的周刊奇数页打印出来了，又按照说明粘贴了偶数页，把刚才的奇数页翻过来打印。一本精美的《明慧周刊》打印出来了，我高兴极了，和同修打印出来的周刊一模一样，因是自己悟出，记得更深刻。周刊会打了，小册子也会打了。看着自己打印出的一份份精美的资料，心里感慨万千。

    学会编辑、排版、刻录

    很快，我就掌握了打印资料的技术，在孩子们的帮助下，我学会了编辑排版、打印、刻录、制作真相护身符、贺卡、《九评》、发表三退名单等等，我的笔记本上密密麻麻的记录着这些过程，除了我谁都看不懂，其中有很多我自己摸索出来的，也有的是孩子们告诉我的，不到两个星期，我就能自己独立操作。孩子们都在夸我：“妈妈真行！”

    师父说：“如果你学不好法，你就做不好大法的事情。”（《二零零二年波士顿法会讲法》）师父在《大纽约地区法会讲法》中也一再教导我们：“不管怎么忙、事再多，你们也不能忽视了对自己的学法、修炼，这是你们能够做好证实法这件事情的根本保障，也是你们能够走向最后的保障。”我牢记师父的教诲，我把学法的时间放在早六点发完正念，几年来雷打不动，每天至少保证一个半小时学法，如果有时间，就多看。晚上炼功。

    我的小家庭资料点开始运作，不再到处跑着找地方复印资料了，需要什么做什么，需要多少就做多少，做完之后，一一送出去，有时孩子们能帮我送一送。其它的，比如打印资料之类的，别人都没时间给我帮忙。

    身苦心不苦 精進不懈怠

    我家有六口人，有弟弟家的孩子从小跟着我，我有两个孩子，都在上学，还有八十多岁的婆母，先生是某公司的总经理，工作很忙，抽时间还要学法炼功，证实法。我因为当年身体不好，上有老下有小，都需要人照顾，长年请假在家。整个家庭的上下都需要协调，家务我一个人承担，除了买菜，一天到晚在家里转，买菜也是来去匆匆，从来不敢在外面驻足观望，闲谈，更谈不上出外旅游。要是有一天家人都不在家，就剩下我一个人时，我觉的那是我最大的享受了，我可以静心学法、做资料。因此当我看学员的《由七年的资料点生活谈我的修炼心路历程》时，我是流着眼泪看完的，我深深的理解同修七年的资料点生活，我这么大年龄有时都觉的心里苦，何况是年轻人呢。当然，这都是人心，不能要。

    我想这就是师父给我安排的修炼之路，在家庭环境中磨炼，做资料是我史前的誓约，师父赋予我的使命，我绝不能懈怠，每天时间都安排的满满的，晚上发完十二点正念睡觉，凌晨三点五十分参加集体炼功，中午很少休息，但却很少感到疲劳。同修所需要的资料这些年来，从未耽误过一次。

    随着师父正法進程的推進，大法弟子证实法、救度众生的方式方法也要跟上正法的進程，资料的需求也多种多样，资料的质量要求也越来越高，这样仅仅会打印传单、小册子、不干胶是不够的。师父给我开启了无量的智慧，我学会了刻录光盘，制作护身符，保障了同修所需，我觉的每上一个新项目，师父都在加持我，让我做起来得心应手。自从师父讲了用钱币讲真相的法后，我就开始在打印机上進行打印，完全都是自己打字排版，同修们拿到后，都觉的很美观，也很好使用。

    《九评》发表后，我开始做《九评》，因为不会做，开始，用B5的纸订成大本的，分给同修看，然后再发出去，开始做的很少，做的也不好，觉的做书挺难，就停了。师父新经文《不是搞政治》发表后，我认识到广传《九评》的重要性，我如果不做《九评》，我所居住的小区仍然是个空白。于是，我又买了激光打印机，我没有裁纸刀，没有重型订书机（因当时不知道有卖的）。我买了一把锥子，一把壁纸刀（两盒刀片），还有线绳，开始手工做起了《九评》，有大本的，有小本的，而且越做越好，既结实又美观，四面整整齐齐，说实话，我做的《九评》都可以和正版书相媲美。我用这些简单的工具做了近二千本《九评》，这其中的艰辛，只有我自己知道，但心里不苦，感到无比的欣慰，因为我们在助师正法，是宇宙间最伟大的事情。我这样说不是显示自己，不是说自己多么了不起，一切智慧都是师父给的，我就象一位大连同修所说：“一定要记下我证实法、救度众生过程的正念正行，这就是在证实无比伟大的师父、伟大的法造就了伟大的弟子！让后来人知道大法弟子是怎样在常人的大染缸中，在邪恶疯狂打压下，靠着对师父、对大法的坚信，一步一个脚印的走过来了。”

    帮同修建立资料点

    去年这个时间，我帮两位老年同修建立起了家庭资料点，我根据自己的学习经验，需要用到哪些知识，就教什么知识，循序渐進，我非常耐心的讲解，两位同修也非常认真的学、记。很快自己能独立操作，学会了打印各种证实法的真相资料，刻录光盘等，成了她们那一带的资料主要来源地。

    由于层次有限，我想到哪里，写到哪里，一句话，这都是作为一个正法时期大法弟子应该做的。师父说：“不要觉的我们做了什么了就满足了，我们还有那么多众生没有救度，你们还要在有限的时间里使自己树立更大的威德，最后大家不至于为这件事情后悔。所以我希望大家能够做的更好、更了不起。”（《美国首都讲法》）

    同修们，让我们携起手来，抓紧时间，正念正行，圆容师父所要的，救度更多的那些当初和我们一样冒天胆下来的生命。牢记师尊的话：“你们只有救人的份儿”（《芝加哥市法会讲法》）， “最后大家不至于为这件事情后悔。”（《美国首都讲法》）

    向伟大的师尊合十！

    向同修们合十！


回到正法修炼中来

    文／东北地区大法弟子

    尊敬的师父好！同修们好！

    我是一九九八年得法。二零零零年起，五个年头后，我才回归正途，这其中我走错修炼之路，留下了抹不去的遗憾。

    ＊醒悟

    二零零四年春，迷失了五个年头的我再次被师父慈悲唤醒。打开保存的大法书籍，面对着师父的法像，我目瞪口呆，大脑没有了思维，只有心潮在翻滚，随之是无声的泪……

    仿佛就在昨天，我手捧着《转法轮》一气读完，当时的心情无以言表，世上竟有这样的书，竟有这样了不起的人。法理给我展示了一个全新的世界，我的世界观发生了根本的变转：我要做一个修炼人，我要跟师父回家，不管我修炼的如何，就是到法轮世界去当一棵草，也不留在世上当一个人。每天到学法小组学法，早上到街心花园炼功，抄、背师父的经文，为有缘人请《转法轮》，看样子很精進。可是到了一九九九年“七·二零”前后，为什么就没了正念，没有和同修一道修炼下去，也就是为什么没有走过来了呢？今日学法悟到：我是在修炼的基点上偏离了法，目地不纯。我当年修炼的目地是为我的，私到什么成度呢？就是到法轮世界当一棵草，也不在世上当一个人，完全是为我的修炼目地，怎么能兑现一个大法徒的史前誓约呢？当魔难来时，在各种人心的干扰下，怎么能从法理上做出正确的抉择呢？“在惑乱当中对你的大法本身能不能认识还是个问题呢！有这样一个问题，所以就会有干扰，有考验。”（《转法轮》）

    修炼是神圣的，修炼是严肃的。泥泞留痕，从哪里跌倒从哪里爬起来，站起来。虽然我心中不忘大法，不管邪党怎样给大法造谣抹黑，我没有改变对大法的信仰。九九年“七·二零”之后，逐渐的失去了集体学法和集体炼功的修炼环境。一开始自己还坚持着，时间一长，慢慢的就法也不学了，功也不炼了，把大法书包好、藏好。直到二零零四年春，师父没有丢下我，再一次把我从地狱中捞起。醒来时，那种痛悔是刻骨铭心的。

    有一个故事，讲的是二个人比赛摔跤。一个身材魁梧，一个娇小刚健。每次比赛这位魁梧者总也胜不了这位娇小者。后来经魁梧者查访，知道他的母亲是地神。每当摔跤时，只要娇小者将身体向大地上一靠，大地就给他无穷的力量。后来这位魁梧者将娇小者举到空中，使他无法与大地接触，失去了力量的源泉，将他打败。我之所以迷失，离开了师父，离开了法，是因为邪恶间隔（迫害）了我，是邪恶钻了我执着个人修炼圆满的空子，甚是危险。师父不承认，大法不允许。从法理上认识到是邪恶的旧势力破坏了师父为我们大法弟子安排的修炼环境，是一次破坏性的检验。我要走回来，回到师父身边，我不能离开法，更不能失去法，所有在这期间我没有的师父讲法，我追着同修往家请，每天坚持学法。有好长一段时间我都无颜看师父法像一眼，我愧对师父的慈悲救度，不配做大法弟子，我不能原谅自己，我必须加倍再加倍的补偿，我要从新做起。

    在这期间同修们鼓励我，白天带着我一起印资料，给同修送资料，发真相材料。晚上我追悔自己象是做错事了的孩子，跪在师父法像前，读《转法轮》，有时眼泪模糊了自己的眼睛，才知道是无声的泪在流。有师父的呵护，有同修的鼓励，有一颗要做大法弟子的心。我回到了大法中，回到了同修中，回到了大法弟子必须做的三件事中：学法、发正念、讲真相是在助师正法，是在反迫害中揭露邪恶，救度世人，那我就去救人。

    ＊救人

    二零零四年十一月大纪元发表了《九评共产党》，二零零五年一月又发表了《大纪元郑重声明》。师父的新经文《向世间转轮》也发表了。我悟到正法進程進入到一个新阶段，师父在正法，大法弟子助师正法是有约在天的，随师层层下走到今日，在人间救人，这是宇宙中久远年代师父就安排好的一件圣事，一切尽在历史中，生生世世轮回转世，生生世世期盼等待，为的就是这一天，世人都是师父的亲人，师父要救亲人，带亲人回家，我一定要将这件圣事告诉亲人。

    我首先在自家中劝三退。一家三口全部退出党、团、队。然后是娘家、婆家（有一人学法轮功），两家人五十多口，基本上都三退了。

    找我的好友、同学讲。小学的、中学的、大学的；能找到的，能遇到的，我都讲。不管对方怎么想，我就是要把师父度众生的福音告诉他们。我有一个大学同学来看我，在“七·二零”前她也在学《转法轮》，但“七·二零”之后就不修了。我想：这是师父安排来的，我要把邪党迫害的真相告诉她。我就把我的修炼过程和我们得法的目地讲给她听，鼓励她一生什么都可以舍，唯大法不能丢。她明白后表示回去从新开始。临走她把亲朋好友二十多人的三退名单留下。我问她能保证全讲明白吗？她说一定能，我会回电话的。几天后，她电话告知我那些人不但同意三退，而且感谢她替他们做的这件大好事。

    当年发展我入邪党的两位老同事其中一人已去世。一个退休后随儿子住，尚未联系上。一次在街上无意中碰到这位已去世老同事的女儿和一个人在前面走，我赶上去，直接就和她讲真相。他女儿是一位教师，听完真相马上退党，同行的另一位也退了团队，同时也替他父亲三退。当年我入邪党时的单位领导我也找到三位，这三位老同事与老伴共五人全部退党。因为我的工作关系办理入邪党的，目前还有三人未联系上，我一定要找到他们劝三退。

    原单位的同事，四位局长（其中一人已去世也三退），五位科室长全部三退。科室成员除一人还未联系上外，全部三退。退休的老同事，每年都有一次活动，我利用这个机会给他们带真相材料，劝三退。今年活动时，我给几位老同事劝三退，其中一位他不但退了党，对邪党的认识很深，他老伴已去世，他也同意给退党。

    其它单位的同事，只要有机缘我就讲，特别是在公务用餐时，一般都超不过十人，我早去晚走，单兵教炼，既照顾到他们个人利益，又在相互不知道的情况下三退，个别坐在我身边的人，边用餐边找机会讲，把手一伸，名字就写在手上，很自然就救了他。看到他们明白真相，选择未来，我真心为师父的洪大慈悲所震撼。我一个小小的大法粒子，是师父给予我证实法、救众生、修自我的机会，我没有任何理由做不好。每当我出现畏难，出现怕心等执着心时，我就警惕自己：你是大法弟子，你的使命就是助师正法，救度众生。世人都是师父的亲人，你敢不救？

    一次到机关大楼讲真相。当时有两位三退后我留下真相材料就下楼，走出楼道时，不知怎的突然间心里不舒服，很慌乱，怕心来了。当时怎么也控制不住自己，身体都觉的不是自己的了。我求师父加持，发正念：大法弟子在救度世人，哪个邪恶敢动。怕心人人有，但那是人，我是大法弟子，物质不同，邪恶你干扰不了我，时至今日我没有把你这个败物修掉，那我今天就把你这个败物（怕心）吓掉！我就吓死你！心越跳，我越念，我满眼的泪水，一边走，一边念，都念出了声，“你有怕　它就抓　念一正　恶就垮”（《洪吟二》〈怕啥〉），走出两百米左右时，这颗心渐渐平息下来。我知道师父就在我身边。

    一日我走在街上，老远处就见到俩人对面走来。其中一人我认识，是组织部的，“七·二零”前后参与了一段调查机关学法轮功学员的事。当时我很犹豫，怕心来了，真相讲不讲，想着想着就走到了跟前。心神一定：师父的亲人，我一定要救。我马上打招呼，他也很客气的说，现在退休了，没什么事。这个人是军转到机关工作的，怎么跟他讲呢？正难着，师父立刻给我一个机会，只听他说这两天不舒服，同老伴出来走走。我脱口而出：你不是学法轮功的吗？他说：我没有学，我说你怎么没学。几年前在街心花园有不少大法弟子在炼功，我看到你也在。他很尴尬（其实他是去看机关都有谁在炼功）。

    我一边发正念，一边给他讲真相，讲邪党对大法的迫害。讲大法的美好，世人的选择，劝他三退，告诉他要保护大法弟子，要善待大法，一定会有福报。最后他同意三退。我说你曾是军人，就用君仁这个名字退了吧，取正人君子之意。这时他妻子也在一旁静静的听，我便问到大嫂的名字怎么称呼？这位君仁先生马上告诉我他妻子叫什么名字，并说不是党员，只入过团队，他妻子也同意退了团队。俩人很友好的与我再见。我心想：在新宇中我们再见，这是多么美好的选择。不管是谁，干的是什么职业，都是师父的亲人。难道我们还有理由去区别哪个该救哪个不该救吗？都得去救。

    “大法徒讲真相　口中利剑齐放　揭穿烂鬼谎言抓紧救度快讲”（《洪吟二》〈快讲〉）。生活中遇到的有缘人，有机会就讲，我一心就是讲，师父让我们讲真相救度世人，那我就讲。走在街上，遇到发广告的，一念之中就是师父让我救你，三言两语就三退。遇到问路的决不错过机会。一次在街上，一辆轿车在身边急停下来，打听某处怎么走，我顺手把包里的真相材料拿给他，并放上护身符，告诉他，相信大法，退出邪党，保平安，详细告诉他要找的地方，他很高兴的三退，并一再谢谢。路边的乞丐；路边算命的；路边卖花的；路边求职的；遇到我就讲。

    一次我正走着，一个摆摊的算命人喊着我说：“你一脸善容，是个有福之人。”其实我已经走过去了，听他这一说才悟到师父让我救人呢。我反身回来说，既然如此，还用算吗？他笑了，递给我一个凳子，我坐下来问他，测不测字，他说测一字就行，我说测三个字“法轮功”，他又笑了，说你是信法轮功的？我说信。借此，我给他讲邪党的迫害，大法弟子的和平抗争，救度世人的责任，最后他用真名退团队。

    路边卖花的也是讲真相的好环境，我去买花时，有时能遇到其他人买花，我就跟他们讲真相，有些人是学过大法的，有为大法鸣不平的，有为亲人学大法遭迫害而对邪党不满的。他们对邪党迫害法轮功，都有一定的认识，象这样的群体，只要你讲，保证都退，他们都是等着你去救。

    奥运期间，各地执法部门，把持很严，如临大敌，满街都是。一次我去买花，一个执法人员也去买花，我就与他拉家常：哪儿人？叫什么？当他告诉我叫什么名时，我就直呼其名，告诉他年轻人要讲真话，要做一个好人，要善待他人。还未讲完，他说你是法轮功，我说是。他说我是执法局的，满街都是我们的人，你还敢讲？我心想：你是个什么邪法？我有宇宙大法，我一定能“收降”你。一念即出，他顿时哑口，只瞅着我不放声。我说我给你起个名字退了吧。意外的很，他说就用我的名字退。象这种情况我遇到过几个。实际上世人的救度，我们的修炼，尽在师父的安排之中，一切都是师父在做。“修在自己，功在师父”（《转法轮》）。只看我们这个心怎么动，这一念怎么发。

    讲真相中不是所有人都能讲通的。对这样的人，一开始我也有想法，怎么老讲就不明白呢？有一个人，我给他讲了小半天，发正念，比古论今，也没给他讲明白。还有一个人，也给他讲了好长时间，我认识到有难度，言语中全部充满着党文化的毒素。这样的人，在实修中，我也是一个经过了一个逐渐认识的过程。讲真相救众生，是我们助师正法的一个过程，一个最后的修炼机缘。必然有我们修炼的东西在其中。凡事向内找，找自己在法理中的认识是否清晰坚定，找自己在讲真相时有哪些执着心，找自己是不是在用慈悲救人，而不是去怨他，放弃他。不管对方如何，救人的正念不动。我认为：实际上讲真相是把自己一点一点讲明白了，一点一点的修去了人的东西，一点一点在法理上提高了，一点一点在整体上提高了。能否救得了他们是有多方面的因素，不一定象表面那样。每当想到有一些人是救不了的，我心里有一种很无奈的怜悯。被救的世人，虽然他当时没明白，不等于他以后不明白，不等于他不能救。只要大法弟子三件事还在做，他就有机会得救，他就有希望。不明真相的世人，或骂你一通，或警告你什么，可能都是对着你哪颗心来的，给你魔一把，给你一个提高的机会，我们在讲真相中有许多业力是要消的。有的世人甲同修没讲通，乙同修三言两语就讲明白，马上三退。丙同修的老父亲几年下来也不通，丁同修一声老前辈就叫开了他的笑脸，主动退党。不管你讲通没讲通，我们都怀着救人的慈悲心去讲。一切都是师父的安排，都是安排的最高，安排的最好的。

    刚开始讲真相时，心想我只管去做就行了，到时候师父一挥手一切都解决，一切都搞定。师父为什么不去做这件事情，因为是我们在修炼。师父为我们安排了这个修炼的大舞台，让我们在这个大舞台上证实法，救度众生，让我们在这大舞台上展现大法弟子的威德。一切都是为大法弟子而存在，是大法弟子我们在修。师父在正法，我们大法徒是在助师正法中修炼。从法理上我认识到了大法弟子为什么是主角。地球是师父正法的聚焦处，宇宙中层层佛道神都往这瞅，瞅什么？在这小小的地球上，造新宇的主尊在这里，未来新宇的层层主和王在这里，未来新宇的层层众生在这里，未来新宇的新人类在这里。我跟师父走，跟定了，走师父安排的路，走定了，三件事做定了。不论助师正法时间长短，如何艰难险阻，我就是要走正正法修炼路，做真修弟子。

    从去年开始，我经常鼓励已三退的世人传播真相。一开始我不是很有把握，但是我认为凡是大法的事、救人的事，那就去做，师父一定会点悟。

    二零零四年春我刚醒悟过来时，我家有一个袖珍VCD，我经常带着它约几个人看，效果挺好，后来VCD坏了，太耽误事了。因为光碟直观效果好，我就买了十几个 DVD，分别送到亲朋好友家，让他们看真相的同时也叫他们的亲朋好友看，并传递，明白真相就三退。我送给我小学老师家一个，老俩口都三退，他们亲人回家也看。送给我中学同学，他的亲友也看，他一家三口都退了团队。夫妻二人现在都看《转法轮》，我也经常带给他们真相材料，也同他们交流体会，看完的真相材料都发出去。

    有一位亲友明白真相后马上三退，丈夫和女儿也退了团队。她姐弟四人四个家庭成员都退了党、团、队。现在这位亲友和她的女儿也修大法。她本人三件事都是象老同修一样去做。家人经常陪同她一起出去发真相材料，贴真相材料，没有人要求他们的家人这样去做，都是他们明白真相后，知道大法好，师父慈悲在救人，是大好事，所以他们都做出了好的选择。

    还有一位听完真相后一家三口退了团队，而且是动真心、动真念的信。一日夫妻骑摩托车，在路上被警车撞了。她马上给警察讲真相，还告诉警察你们今天是沾了大法的光，是沾了我们的光，我们要不信大法，不戴护身符，今天还不知道是什么样子呢。她的一个同事是大法弟子，发真相资料时被恶人告密，单位要挟她，不写“悔过书”就开除。她知道后立刻找到那位大法弟子一起去领导那讲真相，她告诉这位领导说，学大法的都是好人，你现在上哪去找这样的好人给老百姓办事，不能开除好人。

    还有一位亲友经营食品，他的一家四口都三退（老父亲退了党，夫妻二人、儿子退团队）。双方父母家庭二十多人，还有食品摊位雇佣的五个人也三退，而且使用真相币，都是他们明白真相后的选择。老机关中一位公务员三退后，一直在做着维护大法的事，从大法书改字开始，他就给打字，平时给同事捎资料，新年前给机关同事捎真相贺卡，都是我准备好资料后，她直接去做的，直到今日。

    ＊坚定

    几年来，我学法、背法、发正念，真相讲的越来越多，同修也与我交流，家里也成立了学法小组，每天坚持学法，不断用大法归正自己，精進实修，绝不懈怠，没有时间放松自己，更没有理由放松自己。

    零六年底，一位同修在讲真相时被恶人告密，遭绑架。这是位老同修，“七·二零”后在家偷偷学炼大法。我知道师父无时不在看着我们，师父在为我们着急。我与她一起学法交流。我们是谁，我们为何来到这里，来这里干什么？在法理上提高了，大法弟子的使命就明确了，必须走出家门去救人，家门都走不出来，怎么能走出人呢？她立刻投入到正法洪势中，真相讲的很好，救人也很多。突然被绑架，这对我来讲也觉的很突然，同时我丈夫也接到了公安部门打来的电话，说如何如何，丈夫象拼命三郎对我，同修也有劝我暂时出去躲一躲。

    我心想：师父告诉了“不能因为有虫子，我们澡也不洗了；也不能因为有蚊子，我们都得上外面找地方去住”（《转法轮》）。这是我的修炼场，我就是要把蚊子赶出去，我就是来打扫浴缸的。在另外空间这是我的世界，我的世界大门上联是“法轮大法好”，下联是“真善忍好”，横联是“师父您好”，任何邪恶也动不了我，我决不离开。

    我从下午四点开始发正念，否定邪恶旧势力的干扰、破坏，就是旧势力的本身，我也不承认，我是大法弟子，我只走师父安排的路。邪恶不配管，一切师父说了算。同时发正念清除我丈夫背后的一切破坏大法的邪恶生命与因素，铲除背后共产邪灵的操控，让他主元神清醒，决不允许邪恶利用他对大法犯罪，最后毁了他，发正念加持被绑架的同修。我一直没有离开房间，虽然当时我的心态不是很稳，但是我的主意识很清醒。从晚上十点开始，我什么也不想，我就是给同修发正念。子时发正念后，心态格外的平静，我就学法，到整点就发正念，直到天明。二十四小时过去了，两天过去了，一个月过去了，直到今天（我也没看见一个警察来我家，单位也没有人来）。一切都象没发生一样，我还在做着三件事。

    事情过后我反思自己向内找，这几年在师父的慈悲呵护下，三件事一直做的很顺畅，救度的众生也越来越多：工人、农民、商人、军人、学生、公务员，大的七、八十岁，小的只有几岁。只要是有缘人，我都把师父救度众生的无量慈悲，把真善忍的美好告诉他们，基本上都选择三退，没退的很少。有时也在数着三退的名单（我把 A4纸截成的小条用皮筋捆成一束，每天三退的名字我就往上写），我手中的纸条一张一张在减少，直到用完，再绑上一束，心底处透出了暗自的高兴。显示心，欢喜心，证实自己的心从骨头里悄悄的往外露，人心一出自然不在法上，邪恶旧势力就钻空子，发生了上述那件事。幸有师父呵护，及时在法上归正，有惊无险。大法弟子救众生，这是大法赋予的历史使命，我们是有约在天的，是久远年代师父就安排好的，我们在人间修炼，讲真相救人。其实一切都是师父在做，我们又能做什么呢？就连我们本身的业力都是师父在承担着，更有我们不知道的师父为我们所做的一切。没有师父做的一切我们都无法修炼，何况救人呢？

    这几年的学法修炼中，从整个身心上体悟到了师父正法，大法弟子证实法的修炼尽在大法中。我是一个做了子宫摘除手术十六年的老年妇女，零七年正月我来了例假。“来例假，但不会多，在现阶段那么一点，够用就可以了”（《转法轮》）。体悟了另外空间那个体没有伤的法理。这是用人类的任何一种所谓的科学都解释不通的。我过去对大法中师父讲给我们的借功、返修、真疯、涅槃、武术气功、云游、辟谷等当作一种修炼方式或故事去听去看了，可是也琢磨师父讲的话就是法，我们修炼所证悟的一切都是这部宇宙大法，那一定有我还未领悟的内涵在其中。

    师父在《转法轮》中讲的第一个问题就是：“真正往高层次上带人”。给我们一步推到位，给我们清理身体，给我们下法轮，给我们象种子一样种上了上万而不止的功能，以保证我们在今后的助师正法中走正师父给安排的路，能完成使命。我渐渐认识到“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙”（《转法轮》）的法理的无限内涵。我们讲信师信法，师父怎么说，我们就怎么做，师父给予我们能修炼圆满所具足的一切，那我们在反迫害和平抗争中是否用了这些法宝，在身陷牢笼时是否一指锁头就开，一抖搂铁链子就开，在面对邪恶绑架时是否一个正念，恶警就被定住。在做三件事中，我们怎么能行神事显神迹。我们在人世间修炼，实质上对应的是另外空间的物质，只要我们能在法上认识到，就能逐渐的做到。我们是在用大法救人而不是其它，我们是在证实大法而不是证实其它。

    一次我走在街上，看见前面有一个卖瓜人，我想给她讲真相，但离的又远，一时还追不上。我一念过去：请护法神拦住她，我要救人，可是不见她停步，我喊住她一问，才知道她早就三退。我和她交流后留下材料就走了。边走边想，指挥部下命令为何不好使，一定是我的命令有误。没过几日，我在街上看到有两个学生在我前面走，还点燃了两支烟要抽，我心上一念，孩子们不要抽烟，它伤害身体。就看见他俩同时把手往后一甩，两支烟落地还在冒烟。我追上一念，请护法神帮助，如果这两个学生不明真相就拦住，如果已三退就让其快走，只见着两个学生你推我一下我推你一下戏耍起来。我急步追上讲真相。其中一个学生的奶奶是学法轮功的，已帮他退了；另一个不知道真相，讲明后退了队，并告诉他俩以后不要吸烟，要爱护身体。

    我们是人在修炼，我们是以人身在世间讲真相救人，但用的是神念。我们不是普通的人，我们是修炼的人，我们是走在神的路上的人。这样的人去讲真相救人，还是人对人吗？用师父给予我们的佛法神通去讲真相去救人，就能证实法。

    师父将宇宙最荣耀的称号“正法时期大法弟子”给予了我们，为的是助师正法，兑现誓约，返本归真。我们随师下走到今天，已经是师父的无量慈悲了，特别象我这样不争气的。师父恨铁不成钢，是因为师父要把我们锻成钢。师父为我们承受了一切，为我们耗尽了一切。作为弟子我扪心自问，愧对师父。今日考试弟子只交一颗心，师父的慈悲救度之恩，弟子无以回报，只有精進。

    隔洋跪拜叩师恩！


做一个合格的大法弟子

    文／河北大法弟子 福英

    慈悲伟大的师父好！

    同修们好！

    我是一九九八年六月得法的大法弟子，十年来在证实法的实践中，在风风雨雨的修炼当中靠的是信师信法，一次一次的见证了大法的神圣、神奇和超常，借这次大陆大法弟子修炼心得书面交流之际，弟子向师父汇报。说是向师父汇报，其实师父什么都知道，个人体悟，不当之处，请同修慈悲指正。

    喜得大法

    一九九八年六月的一天，我第一次到炼功点炼功时，师父当时就给我清理身体，我的上半身前胸和后背都是大疙瘩，当时很痒，可第二天就没了。第二天炼功时我的两条腿膝盖一下全变成了紫色，象蚯蚓一样，爬满双腿，一夜就不见了。第三天炼完功，我就不能动了，学员扶着我都异口同声的说：好事呀！师父给你清理身体，多好的事呀！我信，我非常的信，就这样炼了五天，我一下达到了无病一身轻，多年的八种病不翼而飞。感谢师父慈悲苦度，感谢大法。

    记得在得法第五天，这是一个难忘的日子，那天下午我准备第一次去学法小组学法，可时间还没到，我闭目什么也没想，这时候突然看到了数不清的法轮出现我眼前，大大小小的法轮和卍字符在旋转，好美好壮观，到了学法小组我给学员说这件事，才知道师父给我开了天目。又过了几天师父给我下了通道，还给了我一只大眼睛，一眨一眨的，我都亲眼看到了，师父都给我了，真是太神奇、太超常了。这是用多少钱都买不来的东西，从那时我对大法的坚信、坚定我从没动摇过。

    学好法做好洪法的事

    得法后，我勇猛精進，这个大法太好了。我悟到应该让更多的人知道这个大法，得法三个月我就去农村洪法。因我修炼在各方面的变化，我的亲人都看到了大法的神奇和超常。他们都非常的支持我，我妹妹和孩子姑姑给我看着两岁的孩子，我背上铺盖卷儿到农村去了。有个老学员说：你是新学员一个人去不行。我说这个大法这么好应该让更多的人得法。她说大法的形像你可要把握好。到了乡下，我的一言一行处处用大法来要求自己，在新学员家吃住我都给他们钱。教他们功不要钱，他们都说这个法轮功、这个真善忍才是我们盼望的好功法。

    在短短的一个月中一批一批的新学员走入了修炼，我给他们组织了学法小组，早晨五点炼功，晚上七点半学法，每天一讲。

    進京证实法

    一九九九年七月十九日，我市一夜之间站长及好多辅导员被绑架，有同修告诉到公安局要人，中共邪党集团不但不放人，还要抓人。我悟到立刻進京象“四·二五”那样上访要人，并告诉所有人“法轮大法好”。当天经过多方面的魔难到了北京，到京后，到处是抓人的警车，还在抓大法弟子，怎么办？去哪里要人，我在北京走来走去，心里很痛，几天过去了，升出了放下生死这一念，见人就讲真相。在公园里讲，有一些常人不敢听，有些人知道好也不敢说句公道话，有的说快回家吧，这里没有说话的地方。气氛很紧张。在北京流离了三个月，一九九九年十一月一次交流中十几个学员被绑架，我因当时不报姓名被关押在昌平看守所，被单位接回在当地看守所非法关押三个月。

    失去了和平的修炼环境，中共邪党流氓集团造谣、诽谤，极力抹黑大法。为了还师父的清白和大法的公道，在家人看着的情况下，二零零零年二月三十一日，我和好多同修再次踏上了去北京的列车，那时心很纯，什么也不怕，就是证实法。天安门广场上，不断的有人高呼着“法轮大法好！”不时的有人展开了横幅，也不时的有人在炼功，场面真的很壮观。广场上的那些便衣、恶警手忙脚乱，乱抓乱打。成千上万的法轮功学员被抓。我再被非法关押九个月。

    在家半年，二零零一年六月单位顶不住市公安局、“六一零”压力，强迫送我去洗脑班，还叫家人拿四千元钱，通过静心学法，决不配合。师父说：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《精進要旨二》〈大法弟子的正念是有威力的〉）我被迫流离失所，做大法弟子该做的事。当时不注意电话安全，被邪恶监听和跟踪。二零零一年八月我市唯一的资料点被破坏，同修全部被抓，我再次被非法关押八个月。

    向内找

    在看守所，静心背法，向内找，找到了很多执着和人心。几次的被迫害，主要是学法不深，不会从法中悟，虽然在魔难中很坚定，也从没写过什么“悔过书、保证书”之类的东西，可在证实法中用人的观念、人的义气，不理智，也没用智慧去讲真相。

    比如二零零零年在北京天安门广场证实法，完全可以不被恶警带走，可我当时觉的，是我叫学员切磋到北京证实法的，她们都被抓，我要不和她们在一起……就这样我也被抓，回想起来感到羞愧。单位接回再次送進看守所。在拘留所，我遭受了肉体摧残和残酷的精神折磨，遭受了很多不该遭受的魔难。不知不觉中承认了迫害。长期处于消极、消沉的状态中，这不是顺从了邪恶、旧势力的安排了吗？师父、同修，我错了。不知不觉走了旧势力的路，在魔难中让师父一次又一次的替我承受。我让师父操尽了心。

    写到这我的心很痛。师父说：“被抓不是目地，证实大法才是真正伟大的、是为了证实大法才走出来，既然走出来也要能够达到证实法，才是真正走出来的目地。”（《精進要旨二》〈理性〉）后来我悟到了法理，一天都不让它们关，必须无条件的放我回家。我正念闯出了看守所。

    明晰法理，揭露邪恶，讲清真相

    二零零二年四月，我被释放出十天。突然我们单位带公安分局和派出所好多人，闯進我家让我跟他们走，去谈谈。这次我很清醒，也没有怕，心很稳，正念对待，清除操控他们背后一切邪恶因素，求师父加持弟子。我心态平和而语气严肃，你们来了就在我家谈吧。他们强行要出去谈，我知道他们又耍流氓手段，说“不走抬也抬走你”，我严正告诉它们，你们说了不算，你抬不走我，要知道人一旦知道了真理和生命存在的真正意义，为其舍命而不足惜的。我心想，有大法在，有师父在，这回谁也动不了我。

    当时我的慈悲心出来了，看他们很可怜，我没有恨。我用善心加道理给他们讲：“一九九九年你们跟我谈，最后给我谈到了拘留所，没有任何的说法，没有法律，一关就是三个月，放我回家还罚了我五千块钱。你们都在执法犯法，放回我，不给我饭吃，停发我的工资，是谁给你们的权力？电话监听，出门跟踪，整夜在我家门前蹲坑，你们都在干什么？我遭到无端、不公正的对待，我再次進京上访，是你们逼的。我的师父叫我们修心向善，道德高尚，我师父叫我做人要以真、善、忍为准则，有何错？法轮功对任何社会都是有百利而无一害的。你们不让我说话，再次送進看守所。在看守所因我不放弃法轮大法，不转化，给我用尽酷刑，不让睡觉，手铐、脚镣给戴着，肉体和精神折磨，你们这是谈谈吗？对大法栽赃、陷害、造谣，天理何在？！你们为什么就不想想，你们将怎样收场？善恶有报，天理不容呀！给自己留条后路吧。”

    他们都在静静听我讲真相。当时有些警察听明白了真相，都退出了我家。这时一个所长问我，你还炼不炼法轮功了，我说炼。就在问话的一瞬间，我不知是怎样从沙发滑下来的，当时四肢脱节，不会动了，也不能说话了。我心里明白，这是师尊保护我，不让邪恶带走我。这时邪恶慌了，所长说：你吓的还是有心脏病？刚才还滔滔的讲。在屋里有明白真相的人说：快抬到床上吧，地下太凉。床上我身体一切正常，立刻立掌发正念，就听外屋说：撤，都走了。一个副所长从兜里拿出定二年劳教书，我指着它：这就是非要让我去谈谈的东西吗？他们让我在劳教书中签字，我不签字，邪恶的阴谋彻底解体。师父一次又一次帮弟子，有惊无险，帮弟子走出险境。

    今后我一定多看书，多学法，师父说：“多看书，什么问题都能解决。我刚才讲多看书，其实你并不一定理解我说这话的涵义。这本书是万能的，无所不能。”（《北美首届法会讲法》）

    救度众生是大法弟子的神圣使命

    几年来在救度众生的过程中，也是自己的修炼过程。首先得静心学好法，在九年血腥迫害中，不管迫害的形势多严峻，不管下雨、下雪，酷暑严寒，除了面对面讲真相，在我市各小区发真相资料，贴标语，后又到农村发、贴，几年能做到有惊无险，平安无事，都是师父的加持和呵护。一般出去发资料之前，我先发正念，清除我身边一切邪恶因素，不许干扰，对着我要去的地方内心说：有缘的人，你们等着，我来了，我的师父让我救你们来了，有缘人拿走我放的大法资料，无缘人、恶人别动资料。这样发真相资料很好，很少有人丢掉。有时面对面发，多数人接过资料说谢谢，极个别的不要，不要的我不抱怨、不泄劲，心里就是想着曝光邪恶，使被蒙蔽和毒害的世人与众生得到真相从而被救度。在三退上，我退的不多，也就二百人吧。

    今后要学好法，救度更多众生，扎扎实实做好三件事，用大法弟子在同化真、善、忍的修炼中修出的风范去圆容社会和家庭。

    资料点遍地开花，我是一朵小花

    二零零五年，本地资料点被破坏以后，我也建起了家庭资料点，同修给买了一台复印机，从同修那里拿一套底稿，就开始运作了，很顺利，负责三个地方资料供应，还承担传递资料的工作。尤其做《九评》，开始一评一评的还好做，后一套套做，要的多，这时复印机不工作了，不知是哪里的毛病。心里又急又躁，搞的我焦头烂额，给复印机发正念也不好使，看来这个干扰是我心有问题。我静心学法，向内找。师父在《精進要旨》〈修炼与负责〉中说：“一个修炼者就是一个去常人的执著心者”。实际上，做资料的过程就是自己修炼的过程。我深知要想做好资料，首先要学好法，修好自己，只有学好法修好自己，才能做好资料。

    明白法理，找出干事心、急躁心，家人都是常人，怕家人知道，怕心也出来了，执着一大堆，机器才出现毛病，没有了执着一切都正常了，大法威力无比，无所不能。

    这是一个难忘的日子

    二零零八年三月九号，是我一个难忘的日子，是师父给我第二次生命的日子。那天从火车站打车准备去县城，和同修切磋，怎样更好做好三件事。在车站坐上了面的，车里连司机已有四人，我上车正好坐满，这时车开了。我想给车里人讲真相，让他们三退。

    车开出十几分钟，还没来的及讲，面的车后面有一辆大货车，照着我们的车就撞。我还没反应过来是怎么回事，可面的已撞的失灵了，失控向左转去，正好跟大货车顶上，面的左侧给顶起来了。这时我清醒过来：这是旧势力来取命的，我没有一点怕的感觉，心里很稳，求师父加持弟子。我左手抓住车里的铁栏杆，右手抓住车门，念师父给我的正法口诀。瞬间，大车、小车同时停了下来。小车被撞的车零件乱飞。不管我在历史上有什么因素，我修大法了，我什么都不承认，我是师父管着的大法徒，谁都不配迫害我。又一次得到师父的呵护，那一瞬间真是惊天动地，当场围观人都感到震惊。我知道，只有我的师父能救了这一车人，神佛大显，佛恩浩荡。这时我抓紧时间给他们讲真相：回家给你们得亲人说：“要牢记‘法轮大法好’，‘真、善、忍好’，再遇到危险能保命。”一个女的一直说，我回家一定要告诉家人念大法好。

    遇事的第一念至关重要

    师父在《洛杉矶市法会讲法》中说：“修炼人讲的是正念。正念很强，你就什么都能够抵挡的住、什么都能做的了。因为你是修炼人，你是走在神的路上的人，你是不被常人因素、低层法理控制的人。”

    遇事的第一念，也就是第一想法。这一念太重要了，动对了就是正念，动错了后果难料。正念是在大法中修出来的，是一种自然流露状态，不是装出来的，不是故意表现出来的，也不是想出来的。

    把坏事变成证实大法的好事

    今年六月份，去同修家，谈一些事情，那是下午一点多钟，路上没什么车辆，我在前边骑车走，突然后面一辆电动三轮车挂住我衣服，拖走我几米远，后又抛在地上，当我的右手先按到地面时，我的手腕象折了一样。我一想不对，这是旧势力邪恶迫害我，有师父法身保护我不会有事的。否定它，把坏事变成救众生的好事。这时骑电动三轮车的人很害怕，很紧张。我站起来对她说，我没事，你不要害怕，我是炼法轮功的。她说：“是天安门烧死人的那个法轮功？”我说那是邪党栽赃法轮功。我给她讲了好多真相，她明白了，还退了少先队，取名叫美丽。我送她两个真相护身符，她说：“回家一定告诉我们家人‘法轮大法好’，‘真善忍好’。”


发挥协调配合在证实法中的作用

    文／四川大法弟子

    正法修炼已到了最后，面对邪恶的“回光返照”、“疯狂”假相，各地区同修如何协调配合好，形成一个强大的整体，更好的救度众生，证实大法，就显得尤为重要。为此，想就我地区近几年正法修炼中在协调配合上的一些体会写出来，意在和同修交流切磋，共同提高，共同精進。同时，借“第五届大陆大法弟子修炼心得书面交流大会”之机，把我地近几年来证实大法，救度众生的概况向师父、向同修作个汇报，不当之处，敬请指正。

    协调配合形成整体

    回想一九九九年迫害开始当初，我地是本市受迫害最严重县之一。“七·二零”前，当地得法修炼的人数在周边县是较少的，只有五、六百人左右。九九年“七·二零”迫害开始后，同修们一批一批，三三俩俩的進京证实大法，或者是在当地站出来证实大法，讲清真相，好些同修多次被非法关押（最多的近十次）。九九年“七 ·二零”到零三年的四年时间内，被非法判刑、劳教的达四十多人次；被非法关押、抄家、罚款的就有四百多人次。在那几年，我地的看守所、拘留所、派出所等非法关押大法弟子的场所几乎一直在非法关押大法弟子。面对如此邪恶的迫害，大家都知道要证实法，也都根据自己对法的理解做着三件事，但并没能很好的抑制邪恶、制止迫害，仍然不时有同修被绑架、被非法关押迫害。特别是每逢节假日或是邪恶认为的“敏感日”，邪恶公安总是采取欺骗、绑架手段非法关押一部份同修（邪恶认为的挂了名的），关押时间少则半个月，多则二月以上，严重的阻碍着众生的得救。

    随着学法的深入，认识不断提高，不少同修走在一起交流时谈到了一个问题：三件事我们虽然都在主动做，但是较散，没有整体的感觉，达不到很好的效果。当认识到这个问题后，当地几个同修便主动的承担起了本地的协调、联络工作。当然，并不是每一位协调同修在一开始就愿意承担协调人工作的，但同修都能及时用法来归正自己：做协调工作也是修炼；怕做不好、怕承担责任也是一颗人心，又是正念不足的表现；不想出头露面隐藏的是怕心，更是一颗人心——私心。

    因为形成整体需要，就这样，二零零五年初，包括我在内的几个大法弟子担当起了我地区的协调人工作，形成了当地的协调人小组。在协调人小组中，我们根据每个人的情况，从学法小组到资料点及其他证实法的各个项目的协调工作都作了大致分工，其中一同修负责总协调工作。-协调小组成立后，通过学法和与当地同修的切磋交流，找到了我地区在正法進程中的差距，最突出的表现：一是学法小组没做到遍地开花；二是资料点较少，不能满足当地同修讲真相救度众生的需要；三是没及时揭露当地邪恶，使邪恶得以继续行恶。我们认为这三个方面的问题对本地证实大法，救度众生起着至关重要的阻碍作用，须及时解决。

    我们的做法是：

    （一）恢复建立学法小组，否定旧势力的安排

    九九年“七·二零”以后，本地只有两个组坚持集体学法，没做到遍地开花。而集体学法、集体炼功是师父给大法弟子留下的修炼形式，作为大法弟子就应该听师父的话，走师父安排的路。针对大陆现状，我们采取就近三个五个、七个八个组织起来，有条件的同修主动提供学法场地，学法小组很快就建立起来了。也有的小组行动迟缓一些，虽然都想集体学法，可都不愿提供场地，当有同修认识到不愿提供学法场地是“怕心”，且是一颗很大的“私心”，应该修去，就主动提供场地供大家集体学法。于是，我地的学法小组就这样很快的恢复建立起来了，每个学法小组都有—个小组召集人（也叫学法小组协调人）。各个学法小组根据本组学员情况，有的一个星期集体学法一次，有的一星期两次，还有每晚都坚持集体学法的，各小组学完之后大家互相切磋交流：心性的提高、讲真相的经验与教训、有什么不足等等，形成一个环境，互相之间比学比修。同时，本地区协调人小组同修都分别相对固定在各学法小组参加集体学法，与同修交流切磋。

    学法小组的恢复建立，就是对旧势力的否定，就是走师父安排的路。

    （二）增建资料点，适应正法形势的需要

    正法形势突飞猛進的向前发展，讲真相，救度众生，需要大量的真相资料。五年前，本地资料全靠外地同修供应，到零四年才建立了一个资料点，仍然靠外地同修给我们提供一部份真相资料。于是负责资料协调的同修找到有条件建立家庭资料点的同修交流、协调，短时间内建立了多个家庭资料点，有关机器设备购置、耗材购买、维修等由专人负责，资料的传递也保持单线联系。同时，在资料的来源、资料内容的把关上，以法为师，决不由资料点同修个人的喜好或者个别对资料内容有执著的同修的喜好来选择资料内容和来源，这也是资料点走得正不正的一个很关键的问题。我地区真相资料都来源于明慧网，《明慧周报》是每周必做的内容之一，揭露当地邪恶讲真相的小册子、真相传单、不干贴（从明慧网上下载）也基本成了每周必做的内容。几年来，资料点顺利的运行到现在。

    （三）全面开花，揭露当地邪恶

    向当地民众揭露当地邪恶，对解体邪恶、抑制迫害、救度众生起的作用是很大的，在此，我们想谈谈我们的具体做法。

    首先在学法小组组织学习师父零三年十一月十五日对明慧网《向当地民众揭露当地邪恶》一文的评语，认识到揭露当地邪恶，在社会上公布恶人恶警的恶行在讲清真相、救度众生中的作用，希望同修都来参与此事。由学法小组协调这个项目。凡是受过邪恶迫害的，哪怕是只被抄过家、监控、到家骚扰过的同修都写，用真名真姓写出自己受迫害的经过，特别是要把参与迫害的邪党人员、恶人恶警的姓名、单位、迫害手段、邪恶事实都写出来曝光。不会写的由小组内协调找人代笔，写好后由学法小组召集人将文章收集交总协调人，协调人再交专人整理（保证单线联系），最后定稿发送明慧网。文章在明慧网陆陆续续发表后，负责此项目的同修从明慧网把文章摘下来，交给本人（受迫害人）核对后，编辑成当地真相小册子中，将小册子发送明慧网，然后从明慧网上下载下来，由资料点做成真相资料，在当地散发。当然所有这些工作都是陆陆续续做的，不断写，不断发，不断编。到目前，当地真相小册子已做了十多期了。

    刚开始时，有一定的障碍，有的同修有怕心，心想：用真名真姓，甚至家庭住址、职业、所受迫害经过（包括时间、地点），恶人恶警的姓名，迫害手段都要真实的写出来，这不是暴露了自己吗？会不会因此而再遭迫害？有的同修是通过学法提高了认识，再加之互相交流切磋，去掉了怕心，拿起笔来写或主动找同修帮写，这样一部份同修先行了。一些有顾虑的同修看到当地小册子大量在当地散发后，所有写揭露邪恶文章的同修没有一个出现麻烦和遭受迫害的，反之，他们的环境还变的宽松了，真正害怕曝光的是邪恶。悟到后，有障碍的同修也就主动拿笔写揭露文章了，而且感悟到了写揭露迫害文章的过程就是修掉怕心、生出慈悲、树立正念、信师信法的过程。到目前为止，除极个别同修外，绝大部份受过迫害的同修都写了揭露文章在当地散发。

    我们在做该项目的过程中不断总结经验，改進方法。要重视的一点，就是保证揭露当地邪恶的真相资料尽量覆盖本地，这是非常重要的一个方面，必须引起重视，如果我们花费了很多精力做出的这些当地真相没到达世人手中，或者是没到达参与迫害的邪恶部门，就不能很好的达到震慑邪恶、救度众生的作用，这大概也是我们看到有些地方虽然做了揭露当地邪恶的真相资料，可是对抑制邪恶的作用、效果不很好的原因之一吧。

    在揭露当地邪恶、救度众生中，我们大多数同修都很用心在做，为了让每一期当地真相小册子尽量到达世人手中，尽量让参与迫害的单位、部门、恶人都得到，同修们各显神通，有的在城里、乡下面对面讲真相后散发，有的专门到参与迫害的单位宿舍楼去散发，有的收集恶人恶警、党政部门负责人名单，将这些揭露当地邪恶的真相资料邮寄给他们。在同修们的相互配合下，使当地恶人恶警的恶行曝光于当地百姓、官员中，真正起到了震慑邪恶的作用，从而使当地证实大法的环境有了很大改观。

    这里我们列举两例说明邪恶是最害怕曝光的。例一：我地一派出所副所长，专门分管迫害法轮功，此人表现很邪恶，对大法弟子很凶。由于参与迫害了很多大法弟子，在揭露当地邪恶的真相小册子上，他的名字频频出现，知道他迫害大法弟子的世人也就越来越多。后来他的朋友也知道了，就问他，你怎么去整这些善良百姓，此后，此人没有了往日的邪劲。例二：本地一同修在发真相资料时，被不明真相的人举报，派出所民警将同修带到派出所后，将同修还没发完的真相资料收来放到桌上，民警看见有几本是当地小册子，便急忙翻开查看，边翻边说：“看看有没有我的名字”。邪恶是最怕曝光的，所以我们一定要用心做好此项目。另外，我们当地的真相小册子，除了每期都编辑几位同修揭露迫害的文章外，还注意在每期内容里面编辑我们平时收集的当地善恶有报的典型事例在里面，因为是当地发生的事，民众也容易接受，特别是“明真相得福报”的事例，对启迪人的良知善念收到较好的效果，世人也喜闻乐见。

    （四）邮寄信件，讲清真相

    本地在讲真相，救众生中除配合好各项工作外，还长期开展了一种讲真相的好方法——寄信。此项目在刚开始做时，也是同修悟到应该这样做后自己主动承担这一项目的。学法小组建立后，通过各学法小组收集邪党、政部门，公、检、法，各乡镇派出所以及各大局的负责人、恶人恶警的姓名、家庭住址、电话号码等，交给协调人，协调人再转给负责邮寄信件的同修。负责此项目的同修作好记载后，根据收信人的身份（即职业、职务）配备好资料，负责邮寄，而且根据正法的進程，在不同的时期，邮寄不同的真相内容，这样就使同一个人可以得到不同内容的真相资料。特别是那些参与迫害大法弟子的相关部门及人员，更是要经常寄信的对象。

    比如在这次邪党奥运会之前，我们就将“追查国际”关于追查、严惩利用“奥运”迫害大法弟子的凶手的“通告”寄给了这些部门和人员，制止他们行恶。几年来一直坚持不懈的寄出不同种类不同内容的资料，收到的效果很好。

    最近两年来，不少同修几乎日日不分城里乡下，不分大街小巷，对陌生人面对面讲真相，面对面给真相资料，这种方式与广泛散发资料（本地居民楼房、单位宿舍、社区等散发《九评》及其它资料）相结合；也有的同修直接找到迫害自己的政法委书记、“六一零”主任及公、检、法官员讲真相。由于整体配合协调讲真相，劝三退，救众生，明白真相的世人越来越多，各阶层三退人员也越来越多，从政府部门的县级、局级干部到公、检、法官员再到校长、教师、学生及普通世人等等，修炼环境相应的变的比较宽松。

    师父在《二零零三年元宵节讲法》中说：“大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。”我们体会到：路走正了，正念强了，效果就不一样。

    协调工作的体会

    所有这一切，都是在师父的慈悲呵护下做的，我们只是有想做好的愿望，一切都是师父在帮，“修在自己，功在师父”（《转法轮》）。大法弟子只要遵照师父的法去做去修，一切尽在其中，这是我们最大的体会。下面再谈谈我们在协调配合中的几点体会。

    （一）学法是我们做好协调工作的根本。师父说：“学好了法才能证实法，学好了法才能做的更好。”（《二零零七年纽约法会讲法》）作为协调人，只有学好了法，才能做好协调工作，我们除了重视个人学法之外，本地各学法小组的召集人、资料联络人及协调人小组成员组成一个学法小组，每周坚持集体学法半天。这半天里，除了保证一定的学法时间外，还要占用一定的时间用以心性修炼上及如何跟上正法進程等方面的交流切磋；收集本地证实大法、救度众生各个项目的反馈意见及存在的问题（平时各学法小组召集人注意收集），以便改進；收集本地善恶有报的典型事例、寄信讲真相需要的人员名单等等。

    （二）作为一个协调人，就得在做协调工作中修好自己。我们地区的协调人在协调配合中，最突出的一点就是不执著于自我。遇到不同意见或矛盾时，当地几个协调同修都能做到放下自我，从整体出发，互相补充、圆容。

    这里列举一例。二零零七年上半年里，我地准备召开一次法会，各项准备工作顺利進行，可最后在选法会场地上发生了意见分歧。有的协调人主张找公共场院，有的协调人主张找同修的家，后来又为分组开还是集中开争执。为此协调小组专门聚在一起，充份酝酿、讨论、交流，而且在这过程中都各自找自己的人心，把心放平静，从而由分歧达成统一。

    在协调配合中，当发现对方有不足时，总是善意的坦诚相告。偶尔也有过争执，但事后大都能做到向内找，看看是自己的哪颗人心造成的争执，以便今后修去它；看看是否在同修间造成了间隔，如果是，就主动找同修交流，以便今后更好的配合做好大法的各个项目。当我们这样做时，邪恶真的无空可钻。同时，我地区协调人虽然有一个大致的分工，但在具体协调时，都能整体配合，并无严格的分工，无论哪个协调人发现整体或局部有什么问题时，大都能主动、及时的把大家通知在一起协商解决，而不是非得总协调人出面来做。体现出了对整体负责，对同修负责，对自己的修炼负责。

    （三）协调人除做好自己分担的大法项目外，坚持做好三件事，讲真相，劝三退，救众生，协调人就是一个联络人，一个普通的修炼人。当然作为协调同修都有体会，既要学好法做好三件事，又要把证实大法的工作做好。为了资料点的运转，为了同修们及时得到大法书籍和资料，为了与周边地区同修协调配合，为了发挥整体的作用……在时间上是非常紧的，似乎也付出的多一些。有时候真的是马不停蹄，不分白天与黑夜，没有了正常的生活规律、学法炼功规律，甚至顾不上家人。在人心的带动下，也会有心理不平的时候，也会有难受甚至流泪的时候。然而这就是修炼，这就是去人心的环境，只要想到我们的历史使命，想到师父为众生的付出，只要把自己当作炼功人，就什么困难都不是了，什么人心都无法干扰了。师父讲：“难！无论从时间上和经济条件上都是比较难。难，体现出威德；难，这才是树立威德的好机会。了不起！因为你们是修炼的人，虽然难，也要做的更好。”（《二零零一年加拿大法会讲法》）

    当然，我们地区在整体配合证实法中，还存在着很多不足：如何使学法小组更好的成为真正的实修环境；如何在做三件事中修自己，提高心性；如何更好的运用师父教给我们的“法宝”——向内找，真正使我们的环境成为向内找的环境。协调人也还存在把自己做的三件事看的重一些，整体协调上的事有时就懒散一些、可做可不做的现象，以及如何整体配合加大力度解体邪恶黑窝等问题，这都是我们今后要走的路。


时刻提醒自己是个炼功人

    文／大陆大法弟子

    首先，借第五届大陆大法弟子修炼心得交流会的机会向伟大的师父问好！向全世界同修们问好！

    一、得法

    我修炼前生过黄胆肝炎、有严重的神经衰弱、严重的牙周炎、三叉神经痛，胸部有一个黄豆大小的纤维瘤，还有小叶增生、卵巢囊肿、子宫肌瘤、痔疮（内痔、外痔）、坐骨神经痛等，还有一种很顽固的叫指窦炎，两只手指、手掌及指甲内化脓、脱皮，几十年来不知去了多少医院、用了多少药。中医、西医、民间的，凡是听到的、看到的什么方法都试过，都不见效，这种痛苦无以言表。就如师父说的「人没有三天好日子过」。由于自己身体不好，加之家庭复杂的矛盾，性格变的暴躁。我原本性格比较内向，越受别人欺负越容易钻牛角尖，最终走向自杀，被抢救过来后，更想不通人与人为什么要这样？！

    在共产党控制的那个社会里，父亲由于所谓的“家庭成份”不好，历次大小整人运动都不能幸免，使他成了未老先衰，体弱多病、非常苦恼的人。他为了锻炼自己的身体，只要听到哪里有什么气功报告都去参加，看到书店里有新的气功书什么都买，学了很多，看了很多，可是身体依然未能得到根本改观。受他的影响和动员，我也学了多种气功，身体也不见什么好转。有一天他在地摊上买回一本书《法轮功（修订本）》他看了一遍后觉的不错就叫我看。

    看过一遍《法轮功（修订本）》后，我明白了一些道理，但照书上教功动作学起来困难，也就没坚持。过了一段时间，我父亲通过气功协会，联系到了其他市区的「法轮功辅导站」，请他们到我们地区来教功，父亲联系了他以前的几个功友，带上我参加了在公园里这次不平常的学功，从此我们父女俩走上了真正的修炼道路。

    我们首先在公园里组织炼功点，我家最先成立了学法小组，几个人每天早晨在公园里炼功，白天上班，晚上在我家读书学法，有时看师父的讲法录像，有时听师父在各地的讲法录音等。大约在一年多里，我们组织了无数次的洪法、教功，建立炼功点、学法小组。初期的大法书在我们地区很紧缺，都由我父亲一个人联系买到后乘公共汽车背回来分给大家。

    通过修炼，父亲以前有许多严重的疾病多不见了，人人见了都说他比以前年轻了许多。以前是体弱多病，现在是精力充沛。因为我们地区得法晚，学炼的人数不多，后来在外地区同修的帮助下，通过我们大家的努力，最后发展到三个炼功点。我早晨参加公园里炼功，白天在单位做好工作的前提下，有空余时间就学法或抄法。晚上参加学法小组学法。星期六、星期日参加本地区或外地区的洪法或学法交流等活动。在这段时间里自己活的很充实，在这样的忙碌中自己以前的各种病在不知不觉中都没有了，什么时候好的自己也不知道。最顽固的纤维瘤和指窦炎二种病也不知什么时候好的。

    通过学法修炼自己最大的收获就是活的轻松。以前我的为人是做事认真，对自己严对别人要求也高，别人接受不了，使家庭关系搞的很紧张。但自己还觉的我没错啊，你们为什么对我这样啊？活的真的很累！反复看了几遍《转法轮》及其他经文后，才认识到自己的苦恼、烦恼、矛盾等等都是自己造成的、求来的。从此自己尽量的对照法做到对自己更严格，要求更高。对别人尽量的宽容、谦让，多看别人的长处，少看别人短处。这样自然家庭矛盾减少了，夫妻和睦了，婆媳关系也溶洽了，活的也自然轻松了。

    婆婆看到我的变化后也参加了修炼。她是文盲，但去学法小组她也跟着，就用手指着一个字一个字的看，我们指定一个年轻小伙负责带她，在边上看着她找不到了或跟不上了，就负责告诉她，时间长了她自己也能跟上。白天在家她一个人听师父讲法或自己看书，一天只看几页，虽然看的很慢，但功夫不负有心人，现在她自己一个人能基本上把一本《转法轮》的书看下来，偶尔有不认识的或不懂啥意思的就问亲戚朋友或邻居。不但她能认字了，还有困扰她几十年的牛皮癣好了，先天性血小板减少症及其它病也全都好了，家庭从此和睦了。老公虽然未修炼，但我家是学法小组，我们放师父录像时、学法时他也听進去一些，而且家里的能量场很大，在无意中他也受益了，从此他性格也改变了许多，他们单位的领导、同事、同学都觉的他变了一个人，以前的坏习性也改了不少，丈夫和孩子都支持我修炼。

    在这么多年修炼中，我不是开着修的，什么也看不到，也感觉不到，但我就是坚信大法，坚信师父。遇到看不懂的或不理解的，我也从来没有怀疑过。我的性格比较内向，但做事认真，毅力很强，认准的事一做到底。开始双盘不行，就用绳子绑，用沙袋压，吃了不少苦，流了不少汗，最终能双盘一小时。我对自己很严格，而且很热心帮助人，也愿意付出。炼功点需要录音机、充电器等我都主动帮助解决，不收同修一分钱。有同修录音机、录像机、电视机等东西坏了，我主动找人帮助修理。有事大家商量，大家相处的都非常溶洽。大家还相互鼓励背法，首先背〈论语〉，有能力的还背其他的经文、《洪吟》等。

    二、走出魔窟

    在一次其它地区同修组织的洪法中我母亲和姐姐也相继得法，但是她们得法时间不长，邪恶的迫害就开始了。

    迫害一开始，我的压力很大，来自社会的、家庭的、自身的等。虽然我们没成立辅导站，但是邪恶就认为我和父亲是本地区的负责人，单位找谈话，公安、「六一零」等找我们问情况，要我们写出我们地区的炼功情况，什么时候去参加什么活动等等。上面一有什么事就把我俩叫去，母亲整天是提心吊胆、以泪洗面，由于受历次运动的影响太深，她压力太大承受不住，还搬来亲戚向我们施压，叫我们放弃修炼……里外夹攻，那压力可想而知，我们俩都顶下来了。

    这期间其它地区的同修们相继来我们地区开小型法会，带动我们走出去证实法，最先有四位老年同修准备去北京证实法，由于不注意修口，在火车的途中被劫持直接送本地看守所。其他几个外地的年轻小伙子也去北京上访，但都没有回来，都被劳教了。

    本来我也打算去北京证实法，由于我在单位工作特殊，一时不能离开，加上我们地区本来修炼人不多，在迫害中有很多人吓的不敢炼了，也有在家偷着炼，不敢跟人联系了。当时自己是这样想的，我们是修「真、善、忍」的，我们不能为了自己修炼影响工作而不顾，我当时个人理解要走出去，不是去了北京就算是走出去了，可以有不同的方式。

    我在看电视时听到宗教局局长张小川回答中外记者时有这样一句话：个人炼功我们不干涉。我就决定一个人到公园里去炼功。老公知道了就不让我去，我就利用女儿放暑假带她到公园里打羽毛球作掩护，公开在公园里晨炼，后来婆婆也跟着去了，其他同修知道了，也相继到公园里晨炼，但都是各自在不同地点炼。

    我们坚持了将近二十几天，区公安不知他们怎么知道的，就在二零零零年八月一日把我们分别在公园里炼功的几位同修抓到区公安局。说来也奇怪，我老公平时早晨从不起早，也从不去公园。那天就起早并到公园里找我，没找到就想到我们一个小区的另一位同修家去问，刚走到楼下就看到公安人员在同修家抄家，他赶紧回家把我放的资料包好带出去放在他自己的摩托车里。等他回家一会儿，公安人员就到我家来抄家，资料一张也没抄到，就抄走几本书（因放书的地方他不知道），这是我出来后才知道的。

    到了公安局，我们被分别关押审讯，我很天真的问他们：今天我什么时候能去上班？他们取笑我说：你还想上班？当时我心里想，既然不能上班了，也就一下子把心彻底的放下了，什么也不想了。他们硬说是我通知大家来公园里炼功的。我说我没有通知，都是大家自己来的，我在这里炼功也不是一天二天了，因为公园是免费向大众开放的，早晨到公园锻炼身体是合法的。

    他们软硬兼施，我什么迫害也不配合。公安不但抄了我的家，还到我单位我的办公室也去抄，把我一本手抄的《转法轮》、笔记本、收集的邪党诬蔑大法的报纸等都被抄走。抄家的单子拿来叫我签字，我不签字，买来的盒饭我也不吃，也不喝他们给的水。一直僵持到晚上，他们一无所获，并吓唬我再不说就把你劳教。无论他们说什么我都不开口。到晚上把二位八十多岁的老人叫家人接回家，把一位中风后遗症的妇女放回家，把我和另一位男同修在拘留证上不签字的情况下直接送拘留所。

    一進拘留所，监室的人就说你是炼法轮功的，我问他们怎么知道我是炼法轮功的？他们说在我之前这里也关押过炼法轮功的人。第二天公安就来「提审」，当时由于一天一夜没吃没喝，加上长这么大还第一次到这样的环境，心里有点慌，自己感觉到身体有点发抖。自己心里暗想：不能这样，心里默背「大法不离身　心存真善忍　世间大罗汉　神鬼惧十分」（《洪吟》〈威德〉）背了二遍，心里也不慌了。

    走進审讯室后，一开始他们对我很凶，我对他们说：你们为什么对我那么凶，你们把我当犯人对待？我告诉你们我没犯法，按照「真善忍」做个好人没有错。你要知道昨天到后来为什么我不说话，因为我说的话你们不相信，那我还说什么？！你们听着我这个人除非不说，说的都是真话，如果你们不相信，那我就不说了！当时他们见状就软下来了，过来说好话了，并让我配合他们把事情说清楚等等。我告诉他们：别人的事你也别问，不管我知道的和我不知道的都不会告诉你们的，因为我们修炼就修自己，别人我们不管，我们就按照「真善忍」三个字来对照自己的言行，哪做的不好下次做好，就是这样修炼。接下来就说自己为什么修炼，修炼后自身的变化，家庭的变化等。最后他们想要的情况一无所获，就草草的结束了。

    回到监室，她们都来问我情况，我如实的告诉她们，她们都说我傻，跟共产党就不能说真话，骗骗他们说不炼了，回家再去炼不行吗？我说不行，我们修炼就是按照「真善忍」去修，第一个字就是真，怎么能说谎呢？！然后我利用一切能利用的时间跟她们讲大法的真相。监室里什么样的人都有，有吸毒的，有开发廊的老板娘，有偷的，有抢劫的，有打架行凶的等，特别是一个打架行凶的那个人，人高马大，对人很凶，喜欢骂人，别人都怕她。通过我讲真相，许多人都明白了，有的甚至说出去也要炼法轮功。那个很凶的人说：我脾气不好，控制不住自己。我跟大家说：她今后要再骂人，我们就一起说「谢谢」。大家都笑了，她也笑了。后来她真的基本没骂过监室的人，环境也变的比以前轻松多了。

    在拘留所一个月里「提审」了好几次，我抵制迫害，不配合邪恶的「提审」，不说联系的同修，不说大法资料的来源，不在笔录上签字。就这样，「提审」了几次后，恶警们什么办法也使用了，甚至他们说：你的功友某某都供出你干了什么什么；我说我不会出卖一个同修。到最后三天还「提审」了一次，他们说你如果还不转化，我们就送你劳教。我说：我没有犯法，我没有错，如果到一个月还不放我，一切后果你们负责！！

    监室里的人都为我担心，有的在帮我祈祷，早日放好人回家。回到监室后，告诉她们我会回家的，把自己的日用品都分送给她们，并告诉她们，如果到时不放我回家，我就绝食，宁死不屈。在一个月的监狱中我就靠背《洪吟》、背〈论语〉及会背的经文来支撑，否则在这样的邪恶环境下一般是很难挺的住。晚上轮到值班我从来也不困，我就背法，反复背自己会背的法。白天一有机会就跟她们讲真相，讲修炼故事等。

    到九月一日早晨，我就没吃早餐，等点完名也没任何动静。我就坐那儿静心背法，大家都静静的，一言不发。等到九点多铁门开了并叫了我的号，大家这才露出笑脸，默默的为我祝贺。放我之前区公安、「六一零」还找我谈话，我直言的告诉他们：这不是我呆的地方，我永远不会再来这种地方，请你们放心，出去后我比以前做的更好，永远做一个好人。他们告诉我，是他们做了单位工作，不许单位开除我，叫我第二天就到单位上班。就这样我堂堂正正的走出了魔窟。

    三、建立资料点

    等出来后才知道，这段时间大家都看不到师父新经文，也看不到《明慧周刊》等资料。出来后抓紧时间学法，调整好自己心态，从新担负起制作资料的工作。我们地区修炼人本来就不多，年轻的更少，会电脑的同修先后都被抓的抓、关的关。开始我们靠外地同修寄来软盘，我们再打印出来分发给同修。再后来联系其他地区同修传样稿，我们再复印。因为不断有同修被抓，资料来源很困难。

    正好我婆婆的一个外地的远房亲戚来看她，他也是同修，我把我们地区的情况跟他交流后，他对电脑也不怎么精通，但他有一个邮箱，邮箱里有破网软件。他用纸写了怎么進邮箱，怎么上网。在我们最困难的时候真的师父就在身边，师父都知道，就派同修来帮我们。我平时也不会上网，单位怕我上网，唯独不给我办公室安装网线。我先去朋友家，按照同修告诉我的方法先学会上网，试着按照他写的一步一步做，我也不知怎么弄的就这样给我上去了，第一次打开了明慧网。

    在单位平时就去其它办公室的电脑，乘其他人不注意或没人的情况下，我迅速把周刊、经文、小册子等资料下载到软盘中，到自己的电脑上打印。过了一段时间，干扰很大，有时网上不去，加上公安、「六一零」等部门一直找单位施加压力，一定要送我去洗脑班。二零零二年单位领导在压力下把字都签了，准备送我去洗脑班。当我知道后，通知同修发正念，并且自己加强对领导、同事讲真相，坚决抵制。

    有一个同事主动晚上直接去「六一零」办公室，问他们：你们真的为了她好、救她，就不应该这样，她女儿今年要高考了，你也有孩子，如果是你，你有什么感想？你们不是在救人，你们是在毁了一个孩子，是毁一个家……那个人的女儿今年也参加高考，被我同事说的起了同情心，就主动打电话去市里讲明情况取消这次送我去洗脑班的决定。

    第二天同事告诉我，我很感动。但她告诉我叫我做好思想准备，他们还要做个形式，叫我表个态什么的。上午他们来了四个人，加上我单位的领导，我坐那里不断的发正念，无论他们说什么，我都不动心，就是发正念。最后一定要叫我表态时，我说：你们说了很多，领导也肯定了我的工作和为人，请你们放心，我今后还按「真善忍」继续做一个好人，更好的人，说的再好也没用，就看我的实际行动吧！最后还是单位领导打圆场，不了了之了，也算过关了。就这样这场迫害被解体了。

    这几年里邪恶没有对我们放松过，遇到有什么敏感日、什么大型会议等都是严密监视、跟踪、恐吓等手段对我及家人的迫害。在师父的看护、同修帮助下和自己的正念正行中，一次一次的迫害，我都有惊无险的走过来了。

    这几年我们地区最难的就是做资料。我靠去别的办公室下载资料总不是个办法，我想自己买电脑老公不同意，他还去跟我母亲说。因母亲怕心很重，听说要买电脑说什么也不同意。我就把自己的想法告诉了同修，有一位同修决定他买电脑，由我负责教他，减轻我的负担。就这样第一个资料点建立了。

    因我有时不方便去他家里，我决定还是自己买电脑。开始发正念，清除操控老公干扰我买电脑的一切邪恶因素，并跟他讲真相，因他喜欢看新闻，就跟他说买了电脑你也可以看别人看不到的新闻，而且保证绝对安全等。终于有一天他同意了，并叫他朋友帮助申请安装了宽带。就这样我有自己的电脑了，不但能及时下载资料，还学会了刻录光盘。

    一天，有一位甲同修跟我说，我们邻近的一个地区有几位同修几年了看不到师父的经文，也看不到资料，在偶然的一次乘车时遇见了甲同修，有一段时间都是这位甲同修传资料和经文给他们，因为甲同修一直被邪恶盯着，长期这样下去不安全，他们想自己买电脑建立资料点，想请同修去帮助教他们。我知道后没考虑什么，就叫同修跟他们联系好，约个时间我去。等她约好时间、地点、接头暗号后，她不能带我去，我只能乘车一个人前去，怎么等也没见到同修（因大家互相不认识）。第一次失败，第二次又去，联系上后，去了同修家，才知道乙同修请她同学帮助买了一台电脑和一台喷墨打印机，但她对电脑一点都不懂，连鼠标都没摸过，半天下来她说脑子一片空白，什么都记不住。下午我改变方法，一边教她自己操作一边用笔记下来，下次忘了，看记下的一步步做。等甲同修再见到乙同修，告诉甲同修说她还不会。

    这下我静下心来找自己，也许我那天性子急了点，她的性格是特别的慢，我希望她早点掌握，教的内容也许多了点，上网、下载、排版、打印等。她们那一般的电脑耗材都没有，她是买一台喷墨打印机，时间很短墨就没了，价格又贵，我建议她买一台激光打印机，她叫我帮她买。第三次我带了新买的打印机又去了她家，又教了一天，我耐着性子教，学的过程中尽量安慰她，不要急，要有信心，一定能学会，并教她发正念。第四次去给她送硒鼓，送光盘、其他小册子等资料，又教会了她使用邮箱发信，以后遇到什么问题就写信给我，我发信告诉她怎么做，大家可节约时间。先后利用晚上带另一位同修开车又去了几次，才使这个资料点正常运转至现在。

    通过这次建立资料点，我总结了一套教学方法，把它事先打印好，先按照教材一步一步做一遍给同修看，再叫同修自己看着教材一步一步做，我在边上稍微指点一下就行。用这种方法，又在我们乡镇建立一个资料点，时间上花的比上一次少许多。还有新学员大多数家里都有电脑，我都用这个方法教会新学员自己上网下载看资料，减少了同修资料传递的时间和风险。

    我这个人头脑简单，做过的事就忘了，见过的人也经常记不住，下次再见不记得了。但是学电脑方面的如怎么下载、排版、刻录、杀毒软件的使用等等，不懂的就向常人去学，他们教一遍我都能记住。为什么会这样？有时自己也觉的奇怪。后来我认识到：师父就看人心，因为我有一心想要做好大法的事，师父就给我智慧。就如我看到《明慧周刊》上同修写的如何使用真相币，有时下载的模板不会用，根据同修的启发，我自己设计排版了一个模板，适应激光打印机也适应喷墨打印机的使用（现在若叫我说出怎么设计的，我说不出来，当时不知怎么弄的），其他资料点用了都说很好，就这样真相币在我们地区大面积的使用开了，起到了救度众生的作用。

    这么多年修炼，能坚定的走到至今，最大体会就是多学法，多背法，时刻提醒自己是个炼功人，保持正念，同修之间真诚相待，互相切磋、鼓励，看到同修做的不好或有漏时，及时提醒，注意修口，坚持单线联系，不给邪恶钻空子。

    走在神的路上，有过因为自己精進不起来、悟性差而自卑，有过做不好大法弟子该做的事而自责，然而更重要的是我明白自己是大法造就的生命，生命中的一切都能在大法修炼中归正。有慈悲师尊呵护我，我好幸福。在今后修炼的路上，我更要放下一切人的执著，放下一切人的观念，在讲真相方面做的更好，走真正的助师正法之路。

    以上只是我修炼的一部份和浅薄的一点认识，与同修们交流，如有不正请同修们慈悲指正。


在大法中升华

    文／大陆大法弟子

    一、喜得大法，踏上返本归真之路

    我从小到大，坎坎坷坷，多灾多难，曾多次死里逃生。每次死而复生，都充满了惊险、蹊跷和难解难释的离奇。很多人听后，都啧啧的说：「啊，你大难不死，必有后福！」算命的讲：「你时时有贵人相助。」每闻此语，自己没有丝毫的欣慰，反而平添了无限的苦涩与绝望。人世炎凉，人心险恶，病魔缠身，活的太苦太累，何时是尽头！轻生、出家的念头不时涌上心头，我整日抱着万般无奈的酸楚，就这样在漫无边际的人生苦海中煎熬着、挣扎着。

    一九九六年，我喜得大法，不久，所有的病痛一扫而光，我沐浴在无以言表的幸福之中，「真、善、忍」净化着我，改变着我。工作上，我不怕苦、不怕累、不畏难，事事为领导、为同事考虑。别人不愿干的工作，我干，并全身心的干好。社会上，主动承担义务，多年如一日的坚持洒扫所居楼道，和睦邻里。家庭亲友间，不以年长自居，不以辈份高自傲，以「真、善、忍」严格要求自己，真心帮助每一个人，关心每一个人，善待每一个人。在「名、利、情」诸方面，自己闯过了许多做常人时根本不可能逾越的大关！在师尊的呵护下，在剜心透骨的割舍执著中，我在脱胎换骨！利益、钱财上的得失，不再看重；感情上的伤害难动我心；一切愤懑、怨恨带来的痛苦离我而去。我牢记师父「事事对照　做到是修」（《洪吟》〈实修〉）的教诲，遇事内找，视家庭、单位、社会为自己的修炼环境，珍惜它，圆容它，把「真、善、忍」的美好通过自己的言行展现于方方面面的人，这就是在洪扬大法、在实修自己。

    那时，每当打开《转法轮》，自己就会边学边流泪，聆听《普度》或看师父打大手印，更是泪流满面，无论怎样努力克制，无名的泪水就是止不住！我知道了，得了大法的我是最幸福的；我生命本性的那面明白了，我多次大难不死，原来就是在等待大法！是师尊一直在呵护着我，我的「后福」原来是在大法中！师恩难报！

    那段时间，除单位要求必须的加班外，我的双休日几乎都用在洪法上。组建炼功点，听「讲法」，看录像，教动作，送资料，走了一处又一处，换了一村又一村。捧着「大法简介」给我的领导讲，给我的同事讲，给我的亲朋好友讲，给来来往往的路人讲，我恨不得让每个人都能知道大法的美好。严寒酷暑，白天夜晚，风里雨里，不觉的苦，也不觉的累，幸福伴我行！

    看到我的巨大变化，看到发生在我身上的许多奇迹，当时，我们系统有许多同事、朋友走入大法中来，有的领导还给提供了集体学法、炼功的场地。这段时间的修炼，给我周围人正面认识大法打下了很好的基础。后来我遭邪恶绑架，我向办案警察讲大法的洪传，讲大法弟子如何按「真、善、忍」做好人，他不相信，并说要亲自去调查。他真去了，并先后去了两次，回来说：「你们单位的领导、同事都说你们好，竟没有一个落井下石的！」他说对了，确实没有！不但单位没有，凡是听过大法美好的人中，也没有一个这种「下石」的（当然这是后来了解到的）。人本性的一面明白大法的美好后，是不会再干坏事的；当时的警察理解不了！这些人在后来的「三退」中，再次听到真相后，至少有七人开始学《转法轮》。

    大法带我走上了返本归真之路，也使很多得闻福音的人和大法结下了善缘。

    二、助师世间行

    一九九九年“七·二零”后，大法蒙难。看到师父遭诽谤，大法书被销毁，我心痛流泪。我和家中同修说：「我要坚修大法到底，我要坚持学法炼功，莫说交大法书，一张纸片我都不会给它们！」但那时，我们只是在家学法炼功，没有走出人的观念，直到二零零零年，看到师父的《导航》〈美国西部法会讲法〉，才一下子明白了该如何做。那一刻，我真恨不得一天当作两天用：做横幅、挂布标、买机器、印资料……但终因学法不深、崇拜榜样等种种原因，于二零零一年遭绑架，被非法劳教三年。

    回家后，我从《转法轮》开始，认真的通读了师父的所有讲法和经文。从讲法中，我才真正明白了自己是谁、自己是从哪里来、要回到哪里去；自己的「后福」不但大的难以想象，自己肩负的责任也非同一般！明白的瞬间，仿佛全身都在涌动，一种从未有过的庄严使命感油然而生，暗下决心：「我要坚定助师正法，助师世间行！」

    （一）帮助掉队同修，形成整体

    当时已是二零零四年初，是大法弟子遭迫害的第五个年头，可我发现的第一个问题是，有许多同修还没有写「严正声明」，去否定自己口头或书面向邪恶所承诺的「不炼了」的「保证」（有的是不懂的，有的是不敢）。我就见一个讲一个，在法上切磋，有的同修根本就没有看到过师父的后期讲法，那我就谈自己的体会。大家慢慢的明白了写声明对自己修炼的重要性，认识到了只要做过「保证」，就得亲自去否定，这是修炼中必走的一步，逃避是没用的，除非自己不修了。最后，一个不落的都写了声明发往明慧网。通过写声明，我们初步形成了一个学法切磋的修炼整体，结束了互不联系的局面。

    发现的第二个问题是，很多同修长期看不到师父的讲法和经文，有人偶尔得到一份，也是多人轮流看；《明慧周刊》几乎没有，偶尔有一份，也没人敢看，说怕看里面的迫害案例；用于给常人讲真相的材料更没来源。

    我想，这些问题都得解决，但首先得解决「明慧周刊」的来源，因为那是同修交流的平台，是师父为我们提供的跟上正法進程的保证，所以必须得有「周刊」，还得让大家都看「周刊」。当时，还不具备建立资料点的条件，我就先去了外地，带回了许多「明慧周刊」，想让大家暂时轮流着看。可有的送到家也不接，那就「我讲她听」，别看她不敢接，可听的很入神；有的虽然接了，等下次再去时，发现根本没看，我也不埋怨，照老办法，「我读她听」，临走时，把「明慧周刊」放在桌上，递上一句：「快看看吧，多好啊！」

    随着时间的推移，大家都在变：不接的接了，不看的看了，而且见面时，还能简单的谈谈体会；再后来，我们能主动的交流从周刊中得到的启示到最后，大家能溶洽的坐下来，认真查找自己的不足。就这样，「明慧周刊」拓宽着我们的心路，丰富着我们证实法的经验，進一步凝聚着我们这个整体。

    而且在看「周刊」过程中，我们很多同修有一个共同的发现：那就是看「迫害案例」中产生的怕心，会被「弟子切磋」中的正念正行很快的清除。越看人心越少，越看正念越足，同修们再也离不开「明慧周刊」，发自内心的认识到：看「周刊」也是修炼。

    但当时我们没有固定的周刊来源，而且，其它的大法真相资料也没有固定的来源。我开始想办法，尽最大努力，企盼着能尽快的找到解决的办法。不久，我的愿望得以实现，能帮我们的人出现在我的面前。我们在人力、物力、财力上互相协作，从此，我们所需的一切大法资料，终于有了着落。几十位同修能同步看到师父的讲法、经文。各种真相材料能按时送到同修手中——《九评》、「明慧周报」、各种小册子、各种光碟，足够散发的。「明慧周刊」不能做到人手一份，但也绝不短缺。

    五年来，资料点虽然两次遭到了不同程度的干扰破坏，但不管环境如何恶劣，资料点如何调整，资料点的运作一直没停，资料的供应一直没断，一直走到今天。当然，随着正法的進程，我们的资料点越来越趋于家庭化，越来越平稳。我在摔摔打打中，坚定了向内找，学会了宽容，深刻体会到把自己溶于整体中是何等的重要。

    我们地区第三个问题就是：表面放弃修炼的昔日同修，有的活的很苦，心里放不下大法，但又不敢继续修，怕迫害；病魔缠身，医治又无效。我要听师父的话，下决心找回这些昔日的同修。我先帮她们找齐大法书，尤其是大法遭到迫害后师父的各地讲法，再把所有的大法资料按时送到他们手中。在这过程中，自己要面对方方面面的干扰：来自社会环境的，来自同修家庭的，来自同修本身的，也有来自我自身的。尤其面对同修的反反复复和在难以割舍的名利情中举步维艰时，我的各种人心就会不自主的翻上心头：苦涩、消沉、退缩……但一想起自己「要一修到底」的坚定，心境立刻好转。后来，又成立了学法小组，我们一块儿学法，共同切磋，终于有了一个稳定的修炼环境。

    我们学法小组已由最初的一个发展为目前的三个。虽人数不多，但已形成向内找切磋的实修环境。从新走回来的昔日同修，在学法小组这个集体环境中，逐渐的从人中走出来，最终步入证实法的行列。这一切都是师父在做，我们多次体证了伟大的师父对我们的慈悲呵护，对我们的慈悲鼓励，对我们的慈悲点悟，我们十分珍惜师父给安排的集体学法这一环境。

    （二）、紧跟师父正法進程，做好三件事

    刚从劳教所回来，我就以自己亲身受到迫害的事实来揭露邪恶。那时，我走到哪儿讲到哪儿，让听到的人都知道中共的邪恶，都知道劳教所的黑暗，都知道「四·二五围攻中南海」是谎言，都知道「天安门自焚」是造假诬陷。本地讲完去外地讲，我要让所有亲朋好友和认识我的人都知道真相。同时走到哪，把真相材料带到哪。又把写的揭露邪恶迫害的文章发往明慧网。

    传「九评」、劝三退开始后，我立刻转入第二轮的讲真相，第二轮的发资料，让世人尽快了解「九评」，赶快写「三退」声明；正念清除他们思想中的党文化、无神论及一切谎言，唤醒他们的良知，激发他们的善念，帮他们为自己选一个美好的未来。

    几年下来，我所有的亲戚几乎都写了三退声明，都相信大法好，现在已经退到亲戚的亲戚。在面对面的讲真相中，我的许多老同学、老朋友、老乡、老邻居也都退了不少。他们中有离休老干部，有在职局级、处级的领导，有单位的一把手，有名人教授和青年学生，也有不识字的老人。在这些人中，有的三言两语就退了，有的得跑十趟八趟、甚至一年两年，还有的至今还没退。我的认识是「一切随其自然」。「随其自然」不等于懈怠，是指不可强为，不被结果带动。你拒绝我也好、冷淡我也好、指责或威胁我也好，我一如既往，照样把你当作老同学、老朋友对待。我只管抱着善念救你，不气馁，不动摇，不给任何一个人妄下断言，对自己负责，对他人负责。五年来，很多人就是在这种长期的接触中，看到了大法弟子的真诚，明白了大法的美好，了解了中共的邪恶，最终写了三退声明的。

    随着天象的变化，从苏家屯的活摘器官，「神韵」全球演出，法拉盛的邪党构陷，「新唐人」的受阻，到常人社会中的汶川地震的人祸，奥运的祸国殃民及「三鹿奶粉」的黑幕……我和同修紧随师父的正法進程，紧跟师父给安排好的每一步，就这样把各种相关内容的小册子、光碟、周报等真相资料一轮又一轮的及时送到世人手中，边讲边发。什么骚扰、什么回访、什么排查，不被带动，不配合！我们资料点从没少做一份资料，我和同修也没因此少讲一次真相。

    我一直坚持每天四个整点的全球统一发正念和本地区的三个整点统一发正念。

    三、接受教训，在法中升华

    常人走路，再小心也难免摔跤，摔倒了，他不赶快爬起来，趴在那儿，先怨地不平，再骂路人设障碍（随便往地上扔砖头或倒脏水），最后是左顾右盼，希望快来个人把自己扶起来搀回家，一路上还边走边忿忿不平，就是不肯想为什么偏偏自己挨摔，别人走那儿都没事。修炼人在遇到矛盾和麻烦过不去的时候，就如同摔跤，所不同的是：再烦恼、再痛苦，也要自己赶快「爬」起来，一不要怨天尤人，二不要指望他人，更重要的是赶快查找自己，心性才能升华。

    以上的道理，是自己从下面的两个教训中刚刚体悟出来的，说准确些，是师父点悟于我的。我把它们写出来，与同修切磋，不当之处，敬请指正。

    其一、作为正法时期的大法弟子，严格要求自己，努力做好「三件事」，这没错，错在我要求家人同修时时和自己同步。为此，我俩一直处于争争吵吵中，修了十二年，吵了十二年。尤其是近几年，吵的更厉害。

    我一说他发正念倒掌了，他根本不承认；我告诉他炼静功时已恍惚到睡眠状态了，他说我太夸张；我指出学法时不应伸着腿，他说「我不用你管」。每当此时，自己就委屈的想：「我这是为你好，为了共同精進！真没良心！」转念一想，总这样，也影响自己的发正念和炼功入静啊，可能不该管。可时间长了，这颗心还是放不下，暗想：「他毕竟早已不看电视了，早已做三件事了，可能还是应该管。」我就这样矛盾着、苦恼着。

    在最近的一天发正念时，我终于憋不住了，又开始指责他的「倒掌」，并脱口而出：「你怎么不讲理！」话一出口，不知为何，自己却突然愣住了，心里问自己：哎呀，我讲理吗？为什么他气成那样？我讲的是常人的理还是法理？我是否在用师父的话掩盖自己的执着？心里有些紧张，但立即理智起来，认真的一步步问自己，自问自答：

    1、自己总想「管他」的目地是什么？是为了使他变好。

    2、只想改变别人，不想改变自己，作为修炼人对吗？肯定错了！

    3、对方的变好，是因为自己「管」的吗？是自己的「功劳」吗？「修在自己，功在师父」（《转法轮》），「贪天之功」归为己有，我羞愧难当！

    4、自己能改变对方吗？根本不可能！因为「人的身体如果没有他的元神，没有他的脾气、秉性、特性，没有这些东西，就是一块肉，他就不能是一个完整的、带有独立自我个性的人。」（《转法轮》）也就是说，每个人的个性都是独立的，不同于他人的，这是因为每个人的主元神不同，脾气、秉性、特性也不相同，别人根本改变不了，他自己也很难动。「江山易改，秉性难移」，除非修炼后，师父能动。

    5、要求对方和自己同步，在法上吗？不在。师父讲的明明白白：「造就一个人、一个生命，在极微观下已经构成了他特定的生命成份、他的本质。」（《转法轮》）每个人的生命成份、本质是特定的，是神造就的！这就决定了每个人对事物的认识、对问题的理解、做事的标准、行为的方式等各不相同，怎能强求「认识统一，行动同步」呢？！这不是党文化吗？！在常人这都是不讲理的，何况修炼人！

    6、自己的心态符合炼功人的要求吗？完全不符合。时时用的是埋怨、指责，甚至嘲讽、挖苦，完全没有了修炼人的宽容和慈悲。

    7、为什么会这样呢？认为对方是我的家人，我是为他好，说轻说重没关系。人情代替修炼，自设障碍；自己埋的很深的那颗自认为「修的好」的显示心也一直横在我们中间，成了自己可以随意指责对方的「资本」。更严重的是，自己竟把师父讲的话用来作为保护自己、伤害对方的挡箭牌，这是对师父的最大不敬！

    8、长期指责对方，真的是为他好吗？他自己处于那种状态下的不安、痛苦，你替他想过吗？你正念加持他了吗？他被指责时的感受你想过吗？俩人间的这种「修炼」状态谁高兴啊？

    自问到此，心灵受到强烈冲击！此时才发现，多年以来自己对待家人同修竟没有半点儿修炼人的宽容，有的只是在情的带动下、在显示心的驱使下，不负责任的魔性发作！

    家里俩人一起修炼，绝非偶然，这是师父给安排的修炼环境。对方表现出的一切不足、出现的一切不好状态，都是师父安排用来提高我的心性的！可自己却辜负了师父的慈悲，伤害着同修，空耗着自己宝贵的修炼时间，在「不去执著」的迷中，被邪恶钻了空子，走在旧势力安排的路上还不自知，还沾沾自喜，还在显示「修的好」。这哪是为同修好，简直是被魔利用！愧对师尊！愧对同修！

    当时，我还想到了很多很多，这些认识几乎是同时闯入我的脑际，一下子把我「震」醒了：我总想改变对方，不想改变自己，这是假修！

    在师父给安排的家庭同修这一特殊的环境中，自己没有长功，因为我没向内找，没修心性。原因是自己为情所累，为各种执著心所扰。

    明白过来后，回头看走过的这一弯路，自己仿佛就是那个趴在地上不起来的摔跤人！幸运的是，在师尊的慈悲呵护下，慈悲点悟中，我终于爬了起来。我将铭记这一教训，牢记师尊「没有向内去修，不修炼心性不长功」（《转法轮》）的教诲，珍惜修炼的机缘，走好以后的路。

    其二、在摔跤中讲真相的教训。

    我在发真相材料时，多次摔跤，摔了左脚摔右腿，摔了脚踝摔膝盖，可不管怎么摔，摔的如何厉害，都没能挡住自己要干的事。

    有一次，我准备在两天内把两百份材料发完，然后去外地。第一天，刚发到第二个门，就一脚踩空跌下楼梯。费了好大劲站起来后，想着不承认旧势力的干扰，从一楼到六楼，又走了七个门，发完了一百三十份。第二天按时出发，刚進第一个门，就被狠狠的「推」下了楼梯（当时的感觉就是有人仿佛从后背狠狠的推了一把），根本收不住脚。这次，不但摔伤了脚，而且拉伤了肩。第三天，我按原计划登上了火车，去了外地，把该讲的真相挨户讲到位，最后一天的晚上，若不是慈悲师父的呵护，我就会从农家一米多高的房台上再次跌下来，好险啊！只差半步，一米多高，漆黑的夜晚，冻硬的路面（当时正是冬天），受伤的双脚和肩部！我回到当地同修家时，她看到我红肿青紫的双脚，告诉我说，她的邻居比我摔伤轻多了，可根本走不了路，在家休息呢！我说：「大法超常，旧势力挡不住我！」

    再有一次，我去看望被摩托车撞折肋骨的亲戚，顺便劝三退。回来的路上，我也被摩托车撞了，自行车撞坏了，眼镜腿摔折了，脸被狠狠的擦在粗糙的沙石路面上，热辣辣的，爬起来一摸，哪也没伤。想起两次的巧合，暗自忖量：这会不会是师父有意安排这种「对比效应」，让世人看到大法的超常？

    还有一次，我去劝三退，一家三口均不接受，尤其是男主人，根本不信「兽印」的存在和危害。返回的路上，我莫名其妙的摔在了平坦的公路上，摔的很重。心想：要做成多大的好事，就得伴随有多大的干扰，这是宇宙相生相克的理，别看他们今天不信，这一家可能是缘份很大的人呢。我不能被干扰，腿再疼还得去！我再次登门时，果然一家三口都退了。

    就这样，摔来摔去很多次，我有时也想：怎么光摔腿呢？噢，自己儿时不懂事，伤害过许多蜻蜓、螳螂等飞虫的腿，可能是业力所报吧！

    自己突然发现不对劲儿了，自己上面的那些想法、认识，哪里是什么正念，分明是在默认旧势力的存在，求得旧势力的迫害！自己所做的一切是在旧势力安排的迫害中反迫害，这和师父要求的全盘否定旧势力的一切安排恰恰是背道而驰的。用反复被摔这种「考验」为借口来迫害我，肯定是旧势力安排的，这和大法弟子有业力为借口，从而送劳教去迫害有何区别？可现在是我们师父在正法，和旧势力没有任何关系，它们不配参与，也不许它们参与。既然如此，旧势力为什么还敢来迫害我呢？实是自己求来的。

    我每次挨摔后，不管摔的多狠，不都有个念头闪出吗？这些念头恰恰默认了旧势力的存在和迫害！这些念头是哪来的？当然也是旧势力安排的。可我却把它们当成了自己而不去否定，因为这些念头符合了自己的显示心、欢喜心、证实自己「坚定」等等的常人心！这些常人心迷住了自己的心智，使自己长期处于迫害中还感觉良好：「看，我不管怎么挨摔，不管摔的多重，也休想挡住我应做的事！」自己就这样在旧势力安排的一个接一个「挨摔」的迫害中反着迫害，还自认为「坚定」，忘记了正法时期大法弟子肩负的使命。如果都是自己这种状态，世人谁敢接触大法？谁敢走入修炼？如果还把自己比作那个摔跤人的话，那我写稿前的状态就是：摔倒了仍不赶快爬起来，而是喋喋不休的向路人显示着，你们看我在回家的路上已经摔了多少多少次跤，摔的如何如何厉害，可谁也挡不住我回家！旧势力正是用这种方法拖延着我回家的时间，抢走了我救度众生的时间，从而妄图毁了我。

    这次给我的深刻教训是：不但要在行动上否定旧势力的一切安排，更要重视在一思一念上否定它的安排（有时不易分辨；有时不易觉察，容易滑过去），去掉各种执著心，归正自己。我们走的路确实很窄很窄，偏离一点儿都很危险。

    自己以上的两点教训，希望对处于各种魔难中的同修、特别是对长期处于病魔干扰中的同修能有所帮助！

    最后要说明的三点是：（1）两个教训都是明白于突然之间，当时有种恍然大悟之感；明白的时间是在我决定写此稿至完稿的一周内。（2）恍然大悟的那一瞬间，自己身上的一切不好物质好象都去掉了，心里充满了无限的祥和、平静，这种感觉是从未有过的。（3）我家里同修的状态，也突然间变的很好。

    双手合十，再谢师恩！谢谢师父的鼓励，谢谢师父的慈悲点悟，谢谢师父的慈悲呵护！同时感谢明慧同修为我们提供的这次交流机会！

    以上不当之处，敬请同修慈悲指正。


师父就在我身边

    文／河南新乡大法弟子 万古缘

    师尊您好！

    各位同修好！

    十多年的风雨中，感触万千，难以言表。每一步的前行都离不开师尊的呵护，感到师父无时不在我身边。

    我是一九九七年喜得大法的，得法前我疾病缠身如：胆囊炎、支气管炎、扁桃体炎、三叉神经痛、颈椎骨质增生，又青霉素过敏，真是苦不堪言。得法后的第二周，师尊为我净化身体，拉了三天三夜，后来在不断炼功中一个个业力被翻出来去掉。几个月后我真正尝到了无病一身轻的滋味儿。每想到师尊为我做的一切总是泪流不止。不管任何艰难的情况下，我没有怀疑，没有观望，坚定的信师信法，也处处感受到师尊的慈悲呵护。

    一九九九年四月份，得知本地区一个人写攻击大法诬蔑师尊的文章在某报刊登，就想决不能让他侮辱我们的师尊。我和众多同修一起找到当事人，讲明事实并要求在报上公开承认错误。又去了北京该报社澄清事实，报社负责人承认了错误并同意声明道歉。返回时买车票，上午都没座号了，我们下午却有座号，我们都很激动，知道师父在鼓励弟子的正念正行。

    一九九九年「七二零」邪恶迫害，我没有害怕，有师在，有法在，谁也动不了我。我想到邪恶冤枉我们这么好的师父就流泪，为要回被绑架的同修我和其他同修一起到政府大院去要人，直到深夜同修放回（当时在外地）。

    在邪恶迫害嚣张时，我所在单位也搞人人过关，我想着师父的法“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《去掉最后的执著》）在几百人的大会上，头头儿让我第一个表态，利用这好机会我从自己的身体变化讲到大法的超常，又从大法的美好使道德回升讲到社会的腐败，告诉他们炼功只为做好人，不贪、不占、不骗。我当时在工作单位是被公认的好人，很多人都不知道我炼功，结果除两个人提到家里没人炼功外，剩下的连法轮功三个字都没提，只说些工作上的事就过去了。“修在自己，功在师父”（《转法轮》），在师父的看护下，这么多人为自己摆放了很好的位置。

    师父经文《快讲》发表后，我认识到讲真相的重要，利用写标语、贴粘贴、挂条幅的方法讲真相，一个“法轮大法好”的标语至今还在起着救众生的作用。一个冬季下雪的晚上，我穿单鞋让护法神开路，带着千军万马（条幅），嘴里背着“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟二》〈正念正行〉），三十八个条幅挂完已是后半夜了，裤子、鞋都湿透了却不觉的冷。路上碰到警车，警察从车里钻出来站道中间，高高的举起手向我敬礼，站了很久，我微笑着骑车从他们身边驶过，一阵热流通透全身，师父呀您用这种特殊的方法激励着弟子，我知道您一直在我身边。

    在一次大年前腊月二十五，邪党开会，我知道后就想不能让它阴谋得成，我要做在它前头。准备好一切，晚上我拿条幅下楼，见一辆警车在楼根隐蔽处停着，里边坐一人盯着我们这个楼洞，我一骑自行车他立即从车里出来，到另一楼洞打手机，当时心里就一念：师父，弟子今天一定要救那一方众生。等我挂完第一个条幅，去另一地点时见路口的中间停着和我要挂条幅同样数量的警车，一字排开车外站一个人在训话，等我走到他身边，他大声说：动作一定要快。当时我想：一切都在我师父掌握之中，是师父借你的嘴告诉弟子的，因为师父就在我身边。我默默的说：师父您放心吧，弟子一定用最快的时间去做，瞬间就完，这边过去多少年了他（它）能追的上吗？挂完第二个横幅经过又一个路口时，这几辆警车从前边交叉而过。把所以条幅全部挂完安全回家。

    还有一次我和另一同修去原炼功场挂条幅，也是同样数量的警车干扰，我悟到这可能是旧宇宙相生相克的理在师父的大法中给解体了。再次感到大法的超常，师尊的伟大，谢谢师尊时刻呵护弟子。

    还有一次腊月二十八下午，我去复印店印真相传单，想扩印几份，跑了几家都关门了，我就边走边求师父：师父您帮帮弟子吧，今天一定要印出来贴出去，明天就是大年了。没走多远就有一家复印店开门，一人在那闲着，我发着正念走進去，说我要复印点材料，再扩印几份。小姑娘说只能复印不能扩印，我想你说了不算，我师父说了算。她再也没吱声，复印完了接着扩印，很快就完了，晚上全贴了出去。回来的路上一辆轿车里钻出一个人，拿出一挂鞭放完走了。我左右看看就我一个人，我明白了，心里呐喊：谢谢师尊！救众生我们只是跑跑腿，一切都是师父在做。

    《九评》发表后，引起退党大潮，我认识到师尊正法的新形势来了，开始走出来面对面讲真相劝三退。我是从陌生人开始到同事、到亲朋好友、再到伤害过我的人。师父在《向世间转轮》中这样告诉我们：“其实师父在正法中是救度一切众生的，不只是善的，当然也包括恶的。我经常讲，正法中我不计一切众生过往之过，只见众生在正法中对大法的态度。”

    我按照师父讲的法去做，圆容师尊所要的，一切以法为大。有一个过去对我家庭伤害很大的人，三退开始后，我几次见到她，我想这决非偶然，都是师尊的亲人，一定是师父安排弟子救她的。我就主动接近她，给她讲真相并顺利劝退，又送她护身符，她很感激。还有一位是在几十人前大骂过我的人，我也主动找到她劝其退出了邪党组织。这也是师父给我安排的提高心性的好机会。

    二零零八年三月，我和同修到她亲戚家劝三退，同修有畏难情绪，因为她亲戚是某市的市委干部，妻子在公安侦察科上班，她说能行吗？我说：行！有师在，有法在不怕。去了后，同修配合发正念，我开门见山，讲了一个八十二岁老人回忆七十年前一位修道人在她家的一段故事，从而谈到天灭中共。我们惊奇的发现他们四口人不但认真听，连一岁的小孩都不错眼珠的看着我，一声不吭，最后都高兴的退出了邪党组织，并激动的说：你就是神哪，这可是托某某（同修）的福了。前后十几分钟，我们更相信师尊每刻都在咱身边，只要坚定信师信法，师父什么都能做。

    我没有敏感日的概念，什么蹲坑、跟踪都遇到过，在师父的慈悲呵护下都不起作用。也真正体现出“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。特别在奥运前，恶党吓的要死，怕的要命，使出各种下三滥手段，我讲真相使跟踪我的人退出了恶党组织，另一个在我的正念中灰溜溜逃走。我到社区设的黑点发正念，值班的人全被定那儿一动不动，直到我走。

    我发正念叫便衣警察别害人，露出自己的身份，他乖乖的开开车门拿出警服穿上。插邪奥小红旗的人我见一个讲一个，当他们明白后都退出了邪党的党团队组织。其实我的思维很简单：师尊讲的话就是法，弟子一定要去做，什么也挡不住，一定能做好。不是师父的安排一个都不要。众生都是大法要度的，大法弟子见到的都是有缘人，无论是善的恶的都要给他们得救的机会。我也没有想过自己修多高，也没想过哪件事影响了我的提高，我的一切师父最清楚，一切交给师尊安排，那一定是最合适的，也一定是最好的。

    今天有机会给师尊汇报，和同修交流，真是幸运。最后敬请师尊放心，弟子要稳步走好最后的路，多救人，修去不足，精進不停，做一个合格的正法时期大法弟子。

    跪拜师尊！谢谢同修！合十。


向内找去人心　证实法慈悲救人

    文／河北唐山大法弟子

    师尊好！各位同修好！

    我有幸参加第五届大陆大法弟子修炼心得书面交流大会，将自己十几年来在大法中修炼、证实法、救度众生的心得体会向慈悲的师父汇报，与同修交流，感到非常高兴和幸福。

    说起来很惭愧，我得法较早，但一直不够精進，还走过弯路，是慈悲的师父一次次鼓励、点悟，一步步拽着才走到今天。为此借法会之机，我首先感谢师父对弟子的慈悲苦度。

    一九九四年，师父在哈尔滨讲法，同修邀我和同事一起去，因为我当时对各种气功都有附体非常害怕和厌烦，不愿再练其它气功，就错过了这个万古不遇的机会。我的同事回来给我看《法轮功》一书，我一看这是佛家修炼功法，心想这正是我要找的，就跟同修学了动作。真神奇呀！刚一炼就感觉出师父为我下了气机和法轮，各关节自动纠正姿势，晚上在家炼双盘五分钟，屋子里的东西和墙都变成了金色。

    后来我得到了《转法轮》，就总想看，当看到第二讲时，就看到了好多象电扇一样的大法轮在屋子里旋转，各种颜色，中间金色万字符很大，非常好看。我心情非常激动，含泪合十感谢师父收下了我这个弟子。

    那时我上班很忙，家有生意，看书很慢。为了多学法，九六年开始我每天去学法小组读书，师父鼓励我，我看到七十多岁的大妈那本《转法轮》变的很大，字也变的很大，还经常看到书变成紫色，手也变成紫色，书里大小法轮不停的旋转，字变成小法轮飞出来又落回去；我还看到三个人一起学法说洪法事儿时，三人头顶上、身体周围五彩云一直连着天上。早上我炼功睡过点，突然被一种力量拽起来。这一切都是师父鼓励我修下去，勇猛精進。

    随着修炼，身体多种慢性病没了，过去那种心里认输嘴也不认输、事事争第一、得理不让人的脾气变成了事事为别人着想，名利越来越淡。由于我悟性差，人心去的慢，做错事时师父就在梦中点化我。记的一次我搅在家庭矛盾中不能找自己，师父就在梦中点悟，我找不到回家的路，在三岔路口徘徊，从天上落下一条幅「不识庐山真面目」，我才醒悟过来。在我有高傲心、显示心时，就点化我上楼上高了，降到下面从新上，用法常对照，踏踏实实修。

    九九年“七·二零”邪恶开始打压大法。我在强压下没敢去北京，心里很难过，这么好的功法不让炼，天理何在？我要把法轮功的真相告诉政府官员们，我向党委去申明大法好，要求退党，被调离原单位。我又向信访局副局长、公安人员、新单位领导和同事讲真相，得到单位理解和保护。一次邪党党委人员来了解优秀党员事迹，我单位一老同事说，全县就她（指我）够优秀了，别人都是假的。来人没说几句话就走了。

    那时真相材料还很少，我们全家同修自己写真相信，寄给各级政府和全县乡镇村和熟人，真相材料多时就发到居民户、商场、存车处、市场等。晚上学法念书时，金光随着嘴动一闪一闪的打到墙上。二零零零年底我去北京证实法被抓進看守所，后又送洗脑班，我带头炼功，阻止烧书，向洗脑班校长讲真相，被关单间，不许与他人说话。师父点悟我带头反迫害，树立威德，在梦中我拿着一件尚未做好领和袖的衣服，我还反复的擦一块无字大石碑。我看到大海里的水高出海岸，我悟着是师父点悟我提高心性，增大容量。我借上厕所机会向外传递揭露邪恶文章，还写了自焚疑点，由探视同修上网。大家反迫害绝食，不配合邪恶的一切安排；在邪恶打人时，大家齐心合力背法、抗议，洪亮的声音响彻云霄，邪恶非常害怕。我们在屋子墙上写大字标语：「法正乾坤、千古奇冤、还我师父清白、善有善报恶有恶报、法轮大法好、法轮大法是正法」等，邪恶作出让步，使环境好一些。一天晚上我一闭眼，墙上的字都变成金色大字从我的天目里飞过。我悟到，我们所做的在另外空间已有记载，邪恶在败退，「修在自己，功在师父」（《转法轮》）。

    由于怕心，求安逸心，我走了一段很长的旧势力安排的路，当我学了师父新经文，决心走回大法中来。在梦中师父为我「换了新头脑」，梦中我看见浑浆浆烟油子一样的脑子被拿下，第二天头脑清凉，身体轻松，腰、腿也不疼了，眼也不撑了，学过的法都想起来了。师父再一次把我从地狱救起，我后悔的泪不停的流，对师父的感谢无以言表，我要紧紧拉住师尊的手，跟师父回家。

    这时正法進程已经到了传《九评》讲「三退」的开始，师父讲，「大法弟子走过了圆满的那个过程，而历史今天赋予大法弟子更大的责任，不是你个人的解脱和圆满，而是救度更多的众生，所以才配当大法弟子。」（《各地讲法三》〈大纽约地区法会讲法〉）我心里很着急，拼命学法、炼功，补课，发大誓愿救人。开始我怕心很重，不敢去发真相，更不敢面对面讲真相，甚至在家炼功都被丈夫干扰。我没找到自己的怕心，承认魔难，只是一味的给丈夫发正念。一天丈夫说，你整天鬼鬼祟祟的，哪天我把书都给你烧了。我一惊，原来是我怕呀，我怕别人知道我又炼功，怕讲真相又挨抓，这不是旧势力抓住我怕心放大了吗？师父讲过任何一个怕心都是走向反面的因素，要想修就得去掉怕心，堂堂正正，大法弟子是众生得救的唯一希望，众生等着我，我怕的要命，他们怎么办？「念一正　恶就垮」（《洪吟二》〈怕啥〉），当把众生摆在第一位时，怕心慢慢弱了、没了。我不再偷偷学法炼功，带着外孙发真相、贴真相，由少到多，由怕到不怕。后来我与同修一起发真相、送《九评》，越做越顺利，怕心也没了。

    我开始试着面对面讲真相，传《九评》，劝三退，其中修去很多人心。如一开始我还用了在常人中那种能说会辩，带着对中共仇视的态度，讲社会上的黑暗，讲大灾难，绕一大圈才讲到法轮功被迫害。结果话说的很多，人家没听明白，有的吓跑了，很长时间讲不了一个退的。有时心里想：别看你现在不退，灾难来了吓死你。

    怎样才能多救人呢，与同修交流中认识到就要多学法，向内找。学法中我悟到了自己的行为不完全在法上。师父讲过，讲真相是大善的行为，「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人」（《精進要旨二》〈理性〉）。我学法少，只有救人的热情，没有智慧，善心不够，有时不是救人是吓唬人。

    找到漏洞后，我从新调整心态，多学法，多发正念，每天拿出时间去讲，市场、商场、游乐场、串亲访友、各种典礼聚会，凡能去的就去，能讲的就讲，还经常乘三轮、坐出租。一出门就发正念，请师父加持，让有缘人到我身边来。只要方便说话，只想救人，不掺杂任何杂念，根据对方的接受能力选择话题，很快转入「三退」。这样意想不到的人都会到你身边来。

    一次我到一个很远的药店为别人买药，见到一个熟人，得知她已去外地多年了，我想她一定是来得救的，就跟她讲真相，原来她还是邪党党员，很高兴的退了。在外孙所在的幼儿园，我被选上了家长委员会副主任，我有机会给众多的教职员工讲「世界需要真善忍、中国文化是神传文化」。十多年不来往的老领导邀我去参加他的乔迁喜宴，我想这是师父给我安排的救人机会，就带上真相去了，由于不便多说真相，就对他们说：「我给你们带礼物来了」（《九评》、真相光盘一套、小册子），他们都高兴的拿走了，其中两人「三退」。老领导夫妇说：「本来我们想劝你的，现在知道你这也是一种信仰，不违法。你给我们的书我们一定看，我就爱看书，谢谢你。」

    在面对面讲真相中，我看到了众生的期盼和觉醒，非常受鼓舞，一位大嫂接过我给的真相护身符，一直流泪说不出话，我仿佛想起那久远时期我们的誓约，后来她又要了几个给本小区的人。一个大妹子给全家三退，怕我忘了名字，说大姐别忘了我们，反复说了几次。众生的期盼使我救人的脚步不能停下，越讲越有耐心，智慧源源不断。

    有懈怠时师父就用各种方式鞭策我。有一段时间求安逸心起来了，不想出去讲，一天小外孙就拿出几个护身符装自己口袋里说：「姥姥咱们去救人吧，赶不上了。」我一听，这是师父提醒我呢。出了门可又不知去哪里，就听一男子声音：「大姐救救我吧。」我一看是个卖排骨的，我说：「我今天不想买骨头」。那人又说：「大姐救救我吧，我手机丢了。」我说那我就少买一些吧，就蹲下来捡，这时小外孙拿出一张护身符送到那人面前说：「爷爷给你」，那人眼一亮，我说「大孙子给你护身符呢」，他接过一看说：「法轮大法好，真好，如果你早给爷爷，我的手机也许不丢了。」我说：「念大法好吧，这是给你送福呢，兄弟是党团员吗？」他说：「还是党员呢，有啥用啊？」我说是啊，你当党员或有一座金山，大灾来了也不能保命，××党是什么样你还不清楚。我把邪党谎言欺骗、杀人历史、迫害法轮功的真相讲给他，他都认同。我说，把党退了吧，别跟他们一样当过街老鼠。我给他起个化名退了。他很高兴：「谢谢大姐，我说今天从早市就一直想到这儿来，原来还是有救我的人等着呢。」

    无论走到哪里，我都把它看成师父安排的救人机会。今年五、六月份我母亲住院，第一天我就开始发正念：这里的有缘众生啊，我师父派我来救你们来了，你们明白的一面可清醒啊，快「三退」，快念大法好。并在病室里用mp3放大法音乐普度、济世，每天三、四个小时，近两个月没间断，清了整个胸科的场，全科十三名医护人员有十人和二名实习生「三退」。

    我母亲的主治大夫开始不明真相，说反感话，后来他见我姐妹和母亲从不给大夫找麻烦，处处为别人着想，我把室内卫生搞的特别好，连墙都擦干净了，非常尊重我们，再给他讲真相不反感了，他也同意退团了。我母亲病室和邻病室病友及亲属三十多人明真相「三退」，全病区病友和探视人员七十多人「三退」，有三人要了《转法轮》，还发出数本《九评》、光盘和一百多张护身符等。

    我母亲逝世，老家来人，没听真相的我们姐妹都给讲了真相，办了「三退」，送他们护身符，连过去听过真相的都帮我们讲真相劝「三退」。

    相邻小区一位老干部连着三天来我家看我父亲，过去我给他讲过真相他不敢听，这几次来了就坐好长时间，我想他一定是来「三退」的，就直接问他：「大叔看过《九评》吗？」他说「看了」，我问，「您退了吗？」他说，「还没呢。」我说：「给您起个化名儿退了吧，您也知道法轮功是被冤枉的，××党从来也没说过真话。」他说；「××党是不行了，你给办了吧。」我又送了他一张护身符，说：您和大婶常念大法好，这几年大婶经常闹病住院，这回就有福了，就顺利了。他非常高兴的走了，此后再见面时非常亲近。

    我二妹婆婆过世三周年，在农村算个大祭日，我和三妹带一大包真相资料，见人就发，二妹夫开始挺害怕，看到人人都喜欢要，转嗔为喜。一位老党员「三退」后，吃饭时还说：我听你的，我退了，今后我还要加强学习（他老伴曾经学过大法书），跟你们走。

    在一大市场，我去找我同学劝「三退」，他前两天就宣传说我要去，那天我去后围过来有二十来人听，我给他们讲了真相后，又给送了一次《九评》，有四人「三退」。我同学说，我真不知道你原来是这样冤枉，你写小说吧，给后人留下。我说，我们的所作所为师父都给记着呢，将来会传为神话的。

    现在我无论遇到什么人，用什么话题，都能很快转入「三退」，几年来「三退」人数七百人，听我讲真相的数千人。

    在讲真相中，我也遇到不听的、骂我的、赶我走的，我不断向内找归正自己，修出慈悲心、耐心、信心，容量不断增大，由原来的恨、不平到眼含热泪发正念，愿他们得救。此外，我还针对“六一零”、国保、公检法、举报者、监狱、看守所、不明真相的大法弟子家属写真相劝善信，写的过程不断修心，有时热泪盈眶，感觉慈悲心越来越多。

    在家庭中，我逐渐学会不断用法归正自己的行为，在日常生活中证实大法，救度亲人。从得法一开始我丈夫就反对，那时我心性不高，一方面怕他，一方面和他硬顶，还以为自己修炼的信心足，每遇到冲突时多数都过不去，甚至打起来，因此我常挨打。我也不能在法上认识，认为他是被派来干扰我的，不可救药。他打我时我就想，反正你也不修，把德给我，我修。由于我心不慈悲，使他越来越不理解，骂大法骂师父，还毁书毁法像，我把罪都归于他，非常恨他。二零零五年我劝他退党，他说我缺德，让他姐姐妹妹每天来魔我，还造谣说我要去北京，吓的我弟弟跟我脱离关系。我给他发正念效果也不是很好，这个魔难持续了很长时间，我也形成了执着。

    我跟同修交流，看了很多同修这方面的文章，一位同修说，他是因为你才这样的，你修好了他就好了，最好的办法还是多学法，向内找，提高境界。师父法中讲：「修炼就是向内找，对与不对都找自己，修就是修去人的心。」（《洛杉矶市法会讲法》）我真该好好找找自己了，我能把别人当成有缘众生，把与自己生生世世结缘的丈夫当成邪恶，这是救人还是毁人呢？旧势力要毁他，在迫害他，我这不是在帮旧势力的忙吗？一天早起打坐，一个声音说，「她是女强人」，这是十几年前一位领导说我的话，啊！女强人？我回忆着一个强的我，不许别人讲话，更不让讲不同意见，争斗、仇恨、强制、不关心人，这么多人心还没去，怎算一个修炼人？我要从微观到宏观修去这个强的物质，解体自身党文化的残余，同化真善忍，用大慈悲心救度他，不能因为自己修的不好而毁了他。师父啊，是弟子错了，师父加持我吧。我感觉到了坏的物质在往下掉，身体变得轻轻的，腿柔软的盘着，不知不觉热泪流了很长。

    我不再恨他，从冷落到关心他，他渐渐变了。可又过了三个月，他一天喝了酒在地上躺着，我不愿跟他打架就去了娘家。他追过去和我打架，吵了几句我感觉不对劲，这些日子挺好的，今天怎么了？不管怎样我今天就是要救他，这就是个机会，就说咱们回家吧。一路上我也没跟他吵，回到家里我平静下来，发了一阵正念，他也平静了，我和颜悦色承认了自己过去没按大法和师父的要求去做，对他不好，不要因为我做的不好误解了大法和师父，这样对你生命不好。见他听着，我就给他讲了真相，讲的很多，最后我劝他退党，他也没说什么，我又补充一句，「这是真正的救你，我用××化名给你退了吧。」他点了头。又过一星期，我怕他那天喝酒了忘了，再一次问他，「那天我给你退党了你还记得不？」他说「没忘」。他一天天在变，不再干扰我做三件事，今年八月份他患美尼尔，肚子疼、昏迷，我让他念大法好，给他放师父讲法，他听了一个多小时就好起来了，一天我一進家门就听见大法音乐，一问外孙说是他姥爷放的。他不好意思的说，「我试试录音机」。我看他的变化很高兴，同时也悟到是自己提高上来了。

    我弟弟本来是个老实人，我以为很好讲真相，没想到他上班几年来受党文化教育，又因为我急躁，两次劝退都干了仗，本来就想脱离关系，跟我就更没话了。作为一个修炼人我向内找，找到了自己对亲情的执着和强制，用了人的办法，我是姐姐我说了算，没有注意清理他背后的邪恶，而且作为修炼人还打架，影响非常不好。

    我要做好，挽回影响，首先向弟媳道歉，進一步讲了真相和为什么退党，她明白后很支持我。在日常生活中我注意用大法要求去做，处处象个修炼人，经常给他们发正念。我父母身体不好，弟媳做生意，我就天天去照顾他们，买菜、洗衣、做饭、接孩子、打扫卫生，给父亲剪头、喂饭、刮胡子、接大小便。父亲住院半个月我天天值班，不让弟弟耽误上班，我姐妹给父亲用mp3听讲法，父亲的病医院都说维持不了多久，弟弟找人给算命也说活不过三个月，可父亲奇迹般的会吃饭了，二年后还活着，能听大法，神智基本清醒。弟弟看到大法的神奇，转变了思想。我不在时他和媳妇给我父亲听讲法，屋子里挂着真相护身符。今年我母亲又住院，两个月里几乎我天天值班，从早上六点到晚上八点多。我母亲和他说，你大姐五十多岁的人了，为你们操了不少心，花了不少钱，活都让她干了，说你劝你都是为你好，你得谢谢她。

    弟弟对我态度大变，我去他家他给我开门，拿拖鞋、挂衣服、留我吃饭，还跟他媳妇说，其实我也不反对法轮功。我看时机已到，在一次探望我大姨父时，我当他面给大姨父讲真相，他也听着，回来的路上我進一步讲真相给他，劝他退党，我说就用小名退了吧，他笑笑没反对。隔些日子小妹又劝他，他也答应了。母亲临终前问他答应退党了没有，他说，「退了，我早想退呢。」我送给他两个护身符，一个挂在车上，他都接过去装起来了。母亲走了，我一如既往照顾他们，感动的弟媳娘家父亲说，她大姑这功没白炼，这人真好，从她这儿我就看到法轮功好。我体悟到了师父讲的「佛光普照，礼义圆明」（《转法轮》），自己空间场纯净了，影响着周围人。

    我小姑子一家开始不接受真相，我不放弃，总给他们真相光盘和小册子、《九评》，有机会就讲，小姑子有病我去照顾她，给她听讲法，放大法音乐，她很快就好了，我就送她一个mp3，让她有空就听，现在她已经听了好几遍了，全家都退了。大姑姐夫是中共的官，俩口子都反对我炼功，总劝我别炼了，我去他家讲真相劝「三退」，姐夫急了要撵我走。我不生气，还更多接触他们，节日请他们吃饭，不放弃一个讲真相的机会。大姐和外甥女也退了邪恶团队，在一次姐夫来看我公婆时，我送他一套《九评》光盘，告诉他务必看一看，他答应着走了。

    我婆婆是公爹的后老伴，来到我家就听邻里说，你儿媳妇是炼法轮功的，好着呢。公公也总夸我，婆婆对我非常好，我劝她退团，她说：「我就相信你，你太善良了，境界真高，你告诉我的都是好事，我退了。」她不识字，很喜欢《转法轮》这本书，我就送她一本珍藏。我公公原来不敢听真相，我多次给他送《九评》、小册子，反复讲，这位离休老干部也退了党，见我婆婆带了真相护身符，他也要了一个装口袋里了。老俩口得福报了：去年夏季发大水，那片三十户人家，唯独我家没進水，门口比我家高的水都上了炕，大家都知道炼法轮功的人家有福。

    几年来，在证实法、救度众生中确实修去很多人心，但是有时也被观念阻挡了精進的路。今年师父《二零零八年纽约法会讲法》发表，第一遍学时还没觉的师父在说我，读了几遍后，师父讲的：「你们所有没跟上的、所有消极的、所有牢骚满腹的、所有对别人意见非常大的、所有把眼光都看到佛学会那些人身上的，你们都是不愿意修你们自己，都在向外修。」「你在毁自己，你要知道」。这些法重重打到我的心里，因为此时是我自己在学法，师父就是在对我讲，我感觉到了师父的话正是说我呢，我就是平时太关心别人，眼睛老盯着别人哪里有毛病，改了没有？学法时看到一段就想，「这段给某某看看就好了」，没有把自己放在法中去悟，不修自己。听别人一夸自己修的不错，又起了显示心、高傲心、干事心，羡慕干事多的同修，遇事不是站在法上认识，喜欢随声附和，人维护人，放不下人情面子，更不愿与有不同意见的同修来往。

    找到这些人心，归根结底就是千百年来骨子里形成的为私为我的东西，吓了自己一跳，这些心再不去真的不知走到哪里，真是在毁自己，做多少大法的事也修不上去，快挖出它解体它，快砍断这些缆绳，轻装快跑。当我把这些放下，稳下心来做好三件事，走自己的路时，感到自己在升华，过去一打坐就腿疼、搅心，现在一下能盘一小时了，连走路都感觉轻松了。修炼这么多年了，向内找的法理刚开始修炼就知道，可是有几次真正深挖过自己呢，总是找表面或找不到自己，好似刚刚开始修炼，刚学会向内找。

    师尊，各位同修，以上是我的修炼心得，按师父要求还差的很远，如讲真相学法炼功时有懈怠，有时还产生欢喜心，人的观念还很多，我要以法会作为动力，按师父的要求做好三件事，走好最后的路，勇猛精進，一定修成圆满跟师父回家。请师父放心！

    有不妥之处，恳请慈悲指正。合十。


用法指导自己修炼

    文／湖北大法弟子 李玉兰

    尊敬的师父好！

    各位同修好！

    我是一九九八年四月得法的弟子，在修炼的路上整整走过了十年，这十年是大法徒修炼自己，救度众生，解体消除邪恶，助师正法的十年，这十年里在师父的点化和呵护中我做了大法徒该做的事，从而也感受了大法的威力。

    一、用法指导自己修炼

    记的一九九九年“七·二零”时，我被非法关押在派出所，不明真相的警察问我：“你那个法轮功的宗旨是什么？”我一时还真答不上来，好一阵子才说：“是真善忍吧”。当时已经学了一年多，还不知法是什么，真是惭愧。

    随之而来，师父被诽谤，大法和大法弟子被迫害，修炼环境十分恶劣。我想不论形势怎么恶劣，我一定要修下去，尽管我不太明白法是什么，但我知道法好，层次很高，我一身疾病四处求医无效，学法炼功全好了。

    师父在《转法轮》中说：“不知道高层次中的法就没有法修”，我是师父的弟子就应听师父的话，要知道师父告诉了我们什么，对弟子有什么要求，必须多学法。那段时间我学法的感觉真好，越学越想学，越学越爱学。一天学三到四讲，有时看到书上闪闪发光，五光十色美极了。我决心不光是读法还要背法，我的方法是每天学一讲，多余时间背法，学和背结合。背法的过程是在法上升华的过程，是弟子修炼走向成熟的过程。

    师尊，原来您把正法中发生的全过程都讲给了我们，怎么样去修，如何去悟，什么都教给了我们，背法后的感受更神奇，遇到什么问题，师父就往我脑子里打什么法。例如：有一次打印机出了毛病，怎么也搞不好，只好坐下来学法，一小时后再开机一切正常，我激动的掉下了泪水，双手合十说：“谢谢师父”，师父往我脑子打“因为我们这个功法是法炼人的功法。法炼人的功法，就是一些状态都会从功中、从法中体现出来。”（《转法轮》）我明白师父要我多学法，不要有做事心。

    二、师父总知我的心

    “修在自己，功在师父”（《转法轮》），但师父要你那颗心，你必须要有那个愿望。在实修中我深深的体会到，我和师父在一起，师父总知我的心，正法中我心里想做什么事，师父总是给我安排得最好。二零零三年我看到有一老同修送资料，从心底敬佩她在这么邪恶的形势下，为了众生为了大法奔走辛劳，同时也为自己没做什么而难过。两天后，协调人送来一包资料，叫我送到另一处协调人那里去，来回好几里路，当时我不认识那位协调人，也不知道具体住处。只是凭协调人说的方位和姓名去找。完成了这次任务后，我便成了本地一名大法资料传递员。在三年的传递工作中，师父总是鼓励我，骑上自行车象后面有人推一样，心情特好，幸福极了。

    二零零三年春天，我们的学法点被邪恶破坏了，并非法抓走十三名弟子，八人被送進洗脑班，两人被关押在看守所。学员面临着严峻的考验，我想学法点不能停，集体学法是师父开创的，要能在我家建立一个学法点多好，但又想被绑架的同修还未回来，在家同修出来学法有没有怕心呢？我正拿不定主意时，一同修找上门来要和我一起学法，并说下次她把某某同修也带来，就这样一个七、八人的学法点自动组建，并坚持下来了。

    后来我也想开朵小花，总在心里计划怎么买设备器材，最大的问题还是一点技术都不懂。想着又放下，放又不能完全放下。就在我心里有话不好讲时，本地区原来做资料的同修因故要搬家，因而我不用劳神费力得了一套现成的，同修很快就教熟了我如何操作。去年同修给我两本彩色真相小册子，我眼睛一亮，心想我要有一台彩打该多好，真漂亮，救人效果一定好。

    说来神奇，第二天上午，教我的那位同修上我家玩说，有一种彩打很漂亮，只要一千三百元左右，效果非常好，我一听高兴极了，真是心想事成。第四天一台四五零零彩色打印机就享用了。在打印机安装过程中干扰很大，装了三个多小时，怎么也装不好，总是快装好了，电脑又返回来了，这明显是干扰。我对同修坚定的说：“不装了！不装了，不管它，开打印机，也许打印好了呢”。我接过鼠标，按打印程序操作，同修无奈的说：“没装好怎么打呢？”一会儿一份完整的文件打好了，真的安装好了，我俩的手紧紧握在一起说：“神！神！真神！”为什么神，当我按过鼠标的那一刻，有一种很强的正念，应该是好的，不会出问题，不信这个邪。通过这件事，我深刻体会到炼功人的正念就是指挥，就是命令，无论任何时候，任何情况下，相信有师父呵护，正念足就能无所不能。

    三、无条件的向内找是修炼的法宝

    我们正法时期的大法弟子，是在常人这个复杂的环境中证实法，救度众生。我们这一法门又是直指人心去修炼的，我们在与常人之间，与同修之间发生的每一件事情都不是偶然的，都是师父根据你要修去的人心而安排的，是为了提高我们的心性而发生的，师父要求我们向内找其实是一个天机，所以无条件向内找是修炼的法宝。

    （一）别人错了向内找

    几月前，我和同修去接一个被非法判刑期满出狱的同修，在与“六一零”争抢接人的关键时刻，同修的亲属有顾虑，毫不客气的冲我说：“你别管，没你的事，我还不认识你。”当时觉的对方不通情达理，也来不及多想，后来在整体的配合下，我们智慧的把同修接回了家。这件事表面看是别人的错，但肯定有我要修的因素，向内找，找出了自己隐藏的较深的怕心，说白了是私心——同修被非法关押数年，我对她的家人关心很少，有时给予一点帮助也是通过协调人或别人去完成的，这种怕惹麻烦、把自己保护起来的心不就是私心吗？她亲属说：“没你的事，我还不认识你。”说的不对吗？我后悔自己修的太差劲了。

    （二）发现别人的缺点向内找

    有一老同修总是对我说这不好，那不好，我觉的她太过份，存在很强的妒嫉心。有一次她说着，我听了很生气，就冲她说：“是的，是的，她又老又没本事。”意思是指她有妒嫉心。我为什么碰到这事呢？师父叫弟子遇事向内找，是不是我有妒嫉心？一时还找不着，因为我平时没有背后议论人的习惯，也很少闹矛盾，所以很难找到。

    在聚会一酒宴上，由于退休多年，单位的同事们在一起很亲热，十分高兴的拉起了家常。张三说：“几年前给儿子买了一套房子，怎么怎么好，当时只花了两千多元一平方米，现在要卖八千多呢？”李四说：“我两年前跟女儿买的一套房子，面积一百三十多平方，现在卖出去要翻三、四番。”我听了真不是滋味，因为我最近给女儿买了一套房子，每平方近四千元，七十八平方连买带装花费近三十八万。还是个二手房子。

    回家后几天心里放不下，学法也不静，其它的事更无心做，被那颗为我为利的私心干扰的难受极了，也明白大法徒是为正法为度人在这里小住几日就走。常人有的我们不稀罕，我们有的常人想得也得不到，可为什么这样难受放不下呢？师父有的是办法，往我脑子里打“别人要好了呢，不是替别人高兴，而是心里不平衡”（《转法轮》）的法，这时我才找到自己那颗很强的嫉妒心，嫉妒心可了不得，法的规定嫉妒心不去绝对不得正果的，在师父的加持下我终于去掉了这个象花岗岩一样的物质，因为放下了那颗心，回头再看酒宴上的一切什么也不是。

    （三）听到别人说别人，自己向内找

    上月，一同修找我说：“有件事请你帮助做一下工作。”一打听，原来有一个同修和她的先生闹了很长一段时间的矛盾，两人一直犟着。我说：“你怎么不和她谈呢？”她回答：“我谈了，她没把自己当作炼功人，在丈夫面前是个常人，她说结婚后一直不爱她先生，其实她先生是个不错的人。”她的一席话使我惊呆了，这不是在说我吗？我和丈夫结婚二十八年了，表面上看着还行，我内心里总觉的他不是一个称职的男人。什么事都让我顶着，跟他一生太吃苦，太操心，太累，真是划不来，在他面前什么修炼不修炼，只要他有什么不满，我立即就制服他，其实他也是一个不错的人，我明白是师父借同修的嘴在批评我呢。我不能再让师父如此操心，处处事事要把自己当作炼功人，再看丈夫心里平静多了，从心里感谢他当初请回一本《转法轮》让我走進了大法的门。后来邪恶迫害大法，他对我的修炼一直是支持的，作为一个常人，这个生命足矣了。不是他不称职，是我自己没把自己当作修炼人。

    尊敬的师父，慈悲的同修，我知道在正法中我的路走的还不够辉煌，救度众生的事做的也很平凡，向师父汇报真是脸红，比起精進的同修，距离很远，但我珍惜这万古机缘，感谢师父给弟子交流的机会，我坚信，只要信师信法就和师父在一起，师父给我的一切都是最好的，请师父和同修们放心，最后的路我一定能走的更扎实。


在协调工作中修炼

    文/大陆大法弟子 钟秋月

    一、教训的反思

    我是一九九四年得法的老弟子，并一直在本地站里义务做辅导员工作。「七·二零」我们原来站里的几名辅导员与站长，有的送劳教，有的当了犹大，有的在困惑中消沉了。在这种情况下，我便顺其自然的承担起当地的协调工作。

    在迫害最严重的日子里，还不大明白什么是正念，只要進京证实法从看守所回来后，每天就是想法避开他们的监视，在与其周旋中忙着做不完的大法事；资料点的安全运作转移、资料的传送以及人员的更替、调换和各种信息的沟通、传递等等。那时严酷的形势使大部份同修间的直接往来还很少，所以每每同修们见了我，就象下级见了上级一样，热情之余便说事。渐渐的我也就习惯性的交待任务，解决事。没事走人，托辞就是「忙」。

    其实我的言行已无意中在带动着同修—— 似乎「干」就是在修了，忽视了心性上的提高与同修间心性的交流，同时也滋养着执著自我的魔性，久之已不知何为向内找、怎么找了。心里总觉的自己在忙学法、炼功从不懈怠，「七·二零」前背法、抄法基础打的还很好，修炼至今也没走过弯路，三件事做的也很辛苦。内心深处隐约的觉的自己比别人精進，所以对同修说话时常不自觉的就命令口吻，不愿听别人多说话，也不愿听反面意见，到后来发展到真是一说就炸了，但过后就后悔，可是再遇事又犯。以至后来的几个协调人对我很有意见，并造成很大间隔，几个协调人之间也不能敞开心扉的在法上沟通交流，表面上大家也都在为讲清真相、遍地开花、组织法会等证实大法的事在忙，看表面上还是轰轰烈烈的，虽然我们每周或不定期的有交流日，但几乎大多数是就事论事，而很多时候因说事而争论的不欢而散，从根本上没有把我们的环境当作真正实修自己的环境，出现矛盾也说向内找，其实仍然各自固守自己的执著不放，尤其是我总感觉不对劲，甚至感到很苦、很累、很委屈，长期感觉不到自己有多大的提高，但就是找不到问题的根本。

    其实在这过程中，师尊通过同修的嘴不止一次的点悟过我说：协调人不仅仅总是围绕本地的真相资料在转。我们的每次开会也绝不是总是说事解决事。大家应该在法上交流，学学法在心性的提高上下功夫，一切事都好办了。我虽然认同这些说法，但心里却有些抵触，心想开会就是开会解决事，学法可以回家学去，况且一个协调人要光说不干有什么用，光耍嘴皮子，谁信服你呀！协调人就应该以身作则（忘记了做心性的表率），行不行得去做去干（把做、干当作了实修），所以我还是里外的忙活，家里人来人往的开法会、接、传资料，又是学法小组的，真是大包大揽（有时是不好意思找别人做），我认为这就是心性的表现并把这些不自觉的当作了资本却忘记了修炼的最根本；修心性向内找。所以协调人的间隔矛盾长期得不到解决，最终被邪恶钻了空子。在我地一次集体洪法中，致使几十人遭绑架（其中包括几名协调人），遭到从没有过的严重迫害。使本地几年来同修出生入死开创出来较宽松的环境遭到破坏。给讲清真相、救度众生带来了很大的难度。

    惨痛的教训使我惊醒并开始反思。师父说：「作为负责人来讲出现这些问题，不能说没有责任，是有责任的。这么一大群学员自己没有带好，责任是很重大的，要看到这个问题。」（《各地讲法六》 <亚太地区学员会议讲法>）从事情的表面似乎没我的责任不大。但是追其根源却有我不可推卸的责任，根子是我与几个协调人长期的严重心性问题，是我长期听不進去同修的意见，不能宽容别人，加上党文化中养成的专横恶习造成我与同修的间隔，使我们不能很好的在法上协调一致，被旧势力钻了空子。

    师尊说：「有问题出现后要向内找，都能这样做，那么这个地区的修炼状态一定会非常好，矛盾一定会少。」（《各地讲法六》〈亚太地区学员会议讲法〉）我们几个协调人痛定思痛，很快开始认真、严肃的在法上交流向内找，最终找到了问题的关键：认识到几个主要协调人不能在法上认识法，有矛盾不知向内找，不能协调一致，很好配合，执著自我，证实自己。特别是我把「干事」当成了修炼。心性上的问题长期得不到解决，使邪恶长期钻了空子。放大我的执著，利用这种状态来迫害我，不让我修成。自己在几年的迫害中，由于对法的坚定，闯过了一道道难关，从没走过弯路，甚至没有遭到太大的迫害，修炼的路走的还算比较正。可是邪恶却在这时钻了空子使我在修炼的路上走了一段弯路，给大法造成了不可弥补的损失。教训是深刻的，教训也使我和同修清醒了，归正了自己的不足。

    二、走正协调修炼路

    （一）是修炼不是工作

    回想这些年自己在协调工作这条修炼路上走的很苦很累，事情没少干，整天忙的跟机器人似的，却离师尊的要求相差甚远。真是愧对师尊。教训使我认识到把工作当成了修炼的根本原因，是我那根本的执著——求名心和执著自我的心所致。

    修炼前我是个大机关的小领导干部，后曾追潮流下海经商，也算风光一时的女老板。一生中争强好胜，人称「女强人」。得法后使我明白了一生所百思不得其解之谜：「人生的真谛」，为此我抛弃所有生意（当时的认识）一心修炼，修炼中身心受益无穷，所以十分刻苦精進并得到同修的认同，做了我地区站里的辅导员。

    随着修炼的提高，我虽然有了脱胎换骨的变化，但是隐蔽很深的名心、执著自我的心，这些根深蒂固人的观念不自觉的用到大法工作中来了，有意无意用以证实自己的干事能力，比如：当时背法抄法就有要比别人强的心。

    找到我的根本执著后，正念清除，从法中很快得到升华。我与同修坦诚暴露自己的执著和错误。一改过去那种忙忙活活的说事、做事、就事论事的状态，以及那种瞧不起别人的心，注意不再打断同修的说话，多听别人讲的是什么，改了命令式的口气，凡事不再自作主张，多与协调人、同修们商量，充份发挥每个同修的作用。真正从一举一动、一思一念上归正自己。时时牢记：「负责人实际上是协调人，能叫更多有能力的人参与，这才是关键。你自己一个人能起多大作用呢？整体上都能起作用，那才是负责人做的好。负责人自己做的挺好，你做的挺好只是一个学员做好，那就做一个普通学员好了。关键是负责人的责任哪，得起到这个作用啊。」（《各地讲法七》〈美西国际法会讲法〉）由于自己改变了那种证实个人修炼的状态，真正的凡事从整体上考虑。基点从根本上不是为私的，所以使我对整体提高整体升华有了更新的认识。

    例如：针对前一段有部份同修中在奥运前后的各种心性表现（开前先是怕、后是盼，盼出现预言中所说的，以致到最后失落），还有就如何整体营救奥运前被非法绑架的几名同修以及针对当前我地同修病业状态有所增多的现象，我们采取集中与分散的形式组织各片大小协调人针对当前我地学员中存在的实际问题進行交流，并针对其中问题人人向内找，通过整体交流切磋使同修们進一步明晰法理，摆正基点。

    比如对旧势力迫害同修出现病业问题，认识到不是同修一个人的问题，是邪恶针对我们整体来的，看大家的心怎么动。认识到执著时间，执著预言的人心，造成奥运的结果。对营救同修也很快的达成共识，各尽其能的分片与整体配合。由于大家心态纯正，协调一致，基点正，归正了整体上的不足。很快使营救同修一事有了明显的進展。有一个已非法判刑四年的同修，几年来大家不懈的营救，结果在这期间提前一年半无条件的释放回来。另一个判八年送监狱却拒收，（连律师也说他还没遇到过此类案件）。一切正象师尊所说：「整体上协调越好的时候力量也就越大，力量越大起的作用也越大。」（《各地讲法三》〈二零零三年美中法会讲法〉）

    从此次协调工作的表面，似乎与以往没什么两样，但是在过程中，我却别有感触，因为我能用正法时期大法弟子的心态，真正在协调工作中修炼自己，摆正了基点。因为我有了与以往不同的心性、不同的心态，我没有执著自我，并多了一种修炼人的祥和和谦虚。所以那不求结果的结果也自然会是法的展现。因为「修在自己，功在师父」（《转法轮》）。

    （二）我终于知道怎么向内找了

    一直以来阻碍我提高的最大障碍，在师尊的一再慈悲点悟下，使我终于找到了「不向内找」是我没有实修自己的根本原因。也明白了为什么整天忙活三件事做的很辛苦，也不见有多大提高，原来我是用常人的心态做大法的事。

    同修甲是与我常接触的一小片负责人，他对大法金刚不动的信念，在反迫害中令邪恶胆寒、无奈，他的正念曾鼓舞许多同修从家中走出来去北京证实法。因此一度受到同修的崇拜（同修当时的心性），因此而给他带来很多魔难，与此同时我也发现他执著自我，证实自己以及争斗心很强。在协调会上他与我经常因一件事的看法针锋相对，互不相让的争论。也经常能听到同修中传来他对我的意见，其实这一切全是冲我心来的，可是我就是不悟，就是不能用修炼人的思想想这个问题，也就谈不上向内找了。有时也想，师尊说「别人发生矛盾的时候，作为第三者你都应该想一想：我应该怎么样做的好，这件事情换成我能不能守住自己、象修炼人一样面对批评与意见？」（《洛杉矶市法会讲法》）而我是矛盾的当事者，更应该想想自己到底是怎么回事？但是在所谓找自己的同时，还是认为是他的不对多，并有意回避他，心里也明明白白知道我们这一法门就是不回避，不逃脱矛盾去修炼，但是由于强烈的执著自我的心，阻碍我认识不到更高的法理，不愿改变自己，不知道向内找的内涵。彼此之间造成了间隔，结果一段时间使这一小片的大法工作受影响，信息沟通受阻。这样僵持了很久，师尊费尽苦心安排一次次类似的心性关，让我悟到向内找尽快提高上来。

    一次师尊用同修乙、丙二名平时与我走的很近的同修，也是两个小片协调人，在我毫无觉察的一件事上，俩人同时一百八十度大转弯的态度来对我，一个在会上突然气愤似的口气指问我，一个去他家不让我呆，这件事的出现深深的触动了我的心。开始我又用人心想这个问题：我也没说什么伤害他们的话呀，怎么突然就变了呢，我找到与他俩也常接触的人问问吧，结果同修只说你就向内找找自己吧。同修的话同样触动了我，让我不得不去思考一再出现的类似问题，这绝非偶然，我开始在法上认识法，并开始发正念解体旧势力间隔。

    终于在师尊的点悟中开始认真严肃的向内找，当我再打开《转法轮》看到「我们这一法门就是直指人心，在个人的利益上，在人与人之间的矛盾当中，能不能把这些问题看淡看轻，这是关键问题。」这一句话时，清晰明显很大的字跳入眼帘。这时我一下子明白了同修甲在我面前一切执著的表现，那就是我要修去的执著啊。明白师尊用同修乙丙对我的态度，让我向内找看到自己的执著提高上来，我的心性迅速得以升华，很快三个同修又都象没事人一样对我。真正体会到师尊所说：「所以你碰到魔难那正好是你提高的机会，如果你能向内找，那正好是你走过难关、進入一个新的状态的机会。」（《二零零八年纽约法会讲法》）

    尊敬的全世界同修，我之所以借世界大法弟子交流之际，写出自己在做协调工作中，从干事到修炼这个提高过程，意在是用我的教训能给同修们以启发，也许会对同修有所帮助，不再因自己的执著给大法带来损失。在写的过程中也使自己不断的得到心灵的净化与心性的提高。愿全世界同修走好走正今后为时不多的修炼路，共同随师还。


花开无形　润物无声

    文／山东大法弟子 澄澄

    我是一个默默无闻的大法弟子。证实大法需要时，我就与同修配合；不需要配合一个人就能做好的事，我就独自做好。大法的修炼形式是大道无形的。大法弟子证实法也是这样，聚之成形，化之为粒。每一个大法弟子都是各自的证实法的舞台的主角，同时又在各自的环境中默默的配合着我们的整体。

    一九九九年 “七·二零”后，虽然我也到北京护法了，但是还该怎么做才能制止这场迫害是我每天都思索的问题，心里非常关心有关大法的消息。九九年十月我看到了一些交流资料，注意到这些资料注明来源于明慧网。我想：“我一定要学会上明慧网。”师父看到我想上明慧的一念，就安排好了一切，让我在二零零零年学会了用代理服务器上明慧。那时师父正好一篇接着一篇的发表了好几篇新经文，我就下载新经文给同修。

    有一次我们地区出现了一篇假经文，协调人找了好几个渠道的大法弟子包括我上明慧核实，证实是假经文。重大问题要看明慧网的态度，我们地区也有条件看到明慧，所以我们地区从那时起，只看明慧上发表的经文，只看明慧上发表的交流文章，只散发明慧上发表的真相资料，假经文和那些乱法的东西在本地一直没有市场。

    二零零零年末，用原来的方法上不去明慧了，那时很多同修被绑架，很多同修失去了联系，唯一能给我技术帮助的同修是一位在技术培训公司供职的同修，可是这位同修却说：“封锁了，明慧上不去，发电邮给明慧也收不到的。”当时我难过极了，我信任的这位有能力的技术同修说不行，我信任的一位很坚定的协调人也说过不行，那还能行吗？但是大法被迫害，被绑架的同修正在遭受折磨，却没有人知道，这是我无论如何接受不了的，一定要揭露邪恶，一定能行！当我把心定这一念上时，试着发电邮给明慧公共信箱，虽然提示好象发送失败，但是我不再为假相所动，坚信一定能行，终于收到了明慧的回复，建立了与明慧单线联系的渠道。（这个渠道使用了约三年。谢谢在最初的那几年给我们很大帮助和支持的海外弟子。）

    我把这个办法告诉协调人，由协调人出面推广出去，在破网软件发明和应用前，保证了我们地区跟明慧联系一直不间断。我们地区发生的迫害事件，总能在第一时间发往明慧，及时报道。这边人刚被绑架没几天，那边海外同修的真相电话就打过来了，极大的震慑了邪恶。当然这些工作都是我们地区其他同修做的，不是我做的。

    这段经历给我的另一个体会就是，不管多么了不起的协调人，多么有能力的技术同修，也是普通的修炼者，大家都在摸索证实法的路，没有什么谁比谁“高”，要以法为师。从那时起，我就遵循着这样的原则，不论是多么了不起的协调人，多么有能力的技术同修，不该他们知道的，我也不会告诉他们；不管他们多么了不起，我也不会被他们带动，只用法来衡量。

    我和协调人配合默契，我们一致认为“一个人能做的事，没必要让两个人知道，两个人能办的事没必要让三个人知道”，所以，我们配合的事没有另外的人知道，除了与协调人配合的事，我的其它事协调人就不知道了，协调人的其它事我也不过问。

    到同修家去，進门后，在客厅门口略微停留，等同修示意我去哪个房间，我才進入哪个房间，即使是熟悉的同修，未经同修允许不進入同修房间，不好奇，不打听，交流中只从法理上交流，不谈论其他同修做的事，同修的电话号码加密保存，或记在心里，不保存对同修安全不利的信息。

    在修口方面，我认为要在日常生活中、在时时刻刻中，一思一念都注重自己的实修，才能修的扎实。师尊在《转法轮》第八讲中讲：“我们张口讲话，都按照炼功人的心性去讲，不说些搬弄是非的话，不讲些不好的话。作为修炼的人要按照法的标准来衡量自己，应不应该说这话。”“我们讲修口，是常人中的那些放不下的名利与修炼者在社会实际工作中没有关系的；或者同门弟子中互相之间扯一些没用的；或者由于执著心指使显示自己的；或者道听途说传一些小道消息的；或者对社会上其它一些事情谈论起来很兴奋、很愿意说的，我想这都是常人的执著心。在这些方面我觉的我们应该把口修一修，这是我们讲的修口。”“我们按照炼功人的心性标准要求自己，该说什么不该说什么把握好就可以了。”（《转法轮》）如果平时我们就爱打听同修叫什么、在哪住、在哪里工作……就爱好奇同修干什么，就爱和同修聊家长里短，就爱在同门弟子中互相之间扯一些没用的，平时不养成一个好习惯，怎么保证在关键时刻能对同修的情况守口如瓶？

    说句笑话，知道了别人的秘密又得替别人保密，别人又担心你可别说出去啊，那不是一种负担吗？所以说，知道的事情越少越好。

    在安全方面，我认为很多时候我们并没有采取安全措施但没有出事，那是因为师父的慈悲呵护，并不是我们自己有多么高明，更不能证明不注意安全是对的，如果误以为自己很高明，固执己见，那是很危险的。师父教我们“先他后我”，所以任何事都要先考虑同修的承受能力，考虑同修的感受，考虑同修的安全，新宇宙是为他的，修炼的目地就是要成就先他后我、无私无我的正觉，如果做不到先考虑他人，那我们修炼的意义何在？

    在过去与同修配合中，我曾深深体会那种不能为外人道的苦，每个人都有不便向别人解释的难处，要想取得同修的理解和协助很难，极易造成不解和不协调。我就向内找，不能有改变别人的心，同时不能在内耗中浪费时间。我把我向内找的体会坦诚的讲给同修，矛盾就烟消云散了。我发现我在独立证实法方面做的不好。过去我总是觉的同修为什么就想不到别人的难处呢，很久以后我才明白，我太依赖外在条件的改变，太依赖同修的配合。原来障碍自己、束缚自己的是自己的执著。修炼的路上，师父会利用各种机会让我们看到自己原本意识不到的执著。证实大法的事固然重要，但是我们不该以此为借口不修去自己的执著。我总是习惯于把自己摆在一个小小的配角位置来配合整体，没有认识到大陆大法弟子的主角作用。每个人都要闯出自己证实法的一片天地，我也要走出独立证实法的路来。

    后来我就一个人默默的讲真相。常常自己琢磨着用各种方式讲真相。其实很多东西一个人琢磨琢磨就做出来了，用多少做多少，不积压。在日常生活中，买东西每次花一张真相币，虽然每次一张，但是坚持基本上每次都花，日积月累，数量也是很可观的；日常出门也带上几份真相资料，顺便就发出去了，细水长流，润物无声。

    修炼就是要向内修自己的心。向内修，会越来越顺应宇宙特性，证实法的事会越做越顺利；向外找，就越来越与宇宙特性拧着劲，无论是与同修沟通、还是协调大法工作，都不会顺利。热衷于做别人的工作、指出别人的执著，这本身也许是对别人的执著。我们常常商量着去做同修的工作，为什么往往效果会不好呢？因为当我们说“让别人提高上来，让别人跟上正法進進程”这句话时就是把自己摆在他人之上了。

    有次，我在明慧上看到一篇文章，写的是一种清除邪恶画像的方法，我就想把这个方法告诉其他同修，想和同修一起去清除本地的邪恶画像。我认为某同修不愿跑远路，就认为这位同修绝对不会去的。结果发现，邪恶画像已经被清除了，就是这位我认为绝对不会去的同修用那种方法清除的！这位同修默默的把每件事做到了实处，相比之下，我做的怎样？修的怎样呢？不是应该让同修提高上来，是我应该提高上来啊！我们总是说要形成一个整体，等着别人改变，希望别人和自己一条心，事事配合自己，成为没有间隔的整体。可是，是不是得要求自己先做到和别人一条心呢？心里带着对他人的不满、偏见、排斥，不向内找，永远不可能是一个整体。师父让我们“向内找”。向内找，才能看到造成隔阂、造成不能形成整体的是自己。向内找，才能修去不纯，修出纯善，只有善才能感动人，改变人心，而人的手段永远不能。向内找，没有了矛盾、隔阂，不用做工作，自然会有协调的整体。


修炼路上去掉怕心

    文／大陆河南大法弟子

    弟子首先向慈悲伟大的师尊合十问好！向同修问好！

    我是在一九九八年初春有幸走入大法修炼的。特别是在这九年的反迫害、讲真相、救众生的证实法的修炼中，我所经历的一切，真是感慨万千。尤其是在修去怕心的这个问题上，更使我刻骨铭心。

    师尊在《转法轮》第六讲中说：“因为你一害怕，就是恐惧心，那不是执著心吗？你的执著心一出来，不得去你的执著心吗？”谈到这个害怕心，我觉得世界上再也没有比我胆小怕事的人啦！这个话题很沉重，还是从我小时候说起吧。

    我天生胆小。小的时候，父亲脾气不好，一次他对我的一声高声喝斥，我就吓的浑身发抖，一下子站在那里就象没魂了一样，并在此后几天都癔癔怔怔的。所以父亲从来没有敢打过我。一直到现在，很多的时候，一害怕，我肚子就疼，就要赶快上厕所。记得那年知识青年上山下乡，我仍然是胆小的很。有一次生产队里让我们去平坟头，（农村常有的那个大坟包，就是把它平掉了种庄稼。）在平坟中，我一下子掉到一个墓坑里，当时我都十七岁了，还象小孩子一样发起了高烧。好在从参加工作以后一直到修大法之前都比较顺利，没遇到什么太大的使我担惊害怕之事。

    一九九八年我有幸走入大法修炼以后，胆子有点大了，早上四点钟不到，我一个人敢去公园里晨炼了。我发现我不怎么害怕了。那时，我就有种感觉，好象师父在拔着我往上提高。天生体弱多病的我，好象一下子变了一个人，药瓶子、药罐子丢掉了，精力旺盛了，走路生风了，越活越有活头了。大法太好了，我太幸运了，能遇到这么好的法，这么好的师父，那时我就下定决心；一定要好好学法，一定要修到底。

    一、去群胆　炼孤胆

    就在我们所有的同修在法中勇猛精進时，邪恶的江氏流氓集团出于妒忌心，于一九九九年七月二十日，利用恶党独裁政府的所有国家宣传机器，对我们的师父、对大法進行了各种污蔑诽谤。残酷的迫害开始了，一时间，中华大地阴风横扫，黑云压顶，群魔乱舞。就在我上班的地方，有人就当着我的面说什么法轮功的不是，当时还不知道什么是讲真相，我只是对他们平静的说：“你了解法轮功吗？你们见过炼法轮功的人吗？很多是年老体弱的人，给个机关枪不会用，给个坦克开不动，他们只是在炼功、只是为了祛病健身做好人，你看象搞武装暴动的人吗？”那些人悻悻的走了。我自己都感到奇怪，我怎么会这么平静、毫无惧色的说出这样有理的话呢？为了证实法，给大法讨个公道，我和同修一起北上，走到了天安门广场，打开了“真、善、忍”的横幅。当时，只觉的体内在轰轰的变大，我第一次有了不怕的感觉。

    但是和那些精進的同修比起来，我就差得太远了。我从北京证实法一回来，就被恶警关進了看守所。我一看监号里有五个同修，心里挺高兴。我坦率的和她们讲：“看到你们真高兴，我以为这里没认识的人呢，因为我只有群胆，没有孤胆。”（其实就这么一句话就有大漏了。）在那个邪恶的黑窝里，总有干不完的活，每天只让睡三、四个小时，好在我们几个同修在一起，虽苦并不孤单。但是后来，今天走一个，明天走一个，最后就剩我一个人了。面对监号里的那些女犯人，吸毒的、卖淫的、打架斗殴的，一个个如凶神恶煞一般，那真不是人呆的地方，好在只最后一天。我被非法刑拘一个月后，我丈夫去把我接了出来。若不是这样，那个地方我真不知道如何再呆下去。这也是我有生以来，第一次独处在那种恶劣的环境中，尽管只有一天的时间。但是，回家很长时间了，晚上做梦还总是在那种环境中被吓醒。

    二、魔难之中弃怕心

    其实回忆起来，上面所讲的去群胆、修孤胆的短暂过程，只能说是对去怕心的一个初步尝试。而且是在旧势力的安排中去怕心的，那么这个怕心根本没去掉，还给旧势力了一个加重迫害的借口。再接下来的难也就更大了。

    记的那是在二零零一年七月上旬的一天，我们家突然传来了敲门声，孩子很快跑过去开了门，有七、八个恶警闯了進来，把孩子们都吓呆了。恶警把我们一家人推到客厅中，就开始抄家，我的心怦怦直跳，女儿吓的直哭。恶警们抢走了我们的录音机和炼功磁带后，就把我和我丈夫在孩子们的泪眼中强行带上了警车。

    我们后来就被恶警绑架到看守所，当时因学法不深，我整个人都被泡在“怕”和“情”中了。在监号里，我的脑海里浮现出的：除了我那被翻的乱七八糟的家，就是我那两个泪眼汪汪的孩子，更让我揪心的是，我丈夫那单薄的身体。因为在监号里，有位同修问我，你丈夫关在哪个号里，当时我说是某号，她说：“那是个暴力号，前几天，有位身强力壮的男同修，就是被那个暴力号里的犯人给打坏的。”同修们都替我丈夫担心。那些天经常听到监号外面有打人的声音，号里边的老犯人都说： “这段时间咋啦，看守所怎么天天打人。”

    我是一听到外边打人的声音和恶警们的吼叫声，我的心就一揪一揪的，我甚至不敢想也不敢提我丈夫的名字，一提起眼泪就不知不觉的往下掉。监号里有位外地同修当着我的面说：“你不要和我说话，你连‘情’都放不下，你不是大法弟子。”同号里的人说她是个冷血动物，我说：“别那样说她，她说的对，是我做的不好。”就是因为那位同修说的这句话，反倒使我的心平静下来了，有好几天我不再想那些不好的事了，就在心里背师父的《洪吟》。

    但是有一天早晨，有一位老年同修又对我说：“昨天晚上我做了一个梦。梦到你丈夫来了，就站在你睡的地方，一句话没说。” 她这一句话又勾起了我的心。心想：他现在怎么了，是不是被邪恶迫害不在人世了？他现在又在哪里呢？自从我们两个一起被绑架到看守所，分别二十多天了，他的消息我一点都得不到，我的心又一次提到了嗓子眼。就是因为那个放不下的心啊，又被邪恶钻了空子。

    有一天恶警提审我时，他们把我的孩子也挟持到公安局，孩子见到我就哭着说：“妈，人家说，你和我爸都是炼法轮功的，要把咱家的东西扔到库房里，不让咱住那了。”不知为什么，此时我反倒镇静了，我想起了师父说的话：“关关都得闯　处处都是魔”（《洪吟》〈苦其心志〉）我认识到：是因为我的怕心和情这个关没过好，才使魔难加大的。我自己心里说；快放下那些心吧，再执著就更难办了，自己是个修炼的人啊！师父说：“修炼中要消业，消业就痛苦，哪有舒舒服服的长功的！要不你的执著心怎么去呢？”（《转法轮》）我平静的嘱咐了孩子该怎么办。最后干脆的说：“你把咱家的存折拿好就行了，东西你就别管了。”孩子哭着走了，我的脑海里一片空白，那时我心里一直背着师父《洪吟》中的那首诗：“修去名利情　圆满上苍穹　慈悲看世界　方从迷中醒”（《洪吟》〈圆满功成〉）。

    提审回来，我反而感到轻松了，我放下了，我不再想那些事了。在以后的日子里，我就发现和我关在一起的同修，她们和我的不同之处，和她们在一起这么多天了，我才发现别人都比我修的好。有一位老年同修，恶警总在追问她家里的经文从哪来的，因她不愿说出其他同修而整天愁眉不展，另一位同修就对她说：“别发愁，你就说经文是我给你的就行了。” 看别人都没把邪恶的迫害放到眼里，自己真的不能比，我的情太重，执著太多，怕心太大，才导致邪恶的迫害和关过的这么不好。因为知道自己是个修炼的人了，思想开朗了，所以，后边的那些日子很快就过去了，在看守所的第三十七天的一天上午，恶警把我释放了。

    我一个人回家了。家还是好好的，东西也没被扔到库房里。

    回来后，我打听到，公安局企图非法劳教我丈夫。我心里说：他们说了不算，我师父说了算，我们做的事没有错，是师父让做的，有师在，有法在，怕什么！那时已经知道怎样发正念了，我除了学法就是长时间的发正念，铲除邪恶，不承认旧势力的迫害。就在我回家的第七天，我丈夫也从魔窟里出来了。他也说，他在那里每天都在背着师父“难忍能忍，难行能行”（《转法轮》）的法，以及发着“我所做的事，是师父让做的，是神圣的事，邪恶奈我何？”这样的正念。他还说，除了公安局的恶警打过他，监号里的犯人都没有打他，可他确实就被关在那个暴力号。

    三、生死放下无怕心

    那是在二零零三年的五、六月份，还是由于自己学法不扎实和悟性不好，师尊点化三次还是点而不化，又叫邪恶钻了空子，被恶警绑架到公安局，这次我一点都不怕。我想；这些恶警这么邪恶，他们已经被旧势力操控的失去了理智，我坚决不配合他们，我不能总是以一个状态由他们抓来抓去的，我要改变状态。怎么办？我想到了绝食，可又一想，恶警们太没有人性，到监号里绝食，他们会整治全号里的人，使用阴毒的连坐手法，把全号的人都拉到太阳下暴晒。号里的犯人啥人都有，为了不给其他人带来麻烦，我决定在公安局就不和他们对话，问啥也不答，不吃也不喝，发正念铲除他们背后的邪恶。其实当时心态还不是太稳，正念也不是太强，而且还是在迫害中反迫害，还是顺应了迫害，最终还是被恶警绑架到了看守所。

    在那里，我每天心里都在背着师父《正念正行》这首诗。那些日子里，我时时刻刻都感到师父的慈悲呵护。在绝食期间，我不知道饿也不知道渴。恶警给我强行灌食，那么热的天，连灌食的恶警都汗流满面，我硬是滴汗全无，嘴唇也不发干。恶警要给我输水，在没输水以前，我就感到我的一只手心里，好象有东西在转，转了一会儿停了，另一只手也有了转的感觉，怎么回事？当时我也悟不出来，一会恶警们把我拉去输水，他们把我象十字架一样绑到板子上，两只胳臂没绑，但是有四个恶警，一边两个狠狠地按住。

    我心想；你们的什么阴谋都别想得逞。他们先在我的右手背上扎了针，我把手猛一抽，那个针就扎在了一个警察的手上，那个警察“啊”的一声叫；左边的恶警说：“什么本事？一个女的几天没吃饭你们都按不住，看我们的！”左边两个警察的四只手象铁钳子一样抓着我左边的胳臂。我想；他们抓不住，你们也同样不行。又扎上了针，我猛一抽，手又抽出来了。恶警们惊呆了，谁也不说话了。这时我隐隐约约听到一个警察说；“炼法轮功的真厉害！”这时我才悟到我的手心为什么有转的感觉了——是师父在保护我呢！深深的感谢尊敬的师父！我清楚的知道：是师父在为我承受这一切。在监号里我就讲真相、揭露邪恶的迫害。在师父的慈悲呵护下，我于九天后成功的闯出了魔窟。

    四、建立家庭资料点中除怕心

    我们有相当一部份同修认为；建家庭资料点太危险，有诸多困难。都存在着等、靠、要的依赖心，所以前几年，我们这个地方资料点少，看《明慧周刊》都是十几个人一本，根本看不到当期的周刊。在协调人的热心帮助下，在零六年下半年，我们有幸成为家庭资料点的一员。

    当然，在筹建中，也遇到了同修都遇到的情况。首先是不懂电脑，连名词术语都记不住，只是记着什么样的情况下是点一下，什么样的情况是点两下。这还不算是个问题，这个可恶的怕心还在时不时的干扰着我。记的当时机器搬到家时，心怦怦直跳，甚至连包机器的纸箱都不知道怎么销毁掉。每次开机前，我都要房前屋后的看个仔细，只怕被别人偷听偷看到什么。越是这样，旧势力越给演化假相，就象师父在《转法轮》第六中讲的：“你不炼功环境还挺好的，你一炼功就是这样的。”警车的警笛不时的鸣叫着，有时警车就停在门前的路边，一停几个小时不动弹。我们就发正念，不为其所动。我们做的是全宇宙最正的事，谁也不能迫害，谁也不配迫害，谁迫害谁有罪。发了正念，我们继续做资料。一看门外，警车不知什么时候开走了，警笛声也听不见了。

    为了不使旧势力抓到迫害我们的任何把柄，我们把每一天的时间，除了吃饭、睡觉，都用到背法、炼功、讲真相、做资料上。已近两年的时间了，我们的资料点一直都在师尊的慈悲呵护下正常的运作着。前段时间奥运会期间，由于我们这个地方也受到了邪恶的干扰。有的家庭资料点运作有了困难，我们就承担了更多的资料印制和传递工作。这些事，要是在从前，我是连想都不敢想的。

    五、怕心的根源

    对于“怕”字，记得有位同修解的好：“怕”字是由“心”与“白”构成的，其实就是白操心。解的真对！对常人来说，人的得失是由因缘决定的。你欠人家的，人家堵着门要账，你怕、你躲有什么用，怕只能让你自己更难受，也解决不了任何问题。那么对于修炼人来说，怕，那真的是白操心啊！因为我们的人生命运，已经被我们师父改变成了修炼的路。师尊说：“因为那一生是改变的，是修炼的一生。”（《转法轮》第六讲）师尊又在《纽约曼哈顿法会讲法》中告诉我们：“大法修炼、正法与你们证实法中，哪有偶然的事情啊。”对我们修炼无关的事，它也不可能存在，所出现的事，一定是去我们哪一颗心的。我悟到；修炼中我所遇到的事，都是与要我去掉怕心有关的，其实，真正让我产生“怕”的原因有三个。

    （一）怕心是由自私心理引起的。我不管遇到什么事情，放不下人的东西，思前想后的，再掺杂着求安逸心和依赖心，使自己失去本应具备的独立性，这样为私的修炼基点是我必须要修去的，必须得从根本上改变人的观念。师父讲：“人真正气不通不会造成什么问题，往往都是我们自己精神作用，又听些假气功师说气上头顶，要出现什么偏差，他就害怕了。他这一害怕说不定就真正的带来麻烦。”（《转法轮》）当我们出于自私的基点而产生害怕，用人心和人的办法保护自己利益的时候，此时的心性标准就降到常人那去了。那麻烦事可就大了。另外空间的邪恶生命与因素要迫害一个常人那不是很轻而易举的事吗？在我们证实法的修炼中，可不是为了我们自己要得到什么东西呀，那是为了在劫难之前，救度被恶党迷惑了的众生啊！当把修炼的基点逐渐转向为他的时候，我们就有了神圣的使命感和责任感，那什么样的魔难干扰，都会在神圣的责任感面前变得什么都不是，那不就修成无私无我、先他后我的正法正觉了吗！

    （二）怕心是没有全盘否定旧势力的安排招来、求来的。除了正神的注视外，宇宙中旧势力邪恶的生命和因素，也都无时无刻不在虎视眈眈看着我们大法弟子，如果是在邪恶演化出来的假相或是在被邪恶抓住了把柄進行迫害的魔难中，自己没有了正念，那就等于没有了“真我”。如果一直被自己脑海中不断翻出来的不好的思想念头（那个假我）控制着，那也就是被邪念控制着，它纠缠着你，排不掉、压不住，你就会一直顺着想下去，那可就不单是招来了邪恶的迫害，从另一个角度上讲，而是你自己选择了邪恶的迫害，你在求迫害。师父讲：“你想重了，你不就是执著追求了吗？”（《转法轮》）的确是这样，大法弟子在分不清真我、假我的时候是相当危险的。

    （三）怕心是没有坚信师父、坚信大法造成的。师尊在《二零零五年旧金山法会讲法》中讲：“如果大法弟子都能正念正行，无论在任何情况下都用正念思考问题，每一位大法弟子都不会在迫害面前生出怕心来，看谁敢来迫害你！”往往我遇到魔难的时候，第一念准是人的一念，越想，越害怕，越害怕越不知怎么办，那时也想不起师父了，也没正念了（就是发正念也静不下来）。

    说白了，那是自己都不把自己当成大法弟子了。叫师父怎么办，叫正神怎么看。我们跟随师尊修炼，不是要修成佛、修成神的吗！神会有怕心吗！神会怕常人说什么吗？神会执著人世间的东西吗？我觉得师父给了我们“向内找”的这个法宝，就是要我们把那一颗颗人心都找出来，修去它。成为一个真正的神。

    我一定要放下这个修炼人本不应该有的害怕恐惧心，在法中归正自己的一念一行，用神念看待一切。运用师尊给我们遇事“向内找”的这个法宝，找出使自己产生怕心的原因所在。当我们真正把那个恐惧心全都修去的时候，那肯定是進入另外的一种修炼状态了。

    总之，我觉得在这九年来，在证实法的修炼中，要向师尊汇报的事情太多了，我就着重在去怕心的问题上向师尊作以汇报，因为如果没有师尊的慈悲呵护，我这么大怕心的人，恐怕很难在修炼的路上走到今天。

    谢谢师尊！弟子再次向师尊合十。


坚定正念　救度更多众生

    文／辽宁大法弟子 净莲

    尊敬的师父好，各位同修好：

    我是一九九八年得法的，文化很低的老年大法弟子，今年六十二岁。得法前我是百病缠身，长年离不开药的人；得法后，无病一身轻。自从得到《转法轮》这本书后，真是如鱼得水，就觉的太好了，看不够。

    神奇的事情也出现很多，如看到师父如何给我净化身体，看到鲜艳的法轮……这些事实的存在，给我奠定了坚实的修炼基础。

    多学法，学好法，是做好一切事情的根本保证

    由于自己年龄大，文化低，看书又慢，怎么办？我就下定决心，听师父的话，抓紧一切时间，多学法，所以得法这些年来，睡觉几乎不脱衣服，实在困了就睡，醒了就看书，出门或走路，兜里经常装一个纸条，背一段法。这些事情做起来很容易，可是十几年如一日是最难的。我在这九年风风雨雨的魔难中，平平稳稳的走到今天，这一切都是师父慈悲的看护，和大法所赋予的。

    坚定修炼，正念正行

    我走進炼功点不长时间，大法就遭到邪恶的迫害。炼功点被封，很多同修被抓，电视造假。那个时候我真的非常难受。当时我下定决心，我一定把大法的美好告诉我的亲人和朋友，以及我所能接触到的人（那时还不懂什么是讲真相），就想告诉他们一句真话：“法轮大法好，电视说的是假的。”

    就这样我和身边的人讲真相，亲友讲完了，就到周边村屯和地里干活的、放牛羊的讲，陆续有十多人得法开始修炼。后来经过切磋，明白了到北京证实法的重要意义，我就下定决心，一定要到北京去证实法。九九年十二月份的一天（时间记不清了），我把自己在法中悟到的心里话写好，包装好，送到天安门城楼的正亭上。返回天安门广场时，一连三辆警车直冲我开来，围着我转，到我跟前开的非常慢，当时我一点怕心也没有。在师父的讲法中我深刻悟到，自己没有怕，邪恶根本动不了你。在师尊的呵护下，我平安返回。

    前些日子，有一次我和一同修白天从县城坐车到农村去发真相资料，从一田间地头出来，有一村民赶车向我们追来。同行的同修见状钻進路旁的玉米地中，我没当回事。车到我身边时，这位村民大声说：“站住，你是干什么的？”我开始时一惊，从车旁绕到他身旁的瞬间，我稳住了心态，平静的对他说：“我是来救你们的，别看你们的地里有粮食，我们什么都不图，就是来救你们的。”接着我就向他讲真相，他听着听着态度缓和了起来，并且表示愿意三退。我还给了他一些传单、小册子、真相光盘。他欣然接受，并向我致谢。

    建立家庭资料点的体会

    我们地区部份资料点被邪恶破坏后，为了减轻同修的负担，我们决定建立家庭资料点。和同修切磋后，根据当时的实际情况，也只好在我家。当时我的思想斗争也很激烈，因为我家住在邪恶集中的地方，整个大院住的全是警察，院子里停的是警车，又有门卫看守，進出不方便。也有同修说，还是到别处去找地方，在这里正念不强，绝对不行。另外，自己的家庭关也不好过。可是到外边地方也不好找，租房资金又困难，当时想到师父写的《洪吟二》〈怕啥〉的内容：“你有怕　它就抓　念一正　恶就垮　修炼人　装着法　发正念　烂鬼炸　神在世　证实法”。

    一想到我是正法神，坚定正念，谁也动不了我，有师在，有法在，最邪恶的地方也是最安全的地方，哪也不去，就在自己家里。家庭关，来个先斩后奏，白天家没人，就我自己，这样我就开始装设备；可是在资金方面又遇到困难，整个下来得五千多元。我工资低，家里钱又不归我管，后来得到同修的支持，在技术同修的帮助下，资料点终于建成了。

    可是面对电脑，我是一窍不通，开机都不会。自己文化低，又不懂拼音，什么鼠标、键盘都不懂。但决心很大，大法弟子无所不能，只要在法上，师父什么都能帮我。在同修的帮助下，我把操作程序，一步一步记下来，有空就练，不认拼音，看记号，在师父的加持下，很快学会了上网、下载、打印《明慧周刊》、《明慧周报》、各种真相小册子，刻真相光盘，做各种各样的真相资料。有时出点小毛病，一发正念，就好使。我也经常给我的法器发正念，整体清除干扰我法器打印大法资料和各种真相的一切邪恶生命和因素，打印出更多更好的真相资料，救度更多的众生。我学会好几天了，我老头才发现。开始自己有点怕心；老头生几天气，现在早好了。这么长时间了，一切都很顺利。打出的真相资料质量还很好，给我们救度众生带来有利的方便条件。

    通过这件事情，使我深刻认识到，只要信师信法、心系众生，在法上看问题，不被文化低，年纪大，人的观念障碍住，就能走出人来，无所不能。我衷心的感谢师父给我正念的加持和呵护，感谢对我们各方面给以支持和帮助的同修。

    坚持集体学法，利用各种方法救度众生

    集体学法，是师父给我们留下的学法形式，我们的学习小组，开始在集体学法时，漏字，错字很多，还有的读法时出现字音不正，句子不通顺等等，读法时坐的姿势也不正。通过切磋认识到，我们修的是正法，一切都要归正，不许有不正的。经过长时间集体学法，都得到很大的提高。现在学法，大家基本是双盘，漏字错字很少，一切都越来越正了。在心性提高方面，都能自觉的向内找，如果有的同修悟不到的，其他同修善意的指出；在有同修出现病状时，大家都能帮助这位同修提高心性，找漏洞，帮助发正念，同修的病业关很快就过去了。

    学完法之后再研究做真相资料的事情，在证实法救度众生中，同修们不等，不靠，献计献策。所以我们救度众生的办法很多，还分成季节做。我们小组大部份针对农村，因为农村同修少，有的地区根本没有同修，居住分散，又偏僻，死角很多。我们带上地图，做完的地方画上记号。

    冬天，晚上带上大批真相资料，如光盘、各种真相小册子、《明慧周报》，真相条幅、粘贴等。开车去，一做就是八、九个自然屯，把真相资料散发到各家各户。到了春天和夏天，地里干活的人很多，我们到地里跟干活的人讲真相、劝三退，看到他们接受了，再发给他们真相材料和护身符，出去一次最少也讲十多个，一般都能讲二十至三十个，效果很好。

    听了师父《对澳洲学员讲法》以后，我们感受到了师父在法中讲到救人的紧迫性，我们经过互相切磋，加大救人的力度，我们到所有有集市的地方劝三退、发真相资料。每去一次，我们四位同修，都能劝退一百多人，然后再给他们真相资料。当然我们在这过程中保持了强大的正念，牢记师父的话：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉）。

    秋天快到了，根据今年雨水大，农村土路比较多的特点，到农村各户发真相不太方便，有的同修提出做些图片展挂到各个路口；也有同修提出做小黄旗，写上“法轮大法好”、“真善忍好”，在村里村外、路边都可以挂。我们切磋后，认为这两个办法都很好，我们找来懂技术的同修和他们商量，得到了同修的支持和帮助。

    于是我们开始购置设备：彩喷机、塑封机等；下载编辑图案；搭配内容有：受迫害真相，天安门“自焚”真相，大法洪扬与美好的真相，揭露邪党、劝三退等；还配些本地大法弟子被迫害的真相；简单易懂，图文并茂，常人只要看一遍，基本就能明白了真相。A四纸横版九张一套，竖版的八张一套，双面印刷，全是塑封的，连接处全是塑料胶布，透明的，又不怕雨淋，非常醒目，挂出去没走多远，就有人看。有的骑摩托车过去，又返回来看，效果很好。

    奥运期间，邪党以“稳定奥运”为名，疯狂的抓大法弟子。我们地区有四名同修被绑架，我们在法中悟到，邪恶越疯狂，越需要我们讲真相、救众生。所以我们经过切磋决定，大量赶做一批小黄旗，和接触农村的同修协调一下，给各资料点分一些；在奥运之前，统一时间把小黄旗发出去，给邪恶一个震慑。通过协调，得到同修的支持、和配合下，小旗插遍了我地区的各个角落，村里村外、公路两边都有。

    有的说，法轮功的人越来越多，黄旗太多了，哪都有。还有的说，道上那么多的小黄旗，我们以为是奥运插的呢？一看是法轮功。也有的说，我们来的路上全是小黄旗，离远看一片黄，太好了，你们去看看吧！

    有的同修讲，小旗我们插好几里路，没插够，再多点更好了，走回来的路上，感觉身体轻飘飘的。但也有同修对我们的做法有意见、或指责。我们是修炼的人，听到这些，要无条件的向内找，争取以后做的更好。

    秋收季节到了，地里干活人很多，我们又作了大批“九评”，真相小册子、光盘、画展、粘贴、《明慧周报》等到农村田里去发放。把画展拴在路边、地头、有树的地方。把光盘用塑封袋装好，把绳套用胶布粘在自封袋上，挂在玉米棒上。把“九评”小册子等放在玉米堆，花生堆，或豆铺，高粮头等处，碰到人还可以劝三退。另外白天到农村各户送真相资料也很安全，人们都到地里干活，村里人很少。回来的路上，还可以在电线杆贴粘贴，用白胶粘，非常结实。总之证实法的方法很多，这些都是集体学法，相互切磋的结果。因为我们大法弟子是一个整体，为更多的救度众生，都能拿出自己的好办法。

    在正法的最后时刻，我一定紧跟师尊正法進程，走大道无形的路，救度更多的众生，完成我们史前大愿。有不妥的地方，请同修慈悲指正，合十。


与小同修一同跟上正法進程

    文/吉林省大法弟子

    慈悲的师尊好！同修们好！

    我想谈和身边的小同修一同跟上正法進程的体会。

    十年前得法不久时，我曾梦见师尊慈祥的抚摸着女儿的头说道：「能长高个儿。」从此我便把师尊的嘱托牢牢记在心中，和女儿一同在修炼路上比学比修，坚定的走到今天。

    为女儿开创学法、炼功的好环境。

    按照师尊的教诲，我带女儿一起学法，或者尽力给女儿开创一个学法的好环境。当时女儿刚转学，学习很累，但从未间断过学法，到休息日还和我一起去学法小组学法。学法中女儿急速的同化着大法，很快成为了一名坚定的大法弟子。

    当时我们的家庭环境并不好，因孩子爸爸不准孩子炼法轮功（曾造过毁坏大法书的恶业）但因为我们有要学法炼功的愿望，慈悲的师尊就为我们安排了孩子爸爸够不着的环境。例如根据学校老师的建议送孩子到外地读书，由我来陪读，途中得到点化——快去学法小组，这样当天就顺利找到了当地的一个学法小组。等我们已经能理性认识大法的时候又将我们接回家来等等，从中我们切身感受到了师尊的慈悲呵护。女儿学习很好但没有入团，当学校老师轮番找她谈，让她放弃修炼的时候女儿正念十足的告诉他（她）们：「正因为修炼了法轮功我才这么好！」

    在平时的一思一念中都把女儿当成同修

    在日常生活中我不把女儿当孩子看待，身边发生的事，包括好事还是坏事都努力的用法来衡量并切磋，在切磋过程中没有争执，没有强加的因素，都很体谅对方的承受力。我在女儿面前没有秘密，自己的事什么都公开（涉及同修安全的事一定要修口），做错了也和女儿讲。在讲的过程中我和女儿都明白错在哪里。这样做的好处是，因曝光了邪恶而容易去掉那个不好的物质，还使女儿知道了这样的事是错的。遇上动心的事我们也决不放过，多以鼓励和举例子或看明慧文章等形式提高认识，这已经成为了契机。长期这样做的结果，我们之间没有什么间隔。可以说，我和女儿之间很默契，非常理解和支持对方，在我的记忆中我几乎没有对女儿发过火，心里就是珍惜。了解我们的同修都说我们不象母女。

    在救人方面互相圆容，默默补充

    二零零零年，我曾顶着巨大的压力带着正上初中的女儿去北京证实法。女儿在天安门城楼上，在被公安绑架的情况下还对师尊说：「李老师！我要跟您回家！」在审讯室里没有说出一句连累我的话，包括问费用是不是妈妈给的时候也都是回答：「不是！是我的压岁钱。」我听女儿义正词严的说到：「我去北京就想说三句话。一是法轮大法是正法！二是要为我们师父平反！三是要无条件释放所有被非法关押的大法弟子！」我感到很震撼。没有一句多余的话，没有一句不在法上的话，比我这个大人做的还好。一个孩子在强大的国家机器面前，面对那么多的警察能表现出如此的成熟，全靠平时扎实的学法和对法理的理性认识。

    在我从劳教所受迫害回来后女儿对我说：「谢谢妈妈，帮助我兑现了史前誓约！」很快女儿为我拿来她所能找到的一切有关大法资料。当看到我的怕心后，没说一句责怪的话，仍耐心的教我如何发正念，如何出去发真相资料等，甚至象大人似的领我出去到居民楼发真相资料。在女儿的帮助下我很快跟上了正法進程。

    女儿周围要好的朋友中还有一个孩子没有三退。女儿和我谈起此事，我借女儿过生日的机会请孩子们吃饭。我感谢她（他）们在我遭受绑架迫害期间对女儿的帮助，我对她（他）们说：你们都是大学生，应该知道「给僧人一口饭吃功德无量」这句老话。孩子们说知道。我说到：大法弟子就是修炼的人，你们在我们最困难的时候给我的女儿吃的何止是一口饭啊！我感谢你们，天上也都有记录，你们为自己打下了很好的基础。接着我讲，汶川地震中大法弟子和家属以及三退的人神奇的脱险的实例，女儿也讲她本人在遇车祸时默念「法轮大法好！」后奇迹般的脱险的经历。所有的孩子都明白了真相，那孩子也用化名退出团、队。

    看明慧，跟上正法進程

    我经常给小同修看明慧文章，这些文章给小同修很大的启迪，指导跟上正法進程。

    孩子因为学习忙，连《明慧周刊》也看不全，因此通常是我先看完后选择性的提供一些文章让孩子看并和她切磋。女儿周围不少孩子先后走入修炼中来。我尽一切可利用的条件和她（他）们接触。有一次女儿和一个同修切磋明慧网上看到的怎样否定旧势力在身体上的迫害，当要取走生命时用正念解体旧势力安排的文章内容。没过几天，那个同修就遇上这种迫害，当时小同修的元神正在离开身体，同修想起那篇文章，就用强大的正念让元神回来，并求师尊加持还让同修帮助发正念，经过一个多小时的生死抉择，同修用清醒的法理和大法的神奇，在师尊的呵护下打破了旧势力的安排。

    通过看《明慧周刊》孩子们懂得了集体学法的重要性，于是他（她）们也组建学法小组，集中时间集体学法和切磋。每个孩子在这个环境中清洗了污垢，增强了对法理的认识，比学比修，跟上正法進程。用孩子们自己的话讲每周一次来学法小组「充电」。

    符合常人状态修炼但不做常人

    根据孩子们的特点，她（他）们在走一条适合自己证实法的路，因为進入高中后档案意外的丢失（是师尊的慈悲安排），新补的档案中没有女儿炼法轮功以及上北京的记录。因此我们悟到在一个新的环境中不要暴露自己的身份，以第三者的口吻救人更好。从此女儿就走一条崭新的路，表面看上去是非常讲究外表，看不出是正在努力放下人心的修炼者，但她（他）们周围的绝大部份的老师和同学以及亲朋好友通过她（他）们理智清醒的讲清真相，不仅三退，还知道了「法轮大法好！」她（他）们都成为了所在班级的佼佼者，其中包括以前的「混子」。她们中除一人帮妈妈做生意（已经成为了有成就的大老板）外全部上大学。包括那个「混子」。上了大学后三名大法弟子（都是同班同学）找到初中时的班主任老师讲真相，班主任老师高兴的说道；你们才是新一代的名副其实的大学生啊！老师不仅做了三退，离别时还说：盼早日平反法轮功。

    对孩子们要有宽容的心

    孩子们成天处在名利情的焦点中，接触的大部份人都是党文化的受害者，而且当今物欲横流，「人类的道德在一日千里的往下滑着，常人都在随波逐流，离道越远越难往回修。」（《精進要旨》<退休再炼>）面对这样恶劣环境中的孩子们本身学法时间就少，炼功跟不上，发正念难度也大，因此我认为不让他（她）们犯错误是不可能的，要理解好孩子们，多为孩子们考虑。当孩子们做错了什么的时候，要宽容和珍惜，善意的提醒，决不能责怪，在帮助孩子向内找的同时还要多鼓励，肯定他（她）们做的好的地方，增强修炼的信心，知道自己和常人不同，是师尊的弟子，是众生得救的唯一希望。

    女儿也有很多过不去的时候。我的经历告诉我，这个时候正是小同修需要关心的时候。因为是修炼中的孩子，当知道自己做的不好的时候也很自责，甚至是沮丧。那个时候如果听到的是大人们的一味的指责就很容易产生逆反心理或觉的自己没有资格再修炼了，或者觉得修炼太难了不想修了等等，会造成很多障碍。

    我们明白，当动心的时候不就是有执著吗？有了执著心不就是邪恶钻空子的地方吗？那么魔难就会很大。每当这时我都是更加关心孩子，并在法上切磋。有一次孩子在政治考试卷子中，写出了中共的杀人史和一贯欺骗的真相。结果任课老师找到了她父亲，警察也三番五次的找孩子，导致父亲要撵孩子走。和孩子切磋后发现当时女儿的状态不好，不仅没有重视正念解体一切迫害，那几天还由于不好意思推脱同学们的邀请而出去玩，甚至错过了好多全球整体发正念的时间，消耗了相当大的精力，所以被邪恶钻了空子。

    我和女儿切磋并找出问题后，为了避免女儿一蹶不振，我用心发觉孩子了不起的一面。我对女儿说：在这样险恶的环境中因为修炼了，你才能做出那么了不起的事，只是希望做的更好。你想一想做了那么大的事，不得需要有更大的正念来加持吗？关键时刻找你出去的本身不就是干扰吗？因为有了人心才被钻空子了吗？但不要紧，现在开始重视起来，精進起来，解体一切迫害因素，念要正，为了救人决不离开家。明白了，正念起来了，加上很多同修也都帮助发正念，邪恶的因素很快就解体了，孩子爸爸再也没有逼她出去，任课老师也不再干扰了。

    有个姓孙的孩子曾经和妈妈一起去北京证实法，还派发过很多真相资料，非常了不起。但后来他的爸爸因为妈妈修法轮功而离婚，孩子归爸爸管。离开了修炼的妈妈也就等于失去了修炼的环境，几年下来孩子整个变成常人，自己也说不修了。今年年初孩子放假来看妈妈时我和那孩子见面。为了帮助那孩子回到大法修炼中来，我找了女儿等同龄的同修和他切磋。我很心痛，不想用任何形式伤害他，所以我在孩子身上找到了很多优点，我能感受到那孩子很害怕自己没有希望了，因此我充份肯定孩子了不起的一面，同时告诉孩子师父等他。而他的妈妈因为着急，心也不平和，因此讲的更多的是如何急啊，没有时间了啊，灾难多多啊，如何危险啊等等。我发现孩子很反感，回家后跟他妈妈说：我愿意听某某阿姨（指我）的话，后来要带师父讲法录音（mp3）。在这里我想呼吁大人们：不要老对孩子说没有时间了等话，起的作用不好，我多次看到这种事例。我想，有了希望才让孩子们感到有信心。

    其实孩子们没有观念，悟性上来了马上会做好。我的女儿多次对我说：当我知道了自己不对劲的时候，师尊马上安排妈妈和我切磋，我的那个物质一下子就没了。何止是孩子，在切磋过程中我对这方面的法理认识也更清楚了，我们都得到了提高。其实现在女儿也这样对待我，看我不对劲就善意的和我切磋，我的很难放下的执著也都是在孩子的提醒下，我认识到了之后师尊帮我拿下的，师尊为我们做的太多太多了。

    尽量做到「以身作则」

    现在有些同修对家中的小同修很担心，心里急，所以给孩子们强加很多东西，我看这样做不好。很多同修也知道向内找，但往往也是在情中找，带着着急的心在找。怎么过去那么好现在就不行了呢？孩子们不服，也说一些「你们做好了吗？」等，我认为因为我们没有做到以身作则才让孩子不服。我的女儿说：妈妈真的很善良，您虽然没有什么教育的话，但在平时的一点一滴中体现出来的无私的表现让我们感受到了您的善，知道了应该怎么做。写这篇体会时我给女儿读了一遍初稿，女儿提建议要把这一段加上去。我更加体会到我们平时的「以身作则」对孩子们的影响力有多大。为了自己，也为了孩子，也就是说为了更多众生能得救，让我们真正按照「真、善、忍」做好吧。

    一年前，有一个上初中的已经得法但不精進的孩子因特殊的原因和我住在一起，这孩子也和大法缘份很大。为了保证这孩子在法中修炼，我也是每天等孩子放学回家后就和他一起学法、切磋、看真相光盘。现在这孩子可以自己主动坚持学法、背法，每天都花真相纸币，小范围的找同学讲真相和三退，特别是发正念做的很好。那天我问孩子「不让你修炼行不行啊？」孩子立刻回答说「不行！」

    孩子们的天性很纯，只要学法，学会向内找，只要我们常和他们在法中切磋，并看明慧文章，应该说带好孩子不是什么问题，让我们都来关心小同修，一同跟上正法進程！

    为了带好小同修，我虽然比较用心去做了，但其实我对女儿以及其他修炼的孩子都还有很大的情，我会把这个执著用心去除的。

    感谢师尊的慈悲苦度！弟子一定珍惜正法修炼的机缘，做好三件事。

    双手合十！


在写真相文章的过程中修炼自己

    文／山东大法弟子

    伟大慈悲的师尊您好、各位同修好！

    我是一九九五年得法的大法弟子，到现在已有十四个年头了。大法法会是师尊为我们留下的最好的洪法和整体升华的修炼形式，开好「第五届大陆大法弟子修炼心得书面交流会」，是我们每一位大法弟子的责任，也是每一位大法弟子应该做好的事情。借此机会，我就谈一谈自己对编写真相资料的一点粗浅认识，水平有限，不足之处请同修慈悲指正。

    一、我是怎样开始写反迫害文章的

    记得刚刚得法的一天夜里，在似睡非睡的状态下，见到了伟大慈悲的师尊。师尊用清晰而洪亮的声音问：「你是某某某吗？」我回答：「是。」师尊为我调整了身体，我看到师尊给我清理掉了许多黑色焦油一样的粘稠状物质，最后师尊送给我一支笔，当时我没有悟到是啥意思，直到学了师尊的《洪吟二》〈震慑〉，我才如梦初醒，原来这是师尊送给弟子的法器啊！

    九九年“七·二零”，江魔头利用邪党开始迫害法轮功，我曾两次進京上访，進京后不但没能上访，反而被单位抓回后，多次進行长期非法关押、经济勒索、并在身体上進行残酷折磨和精神摧残。当时，我们想曝光当地邪恶的所作所为，但苦于没有机会。

    二零零一年，随着正法進程的向前推進，当地大法弟子在讲真相方面做的非常好，整个社区各种真相资料随处可见，「法轮大法好」的条幅、标语一次又一次的挂满整个社区，使很多世人逐渐了解了真相，有力的震慑了邪恶。当时，我购买了一台微机，为了配合正法進程，试着写了几篇反映当时正法洪势的真相稿件发于明慧网，很快都被刊登了。这更增加了我写真相资料的信心，但同时也引发了我的欢喜心、显示心等各种执着。由于对微机操作的安全知识一窍不通，再加上正念不足，致使在微机操作过程中被邪恶钻了空子。二零零二年初，在工作期间被绑架、非法抄家，而后又非法劳教三年多的时间，经受了漫长的非人的折磨。

    回家后，首先看到的是当地大法弟子整体正法形势非常好，证实大法中环境开创的也比较宽松，邪恶生命基本失去了生存的空间。唯一不足的就是，对当地邪恶的揭露做的还不够，几年来当地邪恶破坏大法、迫害大法弟子的曝光材料寥寥无几。为此，同修们让我在家写一些曝光当地邪恶的文章。在做好证实大法其它项目的同时，我就开始着手收集、整理资料，从此以后，一篇篇曝光当地邪恶和劳教所邪恶以及明大法真相者得善报、破坏大法者遭恶报的真相资料不断从明慧网刊出。我们又把这些真相资料汇集成小册子，在当地散发，有力的震慑了邪恶。在不知不觉中，我的写作能力也大有提高。

    二、写好文章是大法的智慧、也是整体圆容的结果

    上学的时候，由于语文水平较差，写作文是我最头疼的事情，绞尽脑汁也写不了几行字，并且前言不搭后语，错别字连篇。在单位工作时，每年年底的工作总结也是以抄袭为主，只是改改数字而已。这给初期编写真相资料的我，带来了很大困难。

    为了能及时准确的曝光邪恶、救度众生，我就在明慧网查找了大量讲真相的资料和一些关于编写真相资料的文章，下载了《做好新闻报道救度众生》明慧文章汇编等進行学习，经过不断的努力，很快就掌握了写作要领，文字水平也大有提高，文章的条理性和结构布局也越来越明了，这都是大法的威力，是师尊给我开启的智慧。

    在编写真相资料的过程中，要想保证真相资料的质量，使编写出的真相资料能够起到更好的救度众生的作用，必须做到整体圆容。为了达到这个目地，在大法弟子们的协助下，我结识了一位比较年轻的大法弟子，他大专毕业，做事能力较强，对任何事情都能认真负责，文字工作水平高，整理文章逻辑推理性强，条理清晰，从而，他主动担任起了真相稿件的审核工作。在我们的长期配合中，使我学到了许多东西，我们互相学习，相互促進，取长补短，对编写出的真相资料進行共同分析研究、推敲词义，经过反复论证后進行定稿，尽可能的达到完美无缺，无错无漏。经过整理后的多篇稿件，在大法网站刊出后很少发现有改动的地方，这也给国外大法弟子减轻了负担。

    编写真相资料在选材方面是很关键、也是很棘手的一个问题，写出一篇好的真相资料，就能在清除邪恶、救度众生的过程中，发挥其强大的作用。在编写真相资料时，其资料来源，也都是师尊帮我们做，是大法的智慧。在选择题材和收集素材的过程中，如果能做到一切随缘，没有强烈的执著，在正念很足的情况下，无意之中就会有人提供很有价值的真相材料，随时都会有好的题材展现在你的面前，并且会源源不断的涌现出来。其实，对于维护大法的事情，只要我们能够用心去做，一切都在大法的圆容之中。在写作反迫害文章的过程中，我也体会到了「修在自己，功在师父」（《转法轮》）这句话的内涵。

    在选材方面，大法弟子们的互相配合也是至关重要的，因为真相资料的本身，就是反映大法弟子所经历的和大法弟子周围所出现的人与事，所以只有大法弟子的共同参与，才能有更广泛的资料来源，才会有准确可靠的真相素材。因此，绝大多数的真相资料，都来源于大法弟子们的共同努力，根据大家提供的真相材料，收集相关的资料，共同取证核实，分析研究，得出可行性意见和建议，编写成文。再由同修们共同進行文字的处理和结构的调整，经过大法弟子们阅读检查，修正其存在的问题和不足。这样，就大大的减少了所写真相资料中可能出现的漏洞，避免了真相资料在表达方面出现的偏差。所以，每一篇真相文章的出台，都是大法弟子整体智慧的结晶。也是每位大法弟子共同努力的结果。

    三、编写真相文章过程，也是自我修炼的过程

    编写真相资料时，会出现各种因素的干扰，有时出现大法弟子的不配合，调查落实情况不到位，由于每个人认识问题的不同也会出现意见分歧，甚至有时争论还很激烈。特别是在邪恶还很猖獗，有一部份大法学员还存在着不同程度怕心的情况下，资料来源也存在着一定的难度，编写出的真相资料有时会出现一些偏差，在部份大法弟子中就会出现一些争议，同时会给讲清真相、救度众生带来一定的困难。在整体配合上，也会出现矛盾，存在一些心灵的撞击，有的时候会非常剧烈。当这些问题出现的时候，如果不能把自己当作修炼的人，不向内心去找，矛盾就无法解决，还会给证实大法带来损失。只有把自己当作修炼的人，能够向内心去找，在自己这方面找原因，就能发现存在问题的根源。师尊讲：「我们学员在修炼当中不论碰到什么麻烦，你要能够从自身查起，查自己的原因，你什么问题都可以解决。碰到问题，一定要向内去找。」 （《北美首届法会讲法》）

    有一次，我让一位同修帮我检查一篇曝光邪恶的文章，这位同修很不耐烦的说：「你看着整理就行了。」当时我觉的这位同修怎么会有这种态度，做证实大法的事情还这么不负责任，以前从来没碰到过这样的事情啊。事后我在查找自己的问题时才发现，这不正是自己存在的问题吗？做事不负责任，这么严肃的事情自己却草草了事，把责任推给别人，这就是自己对证实大法的态度吗？并且还存在着自以为是，在与自己意见不同时，还出现不能很好的配合同修的工作，总是不能认真听取别人的意见和建议。对此，我努力修正自己这颗心，改变自己的做事态度，无论对任何事情都做到认真负责，绝不能再有丝毫马虎，同时也注意修去自己的显示心和对同修总是很冷漠的状态，这样就避免了此类事情的再次出现。

    在对当地一批遭恶报事例曝光时，其中有一例是在九九年“七·二零”后，某单位领导因破坏大法、迫害大法弟子，致使一些大法学员放弃了修炼。二零零零年秋天该单位教导员在工作中突然倒地，后脑摔了个大洞而死亡。在印发该真相资料时，被该单位的一位同修看到了，就说了一句该教导员迫害大法弟子没有那么严重啊。因此，将一部份已印好的真相资料全部销毁掉了，使得这批遭恶报实例没能在当地大面积曝光。我听了此事气恨不已，愤愤不平，把责任全部推卸到了这位同修身上，千方百计为自己做的不足之处進行辩解、推脱责任，完全站在常人的角度上对待此事。在学法过程中，自己对照大法，向内心深挖细找，追根求源。最后挖出了自己很不易觉察到的强大执著，那就是「名」。

    维护自己的面子，听不進别人的意见。无论做什么事情，不论做的对与错、好与坏，总是不让人说，一说就炸，别人一说不中听的马上就要進行反驳。师尊讲：「千万要注意了啊，从现在开始，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，最起码在这一点上。（鼓掌）谁在这一关上要再过不去，我告诉大家，那可就太危险了！」（《洛杉矶市法会讲法》）

    一切事情都不是无缘无故的，这件事情怎么会让这位同修碰到了呢，这能是偶然的吗？在证实大法中，不论做任何事情，如果做不好或做不成，就说明自己存在有漏的地方，如果一味的强调自我，一意孤行，就会给证实大法、救度众生带来损失。

    在投稿是否能被选用或得以修改的问题上，也包含着很大修炼的部份。一份稿件寄出后，在正常情况下，要及时上网查找，将刊出后的稿件与原稿進行对比，查找修改和删除的部份，分析其存在的问题，从中发现自己的不足。但有时带着人心的执著看问题，不能平心静气的接受别人的意见，出现的状态也是剜心透骨的。特别是稿件不能及时刊登或根本不采用时，心里忐忑不安、上下翻腾。开始投稿的时候，总是不能冷静的对待此事，静下心来進行分析思考，查找自己的原因，对稿件存在的问题進行修改。而是采取回避的态度，直接把稿件废掉了，从而，造成了大量人力、物力和时间的浪费。

    在修炼过程中，通过查找自己这颗心，许许多多的人心都摆在了面前，阻挡着自己修炼的路，求名之心、显示心、好事心、好胜心、着急心等等。通过长期的修炼，使自己逐渐的冷静下来，从而再出现这类事情的时候，首先静心查找自己的不足。稿件不被录用，这不正是应该修自己这颗心的时候吗？应先修炼自己，再修改稿件。一切事情都不会无缘无故出现的，通过深入查找自己内心的问题，认真分析稿件存在的漏洞和不足。修改后再次投稿，稿件就会被录用。这样，既利用了稿件，又修炼了自己，使自己的心性不断得到提高。

    几年来，在伟大师尊的呵护下，在大法弟子们的帮助下，在讲清真相、救度众生的过程中，做了一些自己应该做的，在今后的修炼中，我要努力做好大法弟子三件事，做到以法为师，遇事向内找，走好自己的每一步，请师尊放心。

    谢谢伟大慈悲的师尊！谢谢各位同修！


做一个名符其实的大法弟子

    文/ 湖南大法弟子

    尊敬的师父好！

    各位同修好！

    我于一九九七年有幸得法，在师父的慈悲呵护下，平稳的在修炼路上走过了十一年。回顾这十一年来自己走过的修炼历程，感慨万千，想起师父对我们所有大法弟子和整个宇宙众生的慈悲，发自内心对师父的感恩之心，是无法用言语来表达的，师父为世上的众生承受了一切，不要任何回报，只看人的一颗心。

    不管自己修的好还是不好，也想把自己这么多年的修炼心得体会写点出来，与同修互相切磋，以求达到共同提高的目地。

    一、得大法，师父给了我第二次生命

    在得法前，我是个每天都不能离开药的药罐子，从十六岁开始吃药一直到四十三岁，那时的我对生活失去了信心，寻遍了名医，吃遍了名药，祖传秘方都是白搭，“不想活了”的想法经常冒出来。我经常说谁要让我一天不头痛、头晕，我每天给他磕三个头。

    四十三岁那年，就在我对人生绝望之时，一天在一个亲戚家里偶尔看到《转法轮》这本宝书，只翻了几页，就放不下了。当时她还没看完，也舍不得给我看，通过她，我急忙找到了另一位同修，答应把她的那本给我先看。我高兴极了，就迫不及待的将《转法轮》这本宝书借回家，什么事也不做，就捧着这本宝书看了起来，一直看到晚上转钟二点，急忙看完了第一遍，只觉的这本书太好看了，内容太丰富了。

    多年来在思想中的迷团一下子全打开了。更为神奇的是晚上只睡了几个小时。第二天早上竟然能起床（这在我的人生里是从没有过的事），而且多年来的头晕、颈椎僵硬的毛病一扫而光，精神很好，当时只觉的非常奇怪，也不明白为什么会这样。在后来学法中，才明白这是一种无求而自得的状态。

    第二天，我又到另一同修家看师父讲法录像，看到了师父亲切的面孔，第一感觉就是我曾经在什么地方见过师父，怎么那么面熟？可也想不起来，只觉的这种感觉挺好的。就这样听着师父的教诲走上了大法的修炼之路。每天下班后，第一件事就是如饥似渴的捧着宝书大声诵读一小时至二小时。加上每天坚持炼功，多年来在我身上的多种顽疾彻底消失，经常感受到睡觉后有许多法轮给我调整身体。从接回宝书那天到现在十一年，没有吃过一粒药。随着不断的学法，自己的人生观彻底发生了改变，心性在飞快的提高，精神面貌也好了，自己觉的就象脱胎换骨了一样，家人、亲人、好友及我身边的人都觉的神奇，认为有些不可思议，面对他们的惊讶，我都会高兴的大声对他们说：我是炼了法轮功，才会这样好！

    二零零三年秋天，一天下午七点左右，我骑着自行车回家，在一个三岔路口，突然被一辆飞速开来的出租车撞上，当时连人带车被“啪”的一下摔出了好几米远，出租车开了十几米才急刹住，司机吓呆了，以为我摔死了，站在那儿不敢动，我当时心里很明白，知道出了车祸，可心里一点也不害怕，知道师父保护了我，我慢慢从地上爬了起来，一摸脸上不仅没有破皮，连眼镜也没摔掉。

    这时司机才走过来连说：“对不起。”我说：“不要紧，你走吧。”他很感动，替我把自行车扶了起来，扭正了车头，又说了声真对不起，就开车走了。我按照修炼人的要求做了，什么事也没有，平安的骑车回了家。当然过后想起来还是有点后怕。是慈悲的师父给了我第二次生命。

    由于自己学法比较扎实，平时按照真、善、忍的标准严格要求自己，使我单位的领导，身边的同事都认同了大法，在九九年「七·二零」后，邪党疯狂迫害大法时，上面多次派人到单位登记学炼法轮功人员名册，每次我都不在册，过后才知道，单位的领导及同事保护了我，这也给自己在以后证实大法中，创造了一个宽松的环境，当然，这也是大法的威德在人间的展现。

    二、学大法，放下名利情

    得法前，我的争斗心很强，听不得半句冤枉话，眼睛里揉不得半点沙子，做事也是雷厉风行的，也被常人认为是光明磊落的人，在家里更是说一不二，我经常为自己有这样的性格沾沾自喜，认为很好，别人欺负不了我。

    学大法后，按照真、善、忍的标准对照自己，真是无地自容，自己在常人这个大染缸中被污染的快不成人样了，还认为自己很不错，平时说话、办事，对周围的人哪里谈的上“善”，更谈不上“忍”，什么事非要争个上风不可。对照大法，我暗下决心痛改自己这些不好的东西，一定去掉它。

    退休前，我是一名公司行管人员，与下属单位职工接触较多。有一次因工作需要去找一位职工，平时她对我挺尊重的，可是那天去了我刚开口，她突然大发脾气，用手指着我大声说着十分难听的话，而且是在大庭广众之下。当时我非常难堪，我这一辈子谁也没有这样对待过我。要是在没学法之前，我马上就会与她干起来，突然间我意识到，是师父在帮我去争斗之心，我很快冷静下来，耐心的听着她讲。自己念一正，对方突然改变了态度，也不发脾气了，说话也不好意思了。她丈夫也马上向我道歉，她本人也说对不起，不该对我发火。我说没什么的，是我来的不是时候，打扰你们了。回来的路上，心里说：谢谢师父，弟子又过了一关。以后这位职工经常对人讲：你看某某学了法轮功，脾气也好了，人也变年轻了。

    学法前，我对钱财也是看的挺重的。学法后逐渐明白了常人中的物质利益是不长久的，对这些物质利益也看淡了，顺其自然也不去争了，不该得的，坚决不要。一九九八年上面规定每个企业职工上调工资二级，但我们单位领导决定给公司行管人员上调四级。我当时表态，多加的二级工资我不要。领导说这个责任公司承担，你不要担心。我说不是谁担责任问题，因为我是炼功人，不该得的就不能要。后来领导又找我谈话，我还是坚持不要。最后这条多加二级工资的决定就取消了。当时也不太明白，为什么我不要这不义之财，他们为什么也不要了呢？后来才明白了，师父在《转法轮》说过：“不管你走在街上也好，在单位、在家里都可能起到这样一种作用。在你的场范围之内的人可能无意中你就给他调了身体，因为这种场可以纠正一切不正确状态。”通过这件事，使我身边的人认识到学法轮功的人才是最正的，最无私的。

    过亲情关也是很难的。没学法前，我在丈夫面前从来都是说一不二的，什么事都是百分之百的正确。学法后，在这方面也改了一些，可是那个自私的根子还是很难去掉的。有一段时间，我发现丈夫很在意我说话的态度。有一次为了一件事，一句话没讲好，他就大发脾气，还用手指着我说：你是什么修炼人，修的什么真善忍，你哪里象个修炼人……我当时完全被他的反常表现快气昏了，根本忘记了自己是个修炼人，更没有想到这是师父在利用他的嘴在去我这颗执著不放的心。认为自己已经做的很好了，你反过来还这样对待我，不能用高标准要求自己，就忍不住了，和他大声争吵起来。没想到他更是分毫不让，这让我更气愤了，因为几十年来他对我都是百依百顺的，就这样老认为他太过份了，一直和他僵持着闹的非常厉害。后来实在不行了，我就在师父像前哭着说：师父，我实在受不了了，和他离婚算了，离婚了我照样可以修炼……可是师父的样子非常严肃，自己也不敢正眼对师父看，那段时间真是度日如年。

    有一天我偶尔翻开《洪吟》，打开就看到师父写的：“劳身不算苦　修心最难过”（《苦其心志》）这两句直指我心，我当时泪如雨下，明白了是师父看到弟子太差劲了，又一次点化我。这时我才清醒过来，自己又在过关，心中冷静下来，一边流泪一边对照大法开始向内找，是自己错了，一定要跟丈夫赔礼道歉。

    这时我的心也舒坦了，也不生气了，要不是师父点化我，还不知要摔多大的跤才能明白。我再看师父的像，好象师父也笑了。其实后来我悟到，只要我们在自己这一层中正确对待这些关和难时，真正的放下那颗心，那些关和难也就不存在了。我正准备向丈夫道歉，还没等开口，他却象什么事也没发生一样，又象从前那样对我和好如初了。一直到现在我丈夫是最支持我修大法的。

    三、信师信法心不动，助师正法救众生

    九九年“七·二零”后，邪恶迫害大法开始，铺天盖地的谎言、诽谤从天而降。由于自己平时学法比较扎实，没有被这些弥天大谎所迷惑。经过短暂的思考，意识到这是邪恶对师父、对大法最恶毒的攻击。我们的师父是最正的，法轮大法是最好的。紧接着摆正了自己的位置，每天继续学法炼功。家里人替我担心，劝我放弃。我当时态度十分坚定的对他们说：我原来是个什么样的人，现在是怎么样的，我的师父给我的这一切，你们不是看到了吗？这难道是假的吗？你们要我放弃什么都可以，唯独不能放弃大法。自己的态度一表明，家里的场也正了，一直到现在家里没有任何人干扰我学法炼功。随后，他们在三退大潮中退出了邪党组织，为自己选择了美好的未来。

    随着师父的新经文不断发表，通过学法明白了什么是正法时期大法弟子的使命和责任，我们来在这个世上的目地就是助师正法，讲清真相救度众生，完成史前洪愿，直至最后圆满。就这样自己和全世界大法弟子一道投身到讲真相救众生的洪流之中。在路上、在街上、在家中、在车上、在医院，或走亲访友，聊天等等，只要有机会，就用自己的亲身经历向身边的常人讲大法的美好、大法的神奇、真善忍的美好，怎样做一个好人及更好的人，并揭穿邪党的谎言，讲天安门自焚真相、“四二五”上访真相，有时一讲就一个多小时，滔滔不绝。也有人问我，你是老师吗？象讲课一样，讲的这么好。我说我不是老师，我是大法弟子，我们就是按照真善忍的标准做一个好人没有错。许多人明白真相后说，这个政府也太邪了，干这么缺德的事。

    随着师父正法進程的快速推進，师父要我们做好三件事，救度众生刻不容缓。前几年我们这儿还有很多同修没走出来。二零零六年有外地同修指出我们这里大法弟子是一盘散沙，建议马上成立学法小组。我们几个同修在一起切磋，并推选我当协调人。我当时推辞说没能力，干不了。实际上也是自私的表现，怕麻烦，怕影响自己学法修炼。那位外地同修十分严肃的指出：你这是非常自私的，只顾个人修炼，不想共同提高。这几句话震醒了我，我明白了当协调人也是师父交给弟子的任务，能够协调这个地区的整个大法弟子共同提高，使更多的大法弟子走出来救度众生，这不就是助师正法吗？想到这儿，我答应说，我尽力吧！

    随后，我马上行动起来，那一段时间正好是夏天，每天顶着烈日在外面跑，首先找有条件建组的同修商量，然后又联系其他同修对那些还有怕心不敢出来参加学法小组的同修共同学法，互相交流切磋，共同认识到建立学法小组、整体学法、整体提高是师父留给我们的最好的修炼之路，这样克服了许多困难，在大法弟子的共同努力下，在不长的时间，我们这个县城里建立了四个学法小组，每周学法两次，一直坚持到现在基本上是风雨无阻。因为我们这个地方年纪大的弟子较多，文化层次高的弟子较少，每个学法小组开始学法时，我都给他们念法，每次念一讲，走上正规后，大法弟子每人一段轮流读，这样能发现谁读法时打结、错字、添字、减字。一开始这些现象很普遍，通过学法切磋，大家认识到读法时这些现象也是不敬师、不敬法的表现。通过整体学法，整体提高很快，很多大法弟子相继走出来了，认真的做着三件事。在那段时间，自己也的确做了一些大法弟子该做的事。

    有一天晚上，在梦中看到了慈悲的师父出现在天空，非常清楚，天有多大，我们的师父就有多大，师父穿着紫红色袈裟，坐在金色莲花盘上，全身闪着金光，单手立掌看着我，朝我亲切的微笑着，我高兴的象小孩子一样在地上跳呀、蹦呀，望着慈悲的师父使劲的喊着：师父、师父……看着师父渐渐隐去，我急醒了，醒来后梦中的一切还历历在目，当时我恨不得立刻把这幸福的时刻与同修分享，我知道这是师父在鼓励我。我心里对师父说：我会继续努力的。

    在证实法的过程，我体会到，只要弟子有心去做，师父就会帮你，神奇就会出现。一次我去一办公室有事，有一男一女两青年在里面，我便向他们讲真相，劝三退，并跟他们说，我听说网上有许多人退党，你们看看是不是真的？我不懂电脑，什么上网的方法都没告诉他，可那男青年听我一说，立即就上网，随便一按鼠标，竟然出现了动态网，我简直不敢相信自己的眼睛，太神奇了！而且他们看到了大量的退党人员写的三退声明书……那个女青年看后当即表示退出邪党，那个男青年也表示回家要他亲人也退。

    当然也有生欢喜心时遇到的麻烦，但是只要心中有法也能化险为夷。我在一次白天发真相资料中，由于自己起了欢喜心，让旧势力有空子可钻，结果被一治安大队人员发现，当即要带我到县治安大队，我心中有法，不惊不怕，想起师父说过的在任何情况下不要配合邪恶。我不去，问什么问题我都否定，不管他态度如何凶狠，我都始终面带微笑望着他说话，心中坦然的对他说我是来救你的，他大声吼着说不要我管。见他这样，我对他发正念，铲除他背后的一切邪恶。正念一出，那人态度马上改变，把真相资料甩在我面前说：你走吧，下次别碰着。说完他很快的先走了。就这样在师父慈悲的呵护下，我安然无恙的回到了家。

    奥运前夕，邪党疯狂迫害大法弟子，给人造成一种所谓的敏感日。我和这里的同修一起坚持照常参加学法小组、高密度发正念，彻底否定旧势力对大法弟子的一切邪恶安排。自己三件事照做不误，多学法，多背法，心中根本没有什么所谓的敏感日。由于我们这里的同修坚持学法，形成了一个整体，使邪恶无空子可钻，在奥运前夕我们这里基本没有出现一些不好的现象。

    结语

    让我们共同珍惜这万古的机缘，珍惜正法时期大法弟子这一光荣称号，珍惜慈悲的师尊给予我们的一切，放下一切人的执著，认真做好三件事，直至圆满随师还。


修炼凭正信

    文／内蒙古大法弟子

    慈悲伟大的师尊好！

    同修们好！

    我是大陆大法弟子，修炼正好十年了，借第五届大陆大法弟子书面心得交流会写下我修炼十年历程中的一些心得。风雨伴我十年行，大法铸我金刚志。我曾是感情脆弱，没有经过大难的人，能够走过艰难的长达九年的迫害岁月，全凭着对法对师的正信。因为正信，能让我顶的住恶警的电棍铁镣、拳打脚踢，识破特务的花言巧语，因为正信，无数次领略绝境中“柳暗花明又一村”的惊喜。

    一九九九年“七·二零”，最恶的江氏集团开始非法镇压大法弟子，那时我修炼不到一年。从此，我的人生轨迹从光明大道上转入最黑暗、最痛苦的一段时间。无论环境怎么难，日子怎么难熬，因为心中有法，纵是再黑暗，依然有盏通天的明灯在我心中点亮，为我驱黑暗破迷雾。

    记的那是一个最炎热的夏季。同修被迫害，在痛苦的身心煎熬中，顶不住邪恶惨烈的迫害，给恶警透漏了资料点及部份同修的信息。有同修急急的来转告我，让我赶紧离开当地。看着同修紧张痛苦的表情（这位同修多次被残酷迫害），我先是愣住了。想想自己走出魔窟后这几年的痛苦日子，环境刚有起色，又要承受生不如死的煎熬！稍后，我们俩彼此叮咛嘱咐。

    我安慰她，稳住心，不要被邪恶牵制，我们是窒息邪恶、解体邪恶的。我们分头行动，转告同修集体发正念、营救同修，并再三叮嘱，不要计较同修目前在魔窟里做的好与坏、我们整体发正念解体迫害同修的邪恶。邪恶解体了，同修的正念起来了，有正念的修炼人就不会做错事了。我快速写好集体发正念营救同修的建议及同修被迫害的简单经过，托人发往明慧网。

    炎炎烈日下，我怀着沉痛的心，给同修传达消息。回来后，整理大法书及资料，准备转移，暂时存在哪儿呢？想起一个要好的常人朋友（她现已三退），打电话把她找来，说了我的想法，她立时变脸了，大声训斥我：“在监狱里遭了几年的罪，工作也没了，家也不象家了，你还活不活，孩子还活不活，……”等等，同时拒绝了我的要求。她的训斥当头一棒，反而让我镇静清醒了：我是大法弟子，我是来救人的，我应该把大法的美好传送给众生，怎么能让不修炼的人感受邪恶迫害，对大法起的负面因素作用呢？我不依靠大法赐予我的法力及正念，却依靠常人，这是修炼人吗？

    我决定把大法书好好放在家里，我哪也不去，我就坐镇当地，我就是这里的护法神，我要以金刚之念解体迫害同修的邪恶，解体敢来迫害我的邪恶。我跪在师父的法像面前，泪水不由自主的流下来，象是受了委屈的孩子跟妈妈诉说心中的苦衷。师父，弟子求师父加持，弟子做的不好有漏，招来邪恶，求师父帮弟子解难，我一定一定快速用大法归正自己……。

    但是在现实的压力下，我总是有些忐忑不安。孩子放学回来，已经发现我的行为，表情异常，在听到同修让我转移的消息后，我的嘴唇上就起了一个大水泡。我默念着“有师在，邪恶奈何不了我”，但行动上，我好象做些被非法抓捕后的事后工作。嘱咐孩子钱放在哪里了，家里备用的东西在哪里，告诉他无论发生什么事，心中记住大法好，总有一天会有出头之日等等。我已经又处于被动地位，无形中在让邪恶左右着。

    我想起师父告诫弟子，多学法。我加长了学法背法的时间，高密度的发正念。我明显的感受到了师父在加持弟子，邪恶在被解体，怕的物质在渐渐被灭尽，我感到自己毫不畏惧和胆怯了，变的顶天立地坚不可摇。

    不到几天，这位同修又来了，她说先让我躲一躲，被迫害的同修已经被转化迷失了。送走同修，我决定通知外地同修协助我们发正念，解体这场邪恶。我到了百里之外的同修家，转告那里的同修集体高密度发正念，解体这场迫害，并通知一定不要放弃被转化的这个同修，正念解体同修空间场上的败物及邪恶。此次集体发正念，有力的解体了邪恶，使邪恶企图大面积迫害同修的阴谋破产。当时邪恶头目耍花招指示手下的人说，先不要动他们。其实后来也没有动的了。几年过去了，回想此次经历，如果正念，大法的神威随时显现，师父在瞬间会化解一切，让你实实在在的感知师父时时在身边，寸步不离，呵护真修弟子，不容邪恶迫害弟子。

    话说被迫害的同修当时的确迷失了，我与她见了一次面，当时没能改变她。但我相信大法无所不能，会改变一切，我没有放弃为她发正念。我每天整点发好几次正念，每次都用心呼喊着她的名字，呼喊她的主元神快快醒悟，快快归正，不要失去万古机缘，不要因此淘汰掉无量的众生。并求师父加持，天天发正念，每每喊着她的名字，有时自己感动的流下泪来，整整发了一年正念。一年后的一天，她突然来找我，我们又一同走到正法修炼路上，我们彼此交流，当问到她，感知我天天呼喊你吗？她失声痛哭，感谢师尊，没有放弃一个弟子，哪怕犯过错的弟子，师父珍惜每一个弟子。

    坎坎坷坷中，大法铸就了我金刚般的意志，不为邪恶的嚣张或诡计所动摇。派出所、「六一零」、街道办，不同程度的骚扰我，我就到这些地方讲真相，揭露恶党的邪恶，说到关键处，所长求我小声说，说围观的人多，街道办的人听完我讲述邪党在魔窟里迫害大法弟子的残忍，嘱咐我要注意安全。

    在法拉盛事件突发时，我们当地同修也同时受到拘捕、恐吓。记的那天下午五点来钟，有人急速的当当敲门，喊着：“我们是派出所的，赶紧开门。”我赶紧整理大法书及资料，问他们干什么，他们说看我。我把防盗门上的小窗户打开，““看吧，我在这儿……””他们一会威胁我，一会来软的，想方设法要進家来。

    我坐在床上对着他们发正念，求师父加持。他们在门外不断的敲门，不断的喊着，执意要進家来。我把阳台窗户打开，大声质问他们：四川大地震，那里成千上万的百姓在受难，你们不去赈灾，反而还骚扰百姓，修真善忍哪里不好，走江氏的假恶斗就好了？小偷不抓，腐败不管，尽做些不得人心的事。几年前，你们把我投進监狱，开除我工作，家破人散，我现在死里逃生，你们却骚扰我？你们有完没完？难道不想给自己找后路，你们也有家，有父母子女兄弟姐妹，你们的亲人如果遭这样的迫害，你们是什么心情？再说，炼法轮功害着你们什么了？一句接一句的质问他们，有几个警察躲在车里，有两个穿着便衣的在外边，也不敢面对我，瞅着别处，也不做应答，害怕围观人认出他们是抓好人的警察。说完后，我再也没有理他们，坐下来发正念。围困了一个多小时，六点全球同修整点发正念时，他们匆匆撤走，再也没有来。

    说起大法显神威，在修炼路上，师父多次让我感受绝境中峰回路转的美妙。一次外地同修急需四个随身听，当时我不会下载，又暂时联系不到其他人。我把着电脑忙乎了一中午，午睡的孩子看我很着急，睡眼朦胧的说是要帮我。他开始操作，他操作的几个步骤，我当时记得很清楚，他成功的下载了随身听。我又惊又喜，问他什么时候学的，谁教你的，我再让他试一遍，他说，我没有学过呀，我真的不会，试了一下，他真的无从下手。但是我却通过他学会了。师父借他的手教会了我。只有修炼的人才能真实的感受师尊的用心良苦和佛法无边。

    我建立家庭资料点，我熟识的一个同修付出很多很多，但在与她的接触中，我越来越不接受她，以致发生了争吵。我发现她的显示心、证实自我的心很强，从而挑剔她。发生争吵后，两人都说向内找，从法上认识法。但我有时翻出不好的念头，不想再与她联系。有一天，同样的念头又翻腾起来了，我顺着这个念头思绪纷飞，甚至忿忿不平。我问自己，这是修炼人的哪一种境界？总找别人的不是，即使她真有不好的观念，至于让我耿耿于怀吗？为了法，为了众生，不是生死都能放的下吗？连一个同修都容不下，何谈救众生？她是一个多么了不起的同修，九年中吃尽了苦头，被非法监禁几年，想起她被恶警围追堵截的困境，想起她被困在二楼长达十二个小时，最终走脱，流离失所至今。

    就在零八年「四二五」长春对同修大搜捕时，她看着身边的同修被绑架，资料点被破坏，恐惧惊吓、忧伤伴随着她，她体力不支，什么事也做不下去了，倒在床上痛苦的思前想后，后来索性蒙起被子大睡。她跟我说，就在她醒来后的那一刻，第一念就是想学法，随手拿起法书一翻，正好看到师父讲的：“医生告诉她粉碎性骨折都没对就给打上石膏了，这都是那些个监狱的医院干的，她不管那个，我要盘腿炼功，疼的不行还坚持，后来盘腿也不疼了，结果好了，现在又蹦又跳的什么事儿都没有，跟正常人一模一样。（鼓掌）你们谁能够这样，旧势力就绝对不敢动他。谁能够这样，谁就能在过关中走过来。什么叫正念哪？这就是正念。”她想，何况天还没塌下来，师父还在，我怕什么？她立刻精神起来了，继续做着她应该做好的事情。她的故事多震撼，这么好的同修，我却不珍惜她，分明是不正的念头在作怪。

    摆正心态后，我感觉那个败坏物质自动解体散尽，那一刻感受到了心明体透的美妙，一派祥和。从和她的接触中，我更加珍惜与每一位同修的缘份。有时做着《九评》，看着一本本《九评》，心中感慨万千，我抚弄着彩喷机，想想安装连供的那个同修被非法抓捕判刑，想想传授技术的同修们付出了那么多，有的身陷魔窟，有的付出了生命，我们是同修啊！我们应该多体谅同修，多关心理解同修，善意的理解指出其不足，修炼的人谁没有不足？万万不能出现常人式的矛盾，正好陷入邪恶布下的陷阱，间隔，以至涣散整体，失去救人的机缘。

    作为修炼人，只要多学法，多向内找，就没有过不去的关。难受的时候，执着的时候，都是因为太注重自己。凡是外来的干扰，都是因为自身有不正的因素在，邪恶伺机借执著制造各类难关。正念 正信十足，邪恶无空可钻。

    我有很多不足的地方，修炼的路上也犯过大错。风雨十年行，但回归步不停。我就是信师父，师父说什么我就信什么。从得法至今，没有一次，没有一个事，让我怀疑过师父。“师父在法中这么讲了，怎么没有这样发生啊？”等等疑问从来没有过。

    记的一个恶警在迫害中想动摇我的正信，恶意的说，你父母白供你上大学了，你该有的都失去了，你在这受苦受难，你师父知道吗？你知道你师父有多少豪宅吗？你知道你师父享受的是美国生活吗？我毫无质疑，严正的告诉他：我的师父为人纯正，生活简朴，为师的言行已是弟子的最高标准。就是我的师父住豪宅吃山珍海味，那也应该。也是弟子们的愿望，希望师父过的好，为什么别人能应有尽有，我的师父为什么不能？我的师父为上亿弟子无条件祛病健身，净化思想，付出那么多，为什么不能享受应有的回报？邪恶见弟子对师父的正信如金刚铸造，悻悻的退去。

    师父说，修炼的人告诉我们要多学法，要溶于法中。我自得法起，在学法上非常精進。《转法轮》背过十多遍，通读几百遍，抄写《转法轮》四遍。各地讲法均抄写过一遍，《洪吟》、《洪吟二》都能背诵。在那最严酷的时期，全凭信师信法闯过来的。在此我建议新老同修在学法上一定要下工夫，法是我们修炼人的根本和走向圆满的保障。法学的少，三件事做起来不太顺，有法在无所不能。

    我无论做什么，讲真相救人是我生活中的主线，买衣买菜，朋友聚会，路遇有缘人都是我讲真相的时机。我救人心切的时候，师父都会以法力助我。百里之外，千里之外的亲朋好友我都专程去做过“三退”。有很多感人的事，记的一个初中的老师紧握着我的手，流着泪说，“噢，我原来就是等这个的，我太谢谢你了。”握着我的手，不断的擦泪。所有的收获成功皆来自于大法，来自于正信。

    风雨十年行，正信解万难。十年苦修，弟子未曾谋师面，然而师恩浩荡时时伴我行。师恩浩荡难回报，勇猛精進报师恩，精诚之心救众生。正念唤醒迷中生，众生不醒不罢休。

    谢谢师尊！合十敬上

    谢谢同修！合十。


福州老人讲真相

    文/大陆福州大法弟子

    大法开传，人传人，心传心，越来越多的人走進大法中来；一个个炼功点、学法点、资料点遍地开花。回想这几年来紧跟师父正法進程的经历，历历在目。

    一、得法洪法

    我今年八十七岁了，能得了大法是多么的幸运呀！九七年得法之前百病缠身，炼功不长时间，身上的百病不治而愈。在法中升华，至今，在风风雨雨中走过了十一个年头。

    我想，这么好的功法，我不能一个人得益，要让更多的人受益。“七·二零”之前我就开始向自己的单位同事洪法，一讲就要学功，有许多有缘的同事来球场炼功，大部份都得法了。我们建立了炼功点，学法点，这都是大法的威力，都是师父在做，从中我也得到了升华。

    我从城市到农村，从异乡到故乡山头洪法。久别重逢的乡亲，对我格外热情。我给乡亲们讲了大法的美好，他们都乐意接受，男女老少皆有，最老的有九十岁高龄了，其中有一个哑巴还带来了两个孙女一起来学功。早上炼功，晚上放师父的讲法录像。大法震动了高山，影响广泛，住在很远的教师也带了许多学生来学法炼功，热闹异常。

    一些敏感的学员，会感觉法轮在小腹转；有开天目的，看到法轮在旋转，炼功时看到护法神围一圈；有个哑巴还初次发出“呱呱”的声音。由于炼功中一幕幕的神奇事展现在眼前，也使许多学员更加信师信法。

    我下山时，把录像机、讲法带、教功带，《转法轮》等有关大法资料都留给了他们，他们依依不舍的送我下山，很长时间都有书信往来，特别是大法受迫害期间，没有资料来源，我都及时想方设法寄给他们，有几次还亲自送去给他们，直到他们建立了资料点，能自给为止。

    回家后我又去海岛洪法建点。我家也是一个学法点。我老伴是个辅导员，早晚炼功洪法忙碌不停。因学法人多，我把房间家具都搬掉还不够，又把床铺拆掉打地铺睡觉，腾出大房间多坐几个学法同修。我的小孙子当时只有六岁，早晚跟着他奶奶到炼功点上习炼功法，真是个逗人喜爱的小弟子。

    二、正法修炼，历经魔难

    正法开始，邪魔干扰。一九九九年“七·二零”，大法遭到江氏集团的恶毒攻击，师父蒙受不白之冤，使不明真相的众生因此仇视大法。面对这么好的大法，这么好的伟大师父被诬陷和诽谤，我怎么能不站出来说句公道话呢？于是，我和老伴就去了省信访办。那时，那里已有许许多多的同修在场，信访办要我们选代表，到访的人都要签名。临时选的代表表达来意后，一个个都被带走。什么问题都没有解决，又把所有来的人上了黑名单，用以加害大法弟子。这就是江氏集团谎言骗人的伎俩。

    时隔数日，省市出现真相传单，邪恶怕曝光，出动了大批公安人员对法轮功学员進行迫害，到处抓人，连我这个当时将近八十高龄的人都不放过。走在路上被劫持到安全厅审讯逼供。逼我说出发多少传单和所谓的“幕后人”叫什么，“法轮功组织”又怎样，要我交代，否则劳教、判刑由我选择。我反问恶警们：“你们已经知法犯法，侵犯人权了懂不懂？把我这个做好人的老人抓来审讯逼供是何道理？我什么也都不知道，要是知道也不会告诉你们。”这伙恶警们折腾了半天在我身上捞不到任何东西，就自找台阶下，说：“你不交代，我们也没有办法，先回去好好的想一想，想好了再交代。”还要我跟他们交朋友，言外之意就是叫我去干坏事害人。只有江氏集团的人才会去干伤天害理之事，大法弟子是神圣不可侵犯的呀！

    上访无门，同修又遭迫害，我唯一只好去北京讨公道、还师父清白：

    离家出去上北京，助师洪法一颗心；

    艰难面前去考验，真相大白见心性；

    公安抓人又打人，洪扬大法做到忍。

    天安门许多大法弟子打的“法轮大法好”的横幅被恶警抢去，一个个大法弟子被恶警连拖带打的拖上警车。这里，江氏权力大于法律，这里没有人说话的地方。怎么办？我在北京下一步如何证实法？我下决心法不正过来，就不回去。谁知回客栈时，却被驻京办恶人劫持押送回原地；一个个关和难向我扑来：非法勒索罚款、被强制送往洗脑班，扣发退休金，剥夺一切福利和待遇。

    我经历了洗脑班内的正邪较量。在那里，邪党人员对法轮功学员灌输邪话，强制看歪理邪说的录像，并胡说去北京的学员是“反党”、“反人民”。我们坚决抵制，政法委“六一零”邪党人员看出我们不好对付，遂把原定办三个月的洗脑班仅二十几天就草草结束了，把我们送回了家。

    过了一关又一关，我老伴把六岁的小孙子让我带，她去北京证实法，但是我住所地的社区、公安和单位逼我交出老伴，向我要人，并扬言要处置我和老伴，当时确实感到压力很大。然而大法神奇，在师父的慈悲呵护下我的老伴去了北京又顺利回家了。

    一波未平一波又起，邪恶把我当成重点人物电话监控，暗中跟踪，周边布置。有一位老同修来看我时被不法恶警搜身，并遭绑架。我邻居骂他们是土匪，公开做恶。我得讯后不回家了，就千里迢迢去故乡传递真相传单。

    我有幸得了大法，人生的路改变了，身心健康，思想升华，道德回升，如今又在正法洪流中助师洪法，把大法福音传给乡亲们，乡亲们喜出望外。在那里，我们成立了学法点，切磋沟通，整体提高。

    三、讲真相、救众生

    我开始学写文章。说是容易，写时的难度大，往往是写到夜深人静。自己看看不满意撕了重写，在热心同修帮助下，稿件在《明慧周刊》上曝光恶人。恶人最怕曝光，就四处找我。我有师父管，恶人到哪里查呀。一篇篇文章曝光邪恶，一桩桩神奇事证实着大法。

    在证实法过程中，也冒出了一些人心，比如有时和同修发生矛盾，没有向内找，向内修，被邪恶钻了空子，出现了病状，吃不下，睡不着觉。这时我想我不能躺倒，就发正念、向内找，及时在法中归正，同时求师父加持：弟子还想救更多的众生；不能看着杀人放火不管，杀人放火不管是心性问题。这时正发现邪恶灭绝人性活摘大法弟子人体器官牟取暴利。我和老伴走出去传《九评》，讲真相，劝三退。不到一个月，我身体的病状消失的无影无踪。

    邪党没有把法轮功迫害倒，相反，那些参与迫害法轮功的邪党人员却纷纷遭恶报，我市政法委书记得癌症死了，“六一零”头目被双规了，国保大队长被调动了，他们只是在死亡线上挣扎。

    我和同修们奔走各地发真相传单，面对面讲真相取得了意想不到的效果。

    我有一位好友原来受邪党无神论和党文化的洗脑中毒很深，所以开始给他讲真相时，他听不進，不愿意放弃他二十多年的党龄。我问他退休了工资拿多少？四百六十三人民币；看病呢？没有医保得自掏腰包；住房呢？一家四口人住十多平方米的破房，上厕所还要走老远路。我说共产党篡政几十年，你得什么？还过着这样的生活。共产党自称“伟、光、正”体现在哪里？说什么要达到共产邪恶主义“美好”的明天，这不是骗人的鬼话吗？最后他还认为自己是一个小小党员没有什么关系。我也不想多说了，就留下一本《九评》，并诚恳的对他说：“好好的看看这本书吧！”

    过几天，我又去他家。他告诉我：“我想通了，我想通了。”他说：几天前一个晚上接到国外讲真相电话，又看了《九评》，终于看清了中共的邪恶本质。中共邪党是一个以斗争为乐，以战天斗地、整人杀人为乐的黑帮邪教集团。自篡政几十年来，没干什么好事，却利用一系列的运动，有的只是斗和恶，土改、镇反、反右、文革、“六四”等，共导致八千多万人丧生！比两次世界大战总和还多，看不到一点善和仁。如今又迫害法轮功，活体摘取法轮功修炼者器官牟取暴利，邪恶至极啊！“我不再与它为伍，立即‘三退’，走光明大道”。之后，他以“真、善、忍”为标准来衡量自己做好人，并积极劝人“三退”，至今经他劝退的有五十多人。

    今年，邪党以借奥运安全问题，大肆绑架法轮功修炼者，致使中国大陆近万人被非法关押、劳教、判刑的迫害。但是我这个好友并没有被邪党吓倒，更加积极的劝人“三退”，而且把名单及时送到我家。八月二十日，他又叫他的太太送来“三退”名单，其中有一封是市红十字会负责人亲笔写的三退声明信！他的太太借送“三退”名单之机，要我教她炼功，她一学就会，当时两腿就能双盘。我很高兴，鼓励她一定要坚持下去，好好修炼，成为一名大法弟子。我抓住这个机缘又告诉她：“你丈夫明真相、做好人，不怕艰险劝三退，已劝退了五十多人，这五十多人已得救，但你丈夫得到的也不少，他思想升华，身体健康。过去他常要打针、吃药、住院；如今一概不需要，而且满面红光、白里透红。这是得了大福报了，但要想真正脱离生死轮回，一定要修大法，多看《转法轮》这本宝书，返本归真。”她频频点头。我真为他们的觉醒感到高兴。

    四、反迫害，正念起

    邪恶纷纷出动企图迫害我这个老人。记得在零七年下半年的一天，国保大队长带了一伙邪恶窜入我家，吓唬威胁抄家无果，第三次又企图窜入，被我拒之门外，然后把他们引向楼下的大院，坐定后就大喊：大家快来啊，大家快来啊！就讲起真相来；并说法轮大法好，天安门“自焚”是假的，是江××一手创制出来的；还诬蔑说什么炼功会“走火入魔”，会“精神病”，那都是一派胡言。江××的目地是要置大法弟子于死地……。

    这时国保大队长乱了手脚，拿着手机在对话，其中一个女警察对我说：她们今天来是上级命令，叫我配合他们。我说：“不管什么命令和指示，我绝对不会配合你们干坏事。法轮功修炼者是世界上一群最好的人，恶人活摘法轮功学员人体器官牟取暴利违背天法，怎么能配合作恶呢？”那女警察睁大眼睛，二话没说就走了。恶人最怕在大庭广众之下被曝光，灰溜溜的走了。

    在场的人见证了这次正与邪的较量，认清了恶党，先后三人退出了中共邪党及其相关组织。我深深感到这是大法的威力，伟大师父的慈悲救人。弟子一定要走好走正师尊安排的正法之路，不忘师父慈悲救度。


在修炼路上升华提高

    文／河南大法弟子

    尊敬的师父好！同修们好！

    借此机会向伟大的师尊汇报在修炼路上升华堤高的经历和同修们交流、分享。有不妥之处，敬请慈悲指正，合十。

    我们讲缘份，人世间的一切事情都是有因缘关系的。退休后和老伴回到家乡做生意。一九九七年八月间，一次捎货时，偶遇司机是修炼法轮功的，一路上就给老伴讲述大法的美好。从他得法受益和大法神奇、玄奥、博大精深的法理，说的很多很多。同时，给放师父济南讲法录音，老伴越听越爱听，越听越入神，感到这才是自己多年来求之不得的好功法。临别时，司机把《转法轮》和讲法、炼功磁带都无私的送给了我们。又巧遇邻居天天到广场就是炼法轮功的，从此有缘得法，走上了修炼的路。

    老伴早上五点钟到广场上炼功，天天不落（我也陪着去），有时做梦都恐怕炼功去晚了。回到家学法、听师父讲法录音，从此一天天的精神起来了。不久一切病状不翼而飞。真体验到什么叫无病一身轻，还给国家节省了很多医药费。

    我是受党文化毒害较深的人，这么多年老伴大小医院、练气功、巫婆、神汉都没法医治的病，这一切都历历在目。这回我真服了。和老伴一起修炼法轮功，通读大法，是我撒不开手的通天阶梯。

    九九年“七.二零”，江泽民流氓政权镇压法轮功，就因为我俩炼法轮功，我家是炼功点，恶人就对我俩抄家、绑架、拘留、蹲看守所、一次就敲诈我九千元钱。但这没有动摇我俩坚修大法的决心。

    看到做资料的同修，遭邪恶绑架被迫害，设备被抢走，损失很大，造成真相资料短缺。大法弟子们不能及时了解大法進程，影响救度众生，我们非常痛心，也很着急！

    老伴我俩商量了多次，咱要是会电脑也能做资料多好！又想都六十多往七十岁上上的人，没见过电脑，一点也不懂，又没有多少文化知识，那都是高科技，这都是有文化的年轻同修做的事，想了很多（实际上对修炼人来讲，就是怕心，私心、求安逸的执著心）。

    后来在《明慧周刊》上看到，拿锄头的同修能掌握电脑技术，都能拿起鼠标上网、下载做资料，再说资料点要遍地开花是师尊所希望的，大法弟子怕什么？只要信师信法就无所不能。记住“法能坚定正念”（《排除干扰》） 的法理，一定要建立家庭资料点。

    只要有正念，什么事情都不是偶然的，都是师父安排好的。零三年七月偶遇机会买来电脑。外孙女（未修炼法轮功）念小学四年级，学了些计算机知识，先教会了我俩开机关机这些基本操作。我们认识到做资料也是修炼，要多学法、学好法，放下人的观念。同修从城里领来懂技术的同修来指教。慢慢，我们会上网。但是自己单独上网时，却忘记怎样下载，就是下载下来也找不到，更谈不上打印。

    找一回懂技术的同修也不容易，我们就自己摸索。一次上动态网，本应点击明慧网，突然，激光打印机神奇的开始工作，师父的法像立时展现在眼前（连续四张），清晰而面带微笑，我们惊喜的无法形容，流下了激动的眼泪。师父的微笑鼓励着我们，要勇猛精進。两次往返千里之外向同修请教，学会了下载、打印。资料点开花，正常运作，做出的法器，给同修救度众生提供方便。

    改字时，打字没难住老伴我俩。我们一个字一个字的查字典，找拼音。老伴戴着老花镜整天坐在计算机前，反复摸索，最终还是成功了，解决了当地改字难的问题。

    天天上明慧网，是我的必修之课，因为师父在精心的呵护着我们，很多知识都是从这里学到的。在这里我建议：希望有条件同修都上明慧网。

    某资料点计算机不能打印，协调人要我去一趟，调试半天也没找到原因，实际我真不懂。无意中，灵机一动把方框里的对号去掉，打印机运行正常了。（几次不同的故障都是这么神奇，我都没吱声）这回真是体现出“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）我激动的对协调人说；是师父智慧的利用你的口、用了我的手，叫我走出来，弥补咱地区这一缺口。

    苹果园地改可耕地，让大家承包。能种的地都承包下了，唯一有一亩六分地杂草丛生，树根遍地，坑洼不平，又是多年来往行走的道路，没人包。队长和老伴商量就承包了这块地，投入了人力、物力，治理成比较平正的可耕地。几年来庄稼长的都很好，收成也不比别人差。承包五年到期时，正好调整人口地。女儿女婿都是在册户口，人口地每人一点四亩。本应该再补一点二亩。丈量土地时，老伴和我在地里收刨花生，眼看着这地被分给了别人。最后调到一块一面是深沟、沟边长满了灌木、一面是大路沟、还分两台、高低不平的一亩三角地（因为地不够分）。当时老伴气的不行，心里不平衡：怎么对我们这样？这也太不尽人意！

    就这样，晚上我俩静下心来学法时，结合今天发生这件事，我对老伴说：“这么大年纪了，就是要去你好种地的执著心。你是个炼功人得用高层次的理来要求，不能用常人的理看问题。你是修大法的超常人，在个人利益面前能去和常人去争去斗吗？能不能放下对名利的执着和争斗的心，师父就在这个问题上来考验你我，遇到矛盾找自己，去掉这些执著心，来提高咱们的心性。”就这样明白了法理，心里就豁亮了，孩子他们也都认同了。

    乡亲、邻居看着事不公，气愤的指着老伴鼻子说：你现在怎么变成了这样晕傻的人？你就是炼法轮功，应该给咱的地，他为啥不给呀？他也太欺负人吧？那个说：说良心话，自从您退休回来，咱村修路、建学校、修家庙，咱队里修水渠，哪样您都成百上千的往外捐钱。这也太说不过去了吧！还有的说：找村委说理去（修大法前老伴与遇事不吃亏也不受欺负）。

    面带笑容，老伴心平气和的说：当队长也不容易，这地虽不好可总得有人种。俺师父说，炼功人就得先他人后自己，修成无私无我的正觉。修炼就是直指人心，在个人利益面前，你就得明明白白的吃亏。我就得按师父要求做，要不，能算是炼法轮功的吗？这地叫我种照样能高产。通过这件事，乡亲、邻居们都很服气，看！还是人家修大法的，说的到做的到。大家都明白了大法的美好，多数都已三退了。

    农历大年初一早上，村里自发组织的文艺队，有盘鼓队、腰鼓队、担花篮队，还有老年秧歌队七八十人，还有看热闹的很多人。也没商量一大早先后都来我家拜年，真是锣鼓喧天，非常热闹。实际这都是来了解真相，同化大法的老伴拿出了精心制作的礼品，向所有来宾祝福、致意：乡亲们新年好！个个都喜气洋洋高兴的接过精美的礼品护身符、新年贺卡和真相资料。领队的常人举着真相资料高喊：咱们都要记住：“法轮大法好，真、善、忍好。”

    我们把大法的美好带到了千家万户。


做师父的真修弟子

    文／河北大法弟子 净宇

    我是一九九七年五月份有幸得法的。在师父的正法進程中，在风风雨雨中走过了十个年头。回过头来看一看自己走过的路，那真是跌跌撞撞，跟头把式的。有的时候能够做好，有的时候确实没有做好，但过后发现了自己的不足，不断的去掉它，解体它，从而提高上来，这就是修炼。今天我也要把自己在修炼过程中的心得体会写出来，给师父交一份答卷，以便找出自己的不足，迎头赶上来。

    一、背法――逐步同化法的好办法

    以前学法都是通读，通读时主要依靠书本，眼不离书。眼在看，嘴在念，有时思想上容易溜号。通读了很多遍，甚至于滚瓜烂熟，但是眼一离书就记不住。有时想找师父的某段法，翻了很长时间才能找到。自己就想，要是把法装到脑子里，随时都能想起来，那该多好！别人都能背法，我怎么不能？从二零零三年我就尝试着背法，可是只背了三讲，自己就知难而退了。因为发现背了后边忘了前边，全部背下来，太难了，周期又太长，影响通读，因而失去信心，就半途而废了。

    二零零六年在背法高潮中，自己又萌生了背法的念头，这次下决心坚持下去。因为背法时精力高度集中，思想不易溜号，不然的话，根本就记不住。所以背法是一个反复念诵，一字一句都要印在脑中，把脑袋都念空了什么也不想，是一个能使自己静下心来加强记忆，逐步同化法的好办法。

    拿书之前，我首先做到洗漱干净衣帽整齐，姿式端正，做到敬师敬法。去掉心急走形式，完成任务，甚至于想走捷径等不好的心。完全静下心来踏踏实实，逐字逐句的背，就能达到很好的效果。在背法当中一些不好的物质在不知不觉中也随之解体。每天遇到不顺心的事干扰自己的时候，通过背法很快就能清除掉。

    到目前为止，我已经背过了十遍。自己深深体会到，不断的背法，坚定的背法，持之以恒的背法，是最快升华自己的好办法。但背法基点要摆正，背法不能单纯只为了提高，这是为私的想法。背法是为了不断的同化法，达到法理清楚，用法来指导自己的一言一行，使自己在法上不断的升华，進而更好的证实法，更多的救度众生。希望大家都来尝试一下，一定能行。

    二、讲清真相是实修自己的过程

    作为大法弟子，每天除了坚持学法，炼功、发正念，还要走出去面对面讲真相。自己是个平时不大爱说话的人，特别是面对陌生人讲真相，开始时还真是开不了口。第一次出去讲真相，在外面转了两个小时，一个也没有讲成就回来了。

    后来就试着给捡废品的人讲，给农村進城打工的人讲，认为这些人思想单纯，容易接受，讲起来放心大胆。進而又试着在茶前饭后的空闲找退休干部聊天，谈古论今，从中国的历史、中共的发展史、及在中国发动的历次运动，看中国恶党的邪恶本质，在历次运动中扮演的角色。一般老干部都有同感。如整改、三反、五反、反右、文革、到“六四”惨案，直到九年多时间对法轮功的残酷迫害。

    交谈中，我掌握不和对方顶牛，不争论，摸着对方的心思顺着讲，把握好分寸，一般都能认可接受，并同意“三退”。一般情况下，老干部资历高，观念老，懂历史多，和他们聊天应随和，让对方感到轻松自然，才容易接受，不能强为。我体会到，我们本着首先放下人的观念，用一颗真诚、慈悲的心和对方交流，才能打开对方的心结。

    比如我过去通过业务关系曾认识一位资历很高的老干部，他在职期间向来是高高在上，从来不把别人放在眼里，处理问题从来都是自己说了算，别人都惧怕他三分。十年后的今天，偶尔在广场见过，我首先上前热情打招呼， “咱们今生有缘，我想告诉你一句知心话，现在天灾人祸不断，人人都在退党保平安，我也希望您全家幸福平安。”他便说：“既然你这么相信我把知心话说给我，那我也把知心话给你说了吧。”说着随手将一张因他二小子工作问题反映的各层官员腐败的上告信递给我看。我马上抓住时机帮他起了个化名做了三退。几句话，轻松愉快。目前老干部中已被劝退的有人大委员、市教委主任、某机关党委书记、学院教授、学校校长、高级教师、企事业高级工程技术人员等二百余名。

    讲真相时只想着救人，别管你是谁，只要是宇宙中的生命，我就要救你。因为大法弟子是众生得救的唯一希望，如果我们不想办法救他，这些同样是从高层空间下来的生命就要被旧势力淘汰掉了。所以我们要抱着一种纯真救人之念直接投入话题。

    比如：有一次在公园遇到一位身材魁梧高大的男性，经交谈知道是一名派出所警察，我就直接了当的说：“你们干这行很风光啊！呼风唤雨的，你抓过法轮功没有？” 对方说：“我同事抓过。”我便告诉他：法轮功都是好人，以后要善待，保护大法弟子，会有福报。”这时对方提出三个问题：一、既然法轮功好，为什么中共还要镇压？二、你们老师为什么要到外国去？三、你们做资料的资金是从哪里来的？然后我一一回答：一、江泽民妒火上升，他搞假、恶、斗，所以就最怕“真、善、忍”，因此就竭力镇压迫害。二、我们师父从九四年开始就应邀到海外各国讲法传功，现已传世界八十多个国家，翻译成三十多种语言，都在公开炼法轮功，并获奖三千多项。三、做资料的钱是大法弟子省吃俭用的钱，小弟子过年的压岁钱都自愿拿出来。

    对方明白后便说：原来是这样啊！怪不得九年了也没有把法轮功打下去。最后还做了三退。明白了真相的警察自会有一个好的选择，再也不会被旧势力所利用，这样就会减少对同修的迫害。如果警察都能明白真相，那么邪恶就没有市场，旧势力就彻底失去了迫害的工具，也就没有迫害的现象发生了。在这“值千金，值万金”（《芝加哥市法会讲法》）的最后时刻，我们要分秒必争，和旧势力抢人，利用一切机会和可行的办法，救度更多的众生，早日解体中共恶党，制止迫害。其实我们讲真相，只要我们有这种救人的愿望，师父就会把有缘人引到我们面前。没有师，没有法，我们能做什么？都是师父的法身在做，我们只是动动肢体，动动嘴而已，因为修在自己，功在师父。

    讲真相念一定要正，讲真相的出发点首先是救人，而不是自己树立威德。站在为他的基点上，而不是站在为私的基点上。为他和为私，人神一念之差。这一念之差就会带来不同的效果。讲真相不能追求数量，而是注重过程。哪怕一天只讲一个，一定要把真相讲到位，使对方真正明白而退出，不可强为。避免干事心、攀比心。神不是看我们做事多少来评判我们修的好与不好，而是看我们在法中归正了多少，看我们的心性有没有真正的提高上来。

    面对面讲真相也不是一帆风顺的，也会出现这样那样的干扰。在这其中什么样的人都可能遇到，不但不接受真相，甚至于还出言不逊，挖苦讽刺。其实我们面对面讲真相的过程就是在常人中云游的过程，遇到各种人，辱骂你，欺侮你，什么样的人都能遇到，就看你怎么对待这些问题。

    我有一次遇到这样一种场面，对方大声喊叫，甚至于赶我走。周围的人都在看着我，这时我感到很窘迫，心里不是滋味，老想回敬两句。但转念一想，我是来救人的，遇到什么事情也不能动心。但回去后还是感到不舒服。师父告诉我们，遇到矛盾要“向内找”，当你心里难受的时候，已经触及到你的执著了，找一找自己到底是什么心在作怪呢？最后找到自己的两个人心：一、怨恨心。我这么好心救你，你还这样对待我，真是不知好歹；二、名誉心、自尊心，总感到面子上过不去。这些反映出来的执著心都得去。

    师父告诉我们：“在常人中放不下的心，都得让你放下。所有的执著心，只要你有，就得在各种环境中把它磨掉。让你摔跟头，从中悟道，就是这样修炼过来的。”（《转法轮》）作为一个修炼的人我怎么能在乎常人对我的不客气，我们要能修成神，比这个“面子”不重要吗？所以遇到这些事情都是好事，都是师父用来让我们提高的。

    一次我在某小区家属楼贴真相资料，被楼道负责安全的一位中年妇女发现。她当时拽住我的衣袖大声喊：“赶快打‘一一零’，抓住法轮功！”手里拿着撕下来的真相资料说，这就是证据。对这突如其来的一幕我着实慌了一下，随即定了定神，跟她说：“我们都是好人，是救人的。”她继续叫着，我就是要逮住你！还恶毒的踹了我两脚，并把我推到铁门里边，把我关了起来。这时我趁机把剩余的资料收藏了一下。然后对着她的眼睛发正念。不一会，从楼里出来一位干部模样的男子，说：“干什么，让人家出去！”这时这位凶神般的女人象泄了气的皮球一样，把门打开让我走了，我心里连连感谢师父，是师父又一次呵护了我，同时也知道自己的正念也确实起了作用。

    从这件事情上也反映出了自己修的还不扎实，在一定成度上还存在怕心。我们每个人的身后都有师父的法身和天龙八部护法神，我们怕什么？我们做的事情是最伟大最神圣的。同时我们又具有巨大的神通，有能力清除这些邪恶烂鬼。只要我们正念正行，我们所到之处一切邪恶因素全部解体。

    所以在今后的讲清真相中，不管遇到什么情况，我也不会把它放在心上，我就要抱着这样坚定的信念，我就按照师父说的努力去做，只要我每天坚持去讲，我就是在证实大法。

    当然我还有意识不到的这样或那样的执着，有的时候还会出现怕心，但是我会不断的向内找，不断的总结，不断的学法，我会在法中获得智慧和力量，在师父给我安排的这条修炼的路上坚定不移的走到底。


见证了大法的神奇与美好

    文／黑龙江省大法弟子 雪莲

    尊敬的、慈悲伟大的师父好！

    各位同修大家好！

    我叫雪莲，今年五十六周岁，小学高级教师，一九九七年幸得宇宙高德大法——法轮大法。大法使我从一个病魔缠身、生不如死、痛苦难忍的人，变成了一个无病一身轻、精力充沛、心情舒畅、知足乐观的人。在此，我万分感激慈悲伟大的师父对我的慈悲苦度。没有师父就没有我，没有大法就没有我。请慈悲伟大的师父受弟子一拜！

    下面就把我得法、学法、证实法、讲真相救度众生的经历以及自己如何在法理中修炼升华的实修心得与大家切磋交流。如有不当之处，请师尊与同修慈悲指出。

    一、得法

    我出生在河北省交河县一个贫困的小乡村。那时家乡常发大水，百姓生活饥苦难熬，为求生存，爹娘带着当时四岁的我，还有两个姐姐、一个弟弟，告别故土，背井离乡逃荒，闯关东到东北黑龙江某县城落脚。爹不识字，在单位烧锅炉，以每月四十七元的工资养活着全家七口人（后来我又添了个弟弟）。娘是个典型贤惠的中国妇女，没文化、不善言语，一辈子生了十三个孩子，最后只剩下我们姐弟五个。听娘说，她生完孩子三天就得下地干活，落下一身病。爹脾气暴躁，娘就受气，但不说，总是默默无闻的为子女、为这个家操持着，不停手的干活。这样，有时还是吃了上顿没下顿。从小生活在这日子艰辛、贫寒的家境中使我过早懂事，见娘常常流泪，我也流泪。家里只有爹一人挣钱养活全家，爹是家里的顶梁柱，为了让爹吃好、身体好，娘向来只做一个菜让爹吃，我们在一边看着，娘也不吃。

    记的我十二岁那年，家里养了一头猪，我每天都要到野外拔猪菜回来喂猪，因为我看娘太累了。一天早上三点多钟，我拿个大袋子到附近麦地里拔猪菜，麦地的露水把我的衣服、裤子全打湿了，等把一大袋子猪菜扛回家后，就觉的全身痒的不行，脱衣一看，全身从头到脚全是大硬包。娘心疼的不得了，没别的办法，让我盖上被子捂捂。从那以后，落下了过敏的毛病。后来越来越严重，见风起包，吃酸、辣的也起包，喘气困难。过敏这病折磨的我死去活来，用什么办法都不行，吃过敏药也不管事。

    后来我长大参加工作到大庆从事教育工作，接着结婚成家生孩子。由于家里事多、单位工作繁忙，事事都不随意，心情总不好，又患了头疼、腿疼、肚子疼、心脏病、妇科病、关节炎、肩周炎等各种病。为祛病我练了假气功，病没去反而加重，我又找巫医神汉看，不管事。

    一九九五年我的邻居炼法轮功，她见我有病，让我炼我不炼，给我法轮功简介，我也不看，给我师父经文也不看。九六年她还劝我炼，我说没时间。拖到九七年的一天，她拿来一本《转法轮》让我看，出于情面我说看，断断续续看了不到一半不看了。一天上午她把书要回，下午她又把书给我说：「午睡做个梦，梦中师父说这本书必须让你看。」就这一句话，促使我把书看完，感觉书太好了。紧接着我又炼功，不到一个月的时间里，我晚上清晰梦见师父从我身体内清除两条很粗的大蟒蛇，还有其它不好的灵体。神奇出现了，我身上所有的病都没了。我太感谢师父了！叫我脱胎换骨，成了一个健康人。我心里别提有多高兴了！要知道三十年多年病魔的折磨多苦哇！难受的滋味跟别人说谁信呀！从此，我义无反顾的走上了修炼法轮大法的路。从我得法和我身体的巨大变化，难道不见证了大法的神奇吗？

    二、学法炼功

    我恨自己错过了早得法两年的机缘，如今得到要珍惜。

    在学法上，我给自己规定必须三天通读一遍《转法轮》。这需要时间，我就给自己定下每天早三点起床打坐五十分钟，三点五十学法一小时，四点五十到炼功点集体炼功一小时，六点回家做饭、吃饭、打发两个孩子上学，我和丈夫上班。中午下班回家立即做饭，等丈夫孩子吃完，我收拾完后，抓紧能学法四十分钟，我很少午睡。晚上六点到炼功点集体学法到八点半，回来后我自己再挤时间学一个多小时。这样虽然紧张，但我很充实。学法是我每天不可缺少的一项。我悟到：法轮大法是万古难遇的上乘高德大法，必须多学多看。

    后来师父多次发表经文强调「再艰苦的环境、再忙的情况下，都不能忘了学法，一定要学法，因为那是你们提高最根本最根本的保证。」（《美国佛罗里达法会讲法》）上士闻道勤而行之，我要当上士。为了让自己溶于法中，我起早贪黑抄法背法，先后我抄完两遍《转法轮》，两遍《洪吟》、《洪吟二》，一遍《精進要旨》，背完两遍《转法轮》、《洪吟》、《洪吟二》和一些经文。这样给我以后的讲真相证实法救众生打下了坚实的基础。

    在炼功上，打坐对我来说是一大关，我腿又粗又硬，单盘翘的高高的，我恨自己业力大。那也得下苦功夫炼哪，「修在自己，功在师父」（《转法轮》）。几天后能单盘二十五分钟，我又炼双盘，盘不上我用带子捆上。真疼呀！大法使我这个没盘过腿的人终于双盘上了。如今我双盘一小时不成问题。

    通过我的学法炼功，难道不又见证了大法的超常吗？

    三、证实法

    九九年七月二十日，邪恶开始全面迫害打压法轮功，它们动用所有宣传机器，诬蔑师父、诬蔑大法、欺骗民众，恐怖气势铺天盖地。

    这时我想起师父在《精進要旨》〈大曝光〉中的讲法，「都说大法好，从社会上层到一般百姓都说好，有的政府也说好，大家也都跟着说好，那么哪些是真心的呢？哪些是随和的呢？哪些嘴上说好，实质在破坏的呢？我们把常人社会的形势改变一下，大气候反过来的形势下，看谁还说大法好，看谁的心态在变化，这一下子不就表现的淋漓尽致了吗？」是啊，在这之前人人都说大法好，领导也炼，还提供场地。怎么一夜之间就变了呢？有的学员也动摇了。大法确实好，祛病健身、叫人做好人，大法对社会对人民都是百利无一害呀！我师父遭难了、大法遭难了。不！我师父没难，是在替弟子受难哪！替众生受难哪！我的泪水一直在流。我师父和大法太冤枉，千古奇冤呀！

    我毅然迈出家门、证实法轮大法是好的，我要说政府镇压错了。九九年七月二十一日我去了省政府，二零零零年、二零零一年、二零零二年我又分别進京证实法。被恶警抓回关押、劳教、罚款。邪恶虽然打我、骂我、关我，但动摇不了我证实大法的心，我要为师父、为大法讨回清白、讨回公道。我师父传大法，是来拯救宇宙和众生的，怎么能让邪恶这样无辜陷害呢？我是师父的弟子，是大法造就的生命，是大法弟子。「大法弟子，什么是大法弟子？是最伟大的法造就的生命，（热烈鼓掌）是坚如磐石、金刚不破的。」（《各地讲法四》〈二零零三年华盛顿DC法会讲法〉））

    师父和大法被诬蔑，大法弟子蒙难。我哭了，眼前的一切我不能视而不见，袖手旁观，要挺身而出。我心里不停的背着「大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路」（《洪吟二》〈正念正行〉）。我要用行动证实大法，助师正法。

    一.冲破丈夫在家中的束缚

    作为一名正法时期的大法弟子，就要证实法，才是修炼。走出家门证实法，对我来说有难度，首先是丈夫一关。

    我丈夫脾气不好，把钱看的很重，没镇压前我炼法轮功他没怎么说，吵吵骂骂我一忍过去也就完事了。自从邪恶镇压后，我被抓，被劳教，被罚款（约两万元，从工资中扣的），他就受不了，在家他总是限制我出入自由，限制我和同修来往接触，同修谁也不敢来我家，来了他就撵。

    二零零零年十一月我進京证实法，被非法劳教一年。由于自己理智不清被洗脑，提前解教，回家不久在同修的帮助下明白自己错了，对不起师父对不起大法，我马上声明后，又开始修炼法轮大法。这时，我在家一学法炼功，丈夫就打骂我。

    一天，我正在看《转法轮》，丈夫发现一把把书夺去撕了，碎片扬了满地，这比掏我心都疼呀！我哭着把书一点点捡起。晚上我在小屋发正念，铲除控制丈夫的邪恶因素，突然，他光着膀子，穿着裤头，瞪着眼珠，手持皮带闯了進来，打我头，抽我脸，用手掌砍我腿，我也不反抗。这样持续有一周多。

    他还扬言告街道、告派出所，他是说的出干的出。二零零二年的一天，街道来人了，几天后，区公安分局警察来了，他们都是一样的话：你怎么又炼了？我分别给他们讲法轮大法好，祛病健身，叫人做好人，我身体的病就是炼好的，希望他们也要记住法轮大法好，会有福报的。他们说：好就在家炼吧，别到处走。我没吱声。

    丈夫不知道这两伙人来，仍打骂我。师父的法一下子打入我脑中：「再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？」（《精進要旨》〈道法〉）对呀！我跟他说：「我没做坏事，就是炼法轮功，你打我骂我、动用家庭暴力已触犯法律，我要告你。法轮功我炼定了。」最后他说：「你愿炼就炼吧，我不管了。」一扫以往的凶相。这一大关过去了，谢谢师父的帮助！从此，我学法炼功做真相他再没干涉。

    我冲破了丈夫在家对我的束缚，这又见证了大法的神威！

    二.建立资料点

    伴随正法洪势急速推進，大法弟子开始大面积做《九评》，印小报、小册子等，证实法、讲真相、救众生。开始我们是每周乘车到较远地区取资料，来回很费时间。我们这有个同修，修的不错，做事很稳。她提出建资料点，我俩合伙买设备，她很快学会了操作。不久，我们这个小资料点开始运行，这既减轻了同修负担也节省了时间，很方便。资料充足了，我们常到附近农村或周边楼区撒真相资料、挂横幅等。

    二零零四年九月一日，师父发表经文《放下人心救度世人》，经文中说：「因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。」「特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。」师父的法点醒了我，我也要建个小资料点。因为我每次上同修那儿取资料，都见她忙的很、学法时间少了。别处的同修还让她印这刻那的，她还给女儿看孩子，我真不忍心看她那又忙又累的样子。

    于是，我瞒着丈夫花了五千多元买了一台笔记本电脑，同修不用的一台旧打印机给了我。我一切都从零开始学，我恨自己笨、学的慢。有师父、大法开启智慧，我逐渐学会了上网下载，学会了打印小报、小册子等。如今我可以独立操作，还供几个同修资料。

    我想我要开辟环境，不想瞒丈夫了。一天我告诉他我买了一个笔记本电脑，他惊讶的大叫：「你天都敢捅呀！」我没出声。一天晚上我打印完资料在房间里叠小报、粘《九评》，他進屋就问干啥呢？我平静的说：「干这个。」他啥也没说就出去看电视了。丈夫为了方便我上网，还装了宽带，每天我这个家庭小资料点顺利的运作，我在家学法炼功、做资料、出去撒资料丈夫也不管。同修到我家来，他也不撵了，同修给他讲真相也听（过去不听）。他变了！

    感谢慈悲伟大的师父给我开设了一个宽松的环境。在正法中，我这朵小花在慈悲伟大的师父呵护下一直在绽放着。同修来我这取资料，拿钱让做资料用，我一律不收，因为我每月还有点收入，够用了。为了真正达到象师父说的「遍地开花」、方便同修、减轻做资料同修的负担，我和另一位同修帮助离我们较远的同修建立了资料点，我花三千多元给他们买了一个二手笔记本电脑，同行的同修用自己的钱给他们买了一台打印机，还负责教会了他们。这个资料点供十多个人，现在仍在安全平稳运作。

    三.讲真相劝三退，法轮显神奇，熠熠闪金光

    正法洪势波澜壮阔，三退大潮风起云涌。我们在法中知道：学法炼功不能停，发正念不能停，讲真相救人不能停，一切都不能等、不能靠。

    在劝三退上，我先把女儿、儿子劝退了，丈夫后来也劝退了。双方亲属基本劝退了，还有个别的没退。我家人都三退了后，女儿考上了研究生，儿子找到了一份好工作，丈夫考上了高级技师，我也长了工资。这一切都归于大法、归于师父呀！谢谢师父！但我觉的「修炼人做大法的事是不求常人的福份、生活的如何幸福，只有提高层次最为重要。」（《二零零四年纽约国际法会讲法》）

    在证实法、劝三退救人的路上，我严格要求自己，每天必须要做好三件事。否则就对不起师父的慈悲苦度。一次丈夫到较远的地方上班，让我去做饭，这地方挺偏，算我们就三户人家总共十来个人。要开奥运了，丈夫让我别跟人讲真相，我没听，我和他们初次见面说话时就劝退了两个。我很着急，深知我是大法弟子，要按师父说的做，「无论做什么事情，大法弟子都得把证实法放在第一位。」（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）人这么少咋讲呀？在这儿得呆一个月呢。第二天晚上十点多钟，我刚躺在床上，只见迎面房顶下方显现出一个又圆又大的金黄色的大法轮，四周闪着金光，我睁眼望着，全身沐浴在金光下舒服极了，停了好长时间，我知道是师父在鼓励我，显现出法轮让我看，这使我正念正行的劲更足了。三家有一家打鱼，他家有打工的，我就向打工的讲真相劝三退，赶集我又找机会向赶集人讲真相劝三退（一个月就一个集）。一个月才有十五人明真相，太少了。

    七月份又去了那里，四日傍晚，这地方遭受了龙卷风冰雹的袭击，两边水泥砖墙被刮倒，房顶油毡纸掀掉，玻璃二十多块被冰雹打坏，停水停电。没想到这场灾给我创造了救人的机会。来砌墙的一伙工人我劝退了，修房顶的一伙工人也劝退了，修空调的劝退了，渔场打工的部份小伙子劝退了，渔场老板没入过团队，但很相信大法，我给他两个真相护身符他收下了，还常念「法轮大法好」，生意不错。一次坐车出去买菜劝退了八个，一个月共计有四十三人明真相、三退。这都是师父安排的，师父做的，我只是有这个愿望。

    三退的四十三人中有一个人最难劝。他叫韩某，不识字但嘴挺能说，是当地村长，四十八岁。他说他是人大代表，就管法轮功，说快开奥运了抓一个法轮功奖励一万元。还说他儿子肺结核，住院治病花了二十五万，是某某党掏的，你要治好我儿子病我给你十五万。我说我不治病，给他讲真相，他听不進去。几天后我单独跟他讲真相，我说我不要你一分钱，也不治病，告诉你炼法轮功的都是好人，你要善待他们，不要抓，你抓了对你和家人不好。中共邪党要灭亡了，你要退出它的一切邪灵组织，记住法轮大法好，会有福报的。他说我没入过别的就入过党。我说你就退了吧。他说行。给他儿子的团队也退了。我说你回去告诉你儿子同意退才行，他答应了。我庆幸他得救！

    在讲真相、劝三退救人过程中，有听的、有不听的、有骂的、有撵的，什么人都有，但不管什么情况，都动摇不了我按照师父要求做好三件事的信念。我每次出门，都随身带着真相资料，碰到有缘的人就讲，基本没间断过，劝退了多少我自己也不知道，就一直的在做。

    现在我在家给女儿带孩子，孩子刚两周岁，会说「师父好！法轮大法好！真善忍好！」爱看大法光碟，见我给师父上香，她也学着拜。我常带她出去发真相材料、劝三退。我告诉她救人，她记住了，我抱她到楼里撒真相资料，她小声说「不吵吵，救人！」很乖。我想：孩子也是来得法的。

    正法已经在最后的最后了，我觉的时间过的太快不够用，每天要学法炼功、发正念、印资料、出去向世人讲真相劝三退、还要做饭、看孩子等。太忙太难了！但我想：忙也要象师父说的「我知道大家很辛苦，你们要工作，要学习，有家庭生活，有社会活动，同时呢还要照管家，干好工作，还要学好法炼好功，还要去讲清真相。难！无论从时间上和经济条件上都是比较难。难，体现出威德；难，这才是树立威德的好机会。了不起！因为你们是修炼的人，虽然难，也要做的更好。」（《导航》〈二零零一年加拿大法会讲法〉）

    是啊，我们是历尽万险来到凡间，为众生而来、助师正法的，这万古不遇而又神圣的事让我们遇到，是我们的福份，是我们的造化。所以「不要放松，在最后时刻让我们做的更好。」《致加拿大蒙特利尔法会》要精進再精進，不辜负师父的慈悲苦度，同化大法随师还。

    在风风雨雨的艰苦岁月中，我跟随师父磕磕绊绊走过了十一个年头。回顾这十一年哪，感慨万千！从我这十一年走过的证实法之路，充份见证了师父的慈悲伟大，见证了法轮大法的神奇、超常、美好、神圣！


师父呵护着我们一路走来

    文／中国广州大法弟子

    慈悲伟大的师尊好！各位同修好！

    我是四个小孩的妈妈，一九九七年底有幸得法。之前对大法很不理解，认为气功和修炼不是一回事。直到九七年，小儿子当时四岁，得了一种怪病，走遍全国各地大医院，都不见好，直到觉的没有希望回家听天由命时，有个朋友来我家看到这种情况，就给我介绍大法的美好和神奇。我抱着试试看的想法走入了大法修炼。一進门就感受到大法的神奇和威力，刚开始学功的第二天，看见儿子的病一天天好起来，一个星期痊愈，可他连动作都还没学会，我一身病也没了，当时我只想学好动作能教儿子炼。我这下明白了，同修说的是真的，书上说的是真的，我终于找到了真正能修炼的法门了，从此改变了人生观。其他三个孩子也跟着修炼起来。

    在得法的第二年，我随丈夫和我妹妹到某市做生意，到那里还没联系上当地同修，迫害就开始了。当时凭着对师父和大法的坚信，认识到应该走出来讲清真相，但当时条件有限，不懂电脑、上网，没有真相资料，只靠老家同修路过给我带来一些《明慧周刊》和《明慧周报》。老家是农村，当时资料也很缺少。知道传真机有复印功能，就买了一台来复印真相报去派发，四个小孩也都积极参加，最小的那个还能面对面把资料送给过路的叔叔阿姨。有一次带他到小巷里发资料，看到有一家药店门口坐着一个人，门口有一个信箱，我正犹豫着想走开，他马上拿过资料走到信箱底下，踮着小脚尖努力想把资料放進去，那人问他放的是什么，他说：“我放進去，你再拿去看。”他哥哥姐姐都在笑他，看着他蹦跳着跑回来那个身影。他哥哥姐姐也有感人的事例，这就不一一说了。

    因为学法少，修的有漏，二零零一年新年和二女儿、妹妹（当时她还没修炼，现在已是一个精進的学员）去发资料时我被恶警绑架，非法劳教一年半。初期被绑架到看守所时还能信师信法正念正行，把所遇到的人都当作被救度的对象，给他们讲大法的美好，讲邪党迫害的真相，看到诽谤大法的墙报我马上把它撕下来并警告他们不能再贴，这样会遭报应。他们也不敢贴了，里面那些犯人也都听了真相，明白了并掩护我炼功。当我从看守所要送到劳教所时，他们都哭了，还留了联系地址和电话，有的说出去就炼法轮功。在劳教所时，警察把我和另一位同修用手铐铐在一起，让我们在外面等，他自己進去办手续。这时手铐神奇的开了，当时我们都没悟到是师父救我们走，错过了那次机会。

    那时家里真是一团糟，丈夫要做生意，还要照顾这个家，四个小孩在上学，两个小的照顾不来就把他们送到文武学校读书。他们整天以泪洗脸，看望他们时，他们都围着我流眼泪，最小的抱着我哭，问我为什么不回家？爸爸为什么要把他和哥哥送文武学校受苦？搞的周围的人也哭了，那些吸毒犯和其他犯人都在一边偷骂共产党。

    出来后，因为学法少，悟性差，被情带动而走了弯路，想放弃修炼，直到二零零四年陆续有几位在劳教所里面认识的同修找到我，给了我大法书、《明慧周刊》和师父讲法的MP3。那时我真是在混着过日子，戴着MP3，边听师父讲法边玩游戏。师父还是没有丢下我，我听着，听着，泪流满面，从此醒悟走回修炼的路。真是愧对师父的慈悲苦度，弟子无以为报。

    师父给我们的太多了！想起师父曾经说过：“跌倒不要紧，不要紧的！赶快爬起来！”（《二零零三年元宵节讲法》）对！我一定要爬起来。我把眼泪擦干，去找同修，开始向她们要资料。用实际行动来助师正法，救度众生，证实大法。半年过去了，随着学法实修，我认识到应该自己做资料了，实现师父要求的遍地开花。就找同修帮我联系懂技术的同修，一口气把电脑、打印机、材料买齐，从零开始学做资料，现在能做小册子、《明慧周刊》、《明慧周报》、刻碟，还能供给几位年纪大的同修。

    当然，在这过程中家庭的阻力也不小，主要是来自我的家婆和丈夫。那次被迫害给他们和孩子带来的痛苦是很大的，因邪党那种铺天盖地的诬蔑和宣传，使他在生活各方面感到很自卑，抬不起头。特别是我丈夫，他一向很爱面子，很大男人主义，那时他都想跟我离婚，是因为舍不得四个孩子才没有提出来。我婆婆扬言说我要是再敢炼法轮功就要把我赶出去，孩子在学校更是……，那滋味不用提了，你说连教科书都可以加入毁谤大法的内容，真是从古到今第一回。

    我悟到这就是我修炼的环境，他们都是为法来的，我应该用慈悲去感化他们，去宽容他们，用正念去引导他们，真正的为他们着想。终于在师父的教导和呵护下，我度过家庭这个难关，现在婆婆也“三退”了，丈夫见到我做资料也不吱声了。

    在做资料过程中，体悟到电脑、打印机他们都是有灵性的生命体，刚开始打印机经常有一些小问题出现，一有问题就得找同修帮忙维修。有一次打印小册子，字老跑位，有的还打印到纸外面了，看着越来越严重，我心里跟师父说，天气这么热，同修又很忙，路又远，真不好意思再叫他来，想着就立起掌清除干扰打印机的邪恶生命和因素，一手扶着纸，打印机还在继续打，不到五秒钟，打出来的字正常了。还有家里的东西、甚至蚊子，都可以用善念告诉它们大法好，要同化大法，不要干扰我们做三件事，让蚊子不要干扰我们炼功，还有去发真相资料，我都会发正念解体邪恶，让恶人恶不起来，让狗不要叫，当我们的念很纯很善而正时，所想的都会成为现实。（事例很多，就不一一说了）我的小妹在去年也得法修炼了，现在我们小组学法点就在她家里，为了方便学法、拿资料和不影响邻居，我们小组每个同修都有她家一套钥匙，她也很精進，我四个小孩也都能堂堂正正的讲真相了，比以前做的更成熟了，（他们都是师父的小弟子）。

    自己觉的比修得好的同修还差太远，让我们在有限的时间里做好三件事，共同精進，给师父一份满意的答卷吧。层次有限，请慈悲指正。合十。


向内找，做师父的好弟子

    文／辽宁大法弟子 心明

    我们随着师父正法走到今天，从幼稚到成熟，一步一步的走过来。我们从遥远的宇宙随主佛下世，在那生命的本源之处，在我们灵魂的深处，那种渴望是铭心刻骨的，这么苦，为什么多次放不下修炼呢？而且在心灵深处经常发出一个声音：我就是为这部法来的。

    历尽艰辛，我终于得法

    我从小逢庙就拜。八十年代到少林寺等名胜，当时我才二十岁。一个小姑娘竟然穿袈裟照像，引来许多游人观望，还以为我受刺激想出家呢。我平时有时间就到名山大川游玩、寻寻觅觅，思想深处总想拜名师。曾经两次皈依佛门，却没有拿到居士证。

    一九九三年，我在一个有特异功能的人家里看到师尊像，觉得眼熟。一九九四年，我到庙上去上香，看到“法轮常转，佛法无边”，心中一震，法轮，我怎么好象看过。

    一九九五年，我在一家公司当经理，和一个员工闲谈，告诉她我已经皈依佛门。她说你心那么好，你应该得这个法。后来和她到外地出差，因我有头痛病不能睡觉，可她炼功时我头痛病好了。出差回来后高烧三十九度五，到医院打点滴也不好，为了不影响工作，我还是坚持上班。没想到几天以后，对方公司反目，竟以不成立的理由把我告上法庭，并让我赔偿二十万。我拿到诉状，如五雷轰顶大病一场，三个月不能下楼，不能睡觉。官司来了，生意又破产，家庭支离破碎。

    一九九六年初一至初七，我上吐下泻不能進食。打针吃药都无济于事，花了近万元。初六，在孩子奶家，爷爷硬逼着奶奶教我炼法轮功，无奈只好走形式学了两下（因为我不喜欢气功）。刚炼两下便觉的气顺了。当晚睡觉有个穿白衣的师父教我炼功。我一下想起曾经在书亭看到过《法轮功》，第二天就到书亭去买。买来后在楼下一口气看完，看后茅塞顿开，原来我一生找的就是这个。我到处求神拜佛，这就是我要找的。后来我又到书亭把《转法轮（卷二）》买回来。因为当时没有《转法轮》，我就让丈夫到他妹家借，他告诉我快看，我随便看了一下就还了她。

    四月份我为躲避官司，决定去深圳打工。在广州站认识了一位北京某大学的教师。当时因为我身上没带多少钱，就想买硬座票回家。又怕三十多小时受不了。正在犹豫，这时一位女士站在我身边说，我要卖一张到北京的卧铺，按硬座价卖。有很多人要买，我因为天生不爱占便宜，没搭话。她竟站到我旁边说，我想卖给一个女士，于是我便和她搭话说：我看看，是真的么？她说你不信就跟我们走，看她一脸诚意，又介绍说是大学教师，来广州讲学，一行四人，我就跟她走了。

    因为当时刚接触大法，也没想到是师父安排，就跟他们上了车。在车上他们问我来广州干什么，我把自己的经历告诉了她们，并告诉他们我信佛，现在炼法轮功。她一听便从法上和我切磋，然后纠正我动作。因为我没有《转法轮》，她便拿自己带的一本《转法轮》把我带的一本介绍师父的书换走。回到家我开始通读《转法轮》并炼功。从此走進大法修炼。我很快看到空间场都是眼睛，以后又看到法轮。六岁的女儿也开了天目，看到另外空间的景象，听到大法音乐。我的病也不知道什么时候好的。我对大法更加深信不疑。

    在这里感谢那位同修，迫害这些年不知道她现在怎样。

    讲真相，助师正法

    从一九九九开始，我和同修失去了联系，我自己便开始讲真相，讲大法给我带来的福份。我对人讲法轮功确实使我身心健康，我受益了。有机会我便告诉身边的人， “天安门自焚”是假的。修炼人不杀生，怎么能自杀呢？共产党一贯造假，我丈夫搞宣传工作，他经常说，共产党假大空，全是骗人的，由于企业虚报产值，最后亏损，自己把自己搞垮了。那时，总想看到发真相的同修，告诉他们：我和你们一样，是师父的弟子。

    后来在讲真相时，认识几位同修，拿些资料给我看，我在楼栋里也捡一些小册子，看过后发出去。又拿着捡来的小册子试着学会登陆明慧网，这样我又从新回到大法中。有一天心里念叨，师父给我神通，告诉我怎样打印，哪怕只打五个字“法轮大法好”，让我把电脑利用上啊。我竟真的打印出来了。我又学打传单。我每天要出去发几十份传单（和同修比太少了）。后来《九评》出来，我就打印出《九评》给身边人看，告诉他们共产党是邪灵，赶快退出。因为当时没有资料点统一印的《九评》，也不知道做的对不对。后来看到网上发表师父的经文《向世间转轮》，也允许公开发《九评》。师父的新经文《不是搞政治》也发表了，其中讲道“大法是度人的。大法弟子是慈悲的。为了人的未来，把迫害的真相告诉世人，叫人看清这场迫害的邪恶，也是制止这场迫害。”我们修的是宇宙大法。助师正法，救度众生是我们的使命。

    我几乎都是面对面讲真相的，当时就觉的，身边的每一个人都是来听真相的。师父把有缘人带到，我不开口不错过了救人的机会吗？开始是给卖东西的讲，進到办公室的，后来便走出去讲，几乎都是陌生人。有一次我在给一个政府秘书长讲时，因为他是无神论，就想怎么说他能接受。刚好停电了，于是我对他说：“没电不方便吧，水能发电，没水，没电人能活吗？”他说活不了。我说共产党不信神，无神论，讲人定胜天，一切都是天注定，天叫人有水就有水，不是人能解决的。然后讲共产党贪污腐败，杀人无数，他都承认。我说将来神佛灭中共，不要跟它走啊！他点点头。之后我送他《九评》，他迫不及待的看了，然后和我说书上说的是对的，我顺势帮他退出恶党。

    一天，進来三个人，女人头痛的很厉害，我问他们为什么不去医院，他们说不相信，就想找一个小店，开车就过来了，从很远来。我说我以前也有偏头痛，疼的直撞墙，后来好了。她忙问怎么好的，我便告诉她，是炼法轮功炼好的。她连忙说，都说法轮功好，以后我也炼。我告诉她多念“法轮大法好”有福报，我师父在救你们。并给他们三退，送她真相护身符。

    又一次来一个女业务员，报社广告部的，我跟她讲三退，她不信，我也没和她说什么。以后她又多次给我打电话。我总觉的她是有缘人，应该救她。过一段她又来了，我都不认识她了。当时我正接电话，不愿理她，马上就意识到不够慈悲，她毕竟是众生，我是修真善忍的，我怎么能这么对她呢？正想着，她自己就坐下了，对我说：“昨天我做个梦，梦见一个女菩萨坐着莲花，那菩萨长的很象你，梦中有人告诉我来找你的，到底《转法轮》怎么样，我想借看看。”于是我借给她，又帮她三退了。

    还有很多，几乎都很神奇，其实我明白都是师父在做。也有不退和不信的，刚开始我不愿深讲，后来意识到不慈悲，以后再遇到讲不通的，也善意的告诉对方，再遇到别人讲三退时千万别错过机会呀。

    我和很多做的好的同修比差的太远，特别是奥运以后受到干扰，求安逸心出来了，讲真相也少了，心态不好时连续几天张不开口，晨炼也不坚持，发正念过点。师父讲：“证实法也是修炼，修炼的过程就是不断的认识自己的不足从而去掉不足的过程，只是许多最根本的执著认识的越早越好。认识到了本身就是提高。能够去掉它，或者克服它、消弱它，最后完全去掉，这个过程就是在不断的提高，也是生命的根本转变。”（《二零零三年亚特兰大法会讲法》）

    我意识到我这种状态不对，修炼不進则退，我多次告诫自己赶快精進。跟上师父的正法進程。

    心性，在背法中升华

    我是从二零零五年十一月开始背法的，在这之前也曾多次下决心背法，但每次都放弃了。认为自己记性不好，又怕耽误学法，怕吃苦，怕浪费时间。多次从明慧网上看到同修背法的经验，就想老年同修都能背，我也一定能。大法开智开慧，只要我想背，一定能背下来。并下定决心背法，哪怕每天背一页呢。刚开始只背一页，两三天以后背二页，以后背三页，效果是通读无法相比的。平时学法，是眼睛在看，嘴在念，心在想事。可是背法就不一样了，是心在背，思想中没有一丝杂念，整个人全溶進法中，全神贯注。当背到“天天光炼这几套动作，就算是法轮大法的弟子了吗？那可不一定。因为真正修炼得按照我们所说的那个心性标准去要求的，得真正的去提高自己的心性，那才是真正的修炼。你光去炼那些动作，心性提高不上来，没有强大的能量加持一切，谈不上修炼，我们也不能把你当作法轮大法的弟子。” （《转法轮》）竟然连续两天背不下去，于是我停下来向内找，发现自己多年来学法、炼功都是走形式，是人的表面在学，在修，思想根本就静不下来，都是常人中的东西放不下，生意上的事情，卖多少货了，生意不好怎么办？女儿学费怎么办？什么时候才有房子住啊？找到执着后，一下就背过去了，用了七个月的时间，终于背完了。

    二零零六年六月，决定第二次背法，这次是每天三、四页，当背到“作为一个修炼人，你老认为自己是个常人，老认为是有病，那怎么炼？我们炼功中来了劫难的时候，你还把自己当作常人，我说你的心性那个时候就掉到常人那儿去了。就在这一个问题上，最起码你掉到常人那个层次上去了。”（《转法轮》）还是背不下去，因我从小多病，先天身体素质不好，身体经常出现疼痛，还总想，炼功这么多年了怎么还难受呢？潜意识中没做到信师信法。师父不是讲了吗？修炼人是没有病的。都是假相。可是学法的时候，没有悟到其中的内涵。以后身体再出现疼时，这段法就打進来，正念一出，不好受的状态马上消失。

    背到“当然，我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。”（《转法轮》）背了一天，悟到自己是多么的不慈悲：总以为自己是个大善人，却经常因为伺候母亲和大哥心里不平衡；同合伙人经常合不来，认为对方脾气不好；不向内找自己毛病，不忍让；在善良的外表下隐藏着一颗多么自私的心，没有做到真善。当认识到以后，马上又突破了。我在背法中去掉了许多不好的东西，心性也提高了。

    正念对待　突破病业关

    我是因病得法的，从小疾病缠身，修炼前浑身没有一个好地方，因为血压低，从小经常摔跟头。心脏病、气短、肾虚、阑尾炎、咽炎、三叉神经痛，风湿，腰间盘，坐骨神经痛、耳背、气管炎、哮喘，胆囊炎、低血压五十八～到七十，二十几岁的时候都没有老太太身体好，外表看上去青春靓丽，充满朝气，精明能干，其实外强中干。修炼后确实觉的无病一身轻。而且走路生风。一九九六年有一天晚上，全家三口从炼功点回家，我竟一口气把七岁的女儿抱上六楼，丈夫震惊了，因为我以前的体力自己上楼都喘。

    迫害后，因为我走了一段弯路，心性关过的不好，又多次出现病业现象。去年十一月份，我在生意上出现了许多矛盾，造成效益不好，出现严重病业关，尿频、尿急、尿痛，那种疼痛是我从来都没有经历过的。那种痛苦无法形容。每次上厕所痛的受不了，几次忍不住了想吃药，又发现子宫下垂，肿痛，连续一周不见好转。于是不好的念头又出来了，修炼这么多年了，怎么还这样，于是多次发正念请师父和正神帮我加持，清除我体内和我空间场一切干扰我、迫害我的邪恶、旧势力、黑手烂鬼，让它们全部解体。并加上一念，如果是我的业力造成的，那么我现在修了法轮大法了，如果我能圆满，我会善解你们。我不断的请师父加持，我绝不承认旧势力对我身体的迫害。

    有一天我在发正念时，看到我天目象一道大门打开了，里面都是黑气，我惊出一身汗，怎么会是这样呢？难道我的空间场是黑的么？我到底怎么了，是我哪做的不对么？我连忙向内找自己。我发现自己的状态不对呀，每天和同修讲学习小组自己认为不对的事；讲协调人做事心，不实修；讲员工的缺点；讲家里常人矛盾。是非恩冤完全不在法上，没有一点慈悲，这哪是修炼人的心性啊。另外也没做到修口。

    找到自己的不足，我觉的自己在这方面有漏，有时说话不注意，不修口，不符合我的观念就看不惯。以后不该说的一定不说。身边的人都是有缘人，他们也都是要救度的众生。我应该善待他们。不善，那不是真正的我，真正的我应该是无私的。我是走在神的路上的修炼人啊！神应该是慈悲的。绝不允许旧势力钻空子在身体上迫害我。我的修炼道路是师父安排的，一切由师父说了算。找到了执着后，马上去掉它，正念一出，身体上病业的症状也消失了。

    我在大法中受益很多，这里写的只是一部份，我还有许多没放下的东西，许多执着心没去，时时反映出来：利益心、证实自己的心，我要把不符合大法的东西去掉，修成无私无我、先他后我的新宇宙里的正神。感谢师父慈悲苦度。

    不当之处请指正。


在奥运期间的修炼经历与体会

    文／福建大法弟子

    弟子首先向慈悲伟大的师尊合十问好！向同修们问好！

    虽然这些年的修炼经历了许许多多的坎坷，但每次都在师尊的慈悲呵护下，正念闯了过来。每一次的正念闯关都使自己在法理上更加坚定，更加体会到大法威力无边，更加体会正念正行的大法弟子在法中无所不能的法力展现。下面我将自己在奥运期间的修炼经历和体会讲述一下，由于层次有限，心性上有执着，没能彻底否定迫害和干扰， 但最终还是破除了干扰。虽与精進的大法弟子有很大的差距，但确是自己在心性提高的一个过程，写出来与同修共勉。

    前一段时间，邪党在中国开奥运会，由于部份大法弟子常人心较重，长期存在放不下的执着，正念不足，被旧势力钻了空子，因而在奥运期间被邪恶加重迫害，使众生遭受损失，但是，只要我们从新正念去面对，正念清除邪恶，讲清真相，放下为私为我的常人观念，就能将坏事变成好事，变成我们提高的机会和动力。

    我是流离失所的大法弟子，四年前由于邪恶的迫害，对身体造成很大的伤害。虽然当时还存在很多人的观念，但终于还是正念破除了邪恶的继续迫害。在接近死亡的状态下，邪恶把我扔给了家人，回家之后，在大法的沐浴下，我的身体神奇般的很快恢复了健康。为了防止邪恶的继续迫害，于是我们全家离开了故乡，到他乡去打工。身处异乡，由于脱离了集体学法交流的环境，再加上常人大染缸的污染，我的修炼懈怠了很多，虽然三件事都在做，有的时候却象为了完成任务一样的去对待，怕心、常人观念没有及时破除，对大法弟子的被迫害也感到麻木。因此造成在奥运期间，虽身处异乡也受到了干扰。

    今年7月份中旬的一天，居委会突然上门骚扰，由于没有心理准备，正念不足，没有完全破除。当时母亲、孩子也在。丈夫是常人（未修炼法轮功），由于多次的迫害经历、身临其境的遭遇过中共的邪恶，因此怕心很重。受到骚扰后他坚持让我们无论有没有危险，都必须马上离开。而我由于当时修炼状态不好，放不下常人的执着，对旧势力安排不自觉的承认，为了保证安全，也就同意离开。当晚我们收拾了行李，向单位请了假。将孩子和母亲送回老家。我和丈夫无处可去，感觉到那种邪恶的气氛，同时离开单位就不知还能不能正常回去工作了，好象一下子常人的名利情都失去了。丈夫感觉到很悲凉。我不停的劝导他。

    孩子和母亲不在身边，丈夫的心理压力也小了很多。一天后得到一朋友相助，得以暂时栖身之处。而我自己也深深的反省自己，这一切干扰都是因为自己没有足够的纯正，而被邪恶钻了空子。虽然没有那种与恶警面对面的交锋，但失去经济来源，正常生活受到严重干扰，与邪恶的直接迫害又何区别呢？我也应从现在开始神的一面觉醒了，放下自我，灭尽邪恶、全盘否定旧势力的安排。平时工作很忙，没时间证实法，讲真相。现在工作也没了，我们就专职证实法吧，看你邪恶还有啥招数？

    以前在家由于放不下亲情，我和儿子出去发资料不能让丈夫知道，否则他会骂我们。现在我说服了丈夫，让他同我一起去证实大法，否定迫害。通过与他交流，解除了他的严重怕心。

    开始我选择了一个最安全简单的证实大法方式。我买了一盒彩色的粉笔，每天晚上，我和丈夫都出去遛弯，走到哪里写到哪里。楼道里、城墙上、电线杆上都是写真相标语的好地方。不管奥运开幕前邪恶怎样疯狂，大街上十步一哨，五步一岗，邪恶怕的要命，这一切邪恶安排我们都应该彻底否定，警察是看坏人的，与我们好人无关。写了几天真相标语之后，环境也熟悉了，怕心也少了。觉的用粉笔写虽然能保存的比较久，但由于天黑书写不规范，有时因为心态不稳字会写的很草，影响证实法的效果。我就改成用彩纸写真相标语，然后随手贴在人流较多的地方。这样既美观又粘贴速度快。

    就这样二十天后，我们几乎走遍了这个城市的大部份角落。真相标语贴遍全城。虽然我们生活上受到了干扰，但却加大了讲真相证实法的力度。而且还带动了丈夫，减少了怕心。从此，他不再干涉我发资料讲真相了。我每天除了学法就是讲真相，过的还满充实的。平时被常人的事纠缠的时候，那种苦也是很难承受的，难得静下心来学法，现在正是学法提高的好机会。

    奥运会开幕那一天，丈夫说今天少贴一点吧，大家都在家看奥运，我们在街上走太明显了，警察太多了。为了不让丈夫害怕，我也同意了，但我心里想应该否定这种想法。我让他掩护我，我来贴。结果很快就把带去的真相标语全部贴完了。

    就是那天回到住处，住处的防盗门却打不开了，发正念也未能打开。没办法第二天找开锁大王才打开，我想这件事情不是偶然的，这是师父在点悟我什么？不知哪里有漏？

    我开始深入挖自己的根。奥运之后，我感到非常的失落，心里涌上一种莫名的苦。我这才发现自己对时间的执着，和不愿承受痛苦的求安逸之心。奥运之前受到很多预言的影响，认为奥运一定开不成，一定会出什么大事。后来被邪恶受骚扰后，正常生活陷入了困境，没有经济来源，儿子不在身边，靠父母抚养，非常想念儿子，想快些回到家乡，快些和亲人团聚，快些结束这场迫害，恢复正常的生活，不想忍受痛苦，执着奥运开不成的想法。对亲情的执着，对当前魔难的看重，哪里是一个神的慈悲境界？

    那几天看到学员网上的交流文章，一方面看到很多同修和我一样认识到对结束时间的执着，使我更加清醒的认识到了自己的私心。同时又看到很多学员，面对面讲真相正念正行的体会文章，相比之下自己实在太惭愧了。怕心、常人观念控制自己不能正念正行，做资料时大多都是偷偷摸摸的心态。这怎么能是神在证实法呢？怎能发挥出更大的镇邪的威力呢？我悟到所有的执着都是来源这个“私”，而师父要我们修成的就是“无私无我，先他后我”的正觉。我悟到那些能够敢于面对面讲真相的同修就是没有考虑自我，就是纯正的救人，所以他们讲真相，劝三退的效果才会那么好，大觉者的慈悲打入被救人的微观去了，所以几句话就能救了一个人。而且由于“无私”，所以同化宇宙特性，就会受到宇宙法理的保护，因此也是最安全的。

    我神的一面开始觉醒了。

    那时离开单位已经有二十多天了，但离开时只请了七天假，由于害怕邪恶找到单位，同时怕暴露现居住地点，不连累帮助我们的朋友，就没有再给单位打电话请假。再说单位不了解情况，怎么肯给那么多天的假呢？我们也就认为，不可能再回去工作了，回去可能也很不安全了，按公司规定可能就要开除了。回想起这件事，我感觉自己做的非常不好，给大法抹了黑，常人会觉的我是不负责任的人。对我印象不好没关系，可是他们会因为对我的行为不理解而造成他们对大法的没有正念，这是对众生不负责任的表现。还有我住过的房子，也不能这么不打招呼就走了，影响房东对大法的正念。所以，无论如何，我得回去将这些事完善处理好，工作交接好，给他们讲真相，救度这些有缘人。

    我与丈夫交流了上述的想法，他却坚决不同意回去，怕有危险。没办法，回单位的想法只好搁置了几天。不知道自己做出回去的决定对不对，那两天我的心情很烦闷。我们躲在这里虽然可以证实法，可这不是长久之计，也不是师父给我们安排的正常的修炼之路啊！这种躲避也是承认了迫害，否则为什么要躲呢？每当我坚定要回去的想法时，心就如获释似的轻松，我悟到我的决定是对的了。我一定要回去把自己的愿望完成，挽回自己给大法带来的损失，否则怎配的上大法弟子的神圣称号，真实愧对师尊的慈悲苦度。

    于是我花了两三天时间，给总经理一家写了劝善信。说明了自己因修炼大法遭受的迫害，并讲了真相劝三退，并准备好送给他真相光盘。趁丈夫睡觉的时候，我一个人坐车回到异地的单位。当时心里想的是，无论有没有危险，我都要救度他们。至于说生活、工作等法中自会有安排。随缘而得，不必执着，同时也应否定这种经济迫害给证实法带来的阻力。

    回到单位后，我很快找到老总，给他看了信，并赠送了真相光盘，老总了解了我们情况后，非常惊讶，不过老总相信有神灵，文革时由于没有卖力参与迫害而得了今天的福报。而且对别人有信仰不干涉。由于公司人才匮乏，而且我在公司的工作能力、工作态度、认真负责也是被老板肯定的。（在公司里曾一次被授予立功荣誉、一次被评为厂区同级别中唯一的先進），所以老板很希望我们回来很好的工作。老总当晚热情的招待我并安排了住宿休息。

    可老总虽然希望我留在公司，却不愿我去讲真相，担心给公司带来麻烦。在利益的驱使下，老总有些动摇了。第二天，老总又找了我，想劝我不要太执着，担心我讲真相会遭受迫害，同时会给公司带来麻烦，劝说我一上午。我想这正是向老总讲清真相的好机会，整个与老总交谈的过程中，我立足于一定要救他，帮他认清中共的邪恶的基点，给他讲善恶有报的法理，告诉他善待大法弟子，会带来福报，人应该维护正义，呵护善良，不应助纣为虐。每个人都应选择善良退出中共，中共作恶多端，老天灭掉它的道理，破除讲真相就要受迫害的观念。

    老总有时很明白，可涉及利益时就又糊涂。最后我对老总说，不管我在不在这工作，我都要把真实情况告诉给您，如果我留下来，会给老总带来很大的压力，那就找人交接工作吧。我把工作交接好，就可以安心的离开了，也了了我这份心愿。虽然我暂时生活上会有一定的困难，但我相信这种困难不会长久，我相信善有善报。我完全是为了别人得救，而不是为自己，我相信我善行一定会有福报的，所以我的未来一定会好，所以也请老总不必担心。老总看我很坚定，就说是否留我工作，还要再考虑一下。

    接下来刚好赶上星期天，老总带我和总工们一起去旅游，并一直夸我在公司做的很好，但话里话外，总想说一些被党文化毒害的观点，但每次都被我智慧的破除了。这个空间的交谈，却是另外空间的正邪较量。每一次，邪恶都败下阵来。恶党是个什么东西，大家都非常清楚，老总一不小心就说漏了嘴，说着说着也觉的自找没趣。

    这两天老总对我非常客气，我本以为老总是怕利益损失不想留我，却不好意思开口，才这样客气，所以我做好了周一辞职的打算了。可是谁知周一下午主管我的副总通知我，可以正常上班了，所有的工作恢复如初，就当什么事也没发生过。

    我真为老总高兴。我也恢复了正常的工作和生活。老总也因选择了善良而得到福报。不久后的一天，公司高压电短路了，一个部门正在工作的电机当时就烧坏了，本应所有当时运行的设备电机都可能被烧掉，但巧的是就在高压电短路的前两分钟，我部门整条生产线刚好维修设备，刚要开机，就停电了，设备还没有启动，因此，所有设备电机完好无损，没有造成更大损失。而且请来了供电局很快就修好了，当时生产的产品也未受到任何损失。

    通过这一次的正念正行否定旧势力安排，使我的心性有了很大提高，忍耐力增强了很多，智慧有了很大增长，对真善忍的法理更加坚定，对善恶有报的法理领悟的更加深刻。明白了向内找就是彻底否定旧势力。一切做不好，一切怕心、出问题的根源都来自于“私”。所以救度众生就要做到无私无我，才会达到最好的救度效果。

    同修们，让我们真正的放下心来，认真的向内找，不断提高心性，在法理上升华。不断的让自己神起来，救度更多的众生，不愧对自己是大法弟子的称号。

    以上是我在奥运期间的修炼经历和体会，有不当之处，请同修慈悲指正。

    合十！谢谢师尊的慈悲苦度！！谢谢同修们的帮助！


我的十年修炼历程

    文/大陆辽宁大法弟子 修净

    尊敬的师父好！

    各位同修好！

    把我近十年的修炼历程写出来，向伟大的师尊汇报，也和各位同修分享。

    个人修炼阶段

    我是一九九八年十一月得法的农村大法弟子，那时没有看书只听了一遍师父的讲法录音。一九九九年元月二日正式学法炼功。

    在得法前，由于和婆婆不和，导致和丈夫（现在也是同修）经常吵架。也不知是业力轮报，觉得老天对自己不公。所以，造成身体多病。什么扁桃腺炎，慢性阑尾炎，肩周炎，眩晕症，心脏病等等。打针吃药都成了家常便饭。那时我天天在想：我为什么投生在这个世界上呢？在这苦中呆到什么时候是个头啊！同时，丈夫在九八年秋季也患了肝病。花去不少钱，病情也未见好转。

    有一天他说：你到我老家去刨点药根做偏方治肝病。到婆婆那住了一宿，第二天我刚要回家，婆婆对我说：听说炼法轮功很好。当时心里一震：法轮功！转念又一想，我们是无神论者，什么也不能信。婆婆说：我已打电话让人家来了。出于碍面子，我就不走了。那位亲戚到了之后，给我放了师父讲法录音，我们一直把师父的讲法听完了，当时就觉得师父太伟大了！在这个地球上谁也比不上师父好，这就是我要找的，我要做师父的好弟子，师父怎么说，我就怎么做。当时心里就想：师父，弟子要能见到您就跪拜在您的脚下，您收下我这个弟子吧！

    在我听完师父的讲法录音之后没几天，我的扁桃体炎就返出来了。疼的吃不下饭，连水都喝不了。在这时，我想起了师父的法。我想这是业力造成的，这就要去根了，没有事。到了第七天就好了。我知道这是师父在管我，当时心里说不出来的高兴和激动。

    到一九九九年元月二日，我们村的一对老夫妻在大连请了师父的讲法录像。让我去看师父讲法，我当时就去了。当看到第四天的时候，“走路生风”。真正感到了无病一身轻的滋味。同时，丈夫的妹妹又给我们请来了《转法轮》和《精進要旨》这两本大法书。我们先看的是《精進要旨》，我们俩都抢着看书。当时书中就有两页反复起落，我说也没有风啊，是不是告诉我学法要盘坐着学呀！从那以后我再学法就盘上腿。

    过大年之前，我一连看了三遍《转法轮》，我觉得已放不下这本书了。在这个时候，婆婆说要来我这过年。因以前婆婆总是看不上我，我怎么都是不对，有时还当着儿子面告我的状，当时我非常的恨她，一眼也不想看到她。可转念又一想：为什么在这个时间她来了呢？是师父安排来提高我的心性的吧。那我就按师父要求的去做，去掉对婆婆的恨心，她说什么我也不往心里去了。由于我的心放下了，过完年婆婆就走了。

    那些日子，我一天能看三讲《转法轮》有时两天就能看一遍。每天炼两遍动功，炼一遍静功，而且还热心洪法。就在我進入真正修炼的时候，思想业力开始严重的干扰我。有时，在思想中就想一些对师父不好的话来，怎么也排不掉，急的我真要大哭。

    有一次我做了一个梦：梦见自己背个大包袱進到一层楼里狗就咬我，到二层楼里狗还是咬，等到了三层楼里我把包袱放下就進去了，醒来后想的是师父点化我背包袱了，怕执着了。等我再炼功时，思想业力也就没了。再就是学法好困。有一天学法，舍不得放下，手拿着书就睡了。突然，就听到满天轰鸣的声音，我喊了三遍师父，就看到书中一个字也没了，等再一看的时候什么又都有了。我想再也不能被困魔干扰了下去了，得突破它。由于我坚定了这一念，很快就突破了困魔的干扰。

    但随之而来的就是炼功前的腿疼病返出来了。从小腿到大胯疼的不能动了，翻身都很吃力。邻居知道后劝我去医院，我说：没事。嘴上说没事，可到了第十二天，我的内衣都换不上了，我默默的求师父：帮帮弟子吧！到了第十三天突然就好了。我含着眼泪谢谢师父：您又一次替弟子承受了痛苦！知道的人都问我是怎么好的？我告诉她们：是法轮大法救了我。我也从中再一次见证了大法的神奇。同时我的心灵也得到了净化。自从那以后，我处处按大法严格要求自己，每出一件事，说一句话都能想起师父的一段讲法去对照。

    举一个例子，我家东院以前盖房子，照我家的房子抢前一步，未学法前我对此很反感他们，从此不愿和他们说话，也不让家人搭理他们。看着他家的房子就别扭。自从学法以后，尤其是学到师父的：“你们知道吗？佛为度你们曾经在常人中要饭，我今天又开大门传大法度你们，我没有因为遭了无数的罪而觉的苦，而你们还有什么放不下的呢？你能把心里放不下的东西带進天国吗？”（《精進要旨》〈真修〉）这一段讲法时，我的心结马上就解体了。真是：“修在自己，功在师父”（《转法轮》）。从此以后，就象和他家什么事也没发生一样，有时还主动帮他家干活，她们与别人接触时都说我学大法以后变的像另外一个人了。法轮大法太好了！由于我的变化和我的洪法，当时我村里就有二十多人学炼法轮功。还有一些人也想学炼法轮功。

    步入正法修炼

    就在有更多的人都要学炼法轮功的时候，邪恶迫不及待的在九九年七月二十日发动了对大法和大法弟子的迫害。当时的邪恶形势是非常严峻的，世人被吓住了，本来有一些想学大法的人，一看到邪恶的阵势也不学了，甚至正在学炼大法的人也打退堂鼓了。过了一段时间，有人就对我说：“你可别炼了，叫人知道了你还炼那可不得了了。文化大革命的时期，他们把人整的够苦的了，他们什么事都能干的出来，千万别炼了。”我当时就非常平和的对他说：“你也看过大法书，炼过功，怎么这么说呢？你应该知道我们的师父是清白的，大法是正的，这和文化大革命不一样，我们是修炼，是师父在救度我们。”我说：我什么也不怕，我就是要修炼下去，听师父的话。

    现在想起那段日子里，世人看我们炼功人都变了样了，也不象以前那样热情了。有的人还离我远远的，生怕象电视上宣传的那样。那时，我还不知道怎么讲真相，有时就和人家争辩，让人家不要相信电视上说的话，但是，效果不怎么好。心里也想：算了，你们不信，我们也不管你们了，自己修自己吧！

    突然有一天，当地派出所来了五、六个警察，说是来看看你们还炼不炼了功了？当时，我和丈夫没有一点怕心，就和他们讲了大法给我们带来的好处，同时又和他们讲了大法教人向善，道德回升，我们的心灵得到净化，与乡里乡亲和睦相处，也得到了乡里乡亲的赞扬。我们和这些警察谈了很多很多，他们都笑了。走时，有一个警察还说：好你们就在家炼吧！又过了几天，我村原来的辅导员（现在不修了）到我家来收大法书，说是派出所让他收的，别人都拿两本去应付应付了，你呢？我当时一本也没给他。他一看也没办法，就走了。就这样，我和丈夫（同修）在那样的邪恶形势下把所有的大法书籍完整的保存下来了。我也深深的体会到：是伟大的师尊在时时的呵护着自己，才有那样的信心。

    但从那以后，我和常人很少接触，只顾自己在家学法，还认为自己在法上。过了很长时间，我的脑袋疼得厉害，感到不但不精進还象掉下来了一样。记的那时我做过一个梦，梦见五个圆圈，前四个圈里满满的，我是最后一个半圆圈，里面空空的。我想人家都圆满了，我差在那呢？就在这时，一位同修给我送来了师父的新经文《正法时期大法弟子》和《路》。我认真的学习了师父的新经文，对照自己的修炼状态，才发现自己没有走進正法的洪流中去，没有去救度众生。我悟到这一点，就决定走出去讲真相。

    因那时我们还没有真相资料，我和一位同修就拿个彩粉笔，在一个深夜里我们俩走了六十多华里，在电线杆上写上“法轮大法好，真善忍好，法轮大法是正法！”让世人知道：大法谁也破坏不了，大法弟子是吓不住的。在这个时候，我的儿媳从她姐家拿回一张大法真相传单。我如获至宝，马上拿到小镇上找复印社给复印。但是人家都说：“你的胆子也太大了，你也不看看这是什么时候，谁敢复印这些东西。”在回来的路上，我突然想起了自己用复写纸写真相资料。就这样，我用复写纸一式三份照着真相资料上的内容一笔一划的，非常认真的写了下去。当看到我写的真相资料成形时，我高兴的不知道说什么好了！写好的资料我就买来信封装好，写到百八十份我就出去发。有时也和丈夫出去发真相资料。

    有一次，当我们发完资料照原路往回走时，看到一个人在念真相资料的内容，旁边坐着一个人在认真的听。见此情景，更增添了我要做下去的信心。在那些日子里，我一边照看着未满两岁的小孙女儿，一边在写着真相资料，同时，抓住孙女儿睡觉的机会，净心学法，炼功。可以坦率的说：那时，我是全身心的投入到正法中去了！有一次，儿媳看我在那写资料，也心疼的对我说：法轮功好，就在家炼呗，还写它干什么？我说：咱不得讲善吗！让世人都得救吗！她不再说什么了，有时还帮我写。

    随着时间的推移，有一次，我抱着孙女儿去市里的一位同修家，她告诉我：可以从她那拿到资料。我当时的心情别提多高兴了！我抓紧学法，晚上就出去发资料。在发真相资料时，自己也悟到一些理。有一次，我骑个车子到一个小村子里去探探路，准备晚上去发资料。到村里就看到一个人，面目表情很恶，我对他就有一个不好的印象，当天晚上去发资料又碰上这个人了，他说：“干什么的？”我当时也没好言的答对他。回来的路上，我和同修说：“我白天的念头就不太好，所以晚上就让我又碰到他了，我们是来救众生的，不能有分别心。”从那以后我就注重对任何人讲真相时的心性尺度的把握。

    有一次，我从地里干完活往家走，看到母女俩从我的身边而过，我当时就生了一念：“她们要和我同一方向走多好哇！我好给她们讲讲真相。”此时她们已走出去挺远了，突然那个女孩又骑车掉头向我面前骑来，下了车子眼泪汪汪的看着我，我一下就悟到了：“这是师父安排的，让我给她讲真相。”我非常平和的，认真的给她讲了大法的真相，看得出：小女孩的表情是那样的兴奋！我又给了她一张“法轮大法好”的小卡片，并告诉她：“回家给你母亲再讲一讲。”她连连点头高兴而去。看到她们离我越来越远，我深深的感到救人的迫切感。

    在讲真相中，我也逐渐的去掉怕心，有时拿来资料，就想快点发出去，放在家里不放心。有时和同修出去发资料也碰到心性互相磨擦的问题，听到同修爱说常人话就心烦。在学法时，我看到师父讲的这句：“人修炼主要是修心性”（《转法轮》），我也和同修说，我们不光救人，还得在救人的过程中修心性，这样，我们才能真正的提高。在以后的日子里，我和同修互相学习，互相促進，互相帮助，在正法的路上稳步的向前走着！

    二零零四年的夏天，我通过讲真相，接触到了一位市里的同修，他是在资料点工作的。因他的资料点被邪恶破坏了，他也正在找同修想再建一个资料点。说实在的，我以前就有想自己建个资料点的愿望，我就把我的想法和当地的协调人说了，她也正为这一地区没有资料点而发愁呢。在她的大力协助下，我和丈夫（同修）与那位同修共同配合组成了一个特殊的资料点。同修很耐心的教我技术，当我第一次打开网页的时候，我的心里好亮堂啊！心里说：“谢谢师父！”从那以后，我们三人互相信任，互相支持，互相配合，克服很多常人难以想象的困难，使资料点正常的运作。

    在以后的工作中，我心里又出了一种依赖心。心里想，同修要老在这地区做资料多好啊！同修也发现我的心思，就耐心的和我说：你要好好的学习技术，将来你好自己独立做资料。可是当时自己心里就没有底。不知自己能不能行。我们在一起配合八个多月后，同修就离开我们了。同修走的当天晚上，我就打开了电脑，当时电脑屏幕上就显现出：你的电脑已中病毒了。当时我想，我也不会排除啊。突然，就听电脑砰的一声，象放炮声一样，随即就闻到一种胶皮味，然后电脑就一切正常了。我当时就悟到：这不是师父在帮我吗？

    从此我担起了全市（我地区属县级市）几百名同修的《明慧周刊》、师父的经文及真相资料、上网下载和曝光当地邪恶迫害大法弟子的材料的重担。在这以后，又帮助另两名同修建立了两个家庭资料点。随着《九评》的问世，我肩上的担子越来越重。有一次，同修发资料被绑架，我正在家整理曝光邪恶材料，突然就觉得心好疼啊！都出不来气了，就好似马上就要过去了一样。我和身边的同修说：我们快发正念。当发完正念一切都恢复正常了。那时我明显的感到另外空间的干扰和压力，同时，另一个资料点也受到了干扰，表现在病业上。看到同修这样，我就更着急了，学法和发正念也不静心了，做事心也起来了，个别同修也埋怨起我了，也忘记了向内找了。那天我见到了协调同修，同修也看出了我的心思，就鼓励我：“咱们一定给师父争气。”想到师父，我马上就哭出了声！是啊！我怎么能这样呢？我突然想到了师父的法：“难中炼金体　何故步姗姗”（《洪吟二》〈神路难〉）。我向同修点点头心说：我一定不辜负师父的希望，史前的大愿，正法的需要！

    二零零五年的秋季，我地区的正法形势发生了很大的变化，资料点也多起来了。我们在这时也回到了家乡农村，（因那时在家做那么多的证实法项目特不方便），白天有很多的家务活，学法，炼功做资料都安排在晚上，所以睡很少的觉。有一天晚间，儿媳给我送东西，看见了我在做资料，赶忙跑到那屋把儿子找来，我当时还真有点不安。儿子过来一看惊喜的说：妈妈你真行啊！我当时的心也放下了，也为她（他）们摆放了一个好位置而高兴！

    回到家以后的日子里，有时也返出怕心。有一天一位同修和我说：最近邪恶又要有什么行动了，听说还是针对你们那个乡来的。当时我的怕心就上来了，和市里的同修商量，同修说：你把东西搬到我家吧，我们楼房很安全，随即把钥匙交给了我。当我刚把机器搬到她家的晚上，似睡非睡的时候就看到来了三个警察，我赶忙发正念，一会儿，警察就变的越来越小，最后化成一个个小黑气团就没了。于是我抱着打印机背着电脑就跑，很快就跑到好大的一片绿草地，心想：这下可安全了，好好歇歇吧。刚坐下，三面又出现了穿警服的人，慌忙惊醒。想到同修说的，不是冲我乡来的，而是针对我的心来的。一出点事就用人的办法去对待，不能用大法去对照，这怎么能行呢？想到此，立刻把机器都搬回来了。我开始静下心学法，增加发正念的次数，从那以后，再听到说什么也不动心了。

    在二零零七年秋季的一天，因家里的事很多，那天又因给同修做了一批资料，到晚上就感觉全身都难受。刚躺在炕上，迷迷糊糊就听有人在我耳边说：不行你就先走吧，你修的太苦了。我心里答应说：先走也行，太累了。又一个声音说：你不能走，你的使命还没完成，有很多的众生在等着你呢！我立即清醒了。是啊，我不能走，不能走旧势力的路，谁也别想钻我的空子，我一定走师父安排的路。

    下面我再和我们农村的同修谈谈我的修炼体会。我们农村大的村有几千口人，小的村也有上百口人，我们修炼大法当地的人几乎都知道。这对我们修炼上的要求就要更加严格，我们的言行直接影响着他们是否能被救度。如果我们修好了，他们自然就知道法轮大法好，真、善、忍好。

    举个例子，我村有一个老年人，在「七·二零」后对大法很反感，后来他得了脑血栓病，走路非常吃力。零六年我给他讲了大法真相，他都听進去了，以后听到他对别人说：你看人家炼法轮功的不是挺好的吗，身体健康，家庭还挺和睦的，而且对谁都挺好的。不久此人的拐杖就扔了，还能下地干活了！这样的例子还很多，我就不一一谈了。其实这些都是师父在做，师父只是看我们在对待具体事情上心是怎么动的。

    我的近十年的修炼历程要写的还很多，其实，我们每个能走到今天的大法弟子，都能写出一本很厚的书来。


在做好三件事中整体升华

    文/大陆大法弟子

    首先向慈悲伟大的师尊合十问好！

    向同修们问好！

    几年来，我们学法小组随着参加人数的增多，逐渐的由一个学法小组分成了多个学法小组。下面就把我们两年多来，在做好三件事中整体升华的情况向慈悲伟大的师尊汇报，与同修们交流。

    师父说：“大法弟子要走好自己的路、完成好三件事，就必须学好法、认真对待学法。那些在救度众生、证实大法中做的好的、变化大的地区，一定是大家法学的好。那些个人提高快的大法弟子一定是重视学法的。因为法是基础，是大法弟子的根本，是一切的保障，是从人走向神的通途”（《致澳洲法会》）。

    一、坚持集体学法　不断坚定正念

    集体学法是师尊给大法弟子开创的修炼环境，几年来，我们学法小组能够坚持集体学法，是师父的精心安排，慈悲呵护，这其中经过了风风雨雨的历程。

    二零零六年春天有一学法小组遭邪恶破坏，六位同修被绑架到县看守所，一时间有些同修的人心浮动，有的学法小组暂停了，有的由每天学法改为隔日集体学法，我们学法小组个别同修的心也有些不踏实，担心学法小组的安全，对这种情况我们及时组织大家切磋，从法理上提高，大家都坚定了集体学法不能停这一念。邪恶既然破坏学法小组，就是针对我们集体学法小组来的，我们就要走师父安排的路，只要我们的心不动，邪恶就不敢动我们。我们是师父的弟子，一切都在师父的掌握之中，那邪恶的破坏出现了，这里一定有我们的提高因素在，我们只有向内找，归正自己，才能走师父安排的路。如有的同修找到了自己虽然参加了集体学法，但思想中出一些念却不在法上；也有同修说，自己虽然人走出来，可心还时不时牵挂家里的事。这些不正的因素通过学法、交流、心性的提高，在正念中解体了。

    在法中归正了，大家每天照常参加集体学法，象没发生什么事一样，我们不承认邪恶的一切安排，日复一日、年复一年的坚定下来，大家都知道我们的集体学法的环境，更明白同修之间这种更高尚的缘份的珍贵。都倍加珍惜、爱护，形成正的场。在个人修炼上，谁有什么打不开的结，谁在身体上出现什么不正确状态，大家都帮助切磋共同提高，其中有一同修不太会修，家庭和身体上的魔难很大，总在学法小组说她的事，占用了不少集体学法的时间，也牵扯了大家的精力，但同修们不嫌弃、不怨恨，站在同修的角度去理解她、体谅她，帮她在法上认识，归正修炼的路。因此同修深有感触的说：没有师父给弟子开创的集体修炼环境，她是很难走过来的。

    二、配合整体　坚持集体集中发正念

    发挥大法弟子在正法中的除恶作用，发正念是师父赋予大法弟子的责任和使命，我们学法小组每个同修都能按照师父的要求，除每天坚持四个整点发正念外，我们主动配合整体发正念。如零六年春有一学法小组遭邪恶迫害，为了营救同修、清除邪恶因素，在全县统一协调下，分四片二十四小时接力似的发正念。这样就有一片是前半夜和后半夜连轴的，为了配合整体，我们承担了从晚七点到半夜三点这段时间集体发正念，并在回家的路上发真相资料，写真相标语，贴不干胶，直到被绑架的同修全部无条件释放。

    为了在邪党“十七大”前后解体清除邪党的邪恶因素，集中在一起发正念，就连七十多岁的老年同修天天都参加，一次也不愿落下，一次次的长时间发正念，表面上看很辛苦，但站在修炼人的理念上看，那真是一次次的提高升华的好机会。大家确实修去了很多人心，逐渐的神起来了。特别是有一位老年同修，在法中修出的对师父、对大法那颗坚定、正信、纯正的心，真象金子一样发亮。为大法为同修全身心的付出，流离失所的同修常住她家，她待同修胜过亲人。她常说：“我这个环境是师父给的，这就是大法弟子的家。”同修们在这里学法、炼功、发正念、开法会、做大法的事，不管多少人、多少事，几年如一日，她从未说个“不”字。她已经六十多岁了，在证实法救度众生中就象年轻同修一样，挂条幅，她是主力，下乡发真相资料抢着去。零七年五月十二日晚我们出去挂条幅，她正在马路旁的电线杆子上挂，跟前来了一位常人大声喊，“干什么呢？你们法轮功都干什么呢？”这位老同修心不慌、手不颤，心里发出强大的正念，不允许这个人动恶念，解体干扰证实法救众生的一切邪恶因素。直到把条幅稳稳的挂上，她扛着长杆走过马路，回头看时那人还愣愣的站在那。

    下面是一个年轻同修正念闯关的真实故事。零六年四月的一天早上发正念，正念没发完，突然感到脑袋不舒服，一个跟头栽下床，腿不好使了，不能说话，可心里明白。她一下子悟到这是邪恶迫害，我决不承认，一定不能倒下，心里反复背师父的法，挣扎着站起来，又一头撞在墙上，再起来又撞到墙上，围着墙撞了一圈，把暖气包都撞碎了，这样折腾了二十多分钟，她丈夫听见动静，進来一看吓坏了，赶忙把她抱到床上要送她去医院，她不能说话，心里非常坚定：“我坚决不去医院，请师尊加持弟子。”她说不去，手能动了，也能说话了，也就是一两分钟，不但说话了，而且下地走给他看，走的虽不稳。但她丈夫亲眼目睹了大法的神奇。她恢复后，没影响上班，没影响晚上下屯送真相资料。

    三、利用各种形式讲真相救度世人

    讲真相、救众生是正法时期每个大法弟子的史前大愿，是必须做和必须做好的一件大事。

    我们的学法小组每位同修都能做到，只要是证实大法的事，通知一声就到，只要是能救人那就去做。

    我县从零五年四月份开始挨乡镇、村屯送《九评》和其它真相小册子，我们开始只是几个人经常下去，大多数人在县内负责几个居民区，零六年随着大家在学法中，心性不断的提高，认识到不愿下去是人心，怕心在作怪，修炼就是修去人心，大家都能做到才能体现出整体的提高，实际上，每次下去，大家都能体悟到这是师父给我们安排的升华提高的机会，

    没有坚实的学法基础，没有师尊的慈悲呵护弟子又能做什么呢？零六年秋在一同修家装《九评》和小册子等，一周两次，每次四、五个人，已在这位同修家装了一年多了，大家在安全意识上有些放松，对周围的环境也不在意了。就在这时一协调人却在一周内做了两次同样的梦，梦见一大包一大包的《九评》放的满地都是，非常乱，第三次，她梦见一个大缸中间漏水。她警觉了，赶紧找另一协调人商量，我们同时悟到是师父在点化我们，当机立断马上转移，就在当天晚上这个装资料的房门被撬开，被盗了（因当晚家人出去做生意回来很晚）。听到此事的同修们都流下泪水，向师尊双手合十。师父对弟子的慈悲呵护，真是用语言无法言表。

    零七年十月三日晚上去农村送《九评》，大约半夜两点多钟，正在一个大屯子挨家挨户送的时候，院子里突然骂上了，两位同修没搭话就到另一条街送，刚做完十多家，又窜出一个人来，拿着铁锹问干什么的，这个同修一点也没有害怕，向他讲真相，告诉他给你们送福来了，边说边朝那人走去，可是那个人却吓的直后退。那人走了之后，两位同修继续做，刚到街口，一下子又窜出两个人来，其中有一个是先前那个拿铁锹的，把同修堵在街口不让走，说什么“现在打电话就得把你们抓起来”，两同修继续向他们讲真相，直到他们明白了，“请你们走吧。”

    正如师父说的：“所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。”（《各地讲法七》〈美西国际法会讲法〉）

    师父的《济世》经文发表后，同修们认识到虽然全县《九评》发了一遍了，但数量不多，局限性大，决定挨家挨户重发一遍，开始就全县一个乡镇、一个村、一个屯一户不落的发，凡是能找到的地方基本上全去了。

    三年来，司机同修对各乡镇村都比较熟，可是也有找不到的屯，有时走了好长的路，到头来没有屯子，再后来这是常事。有一次去一个很远很远的屯子，路特别难走，就象驼峰一样，高低不平，把车底盘挂的咔咔响，车里的同修下车走，边走边背师父的法《洪吟二》〈除恶〉。发正念求护法神帮我们，再难走也得到达目地，为了证实大法，救度众生，司机同修从无怨言。每次下屯回来都得修车，过两天还去，循环往复直到零七年十二月份，全县各个角落全部送去《九评》、大法福音。在这三年的时间里，有好多神奇的例子都是在师父的慈悲呵护下有惊无险。

    四、面对面讲真相劝三退　堂堂正正证实法

    我们在面对面讲真相、劝三退上有个升华提高的过程，从不敢讲到敢讲这样一个逐渐成熟的过程，到零七年下半年达到人人都能出来讲，而且劝退人数越来越多。其中有几个同修，从大法弟子面对面讲真相开始，利用自身的有利条件在各个层面上坚持讲真相。县内有许多人一问起是否三退，全退了，是某某老师某某人给我退的。

    我们几个学法小组有白天学的，上班的有晚上学的，不定期的把几个学法小组集中到一起学，特别是来了师父的新经文，每次都组织在一起学，在法理上切磋，向内找，整体提高整体升华。通过学法切磋，没有走出来劝三退的同修，一看到别的同修做的这么好，同是师父的弟子，自己为什么不能走出来劝三退呢？就向内找，找来找去，还是“私”字在作怪，维护自己，有怕心，这哪是大法弟子的状态呀，师父要我们修成无私无我的正觉，不去救人就不是师父的弟子，认识提高了，“我” 字放下了，大家都能走出去劝三退了。

    为了挤出更多的时间救人，从零七年十二月开始，将集体学法时间改为晚上，腾出白天时间劝三退，其中有一位退休的教师，利用她有利的方便条件，向她的学生、同学、同事讲大法的真相，劝三退，基本做到天天讲，特别是婚礼上、同学聚会，在酒桌上公开向全桌人劝三退。有一次她一个同学过去是当检察长的，开始讲的时候把那人吓够呛，你不怕抓呀？同修说，我们是好人，在救你们，我不怕。通过几次讲终于退了。这位同修在讲真相、劝三退过程中没有一点人的观念，一心救人，通过她救的人中（有当官的、有上班的、有校长、有老师、有学生、什么阶层都有），在她救的人中没统计过，但很多。全学法小组的人基本做到了天天出去讲真相，严寒酷暑从不间断，大街小巷、商店、市场、医院、车站没有他们去不到的，遇到不会写的名字就用拼音代替或划上符号，晚上到学法小组由识字多的同修整理出来上网。

    看了师父过年对大法弟子的《问候》，同修们更想到了救人的紧迫，有两位同修一个是零六年得法的新学员，一个是学法小组的协调人，她两个人在大年初三就出去到车站、医院等公共场所讲真相劝三退，不论男女、老幼、当官的、捡破烂的，只要能接触到就向他们讲真相劝三退。近一个月的时间她们就劝退三百人。直到现在学法小组的每个人都能越来越成熟，越来越理智的讲真相劝三退了。

    在证实法、救度众生中，同修都在兑现着自己的誓约，完成着自己的史前大愿，在修炼的路上稳健的迈着每一步。


八年的资料点修炼体会

    文/黑龙江大法弟子

    弟子首先向慈悲伟大的师尊合十问好！向同修们问好！

    我是大陆地区的农村同修，只有小学六年级的文化，为了有助于整体在法上提高、整体配合、一起更好的完成大法弟子的历史使命，写出此文同大家交流。如有不当之处请同修指正。

    我之所以能走到今天，是师尊的洪大的慈悲与时时看护着弟子。在生与死的考验面前，在人与神的选择中，深深感到，真的没有语言形容我们的师尊有多么的伟大，大法使我闯过了一关又一关。

    做好资料点协调工作　证实法

    由于三次進京证实大法被非法关押，两次在家被绑架，这一年，我没怎么在家待。二零零零年末，我看到大批同修没有经文、《明慧周刊》和真相资料，没有人出来做，心里很着急。于是和市里同修联系上，我按时上市里把经文、《明慧周刊》、真相资料拿回来，回来之后，想办法送到同修手中。因为我当时怀孕了，骑自行车和走道很不方便。有时丈夫看我挺累的，出于心疼，也帮着往下送，就这样也开始修炼了。

    当时村里派人看着每个大法弟子，出入都很不方便。每次都要走到村外去坐车，为了避免村子人看见，我回来时在村外就下车了，大包小包的往家拿东西。有时别人问我，我说，“回家了。”这样，人们还以为我娘家在市里呢。

    由于当时的环境很紧张，有的同修的家庭环境没有开创出来，家人不让和别的同修联系，有时有新经文，我想不管用什么办法，也得送给同修，让同修早日看上经文。记得去给一名同修送经文时，他家里人很不高兴。我心里也不好受，但回家一学法，心里也就平静下来了。我经常背师父的诗篇《洪吟》〈助法〉：“发心度众生助师世间行 协吾转法轮 法成天地行”。每次来经文，我都想办法都送到同修手中。

    开始我为几个乡镇的同修取资料，然后再给同修送。几个乡镇能有一千多同修。我就用车把真相资料拉回来后，就一个乡镇一个乡镇传下去。当初就想把经文、《明慧周刊》、真相资料等东西传到同修手中，也没有多想，同修有事来找，大家在一起在法上交流，解决一些问题，就这样，不知不觉成了资料点的协调人。

    把自己溶于法中，在正法中升华

    到了二零零一年，我又生下了一个小男孩，这样就感觉时间不够用了。上市里往回拿资料后，还要送资料。一个月四次周刊，又要学法，又要发好正念，还得出去领着同修散发真相资料与讲真相，回到家中，带孩子、洗衣、做饭、干一些家务，当时感觉压力很大，想停下来，找另一个同修做，可怎么也没找着。

    我又一想，师尊让我们做事先想到别人。我想：“我做有压力，就推给别人，别人去做，不也有压力吗，遇到困难就退缩，这哪象个大法弟子。”可又怕做不好。当天晚上学法，师尊就点给了我。师尊讲：“连上之后，我有点受不了，不管我层次多高，也不管我层次多低，因为我在常人中，我还做着一种有为的事情，度人的事情，心在度人。”（《转法轮》）我知道做事用心去做，就能做好。大法给了我力量，使我又坚持了下去。

    当一些同修有等、靠、要思想时，市里大资料点出事了，同修被绑架，失去了联系，心里空空的。师尊在经文《致北欧法会全体学员》中讲：“所以，在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。”

    我悟到得走出自己的路。于是，我到集市买黄布，到这个床摊买十尺，到那个买十五尺，就这样几十尺布买到手了，我又买了一枝毛笔，买了画画用的颜料，晚上在家用笔写条幅，搭在衣杆上晾，一夜写了很多，再送给同修。心想，也得自己做真相，我求师尊帮忙。

    说来也巧，在市里买东西碰到别的同修了，这次我们就真的开始做资料了。买了纸，上市里同修那拿蜡纸版，我们用丝网刮真相资料，一面一面的刮，头一面还好刮，第二面就很费劲，我两个人一夜也就刮一千份，累的腰酸背痛。

    我们分五个地方刮。我也学会了自己刮条幅、不干胶。因为量太大，几个乡镇就是几万份真相，怎么也刮不过来。我和同修商量，买一台油印机做资料，没有电还能用手摇。在同修的帮助下我们买了一台油印机做资料。那时候我们觉得很好了很满足了。我们分两班倒，有白天做的，有晚上做的，做完拿走，不积压。

    由于学法少，忙着做事，繁忙的工作，又要進货，又要接货，又要做资料，又得协调，还得做家务和带孩子，还有常人的人际关系，还有同修的一些事。我一天拿笔记下一件一件事，对于学法来说，本身就是一定的干扰。学法一少，心性也提高不上来，和同修配合不好，大脑装的都是这个同修说什么了，那个同修说什么了，身体也非常疲劳，炼功也跟不上。

    忙种地、忙秋收、不管怎么忙，我也要把每周五的《明慧周刊》和真相资料都做出来，所以就要起早贪黑的做。后来静不下来学法，就抄法。当抄到《转法轮》师尊讲：“这些事情我们都要给理顺，好的留下，坏的去掉，保证你在今后能够修炼，但必须是真正来学大法的。”胡思乱想的思想没有了，思想一下子静下来，不好的念头也没有了，身体也轻松了，好象脑子静止下来，什么事情也没发生过，是那样的清静。我知道是师尊帮助了我，泪水不自觉地流下来了，有师在，有法在，没有过不去的。

    大概是二零零三年，我们这个大资料点开始走了遍地开花这条路，当时就建起了三个资料点，只剩下邻近的乡镇。那时，我市里也没有同修上明慧网，还得跑到大城市里拿底稿，分给我们，我们再自己复印。

    一个月四次《明慧周刊》，拿底稿，往返车费十四元钱，还不吃饭。我一算，一年的车费就得需要二千来元，时间还全用在坐车上了。我就和市里的同修说学电脑，自己上网。市里同修不赞同，认为我文化浅，我学不会电脑。当时觉的很难，就这样，也就放下了。又过了一段时间，还是觉的应该学电脑，在心里和师尊说：“弟子学电脑，能不能学会，请师尊点悟弟子。”通过学法，师尊讲：“我不能和每个学员见面，特别是在中国大陆这种情况下，在学员见不到我的情况下，不能够说有事情都要来找师父，所以就只能是以法为师。而为了使大家能够修炼、能够提高上来，那么在这部法里，我已经把使人能够修炼提高上来的一切因素都贯穿在里面了。只要你去学，什么问题都可以解决，只要你去修，只要你能够在法上去认识法，那就无所不能。”（《各地讲法二》〈美国佛罗里达法会讲法〉）

    晚上睡觉，就好象这电脑隐隐约约没什么难的，一步找一步。我知道是师尊在鼓励我，让我走这条路。这样，我上外地学电脑，学会了，外地同修给买了电脑，到我家来教我。我一商量电脑放我这，还不如放在市里，市里乡镇都能用上，这样留在了市里。从那以后，我们这的电脑上网点遍地开花走了第一步。过了一段时间，有的乡镇就有了电脑，自己上明慧网了，随着激光打印机也来了，做出的资料比油印机好多了，这样大家都买电脑、打印机，油印机没人用了。

    《九评》一出来，资料点的同修更忙了，打印书皮等，我家还是炼功点，晚上学完法就是九点多钟了，再开机印《九评》，四天晚上就印一千本，拉到别的地方拣页，一忙就是几天几夜，直到把书做完整了为止。我们用车拉《九评》挨家挨户地发，一个村子不落都发到，《九评》就发了一万多本。

    资料点的同修与协调的同修都有这个体会，就是那个操心，真是耗尽了自己的所有。自己常想着师父为众生耗尽了一切，我为救度众生为什么不挑起担子来？自己尽了多少责任？

    不做资料，不做协调的同修，你们也想象不到他们的压力，有的同修写体会说：“负责人”太负责了，影响同修走自己的路了。据我所知，可不是太负责了，而是同修们不想走自己的路。

    在农村来说，家里大彩电，冰箱家电一样不少买，就是不买一台电脑，怎么也不愿意开这朵花。

    有一次，我动了智慧，不给做了，说忙不过来。如果你们哪个同修愿意做，电脑、打印机等什么都现成的，只说一声就可以了，自己不能做，愿意上哪找都行，自己想办法。

    同修就告状似的，不给东西了，影响她们修炼了，一看不行，还得给，又过了一段时间，一想还得让他们自己做，得走资料点遍地开花这条路。这一次，我跟他们说，让自己做，谁想做，什么都有。不做，自己想办法。没办法，逼着他们自己做了，电脑、打印机等纸张给了他们，负责教他们技术。这样就算开了朵小花。我们这个地区就是用这个办法，同修先后都能做了，就算资料点遍地开花了。现在做资料的同修，才知道走了一条正确的路。

    要想资料点遍地开花，首先得让技术先开花，我们这儿，就是这样做的，随着技术的开花，资料点也遍地开花了。很多同修就障碍在技术上，这样技术上的同修教了二期技术，随着技术的开花，资料点也遍地开花了。当地同修都会了，随时就把技术教了，也不用找外地同修，学的同修也没有障碍了。如果每个同修都能上网，自己用的自己做，那个整体就会往前迈進一大步。

    整体提高

    师尊多次讲过，大法弟子是一个整体，因此整体提高，整体升华是极其重要的。在正法修炼中，不但自己要精進，还要帮助走不出来的同修共同提高。为了整体提高，我先到有炼功点的地区。看到他们整体提高的很快，想从新组建炼功点，和他们交流之后，定好了时间。

    回来之后，我想：“怎么去呢，大冬天的打车还不行。”后来和有四轮车的同修协调好了，那天开车拉着一些同修到那去交流。通过交流之后，大家也认识到了，回来后，炼功点在各村也就成立起来了。

    现在在一起学法、炼功已经有几年了。经常在一起交流，大家整体提高的很快，没劝三退之前，大白天就挨家挨户送真相，讲大法好。现在整体劝三退，俩人一伙，挨家挨户一村不落的讲。从去年二零零七年就把所有村的三退劝了一遍，现在讲的都是当时不在家或者没有退的，这就是整体的力量。

    几年来，在正法修炼中，的确经历的太多太多了，回忆着写下一些片段，有很多神奇的事迹还没有写出来，用什么样的语言和方式也报答不了师父对弟子的慈悲苦度。

    弟子再一次向慈悲伟大的师尊合十！


把握每个机会实修升华

    文／辽宁大法弟子 静思

    师父好！同修好！

    今天，能够借第五届大陆大法弟子修炼心得书面交流大会和同修们交流修炼的体会，首先得感谢师父的慈悲苦度，感谢大法，同时也感谢那些经常写出自己修炼体会在明慧网上发表的同修和精心编稿的明慧同修，使我第一次想把自己做好三件事证实法中的点滴体会写出来，以此向师尊汇报，同时与同修们交流。有不妥的地方，敬请同修们指正。

    师父在《精進要旨》〈清醒〉中说：“大法的任何工作都要为人得法和弟子的提高为目地，除去这两点都是无意义的。”

    从师父上述讲的法，我深深的体悟到：作为大法弟子，在做好三件事证实法中，若能珍惜师尊给我们的这一次次机缘，把握住这每一个难得的机会，无论你那时在做什么或没做什么，实修自己，静心去学法，再向内找障碍自己心性提高的执著，找出来清理掉，就会随时随地的在无所为无所求的状态中而自得，那时会发现，心性真正在提高，心境真的在升华。

    下面我就浅谈一下自己在做好三件事证实法中，珍惜每次机缘把握每个机会实修升华的点滴体会。

    一、学法得法

    我是一九九七年四月份得法的。初期听同修们都说要多看书、多学法，因为只有多看书，才能圆满近。所以，为了圆满也就经常的看书，但是只停留在文字上，很少用心，就这样一年一年的看，反复的看，也没什么感觉、收获和大的变化。当听到同修们说背法收获大，我又心血来潮开始背了一段时间法。可背法需要时间，進度慢，所以又撂下了，结果还是没什么明显的变化。

    后来我从妻子过病业关开始，到过不去而苦恼，以至于形成执著，从中暴露出名、利、情等自我为私的常人心，最后找到自我为私的怕心，心性才得到提高。在这个过程中，师父安排多名同修来到我身边，点悟我。记的一名同修提醒我说：妻子过病业关过不去，你得好好找自己有啥心没去。另一名同修提示我：你得学好法才能帮助过好此关。当时我说：我法没少学，一天至少读一讲，但往往是过而不留。同修说，那不行，学法要得法。听后使我很受触动。是啊！学法若不能得法那有何用呢？第三位同修说，你得找找有什么执著影响着。我就开始向内找。

    進入正法时期修炼，我发现亲情是我修炼过程中很难去的一个执著，所以随时随地发正念清除它，抑制它，但总感到真正清除它时，又是那么的吃力；有时自己好象把它看淡了，跳出了亲情，摆脱了缠绕；可是一到魔难来时，特别是看到妻子长时间过病业关过不去，遭受那痛苦伤害时，亲情的执著就会冒出来，感到苦恼。

    我妻子受病业干扰已有三年多了，那关过的既缓慢吃力、又十分痛苦；加上旧势力、黑手烂鬼、邪恶因素的迫害，有时竟达到无可奈何的地步。作为同修的我能为她做的，就是从法理上帮助她提高，让她坚信师父、坚信法，并为她发正念；但是收效不大。那时我也很苦恼，深感无力，为此同修也没少帮助切磋，其中就有上边提到的第三位同修，他指出我亲情太重，障碍着妻子过病业关，应该放下。当时，我也只是嘴上说“是”，但没有很好向内找，没有从法上悟，往深挖一挖根，到底是什么促使自己的亲情老是放不下？老是被其所累、所缠、所魔，而不能自拔。

    于是，我就学法，当我学到：“我们有许多学员，因为在常人中修炼，有许多心放不下，有许多心已经形成自然了，他自己觉察不到。”（《转法轮》）

    此时，我停了下来，若有所思，我想起之前提到的第二位同修说的话，“学法要得法”。我意识到这是师父通过第二位同修说的话，点化我在学法时，应注意在法上去认识法，把自己真正溶于法中去理解法，从而学法得法。我一下子明白了许多，因为以前学法是过而不留，所以法学了不少而没入心，什么也没得到，此时我再向内找一找，往深处挖一挖，深思一下长时间放不下亲情，偏离法的后面，还有什么自己觉察不到的根本执著呢？

    就这样静心的往下找，我终于找到了亲情太重，放不下而苦恼的背后，有一颗自己未觉察到的，而且已经形成自然的、很重的自我为私的怕心。不是吗？对妻子病业关过不去，我看的太重，所以老是想让妻子病业关快点过去，好堂堂正正的证实法；结果适得其反，越想快点过去，越是过不去。每次讲真相证实法时，了解我妻子的人都知道她修炼，有那么重的病不吃药不打针，还挺好，大法真神奇，相信大法好，三退了。而那些不了解我妻子的人，一看她外表的形像，就说：等她病好了我再炼，再退。每当听到这话，我的心就不是滋味，就更着急，让妻子的病快点好的执著就更加强烈。

    结果，在帮妻子快点过病业关时，就不断给她的空间场加進名、利、情等自我为私的物质。我每天都跟妻子说：你好好配合，我给你发正念，帮你清理空间场，快点把关过去，好证实法，多救人。言外之意自己比妻子修的好，层次高，不知不觉中流露出显示自己、证实自我、为私的心。后来妻子听多了，反感了，也不配合了。我对妻子的态度也变的不慈悲了，是嫌弃、埋怨、急躁，结果叫另外空间的邪恶钻了空子，加大了我与妻子之间的间隔，人为的增加了障碍妻子过病业关的魔难，拉长了时间。

    从执著妻子过病业关，而暴露出自己对名、利、情等自我为私的常人心，真要放下时的苦恼。我领悟到“整个人的修炼过程就是不断的去人的执著心的过程”（《转法轮》）的博大精深的内涵。

    通过此事，我开始重视学法、静心学法。学法时，总是双盘進入较好的状态，一讲下来，将腿拿下放松一小会儿，然后接着盘，结果越学越想学，也很少有加字丢字的时候，一学就是几个小时，一天学四、五讲，两天就能学一遍《转法轮》。随着时间的推移，不知不觉中，人在变，心性在提高，我将自己溶于法中，并主动的在协调工作中圆容升华。

    那是大年前，乡下一同修怕到时候资料点同修刻不出来神韵晚会光盘，事先与资料点的同修做了约定。资料点的同修和我说后，我又及时的转告了负责地区资料协调的协调人，当时她爽快的说：“这事我记着，到时候我负责将盘送到资料点，你就不用为这事操心了，给你腾点时间多做点别的。”

    听后，我嘴上没说，心里却想：还是人家协调人哪，办事就是那么爽快利落，又能为同修着想。此念一出，我马上意识到这是人心，一是无意中把自己排除在协调人之外，好象是只有协调人才能负那么大的责任，是应该的。其实每个大法弟子都是修炼人，又都是协调人，都应负那么大的责任。二是无意中对协调人产生崇拜之心，好象只有协调人才修的好，才有那么大的能力。这心会害协调人的。于是此心一出我便及时的把它清除掉了。

    二月十五日我去转资料点送资料，同修说神韵晚会光盘没有送来。我说那我回去再问一下，她挺忙的，要不我下周给你送来。回来后，我本应找该协调人提醒一下，也许是项目多别忘了，以便不耽误乡下同修发放。在我正要找该协调人去问时，又一颗人心出来了：我一问是不是催人家了，会不会使人家产生对她不信任的想法了？从而又想到会造成人为的间隔就不好了，等等。

    就在这时我想起师父的一段法：“不管出现什么情况，一定要把握住心性，只有遵照大法做才是真正正确的。”（《转法轮》）

    转念一想：自己怎么会出“不信任”、“会造成间隔”的人心呢？人心若出现，这肯定不在法上。于是我站在法上看，协调人需要协调的项目那么多，又需要有一个时间安排，就要有先有后，也许这一两天就安排到了。这样一想我的心态很平稳。

    又过了四天，眼看就要到了该送资料的日子，我有些着急，但心里始终没有忘记“一定要把握住心性”，心想只要心在法上，此事师父定会给安排，但又一想作为弟子怎么能事事都叫师父操心，抓紧时间问一下不也是非常正常的事吗？想到这，我决定去找该协调人。

    正在我准备动身的时候，另一位协调人来到我处切磋事情，我正好顺便问一下神韵晚会光盘发放的情况。他说早就发下去了。这时我告诉他，年前一个乡下同修就预约好了，现在却没有收到。他问我事先打招呼没有，我就把经过说了一遍，他让我去催一催。我说这样吧，现在我找她，她再找刻录的同修，还是需要时间，周五就发不下去了，你要是方便的话你给协调一下，在周五上午将神韵晚会光盘给我送来，他答应了。就这样，在周五上午同修把光盘送来了，我及时传给了转资料点的同修。

    事后一两天，该协调人来了，见面的第一句话就是找自己。她说：全区的神韵晚会光盘发放完了，我才想起你年前说的事。我马上去办，得知你已经送去了。通过此事我向内找到了一颗“情”心。当初答应你那么好，就是有私情隐藏着未暴露，所以协调时就不在法上，给忘了。若在法上能理解到传递神韵晚会光盘救人这么神圣的事，怎么能忘呢？就是因为有情，旧势力邪恶因素就钻这个空子，让你忘，让你想不起来。

    听同修这么一说，我真为同修的心性好而高兴。学习师父讲法后，我真正的明白：师父为了提高弟子的心性，精心安排：在同修之间，在项目的配合时，暴露和发现自己需要修去的许多人心。有了人心并不可怕，关键是把握住心性，及时向内找，发现它，清除掉，这样既圆容了整体，又升华了自己；旧势力邪恶因素也就找不到间隔同修的空子了。

    二、发好正念

    对于发正念，我总认为没起多大的作用，也没看到什么变化，又没什么感觉，所以发正念时总爱看时间，精神溜号，念力不集中，总是心想它事，入不了静。四个整点虽然能坚持，但总感到是当任务，流于形式，重视不够。后来，我用正念清除邪党血旗的经历，使我亲身见证大法弟子正念所起的作用，感悟颇深。

    对着我住宅窗口处，设有五米多高、一寸半粗的，专用来挂邪党血旗的钢管旗杆，每当“十一”和过大年，单位都必挂邪党的血旗。今年的二月二十日上午，一位同修来我这里切磋事情，发现窗口外飘着邪党的血旗，吃惊的问我：外面怎么飘着血旗？我回答说：是单位过大年挂的。同修问：那你没用正念去清除它吗？我说：清除了，但没坚持，有时清一下，有时就不清了。同修说：别断，连续清除。我说：好。

    同修走后，正赶上快整点发正念的时间了。在未发正念之前，我还在想着同修刚才的话，要自己用正念清除窗外飘着的邪党血旗的事，越想越觉的，这可不是偶然的，因为大法弟子“修炼中出现的一切情况都与你有关系，所以你得修。”（《北美首届法会讲法》）我一下明白了这是慈悲的师父借同修有事情需要切磋的机会，点出了我正念除恶做的不好，不重视用正念清除邪恶；这不仅是没尽到责任，而且说明自己修炼中有漏。为什么不能坚定正念？那就是对师父、对大法坚信不够。于是，整点发正念的时间到了，我首先坚定信师信法的正念，然后锁定邪党血旗，用强大的正念清除另外空间共产邪灵的因素，并求师父加持，让血旗缠上不再飘了。

    静静的十五分钟正念发完后，我不再想这事，很正常轻松的去办自己该办的事。办完事回来，我无意中发现，窗外的邪党血旗不知什么时候，好象用手从上往下撸下来，在血旗底下四分之一处，打结系上了，再也不能飘了。

    此次，我清晰的体悟到：“动真念时都是威力强大的”（《精進要旨二》〈大法弟子的正念是有威力的〉）。而这真念来源于坚信师父、坚信法，这是正法时期大法弟子最强大的正念。

    我发正念前，找到了信师信法不够的人心，并彻底清理掉，这是第一位的。在发正念时，我又未带任何一点人心的执著（如：有没有效果、起不起作用等），心态平静，可以说是做到了“无为”，念力强、坚定、“无求而自得”。再加上同修的鼓励和圆容，使自己充满了信心。结果真的起到了除恶的作用。

    从那以后，我悟到了发好正念，清理自己空间场，纯净自己的环境，解体黑手、烂鬼，清除它们在另外空间干扰的重要性，所以做起来也重视了。

    我不懂技术，所以在资料点下载一个破网软件就用一段时间。多是经过同修提醒，隔很长一段时间才再换一个新下载的。

    那时我看破网软件小鸽子能力强，而心生一念：你是我破网的先锋，邪恶什么封网不封网的，对你来说都没有用，你和我都是神，都能突破，你一定伴我助师正法，走到法正人间的那一刻。它和我配合的非常默契。

    直到有一天，一名懂技术的同修来我处，发现我还在使用以前的小鸽子，有点吃惊，现在看当时那一念就是正念，也就是神念。而懂技术的同修可能是因为他太懂技术了才特别看重技术，而感到吃惊。就此事我通过学法，回头从发正念的法理上，对技术与正念有了一点新的体悟：大法弟子对法的正信是破除邪恶各种迫害的根本。

    三、抓紧救人

    抓紧救人，救度众生是我们大法弟子做好三件事证实法中的关键，也是我们的使命，所以更应做好。但要能够做到抓紧救人，那就必须有救人的法器，即真相资料。我地区的真相资料多是進口，为解决资料来源上的等、靠、要的问题，在一次外地同修来我家的偶然机会，同修听说我们全家人都修炼，便说：象你这样的家庭往往都是师父给安排要担负更大的责任的。同修随意说的话，一下子启发了我，让我悟到了应该按师父提出的资料点遍地开花的要求，建立家庭资料点。

    根据我当时有电脑，有良好的家庭环境，又有懂电脑的同修（女儿）的条件，只要与懂技术的同修联系一下，弄来一台打印机，就可以了。想到这，我便于零四年建立起家庭资料点。因为我女儿有电脑基础，会打字，所以很快就从上网、下载、打印真相、刻录光盘、发三退声明和严正声明等，顺利运作起来。有了自己的家庭资料点，真是方便多了，想做啥就随时可做，而且还减轻了大资料点的负担，那时别提有多高兴。

    资料点正常运转后，随着时间的推移，我便出现了许多常人心的干扰，突出的就是一个“怕心”。因资料点的正常运作，需要進耗材，耗材進来做成真相，又需要全部送出去。这长时间的進進出出的就有一个安全问题，因此产生了怕心。起初耗材由同修给送，还没啥怕心；后来为了资料点的安全，需要独立运作，这样耗材就得自己去解决，自己上站点接货，再打车运回资料点，这样经常的大量的進货，尤其是纸张，成箱成箱的往楼上搬运，很招人眼的，因此产生了怕。所以每進一次纸张都要精心的设计一番。通过不断的学法，我明白了这个过程就是不断的修去自己怕心的过程。

    当我真的不想它，不拿它当回事时，那个怕也就小了，最后也就放下了。怕心放下了，当然不是说可以不用注意常人的环境和安全了，每当進纸张时，我都不贪多，少進、勤進，往出送资料也是注意包装，放在车框里，分批的送出，这样也就不显眼了。现在我每次進和出，都能做到非常自然，如入无人之境，不再怕人看，怕人问了。

    救人的法器——真相资料有了，就要利用各种形式、机会去抓紧救人。我主要是通过面对面、用口讲的形式讲真相救人。这种形式对于我来说，用的时间少，因为建起资料点后，外出讲真相的时间比以前就要少多了，每天用一定时间去学法，还要上网、打印资料，有时电脑、打印机有了毛病又要花时间去维修，这样面对面讲，我觉的既省时、省事、又高效。当然这不是说别的形式不用了，而是说对于我来说以这个为主，适合我的情况。

    我一般都选在早晚采买时，遇到熟人、同学、同事、朋友、亲友和他们讲真相。并根据他们的状态、接受能力讲，悟性的差异情况，讲多些或讲少一些。很多时候我都是讲的少一些，而且都是直接入题。最后分手时，我再告诉他（她）一句：你只要诚心念：“法轮大法好”、“真善忍好”，会有福报，当遇到危险时会化险为夷。有的时候我还利用常人的婚宴、升学、喜迁新居、同学会、战友会等机会讲真相。

    另外，我还常用真相纸币的形式讲真相。真相纸币我都用蓝色印油制作，在纸币的背面印上“法轮大法好”、“真善忍好”和“退党退团退队保平安”，两、三句短语。这样制作方便，新旧纸币都能用上，而且制作出来文字少，显的字体清晰、醒目、大小适中、匀称和纸币纸面般配、效果好。我一般选在采买时，用大面额未写真相的纸币，在大商场或商店，少花钱买东西，换回的多是小面额纸币，然后再将小面额纸币（一元、五元、十元）大量的制作成真相纸币、最后分张的花掉，这样一来，每天都有可花的真相纸币。

    后来我感到救人的紧迫感，还是从“就那有”的一件小事中悟到的：那是零七年九月一日中午，我去一家钟表店修表，我外孙非要跟去买他爱吃的鸡蛋，就骑车带着他。表修好后，我对外孙说：到哪买你爱吃的鸡蛋？他说：得上火车站那家商店买。我跟外孙说：到那买多远哪，得多跑四、五里路。你看天多热呀，咱在附近买不就得了，何必跑那么远呢？他说：就那有。我问他那蛋叫什么名？他说：我也不知道。无奈只好跑一趟吧。

    到了商店一问，那鸡蛋叫“乡巴佬鸡蛋”，可人家已经卖没了，到另一家商店也没了，只好哄着外孙买了别的鸡蛋，他才肯出商店往回走。刚走出商店，就听有人喊我的名字，我纳闷是谁呢？这地方我很少来，没有人认识我。发现喊我名字的人，原来是我在乡下工作时，乡企业办主任。

    多年不见，份外热情，唠了几句后，我马上意识到自己的责任要救度众生，于是将话拉到三退上，我很自然的、有意唠起我们经历过的××党的历史，什么十年浩劫，反右迫害知识份子，大跃進饿死几千万人；如今又迫害信仰“真、善、忍”的好人等。纵观××党执政几十年，暴政残害了八千万无辜生灵，因此它的存在给咱中国人带来的就是战争、饥饿、贫穷、和死亡。只要它存在一天，咱们中国人就遭罪一天。再从天象变化看，《九评共产党》的问世，揭穿了中共邪灵的真实面目：贵州平塘“藏字石”惊人的显现：“中国共产党亡”，预示着××党的败亡，由此看来天要灭中共这真是天意。当前要想自救保平安，不当其殉葬品只有三退。如今，三退（退党、退团、退队）的人数已突破了二千五百多万。

    唠到这，我问他：“那你退了吗？”他说：“对于这样的党，我早就想退了，但不知怎么退，你知道那就给我退了吧。”我说：“那好，我就用（美好）这个化名给你退了。”他说：“那好。”之后我又告诉他诚心念“法轮大法好”、“真、善、忍好”，一定得福报。他很高兴。

    从这件事我悟到，看似无意之中把有缘人给救了，其实也是慈悲的师父通过我外孙说“就那有”，点化我去那里，救度自己需要救度的有缘人。通过此事也提醒了自己，别忘了抓紧救度以前一起工作过的有缘人。因此刻不容缓，所以我抓紧时间前去找他们讲真相，做了三退。

    还有就是抓紧救度政府机关现职领导干部。去年，我为女儿進编一事，去政府机关找相关现职领导时，悟到要抓紧救度他们。因找现职领导不是说见就能见的到的，领导都忙，不在单位的时候多，打电话因为是生号，通了也不接，所以想见可难了。为了女儿，我只好耐心的天天去政府机关碰碰要找的领导。就在等的过程中，老遇到机关其它部门的领导，总要唠一唠、或呆一会，这样就给我向这些现职的领导干部讲真相提供了机会。

    当时我明白了：自己退休了，无特殊事，恐怕一年也登不了一两次政府机关这个门。而这次因为女儿進编，一趟趟的進政府机关，平时想来还没有理由呢？这不明摆着，是师父给自己安排的救度这些现职领导干部的机缘吗？所以我认为见所要见的领导反倒不是那么主要（只不过是迟些天的事），而抓紧救度这些机关现职的领导干部可千万不能错过机缘。就这样我便在政府机关现职领导干部中讲起了真相，我多从邪党腐败的现状谈起，最后引导他们用化名、笔名稳妥的选择退出邪党，一般都非常顺利。就这样从现职的局级到人大主任等陆续的退了许多。

    此次讲真相救人，使我悟到：一、现在政府机关的现职领导干部，他们急迫等着我们大法弟子去救度，从接触看，他们对邪党的本质和腐败都有一定的看法和见解，但又在这个职位上，一旦有我们大法弟子去接触他们讲三退，当时就退；往往我们自身受党文化的障碍，以为他们都是现职的领导，受党文化的毒害就更深，不好讲，加上存有怕心，担心一旦没讲好反而把自己“暴露”了，所以也就很少有勇气去讲，从而错失救度他们的机缘。

    二、政府机关的领导干部，他们都是邪党在下边的一个部门、一个系统中的实权操控者，给他们讲清真相，救度了他们，不仅仅是他们个人得救的问题，而是关系到他们所管辖的一个部门、一个系统中的众生的得救，他们就会利用自己的身份去想办法保护我们大法弟子，去抵制他的上级对大法弟子的迫害，这样就给我们大法弟子救度更多的众生开辟了一个良好的环境。

    三、政府机关的现职领导干部，虽然多看重手中的权力，会给自己带来的相应的经济实惠；但他们一旦明白真相，就会看清这些名和利后面隐藏的危险。接触中他们很多都非常明白的谈到：人们看中的不是你这个人，而是看中的你手中的权，所以在用权的过程中，要是把握不好就会毁了自己。尤其在当前世风日下，道德下滑的情况下，若没有心法的约束，很难把握。目前，有的现职领导干部看透了这些，甚至主动的辞去了重要的领导职位，只做一般的领导。所以，在向世人讲真相，抓紧救人时，有条件的同修，要重视抓紧救度这些政府机关现职的领导干部。

    再有抓紧救人时的心态，是众生能否得救的关键。那就是用神念，而不是人念。“神念救人，人念救不了人”，这也是我在抓紧救人时从中体悟到的。

    今年的四月二十四日下午，我在菜市场买菜，正在付款时，看见乡里中心小学的校长向我这边走过来，我想这是机缘，我要让他明真相得救度，退出邪党。于是我主动上前打招呼，他一看是我，反问我：“你也来买菜？”就在这时我话一转说：“校长，你听说过‘三退’吗？”他问：“啥叫‘三退’呀？”我说：“退党、退团、退队。”他问我：“咋退呀？”我说：“你只要同意，用小名、化名都行，我给你办了。”他痛快的说：“行。”

    我又问：“那我就用你名字后面的两个字给你退了？”他回答：“行！”他正要走时，我又告诉他：“法轮大法好”和“真、善、忍好”是救命的九个字。他高兴的回答记住了，往南走了。

    我也离开菜市场向北走。走着走着往前一瞅，见距我大约二十来米外也是在乡里工作时熟识的中学书记。我心想今天真巧，乡里教育界的两位领导都被我碰见了，这准是师父给安排使其得救的机缘，我得抓紧把他也救了。

    于是我加快了脚步，刚加快脚步，又一瞅书记的背影，心里突然冒出一念：快二十年了，在乡里时因工作相互闹过矛盾，给我的印象，他不好共事，性格奇怪。我心想：跟他讲“三退”会不会因此不接受，有抵触呢？但又一想，既然能碰上了这就是缘份。能退就退，若不退也算给他选择的机会了。想到这儿，我赶上他搭话，书记买菜来啦？他回头见我说，是啊。我便问他退休了吗？之后我借退休的话题，有意谈到“三退”，问到你听说过“三退”吗？他说你怎么还信这个。听他这么回答，我明白他是听说过，我進一步探话，你说说人家说的对不对呀。他没正面回答我，说咱老长时间不见，谈点别的。我说也好。于是我就与他讲了《九评》和我们经历过的文化大革命，无辜死了多少人等真相。走着走着他说快到家了，我说：你回家好好思考一下，以后再谈，就这样我们分手了。

    回家后，我就想：两位有缘人，师父给安排到我身边来得救的，一位救了，一位没救到，原因何在呢？晚上，我学《转法轮》时，看到师父说：“你老认为你有病的时候，说不定就能把你自己导致成病。因为你的心性已经降到常人那个基础上去了，那么常人当然是要得病的了。”

    我忽然联想到今天讲真相时自己的念和心态，给校长讲时，什么也没想，很自然，很平和的唠嗑，几句话就把人给救了。而给书记讲时，就好象师父说的，自己老认为自己有病时的心态一样，没讲之前就出了我跟他闹过矛盾，给我印象如何奇怪、不好共事，我若跟他讲“三退”会不接受、有抵触等人念。自己老认为自己讲了，人家不听、不接受、不退，结果真的导致没退；这不跟师父说的“你老认为你有病的时候，说不定就能把你自己导致成病”一样吗？那为什么会这样呢？就是“因为你的心性已经降到常人那个基础上去了”，也就是说那时自己就是个常人了。那么常人救常人，当然也就救不了了。

    从中我悟到了一点法理：只有神念才能救人，而人念救不了人。

    三件事我虽然在做，但我深知一直是在师父的慈悲点化、呵护下去做的。现回过头来对照一下师父说的：“目前大家就是怎么样做的更好、效率更高、影响更大、救人更多。”（《美国首都讲法》）自知那差的太远了。

    修炼到今天，我体会最深的可归纳为四个字：“信师信法”。这是大法弟子修炼的关键，离开了这一点，就不会有正信，没有正信，就不会有正念，没有正念，哪会有正行，没有正行当然也就成不了正果。目前，我虽然还有很多的人心没有放下，还有许多的不易察觉到的执著没有去掉。可我会在做好三件事中，在师父慈悲点化、呵护下尽快的把它修去，不负师父对我们的期盼，兑现我们史前的誓约。

    层次所限，如有不妥，敬请同修慈悲指正。双手合十。


修成无私无我的正觉

    文／河北大法弟子

    我是一个普通的大法弟子，没有什么惊天动地的事迹。修炼的道路上，磕磕绊绊，是师父的慈悲呵护让我较平稳的走到了今天。我想，或许，正是千千万万个象我一样平凡、却对大法有着坚如磐石的正信的大法弟子，构成了大法在人间稳固的基石。想到此，泪水不禁涌满了双眼。能够成为大法的一个粒子，我由衷的感到自豪和神圣。我记下修炼历程的片段，以此证实：把一个名利情繁重的常人，转变成一个在矛盾面前能够向内找自己的好人，转变成一个为了众生能够放下自我一切利益的超常人，转变成一个参透生死轮回、明了生命真正意义的未来的觉者，是大法的无边法力，是师父的无量慈悲。

    一、正念对待「病业」，顺利过关

    零七年，我有几天感觉腰部酸疼，不过，我根本就没有在意，也没有刻意去猜想到底是怎么回事。因为师父说过，修炼了，一切事情都是好事。一天我去卫生间大解，站起来发现整个便池已经被鲜血染红。我想是清理了很多不好的东西，冲了水，该干什么还干什么。从那以后腰疼好了一些。

    几天后打坐，感觉有一个刀片一样的东西从左肋部迅速切入，疼的我不由叫出了声。我马上发出正念，清除干扰我炼功、迫害我身体的一切邪恶生命与因素。之后又出现了一次便血的现象，不过轻多了，再后来就一切正常，腰也不疼了。整个过程，我没有在意过它，也没有特意针对它发过正念。之所以过的非常快，我想，是我无为的状态，使旧势力无空可钻，是我做到了师父要求的「连消除它们本身的魔难表现也不承认。」（《二零零四年芝加哥法会讲法》），能够放下自我，一心修炼一心救人，无求而自得。

    今年一入秋，和我关系不错的一个同事感冒了，歪坐在椅子上，看起来非常难受。当时我心里想：「看那个小气样，身体那么弱，禁不得风吹草动，真可怜。」谁知第二天早晨我一起床，就感觉浑身发冷，流鼻涕。到单位后，一个同事听到我说话鼻音重，就问我：「你感冒了吗？」我马上回答：「没有。」我知道不管旧势力用什么样的办法让我承认，我绝对不能承认它。坐下来后，我想，我修炼这么多年，身体已经被高能量物质代替，怎么会「感冒」呢？这一定是假相，那么我是哪里有漏被钻了空子呢？我努力回忆这两天的事情，记起了昨天的那一幕。我马上向内找，细细过滤当时的一思一念，发现那些想法都是常人心。「看那个小气样」，这是瞧不起别人，以自己是修炼人不会得病自居，以己为大，没有慈悲心；「身体那么弱，禁不得风吹草动的」，这是用常人的思维看待「病」，其实，「病」的根本原因是业力，风吹着凉只不过这个空间的一个表现。想到这里，我感到豁然开朗，身体马上好多了，不过还是流鼻涕。我再向内找，发现自己还承认着常人空间的一些理，比如：感冒吃药不吃药都得七天才能好；感冒了穿暖和点总归没错；多喝点热水好的快……。我一一否定、清除它们。最后，我发现自己还有一个执著结果的心，好象说我都做好了，应该好了吧？我把这颗心一放，不管它了，就是该干什么干什么。结果也不知道什么时候，「感冒」彻底好了，前后不到三天。

    我个人体悟，过病业关，关键是按照师父的讲法，放的下，真正放的下的时候，那真是柳暗花明又一村。

    二、放下自我，救度众生

    正法时期大法弟子修好自己不是唯一目地，最重要的使命是救度众生。我讲真相的方式，主要是发资料和面对面讲两种。每次发资料之前，我都会静坐下来发正念，清除所要去的地段里的一切邪恶生命与因素。正念所到之处，天地顿时一片清明，即使是夜晚，也感觉那里亮如白昼，干净的好象连一只蚊蝇都没有，四周的天空，好象还有众多的护法神卫护。这时我去发资料，心情坦然，如入无人之境。一边发资料，一边发正念，让有缘人看资料时，马上清除他背后的共产邪灵因素，让他退党保命。这样发资料，我没有遇到过问题。

    劝退开始后，我先从自己周围的亲人和同事讲起。原来我以为最难讲的是父亲，因为他加入邪党几十年，还当过干部。在回家的前几天，我就一直发正念，清除老家空间场内的一切邪恶生命与因素。回家路上，我也专注的发了一路的正念。到家后，我只对父亲说了一句：「爸，现在都在说退党保命呢，你也退了吧。」他就爽快的说：「退了吧，共产党快完了。」家里其他人也是非常爽快的退出了邪党。现在，凡是我能接触到的亲人，都退出了邪党组织，有两个还走進了大法修炼；在其他几个同修的共同努力下，我单位职工大部份退出了邪党。

    劝退了周围的人，我开始向陌生人讲真相。向陌生人讲真相，有点「云游」的味道，因为什么样的人都能碰到，很魔炼人的心性。我体悟到，能够放下自我的观念，没有分别心，只有一心救人的纯净的慈悲，讲真相的效果才会好。即使遇到心怀恶念的人，也能够抑制住他，不让他行恶，進而改变他，救度他。

    有一次，我对一个站在路边等车的大姐讲真相。她开始听的很认真。谁知我忽然注意到了她一脸的麻点。就这一个错念，她的眼神立刻就变了，这时车来了，她向我摆摆手说：「我走了，车来了。」我着急的马上握住她的手说：「退出（邪党）吧！」她抽出手上了车，车很快开走了。我后悔莫及，一个劲的怪自己，看人家的麻点干啥呢？向内找，我确实有一个执著一直没去干净，就是对皮肤的执著，总希望自己的皮肤白皙，所以也就非常注意观察别人的肤色，其实就是色心没去干净。找到了就去掉它。再往前走，又有一个大姐站在路边，我走过去跟她打招呼。她斜着眼上下打量我，很瞧不起我的样子。我一直微笑着跟她讲真相劝退，最后她点了点头同意退出（邪党），我高兴的跟她告辞离开了。过后我回到家，到卫生间照镜子，才发现我那天真是狼狈，因为起着大雾，我头发湿漉漉的，脸被冻的青一块紫一块，身上衣服落满了灰尘。这个大姐斜着眼睛看我，肯定是在笑话我的狼狈样。不过我没有被她蔑视的神情带动，用慈悲心对她，终于救了她。

    时间是这么紧，可救下的人又这么少。我时常感觉做的太少了。在这千金难买的短促时间里，怎样范围更广、效果更好的救人，是值得我们思考的问题。

    三、信师信法，正念否定迫害

    最近很多同修都在谈要学会使用神通清除邪恶、否定迫害。我个人的感觉是，如果我们心性达到了法的要求，能够放下自己，内心真正是为了救度众生，而不是为私的目地，不用「使劲」的刻意去使用神通，神通自然会起作用，真正的神通是不用「使劲」去发的。因为神通好比就是我们的胳膊腿儿。我们想走路，腿它自然就会迈步子；我们想拿东西，手它自己就伸出去了。如果我们要走路，还得刻意去命令腿抬起来，使劲去想让腿抬起来，那腿还是我们的腿吗？

    所以，要想发正念好使，关键在于我们的那颗心，是修炼人的心态还是人心？是人心，那使劲想也不顶用；是修炼人的心态，不用特意去发，想怎样，那神通自然就去做了，一念即成。因为，当你是人心的时候，使劲想还是人心，而人是没有佛法神通的；当你是修炼人的心态的时候，佛法神通才会如意展现，因为宇宙大法制约一切。当我悟到这个法理的时候，我对窗外的一面邪党旗发正念，隔天那面旗子就不见了。

    在跟陌生人讲真相过程中，我遇到过想要行恶的人。当时我心态非常平稳，根本想都没想会有什么不好的情况发生，只是一心要救了他。我对面前那个拿着手机要拨号的人说：「你想一想，我为了什么跟你说这些啊？」他神态很不自在，不过还是要打电话叫人，我理智的离开了，他也没有追。我当时并没有刻意使用神通，可是一念就否定了迫害。因为「为他」的心态本身就是强大的正念之场，佛光普照，礼义圆明，他背后的邪恶立刻会被销毁，他有坏思想，突然间就改变了，即使不改变，也能够抑制住他，不让他得逞，这正是大法制约力量的体现。

    奥运前，单位让我写保证书，以关押相威胁。我向来人讲明真相，坚决的拒绝了他们的要求。后来单位上报，上级领导叫我去一趟，我一路发着正念到了办事处。领导非常客气，端茶倒水请我坐下，问我不签字的原因。我想，旧势力控制众生迫害大法弟子，我绝对不给它迫害我的口实。如果我被迫害了，眼前这几个人不就造下迫害大法弟子的罪业了吗？那怎样才能还清？我说道：「九九年我们到北京，是依法上访，我们感觉修炼大法很好，以为是北京（政府）不明真相。后来北京明确了态度，就是要镇压，我们就不去上访了。九年来，我本本份份做人，在家照顾好父母孩子，在单位做好工作，没有做过一点违法的事情。现在要开奥运，只是因为对我们不放心，印一张表格就让我们签字，我们活的也太没尊严了。我这辈子没想当大官发大财，只想活着有一点尊严，有一点人权。」我心里坦荡平稳，没有一点含糊，绝对不签字。领导一直说理解我，不过要完成工作，没办法。

    师父在《道法》这篇经文中说：「作为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？」

    磨蹭时间长了，我想起了师父这几句话。是啊，我已经做到坦然不动了，也能够放下自我为了众生考虑，不允许邪恶操纵众生犯罪，可是迫害还是没完没了，这不就是邪恶在钻我放任了的空子吗？我眼神直对领导背后的另外空间，心念一动：「求师父加持，清除迫害众生、迫害弟子的邪恶生命与因素。」念头刚动，就听领导说：「这么办吧，为了表示我们对你的信任，我们替你签上吧。」我起身就走，领导赶紧叫住我，不再提签字的事，只是说：「我们信任你。」我说：「你们信任我，我就更努力的做好工作。」走出办事处大门，我感到天高云淡，一身轻松。我知道，邪恶已经除尽，迫害已经终止。

    一个生命最高的境界是无私无我、先他后我，这样的生命，根本就不去想自己的得失，就是完全按照法的要求去做。信师信法，不只体现在运用神通自我保护的成功，更体现在能够心境坦荡的走在证实法的路上。放下自己的感受，放下自己的观念，放下名利生死，修成无私无我的正觉，正是我们的修炼目地。回顾修炼的路途，我们不是一直在反复体会、反复实践这个法理吗？

    迫害已经九年了，同修们一直在谈怎样彻底结束迫害。我想，如果我们都能够彻底放下怕被迫害的心，放下迫害一念，放下自保的私心，就是讲真相救人，真正修成无私无我、先他后我的正觉，邪恶就会在大法弟子强大的正念之场下消失遁形，迫害自然终止。

    四、带好小弟子，证实大法的美好

    我的孩子跟我同时得法，也有十几年了，中间也走过了风风雨雨。今天我想跟大家交流一下孩子中考前后的修炼体会。

    首先我跟孩子认真交谈如何看待中考，最后达成共识：「大法弟子的修炼道路师父已经做了安排，该到哪所中学，自然会到哪里去，到哪里去都是修炼，都是那里的众生需要我们去救度。成绩不是我们所执著的，不过大法弟子在哪里都是一个好人，该干什么就应该好好干。」法理清楚了，该怎么做就明确了。中考临近，作业量显著加大，孩子虽然学习轻松，做作业的时间也在加长。不过，他从来没有放松过学法，吃晚饭的时间就放上师父在广州讲法的光盘，每天学一个小时，有时也跟我一起发正念。总体上讲，他心态非常平稳。

    距离中考还有半个月，一所国家级重点中学提前招生，鉴于我的孩子平时表现优异，允许他免试入学。我用法衡量了一下，认为可以去。跟孩子商量，孩子也感觉该去。因为这并不是我们执著来的，学费也是我能够负担的起的。这样，等于说孩子可以不参加中考。不过，因为中考成绩还影响到教师考评，我们决定还是要参加。当时孩子说了一句话我记忆犹新：「我中考一定能考好。因为是为他人而考。」

    距离中考还有七、八天的时候，孩子老师打来电话，说孩子发高烧，让我去接。我把孩子接回来，一起看了一盘师父讲法，然后一起分析出现「病业」的原因。找出了欢喜心、显示心后，孩子看起来精神一点，不过额头还是烫。我又帮他分析，是不是还有对父母离婚的怨恨心？他回答有。我说：「当初父母离婚，是因为妈妈修的不好。你也是大法弟子，应该体谅大人的苦楚，应以慈悲心看待这件事情，而不是象常人孩子一样，还执著自己的感受，执著常人生活的美好。」这时只听孩子说：「我去掉了。」孩子就躺在沙发上，说话间我伸手一摸孩子的额头，发现孩子的额头上沁出了一层汗珠，不烧了，孩子接着起身吃了晚饭。第二天早晨起床后，孩子神清气爽，连前几天的厌食、怕冷等状态也一并消失。

    中考结束后，孩子告诉我可以考一个相当高的分数，我一笑相对，其实不太相信。结果中考成绩出来后，距孩子所说的分数只低四分，是全校第一，在本地名列前茅。由于孩子成绩出色，那所重点高中还减免了大部份高额学费。事后很多人问我教育孩子的经验，我都会在合适的时机告诉他们：「是大法的威力。常念‘法轮大法好，真、善、忍好’，可以得福报。」

    五、圆容明慧网，在写稿中升华

    修炼中，我几乎每天上明慧网，同修们的文章给我以巨大的启发，同修们的精進也促進了我修炼的步伐。后来，我也开始投稿。我感到，写修炼体会的本身，也是一次很好的修炼过程。写作中整理思路的过程，也是一个修正一思一念的过程。很多执著心，在打字的时候还没发现，写着写着就抓住它了。文章发表后，我会仔细比较发稿与草稿的区别，同修编辑的修改，往往使文字更干净，法理更清晰。更神奇的是，有一次我为了行文的流畅，虚构了一个细节，编辑给我删掉了。看到这个改动后，我不禁脸红了。我想，这个细节并无伤大雅，编辑也绝对不会知道这个细节是我虚构的。但是删掉了，这正是大法神奇之处，也正是借此告诫我写稿的严肃性吧。从那以后，我写稿不想写的我可以不写，但是只要是写，就一定是真实的。

    也有没发表的文章。凡是没有发表的，我也会保留一段时间，反复用法去衡量，为什么文章没有发表。有两次我悟的法理有些偏激，明慧没有发表，我及时的意识到并归正了自己修炼的道路，避免了不必要的损失。有同修说：「明慧文章也是学员写的，也不能当作参照。」说的道理是没错的，我们修炼就是以法为师。不过，师父也是肯定过明慧网的。在正法期间出现的大法网站，能是偶然出现、可有可无的吗？我们注意看明慧网，学习《明慧周刊》，并不是要跟着某一个学员走，学人不学法，而是要从中看明慧网的态度，把自己的修炼状态和同修做一个比较，对自己的修炼是一个促進。大法网站也需要大家一起圆容。

    现在，看明慧网，给明慧投稿，已经成为我修炼的一个重要组成部份。有时我想，如果我的文章真的能够给同修以提醒，那该是一件多么令人欣慰的事情啊。

    结语：

    每次看神韵晚会，每次都泪流满面。那纯美的画面，那慈悲的歌声，只有神界才能够拥有。生命深处那些记忆，随着歌声从历史久远中纷至沓来，来到人表面，千言万语却又无从说起，只凝聚成对大法的坚信。众神随主佛下世度人的画面，是那样遥远，却又仿佛发生在昨天。我不能确切知道自己是否是其中一员，我所能肯定的是，今生成为大法弟子，是我永生永世不悔的选择。如果再来一次，我仍然愿意拿出我所有的福德，吃尽一切的苦难，来换今生大法弟子的称号。做一个助师正法、救度众生的大法徒，是我永远的荣耀。


信师信法走好修炼路上每一步

    文／吉林省长春市大法弟子

    尊敬的师父好、同修好！

    借第五届大陆大法弟子修炼心得书面交流大会之际，向师父汇报、和同修交流一下自己的修炼心得。

    在个人修炼时期，师父通过讲法告诉弟子看书学法的重要性。我按照师父要求的大量看书学法，同时坚持实修。在师父帮助消除业力和加持下，发现自己進步飞快，明显感觉到心性在不断提高。各种不好的观念只要自己主意识强，知道这些东西不是自己的不要它，坚定想去掉，就能明显感觉到它在逐渐减弱，直到全部清理干净。在同化法时，每当明白了法在某一层次的内涵时，真是很高兴。

    在正法修炼时期，通过学习师父的讲法：我明白了这场迫害产生的原因；对于旧势力的由来以及如何否定旧势力的邪恶安排都有了深刻的认识；更加明确了正法时期大法弟子的责任。按照师父的要求做好三件事：学好法，发正念，讲清真相。

    学好法：经过前些年的学法，对于《转法轮》，几乎是别人提醒了上句，自己就能接出下句。学法时靠着熟练和记忆，有时嘴还在念，但思想稍微一溜号学法就已经不入心了。这是一个非常严重的问题，因为大法弟子法学的好不好关系着是否能够救度对自己寄托无限希望的与自己对映的天体无数众生。通过和同修交流提到了应该背法，于是我也开始背法。在背法的过程中发现，那些背的不熟练、慢的内容就是指出了自己在这方面有漏，修的不好，应该加倍努力修好。

    发正念：虽然看不到另外空间，但是我坚信发正念的威力并能够感受到正念所起到的巨大作用，在遇到具体的事时不忘记运用正念帮助解决问题。

    在色欲方面我的思想业力很大，为了不做、不想坏事我总得拿出相当大的精力来保持正念。有一个阶段我每天都发正念清理另外空间这方面的物质因素，一个月的时间后明显感觉到这方面物质因素少了，思想压力也减轻了，不用在这方面花费那么大的精力了。我就开辟更多证实法的项目或在目前证实法的项目上更清醒、理智的去做。

    我觉的在发正念时主意识一定要强，明确清除对象，知道那些不好的东西不是自己，坚决清除掉。在日常生活中，思想中有不好的东西时不要拖沓，要马上抓住它，然后就地正念清理掉。发正念也体现出信师信法的程度，人世间的任何事没有另外空间的对应因素都不会存在，发正念就是针对那个根本的因素，运用师父赐予我们的神通直接起作用。要想做好一件事，虽然不能百分百的全部依靠发正念，但发正念在其中所占的比重应该是相当大的，不可缺少，正念发的好往往会事半功倍。

    讲清真相，救度众生：在我们这里，家庭资料点遍地开花已经不是什么问题了。我自己能够独立完成上网下载，做周刊，做真相资料，刻真相光盘，出去发真相资料等等。我也更多的参加整体配合、协调做事中：做、推《九评》；安装、推广新唐人电视；做、推人民币上真相印章等等。可喜的是这些整体配合证实法，救度众生的项目都圆满完成。

    在这个过程中我有一些经验与大家共享：在整体配合做事过程中，必然有同修间意见不一致，心性上的摩擦，邪恶因素干扰等等情况出现。出现这些问题不要紧，重要的是你、甚至每个参与的同修都能够正念十足的以法为大，不管我有什么不同的看法或意见，整体的目标是一致的，那就是我们共同的目地，要放下自我配合好。同时伴随着发正念清除邪恶的干扰因素，一般都会成功。在整体做事过程中，每个人都会暴露出自己个人修炼中不足的地方，这时不要去指责别人怎么样，怎么样。修自己，向内找永远是解决问题的根本所在。

    从个人修炼到正法修炼经历了许多事情，我觉得最让我难忘的共有三件事：一是放下生死，从人中走出来；二是处理和原女朋友婚姻关系的事；三是处理父亲病重住院的事。觉得这些事儿写出来，对于遇到同类事情的同修可以起到一些借鉴作用：

    一、放下生死，从人中走出来

    二零零一年天安门自焚伪案发生时我在大学读书，学校逼迫我表态不修炼大法。当时我修炼没多长时间，对法理解的不那么深刻，再加上邪恶生命和因素对思想的干扰和刺激，我感觉压力太大了，真是呼吸、走路都困难。

    通过加强学法，保持正念，稍微冷静下来了。我觉的当时面临一个选择，是学大法还是当常人？在我生命的深处有个最根本的想法：无论任何时候任何事情和学大法相比，我都要选择大法。凭着这个最简单的想法，我选择了买火车票，放弃学业，回老家找同修继续修炼。在买火车票时，我的座位是一百号，我想这一定是师父鼓励我，告诉我在这件事上得了一百分。

    回到老家，经过和同修交流，大家认为放下生死、从人中走出来后要更理智的对待这件事。首先有损于大法的事不能做，学校也没有开除我，要和他们讲清真相，在过程中把该做的都做好，结果边走边看吧。于是我又返回学校，老师找我谈话时，我和他们讲我对大法的认识，他们心里也都明白，由于职责所在说了些言不由衷、似是而非的话，也没有逼我做什么坏事。

    在以后的大学期间，我用了很多时间学法，为正法修炼打下了坚实的个人修炼基础。

    二、处理和原女朋友婚姻关系的事

    在修炼前，我有个常人女朋友。上大学后两地分开，在一起的时间很少，谈朋友这件事对我修炼没有造成多大的影响。二零零二年大学毕业后回到老家，在双方家长的催促下我们定了婚。

    这时从修炼角度看，我已经由个人修炼走入正法修炼了。学好法、发正念、讲清真相这些事都是正法时期大法弟子必须做的。女朋友虽然不反对我学大法，但是我俩在这件事情上还是发生过多次争吵。例如：她想我多花时间陪她，关心她，陪她逛街等等，而我却想把更多的精力用在做三件事上。矛盾和争吵次数多了，我想应该怎么办呢？要和女朋友继续下去，然后结婚吗？

    这时周围的同修也有不同的建议：有的说为了圆容常人的理，本着负责的态度应该和她结婚。有的说这桩婚事是旧势力安排的，如果真结婚了干扰会继续升级，应该否定旧势力的安排，不应该结婚。我冷静下来好好思考了一下：我觉的正法时期大法弟子做好三件事是最对的了，这是根本不能动摇；那么女朋友的要求站在常人角度理解也不能算错。我俩各自的感受是：女朋友想要的东西我给不了，我想要的东西她做不到。我隐约的觉得要想解决这个问题好象只有分手了。

    我最后决定不管怎样，首先把大法弟子该做的正事都做了，对于结果是什么不再执著，去留听师父的安排吧。后来是女朋友首先提出分手，原因是她觉的我不再象以前那样爱她了，不能给予她所想要的东西。后来，她又找了个新男朋友，时至今日已经嫁人生子，生活的很好。而我因为没有牵绊，也把更多的精力投入到正法修炼中，完成着大法弟子的使命。可以说，我们二人都很满意这个结果。

    对于这件事，我认为值的欣慰的是：在大法弟子中没有造成不好影响，没有因为关过不去、过不好牵扯周围同修的精力。在常人中，两个家族都能够理解，没有对大法造成任何负面影响。可以说是过程平稳，悄无声息；结果圆满，各得其所。

    总结起来，我觉得正法修炼中遇到、处理任何事情时都要以法为大，这件事只要对正法修炼有好处就去做，师父给你安排的结果一定就是最好的。

    三、处理父亲病重住院的事

    父亲患糖尿病十多年引发综合并发症，最后发展为尿毒症，需要住院透析治疗。

    九九年时父亲曾相信中共的造谣宣传，对大法的态度不好，阻止我修炼。经过大姐（也是同修）和我不断的跟他讲清真相，父亲有所转变。父亲喜欢研究《周易》，我们就给他讲邵庸的“梅花诗”，讲“推背图”。父亲相信中共，我们就给他看《九评》，破除他思想中党文化的干扰。我们还不断的发正念清除父亲背后阻碍他得救的一切邪恶因素和生命，父亲最后三退了。在有病期间，我们教他念“法轮大法好，真善忍好”，他有时也念，但是不能够持之以恒。我们给他听讲法录音，希望他能够進一步得法，父亲听了一些后没有坚持下去。可能是因为各种因素障碍，机缘不到吧，父亲想得法太难了。

    除了从修炼的角度积极救助父亲外，从常人医学的角度我们也是想尽办法，住最好的医院，住最好病房，找最好的教授，用最好的设备和药物。住院透析期间，母亲、哥哥、我、亲朋好友都是全程陪护，昼夜轮番伺候。

    休息时我想，像父亲这样应该有三种结果：一是大法的神奇在父亲身上展现，赶快好起来，我们向周围人讲述大法的超常救度众生。二是延续目前的状况，作为儿女我们奉守孝道伺候老人。因为从医学的角度看，尿毒症到透析这一步病人状态好时生命可以维持几年。这种发展方向会牵扯我和家里人大量的时间、精力、金钱。当时我真实的情况是：三件事也做，但投入的时间、精力很少了，效果不好。三是遵从天命安排，人有生老病死，人到寿了总是要走的。

    开始我发正念加持，希望第一种结果出现。过些时候，我思考这种发正念的方向有点不够纯净，虽然我是想通过父亲病好来证实大法救度众生，但是也有不易察觉的对父亲的情没有放下。师父讲发正念是针对邪恶的生命、因素或者干扰，而我现在是对常人发，希望常人怎么样，有点不对劲儿。于是我调整了发正念的方向：首先纯净自己，放下情；然后清除旧势力在这件事情上安排的一切干扰因素；同时请求师父加持安排一条最正确、最纯净的路走。这条路可能是三种结果中的任何一条，但无论是那一条我只承认、只走师父安排的，不承认、不走旧势力安排的。只要是师父安排的，无论什么样我都坚定的走好，并且无怨无悔。

    父亲的病还在继续加重，我们嘱咐他千万要默念“法轮大法好，真善忍好”。父亲点头称明白了。就这样父亲走了。我相信，他一定有了个好的归宿。虽然有遗憾没有把父亲留住，但后来家里人说：你爸是天命到了，对于大法学的不诚心诚意，要不然不能这样，你们当儿女的已经尽力了。我想周围不修炼的亲朋好友还是能够看清楚，能够理解的。这一点也和我们不断努力让父亲从法中明白的同时，从没有放弃医疗有关系。

    现在母亲和我一起住，她说这个有时间学法修炼的机会太难得了。从人中讲母亲有点怕父亲，以前母亲就有学大法的愿望，但是伺候父亲耗费了她大量的时间精力，虽然在父亲明白真相后不反对母亲学，但还是以伺候父亲为主偶尔听听讲法。母亲表示一定好好修不错过这个机会。

    这三件事从我修炼开始，在时间上每隔几年相继出现。每件事我都堂堂正正的在法中，按照师父的要求走过来了，而且没有拖拉很长时间。过后发现这几件事至关重要，当我真正的站在法中把这些事处理好时，就给自己以后的修炼铺平了道路，在以后正法修炼的路上各种干扰因素很少，走的比较平稳。

    通过这些年的修炼，我认为要想从这场旧势力安排的迫害中走过来：信师信法、敬师敬法是根本。要不断的在这方面做的更好，用大法的要求不断净化升华我们生命的本质，才能去掉旧宇宙为私的根本属性，修成无私无我、先他后我的正法正觉的圆满，進入新宇宙。

    向师父合十！与同修共勉！谢谢大家！


我们是最伟大的法造就的生命

    文/大连大法弟子

    尊敬的师父好！

    同修好！

    我是一九九六年得法的，就象同修歌词唱的那样：是师父从泥坑里把我们捞出来洗净，是师父给了我们的生命。没修炼前，自己是个病魔缠身的人，学法后身体得到了净化，真是师父给的太多太多；由于自己学法少，悟性差，跟头把式的走到今天。得知第五届大陆大法弟子心得交流会开始征稿了很是激动，在同修的鼓励下，我就向师父汇报一下自己所走过的修炼路。

    从亲情的执著中走出来

    二零零三年，老伴突然去世了，我整天都被泪水泡着，不能学法，不能炼功，自己就象见不得人一样，和同修隔绝了。自己的心性已经降到常人那儿去了。虽然师父在梦中多次点化也没悟过来，身体也出现了严重的病状，在同修的提醒下才认识到自己被情拖的太不象样了，离师离法越来越远了。

    师父在《转法轮》<第六讲>中说：“你不想一想，这不是魔你来了吗？用这种形式叫你过不好日子。”

    对呀，他是个常人，常人就得生、老、病、死的，这是宇宙的法理。我是个修炼人，怎么能被情带动的差点毁了自己呢。自己终于在大法的启悟下，在师父慈悲的呵护下，我又从新走入了大法中修炼。参加了集体学法，和同修配合不分白天还是晚上讲真相，去农村发资料等。

    大法的神奇

    我看到我们当地的年轻的同修太累了，她们要带孩子、负责家务、上班工作，还要学法、炼功、讲真相、做资料等等。她们真是忙的脚搭后脑勺，有时真吃不上饭，睡不上觉非常辛苦。而我们老年同修大多数人没有什么家庭负担，做事儿的时间比年轻同修充足多了。明慧网倡导资料点要遍地开花，心想我也是大法一粒子，我要能为大法多做一些事情，不就为年轻的同修减轻点负担了吗？我把这个想法和同修讲了，得到同修的支持，在年轻的同修帮助下，我也能做资料了。谁也想不到一个六十多岁的人，小学都没毕业，也能和电脑、打印机打交道。

    记的有一次，懂技术的同修去外地了，其他同修又等着拿资料，打印机出现了故障我又看不懂说明书，又不懂机器的结构，急的我真想哭；转念又想有师父在，有法在，没有解决不了的问题，我就求师父，在师父的点悟下，顺利的把打印机修好了。当整洁、漂亮的资料打完后，我高兴的无法形容。

    还有一次要印真相资料，电脑突然打不开了，检查操作步骤同以前都一样，可反复弄了两个小时也打不开。这时我想起同修以前跟我讲过：“电脑和打印机出现毛病不一定都是故障，有可能是另外空间里的邪灵在干扰。”我发正念十五分钟没起作用，但我坚信大法弟子的正念是有威力的，就再一次对着电脑发了半个多小时正念，再一试，电脑奇迹般的打开了，真相资料印出来了。

    遇到问题不要向外求 要向内找

    今年的年初，自己出现了严重的病状，吃饭肚子发胀，老想吐，浑身痛，发正念十五分钟都坚持不下来，散盘腿都疼的受不了。后来，就求我们小组同修一起帮我发正念，可并不管用。有一个同修就说：“你出现病业，要向内找，找出自己的不足，修掉它，才是正念。”当时自己听了非常生气，心想：“我都这样了，你们不主动帮我发正念，还给我来这一套，如果我要能找到原因，我就不求你们了。”回家后大哭一场。

    过后自己再一想：同修说的对呀！自己究竟误在哪里呢？从师父要求大法弟子做好的“三件事”上找，我做的最差的就是发正念。因自己以前不重视发正念，不但影响大法弟子整体正念除恶，连自己的空间场中邪恶因素也得不到及时的清理，让邪恶钻了空子，不但自己遭到了邪恶生命和邪恶因素迫害，也影响了师父正法進程。问题找到后，坚持天天整点发正念，几天后身上的症状消失了，一切恢复正常。

    师父在多次讲法中，都提到多学法、向内修、向内找。过去一直不能按照师父说的去做；走过这次魔难，使我充份认识到了“向内修”对修好自己的重要。现在我认识到，只要遵照师父讲的去做，没有过不去的难关。我还有很多执著心没有修去，但我有决心在今后的修炼中把这些个执著心去掉，向师父多交一份合格的答卷，早日跟师父回家。


记住自己是大法弟子

    文／大陆大法弟子 仙卯

    我是一位老年弟子，流离在外地已经一年多了。师父说，“人类社会就是我大法弟子修炼的大炼功场，在哪里都能修炼，就看你修炼的精進和不精進”。（《二零零七年纽约法会讲法》）我是修大法的，我是师父的弟子，不管我在哪里，我要知道我是谁，我来到人世间是干什么来的，我要时时记住我是大法弟子，是正法时期的大法弟子，要完成史前大愿。听师父的话，做好三件事。

    我来到外市暂时租一个地方落脚，我很快在同修的帮助下与当地的同修取得联系，参加他们的学法小组学法，一般我们都是上午学法，学完法就直接出去讲真相，劝三退，大部份时间我们都是整体配合去讲。一年多来，同修配合也非常好。我在两个小组学法，都是老年同修，平均年龄六十九岁，但都很精進，什么也都不落后，三件事都做，我们很多时候都是整体去街上、公园、大商场等地去讲真相，劝三退，每人带点水（中午不回家）。有的讲，有的发正念，我们也不追求数量，就是纯纯净净的讲，一颗为救度众生的心，用心去讲，每次讲真相都要带上真相资料，小册子，光盘等。一次我们给一帮司机等人讲真相，带的资料没够发，他们有的没得到不高兴，我们说：「别着急，我们明天给你送来。」约好地点时间，我们第二天真给他们送去。

    在大法日前几天几个老太太同修就开始缝沙口袋，叫别的同修印好条幅，我们小组就做好条幅，并分给其他小组大家都出去挂。

    我们用书信去救那些社区，居委会，公安局，派出所，监狱，劳教所，看守所，法院，检察院，本地外地的不明真相的警察，和迫害大法的人写劝善信，我们整体配合，在这一年中我们邮寄一百八十多封信。我们还把掌握的地点名单送给其他小组，大家都来做。

    我们经常去近距离发正念，法院，劳教所，监狱，等地，并加持被非法关押同修的正念正行。

    讲真相劝三退的过程，也是修自己的过程，也是不断的去自己执著心的过程。在讲的过程中，什么样心态的人都能遇到。但是我们面对这些人，要真心为他们好，要慈悲，语气要和善，要用心，要不厌其烦，还要讲清真相。

    比如，有一个比我小十多岁的常人朋友，有一定的地位，是邪党党员。她很执著那个邪党，我用了不同的方式给她讲：当面讲，写信讲等。有几次我在梦中和她明白的那面接触，有一次，我救她，邪恶拼命阻挡，我一下子就把她拽進屋里，邪恶也跟着進来，当时我立掌发正念，邪恶立即就灭了，这个朋友蹲下来用手抓了一下说：「化成水了。」我醒后想，我已经给她讲四次了，我真有点想放弃，可我又想，她是一个根基很好的人，她是受邪党毒害太深了。于是我下决心救她，当时一念，我一定要救她，请师父加持，我就去了她家。她问了我很多问题，我都给她解释，最后她明白了，退了党、团、队。在她的影响下，她丈夫（邪党支部书记）也退了，读研究生的女儿也三退了。我又去了她娘家，正赶上过年，儿孙满堂，我参加了她家的年宴。我说：「我知道的好事也不能忘了你们。」我就讲了大法的美好，三退保平安的事，等等。他们听明白了，全都退了，也都很高兴。

    我还有一个姨表哥，是部队军官，有一次亲戚家过生日，我们见了面我劝他三退，他说：「我还是相信共产党，我一个月挣二、三千工资，药费全报销。」当时没退。后来我专程坐火车去他家，针对他的思想，我在火车上就想怎么讲。到了他家，我说：「表哥，我是专程为你来的。」我就开始讲，师父给我智慧我源源不断的讲，结合《九评》讲共产党历次政治运动，迫害死好人八千万，还结合《解体党文化》讲这个邪党庞大的组织结构靠人民来供养，他们不种地，不开工厂，没有实体，不劳动，他们怎么能给我们开支报药费，如果没有共产党的国家，你现在就不能开这点工资了，要多好多倍……。我还说：「咱大舅在斗地主被迫害死了……。」我一个劲的说，他明白了真相，退了邪党党员。他知道了法轮大法在世界洪传八十多个国家和地区，自焚自杀全是假的……。

    我还有个姑父是处级干部，我给他讲三退，他说：「我死也不退。」后来他真有病，真的要不行了，在本市大医院都住院打针，花了不少钱（公费），最后要到外地大城市治疗。平时他们对我都很好，可是这个大事，他们真的不理解。还不听真相。有一天，我说：「姑父啊，你们要去那个大城市看病我很不放心啊，有件事我想跟您说，也不知道您让不让我说，我真的为你好啊。」他说：「你说吧。」我就很和善的、很耐心的给他讲真相、劝三退，他听明白了我是为他好，同意退了。我告诉他千万别忘了念法轮大法好，他也答应了，并且他还说，提着我的名字说：「你的血是热的，心是红的。」意思是我真心为他好。

    我经常去早市吃早饭，我给卖早饭的讲，给吃早饭的讲，给他们真相资料，光碟等。有的我一去他们就很高兴，就说：「法轮大法好。」人多的时候就说：「大法好」或「好」。还有的摊位我一去就说：「真善忍好」他们说：「你给我们的光碟、真相资料我们看了，真的太好了。」后来他们要炼功，我给他们《转法轮》看。

    我还经常给那些初高中、大学生讲真相、劝三退。给他们讲时，我都说：「奶奶告诉你们一个性命攸关的大事。」讲三退结合四川大地震讲，并告诉法轮功是怎么回事，让他们记住法轮大法好。有个高二的学生问了很多，问的也很高，我给他解释，他很相信，他说：「我也要学法轮功，我也去贴法轮大法好，我回家给我爸妈也三退了，给我的亲朋同学去退，我也去宣传法轮功好。」一般的学生都会说：「谢谢奶奶。」

    可也有的人你一讲法轮功，讲三退他们就说：共产党给我们开支……，不认同法轮功。有时不方便说的，我就告诉他们，我说：我可能没讲明白，以后有缘人讲你明白了再退，但是，我告诉他们千万不要反对法轮功，反对大法对你们不好。一般我都称呼他们兄弟姐妹或朋友。他们会说：「我不反对。」

    这一年多来，我经常去一些地方讲真相，象云游似的，我每次出去都准备好要带的资料，光碟小册子等，再带上大法书，mp3等。我来来去去的，有师父看护，有法在，我的头脑里没有危险不危险的概念。不管我坐火车，还是乘客车，过包时都神奇的通过。每次去外地时，在路上，火车站，客运站，车上都是我讲真相的好地方，都能遇到有缘人得救。

    我曾去过我小时候住过的地方（农村），有同学有亲戚，有乡亲。我离开这个地方时还不到二十岁，可这次回去老一辈都没了，和我年龄相仿的也都是爷爷奶奶了，我每去一家都要买些东西，老亲少友的一家一家的去，走哪儿讲哪儿，农村爱串门，这个来的那个来的，谁来都给讲，都给退，农村人实在，说啥听啥，都三退了。没有不退的。就这样，我去了三个城市，二个县，还有些村屯，很多亲朋同学乡亲都得救了。

    我回到我暂时住的城市，又一次在讲真相时，给光碟、资料不智慧，觉得做的很顺，心里闪出欢喜心，就被绑架了，但是有师父看护有同修及时发正念，加上自己不惊不怕双盘打坐发正念讲真相证实法，不配合邪恶。结果有惊无险。

    我虽然在外地，但家里那边的证实法的事也在做，经常和家里同修协调好，该做什么都作，或回去做，回去时抓紧时间救度众生，一般是早上出去晚上回来，中午不休息，抓紧每分每秒救人，把有限的时间安排好，晚上回来学法背法发正念，做好三件事。

    在修炼过程中，我有一些魔难，朋友（常人）曾劝我说：「公安局找你就说别炼了，回家愿咋炼就咋炼，糊弄他们。」我是修真善忍的，我不能那么说。我告诉他们我一生所做的一切就这一件事选择对了，这大法是最好的，是我所要的，谁也改变不了我。

    在修炼过程中出现了很多超常的事，比如我讲真相时被不明真相的人举报，我可以奇迹般的走脱了，还有的时候，警察警车找我，我也不知道我走我的。有太多次警察警车瞎折腾他们也没有达到目地，我有师父看护，师父就在我身边，他们算什么呢。

    师父说：「修在自己，功在师父」（《转法轮》）。我在几年修炼中，时时有师父看护才能走过来。但是和修的好的同修差距很大。在证实法的路上，不管时日多长，我就是要坚定的走好每一步，时刻记住我是大法弟子，做好三件事让师父放心。

    第一次写稿，有偏离法的地方，请同修指正。双手合十。


对做好三件事的体悟

    文／吉林省大法弟子

    真正信师信法是学好法的基础

    我是一九九七年得法的大法弟子，“七·二零”以后，我放弃了修炼，走進了经商的行列。二零零三年一次和同修偶然相遇的机会，使我更加明白了大法的美好，加深了信师信法的正念，于是我又从新回到了大法修炼当中。我对这几年失去修炼的机遇深感忏悔和愧疚。决心一定要从新好好修炼，放下一切执著，跟上正法進程，做好师父让我们做的三件事。

    师父告诫我们学法，学法，学法，再学法，而且要用心去学。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）我们要想返本归真，从常人这个层次中跳出去，首先要信师信法，要不断的用心学法，在法中不断的提高，按真善忍的标准严格要求自己。于是我开始反复通读《转法轮》，不管我经营的生意怎么忙，我也坚持学法炼功。白天抽空学法（但学的很少），晚上忙到半夜，也要炼完功再睡觉。有时真相资料到手，半夜也要把它发出去。

    来到我店购货的顾客，我就给他讲真相，劝三退。虽然这样我觉得还是跟不上正法進程，明慧、正见和师父其他各地讲法我都没有时间看。我想师父各地的讲法不看，就不能明白很多的法理。作为大法弟子，师父的书都看不全，能算一个合格的大法弟子吗？我悟到了这个理，于是我毅然的放弃了收入比较丰厚的生意，全身心的投入到大法修炼之中（当然不是让同修效仿这样做，修炼路不同，这方面的法师父讲的很多，在有条件的情况下才能这样做）。

    由于时间宽松了，我从新安排了做好三件事的时间。早上三点五十分炼完五套功法，发完正念，开始看明慧、正见。九点多钟开始学《转法轮》一到二讲。下午一点多钟出去面对面讲真相，发真相资料，晚上六点发完正念，晚饭后开始反复学习师父各地讲法和经文。这样把自己整天都溶于法中，而且每到整点时都想着发正念。

    在学法中我体悟到，信师信法不打折扣，发自内心深处对师父说的每一句话都坚信不移，法理就会给你显现出来他的内涵。而不是说在嘴上，心却没完全相信。所有做不到、做不好的时候，我认为有两点，一是学法少，法理不清；二是信师信法成度不够。我本着师父教导我们的“学法得法 比学比修 事事对照做到是修”（《洪吟》〈实修〉），借鉴明慧、正见同修的交流文章，时时对照自己。用法来衡量自己的一言一行是不是在法上。

    记得有一次，我从明慧上看到同修怎样学好法的交流文章，使我猛的惊醒。我有时学法并没有静下心来，好象是在完成师父交给的任务一样，学法并没有抱着想领悟师父法理内涵的态度去学。学法经常溜号，这边学法那边脑子不知道想什么去了。师父说：“要学你就放下心来，稳住心，思想静下来，真正的学，哪怕你学那么几段，比你心不定看一本书要强。学法一定要学進去。”（《各地讲法六》〈亚太地区学员会议讲法〉）“大家学法的时候不要抱着什么心去学，一定要静下心来真的在学法，不要抱着什么目地去学。学法的时候不能溜号，学法中思想想别的去了，那不行，什么也学不到。”（《各地讲法三》〈大纽约地区法会讲法〉）学了师父这两段法，我找到了学法的差距，在师父法理的洗涤中，自己能够用心学法，法理不断的展现在我的头脑中，每做一件事脑中都会出现师父的法理指导我去做，心性在不断提高。

    当同修或常人给我提出不足的时候，甚至刺激到我的心灵深处时，我首先向内找，有的我就改，没有的我就想这是在提高我的心性。决不能别人一说就炸，象火柴一样一点就着。

    当我个人利益受到损失时，我就会想不失不得，得到的是德。这也是考验我能不能放下对利益之心的执著。

    当我受到别人侮辱和不解的时候，我就想我要做到忍，不动心的忍。做到“视而不见 不迷不惑 听而不闻 难乱其心”（《洪吟》〈道中〉）。

    当我被同修误解的时候，我会想师父承认就行。

    当我看到同修不精進的时候，我就想师父不愿落下一个大法弟子，我应该替师父分担一点，帮同修一把。就这样师父把许多不太精進的大法弟子安排到我身边来，我就给他们讲大法修炼是严肃的，我们千年万年等待的只为这一回，而且加强他们的正念，让他们要跟上正法進程。

    当我看到同修不足时，我就会想起师父说的：“大家看到了他進步不了的原因，为什么不指给他呢？善意的告诉他，没有问题。是怕招惹气生吗？对方的态度不是正好用来修炼吗？即使你讲出的话他理解不了，也没有关系，我们常人的这个情不是得放下吗？看到问题一定要告诉他。”（《加拿大法会讲法》）我领悟了师父这段法的内涵，只要我看到同修的不足和不在法上时，我都会善意的给他指出来。有时同修真的理解不了，我也无怨无悔。我想我们都在大法中修炼，有师父在管，你总有一天会悟到的。

    发正念是师父赋予我们的法宝

    在发正念这件事上，我是这样做的，除四个整点全球整体发正念之外，碰到整点我都尽量发正念，解体本地区和周边地区迫害大法和大法弟子的邪恶生命与因素。师父要求我们发正念要念力集中强大。而我有时发正念就走神，想别的事去了，手也倒了，甚至还迷糊过去了。这样也起不到正念的作用，这怎么能行呢？邪恶看到我们大法弟子发正念都是这样式的了，它们肯定都在哈哈大笑。正象明慧交流文章中，开天目的大法弟子所见的，邪恶在倒下的手指丫上跳舞呢。这难道不是我们大法弟子的耻辱吗？不行！我一定要正念十足，以强大的念力清除解体邪恶。“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《精進要旨二》〈也三言两语〉）师父的法理启示了我的正念，发正念手倒和迷糊的现象没有了，念力集中强大有威力了。

    记的有一次，同修来我家听到我们小区在放邪党的歌曲，就说：“你们怎么还让这邪党的歌毒害人呢？”他这一提醒，我才感觉到每天都放着邪党歌曲。过几天我在厨房做饭时，又听到了这些邪歌。当时我发出一念，决不让邪党的歌曲再毒害民众，销毁它的录音机，解体邪恶因素，让它哑巴，于是不一会就没声了，从此以后再没听过邪党的歌曲。

    还有我学法炼功时，外面环境突然不静了，叫卖声，汽车喇叭声响个不停，我知道这是邪恶干扰。于是我发出一念，叫他们叫卖声走远一点，停止汽车喇叭的响声，真的一会儿就没有声音了，非常平静。

    还有一次，我发正念时，想师父为我们操尽了心，我一定要修好自己，让师父少为我操一点心。当我这念头一出，就觉的身体里“唿”的一下功全部从头顶上发出去了，冲出去很高，当时浑身感到非常轻松。虽然我看不到除恶的场面，我能感觉到那是一场激烈的正邪大战，邪恶瞬间被灭尽。这就是我发正念的一点体悟。

    讲真相救众生 兑现史前大愿

    大法弟子都知道正法進程到了最后最后，可还有很多有缘人不明真相，没有得到救度。师父讲：“你们在讲真相、救度众生中所救度的生命也不是普普通通的常人，每个人的背后都有他引申的、连带的更深远的宇宙关系，所以救度的不是一个人，很可能是一个庞大生命的群体，甚至于是很高层次的庞大生命群体。”（《各地讲法三》〈二零零三年美中法会讲法〉）世上所有的人都是为法而来的，冒着天胆下来是为了得法，但迷在常人中了。师父赋予了我们伟大的责任，讲清真相，救度众生，也是我们的史前大愿。我们要助师正法，由于不断在法理上提高，法理的内涵不断在头脑中展现出来，增强了我信师信法的正念，去掉了怕心。师父说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）我牢记师父的教导，每次出去讲真相都要看看自己的心态是不是在法上，而且所到之处都要先发正念。这样我平稳的走在师父安排的路上，我认为只有走在师父安排的路上才是最安全的。

    这几年来我一直面对面讲真相，我发真相资料，随走随发，不管有多少人，我都象入了无人之境一样。发真相资料前我先发出一念，“我所发的真相资料，你们都是为大法而来的，要起到救度众生的作用，让有缘人得到你们，别让邪恶操控的恶人恶警得到你们。发真相资料时，邪恶看不见我。”这一念一出，有缘人主动要真相，我发时有的人看见了，也象没看见一样。

    我深深的体悟到了正念的威力，真的感觉到师父就在我身边，时时呵护着我。每天我和同修（有时我自己）到各个商场、菜市场、超市、公园、娱乐广场讲真相，有时看到随行而走的有缘人，我也都向他们讲真相、劝三退。我时时都把救人放在心上，走到哪讲到哪。开始讲真相时有区别心，愿意向自己觉的比较善的人讲。还有爱面子心、为难心，怕人家不理解、不接受怎么办，所以讲的人数不多，有时还出现怕心，这时我都会用法来归正自己。“你要记住，你的正念是可以改变常人的，不是常人带动你的。常人说了什么，或者是干扰你了，你不要往心里去，你就做你要做的事情。”（《二零零五年旧金山法会讲法》）悟到师父法理的内涵，我的爱面子心、畏难心就少了很多很多，慢慢的我会把它全部修掉。随着不断提高心性，有了慈悲心，看世人都苦，知道世上的人都是为法而来的，都应该救度，逐渐的区别心也少了很多。就是碰到要饭的，我都会向他讲大法的美好，让他记住“法轮大法好，真善忍好”，会有美好的未来。

    奥运火炬到吉林市的前一天，我儿子从外边回来，急匆匆的对我说，“明天你可别出去了，便衣老多了，外五县的警察都来了，如果被抓就判死刑。”当时我想，那明天我就不出去了，也不差这一天。可是马上我就意识到，我这不是承认了旧势力的安排吗？邪恶就是不想让你出去证实法，我这是做着最正的事怕什么呢？这也是考验我能不能放下生死的关。“大觉不畏苦 意志金刚铸 生死无执著坦荡正法路”（《洪吟二》〈正念正行〉）。我一定要走在师父安排的路上。第二天，外面下着雨，我想这是为灭火下的，我依然走出去讲真相发资料。

    讲真相时，我顺着常人的执著去讲。有一次我和同修到广场去讲真相，我和一个五十多岁的妇女搭上话，我问她多大岁数了，她说了她的年龄，我说：“你真年轻，不象那么大岁数，看你挺善良。”她说她是信佛的。我说我也是信佛的，我们见面就是缘份，她连说是，然后我给她讲了南方下大雪、大地震、发洪水、瘟疫，一个灾跟着一个灾。这是天意要灭坏人了，现在人心太坏了。她非常认同。我说：为什么人心这么坏，就是因为邪党成立时就不让人信神信佛，无神论毒害了世人，不知道善有善报，恶有恶报，为了钱无恶不做，随便干坏事，人类道德败坏。天意是冲着共产党去的，你加入它的组织，就是它的一员，你举手宣誓的时候就打上了兽的印记。等天灭中共时，你就随着被淘汰，千万不要当它的殉葬品。只要你在心里想一下我同意退出中共的邪党组织，你就会平安无事，有美好的未来。我又问她：你名的最后一个字叫什么，就用这个小名给你退了。她说出了自己的小名，我说你得救了，祝你平安。她高兴的说谢谢。有许多信佛的人我都是这样劝退的。

    对那些不信有神佛的人，我就会说邪党贪官腐败，假恶斗的事实，它迫害修炼真善忍的人。法轮功学员说真话办真事，善待一切众生，处处为别人着想，“打不还手，骂不还口”，这不是做好人吗？可邪党不让，就迫害，就镇压。人不治天治。那些天灾人祸都是在警示人呢！然后我讲三退的方法。许多人都是这样劝退的。还有一些人，提出很多被邪党谎言欺骗，不解或质问的问题，我都一一解答，他们有上言，我有下语，从没有他们问的问题我答不上来的，这都是师父在加持。

    这是发生在我投稿前一天的事，我在讲真相回家的路上，一个小伙子拿着一个本，走到我跟前说：“姨，打扰你一下，我们是搞社会调查的，问你几个问题。一、现在危害人生命普遍的有几种病？二、有哪些食品中有毒？”这两个问题我都回答了。第三个问题：“你用什么方法使身体健康的？”我坚定的说我是炼法轮功炼好的。小伙子当时一震，看出来他有所不解。我说我原来有十四种疾病，炼功后都好了，早就一粒药也不吃了，真就这么神奇。有得癌症的都好了。我们都在大法中受益了，我们坚信到底，做好人邪党不让，他们才是邪的呢。我又向他讲了天灾人祸是天要灭中共，并讲了三退方法。他入过团队，当我问他名最后一个字叫什么，给他起化名退出，他竟然说出自己的大名。我说，“孩子你得救了，你会有美好的未来。”他说，“谢谢阿姨。”

    现在我在救度众生的路上越走越坚定。在修炼中我还有许多不足之处，但我会在师父的呵护下，在法中归正自己（包括一思一念），讲真相救众生，兑现我的史前大愿，助师正法，随师回家。

    自己层次有限，望同修慈悲指正。


修炼路上师父呵护着我

    文／河北省唐山市大法弟子 宇莲

    师父好！

    同修们好！

    我整个的修炼过程可以说是跌跌爬爬的到了现在，过程中走过不少的弯路。今天借这次法会征稿的机会，感谢师尊的佛恩浩荡和对弟子无微不至的呵护。

    得法

    一九九六年七月份我看到了《转法轮》这本书，是父亲给我的。我翻开书看到师父的照片时，觉的师父很像一个人，但究竟像谁我自己也说不清，就是觉的面熟。可惜那时自己没悟性，拖拖拉拉的看了一遍，只觉的这本书太好了，也没真正的修下去，一拖几个月过去了。

    到了一九九七年春，一天我在床上坐着，觉的特别困，就靠着被合上眼眯着，在我似睡非睡的时候做了一个梦，说梦又象是真的，这个景象到现在依然清清楚楚完完全全的印在我的脑海里。我在老家的院子里站着，一个大佛打着坐，穿着黄色的袈裟，从西面的天空中缓缓的向我飘来。这时院子里的大树和向日葵全变的又高又大，整个院子被红光罩住，又红又亮，我高兴的看着空中的大佛，大佛离我越来越進近。我兴奋极了，大声的喊妈妈：“有大佛到我们家来了！妈妈快来看大佛！”可妈妈怎么看也看不到，我急的直跳，指向大佛叫妈妈看。就在这时大佛到了我跟前，我也醒了。

    醒后我还在高兴的笑，觉的自己特别幸福。过了不久我区电影院就开始放师父的讲法录像，我去听师父讲法。听课期间我请了法轮图和师父的法像，到家一看，我那天在梦中看到的大佛正是师父，那个大佛就跟那张下边写着“法轮佛法”的、师父穿着黄色袈裟打着手印的法像一模一样。这时我才知道是师父看我悟性低，送到我面前的佛法都不知道珍惜，不愿落下我这个不争气的弟子，来找我、唤醒我。我把法像和法轮图镶在镜框里，拿起来看看镶的正不正，就见法轮图“呼呼”的转了起来，正转反转，四个太极和小卍字符都在轮番的转，中间的大的卍字符也不快不慢的转着。看到这些，我心想：这个大法是超常，他是真正度人的佛法。

    第一天听课师父就为我清理了身体下上了法轮。听课时我感到从我的头顶上方飞来一个法轮，在我的头顶上旋了几圈就从百会穴進入了我的身体，到了小腹，这时我的小腹里开始跟搬家一样，小腹内的器件从这儿搬到那儿，从那儿搬到这儿，就这样一阵子过去之后，我开始感到小腹内的法轮在旋转。我回到家高兴的告诉丈夫，我得到法轮了，叫他也快去听课。我以前的身体不是这儿难受就是那儿不舒服。九讲课听下来我感到身体特别舒服轻松，那些不轻不重的病从那天开始不翼而飞，从此没吃过一粒药。同时我也听懂了不失不得的道理，决心在名利面前不再争了。从此我走上了修炼大法的路。

    证实法

    一九九九年“七·二零”，邪恶中共疯狂的利用一切宣传工具开始给大法和师父造谣，绑架迫害大法弟子。那时我从没有怀疑过大法和师父，反而更加坚定了。我写了上百封信邮给了各级政府和个人。证实师父是清白的，大法是清白的，法轮大法是正法。我把《转法轮》中师父讲的不杀生的那段法也写在了信中，来证明电视中说的炼法轮功的杀人和自杀全是中共在造谣，同时也把我自己通过学大法后的变化告诉了他们。原来暴躁的脾气变的温和了，遇到不顺心的事也能忍了，夫妻之间也不争吵了，修大法后身体健康，不用再吃一粒药，在名利面前我也不争了。

    我开了一个洗衣店，洗衣服时无论在顾客的衣服里洗出什么我都默默的如数放進顾客的兜里，多则几千元少到一元，分毫不差的物归原主。有的顾客为此给我们买过很多东西表示感谢，但都被我善意的拒绝了。所有的顾客见到我都说：“这人太实在了。”就这样一九九九年底当地公安局和政法委勾结，说我写信是扰乱了公共秩序，非法拘留我十五天。由于我不写不炼功保证，他们威胁家人交罚款两千元，连收据都不给开。

    同修从明慧网上下载了真相资料，从几百里的外地背到我们这里。第一份资料就是“江××推卸不了的历史责任”。我看完这份资料，心想师父讲法不叫我们参与政治，这是不是参与政治呢？后来又一想，打压法轮功迫害大法弟子就是江××一手造成的，江氏流氓集团迫害信仰“真、善、忍”的好人，罪不可赦，它就是推卸不了这个历史责任。这不是我们参与政治，是它们在迫害好人，我们应该叫百姓明白真相是怎么回事，而且我们发这个是我们的权利和自由。

    整整一大皮包，有几百份真相，我骑着摩托车跑了一下午，所有附近个人开的门市，每家一份。百货大楼、商场里的各个摊位我都给他们一份，特别是卖电视的地方，我就多放几份。居民楼底下放的自行车也都放了一份。晚上我打坐，一下双盘了五十来分钟，平时我只能双盘二十多分钟。从此我每次都双盘四十分钟以上。我知道是师父在鼓励我做对了。我开始一个个的告诉我认识的同修，要他们也发真相资料来证实大法和师父的清白，揭露邪恶的迫害。有时晚上到楼里发真相资料，楼道里很黑，发着光的各种颜色的小法轮，顺着台阶，一个台阶一个台阶的为我照亮。在发真相资料中真的出现了很多神奇的事，师父真是处处都在为弟子着想。

    二零零零年九月底，听同修说江魔头在十月一期间对去北京证实法的大法弟子实施“杀无赦”的邪恶手段。我想邪恶那么嚣张，去北京的同修少，邪恶就更嚣张，迫害的就更严重，如果大法弟子都去北京证实法，邪恶就会被彻底销毁。我在家里说什么也呆不住了，决定二零零零年十月六日去北京。我怕丈夫阻拦，就给他写了一封信。把刚上一年级的儿子交给年纪快七十岁的也在修炼的父母看管。那时看着年迈的父亲和幼小的儿子跟在我们的身后，心里真有一种说不出的难受，真有点舍不得他们。因为大家都明白去北京证实法面临的是什么。可我马上又一想，师父为我们承受了那么多，我们在大法中得到了那么多，在大法和师父遭污蔑时，大法弟子被迫害时，我怎么还有理由不站出来呢？中共利用宣传工具在欺骗全世界人，我们抛下孩子和家人也是为了全世界人都能明白法轮大法好。想到这里，对亲情的眷恋一下放的干干净净，我和姐姐还有另一同修登上了進京的汽车。

    那时要進京查身份证查的特别严，一路上查了三次。我们谁都没带身份证，但我们的正念特别强。前两次都是司机帮我们出主意过了关。快到燕郊了，司机说这一关是插翅难逃了，没带身份证的人只有下车骂法轮功，才让上车走，他们检查的就是法轮功，怕他们進京上访。我们听到司机的话，彼此传递着坚定的信心。我们凑到一起，小声的互相鼓励：不到北京不罢休，就是走我们也要走到天安门。

    马上就到燕郊了，突然，晴朗的天空下起了密集的小雨。我们在车上看的清清楚楚，那些在燕郊站点查身份证的警察被雨淋的跑進了屋，只剩了一个小警察在检查所有车辆。正在这当口上，一辆大挂车飞快的超过我们停在我们坐的车前面，那个警察过去检查他们，我们坐的车“飕”一下冲出了老远，避免了检查。我们几个一看最后一关又闯了过来，高兴极了。我们在心里默默的给师父合十，感谢师父保护我们。小雨也就下了十分钟就停了。

    在师父的加持下，在师父的呵护下，傍晚我们顺利的到达了北京。各个旅店都要身份证，有的旅店甚至写着：店里不收炼法轮功的。我们只好在街上的排椅上坐了一夜。虽然我们风餐露宿，但我们每个人一想到要去天安门喊：“法轮大法好，还我师父清白，还大法清白”，心里都热乎乎的，没有一点苦的感觉。

    第二天早晨八点，我们来到了天安门，只见广场上人山人海，摩肩接踵。江流氓集团真做了一番邪恶的部署，到处都是警车，到处都安插了便衣警察和邪恶之徒，随时准备绑架人。只要在天安门城楼那里走动的人，警察看你象炼法轮功的，上前就拽住你，你说是就被绑架走。和我们一起走的北京同修就有在走着的时候被抓的。我回头一看被抓的同修，一个警察立即就抓住了我的肩膀，问：“你是不是炼法轮功的？”这时我立刻想起了师父的话：“当有邪恶之徒问到你们是不是炼法轮功的时，可以不答理他、或采取其它回避方法、不要主动被邪恶带走。”（《精進要旨二》〈理性〉）我很坦荡的问他：“怎么的，在这里走的人都是炼法轮功的了？是法轮功把你们给吓怕了吧！”他很尴尬的笑了笑，把拽着我的手松开了。

    我们来到了广场上，那天来证实法的同修特别多。我的泪水不由自主的流了出来，再也止不住了。我看到广场的上空红光一片，红光里隐隐约约的有师父的法身，这时我感到师父就在广场的上空看护着所有来证实法的大法弟子。很多大法弟子被警察驱赶着跑步，警车里、中巴车里、公交车里都塞满了大法弟子，一车一车的运到别处，抓走一批又站出来一批。很多大法弟子有的高举写着“法轮大法好”的条幅，有的高喊：“法轮大法好，法轮大法是正法，还我师父清白，还大法清白”，有的炼功的，还有发真相传单的。这些证实法的同修都被抓的抓打的打。这时一位妇女用照相机给大法弟子拍照，警察立即抢过了照相机，迅速的把胶卷抠了出来，摔在地上用脚来回捻，又准备抓这位妇女。我对警察说：“警察怎么抓好人哪？你们看，那边写的是什么？（我用手指着毛××的像两边的字）这叫世界人民大团结吗？你们抓好人，中国人抓中国人，你们作为警察也不怕外国人耻笑吗？”一位小警察听了我说的话，眼眶湿润了，对我说：“大姐，你走吧，在这里就被抓。”小警察简单的几句话，说明他还有良知，还有正念。我听了真的为他高兴，我冲他笑了笑。

    我和姐姐往人群中走去，在大法弟子的喊声中我们看到很多男女老少被摞在了一起，警察还在拽着大法弟子拳打脚踢之后往上压，下面的同修被压的在地上趴着动不了。我再也看不下去了，高喊：“不许打好人，法轮大法好！”恶警一看我喊，飕一下狠狠的揪住了我的头发，因为身边全是便衣警察，时时刻刻都在监视着你。警察把我一通暴打，使劲把我往人堆上压。这时我姐已经被按倒了，她面朝天躺在人堆上，头朝下往下滑。当时恶警们嚣张极了，一个恶警的皮鞋险些踩到姐姐的脸，可恶警就象没事一样继续打人。我一手抄起姐姐的头往上拽她，但这时我身上已经又压上很多人了，压的我简直喘不过气来。我用尽全身的力气使劲往上一挺，站了起来，我身上的同修也被我挺了起来。同修们慢慢的站了起来，我一看在地上趴着的全是老人和被打伤的同修。我知道凭我自己是不会有这么大力量的，这一切的力量都是师父加持给我的。

    恶警看我们站起来要把我们都拽到车上。我高喊：“同修们，我们都不上警车。”其中一位同修也跟着喊了起来：“对，我们不上警车。”恶警看我领头喊，骂骂咧咧的跟疯了一样，四、五个恶警拽住我的衣服，揪着头发，把我的两个胳膊使劲背到后面，左右开弓打脸，打我的头，前面踢后面踹，一边打一边往一辆公交车跟前拽。我被他们打的头晕目眩，都不知自己是怎么被打到车上的。我是第一个被打上车的，随后我看到同修们被一个个打到车上。后来同修告诉我是那几个恶警一起用脚把我踢上车的。

    在车上，一同修带了一书包横幅，同修们把带的写着“法轮大法好”的横幅展开，我们打开车窗玻璃把横幅举到外面，一条条横幅在车窗的上空飘荡着。一会儿车上就装满了人，车徐徐的开动。恶警们在外面跟我们抢横幅，一个恶警被我举的横幅拽的双脚在车轱辘底下直打滑，我看他是那么可怜，被邪恶欺骗的那么卖命，怕他被车轧着，我就松开了拽着的条幅。一路上我们不停的高声的背着《洪吟》、《论语》，那声音响彻云霄，震慑着邪恶，一条条写着“法轮大法好”的横幅在车窗外面飘动，解体着邪恶。同修们表现的都那么祥和，车上看着我们的小警察向我们竖起了大拇指。

    到了宣武门，邪恶把我分到顺义公安局迫害。進了公安局的大厅，就看见恶警用烟头烫正在炼功的大法弟子的手和脸，但同修并没惧怕邪恶，继续炼功。他们问我为什么進京，我说：“我進京的目地就是要政府还我师父清白，还大法清白，还我们合法的炼功环境。法轮大法是正法，法轮大法好。”他们问我从哪来的，我说：“你们就不要问了，我也不想说，因为我说出是那里人，我们当地政府的官员就会被撤职罚奖金。”无论恶警怎么审我，我总是朝着他们微笑就是不说地址姓名，说话就是给他们讲真相。

    他们为了问出我的地址，叫我到墙根下罚站，有的恶警气急败坏的狠狠的骂我，骂的很难听。局长命令恶警拿出三角带、电棍等打人的刑具，一个恶警看着那些刑具对我说：“一会儿就叫你说出来”。我看着他们严肃的说：“中国的警察比日本××也强不了啥，看明慧网上好多大法弟子被你们给折磨死了，原来我还真有点不敢相信警察还打好人，现在我确信无疑了。”他们问我那个大法弟子被打死了。我说：“赵金华、陈子秀都是被你们这伙人折磨死的。”他们看我这样一说，马上狡辩说：“我们可不是那种人。”那个大局长冲着下属一使眼色，把刑具又拿走了。

    他们把我关到一个小黑屋里，双手铐到铁栏杆上，叫我站不直，坐不下，只好半蹲半立。伸手不见五指的小屋，一天一宿没吃东西没合眼的我既不饿也不困，不孤独也不害怕，因为在我身边有许多五颜六色的小法轮围着我转，陪伴着我，给我照亮。我心中默默的背着《洪吟》中的诗和经文。一位好心的警察打开门，问我：“这里这么黑，就你一个人你不害怕？”我说：“我不怕，我有师父时时刻刻的在看管着我。”他笑了，把门给我敞开，外面的灯光照射進来。

    由于我还是不说地址姓名，深夜两点多他们就又把我拽到警车上送到北小营分局迫害。路上警车的警报哇哇的叫着，我就对他们说：“我也不是罪犯，你们不该鸣这个，深更半夜的你们这是扰民。”我的话音刚落，就听“铛”的一声，警报从车的顶部掉了下来，连着一根电线，砸到警车的窗玻璃上。车里的警察都奇怪的看着我问：“你有功能？”我笑着说：“就是因为我是好人，不是罪犯。”他们开始问这问那，和我有说有笑的。

    到了早晨，他们又从北小营把我送進顺义看守所，这位好心的警察一直跟在我身后，他见我快進屋时，喊住了我：“大姐，欢迎你下次还来。”我回头看他，他挑起了大拇指向我点着头。当地驻京办的人员把我带的两百元钱搜去归为己有，关進了当地看守所迫害，又把我送進了开平女子劳教所继续迫害。

    我也成了“遍地开花”中的一朵小花

    看到《明慧周刊》同修写的成立小资料点的文章，我很受触动，我决心修掉等靠要的执着，也成立一个小资料点。正当我有这种想法的时候，弟弟送给我一台旧电脑。于是我又购买了打印机等做真相资料的耗材。

    请同修帮忙，从没摸过电脑的我开始学起了使用鼠标，又学会了上明慧网，点开明慧网看明慧文章，然后学会了下载，学会了打印。在学这些的过程中，我没有任何的杂念，心里就是想我也应该自己做资料，减轻其他资料点同修的负担，所以我学起来就比较轻松比较快。看着自己打印的第一份真相小册子，心里别提多高兴了。有时一边打印，看到大法轮就在正在打印着的真相资料上旋转。我把下载打印熟练了以后就开始练习打字，这样我就可以帮身边的同修向明慧网投稿和往大纪元上发表三退名单了。

    刚开始学电脑和使用打印机时，也有点紧张，怕把同修给装的电脑程序搞乱了，也怕把打印机的按钮按差了打印机出毛病，又让同修来回跑耽误同修做事。我开始对着电脑和打印机发正念，然后和它们沟通说：“往后我们就在一起共同工作了，你们也要同化‘真、善、忍’宇宙大法，选择好的位置，不要被邪恶利用给我添麻烦，如果我有对你们使用不当的地方，请你们一定帮我更正过来，谢谢你们和我合作。我们是在助师正法救度众生，那么多的电脑和打印机，你们能被选上做这么神圣的事，这是你们的福气，也是你们的选择，我们一定共同铲除邪恶的干扰。”它们好象听懂了我说的话，我看到它们的每个细胞都在欢快的跳动，向我点头打招呼，高兴的对我说：“终于盼到这一天了，我们太高兴了。”这时我流下了眼泪，半天都控制不住，任凭泪水默默的往下淌。心里真有一种说不出的滋味，既激动又惭愧，激动的是，它们选择了这么好的位置，惭愧的是，让它们盼了那么久，自己才悟到做这些事。

    我们真的配合的很好，一年半了，我的电脑从没出过毛病，（因为这台电脑在弟弟家时，经常出毛病，他们不想修了，就给了我。到我这里，也没经过任何修理就能用）打印机也是这么长时间，几乎没有修过，就换了一个小墨盒。

    每当中共封锁严重上不去明慧网时，还有打印出现麻烦时，我都是静静的发半个小时的正念，铲除邪恶生命的一切干扰。这样很快就把问题解决了。只要我们正念十足，遇到问题知道向内找，师父就会帮助我们。刚学打印不久，因我平时总是下载pdf版打印。有一次，一本交流文章只能下载doc版，在印的过程中，总是一印背面页码就乱了，怎么也想不起同修是怎么教的了，不知鼠标点什么地方好。心想别浪费纸张了，明天问问同修再印吧。这时已是晚上十点多了，我就坐到床上先发正念铲除干扰，发了半个小时。然后我就想自己有什么漏被邪恶钻了空子？连怎么打印都记不清了，浪费了那么长时间和纸张。我开始从最近对一些事的心性上找，一思一念上找，我找到自己不少不正的念头和执着。这时就听耳边一个声音告诉我：“你点一下背面倒序”。我一听到这个声音，马上想起了同修就是这么教我的，打印时要点正面倒序和背面倒序。我从心里默默的感谢师父对弟子的慈悲点悟。

    在矛盾中向内找

    一次，我们几个同修在一起交流最近一段时间整体上的修炼状况，为此，一个与我发生过矛盾的同修来找我，很严肃的问我：“最近你又到外面说我什么了？……”一连串的质问，问的我莫名其妙。我想解释一下，并想把最近我的一些悟法和她谈谈，她把手一挥，说：你别说这些，我也不想听。我努力的压制着我的人心，但委屈的情绪不断的往上翻。同修对我越说声音越大，她指着我说：你就是挑拨是非，上次在归正某同修邪悟一事上，某某就说你传话。面对同修对我无情的指责，我又想起上次她指责我时所说的话，我也狠狠的质问了她几句，结果她到了外面的马路上又冲着我喊：你就是挑拨是非。我没回应。她连喊几句走了。

    她走后我的人心开始沸腾了，最叫我生气的是她为了出气，连大法弟子的形像都不顾，竟到马路上去喊，简直就是破坏法。我坐在那儿越想越生气越想越委屈，真有一种跳進黄河也洗不清的感受。我拿起电话就给某某打，想问问她都说我什么了，结果打了几次都没人接。这时我渐渐的冷静下来了，也悟到了是师父根本就不叫我打，根本就不应该为了证实自我的清白去干扰同修做三件事，我去干扰同修那不就和刚才来干扰我的同修是一个境界了吗？大法弟子不是为他人着想吗？如果每个大法弟子遇到委屈都要争个我对你错的，这些心不修掉能圆满吗？那到了天国不得发生天体大战呀！心想自己又上邪恶的当了，这个心不动一直没修到位，还得继续修，时时修。

    这时我想起师父的话：“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”（《精進要旨》〈境界〉）,我一段段回想着师尊的讲法。师父多次强调遇到问题向内找，找自己。用法对照我刚才的言行觉的真是可悲又可笑，总是放不下这个“我”，自己简直就是恶者。

    想到这里我对同修的怨恨心已经消除了，但委屈的念头还时而往上返，但它变的已经非常的弱了。我也清楚了刚才同修一边质问我一边告诉我某某说我什么了，是邪恶利用她的某种心来干扰我，制造我与她之间的间隔。我发着正念，我决不上你邪恶的当，决不被邪恶利用，我也不承认你制造的这个间隔。

    在师父的点悟下我悟到了，我要利用这个矛盾向内找提高心性，加大容量，不被表面的好和坏所带动。我想一切的一切肯定都不是偶然发生的，我应该再往深挖一挖，看看自己究竟还隐藏着什么心。平时我找到的争斗心、委屈心、怨恨心、妒嫉心、显示自己，证实自己的心，我也知道在一思一念上修着。那她为什么非要气呼呼的找我呢？我也没说她什么坏话呀？是我的什么心招来的质问？难道那次我与同修们在一起交流时我带着什么心吗？我们交流是抱着就事论事不论人的目地交流的呀！

    我不停的问自己，最终，我找到了。当时在交流中我提出问题时虽没提她的名字但带有指责她的心，是这个漏使邪恶抓住了把柄，让参加交流的另一同修给她传了话。其实传话的这位同修也是因有人心而被邪恶利用加大我们的间隔。我继续问着自己，又是什么心指使自己非要指责人家呢？虽然自己有为整体着想的心，但还有是因为她的一些做法不符合我的心理，其实就是我还有只想改变别人不想改变自己的心和证实自我、抬高自我的心。就因为自己有这些执着，交流时的心态不纯净，被同修误解。这方面的执着我找到了，我又问自己那她这次为什么又连上了上一次呢？一年前的那次矛盾已经解决了呀，我们几个搅進去的同修通过多次的学法交流，都曝光了自己的人心，我也剜心透骨的去掉了很多的执着。还要修我哪颗心呢？难道还是在点化我修口？而且我也重点时时的修着这个口。上次我也真的没有传话的心呀，就是说者无心听者有意而牵扯到我的呀。那这位同修为什么又提这事呢？我再也挖不到在这件事情上要我修哪方面了。

    我默默的发着正念，铲除干扰我向内找的一切邪恶因素。突然，我想起在《转法轮》中师父讲的修口这段，师父讲“该说什么不该说什么把握好就可以了”。我想我该说什么我不该说什么？我该对什么人说些什么？不该对什么人说些什么？我反复的想着，啊，是在点化我今后跟同修说话要讲究方式，不要无所顾忌，而且心态要纯净，根据对方的心性，应该怎么和对方说，才能避免间隔的产生。因为中国人受党文化毒害比较深，毕竟同修们还都或多或少的有人心在，所以今后在这方面我要修出智慧来。

    我想起当时同修指责我时表现的那种争强好胜、得理不饶人的架势，仿佛使我看到了我自己，修炼后虽然变了很多，但有时还有这个争强好胜的人心。这也是我要修掉的。

    同修到马路上去喊，这里面肯定也有我要修的心，因为师父讲过世上的一切都是我们的心促成的。我又找到了我还有虚荣心、爱面子的心、怕别人说自己不好的心，特别是怕自己的名声受到伤害。我想起自己在常人中就是个爱面子的人，有时遇到不随心的事也不好意思和对方说，怕伤了对方。当别人互相说闲话时自己就远远的离开，恐怕搅到是非当中去，怕别人误解自己挑拨是非，丢人。修炼后自己在这方面也很谨慎，尤其对和我争吵过的同修就更加戒备，有一种一朝被蛇咬十年怕井绳的感觉。当然一个常人这样做没错，可是修炼了还抱着这些怕自己受伤害，怕这怕那维护自己就是执着了，这些心都是为私为我的，都是应该修掉的。

    另外戒备同修的心也是执着呀，如果长期的不去，互相之间在另外空间就会形成一种物质，挡在双方的面前，这种物质也是造成间隔的因素，这个戒备心也是党文化的因素，我必须解体这些肮脏的物质。当我埋怨那个同修为了出气不顾大法弟子的形像时，一方面是为了大法考虑，更多的还是为自己着想，怕同修这么一喊别人听到了坏了自己的名声，用同修不考虑大法弟子的形像为借口来维护自己的名。其实当我没有了维护名的心时，她喊的是什么，也许别人什么都没听到，她或许也不会这样做了。

    有的时候在矛盾中，自己向内找时会不自觉的先找出别人的缺点，用别人的缺点来衬托自己的对，这也是在不自觉的证实自我，抬高自我，维护着后天形成的这个私我。这个私和后天形成的变异观念有时真的很隐蔽，不好察觉，我们一定要细细的体察它，抓住它，不能任其摆布。

    我就这样一点一点解剖着自己，把叫邪恶钻空子的这一个一个的执着心和后天形成的观念，就象摘除叫我身体有病的灵体一样摘除后，真有一种无病一身轻的感觉，觉的身体轻飘飘的，我感到自己的功螺旋似的往上长。这时我和那位同修发生矛盾时在我心里留下的十年谷子八年糠一样的东西彻底烟消云散。一天我听到这位同修的老伴被迫害的出现了病状，我什么杂念都没有一路小跑去帮他发正念，心里就一念，彻底解体邪恶，不允许邪恶迫害同修。

    通过学法和真正的向内找，在我心里真的消除了和这位同修产生的间隔。如果我们都以法为师在矛盾中向内找，真修自己，认清邪恶迫害的伎俩，我们的间隔就会消除，我们也就形成了坚不可摧的整体。

    愿我们今后走的更正，做好大法弟子该做的，唯愿师尊笑。

    不在法上的还请同修慈悲指正，合十！


学好法是做好一切的根本

    文／大陆大法弟子　清宇

    师尊好！同修们好！

    每当从本性的一面体悟到大法弟子的称号时，我都会升起无限的庄严和使命感。仔细想一想，体悟一下这是何等的机缘和伟大。这也是开天辟地的唯一，而今师尊亲在人间指引我们走证实法的无限光明大道，成就宇宙最伟大的正法时期大法弟子，救度全宇宙众生。师尊讲：“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。”（《精進要旨》〈溶于法中〉）

    从一九九九年七月迫害开始，我们本地一直是邪恶迫害的重点。这跟整体和个人都有关系。我是九八年十一月得法的，那时整天就是学法，一年时间看了一百遍《转法轮》。那种得到宇宙大法的喜悦，真是无以言表。一直以为自己很精進，当邪恶对大法弟子進行全面迫害时，我是凭着大法的法理和坚信走过来的。在那种真实和谎言、压力和执著的冲击下，我坚信，大法是正法，是法理指引我前進和不放弃。

    但是在人心与执著和众多邪悟者的影响下，我迷茫了，而后是消沉、低迷。一直到两年后，在同修的帮助下，我再次开始精進的学法，修心，再一次从新回到证实大法的行列。是大法的法理和师尊对我的唤醒让我再一次鼓起勇气和信心。只有多学法正念才会强。只有多学法，才能识别谎言，才能坚定并信心百倍的走证实法的路。

    我才三十岁，对于电脑却是一窍不通。当我认识到电脑的作用后，我决定学好电脑技术为我所用。当我有这个想法时，是师尊和大法开启了我的智慧，一边学法，一边学电脑技术。八个月的时间我从什么都不懂，变成一个能独当一面的电脑技术学员。其间也发生过很多奇迹。当遇到一个程序或难题需要解决时，往往是突然灵机一动，就有了解决的办法。我知道，只要我多学法，一切都会顺利解决。每当这时我都能深切的体会到学好法的重要性。

    看到师尊要求的资料点要遍地开花，我就开始在本地建立家庭资料点。我负责技术，其他的有合适的同修负责打印等。基本上是我把电脑、打印机调试好，再教会同修打印和简单的上网下载，一个资料点就建成了。在这过程中更多的体会是法学的好，人心少，遇事向内找，做起事来就很顺利。这样我们本地的资料点就成了遍地开花的几朵小花。真相资料源源不断的送到了众生的手中。

    邪党在奥运前后又在本地疯狂了一阵。在这个过程中，狂风暴雨与坚定不移，又再一次体现了学法的至关重要。一连十几个学员被迫害，而这时，同修转告我说邪恶正在打听我，当时我正带着孩子在回家的路上。闻听此，我一身冷汗，心也乱了。一想到家庭的付出，想到几个资料点的运作，技术上全靠我。我镇静了一下，想起了师尊的讲法：“一个不动就制万动！”（《美国中部法会讲法》）我告诉自己，这一切都是假相。有师在，有法在，我做的是全宇宙中最正的事，邪恶什么也不是。

    此后几天我精進的学法、发正念，清理影响我的一切不好的因素。脑子里充满了法，心也平静了，想做什么就做什么。几个同修被绑架到洗脑班，两个同修被非法劳教，我一切自然。其实在同修被迫害的前几天，我还和他（她）们多次接触过。我知道法学的多了，外界的一切都随心变。我知道我心中充满了法理，身边有众多的正神护法，还有伟大的师尊的法身看护着我。我怕什么，害怕的应该是邪恶。我是正法时期的大法弟子，邪恶什么也不是。只是为了成就大法弟子做铺垫。

    前段时间我找机会去了一个同修家，她家是一个资料点。那几天邪恶正逼她去洗脑班。在这期间我一直在学法。无论上班，下班的路上，都在学法。有时学法到深夜。我心中只有法和使命，外界的任何事对我一点作用也不起。她说自己有压力，想停一停。我告诉她，要多学法，调整一下自己，也不要管外界任何变化，做好自己该做的，不要停。她听了我的话。把心放下了，开始多学法。资料点就这样在风雨中依然运作着，洗净着众生对大法的误解，清除着邪恶对众生的毒害。这一切都是师父在做，是法在做。我们只要多学法，一切都会水到渠成。

    工作忙起来，很辛苦。休息的时间不多，学法少了，正念跟不上，执著心也就会返出来。在人生的长河中，在肉身的欲和色的交织中，有一个很不好的执著就是色欲。尽管《修心断欲》的小册子也看了，但过关时还是正念不足。有时想这些迟早是要去的，自己为什么就做不到呢。学法多时，心就平静，也能约束自己。学法一少，心就乱。记的二零零三年那段时间，也是色欲心很重。我每天晚上看师父的广州讲法录像到半夜。那段时间色欲心几乎没了。心里想：哇！这么清静，好象男女这些事在我心里已经没什么感觉了。但这段时间又不行了。仔细想想就是这段时间学法跟不上，忙起来，学法也不入心。“学法得法　比学比修　事事对照　做到是修”（《洪吟》〈实修〉）。多学法并且能做到，那才是真正的在修。写到这有些感悟，其实一个人在大法中熔炼，无论有什么执著，都能去掉。因为这是宇宙大法。只要我们多学法，一切都会改变。“修在自己，功在师父”(《转法轮》)。

    没有法的指导，我们什么都做不了。这一切我们只是在实践，在证实法。而伟大的一切都是师父在做。作为一个正法时期的大法弟子，学好法是做好一切的根本。让我们奋起直追，在证实法的路上，学好法，做一个配的上“正法时期大法弟子”称号的大法徒吧！勇猛精進！


跟着师父一直向前走

    文／华中地区大法弟子

    尊敬的师父您好！全体同修你们好！

    我于一九九八年春得法，到现在十年了。师父没要我们一分钱，什么都不要我们的，只要我们一颗向善的心。如果我们有了真修向善的心，其它的，都由师父在给我们做，我们该有的一切，自然而然会在实修中，在大法的熔炼中得到。

    得法前后

    我在得法前，二十几岁就被迫提着个药袋子，整日与药和医院打交道。由开始没多少病，看到后来病名越来越多了起来：神经衰弱、偏头痛、头晕、整夜失眠、厌食、手脚冰凉、视力下降、手心奇痒、胃痛、附件炎、尖锐湿疣、结肠炎等弄的我真是没法活下去，整日在身心的煎熬中度过。因此，我性格和脾气都不好，也不求工作中的正面表现。在苦苦的期待中过着，但不知自己心底要找什么。年轻的我，看起来简直象个老太婆似的。见过我的人，都对我的情况感到莫名其妙，无力相助。我的工资不高，却每月都变成了医药费。

    当我调换了工作单位后，领导虽然很器重我，由于我那糟糕的身体，我很担心自己会在学生面前丢丑。很想过一种隐居的生活，远离人群，远离自己的亲人。

    大概是我的得法缘份到了。一所中学的领导，特意赶在开学之前，将我去任教的班级都安排好了，直接将我调过去了。在新环境，我的心情还是不好。因为我的病没有因为我的工作变动而消失，它们仍然缠着我。

    一日，一个偶然的机会，我听到了“法轮功”和“李洪志师父”几个字。我便迫不及待的找那人要书看。人家给了我一本师父的《悉尼法会讲法》书。我认真的将书看了一遍。当天晚上我就安睡了一夜。第二天，我的精神状况明显好转，食欲大增。我每看一遍书，我的身心就发生神奇的变化。我就感到：这书太好了。他不但能给人提供语言文字的享受，还能唤醒人们那早已扭曲的良知与道德。

    我就又好奇的去问借书人还有无类似的书。那人便将我领到炼功点，我请回了宝书《转法轮》。在学大法的过程中，我那十几种病不翼而飞。我体会到了无病一身轻的感觉。我决心自己到炼功点上去学功学法，暗下决心一修到底。因为我知道我已找到了期盼已久的大法，我要珍惜。

    在特殊环境中摸索修炼的路

    一九九九年七月二十日，迫害开始了。一时间，邪恶铺天盖地，大有天塌之势。我受到了抄家、监控与盯梢的骚扰。我们集体学法炼功的环境没有了，只能自己在家里学。由于当时正是放暑假，我利用一切时间，抓紧学法，几乎每天将《转法轮》看一遍后，还从头又学三讲之后才去睡觉。其间，还学师父在各地的讲法和经文。凌晨四点就起床炼功。这样一直坚持到十二月。我觉的自己不能光在家里学法，要走出去用各种方式制止邪恶的污蔑、栽赃和诽谤。因为我们修的是正法，师父领我们走的是一条最正的路。要求政府立即停止对大法的迫害，告诉他们所有按“真善忍”修的人都是好人。还师父清白、还修炼人一个修炼环境。

    带着这一愿望，我和另一同修一起走上了去北京上访之路。在师父的慈悲呵护下，我们顺利到了北京。由于当时北京另外空间邪恶很多。我们找不到去中南海的路，最后，只好回家。之后，我们在当地开始散发资料，让当地民众了解真相。

    二零零零年，元旦期间，我又走上了去北京护法之路。我在去信访局的路上，被便衣警察绑架，将我非法关在一个专门用酷刑拷打大法弟子的地方，恶警不停的用电警棍和手摇电刑具电我。我被逼着说出了地址，他们就将我又换了个地方关。直到我地派出所人员将我接到当地看守所。我被非法劳教一年。

    在魔窟正念抵制迫害

    在劳教所，邪恶对所有被集中关押的大法学员，采取一整套整人的方法，从精神和身体上折磨大法学员，企图用各种残酷的方式逼我们放弃修炼。

    邪恶用犹大散布邪说，不准我睡觉，放污蔑录像，打骂我，甚至将我拖到暗室，用手铐和电棍伤我身体，逼我在此种情况下妥协。但他们的做法丝毫没有动摇我坚修大法的心。

    邪恶长期对我们学员用吸毒人员包夹。不准我们炼功、传经文、不准我们相互讲话。每天强迫要我们做卫生、走军训、唱邪歌、看污蔑录像，然后要写认识，还要我们去做劳役。我每次都是按大法的法理要求做，不被邪恶的妖言所惑、不配合邪恶的迫害。因此，邪恶不准我上厕所，不准让我按正常时间睡觉。要在中午别人午睡时站军姿或蹲军姿。晚上，一般要我罚站或蹲军姿到十二点才能去睡。

    邪恶这样做也达不到目地。我将每天他们要我站或蹲的时间，几乎都用来默背师父的经文、背《洪吟》、背《转法轮》目录等。因此，时间过的很快，感到在那种环境中，有师在有法在，依然是幸福的。一年非法关押到期，我被家人接到了家中。

    毕竟是在黑窝里呆，回到正常环境中时，我倒显的很呆笨了。也不敢堂堂正正的看书了。也没和同修们接触，只拿着师父的《美国佛罗里达法会讲法》看，看了近百遍。当我发觉自己状态不对时，我就突破家人管制的封锁，投入正法洪流之中了。在学法、炼功、发正念、讲真相方面都跟上了当地的同修。

    以后，我又被非法抓捕过，又被劳教一年。第二次被非法关在黑窝时，邪恶仍然采用了关押折磨我的一系列手段。但一切都是徒劳的。我很快度过了自己的难关，又回到了家中，但被家人看管的很严。我被动的学法、炼功、发正念、讲真相。我又被另一种旧势力的安排所困。

    经师父点化，我悟到自己存在的问题后，单位打电话要求我去上班。我又恢复了正常的修炼状态。

    成立资料点更好的救度众生

    正法形势要求我们资料点要遍地开花。我产生了想建一个资料点的愿望。此正念一出，师父就为我安排了一位懂技术的同修。我们一点一点的组建。开始是由懂技术的同修帮我们做资料。然后，我们觉的应让每个人都学会，这样就可减轻大资料点同修的压力。

    不久后，技术同修带回了一个很愿意为大法付出而又沉稳的同修。我们本地的资料点能独立运作了。到现在为止，我们资料点同修几乎所有真相资料都能做出来了。除此之外，还有几个同修也自己成立了资料点，自觉承担着最伟大的责任。我目前也懂一些电脑操作的知识，由原来的对电脑有顾虑心、不敢用，转变为现在的能基本使用和维护了。这都是师父的威德和大法的无所不能。

    第三次在邪恶的黑窝里证实法

    由于我在修炼中有漏，第三次被绑架到劳教所迫害。第三次，我悟到在哪里救度众生都一样。这一次，我是没带任何人心来反迫害的。我不停的发正念中加一念：彻底解体干扰我向劳教所众生讲真相的一切邪恶烂鬼，让这儿有缘的众生都装“法轮大法好，真善忍好，天灭中共，退党保命”在心。让所有劳教场所的众生都为早日结束中共对大法和大法弟子的迫害而尽一份努力。结果，这次他们没有要强行转化我，只要我背所谓的“八荣八耻”和毛邪灵的东西。我不从，就要在晚上罚我站。我想，这不让我睡，不正是让我近距离发正念的好机会吗？我就每晚自觉的一人站着专心发正念。一直发到要我去睡为止。

    可能邪恶受不了来自劳教所外面同修及里面同修的夹击，他们不要我站了，要我每晚去打扫厕所。我做卫生时，每天都有在生产车间完不成任务的人，来跟我一起做卫生。我就找机会给她们讲真相，要她们记住大法好，劝她们退团队。她们大多数都听我的，并给我化名，要我出去后，一定帮她们退掉。我表面被层层看管，其实，我和每一位接触，都慈悲的告诉她们“法轮大法好，真善忍好”，要她们退团退队。共劝退了三十多人。她们也真认为我是善良的，觉的跟我在一起是荣幸，表示出去之后要走正路，不干坏事了。

    有个人还向我表示：她出去之后要炼法轮功。当有个别吸毒的要为难我时，她们公开谴责，使得恶人没有市场整我。我三次被绑架时都看见了一个被劳教的人，她每次都被选做包夹，协助迫害大法弟子。

    这次，我给她讲真相，对她的恶言恶行不计不恨，她被感动了，发自心里说：法轮功师父好，炼法轮功的人都善良，自己以前做了对不住大法的事，还打过大法弟子，包括我在内，要我们一并原谅她。她用笔亲自写退出少先队，要我出去之后，一定在网上帮她发表声明，也帮她退队。

    以后，她明里“包夹”我，暗里尽量对我提供方便，后来，她干脆不“包夹”我了，换了一位。这个更好，我帮她化名退了队。她说她看不惯前一位包夹吼我。过了一段时间，又换了一位，她也还差不多。

    对于管教，我一有机会就要她们不反对大法。要她们化名做三退。她们问假名有用吗？我告诉她们，为你的安全着想，采用化名有效。真心退就有效。神佛只看人心。每周要写一周体会，我就用这个机会要么写一个真相故事，要么揭露邪恶，要求劳教所无条件释放所有被非法关押的大法学员，彻底结束对大法弟子的迫害，并说明：此呼吁长期有效，直到真的无条件放出被非法关押的大法学员为止。管教每次将我的本子拿去看，不做任何评价。因为我有一次为此跟一个管教讲了真相，其他人也就不再在本子上下评语了。

    一年后，我又回到了正常环境中，做着师父要求的三件事。

    奥运期间做三件事不动摇

    我多次被迫害，好多人都担心，这次奥运，我们本地要绑架法轮功学员，我是首当其冲。我认真找了自己多次被邪恶迫害的原因，归根到底还是人心，特别是怕心和求安逸心所致，还有对情的执著。于是，我就扎扎实实的炼功、背法、发正念，并让他在我体内形成机制。尽管每周总有一至二次我睡过了发晚上十二点正念时间，但只要一醒，我都会补上的。

    在早上六点的发正念中，我加一念补上夜晚所缺发正念的内容。白天我几乎是每正点必发正念。有时从早六点直到晚十二点一个正点不落的发。我还启用我被关在看守所时，我们采用接力发正念的方法，我将二十四小时都用接力方法发满了。他在另外空间，一定威力无比。

    每天上班前给师父敬香，我都求师父帮我把有缘人带到我身边，让我给他们讲真相，劝他们三退。效果不错。奥运开幕那天，我劝退的人有八个，比平常心态要稳。

    别人在提醒我，开始我是有些怕，但想到救众生是第一，那怕心就无影无踪了。整个奥运其间，我平均每天能退二人。我们还在此期间，组织小型集体学法，帮两个昔日同修从新回到了法中。根本没被奥运带动。


讲清真相打开人们的心锁

    —— 一名中学教师的修炼经历

    文／吉林省大法弟子 梅花

    尊敬的师父好！

    同修好！

    几年来，在师尊的呵护和点悟下，同修的帮助下，我修去了很多执着心，思想和行为不断在大法中得到圆容和归正。下边把自己几年来讲真相的体悟写出来与同修交流、相互切磋，共同提高，不妥之处，敬请慈悲指正。

    一、向校领导讲真相

    我在一所中学工作。一九九九年“七·二零”开始，江氏流氓集团疯狂迫害大法，大面积抓捕大法弟子。看到大法和大法弟子被迫害，我心里愤愤不平。当时我在法理上认识不清，不明白救度众生的深刻含义，当时只是用常人对大法的感恩戴德在为大法喊冤，为师父叫屈，完全是以常人的心态在做。

    我讲真相胆大，没有怕的感觉。通过学法，我增加了正念，更清楚了自己的使命是“全面讲清真相，正念清除邪恶，救度众生，坚定的维护法”（《精進要旨二》〈大法坚不可摧〉）。

    在迫害初期，邪党下发到各校好多污蔑师父、诽谤大法的录像，定期给学生放，毒害这些生命。我和另一同修通过学法交流达成共识：听师父的话，用讲真相这把万能的钥匙打开人们的心锁，使众生得救。于是我们分头找校领导讲真相，告诉他们千万不要跟迫害大法的江氏集团走。我们说，“你们都知道共产党历次运动迫害了多少好人，杀害了多少无辜的生命，你们的亲人也有长期受迫害的（五七年反右中有被定为右派的）。共产邪党对腐败、嫖、赌、毒、坑、蒙、拐、骗、偷、抢，这些该管的却不好好的认真的管，对修真善忍的好人硬是三天两头的迫害。在中国，曾有一亿人在修，法轮功还洪传世界几十多个国家和地区。”并嘱咐说，不要放毒害众生的录像，这样你就给自己开创了美好的未来。他们明白了，以后上级再下发污蔑师父诽谤大法的录像，他们就用故事片代替。

    《九评》横空出世，共产邪党怕的要命，急忙办所谓“保鲜班”，让党员重新宣誓，死拖着这些生命做陪葬。我所在的学校也不例外，我借故不参加，因为那时正在做“三退”。支部书记不高兴了，找到政府书记，说我把法轮功传单放在他的抽屉里，“保鲜班”也办不下去了。

    师父说过，哪里出了问题，就应该去哪里讲真相。下班后，我到他家给他讲为什么“天灭中共”是事实，从建国到现在，共产邪党搞的大大小小的运动：斗地主、斗资本家、三反、五反、肃反、反右、文化大革命、“六四”、迫害法轮功，哪一次运动不是迫害好人？那么跟随共产邪党的下场是什么？

    他说，这些他都明白，只是上级压的太紧应付一下而已。他也向我解释不是有意去政府告我。我只给他讲了退出共产邪党的重大意义，至于传单谁放的都是为你好（传单是一位明白真相的教师放的）。走时我告诉他：“你可以写化名退党，贴在明显的地方。”他笑了。救人不分贵贱和职业。人世间的每一个人，他们都是为法而来的，我们不要受观念、怕心的影响，而落下那些所谓的官员，应该用更智慧的方法向他们讲真相。

    二、向教师讲真相

    在不断的学法讲真相的过程中，不断总结经验，找出不足，我认识到：人类社会是大法弟子救人的场所，向教师讲真相是不可缺少的重要环节。

    邪党为迫害法轮功，在学生的教科书（如政治练习册）里写進诬陷法轮功的题，升学考试也和迫害法轮功挂钩。一段时间，政治教师就在课堂上大讲诬陷法轮功的不实宣传，毒害学生。学生把这一情况反映给我，我就直接找到此人给她（他）讲真相。

    他们也都从我身体变化的巨大而感知大法的美好（修炼前我多病缠身），在此基础上，我利用星期天去串门，今天讲大法的美好，明天讲大法洪传世界，由预言讲三退大潮等。我讲，相信大法好的人中，有绝症奇迹般消失的，有离世时没受多少病魔折磨而安详离去的；有的遇到交通事故、工伤事故，因危急时刻诚意相信大法能救自己，并当场诚念“大法好”，从而出现了生还的奇迹，这些事例，从当时的情况看，如果没神保护，只有死路一条，但他们没有去世。教师中也有患各种疾病的，他们听了以上事例有的说：“法轮大好”、“真、善、忍好”。他们对大法有了正确的认识，并退出了党团队。讲真相到位，三退率高，世人觉醒了，选择了美好的未来，同时我也开创出了修炼环境。

    三、向学生讲真相

    学生是受中共谎言毒害较深的团体，也是很容易觉醒的团体，传播能力强，我们应该多去唤醒这批人。我给学生讲真相主要是两种形式：授课的学生通过教材潜移默化的讲；不直接授课，但能接触到的直接讲。

    如“皇帝的新装”这一课，我引导学生们思考：（一）骗子的骗术高明吗？（二）皇帝和大臣为什么都不说真话？（三）小孩为什么敢说真话？学生回答归纳起来是这样的：骗子的骗术并不高明；皇帝为了保住他的权势，不暴露他不学无术、不理朝政、花天酒地、昏庸荒唐的本来面目而睁眼说瞎话（自欺欺人）；大臣更是趋炎附势，为保住自己的饭碗（高官厚禄）而随声附和的丑态百出；小孩天真无邪，不惧强权，敢于说真话。

    接下来问学生发生在我们身边的一件事和“皇帝的新装”很相似，我们来分析一下。学生们踊跃发言：法轮功是好的，教人做好人（他们的亲人有炼法轮功的），江××迫害法轮功是瞪眼说瞎话；政府、公安部门帮着迫害法轮功是为保住自己的饭碗（高官厚禄）而随声附和的丑态百出；我们学生要讲真话，不受邪党欺骗，法轮大法就是好。有的学生举出了他的亲人修炼法轮功重病痊愈的例子，有的举出亲人修炼法轮功后遇到重大事故安然无恙的实例。

    最后学生们总结说：江××就象那个昏庸的皇帝一样，将来要受到法律的审判。在给学生讲真相中，最多的还是揭露“天安门自焚”伪案。我用自己的修炼体会，作为一个修炼人的基本原则，以及“自焚”过程中的疑点、漏洞，揭穿了“天安门自焚”伪案的谎言，证实了大法。学生们是个活传媒，他们在同学、伙伴中讲，有的就来找我要护身符，有的来提疑问，这样我讲真相的范围在不断扩大。

    在讲真相的过程中，我真真切切体会到，有缘的人在等法，在等着我们去救度。在大法洪传的今天，能明白真善忍好，是人心向善的根本体现。相信真善忍好、相信大法好，能让人在世间走一遭不白受苦，能让人真正的生命得到一个好的未来，才是最根本的。

    三、在讲真相中提高自己

    一次给一个亲戚讲三退，他不退，还打电话告诉我的家人看好我。我向内找是我哪颗心又冒出来了，让旧势力钻空子？我找来找去，终于发现自己的情没去。我没把他当成众生的一员，他不退，我很生气。法理清晰后，我就把他当成众生的一员，我隔一段时间又找他，他终于退了，不是碍于情面。

    我有一个亲属是基督徒，他总认为只有一个神，每当他这样说的时候我就和他争斗，心想怎么让他服输。结果不但没解开对方的心结，反而加重了误会。静下来，我想起了师父在《对澳洲学员讲法》时讲过，大法弟子与常人有矛盾，都是大法弟子不对。冷静下来开始向内找。这才发现原来我迟迟去不掉的“争斗心”竟也是源于邪党的“斗争哲学”。

    在修炼过程中，遵照师父的教诲，把遇到的好事和不好的事都当成好事，都作为证实法的好机会，把遇到的人都视为师父让我去救度的人。给邻居讲；孙子输液，我就在医院给病人讲；办喜事、丧事给亲戚讲；还有乘车、上街买菜，只要是我能利用的机会都不会错过。我的同事、亲友、邻居，我过去教过的学生只要我能联系上的我都去给他讲真相，做三退。

    一次已毕业二十多年的同学聚会，他们打电话约我，我一下就明白了：这是师父给我安排救人的机会，那一次退了二十多人。看到觉醒的世人，我感到由衷的高兴，心中升起对师尊的无限感恩。因为“修在自己，功在师父”，我们只是有这个愿望，“而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）

    说真的，我不是很精進的弟子，在做三件事上离师父的要求与众生的期望差的很远，还有许多执着去的拖泥带水的，还有没突破的观念和没修去的人心，今天曝光自己的执着，也是想彻底突破它们。我坚信自己的不足会在大法修炼中归正。

    不妥之处，敬请慈悲指正。


在救度众生中升华

    文／大陆大法弟子

    【明慧网二零零七年十一月十六日】我是一九九八年十二月份得法的大法弟子，修炼后我的思想境界不断提高，身体上变化也很大，原来的风湿病、脑供血不足、神经衰弱、颈椎病、心脏、肾脏、胃方面的疾病在我只看书还没炼动作时（大约二十天左右）就好了，特别是在修炼两个半月的时候我摘掉了近视镜，亲身体验到了大法的超常。在大法被迫害的这几年里，虽然历经魔难，在伟大师尊的慈悲呵护下，我一直坚定的走在证实法的路上，下面我就和同修交流一下我是怎样在救度众生中不断升华的。

    一、心性在背法中升华

    在大法被迫害的前几年，我跟头把式的几進几出劳教所、看守所，这不仅影响了自己的修炼，也给救度众生带来了一些负面影响，教训很深刻，归根结底就是法没有学好、法理不清造成的。特别是看了师尊在佛罗里达法会上的讲法触动很大，决心把法学透。

    可是学好法谈何容易，二零零四年六月我保外就医出来后，杂念也多，干扰也大，再加上身体艰难的复原，使学法达不到入心。二零零四年十一月末，由于邪恶的干扰我流离失所了。二零零五年七月，在几位同修的帮助下，我找到了一份适合自己的工作，开始一边工作一边证实法的历程。工作一天下来，晚上学法也很难入心。

    二零零五年末许多同修背法的交流文章在《明慧周刊》上发表，给我很大的启发和鼓舞。就在那时我除学习师尊新经文外，其它学法时间一律采用背《转法轮》的形式，不管進度快慢，我都一直坚持着。经历了一年多的时间，我背完了第一遍《转法轮》，现在已经开始第二轮的背诵。

    背法带给我的好处太多：大大的提高了我的学法质量，许多原来不明白的问题明白了，领悟的法理也越来越多了，还使我的心平稳多了，原来的焦躁不安也消失了，我体会到了溶于法中的那种愉悦，在法中提升的那种喜悦，那真是心旷神怡的感觉。

    背法使我更注重自己的修炼，更愿意向内找。“我们坐在这里的人，是来学大法的，那么你就得把自己当作一个真正的炼功人坐在这里，你就得放弃执著心。”“作为一个真正有决心修炼的人，他能够忍受的住，在各种利益面前能放下这个执著心，能够把它看的很淡，只要能做到就不难。”（《转法轮》）师尊多处讲的“真正”的，我就把自己的言行及所想过滤一遍，看哪没做好，下次改正过来。

    越背法使我越愿意正视自己的问题，越愿意把学法和实修联系起来，生怕有些问题意识不到。《明慧周刊》的切磋文章我都认真的读，认真对照自己的问题，这样一来，我在法上的认识也在不断的提高，比如因为自己几次在魔窟中闯出，在最初看到同修谈到被迫害是耻辱时很不以为然，心里不禁嘀咕：即使被迫害了，也没写什么（保证），怎么算耻辱，言过其实了吧？起码在魔难中坚定住自己就很可贵了，也不是人人都能做的到的。可是随着自己背法的深入，同修一篇又一篇的交流文章终于使我意识到大法在人间遭迫害，不仅是人类的耻辱，也是大法弟子的耻辱。宇宙大法在人间洪传就应该是“闻者寻之，得者喜之，修者日众，不计其数。”（《精進要旨》〈拜师〉）的状态。记得当时我真正悟到这一法理时，我的全身水肿立即消退了，真实的见证了“你的心性提高上来，你的身体就会发生一个大的变化；你的心性提高上来，你身体上的物质保证会出现变化。”（《转法轮》）

    大法弟子的被迫害，多影响有缘人走進大法呀！我对正面洪扬大法、展示大法与大法弟子的美好有了新的认识。特别是就在前一段时间，我在上班的路上遇到五十岁左右的一对夫妇，男的患脑血栓，半个身子及口齿有些不便，我给他们讲了三退和大法真相，取了化名，男士急不可待的叫我从本上撕一张纸给他写“法轮大法好，真、善、忍好。”拿到手时，他兴奋的无以言表，以至他的妻子赶忙告诉他收好，回家再看。瞬间，我觉的自己一下子高大了许多。

    背法还使我意识到，每个大法弟子在修炼中，必须摆正修炼基点，否则的话就提高不上来。记得在二零零六年春天，我所在的城市要清理出租房屋，一时间我压力很大，就在要不要到亲属家躲一段时间上打转转。恰好我背法正好背到“在常人看来，动物如何如何厉害，可以轻易的左右于人。其实我说不厉害，在真正的修炼者面前，它什么也不是，你别看它修了千儿八百年了，还不够一个小指头捻的。”（《转法轮》）一下子我的心就定住了：我是修炼者，邪党这个附体还不够我一个小指捻呢！决不打扰亲属，不能影响他们对大法的正面认识。瞬间，郁结在我心头的郁闷之气一下子烟消云散。那个怕的执著真的是一种物质。我又一次体会到了大法的超常，同时也体悟到了大法修炼对修炼者的要求之高，必须达到无私无我的境界，必须站在救度众生这个基点上看问题，才能升华上来。

    前一段时间网上同修一篇又一篇关于立即结束迫害的文章，我也在思考这个问题，当我背到“到了极高点上去讲，那就很简单了，因为法就象金字塔形的。到了极高层次上用三个字就可以概括，那就是真、善、忍，显现到各个层次就极复杂了。”（《转法轮》）我心里豁然开朗，有一种通透的感觉，大道至简至易，其实我们就按照“真、善、忍”的标准去做，按照师父的要求、正法的要求去做，根本就不去考虑邪恶，就没有它存在的空间，它就自灭了。如果你总是想着邪恶怎么怎么样，你不就是执著它了吗？你不就是在求它了吗？

    当我读了《明慧周刊》登的经济上帮助同修造成严重后果的文章后，感觉对这件事情在认识上法理不清，在背法中就明白了，“佛家度人是不讲条件的，没有代价的，可以无条件的帮他，所以我们就可以为学员做很多事情。”“慢慢的由给小纪念品接受了，逐渐给大东西也要了，最后给少了也不干了。”“硬这样做的时候，他就会占别人的便宜，他做了坏事了”，“时间长了，业力转换过来多了，你给人家德换业力，不失不得嘛。别看你要的是病，业也得用德去交换。这个宇宙中可有这个理，是你自己要的，谁也管不了，也不能说你好。”（《转法轮》）我明白了大法要求大法弟子救度众生是无条件的，不能总是靠有条件的帮助，我想起师尊在《二零零四年纽约国际法会讲法》说的：“如果能够长期在这里待，那就找一份工作，然后业余时间做，也行。反正是总得自己来解决经济问题呀。不能够依靠别人赡养，这可不行。”看来修炼真的是严肃的，就是同修与同修之间的物质帮助也要慎重啊！因为你看不到这件事情的因缘关系，帮助别人时说不定是做了坏事。别人因为占便宜了也可能就是干了坏事了。

    通过背法，还使我意识到了自己在发正念上存在的问题。表面上，发正念的形式一直坚持的挺好，但质量远远不行，杂念也多，腿也痛。记得二零零三年春天，晚上七点发正念时，是针对当地看守所等邪恶部门发的，发之前心里就想，这个正念我得好好发发，别让妹妹她们吃更多的苦！这一念过后我就清醒了，这不是亲情吗？用这伟大的佛法神通来维护自己的个人利益，这怎么行？当时还悟不到这一念并不是彻底清除迫害、否定迫害。可是很长时间我也没真正走出这个境界，发正念时思想中象和邪恶对阵一样，发的很艰苦，似乎害怕发不好正念邪恶就会伤害到自己，后来是提高了一点，那也只是防身用的，抵御邪恶，后来又提高了一点，相信自己用功能把邪恶彻底清除，但隐藏起来的还是保护自己的那个心，所以效果也不是太好。直到前几个月通过背法及同修交流我才明白：我们修的是一部宇宙大法，作为大法徒应该是心系众生的，是宇宙的保卫者，那么发的这一念就应该是一个大法弟子应有的正念。我才想起师尊在《导航》〈二零零一年加拿大法会讲法〉中说：“我们在清除邪恶的时候大家要注意，抱着显示心理、抱着常人的怕心或者是不纯的念头，都不能达到目地。为什么你有这样的能力呢？因为是一个伟大的修炼人才有这样的能力。那么你在发出这一念的时候就不能够不是伟大的修炼人所发出来的。所以有的学员在用这个能力的时候，有的时候管用，有的时候就不管用，问题就出在这里。”发正念几年来，我们是清除了大量的邪恶，但如果我们大法弟子整体在发正念时状态达到法的要求，我想迫害早就结束了。

    通过背法，我能知道体察自己的一思一念了。有许多不正的念头一出来我就归正它。现在不正念头一出现，我基本上能抓住它了。

    背法中我还发现，很多时候我背到哪方面的法理，实际生活中或工作中就有一个相应的心性考验或相应的一个环境，比如背法背到有关名利心的问题时，就出现了那么一个事，让我看到自己名利心还很重：背到“叫人修正法，才是真正的普度众生”（《转法轮》）时，讲真相中我就接连遇到几个掉队的同修。

    师尊在《各地讲法二》〈美国佛罗里达法会讲法〉中讲到“也许你在学法当中，你所思考的问题都能给你解决了，因为每个字的背后都是佛道神，你要想解决什么、你眼前正在着急要做的是什么，他们能不清楚吗？那么能不告诉你吗？但是有一点，你必须做到不抱着所求之心学法，大家早已经明白这个问题了，不能抱着执著解决问题的心去看法，你就静静的去看，收到的效果就一定是非常好的。”我真实的体验了这一切。就在写这篇文章时师尊才让我意识到我有一个隐藏的怨。因同修有一段时间看着我的状态着急，就一遍又一遍的跟我交流——有执著也不允许被迫害，要全盘否定迫害的法理。当时我没能接受她的观点，学法中就证实自我，专门找符合自己观点的去看，越看越认为自己的认识对，从而潜在有一种怨——就是：迫害都实实在在的发生了，怎么否定，怎么不承认啊！这一怨真严重呀！实际上就是怨大法、怨师父啊。我想就是因为我要和同修交流法理师父才让我意识到吧！以上和同修交流的法理中，也有刚刚悟到的，我想也是这个原因。我明白了只要是师父叫我们做的一定有我们提高的因素在。

    在背法中我还悟到，师父多处开示我们讲真相救众生的法理。“给他功的目地是叫他修炼，往上提高的。在做好事的同时开发自己的功能，长自己的功，可是有些人不知道这个道理。”那师尊赋予我们功能让我们讲真相救人，是不是让我们做好事的同时修好自己呢？一定是。我悟到师尊叫我们发正念、讲真相与我们的修炼是密切相关的，不是给师父做什么，不是给大法做什么，是修好自己的必然过程，否则的话，修炼中需要的东西师尊就无法给演化，过程中应该修去的人心也无法暴露出来，那个过程中显示心啊，欢喜心、争斗心，求名证实自我的心就不能暴露无遗。甚至有的人找借口不愿讲真相，师尊在法中也指明了方向。“我脾气不好。脾气不好就改嘛”（《转法轮》），是啊，不愿开口的、怕心重的、顾虑心重的那就改掉吧。师尊还拿气功师看病给我们打比方，“你给他看病时打下去多少坏东西，给他治到什么成度，当时不一定有明显的变化。可他心里就不高兴，都不感谢你，说不定还骂你骗他！”（《转法轮》）是不是和我们讲真相的情形一样呀，由于这个大劫难还没有来，有的人看不出效果，认识不到重要性就说大法弟子搞政治、骗人，甚至给大法弟子设难。过程中师尊还给我们指出讲真相中最容易被掩盖的名利心，它不是慈悲心。治好时和治不好时的表现是不是告诉我们怎样修去名利心啊。

    同时我还悟到“宁肯自己得病”宁可受损失，看似坚定的救度众生，实质上是出风头显示证实自己。连具体怎么讲真相师尊在法中也开示我们了。就象有多少病就有多少功能去针对，一定要有针对性。

    我认为正法到了最后阶段，我们每个大法弟子都应该注重学法，法理清晰，真正用法来指导我们的一切。只有这样，我们做出的一切才是最有威力的。

    下面我再和同修交流一下我是怎么促三退救世人的。

    二、利用一切有利条件，用慈悲正念救度世人

    从二零零五年七月份开始，我就以面对面这种方式讲真相救世人，生活中、工作中、社会交往中遇到的人，只要有机会我就给他讲真相，除此之外我还利用休息日带上礼品挨家亲属、邻居去拜访，渐渐的走出一条自己证实法的路。粗略估算从二零零五年七月至现在，我大约讲退七百人左右。

    总体上来讲我是按照师尊的开示：“我们在讲清真相中还得去符合现代人的口味去度他。”（《美国佛罗里达法会讲法》）那么人的口味是不同的，就不能千篇一律，就要有针对性，就象有多少病有多少功能针对一样，特别面对面随机讲真相中时间短，短时间内切中要害就很重要，根据不同人情况我就讲不同事例。首先，找一个切入点，然后开始讲三退。比如对于年轻漂亮的姑娘就从服饰、包啊、长相夸赞一番，表示自己对她的认同，喜欢，然后告诉三退保命的事；对于老年多病的就从大法健身效果谈起，然后有针对性的去讲；对于家中有孩子念书的家长，就讲中国教育的低投入还不如非洲小国乌干达；对于爱国情绪高涨的人，我就告诉他江某某出卖国土、毛周时代的文件不解密的原因也有这个方面的问题；对于农民我就讲中国农民是中国的二等公民，最近的土地补偿费的政策都是在《九评》揭示了中国农民实际情况后，恶党为稳固自己的政权、掩人耳目、欺骗农民的手段，并非真为农民好；对于说法轮功搞政治的我就给他背《再论政治》，讲宪法的三十一条、信仰、集会、游行自由，那是公民应有的权利；对于底层贫困大众类我就讲邪党的贪污腐败，贫富悬殊；对于那些既得利益者，我就讲象他们这样有能力的人在国外挣的更多，还没风险；对于觉的共产恶党一时半会儿倒不了的，我就给他讲前苏联的解体，张良吹箫大败楚军的故事；对于被中国经济假相蒙蔽的人，我就跟他讲中国的大输血型经济；对于环境状况不满或了解的人我就跟他讲邪党的战天斗地改造自然破坏了环境；对于讲稳定的人，我就告诉实质中国已经民怨沸腾，每年七万多起的暴力抗争事件，高喊稳定和谐是已经不稳定不和谐等等；对于说法轮功是搞迷信的，我就跟她讲全世界的人都信神，只不过信不同的神，重点给他讲美国信神的状况，讲毛泽东的八三四一，江××的旗杆高调整；对于认为共产党给他钱给他退休金的，我就给他讲共产恶党不创造财富，老百姓养活了他，在国外做同样的贡献，工薪、退休金要比这多的多，实质是共产恶党榨取了包括你在内的血汗钱；对于要对共产恶党一分为二，就给他讲希特勒德国纳粹和日军侵华，共产恶党也是一样罪大恶极，不能一分为二……同时如果时间允许再扩展延伸，这样有针对性去讲，就象对症下药一样，绝大多数都能明白。

    我把讲真相救世人容在我生活中的一切之中，只要有机会我就去讲。一次在公交车上，一位老人没有座位，当时我拉肚子，犹豫了一下我还是给他让座，他客套一下坐下了，真挺高兴的，一再谢我。我就借机给他讲真相，告诉他念法轮大法好、真善忍好。因说话，老人怕我坐过站，就问我到哪下车，结果到站点时，副驾驶特意喊我，你到站了。其实刚才我给老人讲，由于是侧面讲的，很放松，声音不大也不小，车上司机和周围的人都听到了。

    还有一次在银行排队时，我也是给一位老人让的座，告诉老人我原来身体不好，后来，我妈叫我念法轮大法好和真善忍好就好了，要不就不能给你让座了。接下来，就向上例如此这般一说，等我办完事走时，老人和排在他后面的三、四个陌生人都非常客气的跟我道别。

    还有一次坐车，我给一位阿姨让座，然后我就侧身贴着她耳朵讲了大法好，然后又给她办了三退，因当时我包里有好几份给亲属带的《九评》和真相资料，我就告诉他我有一份东西是准备给亲属的，送给你吧，可千万珍惜，回家好好看叫家里人都找认识的法轮功学员办三退，可千万别受损失。阿姨先我下车了，车在这个站点停了好一会，我想这车怎么不走啊，一抬头看见刚才那位阿姨在车下没有走，一直使劲向我挥手，看到我看她时高兴极了，直到车开走了她才慢慢离去。

    我去商场买衣服时也不放过机会，我一般先赞扬营业员长的漂亮，服务态度好，拉近距离之后，我就告诉三退保命。有一次我给一个营业员退了，第二次再去的时候，因为给本人讲完后，我总是说回家告诉家人吧，婆家的、娘家的，也别落下同学好友，不然灾难真来，你是幸免了，可他们要有损失你也承受不了啊，听说了不象没听说，后悔药上哪买去，再说小名、化名没任何风险，也没有成本，啥也不搭有啥想不通的，何乐而不为呢。这么一说真很奏效，有的说我回家别人是不管了，得把我姐我爸我妈救了；有的直点头。由于属于随机讲，后续结果有的我就不知道了，但我相信一定不坏。

    周刊上有同修交流建议先讲三退，然后再讲大法好，很有道理。特别是九评刚出来的时候这样讲比较理智，也容易成功。但我想随着正法進程推進，一次到位讲清楚不是问题，很可能就是被不同层次的观念障碍了。我在讲真相时绝大多数都是一次到位。和同修交流一个例子。

    一次我在吃方便餐时和一位五十岁左右的女士同桌，一观察我马上找到了切入点，问她：“你听说三退保命的事了吗？”“没听说”，“那我告诉你吧，象你这么热爱生活、热爱美的人可别受损失，三退保命说的是共产恶党贪污腐败，这大家都知道，（用眼神跟她交流一下）搞了场场运动，不但把中国人搞穷了，还使中国人非正常死亡八千多万，人命关天啊。特别是二零零六年三月有一位记者和一位医护工作者出来作证，中国有象纳粹时的集中营，关押法轮功学员，活着的时候就把他们心、肝、肾、眼角膜及皮肤切除，然后高价出售给病人，身体就用大炉烧了，焚尸灭迹。后来一个老军医投书海外一个正义敢言的网站——大纪元，说这样的集中营有三十六处，军界都参与这件事情了。加拿大有一个律师和亚太司长调查取证，认为这件事从二零零零年开始直到现在还進行着，至少有四万一千五百个供体身份不明，称这件事是这个星球前所未有的邪恶。其实共产恶党的名也是有说法的，共铲党，有一天全世界正义的力量会一同铲除它的。现在法轮功在世界各地有五十多起案子起诉‘江××、罗干、李岚清……’人家国际上有一个教育发展组织已经确认天安门自焚是政府带头栽赃案，还作了一些科学分析，那个王進东盘腿是中国武警和大兵的盘腿动作，两腿之间雪碧瓶装着汽油还烧不破，商标还完好无损，这怎么可能，那里的漏洞太多了。（时间允许或没太明白就在详细说一下）再说，说法轮功自杀那也不是真的，据上北京上访的法轮功学员说，北京的老大妈说那里的傅怡彬是个疯子，从没炼过法轮功，九三年前就不穿衣服满大街跑。再说九九年以前咋没有这事，人家法轮功在国外还得二千多项嘉奖呢，说法轮功搞政治那是欺骗人，我看宪法的三十一条就写着信仰、集会、游行自由，法轮功可没违反什么法律，恰恰是共产恶党以权代法，乱打压呀。现在的问题是咱当初都不懂，加入时没当回事，其实发的是毒誓，说把一切献给它，把生命献给它，要为它奋斗终生，它倒了的时候，该跟它一起倒霉了。为了不让好人受损失，以小名、化名、笔名退出来就安全了，要不真不行，你看明朝宰相刘伯温预言中说不管金刚铁罗汉难过猪、鼠年，好多预言都提到了。姐，你入过党入过团戴过红领巾么？”“没入过党，入过团、戴过红领巾。”“那也得退了，可别寻思入团入队都过多长时间了，自动退了，那是共产（恶）党规定的，它规定的不算了。这样，咱姐俩有缘我帮你化个名×××给你退掉，大灾难来了你就能保命了。有一天的时候说不定你想起我来了，我可是你的大贵人啊。”我这样说，是因为中国社会人整人，人都怕小人，都喜欢贵人。她温和的说：你知道的真多。临别了，我告诉她记住化名，别忘了告诉亲人，看看《九评共产党》、《解体党文化》。

    这样上面的信息量基本足了，大法好、大法洪传世界，三退保命、共产党邪恶都讲了，有时间再根据一些实际情况延伸一下就行了，一般都退。还有一次，也是在吃饭时有一个女孩，我一说共产（恶）党不好，她一时接受不了。我问她入过团、戴过红领巾没有，她刚开始说没有，我看出她的心态，就诚恳的跟她说：“阿姨可是为你好啊，你和我女儿差不多大，我怕你受损失。”听我这么一说，她就告诉我入过团，戴过红领巾，我告诉她记住化名，她不再反对，走时礼貌的向我致谢道别。

    也有一听我说三退保命警惕性就来了，就说：是不是法轮功搞的？“管他谁搞的，你要看他说的对不对啊，对你有利没利啊。”接下来我就笑着对她说：“看来你真信电视上说的。我有一些经历，使我有了一些经验，电视上说什么我都会冷静的分析。比如小时候上学时，老师叫我领学生喊‘宁要社会主义的草不要资本主义的苗’。少年无知，我喊的比谁都起劲。长大了，我念书的第一课就是经济是国家命脉，我一下清醒了，宁要草不要苗，人们吃什么，人没有命脉怎么活，国家没命脉不一样么？你看现在不这样提了，又叫贫穷不是社会主义了。”多大的反差，对方一听是啊，简直南辕北辙，社会上的生活中的谎言到处都是，一不小心就受骗。接下来，我就一一给她讲真相，如果有必要我再借一个当旅游团导游的同学之口讲讲海外的退党潮，向她推荐九评，《江××其人》，《解体党文化》等一些书。这样一来，大法好也讲了，三退也办了，同修不妨试一试。

    三、在亲朋好友间劝三退的

    亲朋好友都知道我炼法轮功，这样我就完全以法轮功弟子的身份讲真相、讲三退。他们有共同的特点，就是抱怨我，把好工作、好家庭弄没有了，直率的就当面说，不直率的就搁在心里，针对这一情况我知道自己没做好，让她们看到负面影响太多了，这就是影响他们得救的关键，我得先打开他们的心结，我必须把这些负面影响挽回来，同时要把道理讲清楚了。根据师尊在法中的开示，常人重名利情，重利益，于是在同他们的交往中，我从不让她们觉的吃亏，他们有什么大事小情，我都到场，出手也不小气；去看他们时，我都穿着中档衣装，从不给他们穷困潦倒的印象；拉家常时，他们都觉的我重情重意。就在这种和谐氛围中，我就把我最想说都告诉了他们，绝大多数亲朋好友是一家一家的退，有的还帮别人退。

    下面我就交流几个具体例子。

    按着师尊给我们讲的法理，我们都得正常的在常人社会生活，如果脱离常人社会，表现就会令人不解，就会给修炼造成困难，所以我一直在心里把握自己的是非观，表面上还和亲朋好友正常往来，甚至比以前更关心他们。因为刚一入门时，我就领悟到，大法弟子都有洪法的责任，如果亲友都不愿理我了，我向谁洪法啊？于是我就从家里做起，孝敬父母、爱护弟妹、关心孩子们。

    年节父母生日我都对他们有所表示，即使在被迫害后经济比较紧张时，也一如既往。决不让身边人亲朋好友觉的炼法轮功的没有情，造成不关心父母的印象，或者是一再扩大被迫害的负面因素，让他们觉的我们没能力孝敬老人了。老人吃的穿的用的我都给买，如果公司分好东西我自己都不吃，等回家时拿给父母。对于兄弟姐妹之间的交往，我也从不让他们觉的吃亏，依然如故有个大姐的样子，甚至为了和他们交往，我还有意的学了几道拿手菜。对于亲朋好友也一样，没修炼前，他们有大事小情我是不太在意的，或因工作忙捎点钱就得，修炼后，我不这样处理了，没极特殊情况都亲自到场，到他们家做饭、打扫卫生我都帮忙做，亲朋相见时，还告诉他们有什么事告诉我。他们大家都说我人情好，这样一来我和他们来往的都很好，虽然被迫害几年中断了一段时间，也没有大碍。所以，我挨家亲属讲三退就很容易，再加上他们都很欣赏我的能力，我就充份利用了这一有利条件。

    记得我第二次被非法劳教回来后，即二零零三年夏末秋初，机关的一个女同事孩子升学，招待刚刚过去，我当时只靠补发早期欠的一点工资为生，但我考虑电视造假，说法轮功没有亲情不要家，抹黑法轮功，特别我是在家里有一位亲人生病时上北京上访了，我必须挽回一些负面影响。于是我就给这位女同事补了一百元钱礼金，当时单位还有一位女同事乔迁招待，我也送了一百元礼金。这二百元钱对我来讲，真有点吃重，但我没有犹豫，事后我经讲真相恢复了工作上班时，机关的女同事纷纷到办公室看我。他们觉的我人情好，讲情意，都愿意跟我聊天，聊天中我自然的讲清了法轮功真相，我有机会解释了为什么家里人有病还上北京上访的原因，他们都表示很理解。其实我当时是单位的焦点，岂止是在女同事之间有反响，我想男同事也会知道的。

    不久，我坐车去亲属家串门，巧遇本家远房三嫂。为了拉進和她的距离，我抢先为她买了一张票，她平时花钱很仔细，自然很高兴。我们坐在前后座，她回过头来，和我唠了一路家常，在唠家常过程中，我巧妙的把大法的美好、超常、我修炼前后的变化、面对婚变体现出的大法弟子的慈悲宽容善解人意，都跟她一一道来。天安门自焚、自杀、四?二五的真相，都讲到位了。我还讲了我在劳教所遭受的酷刑折磨。一车大约二十来人，听我讲了一小时的真相。其他人听后的反馈我没有听别人说过，但这位三嫂转变很大，由原来的举报讲真相的大法弟子到告诉亲属，她在家庭生活中也要讲真善忍了。

    我经常在弟弟家落脚，我每次去都给他们买一些好吃的，给弟妹买一些好衣服，决不让他们觉的因我的被迫害给他们造成负担。有一次我买了一个mp3（装好师父讲法及九评和大法弟子创作的歌曲）送给侄女，还外配一个音箱。弟弟、弟妹都感动了，弟弟跟我说：“大姐你不要太见外，我是你弟弟，你来就来吧，挣点钱不容易，这mp3捎来就行了，我给你二百元钱。”我说啥也没要，就跟弟弟、弟妹说：“我们师父告诉我们要拘小节，要讲善，你们也不算太富有，魔难中你们不嫌弃我也算可以了，我怎么能给你们增添压力呢？但是话说回来啊，现在的人都被共产（邪）党整怕了，骨头都吓软了，谁也不敢说句公道话，过去的人你看那个杨三姐替亲人告状不屈不挠的，姐不要求你们这样，但你们心可要有个数，姐姐可是个好人，姐姐的遭遇是共产邪党带给我的，可不是法轮功带给我的，法轮功本身带给我的你们都看到了，身体更好了，工作精力更充沛了，还省了不少医药费。是共产（邪）党不遵守宪法乱来造成的。象××（小弟）去营救我出来都是做了一件大好事啊。”下次回家的时候，妈妈跟我说自从买了mp3后他们总听大法弟子创作的歌曲，弟弟家的那个环境清亮多了。

    当初做这些的时候就想，可不能因我引起弟弟、弟妹的矛盾，如发生矛盾弟妹到家一学，咋救她娘家那一帮人呢（弟妹家姐弟众多）！结果弟妹回娘家总是说我的好话，这样我和他娘家人相处的很溶洽，以致我有困难时他们都主动相帮。于是我就利用一些时机给他们买吃的、买衣服及随礼回报。在一次他娘兄弟媳妇生孩子时，我去看望他们，在吃饭的时候到场的人我都给三退了，当时没在场的，在以后的相遇中我都给他们退了，而且，弟妹的父亲没有因为我的被迫害过降低对我的评价，告诉我说，我侄女（他外孙女）将来要能象我这样，他就能心满意足了。

    对于凡是我能联系上的亲朋好友，不管路途多远，我都利用休息日备上一些礼品去拜访。我一般都是买一些好吃的，鸡呀、栗子呀、无花果啊，一般的我都买两样熟食，这样的话，亲友家不至于对我突然到访措手不及，也不至于给家庭生活困难的亲属带来压力。我告诉他们我买鸡呀、栗子呀是取这两个字的谐音——吉利，谁不图吉利呢！何况我买的都是名牌。这样一来，就一家一家的退，其实何止一家一家的退，我去，他们的不少亲属也去了，我知道这都是师尊安排他们得救的机缘促成的。

    我曾三次去姑姑家。第一次去是在二零零三年二表妹结婚时，我没有因手头紧少送礼金，整整拿了一百元，那时姑姑家人都不算太明白真相，姑父嘴上虽没说什么，但脸冷若冰霜，我知道他心里想的是我把好工作丢了，把家弄散了，他在生我的闷气。亲人同修有些受不了，向我述说姑父不该这样对我，我没有动心，我想慢慢一定会有办法的，我只是在其他亲朋中讲真相。

    二零零五年老表妹结婚，姑姑、姑父还有一部份亲友就被妈妈劝退了。那次我没赶上。二零零五年末，我就以给老表妹补礼的名义去了她家，同时考虑到姑姑家离镇上远，姑父身体又不好，没啥吃，姑姑、姑父该着急了，于是我又在镇上买二箱桔子（一箱送给姑父大哥，他们是邻居），又买了几斤猪肉。当姑姑问我为什么买猪肉时，我就把真实想法跟他们说了，姑姑很感动，逢人就说我大侄女对我太好了，你说怕我没啥吃不好意思，猪肉都给我买了。这样我就把上姑姑家的邻居大约三、四个都办退了。我刚到时正赶上中午，姑姑随礼去了，姑父一人在家，一看我去了，姑父大哥的大女儿就过来陪我拉家常，我和她说话时就把姑父的心结都打开啦。我炼功前什么什么病，炼功后怎么怎么好的，大法怎么好，当初上访心里就想，这么好的功法给多少人解除病痛，多给国家省多少钱哪，再说政府宪法三十一条的规定都不执行，还反说法轮功搞政治，你说这场迫害不发生，随便炼法轮功，那得多少人受益啊！有的人被中共搞运动搞怕了，好多人都不敢维护真理，多少人问我，人家共产恶党不让炼就别炼了，胳膊拧不过大腿。其实都是因为怕它，反过来维护它，其实人区分事物的标准不是权力，是善、恶，是善的就坚持。那么谁有权有势就维护谁能对吗？就象小偷偷人钱，听说的人不说小偷不好，反过来埋怨被偷的人看家不当。这能对吗？再说人总得良心放正了。你看我上医院看不好的病好了，师父远隔重洋不需我回报什么，但在师父遭迫害的时候，我总不能落井下石吧。再说这迫害也太邪恶了，让炼功人写保证不炼了，还得按要求揭发师父敛财、有不可告人的政治目地，我能这样做吗？不能。不能共产恶党就迫害你（迫害过程挑主要的说了）。咱这样的人怎么也不能干缺德事啊，你说在负罪心理中苟且偷生，我可做不来。假如说，法轮功有一天形势变过来，孩子问我时我咋说啊，说我在强权下屈服了。可能吗？咱就说近的，我老姑父是你叔，老姑一家对我好，假如有一天，人家说老姑父养黄牛发财是搞资本主义，让我揭发他，那我怎么做？我能这样吗？反过来我不得讲理吗，这算啥搞资本主义，不劳动怎么生活啊，我不得替姑父说话吧，对不对。

    接下来，我又把法轮功的真相、共产党的邪恶又讲一遍，姑父没有插嘴，但我看的出他完全听進去了。

    姑姑侄女要回娘家，我就拿一箱桔子同她一同去了。姑父的大哥是村书记，到那他大哥没在家，我就把他大嫂及外地来串门两个女儿及小女儿带的孩子一同讲退了。我知道这两个女儿的回家，是为我而回的，是师尊的慈悲安排。到吃饭时间了，我就回姑姑家了，吃饭的时候我就跟姑姑说，“上次我妈来给你们都退了，而姑父的其他姐弟家还有没退的，这件事真是非同小可，是人命关天的大事，你说姑姑、姑父对我这么好，姑父的姐妹兄弟我能不帮吗？老姑啊，明天你领我挨家走走吧。”老姑一听赶忙说：“走啥走，人家都不信。”也许她真这么想，但我觉的有一部份怕姑父说的因素，我就说：“老姑你没听明白，我不是让他们炼法轮功，是让他们把命保了，知道法轮功是被迫害的就可以了。老姑父你辛苦一点，多干点家里的活，让我老姑领我走走，要不我也不甘心啊。”老姑父是真明白了，告诉老姑明早吃完饭，你领××（我的小名）走走。

    晚饭后，我又到姑父的哥哥家，恰巧他回来了，我就在他家炕头上跟他讲了起来，他思考的很多，共产恶党到底能不能倒，大约什么时间倒，倒了后谁当权，我都根据自己对法的理解告诉他了。这个人不糊涂，九九年中共一开始镇压法轮功时，上级让上报法轮功学员名单，他一个也没报，他知道要报完他就有事要干了，今天报表，明天开会，后天又得监督的。大法真相他早就明白了，还把护身符带回家，这回我讲完他就退了。退了之后我就告诉他，保先是怎么怎么回事，能躲就躲、能避就避，千万别推动这个事，他也听明白了。我又把九评光碟、书啊，《江××其人》及其它真相资料都给他留下来。

    第二天吃完早饭，姑姑领我走一趟，姑父的妹妹家、三哥家、老弟家我都去了，在家的都给退了，此行加上来回程的司机，我退了十五人左右。

    因姑姑原来学了一段法，但病业关没过去，一消业就找其它乱七八糟的看，家里还供了狐黄，我一直惦记姑姑的事。二零零七年夏天我一直想去，但当时状态不太好，一拖再拖的，那时脸也发黑，心里特郁闷，心想这种状态怎么能救众生呢？我有些犹豫了。第二天早上炼完功就听见鸟叫声，好象鸟飞到屋里似的，那叫声就象“去、去”的声音。我终于振作了起来，买了一些食品，也给姑父大哥家带一份，提上影碟机就去了。这个影碟是因为妹妹说姑姑喜欢mp3，她想给买一个，我怕妹妹挣钱少，就说还是我给姑姑买吧，后来一想还是买影碟机合适，老人看方便，再说姑父也能一同看，说不定邻居有想学的都可以借光。

    当我走到半路时，我就发现我气色也好了，心也不闷了。下午二点我到了姑姑家，姑姑、姑父看我背着的、提着的，人的一面一下子被感动了，感激的话说个不停。一到那我就见缝插针，给上次挨家走时没在家的都讲退了，晚上给姑姑、姑父放碟子，他们越听越明白，姑父对全球华人新年晚会赞不绝口。恰好三妹夫以前想不通没退，这次因旧房扒了，在姑姑家暂住，我又给他讲退了。

    第二天上午，我先帮姑姑家清理掉狐黄牌位后，陪姑姑、姑父看师尊讲法，他们都听進去了。本打算没啥事中午走，但一考虑姑姑、姑父有睡午觉的习惯，这时送我不太合适，就延了一会，这一延不要紧，姑父的二姐、二姐夫（坐轮椅）也远道赶来，还有两个外孙也一起赶来了。姑夫二姐、二姐夫，妈妈都给他们退了，我就给两个孩子办了三退，侧重给他们讲了炼功健身，并又给他们播放了全球华人新年晚会。姑夫二姐对晚会很喜欢，不知说什么好，一个劲说：这怎么拍的呢。因为她信神，我就给她讲优昙婆罗花，到最后是万法归一，都得归到大法中来。这次我只带两套讲法碟都给人了，下次给你带吧。她特意叮咛，带讲法碟时别忘了晚会碟。

    临走时我问她，那么多女儿还有没退的吗，这一问她想起来了，说在家里时说过这件事，并让我记下两个化名。这样一来就晚了，又住了一宿，晚上我和姑一家看光碟，姑父看的更明白了。到他们热衷的那个电视剧时，我问姑姑要不要停下来看电视剧，姑姑说我总是替别人考虑，她知道我最愿意让他们看真相碟子，但总是能善解人意。姑父的正念真上来了，说今晚没有电视剧，就是有也不看。我心里别提多高兴了。第三天早上，我起早赶回上班，此一行劝退八九个人，另外至少有四个人得法。

    后来我得知姑姑真正走入修炼了，还很坚定，在法上认识还很高，人也年轻了，病也一扫而光，四个女儿都非常感谢我。这件事情在他们亲人中也影响很大，同时又给我开创了新的讲真相的环境和机缘。

    在近一段时间讲真相中，我还遇到了一些昔日的同修，我耐心的给他们劝退，同时和他们交流机缘难得的法理，相应的真相资料，我都给他们带全，并根据進展情况给他们送书、新经文等。其中，有个被附体折磨的同修，坚定后就好了，她的女儿也是昔日同修，娘俩每天都很高兴的学法。因为不识字，我怕影响她精進，我就送给她一个mp3。我有一个舅妈，半路改修佛教了，前一段时胃大出血，我到她家一看，墙上贴了不少毛恶首象及诗词，就帮她清理了。她自己也很坚决，把过去供过的所谓佛像也给烧了，坚定修炼后也好了，家里亲属也很高兴。

    去年过年时，我还买了九份礼品，委托亲人代我转给我不便去的一些亲朋好友家，一方面是看了九评后，觉的孝道是中华的传统，现代人已经丢失了传统，大法弟子的修炼，是给后人做参照的，我要带头拾回传统；另一方面，也是最主要的一方面，我也想借此良机也要拉近和他们之间的距离，告诉他们大法好、三退保命的信息。结果他们都明白了真相，该三退的都三退了。

    我是离婚的大法弟子，救度孩子奶奶一家及那方面的亲属，相对来说难度大一些，但我都克服了，進展很好，大部份都退了。他们中有的人明白后，使劲骂恶党，有人要我告它们，有的还帮别人退。

    在做的过程中，看到众生的觉醒，我真为他们高兴。有时想起救众生的事时，不自觉眼里就含着泪，这泪有别于气恨委屈的泪、伤心的泪，也有别于高兴的泪。我想这是慈悲的眼泪。

    在做的过程中，为了更好的讲清真相，我还熟读了《九评共产党》、《解体党文化》，同时我还反复的听了《解体党文化》的语音版，这不仅给救众生带来了极大的方便，同时也使我意识到自身受党文化毒害很重，就更加注重清除自身的党文化了。

    在做的过程中，我还更深的体会到了物质与精神是一性的法理。什么事情如果首先做到了，那么反过来也会促使自己在这方面的认识提高上来。比如，过去供过的佛像怎么处理，我在法理上就不太明白了，现在明确了，没开光的不能供，而大多数人供过的佛像都是没开光的，知道了宗教在正法中实际起了什么作用——即使它叫人干好事、它不害人，它干扰人信正教，它也是邪教。当然，在具体处理这方面问题时就要考虑周全一些，。比如上文提到我的舅妈，她就非常坚决的告别了过去。当时她要烧“佛像”时，我有点担心影响她周围人认识大法。特别是那个佛像是他儿子为她请的，我担心孩子不理解。她坚决的说不怕，如果孩子问起就说送走了。现在看来，家人都为她康复高兴了，什么都不问了。我帮忙烧完后我自己也更清醒了。还有我们都觉的对世人讲真相中，要展现大法与大法弟子的美好，要做规范漂亮的书籍资料，要用漂亮的包装用纸，同时还要注重自身形象，穿比较得体的衣服，为什么这样效果能更好呢？在这样做之后，我就明白了，“完美的作品加上神那才更是神圣。”（《美术创作研究会讲法》）

    在做的过程中，我也更加清醒的认识到，这一切的一切，都是师父在做。我们只是在人间动一动，如果不是这样，别说是洪扬大法、讲三退救人，就连自身的安全都得不到保障。

    在做的过程中，我更是体会到，师父叫我们做的三件事是密不可分的，是相辅相成的，是互相促進的，但最重要的是要学好法，修好自己，否则，其它的事情都做不好。我有两次去亲属家时，人心泛起、追求三退数量心切，结果没达到救人的目地，很可能还推了他们一下，现在想起来的时候，心里还隐隐作痛。

    目前，在正法的最后阶段，是我们大法弟子整体提高、整体在法上升华的时候了，师尊在法中开示“我们失去的实质是不好的东西，是什么呢？就是业力，它和人的各种心是相辅相成的。比如说我们常人有各种不好的心，为了个人利益，做了各种不好的事情，会得到这种黑色物质——业力。这和我们自己的心是有直接关系的，要想去掉这个不好的东西，首先得把你这颗心扭转过来。”（《转法轮》）那我们首先把我们的心扭转过来，归正了，去掉了那个执著心，那个“业”的环境还会存在吗？一定不会。众生也会被大量的救度的。

    同时我自身的教训和网上同修的教训，使我也想借此之机，提醒同修，一定要记住师尊的经文《修者忌》啊。特别是那些大量做事的同修，别以为大量做事就是证实法啊，那掩盖的求名证实自己的心，那可是“口善心魔”，那可是破坏大法啊！同时也提醒那些还没走出来救世人的同修，“你看到杀人放火那要不管就是心性问题”（《转法轮》），我们实际上是和邪恶抢众生，我们一定要抓紧啊！

    以上仅是我在目前层次的认识，难免有不当之处，特别使我深感自身修炼与同修比差距还很大，很多时候执著自我，强加于人，为私为气时动心，离法的要求差距还很大，但在今后的修炼中，我会与同修比学比修。


在平稳修炼中证实大法

    文／山东潍坊大法弟子（同修代笔）

    尊敬的师父好！各位同修好！

    一九九五年，由于一位朋友多次到我家洪法，我们就向她借了一本《转法轮》。我丈夫看过一遍后，连声说好，称赞书中写的都是真理。因为觉的好，我们就自己请了一本，丈夫极力的推荐给我看。我当时没往心里去，只是想让丈夫学（丈夫也没坚持学），所以就把这事放在脑后了。

    一、步入大法修炼

    一九九九年二月，快过农历新年了，我带孩子去朋友（大法弟子）家玩儿。孩子睡了，同修就给我放师父讲法带听，我越听越爱听，越听越觉的师父说的在理，觉的这个师父太不一般了。直到带子全部听完，孩子才醒来。后来才悟到是师父的苦心安排让我得法。朋友看我那么愿听，就告诉我读《转法轮》和听讲法带的效果是一样的，我回到家就迫不及待的找出搁置了好几年的《转法轮》看，从此再也没有放下。

    最初半年，我只是在家读书，没有炼功。同修知道后，热心的告诉我，光学法不炼功，不改变本体。于是我请来《大圆满法》，自己学会动作，并找同修帮我纠正动作。因为孩子小，一直未去炼功点炼功。

    一九九九年六月，我们市区的炼功点开始遭到邪党职能部门的干扰与破坏，有一种山雨欲来的架势。看到这种情形后，我很着急，心想，我是大法的一员，也应该加上我的一份力量。就是这朴实的维护大法的一念，促使我加入到公园炼功点的晨炼行列。

    第二次去炼功点，做两侧抱轮时，师父就给我打开了天目，我发现在场所有大法弟子的身体都是金光闪闪的，而且是耀眼的亮。我知道这是师父对我的鼓励。过了几天炼功时，自行车被骚扰我们的邪恶之徒抢去了。一开始我想不要了，炼功人不是讲「舍」吗？接着想，是自己的东西为什么不要？那不是纵容他们做恶吗？当场我就把车子要了回来。当时还不懂的这是否定旧势力的迫害，只是觉的应该要回来。又一次，集体炼功打坐，邪恶在我们耳边放高音喇叭干扰，那天放的是歌曲「常回家看看」。我想，回家就永远不回来了。打了一个小时的坐，哭了一个小时。

    二、在日常生活中平稳证实大法

    我在炼功点才炼了短短二十九天，“七?二零”邪党对大法的非法镇压就全面开始了。刚刚步入修炼的我失去了集体修炼环境，当时看到的听到的全是对大法的污蔑和诽谤。我悟到既然自己是大法中的一员，就应该维护大法，澄清事实真相，证实大法是正确的。

    二零零零年，当时看到有同修开始发法轮功真相资料。我就去老学员家要资料发，因为我是新学员，同修不放心，没有给我。但我坚持要做，我央求她说「不要紧，你给我点吧，我会小心的，发完了我回来再给你说说。」当时也没悟到是救度众生，就是想去证实大法。从此一直坚持发真相资料，特别是二零零一年到二零零二年间，三天两头去同修家拿资料，几乎天天出去发，从不间断。后来好多人都说我瘦了，我才发现自己确实脸小了一圈，称了称，掉了十斤肉。我觉的这个状态不对，这不是旧势力对大法弟子的迫害吗？当悟到后，很快就胖了，恢复到原来的体重，而且讲真相也越做越稳了。

    一次早上四点多钟出去贴不干胶，贴完后急着赶回家炼功，就往家跑，神奇的是两脚象不沾地似的不由自主的跑，风在耳边“呼呼”响，就象飞一样快，简直不可思议，回到家，没耽误炼功。

    有天晚上我步行带小儿子出去发资料，贴不干胶。走到一居民区，做完天不早了，孩子睡着了。我儿子很胖，五岁的孩子体重得有四、五十斤。一开始用人心衡量，孩子睡了这可怎么办？离家还有好几里路。空手走都挺累的，别说抱着睡着的孩子了。可转念想：这点苦算什么，救度世人再苦也值得。结果抱着孩子很轻松的回了家，这是我没想到的。

    我从心里感激师父对弟子的慈悲呵护和加持，知道这是法的威力展现。实际上当我们的心性达到法对我们的要求时，大法的神奇就会给我们展现出来。下面是几例顺利过关的神奇经历，写出来和大家分享。

    记的得法之初，有天晚饭吃鱼时，我不小心将鱼刺卡在嗓子眼儿里，很难受。开始我动的是人念，咬了两口馒头，喝口水，想把它带下去，但失败了。后又想：「我是炼功人，你呆在那儿吧，我不怕你。」随后就觉的鱼刺象翻跟头似的，波浪似的而且很舒服的翻到了舌尖上。这真是大法的神奇。

    有一次发正念时，突然咳嗽不止，怎么也停不下来。我知道这是邪恶害怕被铲除，干扰我发正念，我在心里说：「我是神，你别来侮辱神！」刚想完，咳嗽立即停下。

    还有一回，小便部位疼，从娘家回来的路上，自行车都几乎不能骑。就想先歪着坐吧。再一想，不对，我是大法弟子，不能以这种形像展示给人。「疼」是好事，「疼」是人走向神的过程，心性到位，疼痛感马上消失了。

    二零零六年的一天早上，刚起床就觉的天旋地转，头晕的厉害，家人说我脸色很难看。我到院子里呕吐不止，就想：吐吐就好了。结果这一念不正，不但没好反而越吐越厉害了。一直吐到上午十点多，才悟到不对，什么「吐吐就好了」？应该「信师信法就好了」。悟到马上不晕了，不吐了。

    其实修炼中这样的神奇事数不胜数，这不过是其中的几件罢了。

    三、承担本区协调工作

    二零零零年下半年，我开始向老学员要资料发，最初只是拿回我跟我嫂子（同修）用的。二零零一年春开始，有同修和我商量，让我去拿我们这一片同修所用的资料，我毫不犹豫的答应下来。从此，风雨无阻坚持去取资料。同时协调小范围的证实法工作。

    二零零三年，我们区接资料的周转点（当时大资料点每次都把资料送来）负责全区好几百同修的资料供给工作，责任重大。因负责同修有特殊情况，需换一换周转点和协调人。原来的负责人认为我各方面条件合适，就跟我交流此事，我很痛快接受下来。因为我的工作特点，接触的同修很多。有时同修出事了，家人担心，害怕他们供出我来。但我从不把同修往坏处想，都是师父的弟子，肯定能把握好的，只给他们加正念。有个被非法劳教的同修，出来后，对我说：「在里面时，我几次想跟邪恶说出你名字来，可话到嘴边时，脑子里总是出现师父的话「要为别人着想」，话自然就打住了。」我知道是慈悲的师父替我挡住了。当我们做正的时候，师父什么都会为我们做。

    那时大资料点供应资料很及时也很多，有时每周开车送两次资料到我家，本区同修每周多次到我家取资料。家人很害怕，心理压力很大，更为我担心。我就给他们讲真相，启发他们的正念。告诉他们别想那些不好的，凡事往好处想。而且我们是做最神圣的事，没有什么可怕的。跟他们讲的多了，渐渐的家人也理解了。

    因为经常有同修到家来，我们的邻居都知道。可我心态平稳，正的场完全制约了他们。大资料点的同修考虑到安全问题，多次提出更换周转点，因为没有找出合适地点，所以一直在我家。在师父的慈悲呵护下，证实法工作直到今天还在我们家平稳的运行着。

    因为我周围几个退休的同修很热心做证实法工作，为了减轻大资料点的压力，我们又承担起资料点的装订工作。大约从二零零三年起，大资料点只供给我们半成品，我们负责几百人的所有资料的排页、装订工作，地点是在我家。

    二零零四年十一月《九评》问世，我们又开始装订《九评》。装订《九评》可不象别的那么简单，既要排好页又要裁好边，需要多道工序，很是费事费力。特别是用刀裁这道工序，很费力，而且得用巧劲儿。起初是一个年轻男同修裁，后来他有事不能坚持，我的丈夫就主动帮我们，最后换上我。因为裁纸量大，刀用坏了，就等同修来修。我想，一个得了癌症的病人，修大法都好了，那为大法做事的工具不也是超常的吗，肯定还能用，结果一试，它果真自己好了。

    二零零四年底，随着《九评》的问世，小资料点也遍地开花了，我家又成了万花丛中的一朵。

    我们区先后成立了多个小资料点，在救度众生中发挥了巨大的作用。

    四、用心开创良好的家庭修炼环境

    自从修炼了大法，我严格按真、善、忍的标准要求自己。不管是在社会上还是在家庭中，从不放松自己。我认为只有做到真、善、忍，才是真正的尊师敬法。当你真能做到时，你会感到是那么的轻松与美妙。正象师父所说：「真是柳暗花明又一村。」（《转法轮》）因为我们按法的标准做了，法就能改变一切。特别是在家庭中，不少同修经常忘记自己的真正角色，被亲情所累，没有把家人当众生对待，在家人面前忽视了证实法，人为的给自己修炼制造了障碍。

    邪党一开始镇压法轮功，本来支持我修炼的家人迫于压力，不让我学炼了。我心里坚定的想，家里你们说了算，但是修炼我自己说了算，谁也阻挡不了我。不管形势如何变化，也动摇不了我的心。当家人看到身边同修被迫害死时，因为害怕更反对我炼了。我想，人活着就有一死，我把命交给师父交给大法，就听师父安排吧。

    起初我没有面对面的给家人讲真相，只是在心里想，当时觉的说出来好象跟他们争斗似的。在生活上我多关心他们，凡事宽容、忍让，事事体现一个大法弟子的风貌，因为我们平常的表现就是很好的真相。有一次，丈夫给他父亲买了一条高档烟，我嘴上说他不会买，其实是心里不平衡：给他父亲买这么贵的东西，怎么没给我父亲买？所以说话中口气自然也不对头，他不高兴了。过后我一想，不对啊，这不是妒嫉心和利益心在作怪吗，这是大法弟子的作风吗？认识到后我马上给他道歉：「这事是我不对了，我没有按大法的要求做，请你原谅。」

    自从天安门自焚事件发生后，我觉的应该给家人讲明白真相了，他们是更应得救的众生啊！慢慢的他们也能听我讲了。特别是明白自焚真相后，家里来人还帮我讲。

    有一次，丈夫突然用一种怀疑的口气问我：咱家的收入和支出怎么好象对不上号？是不是你捐钱给法轮功了？起初我想隐瞒实情。转念想，为什么要隐瞒？怕他知道发火。这不是保护自己不受伤害的心吗？再说堂堂正正用自己的收入证实法有什么错呢？应该给他讲清了。就微笑着说：「你想想看，一个不修炼的常人每年得去几次医院？吃多少药，花多少钱？我从修炼以来，身体棒棒的，不用吃药，不用打针，而且我勤俭过日子，又给咱家节省下多少钱？从我省出的钱中拿出一点来救度众生，这不是积德行善的大好事吗？你放心，我们修炼人按师父的要求做，在哪里也得是个好人，更何况在家里，我不会乱花钱，家里的日子会安排好的。如果你还不放心的话，你的工资你自己拿着，每月的开支用我的收入就行了。」他听我说的很诚恳，也表示理解了。从此再也没有过问过钱的事。

    因为逐渐明白了真相，家人也受益了。我的小儿子从很小就和我一起出去做真相，孩子有时感冒发烧，我一般不给孩子吃药。而且孩子还做证实法救人的事情。我丈夫发现我的做法后，不理解，他就骂我。他骂的时候，我就是不动心。每次孩子发高烧，说好就好了，这种情况有多次。他也观察到了这一点，见证了大法的神奇，不再骂了。

    二零零一年春天的一个晚上，丈夫感觉心脏不好受，他要去医院。我说你念「法轮大法好」就行，不用去医院。他坚持要去。我让他一路上念「大法好」，结果到医院什么也没查出来。他不放心，又去了心脏病医院，医院把所有的医疗设备、仪器都用了个遍也没查出病来，然后又让他上跑步机上跑，接着查，还是没事。连院长（他的朋友）都说：你这个身体真好。回家后他说，真信服了大法。从此后丈夫再也没吃过药，没去过医院。

    有一次，本市大资料点几个同修来我家，正好碰上我们一家人在外屋吃午饭，刚吃了一半，我把同修让到里屋，摆好饭桌，我出来端菜，因为今天买了炸肉，我悄声问丈夫：「你吃的差不多了吧，我把炸肉端進去吧。」丈夫一听不高兴了，说还没吃饱，我就没勉强他。

    同修走后，我没有指责丈夫的小气，只是耐心的给他讲了一个故事：从前有一个修道人走路走的又渴又累，刚好路过一家农户，一位妇人正在院里采摘梨子。修道人走上前向妇人讨要梨子解渴，妇人从筐里挑了一个又大又水灵的梨子恭恭敬敬的递给修道人，并对修道人说：「您快吃吧，别让我婆婆看见就行了。」因为她的善举，后来这位妇人家得了大福报。后来家里只要来了同修，如果赶上吃饭时间，丈夫都会主动出去买肉买菜招待他们。

    《九评》发表后，因我们主动承担下装订《九评》的工作，丈夫对《九评》不理解。我给他讲了江泽民迫害大法的罪恶，讲到了中共邪党的罪恶。他有时不爱听，发火，甚至打我，但我不动心，而是耐心给他讲，他终于明白了，并退出了邪党，并且主动要帮我们裁《九评》。有一次，为赶做一批《九评》，工作到很晚，后来我们都睡下了，他一个人做到半夜一点。终于在二零零七年六月，他走入大法修炼的行列。

    在日常生活中，我们变了，家人就变了。我们按真、善、忍的标准做了，法会改变一切，大法的威力就会展现出来。

    谢谢师父，谢谢各位同修。不当之处请慈悲指正。


办好当地《明慧周报》

    —— 在建立家庭资料点中实修

    文／湖北大法弟子 悠远

    师父您好！同修们好！

    我是一九九七年得法的女大法弟子，今年五十四岁。在修炼过程中，我逐渐悟到法轮大法的博大精深，因此有很多切身体会想和同修交流，现在就把我建立家庭资料点的心得向师父汇报，与同修分享。

    一、建立家庭资料点

    二零零五年上半年，我地区仅有的一个资料点的同修遭迫害，因为没有更多懂技术的同修，就只好靠外地同修供应资料，因此不能及时看到师父的新经文，《明慧周刊》及真相资料，不能紧跟师父的正法進程。恰在这时，我看到明慧文章提倡资料点遍地开花，就萌发了自己做资料的想法，并把建立个人资料点当作是自己的神圣使命。

    师父说：“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对像。大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。”（《放下人心　救度世人》）当我认真学习师父这段法后，深感责任重大，救度众生时间紧迫。以前根本就没想过要学电脑，现在悟到学电脑是救度众生的需要，我就坚定一念，赶紧学会电脑。由于我有了这颗坚定的心，师父就帮我了，没过多久，女儿就和她男友一起从千里之外把她的旧电脑给我带回来了。

    孩子们很乐意教我，我也学的很快。开始学上常人网站，女儿的男友还专程跑到网吧与我聊天，见我学会了，他们很高兴，心想以后可在网上见面了。几天后，孩子们上班去了，我赶紧找来甲同修（懂技术）教我做真相资料。开始甲同修每次都是趁我丈夫不在家时教我，同修很热心，并耐心细致的一步一步的教我，我就认真的做好每一步的笔记，没几天，我就买了喷墨打印机，开始学做一些如《明慧周报》等单张资料。我将做好的单张给丈夫看，因为是图文并茂的，又是打的彩色，丈夫看了既高兴又感到很惊讶，不敢相信是我做出来的：是你做的吗？我肯定的说：是啊。丈夫赞赏的说，怪不的天天在家里摸（索）哩，还真摸出点名堂（成果）来了哩。我知道是师父借丈夫的口鼓励我，更增添了信心，在同修的扶持下，我的资料点正常运作了。

    二、圆容家庭让资料点稳步运行

    先说说我丈夫。七?二零以前他修过大法，知道大法好，但当邪恶迫害时，他因害怕而放弃了，而且一反常态的干扰我，也不准我炼功，三天两天的跟我吵，还发动兄弟姐妹及好友来阻止我，甚至以离婚要挟我。我知道这是旧势力的阴谋，想毁掉我丈夫又想毁掉我，我坚决不承认，全盘否定。我请师父加持我的正念，一边精進修炼，一边用师父赐给我的神通清除他背后的邪恶因素，一段时间后，丈夫缓和了一些（另外空间的邪恶因素被清除的只剩很少了），允许我在家炼功但不准出去讲真相，每次一出去就搜查，一次我出去贴真相资料，他把我的资料强行搜出来后又被我夺回来了。后来我就智慧的做，不让他发现，这样坚持了很长一段时间。晚上出去发真相资料就对他说加班去了，第二天早上回来还要给他交加班费哩。

    一次白天出去到偏远的乡村讲真相，回来晚了被他发现，他大为恼火，十分生气的把师父法像从佛堂里取走了。当时我的泪水直往下流，感到对不起师父，都是因为自己学法不深，没有摆正正法修炼与家庭的关系，没把丈夫当作众生的一员，平时没对他讲明真相，做证实法的事一味的瞒着他，导致被旧势力钻空子使他对师父不敬。找到了自己的不足，我立即止住泪水。丈夫让我吃饭，我说不把师父法像请出来坚决不吃饭，并对他发正念：清除我丈夫背后的一切邪恶，并请师父加持让他明白的一面快快醒悟。他僵持半天，见我来真的，就把师父法像请出来了。我又平静而严肃的对他说：以后不许干扰我出去讲真相，更不准对师父不敬，还说我以后出门（讲真相）先告诉你，并把我以前以加班的名义出去讲真相的事也告诉了他，他笑了，后来就真的没有再干扰我了（当然就再也没交加班费了），我能堂堂正正的出去讲真相了，后来丈夫还帮过我很多忙。

    后来我逐渐的学会了做小册子，就将《九评》、《江泽民其人》等编成骑马钉册子印制，因为做出来美观大方，所以很受同修喜爱。那段时间我学技术的欲望还很强呢，恨不能将所有的技术一口气学会。我属于上班族，加上我丈夫工作时间很长，经常很晚才回家，我几乎要承担所有家务，因此我的时间很紧也很辛苦。为了尽快掌握技术，每天下班后，我就抓紧时间坐在电脑前对着笔记反复操作，同修一有时间就过来手把手的教我。在学的过程中时不时的冒出很多人心：虚荣心、欢喜心、求安逸心、怕心等，一遇到新的操作我就有点心慌手乱，同修就不断的鼓励我，帮我加强正念，帮我树立信心。我知道这都是师父的苦心安排，因此非常珍惜。我认真的学，不长时间就学会了做镜像刻盘、打印、上网下载（小文件），还学会了常用软件的安装，基本上能独立运作了。

    就在我做的很顺利的时候，突然间矛盾出现了，丈夫又来干扰我。他每次回家时见我总关在房里在做事，就开始发火，说我整天钻在房里不出来，连吃饭都象抢火，在家走路都在跑，象国家总理似的，又说搞这个（做资料）干什么，能救得了谁呢？还说些难听的话。当时我没有把握住心性，忘了自己是个修炼人，就跟他动气了，说我又没做坏事，我做的都是正事，你发什么火呀，不就是没给你做饭吗？丈夫一听更是火上浇油，怒气冲冲的要把设备给我扔出去。我说：你给我扔出去我就不再回来了。

    他愣愣的不吱声了。我立即意识到自己不对劲了，师父说：“你和常人一样去争去斗，你就是常人，你要比他来的更欢，你还不如他那个常人了。”（《转法轮》）我想矛盾来了不是偶然存在的，这正是帮我提高心性的好机会。我就向内找是哪里做的不好，我找出自己的为私为我的心，认为自己做证实法救众生的大事有多么的了不起，一切都得给我让路，因此并不在意他人的存在。丈夫工作很辛苦，每天都是饿着肚子很晚了才回家，我甚至因为忙也不给他做饭。师父说：“我们这个法门是在矛盾中叫你自己得功，所以我们要最大限度的去符合常人，从物质上又不是叫你真正失去什么。可是在这个物质环境中你却要提高你的心性。”（《转法轮》）我悟到要办好家庭资料点首先要圆容好家庭，这样才能得到家人的理解和支持，同时也帮助亲人树立正念。

    从那以后，我一边加强学法，一边调整时间。每天晚上下班后，先抓紧回家发六点钟正念后开始学法，等丈夫快回来时开始做饭。借吃饭的机会与丈夫边吃边谈心，并主动关心和照顾他，让他感受到我修大法后的大善大忍，还经常与他讲一些明慧网上介绍的同修建立家庭资料点得到家人的支持与帮助的感人故事来启发他的善念。我给他讲做资料是为了让世人明白真相从而得到救度，是做大善事，让他逐渐感受到大法的慈悲，帮他建立正念，一步步的引导他参与帮助救人。后来他渐渐明白了，并支持我做资料，有时还真当了我的助手。比如做光盘，因为开始不会做封面，他就帮我写封面，寄真相资料时，他就帮我写信封，还帮着讲真相、劝三退。为安全起见，我做资料时的相关物品包装他还主动帮我处理，回家后见我正忙他就主动做饭，有时还把饭端到我的工作间。

    当我用法归正自己，圆容好家庭时，真的是柳暗花明又一村，我的家人很快明白了真相，全家在当地第一批办了三退，我知道是大法的威力圆容了这一切。

    当时我做的资料除满足本地需求外，有时还供应外地同修。在做资料的过程中，逐渐的修去了很多人心：如显示心、急躁心、做事心、求安逸心、怕心等，同时也遇到过不少难题，如机器故障、技术难题等，但我都用师父赋予的智慧给突破了，因为大法无所不能，师父给我们的是最好的。如开始一段时间做光盘，都是用笔写封面，但为了更好的让每一份真相资料都起到救度众生的最好的作用，就想打印封面。那是二零零六年的大年三十的晚上，正是女儿女婿回家过年，因为女婿的电脑基础很好，就问他能不能做光盘封面打印，他说没做过，但答应帮我试试看。他一试就成功了。我惊喜万分，知道这又是师父在帮我。我很快就学会了。记的当时是做的二零零六年的圣诞晚会，看起来既庄重又美观，更显大法的美好。

    学会了做封面，这对我来说，在技术上又是一个新的突破，当时我很兴奋，后来还学会抓图，自己设计，虽然不是很成熟，但还是能解决很大的问题，比起用笔在光盘上写又是一个大的飞跃。以后我们的光盘全部都打印封面，就连外地的同修看了也很喜欢。师父说：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨》〈再认识〉）

    三、创办当地《明慧周报》

    我地区是今年五月开始创办当地《明慧周报》的，我们创办周报的契机是因为乙同修今年五月的某天被绑架到洗脑班迫害，我地同修整体行动，多方营救。但就在我们编辑当地揭露邪恶真相时，在明慧网上却搜不到她过去遭迫害的材料，只有综述性的三言两语，这位同修曾遭受过三年监狱迫害。我们向其他同修和她的家人了解，都不是很清楚具体详情，这可犯难了。但是营救同修刻不容缓，怎么办呢？

    我和甲同修天天在一起学法。师父在《转法轮》里说：“修炼是没有任何条件的，要想修炼，那么就修炼。”我就想营救同修难道还要有现成的条件吗？同修没写揭露材料，难道就不营救了吗？事情既然这样了，要赶紧想办法弥补不足，甲同修就和我商量何不趁此机会办当地《明慧周报》呢。因为周报并不是要大篇幅的揭露材料，是多方面内容综合而成的，只通过周报的一角把邪恶曝光出去就能起到震慑邪恶的作用。我很赞同这个提议，甲同修又讲了办周报的严肃性，无论有多大难度都不能半途停下来，我表示愿意办下去，这样就和同修达成了一致，我们很快做出了第一期当地的《明慧周报》。

    当地《明慧周报》出来了，有同修寄，有同修当面发，确实起到了震慑邪恶的作用，参与迫害的警察十分胆虚的对乙同修的家人说：就办个学习班（实则是洗脑迫害），还又是上网（明慧网曝光），又是上电视（新唐人把此事做成视频播了约有一个星期），又是上报纸（当地《明慧周报》），势头大的不得了啦。

    要坚持把周报办下去，还确实有困难。开始几期，因为我和甲同修毕竟身边也发生过一些故事，还有比较典型的材料可选。办了一些期后，就面临素材的问题，因为我们合作的两个同修都在上班，有时在学法小组搜集材料同修们也没说上来多少，我就分别在几个学法组提出让同修们都来为当地周报投稿，逐渐的也有同修或口头提供或写成书面材料，这样素材问题也基本解决了。

    说到编辑，因为我并不懂的正规排版，只懂简单的粘个图什么的。怎么办？就从明慧网直接下载现成的明慧周报（通版），用当地的内容替换其中的某个内容。但就是这样，要把字图做到吻合对我们来说也是不容易的，在实在不能解决问题时，我们就多下一些周报作参照，并借用其中比较合适的图片。我连页眉页脚的划线都划不好，就只好从《周报》的另一处借一根线来（复制粘贴），做好后和同修一起审稿定稿然后印制。在我还没怎么会的时候，甲同修有事需要外出几个月，这事就落到我一个人头上了，我面对的难度就更大了。但是修炼是严肃的，不能因为有难度就不往前走了，现在想来也是师父利用此机会赋予我独立工作的能力，我就去找丙同修与我合作，硬是一期不落的都办下来了。

    在甲同修走了不久，我地又有一位男同修遭绑架到邪恶洗脑班。这位同修住乡镇，我住县城，离他家较远，与家人联系不是很方便，恰在这时我因有事要外出一星期，怎么办呢？我与丙同修切磋并一致认为：一是要尽快落实遭绑架同修的准确情况，想办法上《明慧网》曝光，二是要组织当地同修整体接力发正念，三是要写揭露材料向当地曝光，四是与家属接触让家属赶快要人。丙同修主动承担了组织营救同修的重任。一星期后我回来，到丙同修家，见三位同修正在切磋营救同修的事，说：营救同修还有两件事没到位，急的没办法，一是找不到家属（因外出打工），二是揭露材料没有同修能写。丙同修（七十多岁）帮助写了个初稿，但没人能打字（会打字的同修不在家）。

    当丙同修把他写的初稿递给我时，我内心充满敬意，我看到了同修那颗纯净的心。我想营救同修不能再拖了，不能任由邪恶迫害我们的同修。我赶紧整理揭露材料并打字成文。其实我也不会打字，拼音也不熟练，五笔更不会。在没指望的情况下，先用笔把材料写好，再用拼音逐个逐个的打字，边打边修改，在师父的加持下才打完。结果打完下来花了三个多小时，虽然时间长了点，但总算问题解决了，编入本期《明慧周报》、还做了不干胶，同修们发的发、贴的贴，在当地起到了很好的震慑邪恶的作用，也让当地民众明白了真相，之后不久遭绑架的同修顺利回家了。

    当地《明慧周报》从开始创办到现在，发放后收到的效果还是不错的，有位很有正念的世人每期不落的读下来还收藏起来，说将来给你们（大法弟子）做见证。有位世人看了周报，感受到法轮大法的美好，经常主动找大法弟子要真相护身符送给周围有缘的人，她自己是第一批办三退的，现在她还上动态网直接看真相呢。

    我的家庭资料点能平稳的运作到今天，都是大法的威力和师父的慈悲呵护，还有同修的帮助，其实说白了一切都是师父在做，我从中深深体会到师父的“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）的法的内涵。

    在助师正法的有限时间里，我要抓紧时间做好三件事，要多学法，真正去掉人的这层壳，用师父给我们的无量智慧把大法的美好展现给世人，用心去做，用最大的能力去做，救度更多的众生。

    以上是我的一点切身体会，由于层次有限，不妥之处请同修慈悲指正。

    向师父合十！！

    向全世界同修合十！


生命中最有意义的几年

    文／江苏省大法弟子

    慈悲、伟大的师父您好！

    各位同修大家好！

    尽管我是个各方面都很差劲的弟子，但大法也同样给我带来了无限的美好、师父也为我操碎了心。我在不长时间的大法修炼中提高了许多、得到了许多、净化了许多，感谢师父、感谢大法！现将这几年的部份事情与经历写出来，和同修们共同切磋提高。

    先自我介绍一下：我家在农村，一九九三年生了一种病，逐渐的导致我全身瘫痪、完全不能自理。一九九九年六月份，我得了法，刚开始完全是想治病。得法时只能看书，动作无法炼，并且身上疼痛难忍。学法后，看到大法的书上都是教人怎样做好人、以及做个好人对自己、对别人、对社会都有好处，我被病痛长期折磨而偏激、扭曲、极端的心态逐渐得到缓和，疼痛也比原来减轻了许多。

    一、消减病业，大法显神奇

    我得法后不长时间，邪恶就开始了迫害。我们地区得法的人不多，由于怕被迫害，很多人或主动或被动的放弃了学法。我们村没有同修，我又不能出门，帮我得法的人（同修甲）家住另外的城市，很长时间联系不上，我只能在家看《转法轮》以及其他几本大法的书。听到电视上的污蔑造谣心里很茫然。由于得不到任何的大法的信息，我就象断了线的风筝，再加上不能炼动作、学法时也是抱着很强的“治病心”在看书，所以当时效果不很明显。虽然知道大法很正、很好，由于诸多执着心的干扰，慢慢的我也放弃了学法。

    二零零一年初，我将大法的书籍与师父的法像都收了起来，不再学法了，又开始“无拘无束”的放纵自己了。到处买药吃，看电视、看闲书，为所欲为。这一放，就是两年多。刚开始不学法时还觉的挺“自由”，时间一长总觉的有点失落，觉的人生没有了目标，内心深处很痛苦。就在二零零三年的下半年，我又将自己收起来了的大法书籍与师父法像请了出来，又开始独自一人在家学法看书。当时还是没有大法与同修甲的一点消息，我一个人就有时多学、有时少看，根本谈不上精進，更不知道什么是“三件事”、“正法弟子的责任”。

    尽管我是很松懈的学法，大法也显出了神奇的效果：止痛的药越用越少疼痛还日渐减轻，到后来干脆止痛药一点都不吃了，身上却也一点不再痛了。真是神奇极了！以前我吃了止痛药身上还疼的不行，一天不吃止痛药就晚上痛的睡不了觉、白天痛的吃不下饭，整天动弹不了。自从学法后的这几年，我不但没吃一颗止痛药身上也不痛，连感冒也没有过一次。以前我体质弱，每年都要重感冒一、二次。看到变化，全家人都认为大法太好太神奇了。

    更神奇的事是发生在去年的十一月，一天我吃完午饭感到胃子酸，晚饭时不想吃，只吃了一点点。坐在椅子上很难受，头发昏，胃往上泛酸水，直想吐。我以前胃就很不好，又吃过很多药，胃不能受一点凉、不能吃一点冷的，经常会痛会吐。以前胃一泛酸我就吃药，如今无论胃怎样泛酸我都挺住坚决不吃一颗药，我知道我胃部的业力很大，是师父在给我消业。

    胃泛过一阵酸后就吐酸水，吐的很难受。妈妈吓坏了，强烈要求我赶快到医院检查治疗，我说：“你放心，我有大法保护绝不会有事，是师父在给我消业。”就这样天天吐，其中有十天我没吃一颗米、也几乎没怎么喝水，人虽瘦了一些但仍然很有精神，根本不象一个几天没吃饭的人。妈妈也觉的很奇怪，邻居看了我如此有精神后不敢相信：一般人三天不吃就软了，也没有精神，你十天不吃一粒米也不挂一滴水还如此有精神，除了稍瘦些以外一点也看不出来，真是神了！我告诉他们：这都是大法的神奇法力！妈妈也说：“这次你要好起来，我就彻底的信服大法了。”

    在这大吐的期间，我稍有气力就看书学法发正念，我坚信师父丝毫不动摇，面对这次病业的症状（就象常人所说的 “癌症”），我一点也不害怕，就是难受的成度我觉的到了我的承受极限。就在不能吃一颗米的第十天，我对着师父的法像求师父：师父，求您把我的这次业力分开来消吧，我实在承受不了了。果然，我便慢慢的好起来了，不怎么再吐了，也能慢慢的吃一点点易消化的东西了。在后来的几个星期内，我又特别难受的大吐了三次（每次相隔五天到一星期），但要比那“十天”内的难受成度轻多了。我知道这是师父看我痛苦，真的将我此次的业力分开来给我消了，真的是无言表达师父对我的浩荡佛恩与洪大慈悲。

    一个多月后，我完全好了，没有吃半粒药，而且气色、胃口、身体都比原来更好了。家人、邻居、亲戚朋友都再一次的见证了大法的神奇，更加相信真相、信服大法了。我也不断的将此事讲给不知道的人听，以自己的切身体会讲真相，常人也更容易接受相信。

    二、圆容家庭，亲人得大法

    我一开始学功是为了治病，家人都比较支持。迫害发生后，由于我得法晚，邪恶没有找我麻烦，家人也不太反对我继续学法。在二零零五年三月，同修甲突然来到我家，其实是师父看我真想修炼，学法向上的心还比较坚定，于是派同修甲给我送来了一九九九年以后部份师父的经文，还有好几本《明慧周刊》和一点真相资料，后来又给我送来一套《九评》书籍以及几张真相光盘（她还介绍我认识了一位本市同修乙）。我如获至宝，非常珍惜非常细致的看。那种沐浴大法的美好感觉真是难以表白，就象迷失已久的孩子找到了父母。我经常无名的流泪，明白了一切事故的缘由，知道了师父为我们为众生承受了无数的痛苦，我更加懂得了师父的伟大与慈悲！

    刚得到新经文与真相资料，我对正法修炼不能深刻理解，在看到《明慧周刊》上有同修写到“现在救人要分秒必争”，我便“救人心切”的走了极端。我直接用手机打电话给不很熟悉的人，给他们讲真相劝三退，后被不明真相的人举报。结果在七月份的一天，公安局国保队的警察找到我家调查情况，还对我父母扬言：“要不是看你儿子残疾，就要把他带走了……”

    这一来我父母可吓坏了，坚决反对我继续学法，我爸爸竟说了一些对师父对大法不敬的话。我就不断的发正念清除操纵他的一切邪恶，一段时间后他平静了一些，并没有做损害大法及大法弟子的事，但绝对不准我再学法。亲友们对大法也有埋怨了，邻居们更在背后各自议论。其实很多常人不敢接受大法真相，就是因为他们看到恶警对我们一次次的迫害，他们恐惧害怕，所以对我们及真相总是远远躲而避之。

    那一阵对我而言真象天塌了一般，气氛十分紧张，学法环境也没了。我冷静的思考了一番，知道自己走了极端。我的一个“走极端”举动不但没能救到人，还间接的害了很多的人，真是后悔莫及。清醒了之后，我严肃的问自己：“还敢继续救人吗？”我在心里坚定的回答：“敢！而且一定要做下去。但是必须要理智、智慧、冷静、力所能及，否则不但救不了人还会在无意中毁了其他可度之人。”

    于是我改变了急于求成的救人方式，随着学法的加深，我更懂的自身修为的重要性，我们必须要先修好自己才能更好的证实大法，真的是象师父在《二零零二年波士顿法会讲法》中讲到的：“如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。”我时刻注意自己的一言一行要符合法，在家人及其他常人面前尽量做正，处处考虑别人、与人为善，时时先人后我、正念正行，充份展示出大法弟子纯正无私、大善大忍的风貌。在讲真相劝三退方面不急不躁，循序渐進的根据对方的接受能力去温和善意的讲，对方实在不接受时也不跟他们去强争硬辩，而是顺势绕过此话题找对方有兴趣的话题再進行沟通，顺着他的执著讲上一二，让对方感到我们温和可亲、善良可信。尽量不能让对方认为我们的话题除了“法轮功”还是讲“法轮功”。只有让常人觉的我们很正常很理智并且很有智慧，他们才会才愿意去相信我们所讲的真相。

    由于我及时的归正了自己的言行，再加上大法在我身体上的神奇效果，并且救人的路走的比较正，比较智慧沉稳，所以我又逐渐的将家里的环境、村里的环境以及亲戚朋友间的关系都正了过来。大多数亲人都相信大法是好的、是正的，而且比以前更相信大法的真相。但仍有少数亲人比较顽固，对真相不怎么相信，更对“三退”一事很反感。

    因为我身体缘故，跟他们接触的机会很少，并且我也深刻的感受到自己“人微言轻”。于是我便希望引导有缘的亲人使他们能够得法，当他们深入了解大法后与我共同证实大法效果会更好。我想要是我的父母能够得法就太好了，不但他们本人能够得到救度，还能促使其他亲人早点得法。可是我也知道要使他们走入修炼真的很难。

    我很早就将《转法轮》给妈妈和妹妹看过，妹妹悟性很好，对大法认识也很好，修炼中的事她都相信，但就是懒于炼功和经常看书；妈妈知道大法很好很正，但就是悟性很差，对修炼中的理根本不相信，认为是“迷信”。她自己也说：“大法是很好，但我常人心放不下，并且也不太相信神佛，我炼不了。”我爸爸是个很有毅力很有见解的人，但他脾气暴躁、好强好斗，受恶党文化毒害很深，自认为在常人中很圆滑很能混、他“精明过人”绝不肯吃亏。我对他得法基本不敢抱什么希望，认为可能性很小很渺茫，但我也一直没有完全放弃努力，一有机会我就往这个方向引导他。他很不愿意接触电脑，因此也不肯看我电脑上的真相录像，我便先教他玩小游戏，他愿意碰电脑后我便不失时机的给他看各种与大法相关的录像，但他还是对这些录像不感兴趣。

    直到二零零七年夏天，我在电脑上看师父在广州的讲法录像时邀他同看，他竟出乎我意外的爽快的答应了。我很高兴的每天播放一讲与他同看，他看的也不很认真，经常打盹。就这样九天半看半睡的看完了师父的讲法录像，我并没抱多大希望的试探着问他：“怎么样，讲的好吗？你想炼吗？”他很认真的答道：“很好，我要炼，从今天就开始看书。”我都不怎么敢相信这是真的，真是 “修在自己，功在师父”（《转法轮》）啊！也许是他得法的机缘成熟了，师父在看着一切也安排好了一切。从那天开始爸爸真的开始学法炼功了，同时把牌、酒、烟都戒掉了。

    爸爸决定炼功并戒赌，修自己做个好人，妈妈和妹妹都很高兴的也跟着一起炼了起来。她们虽然不怎么看书但也每天都炼一个小时的功，妈妈自己也讲：“虽然没有真正修炼，但做做动作也只有好处。”于是一到晚上我们一家四口人就在一起跟着悠扬的炼功音乐炼功（我坐在椅子上炼），天天如此，炼功后一家人很祥和安宁。爸爸每次盘腿都很疼，炼了一段时间后也曾动摇过，我和妈妈都积极的支持他鼓励他，让他别半途而废错过这次机会。他通过学法也很快的就冲过了这一关，后来再怎么痛他都忍住没有退缩，并尽量的按照大法的标准要求自己，直到今天他修的都很坚定。尽管他还未走入“正法修炼”，但毕竟已经得了法，也是十分可贵的，我为他的生命得到救度而感到高兴。

    爸爸修炼的消息在亲人中产生了很大的震动，他们都知道我爸原来对大法的印像不太好而且还极力的反对过我修炼，他怎么也修炼起来了呢？通过我和爸爸共同讲大法的美好与纯正，就连少数比较顽固原来不怎么相信真相的亲人都真正认识到了大法的美好，因为他们更相信我爸爸的话。

    我和爸爸又对俩个有缘的亲人讲修炼的好处，告诉他们在家炼很安全，打消了他们“修炼会被迫害”的顾虑。特别是他们听了我爸爸讲他自己炼功后的神奇体会（他很敏感，感受到法轮的旋转，其实也是师父根据需要而安排的）以及炼功后很多病如：肩周炎、头痛、腰痛、皮肤病等等都好了，他们知道了这些后很快便相继走入了修炼。我给他们录制了师父的讲法录像录音、炼功音乐、一九九九年以前的师父讲法书籍和一些大法弟子创作的歌曲，并教他们使用MP3将讲法录音、炼功音乐复制到MP3里让他们经常听法、跟着炼功音乐炼功。我还将《转法轮》以及一些其他大法书籍给他们带回去学，叫他们要珍惜大法、珍惜书籍、珍惜这次宝贵的修炼机缘。我同时也告诉他们为什么要跟常人讲真相劝三退、救人的重要性与紧迫性，并叫他们根据自己的实际情况在条件允许、时机恰当的情况下尽量的去证实大法、救度世人（要求他们讲真相救人不能操之过急）。他们都修的不错，目前都平稳坚定的走在修炼的路上，其中一位亲人还给了我五十元钱让我转交给做资料的同修。

    三、尽力而为，做好三件事

    我身体残疾不能象别的同修那样去讲真相救众生，但我证实法救人的愿望却不比别人差。经过二零零五年那件“走极端”的事情后，我懂得了要理智冷静的做好三件事才能真正把人救了，绝不能冲动莽撞走极端、神神叨叨不理智。否则不仅救不了人还会害了很多人，甚至会使已经得救的人又去误解大法，后果不堪设想。我要根据我的实际情况力所能及的去尽力证实法救人，事情不可强为，过程不能急躁，至少做到不能由于我的过失而毁掉一个人。

    我在二零零五年才又得到大法的信息，之前我什么真相也不知道，更没有救人的概念。学了师父的新经文后知道了正法弟子有救度众生的责任，我也很想去救人，可是当时我什么真相资料都没有，电脑也没有，也一点都不懂，我又不能动，出不了门，周围也没有同修，同修甲、乙一年中也只能跟我接触一两次（她们讲真相救人都很忙）。我看到周围那么多的常人一点也不知道真相，很为众生着急，我自己得到大法，知道真相，却不能很好的去救人，觉的自己没有尽到应有的责任，对不起那么多等待得救的世人，同时也感到自己很孤独很无助、无可奈何。没有办法，只能根据自己的能力去做，能救几个算几个，为众生出一点微薄之力。

    一开始没有什么真相资料，我就把同修甲和乙所有带给我看的真相小册子和一些光盘在看完后让妹妹再送到外村去，自己则尽力的在亲朋好友以及邻居面前讲大法的真相以及大法在我身上体现出的神奇效果，并根据他们各自的情况与不同的执着劝他们“三退”保平安。我至今共劝退了一百人左右（包括退队人数）。到目前还不肯三退的人，我不去过份的强迫他如何，而是尽量的让这些人了解大法的真相，知道大法的美好。被我已经劝退了的人，我也是首先让他们明白大法的真相。

    同修告诉我大法的书籍要改字后，由于开始没有电脑打印的字，我就用小店里买的“改字贴”先粘在书上，然后再把正确的字工整的写上去。我坐着不能写字，就撑着双拐用棉垫抵着桌子站着很费力的一个字一个字的改，就这样我艰难的改完了我所拥有的十本大法书籍。后来同修给我送来了电脑打印的字，为了书籍的美观也是对大法的尊重，我先叫妹妹把我以前粘上去的手写字全部用针挑起来去掉，然后我再站着用胶水把打印好的字一个字一个字细心的粘在书上。由于我的手脚不灵便，很难把字粘的很正，胶水的多少也必须要把握的很好，但我再累也尽量把“改字”做到最完美，因为这是大法的书籍，改字是师父要求我们做的，我悟到这也是我修炼提高的过程。尽管改字吃了一些苦，可我心里很踏实开心，觉的很值得！

    看到《明慧周刊》上同修呼吁大法弟子都要积极的向明慧投稿，我也打算写几篇自己的想法与体会，尽管我写字十分吃力，但还是写了好多篇文章。为了上网投稿的同修能看清楚字迹，减少他们的负担，我或半躺在椅子上或站着先打一遍草稿，然后再修改，最后再拄着拐杖站着抵住桌子誊写文章，写一格空一格尽量写清楚。大概一起写了两万多字，同修乙来我家时请她转交给了上网的同修，后来在《明慧周刊》上还刊登过我的其中一篇文章，我知道这是师父在鼓励我。在这里很感谢发稿的同修，他不但在百忙之中替我打了这么多的字，还给我修改了很多写的不对的地方，真的可以清楚的感受到同修的无私表现与纯善心境……我不能做、发资料，我就把亲戚朋友及父母平时给我的钱都存在那里，然后请同修乙转送到资料点，为做真相资料出一点点力。乙同修每次来时，多则八九百少则一二百，麻烦她转给资料点，到现在为止我一共请她转交了二千多元钱。

    在向资料点筹钱的过程中还发生过这样一件事：有一次乙同修给我送师父的新经文来，我当时只有一百元钱。我想同修因为很忙，来一次很不容易，尽管同修每次都劝我不要给资料点筹钱，说：“你身体不好又不能赚钱，资料点的费用有我们呢！” 我执意请她收下，说是为大法的事做一点点力所能及的贡献，她也不便再拒绝并再三告诫我：不可强为，筹多少都行。我觉的这次让她转交一百元钱给资料点太少了，好象白白的失去了一次机会。于是我偷拿了父母抽屉里的一百元钱（同修不知道），加上我的一百元共二百元给了同修，请她转交。谁知过了几个月，等乙同修又一次来到我家时，竟把我上次筹的二百元钱退还了给我。她说：“资料点的同修说了，你身体不好，就不再收你的钱了，要我退还给你。”那一次任我怎样再求她，她也没肯收下这二百元钱。为什么以前我给的钱资料点都肯收，而这一次资料点却拒收呢？她走后我冷静的想了一下，知道了原委：这一次的二百元钱中有一百元是我偷拿了父母的，这本身就是有漏，没有把神圣的事情做正。师父众神真的什么都知道，邪恶也时时虎视眈眈的瞪着我们，我们的一言一行都必须做正。宇宙的大法容不的半点的不纯或不正！后来我用自己的钱通过乙同修筹给资料点时，资料点再没有拒收过。

    由于乙同修来我家一次很麻烦，乘车不方便。为了减轻同修的压力、自己能够尽快得到师父的新经文、《明慧周刊》，以便跟上正法的進程，我大胆的设想要是我能上明慧网就好了。根据当时的条件，我想上明慧网真有点“痴人说梦”的感觉：家里根本没有电脑，电脑知识、上网技术一点不懂，电脑也只是在电视里见到过，连明慧网的网址是什么也不知道，况且当时更不知道我们村哪一天才可以装宽带。但是我想上明慧网的愿望很强烈且坚定，师父就看我有这个正念便为我提供了一切所需的便利条件。在整个达到我愿望的过程中处处都能感受到师父的慈悲安排。

    二零零六年，在亲人们的共同帮助下我有了一台电脑，但那时我们村还无法装宽带。我便先熟悉摸索一点也不懂的电脑，掌握电脑的最简单基本的知识，并请在外地打工的邻居（常人，他会用破网软件）帮我下载了一些明慧的文章与部份师父的经文。掌握了一些基本的电脑知识后，我又用U盘请乙同修从上网同修那里复制了“自由门”和一份二零零六年十二月十四日更新的《从零开始建资料点－实用技术手册》，后来就根据这本《手册》学会了很多有用的知识。二零零七年，我学会了如何安全的上明慧网后不久，我们村可以装宽带了（是师父慈悲的安排），于是我家第一批装了宽带上了网。

    上了网之后我除了看师父的经文和同修的文章外，我还从明慧网与清心论坛那里学会了很多技术。如今我除了能向明慧投稿、声明“三退”、下载文件（包括VCD等大文件）、刻录VCD真相光盘外还学会了使用加密盘、安装维护备份还原XP系统以及创建双主分区加密系统。这都要感谢网上技术同修的艰苦付出，他们默默无闻的为广大同修做了很多事。

    会投稿后我也曾多次给明慧投稿，虽然我打字也很困难只能站着靠一只左手在键盘上慢慢的敲，右手须抓住拐杖、它也无法举起来，但已经比用笔写字省力了一些，我觉的应该为圆容明慧而尽自己的一点力。师父为了鼓励我，有两篇文章还在《明慧周刊》上发表了。我没有打印机（父母不肯给我买），无法打印资料，因为我的电脑上自带一个刻录机，所以我就想刻录一些VCD真相光盘。于是我下载真相VCD文件，然后请那位在外地打工的邻居帮我陆续的购买了一些空白VCD。就这样我刻了一些真相光盘，刻完后我先在自家的VCD机上试放，质量基本上都很好。在真相光盘里我都附加上一些破网软件及其使用说明，使有电脑的常人得到光盘后能够突破网封看到真相。然后再用报纸把光盘包起来（后来用了光盘套），在报纸上写下一些“赠言”引导启发常人去看真相光盘。最后再让妹妹把这些真相光盘送出去。

    送之前我都要先对真相光盘发正念，让它们发挥出最大的正面效果，救度更多的众生。发光盘的前几天，我就对妹妹要去的地方发正念，清理那里的一切干扰与邪恶的破坏，并请师父加持，让妹妹顺利的发放，安全的回来。在师父与正神的保护下，妹妹每次都做的很成功并安全返回。除了到外村发放外，我每次去亲戚家或到外吃饭时都要带上一些早已准备好的真相光盘，在那里智慧的发出去。就这样我刻录，妹妹发送，我们一起向外发出去了八百多张真相光盘。

    妹妹由于年龄小、胆子又小，再加上每次都是她一个人出去发光盘，且不能让父母发现，所以她也走不远，只能在附近的几个村庄发送，基本上她能去的地方都去过了，所以再大量的刻录光盘也很难更好的送出去了。因此我想需要转换一下救度众生的主要方式了。后来我主要在网上收集邮箱地址和电话号码，然后发给明慧。由于搜索软件所弄到的邮箱地址很多都是不能用的，并且很多都是同修以前搜过的，容易重复。所以我基本上都是手工收集邮箱地址，一般都是从聊天软件或博客上去收集。

    看到网上有很多手机号码以及亲友的手机上也有很多号码，我巧妙的将这些手机号码复制下来。然后买了一张不记名的一百元钱手机卡，将获得破网软件的方法和动态网的网址编辑成短信发送给对方，让更多的人来用破网软件、能上动态网，从而了解真相退出恶党。发送动态网的网址之前我总要先自己去尝试用此方法上动态网，看哪个网址最好用，登陆最快，在上网的过程中会遇到什么情况、怎样处理？然后把处理方法一并发给对方，让接到短信的对方能够最大成度的成功登陆动态网。

    实践的期间我发现：动态网的网址比IP地址更能成功登陆动态网，IP地址往往不能登陆；网址中的英文字母不分大小写，效果一样，都能成功登陆。输入“https://+网址”登陆后会出现“此网站的安全证书有问题”的提示窗口，在短信中最好要告诉对方：点“继续”就能成功登陆，网站很安全、此操作没有任何危险。因为常人现在很怕病毒、不安全的网站等等，当他们看到这个提示窗口大多数常人很可能就“望而却步”了，他们为了安全是宁可不上此网也不肯去冒险的。

    最近，我又学会了“邮件群发”的方法，用此方法可以往世人的电子邮箱里发送真相资料、破网软件以及《九评》等电子书。这种救度众生的方式有很多的优势，如：效率高成本低、救度的面很广等等。其实邮件群发也很容易，只要会上网用电子邮箱发送普通的邮件，那么就能学会群发真相邮件。懂技术的同修已经为我们准备了非常完善的技术指导，甚至还有详细的动画教程，我们只需看两遍就能学会此方法。严格按照同修所指导的方法去做也很安全，就如海外朋友对国内发送信件的状态类似。

    啰嗦了很多，写出了这几年的坎坷历程。本不打算写此交流稿的，后来看到同修对投稿的认识我很惭愧，知道写此交流稿是我应该履行的义务。我从大法中得到了这么多，难道还不应该来在此证实大法吗？！哪还有什么推托不写的理由呢？遂决心再累也要写成此稿，否则对不起师父的慈悲苦度、对不起大法的再造之恩。是师父的大法挽救了我的肉身，拯救了我的灵魂！无比肮脏的我在大法的同化下已经洁净了许多，虽然我很清楚我还有很多的执著未去、跟同修比起来简直差的太远太远，但我有决心：永不间断的同化大法净化自己、坚定持久的讲清真相救度众生；尽力走好走正“正法弟子”特殊的修炼之路，不负浩荡师恩！


我在正法中长大

    文/辽宁省大法弟子

    前言

    每一个人，从得法那天起，风风雨雨中，我们走过了这么多年，在前進的路上，难免会有泥泞坎坷，甚至陷于其中难以自拔。可敬的同修，别伤哀，把我的手给你，伸过来你的手，让我们一起向前走。让我们一起珍惜师父的慈悲等待。

    尊敬的师父您好！

    全世界的同修，大家好！

    我是大陆的大法弟子，非常珍惜这次难得的机会，我终于冲破了种种观念的束缚，现在可以平静的和大家一起分享我的修炼历程和心得体会，沐浴在大法中的我，无论是从哪方面，都在不断的升华着，现在回头看看自己当初走進大法的历程，心里感到是那样的幸福，就象一个孩子偎依在母亲的怀里，那是真正的幸福，因为此生一趟，我找到了回家的路了，尽管我还有很多没有做好的地方，但我知道，我的方向不会变，因为我明白此生的意义，助师正法，返本归真。

    一、海边贪玩儿的孩子

    我是一九九八年七月份得法的，那时我刚毕业一年，还有一些自学的课程还没有结束。当时的人心特别重。我看完《转法轮》后，知道这本书很好，我明白了很多我以前想不明白的事情，但是我觉的我做不到书里说的那样，我还有很多的人心，我放不下我执着追求的东西，但我知道我一定会走進大法的。那时我很少看书，也不炼功，所以那时我并不能算作一个真正的大法弟子，但是我又很幸运，师父给我安排了一个很好的修炼环境，我们单位好几个人都在修大法。我一直都没有被放弃。

    从刚一开始看书，我就感到特别的严肃，虽然我并不怎么学，也不知道那么多的内涵，但我深深体会到法的威力，只要看了，装在脑子里了，似乎就再也忘不掉了。师父的话时常在我的脑海中响起，那时我便深深的记的。

    到九月末，我自己在家才断断续续的看了三遍《转法轮》，又听了一遍讲法录音，随着不断的看书，我知道我放不下大法了，可我又放不下人的追求。那段时间，我的心里矛盾极了，同事（同修）看了总笑我，说我一边抓着人不放，一边还想修炼。但当时我并不太懂的怎么修心，记的当时我写了好多的日记，几乎是每天我都会把我看书后的心里变化写到日记里去，后来渐渐的明白了，这本身就是在修炼了，只是我象一个贪玩的孩子，留恋人世的心太重了。

    二、个人修炼

    一）过病业关

    在人心的驱使下，在九月二十九日我就把《转法轮》和录音带都还给了同修，我想暂时放弃，打算等忙完了我的学业，有一个稳定的工作再好好修炼，甚至还想等到了退休年龄再炼，哪里懂的师父说的“可是你知道自己将来剩的时间还来的及吗？”（《精進要旨》〈退休再炼〉）

    师父没有放弃我，紧接着，大约是十月末（我记的是二十五、二十六号左右）一天早晨起来，我的嘴歪的很厉害，眼睛都斜到一边去了，很可怕的，常人中叫“面瘫”，由于当时学法不深，我害怕极了，同事（同修）建议我到学法点去学法，我同意了，就在我住的宿舍附近。可刚一進去，有个同修阿姨看到我这样子就说： “小姑娘我跟你说，如果你就是来治病的那可不好使，不行赶快先去医院吧，这病治晚了还不好治呢。”当时我一生气就再也不去了，心里还埋怨：大法弟子怎么还这样说话，哪有什么善心，这不是往外撵我吗？那时我并不知道向内找，也不知道怎么叫过关，更不懂的这话本身不就是考验吗（当然同修不会是恶意的，因为她也是修炼中的人）？

    回去后自己又挺害怕的，最后我还是决定去医院治疗，心想等好了再修炼吧，自己只不过是看了几遍书，还不知师父管不管我呢，一旦不好了那就麻烦了，因为这病在脸上，要是在别的地方我也许还不会太害怕。现在明白师父说的“不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》）

    我去中医针灸，后来在烤电时两次把脸上烤了大水泡，我悟到不该再去医院了，但我当时心里还是挺害怕。后来和一个同修交流此事，我明白了，我又从新开始看书了，也是在那个时候，我才去书店请了《转法轮》，才学会了炼功，我又从新走進大法修炼中来了。

    通过自己的亲身体会，我对法有了更坚定的信念，同时我也明白了在别人有困难时，在魔难中时，作为一个同修，一定要把握好自己的心态，一念错了，可能会把别人推下去，一念对了，也同样会把别人拉上来。在后来这些年的风风雨雨中，在看到同修过关时，我都时常会记起自己当初的体悟，我尽力摆正自己的心态去帮助别人，我觉的作为一个修炼中的人，这是基本的心性。“每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。”（《转法轮》）虽然理明白了，但有时我还是做的不好，我想是精進的不够，不能严格用法来要求自己的原因。

    二）在利益中修

    在日常的生活中，我不自觉的已经在按大法的要求去做了，是大法改变了我。不然我可能也会随波逐流了。比如：我当时是做业务工作的，在中国的不正风气下，拉拉关系、吃点回扣什么的事是很正常的事，但用法来衡量总觉的不正，有时看到别人很轻易的就会得到一份额外的收入，自己有时也想这样，但在事实面前，每一次用大法去衡量，自然就知道该如何去做了。有一次竟然引起常人同事的误会，他们教我我也不做，表面看来不是“一伙儿”的，他们后来做“坏事”的时候就背着我，我当时只是觉的很好笑。

    三、抉择－－为法而来

    一）一声呐喊

    一晃眼，拖拖拉拉的半年过去了，直到一九九九年春天的时候，我才决定要好好的认真修炼了，早晨坚持出去炼动功。那个时候，国内的情况已经开始紧张了，四?二五以后，我们地区基本上就不到外面在大炼功点一起炼功了，只是几个人小范围的在一起，那时我又拖拖拉拉的不精進了。七?二零邪恶镇压开始后，我才猛醒过来，记的七?二零下午同修告诉我说部份辅导员被抓了，问我是否去市政府要人，那时我虽然不懂太多的法理，但我知道大法是好的，同修被抓我不能不站出来说话，我毫不犹豫的就和同修一起上路了。

    在七月二十一日，警察就开始动手驱赶了，我们被赶的顺着市政府周边的马路在来回走动，警察还不停的拖打学员，那时气氛已经很紧张了。在走动的过程中，在离我前面不远有三个女孩挽手在一起走，突然看到和旁边的警察撕扯起来了，我看见时警察正在拽一个女孩的头发，另两个女孩正想动手，这时周围的警察和学员都快速向这里聚堆儿，眼瞅着有打架的趋势。我一看不好，当时也不知那儿来的勇气，大喊一声：“不许乱动，以法为师！”霎时间，人群好象被我的喊声震住了，几个同修过去把他们拉开了，当时虽然没觉的有什么，好象是很正常的反应，可在我心里，我好象忽然间一瞬间长大了。我不知道我是怎么喊出来的那么大声音，现在想想是师父的慈悲加持吧！后来我们被用公交车一车一车的拉到郊外的学校里，那时候我好象一点怕心都没有，只是觉的大法教人向善做好人没错，想不明白政府为什么要镇压？！

    二）一份“遗书”

    之后我们又在紧张的气氛中度过了两个月，到一九九九年十月份，镇压全面开始后，在我的修炼路上可是一个巨大的转折。在那期间，陆陆续续的有人就到北京去上访了。

    那时候，对我来说，真的是面对抉择，一方面，是很自私的心理，认为自己法学的少，怕没机会再学了，还有很多没去的人心，正是青春年华，怕失去的太多。可另一面，大法蒙难，不管我学的怎样，我知道得站出来说话，那时候对中国的政府还是抱有很大的信任度，相信这样大的一个国家机构不会这样不理智，不会这样毫无理由的让老百姓蒙冤的，更何况，法轮功是教人按“真、善、忍”做好人的，这对国家对人民是百利无一害的，一定是某些人搞错了，镇压是没有任何一点道理的，我毕竟亲身受益了，也知道一些法理，无论是作为大法的一员还是社会的一员，我都应该站出来说话。

    经过一番思想波动，我最终选择了后者，我决定去北京上访，证实大法是好的，是政府搞错了。但在那个时候，学法并不是很扎实，又不知道去了会面临怎样的局面，也许是受六四的影响，当时还想去了会不会也将面临着枪林弹雨，那时候只有一个很强的信念：即便如此也得去，似乎是一切都挡不住前進的路，我还是决心已定！

    在临走的头天晚上，我的人心生出来了，我想妈妈了，辗转难眠：我还没见家人一面（我在外地上班），万一我有不测，也得给家人一个交代。

    夜已经很晚了，怕影响别人休息我没开灯。黑灯瞎火中我摸出笔和日记本，草草的给妈妈留了一份“遗书”。我还依稀记的“遗书”中是这样写的：

    亲爱的妈妈：

    请谅解女儿的不孝，为了大法，我得先走了（上北京证实法），万一我有什么不测，请您不要难过，这是我自己的选择，我相信不会错的。

    您一定要保重！保重！保重！

    希望您也能走進大法中来，师父不会丢下您的。多学法、学法、学法！

    您不孝的女儿

    我妈妈现在已经修炼了。现在想起这些来都是笑料了，但在当时可是很严肃的。这份“遗书”现早已烧掉了，只是现在想起来，觉的那时候为证实大法已经是势不可挡了。如果有人现在还认为当年去北京是有人组织的，或是被人诱惑的，我现在依然可以告诉你，是你错了。就这样，我便去了北京。

    三）在北京

    到了北京，我们没有一个安身的地方，因为那时的中国，特别是北京，到处都笼罩在红色恐怖之中，这只是语言的表达，如果不身在其中，很难想象到那种恐怖究竟是一个什么样的。一九九九年十月二十五、六日，这是一个全宇宙都不会忘记的日子。二十五日一大早，天朦朦亮，我就到了天安门（那时候交通封的相当厉害，我是半夜就出发了）和其他多数同修一样，被抓送到丰台体育场，而后又被送到周边的看守所。

    当时悟到，如果大家都顶住压力，都不报名，邪恶也就没有喘息的机会（也许就不会有这场迫害了），但说是容易，在当时铺天盖地的邪恶压力下，不是每个人都能顶住的，最后同修还是陆续报名被当地的派出所押走了，我也是其中的一个。（这段经历好多同修都叙述过，在此略记）

    四、讲清真相，救度世人

    在被非法关押期间，我悟到应该出去讲真相，不能在这里一直待下去。二零零零年从看守所出去后，过了一段时间，我找到了以前认识的几个同修，随着师父《理性》经文的发表，同修们渐渐明白了，开始向民众讲真相，也知道该怎么做了，但那时，能做资料的人很少，相对来说等、靠、要的现象较多。我们尽自己的所能证实着大法，就这样一点点摸索着往前走。

    为了解决资料短缺的问题，一部份同修已经默默的承担起了资料点的运作，但那时并不是很成熟，后来，我也参与了资料的制作，这几年来，在这方面的感触和教训也是很多的，在此仅举几例和同修交流。

    一）怕心

    这是初入资料点多多少少每个人都会面对的问题，那时候，中共的恐怖邪恶至极，由于刚开始各方面不是很成熟，不断的有资料点被破坏，而且当时点都较大，一旦被邪恶钻了空子，损失都是很大的，那时没有师父的加持，没有对师对法的坚信，是根本就无法走过来的。

    记的资料点在第一次遭到破坏后，我被非法抓捕，由于伤势很重，那时我的怕心表现出来就很大，那时候心态不好时曾想过，以后谁让我去资料点我也不去了。想归想，当看到资料点的同修被抓后，一种使命感驱使我必须回到资料点，承担起自己应该承担的重任。即使有再大的压力，也不能退缩。

    师父告诉我们：“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”（《精進要旨二》〈位置〉）

    我的体悟是：修炼真的是一步步实修过来的，有执着、有怕心不要紧，关键是怎样用法来衡量自己，破除这些观念。当自己在法中走过来后，回头看看，其实什么也不是。

    二）依赖心

    刚开始我是和几个男同修在一起做资料，而且他们都比我大，不自觉中就产生对他们的依赖，什么事情只要他们决定了，我就按部就班的去做，似乎自己是来干活的不是来修炼的。

    记的有一次，一个真相的内容选编不是太合适，我跟他们说，其中他们有人坚持要做，我也就没再阻止，结果传单发出去后造成的影响很不好。还有一次，资料点要搬家，我本想不应该到那里去，但他们已经决定了，我也就没有坚持自己的看法，结果去了造成了巨大的损失。

    这两次的教训给我的印象特别深刻，我悟到：修炼就是修炼，不能掺杂任何的人心，修炼中每个人必须把好自己的关，正悟的东西就一定要坚持。

    三）断食欲

    资料点待过的同修可能都有同感，咸菜馒头已经是家常便饭了，随着现在资料点的遍地开花，情况好多了。但我个人所悟，断食欲并不等于我们拮据的吃不上，“食而不味　口断执著”（《洪吟》〈道中〉）才是真正的断欲。有人把这当成了精進的一种表现，似乎听说资料点的同修吃的怎么不好才觉的这是威德，我想不是这样的，不是有人就听说资料点吃的太差而不敢去的吗？很多事我想是我们的心促成的。

    五、在魔难中破除邪恶的迫害

    自一九九九年邪恶迫害开始后，我曾多次被非法关押，遭到非人的酷刑折磨，肉体上的承受，精神上的摧残是常人所无法想象的。但这都丝毫没有动摇我对法的坚信，相反，在魔难中也使自己成熟多了，但我们并不能因此承认这场迫害。在这里，想和同修交流我在魔难中破除邪恶迫害的一些体会。

    层次有限，悟的不对的地方，还请慈悲指正。

    一）什么时候都不要忘了法

    在被迫害期间，最苦的是看不到法，不能炼功，有时为了争取炼功的环境经常会遭到毒打。记的在一九九九年第一次被非法关押时，由于不写所谓的保证书，我被非法关押数月，那时我法学的很少，又不会背多少法，那时真的感到很苦，非常后悔自己不好好学法，有时想起来一句就背一句。

    当时对我启悟最多的就是下面这段法“到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到他好象不存在，都是假的，就看你能不能坚定下来。”（《转法轮》）记的在第一遍看《转法轮》时，这段法对我的印象就特别深，记的当时我读到这儿时脑子就闪过一念：能！那段时间里，每当我有不好的念头时，想起来这段法，我就能走过去。

    有一次，我被迫害的腰椎骨折，但他们仍然把我关在监狱里，我绝食抗议这种没有人性的摧残。他们强行给我灌食，灌食时，我一咳嗽、呕吐的时候腰就跟着剧烈的疼痛。“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。”（《精進要旨》〈位置〉）师父的话一次次的回荡在我的脑海中，一次次加持着我。我强忍着疼痛，就是不配合，最后他们怕出事不得不放我了。

    那时如果心中没有法，没有师父的加持我想是根本走不过来的。佛恩浩荡！可谁又能悟到这背后的内涵究竟有多深呢！无以言表。

    所以我想，在外面的同修，不管什么原因，一定不要忘了学法。

    二）正念揭露邪恶的罪行

    在被迫害中，我们一定要有正念，如果我们能保持清醒，理智的揭露邪恶的罪行，往往事情就会有所变化，因为邪恶是最怕曝光的，如果我们就是不承认这种迫害，它们就会自灭。

    记的有一次，我被迫害的很严重，警察把我送到医院就走人了，后来我听到他们在隔壁屋里打电话，说要把我送到精神病院，我大吃一惊，赶紧发正念，铲除背后的邪恶，求师父帮我，我知道，我决不能去，它们根本就不配考验我。我在心里直喊师父；“师父啊师父，救救我，我决不去那里，它们没有资格考验我，帮帮我，师父。”

    没过一会儿，他们就过来要抬我走，我一手拽着暖气管，一手把着床坚决不跟他们走。带头值班的护士长（四十多岁）还想哄骗我说：“带你去检查检查身体，帮你治病。”我当时就揭穿他们的阴谋，平静而又不容侵犯的告诉她：“你别骗我了，你们要把我带到精神病院，对吗？！我已经听到你们的电话了，作为医生，应该有你们的医德，你也知道大法弟子都是好人，根本没有什么精神病，如果一个没有精神病的人你给他注射精神病药，后果怎样你比我更清楚，是吗？！你忍心吗？！作为你这个年龄，应该是一位母亲了，你也有儿女，如果今天是你的儿女躺在这里，你会这样吗？！我相信你决不会！对吗？！”刹那间，他们被我的话震住了，刚才的邪气也渐缓。旁边的一个男的说：“这也没疯啊，脑袋还挺清醒。”我随即笑笑说：“本来我也没疯啊！”那个男的半开玩笑地说：“还会笑呢，我看没问题，赶快问问再说吧，可别大晚上让我往哪儿送，还不知道要不要呢。”这一说，那位护士长也不象刚才那样凶了，便去打电话给“一一零”，一会儿回来劝我说：“今晚不带你走，你在这儿别闹，你在这好好躺着，你得听我的话，不听我的话就带你走！”我只是笑笑，我知道，他们带不走我了。

    今天晚上就是我走脱的机会，这是师父的慈悲，我一定会走的。我平静的发着正念，让值班护士都忘了我，不要总过来看我，让他们后半夜都睡觉，一个都不许醒，也不许再有人来看病了。等到后半夜，一切都如意，我努力试着爬起来，在师父的加持下，凭着强大的正念，光着脚，慢慢的一步步的走出了医院，逃离了魔掌。

    三）自卑是人心

    在被迫害中，有时会做的不好，而后自己又知道做错了，这时最容易产生自卑的心理，变的很消极，其实，这已经是被邪恶钻空子了，因为邪恶就是要把你拽下来，让你脱离法。师父在《二零零三年元宵节讲法》中说：“没做好不要紧的，那就下次把它做好，找找原因在哪里。你们在修炼中有一个突出的表现，就是什么事没做好，完了事之后在那儿光顾后悔，不知道从新再做。你后悔多了又是在执著。做错了，看哪里错了，知道了，下次做好它，从新做。跌个跟头老在那儿趴着，（众笑）不起来不行。”“我不喜欢你们自责，一点用都没有。我还是那句话，摔倒了别趴着，赶快起来！”

    我以前就有这种自卑的心理，但那时没有认识到，有时关过不去了，不知精進向内找，而是相反连书都不愿意看，还说自己修的不好，不配看书，乍一听好象很要强，可是仔细想想，这根本就不是自己的思维，作为一个修炼人，如果连法都不看，那怎么能提高呢，怎么能说是对呢？其结果只能是让自己越来越不精進。自卑本身就是一种物质，当我们做的不好时，更应该静下心来好好看看书，向内找自己。

    七、结束语

    我知道我还有很多没有修好的地方，在师父的呵护下，经历了这么多年的风风雨雨，我知道我长大了。

    同修们，愿我们共同做好三件事，走正、走好最后的路，让我们一起精進吧！

    谢谢师父！谢谢同修！


用学校广播讲真相

    文／黑龙江大法小弟子 思阳

    我是一名大法小弟子，今年十一周岁了，上小学六年级。不记得是从何时开始修炼的了，因为从记事起，就一直跟着妈妈学法炼功。但有时也以“我是小弟子，不用象那些叔叔阿姨那样刻苦”等借口来逃避。特别是长大些后，渐渐的放松了炼功，所以觉得自己没有跟上正法進程。有时明明感觉到师父给我显现出神奇的事，想努力，但执著心太重，老是放不下，也没有做好三件事。这次心得交流体会，是我第二次提笔了，但是这是我第一次真正自己想写。也许在别人看来，这是很容易的事，但对我而言，这是我在修炼上迈出的重要的一大步，所以我心中的激动是无法用语言来表达的。

    记得小时候家里是学法点，我经常和叔叔阿姨们一起学法，我读法很少出错，就象有人教我一样，大家常夸我读法好。上学之前《转法轮》我已读了很多遍了，上学后语文老师跟妈妈说你女儿认的字真多，妈妈直接告诉她是因为读法多。妈妈常说是大法开启了我的智慧，我是一个早产儿，一周岁多时看着就没有一般孩子反应快，然而上学后我一直是尖子生，老师常夸我聪明，我知道是大法给了我智慧。

    四年级时，我被学校选上了广播员，心里很高兴。结果回家被妈妈浇了一头冷水：“怎么能去宣传邪恶的东西呢？辞掉！”可是妈妈又一转念，修炼中没有偶然的事，应该利用好每一次机会，宣传我们大法的东西，不就可以救更多的人吗？把他变成好事。悟到后，我和妈妈都异常激动。我的每一篇广播稿都是《正见周刊》上的文章，每天中午提前半小时开始播音，声音传的很远，学校附近的家属区都听的到。最让我感动的是，每当我播音的时候，学生们都来的非常早，而管理人员开大门又非常晚，这样同学们就能更好的听我的播音。（因教室里没有收音器，听外面的播音不很清楚）。我知道这是师父在帮我。

    还有就是在我播音是好几个同学都想帮我播音，开始我怕学校不让，也不想让他们播大法的东西，就没答应。后来和妈妈一起悟到，她们是想更好的得到救度，我就把稿给她们去播。接下来这几个同学都到妈妈的辅导学校来学习了，各个都作了三退，对大法有很深的认识。感谢师父的慈悲！

    妈妈说在她没得法之前，那时我一周岁多，常常有病，每个月都要病一两次。妈妈得法后我就很少得病了。但我记忆中真有过一次病业关，高烧四十度左右，头疼的厉害，还连拉带吐。爸爸沉不住气了，要上医院，妈妈说让孩子自己选择吧。我说这是消业，我不去医院。妈妈就给我读法，折腾了近一个晚上，第二天早上正好是期末考试，我仍晕乎乎的，怎么答的卷儿都不知道，可成绩出来后却是双百。妈妈乐了，说这是师父对你病业关过的好的鼓励。病也好了，爸爸当时很感慨：这要是一般的孩子非得烧出个好歹来，真服了。从那以后我即使有不舒服的时候，爸爸也不再象以前那样急着给我吃药了。我知道大法无所不能，我知道师父是最伟大的。那时我真的很用心学法，当然心中也有小小的执著，希望自己更聪明漂亮。

    还有一件记忆很深的事。同修阿姨家的哥哥一直是开着天目的，能和师父沟通，能看到另外空间的金碧辉煌，我一直觉的自己比他学法多，好多法中的原话我都能背出来，怎么就比不上他呢？心里不服气，总是希望有一天自己天目比他开的好。一天读法时，忽然一段话映入我的眼中：“还有一部份人追求开天目，却越炼越不开，什么原因呢？他自己也不清楚。主要因为天目是不能求的，越求越没有。”（《转法轮》）我吓了一跳，我信师父的话，不再去求了。

    十岁的时候，妈妈被恶人绑架了。第一次离开妈妈，心中的孤独难以用语言表达，而且还要承受周围的压力，我却不知哪来的勇气，没有掉过一次泪。每次看妈妈，爸爸都希望我能劝妈妈让步回家，但我从来没有说过一句这样的话，叔叔阿姨们都夸我坚强。后来妈妈说，是因为我学法多奠定了基础，我也感谢大法给了我勇气和力量。奥运前夕，妈妈再一次被绑架，这次我和爸爸跟同修一起学法发正念，去公安局要人，爸爸讲真相我发正念，不久妈妈就闯出来了。我心里也暗暗为自己高兴，我做了大法弟子该做的事，营救同修，救世人，感觉真好。

    还有就是我自己偷偷自豪的一件事，第一次和妈妈发资料，看到妈妈象丢轻便东西一样发的很快，我却怎么也快不起来，慢慢的放在门边。妈妈催促我快些，我却做不到。到家后妈妈问我是不是因为害怕才慢的，我说，我没有害怕，只是兴奋。现在你一说我才有点害怕了。妈妈想了想，忽然说，你做的好，这是师父点我发资料不够严肃郑重。我心里高兴极了——我有比妈妈做的好的地方。

    我也有个小小打算，想和自己的好朋友劝三退，但现在还没放下心，我相信通过这次法会我会突破的。请师父加持我！以上是我的修炼体会中的一部份，拿出来与同修交流。


明析不足 在法中精進

    文／大陆大法弟子

    尊敬的师父您好，各位同修大家好。

    看到明慧网的第五届大陆大法弟子书面心得交流会征稿消息，我的第一念就是我必须得参加，跟随师父在正法修炼中走过了这么多年，不管是经验也好，还是教训也罢，我得认认真真的把它记录下来。下面我从几个方面就几年来走过的修炼路程做一下回顾。

    一、学大法，心性升华

    我是一九九八年四月份得法的，看完第一遍《转法轮》，就感觉自己的整个世界观都改变了，心里别提多高兴了。就在那段时间，我周围的同事，也先后通过不同渠道得到了大法。

    记的我们刚得法不长时间，正赶上单位最后一次分福利房。因为是最后一次，所以竞争尤为激烈。单位的其他同事，托关系的、走后门的、开假证明的、打仗的、骂人的，真是五花八门。而我们这几个炼法轮功的没有那样做。虽然我们刚刚得法，但是我们已经明白了「失与得」的道理。就拿我自己来说吧，按我的条件，当时只能分到五楼（楼顶），而我们单位的楼房四楼以上就经常上不去水，因为我本身就是单位分房小组的成员，领导直接明示，让我提要求，他会考虑给我加分，但是我没有那样做，我是修炼人，怎么能和常人一样呢。后来我分到五楼，但是我们家从来没断过水（除大修统一断水外），在那里住了几年，各方面条件都很好。

    二、走出来证实法救度众生

    记的在师父的经文《走向圆满》发表之前的几天，我晚上做了一个清晰的梦，梦中我站在一个象是瞭望台的地方，天空中有一个法轮大法宇宙接收站，有一个大气球在不断的从瞭望台上把人接送到空中的法轮大法宇宙接收站，而我一直没有被接过去，当时也不知道这梦是什么意思。又过了一段时间，有一天丈夫逼着我看诽谤师父的报纸，我坚决抵制，于是他念出声来让我听。听着那些荒谬的、邪恶的谤师谤法的谎言，我的心难过极了。也就是在那一刻，我从心底发出一念：是时候了，我必须走出来为师父、为大法说句公道话了。自此我步入了证实法救度众生的行列。就在那时，我明白了那个梦的意思，是啊！不走出来证实法救度众生，怎么能成为师尊的弟子？怎么能成为正法时期的大法弟子呢？又怎么能走向圆满呢？

    刚开始的时候，真相资料是由同修提供资料样本，我们自己到外面找复印店复印。我和另一名同修合作，每星期复印四、五百份真相资料，然后广泛散发。刚开始发资料的时候是有怕心的，慢慢的越做心越净，越做念越正。「天安门自焚」伪案出来后，一时间更是黑云压顶，明显的感觉到周围的同事、朋友甚至是家人那仇恨、异样的眼光。然而，经过一年多时间的实修与一段时间证实法讲真相的魔炼，此时的我充满着对大法的正信。我没有去体会来自各方的压力，在魔难中升起的是对众生的慈悲与责任，我明白真正的受害者是那些被谎言蒙骗的众生，心中希望用自己的臂膀为这一方众生撑起一片蓝天。

    二零零一年起，我开始到农村去发真相资料，一般每星期去一次，每次发一到两个村庄，在村里遇上老人跟妇女就面对面的送资料（为安全起见，遇上男的特别是年轻的，我一般都不当面给资料）。几年的时间里，我走过了大大小小几十个村庄，轻轻松松的去，安安全全的回，心里没有任何的被迫害的观念，因为我清楚的感到师父就在身边。

    有一次到农村发完资料后在路边等车，由于天气很热，口渴的厉害，心想要能买瓶冰镇矿泉水喝就好了，可是环顾四周，没发现有卖的，心想算了，忍一忍回家再喝吧。然而就在我又抬起头的时候，却发现在几十米远处有一个卖冰糕的箱子，箱子上还摆着几瓶矿泉水，我赶快过去买了一瓶冰镇矿泉水，边喝边纳闷，刚才明明没有啊，难道我看错了？后来看同修的交流文章才悟到那瓶水是师尊安排给弟子的，那一刹那心中的幸福与感恩无以言表。

    还有一次坐车到农村后，带的资料刚发了一半，天就下起了雨，怕资料被雨淋了（因到农村发资料一般都是放到农民家的大门上），所以打算先不发了。于是我走到大路上去等交通车，这时雨越下越大，我浑身都湿透了，过路的交通车因雨下的太大都不停了。我站在路上，心里非常平静，我告诫自己：这是考验，考验我是否相信师父，我坚信师父就在身边，我一定会很快的平安回去。果然不一会儿的功夫，一辆黑色的轿车在我面前缓缓停住，司机招呼我上车，我有些不忍心，我告诉司机我的衣服全湿了，上去会把车座弄湿的。司机说没事并示意我赶快上车。就这样这个司机一直把我送到我家楼下，在我的坚持下，司机好象收了十块钱的车费。我心里明白，这个司机是师父派来的。想想啊，下这么大的雨，就连交通车都不愿意停车拉人了，而这么一辆高级的轿车却能把我送回家，并且不想要钱，这在当今的中国大陆近乎是不可能的事情。

    由于工作性质，我每到月底、年底都要加班，单位承诺加班可以为我报销出租车费，我想正好可以利用坐出租车的机会面对面讲真相。由于时间比较充裕，坐在车上，我可以看出对方的执著，并顺着他的执著打开他的心结，几乎讲一个明白一个。有的司机把车停下来听我讲了近一个小时，还不愿离开，不断的说：法轮功太美好了，这么美好啊！有的司机跟我请了《转法轮》说是要修炼，并说现在的社会很乱，子女很难教育，他要用书上的话教育他的子女，教育他们做个好人；有的司机感受到大法的美好，说听了真相后觉的活的有劲了，等等。当然也有极少数不听的，记的有一次，我跟一个司机讲真相，他憋了半天说：「你知道吗？举报一个法轮功可得二千元奖金」。我瞅瞅他，发现他的脸色都不对劲儿了，我知道邪恶在操控他，于是，我一边发正念一边说：「我看你不象那样的人，那种丧良心的钱，咱好人可不能去赚，我坐车不少给你一分钱，我只是把真实情况告诉你。」听到这，他忙说：「是的，我不会去做这样的事」。

    三、修内而安外

    在环境相对严酷的时候，我除了讲真相外，其余大量的时间用于学法炼功，每天二至三讲《转法轮》，每星期学一遍师父在「七·二零」以后的讲法。由于学法多，法理比较清晰，做证实法的事情就比较顺利，并且效果也很好。这期间我的许多同事、朋友都从正面了解了大法。值得一提的是，二零零二年，我的一位同事考取了脱产的清华大学硕士研究生，临行前到我办公室辞行，我告诉他本想请他吃顿饭，结果错过了，接着当面送给他一张真相光盘。没想到他激动的脸都红了，不断的说：「大姐谢谢你！你给我的礼物，比请我吃十顿饭都强，我回家一定好好看，并让我爱人看，保存好，等我孩子大了让孩子看。『宝剑锋从磨砺出，梅花香自苦寒来』，经过这场迫害更显法轮功的了不起，大姐你放心，兄弟如果能混出样来，将来如果能進『人大』，我将用良心为法轮功鸣不平。」这件事对我启发很大，同时也由衷的为这个生命而感到高兴。

    这么多年，我的体会是，学好法修好自己是关键的关键，我们修好了自己，能保持一个祥和、慈悲的心态，有时甚至不用特意的去做什么，众生就能感受到大法弟子的美好与善良。

    我们单位的一个内控部主任，因身体不好，我给他讲过真相。有一次他到我的办公室跟我说：「某某，如果全世界的法轮功弟子都能象你一样，有你这样的素质，那我会坚决支持法轮大法。」我赶忙告诉他，我也有许多缺点，还需不断改進，炼「法轮功」的人由于生活背景、理解能力等诸多方面的不同，很多人有不同的优点、缺点，但有一点是肯定的，就是这些人想使自己变成好人，变成越来越好的人，这一点最珍贵。

    还有一次，我们单位的一位大姐跟我说了一件事：说前一天她与办公室的一位同事吵架了，并且到了晚上那位同事打电话到她家跟她又吵了一架，并且说的话很难听，气的她一宿都没睡好觉，本打算第二天上班后当着领导的面，跟这位同事狠狠的干一仗，可是第二天一见到我，心中顿时一点气都没有了，一下子觉的不想骂人了，不想打架了。这位大姐平时对大法很有正念，很喜欢跟大法弟子在一起，每年都捐出几百元钱做真相资料，她说她深知在大法中受益，深知师父在看护着她。

    在这方面，还要说的是我的丈夫。一九九九年「七·二零」前后的那段时间，他几乎是拼了性命的反对我修炼。那时我经常被他打的鼻青脸肿，当我的「情」很重并抓着不放时，他天天骂我自私、无情；而当我在修炼中情慢慢放淡的时候，他再也不说我无情了。是的，情是自私的、是为己的，在乎的只是自己的感受，而慈悲是无私的、是为他的，更看重的是别人的感受，然而慈悲是一个正法修炼者在实修过程中，慢慢放下情后才能生出来的。随着自己境界的提升与执著心的放淡，丈夫再也不象以前那样了，性格甚至比我修炼前都温和了许多，对双方父母也比以前孝敬了。记的在他反对我修炼时，我在交通车上给人让座，他会骂我炼功炼傻了，然而后来丈夫在交通车上都会主动给别人让座了。其实丈夫是有缘人，我相信他一定会得到大法的救度。

    三、我家也是遍地开花中的一小朵花

    二零零五年五月份，我地几名资料点同修先后遭邪恶绑架，资料点遭邪恶破坏，这些事情在当地许多同修中产生了一些波动。这些同修在这几年证实法的过程中做了许许多多的工作，在当地证实法救度众生中起了很大的作用，在严酷的环境下，是他们首先勇敢的挑起了这一副重担。然而随着越来越多的同修走出来讲真相，真相资料的需求越来越大，做资料同修的负担越来越重，学法时间得不到保证，使他们失去了正常的修炼环境，长此以往被旧势力抓住把柄迫害。痛心的是，这几名同修大多至今仍被非法关押、迫害。

    痛定思痛，这几名同修的被迫害和我们其他的同修有没有关系？如果我们早一点成熟起来，早一点配合，哪怕是默默的为他们发正念，默默的加持他们，也许迫害不会发生；如果我们能多分担一点，如果我地的资料点早一点遍地开花，同修就不会忙的没时间学法炼功，旧势力将没有空子可钻。

    二零零五年七月份，在同修的帮助下，我建立了小型家庭资料点，从有想法，到购置、安装机器，到资料点开始运作一共有两、三天的时间，当我把刻录出的《九评》光盘拿到同修面前时，同修很是吃惊，觉的也太快了。在这一方面，我的体会是：悟到了，只要在法上就赶快去做，思前顾后的那是人心。师父早已为我们安排好了一切，就看大法弟子自己的选择。师父在《二零零八年纽约法会讲法》中告诫弟子：「师父肯定大法弟子所做的，你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。」

    由于条件的限制，我的第一个家庭资料点建在一间潮湿的小平房里，这间屋子从未住过人，有很重的湿气与发霉的味道，并且屋里堆放着很多杂物。我的生活环境很好，办公室、家里都有空调，说实在的，如果不是做资料，象这种地方我好象一分钟都不愿意呆（这说明我有安逸心）。然而那段日子，我几乎每天中午下班后都呆在那间小屋里，根本感觉不到环境的不舒适。慢慢的这间小屋环境越来越温馨、祥和。

    随着正法進程的推進与自身执着心的放淡，我的家庭资料点的环境也越来越好，现在我可以在很好的环境中相对轻松的做着救度众生的真相资料，还可以上网、下载、发退党声明等。

    四、明析不足 在法中精進

    在严酷的环境下，靠着扎实的学法与实修，我算是比较平稳的走了过来。虽然有执着放不下的时候，虽然有摔跟头的时候，但自己的修炼状态应该说是比较精進的。然而在环境相对宽松的今天，在这值千金、值万金的时刻，我却时不时的出现了懈怠的状态，耽误了许多救度众生的宝贵时间。

    每星期当同修把一打三退名单交给我时，我由衷的感激同修，同时也深深的看到了自己的不足，真是惭愧。向内找自己，发现是情、安逸心、从情中派生出的色欲心以及不求上進也就是自满的心等在作怪，这也是我修炼中的不足与漏洞，同时面子心、怕伤害的心，也在严重障碍着救度众生的脚步，这些是必须尽快修去的东西。同时我也悟到：师父给我们安排的道路是在修炼与救度众生的过程中提高，如果只是为了去执着而去执着，那可能就走了旧势力安排的路，那样会去的很辛苦，弄不好还可能时时伴随着巨关、巨难。只有按师父的要求做好「三件事」，在做好「三件事」的过程中实修自己，「真正的指出那颗心，去那颗心，那么修的就非常快。」（《转法轮》）

    要写的真的很多，世间的任何语言都无法表达对师尊的感恩，弟子只希望自己能更加精進，不辱使命，圆满随师还。

    谢谢伟大的师父，谢谢同修们。合十。


在法中升华 奋起直追

    文／大陆大法弟子

    一、洪法

    得法

    我是一九九六年得法的弟子，记得我是用了两个晚上看完了《转法轮》，当时强烈地感到，这就是我一直在寻找的正法，我就修这一门了！从此我走上了一条幸福而又艰辛的修炼之路。

    没修炼多长时间，半梦半醒中就感到师父的法身先把我定住，然后给我揉肚子，捏我的肾，感觉有些疼，但又很舒服，我知道这是师父在给我调整身体。躺在床上时，身体经常感觉到平着飘起来，或者感到身子倒立着，快速的旋转。有一次清楚的感到头顶上开了一个小窗户，随着自己的呼吸，那个口一开一闭。后来看了《大圆满法》我才知道，那是开顶后，自己与宇宙形成了沟通。多次感到师父给我灌顶，一股热流从头灌到脚，每次灌顶之后，全身异常舒服，思想象被洗过一样的感到干净和清醒。

    洪法

    那时，我还不到三十岁，工作稳定、轻松，刚得法半年，同修甲就拉着我到处洪法，创建新的炼功点。我俩给来学功的人教功、组织集体学法，一般是三、四个月的时间，等到新炼功点走上正轨并选出了辅导员后，我俩又到新的地方开辟炼功点。在洪法中修炼心性，逐步去掉为私为我的之心。以集体学法为例，我那时也是新学员，特别愿意参加辅导员、站长的集体学法，而刚得法的学员也特别愿意和我这样的“老学员”学法。那时我在好几个炼功点参加集体学法，为此有时耽误了参加辅导员、站长的学法，而且每次面对刚得法的学员提出、谈到的初级问题，我都得耐心倾听并与其在法理上悟，由此，我切实体会到师尊每次不厌其烦、重复的给新学员解答问题时那种洪大慈悲。

    炼功

    那时，大家都常年坚持户外炼功，为了带动刚得法的学员，我和同修甲带头坚持冬季户外炼功，大家比学比修，互相激励。由此我也养成了在户外打坐炼功的习惯，即使是在零下十七、八度、漫天风雪的凌晨三、四点钟，每天都坚持打坐，而且天越冷，打坐时间越长。有时大雪使我成了一个雪人；有时感到全身冰冷的象块铁，一会儿又浑身大暖，有时感到业力从头一直往下消，消到头部时，脑子一片大乱，消到胸部时，那真是心痒难耐，消到腹部时，百爪揉肠。忍耐力到极限时，巨大的痛苦使我的思想出现宛如生命解体时那样的涣散，身体也开始晃动。我默念师父讲的法：“难忍能忍，难行能行”（《转法轮》）。“善者慈悲心常在，无怨、无恨，以苦为乐。”（《精進要旨》〈境界〉）思想渐渐的坚强起来，身体也不再晃动。每当我不由自主的要双手合十，准备结束炼功时，都在心中问自己：“还能坚持吗？”回答：“能！”双手从新结印，继续炼功。如此，至少三次。不断的突破着承受力的极限，当业力从脚心消掉后，全身感到无比的舒坦，心神大定。

    修炼不到一年，冬天在户外时，时常感到身体被一个暖暖的能量场罩住，从此，我告别了棉衣、毛衣，再冷的天气在户外也是单衣单裤。所有见到我冬天着装的人，都无不感到惊讶，赞叹大法的神奇。

    通过三年多的大量学法、刻苦炼功，再加上在矛盾中能时时向内找，心性提高很快，出现了修的好的一部份不断被隔开的状态，就是一个阶段身体、思想状态都非常好，经常悟到修炼中的法理，打坐时间也长，突然间，这种状态消失，打坐由近两个小时变成四十多分钟，对修炼中的事也变的迟钝起来，悟性也不好了。然后，再出现以上状态。那时不知是怎么回事，后来师父在讲法中谈到这是修炼好的那部份隔开了。

    二、护法

    迫害

    一九九九年七二零，恶党不顾民意，执意迫害大法，在这惊心动魄正邪较量的岁月中，我们早得法的大法弟子毅然投入到了护法的洪流中，我参加了“四二五”中南海上访，“七二零”去中办、国办上访。

    同修甲找到我，说：“今天晚上电视台要宣布大法是×教，作为早得法的老弟子，我们还要站出来护法。”我听了当时确实有些犹豫，这次再走出来护法，工作弄不好就丢了，一旦失去宽松、稳定的工作，真是有些放不下。以前是干好工作来圆容法；现在要舍掉工作护法，而且这一去，人身自由也难保。从人走向神，每迈一步都是那么的艰难，舍弃的不仅是物质上的利益，更要舍弃执著利益的观念。

    虽然，那时护法还没有判刑，被非法劳教也极少，所以，实际的难远没有后来大。但那时我们是冲在最前面的弟子，护法没有什么路可借鉴。维不维护大法，都是弟子们自己悟，自己选择。真是在迷中悟呀！那是一种难以言表的苦！

    护法

    十月二十七日，遭殃电视台公开扯谎，污蔑大法是×教，我与一些同修通过交流，毅然决定去中办、国办上访。两办的人一听是法轮功学员上访，二话不说，就叫来了警察，把我们抓起来，以预谋扰乱社会秩序为由，将我关了三十多天。在看守所中，关到二十多天时，思想和身体都到了承受力的极限，由于是第一次失去人身自由，那种对自由的渴望非常强烈。这时预审开始对我精神上施压，以我不认错就劳教相威胁。短暂的犹豫后，我坚定的说：“法轮大法就是好，使我身心受益，为了师父就是坐几年牢我也无悔。”预审听了不由脱口而出：“好样的”。其实，用现在的标准来衡量，我这种坐牢护法的思想给旧势力破坏性的检验找到了借口。

    从看守所出来后，单位领导找我谈话，希望我转变思想，遭到我拒绝。由于我是单位多年来唯一的市级先進，工作不到五年就出版了几十万字的个人专著，因此，领导舍不得让我走。双方僵持了几个月，但由于恶党不断给单位领导施压，最后我还是失去了自己心爱的工作。离开单位时，我给领导写了封信，以自身修炼的体会向其洪法，讲述大法的美好，我为什么坚定护法的原因，希望他了解真相。后来听同事说，领导看完我的信，唏嘘不已，颇有感慨。

    一九九九年～二零零一年是大法弟子护法最为悲壮的时期，在另外空间，师父为弟子们承受着巨大的魔难，并大面积的消除着邪恶，在人世间，大批早得法的大陆弟子，前赴后继的以身护法，上天安门打横幅，在公共场所贴标语、播放真相小喇叭、真相气球，印真相传单、散发，写真相信，向各级政府以及民众讲真相，揭谎言。由于那时护法没有任何经验，很不成熟，也没有否定旧势力的安排、发正念的概念，所以出现了大量的损失，被劳教、判刑的大部份是那一时期护法的弟子。我就是因不注意手机安全，被恶警定位，同时又被假冒大法弟子的特务欺骗，造成了重大损失，被恶党抓捕，判以重刑。

    坚信

    在那漫长的牢狱岁月中，面对监狱那种封闭、高压、一言堂式的谎言欺骗，严厉的检验着每个身陷囹圄的大法弟子，从根本上检验着每个弟子对师对法的坚信成度。平时学法不扎实，实修中不够精進的，很容易在这样的环境中走向邪悟。我每日都反复背法，以法坚定着自己的正念。《转法轮》我记下了不到一讲，《精進要旨》背下了六十多篇和《洪吟》中所有的诗词。我回忆起师父慈悲而又苦口婆心的讲法；刚修炼时，师父为我调理身体时的奇妙感受；同修们集体学法、炼功时的祥和之场；矛盾中向内找，境界提高后的内心喜悦；忍苦打坐时，大法在身上展现的奇迹，都历历在目。这些都使我在迷中破除着邪恶的谎言，坚定着正念。

    慈悲的师父没有离开我半步，在狱中，我多次感受到师父给我灌顶，全身从头到脚被清洗干净，半梦半醒中不时感到身体飘起来、旋转。虽然多年不能炼功，但冬天仍象过去一样穿着，使狱警也无比惊叹。

    三、证实法

    差距

    二零零七年我又回到了正法的洪流中，刚从监狱中回来，原来的同事，也是大法弟子的同修乙就给我送来了学法用的MP4.很快，我就参加了集体学法。通过集体学法，我发现自己与正法進程有了很大的差距，思想还是停留在个人修炼，以及刚护法时的状态。还认为進监狱是自己修炼的路。发正念、否定旧势力、做好三件事，这些我都不知道。虽然，在狱中有后進去的学员告诉我要发正念，但他说的不细，我那时也没往心里去。现在，才知道发正念的重要性，同时要否定旧势力的安排。

    回想起自己护法时，就在这方面出现了严重的问题，那时总是和身边的同修说，咱们做护法之事要是被恶党抓住了，怎么也得判几年。那不就是自己在求了吗？那旧势力不就顺水推舟安排你進监狱吗？不是师父不保护弟子，实在是自己没做好。记得被抓的那天晚上，楼道里从上到下所有的灯都奇迹般的不亮了，我就是抱着资料和抓我的十几个警察擦肩而过，他们上楼抓我，而我下楼送资料。但自己没有警惕这些可疑的人，错过了及时脱身的时机。

    急追

    感觉到自己在修炼的路上大大落后了，我要奋起直追，我抓紧时间多学法，通过与同修的交流和看每日明慧上的学员切磋文章，我在法理的认识上逐步跟上了正法的進程。

    我根据自身情况，做一些辅助其他同修讲真相的工作，我用自己的积蓄买了一台电脑，由于我搞过软件开发，所以，学习电脑知识很快。

    我从帮同修复制电子书、MP4音像资料起步，進一步掌握了DVD真相光盘的刻录、制作方法，包括视频文件的格式转换，制作光盘启动菜单。掌握了大文件下载真相资料的方法。大量收集关于讲真相的DVD、VCD影像文件等资料。用TrueCrypt创建加密文件，将所收集的真相资料全部加密存放在移动硬盘中，建立了稳定可靠的真相资料库，收集了许多常用软件使用教程，并自己编写了一些动画教程，方便其他同修学习与讲真相相关的电脑软件知识。掌握了安装操作系统、杀毒软件、防火墙等方法。为同修们证实法、讲真相提供了有力的技术支持。

    我将几乎所有的时间都用来做三件事，所以没有顾得上找工作，后来别人介绍了一份软件开发的工作，虽然薪水只有同行的三分之一，但由于工作强度不大，环境比较宽松，不影响我做三件事，我也挺满意。

    我现在每天早上三点起床，炼动功一个小时，至少一个半小时的静功；再抄一个小时的法。我已抄了两遍《转法轮》，正在抄《精進要旨》。上下班的路上听一个半小时的法。白天上班时，认真完成好工作，晚上的时间用来看每日明慧的交流文章，研究与讲真相相关的技术。最近开始在网络上做群发讲真相。

    通过大量学法，发正念，做讲真相的事，在这一过程中，我的心性提高很快，身体也全面向良好的方向转化。

    圆容

    随着心性的不断提高，我悟到，作为大法的一个粒子，要主动圆容法。我发现，即使是在大城市，大法弟子中也缺懂电脑技术的人。从我身边就可以明显感到这一点。许多同修证实法很精進，但很多与讲真相紧密相关的电脑技术没有掌握，如：下载大文件、制作光盘镜像文件、使用加密软件等。而且，多年来一直处在这种状态，所以，证实法救度众生没有发挥出更好的效率。我就从这方面来圆容法，填补同修们的缺陷。不但为同修提供这方面的技术支持，而且，将自己掌握的技术主动教给能接触到的同修，尽量帮助他们能更好的利用电脑，提高证实法的效率，尽量独立的运转，不再等、靠、要。

    此外，我开始向明慧网写文章投稿，有的被登出来，有的明慧网没有采用。但不管能否采用，只要我在修炼中有心得体会，有了救度众生、讲真相的新想法，我就主动写出来，与同修们交流。同时在这一过程做而不求，无条件的圆容大法。

    升华

    现在，我最强烈的一个感觉就是：正法时期的大法弟子们在法理上的认识上远远超过了个人修炼时期以及护法初期，大法所经历的巨大魔难造就了大法弟子的伟大。我自认为在修炼上比较精進，并在法理的认识上属于比较好的弟子，现在发现，以前对法理的认识与正法时期的大法弟子相比有很大差距。最为明显的就是正法时期大法弟子修的是无私无我，在自身承受着苦难时，还要冒着危险慈悲的向世人讲真相，这是正法时期的大法弟子普遍要做到的。而在个人修炼时期，这种修无私无我境界的要求不是普遍的，就是象我这样积极洪法的弟子，也只不过是多付出一些而已，并没有涉及到自由乃至生命受到威胁的情况。

    即使是海外大法弟子，虽然没有受到这些威胁，但他们那种救度众生，以及帮助大陆同修的巨大付出，同样修的是无私无我的境界，而且要求也更为严格。正如师父在《二零零二年华盛顿DC法会讲法》上所讲的：“我不是耶稣，我也不是释迦牟尼，但是我造就了千百万个敢于走真理之路、敢于为真理而不畏生死、敢于为救度众生而献身的耶稣、释迦牟尼。”

    希望

    在监狱那漫长的岁月中，那种高压的环境下，不知不觉的使被迫害过的学员产生了怕心。一次次的巨大付出，使这些学员渴望自由，渴望远离危险。与我经历相似的同修，他们过去修炼很精進，为维护大法也付出了许多许多，但现在变的不精進了，极少参加集体学法，也很少讲真相，根本原因是不能走出被迫害的阴影。我的体会是，只有走出来，参加集体学法，按师父的要求做好三件事，在救度众生中就去掉怕心，去掉为私为我之心。真心的希望那些曾在洪法护法中精進的老弟子，能象以前那样，在证实法中继续勇猛精進，无愧于“正法时期的大法弟子”的伟大称号，也不枉师尊的慈悲救度。

    我越来越感悟到：今世转生在大陆，洪法、护法、证实法是自己的史前大愿，也是自己必走的修炼之路。大法弟子不仅是为了自身的解脱，更要助师正法，救度众生，从中成就无私无我、先他后我的正觉。


信师信法撑起一片蓝天

    文／湖南省益阳大法弟子

    尊敬的师父！同修们好！

    我是一九九九年四月八日得法的，今年五十多岁了。我家住在城郊，是靠种菜维持生活的女大法弟子。得法前，疾病缠身，经常生不如死；两只眼睛“白内障”，有坐骨神经痛、心脏病、鼻息肉、小肠打球、偏头痛、全身性风湿等多种疾病。为了治病，吃药打针、敬菩萨、搞偏方，各种方法搞尽了，不但一个病没治好，反而身体越来越不行，苦不堪言，几乎失去了生活的信心。上天有眼，经朋友介绍，我走上了法轮功的修炼之路。

    刚進门，学法不太精進，每天也就学一、二小节，炼功时间也不多，但我知道这是我一生中正在追求的东西，不管一天做菜买菜多累，必须坚持下去，而且随着学法的深入，也被《转法轮》里博大精深的法理所折服。就这样，我对自己要求越来越严，所以没过多时间，不但身体的病全部消失，而且连性格也发生了很大的变化，家里人都说我象变了个人似的，也使我真正的体悟到了大法的超常，和什么是真正的身心健康。

    一九九九年“七二零”，江流氓集团铺天盖地的打压开始了，对大法和对师尊的无端污蔑对我这刚学法不久的弟子来说真是个严肃的考验。最后我还是决定了和同修们一起走上北京，用自己的亲身经历来为大法和师尊说句公道话。到了北京后，在师父的呵护下，既去证实了大法，又平安的回来了。

    由于江××利用整个国家的宣传机器，铺天盖地的展开仇视宣传，使中国老百姓在不明真相之下，对法轮功及大法弟子产生了无端的仇视。为了不使更多众生对这宇宙的大法犯罪，师父叫我们发正念、讲真相。师父说；“看上去我们把一个传单给了一个常人，看上去我们把一个真相讲给了常人，我告诉大家，如果在正法这件事情结束之后，人类将要進入下一步的事，头脑中装了“宇宙大法不好”的这个人、这个生命，就是第一被淘汰的对像，因为他比宇宙中再坏的生命都坏，因为他反的是宇宙的法。”（《北美大湖区法会讲法））为了跟上师父的正法進程，无论多忙，我都一如既往，不断精進，在学好法、发好正念的前提下，天天坚持讲真相。

    开始时怕心也很重，但是我总是牢牢记住师父在《转法轮》中讲的，善有善报，恶有恶报。而且在中国人五千年的神传文化中，也贯穿着这样的神传理念，以这一点为契机，再加上把大法修真、善、忍的无边内涵加進去讲，效果相当的好。

    记的二零零二年四月初八，我想，今天是师尊华诞，我应该做点什么让师父高兴呢？那就去救人吧！刚好这天，有一个派出所的退休干部在我家附近的池塘钓鱼。我就鼓足勇气，求师父加持，一定要把这个人救下来。我开始跟他讲时，他对我说：你知道我是谁吗，告诉你我是派出所的，你不怕我抓你吗！我说：我不管你是干什么的，你首先是个人，是一个生命，我是在救你，我是在用善心救人，你如果抓我，那你把自己摆到什么位置了呢！他不做声了。

    就这样这些年虽然经过了许多波折，家庭、社会、亲人，方方面面的干扰，我还被拘留和两次绑架到洗脑班，我都能以法为师，正念正行，把坏事当成好事，一有机会就讲真相。在拘留所把所长、副所长、教导员和其他管理人员、被拘留人员的想法基本都归正过来了。

    有一次从洗脑班回来，刚到家，村上治安员就到我家对我说；政府干部告诉他，都反映，哪是要你去学习，而是叫你去跟他们讲真相。我叫他坐下后对他说：那当然啦，我修的是真善忍的宇宙法理，是做最好最好的人，再说啦，信仰自由这是国家法律都有的，而政府领导人拿着纳税人的钱，栽赃、污蔑我们，你们不但不给公正，难道我们用自己的心血、自己的嘴去伸冤还不行吗！我问你，真、善、忍错在哪里？政府要用所谓的“学习班”来转化我们，难道要把我们转化到假、恶、暴上去不成？所以真正犯法的是政府，是他们在害人。他被我讲的无话可说。

    我每次都是正念闯出，而出门后还没到家就开始了讲真相，生怕错过一个有缘人，把所有的场合，无论是亲人办喜事，还是办丧事，不论是乘船、搭车，车站、码头都是我讲真相的好场所，不放过一个有缘人，或者把真相资料、光盘、小册子等送给他（她）们。

    特别是《九评》发表以后，紧接着师父发表了《向世间转轮》的经文，我悟到师父正法到了一个非常时期，不但要讲真相，还必须传《九评》，劝三退。我就凭着一个坚定，在讲真相传《九评》劝三退中实修。走到哪，就把真相和《九评》带到哪。坚信师父时时在指引着弟子的提高，时时感到师父就在我身边呵护着自己。

    前几年因女儿在外地一个工地开门店，这工地民工都是来自全国各地。我悟到，这是师父的安排，他们是需要救的人。于是我在店里买了一台二手电视机和影碟机，特意拿来了《九评》、《三退与你》、《神韵》、《天安门自焚伪案》、《藏字石》等光碟，放给他们看并加上讲解，所以很多民工都明白了真相，我给他们办了“三退”。

    奥运前夕，邪党在全国对大法弟子進行大抓捕，我市也一样，迫害严重。一天我和女儿及外孙都到城里卖菜去了，我们当地“六一零”和国保大队十二个人开着警车来抓我。快到中午，天上乌云滚滚，一场暴雨就要来临，刚好我们的菜也卖完了，如果马上回家，估计在路上会碰到雨，便和女儿（同修）商量到街上同修家去，刚好赶着发十二点的正念。下午雨停了，我们回到家。邻居告诉我，“快中午时一辆警车开到你们家外面，十多个人来找你麻烦来了。车上六个，另外六个下车到你家。刚到门口，炸雷猛雨倾盆而下，吓的他们掉头就跑，还有两个没逃的及的只好向我们借伞，闪电炸雷跟着他们跑，几个人全身湿透，吓的开着车跑了。”只要我们正念正行，邪恶想破坏只能是徒劳而已。

    总之几年来，尤其在传《九评》、促三退以来，跟上师父的正法進程，加上明慧文章的学习参考，我在比学比修中平稳的走过来了。经我讲真相后，退出邪党组织的名额大概有几千人吧。无论是邪党的奥运还是所谓的敏感日，我都是按部就班，该发的发，该讲的讲，该退的退，奥运期间劝三退不但没停，而且比平常还多，最多的一天三十二人，这段时间平均每天十多个左右。其实这并不奇怪，正法到了最后阶段，世人没有了邪恶的操控，只要我们有救人的心，一切都是师父在做，真是得心应手，非常顺利。

    奥运期间也有好心人对我说：“现在开奥运会，政府抓的紧，不要讲法轮功的事了，免的吃亏。”我说：“我们说的是实话，是在救人，而邪党无辜残害了我们八千多万骨肉同胞、华夏子孙。他们玩火必自焚，制造恐怖的人，恐怖必将降临他们头上。我们讲真相劝三退，就是叫大家认清这个邪党、这个西来幽灵。做真正的炎黄儿女，不做马列子孙，认祖归宗，不让悲剧上演。”一般人听了我这样讲都非常认同。

    由于有师在有法在，我基本上去掉了怕心，跟随师父，神在人中，所以现在走到哪里，都有人对着我大声喊“法轮大法好”，也有明白真相的干部说：“我们这个地区只要有十个你这样的法轮功，那就不得了。”换句话说，邪恶无处藏。同修也说：“都象你一样，这场迫害也许已经结束了。”

    当然我知道这是师尊借同修在鼓励我，我也深知离法的要求，我与修的好的同修相比，还有差距。不过我会抓紧有限的时间不断修去执著、欲望；遇到矛盾无条件向内找，以苦当乐；在修好自己的同时更加精進的做好救人抢人的事，不辜负众生千万年的期盼；让恩师少一份操劳，多一份欣慰。

    层次水平有限，望同修慈悲指正。向师父合十！


跌倒了爬起来 回归大法正路

    文／北京 谢恩

    一、师父又一次从地狱中把我捞起

    刚从劳教所出来还自我感觉良好，还自以为修的好。把别人引向邪悟，还以为自己在挽救别人。

    师父给我的第一次点化是：我看到绿油油的一大片麦田，煞是喜人，但当我猫下腰看时，却发现麦子齐唰唰的全都断了根。什么意思呢？有一次几个人在一起吃饭，我把梦讲给了他们，有人当时就悟到，这不是点化我们错了嘛！后来听说悟到的人从那次会面后，马上就开始了走上证实法的路，而我们很多人还是在迷茫中。

    接着师父对我无数次的，反复的点化：有两、三次是这种景象，我挎着包在胡同里走，有几个人坐在路边，突然发现从天上掉下来一个枣，这时路边的人齐喊：“枣掉下来了，枣掉下来了！”我抬头一看，路边有棵大枣树，我把枣拿起来想放到书包里，但枣却从包里的漏洞掉了下来。这时树上又掉下一个枣，那些人又喊：“枣掉下来了，枣掉下来了！”我又拿起枣往包里放，枣又从窟窿里漏出来。这种点化重复几次出现。我就琢磨，枣掉下来了……枣，早，这不是谐音吗？是说我早就掉下来了，那就是层次早掉下来了。“怎么可能呢？！”我接受不了。

    接着又是不断的点化：一次给我显现出来一个镜头，很多石佛都睡在道边，大路上车水马龙，而石佛还是睡着，我也在如石佛一样睡着……。有一次我被带到一片废墟旁，看到的是残垣断壁，高大的房子没有屋顶，遍地瓦砾。我还想呢，应该是金的呀？一次又一次的点化，我觉的可能不太对劲了，但是，或还有不愿承认现实的因素，或还不敢面对残酷的现实，我一直迷惑着。

    直到有一天，有个从邪悟中走出来的同修来告诉我：我们转化错了。“怎么可能呢！谁说的？”我一脸疑惑。他说：师父说的。我心里顿觉“咯噔”一下，头有些眩晕，那时我才意识到“师父说的”在我心里还有着很重的份量。但还是不甘心，那不白走了一趟吗？还能修吗？此时此刻还没认识到自己犯的是怎样的罪过。但是，师父的话不得不考虑：给自己个台阶下，你坚信自己对，那看看师父讲的法也无妨。于是，我就看了几篇经文：《排除干扰》、《理性》、《去掉最后的执着》、《窒息邪恶》、《建议》等。

    师父在《窒息邪恶》中有这样一段话：“所谓被转化的人，历史上就是这样被安排迫害法的。不论他过去被抓被打表现的如何好，都是为了他今天跳出来迫害法、迷惑学员做准备的。”师父在《建议》中提到主动被所谓“转化”后协助邪恶迫害法的人说：“由于这些人业力大一些，又有对人根本的执著，所以在荒唐可笑的所谓“转化”谎言中，为了执著、为了开脱自己，顺水推舟似的有意接受邪悟。这样的人如果又去欺骗其他学员，就已经造下了破坏法的罪。所有被所谓“转化”了的都是放不下对人的执著、抱着侥幸心理走出来的。”

    这一看非同小可，真吓出一身冷汗：转错了，大错特错了！当时很是沮丧，自以为自己修的高，四?二五，七?二零等等，多次去各处讨公道；一天学《转法轮》三讲、五讲，背着抄《转法轮》和经文就是七遍，怎么成了来迫害法和破坏法的人呢？我在劳教所转化别人还自以为是“我不下地狱，谁下地狱”和“无私无我”的境界呢，错把转化当成了天象的变化。

    怎么办呢？还能不能修啊？而且心里还有很多解不开的疙瘩。但是师父的有关讲法已经摆在面前，于是，我从二零零零年、二零零一年的《导航》到二零零二年所有的师父的讲法和经文一口气的看了九遍，看的过程中一阵阵的打冷颤，心里无名的惧怕，但是我坚持着看，我明白在我邪悟的那段时期，思想、身体，层层空间的我已经被旧势力、恶党邪灵严重变异，灌满了歪理邪说。我对着师父法像坚定的说：师父，您就给我开膛破肚吧，哪怕是死几个来回！那些日子我真的实实在在的感觉师父在给我动大手术，往下剜、摘了许许多多黏糊糊的脏东西。真是觉的死了几个来回，我忍着剜心透骨的疼痛，感激的失声痛哭。

    经过这场静心学法和动大手术，我清醒了许多，明白了许多，解开了许多疑惑，真的体会到了“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）。明白了我为什么走了那么大的弯路。其实，《转法轮》中早已说的明明白白白：“修炼可是极其艰苦的，非常严肃的，你稍微一不注意可能就掉下来，毁于一旦，所以心一定要正。”

    回顾那段个人修炼的路以及后来的邪悟，教训很多，可以说是惨痛的、一辈子都忘不了的教训。个人修炼阶段夹杂着到大法中求保护的心，求上层次的心，证实自己的心；严重的是不以法为师，而是以人为师，看到别人出去，自己也跟着。看到原先那么坚定的人“转化”了，自己也跟着。听到一些邪说、邪悟也以为是对的。再有就是对旧势力、邪灵恶党的邪恶本质根本就不认识，主动走進被抓大法弟子的队伍，认为進派出所、看守所、劳教所是上层次，被抓被判还高兴；被邪恶的党徒用谎言和伪善、人情所带动，越走离法越远。

    怎么办？还能不能修？师父还要不要我？从法中我找到了答案，师父是不承认旧势力的一切安排的。而且师父说：“虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。” （《二零零二年美国费城法会讲法》）我想了很多很多，师父的法敦促我清醒、理智起来，不能再陷在自责，消沉中，不能叫邪恶的旧势力把意志毁掉，使千万年的机缘错过。于是我开始振作起来，从新走上了修炼之路。

    当二零零三年二月十五日师父元宵节讲法下来后，我反反复复学了几遍，象充了电一样，感到振奋。师父在讲法中多次强调，跌倒了爬起来，继续走，师父说：“师父不放弃你，你也不能够失去信心，机会还有，反正我要度成你，你还没有信心吗？”谢谢师父又一次把我从地狱中捞起，师父叫我们爬起来，继续走，后悔多了又是执着，但是我知道，如果不洗刷掉自己对法、对师尊犯下的罪过，那后果是不可想象的。我下定决心坚决遵照师父的教诲，走好修炼，证实大法与救度众生的路，兑现誓约，完成历史赋予的伟大使命。

    二、清醒、理智的走好走正师尊安排的路

    1、全力投入唤醒昔日同修和救度众生中

    刚开始回到修炼中，就有很多同修给予热心帮助。我想，我曾经把那么多同修带入邪路，这是师父在给我赎罪的机会，不能错过。于是背上行囊，不管路途多遥远，也不管酷暑严寒，把大法书一本一本的送到掉队的昔日同修手里，并用师父的法理唤醒他们从新回到大法修炼中来。看到久违的大法宝书，听到师父的慈悲呼唤，他们个个激动不已，决心从新回到修炼中来，并去叫醒其他掉队的人。同修印的其它真相资料我也陆续给他们送去。

    以后总觉的等别人的资料也不是事，师父也希望大法弟子讲清真相做的要遍地开花，于是在同修们的鼓励、帮助下自己也买了一台电脑。那真是如同修所说的，得用拿锄头的手去遛鼠标。开始，拿鼠标时手僵硬的同修给掰都掰不动，就从这里起步，到能看明慧网。学会下载单篇真相文章了，就出去发单篇真相文章；学会了刻光盘，就出去发光盘；以后自己组文字材料下载到光盘上送到各居民楼。后来又买了彩色打印机，激光打印机，塑封机，裁纸机等。这样就可以想印什么印什么，想发什么发什么，及时的把证实法、救度众生的所需要的各种真相传单、小册子下载下来，打印出来，送于同修和自己出去发放……做到只要出去决不空手。想起师父对我的慈悲挽救，常常不由自主的泪流满面。

    2、一次“自我”的大暴露

    当我感觉到在我当时那种条件下，那种层次中做的还算可以的时候，有一天我下载了一本小册子，看的真感动，泪不住的往下淌，同修遭受了那么残酷的迫害，邪灵恶党如此残忍，手段如此卑鄙下流，令人发指。里面也提到了犹大们助纣为虐的邪恶表现，使我震惊。心想，不炼了，也不至于那么狠呀，为什么对曾是自己同修的人大打出手？我开始有些心虚，因为我也曾走过弯路，也曾做过所谓的“转化工作”，把别人引向歧途，犯下了谤师谤法的罪过。但是我自我安慰的想，我并没有动别人一手指头，但是没想到象我这样的，在小册子里也提到了。

    此时我的心态完全是不理智的，我想对着苍天问：谁知道作者的电话，我要告诉他，我早就回转过来了，我已经做了那么多证实法，救度众生的事情了！我想对着师父说：师父！您是知道的啊，修炼过程中，难免会有错，有错就会有小错，大错，改了就好，挽回损失就好。我痛苦的感觉自己好象被钉在了历史的耻辱柱上。我还能不能修啊？为什么作者不想想别人的感受啊！我、我、我的想着想着，突然间感觉自己不对劲了，怎么老是我、我、我的，把法摆到哪去了？我反问自己，你还是个修炼的人吗？怎么关键时刻总忘了把法摆放在首位呢？为什么把自己的得失，荣辱，自尊看的那么重？师父告诉我们，大法弟子做什么事情啊，都要以法为大，摆放任何事情的时候，都要首先考虑法。而我呢？完全把自我放在了首位。

    师父说过：“没做好的呢你就抓紧做，不需要任何人证实你，也不需要表现给任何人看，你对的起你的良心的时候师父就会看的见。”（《二零零三年元宵节讲法》）我平静下来反思，通过这件事情，暴露了我为私，执我的基点还没有根除，没有牢固的扎根在任何情况下，任何环境下都要把法摆在首位的基点。经过这次检验和教训，加深了证实法、救度众生的使命感和责任感。我下决心，在今后的修炼路上努力学法，在认真做好三件事的过程中，把证实法、救度众生的基点打牢。

    3、在反迫害、破除旧势力安排中正念闯关

    一次带着资料出去，等了好长时间，车也没来。心想回家吧，也许师父点化不能去。又一想，不对，师父多次讲法强调救度众生的重要、紧迫，而且师父告诉弟子： “如果这件事情对大法有关，与你做的证实法、救度众生这件事情有关，那你就去做，那是越做这条路越宽，一定是这样的。”我想圆容师父所要的没错，继续等，就不信那个邪，排除一切干扰，就走师父安排的路，这时车也来了。

    到了一个大的电子城，里面人不多，正是给摊主讲真相的好机会，但是走过几个柜台，就是张不开口，好象嘴被什么堵住了似的。心里也急，出来就不能白出来，必须突破自己对自己的束缚，必须开口，必须把资料发完，心里默念请师父加持，解体一切恶党邪灵及邪恶因素的干扰、迫害，正念闯关。结果感觉嘴没那么紧了，我来到一个卖工艺品的摊位，先开口笑着说，这台布真好看，多少钱？摊主马上去拿货，我也把彩色真相小册子放在柜台，他的眼珠转到小册子上，我说好看吧，你喜欢就给你吧，他放到柜台里。接着我问他是不是党、团、队员，我们一问一答，最后痛快的答应退出邪党团、队组织。

    有了开头，我就到各个摊位去发，去讲。给他们各种彩色真相护身符和传单资料，讲地震灾区的人知道法轮大法好的，诚念“法轮大法好，真善忍好”的人如何平安无恙的躲过劫难的事例，中共邪党怎么瞒报地震预报等。分手时我说，你们喜欢，下回还给你们送来。他们连连说：谢谢，谢谢。

    把资料发完，我去了一个大超市，买了一百三十多元的东西，真相纸币有零有整。收银员一张一张的点完纸币说道：张张都写着字。问我有没有没写字的钱。我说没有。其他收银员问他：写的什么？他说，法轮儿，神经病。我说：你看看是什么，你可别说他们是神经病，没准你是个有缘人，他们是在救你。他一边看了看纸币，一边把货递给我，和蔼的说：走吧。我旁若无人的慢慢走出超市大门。出来后笑啦，想想刚才那一幕，挺有意思。收银员说话，别人问话，排队的人听话，都是那么自然，好象与我不相干似的。我惊奇于那一刻心态的平静。想想出来时张不开口、发不出资料到刚才那一幕的平静，坦然。我深深感受到了大法的神奇。凡是对证实法和救度众生有利的事，我们伟大的师父总会把它引申的更有意义、更伟大。

    但是，一件事情做的好，不等于事事能做好；此时正念强，不等于时时正念强。有那么一阵子，思想里老有一个念头挥之不去，就是思维里总不时钻進来一个念头：邪恶突然進来我怎么对付，怎么不承认，怎么不跟它走，怎么不许它進门；被抓审问怎么说，怎么不配合它；被判怎么表现才对……自己发正念一再解体邪恶，提醒自己说：邪恶没有资格审问大法弟子。但是这些念头还往思想里钻。我突然悟到这思维不对。为什么呢？前提是承认了邪恶与旧势力的存在，思维想的是，它進来，它判我，我怎么对付。前提还是承认了它。应该是从根本上否定它的存在，根本不存在的东西根本不准许進我的思维。我们修的就是自己的主意识、自己的思维，不纯净的一切根本就不允许存在。法理明白了，结果思维里再也没出现过。

    奥运之前，邪党叫嚣的很厉害，今天颁令，坐地铁要安检，设备如何灵验；明天又说，公布公共汽车也设了安检员，乘客随时接受检查；什么哪哪哪又增了多少电子眼。开始没太在意。可今天一个令，明天一的令的，感觉心在发紧，有些不安。打印机也停了。可是感觉到不对，心被邪恶带动了。我们这是在圆容师父所要的？还是在纵容邪恶所要的？如果采取各种办法是为了配合邪恶和旧势力，那就是走了它们安排的路。如果我们从思想到行为，从一思一念到一举一动都跟着它们动，就怕了、躲了、懈怠了、放松了。那不就承认了邪恶、充实了邪恶的能量了吗？邪恶就会更加堂而皇之的吓唬我们。师父告诉弟子：“你们是经过风风雨雨走过来的，可千万不要心如浮萍，一有风吹就随着动。”（《关于小说《苍宇劫》》）我们不能是邪恶刮东南西北风，我们就随着东南西北风动。那怎么能行，到底是把信师信法摆在第一位了，还是把邪恶摆在第一位了？这可是原则问题。

    于是我又从新开动机器，从新带着真相资料，照师父所教导的那样：心中有法，该干什么就干什么。大法需要，想做什么就做什么。照常手递手的发资料，面对面的讲真相。照常带上资料在公共汽车上、在菜市场，超市等处证实法和救度众生。邪党说是这么严，那么严，不过是假相。咋呼咋呼，落到实处就形同虚设。

    有时想到这个“怕心” 也觉的挺可笑。邪党邪灵也罢，邪恶的旧势力也罢，法中早就定了，是不被未来新宇宙承认的，是要淘汰的，是要下地狱的；而我们大法弟子是宇宙中第一生命，威德与新宇宙同辉，是大法直接度的大法徒，直接被新宇宙演炼着，大法弟子将是未来新宇宙的觉者。怎么还会怕即将被淘汰的邪恶呢？我想，如果我们怕它，是不是把自己降到比它还低的层次了？那“怕”能是我们本性吗？只不过是后天变异因素而已，那就毫不客气的除掉它。正如师父说的，是邪恶在怕我们。大法弟子就应该堂堂正正的担当好这个证实法、救度众生，解体邪恶的主角。

    三、在证实法修炼过程中理性的升华

    人世间的一切人、一切事都可以因掺假、说大话、谎言，而升迁，而发财。唯独大法修炼是掺不得半点虚假的。一个是，在你想之前，师父就知道了；再一个是，大法标准不变不动的衡量着一切；所以，你有一点不纯，都不可能通过不正当手段飞上天去。

    个人修炼时期，悟性有限，层次有限，尽管觉的在严格要求自己心性的提高，层次也在升华。但现在从新衡量起来，觉的在大法中得到好处了而信师信法成份还是有，初期的出去护法也有人情和去打抱不平的因素存在。随着不断学法，越来越认识到大法的何等威严和修炼的严肃性。修炼的事，决不是一场游戏一场梦。必须真正无条件的信师信法，真正实修这颗心，来不得半点虚假与敷衍。法的每一个字、每一句话都有着不同层次的标准和体现，大法弟子在哪一层次中都应该达到最好、最正、最纯净的宇宙大法的标准。那是绝对的没商量。

    师父明确告诉大法弟子：“其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”（《精進要旨》〈佛性无漏〉）所以我悟到大法对于修炼人所要达到的每一境界的标准是极其严格严肃的，必须把基点扎实的落实在证实法和救度众生上；必须无条件的同化大法在不同层次对我们的要求标准；必须做好师父叫我们做的学法修炼、发正念、救度众生讲真相这三件事；必须高标准更高标准的严格要求心性的提高。是，每个人有每个人的情况，师父给安排的路也会不同，但严格要求，勇猛精進相同；法对于修炼人所要达到的不同境界标准的要求是一样的。

    给自己定了“必须”和 “高标准”后，我有意识的在做三件事中，从一点一滴，一思一念，一举一动中要求自己走正，要求达到高标准。比如学法时，必须是自己在学法，心在学法，不掺人心的神在学法，意识里是师父在给我讲法，师父在给我提出要求。一旦有杂念赶快用师父的“无为是大法”（《北美首届法会讲法》）排除，发现心不在焉，马上意识到立即调整到专注听师父讲法上。这样学的效果，感到悟到了法的更深内涵和法在一点的展现及一个层面的展现。发正念时要求字字在脑海里展现，而且口诀，要求有捣毁宇宙中一切邪恶的唯我独尊的气势出来，身体和宇宙天体一样大，那真的就得想象成和宇宙天体一样大。如果有走神现象，就从新发正念，直到主意识清醒起来，知道自己在念什么。要求自己在做证实法和救度众生的时候，必须把法放在绝对第一的基点上。如果发现有怕心、不稳的心和各种杂念，就会意识到又在从容变异的自己，而非本性。赶快把基点调整到法上。要求自己一思一念，一举一动，从里到外，心态、表情、神态、语气，穿着都要起正面作用，必须正念对待一切。这样要求自己决不是走极端。师父说：“这些事情做起来都很难，所以不是想要达到这个目地就能达到的。人的心性，人的德都修上来才能达到这样的目地。” （《转法轮》）我明白师父的法理，这是有个艰苦的修炼过程。但是如何对待自己的修炼，如何珍惜这份机缘，如何确立证实法和救度众生的基点，怎么做到真修大法，真信师父，这是必须认真对待的。而且如何兑现自己的誓约，完成证实法救度众生的使命，也是决不能含糊，必须勇猛精進的。

    修炼十几年了，有些感想早就想写出来，但老觉的离师父要求的还差的很远，这次开始还有些不想写，我意识到这一念又把自我放在首位了，而没有做到摆放任何事情首先把法放在第一位。这种交流形式是师父肯定的，是证实法的好机会，所以我必须投这份稿。也给至今仍在十字路口徘徊的昔日同修一点借鉴。


修大法改变了我的“苦命”

    —— 在稳定的环境中修炼、证实法

    文／北京大法弟子 小玉

    得法前，我一直在追求美好的人生。虽然出身贫寒，却不甘平庸，总想靠自己的努力争口气，出人头地，因此对名啊利啊看的都很重。可现实却事与愿违，感情一次次受挫，婚姻破裂，身体也垮了。那时我真的一身是病，无药可治。肉体上与精神上的双重痛苦得不到解脱，我整天愁眉不展，谁都说我不幸，是个苦命人！

    直到学了大法，我的生活完全改变了！

    ——本文作者

    尊敬的师尊好！同修好！

    我修大法已十三年了，能走到今天，首先要感谢师尊的慈悲救度，也要感谢同修的无私奉献。师尊的法理时时在引导着我，同修的正念正行时时激励着我，使我在正法修炼的路上能较平稳的走到现在。

    修大法改变了我的“苦命”

    得法前，我一直在追求美好的人生。虽然出身贫寒，却不甘平庸，总想靠自己的努力争口气，出人头地，因此对名啊利啊看的都很重。可现实却事与愿违，感情一次次受挫，婚姻破裂，身体也垮了。那时我真的一身是病，无药可治。肉体上与精神上的双重痛苦得不到解脱，我整天愁眉不展，谁都说我不幸，是个苦命人！

    直到学了大法，我的生活完全改变了！我由一个天天离不开打针吃药的人，变成了一个健康的人！修炼十三年来，我没看过一次病，没吃过一粒药，身体却很好。虽然也有过消病业，有过难受，但只要在法上提高，很快就好了。以前长期生病，不能正常上班。从炼功到现在十多年工作中我只请过一次假（刚开始炼功时消业，休息了两天），工作认真负责，任劳任怨，受到广泛好评。我由衷的感谢师尊，感谢大法！是师尊，是大法，把我从痛苦的深渊中彻底解救出来了。我不但身体好了，脾气、性格也变好了。我放弃了对名、利、情的追求，凡事顺其自然。

    修炼两年后，有人给我介绍对象，我本来不打算再成家，就想专心修大法，可是别人总跟我提那个人。我想修炼的路是师尊安排的，我不能因为怕再次遭遇不幸而逃避，顺其自然吧。就这样无欲无求，我却得到了一位好丈夫。当然修炼人不追求这些，我写出来只是想说修大法改变了我的“苦命”，修大法是有福份的。

    修炼完全改变了我的人生道路，由走投无路到柳暗花明，越走越宽！当然我心里并没有把这些看的太重，不执着于这些，但是，稳定的工作和家庭生活，对我以后的修炼真的是有好处的，给我提供了一个很好的实修和证实法的环境。

    走师尊安排的路才能破除迫害

    “七 ?二零”之时，风云突变，每个大法弟子都面临着巨大的考验。当时我也是压力很大，经常对着师尊的法像失声痛哭。单位逼：“你不放弃法轮功，就会被开除，甚至被劳教……”家里丈夫逼：“你要炼功，就别要这个家了！”公公婆婆经历过多次政治运动，胆小怕事，多次逼我丈夫和我离婚，说我会影响他的前程。我父母没有工作，哭着说：“我们老了，就指着你养老了，你要是坐牢了，我们怎么活？”亲戚们说：“就算你能修成神，看着你父母年老多病而不顾，你忍心？”还有人说：“你已经离过一次婚，再离婚你还有脸做人？”……种种责难与威逼，都是为了让我放弃修炼。

    一时间，我真的有点糊涂了。昨天在单位我还是人人夸奖的好人，在家是好妻子，好女儿，怎么一夜之间就变成了大逆不道的坏人了？这是怎么了？我修大法对个人、对家庭、对社会都是有好处的，怎么就不让修炼了？我跟他们讲道理，他们说是政府不让炼，你就不能炼。我心里想我的命都是大法给的，是师尊把我从地狱里捞起来，我的一切都是大法给的，我怎么能够放弃大法？！放弃修炼？！放弃就等于放弃生命，我决不放弃！只要我活着，我就要修下去！就算失去一切我也要修到底！辱骂也好，责难也好，威胁也好，我决不动摇！就这样，我坚定的走了过来。

    正法修炼九年来，我觉的只有一颗想修炼的心是不够的，不在法上修，心性跟不上，就不能提高，也不能走出魔难。“七二零”之后很长一段时间里，我的心性、悟性跟不上，把魔难当作是考验，认为只要自己不放弃修炼，就会不断的有考验。所以当时还是走了旧势力安排的路，承认了迫害。当时听人说在牢里一天等于在外面修二十年，我甚至很羡慕進监狱的同修，心里不但承认了迫害，还变相的求迫害。

    我也想去天安门，想去证实法，其实主要是怕自己被落下了。结果没等我去，单位就察觉了，找几个人把我看起来了。很长一段时间，邪恶经常找我麻烦。走过了这段弯路之后，我才猛然惊醒。我们这一门就在常人中修，不是在庙里修，没人供养，就得有自己的工作，有家庭。不能说修来修去的都修到监狱里去了吧，修来修去的都家破人亡，妻离子散了吧。我们得有起码的生活保障，有正常的生活环境。所以，我觉的这决不是师尊安排的修炼道路，是邪恶迫害！我决不能承认！我只按师尊的大法修，我有执著我会在法中归正，任何生命不配考验我！谁再安排所谓的考验来干扰我修炼，就是犯罪！一切由师尊说了算，不存在什么要修炼大法就必须坐牢、下岗、离婚。这一念特别坚决，从此以后，没人再来找我麻烦了。

    这次奥运会，邪恶又想来吓唬我，什么要跟踪一九九九年上报的炼功人员名单，要跟踪定位，不能再跟任何人联系、不要再发传单了，不允许这个不允许那个，把书都收起来，谁有行动就会被抓，会影响家人、影响单位领导等等。总之，搞的气氛很紧张。第二天我也想是不是要谨慎点，把大法书和资料先收一收。刚拿起来书，觉的不对呀，这些都是最正的，本身就有一个正的场，能镇邪灭乱，怕什么呀，邪恶才害怕呢！丈夫害怕影响他的前途，我说：“你不用担心，我修大法对你是有好处的。”他说：“你说了算呀？”我心里说，我师父说了算！

    当天就有一位很久没联系的同修找我去她家，当时我也有点害怕，她可是当地有名的“重点人物”，会不会有人监视她？转念又想同修找我一定是有重要的事，我是大法弟子，就要以大法的事为重，不能听邪恶的，要自觉配合同修做好证实大法的事，别的我什么也不想，我就去了，还拿了几份真相资料在路上发。我们交流了很长时间，同修对大法、对师尊坚如磐石的正信，使我深受鼓舞。当天回来发正念一下就静下来了，心纯净如水，毫无杂念，浑身充满了能量。我看不见，但我感觉邪恶全解体了，先前那种压力没有了，心里充满了正念，充满了溶入法中的幸福感，非常轻松。我觉的是师尊安排我去见同修，让同修帮助我。师尊看我还有正念，就帮我去了很多不好的物质。我心中万分感激师尊，也很感谢同修的鼓励。

    后来我照常做三件事，在同修的带动下，广传神韵光盘。我觉的奥运与我没什么关系，我修炼与邪党没有任何关系，我用不着去它那儿报名，就这样，看似过不去的难也就化解了。当然，过程中也多次受到威胁。后来我向内找，发现自己还是有怕影响家人的心，对家人的“前途”看的很重，邪恶就用这个来威胁我。我想起师尊讲过人各有命的法，我想我丈夫的前途如何，那是他前世的福德决定的，跟我没关系，我坚信我修炼只能对他有好处。心真的放下了，一切都好了，非但没影响他，而且在众多竞选者中，他获胜了，顺利升迁，我也平安无事。

    在师尊的护佑下讲真相救人

    “七二零”之后，有一段时间我不停的给各级政府、各家报纸和电视台写信，也给那些在电视、报纸上做“揭批”的人写信，用我和同修的亲身经历，证实大法的美好，揭穿他们的谎言，指出镇压是绝对错误的，奉劝他们不要对大法和大法弟子犯罪。同时，我也用亲身经历跟身边的人讲真相。我以前身体不好，修炼后变好了，这是人们都看得见的。我告诉人们，修大法能使人身体健康，心灵美好。人们都能接受。

    这些年来，虽然身处邪恶比较集中的地方，但我一直坚持发真相资料，走到哪里发到哪里，每次数量不多，但细水长流，坚持不懈，把工作和生活的地区几乎都发遍了（没有每户发，但每栋楼都去过多次），凡是去过的地方，都留下了我做真相的足迹。做的过程中去掉了很多心，比如怕心、维护自我的心等等。刚开始，我很害怕。大冬天发真相资料会冒一身汗。贴不干胶手直哆嗦，半天撕不开。我对自己说，我是大法弟子，是在做宇宙中最正的事，有师尊和护法神保护，我不害怕，是邪恶在害怕。后来做多了也就不怕了。

    在发真相资料时，我常想着师尊的话：“大法弟子已经成为众生得救的仅有的唯一希望”（《正念》），感到自己责任重大，必须做好大法弟子应该做的。师尊说讲真相要“遍地开花，有人的地方无处不及。”（《放下人心，救度世人》）那么，那些有保安、有门卫的小区、大院，我也要去发。

    一开始，我有顾虑，有位同修告诉我，“门卫就是一道关，你不要怕，那不过是摆设，形同虚设。”后来每次我都堂堂正正、大大方方的進進出出，从来没人拦我。在做的过程中，师尊的慈悲呵护使我多次有惊无险。有一次我往一个楼的信箱里投了几本小册子，刚发完，只见三个保安狂奔过来，我与他们擦肩而过，听到后面说：“发完了”。他们没有信箱的钥匙，打不开锁，也没办法。我头也不回的走了。还有一次我在本院发资料，对面楼门外有人，我当时没看见（楼距很近），我刚往信箱里放资料，“叭”的一下灯灭了，一直到我放完了，灯也没再亮。我知道是师尊在保护我，声控灯都是有声音就亮，哪有这样有动静却灭了的。我心里知道师尊就在身边！

    我还主动给同修送资料。因为环境险恶，不便联系，传送资料确实有些难度。但是我不送，同修就得不到真相资料，看不到周刊。我放下了个人安危，同修的需要就是我的需要。有位同修家住在很远的地方，被邪恶迫害的很厉害，状态不好。我给她送去了师尊全部讲法和新经文，还有《明慧周刊》和真相资料，来回用了整整一天。这位同修后来又走入正法修炼中来了，而且很精進，《转法轮》背下来了，还学会了上网，自己做资料，每天都出去发真相资料。

    当地有位同修，我不方便总去她家里，一次有急事时我心想，要能碰见她家人就好了（家人理解支持她修炼），结果我果然在路上碰到了她家人，资料及时传到了同修手中。我感到一切都是师尊在做，是师尊在精心安排，我只是做了表面而已。

    有一次，我想给一个早已调走、好几年没见面的同事神韵光盘和其它真相资料，就这样一想，第二天她奇迹般的出现在了我面前。师尊为救度众生真是操尽了心，我为师尊的慈悲而深深感动。

    向内找是提高的关键

    在修炼路上，每个人的情况不一样，关、难也不一样，我虽然没有遭到严重的迫害，但在家庭中关、难也是很大的。我公公婆婆一直和我们同住，婆婆自己都说她是第一刁人，她的子女也都说她刁，难伺候。“七?二零”之后，我婆婆非常仇视大法，把我当敌人。她在我家十来年，什么也不干，就是成天监视我，找碴、挑毛病，动不动就骂我不要脸。我在常人中也是有一定社会地位的受人尊重的人，她是一个没工作的家庭妇女，她没帮我洗过一次碗，擦过一次地，我整天上班，回家还要侍候一家老小，她不但不感谢我，还把我当敌人。我是修炼人，不能跟她一般见识，我没跟她吵架，凡事处处忍让。有时我丈夫都说：“老太太这脾气，跟谁也搞不好，十个人来十个人走。”他也常跟兄弟姐妹说我不容易，亲戚们也都说我好。我说我以前也是个小心眼的人，没学大法我是受不了的，我是学“真善忍”学的。时间一长，我就满足于此了。

    法理是不断升华的，修炼就是要不断提高心性的，我忘了师尊要求我们要无条件的修自己，不管表面谁对谁错，都要修自己找自己。我总以为是婆婆不好，我自己是对的（用常人的是非标准来衡量对错）。家里矛盾冲突不断，甚至愈演愈烈，婆婆经常莫名其妙，一大早起来就劈头盖脸的来一通，我就想她怎么就不知好歹？觉的自己付出了很多，养着她，供着她，她衣食无忧，饭来张口，怎么就不知足呢？而且她说的话句句刺激我的心，有时候心里真的很难受，气恨委屈就不用说了，总是忿忿不平的。就这样魔了我近十年，常人都为我打抱不平。我也知道要向内找，找一找，好一点。但因为我没有彻底的放下自我，表面上忍了，心里还在为自己辩护，内心固守着自己的观念不肯改变，所以问题总是不能彻底解决，过几天之后还是老样子。

    我很苦恼，经常向丈夫诉苦。师尊多次借我丈夫之口点悟我。当我说婆婆不好时，他说我“总找别人不是，不看自己”；当我忍不住，发牢骚时，他会说：“不修心、不提高心性，炼也白炼”。师尊还在梦中点化我。有一次我梦见我有一块旧手表，外面抛光了，看上去是新的，里面还是旧的没换。这促使我痛下决心找自己，发现自己确实有很多问题，比如执著于别人错误的心，做好人求回报的心，爱听人说好话、不愿听人说不好的心（实际上是求名的心），争斗心、气恨心等等，唯独没有慈悲心。找到后自己吓了一跳，原本以为自己是个善良的人，这哪有善呀？

    当我归正自己之后，婆婆再说什么我不再动心，尽量的从她的角度去考虑问题，为她着想。我还给她写了一封讲真相的信（以前试着讲过，她听不進去），检讨自己的不足，劝她不要反对大法，那样对她不好。可惜我还没来得及给她，她就病倒了。

    有人说我在这场魔难中毕业了，我却很惭愧，自己悟性太差，错过了许多修炼提高的机会，浪费了宝贵的修炼时间。师尊说：“我们这一法门就是直指人心”。（《转法轮》）我这么多人心不去，所以老是魔来魔去的，老是在一个层次中徘徊，自己还不悟，现在想起来真是愧对师尊，也对不起我婆婆，因为我无意中让她多造了许多业。当我真的向内找，修自己时，事情就发生了变化。现在婆婆躺在病床上，总是跟人夸我好，先前的那种敌对情绪没有了，所有的矛盾都化解了，我也纯净了许多。

    写这篇体会的过程中，我时常泪流满面，感动于师尊的浩荡佛恩，有愧于自己的愚钝，我让师尊操心了！自己也忽然明白了许多法理，师尊说： “作为一个真正有决心修炼的人，他能够忍受的住，在各种利益面前能放下这个执著心，能够把它看的很淡，只要能做到就不难。所谓说难的人，就是他放不下这些东西。修炼功法的本身并不难，提高层次的本身并没有什么难的，就是人的心放不下，他才说是难的。”（《转法轮》）真是这样的，心一放下，按照师尊说的去做，真的很容易，所谓魔难都是冲自己的心来的。以后我一定要好好学法，真修心性，做好三件事，不辜负师尊的慈悲苦度，圆满随师还！

    不当之处，望同修慈悲指正！


学好法　稳健走正每一步

    文／河北大法弟子

    尊敬的师父好！全世界大法弟子好！

    我是一九九五年得法的老弟子，风风雨雨中走过了十三年。在这过程中有法理不清、执著太重留下的教训，也有精進实修心性升华后的喜悦。现在回想起来，一切又很平常、平淡。自己只不过做了自己应该做的，没有师父的慈悲呵护，就没有我现在收获的一切。为了配合整体、圆容大法所需要的，下面我将七?二零后自己走过的路做一下简单的回顾，不足之处请同修慈悲指正。

    *放下生死，证实大法

    从一九九九年底到二零零二年初，连续三次進京证实大法，因为修大法自己从重病缠身的烦恼中解脱出来，身心得到净化，健康乐观的对待每一天。在大法遭到破坏、师父遭到诬陷时，作为大法徒理所应当的去维护法、证实法、为大法说公道话。一九九九年十二月我放下工作、放下四岁的孩子、瞒着父母，踏上了去北京的列车。刚从家门出来时，身体、心情从来没有过的轻松兴奋，我知道当我做正了的时候师父给我拿掉了好多坏的物质。

    到了北京后和全国各地的大法弟子在一起交流，听到同修在法上的交流，我觉的特别惭愧，什么话都不说，光哭。二十天后被抓，被单位接回当地。由于当时我亲情太重，回来后关也很大。当时我走后，家里象天塌了一样，母亲三天没吃饭，整天哭，家里亲人都来了，他们看到我回来后，都说我不管孩子、不管父母，并且已经跟公安说好了，只要说句不炼，在保证书上签字就可以回家，不然就拘留。当时从法理上不知否定旧势力的迫害，就是坚定，不向邪恶妥协。所以什么都没想就在拘留证上签了字。在拘留的十五天里，母亲几次见我都跪下求我，让我说不炼了。并且脑袋直往墙上撞。我当时心理承受到了极限，看到母亲那么难过就动心了（不知是情魔利用母亲在我往下拽我）就说不炼了。十五天后我被接回家，回家后由于自己说不炼了，天天后悔，觉的自己修的不好。这样又促使我二零零零年進京证实大法。

    由于法理不清，基点没站正，有为洗净自己而進京的因素，被旧势力钻了空子，所以从北京回来后被单位开除。找到自己的不足、纯净了心态，二零零二年初我又一次踏上了去北京的列车，既证实了大法，又堂堂正正从魔窟中闯出来。在不断的摔打中，虽然有做的不好的时候，但也修去好多执著和观念，使自己越来越坚定、越来越成熟。

    由于一九九九年、二零零零年两次進京，我又成了市六一零迫害的重点，二零零一年十一月，邪恶之徒在办第二期洗脑班时把我抓走。第一期班被抓的大法弟子全部被迫转化。这给他们增加了邪恶的气焰。他们对我扬言，来我们这里都得转化，我们的转化率是百分之百。在那个邪恶的黑窝，我明显的感到表面空间只有我一人是正的，给他们讲真相，他们都嘲笑我，好象我中了邪一样，并觉的我很可怜。我知道他们都是被邪恶操控了。无论他们用伪善还是凶恶，都是为达到不让我炼的目地。当时我一進去他们把我放在一号房间。我就严厉的对他们讲：“你们把我放在一号，我就要成为你们这里第一个不转化的人、第一个不吃饭的人、第一个先出去的人。”恶人听后一阵狂笑。

    進去后我反思自己，進京证实法不是邪恶迫害的理由，那我哪儿没做好让邪恶钻了空子哪？想到在这之前，我每天往外跑，不顾家人的反对，父母每天为我提心吊胆的。虽然在做大法的工作，可也不知为别人着想，更不知修自己。给父母讲真相他们不听，他们要说大法不好，我就气的和他们嚷。感到那段时间争斗心特别强，最后发展到父母都不理我，不和我说话了。这样让邪恶有空可钻，找到我母亲，说洗脑班能让我不炼了，并且还能让我回单位上班，他们说的这两条都是我母亲最想要的结果。所以在我母亲同意的情况下，他们把我绑架到洗脑班。看看自己的表现哪象个大法弟子呀，由于法学的不扎实，干事心很强，不知向内修，也意识不到是另外空间邪恶操控他们在干扰我，更不知发正念清除。

    看到这些不足后归正自己的心态，师父的法往我脑子中打：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《大法弟子的正念是有威力的》）我就不停的发正念。在以后的几天，无论他们用熬鹰、还是利用犹大的轮番轰炸、亲情干扰都没有动了我的心。急的犹大直嚷：“××呀，你的心怎么没缝啊！”因为被抓的大法弟子中只有我一人一直绝食，这是他们没有见过的，所以他们把所有精力都集中在我身上，整个一屋子十多个人全冲我来，利用哄、骗、诈、威胁，并且把我妈妈也叫来，劝我吃饭，逼我放弃修炼。我妈妈当时也被邪恶的因素操控，变的很凶。邪恶就利用亲情往下拉我，当时我妈妈急的血压一百八十，他们就吓我，你妈妈的血压特别危险，一旦血管崩开，人就完了。当时在师父的正念加持下，我的心平静极了。心想如果我妈妈到寿了，她要离去我也没办法，如果她没到寿，她不会因为我炼法轮功早早离去。

    由于我找到了不足，又不停的发正念，外面同修也正念加持我，另外空间的邪恶解体了。我就听他们商量，这个咱们弄不了，告诉头咱们没办法，尽力了。这样在师父的加持下，绝食绝水的第七天我闯出了魔窟，并且兑现了我的诺言。再一次证实了师父讲的：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。大法弟子们真的是在从常人中走出来。”（《精進要旨》〈也三言两语〉）

    记的那段日子，虽然对法理悟不到太深，但是对法的坚定是谁也改变不了的，看到师父《各地讲法二》〈美国佛罗里达法会讲法〉，我的感触太深了。

    *放下自我主动承担技术工作

    二零零一年由于本地懂技术的同修被抓，本地资料点处于瘫痪状态。我就产生了一种念头——承担起技术工作，这就是我的责任，虽然当时我对电脑只会开、关机和简单的操作。但是一种强大的责任感胜过了对电脑不懂的担心，这样在师父的巧妙安排下，县里同修给了一个信箱，通过信箱可以下载明慧的资料，虽然当时不能直接上明慧网，但能收到明慧的资料就已经很高兴了。可是上一段时间就不行了，又和其他同修联系到外地寻求帮助。

    记的一次听说有一外地同修对电脑技术很精通，我非常高兴，领着六岁的孩子和同修买票就去了，可到那以后懂技术的同修不见我（因为当时邪恶因素很多，同修都单线联系），只给我们一块光盘，说上面什么都有，看完光盘就什么问题都能解决了。我能理解同修当时的心情，但我们当地见不到明慧资料心里很急呀。当时心情沉重的回来了，回来后把光盘打开一看，傻了。各种软件都是英文字母，我也不认识更不知道怎么用，当时的心情无法言表。

    可我们毕竟是修炼人，做的都是最神圣的事情，师父在掌握着这一切，后来在师父的慈悲点化下，我遇到了一位懂技术的同修，解决了当地不能上明慧网和一些技术问题。就这样我地的资料点无论在什么邪恶形势下，资料都没断过。从这些事中深刻体会到，没有师父我们什么都做不了，我们只是有那个愿望，真正做事的是师父。

    二零零五年底随着修炼的不断成熟和正法進程的推進，同修们都悟到了走遍地开花的路，我们也开始了尝试，这就牵扯了心性的问题，首先对我来讲，原来做这些事情仅和有限的几个同修经常接触，如果走遍地开花的路，首先是教技术问题，因为学的人不只一个、两个，会很多，丈夫（也修炼）跟我说：修修你就成明的了？当时我想：遍地开花是证实大法的需要，是给更多同修参与锤炼、提高的机会，师父要我们的是整体提高、整体升华，更能理解想学技术而无人教的难处。只要我按照法的要求，走正路，不用担心安全问题，师父在保护着呢！

    这样负责协调的同修和整体同修交流遍地开花的事，有好多同修主动要学，负责本片的资料工作。有的空白片区，我们就看谁适合做，并找其交流。这样我地区很快都遍地开花并独立了。同修心性也都很高，看我一人教忙不过来，她们学会了又教别人，有时电脑或打印机出现问题，同修都能为教技术的同修着想，能自己解决的尽量自己想办法。在整体的共同努力、协调配合下，我地区证实法的工作一直稳健的向前推進着。

    在教技术的同时，我们还不断在法上交流，走正路，共同提高。师父在《转法轮》第一讲第一句就说：“我在整个传法、传功过程中，本着对社会负责，对学员负责，收到的效果是好的，对整个社会的影响也是比较好的。”作为大法弟子我们也担负着为法负责、为同修负责的使命。

    记的有一个小资料点是个女同修负责做资料，后来有个男同修以学技术为由也经常去，一次我正到她那，看见男同修也在那，他俩说话的表情、行为不检点，我看到后心里非常不舒服，心想：“做这么神圣的事，怎么这么不严肃”。当时我一句话也没说，交待完事情就走了。回到家里，心情很沉重，我知道他们都有色心，尤其是男同修带的场特别不好。当时我也没想太多，只想为法负责、为同修负责，不能让旧势力钻同修执著的空子迫害同修，给大法造成损失。然后我就分别找两位同修在法上交流，在交流的过程中，他们都能接受，也知道不应该那样。可只要他们一接触就控制不住自己的执著，顺水推舟的做一些不符合法的事。

    我和他们多次交流，可收效甚微。晚上做梦师父点我，有一段很泥泞的路，我前面有个同修说：“我不从这走，我要陷進去我家没人救我”。我在她后面什么也没想就走过去了，走着走着真陷進去了，陷到脚脖子了，我想不能陷進去，这样我就走出了这段泥泞的路。还有个同修在我后面走过来了，她踩一脚泥但没陷進去。醒来后我知道，他们的事前面的同修知道了，没跟他们谈，后面的同修跟他们说了但没执著，可我有点执著同修的执著了。想到同修都在学法，他们应该知道怎么做，所以把这个心就放下了。可过一段时间听到同修说他们还那样。我就心里对师父说：“师父我该怎么办，他们都知道自己的不足，可是没有毅力改正。我不能看到大法受损失、同修受迫害。”于是我和同修商量后决定将资料点搬走，不让男同修知道地方。

    当时一石激起千层浪，他们对我意见都很大，别的同修也不理解，认为我没必要。我想我没有为了自己，我是为了大法。所以没被同修的表现带动。在这样强制下，他们没有了频繁接触的理由。后来同修跟我说：“我做了个梦，梦见你开着车，还带着三个同修，有一个非常陡又很难走的坡，你很稳的一加油门就上去了。”我知道这是师父利用同修点化我做对了。可是那个男同修因为色心不去走不正路屡遭迫害。

    随着做资料同修心性的不断提高，技术也越来越成熟，我肩上的担子也越来越轻了。

    *在协调中提高

    自从师父《对澳洲学员讲法》发表后，我地区学法小组陆续成立了很多。在我片区同修们都有在一起学法的愿望，可没有人站出来协调的。

    一天，我做了个梦，梦见有个人批发了好多领带，让我卖领带。醒来后悟到是师父让我起带头作用，也就是协调作用。可我性格内向，不愿出头露面，就愿意默默无闻的做一些事情。可正法進程到最后了，大法弟子都是很高层次不同天体来的代表，担负着救度天体大穹众生的使命，可有的同修被常人的假相迷住了，被怕心、亲情等执著障碍着走不出人来，大法弟子修不好，对其寄予无限希望的无数众生会被淘汰掉。师父都不愿落下一个弟子，我还想自己愿意干这不愿意干那的，这是多么大的私心哪。

    悟到后，我就和同修商量建立学法小组的事，首先看看在谁家学合适，结果一说即成，很快一个学法小组成立了，后来人越来越多，又建立了两个、三个，把经常不出来的同修，几乎都叫出来了，大家在一起学法、交流、比学比修，感觉都提高很快。我知道这是正法進程到这一步了，同修的心性也都到位了。我只起了一个穿针引线的作用。真正起作用的是师父、是大法。

    师父在《转法轮》中讲：“年轻人就更不容易把握自己，你看他平时挺好，在常人社会中没有什么本事的时候，他名利心很淡。一旦出人头地的时候，往往就容易受名利干扰”。随着和同修的不断接触，交流，听到的赞扬声越来越多，什么你修的好啊、正念强啊、悟的对呀、什么了不起呀等等，开始我能把握的住，我也清楚的知道自己和法在这一层次对自己的要求比还差的很远。后来同修总这样说话，我的欢喜心、求名的心、在别人之上的心控制不住的往出返。我意识到是我该彻底修去这些心的时候了。

    我就不断学法，当自己溶于法中时，感觉自己特别渺小，我们都是大法的一粒子，我们所做的一切都在师父的掌控之中，当我们的思想符合法时，师父给我们应有的智慧，才使做的事情很神圣。而师父却把荣耀给了我们。看看我的那些心，觉的很羞愧。明白这些后我感觉我的这些心没了（在现有的层次）。回头我又和同修交流，不要崇拜哪个同修，对自己对同修都不好，这是不在法上的表现。我们都要以法为师，做什么事情要用法对照，不要养成遇到问题就想听同修怎么悟的，要学会走自己的路。我们不能总把升华的机会让给别人而不走自己的路。实在解不开的可以和同修交流，但要去掉那个崇拜心、依赖心，学会自己主掌天地。同修都能在法上认识此事，后来就很少听到恭维同修的话了。

    也许是修炼到最后了，师父让我们快点洗净自己，感觉对自己的考验一个接一个，暴露出好多隐藏很深的执著心，比如：妒嫉心、证实自己的心、在别人之上的心、怕碰的心、懒惰心、求安逸心、争斗心、同修情、求名心、怨恨心，最根子上的私心等等。

    前段时间和我走的最近的甲同修被绑架了，当她第二天被单位保出来后告诉我，邪恶之徒问我东西从哪来时，我把你说出来了。我当时没想自己，只想到同修出来就好，出来就好。可回到家里，我就想她把我说出来了，肯定有我没做好的地方，但她能出卖同修是我做梦也没想到的。我就不断学法、发正念，在不承认旧势力的安排中查找自己的不足。发现这些年和她走的特别近，同修情很重，后来该我们修去这些执著时，出现一些矛盾，可在矛盾中我们都没有修好自己，以致后来出现间隔。

    当我找到这些表面原因后，过几天碰到甲同修，因为我当时心情不太好，她对我的态度，虽然她把我说出来了，但好象我不知欠她多少，对我很埋怨。后来只要我们一见面，我一说话，她就不愿听，和我急。我的人心也起来了，心想：“你把我说出来了，打乱了我的正常生活，家里人知道后也都跟着担心，你还总有理？”我对她由怨气变成怨恨，心想“谁爱帮她谁帮她，我是再也不想和她接触了”。可是冷静下来觉的自己这种心态哪象个大法弟子呀？她在难中，旧势力想毁掉她。她的正念被旧势力给隔开了，表现出来的都是执著和观念在说话，我不应该和她计较更不能怨恨她呀，理虽然明白但是心扭不过来，就是不愿见她。

    在学师父的《对澳洲学员讲法》时，师父一再强调遇到问题向内找。看到这些后我对自己的想法和行为很惭愧，也能感到对甲同修的怨恨心越来越少了，但还没去干净。我就找从什么时候开始和她有矛盾的，当想到她和别人走的近时，我的心有点不舒服。我一下子看到了我隐藏很深的妒嫉心。当我发现它时，它就解体了。我感觉我对甲同修的怨恨心消失的无影无踪，一点都没了。第二天，甲同修突然来我家，非常高兴的样子，好象我们之间什么也没发生过。我们心心相通的交流了很长时间。甲同修也感觉我和原来不一样了，让我再一次体悟到师父讲的：“佛光普照，礼义圆明”（《转法轮》）。

    几年来听到赞扬的话很多，这样就滋养了爱听好话、不爱听不好话的毛病。丈夫在家经常给我指出不足，我经常是心里在看自己，可是嘴上不服输，有时还争论的很激烈。有时他一说我，我就劈头盖脸的给他来一顿，心里不服他。其实这已经暴露出很强的怕碰的心、执著自我的心、在别人之上的心。看到师父《洛杉矶市法会讲法》中说：“千万要注意了啊，从现在开始，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，最起码在这一点上。（鼓掌）谁在这一关上要再过不去，我告诉大家，那可就太危险了！因为那是修炼人最根本的、也是最应该去掉的东西，也是必须去掉的东西，不去你就走不向圆满。不要变为常人做大法弟子的事。要圆满，不是为了福报。”我吓了一跳，我要再这样下去太危险了。此后谁再说我，我都能听進去，和丈夫的争论越来越少了。

    前几天，因为发正念要领一事，我到乙同修家。当时她家有几个同修正在学法，我也跟着学了一会儿。学完后我们就开始交流发正念要领一事，每个人谈了各自的想法。当乙同修谈时看到她情绪很激动。我当时也没在意，后来当我谈到我最近遇到的心性考验，同修说我说话象领导一样，可我自己还没意识到。乙同修说我看也是这样。乙同修说：“我今天心情不好，我看到你的不足我可说了”，我心态祥和的说：没事，你说吧大姐。没想到她劈头盖脸的对我说：“我自打认识你，你就象个领导似的。你认为你修的最好，谁都不如你。你总是修别人，你从来不修自己。你要知道的事全世界都知道，我现在才知道你是个什么样的人……”我当时心态出奇的平静，心想我是什么样的人师父看着呢，所以心里很踏实，自己都不相信自己为什么没生气。而且心里发出一种谢谢她的感觉，我心想上哪找这样的人，对我的心性真是一个大检验。同时想到师父在《二零零四年芝加哥法会讲法》中说：“我告诉你们，作为修炼的人你也在常人中，你就得听那些不好听的，你就得能听那些不好听的，（鼓掌）否则这个最基本的修炼问题你都没解决，自己还说自己是大法弟子。”“你们都能够在强烈的语言冲击下心态平稳，根本就不动心，你看看还有没有这样的因素存在了？”临走时我发自内心的对她说：“谢谢你大姐，你说我的话，说对的我就改，不对的我也不走心，我今天真没生气。”她指着我说：“你说瞎话，你说瞎话，你回家生气去吧。” 我一直心态平和的走了。

    回家后也没生气。可反思为什么乙同修对我那个态度，她原来对我很好，对我帮助也很大。怎么今天就翻脸了呢？想到前段时间和她在一起协调一件事情，可我对她总不放心，总嘱咐她不能这样、不能那样。我们的事又协调的很不顺利，看到她说话不在法上我就给她指出来，说多了，又触动了她的求名心，等等，她的气攒到一起最后给我来那么一顿。我看到自己的不足后，放下了那些心，感觉都怪我让她说了那么多不理智的话。过后乙同修和别人说：“我那天心情不好，我控制不住自己，其实我是故意气她的。”对自己的言行也感到很后悔。

    经过这些考验后，我觉的我怕碰的心师父给我拿掉了很多。

    在不断的实修中，真正体会到了溶于法中的快乐，在救度众生中由完成任务式的心态做到真正用心去做，由只顾自己提高到帮助同修共同提高，圆容整体，由遇到矛盾看别人到看自己，由执著同修的执著到对同修的宽容、包容。在这酸甜苦辣中修去我很多执著和不好的观念，心性在不断提高、境界在不断升华，大法的内涵也不断的展现给自己，更深刻的体会到这其中溶入太多师父的慈悲呵护。

    修炼到最后的最后了，大法对修炼人的标准要求越来越高，我也深知自己还有很多要修去的东西。同时抓住修炼的根本，学好法，向内找，发好正念、修好自己，都是为了更多的救度众生。

    谢谢师父！

    谢谢同修！


内蒙弟子十年修炼的点滴体会

    文／内蒙古大法弟子

    首先借“第五届大陆大法弟子书面修炼心得交流会”的机会，向慈悲伟大的师父问好！向全世界同修问好！

    下面把我这十多年来，在师父慈悲呵护下，在大法的指引下所走过的路，向师父汇报，与同修交流。有不当之处，请同修慈悲指正。

    我是一九九八年三月在朋友的介绍下得法的。对朋友的介绍我非常的认同，因为我家老前辈就有修炼人，并且世代都信佛，平时我也很相信因果报应。因为当时没有书，我看的第一本书是《精進要旨》，并且还是手抄本。晚上看了一遍，觉的太有道理了，早晨很早就醒来，我又看了一遍，就急于想看其他的书籍，到处去找。几天后，在一个亲戚那里找到了一本《转法轮》，就如饥似渴的看了起来。上班没事就抓紧学法，通读、抄法、背法，把自己溶于法中，用法归正自己的行为，严格要求自己。

    每天骑车到几里外的炼功点炼功。有一天一个刚入门的学员跟我说，咱们就近成立个炼功点吧，你教我们动作，省的每天跑这么远浪费时间。什么也没想我就同意了。我去买了录音机，请了炼功带，这样我们的炼功点就成了。最初只有我们五个人，到九九年“七二零”前已发展到六十多人。

    一九九九年“七二零”邪恶铺天盖地而来。早晨，市公安局到炼功点绑架了提供场地的同修，当时有一百多人在炼功，他们从后门悄悄的把同修给带走的。炼完功大家知道了这件事后，纷纷都说我们修炼真善忍做好人，这有什么错，我们不能听之任之，去找他们，把同修要回来。

    下午有一百多人到市政府要人，到了那正赶上播放污蔑师父诬蔑大法的电视，既然是北京决定的，那我们就去北京讲真相。我和几个同修商量好明天就走，但是在当天的晚上我们几个辅导员就被绑架了。在以后的一段时间里我产生一种无可奈何的状态，但学法炼功一直坚持着，和同修在一起的时候说，要是全国的大法弟子都去北京多好啊，自己只限于想和说，并没有动。

    二零零零年初，我和外地同修取得了联系，得知那么多大法弟子都去了北京证实法，真的很惭愧。我们决定立即去北京，定好了日期，在走的头天晚上，我给师父点上了一把香说：“师父，法不正过来我不回来”（当时的状态）。结果被不明真相的人举报，当晚被绑架并被非法劳教。

    在邪恶的黑窝里，非法关押着十六名大法弟子，大家都非常坚定。用真善忍严格要求自己，关心帮助常人，告诉她们大法的真相，把大法的美好带给她们。她们很多人变化非常大，很长一段时间没有出现打架、骂人、偷东西、浪费粮食的现象发生，并且主动去帮助别人，这在劳教所成立以来是没有的。有一警察说：“这些人（指大法弟子）真都是好人。”通过不断的给警察讲真相，我们开创了一段公开学法炼功的环境。

    随着对大法迫害的不断升级，劳教所的环境也变的非常的邪恶，被非法关押的大法弟子也越来越多。邪恶在走廊的墙上贴上了污蔑师父污蔑大法的宣传画，每天面对它心里特难受，觉的抬不起头来。当师父和大法被污蔑诽谤时，作为一个大法弟子不能站出来维护师父维护大法，还配当师父的弟子吗？将来有什么脸面对师父？我下定了决心一定要把它销毁了。可是怎么做呢？我就回忆师父讲的关于功能和神通方面的法，就想用神通把画给毁了，人不知鬼不觉，自己还安全。结果试了几次也不见效。我整天在想这件事，为什么就不好使呢？终于想明白了，因为你的心不纯净。举手之劳的事，为什么想到要用神通呢？为什么不敢堂堂正正去维护师父维护大法呢？为什么要绕道走呢？还不就是为了维护一己之私吗？怕自己不安全，怕自己被迫害吗？难道维护师父维护大法还得有条件的吗？多么肮脏的一颗私心。

    认识提高了，师父就把那些不好的物质给清理了，心里真的很纯净，我想要尽快的把它们销毁了，不能让它们再存留了，它的存在就是我的耻辱。但是走廊很长，从东到西共贴了十二张，并且每晚都有两个监控的，一个人做不来，需要大家配合，我就把我的想法和同修交流，大家都有同感。有人提出先礼后兵，先给她们写信讲真相，让她们自己摘下来，给她们三天时间，如果不摘我们就采取行动。大家一致同意，并都在信上签下了自己的名字交了上去。

    第一天过去了，风平浪静；第二天也没有任何反应。到第三天，她们好象把那封信给忘了，根本就象没有那回事一样。想让她们自己摘是不可能了，那我们就不客气了。可是就在就寝前集体去厕所时，有同修找到我说，有人退出了，说再想一想，咱们怎么办？我说咱们照办。第二天早晨定好的时间一到，几秒钟的时间十二张邪恶的宣传画被撕的粉碎。此次行动大大的震慑了邪恶，打击了她们的嚣张气焰。可能因为当时大家的念都比较正，过后什么事也没发生。

    从邪恶的黑窝回到家中没几天，市“六一零”、街道书记、主任等就找上门来了，“六一零”头子说；“市委副书记也要一起来了，因临时有事没来了，过几天再来，你被列为市委组织部的帮教对像。”我说：“免，你们教育不了我，共产邪党教育我四十多年，也没把我教育好，也和你们一样自私自利，是法轮大法改变了我，是真善忍净化了我，哪里做的不对，我用真善忍衡量，用大法归正，你们那一套对我不管用。”我就给他们讲真相，同时揭露他们对我的迫害，一会他们就呆不住了起来要走，并说：“过几天我们和市委副书记一块来看你。”我说： “如果你们要是朋友和客人的身份来，我家大门随时向你们敞开，欢迎你们，如果想要做工作那就免了，不欢迎，你们就别来。”

    就这么坚定纯正的一念，解体了邪恶迫害我的企图，他们消失的无影无踪。但当地同修状态不太好，互相之间很少来往。本地没有资料点，与外地又没有联系，师父发表的新经文都得过两个多月才能看到，有时也只是手抄的一两份而已，《明慧周刊》根本就看不到，根本就跟不上正法進程。看到这种情况，我和另一同修就去找同修交流切磋，引导大家多学法，在法上提高上来，并和外地同修取得联系，让大家尽快的看到师父的新经文，很快同修们都在法中精進起来，也敢走出来讲真相了。

    从邪恶的黑窝回来后，我加大力度学法发正念。有一天突然产生一念，我要给劳教所所长写信，营救当地一同修（就她一人被非法关在里面）。为什么要给他写信呢，在黑窝里有一天去干活的路上，碰到一个人，一个犯人说他就是所长，特别孝心，每天上下班都要向父母打招呼。这个犯人不经意的一句话，一下子就打到我的大脑里，心想，既然他能那么孝顺父母，就说明他还有善的一面存在，就是个可救之人。

    就在我回家的前一天听到了这个所长的名字，我当时心想这一切都不是偶然的，回去后就给他寄真相救度他。回来后就把这个事给忘了。当我拿起笔来想着怎么写时，这时就有一个想法反映出来，利用他孝心也就是善的这一点去给他讲真相（他也许发表过攻击大法的言论，也许参与过迫害大法弟子，也许没有，这些我都不知道）。

    我怀着一颗慈悲的心，抓住他孝心这一点，给他写了一封真相信，最后说：“劳教所里面非法关押着那么多大法弟子，下是十几岁的孩子，上至六十多岁白发苍苍的老人，她们没有错，她们只为做一个好人，希望能用你那慈父孝子之心善待她们吧，给自己的生命留下一个美好的未来。”在写信的过程中我自己都觉的挺感动的。

    信寄走后过几天我就把这件事给忘了，过一段时间接到那位同修给我打来的电话，我很高兴，但根本就没想到那封信的事，过几天见面后她说：“有一天在地里干活呢，恶警特意去地里把她找回来，问了关于她家的一些情况（我在信里介绍的情况），不知道咋回事，没过几天就通知她回家的日期了。”我这才想起那封信的事。

    二零零四年我地有一学员去天安门被绑架，非法关押在市看守所。听到这一消息我产生了一种无可奈何的消极状态。晚上看周刊，看到同修们在法中的坚定，做的那么好，敢去公安局、看守所、法院讲真相营救同修，当时自己想都不敢想。我一直有一种错误的认识，认为自己是重点，到公安局去讲真相要人那不等着被抓吗？

    第二天早晨炼完功，我想，我也是大法弟子，有什么做不到的呢，有师在有法在，怕什么，谁怕谁呀？正念一强，师父就把那个怕的物质给清理了，感到身体特别轻松，心里很纯正，我就去找了一同修我们俩就去了“六一零”，他们的办公室在公安局三楼，到了那里我们说明来意，就开始讲真相发正念，同时揭露当地及劳教所对我们的迫害。当时屋里还有两个人，听我们大声讲真相，其中有一个人还给我们到了杯水，不时的抬起头来专注的听我们讲。隔壁小会议室公安局的头们正在开会，因为“六一零”办公室的门是开着的，我们讲话的声音也非常大，所以他们完全听的到，不时的有人来回走动，并且十分关注的往屋里看。师父说了：“没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）真正的体验了大法的威力，思想中连怕的概念都没有。讲了一个多小时，到十二点他们要下班了。我们俩才离开，我们走出大门不远回头一看，那几个窗户跟前站满了人，都在看着我们俩呢。

    师父的《向当地民众揭露当地邪恶》评语发表后，开始觉的没什么可写的，随着不断深入的学法，明白了他们对大法弟子所做的一切，绑架、抄家、非法关押、罚款、蹲坑、上门骚扰、监视居住、限制人身自由、劳教等等这么多坏事，这么严重的迫害怎么能没什么可写的呢？认识提高了，可真要写的时候，隐藏的那个私心就暴露出来了，我揭露他们会不会招来麻烦、招来迫害呀等不正的念头。我就正念否定它，我想师父讲了三界的理是反的，揭露邪恶就是解体邪恶，不存在被迫害的问题。我马上就把邪恶对我的迫害写成真相材料（因为当时不懂，没有发往明慧把关），直接打印成粘贴贴了出去，效果非常好，对邪恶起到了极大的震慑作用，有的警察第二天就主动去找大法弟子表白自己。

    有一天，有人告诉我说：“市里抽调了很多他们认为文化水平比较高、知识比较丰富、能说会道的人一起学习呢，到时候给你们办学习班。”当时我就想起师父在《精進要旨》中讲的〈何为智〉。我跟她说，不管他们怎么学，他们那点知识在大法面前、在大法弟子面前什么也不是，连个小儿科都不够呢，不好使不管用。肯定就是这一念起了作用。有一天“六一零”给我打电话说要办学习班，政法委书记让征求一下你的意见，问你参不参加，我说我不参加，他说行，就完事了。通过这件事使我深刻的认识到，背法对修炼提高非常有好处的，无论遇到什么事情，法随时能指导你如何去做好。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）

    二零零五年五月，我被迫害流离失所（没有正念否定，走了旧势力安排的路），出来后就一直就接触做资料这方面的事情，筹建资料点、做资料、送资料、购设备、進耗材，在这过程中暴露出自己很多执著心，妒嫉心、争斗心、怕心、干事心、显示心、欢喜心、色心、证实自己的心等。遇到矛盾不是向内找，总是看同修的不是，没有把矛盾的出现当作提高自己，去执著心的好机会，有时陷在事里越想越执著，还痛苦的不行，真的走过了一段剜心剔骨去执著的过程。有些心还没有彻底去掉，遇到问题还会反映出来，但是再遇到矛盾的时候，能去向内找了，能去修自己了。

    在面对面讲真相劝三退方面我差距很大，我要把这次交流会作为一个契机，多学法学好法，弥补自己的不足，迎头赶上，认真做好三件事，兑现自己的史前大愿，圆满随师还。


正念正行证实法 救众生

    文／四川大法弟子 法莲

    尊敬的师父好！同修们好！

    我是四川大法学员，今年四十七岁，一九九八年初开始修炼法轮功。迫害开始后，我们的修炼转入正法修炼时期。开始我不知道该怎么做，只是在家里继续坚持学法修炼，通过学法和同修们切磋，大家就摸索做，后来知道了明白了师父讲的法，就越来越明确的做。师父说：“正法时期的大法弟子就是要证实真善忍”（《走正路》）。经过这么多年的正法修炼，我体会到如果我们正念正行，就是我们的“念”是符合真善忍的，我们的“行”是符合真善忍的，那么在维护法、证实法的过程中就容易突破难关，就容易解体邪恶，就容易使人接受真相。下面就介绍我的一些体会。

    一、正念正行维护法，解体凶暴警察的邪恶

    在迫害开初，我被送進洗脑班，要求写所谓的“认识”。我当时想我们是修炼真善忍，是做好人的，对社会是百益而无一害的，怎么可以说是“×教”而镇压呢？他们要求写，我想作为大法修炼者应该按照师父讲的法，抱着善意给他们讲道理，证明大法如何好，不是“×教”。因此就写了一篇，把文章交给了值班警察。有一个警察特别凶暴，常常对同修大吼大叫。这个凶暴的警察看后把我单独叫到一个房间。当时我写完认识后心里很坦然，觉的做了一个大法修炼者应该做的事，我想今天无论你怎么吼，我也不动心。

    進了房间，他叫我坐下后就盯着我，看样子是要发火了。我把眼光对着他，始终抱着善意的微笑，一句话也不说。我想当时我的眼光一定是真诚的，因为心里很纯净。他也看着我，竟然也不说话。我看着他的眼神在奇怪的变化。就这样持续了大约一分钟，他把眼光移开了，完全没有凶像，只低声的说了两句话就让我回去了。

    后来我从洗脑班出来被送到派出所，这个警察也来派出所，看到了我，主动与我招呼，并祝贺说：你解脱了。这个警察当时给我的感觉是，我在洗脑班的那次正念正行解体了在背后控制他的邪恶。

    二、正念正行進京上访证实法

    二零零零年，我由于一直不放弃修炼，单位书记让我写认识，试图“转化”我，我一篇又一篇的写，从各个角度证实大法如何的好。单位书记把我开除了党籍，停止了工作，在经济上也進行迫害。对他们这种无理的迫害我写了申诉材料，决定進京上访，要让中央领导了解真实情况。可是我要离开家，丈夫知道了肯定会阻拦，而且单位也会阻拦，因为那个时候我去北京是不允许的。就在我决定不下什么时候去时，丈夫突然来个电话说他马上出差。我想这是师父的安排，我应该去。我当时想的是快去快回，去北京把材料交了就回来。第二天我在路上给单位请了假，带上材料顺利去了北京，到北京当天去信访办把事情办完，当晚又坐车回家了。在信访办進出都有便衣盘查，但没有阻拦我。進去时便衣问我是不是法轮功，什么地方来的，我想也没想就回答了。他朝那群便衣喊了一句：××地方的法轮功来了一个。就没有理会我了。我出信访办时，那个便衣还奇怪的问：你怎么出来啦？我说：事情办完是该出来啊。他就说：那你赶快走。我这才看见信访办外边公路上停着两辆警车，就加快脚步离开了那里。过了有些后怕。

    顺利回来，单位派出所也追问，我很诚实的将过程讲了，他们很震惊，但我的行为没有什么可指责的，他们作为正常上访没有再追究。

    回想当时上访的过程，是做到了正念正行，符合了法，所以一切顺利，没有遭到迫害。首先上访理由是充份的，我受到不公正对待，事实摆在那儿，单位、派出所很清楚。师父说过：“在不公的对待下得允许人说话，这是人的最基本权利。”（《美国西部法会讲法》）所以上访的念是正的。整个过程中没有怕心，心态纯正，很坦荡，并履行了请假手续，单位找不到理由处罚我，行的也正，所以邪恶也无法钻空子。

    三、正念正行在监狱证实法

    二零零零年十二月底我再次去北京天安门护法被抓，关進了监狱。在监狱里，我想我们大法弟子在哪儿都是好人，都要洪法，给常人展现大法的美好，做到真善忍，因此我一直抱着善心对待监狱里的犯人。有人没有足够的衣服，我将自己的给她穿；有人没有钱长期吃不到肉，我买来分给她吃；那些还很小的犯人我就给她们讲故事，讲做人的道理；有人生病了没法洗衣服，我帮她洗；有个少数民族的少女想学汉文我教她写字认字；有人对法轮功有兴趣，想了解想学，我将师父的《洪吟》〈做人〉等诗写给她们看。当时监室里有三十几个人，我与她们相处很好，她们中不少人读了师父《做人》的诗后都感到很受启发，她们说从来就不知做人有这样的道理。我在里面炼功背法，她们有些还跟着学。有几个小姑娘对我说，在外面她们以为法轮功不好，在这里看到我很理性，完全改变了她们对法轮功的看法。我在里面给她们讲真相，她们也知道了那些宣传是假的，法轮功是冤枉的。她们不少人把我当成信赖的朋友，诉说她们的烦恼。

    管监的警察知道了我在里面的表现，找我去谈话说，有你们法轮功在监室都好管。当然我也被个别人报告给警察说我在里面炼功，警察又找我去谈话，说有人告你炼功，既然告了就不得不管。我坦然告诉她炼功的好处。我说不炼不行，我长期有神经衰弱，头痛睡不好觉的毛病，吃药也不见好，炼了功就好了。特别是打坐，睡不好觉打打坐睡觉很香。警察说自己也长期睡不好觉，我告诉她回家试试炼功。她笑了，告诉我，你今后不要让她们认为你在炼功就行了。（意思就是说你在锻炼身体就行。）后来有些人就来告诉我，警察叫去问我是不是炼功了，她们有的说没炼，有的说跟她们一样活动活动，警察没有再找我的麻烦。

    有一次晚上已经很晚了，大家都已经睡着了，突然我被叫出去。有两个陌生的警察要找我谈话。他们拿出本子，准备记录。我原本是个很内向的人，笔头很好，但不善言辞。在维护法的过程中，是大法开启了我的智慧，所以我都不知道怎么变的那么能说。他们想了解情况。我就谈了自己是怎么修炼的，引经据典的说了迫害法轮功将会怎么样，当时我看到他们开始想记，可后来就忘记记了，很注意的听我说。谈话可能近两个小时，最后他们说：我们原来不了解法轮功，现在了解了……，还说了一些话，大概是：我们没有记录，表示对我没有恶意，还受了教育等等一些话。

    有一个因为贩毒可能将判重刑的人在里面很暴躁，很多人不敢惹她。她一直默默的观察了我很长时间，然后开始与我接近，这是她告诉我的。她想了解法轮功，我就给她讲真善忍和善恶有报的道理。她让我把记的法轮功的有些经文和《洪吟》诗词写到她的本子上，我就尽量的给她写。她常常就拿着本子学。她说我要早知道这些道理，我今天不会走到这一步。她非常懊悔的说自己是害人害己，如果能够出去，一定从新做人，要学法轮功。当时她能够认识到这点我很高兴，安慰她：只要有这个心，会有好结果的。可惜她后来因为贩毒数量太大，被判了死刑。我和另一个同修告诉她记住一定发愿来世修炼法轮功，她记住了，并把记录本全部塞進留下给家人的遗物包里。临刑前，她对我说，今生做坏事太大，也无颜面对丈夫和家人，只有以死还债，只是三个孩子放心不下。我告诉她：你放心走吧，我会关照他们。她走时竟然给大家唱了一首歌，显的很坚强。大家都流泪了。我想也许是她记住了法轮功，是大法给予她的力量。

    后来我解除非法关押后没有忘记给她的许诺，联系上了她的孩子，把爱和关心带给他们，资助她们学费，让他们记住妈妈的教训，好好读书，一定做好人。他们觉的我比亲妈还关心他们，很感动。来看我时，我问他们是否看到妈妈遗留的笔记本，他们说看到了，我就把大法的美好告诉他们，也把他们妈妈在狱中的情况特别是临刑前的懊悔告诉了他们，给了他们一些大法书，让他们常常记住念“真善忍好”，“法轮大法好”。这些孩子很懂道理，也记住了我告诉他们的话，现在已经完全摆脱因为妈妈的事情带给她们的创伤以及还常受歧视在学校挨骂的处境，学习成绩好，再也没有听到他们说别人怎么骂他们的话了。他们的亲戚朋友很多都知道法轮功好了。

    四、正念正行讲真相救度世人

    师父明确讲了大法弟子做好三件事的法以来，我坚持做好三件事，特别是讲真相，劝三退救世人我摆正心态做，发挥自己的长处做，走到哪儿都想到自己是大法弟子要劝三退救众生。

    出差讲真相

    我每次出差，总要带上些真相册子和光盘。遇到有缘人就给他们。有一次我到异国出差，碰到一个老乡。他非常高兴见到中国人，我把一套真相光盘给他，让他了解历史。他看后非常激动，说简直是对他人生的一次大改变，他原本这一生就想多挣点钱，日子过好一点，根本没有想到国内有这样的事。他还退了团队，并把有关法轮功的资料带回去好好学。他把我带的资料全要了，他说要送给其他朋友看。

    装修房子讲真相

    我买的一套新房子开始装修，我请了装修队。我想给我装修房子的人都是我要救度的众生。首先是设计师与我先接触，我们在谈装修设计时，我给了他资料并给他讲真相，他退了团队；施工队长也给他退队；后来是木工進场我也给他们讲真相，水泥工進场我也给他们讲，劝三退，厨房安装师、洁具安装师、地板安装、灯具销售和安装人员等等全部人员几十个人，基本都劝退了，并给他们真相资料让他们了解真相。

    工作场所讲真相

    在工作中，与工作接触的同事我经常给些资料给他们看，也给他们讲三退，只要能够与我接触的人，我都有想让他们了解真相给他们三退的愿望，因为法中讲了，与你相遇的人都是有缘的，我们就是要救度有缘人。

    给亲戚朋友讲真相

    几乎所有的亲戚朋友，只要见的到的，我都给他们讲真相，劝三退，目前大部份都三退了。

    三件事情还在继续做，救众生的责任还很重大。为了今后的路走稳走好，我也意识到必须学好法，在法理上提高，同时向内找，去掉人心，用法归正一思一念，一言一行，去掉为私为我的心，达到新宇宙无私无我，先他后我的标准，主动同化法，走师父安排的路，否定旧势力，才能更好的把三件事做好，完成好正法赋予我们的责任和使命。

    有不当之处请慈悲指正。合十。


用心救度被迫害同修的家属

    文／黑龙江大法弟子

    师父好！同修们好！

    我是东北某大城市的大法弟子，几年来，我区大法弟子在证实法救度世人中，遭邪党迫害被判刑、劳教的同修，進進出出始终不下三十几人。刑期最长的九年、七年。被非法判刑五年、三年、二年、一年的也不在少数。我们在走访看望被迫害同修家属时，发现一个共同问题，就是家属不理解受迫害的亲人，把一切怨恨都记在被迫害亲人身上，甚至记在大法和大法师父身上，认为家庭的困境都是因修大法而造成的。你给他们讲真相，根本不想听，对前去看望的同修排斥、怒视、顶撞、驱赶，视大法弟子如敌人一般。

    看了听了这些，深感痛心。我们天天喊着、做着救人的事，可和我们有着特殊缘份的家里人，却不明真相，没被救度。这不是我们在修炼中没做好的一大漏吗？在此给同修提个醒，千万不要忽视了我们的家人。开创好家庭修炼环境至关重要，那样可以减少对自身的迫害，也减少证实法的损失。此事十万火急，刻不容缓。那么，同修在黑窝，我们怎么办？下面把我们地区的做法写出来，向师父汇报和同修交流。

    一、创造条件首先沟通

    每逢年节，我们都买上礼品去各家走访，借此与他们沟通，创造条件，讲清真相。尤其过大年，我们给他们买上米、面、油，特殊困难的再给点钱，这样几次下来，他们和我们的关系有所缓和，由冷落、一言不发到和我们发泄怨气。从中我们去打开他们的心结。

    我们告诉他们，造成家庭现在惨状的不是自己的亲人、而是邪党迫害造成的。自己的亲人都是好人他们都承认。不是大法弟子主动把你们扔下不管，只顾自己，他们的所作所为都是去救人，是完全为了别人。他们从不做坏事啊！只是这个邪党自己贪污腐败不说，还专抓好人，不管坏人。你不怨错对象了吗？

    他们说：「你坐家里，人家能抓你来吗？还是自己找的！」

    我们告诉他们：你看奥运期间，全国抓了近一万人，不都是在家里呆的好好的被无辜抓走的吗？

    他们说：人家不让炼就不炼，干嘛非得和共产党对着干？你能干过人家吗？你们天天到处贴、发「天灭中共」，谁执政都得抓！

    我们感到这些被邪党历次运动搞怕了的中国百姓真是可怜。他们被扭曲了的不正常的思维方式已成自然。面对这些，真不是一两次就能解决的。我们不急不躁，深感救度他们的急迫，决心一定要救下他们。

    二、用实际行动证实大法

    农村被迫害同修的家属，她们怨气更大，尤其到农忙季节，所受之苦无处发泄，只骂自己的亲人。

    我们得知一个被判刑七年的男同修家里只剩他五六十岁的老伴，到秋收了，二十多亩地的玉米收不回来，别说她家没钱雇人，就是有钱，农忙季节每人每天五十至七十元都雇不着人。就在她最无助、为难时刻，我们一下去了几十人，一天就给她扒完了所有玉米。可往回拉又犯难了，花钱雇不着车和人。于是我们农村同修立刻放下自己地里的活，开着自家的四轮车，把玉米全部运送到家。这期间中午饭、水全部自己带。中午就在地里吃凉饭，喝凉水，还不耽误整体发正念。东北的十月份，天已冷了，但同修们都是以苦为乐。

    这样一连两年。到了第三年，这位同修家属终于被打动了，中午主动为我们做了热饭热菜，一定要我们回她家吃。盛情难却，我们回去吃了，饭后我们把自己带的面包、香肠等东西全部留给了她，这些都是她平时很少吃到的。就这样一连四年了，我们一直主动帮她家秋收，每年全村都是她家第一个秋收完毕。而当地农村同修每年都是先帮困难同修秋收完，才干自家的活，有时下雪了，自己地还没收完。这位同修的家属感动的拉着我们的手，不知说什么好，脸上充满了笑容，从此不再反对大法，不再怨丈夫。

    我们的行动，同时感动了全村人们，他们非常震惊：如果不是亲眼所见，有谁会相信，在这物欲横流的浊世中，还真有这么多纯朴善良的好人无偿助人。连村干部都说：「法轮大法真是好啊！」我们在替她家干完活的空闲时间里，顺便到本村人家中讲真相、劝三退，结果讲一个说已退完了，又讲一家说全家都已退完了。怎么回事呢？一打听附近同修说：由于这几年的行动，深深打动了全村人，是她们借此机会，把本村人挨家挨户讲清了真相，顺利的全部做完了三退。那么大一个村子，没落一人。大法弟子的形像，深深的印在了他们的心中。

    又过大年了，我们照常带上米、面、油去看望同修家属。她眼含热泪拉着同修的手，恳切的反复追问，这些东西是谁买的，必须告诉她名字，她以后好回报。同修说你就别问了，人家不让告诉，我也不能说，你就记住大法弟子给你买的，是我们师父让我们这样做的就行了。她只流着泪百般感谢，看得出，她真的了解了她丈夫修炼所在的群体都是多么好的人。从此认定这个法一定是最正的。

    还有一个也判了七年刑的男同修，由于他家离城里远，平时没有联系。同修被投進很远的一个城市监狱里受迫害已经五年了，我们不知道，家人也从没去看过他。是一个同修走亲戚讲真相才得知此情况。他家也非常困难，歪歪斜斜的房子，随时可能倒塌，同修的妻子领着十几岁的儿子，说下雨天都不敢在屋里住。她家种了几十亩地，秋天抢收季节正在犯难。大家听说后，一下子去了七十多人（都是自愿去的），一天就把几十亩地全部收完。中午照旧在地里吃自带的凉饭，带的水不够，我们从井里打了两桶生水抬到地里，那天天很冷。这些她看在眼里，跟着我们不停的说：「我早认识你们就好了」。我们给她讲真相劝三退，她说什么也没入过。告诉她记住「法轮大法好」、「真、善、忍」好。她高兴的说，这回我从心里说「法轮大法好」、「法轮大法就是好」！

    过大年了，我们去看望她，她告诉前去的同修，她去村委会要求贷款修房，村干部告诉她：炼法轮功的一律不管！再困难也不管！她看到同村的杀人犯和其他罪犯的家属都给贷了款，翻盖了新房，全村她家最困难，唯有她家没人管。她和别人借，都怕还不起，没人借给她。同修和她说，这些大法弟子条件也不是都好，但会尽量帮她，给她讲了真相，留下五百元钱走了。

    回来介绍情况后，知道的同修根据自己的实际能力，主动的为她凑钱，共凑了七千多元送去了。我们这些举动，使她整个家族的亲属都改变了对大法的看法，对在押的弟子少了几分怨气。

    还有一件事，就是在我们给她家扒玉米的当天，大家都在忙着干活，发现有一个四十多岁的男子，站在我们一旁很长时间，一直看着我们干活，也不说话。一个同修前去和他搭话，才知道他们地和这家挨着，他们一家也在自己地里扒玉米。看到有这么多人帮她家干活，心想可能是大法弟子。一了解，他原来也修过大法，后来被邪党绑架坐牢后邪悟了。话语间还渗透着他诸多的不理解和歪理邪说。我们干完活一部份同修又到他地里，一边帮着干活，一边和他切磋，讲真相。他听着听着一下明白了，说：以前只听邪党的，不和其他同修接触。原来我受骗了！听你们一说，原来是这么回事啊。他激动的向我们要书，表示从新回来继续修。他的家人也明白了真相，做了三退。

    还有一个被迫害致死至今尸体未火化的男同修家，抛下四十二岁的妻子（没工作）和十五岁的女儿，还有四位老人。人死后，一切丧事及死者所需衣物，都是大法弟子帮助做的。过大年了，有一个做生意的同修主动买些新衣服送给她家大人孩子，并留些钱过年用。每逢孩子开学前，都主动送去学费，并告诉她：「请你放心，你的孩子，就是大法弟子的孩子， 我们不会看着孩子没学上，她能念到哪，我们就供到哪！」

    我们的行为，使这位同修很内向的妻子，从不理解和痛苦中挣扎出来，对生活有了信心。她坚强的说：「就是倾家荡产卖房子，我还要继续上告，一定要为丈夫讨回公道！」这整个过程中，当然要贯穿着讲真相，使她理解了丈夫，并把大法的美好介绍给了她的家人。现在经她介绍，她的姐姐和妈妈都在看《转法轮》。

    我们还给被关押女同修的丈夫每周打扫卫生，平时关心他；还经常关心其他被关押同修的孩子等等，都是根据每家不同情况在有地放矢的做。当然也少不了多关心狱中的同修，要写起来实在太多了，我只是举几例。现在我们地区所有被迫害同修的家属，基本都明白了真相，她们都把我们当成最亲的人，相处非常溶洽，有什么心里话愿意和我们讲，有什么过不去的困难愿意找我们帮忙，他们说：「自己的家族和亲戚都没有你们好」！有的农村家属我们去帮助秋收时，在家杀鸡炖肉送到地里。这些家属都经常去狱中探望亲人，对亲人没有怨恨，只有同情和关心。狱中的大法弟子们看到家属的变化这么大，都很激动，他们正念更足了，意志更坚定了，他们在里面做的非常好，背法、发正念、劝三退成风。从获自由的同修个个都是响当当的精進实修的大法弟子。

    我们的体会是：在这过程中，使大法弟子得到了提高，使众多的家属和世人明白了真相从而得救，使离开法的从新回到法中，狱中同修吃苦再多，也会得到欣慰。从中体悟到：也只有我们心中无比崇敬的师父，及师尊传给我们的高德大法，才有如此大的威力，才能不断的提高着他的弟子，改变着这一群可贵的众生。正象师父所说：「如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现！」（《精進要旨》〈警言〉）

    写到这，可能有同修想：你们是否都很有钱啊？得多少钱才能做这么多事情啊。不是的，我们都是在用心去做，所以就能做好。我们有很多同修没有工作，几个人在一起给别人打短工或做钟点工，挣的钱全用来证实大法。有的同修常年忙的以方便面和挂面为主，整年很少吃上几顿象样的饭菜，把多年省吃俭用攒的钱，全部用于证实大法。有一个退休老师，常年没买过水果，从不吃贵菜，很少添衣服，把退休工资几乎都用在证实法上。还有一对退休的老工人同修，常年很少吃菜，以咸菜为主，只要为大法就会慷慨解囊。还有一个同修干了几天临时工挣了三十七元钱，三十元用来证实大法，只留七元吃饭用。有的同修袜子破了，补了再穿，说反正在鞋里没人看见，当证实大法需要钱时却大大方方往出拿。还有的全家修炼的同修，自己住破房子，却能把卖山卖地的钱大把大把的给证实法用。当然有些做生意的同修付出可能更多些。总之大家通过学法，明白当前什么最重要，什么是我们最应该做的，所以效果一定是最好的。正象师父所讲的：「真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。」（《精進要旨》〈再认识〉）这点我们深有体悟。

    最后，希望大家都能关心救度被迫害同修的家属，他们都是我们最该救度的人。


历程

    文／大陆河北大法小弟子

    尊敬的师尊好，各位同修好。

    得法转眼已经十三年了，时间过的真快。想当初得法时我仅仅六周岁，是那么的小。还不知道开始记事了没，在我的记忆中都是得法的时光，好象得法前事情记的很少很少，或许是因为太小的缘故吧。

    喜得大法

    具体得法的时间好象是一九九六年冬天了，也是听妈妈说的，我们全家是一起得法的。我家一共有五口人，我是最小的，我有两个姐姐，别的同修都很羡慕我们家人，因为我们家是全家修炼。得法前的日子听妈妈说的意思简直就是过不下去了，欠了一大笔债没还，当时开的门市是干一天赔一天，因为贷的款都是高利贷，还不够还人家呢。我妈妈在我大姐姐很小的时候就做生意，在街道上也是很出名很能干的人。因为拉不下面子怕人家说，就还一直在开着门市。其实做生意也挣了不少钱，都是因为自己太善良经常被别人骗所以渐渐的就赔了。那时我妈妈的身体也垮了，爸爸妈妈经常吵架，简直就是过不下去的那种情况。

    后来我妈妈的朋友介绍给我妈妈说，早晨在公园里练气功挺不错的，就这样，我的爸妈早晨就去公园里练功。当时我妈妈练的是其它功，而我爸爸炼的法轮修炼大法。后来我爸爸把《转法轮》请回家了，我妈妈随手看了一下，结果就越看越想看，一边看一边哭，好象感觉终于找到真理了。因为我妈妈性格本身就比较善良，经常被别人欺负，很受气。感觉自己很委屈，但是看《转法轮》之后我妈妈就爱不释手了。第二天我妈妈就开始净化身体了，于是我的妈妈就动员我两个姐姐，就这样我们全家就走上了真正的回家路。

    沐浴佛光

    我们全家得法后，是我们全家最快乐的时光，每天全家早早的就去炼功点炼功，我还记的每天全家人都背一篇经文，然后晚上集体学完后挨个儿背，看谁背的最熟。当时我才六、七岁，我记的我还和我的小姐姐一起背，当时我不识字，我的小姐姐就领我读，然后我就凭记忆开始背。记的背的最熟的就是《真修》这篇经文了，还记的在一年的开交流会时我上台背诵这篇经文呢。

    记的我妈妈还给我买了一个小自行车，每天骑着它去学法小组一起学法，还记的在去学法小组的路上还和小姐姐比赛骑自行车看谁先到那个叔叔（学法小组）家，真的好开心。那时的我好调皮，因为还小嘛，不懂事，等大人们学法时我就经常上厕所，其实就是找借口来回走走。在看师父讲法录像时我就经常在没到一半时就躺在妈妈的怀抱里睡着了，等到结束了爸爸就把我背回家。

    学盘腿是我最难忘的事了，一开始根本就盘不上，腿还翘老高，后来有一天，不小心滚烫滚烫的开水把我的脚给烫着了，第二天起了那么大的燎泡，等到脚完全好后，我就奇迹般的能双盘了，而且脚上的烫伤处一点也没留疤痕。记的当时和妈妈比赛盘腿，看谁盘的时间长，我能盘两个多小时呢。我炼功也经常偷懒，也就是连续去炼功点炼三四天就又有两天不去了。

    星期六星期天洪法当然少不了我们全家的身影，每个星期六星期天去公园洪法，我就站在第一排炼功，我的同学看到后我还感到很自豪，我的两个姐姐就在前边发宣传资料。记的有一回洪法时我不好好炼功还挨了一回打。也怪自己太调皮，但是师父讲的法理我都记得，在学校我看到我的同学欺负同学时，我就给那位打人的同学说你在给人家德，他还听不懂，当时我就很困惑，他怎么会听不懂呢？等长大后才明白。

    得法后我的爸妈就不做生意了，我的爸爸就开始送煤气，也不象做生意那么赔了。我们全家都不生病了，我妈妈说的话，自从我们家得法后，光医药费就省下多少钱，得好好修炼才对得起师父的慈悲苦度啊。每天笑声充满我们全家，邻居们都羡慕我们家，其实他们不知，因为我们是沐浴佛光才如此的幸福啊！

    风雨突来

    九九年那年我才八周岁，有一天下午我妈妈对我说要去北京，就是四二五那一次，我当时听了好高兴，好兴奋，长这么大哪里去过那么大的城市，我还想妈妈这是咋了？怎么说去就去，正好过星期天，也就没请假，就走了。我记的我到北京时是早上四点半多，刚到那就到天安门那，后来天就亮了，我就跟着妈妈走，到了一个地方有好多好多人，妈妈说这都是大法弟子，我也没有问那么多。记的我一直乱跑，妈妈不让我跑，怕把我弄丢，结果我还一直乱跑，还找到了就近的一个公厕，我还领着这个同修去、领着那个同修去。还记的当时看到一个阿姨在人群中突然举起一个黄色的牌子，上面写着“守住心性”。我也没有问妈妈，到了下午看到了空中法轮的出现，人们都不约而同的鼓掌，我也鼓掌。后来到了晚上就随着人流回去了，到了家已经第二天中午了。

    那时小不知道是怎么回事，反正只知道去了一趟北京，玩了一天。谁会知道之后会发生那么大的迫害。

    七月二十日下午，一群恶警闯到了我们家，把我们家的师父法像、书籍、录像带、录影带、炼功服，就连我们家钉在墙上的黄布也抄走了。在二零零零年十月四日的恶警又一次抄了家，他们把爸爸带走了，晚上妈妈也给带走了。他们一关就是三个月，我不知道当时那三个月他们是怎么熬过来的。家里边生活费好象就那么一点点，全是我的大姐姐给我们做饭，我每天晚上都在哭，在被窝里想着妈妈。

    就这样他们总是進進出出，一到敏感日就進去了，最后终于我爸妈被迫流离失所。那年是零三年端午节后，我当时是十三岁，他们走后我一直想念妈妈，全凭我大姐的照顾，我们姐弟三人相依相偎，共度难关。后来我大姐不上学了，家里终于有了生活费，和爸妈也取得联系了，也能星期天去爸妈的住处玩了。当时很想的开：就当是住校生，一星期回家一回。风雨虽然很大，但有师有法，心中自有阳光，所以也就慢慢不觉苦了。

    救度众生

    危难中不忘使命，流离失所的爸妈为了不让我落下来，一直让我学师父后期讲法，等我慢慢长大后我也渐渐知道我们还有救度众生的责任。于是在学校我经常给我的同学讲真相，用我的亲身经历讲给他们听，还把很多学生领到我家，和我的小姐姐一块给他们讲，我的同学也都慢慢知道了真相，还送给我许多祝福。

    等我上初中后，我没有在我们城市上，为了和妈妈在一起，我去小山村上中学了，到了那里也是住校，每个星期放假回家就又回到妈妈的住处。有一次，我看到我妈妈那有一个小复印机，我问妈妈那是什么，妈妈告诉了我，说是做资料给人们看的。慢慢的我家成立了资料点，有了电脑，有了机器，可是谁会操作啊。在学校我学的电脑也只是画图之类的，基本的东西都没有学过。后来有一位大哥哥每个星期天来教我电脑的基本知识，后来才知道那位大哥哥是一位大学的教授，我就慢慢学会了。是师父给我开了智慧，学会了打字、排版、打印、刻录复印、装系统、用 ghost恢复系统、上网下载，甚至连photoshop都自己琢磨会了，都是那位大哥哥教的。可惜的那位大哥哥现在被迫害的关在劳教所劳教了。于是我就把我会的教给了我的爸爸，我的爸爸也会了，教给了更多的人。就这样资料点遍地开花一朵朵的盛开了。

    走好最后路

    现在好了，我和小姐姐都有自己的工作，我的大姐姐也出嫁了，我爸爸也打工。很感谢师尊的看护使我们走到今天。

    我们也将把三件事做的更好，不负师尊重托，完成自己的使命。让最后的路更加辉煌。

    最后以我一这篇文章命名的诗结尾：

    历程

    童龄六岁法缘牵

    转眼得法十几年

    阳光雨露风驰电

    回首幕幕在眼前

    九六年来不平凡

    全家得法喜心田

    迷茫彷徨有了路

    风浪小船有了帆

    早晨炼功上公园

    夜晚学法集体念

    周末弘法乐开怀

    大法真理记心田

    全家上了正法路

    身体健康路变宽

    好景不过有三年

    风云突变难忘怀

    应时我为十整岁

    抄家罚款爹娘抓

    幼小心灵怎承受

    我常常以泪洗面

    爹娘進出几多回

    被逼无奈流离外

    从此五口少团圆

    从此天空不再蓝

    再苦再难有法在

    讲真相救度众生

    发正念邪恶立斩

    传九评退出邪党

    黑暗里

    等待黎明

    风雨后

    彩虹出现

    抬头望

    师在身旁

    就如同

    光芒万丈

    身在行

    随师正法

    心呼唤

    同归家园


在大法中修出慈悲的心

    文／大陆大法弟子 淑慧

    伟大慈悲的师尊您好！同修们好！

    非常荣幸自己能够成为一名正法时期的大法弟子，我的十二年的修炼路程是在师尊的慈悲救度和百般呵护下走到了今天，我深深的体悟到，我肩负的责任和使命就是要修好自己、救度众生、助师正法。

    特别是在这九年的正法修炼路中，要想完成自己的史前大愿——助师正法，就必须具备一颗慈悲的心。我心里很清楚，慈悲心不是强制出来的，更不是装出来的，而是平时一点一滴在大法中修出来的！怎么修出来的？那就必须用心学法，细细体会法的内涵，对照大法，找出差距与不足，符合大法的要求。并且在日常的工作和生活中，跳出人来，以无私无我，先他后我的博大胸怀去对待所遇到的每一个人与每一件事，从我们的言谈举止中打动常人已迷失的心，让他们切切实实的感受到修炼法轮大法的人是多么高尚。在我们强大、慈悲的正念之场中，他们就会发自肺腑的敬佩你、信任你、尊敬你，为我们救度他们做好了充份的铺垫。

    一、关心同修

    在修炼的路上，只要遇到与正法有关、与同修修炼有关的事，只要我知道，我都会尽心去做，并以一颗纯净的心，体现修炼人的慈悲之心。我时刻牢记师尊的教诲： “他的事就是你的事，你的事就是他的事。”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）修炼中，我悟到，对待同修家里不修炼的人要慈悲，让他们感受到大法弟子的可尊可敬。

    有位年轻同修的丈夫，不知为什么他就是认为夫妻感情不和，坚决要离婚，反复多次打电话提出赶快办理离婚手续。这位同修虽然与丈夫多次交流，但他都不理不睬。同修认为，我在用法理与他交流，他也学过大法，怎么就说不通呢？而且越说越僵，对方就是铁了心了，坚决离婚。双方父母也做了不少工作，但是都无济于事。她丈夫干脆直接通过法院把传票传了过来。同修很无奈，对照法，到底错在哪里呢？我也很着急，与同修多次交流：虽然大法书你丈夫也看过，表面上你用法理来说服他，实际上在你内心的深处是想用大法的法理来压他，你这颗不纯的心他是会感应到的。我们无论做任何事情，都应怀着一颗慈悲的心去体谅他、爱护他、理解他，站在他的角度去体会他的苦衷和感受。如果你真正的从内心去慈悲他，对照大法的要求向内找，找出自己的不足并及时纠正，诚恳的与他交流，结果一定会改变的，师父肯定会帮你的。千万不要把一个要走進大法中来的人给推出去，千万不能做让旧势力高兴的事，并且一定要多学法、发正念。

    经过多次交流，这位同修由不知道怎么修出慈悲心到非常有信心的说：我悟到了怎么做才叫慈悲了。现在他们一家非常幸福，都在修炼中了，而且她的丈夫还主动做证实法的事，救助有缘的人。

    修炼中，我们要善待世人，让他们真切的看到大法的美好，大法弟子的善良。师尊慈悲的鼓励我们：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。精進吧，世中的觉者，现在的一切就是未来的辉煌！”（《贺词》）师尊给了我们这么高的评价和荣耀，对我们寄予深切的希望，我深知我做的远远不够，但我会精進的，我们绝不能再让师父操心了，一定要做好！做好！做的更好！

    二、善待家人同事

    记得一个偶然的机会，我由基层来到了机关，这里曾经是迫害大法弟子比较邪恶的地方。为什么把我安排在这里，我心里非常清楚，是师父让我到这里救人来了！从我走上修炼法轮大法道路那一天起，师父时时都在我身边，我是有深刻体会的。既然来了，我就要走正自己的正法修炼路，救度有缘人，决不辜负师父的安排。

    怎么才能让这里被恶党欺骗的世人猛醒过来呢？我首先从自己做起，勤奋工作，宽容善良，处处为别人着想，言谈举止得体大方，让他们敬佩信赖你，慢慢“真善忍”象种子一样埋在他们心底，他们感动，感动法轮大法的威力，他们震撼，震撼我们对师父那颗坚定不移的心。他们中已有四人看过《转法轮》，有的不但自己三退，还给家人也做了三退。特别令我激动的是，当他们无意中发现了被恶党没收的大法书、大法录音带、录像带时，他们保护下来，悄悄的送给我。我真为他们的觉醒高兴，为他们珍惜大法洪传这一机缘而激动，他们终于被救了，师父太慈悲了。

    法轮大法是圆容的，我们在与家人相处中更要圆容好这个每天都要接触的修炼环境。通过学法，我意识到对待家人更应慈悲，因为他们是我们最亲近的人。为什么今天在这个大家庭中相遇，那是在前生前世我们都发过愿，要在大法洪传时与大法接缘。因此，在日常生活中，尽管做证实法的事很忙，但我尽量在百忙中也要抽时间照顾好他们。如果就是没时间，我就通过语言与他们沟通，让他们理解你、支持你。千万别为了大法的事不理睬他们，给他们感觉你这个人太自私，就认自己那点事，谁都不认识，慢慢的他们会疏远你，讨厌你。你再与他们讲真相就会产生障碍。因此，我努力圆容好家里方方面面的人和事。我的大度、宽容、善良取得了他们对我的信任、尊重，他们都知道法轮大法好，绝大部份做了三退，有的还走上了大法修炼之路，有的读过大法书，有的在危难时得到了师父的保护。

    慈悲于世人最根本的就是让他们知道法轮大法好，赶快三退。师父告诫我们： “大法弟子更要做好讲真相、救世人与众生的事。越到最后越不能放松，越到最后越要学好法，越到最后正念要越足。”（《致加拿大法会》）师父怎么说，我就怎么做，一丝一毫不偏离。因为我们几千年的等待，多少世的轮回，“万古艰辛只为这一回”（《志不退》）。我认真的回想着与我曾经接过缘的人，我列出名单，想方设法与他们联系，以各种方式与他们接触，不怕辛劳，不惜钱财，全身心去救度他们。当这颗心到位时，很多时候师父就把有缘人送到你身旁。

    三、正念做好资料点

    正法的需要，我的家庭资料点开始运作，这个过程的的确确是修心的过程。我知道这是一件非常严肃的事情，前提是必须认真学好法，时时保持强大的正念。

    但是在做资料过程中，有时哪一念没把握好，邪恶马上钻空子，不是资料印坏了，就是机器出毛病，有时真把我搞的手忙脚乱，学法的时间也挤没了，在这时我会立刻意识到是邪恶对救度众生的干扰，绝不能让他们的阴谋得逞。我马上调整心态，静心学法，让正念强大起来。过去我认为电脑是外星人操控的，因此对电脑特别反感，根本不碰不动也不学。现在电脑是救人的法器，我无论如何也要学会。

    在师父的加持下，在强大的正念下，我已能比较轻松的上网、下载、编辑、打印等。有时电脑发生故障，我也能独立解决了。尽管做真相资料很辛苦，有时腿都站肿了，有时忙的中午饭都顾不得吃，但心里特别轻松，因为我在做着最神圣的事。一路走来，我严格的把握着自己，一思一念不离开法，一言一行都要在法上，不让旧势力钻一点空子。在做真相资料时，师父一直慈悲的看护着我，点悟着我。在这期间出现了许多奇迹，有时连我自己都感到惊讶。有一次，打印机在打印过程中突然发出一种特别的声音，好象在说：“快看看吧！”我扭头一看一张白纸夹在打印的资料中间，我赶快将它抽出来，不然的话，这些资料将窜页，全部废掉。

    为了节省时间，我打算再买一台速度比较快、打印效果更好的彩色打印机，这样我可以有更多的时间学法、救人。我打算将原来那台打印机送给经济比较困难的大法弟子做真相资料。谁知道，打印机打着打着突然停下来不工作了，我赶忙查找问题出在哪，我不向内找却往电脑打印机上找，怎么找也不行，打印机就是不干活，我急的团团转，心想：肯定打印机有毛病了，可能是超负荷工作给它累的，让它休息吧。于是，我随手关闭打印机，就在拔插头的那一瞬间，我突然明白了：打印机是因为我要送走它生气了。我赶忙对打印机说：“你既然愿意陪伴我一起做证实法的事，不愿离开我，那我就不送你走了。”当我再打开打印机时，一切恢复正常，打印机又象往日一样欢快的工作着。类似这样的事情在我修炼的路上出现很多次，太神奇了。我深深体会到：只要我们以法为师，没有解决不了的问题。

    四、共同精進

    我是在我单位多位同修的引导下非常幸运的走進了大法修炼之门。我们每天在一起学法、炼功，比学比修，非常幸福。自九九年恶党迫害法轮功之后，我们很少能在一起了，但也能坚持找机会大家在一起交流一下，互相鼓励，信师信法，坚定修炼。

    《明慧周刊》多次报道同修建立学法小组后，整体提高的很快。开始自己没多想，只是找了个学法小组参加学法。通过学法，我越来越意识到，不能只顾自己提高，我应该主动把当年我们一起走入大法中来的这些同修组织起来，共同学法，共同提高，在正法时期谁也别落下，一起随师回家。

    就这样，在大家的协调下，我们的学法小组成立了。在学法小组中，我们每个大法弟子都严格要求自己，敬师敬法，正念正行，用心发真相资料，面对面讲真相，抓紧时间救人，大家随时在法上進行交流，只要出现不符合大法的言行，我们都能善意的及时提出来，大家在法上共同提高，没有任何间隔，只要是大法的事，我们都能放下个人的事，立刻容入正法洪流中来。随着正法洪势的不断推進，我们及时在一起切磋，按师父的要求我们努力走稳、走正、走好每一步，大家真的提高了很多很多。在做好的三件事中，大家修去了很多执着心，如怕心、妒嫉心、争斗心、欢喜心、对家人的情等等。每个人都在发挥着大法弟子的作用，每个人都在精進不停，学法小组使我们整体得到了提高和升华。

    从恶党迫害法轮功至今，我周围先后有近十位曾经接触过的同修被迫害，在他们遭受邪恶迫害时，我的第一念是：我必须站在法上去做应该做的事情，邪恶对大法弟子的迫害就是对大法的迫害，坚决制止邪恶的迫害，解体一切邪恶因素，正念加持大法弟子闯出黑窝。那个时候，满脑子就是赶快救同修，没有人心，没有想自己的安危，奔波于他们的家、派出所、公安分局、劳教所、检察院、法院等。如果需要钱、衣服、物品等马上送到，对其他被迫害的同修，除日常发正念帮助他们外，并与同修一起去劳教所、教养院、监狱等黑窝发正念，解体邪恶。只要大法需要我去做，或我想到这件事情我应该去做，我都会毫不犹豫的、忘我的去做。我知道，只要我正念正行，心态平和，怀着一颗慈悲的心，正法神都会帮助我们的。

    当然，在修炼的路上，我还有许多人心没去，有的时候不能时时事事向内找、修自己，离大法的要求还有很大的差距。但有师在，有法在，我会随时修正自己的。在正法的路上，我一定迈稳迈正每一步，做让师父放心的大法徒。


农村弟子努力走正修炼路

    文／东北大法弟子 小文

    尊敬的师父好！

    所有海内外同修大家好！

    我是一九九九年二月得法修炼的农村大法弟子。当时学法小组刚刚成立，由于大法祛病健身的神奇功效，新学员人数也快速增加。辅导员非常注重引导新学员实修，每天天刚亮就到学校操场集体炼功，炼完功再去干农活，晚上看师父讲法录像或读《转法轮》。学员心性提高很快。但邪恶开始打压迫害大法后，我们失去了整体提高的环境。

    证实法

    一九九九年“七·二零”，共产邪党开始打压迫害大法，天昏地暗。有人听从了邪恶的谎言不理解我们，也有人劝我们去信仰其它的宗教。那时我已知道自己所选择的路与所要达到的目标，我决定一直要走下去，返本归真，我们没有错，谁也动摇不了我们坚修大法的心。

    有学员说要去北京说明真相，我说我也去。她说：你家烧酒养猪这么忙，不行！我也没有想太多，就觉的应该去。腊月二十四日，我们一行五人，踏上去京的列车，一路顺风，来到了北京。听说信访办不答复学员，就是抓人，我们义无反顾的来到天安门广场，刚一举起胳膊炼第二套功法，就急驰来了一辆警车把我们绑架，塞進车里，押到前门派出所。后由本镇派出所所长把我们带回市刑侦科。

    一回来，派出所所长就迫不及待的猛踹一位腿有残疾学员的另一条腿（他认为此学员是头）。在此处我们都遭到了“开飞机”等酷刑折磨后，被非法关進看守所，呆了近两个月，我被勒索钱财后放回家。

    二零零零年末，我又去北京证实法，被非法劳教一年。

    修好自己带来的变化

    由于邪党铺天盖地的对大法的造谣与抹黑宣传，加上自己被非法劳教给家人带来无明的痛苦，劳教回来后，家人都反对我继续修炼法轮功。尤其是妻子不准我学法炼功，也不许我和其他学员接触。知道了人生真正意义的我无论怎么解释、劝阻，她还是离开了我。

    妻子走后，我更加珍惜学法、炼功的环境，注重实修。照顾好父母的同时，自己做饭带儿子（十岁），从不麻烦别人。儿子的白衬衫经常洗，屋里也收拾的干净利索。我和妻子的亲属也来往走动，和她在家一样。对孩子也讲：不是妈妈的错，都是共产邪党惹的祸。我对待家人是宽容、善意理解的态度，同时讲清真相。

    家人、亲属、世人改变了对大法弟子的态度。妹妹坐客车回娘家，一老年人问：你是那屯谁家的？妹妹骄傲的说：我是炼法轮功那家的（母亲、姐姐、二嫂都是同修）。一向被邪恶中共吓怕了的不修炼的爸爸，当看到别人有病了，就会认真的告诉他：你也炼法轮功吧！

    注重引导新学员实修

    随着正法進程的推進，大法弟子们不懈的讲清真相，大气候也逐渐变好，自身心性的提高与执着心的再去和情的看淡，加上发正念，清除妻子背后的一切邪恶因素，零四年春，妻子回来了。她在外面吃了很多苦，加上精神上压抑，身体自然也不好，不长时间，全身浮肿病的更严重了，鞋也穿不上了。我劝她炼功，她执意看医生，看就看吧。开了很多药，说吃完保证消肿了，我知道药不会好使的。其实是师父慈悲，让她得法的机缘到了。

    妻子有很多顾虑，想学又不好意思，因自己以前那么的反对，现在自己却学上了。她说：有一个条件，你如果答应我，我就学法轮功，就是先不能让任何人知道我学。我就答应她了，因为我知道大法无所不能，只要你溶進去，就一切都好办了，因为“修在自己，功在师父”（《转法轮》）。炼功第三天，妻子身体的浮肿全消了。妻子与家人更见证了大法的神奇。

    妻子没上过学，天天听讲法录音，我也经常读给她听。她有学字的想法，从前在常人中她就学过认字，都半途而废了，因为没有那个“动力”。这次我想她因为修炼而要学认字，那一定会得到出乎意外的好结果的。于是我说：家里的一切活我全包了，你就修吧！妻子也真是精進，每天就是抄《转法轮》、听法、炼功，很晚才睡觉，自然心性提高也很快。也不怕别人知道自己炼功了，也开始讲真相劝三退了，家务活也主动去做。现在她抄了五遍《转法轮》、两遍《洪吟》，背一遍《转法轮》了，已经能自己独立看师父所有讲法了。

    组建学法小组

    妻子的得法也为集体学法环境奠定了良好的基础。二零零四年秋，我和姐姐（同修）商量组建学法小组。我们就找到没放弃大法的学员，谈集体学法的意义，整体提高，这环境能溶炼人，是师父留下的修炼形式。一直到现在有八位大法弟子在一起。我们选在晚上天一黑都到我家来学法，到九点发完本地正念，然后集体炼五套功法，一步到位。回到家发完十二点正念睡觉。我们的学法小组不唠常人嗑，与法与提高心性没有关系的话，如果谁一跑题马上纠正。

    通过学习师父的经文《越最后越精進》，使我们对修炼的严肃与珍惜又有了新的认识。每年我们的学法小组一到农忙（种地到秋收）就中断了，今年除非太忙时缩短一下时间，从未间断学法，同修们也都感到比往年状态好的多，心性提高的更快，正念也越来越强。有时晚上去各村发真相资料，也是整体配合。留在家里的同修就整体发正念到半夜一点多，发真相的同修也很少遇到狗叫或其它干扰，每次都平安回来。

    组建资料点

    看到《明慧周刊》很多交流文章，都谈到资料点遍地开花。我和妻子商量，咱家也应该建家庭资料点。我们看周刊也不及时，有时一取就两、三本，有需要整体发正念配合的却错过了时间，而且也给同修增加负担。就这么一交流，我与妻子达成共识。跟市里同修一说，同修非常支持，很快帮助购买电脑、打印机等，并负责技术上的指导。这回周刊、周报都能及时看到，各类小册子一应俱全。发真相也方便多了，可根据世人的心结，打印不同种类的单张或小册子，此时也是大面积发放《九评》的时候，我们每天做《九评》书都十二点后才睡觉。本村每户一本书或九评光盘。外村比本村减半，另一半搭配单张或三退小册子，有时我们也到百里之外的外乡镇资料空白处发真相。

    在资料来源方面我与妻子更注重修口，自己的家人、亲属，包括学法小组的同修，他们都不知道是我们做的资料。在常人中，有电脑也保持低调，基本不看常人网站，也保证了电脑的干净、纯洁，不出毛病。

    我们所走的每步都离不开师尊的慈悲呵护，这是我的部份心得，写到这里吧！

    初次投稿有认识不足之处，望同修慈悲指正。合十！


初中三年实修的心路历程

    文/大陆大法弟子

    首先向慈悲、伟大的师尊及各位同修问好！

    大法弟子在这几年的证实法中都亲身感受了大法的美好与师父的慈悲。我现在已经读高一了，在这里，我把初中近三年的修炼情况与自己发资料所经历的和劝三退的事写出来，与同修交流。

    得法、修心、救人

    我读小学时在奶奶（大法弟子）的引导下就已经接触了大法，但由于后来的九九年“七?二零”，我被谎言所蒙蔽，相信了电视上所说的，甚至还劝奶奶放弃大法（现在想来真是愧对师父）。后来在奶奶的引导下，我才又对大法有了正面认识。但当时只是知道大法好，有时炼功，不经常看书学法，也没有修心。上了初中后，才不知不觉的真正走入大法修炼中来。

    初一时，自己最难去的就是喜欢看电视的执著心。因为看电视而使发正念静不下心来，耽误了学法，耽误了炼功。曾几次下决心不去看电视，但一旦打开电视就忍不住看下去，当时妹妹（未修炼）常打开电视看。发正念时我想的都是电视中的情节，严重干扰了我，曾因此几次在师父的法像前流下了悔恨的泪水。后来我在师父的法像面前发誓：一定不能再看电视了，我是大法弟子，不能被它干扰，要对的起师父的慈悲苦度。然后只要有人打开电视，我就避开，到其它房间去，耳不听为净。慢慢的，我不再看电视了。

    当时在学校有几栋居民楼，我就利用上体育课的时间去那发真相资料。一次发十多本，我用橡皮筋把资料扎好，用校服包着。居民楼离操场很近，如果在進楼时看见有熟悉的人在周围，我就发正念让他们看不见我。就这样我发完了学校里的六、七栋居民楼。这是第一次自己单独发真相资料，在发的过程中比较顺利，没有遇到什么干扰，这也是师父在鼓励我吧。此后我也利用一切机会往老师办公室发资料。

    初二下学期的暑假，我与奶奶去了农村发资料，一起发资料的还有我的一个表妹（她已明白真相并三退，当时也有修大法的愿望）。由她带路。当我们走到转弯处时，有一户人家的狗叫起来了。这个狗一叫，另一户人家的狗也叫了。开始本想站在那，等狗不叫了再走，但左边的狗不叫了，右边的狗又叫了，就这样轮番来，有时两边的狗一起叫。于是我们就发正念，表妹不知道发，我就告诉她要念“法轮大法好，真善忍好”。后来狗的主人就打开灯，拿着电筒在拐弯的地方照了几次，那时我是穿着白衣服，但就是没照到我们。站在那里虽心里有点怕，旁边有蚊子在咬，但我心里知道，“一个心不动，能制万动。”（《精進要旨二》〈去掉最后的执著〉）不能让众生对大法犯罪，不许旧势力干扰我们发资料，救度众生。

    后来右边那户人家的男主人骑摩托车回来了，摩托车的前灯照到了我们。这时奶奶走了出来，直径往前走，我与表妹跟在后面拉着手走。他在后面追我们，还威胁说，再往前走就放狗来咬。我听到后，怕心就上来了，走几步就站在原地不敢走，表妹也随着我停了下来。这时狗追了上来，距离我只有两步的距离，但当我往前看时，奶奶那坚定的步伐让我顿感羞愧：奶奶没有停下来，同是大法弟子，我怎么能听旧势力的安排？被它所干扰？被假相所迷惑呢？我又拉着表妹往前走，就这样我们走出了这条小路，沿原路返回家了。只可惜还有两、三本资料没发完。

    到家后已快深夜一点。我们三人无不感叹大法的伟大、师父的慈悲。在狗离我那么近时，都没有咬到我，那屋的男主人都没有追上我们。但这其中也反映出了我们的不足。当狗叫时应马上就走，不能站在那里等，不应怕狗咬。表妹比较好，不怕狗。她还说此后更相信师父、大法了，更不怕了。

    认识到证实自我的心

    初三的寒假，我与奶奶去了外地亲戚家，在那里过了年。那里人比较少，是郊区，一栋房子只有两、三层楼，只住一户人家。快要走的那天，整理包裹时才发现还有二十多份资料没发完，我与奶奶商量一起去发。但那时奶奶在搞饭菜，又快中午，吃完饭就要走了，于是我决定自己一人去发，奶奶同意了。我先拿了十几份出去发（因当时考虑到坐火车回家的路上也许需要发，就留了几份），发的过程比较顺利，发完回来后，欢喜心出来了，觉的自己如何如何，奶奶不在也发完了。看到房间还剩下的几份资料，又想去发，表面上冠冕堂皇，是为了使更多的众生得救，实际上掺杂着干事心、私心、显示心等不好的人心。但当时没有及时向内找，还以为自己正念强，其实当时已经快十二点了，如果再出去发就会错过十二点的正念，但在这些人心的干扰下，我竟忘了看表，这些也是后来才知道的。

    出门后左边的一栋楼房前有一辆单车，我把资料夹在单车后座就往前走了。右转弯时，感觉刚刚那栋楼房的人出来了，我也没回头，正当我想把资料放在一户人家的邮箱中时，后面有人来了，我赶紧把资料藏在身后，我发正念，求师父，让他们往出走，等我把资料放在口袋中，不能让他们看到。他们果然就往回走。回屋后，我的怕心不断往上翻，当时奶奶在炒菜，旁边也有人，没机会和奶奶说，我就上楼坐在床上盘腿发正念 。没有几分钟，妈妈就進来了，我只好停止发正念。

    妈妈走后，我小心翼翼打开一点窗户往下看，马上就看到五、六人站在外面正往窗户这看着我，我马上拉起窗帘。向内找，我应该要信师信法，打开窗户往外看的本身不就是怕吗？不就是不信师信法吗？我是师父的弟子，那旧势力动的了吗？这一切都是假相，就是看我动不动那个心。我是修炼的人，就是不动那个心。我告诉自己，等我出门时，什么都没有。我不断的想起师父有关放下怕心的法，不断的增强自己的正念。等我去阳台收衣服时，外面真的什么也没有。师父真是太慈悲了！弟子被这些执著心所干扰，没有做好，师父没有放弃弟子，还在为弟子承受这一切。不断的点化弟子。同时这里也提醒同修，在发资料时不要顺利就生出欢喜心，就把发资料当成是证实自己，生出干事心等私心，没有师父的加持，没有师父的慈悲看护，我们又能做的了什么呢？

    遇波折 提高心性

    初中毕业会考后，我们要去一亲戚家，因妹妹还未放假，奶奶就在家照顾妹妹，我就先随车子一起走，资料由我带走。到了那儿后，我的状态不好，学法时心静不下来，流于形式。炼功时，心就更静不下来了，有时被杂念干扰的脑袋痛。那时执著心表现的也很强烈，发正念时思想翻江倒海的，尤其是那个显示心、对情的执著特别强，怕心也重。虽然那时也知道要向内找，但心静不下来，即使找到了自己的执著，也还是放不下。在这种状态下，过了二、三天。到了第四天，我就想着：奶奶还没来，要不我先发一部份资料吧。这个想法出来后，怕心马上就上来了，因我准备发的地方就是我自己住的那栋宿舍楼。我考虑到在这里发可能有人会知道是我发的，就没发。当天下午睡完午觉醒来后，我就想，那就到没人认识我的楼层去发吧。当时的状态是想发又不敢发，想发也不是完全为了众生的得救，还有为了自己的私心。结果就带着怕心与私心发完了其中的两个楼层（共有五层）。

    发完后，我的怕心动的很厉害，当时只是想不能怕，不承认旧势力的安排，却不想想为什么自己的心动的这么厉害，没有向内找，其实是自己的基点不纯。这次发资料我没和奶奶说。到了傍晚，我去距宿舍约二百米的食堂吃晚饭，吃完后，我准备回宿舍，当我快到时，我表叔突然出来告诉我说爷爷要我回去。我很纳闷，但也没多想，就往回走了。途中我想：是不是发资料被爷爷发现了？到了食堂后，爷爷开始说我了，还动了手。原来有一人看到资料后打电话到了公安局举报，现在正有百十号人围在那里找我（因我发资料时有一人曾在楼梯间看到过我）。我一下子就懵了，我还从未遇到过这样的事。

    我坐在床边一边向内找，一边发正念。我突然想到我包里还有几份资料，我马上就把它藏了起来。后来越想越不对劲，我为什么要藏呢？师父不会让那些恶警来搜查这里的，我想起《明慧周刊》上有一个同修和我情况好象差不多，就在她打开抽屉藏书的一瞬间，突然想到：我对师父的正信只有这一点吗？后来她又把书堂堂正正放了回去，恶警也没来她家。那现在我对师父的正信也只有这一点点吗？爷爷说要把我送回家去，那如果我没机会取走这些资料，被爷爷看见给丢掉怎么办？我不能这样做，我的确有漏，但我会用师父的法来归正自己，你旧势力不配来插手，你也安排不了我，我只走师父安排的路！

    我又把资料放回了包里。我不断背着师父的讲法，“觉悟者出世为尊 精修者心笃圆满 巨难之中要坚定精進之意不可转”（《洪吟二》〈坚定〉）。那时我的怕心还是有点重，心跳很快，但我知道，我要信师信法，我要放下这个怕心与私心，大法弟子应要放下生死！奶奶当时在家也在集中思想发正念。后来奶奶说：她本想去找另一同修一起发正念，但一想不能依赖同修，就自己坐在阳台发。发正念时，感觉自己非常高大，威力无比，发完后，整个人感觉很轻松，很平静。后来公安局的人因找不到我就走了。我又一次见证了大法的神奇，又一次感受到了师父的佛恩浩荡。

    在这里也提醒同修，无论看到什么，听到什么，都不要动心，更不能听从邪恶的安排。我们是走在神的路上的修炼者，人世间有什么能动的了我们呢？也提醒同修，自己状态不好时，要多学法，不要着急发资料（但不是不发），自己没做好，真的会给大法、给众生带来很大的损失。

    消除思想业

    在初三的上学期，我遇到了很大的关。那时我突然变的很怕黑，又发生了很多事，那时心里真是觉的很难过，感觉有一种很大的压力，有很多不敬师不敬法的不好的念头冒出来。因平时学法不扎实，在那段时间思想中曾几次冒出想要放弃修炼的念头，真是不知道该怎么办。我流着泪在师父的法像前想：不管怎么难，弟子一定不会放弃大法，为了来世间得法，我们曾历经轮回的艰辛，而无怨无悔，带着众生的期盼，我们来到这里，在世间助师正法，那还有无量的生命正苦苦等待着我们的救度，我不能对不起师父啊！我应该要在修炼的这条路上坚定的走下去。多少次的彷徨，最终还是走了过来，现在回想当时的处境，真是每一步都离不开师父的看护。

    当时奶奶并不知道我的情况，那时我每天中午都要学一小时的法，表面上看不出有什么不对劲。后来虽和奶奶讲了，但奶奶也没有太在意，后来就忘了，自己也没有办法完全和奶奶说清楚。这里也提醒大人同修，要多与小弟子切磋交流，多帮他们，小弟子得法不久，有一些事情还不能很正确的认识。但小弟子也不能养成依赖心，要多学法，这毕竟还是自己在修炼。

    不让“情”干扰自己

    初三后我的显示心和对情的执著一直比较重，有时真是想入非非。就在写这篇交流稿时，显示心都时常冒出来，总觉的自己做的如何如何多了，怎么怎么样了，其实就是执著，和其他同修比起来，我真是没做什么。

    当我对情很执著时，师父的法一下就打進我脑中：“浊世清莲亿万梅 寒风姿更翠 连天雪雨神佛泪 盼梅归 勿迷世中执著事 坚定正念 从古到今 只为这一回”（《洪吟二》〈梅〉）。我知道，这个不好的思想不是我，我可不能被它带动，我要抑制它，消除它。

    这段时间奶奶不在家，我的炼功就很难保证，放假明明有时间炼功，却找借口不炼。真是三天打鱼，两天晒网。想到师父为弟子承受了这么多，弟子还这么不争气，就这么一点难还过不去。“七?二零”之后，同修在那么艰难的环境下都做得很好，而我在如此宽松的环境中都不能精進，我真是愧对师父。炼功是修炼的一部份，不能炼好功，本体转化就慢，发正念时念力也不强。不想炼功的本身就是懒惰心与求安逸心在作怪。我们不应被这些干扰，要坚持炼功，修去这些执著心。

    在平时的生活中，我看到奶奶没做好时，有时心里会有些过不去，这时我马上会想到师父在《美国西部法会讲法》中说的：“那么是不是在这过程当中我们也变的非常执著于他的错误，自己心里头就是过不去？那么你就变成了执著，你就变成了向外找了。你就不能够想一想他的不对为什么叫你看见了？他的不对，为什么你的心里头就那么难受？是不是其中也有你自己的不对，为什么把这件事情看的很大了？在方方面面遇到什么问题的时候都要修自己、看自己。”我就能理智的对待同修没做好的地方了。

    现在的在这里顺便说一下，有一部份大法小弟子迷恋于网络游戏或喜欢看常人中的电视、言情小说等，现在的时间真是很有限啊，还不能精進，怎么向慈悲苦度我们的师父交代啊？怎么对得起那寄予我们无限希望的众生啊？不能精進那也对不起自己啊！我们历经轮回的艰辛，不就是为了来世间得法的吗？我一般都会把电脑中的QQ游戏删掉，也不会去上常人中的游戏网站，QQ聊天也尽量少聊。师父曾在《二零零三年亚特兰大法会讲法》中说过：“现在每分每秒都很主要，错过了这段时间哪，就错过了一切。历史不会重来了啊，宇宙的历史、三界的历史，已经走过了那么多的、那么久远的年代，众生都在等待着什么？都在为了什么活在这里？就在等着这几年！而有的学员却在这几年中荒废着生命，不知道抓紧，而你却肩负着众生与历史那么大的责任！”

    虽然我们是大法小弟子，但正法的标准可不会因为我们的年龄小而下降，我们也要用法来严格要求自己啊！现在的学校很乱，同性恋到处都有，如果平时不能严格要求自己，在学校中就很难把握，那时接触的都是常人，思想又比较低下，经常谈论一些乱七八糟的事，要能让自己不受污染还是有一定难度的，所以平时要尽量多静心学法。

    劝三退

    在学校，我基本上是用第三人称讲真相的。我会告诉她们我曾在××地方收到了一份传真，那上面说了天安门自焚假案、大法洪传真相，说这份传真是从香港传过来的，香港那边有修炼大法的，政府也允许，说我一个亲戚去过那里，见过炼这个的，传真上说的是真的。再从六四说到镇压法轮功，讲四川地震、藏字石，说我亲眼见过炼法轮功的，他们都是好人。这么说了以后，一般都能明白真相，三退，但也有些受邪党毒害比较深的，不同意三退，但也能明白大法是好的。现在的学生受无神论的影响，信神的底线很低，有一些讲了很多次还是不能同意三退。我会把一些不能劝退的学生和所有的老师的手机号发到明慧网上，让海外的大法弟子打真相电话。这只是我劝三退的一点体会，有时我做的不好，不好意思劝三退，干扰了众生的得救，我以后也会做到用法来衡量，救人迫在眉睫，可没什么不好意思的。希望有更多的大法小弟子写出自己劝三退的经验，大家互相借鉴。

    写了这么多，其实还有很多事没写出来，也还有很多事是无法写出来的。师父的慈悲，佛恩浩荡，对师父的感恩也无法用言语表白。当自己做的不好时，能静下心来用法衡量，会发现真的是“柳暗花明又一村”。

    初次提笔，如有不当，请同修慈悲指正。


证实法中去执着

    文／山东大法弟子

    一、跌倒了再爬起来

    我是一九九九年得法的弟子，得法前，我的身体弱不禁风，走路稍微多一点都感觉累。在我十几岁的时候，被诊断患有心肌炎，家人都为我的身体发愁。得法后身体有了很大的变化：身体有力了，和同修往返几十里路去洪法也不觉的累；困扰我多年的牙痛病也不见了；心肌炎也好了；不正确的人生观改变了，思想得到了升华，大法赋予了我太多太多。

    刚刚得法几个月邪恶就开始了对大法和大法弟子的疯狂迫害。由于当时学法不多，对法理认识不清，学人不学法，以人为榜样。在二零零零年邪恶绑架了我村几位大法弟子，出于对恶党的恐惧，父亲也把我接回娘家逼迫我放弃修炼。我没有承受住压力，违心向父亲表态。晚上我便做了一个梦：在一望无际的田野上我看见父亲手中握着一根长长的风筝的线，风筝离地面也就几米高。自己在一旁看着，当时很清醒的知道，空中的风筝想往更高更远处飞，但是风筝的线却在父亲的手中攥着，怎么也飞不起来，只能飞那么高。

    从梦中醒来我知道我错了，表面是对家人的妥协，其实他们是被邪恶的旧势力操控，等于我向旧势力宣布自己放弃了修炼，此时才明白我为什么总是莫名其妙的流泪，是我本性的一面因我在世间的主体要放弃这千载难逢的修炼机缘而伤心流泪。回家后同修鼓励我继续修炼，师父慈悲一定还会管我的。正好此时师父的新经文《心自明》发表了，慈悲的师父又为我指明了修炼的方向，使我备受鼓舞，我又从新走上了修炼的路。以后又在明慧网上发表了严正声明，曾经向旧势力的保证全部作废。

    二、渐渐修去各种执着心

    （一）修去怕心

    迫害之初，不知道应该怎样证实法，不断的和已经走出来证实法的同修切磋，我知道了发传单、贴真相标语是在利用常人的形式证实法，本着大法弟子的善心向世人讲清真相，使他们不再受谎言的欺骗，为自己选择一个美好的未来！从此我慢慢的开始走出来证实法。

    由于刚开始真相资料非常的紧缺，我便买来复写纸，照着资料的内容手写复印，然后再把复印好的资料用线缝在一起。一次我和同修到一个村庄散发，在离开村子时，同修看到胡同口有四、五个老人，其中一个老人就拿着我和同修刚发的资料在读给其他人听（因为我用的是信纸，顶端用红线装订的，很容易就认出）。看到几位老人听的很认真，我和同修感到很欣慰，只要世人肯看、肯听真相，他们就在渐渐的明白真相，他们就会得救，我们的付出就没有白费。

    还有一次我和同修发完资料往回走的时候，经过一户人家，就听在门口的过道里有一个妇女在和另一个人说：你看人家都把资料送到咱家门口来了，还是用手抄的呢！咱们快再开始学吧！话语中听出她们曾经放弃了修炼，看到同修送的资料又开启了她们本性的一面，想再从新修炼。这更加增添了我和同修发真相资料的信心。可见我们用心制作发放的真相资料不仅可以救度世人，还可以鼓舞昔日的同修从新开始修炼，走出来证实法。

    过程中也暴露出我很大的怕心。一次和同修一起去挂条幅，我刚在树下挂好一个条幅，对面一个人拿着手电筒直冲着我跑了过来。由于怕心的驱使，使我失去了正念完全用人的方法对待了：一定是他看见我挂条幅了，赶快走吧！我便快速躲到了一胡同口，可那个人也往胡同口这边跑，我的心都提到了嗓子眼儿，那个紧张劲儿都没法用语言形容。但那个人却从我身边过去了，什么事都没有发生，虚惊一场！其实那是一个十六、七岁学生模样的男孩从这里路过。

    还有一次和同修一块去发真相资料。同修先走一步，我在后面。刚走出村子不久，就从村子里开出了两辆车。这时怕心一下子涌上了心头：自己身上带着那么多条幅，要是被他们发现怎么办？天又刚刚下过雪，路很滑，路的两边光秃秃的，想找个地方躲都找不着。突然看见路边不远处有一个建桥用的水泥辊子，于是顾不得路边厚厚的积雪埋没了双脚就急忙跑过去蹲下来，紧接着后面的车便开了过去。自己还庆幸幸亏跑得快。其实那些根本就不是邪恶之徒的车，只是两辆普通的轿车，自己竟被吓成这样，完全没有了一点正念。见到同修以后，由于碍于面子的心也没有把刚才的事说出来，怕被同修取笑。

    往回走的路上，要经过一个上坡路，刚走几步，迎面一辆摩托车在坡上面停住了，明亮的车灯照得我和同修不能抬头往上看，但这时我们已无其它路可走，只好硬着头皮往上走。这时，自己的心已经怦怦跳了，猜测着那人是过路的还是邪恶派出巡逻的。因为路很窄，走到那人身边时几乎擦着那人的摩托车，就在擦身而过的一刹那，摩托车上的人一把抓住了我的前胸衣领，后面的同修见状便飞快的从我的后面跑到了前面，她当时认为我一定是被坏人抓住了。我当时想：你在摩托车上我一下就能挣脱。随后我也就真的挣脱了那人的手，刚要想快跑，就听那人说：“往哪跑？”一听声音竟是我丈夫。原来他到别处去发资料回来正好走到这里。唉！又是虚惊一场！

    我当时也没有向内找，还把丈夫埋怨了一通，怪他不喊一声。丈夫说：我喊了你们没有听到。其实这一切都是师父在暴露我的怕心，让我认识到它并在以后的修炼中去掉它，用更纯净的心去救度众生。认识到这些后，我努力的排斥它，不承认它是我真正的自己。

    通过学法，和以后一次次的走出来证实法，怕心越来越小。这正如师父说的：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨》〈再认识〉）

    （二）修去依赖心

    依赖心说到底就是一颗严重的私心。把自己应该做的都推给同修，占用了同修的时间，甚至是本来就非常少的学法时间，使同修不能做好三件事，自己却坐享其成，这是一颗多么严重的私心。有的过于依赖技术同修，甚至让邪恶钻了空子迫害搞技术的同修。如果抱着这么严重的私心不去，又怎么能修成无私无我，先他后我的正觉呢？又怎么能做到师父要求的每个人都要走自己的路呢？

    从小受家庭环境的影响使我养成了很严重的依赖心，以致在我修炼后成了我修炼路上的障碍。

    由于没有否定旧势力的安排，二零零一年我们全家被迫流离失所，但慈悲的师父没有放弃我们，又为我们安排了新的修炼道路。当时我们地区没有资料点，资料非常紧缺，我们几个同修便成立了资料点。我和一同修负责制作真相图片和刻录真相光盘。制作真相图片需要上网下载和排版。这些技术我都不会，甚至连最简单的上网都不会，认为电脑技术太难了，完全依赖负责技术的丈夫。丈夫也建议让我学学，我以各种借口拒绝了，以为丈夫就在身边，靠他就行了。随着周边地区资料点的不断增加，丈夫也越来越忙，一个月在家呆不了几天。如果要打印新图片只能等他回来，有时一耽搁就多少天。丈夫回来在给我编排图片时也不止一次的莫名的发火说： “都教你几回了还不会？！”我当时还一肚子委屈：“你一次都没有教过我，还说教了我几回！”其实我当时并没有悟到是我应该去依赖心的时候了。

    直到有一天看到一篇明慧文章《捧着金饭碗要饭》，我才猛然醒悟：我不也是捧着金饭碗要饭吗？同修不就是写给我看的吗？这颗心早就应该去掉，我却一直抱着它不放。就象那位同修说的那样，在丈夫的指导下几分钟就学会了上网下载，编排图片在以后的几次实践中也学会了。这样我可以随时上网下载编排图片，也给丈夫节省了很多时间。只要我们有心去做，师父就会给我们开智开慧，就怕我们不去做，“如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）希望同修们都不要等不要靠，走出属于我们每个人自己的路！

    （三）证实自己的心不能有

    在制作真相图片和刻录光盘中也暴露出我证实自己的心。

    为了让世人感受到大法的美好从而更容易接受真相，在打印图片时，尽量的使图片打印的清晰、把图片制作的更精美、好看。但其中也夹杂着证实自己的心，让来取图片的同修看看自己做的好，工作认真，也伴随着一种显示心理。

    一次丈夫下载编排了一些图片打印，因为打印的不符合我的要求，每次看到那些图片时，我就忍不住上火，埋怨丈夫打印的不好，剪切出来不好看。当我冷静下来时就想：我为什么看到那些图片就要发火呢？真是因为那些图片打印的不好影响救度众生的效果吗？再深挖下去答案是否定的，因为同修都知道丈夫是负责技术的，并不参与真相资料的具体制作，同修从我这里拿图片，如果看到这些制作不好的图片一定会认为是我做的，那不就有损我在同修中“工作认真”的形像吗？说到底不就是一颗证实自己的心吗？根子找到了。

    在制作真相光盘时，也同样暴露出证实自己的心。如果同修说需要多少光盘，我就用最快的速度给同修赶制出来，一方面是为了不耽误同修发放，同时也向同修证实自己能干、工作能力强。直到有一天同修刚带走的一箱光盘在路上丢了，回头跟我说。我当时的第一念并没有埋怨同修的粗心大意，首先想到的是我刻录光盘时抱着贪多求快、好大喜功证实自己的心，做事时的心态不够纯净，减少了光盘救度众生的威力，从而使邪恶钻了空子。

    从那以后我便很注重这方面的修炼，只要它一出现就能抓住它，不让它发挥作用，不受它的干扰，从而彻底的把它去掉。师父说：“大家一定要注意一个问题：你们在证实法，不是在证实自己。大法弟子的责任是证实法。证实法也是修炼，修炼中就是要去掉自己对自我的执著，不能够反而助长这种有意无意在证实自己的问题。在证实法与修炼中也是去掉自我的过程，做到了你才是真正的在证实你自己，因为常人的东西最后你们都得放下呀，放下常人的一切执著才能够走出常人。”（《各地讲法六》〈亚太地区学员会议讲法〉）希望我们都牢记师父的教诲，去掉对自我的执著，用最纯净的心证实法，这样才能救度更多的众生。

    借这次盛会写出自己修炼过程点滴体悟与大家交流、共勉，希望同修们慈悲指正。

    谢谢师父！

    谢谢同修！

    合十！


回家的路

    文／大陆大法弟子

    尊敬的师尊好！同修们好！

    我是一九九七年十二月喜得大法的，十多年的回归路经过风风雨雨的魔炼，我由一个体弱多病，自私自利的迷中人，变成了一个身体健康道德高尚的修炼人。我深感每一步的升华都溶進了师尊的心血，我深感师尊的救度之恩是无法报答的。只有在今后的修炼中精進吧！

    一、喜得大法

    一九九七年十二月十九日一位朋友到我家，看见桌子上放了好多药瓶，他说：「吃这么多药吗？怎么不炼法轮功？」我说：「我练了好几种气功病也没好，我觉得气功不治我的病。」他说：「法轮功跟别的气功不一样，祛病健身有奇效。法轮功讲宇宙。」听了讲宇宙这话，我的脑子「醒」一下。我忙说：「讲宇宙？那不是讲神的事吗？」他说：「对！就是讲怎样修佛。」他接着说：「你想炼我今晚给你送书来。」我答应了。晚上他送来八本大法书，其中有一本《转法轮》，他告诉我看大法书要洗手，我洗了手接过《转法轮》手马上有嗖嗖的感觉，这时心想这本书一定不一般。

    朋友走后，我就开始看《转法轮》一直看到午夜十二点才睡，早上四点又起来看，越看越觉得这本书好。平时看书超过半小时眼睛就疲劳了，看《转法轮》几个钟头眼睛不觉累，心想这本书真神奇。我就白天黑夜不停的看，一个星期八本书全看完了。这时我就下决心要修法轮功。十二月二十五日晚上我参加了集体炼功。第三天师父就给我净化身体。晚上集体炼功，炼到第三套功法「贯通两极法」时我肚子痛的坚持不住了，一个同修扶我上厕所。好一阵子，拉的我都站不起来了，牙帮直打哆嗦。这天晚上我没坚持炼完功就回家了。回家后还是不间断的上厕所，折腾了半天也不知什么时候睡了。第二天早上一起床感觉身体非常轻松，肚子也好了。

    我知道这是师父给我清理身体，心里挺高兴，师父管我了，我也是个大法学员了，感到很自豪，学法炼功更积极了。四个月后我的十几种病全部连根拔掉了。我心中倍感大法的玄妙神奇。修大法的信心大增，整天沉浸在学法炼功的幸福之中。

    二、正信排除干扰

    正在我信心百倍的沉浸在大法的修炼中时，铺天盖地的邪恶打压来了。

    一九九九年七月二十一日镇上叫我去政工书记办公室一趟，我去了，政工书记对我说：「知道叫你来干什么吗？」我说：「不知道。」他说：「听说你炼法轮功，还是个小头头，经常宣传法轮功把你的病都治好了，今天叫你来就是告诉你，法轮功参与政治，中央已定性了，是x教，你不要炼了。镇上也不想让你犯错，今天特意叫你来告诉你这事。」

    我听了这段话，顿觉象五雷轰顶，难受极了，心想：怎么会是这样呢？这么好的功法不让炼？我想起了师尊的话：「弟子们切记，无论将来有多大的政治权势的压力，也不可以为政治权势所利用。」（《精進要旨》〈大法金刚永纯〉）

    我马上振作起来了，我说：王书记，不管中央给法轮功定什么性，我都要炼，我炼法轮功把病炼好了，我没有参与政治。大法书中写的：「永远不参与政治，不干涉国事，真修向善，保持大法的纯洁不变，金刚不破，永世长存」。（《精進要旨》〈大法金刚永纯〉）怎么能说法轮功参与政治？我的家庭情况可能你也了解，孩子都上学，我一个人负担，经济上的重负和病痛造成的精神压力使我一度想死，不想活了。炼了法轮功，我身体健康了，觉的活的挺有滋味，我的家庭也有了生气和幸福。我决不能不炼法轮功。你们不让我炼，谁能保证我不得病？法轮功前些年政府不是也发过奖吗？不是定为气功的明星功派吗？怎么突然间变成教了？政府怎么能一个口拉出两条舌头来？再说我炼功，一不破坏社会秩序，二不损害他人利益，有什么不好？我只要不干坏事，按真善忍做好人，谁敢把我扛井里？」

    政工书记听了我这番话，沉思了片刻说：「是上边不让炼，不是镇上不让炼。」他接着说：这样吧，考虑你有病，你就悄悄在家炼吧，不要去宣传法轮功，也别说俺叫你在家炼。

    三、学好法，邪恶迫害面前显神威

    师父说：「大法弟子，无论你在任何一种形势下，任何一种情况，你都得学法，都不能忽视自己的同化与提高，都不能忘了学法。如果你不学好法，你就做不好大法的事情。」（《二零零二年波士顿法会讲法》）

    我明白大法弟子证实法中所需要的一切都来源于大法，因为大法是人走向神的通途，只有同化大法，法的威力才能在自己身上展现出来。所以给自己规定的学法时间是雷打不动的，天天都要学。随着师父一篇篇新经文的发表，我学法的时间越来越加长，越觉得今天大法弟子责任的重大。特别是师父《二零零三年亚特大法会讲法》，有段时间我天天都要学。通过学法，我明白了无论旧势力怎样安排，来在世上的生命都应该听到真相。大法弟子都应该去救他们。我下了决心要想办法以各种形式向世人讲真相。我就利用白天的时间在家制作真相资料，晚上去撒发，不间断的这样做，每次出去发真相都先发正念，出门就背《洪吟》〈威德〉「大法不离身　心存真善忍　世间大罗汉　神鬼惧十分」。

    一次我和同修到一村去发真相资料，拿的真相资料刚发一半的时候，被恶人诬告了，一会的功夫派出所出动三两摩托堵截我们。我们急忙把真相藏在草堆里，我俩边发正念，边快速溜進玉米地里。恶警進村转了一圈没找到我们，就進了村委办公室。我俩抓住时机穿过玉米地回家了。

    又有一次我和同修去一村刚发完真相，还没离开村就听有人喊：「抓住法轮功送袋的！」（因真相是用自封袋包的）我马上发出一念：「别喊了，我们是救你们才送真相给你，我们把真相发完了你们也抓不着我们。」继续发正念清除他们背后的邪恶。我们刚上路两个骑自行车的青年人在后大声喊：「前面两个法轮功送袋的站住！」喊着窜到我们前面在路的两边堵截。这时我发出强大的正念：定住他们，不许他们动！也不许他俩说话，我们是救你们来的。心里又求师父加持我们。结果我们从容的从他俩中间过去了，他俩谁也没说话，也没动，呆呆的站在路边。同修说：「是师父保护我们。」我说：「对，也是师父教给我们正念制止邪恶的法显了神威。」因为当时我只有救人的真念，没有怕心和杂念，所以大法的威力就展现出来。

    四、拒绝看诬陷大法的录像

    二零零三年三月的一个晚上，我和同修去一村发真相资料，因为很晚也没发正念，心里也不太稳，被邪恶钻了空子，真相没发完，被恶人拦住打电话叫来了公安，把我俩非法绑架送到六一零办公室。他们每天都按时给被绑架的大法弟子放诬蔑大法的录像，其余的时间看他们发的诬蔑大法的书，再就是逼写三书，写心得。

    我進来了，第一天放录像，我脑子里就浮现出师父的话：「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。」（《精進要旨》〈排除干扰〉）这时我马上发正念制止不许放，因我的心不净，正念没马上见效。我又归正自己后说：关上电视，我不能看电视。那人看我一眼把电视关上了，叫那几个大法弟子自己看书，把我一个愣在屋里。我想：都走了，屋里挺静的，正好我在这发正念。直到中午有人叫我去吃饭，我也没去。

    第二天，第三天都同样让我们看诬蔑大法的录像，每次都被我正念制止没放成。到了第四天那人来到我跟前说：大姨这几天叫你搅的一直不能放录像，她们也没看成，今天咱俩谈谈心吧？不能老这样，我们也有任务，完不成任务扣工资。这时我想起了师父的话：「大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相」。（《放下人心救度世人》）想到这，我发出一念，今天我一定要救了你这所谓的教官。

    我马上说谈心怎么不行，但是你和我谈心必须得符合「谈心」一词的真正意义，谈的过程中两人的地位是平等的，要做到畅所欲言，不能记我的帐。她说：行。我接着说：那你就先谈谈「真善忍」哪里不好？她说：「真善忍」当然好，你们说的是真善忍，可是做的是到处送小报真烦人。我说你看了小报上的内容了吗？讲的都是教人向善都是符合「真善忍」的。今天就以我为例，看看哪做的不符合「真善忍」？我因炼了法轮功身上的十几种病都好了，我很感激法轮功，我还想让别人都得福，我就去贴法轮大法好，告诉人们炼法轮功能祛病，就因这个你们把我抓来用谎言给我洗脑，我错了还是你们错了？咱们就将心比心，如果你有病痛苦得不得了，有人把你的病治好了，你说那人坏吗？

    她说：俺也知道你没犯罪，可是共产党不让干，是公安把你抓来了。我说：你的良心哪去了？为什么不扶持正义偏要助纣为虐呢？她说：俺得吃饭，不这样饭碗丢了吃什么？「真善忍」老辈子就有，那也不是法轮功造出来的吗？我说：按你说的，「真善忍」是我们民族的优良传统是不是？她说对呀。我说：算是优良传统，法轮功发扬优良传统有什么不对？她说你老跟俺讲这个，如果你能保证共产党十天倒，还是一个月倒，那我也炼法轮功！说着气呼呼的走了。

    这时我想：她虽然没有完全认同大法，但她心里是不赞同共产党的。我也做到了在旧势力制造的魔难表现面前不动心，没有怕，按照师父教的慈悲救度被邪恶利用的「教官」，这本身也是全盘否定旧势力。

    当天晚上「六一零」主任找到我儿子说：你今晚把你妈领回家去吧，她不能看录像，明天我到你们家去办学习班。我回家后马上租车到外地去了，又投入到证实大法的行列中去了……。

    五、向内找修自己，正面对待同修

    被迫害后在外地参加证实法心里也没有怕，可回到本地证实法怕心开始抬头，不想让受过迫害的同修频繁到我家。同修甲是个不在乎事的人，经常到我家，有时拿着私活到我家来干，我心就有些烦她，经常在心里嘀咕：自己不注意安全老往人家跑。又当面指责她用东西不仔细，不拘小节，到人家乱用东西。这时怎么看同修都不顺眼，一味的找同修甲的不足。时间一长，甲同修和我产生了间隔，她不到我家了。我想正合我意不来好。后来别人又告诉我甲同修在别人面前说我的坏话，我听了后明明心里很不平静产生怨恨同修的心，可嘴里却说：说就说吧，我直道正行，问心无愧几句风波之言何须虑。心里对甲同修的印象更坏。

    直到有一天看《二零零三年元宵节讲法》，师父点悟了我。我的心豁然开朗，开始静心学法找自己。发现在矛盾面前不找自己，不向内修，根本不把自己当作修炼的人，整个思维都陷在旧势力的为私为我的框框当中，只想改变别人，不想改变自己，走的是旧势力安排的路，多么危险可怕！发现骨子里有一颗不易觉察的妒嫉心：「别人要好了呢，不是替别人高兴，而是心里不平衡。」（《转法轮》），怕心，还有自我为大的心，不能宽容大度的心。凡事都要符合自己，总认为自己对，证实自己。我终于找到了这些不好的心，认清了它们。明白了这些心在另外空间都是活的物质存在，是它们滋养了邪恶，是它们抵着我的正念，是它们使我和甲同修不协调互相内耗，不能圆容整体。我决心修掉它们改变以往的认识和做法，马上找到甲同修心平气和与她在法上交流，曝光自己那些肮脏的心，解体它们。并且诚心的跟甲同修道了歉，同时甲同修也深挖自己不拘小节等心，大法同时归正两个大法弟子的心。这时我真感到修炼的严肃性，并悟到修炼人必须向内找的真正内涵。

    在消除间隔的过程中我悟到：师父在多次讲法中教导我们要有「熔化钢铁的慈悲」我想这也是师父对大法弟子在证实法中，在矛盾中应该具备的心态与境界的要求。如果只局限在个人去执著的小圈子里是远远不够的，而是需要用善者的心态对待同修，对待矛盾，以觉者的智慧认清矛盾，破除矛盾，这可能是境界升华的同时又破除了旧势力的安排。

    回顾十多年来证实大法的修炼过程中，无时不感到师恩浩荡，大法的神奇神圣。我们经历的太多太多了，写下来的只不过是点滴的回忆，就这点滴的回忆溶入师尊的多少心血，洪大的师恩是无法报答的。只有在所剩不多的证实法的路上精進，再精進，以慰师尊，兑现自己助师正法的史前大愿。

    层次有限，望同修慈悲指正。谢谢师父！谢谢同修！


放下人心　抓紧劝三退

    文／哈尔滨市大法弟子

    尊敬的师父好！

    同修们好！

    我是一九九六年得法的大法弟子，今年五十六岁。得法前，我身体患多种疾病，是在生死线上挣扎的人，得法后两个月，疾病全无，一身轻。是大法给了我第二次生命，是伟大的师父救了我。

    下面我就向师父和同修们汇报一下我的点滴学法实修的心得体会。

    一、师父给我向内找的法宝

    得法十三年来，我能坚持认真学法，用大法要求自己，从九八年到零五年前，我经常坚持一天学三讲《转法轮》。零五年后，虽然讲真相、救众生需要大量时间，但在没有特殊情况下，我仍一天坚持学两讲，或用三个多小时学新讲法。我心里牢记：“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”（《精進要旨》〈境界〉）每当自己在过关中、在魔难中，我就用〈境界〉的法对照，自己做到的在哪个境界中，自己应该在哪个境界中，差在哪里，还应修去什么才能提高和升华。这真是给我向内找的法宝！

    从恶者，修到善者，是一个漫长的过程；从善者，修到觉者，更是一件不容易的事。当我第一次学《精進要旨》〈圣者〉经文时，觉的师父在说自己，但我在内心也想到这是师父教导我们，是我们将来应该达到的目标。

    从在家经常卧床不起，疼痛难忍，愁眉苦脸，到向家人宣布，要做一个烧火做饭的小和尚，家务活全包，家里事全管。在这过程中，我修正自己；从成天大喊大叫，到和家里丈夫和两个孩子都象朋友一样相处，互相之间可亲可敬，这些都是从法中来。在这过程中，在法的熔炼中，使我身体健康，心情愉快，善待身边的一切人，善待身边的一切事，从根本上改变了我，使家人深深的感到是我修炼了法轮大法，给全家带来了祥和与幸福。

    在学法实修的过程中，我打下了良好的修炼基础，在九九年“七·二零”血腥迫害时，家里人都支持我，同修到家里来，学法切磋，从没人反对过。在二零零零年，我去北京证实法，在我儿子的护送下，避开监控人员，踏上了去北京证实大法的列车。在迫害严重的时候，家人为了我的安全，掩护我出去发资料，送资料，在有跟踪监控的情况下，他们帮我来回传递资料。

    那时，警察和单位领导经常到家里来，我牢记“善者慈悲心常在，无怨、无恨、以苦为乐”（《精進要旨》〈境界〉）。我对他们象对待客人一样，倒水，拿水果，递烟，在招待的过程中讲真相，洪扬大法，在心中对他们无怨无恨，善待警察，善待看我、管我的这些人，使他们都能对大法有正确认识，使他们少造业，能选择一个美好的未来。

    在多年的学法修心过程中，有所升华和提高，在近几年的修炼路上，我经常用“觉者执著心无存，静观世人，为幻所迷。”（《精進要旨》〈境界〉）来指导自己的言行，虽然不能完全做到，但我也要用高标准，严格要求自己，对常人的形势不动心，在我心里没有敏感日期，只要大法需要，该做什么，就做什么。对常人的事情，尽量放下常人心，把大法放在首位。如在同一时间，有大法需要我，常人事情也需要我的时候，我就把常人的事放在后面，立即去做大法的事。做好大法的事后，回来再尽最大的努力做好常人的事，也就是做到最大限度的符合常人状态吧。

    如今，在家里的亲人理解大法、圆容大法的状态下，达到了家庭幸福、和睦。现在我丈夫已经是大法弟子了，两个孩子都通读了《转法轮》，种下了修炼的机缘。是师父给了我向内找的法宝，使我有一个祥和的修炼环境。

    二、放下人心 抓紧劝三退

    我现在一直在保证学法的情况下，全面投入到面对面的讲真相、劝三退、救众生的正法洪势中来。回想起一开始走出来的时候，出去讲真相，讲大法好能讲，就是不敢讲三退，出去大半天，也不敢讲三退。

    第二天，自己在家下决心，出去劝三退救人，走了好几个小时，还是不敢讲。回来走到家楼下，心里有一种说不出的难过。我心想，讲三退、救人是我们必须做的，自己决心不讲退一个不回家。师父看到了我的心，为了鼓励我，真的给我送来了有缘人。

    那天是个所谓的“敏感日”，对面道旁就停着派出所的警车，车里坐着包片警察。我碰到了我认识的熟人，我就毫不犹豫的给她讲了三退，她很快就同意了退出团、队组织。我下决心接着讲，不一会就又讲退了一个。回家后想，当时的正念还真强，在警车警察附近就讲退了两个人。从那以后，我就开始了每天面对面的讲真相，劝三退，救度众生。

    一开始，给熟人讲，因为洪扬大法时，经常讲真相，有些人知道我是炼法轮功的，所以在我心里，我是炼法轮功的是一个很正常的事。师尊在法中鼓励我们说：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。精進吧，世中的觉者，现在的一切就是未来的辉煌！”（《贺词》）

    在师父的讲法指导下，我心里有一种是大法弟子真是太幸运了的想法，所以在任何场合，不管是谁问我是不是炼法轮功的，我都笑呵呵的回答“是啊！”我记得有两次，我有了人心，绕着说的，没有正面回答，讲三退都没有讲成，对方没有接受。从那以后，我洪扬大法、讲真相、劝三退，只要有人问我是不是炼法轮功的？我就说是，效果一直很好。有很多明白真相后的人都非常感激，说，“你们炼法轮功的真是为别人着想啊，冒着危险告诉我们。谢谢你们哪！” 有的说，“你们炼法轮功的真多，都有好几个人和我说过了。”有的说，“你们要注意安全呀，碰着坏人给你们举报了，你们就要進监狱呀！真得谢谢你们哪！”我有时说，“要谢就谢我们的师父吧！”有时说，“不用谢，回去告诉家里亲人，如有人讲三退，一定要把握好机会呀，同意退出党、团、队，选择一个美好的未来。”看到是边远地区的，讲完三退后，告诉他们，“回家后，如遇不到大法弟子，就用纸写声明，退出加入过的党、团、队组织，起个化名填上，粘贴在大树上，或外面的大墙上也有效。 ”

    我现在突破了自己常人的观念，放下了自我，每天最少用三、四个小时，和同修配合，象云游一样，大街小巷讲真相、劝三退；用心讲，对待众生，就象救亲人一样，保持慈悲的心，祥和的心态，及时打开世人的心结，抓紧时间救人，抢人。

    有的同修和我在一起配合讲真相，说我的微笑真是从内心发出来的，有一种慈悲的场，所以一讲就成。也有时遇到不理解的，说三道四的，我耐心的给他讲，如还不接受，我就说，“你再了解一下吧，我们都是为你好，以后遇到有人和你说，一定要把握好机会呀。”就这样心平气和的离去。

    我每天经常劝退十多人到二十多人，也劝退过五十多人，每天出去，自己没有打算，出去先在哪个方向见到有缘人，就往哪个方向走，随师父的法身安排。在讲真相劝三退的时候，用神念，完全投入到救度众生中，真正体现了“觉者执著心无存”（《精進要旨》〈境界〉），做神事，行神迹。

    在去年冬天有一次，有两个同修要和我们一起去学着讲真相，我们四个女同修分成两组，在同时同地讲真相。她们俩人在我们身后讲。那俩个同修被绑架了，我们还不知道，还继续往前走着讲三退。讲了十来个人后，看身后没人了，就想她们可能到别的胡同里讲去了。想起找她们时，打电话，接电话的却是个男人的声音，还很横，才感觉不对劲，在附近一边发正念，一边打听，碰到同修才知道她们被绑架了。

    那俩个同修被非法关押十五天后，正念闯出。同修说：你们真神了，这得有多强的正念呢！其实，在讲真相、劝三退的时候，真的没有时间想别的。在不讲的时候，就一直发正念，清理自己，清理空间场；讲的时候，一边讲，一边发正念，还得说出最恰当的语言打开对方的心结，使他们能够得救。讲完一个后，马上又寻找下一个有缘人。我们心里牢记师父讲的，抢人、救人、擦肩而过的都是有缘人，所以我们能够放下人心，抓紧劝三退，救度众生。

    在这十三年的修炼路上，我做了一些证实大法的事，也有很多不足。明慧网站又一次给了我们这样的交流机会，我怎能不珍惜。常人的书，我只读了六年，大法的书，我已经读了十三年了。我深知，按正法时期大法弟子的要求我相差甚远，我只能把我做的点滴和大家交流一下。

    在今后，我一定在这万古机缘的最后时刻，尽最大努力，少留下遗憾，多留下慈悲，多学法， 坚定实修，做好三件事，走好修炼路，完成史前大愿，圆满随师还。


扎实走好助师正法的每一步

    文／内蒙古大法弟子

    尊敬的师父好！各位同修好！

    第五届大陆大法弟子书面心得交流大会又开始征稿了。作为师父的弟子，不管我修的怎样，我必须要写出这份心得体会，一来是向伟大的师尊交上这份作业，同时这也是我们大陆大法弟子的一次盛会。随着正法洪势的迅猛推進，我们每个修炼人心里都清楚的知道，这样的交流机会不多了，所以我悟到大陆的每一个大法弟子都要珍惜这次机会，都要写出自己的修炼心得，解体邪恶，震慑邪恶，完成这份特殊的作业，同时也是对自己正法修炼过程的一个小小的总结。

    一、学法修心，勇猛精進

    要做好师尊要求的三件事，最主要也是最关键的前提就是学好法。师父在每次讲法中都反复强调要我们多学法，多看书。精進的同修都在背法，有年纪大的，也有年轻的。我不甘落后，于去年八月份也开始背《转法轮》。开始背的时候，每天只能背一两段。因为白天要上班，只有每天晚上吃完晚饭在家中边学边背。背法的时候，许多在通读时没悟出来的法理，在背的过程中都一一展现，当又一层新的法理在你的头脑中显现出来时，那种感觉真的是豁然开朗，其妙无穷。

    背第一遍的时间用了八个月。紧接着我又开始背第二遍，第二遍我是边背边写，背下来一段，就工工整整的写下来，然后再背下一段，这一边背一边写的时候，又不同于只是背的感觉。在写的过程中，必须全身心的溶入其中，不能有一点疏忽，就连每一个标点符号都必须牢牢记住。这样学法的速度虽然有点慢，但是我悟到：学法不在遍数的多少，而在于你是否真正用心去学，用心去体悟，并用法的标准时时刻刻来衡量自己，约束自己，遇到任何事情都能冷静的想到自己是修炼人。就象师父在《转法轮》中讲的：“你得真正实修你那颗心才行。”

    同时我也挤时间听法，晚上睡前的几分钟，早晨上班走在路上的几分钟，就背诵师父的《洪吟》；上班时间如果方便的话，看师父这几年在各地的讲法和经文，上明慧网，每天都沐浴在大法之中，汇入到师尊轰轰烈烈的正法洪流，不断的向前奔跑着。

    法学的多了，身心得到了升华，正念强起来，很多固有的人心在不知不觉中去掉，讲真相劝三退也就很自然、很顺理成章了。

    二、珍惜机缘，救度众生

    随着正法形势的迅速推進，作为助师正法的法徒，我们不能只顶个名，我们得对的起“正法时期大法弟子”这一称号。讲清真相、救度被谎言毒害的众生是我们的责任。

    所以，凡是到我家来的亲戚朋友，我一个都没有错过。时间多的就多讲一些，打开电脑让他们自己看明慧网，看真相光盘；时间少的就少讲，告诉他们电视里的所谓 “自焚”、“杀人”全是造谣宣传，加入邪党党、团、队组织的全部帮他们退出，并告诉他们了解大法、相信大法的神奇和伟大，从此以后有福报。

    更神奇的是有好多几年不见面的亲戚都会主动来我家，没什么重要事，就说要来串门，好象是专门来听我讲真相，找真相的。家住沈阳的舅舅、舅妈，多年没来我们家，突然有一天来电话说要到我们家来看看。我一下子就悟到他们是来听真相了。我热情的接待他们以后，第一件事就是问他们是否了解法轮功。他们说，在家的时候捡到这方面的资料，或多或少知道一点，但就是不明白到底是怎么回事。我告诉他们，电视里的宣传全是假的，法轮功是佛法修炼，教人修心向善，按“真、善、忍”理念做人，决不会“自焚”，更不会杀人，那是邪党栽赃陷害，为镇压找借口，迷惑大众的。今天你们到我家来是来对了，了解了大法真相，比什么都重要。相信大法好，会一辈子平安得福报呀。他们激动的说：那太好了，这一趟没白来，终于弄明白法轮功是咋回事了，以后再也不相信共产邪党的蛊惑邪说了。送了护身符劝其三退，舅舅、舅妈欣然同意，并说：退退退，这是好事，咱老百姓这一辈子只求个平安。多么可贵的生命，我在心里默默的感慨，都是为法而来，都在寻找真相啊！

    外出时碰到有缘人，只要时机成熟，不管是什么职业、什么身份，我不会放过任何一个机会，我讲真相的人中有中学的校长、机关单位的副局长、收破烂的小商贩、卖菜的摊主、开车的司机师傅，有老师、学生，有工人、农民、军人等等各个行业的人。

    我讲真相就经常碰到这样的有缘人。有一次在药店里碰到一位老婆婆，得了一种很奇怪的病，很无助很可怜。在医生对她的病没有任何办法的时候，我跟她讲了大法真相，送给她一个护身符，并告诉她诚心念“法轮大法好，真善忍好”会身体健康得福报的。她一下子眼泪就流下来了，要掏钱给我。我说：婆婆，我是修炼法轮大法的，不会收你一分的，今天是我俩的缘份，是我师父安排我来救你了。她简直不知说点啥好，一个劲的说：孩子，你心眼可太好了，我今天可碰着好心人了；我有救了，太谢谢你了。

    还有一次，我去医院看望一位病中的亲属，同住的病房有三个憨厚朴实的农民，我先跟她们唠点家常，问她们得的什么病，接着就给她们讲述法轮功，讲了大法的美好与神奇，讲了法轮功蒙受的千古奇冤，告诉她们常念“法轮大法好，真善忍好”，可以消灾去病，遇难呈祥，还把护身符送给她们。她们就象得了宝贝一样装在贴身的衣兜里。没用多说，全部同意三退。在我临走的时候，她们害怕自己忘了那两句话，又让我告诉她们一遍，并再三表示感谢。我说：你们不用谢我，要谢就谢我师父吧，我师父把这么好的功法洪传于世，教人们重德行善，这是开天辟地都没有的啊！应该说感谢的是我，感谢你们听我讲了法轮功真相，为你们的生命选择了美好的未来。

    象这样的例子还有很多很多，每当救下来一个人，我丝毫没有轻松的感觉，看着忙忙碌碌的人群，众生都被迷在这里，想到“法正人间”的那一刻，想到时间的紧迫，就越来越觉的肩上担子的沉重，更加明白了自己责任的重大。值的庆幸的是，觉醒的世人大都在寻找真相，等待生命的被救度。平时我的拎包里总装着大法资料，有真相传单、小册子、护身符、真相钱币等，到时候见机行事，适合做什么就做什么，每次外出都有一定的收获。

    说起这些资料，我说顺便说一说我们的小小资料点。我利用工作之便，随时都能上明慧网，看到有合适的资料就打印出来，分发给其他几位同修（也是我的同事），我们同时也供给本地区不能上网同修师父的新经文、《明慧周刊》、真相传单、新年晚会光盘等资料，并在网上发布他们劝退的三退名单。一切智慧都从法中来，一切都有师父的安排，我们学会了多版打印的应用，能轻松自如的打印《转法轮》、《洪吟》和师父的各地讲法等书籍，装订成书，解决了本地区同修缺书的难题。我们自己制作出来的大法书，干干净净，整整齐齐，我们心里充满了对师父的无限感激和敬仰。我们这个不成规模的小小资料点，也溶進了大陆资料点的万花丛中，不显山、不露水，履行着证实大法、救度众生的神圣使命。

    三、查缺补漏，勇于面对不足之处

    尽管我自认为做了一些证实法的事，自认为修掉很多的执著心，但是跟精進的同修相比，还是微不足道，相差甚远。不能天天坚持炼功、讲真相有怕心、还有对情的执著、不修口、发正念不能按时等等，在这些方面我都在努力提高，努力做好，不断的纯净自己，精進再精進，多学法，多发正念，严格要求自己，扎实修炼，走好助师正法的每一步，圆满随师还！

    以上是我的法会投稿，虽然很平淡，但都是我助师正法修炼路上的真实的一幕幕，不妥的地方，望同修慈悲指正。

    谢谢！合十！


在助师正法中升华

    文／黑龙江大法弟子

    尊敬的师父好！各位同修好！

    我是黑龙江大法弟子，回首十一年的修炼历程，在师父的呵护下，从不悟、渐悟到对师对法的坚信，在助师正法的风雨途中，一步步的走向成熟。

    写心得交流也是救度众生

    看到第五届大陆大法弟子书面心得交流大会的通知时，我体悟到，作为大陆的学员，我要珍惜和把握好师父给予大法弟子整体提高和升华的机会，应拿起笔来写出自己的体会，向伟大的师尊递交一份合格的答卷。

    走出为私的个人修炼状态　溶于神圣的正法修炼

    几年前一直自己学法，通过走出来参加集体学法，对法有了较清晰的认识，修掉很多不好的人心与观念，学会了向内找，师父讲：“你们看书时思想胡思乱想，那书中无数的佛、道、神在看着你可笑又可怜的思想，看着思想中的业力可恶的控制你，你还执迷不悟。”（《精進要旨》〈走向圆满〉》

    我认识到学法时常念错就是思想不静。开始同修给我指出来，不能及时向内找，不能严肃对待还找理由：文化高低不一样。后来又被“怕念错”的思想业力障碍着，造成紧张，学不好法。要想真正同化大法，就必须静心学法，学法不认真也是对师对法的不敬。我向内找自己，发现我读法时有自卑心、自尊心、胆怯心等，这都是后天形成的观念，不是真我，从根子上去掉这些心。当我悟到这些，我能静心学法了。参加集体学法，是师父给我们留下的共同交流、找出差距、在法中升华的大法修炼形式。

    集体学法前，觉的天天能学法，能看到《明慧周刊》，有资料就出去做，没有就自己写，自认为三件事也做了，也跟上正法進程了。向内找后发现这是一颗很大的私心，没有为整体着想，没有为法负责的整体意识，只想保全自己的安危，保全自己不被落下。这是为私的个人修炼状态。当我悟到这层法理后，我觉的自己应该做资料，不能被人中文化少的观念障碍着，要从人中跳出来。

    当同修给我拿来电脑时，什么是鼠标、键盘，我都不认识。学习技术的过程也是在不断向内找和升华的过程。有时我学不会，同修急了说：“你真笨。”我当时笑呵呵的，心想，是我不好，没用心，让同修着急了，今后我要用神念，用心学，尽量不耽误同修学法、救度众生的时间。我不会打字，影响发“三退”声明，我就想办法借一本一年级课本，把键盘字母全写在一张纸上：Qq欺，Ww乌。再买本字典把常用字写在一张纸上：平ping　安an，打字时看着这张纸就容易多了，这样我随时都能帮助周围的同修发表常人的“三退”名单。现在我能上网、下载做小册子、刻光盘。相互交流圆容整体，在做好三件事中升华自己。

    否定和解体旧势力的迫害，归正一思一念

    一日，正在忙家务的我，被破门而入的警察拽住：“不准动，我是派出所的！”接着進来十多个人开始疯狂抄家。当时我的一念是求师父快加持弟子，我要发出强大的正念，把我的法器全罩上，叫他们看不见，叫他们少对大法犯罪，解体另外空间操控他们的一切邪恶生命与因素。

    我问他们有什么手续吗？他们说对你不用手续。接着又是录像，又是照相，翻的乱七八糟。我的mp3、mp4、打印机、手机及孩子电脑箱等物品被抢走。让我走我不走，师父说：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《精進要旨》〈大法弟子的正念是有威力的〉）最后他们强行把我抬走，并蒙上我的眼睛，勒上我的嘴。我高喊着：“法轮大法好！真善忍好！警察抓好人了！”他们使劲勒我嘴，我感到要窒息，气上不来。这时我喊师父快救我，觉的这口气上来了。他们还不放过我，还在使劲勒。

    我被绑架到派出所，眼睛一直蒙着，两手倒背扣在铁椅子上。他们说：“这椅子还热乎呢，已经坐过好几个人了。”然后打我嘴巴子。市公安局、六一零来人恐吓我：“你认识某某、某某吗？她们都死了！这里也死过，你要象她们那样，我们有的是办法对付你！”然后有人说：“去把芥末油准备好，不行还有辣椒水。”这时我想我师父说了算，你们说了不算，不准动我。我求师父加持弟子，打开这里迫害我的所有警察的善念，解体背后操控他们的一切邪魔乱鬼、全盘否定旧势力的安排，我就走师父安排的路。过一会儿有人问：“准备好了吗？”“准备好了！”“拿上来！”这时我想：我师父说了算，不准动我。就这样他们没动我。

    过了一会儿，他们把半截燃着的烟头往我鼻子里插。我说：“你们不要这样，你们也有父母、兄弟姐妹，这样对你不好，我希望你有好的未来。”有人还按我的穴位，又做了个黑布套将我套上。我想那不是我用的，后来他们说怕我睡觉，就把黑布套拿走了，然后使劲揪我头发要与我正在反铐的手连上。我想：你不要动我，你这样会造业的，开启他的善念，解体操控他的一切邪恶生命。结果他下楼就没上来。恶警们看我闭眼睛就用水浇我，还往我脖子里倒水，不让去厕所，要去就得说，不说就不准去。我想：我不说，厕所必须去。邪恶恐吓我：“告诉你，你孩子也被我们关起来了，他以后工作也没了，你家房子以后也给处理了。”这时我想你说了不算，我师父说了算。另一恶警说，我让她说吧：你知道大挂吗？知道五马分尸吗？来看我的！说着就拉开了架势。我想：你别动，我师父说了算，住手。他们当时就住手了。我知道这一切都是师父在呵护着我。

    这时，他们欲对我提审，欲做所谓的笔录。我想：“我是大法徒，是宇宙的保卫者，我是来救度众生的，我不能因为我的过失毁了你们。我要全盘否定这一切迫害，我做的是最正的事，你们什么也不应该知道，如果我让你知道了，就是在引导你们犯罪，所以我要救你们，停止这场迫害。”他们问什么我都说不知道，就是不配合记笔录。他说：“那就是你孩子下载的了，那就关孩子吧！” 我想你说了不算，我师父说了算。

    两天后我被送進看守所。想到外边的众生等着我们去救度，我却在此时被劫持到了黑窝里，我哭了，我对不起苦度我的师父，决心归正自己，走师父安排的路，正念出去。有位同修对我说：“我是叛徒，是我领着去你家的，我全说了。”我说：“我不怪你，是我没学好法，空间场不纯被旧势力钻空子。别背包袱，摔倒了爬起来，我们要正念闯出去。”当我静心背法时，想到师父说的：“虽然有旧势力的存在，可是你们没有那个心，它就没有招。”（《二零零二年美国费城法会讲法》）使我体悟到，这次遭到迫害是我的怕心促成的。担心周围同修经常来往，不修口，不注意安全，牵连自己；而且，我曾经在家中被邪恶之徒绑架、强行抬走，产生了“在家不安全、怕邪恶来”的观念，没在法中破除它。结果旧势力加重了对我的迫害。

    刑事犯让我干活我不干，她说：“不吃不喝还想出去呀，進来就别想出去！”让我买被子，我不买，我想这不是我呆的地方，这里的东西我全不要。“听说二零零二年你闯出去了？告诉你零二年以后再没有出去的，死了这条心吧，遭这罪干啥，象你这样的死好几个了，哪个出去了？出去也都抬回来了，最后还转化了。”我说我不是不吃，是迫害造成的不能吃。我让她们看我身上的伤，开始给她们讲天安门“自焚”、中共活摘法轮功学员器官、法轮大法洪传世界等真相，她们中有的还“三退”了。

    有同修与我交流，让我和刑事犯们搞好关系，说别影响了救度她们，且说这是文明监室。我听了很痛心，在“这一瞬间，值千金，值万金”（《芝加哥市法会讲法》）的时刻，外面那么多众生等着我们去救度。我们怎么能在这里承受迫害？不是说我们反迫害就不能救她们了，不是她们说我们好就好，她们说我们不好就不好， “真、善、忍是衡量好坏人的唯一标准”（《转法轮》）。当邪恶之徒来提审时，我还是完全不配合，警察说：“就因为你一个字不签被教养了，你有什么要求？” 我说：“我要求立即无条件释放，我没错，关我是犯法的。”我被非法送到教养所之前，大家都让我带日常用品，我说：“我什么也不要，我就要新宇宙中所要的。你旧势力别想动我，到哪儿也关不住我。”在教养所住了一夜，翌日检查身体“不合格”，他们只好将我送回家。

    在奥火传递期间，另外空间的旧势力利用我市的邪恶之徒对大法弟子進行大面积的干扰迫害，阻碍众生得救。当时，我由于刚回来，怕再被迫害，没有真正否定旧势力的安排。心想：“刚被迫害回来，如果邪恶来，我也不开门”。就这一念不正，干扰向我压来。

    奥运前几天，派出所的人天天来敲门，一天好几次，开始我在家发正念全盘否定旧势力对我的干扰、迫害，不承认这一切，我是师父的弟子，这是我的家，不许他们進来。可心还是没有真正放下，“觉的”他们随时都会来敲门，就想这样不行，法也学不好，太干扰，躲几天吧。这下旧势力更来劲了。

    奥火在我市传递那天，邪恶因素操控市公安局令几个派出所与单位的人，到我家疯狂砸门，到处找我，打电话，找我孩子、亲戚、恐吓家人。孩子吓的有家不敢回，打电话告诉我，这回你就别回家了，他们都在找你，有好几个派出所，还有单位都在咱家楼下呢，车好几辆。我说孩子你别怕，是妈没做好，叫你害怕了，妈没事，明天我就回家。我回到家，孩子说“烦死我了，他们太烦人了，天天给我打电话，咱们租房子出去住吧，离开这里。”我说：“不行，这是我的家，我是这里的主人，一切我说了算，神怎么能被邪恶吓住呢！流离失所的路不能走，我堂堂正正的走师父安排的路，什么保外、什么重点、我全盘否定，不承认这一切，一天也不躲了。”

    师父说：“一个不动就制万动！”（《美国中部法会讲法》）但为什么我很多时候还叫旧势力迫害伎俩得逞？师父说：“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）师父在《二零零三年元宵节讲法》中说：“因为不被承认而强加的迫害是犯法的，宇宙的旧理也是不允许的，无理的迫害是绝对不行的，那样旧势力也不敢干。”思想上有了清晰的认识，邪恶的干扰自然退了，随之破除旧势力的一切干扰。如今，我的生活环境、正法修炼环境日渐好转。

    人人都修出“为法、为整体、为众生负责的协调人意识”

    本地区多年来在邪恶的疯狂迫害下，损失惨重，整体正法形势举步维艰，做协调工作的人越来越少，协调人建议我参与進来共同做协调工作，整体提高。

    由于我近期的被绑架，家庭资料点被破坏，回来后我加强学法和发正念，我在学的过程中一直向内找自己。师父在多次讲法中也都讲过不想落下一个弟子。我们在历史上也曾相互约定：别忘了叫醒身边的人。我悟到协调工作的重要性，为了助师正法中更好的救众生，共同达到法对我们的要求和标准，我自身必须在法上提高上来，多学法，去掉一切观念与执著。

    我总认为自己文化不高，性格内向，不善言辞，修炼后虽然突破了很多，但是觉的自己法学的不好，让我当着大家谈话，有点胆怯，不愿指出别人的不足，怕伤害自己，就是常人说的老好人，不适合做协调工作等等。树立正确目标后心想：什么来往牵连呀，刚出来别再被迫害呀，这些私心与观念我全不要，我就要去圆容师父所要的，走师父安排的路，我是正法时期的大法弟子，我就要为这方同修与众生负责。

    于是，我主动走出来去找回迷失的同修，通过交流学法，首先把找到的同修组成学法小组，共同在一起学法。因为找到的同修大部份只学《转法轮》，不学师父的各国讲法，经文看一遍就藏起来了，不方便拿，时间长就不想看了，认为有《转法轮》学就行了，建议同修买mp4，学法很方便。学法要全面学，各国讲法，经文必须经常看。通过集体学法交流，同修提高很快，其中有两位同修都各自积极主动去找周围迷失的同修。她俩知道学员搬家了，只是大概的知道在哪片住，可她们想我一定找回迷失的同修。由于她们是在法上做事，结果很顺利的就找到了。一次我同她们一起去交流时，风大、天冷，骑自行车很吃力，路途很远，已近郊区，可她们毫无怨言。我很受感动，泪水也流了出来。同修呀，别再迷失了，快些走出来吧，同修为你着急，师父为你更急呀，师父在等待着我们哪。

    人人都要走出自己的路，做好三件事的同时，都应主动参与协调工作，只是协调的范围有大有小，互相促進共同提高，最终达致一脉带百脉，百脉全开的境界。每个同修的提高都影响着整体的提高，每个同修的安全都牵扯到整体的安全。同修的提高使我更加明白，作为一个协调人，不能只在大法的工作上协调，真正的协调应该是在法上协调一致。引导大家如何学好法，在法上认识法，如何向内找，如何形成坚不可摧的整体，更好的救度众生。

    回首十几年的修炼，真有万千感慨。但是最令我感慨与欣慰的是：我能有幸做师尊的弟子，能在人间助师正法、救度众生！

    以上是我的心得交流，不妥之处，请同修慈悲指正。


云南弟子反迫害的部份经历

    文／云南大法弟子

    慈悲的师父好！各位同修大家好！

    得法前，深受父亲爱好气功的影响，我一直渴望得到生命来到世间的答案，觉的人的一生不应当只是为了生、老、病、死而活着，应该有更大的意义。父亲山南海北的到处拜师学气功，介绍很多气功书给我，但我总不满意。一九九六年，我从父亲那里得到一本《法轮功》后，我知道了：父亲多年山南海北的学气功就是为了找法轮功啊。从此在师尊慈悲的呵护下，我们全家：爷爷、奶奶、父亲、母亲都幸运的走上了生命的回归之路。

    打印真相资料

    一九九九年“七?二零”邪恶迫害开始后，师父的经文就得不到了。而当地有许多都是刚刚得法的新学员，面对这场突如其来的恐怖打压不知如何是好。这时在师尊的安排下，我学会了使用电脑，可以到网吧看经文，并从屏幕上一个字一个字抄下来送给同修。正想着有台打印机就好了，突然单位就给了我一台旧的针式打印机作为教学用。这样我就可以到网吧下载经文，然后回来打印。紧接着单位又给电脑房配上电话上网，并把电脑房的钥匙给我，让我维护机房。

    白天电脑房人多，不方便上网，我就晚上主动通宵加班维护电脑，一边工作，一边上网下载、打印，一切都安排的非常有序。当看到明慧网上的“天安门自焚真相”录像后，我想一定要让更多的人看到，我就到单位申请买刻录机。刚好单位正要制作自己的宣传影片，到外面刻录成本贵，领导听说我会制作光盘就很高兴的同意了。由于上大法网站做真相资料，学的都是当时最新的电脑技术，单位同事看到的只是我业务水平不断提高，主动加班又不计报酬，工作认真负责，所以单位领导对我炼法轮功的事没有上报上级部门。

    唤醒同修，共建资料点

    有了真相资料后，我就利用假期赶回老家去唤醒被邪恶蒙蔽的同修。开始一些同修有怕心，不敢和我接触，后来通过放录像、学新经文、交流，许多同修流泪了，决定从新开始走回到证实法的路上来。由于当地信息比较闭塞，同修大多都是没有任何电脑基础的，甚至不知电脑为何物，要在短时间内教会同修做资料，以前从没有尝试过。但我坚信师父既然安排了，就一定错不了。

    我给同修讲了我学电脑的经历：实际上电脑技术不是学出来的，是在证实法中用出来的，只要我们信师信法，突破自我观念，没有做不到的事。在教同修的过程中我也深深的体会到，只要我们放下执著与观念，路走正了，师父一定会把我们证实法的路安排的很顺利，甚至会出现常人认为的“奇迹”。

    如有的同修想配台经济点的电脑，马上就有人出售二手电脑或电脑配件马上就降价；有的同修想上网，宽带上网马上就装到家门口；有的同修想要打印机，市场上的打印机马上就更新换代，而且功能越来越符合我们证实法的需要。许多同修没电脑基础，我就让有的同修重点学会上网下载明慧文章，有的重点学会编排网上下载的文章，有的重点学会打印现成的文章，有的重点学刻现成的光盘等等。

    对所学内容为什么要这样操作，我先不对同修做过多解释，只要他们按规定步骤完成了所需要结果就行。过一段时间，同修熟练后，再慢慢解释为什么要这样做，并让同修互相协调上网、排版打印、刻光盘、装订封塑等流水线一起运作。

    这样，没任何电脑基础的同修却奇迹般的在很短的时间内做出了各式各样的真相资料。而且大家在相互协调配合的同时，电脑技术与心性也在共同提高着。带着老家同修做出的真相资料回到省城，省城的同修看了以后大受鼓舞：“以前都是真相资料往下面送，现在倒过来了！我们可不能落下呀！怎么办？那就让个人资料点遍地开花吧！”结果省城的个人资料点也一个接一个的建立起来了。

    后来，专门为迫害法轮功成立的“六一零办公室”得知我炼法轮功，仍然还当着班主任、上着课，大吃一惊。马上撤销了单位 “文明单位”的称号，把我调离了班主任和教学工作岗位。但由于我平时上课不计报酬，解决电脑故障随叫随到，服务态度也耐心、周到，很受学生和教师欢迎，所以单位领导悄悄的背着“六一零办公室”让我担任管理工作，并兼职课外辅导学生和教师学电脑。我很珍惜师父为我安排的这个讲真相的机会，因为搞管理工作反而更有时间做好“三件事”，比如我可以灵活的利用学生面临放假和毕业的时机，把学生组织到电教室，在大屏幕上给学生放真相录像、教如何突破封锁上网、发真相光盘等等；学校老师出于对我的信任，几乎所有的家用电脑都请我帮忙安装维护，我就利用机会给他们的电脑装上上网软件和真相资料。

    就这样，我一边兼职工作，一边利用着兼职这更好的条件给众生讲着真相，单位领导也不断的向“六一零办公室”述说我工作如何认真负责，这样更方便我利用搞电脑工作的机会帮助同修建立了许多个人电脑资料点。师父的安排真是巧妙啊。

    从教训中提升

    又过了一段时间，我在给几个学生发完真相光盘后，心里总不踏实，学法状态也不太好，发正念思想老集中不起来，出现了消沉的状态，松懈了精進的意志。但这却没有引起我高度重视，还以为没为什么，别人也会这样的，这可真是一次惨痛的教训。不久我就因为向学生发放真相光盘（其中一个学生家长刚好是“六一零”的工作人员），被邪恶非法劳教三年。

    通过这次刻骨铭心的教训，把我从消沉不精進中惊醒了。我含着泪读着师父的经文：“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”（《洪吟二》〈别哀〉），悟到虽然旧势力安排了“邪恶的环境”来迫害大法弟子，但只要弟子正念足，相信一定会把这个“邪恶的环境”转化为大法弟子救度世人的正法之场。

    在师父慈悲的呵护下，通过同修们的共同讲清真相整体配合，我们在邪恶的劳教所里证实法的路也开创的非常神奇。如：从开始不准学法、炼功，到劳教人员为法轮功放风、保护炼功，到最后警察专门安排一间宿舍让我们自由的学法、炼功、发正念。只是在上级领导检查工作时，让劳教学员来通知我们回避一下；从只能背《论语》，到后来能背三个长的讲法、五十多篇《精進要旨》和《洪吟》，到最后可以从mp3 听到《广州讲法》、《新经文》，并让许多劳教学员听了《九评共产党》后退出中共组织；从规定法轮功不准和“包夹”人员以外的任何人接触，到大法弟子公开在一起交流，到最后劳教人员主动保护mp3和手抄师父经文，并提供mp3电池；从法轮功学员打饭、洗澡等主动排最后，到劳教“大组长”在集队时规定：“以后打饭先让法轮功学员打，洗澡先让法轮功学员洗，法轮功学员打扫的地方不准乱丢烟头。”

    我惊奇的发现邪恶对我的每次迫害，在师父的安排下，都会戏剧般的变成对我证实法有利的环境。如：每次我被关禁闭的时候，师父都会巧妙的通过各种方法给我送来新经文，甚至我被送到其它大队关禁闭的时候，师父都能让我得到新经文；为了不让我晚上炼功，邪恶专门安排了一个吸毒人员单独和我睡在一起，殊不知我的鼾声却突然变的出奇的大，吵的他睡不着觉，最后，他把我喊起来炼功；我喊“法轮大法好”反迫害时，邪恶安排了四个吸毒人员来阻止我，我就选择出工时公开对着过路行人喊“法轮大法好”或在四合院对着摄像头喊“法轮大法好”和“某某某打人”，并正告打人者，如果你敢动手就会留下打人证据，今后我可以起诉你。最后“包夹人员”全体辞职不干了。邪恶要强迫我穿劳教服、遵守劳教报告制度，我就说：“可以，但我要在劳教服上写‘法轮大法好’，和报告‘法轮大法好’。”邪恶一听马上作罢。从此，什么劳教会议、点名、学习等等，都与我无关；邪恶强迫我参加劳教奴工，我拒不服从，但主动为劳教人员送开水、递工具、唱大法弟子歌曲、背经文、讲真相，劳教人员纷纷叫好，气的邪恶没办法，又不敢上报领导。

    最后，我在工地为劳教人员唱大法弟子歌曲、背经文、讲真相成为了每天我必有的节目；邪恶让我坐在警察旁边，不准我和其他劳教学员接触，我就不停的背经文、发正念，警察受不了了，一见到我马上就借故躲开，最后干脆安排一间宿舍作“装饰”，来关我禁闭，我就高高兴兴的在里面学法、炼功、抄经文。

    在劳教所里仍要坚定修炼

    在劳教所里仍要坚定修炼，我个人认为应该在这几方面有清醒的认识：

    一、背法，把法装在心里是最踏实的，不管邪恶怎么疯狂迫害，心中有法就无所畏惧，大法就会给我们智慧来破除旧势力的安排，一定要重视背法，这是我们放下执著、了却人心的最好方法，许多人心重的同修都是通过背法而坚定正念的。

    师父告诉过我们：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）

    二、时刻用正念正视恶人，对照大法向内找，理直气壮的否定旧势力的安排。旧势力的安排不就是针对我们的执著心来的吗？我们就用大法来衡量，对自己心性的要求超越你旧势力的安排，看你旧势力怎么办？恶人失去邪恶的支撑，不就是个“小泥人”吗？有什么可怕的？

    三、讲真相要考虑对方的接受能力，不要讲的过高，尽量结合对方的实际情况来讲。

    比如：劳教人员大多都是过早辍学，而走上吸毒之路的。我就为他们分析，为什么他们对学习没兴趣的原因：不是学生不聪明，而是教育被党文化破坏了，学生学的都是党文化而不是中国的传统文化，学生不是根据自己的兴趣在学，而是根据邪党的需要在学，所以，邪党才是导致你们走上吸毒道路的根本原因。

    四、邪恶最怕的就是被曝光，通过法律手段到处投诉恶人、海外同修打电话讲真相、家属的配合对抑制邪恶的迫害都会起到很好的效果。

    以上是我在大法修炼中走过的点点滴滴，我知道我能做好的这一切都是师父慈悲的安排，而我离师父的要求还差的很远。今后我一定要更加精進，完成好“三件事”，不辜负师父的慈悲！不辜负众生的期盼！

    谢谢大家！合十！


在痛苦魔难中提升自己

    文／湖北大法弟子 味芯

    尊敬的师父好！

    各位同修好！

    我今年五十八虚岁，是一名得法较早、实修才两年的新学员。回首人生之路，几乎都是荆棘遍地，坎坷不断，没几天舒心的日子。为此我总是在寻寻觅觅，在苦恼和绝望中寻找人生的真谛。

    一九九九年“七?二零”之后，中共邪党利用其掌握的喉舌媒体，铺天盖地抹黑法轮功。凭我几十年来对邪党的认识，知道它们叫嚣的绝不可能是真的！我骑上自行车满城跑，终于在一个地摊上花高价买到了一本《转法轮法解》。一口气读完后，认为这是一本少见的好书。其后在人人过关、个个表态、反复追缴搜查大法书籍的恐怖日子里，我把师父的这本经书保护得好好的，就是没有交出去。不但没有交出去，我还把经书送给自己信得过的老师和亲友们阅读，介绍我的学习心得和见解。后来从网上下载到了《九评共产党》、《解体党文化》、《江泽民其人》等资料后，我又把它们做成了册子在老师和亲友中间传阅。那时我曾幼稚的认为，我就是一名法轮功学员了！现在才知道，那不过是作为一个常人在为大法做了一点事而已。连“修炼”的边都没有沾上。同时我还经常收到同修们散发的小册子。我知道它们的珍贵。所以我除了留下随身携带的之外，多余的就在阅读后赶紧赠送他人，不浪费大法资源。

    二零零七年新年前后是我人生的一个重大转折。我辗转收到了同修派发的讲真相光盘后，决定走進实修的行列。可是到哪里去寻找师父、寻找同修联系入门呢？

    我满城转啊，到处打听法轮功。可就是没有人告诉我。后来一着急，想到了一个冒险的主意。平时听街坊、熟人议论，本地某某单位有一职工某某某，因修炼法轮功，多次受迫害，很有名。于是我花了一个上午的时间，利用“找老乡问个事”的名义，骑着自行车，一路寻访一路打听，终于找到了这位同修家里（后来才知道她就是我们这个学法小组的协调人），要求她帮助我修炼法轮功。这位同修很热情，但她的丈夫是一个受邪党毒害很深的常人，硬是把我赶了出来。这位协调人以后向其他同修介绍我时，总是说：“他就是那个自己找来的！”

    从此，在师尊的慈悲呵护下，在同修们的帮助下，我才跌跌撞撞的一步一步走到如今。从明慧网上看到第五届大陆大法弟子修炼心得书面交流大会征稿启事后，我百感交集，想把我这两年的修炼情况向师尊做一个汇报，给各位同修做一个交流，希望能得到大家的指点和帮助。

    一、家庭关

    家庭魔难是一道绕不过去的坎，不可能不提高心性就轻易过了关。家人表现出来的无休止的、几近疯狂的反对，更加坚定了我修炼的心。

    我走進大法修炼之后，感受到了前所未有的、无与伦比的欣慰、安宁、充实、轻盈和美好。师尊很快就帮我净化身体，化解渊怨。不仅使困扰我十多年的高血压、心脏病、脂肪肝等病业不治而愈，而且还引导我破除了对名利情的执着，较快的走过了财、色关。为了鼓励我在修炼的路上奋起直追，师尊还让我在梦中看到了金色的法轮、金色的螺旋、三花聚顶、白色功柱和《转法轮》上每个字都是金光闪闪等殊胜景象。我为自己的生命有了新的视野、基点和找到了终极归宿而对师尊和大法心存感恩。我如饥似渴的一遍又一遍的学法，并坚持天天看明慧网上同修们的切磋交流文章，从中吸取“营养”，净化自己，同化大法。

    正当我沉浸在师尊的浩荡佛恩之中勇猛精進的时候，邪恶黑手烂鬼操控我的家人对我的修炼進行了近乎疯狂的反对。我的老伴出身于“贫雇农”家庭，是靠共产党来了后分了人家的财产才“翻身得解放”的，所以她常常不分青红皂白的拥护中共邪党。见我真心修炼就干涉：或经常的大声嚷嚷，或猛的摔门，或骂骂咧咧，再就是挑唆两个成年的儿子对我下手。我的两个儿子虽然各自有家，不常和我住在一起，但对我的修炼却视为眼中钉肉中刺，经常不分白天、夜晚还是清晨，就骂上门来，闹上门来，或打上门来。轻则恶语相向，辱骂不堪，砸损家具，重则拳打脚踢，甚至欲伤我命。

    新年初三，两个儿子喝的满脸通红闯進门来，逼着威胁我，不让修炼。他们先是吵吵嚷嚷，骂骂咧咧，再就是拿头撞墙、撞玻璃，再就是跳楼寻死，跪下磕头，大声哭嚎。老伴则火上浇油，娘仨一起整我，闹的家里一潭浑水，几乎无法过下去了。

    今年九月一号晚上六点半左右，我一边构思着本文的提纲，一边准备出门参加集体学法时，大儿子趁我不备，猛地抓起一瓶“金银花露”（玻璃瓶装约一斤重）突然砸向我的头。瓶子砸的粉碎，我满脸鲜血染红了衣衫。两天前他曾用短信骂我，没想到他今天回家是来袭击我、伤害我。

    虽然我一次又一次地受到家人的威胁和伤害，但我始终按照师父教导的去做，打不还手，骂不还口。坚持多学法，从法理中明真相，从而提高心性。师父说：“人有难、有痛苦是在为人还业，从而有幸福的未来。那么修炼的人就要按照正理修炼。吃苦受难是除去业力、消除罪过、净化人体、提高思想境界、升华层次的大好机会，是大好事，这是正法理。”（《越最后越精進》）又通过学习师父在《二零零六年加拿大法会讲法》等经文，我明白了家庭魔难是我修炼中消业、修心、提高自己的一个好环境这层法理。此后，就比较好的做到了忍，不去记恨他们。

    我也曾向内找，是不是自己在哪些方面没修好，有漏，让邪恶钻了空子，从而导致迫害不断？因为邪恶的疯狂迫害，在人的表层空间有时表现为操控恶警对大法弟子抄家、绑架、抓捕，有时就是利用另外空间的低灵烂鬼操控思想不好的人（包括家人），针对我们的各种人心执着，進行干扰、破坏、迫害。所以我除了不记恨他们，宽容、体谅的看待他们对我的“不仁不义”之外，还时时注意挖自己掩藏得比较深的人心执着，如对孙子孙女的成长用情过度、对儿子儿媳的未来担忧过度等。我在家庭生活、家庭关系的处理中注意用“真善忍”要求自己，尽量做到无私无我、先他后我。

    但两个儿子并不领情。我的两个儿子认为我带孙子（两岁半）、孙女（五岁半）是“害小孩”，把孙女和孙子与我隔绝开来。给儿子们打电话不接，发短信不回，见了面说话也不搭理。有次我给小儿子打电话，他竟然说：“你是谁？有什么事？我的事不要你管！”不等我说下句就把电话撂了。对于这种事，我痛苦过，不知怎样才能做的更好。打开师父在《二零零八年纽约法会讲法》，师父说：“你把自己的这些痛苦啊、你自己的魔难啊都当作是坏事，那就是常人。痛苦是偿还业债，不顺心的事会使心性提高，作为常人来讲其实也是这个理。都是在消业，消去业了有一个好下一生，只是人不明白。作为修炼人，消去业力，修炼中心性提高上来了，最后圆满。作为一个大法弟子来讲，这是最基本法理，最基本的。有的人几年过去了，还是没有从根本上改变观念。修炼了多少年啦？还不能这样看问题，还不能正面看问题。”师尊的教诲使我警醒使我汗颜！心头的痛苦为之一轻！我悟到，家庭魔难对修炼人的迫害往往不只是一个层面、一桩事情就可以一蹴而就、一闯就过的：有魔的干扰不让修炼，有子女的“讨债”、消业，有旧势力以我们有什么执着要去为借口钻空子迫害，可能还有师父借此考验我们以提高心性和层次。

    这些魔难的出现，有的时候是考验我们修炼的心坚不坚定，有的时候是为了去掉我们的什么执着或人心。家人对我几近疯狂的迫害虽然造成了我的精神和肉体的痛苦，但也帮我清除了对亲情的执着。

    二、跟法走还是跟人走

    当初领着我们修炼的协调人邪悟后，要我“别炼了”。面对邪恶“回光返照”式的猖狂迫害，是继续炼还是退回去？当初可是她再三动员我“要走出来”啊。

    走進大法实修不到半年，我所在的集体学法小组就受到了邪恶的一系列干扰迫害，遭到了不可挽回的重大损失。在这种情况下，协调人不是引导学员们向内找，查心性，堵漏洞，以求整体提高，仍然是按部就班的学法走过场，根本不切磋。集体学法只满足于轮着读，一到点就结束、走路。入心领会不够，互相交流就更少。有时也说几句，但主要是协调人说，大家听；或者泛泛的说，说不深或者说不到点子上；或者大家七嘴八舌同时说，谁也没搞清谁说的是什么。结果不到一个月协调人就出事了，被邪恶绑架。经过同修们和其家人的多方营救，协调人在被非法关押十五天后回到家中。但一星期后该协调人又被非法绑架到洗脑班。很快就邪悟了，供出了本地她所知道的学法点、资料点和一些学员的情况。

    在同修们都知道该协调人已经被转化的情况下，另一名协调人仍然用常人心考虑问题，认为 “她和我的关系还可以，她不会说出我们的”。尽管她很注意自己个人的安全，却把大法的安全、整体的安全、学员的安全寄托在已经邪悟了的同修的“良知”上。集体学法时大门常常是虚掩着的，一推就开，或者一敲就开。导致邪恶操控恶警直接闯入学法点干扰，打探情况。而且这名在安全问题上没有及时把好关的协调人也很快受到邪恶迫害，不仅被恶警非法抄了家，还配合邪恶做了“笔录”，说出了有关学法点、学员的情况和电话号码，進一步扩大了损失，使学员们的安全受到了新的威胁。有两名老学员因此害怕而不辞而别，躲避他乡。只剩下我和另一名年老同修靠户外切磋、单线联系的方式進行着艰难的修炼。而在此时，邪悟后的协调人（就是当初带我走進大法修炼的那位协调人）让我老伴传话：“叫老X别炼了！”还传了一些不敬师敬法的邪恶信息。这下我老伴似乎更有“理”了：“人家挑头的都不炼了，你还炼！”这种锥心之痛使我彻夜难眠：修炼的路咋这么多障碍，这么难走啊！

    在邪恶迫害最疯狂的日子里，我牢记师尊“要多看书，多看书，多看书，一定要多看书”（《瑞士法会讲法》）的谆谆教导，坚信“一切功，一切法尽在书中，通读大法自会得之”的法理（《精進要旨》〈拜师〉），反复学法。我通过学法坚定自己的信念，常想师父就在身边，心中就感到有了靠山和力量。

    我坚持天天学法炼功发正念，因为“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）当然，法也能破除我们的怕心！我们是走在神的路上的大法徒，只要我们的正念强起来，挺起胸，按照师父安排的修炼道路走，一思一念都在法上，不留漏洞给邪恶钻，一心一意做好三件事，师父的功就会改变我们周围的环境，保证我们的安全。就一定能震慑邪恶、抑制邪恶、解体邪恶！纯正、清亮我们的空间场。我坚持天天顶着烈日走出去讲真相劝三退救众生，有时甚至一天出去几趟。

    我们是众生得救的唯一希望。我坚持天天使用真相币，我知道只要我们这份救人的心到位了，师父就帮我们做。其实要说透，我们所做的事都是师父在做，只不过是在表层空间利用了一下我们的手脚罢了。为了把自己尽量容進大法、同化大法，每当有十分钟以上的比较“整块”的时间我就看书学法，走路就用MP4听师尊讲法，若周围环境嘈杂不便听法就听大法弟子歌曲。因为同化了法的生命，邪恶既够不上，也不敢动。正如一位同修在切磋文章中所说的那样，在另外空间，邪灵也是欺软怕硬的。它们专挑那些有人心、有漏洞、不在法上、它们认为比较软弱的下手。

    由于我把自己的修炼安排的满满的，总感到时间不够用，做饭、睡觉都是凑合；总感到天天都很紧张都很忙，也感到天天都在过关、去执著、有收获。讲真相也做的比较顺。

    在邪党张罗奥运开幕的日子里，我没闲过一天，前后一共劝退了三百多个有缘人，用出了七千多元真相币，搜集整理了五百多个电话号码发给海外同修请他们帮助讲真相。同时将自己修炼中的粗浅体会，撰写、整理，先后在明慧网刊出。

    我在这里只是想与所有的新老学员切磋、交流、共勉：抓紧！抓紧！走好走正最后的路，做好自己该做的事，莫让师尊的心血和操劳付之东流！

    三、在真修实修中走向神

    面对社会讲真相，真是“歌好唱，口难开”。讲多了也很累。自从师父的《问候》、《淘沙》等新经文发表后，很多大法弟子以为正法已经到了最后关头，邪恶说不定就熬不过奥运开幕这一关。我也产生了一种“法正人间在即、圆满在望、终于可以喘一口气等着师尊法正人间到来”的消极想法。通过学法我首先破除了这种隐藏很深的欢喜心、变异了的怕吃苦、求安逸的心，破除了对时间的执着、对北京奥运的执着。他常人开他常人的奥运会，我们大法弟子只管救该救的人。

    为了有条不紊的做扎实，我就把我周围的街道啊、菜场啊、超市啊、亲友熟人啊、所有的公共场所、公共场合、公益环境都在心里排了一个队。今天走东，明天走西。一遍又一遍的轮番寻找有缘人讲真相，就象常人在表层空间不停的轮番打扫卫生一样，不让旧势力、邪恶因素有藏身得以喘息的空隙。因为我觉的，如果我们还抱着某些人心不放，躲在家里不出门、不开口、不救人，那法正人间是等不来的。就是等来了也可能没有自己圆满的份！因为你若在关键时刻起了什么心，缩了头，蔫了，那就不配正法时期大法弟子的称号了。

    其二是破除了“挑挑拣拣”讲真相的心，抓紧时间多救人。我讲真相大多比较顺。但也碰到过极少数的邪恶之徒。所以有一段时间开口讲之前，我就习惯观察观察。觉的比较好讲的我就讲，估计不大好讲的我就放弃了。通过学法我破除了这种靠主观去判断谁是可救度的、谁是不可救度的人心。师尊不计众生的一切过往之过，而只看人是否三退或者发自内心对大法的正面表态。如果我们习惯于“挑挑拣拣”有选择的去讲真相，那不是眼睁睁的看着这些被“挑拣”掉的生命面临毁灭的深渊吗？那大法的圆容及大法弟子的慈悲和善又从何体现呢？况且，讲的顺利就高兴，讲的不顺就怨恨，这不都是要去的常人心吗？如果这些明显的执着都去不了，那我们自身的修炼、提高、圆满又从何而来呢？师父的慈悲是普度众生！所以不管他是当官的还是打工的，是城里人还是乡里人，是拾荒的还是要饭的，只要我有缘碰到，有机会开口，我就抱着从邪党手里往外抢人、救人这种精神，尽量讲、尽力劝。我想啊，只要我们修的执着无一漏了，救人救到位了，法正人间的那一刻就会到来。

    就是那些在邪党邪恶部门工作的人员，他们由于所谓“工作”上的关系或原因，也在不断的接触大法、大法弟子和明慧网。他们也或多或少的知道了一些真相，悟到了一些理。他们也害怕神佛的报应和被淘汰，也有追求幸福、平安的愿望和企盼。所以我在讲真相中既注意警惕他们的干扰和迫害，也利用一切机缘，向中共邪党的公、检、法、司、武警、国保、“六一零”人员突破。能够救一个是一个，能够解体一点是一点。为了洪扬大法，震慑邪恶，我把洪法的粘贴标语贴到了邪党公安局的大理石门框上。那张粘贴硬是稳稳的在那儿宣示了一个多星期。街上南来北往的过往行人，隔着几米远就能清清楚楚地看到上面的字。

    其三是破除了要讲就一次讲成功的执着。只要是站在法上为救人，能讲多少是多少。过去我讲真相劝三退，讲的对方认可、接受了我就高兴；若对方似信非信、含含糊糊的不愿明确表态，我就觉的遗憾，不大高兴；碰上有的人非但听不進去，反而恶语相向或威胁谩骂，我就多少有一些怨恨心，觉的这种人真是不识好歹。学了师尊《二零零八年纽约法会讲法》，化去了我的很多糊涂认识。我深深为自己学法不深、认识不高、做的不好而羞愧。也深刻的感受到了救人的紧迫和责任重大。是啊，证实法与救人同时又是我们自身修炼、提高的机会。为什么我们辛辛苦苦讲真相救世人有时做的不顺呢？静下心来向内找，发现我们有时是单纯的抱着一种“我是来救你的”这种心态在讲，而忽视了同时修自己。觉的对方不管明白不明白都应接受、都要感谢我们那才叫正常。如果对方不听、不理解或者一时接受不了那就是“不识好歹”！——如果形成了观念且放任下滑，容易导致自视优越等常人心理，导致听者情绪上抵触。

    师尊说：“作为你们来讲，证实法与救人的同时又是个修炼的人，修炼的人有人心在，否则的话就是一个神，神怎么修炼？神修炼不了，只有带有人身才能修炼，那才叫修炼。”（《二零零八年纽约法会讲法》）师尊的讲法迷途指航，让我明白了证实法与救人的同时也是在修自己的法理。也就是说证实法与救人不仅仅是我们修炼的机会和方式，更是我们提高的途径和机会！在正法的最后时刻，我们只有把证实法与救人紧紧的与个人修炼熔在一起，才能真正的得到提高、走向圆满。

    有一件事对我启发较大：在讲真相中我曾碰上一位五十来岁的大哥。其人穿着一套比较新的军便服（开始我误以为是工商服装），全身上下收拾的干净利落，一副精明干练的样子。我在心里打量：至少是一位农村基层干部，而且当过兵。你看大热天的他的风纪扣都扣的好好的。我指着他的衣服开口道，大哥啊，你是工商的吧？其人说，不是不是！这是部队的衣服，儿子的。由于天气十分炎热，所以那些过渡性的铺垫话我就没有多讲，三言两语后我就直接问道：你是党员吗？其人并不顾集市上人来人往的多，竟然大声大气精神十足的说：“准备退！我有这个！”这两年讲真相我遇上过各种各样的人，但多多少少要费上一番言语。象这么干脆、直截了当的还从来没碰到过！可他为什么只“准备退”呢？

    我一边紧急转变思维，一边接过他递过来的“这个”一看，原来是一张真相护身符，上边还印着为什么要三退、如何三退等信息。我笑呵呵的劝他道：“大哥啊你是位明白人，也是一位有缘人。还‘准备’个啥呀，赶紧退了保平安吧！这次四川大地震，凡是三退了的，学炼法轮功的，都平安无事呢！现在你当着我的面，对着天说一声‘我退’就成了！”其人仍然高声大气的回答道：“好，我退！”然后又自言自语的说：“我还有两个儿子，爷仨个都是党员。”我赶紧劝道：“那就都退了吧。不过你得回家给儿子们讲清楚，要他们亲口同意才有效。这件事不比别的事，不可以包办代替的。”其人马上高兴的说：“好，我跟儿子们说！”

    事后回味这件事我体悟到，这次我劝退这父子三人之所以这么顺手，就是因为有同修的付出在先。是前面讲真相的同修埋下的机缘。大法弟子都是一个整体。我们只要把自己熔入整体之中就能无坚不摧。

    师尊的讲法还使我体悟到，只要我们的心到了，念头起的正，师尊就一定会加持我们做成功！所以有时候哪怕明知这次是讲不成功的了，我也不会马上离开，而是尽量抓住时机，用简洁明快的语言把诸如“天降奇石”、《九评共产党》、“四川大地震中大法弟子及其家人都平安无事”、“法轮大法好、三退保命”等重大信息往对方的耳朵里灌，往心坎里送，能说几句是几句。为下一步得救埋下机缘。

    通过实践得知，对那些不可能一次讲成功劝退得救的世人，这最后的“多讲几句话”一般是来得及做得到的。只是要根据对方的情绪反映掌握好“火候”，能讲多少是多少。对方一般都能平和的默默接受，听進耳里。问题是我们的这颗心，在对方尚不明白真相且又有所抵触的情况下，我们还愿不愿意说，愿不愿意尽最后的努力去救他一把，为今后其他同修有机缘对此人讲真相时打下一个基础。

    其四是破除了千百年来骨子里形成的那种“抱成见”的常人的理，放下心理“疙瘩”抢救人。我有一位出身资本家的初中老师，年轻时受出身影响和中共邪党的压制，郁郁不得志。后来得意了，做到中共邪党的市教委主任、地级干部才退休。由于师生关系不咋的，已是多年不通音讯了。有一天晚上我在某校区做真相时，偶尔碰到了正在散步的老师老俩口（老俩口都是我的初中老师）。当时我在路的左侧往前走，老师们则从路的右边对着走过来。交错之间我无意瞄了一眼，待走过了才猛然想起这不是老师吗？一旦确认了是老师之后，我的内心就翻腾、矛盾开了：这个真相是讲还是不讲呢？站在法上想，当然应该讲。但从感情上想，实在是不愿讲。因为老师在我心目中的印像不很好，有芥蒂。再说老师做过邪党的大官，黑心事可能做的比较多，他还不知配不配救度呢。就这样七上八下的思量，也没有定下一个主意。

    第二天晚上我再去该校区时，我选择了回避，不走老师们走的那条道。但我内心很难受，我知道这是我的人心和执着在作怪。也不符合大法和师尊的要求。所以当我又一次去该校区时，虽然硬起头皮走了老师们常走的那条路，但内心并没有做好对老师们讲真相的精神准备。只是心存侥幸，也许碰不到呢。但怕啥来啥。当时天光还比较亮。当我朝前坐在一个石凳上倒鞋子中的沙子时，清清楚楚的看到两位老师与我擦身而过。我既没有勇气叫住老师，也没有快步赶上，而是选择了掉头离开。在关、难、考验来时又用常人的理来对待了。我再一次没有通过师尊的“考试”。

    翻开师尊在《新加坡法会上讲法》，读到师尊关于“要在你心中修，要在你心中下功夫，找你自己的弱点、缺点，把它连根拔出来”的教诲，我才明白我们在修炼过程中所遇到的一切关、难、矛盾，都是自己的执着心造成的，都是有原因的。如果一次、两次过不好，还会再来魔一回，还会再来过一次关。

    明白了法理之后，我懂得了多年不见的老师现在能频频碰面，这不仅是我的老师们与大法有缘份，也是师尊为了我的个人修炼圆满而作的苦心安排！我在精神上做好了向老师们讲真相的准备，决定下次碰到就一定讲。虽然老师们只听不信（没当官的女老师比较信，当了大官的男老师不肯信），但我还是滔滔不绝的把要讲的内容都讲了出来。

    第二天我又特地备了资料，买了水果登门拜望，想進一步劝老师们三退。但他们仍不肯表态。我说老师啊，在你们的心目中，我也许不算是最好的学生。可我有决心做您最好的学生！而且我自信我就是您最好的学生之一！想想你们桃李满天下，有谁能象我这样爱自己的老师？用这种讲真相的方式来回报老师？你们今天一下子还转不过弯来，我能理解。但有两桩事情你们一定要记住：一是要三退，您这个生命才有平安才有未来！二是当天灾人祸来临时，一定要记着喊“法轮大法好，真善忍好”，神佛就会护佑你们平安的！两位老师终于笑眯眯的听進去了，点头了。

    其五是破除了“大老爷们”的常人心理，该“婆婆妈妈”的时候，就一定认认真真的“婆婆妈妈”——从细微处“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉）。我过去不会做饭，买菜也极少。现在为了讲真相劝三退，每天我都要抽时间去菜场、超市走一走、转一转，一方面购买生活日用品，一方面对有缘人讲真相、送资料、劝三退。有时人家多给了东西或多找了钱，我就表明自己是法轮功弟子的身份，把钱退给人家，并就这个机会洪法、讲真相，让世人在浊世中看到善良、看到希望。有时身上零钱不够，缺个一毛两毛的，人家卖东西的都说“算了算了”，而我事后一定记着把钱送去。有时回家后发现人家东西给多了，就赶紧给人家把钱补去，并顺便讲法轮大法真相，让世人知道法轮大法是正法，法轮功弟子是好人，绝对不是中共邪党污蔑诽谤的那样。

    虽然我做的这些好象都是一些“婆婆妈妈”的小事，不象一个“大老爷们”的作为，但我认为这都是机缘。也是在用理智和智慧讲真相，证实法。虽然我在时间比较紧的情况下，常常也是采取开门见山、不过多铺垫的方式，单刀直入的直奔主题讲真相、劝三退，但我也注意从日常生活中这些点点滴滴的小事入手，从浅处着眼，不急功近利，不一下子讲高，这样就来得亲切自然，效果较好，让世人在潜移默化中被大法同化。世人这个时候的敬佩目光和感激的神情，实际上就是对大法的认可和赞扬，是对我们伟大师尊的敬仰和感恩。而每当此时此刻，在我的内心深处，常常就有一种神圣、庄严的自豪感油然而生：“我光荣！因为我是大法弟子！”

    正法已经到了最后的最后，没有多少时间再容我们去浪费。失去的每一次机会都不会再来。平常我们学法、切磋时，总习惯说助师正法、助师正法的，现在是我们言行一致、真修实修、扬刀跃马斩邪恶的时候了！让我们抓住每一天、每一次，把三件事“做的更好、效率更高、影响更大、救人更多”（《美国首都讲法》），向敬爱的师尊交一次满意的作业吧！

    尊敬的师父，各位同修，我是一名实修不久的新学员。过去连大法的门都摸不到。今天居然有幸参加第五届大陆大法弟子修炼心得书面交流大会，全靠师尊的慈悲救度和同修们的无私帮助！我愿借此机会向慈悲伟大的师尊表达我衷心的感激！向同修们表示我由衷的谢意！书面发言稿中有不在法上的地方，请同修们慈悲指正。

    合十。


我的大法修炼历程

    文/山东省大法弟子

    敬爱的师尊您好！

    中国各地同修们好！

    感谢师尊又给予弟子们这第五次交流盛会。我下决心把握这次不可多得的时机，将助师正法十年来的体会与感恩向师父汇报，与广大同修分享。

    一、步入修炼　绝处逢生

    我是在对家庭、事业都失去信心的一九九八年走入大法修炼的。那时丈夫的失业与赌博，儿子在学校的不听话、学习成绩下降。身为纺织女工的我，繁重的工作、人们之间的你争我夺、尔虞我诈，使好强的我思想压力越来越大，身体越来越差，无法继续工作下去。就在我怨天尤人、心力交瘁之时，工友（大法弟子）借我一本《转法轮》。看完一遍，我只是觉的内容丰富、新奇。当我看着《精進要旨》时，我被震动、吸引住了。《穹》、《悟》、《坚定》、《拜师》、《圣者》等，美妙的语言简直把我带入了一个说不清楚的美好境界，心里说这不是一般人能写出来的！因我从小喜爱古今中外文学，后来才明白师父就从这里为我打开了封尘已久的心结。

    我决定把所有大法书都请回家，当时同修带我去一对夫妇同修家，那里已有好多人在请大法书，来来往往，大法书一箱箱摆在客厅里，同修夫妇在里间收钱、账目记录，没有社会上那种买卖气氛。那时的我心一动：这些人素质这么高啊！后来在炼功点上、在厂里同修的一言一行中；到城里乡下的振奋人心的洪法活动中；在我的贫血、肩周炎等疾病不翼而飞、时时感受腹中旋转的法轮时；丈夫的戒烟戒酒戒赌、一次次有惊无险中；儿子时常神奇点化；我看到美妙旋转的法轮和另外空间美好景象，……这一切让我明白自己進入了神圣的大法修炼之门。

    随着学法炼功的深入，我了悟了许多不得其解的道理，越学越感到大法的庄严神圣、越学越觉的得这大法是多么来之不易，这万古机缘是多么值得珍惜！先后引导我母亲、公婆、丈夫、姊妹等多人走入大法修炼，我时时以“真、善、忍”法理严格要求自己，遇到问题找同修请教学习，在厂里、社会上、家庭中，吃苦耐劳，无怨无悔，都说我换了个人。我们的行为感动了厂总书记在大会上表扬：我们厂职工要都炼法轮功就好了，这帮人在哪里都让人放心。

    一九九九年春，在一个美好的早上，我心静如水但却泪流不止，我跪倒在师父法像前立下《誓言》（大意）：“我要做师父的真修弟子，不管以后修炼路上有多少艰难险阻，我决不背叛师父，我不知道离开了师父和大法，生命还有何意义！”我把《誓言》放在《转法轮》里，让它天天提醒自己是大法弟子，是师父给了我一切。（赘述：零一年我被邪恶绑架，大法书被抄走，国保恶警看完《誓言》都说：“太感人了。”）

    二、风云突变　坚修大法

    我们永远都不会忘记，一九九九年“七·二零”邪党对大法和大法弟子的恶毒诬蔑与迫害。当时我做了个梦，看见我们炼功点门上了锁，两个黑衣人在门两旁把守。我悟到大法弟子要蒙受魔难。随之传来邪党喉舌对师和大法的恶毒歪曲宣传，不准国人学炼大法。我们心情都很沉重，就自发到区、市和平请愿还给我们合法修炼环境。

    厂领导迫于上面压力先后两次将我们八位同修关進厂保卫科八天、十五天！后来一有“动向”厂里就纠集骚扰我们。二零零零年十月，我们还是抱着相信政府能充份了解大法和大法弟子的心愿到北京上访，结果遭当地邪恶非法拘留一个月并开除厂籍，残酷电刑审讯。

    五、六个恶警象着魔一样逼问，“你师父重要还是你家庭重要？”我坚定告诉他们：当然我师父重要！出来后我一直没停止过向世人讲真相。发资料、挂横幅、贴标语，那里的村庄楼房、大街小巷到处都留下了我们助师正法讲清真相的足迹。在一个隆冬的夜晚，刚下过雪的地上既粘又滑，丈夫把我白天烧好的一铝锅浆糊放在自行车后筐里，我卷起早已写好的大法标语了，在一岔路口，丈夫前面推车走，我边刷边贴，这时突然窜出一个黑皮衣人问我：“贴什么？”“过来看。”我念给他听，他立即说：“你还在干这个，我是专管抓你们的，我现在一摁手机，马上就会有人来带你走！”我没有畏惧：“你想这大冬天夜晚，谁不想大人孩子在家舒服呀，我们是在告诉人们法轮大法是正法啊！是受冤枉的！”我丈夫也过来说：“我们就是被抓去刚放回来的，按‘真、善、忍’做好人，我们什么都不怕！”那人随即上车溜走了。年底我们十一位同修联名由我起草了“坚修大法决心书”厂里一份、发往明慧网一份，文章发表出来给邪恶公安局、派出所很大震慑。

    我曾多次给各级有关部门写劝善信，被认出笔迹，又有同修遭绑架因怕心“出卖”（现悟到很大成度是执著心太重，自身有漏造成的）。零一年七月，我又遭非法绑架劳教二年，一路跌跌撞撞，历尽魔难。

    零三年我回家，丈夫准备好师父所有讲法让我静心在家学法。一月后，我的第一件事就是找“出卖”过我又邪悟和因怕心躲在家不敢炼的两位昔日同修，我把邪恶劳教所的黑暗和坚修大法的体悟讲给她们，我们一起学法交流，很快又走回大法修炼中来。由于法理不明、执着心太重，回家刚四个月在散发真相资料时被恶人举报，再一次身陷魔窟。面对这一次次魔难，各种潜藏的执著心都往外翻，在修炼的路上我退缩了、趴下了。

    后来在恩师的呵护点悟和同修们的无私帮助下，我开始静心大量学法，深切反思自己：心不在法上浮于表面是绝对不行的。那时我才真正脚踏实地的站了起来，坚定的汇入到助师正法、讲清真相洪流中。

    三、心系众生

    到零四年本地也有了自己的资料点（我们这里是个县城，以前的资料都是来源于外地同修），当时就是资料点同修给资料了就发，没有就等待，完全处于“等靠要”状态。那时，我心想：这么好的真相资料太少了，我要有一台复印机能有多好啊！师父看到了我这颗心，不几天，资料点同修就给我送来一台激光打印机，我便开始了大量印制传单、小册子和《九评》。有时工作到深夜两点多，但白天上班一点也不觉疲劳。同时利用一切可利用的时间到大集、商店、市场讲真相；与当地、外地同修切磋交流，协调配合到公安局、派出所营救同修。

    直到零六年秋，同修给我送来电脑和一台四二零零打印机让我学，当时我却被没接触过电脑的畏难心障碍住，不想学，后来才知道这是外地同修省吃俭用、东凑西借的钱买来的。好象都在“按部就班”、“满足现状”之时，一股黑流在暗地涌动，十月十五日，一夜之间，邪恶抄家、绑架了当地多位骨干同修，资料点也遭破坏，证实大法工作出于瘫痪状态，这是继九九年“七·二零”以来最惨痛的一次损失和教训，它触及到每位同修的心！

    这时有同修处于关心和为整体考虑，建议我把所有东西藏一段时间（因有的已经这样做了）。我犹豫不定，丈夫知道后对我说： “你今天要是把东西藏起来，以后你就别做了！一有风吹草动就心里不稳，这是大法弟子的做为吗？能干好这份神圣的工作吗？”我深知这是师父在点悟我，坐下来学法，一翻书看到“大法弟子要把该做的事情做好。不用管将来怎么样，自己做到心里有数就行，心中有法，该做什么就做什么，大法需要，想做什么就做什么” （《各地讲法七》〈美国首都法会讲法〉）。

    我顿时豁然开朗，坚定了自己。在与同修多次交流切磋中，我悟到：我们没有按师父法中的要求去做，资料点“遍地开花”是助师正法、救度众生的迫切需要。我们的“等、靠、要”促使大资料点同修长期处于时间紧、工作量大、学法少、不能静心学法等状态而遭迫害。

    于是在一懂电脑同修耐心帮助下，我学会上网、下载、打印技术。由于邪恶迫害的面大，不少同修出现怕心，做出的资料、刻出的光盘都不敢接，思想压力很大。一次当我看到师父的《二零零二年美国费城法会讲法》中说：“作为大法弟子来讲，也不应该把希望寄托于所谓的自然变化、外在的变化、常人社会的变化，或者是谁给我们的恩赐。你们就是神，你们就是未来不同宇宙的主宰者，你们指望谁呢？众生都在指望着你们！”我心头一震，真正领悟到自己的神圣责任和使命有多么重大！多少众生还没得到救度啊，告诉自己：我不能再懈怠、麻木了。我选择了一位法理明、正念强、能沟通的同修大姨与我配合，协调资料传递，风雪交加中、瓢泼大雨里，寒来暑往，年近七十的老人总是按时等在那里，再去城里乡下分给同修。

    我们与技术同修紧密配合，协调一致，与同修们在法上认识提高，引导同修真正走广救众生的“遍地开花”之路，开展多种讲真相项目，在各自环境中创出一片天来！使本地许多家庭资料点真的在大法中开花、结果。

    零八年春的一个下午，突然国保二恶警闯進厂里，以安装新唐人电视为由，非法绑架了正在上班的我。那时我妒嫉心、不平衡心、情欲之心、不学法也要完成做资料任务的干事心蠢蠢欲动，与家里人也产生了矛盾。当同修点给我，我也有所觉察不对劲时，为时已晚。虽然不精進让邪恶钻了空子，但是一个大法造就的生命修炼到今天，师尊多年来苦口婆心的谆谆教诲早在我心灵深处扎下了根。面对邪党人员，我心底充满了大法弟子的正气、祥和与慈悲。邪党国保人员说：“我们了解了你所走过的单位（因上访被原单位非法开除而干过许多工种），领导们都夸你人品、工作样样都好，我说就是炼法轮功不好！”我便发正念便平静的说：“这恰恰是我修炼法轮功学好的。”我讲炼大法的益处与感受，讲每个人明真相的切身意义。看着这些同样来自很高层次、而迷在世中为邪党送命的人，我流下了慈悲的眼泪：“我们几乎都是同龄人，如果没有邪党的欺骗迫害，我们会成为朋友，是邪恶共产党搞对立面，让我们人人为敌，哪次运动不是这样？迫害大法，它就是在让中国人毁自己！”在场七人被我正念抑制住，都静静的在听。

    在邪恶看守所，我想这正是近距离发正念的好时机，除了夜晚睡很少的觉和给身边犯人讲真相劝 “三退”外，其余就是发正念、背法、向内找，不让任何人念起作用。非法提审时我也照样背法、发正念，使邪恶阴谋不能得逞。但我始终保持慈悲祥和的心态，所以在以后非法提审时他们就经常问我炼功的事情，并说以后有机会要跟我学功。那些日子我真切感受到了师父和同修们的加持。特别到晚上发正念时，感觉被强大的能量包容着，好象整个人悬在空中。有时心情焦虑担心同修安全和家里资料设备时，师父就在梦中点化我把心放下。有四位乡下被绑架的同修，在难中矛盾出来了，相互埋怨、责怪。午觉我迷糊中清楚看到师父和我们五位在放风笼子里，师父慈祥而又严肃的看着我们。我把所见告诉她们，她们都惭愧的哭了，明白了应该向内找。二十七天后回家，同修对我说：“我们都知道你能把握好，因为全区每晚对黑窝发正念一小时，都感到正念很强，念力很集中，是咱们里外配合的好。”是的，师父说过：“大法弟子是一个整体”（《美国中部法会讲法》）。

    此时我悟到了大法弟子形成整体的重要，我们不仅要既快又好的建立家庭资料点救度更多的众生，更要即时恢复师父给我们留下的集体学法环境，修好我们自己，这才能真正破除旧势力的干扰，更好的救度众生。

    于是我跪在师父法像前：“请师尊加持弟子，给弟子时间，建立起学法小组，把周围同修带好。”由于恶警绑架我时，厂领导们都出来抵制恶行，恶警怀恨在心，曾几次上门恫吓、骚扰，因此厂方害怕不敢用我了。我也没急于找工作，利用这段时间全身心投入这一伟大工作中。

    首先选择环境条件比较好的一对老同修家作为学法点，并与之在法上学习切磋，提高心性，然后再一个个同修家去询问、引导，一遍一遍学习《清醒》经文，走师父安排的路。这样一个学法组在师父的呵护下成立了！在同修们的齐心努力下，整个区几乎都建起学法点，形成了整体，也有了各片义务协调人，我也有幸成为其中一个。

    随着集体学法的面越来越大，对大法整体意识更强更稳固，每晚七、八、九点和每天早上八点分片向本地邪恶部门近距离发正念，写劝善信，使本地区邪恶大大减少。我们白天上班，利用晚上时间到乡下发放真相资料，与总协调人有机配合，不断扩大资料点、学法点，我们还招集城里乡下同修集体学法，交流“三退”经验，境界在提高，能量场越来越大，就越增强了救度众生的效率，就越体现出大法弟子的与众不同。

    沐浴法光　净莲满园

    在集体学法这片祥和的净土里，在大法中，我学会关心、体谅、宽容、忍让，细心体察每位同修心态，这里多数是六、七十岁的老同修，集体学法都有怕自己念不好的心理，我鼓励他们，与同修们去掉嫌慢、不耐烦的心，现在大多不戴老花镜读法也很流利。

    我不时看到、听到老年同修出现病业或离世现象，我悟到就是法理不明邪恶趁机迫害所致，因此除各小组集体学法外，整片每周交流一次，每次我会把自己这一周学过的师父有关讲法和明慧有针对性的体会文章结合起来读给同修，同时备了一套师父所有讲法在各小组轮换系统的学习，有时提出问题一起讨论如：新旧宇宙的特性根本区别在哪里？为什么说旧势力对正法的参与是毁灭众生？从法理上明白了，才能从根本上破除旧势力的一切迫害。这样对新学员和曾走弯路又走出来的学员在做好 “三件事”上提高也很大。我们在一起时，没有了同修一见面拉家常的习惯，谈论的都是学法向内找的体会和劝世人“三退”经验过程。如果哪位同修集体学法时没到，总有同修去关心、询问，后来只要出远门、走亲戚就主动转告、打招呼，都把大法、大法整体摆在第一位。同修们深有体会的说：“离不开这个集体了，一次不来学法点，心里就感觉空空的。”在伟大师尊的呵护下，这里真正形成了一个纯正、祥和、圣洁的大法修炼整体！

    我也被这个整体溶炼着。当看到老年同修夫妇除了自己做资料外，还省吃俭用每月为大法付出八百元钱时；看到痛失爱妻，扶老携幼的同修面对工厂倒闭、突然失业，依然白天黑夜、城里乡下坚定从容的发资料、安装新唐人时；看到年近七十的老同修为了因病业走路困难和远道同修的方便，突破障碍自立学法点而遭误解不动心时……，心里由衷感叹：法轮大法，造就了千千万万大善大忍、无私无我的未来伟大觉者！

    写到这里，我百感交集，过程中流过几次眼泪，要向师尊和同修们倾诉的还很多。可是自己离法中要求还相差很远，严重缺乏向内找，妒嫉、情欲、依赖、听不得别人说等执著心不去，我知道师尊一直在殷切期盼我追上来。师父啊！我一定能遵循您的教诲，扎扎实实修好自己，共同精進，广救众生，实现誓愿，做您合格的正法弟子！


坚修大法走正路　天地宽

    文／大陆大法弟子

    慈悲伟大的师尊好！全世界的大法同修们好！

    我是一九九八年五月份开始修炼大法的。风雨十年修炼路，在慈悲的恩师呵护下走到今天，用尽人类的语言也无法准确表达师尊与大法的神圣与伟大之亿分之一。这也是我前几次网上交流会没有投稿的原因，总觉的表达的不够……这是第五次法会了，我想：师尊给予了那么多，我应该写出来。

    一、得法之初——真心学法神迹显

    当我有缘手捧宝书，看到师尊的照片的时候，我止不住的眼泪往下流淌着、流淌着……那一刻仿佛黑夜里见到了一缕光亮、仿佛刚从深井爬上井台、仿佛流浪已久的游子看到了家门，总之，我从内心深处知道，这就是我一直在寻找的师父，从一九九二年开始就找寻的真法。师父，我找的好苦哇！苦苦找寻了六年才找到，我将怎样努力才能够赶上来？！

    （一）看到天目

    当晚我手捧借来的宝书，认真的一字不落的看，越看越爱看，忘记了时间和空间，仿佛置身在另一个世界。当我看完关于“天目”的内容时，我合上宝书，关了灯，躺在床上的一刹那，我看到了一只美丽的大眼睛一眨一眨的看着我，很天真很好奇的样子，我真的好喜欢它，当我想仔细再看清楚时，就消失了。

    （二）得到法轮

    第二天，我把宝书的事情告诉了丈夫，希望他也能够受益。我丈夫是个什么都不信的人。六年中，我们看了许多气功书，但都觉的那些东西不可信，并不是我们要找的。这次我没有多说什么，我只是告诉他，这书非常好，有时间你看看吧。结果你猜怎么着，他刚刚看了第一讲，多年的脚气病就好了；第三天，困扰他多年的咽炎就好了；第四天，他就感觉身上到处有法轮的旋转，手上的感觉最明显。

    我只是不断的看书、听法，没有他那么敏感。《大圆满法》〈附三：法轮大法辅导员标准〉中说：“义务教功，严禁收费、收礼；炼功人不求名利，只求功德。”我就忍不住对丈夫说：现在社会上这样的人几乎是没有了。我一定要修炼法轮功，而且要一修到底。

    那天晚上，我梦见一个白发披肩的老婆婆，有几千岁的样子，感觉她已经活了很久了，她紧紧的拉着我说，只要我跟她学，她就把她一世的功力和她所有的宝书都给我。我当时奋力挣脱她说：我要拜宇宙中最大的师父——李洪志师父为师。话一出口，一切都瞬间消失，接着，我被强大的气机带醒，平躺在床上，双手在小腹部位推转法轮。我一看表：凌晨四点。接下来连着三天，我都被这样带醒，从那时起，我几乎每天都在凌晨四点以前起床开始炼功，一直坚持至今。就象人得吃饭、喝水、睡觉一样，作为修炼人我就得学法、炼功，那是我生活的一部份。

    （三）得法洪法脱胎换骨

    能够得到这么好的大法，我掩饰不住内心的喜悦与自豪。我不断的给我周围的人讲大法的好，讲大法的神奇。亲人、朋友、同事、日常接触到的人，逢人就讲。因为倍感宝书的珍贵，所以，有机会我就会多请一些送给有缘的人，并很快在家里成立学法小组；因为学的人越来越多，我就借了单位的能够容纳一百人的活动室；活动室里还有电视，这样无论刮风下雨雪都不会耽误大家集体学法炼功。

    我不是一个热心的人，得法前清高孤傲，是师尊的大法改变了我，让我脱胎换骨，成了乐于付出的人。

    （四）真修心性——大法善解怨缘

    仅举一例：得法之前有一同事跟我象仇人一样。得法后我按大法的标准要求自己，那位同事，再伤害我时，我不与其争吵，而是在心里说：咱们和好吧！冤冤相报何时了，今生不能再结仇怨。在那同事高兴的时候，我主动跟其打招呼。有什么重要的事情，都是亲自告诉那同事。看到我的变化，有一天那位同事主动问我，大法能不能治病……就是这样的机缘，那同事也得了法。而且，当时师父就给我那同事开了天目。……

    （五）大法给我智慧

    一九九六年，电脑在中国大陆还没有普及。各大公司，有专人打字，使用电脑。我从来没有专门学过，也不愿意碰它。工作中也是用笔写出来，然后交给打字员去打印。学法后，同修给我师尊不同时期发表的经文，因为篇幅长短的不同，是用不同规格的纸张印刷的。我就想，师尊的经文多珍贵呀！如果我能够打字，按照时间顺序编辑成册，也便于大家学法保管。就这样，我就开始在电脑上打字，并一字一字认真对照，连标点符号都一一对照，告诫自己决对不能出错。在这过程中，经常会感觉到手指尖上有法轮在旋转，有一股热流从头顶上下来通透全身。排版时，似有神助，需要用什么，按照提示、按照电脑上自带的帮助，很快就排好了，真是无师自通的状态；是因为我有师父管。

    我就是这样学会使用电脑的，这也给以后证实大法、建立资料点打下了坚实的基础。

    二、正法修炼——精進实修法力显

    九九年“七二?零”邪恶开始镇压之初，我没有去北京，我只是跟我的亲朋好友、同事以及我能够接触到的人去讲清真相。在这个过程中有人得法，也有由不理解到理解的，也有过去的同学曾参与迫害，听明白真相后，换了工作，或停止迫害、或暗中保护学员的。

    直到我看到师尊的《导航》第一篇讲法，我悟到我要去北京，特别是在明慧网上不断看到有被迫害死的大法弟子，对我触动非常大。去北京不是为了我自己圆满，而是为了向不明白真相的政府官员们、那些参与迫害大法弟子的可怜的生命们讲清真相，让这个政府停止对好人的迫害，否则，长此下去，被毁灭的不单单是它自己，还会有许多不明白真相的无辜生命被糊里糊涂的一起带下地狱。

    （一）堂堂正正進京证实法　师尊保护安全归

    二零零零年的十一月十二日，我带着对众生的慈悲，来到了天安门广场，和同修一起打开“真、善、忍法轮大法好”的巨幅，喊出了埋藏了千万年的、心底的呼唤：“法轮大法好”。这声音来自遥远的大穹，我的每一个细胞都在震撼！

    警察跑上来，抬起穿着警靴的大脚，对着我的小腹部位踢过来，我静静的看着他，纹丝未动，可他却被弹出去了几步远，要不是一女警察上来从后面扶他一把，他就坐在地上了。便衣冲上来，把我们强行拽上车。邪恶怕曝光，警车上蒙着窗帘，他们毒打年轻的男同修，把后上车的人向先上车的人身上推，并把男人向女人身上推，女人向男人身上推。我不能就这样被邪恶带走，我打开蒙着窗帘的车窗，向天安门广场上的人喊话，讲真相。喊着：“法轮大法好！法轮大法是正法！我们都是修炼真善忍的好人！”我一喊，全车的大法弟子也一起喊：“法轮大法好！”警察慌了，拿起警棍来打我，同修们护着我，不让打，有一不认识的女同修被打晕了。最后，我还是被打了几警棍，但我一点都不疼。只觉的自己的头是金刚的，敲起来就象敲金属一样发出清脆的声音。（这个状态持续了好几天）。

    到一个派出所门口下车时，司机都会把同修从车上一脚踹下车。因为我最后下车，这时车上还有四个警察，一个警察说：就她喊的声大。边说边抬起带着皮手套的大手要打我，我慈悲的看着他，觉的他好可怜。这时那只手停在了空中没有下落，然后，他缓缓的将手放下了。那个司机警察说：拿上你的包走吧！因为心态纯正，在师尊的加持、保护下，我堂堂正正的走出了戒备森严的派出所。

    （二）去除人心魔头销

    后来由于人心的一念，我被单位邪党负责人走后门送到当地看守所非法关押。在看守所，我悟到自己错了，所以，就对师父说，我今天必须出去，请师父赐予弟子清除另外空间邪恶的能力。这场迫害决不是人干的。

    本定关押十五天，在第九天的早上，家人就把我接了回来。临走时，旧势力借人口说了几句话，我还依稀记的：“你跟他们（其他一些学员）不一样，你是我们公认的好人；你回去好好炼，把在这里耽误的补回来；你如果圆满了，把我们也带走好不好？！”我给自己修炼过程留下了污点。我后悔不已。师父慈悲点化我跌倒了爬起来。接着就安排了一个不小的考验。

    一天丈夫喝多了酒回到家里，看到我在电脑前打字，因为我刚刚才从看守所出来，所以他的害怕被邪恶钻了空子。他（一个很温和的人）就象失去理性一样，跟我大吵大闹；我越劝他闹的越厉害。于是我走進孩子的房间关上门，从里面把门锁上。他还是不停的闹，还敲门，真是一反常态（以前他是最怕影响孩子的），并扬言要离婚。这时我的母亲也帮着他说：你得管着她，要不然再出事儿，倒霉的是咱俩。

    在那一刻，我对母亲、对丈夫的情的纠缠一下子就去干净了。我开始盘腿坐在床上，背〈论语〉、背〈苦其心志〉。我默默的求师尊加持，心里对师父说：师父啊！是弟子人心起来了，没有做好，被邪恶关押，给亲人及周围的人带来了困惑，是魔头在背后指使着人在干扰我，想利用情来动摇我的意志。师父，请您给弟子除恶的能力，请您加持弟子，我们共同把背后操控人的魔头清理了吧！就这样，他什么时候不闹的，什么时候睡的我都不知道。我通过了这考验；师父也把那个干扰我的大魔头彻底销毁了，那魔头被销毁后，就剩一个大嘴，下嘴唇挨着地，上嘴唇在空中，对着我一开一合、一字一字的说：“我死不瞑目啊！”我说：“你不瞑目也得瞑目。我没做好是你的因素在起作用，因为那不是我的本意，是你隔开了真我，我有师父管，所以，你就瞑目吧！”我说完，它就消失的无影无踪了。

    （三）正念正行证实法

    从那以后，无论是在救度众生面对面讲清真相中（几年坚持下来，在我的周围，“法轮大法好”、退党早已经成为公开的话题），无论我在做什么证实法的项目，在不同时期，不断接触不同的人和事的过程中，都是有惊无险，都是在心性上（多来自同修间）的提高因素。关过了，心性提高了，法理上又明白了一层，技术上也同时得到提高，协调能力等等其它方面也得到提高。师父会让我体会到，从上到下一眼看穿的美好境界！

    所以，修到今天，我想说：只要修炼人的心、念、行、言时时在法上（也就是说，在任何情况下都要坚持大法的修炼原则），就一定会走正大法修炼路，就一定会体会到自在如意天地宽的境界。


手机发短信　难行真能行

    文／黑龙江大法弟子 李正弟

    慈悲伟大的师父好！

    同修们好！

    我是背着“难行能行”开始写我的修炼体会的。作为一个大法弟子，我们都知道自己的伟大使命——证实法救度众生，我们来世间的目地是为了兑现自己史前的誓约。我们与师尊正法同在，而且做了师尊正法时期的大法弟子，我们是幸运的。

    我是一九九八年末得法的。这些年来在师尊的呵护下，在大法的圆容中，我跟头把式的修到现在。我是个很不善言辞的人，写的不好，请同修们见谅。我从两方面说吧。

    一、修炼

    我是从一九九九年十一月开始发真相资料的，资料有时有，有时无。后来一看等别人做现成的不够用，我与单位的两个同修就开始写资料。写的资料一般不在本地发，有怕心，怕对笔迹，都是邮寄到外地。这样地址就是问题，没有很多地址和联系人。我想怎么办？请师尊帮我吧。有一天晚上做了一个梦，有人说让我给订报纸，非常清晰，醒来想：谁让我订报纸呀，没在意。

    第二天到单位，我桌子上真有几张报纸。我想起昨晚的梦，拿起一看，报纸版缝有许多广告地址和联系人，我很激动，“修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）我深切感受到，我就在师尊身边。我知道是师尊在帮我，确切的说是师尊在做，我只是有救度众生的想法。

    我家人不修炼。以前我在家是老大，就象《转法轮》中提到的： “一想：我平时说一不二的，今天他骑到我头上来了。”迫害一开始，我丈夫就不让我炼。我想你说了不算，我得听我师父的。就这样打闹、矛盾接连不断，我坚持一段时间，也没什么大变化。我说我先不修了，把你干败了我再修。没用几天我把他就干败了。等我一开始修炼，他还是干扰我。我想不能老等干败他我再修炼呀，我的做法不符合法理，不符合师父对大法弟子的要求。按照师父讲的“向内找”的法理，我时时记的自己是大法弟子，事事正念对待，处处以救度众生为先，以法为标准，经常告诫自己“难忍能忍，难行能行”（《转法轮》），是走向圆满的通途。

    丈夫一看我做资料、学法、炼功、发正念，他就说：人不人，鬼不鬼的。开始我很生气的与他争辩，后来我说：你说的对，我做的是最神圣的救人之事，确实不是人能做的、也不是鬼能做的，只有神佛才能做的来的。我说了几次，我觉的说的对。但是我按法理向内找时，发现我带着一颗很强的争斗心在说。我做资料是要救度众生的，带着这么强的争斗心，能有多少正念，做出的资料能救的了众生吗？同时，我也找到了，他之所以这么长时间的干扰，是我自己的心没放下。认识到有漏，突破也就容易了，我努力去争斗之心，他也就很少说这样的话了。

    我与来我家的常人讲真相，丈夫非常反对。我想这不行，还是先把他讲明白好，一是他得救了，二是他不反对，还可能帮助讲真相。我说，我把我认为对的告诉别人，把我认为好的给予别人，这有什么错。他说：“我没看到哪好。”我说：“你看你自己，今天腿疼、明天牙疼。你看我就没那些病。而以前是我说了算，现在啥都听你的，你还有啥不满意的？”他说：“你自己学就行了，别跟别人去说。”我说：“我们修炼的人就是想让世人都好，不象常人有好东西自己留起来，不让人知道，我们就是让所有的人都得到这个好，是想把一个好变成千万个，修成无私无我，你说这有啥不好的？”他说：“你那是傻，你看现在谁还做那事？”我说：“你得脑出血那么快就好了，那是我一人炼功全家受益的结果，你是知恩不知回报，你也是大法要救度的人，法对众生是平等的，不会不管你的。法是有威力的。”他也就不再说什么了，我再讲真相他也不那么反对了，有时也帮着说几句。“你看你嫂子没有病，都是炼功炼的，是挺好的。”

    我做资料时，我就背《论语》，做出好的资料救众生；我发资料时，我就背“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟二》〈正念正行〉），这样我觉的师父就在我前边。我时时都努力跟上师父的正法進程，让资料都带有法的威力，让得到资料的众生都能得救；学法时，要求自己全神贯注，我想我世界的众生都与我一起学法，不能马虎；发正念时，要求自己尽最大的努力发出强大正念，除恶灭邪，救度众生，解体关押同修的黑窝，让被迫害的同修早日回到救度众生的队列中来；与同修交流时，认真听取同修的意见，把自己悟的法理告诉同修，用正法时期大法弟子严格要求自己。

    修炼中我主要是用手机发短信讲真相，有同修可能觉的不够注意安全，或有一些想法。我理解：“修炼路不同　都在大法中”（《洪吟二》〈无阻〉）。我觉的有师在有法在，一切都在师父的掌控中。手机短信现在非常普及，我觉的它也是为证实法救度众生而出现的。非常方便，随时随地都可以做，不局限时间、地点、场所、人物。我想发手机短信，就去买了手机。我买了一个“联想”手机，五百多元，回来一发短信，发现它有群发功能，一次能发二十多人，而且群发后，手机号自动消除。我原来用的手机就不是这样的，群发完短信，还要手动消号。我只是有证实法救度众生的愿望，是师父帮弟子在了愿，师尊帮我买到适合发短信的手机。我再一次体会到师尊无时无刻不在看护着我，我衷心的谢谢师父！我好幸福，我好富有，我一定做个无愧于正法时期大法弟子称号的护法神，助师世间行。

    我发短信的时间一般是零点发完正念，这时回短信的很少，不受干扰，一般发一个到一个半小时。多则能发一百三、四十人，少则也能发八、九十人。在它传送短信的过程中，我就发正念，我想所有接到短信的人都能把“法轮大法好、真善忍好”、“三退保平安”记在心中，因为这短信带有大法的慈悲和威严，也带有大法弟子的无私，这样他们就能有美好的未来。

    我是从明慧网“大陆综合”上获得手机号码的，以此号码为基础加1、加2、加3……这样手机号码就源源不断了。

    短信的内容主要有如下几例（一）“苏共解体的启示：如果在一九九一年八月之前要有说苏共很快要垮台，人们会说这人是疯子。然而同年的八月十九日，世界上最大的共产政权，几天就解体了。‘天灭中共’也是必然、宁可信其有，不可信其无”；（二） “您想过得平平安安，天灾人祸总在眼前，您想不承认善恶有报，人在绝望时总唤苍天，您若相信神灵在上，请把“真、善、忍好” “法轮大法好”牢记心间”；（三）“看《九评》幸福平安，传《九评》吉祥好运。赶快三退，早退早平安，越快越好。”

    回短信的：有说谢谢的、有说你做的很好、也不乏有骂我的，这也都是修炼人所要经历的。就象师尊讲的云游一样，什么样的人都能遇到，只要坚信我就在师父身边，坚守一念，我一定能救了你，一切也就不会太难了。有问我是谁，叫什么名字的，我就回他短信“只要您好就可以了，不必知道我的名字。我就是想让世人都好，都能善待大法，善待他人，您就会幸福平安”。有说谢谢的，我回他短信，“我要谢谢您的，因为您选择了美好。”

    骂我的我也回他短信。有骂我一次的、两次的，还有骂我四次的。骂一次的我回他短信，“作为朋友，我诚心请您记住：‘法轮大法好’、‘真善忍好’、‘三退保平安’。这对您出行是有平安保证的。没有别的意思，只想为您好。”骂我两次、三次的，我回他短信：“您好，我们在茫茫人海中能互通信息就是缘份，您说什么我不会介意的。不管您怎么想，只要您能把‘真、善、忍好’记在心中，您就会有美好的未来。我为您高兴，祝福您。”第四次骂我的，我回他短信“告诉您的是好话，宁可信其有，不可信其无。您的话您请收回。”等他第五次来短信时，他说：“你能修成佛，我相信你。我会记得“法轮大法好，真善忍好”，我们交个朋友吧！”我看了流泪了，因为我知道他得救了。我又回他短信：“成佛固然好，但众生（其中有您）能得救是我最大的心愿，我还想拜托您，把‘法轮大法好，真善忍好’转告您的亲朋好友好吗？这也算是朋友的拜托，祝您好。”

    有探讨法理的，我就发给他：“法轮大法是佛家八万四千法门中的一法门，他是教人向善的，经常学炼可以使人身体健康，道德回升，思想纯净，心灵超然、与世无争。我们师父要求我们按真善忍做人，时时事事都要真诚，善良，忍让，宽容，知道什么就说什么，把自己认为对的告诉世人，把自己认为好的给予世人，把法好告诉人是对人最好了。”

    有问我为什么发这样信息的，我就发给他：“我是修炼真善忍的，不说假话的，我感觉很好，所以我想把这个好告诉世间所有的人，想让每个人都拥有这个好，他对人有百利而无一害，是很难遇到的佛家高德功法。”

    有对三退不以为然的，我就发给他：“朋友，如果我能替您做的，我不会劳烦您的，我一定为您做好。但是神佛看人心，您自己安危、您的未来得您自己选择，别人是不能代替的，请您记住‘法轮大法好’，退出共产党的所有组织，这样您既平安还会有美好的未来。”

    有问《九评》是什么？我就发给他“《九评》是一本不可多得的，在全世界都广为流传的好书，相信有缘的您一定会拜读，可使您耳目一新，知道在现阶段所不能知道的世界。”

    我是早晨炼功，六点发完正念学法，九点去资料点做资料，下午四点回家学法、发正念、做家务，九点睡觉，零点发完正念接着发短信，有时再睡一个小时，有时不睡接着炼功。

    二、发正念

    全球四个整点正念我都能按时发，有特殊情况落下也能及时补上，其余时间正念发的不太好，一般都是边做资料边发正念，边走路边发正念。反正我一出门看见什么都发一念，如果是人，请他知道“法轮大法好、真善忍好”、“三退保平安”；如果是物，也请它知道“法轮大法好，真善忍好”，让世间万物都能得救。

    那是二零零五年秋天，一次中午发正念，我觉的有点晚了，坐下想：我要快点。我觉的很快就飞起来了，飞到发正念队伍前面去了。我看到前面来水了，水的下面就是许多人在收割农作物，我想不能让水淹了人和农田，这样一想，一道水泥和石头垒起的大坝挡住了水。我对它们说，谢谢你们。它们说：“不用谢，只要你想用，我们随时都会出现。”我说让你们在这里风吹、日晒的，受苦了。它们却说：“我们也汲取了天地日月之精华，我们是应该的。”我当时就落泪了，我真的很感动。发完正念我已是泪流满面，我真的领悟了师尊讲的：“当你的天目开到法眼通层次的时候，你发现石头、墙，什么东西都会跟你说话，打招呼。”（《转法轮》）这次正念让我有如此的感受，我知道是师父在鼓励我，当你真的是为了众生，法中什么都有，用什么有什么，法是万能的。

    还有一次发正念，我就觉的前面有很多人，不知道在做什么，我只听说：迷信。我想，说迷信的不能是什么好东西，不能让其危害众生。我就从很高处飞过去一看，一个魔在那对一群众生说： “你们的主是迷信。”我就质问它：“你说我是迷信。我有师父，我师父教我们信真、善、忍，教我们做好人。我说你那才是迷信，你不就信那个姓共产、名尚黑的吗？你说它是男的还是女的？是老的还是少的？是胖的还是瘦的？是高的还是矮的？”这时那魔逐渐往后退，我说：“你不吱声也不行。”我大声的念正法口诀，一串金铃打过去，那魔就化成一股黑烟没了。我一转身，很多众生都向我呼喊，“主，你真行，把它打败了，我们再不会受它欺负了，主你早点来呀！”发完正念，我觉的我真的对不起众生，是师父点化我赶快救人。所以发正念是正法时期大法弟子救度众生的主要环节。

    最近有一次发正念，我看见许多觉者通体都是金光璀璨的，坐在莲花台上，而且每个觉者身后都有一扇大门，觉者的面前有很多众生。我也坐在莲花台上，别的觉者莲花台都向右转，后面的门就开了，众生都進去了。而我的莲花台也向右转了，我也面向西了，但我后面的门却没开。我面前的众生就小声说：“门没开，怎么進去呀？”这时门里说：“你们的主没写严正声明，写声明门就开了。”发完正念，我与同修交流，严正声明不是可有可无的，是非常重要的，决不能忽视写严正声明的事。我郑重的写了严正声明，这是师尊为正法时期修炼弟子改过的特殊安排。

    诸如此类的事在十年的修炼中比比皆是，同修的感受比我之深，论述比我精辟，我自愧不如，不多说了。

    同修们，让我们在这最后的时间里严格要求自己，多学法，修正自己，去掉人心，做好师尊教给的三件事，坚定的走在救度众生的神路上。让师尊多一些安慰，少一些操劳吧！

    写到这里我感受到了：难行真的能行。师父在《转法轮》中说：“看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”我原以为，我写不了，没啥写的，怎么开头呀？无从下笔，在师尊的看护中，也写了这么多，还觉的还有很多没写呢。

    谢谢师父！谢谢同修！合十。


在正法修炼的路上走好走正

    文／河北大法弟子 静修

    首先向慈悲伟大的师尊合十问好！

    向所有的同修们合十问好！

    我是一九九六年得法的老弟子，在正法修炼的路上经历了风风雨雨走到今天，全凭师尊的洪大慈悲和无微不至的呵护。在做好师尊要求的三件事中，我逐步的学会了向内找自己，逐步的走向成熟。今天我把自己的部份经历写出来，见证大法的威严神奇，展现师尊的佛恩浩荡。

    师父时刻在我身边

    在二零零零年，我市还没有资料点之前，有一段时间是从北京往回带真相资料。北京站当时很邪恶，除了在警察的监视下一切物品都得在安检机上检查之外，在入站口警察围成一个扇面型的人墙，旅客都得从两个警察之间走过去，他们不顺眼的就会被带到一边翻包、查身份证，上车后经常会再次检查。

    一次刚刚开车时间不长，乘警们开始堵住两边车门宣布例行检查，挨个翻包查问。我心里知道他们要查什么，我想我怎么办呢？说真话不能告诉他们我带的是真相资料，说假话不符合修炼人的标准。我想到师尊的教导，不想说的话你可以不说，于是我拿定主意什么也不说，心想最好他们别动我的两个包。查到我跟前时，我冲乘警笑了一下，乘警也微笑着点一下头就翻下一个座位乘客的包了，旁边的旅客没准儿以为我们是朋友呢。

    还有一次我坐在三人座的临窗口的位子上，有一家人带孩子看病，想给孩子换一个三人座的位置好躺着，和我对面的年轻人商量不成。我想我是修炼人，坐哪儿都无所谓，于是我主动提出我换给你们吧，一家人很感激。换座后我闭着眼睛背法时，有乘警查身份证、登记下车站名，没有带身份证的都被带走严加盘查。查到我这，我说我没带身份证，在某某站下车。其中一个乘警说：她是带孩子看病那家的人，孩子病重顾不上这些了。我立即想到这是师尊的安排，我帮别人都不是偶然的，是为了关键时刻好帮我呀。

    下车时，车一進站我就紧紧跟在列车员的后面第一个下了车。下车一看我就乐了，我坐的车厢正对着出站口，而且停靠的是一站台，不用走长长的地下通道。我走到检票口时，那些检票员正好从休息的房间往外走，我冲他们扬扬手中的车票，就走出了站口。后来有同修问我说：最近车站出站翻包搜查很紧，你怎么带出来的？我才知道我要第一个出站的念头是师尊打到我脑子里来的，师尊真的时刻都在我身边看护着我，否则这一个接一个的魔难险关，我怎么能平安过得来呢？

    同修在村口接我们

    二零零一年有一个同修被绑架了，由她传递资料的那一片就会失去联系，我不认识那个联系的甲同修，也没去过那个镇子。我想师父既然把我留在外面（当时很多同修被非法关押、劳教），我就应该把该做的都做好。我终于找到一个认识那个镇子乙同修的同修，这个同修却说她因为和乙同修一起去北京上访，乙同修的丈夫不欢迎她。我说你只要带我看到乙同修的家，你就可以回来，剩下的事情由我来办。于是第二天我们去了那个镇子，刚刚走到村口就看见乙同修迎面过来。原来乙同修在家里呆不住，正一边走一边想到谁家去呢，见到我们非常高兴，说师父让我来接你们呢。

    很顺利的到了甲同修的家。见面一看，我们都笑了，原来甲同修和我在拘留所有过一面之交，我因为去北京上访被非法关押一个月，临出来的头一天甲同修从别的监号调到和我一室，我们曾在一起围坐交流。其实师尊一切早都给我们安排好了，就看我们悟到悟不到。

    我传递资料一段时间以后，镇上的同修自己建立了资料点，这朵小花不但常年开放，而且越开越艳，从给同修传资料底稿用复印机复印，后来又协调一台电脑打印，后来同修又添置了彩喷打印机、刻录机，做出了各种精美的资料来救度众生。

    甲同修文化成度不高，对大法那颗坚定的心象金子一样闪闪发光，甲同修告诉我，一次一个从劳教所邪悟出来的人问甲同修：你以为你真的能圆满吗？这镇压这么邪乎，这法轮功啥时候能正过来呀？甲同修一字一个钉的回答：我没想过圆满不圆满，我就是觉的大法好，我就要修，就是一百年不正过来，我也要修！我被深深的震撼了，我马上在心里问我自己，假如形势真的一百年不正过来，我还修吗？我能象甲同修这样坚定不移吗？我把这件事也讲给其他同修们听，在交流切磋中找自己的差距和不足，在当时很邪恶的迫害形势下，大家以法为师，比学比修，坚修大法的心更加毫不动摇。

    第一次修一体机

    自从其他同修在当地建立了第一个资料点，由于一些原因我还是给大家传递资料。这其中经历了两次资料点被破坏，同修被绑架，我们在这过程中逐步不断学法，不断修正自己，慢慢开始走向成熟。走出人心的同修越来越多，真相资料的需求量越来越大，资料点也逐步走向遍地开花。当时有一个新建立的资料点，传来的一台旧一体机坏了，由于资料点的同修夫妇在本厂家属小区居住，不方便抱着机子出入，我决定出面修理这台机子。

    和当初购买这台机子的同修一联系，同修说发票已经丢了，机子已经超过保修期，并表示该机子修也没啥大价值，扔掉算了，再买台新的。因为当时新机子得三千多元钱，又觉的机子也是一个生命，就这样把它扔掉很可惜。我决定送到特约服务部修理，看看情况再最后定夺。

    第一天我把机子送到服务部说明了情况，放在那里。第二天去服务部接待我的人却说不给修理，让我立即把机子拿走，找其他人修理，我说：就是因为你们是厂家特约服务部，相信你们的技术，相信你们不会骗人才来的，你们却不给修理，那你们给我介绍一个有职业道德、不会骗人、技术又好的，你们是同行，知道底细。同时我立即发出正念，我决不再打车来回倒腾机子，就在这修理。过一会儿接待人员才又来跟我说，看你挺真诚的，这机子不会来路不明吧，从电脑上查，这台机子下生产线还不到一年，怎么能超过一年的保修期呢？还没有发票，我们是觉的不正常。我这才明白不给修理的原因，忙说对不起，给你们添麻烦了，但是我们的发票确实不小心弄丢了，以为过了保修期呢。接待人员说机子先放这儿，还得研究再说，让我听消息。

    回来后我立即找自己，为什么会这样呢？我不能埋怨同修如何，这里肯定有我要修的因素在。仔细找找，发现我内心深处还是有一点怕心在捣乱，怕邪恶发现这件事，怕自己被迫害，机子坏了与自己修炼状态不好也有关系，静心学法少，自己当时干事心很强，没有真正修我自己。但是我会以法为师归正自己，决不允许另外空间的邪恶操控世人干扰破坏。我明白应该发出强大的正念，我很想和周围的同修说帮我发正念，但是一想到上次另一个同修传这台机子时我曾经和同修说过发正念的事，有的同修认为不就是送一台机子吗？就是送机子的同修自己的事。我一边发正念，同时在心中求师尊，加持加持弟子吧，弟子就是不想浪费同修们救度众生的救命钱，就是想把机子修好充份利用，我不为自己。

    那两天我静心学法加强发正念，明确自己是正法时期的大法弟子，我一定能处理好这件事，有师在、有法在，我还怕什么。第四天我打公用电话询问此事，服务部说已经订购零件了，第六天我如约前去取机子，服务部接待人员说你很幸运，上面给你按保修期免费保修，不用交费。我忙说：谢谢你们！我心中明白，人说了不算，一切都是师尊在做，对师尊的呵护的感激无以言表！

    柳暗花明又一村

    丙同修夫妇俩人都是大法弟子。一次我送资料时丙同修跟我说男同修如何如何，我告诉她：别把他当成你丈夫，他也是你的同修，为什么要按你的意愿改变他呢？多找找自己修自己，可能就不会有这么多矛盾了。说完我就走了。

    隔几天我又去丙同修家有事，只见男同修在家。一会儿丙同修从里屋出来一反常态，一句话也不说，甚至连一眼都不看，好象我根本不存在一样。我知道女同修生我的气了。回家后我想我得找找我自己，我说的如果在法上，丙同修不可能这样。忽然我明白了，表面上我说的没有大错，可是我心里当时觉的丙同修和我没修炼前差不多，得理不让人，无理辩三分，欺负男同修老实。我嘴上没说出来，可是那个不好的物质场同修感受到了，我这不是在用自己的人心、人的观念来看待这件事吗？我们都是在迷中修，我不知道他们夫妇之间的因缘关系，怎么能凭表面现象下断言呢？我下定决心再去丙同修家首先和她赔礼道歉，告诉她我不符合法理的想法。可是等我有事再去丙同修家时，丙同修恢复原来的热情，雨过天晴，啥事也没有了，真是柳暗花明又一村。我知道我向内找修我自己，一切师尊都给化解了。

    后来在丙同修家成立了新的资料点，逐步的添置了电脑、彩喷打印机，夫妇俩同修配合很好，解决了周围同修真相资料的问题。紧跟着在丙同修家成立了几个人的学法小组，有了集体学法的环境，遇到问题及时切磋交流，心性提高很快。丙同修夫妇原来学法都各学各的，现在集体学法、集体炼功、集体发正念、集体做大法真相资料，其乐融融，家中一派祥和。

    找到差距 比学比修

    前段时间有同修找我想去外地参加一个协调交流会，我当即表示不想去，理由是我法学的不好，法理不清晰，不想参与市里整体协调工作，而且我现在时间已经很紧张了，手头的证实大法工作还没做好，没有时间精力再做其它了。当时同修和我切磋，我从法理上并没有明白，只是觉的已经晚上十点多了，他们还要去找另一个同修，不能再晚了，同修也很辛苦，他们也不是为自己，是为了大法弟子整体协调好，我就决定答应了。

    参加外地的交流会自己受到了很大的震动，和同修比学比修，深感差距很大。看到同修们家家都是资料点，人人都是协调人，人人都出去发资料，人人都出去面对面讲真相做三退救度众生。感觉外地同修们把当地的环境正的比较宽松，人人都做的很好，正行来源于正念，正念来源于大法，关键是法学的好，学法小组遍地开花。

    和外地同修切磋，我认识到要想整体提高的关键是重视学法，协调建立更多的学法小组，让大家都能有一个切磋修炼的好环境。我原来讲真相觉的买耗材时，为了资料点安全不想讲，有时觉的带大包的资料不能讲，有时觉的现在有重要的事情必须做没时间讲，有很多人心、人的观念障碍着自己，不能积极主动的去尽量救度众生。

    回来后通过学法，认识到自己对什么是协调人在法理上不明白，内心深处有协调人得首先修好、不然的话法理不清，会影响一大片的现代变异观念的成份。其实有大法在，同修都会以法为师来衡量一切的，不是我想干这个，不想干那个，而是大法需要我干什么，我就应该干什么。而且在做协调工作的过程也是修自己的过程，我还是普普通通的一个大法小粒子，不在能力大小，就看你用心多少。

    在协调中向内找修自己

    开始时，由于听到一些传言，我对做协调的部份同修有一些不好的看法，但我认为我配合的不是哪个同修，而是配合证实大法工作。有一次我请一个懂技术的同修丁也来参与协调切磋，同修说不去，并说根本看不上这些人。当时我心里一愣，觉的这种想法不对。回家后我再想起这件事很纳闷，觉的这位同修平时法理很清晰，为什么会这么看同修呢？明显不符合大法法理呀。这时才悟到我应该先找自己，而不是第一念先去想丁同修如何，为什么这话说给我听呢？我找到因为我的内心深处也有相似的看法在，是师尊借同修这面镜子让我看到自己，把隐藏的人心找出来修掉。我知道那几个同修又要上班、要学法、要做协调工作，很辛苦的，付出也很多，我更明确了一定要看同修的闪光点。

    后来有一个做协调的同修由于受到邪恶的干扰而去了外地，于是就在那片的同修中换了同修戊来参与進来。我和戊同修只在一起切磋过一次，后来一直没有接触。根据从其他同修那里听到的一些情况，就觉的戊同修是不是不太合适。在学法后我悟到修炼中没有偶然的事情，也许这就是戊同修要走的修炼的路，也许这一步就是戊同修久远的誓约中的一部份。我就应该在这其中修好自己，和所有的同修协调配合好。在不断的集体学法、交流、协调的过程中，我看到了戊同修许多修的好的方面，该同修也是上班族，家中老人需要照顾，负担挺重，但是始终把协调切磋放在第一位，学法从不缺席或迟到，休息日还常常和同修去周围的县区协调一些事情。

    该同修参与的第一天，就明确表示自己有一处新装修好的房子尚未居住，可以用来学法，而且位置比较居中，大家都不必跑很远的路了。我被戊同修那颗无私付出的心而感动，庆幸师尊让我接触这么多精進的同修，我惟有更加精進才是。

    记得前段时间一次说起来某件事协调的过程，有一部份同修戊同修没有通知到，我就说都让戊同修“贪污”了，过后我悟到虽然当时是一句玩笑话也不对，那是党文化的东西，是我们大法弟子要抛弃的糟粕，怎么能用它来形容同修呢？在此我向戊同修致歉。我找自己为什么常常被不好的传言带动，说这些传言是不修口，为什么让我听到呢，我肯定在修口这方面做的也不好，有时还会附和两句或以自己的观念来下断言。其实事实有时根本就不是那么回事，我悟到再不能让旧势力利用人心来制造矛盾间隔，整体协调起来做好三件事才能更大的体现法的威力。

    传九评劝三退别带人心

    在广传《九评》、讲清真相、救度众生的过程中，随时随地都是一个修自己的过程。我由于有些原因做不到每天出去讲真相、做三退，只能是尽量利用可以利用的一切机会。婆婆住医院我去陪床，我就给同病室的病人和他们的家属讲，医院里、存车处、来去的路上就可以发真相资料。婆婆去小叔子家的老家住，就给接触到的农村的有缘人讲。有一个弟媳的叔伯哥哥在外面做生意，我请弟媳把他约到婆婆住的地方，心想有钱人会不会不好讲啊，又觉的机不可失，我一定要救度他们一家，我先发正念清除另外空间邪恶的干扰因素，讲清为什么要三退后，他的名字中带木字，我就说二木成林，三木成森，一家三口团团圆圆，你化名就叫林森，你妻子很漂亮，她化名就叫林娇，女儿是家中的宝贝儿，化名就叫林宝，大人退党，孩子退队，可以吧？弟媳的叔伯哥哥连声说好，很高兴的走了。婆婆先后换了几个保姆，来一个我就讲一个，她们不就是来得救的吗？

    我一次去一个小区找一位同修，转来转去找不到那个单元门，想打听一下，恰巧遇到父母家多少年前的一户老邻居。我父母早已逝世，邻居也搬家多年没有联系，却在这儿意外相遇，热情邀我去家中坐坐。这不就是师尊把有缘人给我推到面前吗？我当然不能错过。老邻居是个老公安，我心里担心让他退党会不会很难。说会儿家常话，我就转入正题讲真相，老太太先听明白了，就劝老头退，我也发正念，没想到老公安表示：我都这么大岁数了，要党票还有什么用，退就退吧。说完如释重负的松了一口气，觉得很轻松的笑了，可能老人明白的那面知道得救了吧，才会这么开心。老人的小女儿、女婿也都在场，都做了三退。我悟到救度众生不能带任何观念，任何人心都是救度众生的障碍。

    不被任何常人社会形势所带动

    在中共邪党开奥运期间，整个市区三步一岗五步一哨，就连不是全封闭的小区门口，都坐满了带着红胳膊箍儿的老头、老太太们，凡是领社会低保金的都被叫来充数。我觉的那是常人的事，与大法弟子根本就没有什么关系，所以也没受什么影响，该干什么还干什么。

    乙同修来找我，说她被跟踪了，我还觉的不可能，我们都是一片的，我没觉的有人跟踪啊。我看乙同修有点心态不是很稳，就和她切磋后让她静心学法、发正念，她手头的资料由我来做，我来传递。我说：“可不是让你承认这些迫害，就什么也不做了，而是让你学法提高、讲真相的，把跟踪的人看成有缘份该救度的人，不就把坏事变成好事了吗？”当时还觉的自己做的挺对的，现在再回过头来悟一悟，就觉的自己还有漏，跟踪乙同修就等于跟踪我一样，我为什么不和同修共同面对呢，只是发正念是不够的，我应该和同修配合共同去给这些不明真相的人讲清楚，效果会好很多。

    我目前有时还把握不住机会，有时人心占上风就错过了，使本应该得救的众生失去了机缘。我不让人说的心虽然已经修去了一点，还会时不时的冒出来，有时很多事情还做不到象师尊要求的那样尽量安排好，常常把学法时间挤的很少，发正念效果有时也不好，有时还会放不下自我而固守自己的悟法，因而不能圆容的整体协调好。今天借此法会投稿，总结一下自己走过路，曝光自己不好的执著，在正法修炼的路上走正走好，做好师尊要求的三件事，完成自己的史前大愿，圆容师尊所要的。

    谢谢师尊的慈悲呵护！谢谢帮助过我的那些同修！合十！


姐姐被迫害致死后

    —— 得法十年的修炼历程

    文/黑龙江大法弟子 小艳

    我是一九九八年得法的弟子，至今得法已十年，在这十年的修炼路上，没有师父的慈悲保护和点悟，我无法走到今天。

    回想自己刚得法的时候，我如饥似渴，每天坚持学法，炼功。《转法轮》一天学二、三讲。就在我得法一年后，邪恶的迫害发生了。我和姐姐于二零零零年底去北京证实法，后被绑架。当警察问我姓名、家庭住址时，我没告诉他们，他们让我坐在水泥地上冻我，当时北京天气很冷。见我还不说，这些警察气急败坏，便用电棍电我的手、脸、头等部位。我当时心中没有一丝的恨，而是劝他们不要这样做，告诉他们善恶有报，迫害好人会遭报应，我与你们无冤无仇，你们也有父母、儿女，当别人这么对待你的亲人时，你们会怎么想，我不恨你们，但真心为你们好，请不要迫害好人。

    不一会儿，我开始浑身发抖（其实是师父帮我，后来才悟到），打我的警察吓坏了，赶快问我：「你以前有病吗？」我说：「没有。」「你赶快坐下，喝点热水。」后来几个警察商量，再也不敢打我了。在我被绑架的这段时间里，我有时间就背《洪吟》，背《精進要旨》。当时感到不背法，人心全上来了，感到害怕，感到无可奈何，当一背法时，怕心全没了，感到谁也动不了我，这不是我待的地方，我必须出去救度众生。

    在天安门被绑架后，我和姐姐被他们分开了，当我再次见到她时，她双手被北京警察用暖气管烫的全是水泡，浑身被打成紫黑色，脚趾被踩紫，手腕、脚脖被手铐勒紫，精神有些失常。后来姐姐被迫害致死。

    从北京回到家，当地公安局的人天天上我店里（我是做买卖的），逼迫我写放弃学大法的保证，软硬兼施，表现的很伪善。被逼无奈，我曾想过流离失所，但师父在梦中点悟我，不让我走。让我放弃修炼不可能，那我怎么办呢？后来我想，既然你们非逼我写，那好，我就写迫害真相，写国家怎么迫害这些按真、善、忍做好人的人，写大法弟子告状无门才去北京上访，写上访的大法弟子付出的巨大代价和警察毒打、迫害死许多大法弟子，造成千千万万的家庭家破人亡、妻离子散等。

    写完后我交给了逼我写保证的警察，他看了直摇头，但还是拿给局长、「六一零」头目们看了，看后又让教导员来跟我说：「这哪是写保证呀？你这不是在摇旗呐喊吗？你们付出了多少代价，那我们为做你工作，放弃节假日，你怎么没说呀？再写一份吧。」我想，哦，没写你们，那就加上吧。我把以上内容重抄一遍，后面加上一句他们放弃节假日，再次交给他们时，他们说：「行了，很好。」当时我只觉的奇怪，我并未说放弃学大法，他们为什么说很好呢？后来才真正悟到，弟子正念十足，没有了怕等人心时，邪恶是不敢迫害大法弟子的。

    我姐被迫害致死的事在当地影响很大，我跟人家说事实真相，他们都不愿听。我想怎么办呢？唯有用我的实际行动来证实大法。日久见人心，渐渐周围的人发现我不象电视宣传的那样，有人和别人说：她是炼法轮功的，上她那买东西放心等等。通过这一切，使我真正悟到「怀大志而拘小节」（《精進要旨》〈圣者〉）的那一层法理，当世人不了解法轮功是怎么回事的时候，他们会看大法弟子的表现。

    我还想与至今仍未做到资料点遍地开花的地区的同修交流。随着正法進程的推進，三退成为我们讲真相中的一个重要环节。这下可把我难住了。有时店里来人，话到嘴边又咽回去了，人走后又后悔。我心里想，老这样不行呀。我是师父的弟子，一定要听师父的话，师父让做的无论再难也一定要做。于是，我便开始与人面对面讲真相，讲三退。

    刚开始讲不好，我就向内找，哪里没讲好，下次讲好。但有时碰到不可理喻的人曾灰心过，心想，不退拉倒，非救你呀？正当我灰心时，师父的《济世》发表了，「不信良知唤不回」在我脑中回响，我悟到这是师父鼓励我，叫我别灰心。渐渐的无论接受或拒绝，我不再被常人的表现所带动。

    光靠讲面积太小，以前真相资料从外地取，由于远，不能满足本地区需要。于是我和丈夫（同修）商量，决定成立家庭资料点。但我们对电脑一点不懂。丈夫说：「我有个亲戚（常人）懂电脑，让他买能买好。」结果这位亲戚把我们的电脑除主板外，其余零件全换成旧件，结果没多久，电脑总出毛病。通过这件事让我悟到做救人的事，太指望常人是不行的。

    我和丈夫说，咱们别怕难，自己学，有师父在身边，我们一定能学会。我们下载了技术手册，一点一点照上边学，在师父的帮助下，我们学会了安装系统等等。只要我们心到位，不怕吃苦，其实学电脑上网是很容易，很安全的，不愿建立家庭资料点是后天形成的观念障碍着。希望所有有条件的同修都来做遍地开花中的一朵小花。

    刚买打印机时，由于不知哪一种好，买了一台二手的，结果做出的《九评》前后对不上页，用刀一切总是缺字，为了省纸，用胶水粘缺字的页，结果皱巴，让人看了不舒服。我就想，做出的真相资料美观，众生才愿接受，可我做出来的连自己都不愿看，众生怎么会得救呢？我和丈夫商量，咱们还是去查查，看网上同修推荐哪种打印机好。在网上查到了一种体积小，效率高，我们便买了。这回做出的《九评》干净，整齐，给人一种正规出版的感觉。

    后来又做晚会光盘，资金需要是很大的，本地同修没有人拿钱，全靠我们自己。开始的时候买便宜的空白盘，可有同修反映，说放几回就出现马赛克。我和丈夫商量，晚会师父做的那么好，救度众生效果也很好，咱们应用最好的光盘。与外地同修交流，说：咱们没有很多钱，做小册子和《九评》一样救人。但我不这么认为，我决定自己去承担这一重任。我把用来上货的钱拿出来购买光盘。我想：「我来在人间，不是过人的日子来的，是助师正法、救度众生来的，不执著人间的得失。」师父看到了这一切，奇迹出现了，我的店生意比以前好了许多倍，我有足够资金做救人的事了。真是「修在自己，功在师父」（《转法轮》）。这一过程也是我们修心的过程，找到了自己的依赖心、懒惰心、不愿学技术、怕吃苦等人心。

    再有就是同修之间互相帮助，形成整体的问题，写出来与同修交流。我与乙同修接触时，感到他对自己要求不严，随随便便放纵自己，杀生和喝酒问题总是戒不了。有同修总说他：你是炼功人，不应该这样呀。同修指出不足这没有错，但语气不够善。乙同修不但不听，反而有想法了：你们总说我这不行，那不行，我再不去你们那儿了。同修之间形成间隔。

    我问乙同修：你有什么心结，说出来我们帮你解决。他说：「你们帮不了。」我说：「我们都是从九九年七二零迫害走过来的，风风雨雨走到今天不容易，那么邪恶的环境下，你都没有放弃，现在环境宽松了，怎么又放松了？错过这万古机缘，那将是终身悔恨呀！」他说：「我很久没学法了，一学就困，快一年了，我连一遍《转法轮》都没看完，你们说的我全明白，但关键时刻做不到。」我想「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。」（《排除干扰》）我决定和他一起学法。当我们学完《转法轮》第一讲时，他说：「好久没这么静心学法了，感觉真好，周围一切都静止了，什么也干扰不了我。」

    通过这件事，我悟到师父为什么让我们集体学法。通过集体学法，我们能互相促進，取长补短，共同精進，有助于形成金刚不破的整体。真心希望那些被人的执著心干扰而不能精進的同修，把你心中放不下的执著与同修说出来，同修之间不会另眼相待的，反而会帮助你在法中提高上来，走出干扰，共同精進。

    以上是我的心得体会，由于初次写稿，有不符合法的地方请同修慈悲指正。谢谢。


大法化解了我对丈夫的怨恨

    文／山东省大法弟子

    “第五届大陆大法弟子修炼心得书面交流大会”是大陆大法弟子的又一次偏得，是大法弟子修去人心、提高升华的好机会；也是同修圆容整体、解体邪恶、走向神界、树立神威的过程。

    “第一届大陆大法弟子修炼心得书面交流大会征稿”时，我投了稿，没有发表，知道自己在法理上认识不清。后几次很想写，可是总是受人心干扰又无从下笔。这一次又是如此，因为老想着写稿之事，不能静心学法，脑子里一片空白，我知道这是邪恶在干扰，因为写大法修炼心得，也是在灭尽邪恶、救度众生。我发出强大正念清除邪恶干扰，并请求师父赐给弟子智慧。

    几年来随着学法修炼，觉的自己去掉了很多不好的心，可是对照法的要求真是相差太远，可幸的是不管怎样摔打我都能坚定的学法，凭着对大法、对师父的坚信终能冲出迷雾，归回正路。下面我把自己修炼中的一点体会写出来，向师父汇报，与同修切磋。

    向内找，去掉对丈夫的怨恨心，圆容家庭

    自结婚开始我就觉的丈夫不会关心我，再加上婆母家的一些琐事，我俩争吵不止，他常对我大打出手。在丈夫的打骂和家庭贫困中，我患上了严重的头痛等疾病，那时我真是怨恨他，想到离婚又怕丢人，想自尽又舍不得父母、孩子。面对粗暴、懒惰、有不好行为的丈夫和他那不公平的家庭，带着有病身体的我真是生不如死，可死更难。

    在绝望之时我喜得大法，得法的第一天伟大的师父就给我净化身体，第七天就让我看到金光闪闪的法轮，使我真切的感受大法的真实存在。大法的神奇功效使我身上的疾病不翼而飞。从那以后我变成了一个健康、开朗，对生活充满信心的人，有了好的身体和大法的指导，在单位脏活、累活我从不挑剔，不管干什么我都兢兢业业做好，被单位评为先進生产者，还被评为竞赛标兵（能手）；由于诚实、肯干，老板给了我职工中最高的工资。工作中我善心待人，我的品德受到几届领导的好评；我努力按真、善、忍做事，用自己的行动向周围的人证实着大法的美好。

    就是这么好的师父、这么好的大法，却遭到中共邪党的诬陷和打压，为了替师父和大法说句公道话，我和千千万万大法弟子一样，毅然踏上了北京上访之路。在去北京的火车上，我们大法弟子让座给站票的乘客，在公交车我们向身边的人讲述大法的真相；在天安门我们善待警察，同时也让他们和世人看到了大法弟子对大法坚不可摧的壮举。大法弟子的正念震慑着邪恶，在邪党的警车上，我们大法弟子齐背《论语》，吓得邪党小头子大声的叫喊，并拿出了警棍来壮邪胆，当他用警棍打了我一下时，我立刻将本没坐直的腰杆挺的笔直，将头高高的仰起，显出了大法弟子神圣不可动摇的威严。我这一正举震慑了操控恶人的邪恶，他们立即转过身去，再也不敢轻举妄动，并且不敢用正眼看我们，只是用余光偶尔看我们一下。

    邪党以拘留、罚款等各种下三滥手段对我施压、让我放弃修炼，都无济于事。只能更加坚定我对大法、对师父的坚信。他们对单位和家人施压，每当我炼功时我丈夫就对我大打出手，那时我身上经常青一块紫一块，凭着对大法的坚信，在师父的保护下终于走到了今天。

    当今天我能在家坚持炼功时，诚心感激师父的呵护，心中也常常想起丈夫毒打我时的情景，不由的心中产生一丝怨恨，常觉他没有善念，不可救度。丈夫常对我说：你对谁都能原谅，就是对我不行。以前我听不進去这话，随着不断的学法，静心向内找果然不错——

    我想起我能用在大法中修出的慈悲，宽容的对待来监控、转化我的警察，我向他们讲大法的真相，并用我的言行来证明大法弟子的纯正。和我接触几天后警察闹笑话说：“名上是让我来转化你，可是我看等几天我被你说的要跟你学功了。”并希望和我交朋友，临走时向我表示他会替我说好话的。有一次，我在大街上遇见了他，他笑着向我喊：“小法轮功！”我对他喊：“法轮大法好。”我们都笑了。我真心希望他们都能善待大法，能有一个美好的未来。

    还记的有一次我到一个地方讲真相，告诉几个人：天要灭中共，要想保命赶快退出邪党的党、团、队组织，并记住法轮大法好。他们都高兴的退了，我还用真相纸币在其中一位那里买了东西。接着我来到一个五十多岁的男人身边，刚一开始讲他就破口大骂，并声称谁再把真相资料送到他家他就用刀杀。我一边发正念一边劝说，可是越劝骂的越凶，退了的那几个人也有些迷茫。这时我想：这是大法弟子讲真相的地方，怎能让邪恶猖狂？于是我发出强大的正念，大声的对在另外空间操控那男子的邪恶说： “你狂什么狂！”这句话一出，骂声嘎然而止，周围一片寂静，那男子的脸红了，愧疚的低下了头，周围的人也用敬佩的眼光看着我。

    当时我看着那男子，心中没有怨恨，只希望他能得救。以后我和同修经常为他发正念，再后来一位同修终于给他退了。现在他看到我们老远就热情打招呼，那是他生命明白的一面在高兴。是啊？为什么我能慈悲对待骂自己的世人而不能宽容自己的丈夫呢？一个能和大法弟子结为夫妻之缘的人，他能是一般的生命吗？

    我向内找：丈夫为什么打我、骂我对我不好？这时我想起师父的法：“为什么遇到这些问题？都是你自己欠下的业力造成的，我们已经给你消下去无数无数份了。只剩下那么一点儿分在各个层次之中，为提高你的心性，设的一些魔炼人心、去各种执著心的魔难。这都是你自己的难，我们为了提高你的心性而利用了它，都能让你过的去。只要你提高心性，就能过的去，就怕你自己不想过，想过就能过的去。”（《转法轮》）我明白了，也许我和丈夫前世怨缘太深，我欠他太多，如不得法我会在病痛和打骂中苦熬一生。得法后师父帮我拿掉了病业，从新安排我的人生，随着我学法修炼和心性的提高，来善解我和丈夫深深的怨缘，而我却迟迟不悟，对丈夫的怨恨已成强大的执著而不自知，心性迟迟提高不上来，旧怨未解新怨又起，过强的执著迷失了方向，以至于过强的人心阻碍了自己的神念，约束不了邪的因素，让邪恶钻了空子，想毁我丈夫这样的生命。悟到此法理我倍感后怕：差一点因为对丈夫的怨恨，自己太重的执著毁了一个生命。

    当我找到了执著心，对丈夫的怨恨心没了。有一天我做了个梦：在我家里，丈夫指着一只瘫软无力的一只小狼问我：把它打死吧。我说：别打死（心想毕竟是个生命），把它送出去，送到很远、很远的地方（我指了一下西南面）。丈夫把它送出去了。我悟到，是我提高了心性，师父帮我家清理了空间场，善解了我和丈夫的怨缘。从那以后暴躁的丈夫变了，再也不凶残的打我了，也不干扰我做大法的事了。有时到点我发正念，他还能帮我做饭。人也变的勤快了，身上的不好的行为也在归正，身边的人都说我丈夫象变了一个人。同修说：以前到你家心里不舒服，现在到你家真是感到和睦了。我家现在真是沐浴在师父的慈悲中。

    不当之处请同修慈悲指正。合十。


归途

    文／内蒙古大法弟子

    师尊好！同修们好！

    我是大陆内蒙古大法弟子，这是我第一次参加大陆大法弟子网上法会交流，以下是我的交流稿。

    一、得而复失

    一九九八年春，我喜得大法。那时只是从感性上知道这部法太好了。当时市面上所售的师尊讲法我几乎都请回了家，如饥似渴的读完一本又一本，欣喜中知道自己冥冥中苦苦寻求的终于找到了。

    可是，由于我本身有对情的强烈执著，追求向往浪漫、甜蜜的美好生活，渴望丈夫的百般体贴和万般恩爱，旧势力看到了这一点，在我得法仅三、四个月时，便利用我的执著与宿世的冤怨，开始迫不及待的对我進行所谓的考验，结果，由于学法不深，我走了旧势力安排的路，在我当时看来已经无法解开的家庭矛盾中决然与丈夫离异，和那个「浪漫、体贴」而又答应与我一同修炼的男人开始了一年多的「苦恋」。结果可想而知，不但他没学，我也放弃了修炼。这期间，我仍能时时感觉到法轮在我腹部不停的旋转，一直持续了两、三个月，现在想想仍心痛到要落泪，那是慈悲的师尊不忍放弃我这个不争气的弟子，在苦苦等待我走回来呀！可我却在罪恶的泥沼中越陷越深，越滑越远……

    二、重回归途

    二零零三年新年期间，漂泊的我从甲市回老家探望孩子和父母，在母亲（同修）的一再劝说下，我看了师尊《二零零三年元宵节讲法》，边看边能感受到那来自生命深处的急切与震撼，我强烈的意识到：再不走回来，就将失去这万古机缘！我从心底发出了坚定的一念：从现在起，我要从新修炼！随即，我扔掉了随身携带的药品，跟它们说永别（因长期在外漂泊，我患上了胆囊炎、心脏病、失眠、卵巢囊肿等疾病）。那一晚，我也没有用酒去帮助自己睡眠（长期以来，我都是每晚喝一杯酒才能入睡）。躺在床上，想着从现在开始我又走回正道，从新修炼，就象飞累的小鸟找到了一棵可以遮风避雨的大树，内心无比的宁静、安详！几年来，我第一次睡的那么沉、那么香，几天后独自打坐时，我看到亮晶晶的法轮从遥远的天际旋转而降……慈悲的师尊原谅了我这个迷途的孩子，无限的感恩、生命有所归属的安然、幸福感溢满心间……

    三、助师正法

    （一）身在异地

    带上宝书《转法轮》我回到甲市。在师尊的安排下，我认识了甲市的一位同修，她给我带来了《明慧周刊》及新经文。很快的，通过修炼，那些疾病在不知不觉中不翼而飞，我由衷的感激慈悲的师尊，更深感自己已失去太多宝贵的时间，便开始大量拜读师尊所著《转法轮》及各地区讲法和《明慧周刊》，几乎每天的闲暇时间都用在了学法上，炼功也一天不落的坚持着。那时每天必读三讲《转法轮》，时间充足时一天就读五、六讲。很快的，通过学法和看《明慧周刊》我悟到：自己的修炼是应该和证实法连在一起的！助师正法、救度众生才是我真正的使命！于是，我购买了大量的信封、信纸、复写纸和邮票，开始写真相信件，每天能写二、三十封，写好后出去邮寄、散发。当时我有个朋友跟公安系统的人比较熟，通过跟他聊天我知道了许多公安局、分局、派出所的人员的名字和职务，我都一一记在心里，写在纸上，然后给他们分批邮寄真相资料和劝善信。他们虽然职业特殊，但生命是平等的，他们也是应该被救度的可怜的众生啊。

    那时我也开始尝试给身边的朋友讲真相。当时还没出《九评》，没涉及到三退，只是讲大法的美好、中共的无理迫害、大法洪传世界等。我认识的一对善良夫妇明白了真相后，还主动帮我去散发真相信件和资料，给邻居发完后不放心，还智慧的敲门進去跟人家探讨一番，帮人家進一步了解真相。后来在我组建资料点后，他们帮忙修机器、進耗材，对我帮助很大。我为这些生命的觉醒而感动，为这些生命得以被救度而欣慰。

    几个月后，我毅然关掉了甲市那个比较赚钱但不正当的生意，租了一处楼房暂住下来。在师尊的精心安排下，我又联系上了甲市的另两位同修。通过交流，知道当地真相资料供不应求，于是，我用手中的积蓄先后买了两台复印机，开始大量印制真相传单，那时没有想过买电脑，只是从别的同修处拿到各种传单后，有些直接复印，有些经过剪贴从新搭配后再复印出来。后来，由于别的资料点忙不过来，我就又承担了复印紧缺的新经文和《明慧周刊》的任务。那时每天除了保证学法、炼功、发正念外，就是全力印制、折叠真相传单。不忙时就独自背上满满一包材料，大约有二、三百份，少时也有一、两百份，到各居民区去散发，大概每周能出去两、三次，那时由于学法跟的上，心中装着法，根本就没有怕，一心只想着去救人，背着沉甸甸的资料心想：这背的都是众生的命呀！一路上，我不停的反复背诵着《论语》、《助法》、《威德》、《正神》、《正念正行》，发资料时也不停的发着正念，求师尊加持，清除我所到之处的一切邪恶，让有缘人都能得到真相资料，都能得救，让他们一传十、十传百，让更多的人得救。这样，在师尊的加持下，每次五、六层高的楼我一连爬十几、二十个单元，爬时不曾想会爬不动，也就真的能爬上去，因为那时心中只有众生。虽然每次都是汗湿衣衫，但从未觉的苦和累，总感觉无比的充实与开心。

    后来，我和甲市甲同修共同配合，制作了很多真相条幅。甲同修是一位五十几岁的阿姨，别看她年龄有点大，出去悬挂真相条幅、散发真相资料却一点也不落后。爬高、越沟都比我胆大，身手灵敏，走路生风，家人叫她「飞毛腿」。我们互相配合，把条幅悬挂在了主要路口、干道和闹市的街道两旁，极大的震慑、清理了邪恶。还制作了各种小粘贴，贴满了大街小巷。后来，母亲也来到了甲市，我们共同精進，共同配合，把真相资料送到了千家万户。

    当时，家乡的迫害形势还很严重，资料点少、资料紧缺。为了救度那里的众生，我与母亲几次赶制各种传单送了过去，支援家乡的同修。甲市距我家乡不是很远，坐车仅需七、八个小时的车程，一天即可打个来回。于是我萌生了亲自回家乡救人的想法。经与同修切磋后，大家都正念支持。于是，我和甲同修及母亲一同登上了返乡的列车。一路上，我们不停的发着正念，下车时正是晚上七、八点钟，我们开始发资料、贴粘贴、挂条幅，第二天凌晨又坐车返回甲市。据说那次对家乡邪恶震动很大，它们甚至出动警力封闭了一个很大的居民区，最后落个瞎折腾。后来，甲市的乙同修和我及母亲又回去了一次，从南城到北城把真相粘贴贴遍了。

    （二）回到家乡

    零四年秋，我告别了甲市的同修回到了家乡。发现当地资料点少、资料紧缺的现象仍然存在，甚至有的片区来了新经文和《明慧周刊》要十几人轮流看，看过一遍之后就赶紧传给下一位同修，想再多看一遍都不太可能。看到这种情况，我决定再买一台复印机，以满足当地同修的需求、救度更多的众生。

    可是机器放在哪儿呢？我因暂住父母处，母亲因讲真相被恶人告发，此时已被再次非法劳教。父亲遭受了母亲两次被非法劳教的打击，已是心力交瘁，整日就是担心我会象母亲一样出事。在这种情况下，我不能让父亲知道我做的事情，「修在自己，功在师父」（《转法轮》）。此时，慈悲伟大的师尊看到了我的愿望，也看到了我的难处，又一次精心的安排了我与当地一位同修相识。我们见面后经过一番交流，当即决定马上买机器，就让这朵小花开在她的家中。

    此时，一直未上班工作的我手中积蓄已不多，为了留点钱给资料点用，我和这位同修一起找了一份工作，以应付日常开销。后来，由于第一台机器太小、复印速度太慢，我又买了一台大点儿的复印机，以节省时间、提高效率。这样白天上班，中午学法，晚上下班后和此同修一同做资料，有空时就出去散发。不久，《九评》横空出世，正法又到了一个新阶段，我们紧跟师尊的正法進程，开始印发《九评》。当师尊的新经文《二零零四年纽约国际法会讲法》发表时，为了让翘首以待的同修都能在最快的时间内拜读，我们连夜复印，让周围的同修人手一本。一位老阿姨在接过这本经文时，不太相信的问：「这本经文真的给我了？」同修肯定的说：「是真的！」老阿姨激动的说：「太好了！太好了！」我听说后真是既心酸又欣慰。

    那段日子，我经常是一个人半夜骑着自行车赶在回家的路上，那条路有一段很黑，没有路灯，又是半夜很少有人。这在以前，胆小怕苦的我是根本做不到的。但我如今是走在神路上的大法弟子，经常是一路鼓励着自己，想着师尊、想着法，一路顺风便到家了。神奇的是，时常会出现一辆或在前或在后的车慢慢的开，一直到有路灯的地方，就象专来为我照亮一样。我知道是慈悲的师尊在鼓励我，心中升起无限的温暖与感恩。在这条回归之路上，何尝不是师尊时时呵护，为我们点亮前行的明灯，指引我们归航。

    （三）花开在我家

    零六年圣诞节，经受了一年多残酷迫害的母亲回到了家。此时，在资料点遍地开花的形势下，周围的同修也陆续建起了几个家庭资料点，并走入了正规化，直接下载打印，资料更加美观，种类也多了起来，基本上能满足当地同修对真相资料及《明慧周刊》等的需求了。同时，真相资料中又多了一个利器——真相光盘。父亲就是在看了那些内容丰富、直观的光盘后，认清了邪党的丑恶嘴脸，感受到了大法洪传世界的那份惊天动地的震撼，消减着他那孤立无援的对绑匪恶党的惧怕。从这个小小的窗口他看到了希望、看到了曙光，渐渐的，他从强烈反对转而也走入到了修炼中来。父亲开始修炼的那晚，我在梦中见到师尊的照片在朝我笑。

    从父亲和周围亲属的变化，我看到了利用真相光盘救度众生的巨大成效。可是，光盘的数量太少了，一套盘要多少家轮着看，周转速度慢，而在新唐人电视在我区尚未普及的情况下，它讲真相的作用和效果是其它真相资料难以替代的。我心里就想：我要是能拥有一台刻录机该多好啊！能多救多少众生呀！只这纯正的一念，慈悲的师尊再一次帮了我。两、三个月后，看似是父亲为我上中学的儿子买了台电脑帮助他学习，实际上我知道，这是师尊赐予我的法器！电脑安好了，可是却没装刻录机，同修出资买了一台，我与父亲商量要装上，父亲极力反对，他是被邪党吓怕了，深怕再被邪党抓住什么把柄遭到抄家、抓捕的迫害。几次商量未果后，我有些泄气了，甚至想放弃。

    那天晚上我关着灯，静静的坐在床上，望着墙壁，我伤心落泪：我要是有个家，有处房子多好啊，我想干什么就干什么，谁也管不着。转念又一想：这个家不就是我修炼的环境吗？父亲反对不是邪恶在利用他的怕心极力阻止我建这个资料点吗？是邪恶在怕呀！这不正说明不但不能放弃，而且要尽快建起来吗？正法洪势正突飞猛進的向前推進着，不能浪费这值千金、值万金的宝贵时间，贻误众生得救，我怎么能被这些假相迷惑住呢？我要做的事是最正的，谁也阻挡不住！于是盘腿打坐，发出强大的正念：由师尊主导一切，谁说了都不算，只走师尊安排的路，我一定要把这个资料点建起来！就这样，经过不断的发正念，加上同修们的正念加持、儿子（支持大法，暂未修炼）的正义支持，一朵馨香的小花终于在我家盛开了。父亲也由勉强同意、限制刻录到后来看到他认为内容好的光盘会建议多刻一些，直至现在也会帮忙制作光盘。这期间无不充满师尊的苦心扶持，看似我们在做，实则是我们有了那个愿望，师尊便无条件的帮弟子创造机缘，从而最终成就我们。没有慈悲师尊的浩荡佛恩，没有大法的一路导航，我们又能做成什么？

    现在，我们又有了一台一拖九的拷贝机，同修们整体协调、整体配合、出资金、出人力，各类真相光盘源源而出，撒向千家万户，在救度众生的这条路上圆容着师尊所要的，大力的揭露着迫害、讲清着真相，尽绝的灭尽着邪恶。在师尊的慈悲呵护与大法明灯的指引下，我们正一路搜救着可救的众生，稳健的前行在返本归真的大道上。

    谢谢伟大的师尊！谢谢同修！

    合十！


此生得法了洪愿，坚定正念随师还

    文／黑龙江大法弟子

    尊敬的师父好！

    各位同修好！

    跟随师父走到了今天，在我们修炼的过程中，溶入了师尊多少辛苦和操劳啊，没有大法的指导，没有师尊的慈悲呵护，就没有我们今天的一切。每一个弟子提高的过程其实都是通往天国路上的一部史诗、描绘正法辉煌历史的一幅画卷、留给未来作为见证的一部历史。

    每一届大陆大法弟子修炼心得书面交流大会的法会交流文章，我都要认真阅读。这些文章让我感动，让我回味无穷，有些文章让我热泪盈眶，激动不已，感恩于师尊的佛恩浩荡，感动于同修坚如磐石的信师信法，对法理的清晰正悟，在困难面前毫不退缩的坚定意志。在同修面前，我找到了自己的差距，看到了自己的不足，有了很大的收获，但我不能一味索取，我也要把自己的修炼心得呈现在师父和同修面前。至此，我决定把自己修炼中的一个个片段整理出来，向师尊交上一份答卷。

    （—）流离失所的心路历程

    二零零二年，本地对大法弟子的迫害形势不断加剧，恶人对所有曾被邪党非法注册过的大法弟子進行了地毯式的搜捕。警车在街上疯狂鸣叫，每天都能听到同修被抓的消息，一时间弄的人心惶惶。五月十二日，我单位一名同修在上班的路上被警察带走，并强行开锁、非法抄家，在师父的加持下，同修走脱。同修跟我说了她的经历后，我产生了怕心，心里七上八下，心想明天邪恶能不能来找我呀？由于自己的怕心加上邪恶的迫害形势，感到自己空间场的邪恶因素不断聚集，我已正念不足，就想休息两天调整一下心态，于是跟领导请了假，并说明了请假的原因。

    五月十三日我在家学了一天法，心里平稳了许多，晚上做了一个清晰的梦，梦见我躺在床上，身体两侧都是警察紧靠着我，但最后在不知不觉中我挣脱了出来，他们没对我如何。十四日早起床不久，单位一同事来到我家，我当时很吃惊，她昨晚是夜班，这时间应该在单位，她怎么来了？她一進门就告诉我，单位某某昨晚被抓走了，你快躲躲吧，领导让我来看看你。我当时心里非常激动，感谢师尊的苦心安排和世人的善举。于是，我带着大法书离开了家。

    晚上孩子放学回家，见我家楼房平台上有许多便衣警察正在东张西望、交头接耳，孩子進屋后发现我不在，在找到我后就说了刚刚见到的那一幕，我告诉孩子暂时先别回家。孩子说他必须得回去取书包，说完就走了。孩子走后，我心里忐忑不安，担心孩子被跟踪，我赶紧发正念，请师父加持，孩子故意绕了几圈，甩掉了跟踪的尾巴。对于一个十几岁的孩子来说，如果没有师父保护，不可能有那么大的智慧。原来恶警白天在单位没抓到我，晚上就来我家抓我。就这样我开始了流离失所的生活。

    我来到了一所空房子内，昏暗的灯光、简易的床铺，感到全身发冷，外面哗哗的下着大雨。我走时，家人说给我送东西来，一天过去了，不见人影，直到晚十多点钟弟弟来告诉我，警察没抓到我，白天把丈夫抓走了，逼问我的下落，还邪恶至极的逼他骂师父、骂大法、踩师父法像，都被丈夫一一严词拒绝。这样孩子和丈夫现在都被监视着，不能来我这里。

    我一个人住在这里，几天都见不到人影，唯一和我住在一起的就是一群老鼠，夜晚它们在一起厮打、逃窜，吱吱乱叫，白天仍在旁若无人到处乱窜。有时怕老鼠窜到床上，我就在心里求师父保护，恐惧、苦闷、孤独和寂寞一起涌上心头，时而冒出不正的念头，心想还不如被抓呢，被抓后还有人说话，还能和同修交流，但又马上意识到不对，流离失所是迫害，被抓也是迫害，这都是旧势力以考验大法弟子为名对正法的干扰与破坏，只是形式不同而已，怎么能承认呢？

    我仔细回忆师父的讲法，在《北美首届法会讲法》中有这样一段讲法：“师：你们不知道寂寞能销毁人的一切。过去那个和尚在修炼当中他靠的是什么？他为什么能修成？他最大的苦就是寂寞。你说他吃什么苦？难耐的寂寞。过去上山修道的人他怎么能够得道？世上的人在享受着荣华富贵。就是不享受荣华富贵的人，没有钱的人，他也有亲朋好友，有人间的乐趣。他一个人在山上苦修，那种不接触人的难耐的寂寞，它能磨去人很多的执著心和各种欲望。”

    我想起了修道人与小鹿的故事，修炼人一旦忍受不了寂寞将前功尽弃。我还想起了密勒日巴佛的苦修经历，古人修炼都能忍受寂寞，我是大法弟子也必须修去这颗怕孤独寂寞的人心。我开始大量学法，发正念。师父说：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”（《精進要旨》〈再认识〉）流离失所虽然不是师父安排的路，其中也暴露了我的许多人心，我不修去这些人心和观念，就难以提高和升华，也难以摆脱困境，这其中的怕被抓、怕孤独寂寞、怕亲人的不理解，都是我要面对的关。

    在大量的学法中我有了正念，我开始走出去与同修交流，参加法会，写真相信，每前行一步，都有难以割舍的名利情的考验，你不放下这一切，就寸步难行。几天后，我看到了师父发表的新经文《大法之福》，给我增加了无穷的力量，仿佛在黑暗中我看到了光明，往日的寂寞一扫而光。

    在这期间，恶警一直在我家门前蹲坑，天天到单位去看我上没上班，无论家人还是单位同事都为我提心吊胆。三个月后我回到了家里，丈夫和家人因怕我被抓，就看着我不让我外出与同修交流、做真相。一个新的问题又接踵而至了。我心想必须冲破家庭牢笼，汇入正法洪流，因为那是我生命存在的意义和目地。

    于是我决定上班。一是流离失所不是师父安排的路，不让上班也是邪恶在经济上对大法弟子的迫害，这都是我不能承认的。当我决定第二天上班时，晚上做了一个梦，梦见我背着一个蓝布包，站在荒凉的街道上，看见了一个我曾经认识现已过世的人，我仿佛来到了阴间。醒来后，我的心情很沉重，就和丈夫说了这个梦。他说他也做了一个梦，梦见我第一天上班就被迫害致死了，在梦里他还去到单位找领导要人。难道这是巧合吗？我心里对上班开始犹豫不定，怎么办？我开始背《洪吟》中的〈苦其心志〉、〈威德〉和〈无存〉，背着背着我有了正念，打消了不去上班的念头，我决不承认旧势力安排的一切，这些梦都是动摇我的假相，你承认它就是在走旧势力安排的路。法理上清晰了，心里也就轻松了，早上按时去了单位，这样我又闯过了一关。

    就这样在摔摔打打、磕磕绊绊的一关一难走到了今天，如果没有师尊，没有大法就不会有今天的一切，珍惜大法，也是珍惜自己的一切，因为一切都是大法而成而存的。

    （二）排除干扰 利用自身的工作环境证实大法

    师父说：“真修大法　唯此为大”（《洪吟》〈得法〉）。那么什么是真修呢？我个人理解，就是能按照法的要求踏踏实实的去做，以圆容师父和大法的选择为重。我牢记这一准则，以自己的言行证实大法。

    一九九九年“七?二零”之后，几乎所有的修炼人都被严密监控，给洪扬大法、救度众生造成了严重的干扰和破坏。在这种情况下，我没有忘记自己的责任和使命，在工作中向我所接触到的人讲大法的美好，揭露中共邪党如何利用电视媒体造谣污蔑大法的真相，只要有空闲时间我就看大法书。单位领导在得知这些情况后，就找我谈话，我就借机向他讲真相，我知道他一直在暗中监视我，当见到有同修来找我时，他就横加阻拦，表面是为了我的安全着想，实则是被邪恶操控阻止我修炼，不管他如何阻止，我都一如既往的做我该做的事，我的坚定正念使他背后的邪恶因素渐渐解体了，就这样我在单位一点点的开创出了比较宽松的与同修交流、传递资料及讲真相的环境，就是在还很邪恶前几年，我在单位的修炼环境一直都是比较宽松的。

    在工作中我也时时注意自身大法弟子的形像，以“真、善、忍” 严格要求自己，处处为别人着想，无论是工作态度、职业技能还是处事方式都深得领导、同事和与我接触过的人的好评。溶洽的人际关系也拉近了我与世人之间的距离，为我证实大法、讲清真相打下了坚实的基础。在我所在科室二十名工作人员中，已有十六人声明“三退”，还有大部份家属也都“三退”。

    由于邪恶的迫害使我的行政职务一直不能被起用，但领导对我非常信任，仍把一些日常事物和科室账目让我管理，我虽然没有头衔，但手中却有些权力，在常人看来本是可以捞钱的好机会。但我不被利益所动，我知道自己是大法弟子，要做到出淤泥而不染。有人因没达到目地，就对我的做法很不理解，我就借机向他们洪法、讲真相、讲不失不得的天理。

    二零零五年，由于自己放松了修炼，一度使原本宽松的工作环境发生了变化。单位为了整体协调，规定我所在的岗位必须有专人负责，领导就找我谈话，说上级有规定，炼法轮功不能任行政职务，这就意味着有人将要接替我所做的工作。多年的修炼，自己对名利都看的很淡，所以我想这一突如其来的变化一定是邪恶对我救度众生的干扰，为此我很难过，于是加紧学法，向内找，找到了自己的漏在哪里，并决心修正自己的不足，尽快弥补给证实大法带来的损失。由于我摆正了基点，新任命的负责人来了之后，领导没有马上让她接替我负责的业务，理由是她业务不熟练，只做一般人员使用。过了一年多时间，她的业务逐渐成熟了，她找领导要她的职位，领导只分给了她一部份。

    在我们的合作中，我尽量用修炼人的标准要求自己，在业务上帮助她，有时内心排斥她，妒嫉和争斗心都显现出来了，觉的她在我身边是干扰。正象师父说的那样：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》）我开始学习师父有关妒嫉心方面的讲法，心想，我不能把她看作是对立面，她应该是我救度的众生。师父说：“慈悲能溶天地春　正念可救世中人”（《洪吟二》〈法正乾坤〉）。于是，我向她讲大法真相，她表面不反对，但邪党文化使她中毒很深，依旧是我行我素。在她分管的项目中，对我讲真相起到了很大的干扰作用。这时，我从心底里发出强大的正念，并请师父加持，如果是有缘人，请不要再干扰我救度众生，如果是旧势力安排来捣乱的，就请马上离开这里。事隔不久，上级突然宣布让她离开此岗位，由本科室一名人员接替她。这突如其来的变化，是她始料不及的，开始我也感到很突然，但我知道这是由于我救度众生的基点摆正了，师父又给了我从新做好的机会，我又有了稳定的修炼环境。在此，我谢谢师父的帮助，唯有不断精進，才不辜负师尊的苦心操劳。

    （三）组建家庭资料点

    随着正法進程的不断推進，为了更好的救度众生，师父曾提出大陆资料点要遍地开花的要求，由于当时迫害形势还很严峻，自己对涉入资料点连想都不敢想，内心有承认做资料容易遭迫害的不正想法，也从心里佩服和敬重敢于承担做资料的同修。

    二零零四年，一同修找到我，希望我们一同配合做资料，由她负责上网和下载，由我负责购买耗材和传递资料。在配合的过程中，由于各自都有没修去的人心，不知向内找，逐渐产生了隔阂，在以后的配合中干扰越来越大。后来我们都有不再配合的想法。一天同修终于告诉我，让我以后到别处去拿资料吧，我也同意了。

    反思我们配合的整个过程，为什么总是协调不好，这其中有邪恶干扰的因素，更主要的还是我们的心性有待提高，师父说：“俩个人之间发生矛盾，第三者看见了，第三者都得想一想我自己哪里有不对，为什么叫我看见了？何况俩个发生矛盾的人就更应该看一看自己，要内修嘛。那么当你发现这个事情你认为不对的时候，是不符合你的观念还是不符合大法？你也应该看一看。”（《美国东部法会讲法》）对照师父的讲法，我经过深刻的向内找，看到同修有人心，自己的人心也不少，如懒惰心，当同修做好资料不及时去取；同修催促时又想同修是有怕心，不敢在自己家里存资料，并没有设身处地为同修的安全着想。机器常出毛病，难道仅仅是同修自己的事吗？我多为资料点发正念了吗？同修经常对我发魔性，是不是我自己还有爱面子的心呢？如果不修自己，心性不提高，到哪配合都会有矛盾，我们应该敢于面对矛盾，不能绕开走。思想清晰了，我第二天又找到她，说出了我们还应该继续配合下去的想法，她勉强答应了。后来，因给我传递过来的资料不及时，这样我就不得不考虑自己来做资料了。

    以前也有同修让我自己做资料，我觉的我们几个人有套设备够用就行了，再购置设备还需一大笔开销，因为当时主要是资金不足。后来我想不能再依靠任何同修了，应该走出自己证实法的路来。师父讲过：“在讲清真相中，不要等，不要靠，不要指望外在因素的变化。我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。”（《精進要旨二》<致北欧法会全体学员>）这时我决心突破自我障碍，买机器自己做资料。在二零零五年年末，我用自己的钱购置了电脑、打印机和刻录机，开始了自己做资料的修炼历程。

    自从建立了家庭资料点，我又增添了救度众生的法器，并能及时看到明慧上的同修交流文章，使我开阔了视野。刚刚开始做资料时也有怕心，想自己家里有机器，再出去发资料是否不理智，自邪恶迫害后，我一直利用发资料这种形式讲真相，无论白天黑夜酷暑严寒都不能阻挡我救度众生的脚步。在我周围的同修有的只做不发，也有同修对我说，现在不主张发资料了，都是面对面去讲真相了，我不被同修的话所带动，至今依然坚持用发资料这种形式讲真相。

    自己承担了做资料证实法的工作，改变了许多自己没做资料前的想法，更深刻体会到了在大法中所做的任何事，都是修炼而不是工作。如果不在法上修，机器就常出毛病，如果不提高心性想敷衍了事，机器就更是寸步难行。我看到明慧网上同修交流的体会说修机器是修心，我也深有体会。一段时间，我的打印机总是断墨，我心里很急，可搞技术的同修既少又忙，这时我只有静心向内找，多发正念，请师父加持，当我找到了心性问题，打印机的毛病也很快的找到了。经过两年多的实践，我已基本掌握了打印机的性能，出现的小问题都能自己动手解决。这个小小资料点上网、下载、打印、刻录一应俱全。看着一份份真相资料传到世人的手中，我更感到自己的责任重大和使命在身。

    回顾自己从组建资料点至今所走过的路，其间修去了许多人心，比如：懒惰心、依赖心和显示心等。只要我们有证实法的愿望，师父就给我们安排好一切，我开始担心的资金问题现在都已迎刃而解。不但自己够用，还可以支援其它资料点用。只要我们时时站在法上，脚下的路会越走越宽，我也更加体会到了“修在自己，功在师父”（《转法轮》）的深刻内涵。在证实法中我们所做到的，并非出自于个人的能力，其实我们的一切都是法赋予的。

    （四）引导孩子从新走上修炼之路

    师父在讲法中说：“我过去一直跟大家在讲，当今的中国人哪，都不简单。别看那张人皮还是那样，其实主宰那个人的已经不是过去的人了，多数都是高层下来的生命在主宰；还有许许多多在历史上各个民族的王转生到中国去了，所以中国当今的这个人群非同一般。只是人一转生、神一下世，都得入迷中，迷中的人就容易被利用。但是他们都是应该得法的，都是应该被救度的，而且是有大缘份的。”（《各地讲法五》〈二零零五年曼哈顿国际法会讲法〉）我想大法弟子家中的孩子一定和大法有大缘份的，怎么带好孩子，引导孩子入道得法，也是我修炼的一部份。当我开始得法修炼时，虽然没有这么清晰的认识，但是因我知道大法好，作为父母都想把最好的东西交给自己的孩子，所以就很想让孩子也修炼大法。

    我在一九九五年得法时，那时儿子刚上小学二年级，每天孩子放学我就先领他到炼功点炼功，然后回家做饭，孩子写作业，我到学法小组时也带着他，大法在他幼小心灵扎下了根。大法在遭邪恶镇压后，一次我将单位让炼功人写“保证”的事跟孩子说起时，孩子果断而又坚定的说：“那可不能写。”

    二零零零年，我带他去北京天安门打横幅证实法。我们被抓后，关在前门派出所的铁笼子里，本来已是三十多度的高温天气，恶警还往笼子里吹热风，進去就一身汗，我问儿子热不热，他说不热。我想一定是师父在保护他。而后我们被转到驻京办事处，十二平方米的房间住了十四、五个同修，恶警害怕我们走，在门口看着不准我们出门，我们绝食抗议。他们开始同意让孩子出去吃饭，孩子还能为被关在这里的同修买些日用品，后来孩子不愿再出去了。由于我对孩子有情，觉的孩子小，屋里人多，空气不好，就想让他出去多透透气。由于我的执著不放，第二天恶警就不准他出门了，被关在这里的同修都对此忿忿不平，其实我心里明白，那是我的心促成的，没有偶然的事。我放下了执著之后，警察又让孩子出去了。

    在家庭这个修炼环境中，我和儿子是一个整体，我俩经常一起出去发资料、挂条幅证实法。有一次我俩的条幅怎么也挂不上，孩子就说他要爬到树上去挂。那种证实大法的劲头，使我很受感动。

    二零零二年，我流离失所。二零零三年，我又因发资料被非法拘留。接连的迫害给孩子的心理造成很大创伤，在离开我的日子里，孩子不仅脱离了修炼环境，甚至连日常生活都很难维持。后来他迷恋上了网络游戏，学习成绩不断下降，精力不集中，魂不守舍。我回来后，看到孩子出现的种种不正确状态，心里很难过，当我让他学法时，他置之不理，当时真是感到有点无可奈何。丈夫也唠叨都是因我把家造成这样的。

    一天，我下班回家后，丈夫怒气冲天的指责我：“你天天忙，孩子也不管，你这样就能上天了？！”然后对我讲了因为孩子在学校打群架被处分，老师把他找到学校的经过。我听后心里一惊，孩子竟到了这种地步，真是自己失职啊，我心里很惭愧。没有法的约束，孩子下滑的速度真是一日千里，我感到了事态严重，再不学法，孩子就毁了。师父在讲法中说：“修炼中无论你们遇到好事与不好的事，都是好事，因为那是你们修炼了才出现的。”（《芝加哥法会〉）想来真的是这样，孩子因为打架一事才引起了我的警觉和重视，也看到了自己修炼的纰漏，我要从新引导孩子修炼。孩子放学回家后，我没有训斥他，而是给他讲道理，耐心引导他要按照“真、善、忍”来约束自己，孩子也认识到了自己的错误。那几天我加紧发正念，解体操控他脱离法的一切邪恶因素。三、四天后，孩子主动要看大法书。

    虽然面临高考，课程比较紧张，他不能做到天天学法，但孩子很快扭转了以前的恶习，始终心里有法。高考后，我和孩子商量在本市读大学，不让他再脱离学法修炼的环境，孩子也同意了。这样孩子每到周末都会回到家来学法，并在我家成立了在校学生学法小组。寒暑假期间，在外地上学回家的小弟子也来我家学法，我在网上摘录了青少年修炼的体会文章和他们交流，孩子们很珍惜这个环境，都能把周末到我家来学法放在第一位，现在他们都能各自的环境中做着证实法的事。

    正法走到今天，曾经的小弟子们也跟随我们历经了风风雨雨，有时他们的执著心还很强，比如：懒惰、依赖、显示、争斗等人心，他们的人生观和世界观尚未完全形成，作为家长，带好小弟子，也是我们修炼的责任和使命。

    （五）配合整体 营救同修

    同修被非法关押，作为外面的大法弟子营救同修是我们义不容辞的责任，也是全盘否定邪恶迫害的一部份。二零零六年，被非法关押在异地某监狱的一名同修几经周折，将一封信寄到我这里，让我们到监狱看她，并给捎去一些她需要的东西。看完信后，我心里很急，同修在邪恶的黑窝里没有法学，仅凭对师对法的坚定正信，在多次酷刑迫害中不向邪恶妥协，而且一直在绝食反迫害，这种身体上的承受和精神上的压力是我们外面的同修无法想象的。但由于工作忙加上怕心作怪，我一直没有主动去参与营救同修的愿望。

    一天，同修找到我，问我能不能和她一起去监狱看同修。我想还是没躲过去，由于自己不主动，到底还是让同修点到了头上，就答应了同修。一天下午，同修来我家见我正昏昏沉沉的倒在沙发上，因为我头天晚上连拉带吐发高烧，几乎一夜没睡，这是我修炼以来从没有过的现象，同修说明来意准备去看监狱的同修，我才猛然惊醒，原来邪恶迫害我身体，是想干扰我配合整体营救同修，以此打乱我们的计划。我认清了这一切，决不能承认邪恶的干扰。我就坚定的对同修说，我们可以马上就动身。当晚我们就乘坐火车启程了。次日早晨，我们到达了被非法关押同修的所在地。由于我已近三十个小时没有進食了，走起路来四肢无力，两腿发软，并伴随着胃痛、恶心、头胀等不适症状，看同修吃饭时我也想吃，但又怕上厕所不敢吃。我把“自己”的想法说出来后，同修说：“那是邪恶不让你吃。”同修的一句话，坚定了我的正念，我决不承认邪恶迫害，于是我吃了点食物，身体状况逐渐好了起来，又一次破除了邪恶的安排。

    二零零七年九月，我们又一次去见狱中同修，有了前一次的修炼经历，这次我和同修的状态都很好，正念也很足。在监狱附近，我们与从未见过面的被非法关押同修的母亲相见了，她带着抵触的情绪表示不欢迎我们的到来，害怕我们的举动触动了邪恶，影响她的日后接见，并把我俩是法轮功修炼人的身份和此行的目地在那种场合下暴露无遗。我们深知同修母亲的心情和难处，没有被她的表现所带动，而是默默发正念解体操控她阻碍我们见狱中同修的邪恶因素和邪恶生命。同修的母亲看我们坚持想见，就只好勉强同意带着我们走進了监狱的大门。

    我们置身于邪恶的黑窝，正是除恶的大好机会，我们在那里发了近两个小时的正念，感到自己高大无比，也感到了师尊的呵护及众多同修的正念加持，连被非法关押的同修都感到了强大的正念之场。我们在外出去打电话时，又遇到了当地同修，在陌生的异地遇到同修，倍感亲切。我们感动于师尊的苦心安排，为我们营救同修增加了信心和力量。我们众多同修针对营救一事了進行了交流，并经过向狱中同修的母亲讲真相，她的变化非常巨大，从起初的抵触到后来的理解，最后直至能够主动与我们配合。

    今年五月，我们又一次冲破重重阻力来到监狱，见到了被非法关押的同修，给予狱中同修以极大的鼓励和正念加持，也使她的家人亲眼见证了大法的神奇。

    在茫茫人海中，能够成为一名正法时期的大法弟子，我感到无比的荣幸和自豪。我能修炼这部大法，是我久远的誓愿，也是师尊的选择。我愿乘上那悠悠法船，谨遵师尊引领的航向，乘风破浪，直至驶向圆满回归的彼岸。

    谢谢师父！谢谢同修！


平稳走好回家路

    文／北京大法弟子

    尊敬的师父好！

    全世界大法弟子好！

    感谢明慧网给我们提供这样一个交流的平台。十一年的修炼，我们虽然平平淡淡，但因为有幸赶上了宇宙正法这样一个伟大的历史时期，有幸成为了正法时期的大法弟子，所以过程中的点点滴滴也就变的意义非凡。

    我们一家三口在一九九七年得法，那一年儿子十岁。我们属于那种老老实实按照法去修，按照大法的表面字句去做，没有多少新鲜悟道，也没什么动人事迹的修炼弟子。在邪恶迫害最疯狂的日子，身为中国北京的大法弟子，我们凭借对大法、对师父的坚信闯过来了。我们切切实实感受到了师父时时在看护着我们……

    一、我们经历的“四·二五”

    我们全家是一九九九年“四·二五”的亲历者。前一晚集体学法时联络人讲了一件事，天津的大法弟子被公安无理抓捕，明天法轮功学员要去向中央领导反映情况。上访活动自愿参加，其他人不得干涉，不得强求。我和妻子交流这是考验大法弟子的时候，维护大法是我们每一个大法弟子应尽的义务。问儿子，也想去，全家决定一起去。

    四月二十五日一大早，全体同修在炼功点集合，没人迟到，没人退缩，上到八十岁的老年同修，下到十二岁的小弟子，大家都想为大法说句公道话，脸上都挂着温和的微笑，没有紧张。

    早晨六点三十分左右我们到了中南海。这儿已经聚集了很多学员，大家沿着马路沿儿顺势排列下去，静静的站着，没有喧哗，没有标语，没有口号，象天兵神将，突然降落在中国首都北京的心脏。

    我和妻子、儿子站在队列的最前面，因为早晨出发时不清楚要呆多久，所以连食品和饮水都未来得及购买就匆匆上路了。儿子陪我们直直的站了五、六个小时，过程中他没喊累、没喊渴、没喊饿，他知道自己是大法弟子，今天是与同修们一起来护法的。这时有同修拿出矿泉水和面包以及其它食品，大家站着匆匆進食，互敬互让，算是午餐。同修们商议让体力弱的同修或站的太久的同修，从前排换到后排休息，凡站到前排的同修一定要保持大法弟子的美好形像，不能七扭八歪。

    马路上的人越聚越多，很多路过的常人围观。个别路口开始出现拥堵。这时有大法弟子主动站出来疏导交通，把路上的行人往路边引导，在大法弟子的队伍里收集塑料袋、矿泉水瓶、纸屑等等，把这些垃圾都集中起来放到垃圾袋里然后扔到垃圾箱。来来往往的行人都被这场面吸引住了，他们搞不明白这是一群什么人，都静静的站在这里，人虽然很多但秩序井然，没人抽烟，没人喧哗，场面祥和。有好奇的人问，“这里在干什么？你们是什么人？为什么聚集在这里？”大法弟子们就善意的给路人讲事情的缘由，讲什么是法轮功。有很多中国人就是在这时第一次听说法轮功的。在这些询问的人群里，也可明显的看出有许多特务混在其中。

    无论是普通百姓还是特务，只要问起什么是法轮功，大法弟子们都会心怀慈悲的向他们介绍法轮功是教人做“真、善、忍”的好人，法轮功有神奇的疗效。这时在队伍的另一头有骚动，很多同修手指天空说有法轮。大家顺着手指的方向，仰望天空，看到天空中有一个巨大的法轮，非常漂亮的法轮。这神圣的景象令所有在场的大法弟子激动不已，因为此刻师父一定在看着我们北京大法弟子，鼓励我们做好。大法弟子们忘记了一整天站立的疲劳，依然静静的守在原地，尽管我们不清楚还要站多久。

    眼前是川流不息的车流。在这些车流中，渐渐的我们发现了一些异样的情况。这些小车通常开的较慢，来来回回在我们面前反复往返，透过摇下的车窗我们能看见车里面有人对我们拍摄，他们缩在狭窄的车里肩头上扛着工具缓缓拍摄，还有的汽车里则有人向我们拍照。我们能感觉到闪光灯的明灭，一开始很多站在前排的人有点紧张，每当看到有拍摄的车过来就把脸转过去给他们一个背影，大家清楚这是安全部或公安部的特务在工作。可后来大家的正念越来越足，你不是要拍摄吗？我们是大法弟子，光明正大，堂堂正正，我们不怕拍摄，眼光正视拍摄的人。

    晚上九点左右，我们接到通知：立刻撤离此地。历史上著名的“四二五”，经过万余名大法弟子一整天近十五个小时的和平上访，到此结束。几分钟内我们便离开了。

    二、我们经历的“七·二零”

    “四 ?二五”和平上访，使许多世人一夜间认识了法轮功，社会上流传各种传说，原本是与世无争的修炼团体，一下子被推到风口浪尖。北京的大法弟子明显能感受到在 “四?二五”都不曾体验过的内心沉重，大家总觉的这事不会就此结束，好象更大的考验即将来临。但无论发生什么事，哪怕是天塌地陷，我们都要站出来维护大法，当时大法弟子之间说的最多的话就是：“即使砍头，身子还在打坐。”

    九九年七月二十一日早晨，炼功点有消息传来：昨晚政府开始镇压了，听说全国统一行动，各地辅导员抓了很多。大家都震惊，空气一下子凝固了。我们该怎么办？同修们简单的進行了交流，一致认为真正的考验开始了，大法弟子们能否圆满，能否走出人，现在正是我们大法弟子向师尊交出答卷的时刻。我们决定立即去上访，向政府反映情况。

    回到家，把情况对儿子说明，尽管他还在念小学，但我们认为参与护法的事，修炼圆满的事，大、小弟子没有两样。儿子要和我们一起去上访。在去国家信访局的公交车上，妻子告诫儿子：一定要抓紧妈妈的手，万一人多把我们冲散了，你一定要跟着其他同修走。爸爸妈妈如果不在了，大法弟子就是你的爸爸妈妈。明白了？儿子说：明白了。

    国家信访局安安静静的没有人，听说两小时前这刚刚绑架走好几大车的上访大法弟子，不知道人现都被抓到哪里去了。七月的北京炎热而又沉闷，我们汗流浃背。这时接到消息，说同修甲、乙、丙已经被绑架了，通知我们迅速赶回炼功点与其他同修会合。傍晚我们一家三口与炼功点同修直奔北京市委，然后去天安门广场。

    一到广场，感觉气氛遽然紧张。几辆警车在广场上来回巡逻，随时停下来拦截游人。虽然已是夜晚，但广场上依然三五成群、人来人往。感觉这些游客都不象是真正的游人，而是从全国各地赶来的大法弟子。恶警搜身、翻包、呵斥、辱骂、殴打，态度蛮横，气焰十分嚣张。我们十几位同修男男女女，老老少少围坐在广场中央，分析当前的形势，商议着对策，切身感受到了中共对法轮功的血腥屠杀已经开始。

    大家商定：明天一大早全体同修一起再去国家信访局上访。七月二十二日一早，我们刚在信访局附近下车，就看见成群的警察已经分布在国家信访局的四周各个路口，凡试图靠近的人都要拦截，大声斥问干什么的，只要看见拎兜，便毫不客气抢夺下来，翻出兜里的东西，扔到地上。大批的大法弟子从四面八方向这里聚集，不多的功夫这里就形成队列之势迅速从东排到西。我们一家三口紧紧挨在一起，与同行的大法弟子站好队列。大家默默的站着，没有口号，没有标语，就象“四?二五”我们上访中南海那样。但大法弟子们的表情是坚定的。

    这时有不明身份的人来捣乱，试图制造混乱冲散队列，有人突然高呼口号，有人喊打人了。队伍开始呈现混乱局面，理性的大法弟子赶快站出来高喊：同修们不要乱，站好队列！千万不要乱。我们是来向上级反映问题的，不是来闹事的。大法弟子臂挽臂，形成铜墙铁壁，绝不让别有用心的人冲乱了我们的队阵，更不允许浑水摸鱼的人，在我们大法弟子中间制造“动乱”的假相。大批的警察已经对大法弟子形成包围之势，双方对峙几个小时，中午来了几辆加长的公交车，把所有上访的大法弟子推上车然后拉到郊区。大法弟子们一路背诵师父的经文。我们被拉到丰台体育场，后又被拉到一个乡政府大院。下午三点整，政府人员给我们放电视节目，中共向全世界诬陷法轮功和师父。

    法轮功到底是什么？我们为什么要修炼法轮功？电视上攻击大法和师父的那些事例是真的是假的？面对这么猛烈的邪恶攻击，我们需要充足的证据说服自己：法轮功是最正的，师父是最正的。我们静心学法，与同修交流，心中对师父、对大法越来越坚信，正念越来越足。我悟到：我们有幸赶上了一个伟大的时代，因为大法在人间洪传。既然我们选择了大法，那就应该做大法的守卫者，与大法同在。

    一九九九年九月二十九日我和妻子怀着为大法说句公道话，为师父说句公道话，向政府反映法轮功真实情况的善良愿望，去国务院信访办上访。去之前我们就听说信访办已经变成了公安局，全国各省的公安人员在现场蹲坑，非常恐怖，但我们还是决定跨出这一步。我们的念非常纯净，就是想告诉世人：法轮功是被冤枉的，我们的师父是清白的。我和妻子刚走到信访办附近，就被蜂拥而上的大群便衣警察包围。他们把我和妻子分开，大声质问我们是哪里人，是不是炼法轮功的，为什么到这里？混乱中我和妻子被冲散，我被几人非法关進信访办大院一个临时办公的地方，妻子不知所终。一名警察象审问犯人一样恶狠狠的问我的姓名和住址，然后给我们老家驻京办事处打电话，让他们立即派人把我带走。

    三、师父，我们来了

    二零零零年元旦前，我结束了十五天的治安拘留及两个月的监视居住生活，从老家回到北京。我人虽回到北京，可心情沉重。此次护法之行，让我看到了自己强烈的执著和为早日回到北京与妻儿团聚的人心。此时炼功点的同修都在酝酿除夕夜去天安门广场护法的事儿，全国各地来了许多大法弟子经常聚在一起切磋、交流。我因为刚刚获得自由，而且是以一种不正的方式换来的自由，因此颇感身心疲惫，想缓一缓再说。加之刚接了件翻译活儿，三千元的翻译订金都领了，剩下的七千元只要翻译一完马上支付。我想哪怕先把翻译活干完，把这笔钱挣到手再去护法也不晚。

    我发现我变了，比过去人心多了，思想复杂了，正念少了。回顾一九九九年“七?二零”到现在短短的半年时间，我恍如过了半个世纪。突然经历了这么多，突然面对各种新问题，突然要承受方方面面的压力，我第一次深深体悟到了大法修炼的严肃性和艰苦性。

    我突然体会到了师父的慈悲。过去我读法时从没想过法里面的内涵，从未体验过法背后的因素。师父慈悲，想把我们这些低能的生命还原到高级的生命，师父把宇宙谜底告诉我们，启悟我们，领我们回家。在这漫长的过程中，师父还要让我们这些低级生命觉的这种由低级到高级的过程是我们自己经过努力实现的，而不是师父直接把我们放到那的，让我们有足够的信心返回家园。我流下难过的眼泪。师父啊，我对不起您的慈悲苦度，原谅我这个悟性太差的弟子，今天才明白一点点“师父”的涵义。我相信您对宇宙众生的承诺，相信您一定能带我们回家。

    我在心中暗暗发誓：无论发生什么事，无论付出多大的代价，这一次我一定要去天安门广场护法。做出决定的那一瞬间感觉放下了生死，心一下子变的轻松，象卸掉几百斤重的包袱。

    妻子也决定去广场，让我又起人心，我希望家里有人照看，都冲上去了，儿子怎么办？妻子态度坚定，一定要与我一起去广场护法。她也是大法弟子，她当然有责任象每一个真修弟子一样，在大法需要的时候，勇敢的站出来，而不是去维护自己的小家。

    除夕下午，我们为广场护法做最后的准备。妻子负责把儿子送到同修家。儿子还小，带他去广场太危险，我们不知道晚上广场会发生什么事，甚至不知道会不会开枪。如果把儿子托付给父母，父母一定会怀疑，大过年的为什么把孩子扔下不管？唯一的办法就是把儿子托付给同修。儿子很听话，当听到妈妈也要与爸爸一起去天安门广场的时候，他什么话也没说，点头应允妈妈的安排，一个人去陌生人家过年。这位同修是其他同修介绍认识的，我们也不熟。安排好儿子离开的时候，妻子突然有点心酸，看着孩子站在两个陌生人旁边向自己招手，妻子想对儿子笑笑，眼泪却流下来。回家的路上妻子的脑子闪过一念：假如一回家就听老公说我们悟偏了，今天我们不去天安门广场了，那该多好。她马上意识到这是干扰，是人心往上返，立即抑制它，正念正行。

    我则带着未完成的译稿和三千元定金去见老板。

    老板说：“为什么不能译完？你没有时间了吗？”

    我说：“是，今晚我们要去天安门广场。”

    老板说：“这三千元你拿着吧。”

    我说：“这不合适，我并没有完成翻译。”

    老板说：“广场完事后你接着翻译不就成了吗？”

    我说：“我回不来了。”

    老板说：“我等你回来。”

    我说：“谢谢。”

    我把钱放進衣兜，明白是师父在借老板奖励我，而且明确点悟我去天安门广场护法是可以回来的，甚至回来后还可继续翻译工作。可由于我当时悟性太差，没听明白师父的点悟。

    除夕夜十二点整，我们要在广场展开大法的旗帜，我的位置是东北角，按照约定我要在这个位置上与其他扬旗的大法弟子连成一体，形成一道人墙，保护圈里的大法弟子集体炼功。我把绣有“法轮大法是正法”“真、善、忍”的旗帜叠好塞進怀里，捆在身上。

    晚上十点我们赶到广场附近的老舍茶馆，边喝水边观察广场四周的动静。十一点三十分我们出去散步，向前门方向走去。十一点五十五分，我和妻子叫了一辆出租车，進了广场。我们在广场东边下车，疾步迈向广场中心，广场上已经聚集了很多人，有的三三俩俩结伴漫游，有的成群结队照相留影。我和妻子已经跨進广场内，看表已经到了约定的时间，我迅速把手伸進怀里，掏出大法旗帜，向空中扬起，内心在呼唤：

    师父——我们来了！

    您的弟子来了！

    我们要向中国、向世界、向整个宇宙宣布：法轮大法是正法！还我师父清白！

    那一瞬间，我感觉自己的生命与大法溶为一体，身体象羽毛般轻盈，没有恐惧，没有紧张，只有内心涌起的一股股强大的慈悲和自豪。我向着广场东北角奔跑，双手高擎着大法的旗帜，呼啦啦在头顶飘扬。几名恶警向我扑来，我迅速闪开，继续奔跑，大法的旗帜伴我飞扬。这时从广场另一侧又蹿出几名便衣，前堵后截将我团团围住，瞬间把我打倒在地，疯狂的对我拳打脚踢。奇怪的是我竟没一点感觉，觉不出来疼，好象我的身体突然与我分离，变成了别人的身体，恶警们仿佛在殴打一个与我毫不相关的生命体。这简直太神奇了。后来妻子对我说，当时她的眼睛就突然看不见了，尽管她就在我身边，可奇怪的是她竟没看见便衣是怎么殴打我的，好象被突然蒙上了一样，没看见这恐怖的一幕，她只听见我被打倒在地“咚”的一声巨响，脑子一片空白。

    四、当妻子和孩子被绑架

    二零零一年中国新年前夕，妻子和儿子在家里遭北京公安绑架。那天是星期天，我在公司加班，躲过了这一难。刚听到消息时，心里很紧张，可马上就冷静下来。我感觉妻子正念很足，不会有什么大麻烦的。果然第二天下午，妻子就在老家驻京办事处给我挂电话。原来，头天下午几名片警根据举报闯進我家，搜了几本大法书籍和真相资料，就在家里蹲坑直到晚上九点才离开。他们本来是想绑架我，但这之前因为我在单位给妻子挂了个电话，妻子告诉我家里来了几位朋友在等我，我就明白是怎么回事了，一夜没回家。公安带着妻子和儿子回到派出所审问了一夜，第二天把他们交给老家驻京办事处，命令地方警察把人带离北京。

    妻子给老家警察讲法轮功的真相，讲我们都是好人，在家里安安静静的过日子，不知为什么他们就来绑架我们，要把我们轰出北京。老家警察对妻子的遭遇很同情，他们说已经听说过很多法轮功的事了，他们承认法轮功都是好人，他们尤其对北京警察的霸道愤愤不平。“既然你们没出去炼功，他们凭什么抓人，随便遣送？”老家警察很爽快就答应妻子要求留在北京的要求，他们不准备执行北京警察的命令送妻子和儿子回乡，但要求妻子立即搬离原来的住家，否则再被人举报大家可就都麻烦了；同时要求我必须去老家驻京办事处与他们见一面。

    从常人的礼节来说，我觉的我是应该去一趟办事处与警察见面的。警察能体谅我们都是老乡，在北京混不容易，照顾我们，让妻子和儿子留在北京过年，我作为妻子的丈夫能不表示表示谢意吗？吃顿饭买点礼物答谢答谢也是很应该的呀。实际上我也有此意，内心对老家来的警察非常感激。在修炼大法之前，我在老家交了许多警察朋友，对他们的职业特点和性格特征非常了解。他们喜欢豪爽的男人，讲哥们义气。我第一次离开老家时为什么会给公安写保证？不就是因为他们能顾及我的家人在北京，觉的把我一个人放在老家不够人性，同意让我回北京与妻儿团聚。我被感动，动了人心才写了保证的吗？

    我为什么每每在关键时刻总是被人心、人情带动？妻子目前面临的情况也是一样。作为一个修炼的人，任何事情的出现能是偶然的吗？如果我能从修炼的角度看这件事，那结果会大不一样。妻子以她的慈悲、善良给警察讲真相，让他们明白了大法的真相，唤醒了他们生命中本真的一面，使他们选择了帮助大法弟子，给自己开创了美好的未来，那不是在救度他们吗？他们为此该有多么美好的未来？修炼人遇到的事，都是超常的事，怎么可能用常人的手段解决呢？换句话说，妻子和儿子能不能留在北京过年，那能是几个老家来的警察说了算的吗？这一切不都是师父在安排吗？我意识到自己应以一个修炼人的正念处理此事，而不是相反。

    我明确告诉妻子我不能去见老家警察。警察直接给我打电话问我：“你为什么不来见我们？害怕吗？”我说：“你们为什么要见我？是想见见面吗？”警察终于说出实话：“不瞒你说，这次出来前局里有指示，就是刚放出来的法轮功一定要写保证书，不写保证书的一律不能呆在北京，必须跟我们回去。上面有压力，北京出事，要找我们地方算账，所以请你理解，能配合我们的工作。”我说能理解你们的处境，但不能配合你们的工作，更不能写保证。我是一名修“真、善、忍”的大法弟子，我没做坏事，我向你们保证什么？警察说，你不要为难我们，我们只是办事人员，你什么都不写，我们怎么向上面交代？不就是几句保证吗？你写了该炼你还继续在家炼，只要不出来闹事，大家日子都好过。我们真的不想为难你。但你也别难为我们。何况你的妻子和儿子…… 警察终于露出了利齿，想用妻子和儿子逼我就范。这时我的脑子已非常清醒，心中全是师父的法，听警察在讲妻子和儿子的时候，我的心一点没被带动。我想妻子和儿子都是大法弟子，大法弟子当然有师父的法身在管，怎么可能由着我来左右？放下各种心，放下各种执着，听从师父的安排，不正是此时此刻需要我做到并需要我树立的坚定的正念吗？妻子和儿子最后是否被遣送回乡，怎可能是警察说了算呢？

    我说：“作为老乡，我真诚的欢迎你们来北京，但今天我不能以主人的身份招待你们，就是因为我不能向你们做任何保证。我是大法弟子，我所做的一切都是按照我师父的要求，而不是按照你们的指令。我妻子和孩子并没有做错什么，北京警察抓他们本来就不对，希望你们秉公办事，让我们全家在北京过一个团圆年。”我的心非常平静。一旦放下了情，一切都变的特别简单。老家警察撂下电话转过身，就象什么都没发生似的对妻子说：“你们回家吧，以后在北京生活要小心。”

    五、邮寄信件

    我和妻子曾陷入彷徨。一方面身为大法弟子，当大法被迫害、师父被污蔑的时候，我们知道应该挺身而出，可动辄被抓、被劳教、被判刑的残酷现实让我们无所适从。我们该怎么办？今后的修炼之路该如何走？在我们的内心深处，还有“四?二五”轰轰烈烈大场面护法的情结，还燃烧着天安门广场高展大旗的悲壮豪情，总觉的那才是大法弟子光明正大的护法行为，而对那些撒传单、贴标语、发真相资料等讲真相形式，还不能马上接受，总有一些不屑的情绪。

    二零零一年八月十五日，师父发表新经文《正法时期大法弟子》。我和妻子反复学习，久久难抑心中的激动。师父给了我们全宇宙最最响亮的名字——正法时期的大法弟子，我们是为正法而来，是为助师而来，绝不能再象过去的修炼人那样，仅仅为自己的圆满而修炼。我们深挖自己：

    为什么痴迷轰轰烈烈的大场面？

    为什么崇尚“大义凛然”？

    是不是有“英雄主义”的情结？

    是不是在用“人”搞运动的热情

    在证实法、救度众生？

    我们是在证实大法吗？

    我们是不是在证明自己？

    你看：

    我们参与过四?二五

    我们参与过七?二零

    我们去过国务院信访办

    我们去过天安门广场

    我们为大法坐过牢！

    ……

    问题找到了，头脑清醒了。我们必须立即改变自己的状态，跟上师父的正法進程，扎实修炼，平稳做好三件事，做正法时期的大法弟子。

    我和妻子决定采用信件讲真相的方式。一方面，我们觉的通过书信给众生讲真相，对收信人而言，私密性好，不必担心被旁人看见。中国人由于受政治运动迫害太多，都有一种本能的保护自己的意识，即便自己不修炼法轮功，也不愿意在大庭广众面前看法轮功材料，以免引起不必要的麻烦。我们常见有同修写体会文章谈到常人在接到真相材料后随手就扔的问题，其实有很多时候他不一定是真的不想看真相材料，而是不想在公开场合看。独自一人时，中国人什么都敢看。看了真相信，无论收信人同意不同意信中的观点，最起码他有一次独立思考的机会，可真实的做出自己的选择。另一方面，从讲真相的角度说，邮寄信件讲真相相对安全、隐蔽，可以按部就班的有计划的长期做。

    我们的目标是发一千封真相信。当时我们幼稚的认为正法很快就会结束，如果不抓紧就来不及了。准备工作包括：购买邮票、信封、浆糊、写真相信、打印，然后在我的名片夹找第一批发信对象。随着发真相信的数量越来越多，我们的流程也越来越专业，环节也越来越细致。比如现在很少人写信，一下子买几十枚、几百枚邮票自然引人关注，更何况我们是月月买，年年买，怎么办？我和妻子分工，分头去不同的邮局买邮票。她去过的邮局我再去，我刚去过的邮局她再去；如果去了刚去过的邮局，只要不是上次卖邮票的工作人员就没关系。我让妻子打扮的尽量象个公司白领，买邮票时要收据，单位写保健公司、咨询公司、培训公司等等，我们一个月要消耗五、六百枚邮票。

    我们每周发一次信件，发信日定在每周的星期日，每次发信的数量是一百到一百五十封。发信时，我们兵分两路。一路是我，由城市的北边向城市的南边推進；另一路由妻子带儿子由城市的东部向西边推進。我们事先通过查看地图，实地考察，对沿路的邮箱做了详细的记录。在哪里坐几路车，在哪里下，在哪里倒车，在哪里步行，我们各自都背的滚瓜烂熟，在一个很大的范围内我们各自选择了互不相关的二十个邮筒，它们分属不同的邮局，作为投递信件的候选邮筒，然后每周一次按照顺序在这二十个邮筒之中轮番选择十二个不同的邮筒投信。

    因为我们是手工书写，而且要集中在星期日一下处理这么多，所以不合理分工是不行的。我的任务是一大早开始就要改写信的内容，因为是针对常人讲真相，所以要根据每周不同的情况，用不同的社会焦点问题当素材，根据常人不同的执著有针对性的写真相文章。文章的内容就一页，A4的纸张通过扩增横格与竖格增加文章的容量。文章改好后，妻子负责打印，接着折叠，塞進信封，封口，贴邮票，这些都是妻子和儿子的工作，我还要抄写六十到八十个信封，剩下的信封是由妻子和儿子分担。主要是考虑不能用同样的笔体，每个人要用三种不同颜色的笔，力争写出三种不同的笔迹。这样的结果就是九个人的笔体，即使我们的信件在一个邮筒里同时出现五封，也不会让人怀疑。

    另外，我们对收信人的要求也非常严格。不用含糊地址，也不用含糊名称。所以平时通过各种方式搜集详细的通讯录或购买政府黄页等都是解决问题的好方法。如果收信人的名字不明确，我们宁可不写，我们从不用“负责人收”的方式写信，要写就一定是真名实姓。我们的想法是了解真相对每个生命来说，都是千万年等待的唯一大事，也许我们的真相信是他唯一了解真相的机会，因此比高考录取通知书和汇款单不知要珍贵多少倍。所以一定要指名道姓把真相信发到他本人手里。

    一千封信很快就发完了。我们继续发。走过了春天，走过了夏天，走过了秋天，走过了冬天；然后又是春天、夏天、秋天、冬天。我们从一个星期天走到另一个星期天；从一年走到另一年；无论风吹雨打，无论雪飘日晒，我们幸福的走在北京的大街上，脚步轻盈，面带微笑，抑制不住内心的喜悦。想起和平年代那些老大法弟子们，都是利用星期天在路边洪法、教功。师父，我们是您的弟子，听您的话，在平平淡淡的生活中平稳的做好三件事，救度众生。从二零零一年九月到二零零六年九月，我们一共耗时五年，用近二百五十个星期日，向全国各地发送近三万封真相信。

    六、救度亲人也需要先修正自己

    从被迫害的劳教所一出来，大姐就对我诉说对妻子的不满。在我被劳教迫害期间，妻子连续给大姐邮法轮功真相资料，劝她也不听。妻子的做法让大姐非常吃惊，甚至愤怒。在我们家族中，妻子历来以善良、温柔著称，威信特别高。这源于妻子对儿子的深爱，对丈夫的体贴，对公婆的孝敬以及对家族亲戚的亲切温和。大姐对我说，你已经劳教了，你媳妇再出事你们家庭怎么办？你儿子怎么办？你们大人为了理想、为了信念去牺牲、去坐牢都没关系。可是你们不能坑孩子呀，他还要正常生活。

    我惊愕的是我们家族不仅仅是大姐一个人持这个态度，我的父亲、母亲、兄弟姐妹以及所有的亲戚现在都是这个态度。过去在我没被劳教迫害之前，亲人见面还能听我和妻子讲讲法轮功的事，甚至对我们的遭遇表示理解和同情。可现在，由于担心我和妻子的安全，他们不再呼应我们，不再听我们的任何说明，以各种方式否定我们的选择，给我们泼冷水。我发现，亲戚们对我们安全的担心，已经远远超过了他们对大法本身的关注，这与我们想给亲人讲真相、救度他们的初衷正好相反。由于我们的被迫害，使我们的亲人对大法产生了不同成度的抵触情绪，这是我和妻子始料不及的，给我们讲清真相增加了很大的难度。

    除此之外，我们没有严格按照师父的法去做，也是一个重要原因。我们在任何地方都要做个好人，而不是在局部或某些地方。比如我们在社会上，在单位里可能会注意自己的形像，尽量用一个修炼人的标准要求自己；可是在家族中，在亲人面前往往因为都是家人，反而容易放松，容易陷入常人式的思维模式，用常人的手段处理事情。其表现出来的状态就不是一个大法弟子的标准状态，不象一个好人。那么，不做好人何以让亲人信服你、认同你，从而被你救度？

    向内找还发现在几年的修炼中一直有个误区：只关注自己的修炼层次，不顾及亲人的感受。这种心态就会把我们与众生隔绝开来。比如，当我与妻子坚定的为维护大法去上访的时候，在我们的亲人看来我们对家庭、对亲人不负责；明明我们大法弟子在为众生付出，为众生得救牺牲自己，可常人却认为我们是一群只顾自己提高层次、不管别人的自私自利者。

    旧宇宙的理严重障碍了我们讲真相、救度众生，这个理就是私，只顾及个人圆满，只要个人能圆满，其它都无所谓。所以我们要讲真相救度众生，首先就要突破旧宇宙的理，按照新宇宙的理做事。作为家中的长子，我是不是应该多关心一下我的父亲、母亲？在我被劳教迫害时，他们担惊受怕，为我操碎了心。可是我关心过父母亲的身体吗？家里困难时我给他们邮过钱吗？俩老住院时我和妻子去陪过床吗？这些负担都落到了大姐、二姐、弟弟、弟媳他们的身上，那么从他们的立场看，我们这个修炼之家算什么人？算修炼真、善、忍的好人吗？他们心里能信服吗？

    我和妻子悟到：救度亲人，我们必须先修正自己。首先我们意识到要开创一个温馨的家庭生活环境，让亲人从高度紧张中解脱出来，不再为我们的生活担心。在师父的帮助下，我很快就找到一份月薪五千元的工作，妻子的小时工也有了稳定的客源，从此我们家有了稳定的收入。家族非常开心，希望我们从此以后不再过颠沛流离、动荡不安的生活。过去我很少给家里打电话，现在每周最少一个电话，向父母问寒问暖，逢节假日或俩老的生日就给老人家邮钱，虽然千儿八百的不算什么，可老人们看到了我们子女的一片孝心，特别是看到了我们安定的生活。妻子主动邀请父母亲、大姐、二姐、弟弟选择合适的时间到北京来做客。他们走马灯似的轮流来访，看到干干净净的客厅、卧室，看到厨房里整齐的锅碗瓢盆光光亮亮，冰箱里琳琅满目的食品，全家人都健康、乐观，他们高兴，他们说现在很放心。

    大姐恢复了对妻子的赞赏，奇怪妻子过去那么娇小的体格，为什么现在这么满面红光，什么活都能干？妻子说：这就是修大法的好处呀。如果不修大法，大姐您想想，我们三口人这么多年在北京生活，既没户口，又没工作，又没医疗保险，光治病就得花多少钱哪，可我们连一分钱都没花过。妻子由自己的身体变化，讲到天安门自焚造假案，讲到全世界有八十多个国家都在学法轮功，讲到几十个国家在起诉江泽民。大姐不再反感妻子的讲真相，相反听得津津有味。大姐本身是在院校教政经，对社会世事有许多自己的想法，特别是对中共的许多造假早有耳闻，现在听妻子这么一说，更有了兴致。最后看了自焚真相光盘，大姐震惊，相信我们法轮功真的是被冤枉的，是被中共陷害的。大姐明白了真相，嘱咐我们：好好在家炼，注意安全。

    二零零四年底，《九评》全文发表，三退开始兴起，我立即给远方的弟弟打电话让他速来北京，在家看完全书。我对弟弟说，此事关系重大，家人的命运都系于此。命他带一本《九评》速返家乡传阅，家家都要传，人人都要看，一个都不能落，全都要三退。弟弟赶回去，挨家传达哥哥的话，《九评》轮流看，结果父亲在看完《九评》后，以七十岁的高龄同意我立刻代他发表退团声明。大姐一家、二姐一家、弟弟一家以及弟媳家族、姑表、亲戚凡能联系上的都退出了党、团、队组织。因为亲人们坚信我和妻子真的是为他们好。

    七、即使为了救人也要多替他人着想

    我在一家私企工作，老板就是给我三千元的那位同乡。我利用一切机会给老板讲真相，他也愿意听，只是遇到不符合他观念的时候，他会强调自己的观点。他把修炼当学术来探讨。由于我和老板这种特殊的关系，使公司内部形成了一个以老板为核心的保护网，全公司上上下下百号人几乎都知道我的情况，但大家都有一种默契，不对外暴露我的身份，也不在我面前谈论法轮功问题。我则尽量利用我在公司的这种地位讲真相。我讲真相的方法就是当面讲，实在说不上话的就给他们真相小册子或光盘。

    我们公司是娱乐服务业，员工流动性非常大，来去匆匆。所以我的抽屉里总是预备着小册子和光盘，遇到有缘人就递给他。老板也有所闻，告诫我：可以信仰，不可以布道。特别到了敏感日或节假日，更是提醒我：最近小心。或干脆告诉我：最近很紧。那又怎样呢？我该干什么还干什么，任何事情都干扰不到我讲真相。

    一天老板紧急约见我，大嚷：“你惹大麻烦啦，现在我老婆在我办公室闹呢，要我立即开除你。”老板的话听的我一头雾水。我说到底发生什么事了？老板说：昨天你在办公室跟谁讲法轮功了？你给他什么东西了？他把你举报了，连咱们公司一块举报了。说我们公司是炼法轮功的大窝点，光天化日之下，员工都在讲法轮功，学法轮功。

    我想起昨天发生的事。上午我的办公室来了一位客人，他是我们公司的供应商，长期向我们公司提供肉菜及其它食品，每个月都要来结帐，所以见过几面，虽没说过话，但算脸熟。昨天这位客户進来，正赶上同屋的几个人不在，就我一人。我想这不正好是给他讲真相的好机会嘛，就与他聊了起来。他是东北人，提起法轮功不陌生，但满脑子都是中共恶党的东西，对师父出言不逊。我严肃指正他不要乱说，告诉他“天安门自焚”是假的，千万不可信，非典时没领教吗？明明北京的非典已控制不住了，可中共仍然派卫生部长向全世界拍胸脯：北京没有非典，到北京来旅游是安全的。来客不再说话，开始思考我说的话。最后我拿出一本真相小册子递给他，我说能在这见面也是缘份，让他拿去好好看看，千万不能听信政府的谎言，要用自己的大脑去分析。他点头，把小册子揣進兜走了。

    当晚，这位供应商去老板家见了老板娘。原来这位供应商一直与公司有矛盾。这源于公司总是压供应商几万元的货款不结算。供应商心怀不满又不敢发作，毕竟公司是个大主顾，得罪不起。供应商觉的今天是向公司挑战的机会，所以一進老板家便开门见山：今天，要么你们给我马上结账，要么我就去公安局举报：你们公司有人在光天化日之下宣传法轮功，这就是证据。他拿出我给他的小册子给老板娘看。老板娘无话可说，答应马上把剩余款项全给结清，同时正告他法轮功的事到此为止，不许再对外人讲。

    老板娘认为留下我早晚会给公司闯下大祸。第二天，我离开工作了四年的公司。分析这件事的前因后果，我感觉今天这结果是我自己求来的。为什么这么说呢？近一段时间我脑子总有一念：我与公司是不是缘份已尽、应该离开了？我应该去其他公司结识新的有缘人？我奇怪为什么会有这样的想法？难道我非得以这种方式去结识新的有缘人吗？我们公司本来就人来人往，只要我能稳定的呆下去，不是一样可以不断碰到有缘人吗？我是不是在向外求呢？

    再有，大法弟子无论到哪里都应该是“佛光普照，礼义圆明”（《转法轮》），带给众生的都应该是美好，怎么可能带给他们灾难、引起他们的怨恨呢？直到离开时，我还没有面对面给老板娘讲过真相。她对法轮大法如何想？由于我的失误，很可能使一个生命对大法产生误解，甚至有可能永远失去正面认识大法的机会。想到这我非常难过，我白白浪费了四年时间。实际上老板已多次提醒我，这里是公司，千万别惹麻烦。我为什么不能替老板想想？他是常人，他要经营好公司，要挣大钱，要成为企业家，这是他的理想。我为什么不能替他想想？我为什么不能把讲真相做的更理性、更智慧？另一方面，假如我法学的很好，正念很强，真的是为了救这位供应商而给他讲真相，他冥冥之中是应该能感应到的，他还敢用救他命的小册子为了几万块钱去威胁老板娘吗？

    八、不断改善讲真相的方法

    二零零六年九月，我们学会了用破网工具上外国邮箱发真相资料的方法，使讲真相的效率有很大提高。过程中，也遇到许多干扰。比如：刚开始发邮件时网路常堵塞，一个小时也发不出去一组邮件，占用了我们很多时间，我和妻子一起对着电脑发正念，彻底清理电脑背后的邪恶因素，命令电脑好好工作，完成自己的使命，选择美好的未来。

    另外，如何突破网络的文字过滤，也是一个很大的难题。每次新的真相文章改好后，我们都要测试一下接收效果，分别在“雅虎”“新浪”“126”“163”等常用门户网注册几个免费邮箱，给自己发邮件看看接收效果，确定没问题了再大面积往外发。有段时间我们的邮件正文只一句简短的话，用很吸引人的营销语言告诉收件人查看附件。这个效果很好，不会被当成垃圾邮件删除或被文字过滤导致乱码。但有一天我们收到一封回信，信中说他是一名打工者，收到了我们的邮件，非常想了解附件里面的内容，但因为他在网吧上网，没有办法打开邮箱。这件事让我们明白在我们发的邮件中，有很多都是没有个人电脑的打工者，他们都在网吧上网，如果我们用这种方法邮真相资料，就意味着这些人都看不到真相资料，我们立即做调整。

    还有一个问题就是怎样找到有效邮箱。我们基本上是通过各类行业网站、招聘网站、商业网站或公司（单位）网站和黄页查找邮箱的，这样就会有一个问题，可能是几年前的信息或陈旧废弃的邮箱也在其中。所以在核实这些邮箱的同时，要尽量想办法判断这些资料负载的网页生成时间，时间距我们现在越近越好。

    我们三人也有分工。比如我和儿子虽然都负责查找邮箱，但各有重点。因为儿子是学生，对校园生活熟悉，能通过校园论坛和其它各种方法找到学生邮箱，因此就让他来落实学生的邮箱；我负责其他各阶层众生的邮箱；妻子负责每天的发送。平时工作时我会把客户的邮箱搜集起来，攒到一定数量交给妻子，然后再利用星期六、星期日两个休息日再集中一大块时间专为妻子粘贴二十页到三十页邮箱，这样就基本能保证妻子一周的发送量了。儿子也是一样，平时把搜集的学生邮箱攒起来，周末回家时集中向妈妈提供。我们要合理安排好每天的学法、炼功、讲真相的时间，既要做好常人的工作，又要做好三件事，哪个都不能耽误。

    两年来，我们天天不停的发真相材料和《九评》、“破网软件”，每天最少发二百多封邮件，已经发出十五万封。

    当然，我们是修炼，不是在做常人的工作，不能简单用发真相资料的多少来衡定一个大法弟子修的好坏。但既然师父一再延长正法结束的时间，并告诫我们“目前大家就是怎么样做的更好、效率更高、影响更大、救人更多。”（《美国首都讲法》）身为师父的弟子，既然我们知道师父不想落下每一个有缘人，那为什么不想办法 “救人更多”呢？虽然讲真相本身并不是修炼，救度众生的多少也与我们的圆满没有直接关系，但反过来说，一个修炼法轮大法的生命，一个无私无我、先他后我、完全为了别人的新宇宙的觉者，他能象旧宇宙的修行者一样，只专注自己的圆满吗？这本身不就是旧宇宙的巢穴需要我们突破的吗？

    心性局限，敬请指正，合十。


重建资料点

    —— 继续走师父安排的路

    文／河北大法弟子　静心

    尊敬的师父好！同修们好！

    我是退休教师。回顾这一年的修炼历程，是学好法与重建资料点同步進行的。

    二零零七年我们资料点被破坏，损失惨痛。好在资料点资金被同修在恶警的眼皮底下，靠在大法中修出来的智慧和正念保护下来了（后来转交给了我），可是两个做资料的同修被抓（正念闯出后，流离失所）。

    面对被洗劫一空的资料点，心如刀绞。面对怕心重重的同修，面对要救度的众生，思绪万千。今后的路我们应该怎样走？对于我来说，做资料一窍不通，别的同修也没参与过。我想，先不要着急做，应该和同修一起向内找，因为我们是一个整体，资料点出事是整体有漏，让邪恶钻了空子。我首先找到自己的不足，是遇到问题用人心对待，不站在法上考虑，为私的心很严重，其他同修也都找出了自己的很多不足，决心今后要吸取教训。同时又征求了个别同修的意见，有的说：“我们还应该再建一个资料点，不能等靠要。”可还有的同修说：“咱们这地方出了这么大的事，现在还没解决（指被迫流离失所的两个同修还没回家），做资料的事让别的村做吧！”

    听着同修们的不同意见，我心想：做资料的事就该我们承担，如果我们不做是不是有一颗“怕”心障碍着，谁做谁就有危险？没有那个概念。我们是做宇宙中最正的事，谁也不配来干扰。

    主意已定，我来当协调人，负责向外联系，决心在短时间内建起资料点。可转念又一想，我有当协调人的愿望，可是再看看自己这个环境为难了。因为两个儿媳都上班，我身边带着两个孩子，孙女当时上小学一年级，孙子一岁多，还有个有病的公公需要照顾，这怎么行呢？这时师父的一句话“难中炼金体”（《神路难》）打开了我的心结。接着向内找自己，我的这些想法都是围着自己转，这是“私”在作怪，这不符合师父要求的“无私无我，先他后我”（《精進要旨》〈佛性无漏〉）的法理要求，不配正法时期大法弟子的称号。大法弟子无所不能，有师在有法在，没有解决不了的困难。再看看自己今天的健康身体都是大法给予的，我以前病魔缠身，别说做饭，吃饭都得别人端，更何况料理家务了，怎么过来的十几年没得病的我难道忘了么？如果不修大法说不定啥样呢。现在大法需要我时，为什么不能挺身而出呢？我决心迎难而上，同时发一念，走师父安排的路，不允许任何人干扰了我做大法的事，我身边的人都是来受益的和我一定能够配合好。

    在做的过程中，每当我一出门，首先把老人及上学的孩子安排好（能上午赶回来尽量赶回来），让别人帮忙，带着孙子上路，走哪带哪。如有天气不适，就把孩子交给同修照管。同修也帮了很大的忙，至于带孩子遇到的困难我就不一一说了。

    在师父的呵护下，和同修们联系上了，我请同修帮忙解决《明慧周刊》和真相资料的问题，每周去县城拿一次，周刊和资料没有落下，后来同修还帮忙买了复印机，同时又教给了我们技术（在此我谢谢所有给予我们帮助的同修）。很快我们的小资料点又有了眉目，自己做的真相资料又和同修与众生见面了。由于当时还不能上网，还是在县城拿版来自己做。有一次拿了版也没看，到家要打印了一看才发现周刊缺页。为了让同修及时看上周刊，当晚我和一同修又骑自行车去了十五里远的县城。现在基本上解决了周刊资料自给的问题。一个完整的资料点在师父的呵护下又建成了，我们真正体会到每前進一步都离不开师父。

    救度众生的资料点有了，可同修们自从失去这个集体学法的环境后心性掉下去了——资料不愿意发了，周刊不送家去也不找。面对同修们的状态，我和另一同修切磋多次，很为他们着急，只好资料有多少我俩都去发了，总不能让众生看不到资料呀！更不能看同修不动呀！怎么办呢？唯一的办法就是集体学法，心性才能提高上来，大法的事谁都会做的。于是我俩分头找同修，告诉他们成立学法小组，可通知下到了就是没人来。正在我为难时，师父的《对澳洲学员讲法》录像光盘下来了，组织同修看了师父的讲法录像，参与集体学法，走师父安排的路。通过看、听师父的讲法，心性提高上来了。在这期间全县有两次整体配合到县城发、贴真相资料，我们都参加了，而且完成的很好。

    同修们心性提高了，都认识到听师父的话，走师父安排的路，成立学法小组，开创学法环境，刻不容缓。我们马上成立了学法小组，学法地点在我家，开始我们定的一周两次，可是学起来以后，同修们都认为这样集体学法提高的快，所以在没更改的情况下，都自觉的天天中午到。最多时达到十个人，一般情况时是六、七人，从一点开始到三点结束，中间发三个整点的正念，晚上集体炼功（人多时五人），然后发完十二点正念再回家。由于我们大量学习了师父的各地讲法，法理逐渐清晰，首先去掉了怕心，要做一个堂堂正正的修炼人。真正明白了师父说的“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《精進要旨二》〈去掉最后的执著〉）正因为我们怕，中共邪党才存在着，正因为我们怕，这场迫害才延续着。如果我们真的没有了怕，这场迫害也早就结束了。因为恶党是为我们而存在，为成就大法弟子而存在，尤其反复学习师父《二零零八年纽约法会讲法》更進一步明确了我们的使命。由刚开始来学法时怕人看见，到后来堂堂正正的出入，这是因为领悟到了师父讲的：“说什么常人有什么想法啊，常人有什么想法？常人想法多了。是你们在救他们，你们在做什么，你们在干什么，自己得知道。”（《二零零八年纽约法会讲法》）

    基点摆正了，放下了人的东西，才有了神的东西。奥运期间，邪党怕法轮功到北京上访，吓的搭窝棚，查路口，乡里天天开车来，气氛好“紧张”，可同修们都知道那是“回光返照”，丝毫没受到影响，中午照常学法。一同修来学法天天路过窝棚，可他们就象没看见一样。同修们由不发真相到学法后主动要，并且规定谁发哪段，不要重发（晚上发）。有时也到附近村庄去发，使那里的众生也明白了真相。

    同修们天天到我家学法，刚开始我丈夫（未修炼法轮功）可能有怕心，不说话表情也不好看。我看出他的心思，就巧妙的给他讲真相，讲到以前邪党十七大召开前，在我县发生了大规模绑架大法弟子的事件，凡在我处取资料的同修都被抓，而且也有同修供出了我们，当时我正念足，没有怕心，时时出正念，我做的是宇宙中最正的事，谁也不配来干扰，并且请师父加持，结果什么事也没发生。这是因为走的正，师父和众神是在管的，所以不允许迫害发生。他听后觉的也是这么回事。再加上平时不断给他讲真相，到后来他不但不反对，而且还很支持。有世人不理解，在他耳边说一些不好听的话，这里面有亲朋好友、邻居，都被他谢绝了“好意”，没有干扰过我们。

    在奥运期间也出现了对同修的考验，一天下午正在学法，电话响了，我一接电话，原来是一同修打来的，电话内容是邻村一名大法弟子被抓，家被抄，同修们都听到了，立刻停止学法，立掌发正念，解体迫害大法弟子的一切邪恶因素。看的出同修们听到抓人没感到害怕，而是心态很稳。尤其在交“身份证”一事上做的很好，没有配合邪恶。其他村把学员的身份证都收起来了，没有身份证就交户口本，有的两样都要，并且天天到大队签名，出村请假，搞的很“邪乎”。可我们村的同修一没交身份证，二没签到，一路堂堂正正走过来了。

    对此事我们切磋了一番，我村这个邪党支部是挂上号的邪恶，支部书记、公安员曾经带领乡派出所多次抓人、抄家，破坏资料点，没少干有损大法之事，为什么我村形势这么特殊，我们认为是因为我们走的正，按师父的要求做了，才改变了修炼环境，路走正了，正的场发挥了作用，师父也就不允许邪恶在这场中行恶，所以这次他们也没再造业，对他们来说也是好事。

    我是退休教师。奥运刚开始，学区领导、学校领导三人开车到我家，我见后心中很高兴，心想：他们是来听真相的，我一定要救他们，千万不能错过机会，并请师父加持。开始他们不说找我，说找我丈夫，真巧丈夫不在家，他们只好把实情说了。话题一切入，我就开始讲修大法前后身体及心灵上的变化，一直到在学校被抓一一道来。他们听的很认真，他们有明白的一面，到最后站起来说：“别上北京就行了。”我说：“放心吧！没事谁也不去那地方，抓住炼法轮功的活摘器官，把器官卖给外国人，一颗心脏卖多少万，多吓人啊！”

    奥运期间，每天学校由值班老师给我打一个电话，看我在没在家。对这一举动，我没有反感，而是利用电话机这一生命，给同事讲真相，因为同事是我要救的众生。就这样奥运开了多少天，真相讲了多少次。听过真相的同事都表示感谢，牢记救命的九个字。我还到学校把几个校领导做了三退，其他同事也退的差不多了。

    由于上面的压力，学区领导将丈夫叫到学校（我当时不知道）要我的身份证，丈夫对此事也不满，所以也没和我说。可有一天学校打电话要身份证，电话是我接的，我说：“没收我的身份证违法，这是犯罪行为。对大法犯罪谁都跑不掉，都要承受偿还，我不能看着你们犯罪，谁要身份证让他来找我。”学校如实报了，可谁都没来。一计不成，又生一计，学区找二儿子，又给大儿子打电话，妄想通过儿子收我身份证。儿子给我打电话，让我把身份证交给人家拿几天再还给，我借此机会又给儿子讲了真相，并告诉他们如果你配合了他们你也有罪，这是在摆放每一个人的位置，这事你别管，我自己处理。邪恶招使绝了，最后也就不了了之。

    我们还在修炼中，还有很多不足之处，但我们会在师父的呵护下，在讲清真相救度众生中，争取越来越成熟，兑现我们的史前大愿，助师正法，跟师父回家。


风雨无阻正法路

    文／黑龙江省大庆市大法弟子

    尊敬的师父、各位同修好！

    我是一九九六年得法的，沐浴师恩已十几年了。下面我把自己在修炼中的心得写出来，向慈悲伟大的师父汇报，以此找出不足，修好自己，不断的纯净自己，更好的救度众生，完成自己的史前大愿。

    一、修好自己　圆容好家庭

    我从小体弱多病，别人说不得，碰不得。得法后所有的病都没了，生命就象重生一样，每天都很快乐。

    修炼以前我在家一切都说了算，喝酒、跳舞，从不考虑别人的感受。刚学法，还不能做到向内找，有了矛盾不能马上认识到是提高心性。有一次挂师父的法像，先生不同意，而我非要挂，先生说：你再挂，我就给你撕掉。我说：你撕我就跟你离婚。先生气急了，顺手抓起一把剪子：我杀了你。我说：你杀吧，正好业力全还了，说完眼睛对着他。然后先生转身走了。从那以后夫妻之间很僵，他每天看到我就绷个脸。而我那时也是，你不理我，我也不理你。反正我学大法很开心，你愿意怎样就怎样。

    通过学法，我明白了，没把自己当作炼功人，遇到矛盾向内找，把它作为提高心性的好机会，我一定要修好自己。

    我每天回家都努力的要求自己要善，一定要善，就象家长对待孩子一样关心他，为我先生着想，家务活儿主动做好。经过一段时间，我逐渐的能把握好自己了，他的态度也在改变。直到有一天，我对他说：以前对你的态度不好，请你原谅，不管你怎样我都会对你好的。他怀疑的说：你说的是真的是假的？我怎么有点害怕。我说：是真的，不信你以后看。他发自内心的笑了。以后再遇到矛盾，我就用“真、善、忍”衡量自己，从此夫妻之间变的和睦了。

    在对待女儿的问题上，由于还没放下名的执著，总希望女儿能出类拔萃，各方面都很优秀。对女儿比较苛刻，说话用命令式。

    一次，女儿回来让签考试卷，我一看成绩不理想，一下就火了：考这点成绩签什么签？我不签，谁愿意签谁签。（其实，女儿每次考的成绩都很好。）因我不签，女儿在那儿哭。当时我正在熨衣服，突然熨斗里的水撒了出来，正烫在脚面上，我意识到自己错了，但心里还有些过不去。这时先生也与我吼，委屈的泪水一下就出来了。我忍着没作声，在心里一遍一遍的背着师父的经文：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”（《精進要旨》〈何为忍〉）渐渐的心平静下来。

    晚上学法，拿起《转法轮》一翻，正好是〈失与得〉这一节：“在修炼界经常谈到失与得的关系，常人中也在谈失与得的关系。我们炼功人怎样对待失与得？这和常人不一样，常人想得到的就是个人的利益，怎样过的好，过的舒服。我们炼功人却不是这样，正好相反，我们不想追求常人要得的东西，而我们所得到的又是常人想得都得不到的，除非修炼。”（《转法轮》）是呀，我是炼功人，我想得什么呢？不是要得正果吗？我为什么把常人中的东西看的这么重？把这儿当成自己的家，还执著的不行。我怎么跟师父回家呢？我一定严格要求自己，放下对女儿的情及对名的执著，一切顺其自然，就由师父安排。

    后来在女儿读高中的时候，别的家长都租房子陪读，而我没有，我只是告诉女儿：做一个学生就要把学习搞好，认真去学了，自然成绩该考什么样就什么样了。学习累了的时候就念“法轮大法好”。结果，女儿高考的成绩很理想，平时不会做的题，考试时超常发挥，考上了理想的大学。

    二、体现修炼人的境界　在哪儿都是个好人

    通过不断的学法，对法理有了更深的认识，悟到无论在哪里都得做个好人，除了圆容好家庭，在单位、在社会都得做好，体现修炼人的境界。

    因过去有病，经常请假，不是打针，就是吃药，工作总觉的不舒心。修炼后，无病一身轻，也不请假了，工作任劳任怨从不计较，真正体现了师父讲的“这些职工学了你们法轮大法之后，早来晚走，兢兢业业的干活，领导分派什么活儿从来不挑，在利益上也不去争了。他们这样一做，把整个厂的精神面貌全部带起来了，厂子经济效益也好了。”（《转法轮》）

    九七年我单位财务系统上电算化，派我去学习。那时的我从未用过电脑，连开机、关机都不懂，学习一周，回来就要上系统，我单位业务量又大，当时感到很大的压力，但我相信修大法开智开慧，我会做好。我每天顾不的吃饭、休息，很晚才回家。

    经过一个月的努力，终于完成了财务系统电算化，而且计算机操作已非常熟练。（为以后做真相资料及建家庭资料点打下了基础）单位领导很高兴，肯定我的工作。那时大家都知道我炼法轮功，而且人品很好，工作踏踏实实，各方面都很优秀。在过去无论身体还是心性我都做不到的。因我的工作非常出色，在公司系统（公司跨省有十一个分公司）都很出名，公司财务老总也很欣赏我，觉的我除了工作能力强，为人处事都很好，培养我做后备干部。

    在这个过程中，我经历了很多心性方面的考验。由于我单位财务有十几人，而且都是年轻人，在工作中谁出了成绩，个别人妒嫉心很强，就会遇到各种各样的矛盾，我也不例外。一次科里开会，一个同事故意在领导面前说我的坏话，我手指着她刚要回应，马上想起我是炼功人，手放了下来。所有的同事都看着我，我就象没事一样，矛盾就这样化解了。过后，很多要好的同事都说我：你太能忍了，要是我……。我笑笑说：我是修法轮大法的。我就把师父的讲法背给她们听：

    我们在人与人之间发生矛盾时，忍不下这口气，甚至于不能把自己当成一个炼功人去对待，我说这就不行。我过去修炼的时候，有许多高人给我讲过这样的话，他说： “难忍能忍，难行能行”。其实就是这样，不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！（《转法轮》）

    为了让自己更平静，我就把这段讲法抄下来放在办公桌上。

    因我公司财务用的是网络系统，各办公室都有电脑，而那时计算机刚普及，大家对电脑也不是都很懂，除了自己要操作系统，还要教大家使用。一次，我正给打印机加墨，弄的手黑黑的，另一个办公室的同事叫我，让我帮她解决操作中出现的问题，我说稍等一会儿，她不耐烦了，用很尖、很泼的声音喊我，当时所有的同事都低下头，不好意思看我。

    我脸上火辣辣的，稳定一下情绪不让自己动心，然后过去帮她解决问题，同时平静的对她说：有问题等一下，不在乎这几分钟，你这一喊，大家听到对你不好。大家都赞叹我，说我炼法轮功真有涵养。

    每遇到矛盾，我就用大法严格要求自己，你说我好、说我不好我都不在意，并耐心的把自己的工作经验、技能无私的教给同事。过去我公司每年搞一次岗位业务练兵，我是第一名，对业务、技能比较保守，不愿意告诉别人。通过我的转变，很多同事都愿意和我说心里话，有了矛盾愿意和我交流，而我每次都用大法的法理启迪他们的善，用法中修出的善化解了各种各样的矛盾，赢得了同事的钦佩，在公司系统见证了大法的美好。

    三、在反迫害中修好自己　证实大法的美好

    九九年大法被迫害，我因進京上访及做真相资料两次被非法关押，二零零一被逼迫买断工龄回家。

    离开工作岗位以后，我开始全身心投入正法洪流。二零零二年下半年我与同修配合，走上街头、逛商场、乘车、同学聚会、婚礼宴请利用一切机会开始面对面讲真相。有时遇到不接受的和不好解答的，我就及时向内找，是否善心不够，心态不纯，及时归正自己，并将遇到的问题在学法组讨论，积累更多的经验。我们还非常重视自身的形像，因为我们每个人都是大法中的一个粒子，无论在哪里都代表着大法的形像。大法弟子良好的风貌，包括一言一行、从心底里发出的善，都能充份的展现大法的美好，让世人对大法升起敬仰之心。所以我们每天上午大量的学法、发正念，不断的纯净自己，保持良好的心态，下午出去讲真相。把讲真相的事情当作是我生活中必不可少的一部份，逐渐的越讲越好。记的一次在公交车上讲真相，由于讲的太投入了，车到站了我竟浑然不知，同修拉着我下车，我还沉浸在讲真相的状态中。还有一次在外地，给三个女孩儿讲大法弟子为救度世人的可歌可泣的故事，女孩儿把唯一的凳子给我，让我坐着讲，三个女孩儿围着听，感动的边听边流泪。因心态很纯，基本上我讲真相都很愿意听。

    我回老家走亲访友讲真相，把大法的美好带给他们。只要能接触上的都去，很多亲友明白了真相，表示将来也要修大法。婆婆家是个大家族，亲朋好友特别多，我也经常回婆婆家讲真相。因为我被迫害，有的人不理解不让讲，有的人因害怕不敢听，我不气馁，只要有机会我就讲，就包括曾经骂过我、冷落过我的，我也不怨恨，仍然抱着善念：我就是要救你。经过一次次的讲，终于金石为开，几十人明白了真相并做了“三退”，很多人入道得法。在我公公去世时花了一万多元丧葬费，我有四个大姑姐，三个大伯哥，当时大家聚在一起谁也不作声，谁也不说这钱怎么分摊。最后我和先生表态这钱我们自己拿，问题就这样解决了，全家人象过年一样喜气洋洋，一点没有办丧事的感觉。邻居家办丧事，因为几百元钱哥兄弟打的反目为仇，而我们花了那么多钱，却没有一点争执。大姑姐一个劲儿的赞扬我。我告诉大家：记住“法轮大法好”，是大法改变了我，否则我不会有这个境界的。通过这件事在亲友面前见证了大法的美好、神圣。现在他们抢着要资料并表示看后给他们的亲友看，还有的帮我发资料，他们都觉的和我在一起有说不完的话，一家人非常和睦。

    二零零六年因修炼中有漏又一次被绑架。刚進看守所，看到犯人蹲在地上吃饭，还有警察看着。我不是犯人，我不能吃这里的饭，那是对大法的侮辱，我开始绝食反迫害。我每天背法、发正念，然后炼功。作为大法弟子，在哪里都不能忘了救度众生的使命，我每天给犯人讲真相，劝“三退”，在回家之前三十多人退了团、队。

    因屋里有监控器，刚开始炼功，心里有些不稳，就站在门口炼功。有一天我正在炼第二套功法，值班班长就通过监控喊我：站在门后不累吗？我悟到是因为自己的怕心才喊我，于是我每天站在地中间炼功，再也没有被喊过。

    当我绝食到第五天的时候，感觉呼吸困难，很憋气，有点怕，但马上就悟到：我不能轻易就放弃身体，我还要用这个身体救人呢，而且有师父保护，没问题。就在这天来了四个膀大腰圆的犯人拉我去灌食，我用全身力气喊“法轮大法好”。有的犯人替我担心，为我落泪。

    经过讲真相，大家对我都很好，有的暗地里帮我，让我坚持下去，我知道是师父在鼓励我做好。被非法关押期间，犯人从不叫我名字，不管年龄大、年龄小的都叫我“大法姐”，因为这，一天早晨警察巡房，报号的犯人上报我绝食，竟想不起我的名字被警察骂了一顿。

    在我绝食二十多天的时候，公安分局来人非法提审我，知道我绝食就给我先生打电话，当时先生在那边急了：你要我命啊？赶快吃饭！在情的带动下，我对绝食有些动摇。就在这时，有五位同修来看我（在我绝食期间家人和同事要来看我，谁都不让见），鼓励我千万不要被情带动，就信师信法。当晚，我做了一个梦，我正往一座很陡的山上爬，先生在上面伸出手想要拉我，“唰”一下从我身边滑下去了。这时从旁边过来一个人扶着我，安全的过了这座山。我悟到是师父在点化我，不能对常人有任何的依赖心，常人帮不了我，只有师父能救我。于是，我放下情，坚定的又开始绝食。

    又过了些天，劳教局来人给我劳教，说象我这种情况要判多少年多少年。我当时有一点沮丧，但很快就过去了，我放下一切心，什么都不想，我不怕劳教，也不怕判刑，就象出家一样，断绝世俗间的一切。只是还有救度众生的使命没有完成，我不能就这样被劳教，邪恶说了不算，只有师父说了算。我在心里一遍遍的背法“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”（《洪吟二》〈别哀〉），同时发正念清除一切阻碍我救度众生的邪恶因素。经过三十五天，在师父的呵护下，在同修的正念加持下，我又汇入了正法洪流，做着救度众生的事情。

    四、摆正正法修炼与工作的关系　否定旧势力的经济迫害

    买断工龄回家以后，很多常人不理解，认为我修大法很傻，那么好的工作不要了，是不是很亏。我说：是，在常人看来，我是失去了很多，工作或者事业上的辉煌，可那都是身外之物，生带不来，死带不去。而我得到的，是用多少钱都买不来的。身体健康了，十几年未吃一片药，既不花钱也不遭罪；而作为一个常人，到老了得一场大病存多少钱够花呢？道德提升了，家庭、邻里关系溶洽了，大家和睦相处，人人尊敬我，这是能求的来的吗？内心清净了，该得的我要，不该得的我不争。你说我是失去了还是得到了？经我这样一说，一般人都很认可。而我一直觉的修大法是有福份的，不该失去的绝不会失去。

    为了最大限度符合常人社会修炼，接触更多的人讲真相，二零零四年末，我到一家私企工作。第一天与老板见面，我就谈了自己炼功的一些情况，老板没有因为我炼功而拒绝我：只要你把工作做好了，你炼什么我不管。你对工资有什么要求？我说：试用几天，你觉的行，就看着给吧。几天后，老板非常满意，给我的待遇很不错，我正式上班了。

    在私企工作一段时间后，我开始讲真相，大多数人做了“三退”，经过几次讲真相老板也退了团队。

    上班以后环境不同了，每天接触的都是常人，而且单位离家远，每天要倒几次车，坐很长时间才到家。学法、发正念时间少了，做真相资料的时间也少了，逐渐出现了懈怠的状态，放松了个人修炼，心里着急。由于没有处理好正法修炼与工作的关系，觉的上班耽误了正法的事情，不愿意上班想辞职。先生不同意我辞职，我每天就象给他上班一样，总想提前回家，工作不踏实，矛盾逐渐暴露出来。

    因我有双休日，而且没事的时候，老板就让早走一会儿。老板的亲戚对我有想法，说我对单位工作不上心：你也是打工的我也是打工的，凭什么你工资比我高，你可以晚来早走？我开始忍着不与她计较，时间长了，她经常因一点小事就找茬训斥我，我心里不平衡了与她辩解，被骂了一顿，心里很委屈找老板辞职，老板了解情况后不同意我辞职。

    过后我很后悔，苦恼自己没有处理好工作关系，与常人发生矛盾。静下心来多学法。师父讲：“大法开创在常人社会中，最大限度的符合常人社会的这种修炼形式，很多人都理解为这是对我们修炼的一种宽松与方便，那些精進的学员可不这样理解。这是大法弟子修炼中必须这样走的路。所以你们做的每件事情，哪怕你在常人中平衡好家庭的关系，平衡好在社会上的关系，你在工作单位里的表现，在社会上的表现，不是简简单单的敷衍敷衍就行了的，这一切就是你的修炼形式，是严肃的。”（《二零零六年加拿大法会讲法》）

    通过学法，觉的工作没有错，在哪儿都可以修炼，在哪都有需要救度的人，都要做好。

    整理自己这段时间的修炼情况，为什么出现了矛盾，就是忽视了学法，而且学法没有入心，没有按法的要求修自己。那么，法的内涵能显现吗？所以遇到问题就处理不好。而且我对这个人有一种观念，我曾给她讲过真相，她就是什么都不相信，而且她在单位里本来就和大家一样是普通员工，却什么事都管，领导给谁点什么好处，她都要挑挑毛病，惹的大家不高兴，管她叫“二管家”。所以渐渐的我对她也产生了一种观念，觉的这个人不怎么好。作为一个炼功人，怎么和常人一样用自己的观念去衡量别人呢？遇到矛盾不能向内找，惹着自己就动心，就难受了，就和常人发生冲突，这怎么行呢？修炼是严肃的，我不能带着矛盾辞职，那样会给大法带来负面影响，必须无条件向内找，多学法修好自己。

    转变观念以后，我端正工作态度，把单位当作自己的家一样，工作认真完成。用慈悲去对待每一个人，改变自己的工作环境。我每天对她发出一念：你是善良的，你会变好。经过一段时间的努力，她终于改变了，我们又能和睦相处了。

    零六年，我从看守所回家后，又到单位上班。在回来之前我做了一个梦：单位因我被绑架，又雇了一个会计，我到单位去收拾东西准备辞职。我当时悟到：不管这事是真是假，就放下心，一切顺其自然，不能因为我影响了工作，雇人是正常的，回去我就辞职。

    在我回来的第二天，老板带几名员工来看我，我告诉老板：出了这事儿，我不想再上班了。老板说：我非常满意你的工作，欢迎你继续回来工作，待遇提高，你休息几天就上班吧。

    上班后，老板给我提了工资，每年给我五千元打车费，以免坐公交车很辛苦，还告诉我，有事早点告诉他，好保护我。我很感动，为又一个生命善待大法及大法弟子而高兴。而新雇的会计也留在了单位做其它工作。

    在工作单位，我不放过一个有缘人讲真相、劝“三退”。只要你有救人的心，师父就会给你安排。老板的亲戚、外来办事的，一个又一个有缘人来到我身边，就连保安、清洁工也隔一段时间换一个。有时我还利用午休时间，在单位周围的小区发真相资料、光盘；回家的时候，提前两站下车，在附近的小区发完真相资料顺道回家。

    处理好正法修炼与工作的关系后，我不再执著没有时间学法、做资料，相反，在单位我的工作相对清闲了许多，有更多的时间看书学法，晚上学法后做资料，白天发放，根据自己的条件，在不同的环境做着自己应该做的一切。

    有了稳定的收入，保证了资料点的正常运行，买机器、耗材、做资料得心应手。自从修大法以后，我就一直保持着这样一种观念：修大法是有福份的。在迫害开始的时候，我还是保持这样一念：修大法就是有福的，该是我的什么也不会失去，无论家庭、工作都应该是最好的。因此，在迫害最严酷的时候，我从未缺过钱，并拿出一万多元，支持大资料点，稳定的做着证实法的事情。

    因为做到最大限度符合常人社会修炼，有稳定的工作，工资及各方面待遇也很好，原单位的领导和同事都很佩服我。而我与同龄人相比，显的年轻且精力充沛，很多常人也很羡慕我。表面上我好象失去了，其实我什么都得到了，更加证实大法的美好。

    我现在突破怕心开始在户外炼功，在师父的加持下，在大自然中被能量包围着，心情无以言表的愉悦。有常人问我：炼什么功啊？我说：法轮功。他说：还敢炼啊？我就借此机会开始讲真相、劝“三退”，用炼功这种方式救众生，证实大法。

    以上是我修炼的点滴体会，有很多经历因时过境迁及写作能力有限，心性的升华表达不出来。但是信师信法这一点永远也不会改变，是大法改变了我，把一个过去满身业力、自私、随着常人洪流下滑的常人逐渐转变成健康、高尚、被人尊敬的大法徒！在大法中锤炼自己，我感到很幸福、快乐！

    在修炼中，还有许多不如意的地方，但是有大法的指导，有师父的慈悲呵护我会做好，因为我是大法弟子！不管修炼道路还有多远，我会更加努力“以法为师”修好自己，不断的升华自己，做好“三件事”，不辜负“正法时期大法弟子”的称号，圆满随师还！

    谢谢师父的慈悲救度！

    合十！


学好法　走师父安排的路

    文／东北大法弟子 李英

    尊敬的师父，您好！

    各位同修好！

    我是一九九八年十月喜得大法的，是一位同修姐姐给我请的《转法轮》。当我看到师父法像时，有一种似曾相识的感觉，但又想不起来在哪见过，只是感觉非常亲切，就是在这种非常激动的心情下走入了大法修炼。我当时身体非常不好，做过两次大手术，患有严重的心脏病、腰椎盘突出，对我生命威胁很大。可是我学法两个月后病全好了，真是无病一身轻啊！整个人全变了，世界观都发生了变化，知道自己为什么来到了这个世上，人活着的真正目地。

    可是好景不长，就在我刚学会炼功时，迫害开始了，说不让学、也不让炼了。这么好的功法怎么不让炼了呢？我想起了文化大革命，那时我刚九岁上小学一年级，还是一个不懂事的孩子，整天斗老师，到三年级我就不念了，因当时我父亲也被单位职工天天批斗。想到这，我明白了，共产邪党又要害人了。我就暗暗下决心一定要坚定修下去。随着我深入的学法，师父的法理也不断的显现，使我对师父一点怀疑也没有，坚定的走到今天。

    师父帮我去怕心

    二零零零年，同修都出去讲真相，我这个人胆小，不敢出去。一天晚上我做个梦。梦见我们这里在开大会，人山人海的，有一个人冲我喊道：这人身上带着师父的法像！我就在大会中走出来，身上带着师父的法像，从容的在人群中穿梭，一点怕意也没有，也没人看见我。这时我醒了，我悟到，师父就在我身边保护我，不要怕。

    一天晚上，我和同修一起出去贴不干胶真相。那天晚上天很冷，因胶纸的角打的不好，很难揭。我想回去从新打角，可是就在这时奇迹出现了，在胶纸角上出现了一个小亮棍，把胶纸照的通亮，我伸手一揭就开了，伸手往电杆上一举就贴上了。当时我的眼泪一下子就流下来了。这真是“修在自己，功在师父”（《转法轮》）啊！在师父的加持下，我自己也敢出去讲真相了。

    二零零一年，我和几位同修去北京证实法。一路在师父加持下顺利到达北京。我平时晕车，可是那天坐了六个小时车，也没有晕车的感觉。在车上一直背法。晚上，我们去了天安门广场，贴不干胶真相帖，打着写有真相标语的雨伞。同修每人拿一把伞走了。这时我又起了怕心，站那儿不敢走。我想起害怕也是一种执著心，于是我拿起伞走了出去，没有了怕的感觉。接着我们几位同修一起在天安门广场喊口号：“法轮大法好，还我们师父清白；法轮大法是正法……”

    就在我们往回走时，警察开始抓人了。同修说：“发正念”。那时我脑中全是师父的正法口诀，一点怕意也没有。在师父加持下，我们顺利走出天安门。我们身后一直有警察跟着，但是，我们无论快走慢走，他们都追不上。就在这时，天突然下起了大雨，警察不再跟我们了。我们回旅馆后，发现身上一个雨点也没有，下那么大的雨，身上一点也没湿，真是太神奇了！我们开始发正念，加持被抓的同修，奇迹又出现了，屋里没有打开的电视说话了：“不要怕，没有事儿。”我悟到，我们做正，师父就会保护我们的。还有几次，我出去送真相资料，出了几次车祸，都没有伤到一点。在师父呵护下，我走到了今天。

    大法救了我的家人

    从二零零一年到二零零五年，我家是小组学法点，每天都有同修学法、交流，我家人也受益匪浅。我儿子两次做手术，不住院、不打针，伤口愈合很好；弟弟手指粉碎性骨折，到医院，大夫让截肢，我没有同意，给弟弟包扎后，到我家听师父讲法。第二天早上，弟弟和我说：“一夜没睡，身体发热发胀”。我告诉他是好事，师父管你了，给你清理身体了。后来，弟弟七天拆线，手指长的很好，大夫感到很惊奇，怎么可能接上呢？真是医学上的奇迹啊！

    二零零三年，丈夫的大姐突发脑出血，休克，人事不省。我们去看她时，她在床上躺着象死人一样，三天了，每隔一小时出二斤多血。医生告诉家属准备后事吧，象她这样的症状没有活过来的。我在大姐病床前对她说：“大姐，你要想活过来，只有我师父能救你，你快和我一起念‘法轮大法好’，求我师父救你。”这时她真的开口念“法轮大法好”了，因她以前也学过大法，知道大法好。第二天，我又去看她，给她听师父讲法，一个耳机她听，一个耳机我听。我把声音调大，问她：“你听到师父讲法了吗？”她说：“听到了。”病房里的亲人都感动的哭了。她听了师父讲法五个多小时，活过来了。全家人都感谢师父，都知道大法好。

    坚修大法不动摇

    二零零二年，我在家被“六一零”及派出所绑架，把家翻的乱七八糟。在派出所，恶警恶狠狠的问：“资料哪来的？”“不说就打死你”。我回答：“你们不配。”他们气急败坏的非法扣了我五个多小时。我没说出一个对他们有用的字，就是发正念，清除操控恶警的邪恶生命，决不做对不起师父、对不起同修的事。

    恶警最后把我送進看守所。那里有个同修，我把师父的新经文背给她听，一起交流。我们都很坚定。期间恶警来询问过几次，我什么也没说。“六一零”头子说：“那你就等着判三年吧！”我说：“你说了不算。”在看守所里，我和同修共同学法，发正念；给警察、犯人们讲真相，告诉他们：记住法轮大法好，有福报。后来我身体出现严重的病状，他们把我送進医院。医生告诉警察：这人随时都有死亡的可能。他们怕担责任，把我送回了家。到家后，身体马上恢复了正常。

    二零零五年，我地区有几名同修被绑架。有一位同修给我送信，我当时起了怕心，不顾一切后果一走了之。“六一零”及派出所又到我家抄家，给家人造成很大伤害。它们天天到我家、到单位找我。我丈夫的姐姐怕老人跟我在一起吃苦，把我们住的房子给卖了。我们回来时，没有了地方住。我人心又起来了，怨恨家人对我不公，我和老人在一起二十八年，怎么能这样对我呢？心里很不平衡。我丈夫哭着对我说：“别炼了，我给你买新房子。”我说：“不行，这大法我学定了，谁也别想动了我。”我依然坚持学法。我想：是我的不丢，不是我的，我也争不来。我坚决去掉这些人心，不和家人去争。卖房子的钱，家人一分没给我，我也不去想这个事了。

    二零零六年三月份，我丈夫买了新房子，条件很好。有同修说，现在《九评》很少，做不出来，让我和同修一起做。我说：“行啊。”就这样我和同修开始做《九评》。

    九月份由于被不明真相的人告发，造成“六一零”、公安局到我的新家抄家，师父法像、大法书、几种法器被拿走了。当时因我不在家，他们把我丈夫带到公安局审问，促使他心脏病发作；晚上十二点多才把丈夫放回。我又一次在外流离失所，在同修家住。同修提醒我向内找，找自己，多学法。我开始加强学法，找自己，发现自己有怨恨心、干事心，带着怕心做事。找到这些，我开始发正念，求师父加持，去掉这些执著心。在师父的加持和同修的帮助下，一个月后，我回到了家，从新做好三件事。

    在师父的呵护下，在同修们的帮助下，我在摔摔打打、磕磕绊绊中走到了今天，在这里我向所有帮助过我的同修说一声“谢谢”，向所有被我伤害过的同修说声：“对不起”。我没读过几天书，也不会写，有不对的地方，请同修慈悲指正，谢谢。


踏实、稳健的走好修炼路

    文／吉林省大法弟子

    尊敬的师父、各位同修：

    感谢师尊通过第五届心得交流给弟子们搭建了一个回顾自己修炼历程、交流修炼感悟、比学比修、共同精進的平台，我作为一名平凡的弟子把自己修炼的点滴做一交流。

    一、得法

    “得到了这可能就应该你得，所以你要珍惜”（《转法轮》）

    一九九六年的春天，我有幸走進了修炼大门。当时因为体质太不好，总是感冒，婆婆让我学炼法轮功，一切都很平常、自然。今天，我才知道，这自然的背后不知有多少的因缘牵着。学法的初期，一直有一种神圣的感觉，也有一种超脱的感觉，对于一些平时追求的美好生活、工作、感情，似乎一下放下了许多。现在明白了，当时是因为寄托所有向往于大法，没有意识到这是一种利用大法成就自己追求美好的执著，而今天才意识到这是我的根本执著。得法初期有许多的干扰，来自于其它法门和常人中的亲情、友情等干扰。因为师父的点化和不断的学法，很快走过来了。师父说：“得到了这可能就应该你得，所以你要珍惜”（《转法轮》），这句话常常萦绕在耳旁，我为我能走進大法而感到幸福。正是因为不断的对这句话的深刻理解，我踏实的走过了得法、考验、坚定、正法之路。

    二、同化法

    “作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《修者自在其中》）

    在同化法的过程中，首先是认真、坚持学法、炼功，在实修中把《修者自在其中》这篇经文记在心中，事事处处严格要求自己实修。刚学大法时，孩子三岁，我每天带着孩子到学法点学法，风雨不误，在炼功点协助辅导员给新学员教功，到农村去洪法。那时二十多岁的我正是工作中的黄金年龄，在做好日常工作的同时抓紧学法炼功，最大限度的放下各种执著，工作努力進取，使自己业绩突出。在这个过程中一次单位晋级，我和另外一位同修主动让出名额，领导深受感动。在同事及朋友相处中，我能做到先人后己，家庭生活中，谦和忍让。尽管有一些人不理解我正值年轻，不吃、喝、玩、乐，但我守住心性，赞扬中不骄，烦恼中不馁、把赞扬当作考验，烦恼当作过关。使周围的领导、同事、朋友都对大法和我有正确的认识，为以后的证实法和讲清真相奠定了很好的基础。

    三、证实法

    正法时期的弟子是个人修炼与正法同在的，师父赋予我们的伟大责任就是救度众生，为了使救度众生落到实处，修好自己又是极其关键的。

    1、认真学法。

    师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）师父怎么说，弟子就怎么做，学法、背法、同化法，背法的过程是玄妙与考验同在的，努力背完第一遍后，第二遍再背全忘了，会让人气馁。第二遍一定要坚持，背的过程中修掉“好大喜功”的显示心、虚荣心，急于求成的心，走捷径的心等等，第三遍要循序渐進。我背法时，为了让每一个自然段连接好，总是把第一段的最后一句和下一段的第一句反复背诵。背法中，我发现了自己 “不严肃”的态度，丢字、落字的现象，按意思顺下来的现象，出现了，我就修掉自己马虎、不严肃的心。也找到了自己常错的原因，往往都是自己修炼中的不足，或是应该重视的问题。背法真的是一个修心去执著的过程。

    因为背着学法，所以走路、空闲、坐车常常都是大脑中充满着法，而且特别是遇到事时，师父的一段法会立刻反映出来，指导自己，现在我已背了十几遍法了，而且在集体学法时坚持背着学法。我深信这部天法：只要你学，你就在变。

    2、遇到一切触动人心的事，在最短的时间内正念善解

    认真学好高层次中的法，并认真的向内找，就会不断精進，正法时期邪恶势力会钻空子做坏事，那么在最短的时间找到执著，正念善解，尤为重要。一次和一个同修切磋，她忽然莫名其妙的说我不让人说，那时师父讲的“不让人说”的法还没明确讲，我一贯认为自己是一个很随和的人（人中的随和），心中不是滋味，并反驳说对方语气不对，僵持了一段时间，心中不是滋味。当晚发完正念，我就想：自己为什么心中堵的慌？为什么委屈？为什么会受刺激？我跳出这件事的本身去看、去找、去顺藤摸瓜，我终于找到一个强烈的维护自己的心，我又想到了自己的很多心都是由这个“自我”的根而生，那一瞬间我的脑海中出现了一个无数缆绳被割断了的景象，我的内心无比轻松，我找到了这么强烈的隐蔽的执著。我当晚连夜写出了我的找执著的过程，第二天就去找那个同修，并真心的感谢她触及了我，让我找到了暴露出来的执著。她当时也很高兴，说自己也动心了，头疼了一天，没想到我这么快就解决了这个问题。

    还有一次在我调转工作的过程中，我先生和我的领导吵了一架。我当时很懊丧，因为在这期间还掺杂着我讲真相，在单位发资料等事，纠缠在一起。我当时很多人心出来了：求顺利心、求安逸心、怕麻烦的心、争斗心、怨恨心。我知道这一切都是冲我的心来的。晚上发完正念后，我久久不能入睡，向内找到底是自己的什么心招来了这“不正确的状态”，迷迷糊糊睡着了。在梦中师父点化我：我元神离体飞到很多美好的地方，忽然看到一个屋舍，我好奇想停留看看里面是什么，一扎進院一下回到了现实中，我还想去飞、去看，却被篱笆隔着怎么也飞不起来，我便嚎啕大哭，无依无靠的心境。这时师父在我左耳边亲切的说：孩子，不要难过，不要刻意想怎么走，走中间就对了，要使劲去自己的心才是最重要的。我一下醒来，当时的心情无以言表：让师父费心了。我立刻明白了，找到当事人，把事情很好的善解了，去掉了自己很多肮脏的心，一切顺利了，整个事件前后不到一天。这样的事例很多，修炼中我知道让自己“不舒服”、“闹心”、“难受”、“耿耿于怀”的心态的背后肯定有要去的执著。在最短的时间内忍痛割“爱”，不断的洗净自己，不给邪恶市场、不拖泥带水。

    3、尽自己的一切所能帮助同修共同精進

    周围的同修都是因缘化来的缘份，可能都是下来时曾约定互相提醒的，他的事就是我的事。看一个同修身陷魔窟违心签字后出来一直振作不起来，我几乎天天找她、陪她，用师父的法理打开她的心结，用真心去熔解她冰冷的心，找同修共同切磋激励她。终于她甩掉了包袱，振作起来，现在她救度众生做的越来越好。她说：当时没有你拽着，我真的迷茫。我知道是师父叫我这么做的，一切都是师父的安排。

    还有一个同修，一直有怕心，我就和她一起学法，带着她做真相，鼓励她正念正行，不厌其烦的指出她的不足，有时也招来同修的不满，但我知道我做了该做的。现在她比以前精進了很多。同修需要圆容的，需要沟通的，需要环境切磋的，需要鼓励的，我们每个人都应尽其所能，不只为同修，也是修自己。

    4、成立家庭资料点

    我的家庭资料点已成立了三年了，能独立运行，供两片同修做真相，从开始的不稳、干事心、怕心、顾虑心、急心等等，现在逐渐平稳下来了。做真相资料的过程真是修心考验的过程。当自己心性有漏时，资料做的就不顺，停下来检查自己，发正念，挖掉执著的东西去掉它，一切又如愿了。

    家人是常人，由于自己有未突破的东西，所以资料一直是背着他做的。但是几年来没有一点麻烦，他的工作和我的工作都象是为做资料合理安排的，他的细心也象是被抑制了。在这个过程中，我选择了适合自己时间宽裕的工作，开始时怕自己安排自己的路走不正，后来求师父：走师父安排的路，一切顺其自然，如果符合大法的要求，就让工作调转成功，如果不正就顺其自然，结果现在的工作时间宽裕多了，经济方面也比以前更好了。我知道的又一个理：只要对正法有利，想到了就可随意而用，不要缩手缩脚，怕这怕那儿，把怕执著也去掉，基点对了，一切都为我们证实大法选择而用。

    5、放下一切观念，救度众生

    利用工作环境救度众生，自己工作周围的人应该都是和自己有缘的，或者可以说为听法而来的。我首先是先从工作、感情、为人处事等方面打好基础，然后再讲真相，有的是堂堂正正的讲，有的是智慧巧妙的讲，有的以第三者身份讲，重要的不是形式，而是实效。

    回到家乡讲真相，自己的出生地在农村，可能也有不少同修现生活和出生地不是一处，那么千万不要忘了父老乡亲。我多次利用假期以访友探亲的事由回家乡救人，每次救几十人不等。家乡的人对考学在城里工作的人都比较信赖和崇拜，我直接告诉他们说：我们那的人都知道一件事：三退保平安。再根据情况详略选择的讲，最后告诉他们，要念：“法轮大法好、真善忍好”，几乎是百分之百同意。有时回去赶上赶集，就一处一处的讲，有时买点小礼品到乡亲家里讲，有时赶上有孩子结婚的就随份礼，到喜宴上讲。因为无论采取什么方式，我的目标是明确的：找机会救人。师父也常常鼓励我，有时直接梦中找到某个老乡在讲。我知道我的救度老乡的责任还未尽到，我还会找机会回去的。

    给亲人讲，圆容好家庭是给亲人讲真相的基础，平时事事处处为他人着想，讲真相家人也理解。对于给别人讲、家人有怕心的情况，也不强为：避开他们做自己该做的，换种方式，不要往前抢，去掉证实自己的执著。

    以第三者身份给陌生人讲或抓住常人的心理讲，工作中有时有办事给我送礼等事时，我均直接告诉他修炼大法不收礼物，然后一步一步讲到大法的美好，受迫害以及三退保平安。大多都在感激之情中认同大法。

    风风雨雨中，磕磕绊绊中，在师父的叮嘱中走过来，过着平凡又不平凡的每一天，每天都感到幸福与不安，幸福自己是大法徒，不安的是还有那么多众生未救度。唯有不断精進、更加踏实、稳健的走好每一步，完成史前洪愿，才有颜面拜谢师恩。

    谢谢师尊！谢谢同修！


修炼中的点滴体会

    文/辽宁大法弟子

    师父好，同修好！

    一九九八年大年初二大姐带来一本书给母亲看，自从父亲去世，母亲一直在四姐家住，四姐不让母亲看这本书，她说她害怕，要给扔了（四姐当时有附体，供些乱七八糟的，后来得法了）。我说一本书你怕什么，拿来给我。

    拿回家就放在柜上没马上看。自从这本书拿回来，我的左眼角出现大白点子，一闪一闪的，晃的怪难受的，也不知怎的，我就拿起大姐送母亲的那本书，噢，这本书名是《转法轮》！翻开《转法轮》，越看越爱看，随着不断看书，眼角的白点越来越小，逐渐的就没了。丈夫看我每天入神的捧着书看，他也抢着看，他看一看就告诉我：你不能看这本书了，这是一本修炼的书，你要修不成，就掉地狱里了。我不听他的，每天有时间就看书。一天吃晚饭的时候，他又说不让我看书，我说这书太好了，“今天给你送到门上来了”（《转法轮》），我能不修吗？他说你要修，我把两个孩子带着去死，去跳河。当时我虽然不懂太多法理，只记的书中告诉我们人的一生是由高级生命来安排的。我就和他说：“人的生命不是人能说了算的”。他一听，气的象疯了一样，把饭桌子上的饭菜全都摔到地上，拿起一根木棒打在我右腿上，木棒也打折了，腿上起了一道大棱子，整条腿都木了，我知道这是消业。

    一人炼功全家受益，丈夫颈椎病很严重，每年春天、秋天都要犯病，躺在炕上起不来，脑神经不好，睡眠不好，身体虚弱，有流行感冒他就先得上。从我炼了法轮功，他的颈椎病再也没犯过，所有病都没了。身体越来越好，逐渐的他也看《转法轮》，提高自己心性，还给我找炼功点，骑车带我去晨炼，那时师父在国外经常讲法，同修到我家看师父的讲法录像。

    九九年“七?二零” 江氏集团迫害大法，恶毒攻击师父，迫害大法弟子，就象歌中唱的“法徒经魔难，毁的是众生”。我妹妹给我打电话说：“你千万别去北京，听说有很多炼法轮功的人到北京去，都被抓起来了，警察还打他（她）们，据说还有被打死的，听到这些都把我吓死了，多吓人哪，你就在家里呆着，哪也不要去。”放下电话不一会，她风风火火的到我家来了，一進门气呼呼的说：“你们修炼人也太自私了，只顾自己修炼，不管别人感受，害的我们成天为你们担心，你知道现在抓多少人了（妹夫家亲属在公安局）？只为自己圆满……”

    我正在洗衣服，见她火气挺大，我没吱声。等她气消了，我很和气的对她说：“你也知道大法好，我们修炼人在哪里都是好人，我们俩是亲姐妹，出生在一个家庭，虽然我比你大几岁，现在看命运基本相同，如果等我们俩百年后再转生，我比你好的多，我比你福气大，因为我今生得大法了，师父教我怎样守德，我不做失德的事，如果邪恶不诬陷大法、迫害大法，将来你也可能学大法，因为大法能提高人的道德，改变人的心理素质。大法弟子去上访，正是为你们着想，因为受害的是你们。修炼人哪个没有家庭？哪个没有父母、兄弟、姐妹、妻子、儿女，他们知道会被抓、被打，冒着生命危险去说真话，这不是善举吗？”那以后她完全能理解我，还把我的大法书、录音带存放在她家，给她女儿讲大法好，还帮着发过、贴过真相。

    接着我老姨又打来电话问我说：“你看看电视上是咋回事，有修大法的也上电视说大法不好。”我一听老姨也这么说，心里就急了，严肃的对她说：那就叫背叛师门，古人有句话讲，一日为师，终生为父。就听老姨“嗯”了一声放下电话。老姨是九七年得法的，迫害以后不修了，有时见到她，我就跟她说还得接着修，不要错过机缘，她说你好好修吧，你能修成，我不行。她是怕儿子受牵连，儿子在区机关是干部。在大陆象老姨这样，为了儿女的事业不修的也不少，我劝你们再走回大法中来，师父在等着你们。

    偶然间我与一位不太熟悉的同修接触上了，从她那里我拿到了少量的真相，是油印的，自己刻的板，内容很简单，甚至把师父的法写上两句贴出去。那时都不成熟，愿望是告诉世人大法好，大法弟子是按真、善、忍做好人。后来在外地同修那里拿来一份从明慧网上下载的劝善信底子，到复印部去印两次，人家不敢给印了。一位同修拿钱买了一台佳能复印机，哪个同修家都不敢放这台机器，我也没和丈夫商量，把机器拿回家放在女儿屋里，有时间就印，印完拿红纸包好，孩子放学回来也帮着做，有时同修也来帮我。

    那时丈夫在家干个体加工零活，生意还挺好，经常有生人来，我就发了一念，用功能把门封上，任何人也不许進来，包括我丈夫。机器天天都工作很长时间，丈夫也不知道。有一天晚上我上厨房做菜，丈夫发现了机器，瞪大眼睛说：“你胆子也太大了，这机器什么时候拿来的？明天赶快拿走！咱家每天来这么多人，你知道什么人来？被发现了这机器也保不住，谁都比咱家强（指其他同修家环境好），人都不做就你傻。”我说学法修炼是自愿的，这可能就该我做。既然丈夫发现了，也就不背他了，其实他心里并不反对，有时他也帮着印真相资料，印出来的真相资料基本都不存下，随时都发完。

    有一次，同修说她要几百份，让我做，过两天要。我做完过了好几天，她也没来拿，一天半夜发完正念，我准备去发真相资料，心里求师父不让家人发现我这时出去，等我回来他再醒。我背一大兜子用红纸包好的真相资料，拿了三个横幅，推着自行车走出家门，先挂横幅，边走边挂，看哪地方合适就挂哪里，三个横幅很快挂完了，再到居民区发真相，骑着车子進了居民区，一辆白色面包车停在路口，车上还有人，车前面小灯亮着，我从车旁边过听到车里有人说话，我什么也没想，只想发真相资料，有时也发现那辆面包车还逐时换地方，但就是不开走。天快亮了，我想该回家了，推车往家走，那辆面包车和我一起开走了。回来和同修说：为啥那辆面包车在那居民区呆了一宿，我回来时看着它开走了，我去时它已经在那里不知多久了。同修说，那也许是蹲坑的。当我打开家门时，丈夫被我开门声惊醒，他以为我才起来，他半点也没察觉。

    那时我们这里没有资料点，同修们不能及时看到师父的讲法，我们这的资料靠外地同修给送或我们到外地去取，来回要半天时间。我每周去取一次，因为家里事情很多，丈夫经常和我发脾气。我心里非常羡慕别的地区同修做的那么好，大法资料点有好几个。我们什么时候能有自己的资料点，及时看到师父的经文呢？不久一位外地同修知道我们这地方的情况后，就从自己家里拿出一部份钱，我们当地同修又凑一些，就这样同修帮我们建起了资料点并传授我们技术。

    二零零三年由于只顾做事，没重视学法，被恶警绑架、关押在拘留所，家人告诉我给我办取保，十五天就回家。我有了依赖心，结果第十五天我被送到看守所。送我的恶警得意的恐吓我说：“这地方你是不知道，進来容易出去难，你想一想，别人都是教养，就把你送这来了，你的事大了。”我心里想：我连死都不怕，还怕你威胁吗？大脑中浮现出“生无所求　死不惜留　荡尽妄念　佛不难修”（《洪吟》〈无存〉）。他说：我没有枪，要有枪我就把你毙了。在那一瞬间感觉自己非常庞大的身体在看守所上空，看守所大院，连同建筑物都包容在我庞大的身体里。写到这里，我才悟到：是师父在点化我，看守所装不下我，被迫害不是师父安排的路。

    刚到看守所时，监室里的人都不明白真相，说什么的都有。我不断向内找自己的执著，背法、发正念，调整自己。逐渐监室里的人都愿意和我交流了，我就详细的和她们讲大法的美好。告诉她们大法已在全球八十个国家和地区洪传，相信大法，会有一个美好的未来。明白真相后，有的人主动和我一起炼功、发正念。我每天都给她们背法，她们也跟着背，我还教她们唱大法弟子写的歌曲。有一名死刑犯，是从外地转过来的，来之前就明白真相，经常喊：“法轮大法好”。有一天看守所停电，晚上也没来电，发正念时间到了，监室有十多个人都坐在那和我一起立掌发正念。还有一次，两名犯人因为一双袜子争吵起来，吵声很大。我不想听她们争吵，就大声背师父的经文《精進要旨》〈悟〉。不知什么时候，她们不吵了，都在静静的听我背法。等我背完了，一个犯人拉着我说：“你师父真是来救人的，我听明白了。邪恶判你多少刑？我替你在这里呆，你快出去救人吧。”

    我天生性格内向，胆子小，从不和陌生人说话。是大法改变了我的性格，师父赋予我智慧，使我能经常面对面向世人讲真相，一次我去外地看守所探望被非法关押的同修，到那时正是中午休息时间，休息室里有母女俩，我问她们来见什么人，那位母亲说：来见我儿子，因为和人打架，被送到这来了。她问我，你来见什么人呢？我说来见一位了不起的好人。她听我这样说，就问，那因为什么被关在这里呢？我说：她因为修炼“真善忍”，做好人，被关到这里了。接着我就详细的给那母女俩讲了很多事实真相（因时间充足），还把我带的真相小册子送给她们。那位母亲说：现在这世道真是不讲理，没理可讲。我说可不是吗，这不就是国家领导人的问题吗？我师父说：“做事先考虑别人。那么人类社会也就变好了，道德也就回升了，精神文明也就变好了，治安状况也就变好了”（《转法轮》）。你说这样多好啊。你的儿子也不会发生与人打仗的事，你也不用操这份心了。

    随着师父正法進程的推進，三退浪潮的兴起，讲真相進入了一个新的阶段。开始有些人心，心里一想和人讲三退，就怕对方说我搞政治，所以有一段时间不是很积极。师父发表了经文《不是搞政治》，师父告诉我们：“大法是度人的。大法弟子是慈悲的。”（《不是搞政治》）从法理中我认识到自己的思想不对。我放下怕心与观念，讲真相劝三退容易多了，现在三言两语就能使对方接受大法真相并退出邪党组织。不管证实法的路还有多长，我会按照师父说的去做，发挥大法弟子的善，去救度众生。其实这一切都是师父在做！

    是师尊的慈悲呵护，我才能从邪恶的迫害中走过来，过程中也有不足的地方。

    是同修一次次的鼓励，使我拿起了笔。当开始写时，不知道从哪写起，十年来的修炼感悟从记忆中消失，什么也想不起来。师父的法再次引导我，师父说：“你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定”（《二零零八年纽约法会讲法》），慢慢回忆起修炼中的点滴感受，与同修交流。不当之处，请同修慈悲指正。

    谢谢师父，谢谢同修。合十。


万花丛中的一朵小花

    文／大陆大法弟子

    师尊好！

    同修们好！

    我是一个老年知识份子大法弟子，从一九九五年得法修炼至今，算来已经十几个年头了，也算是个老弟子了。历经四次大陆大法弟子交流会，自己觉得修得不好所以一直没动手写出心得体会。当见到明慧编辑部关于第五次大陆大法弟子心得交流会的通知后，连续不止一次梦到考试的事，我悟到这是师父在点化我，应该交卷了。所以我再也不能等待了，立即动手写出自己修炼的一点心得体会。向师尊汇报。

    一、得法

    我原来身体一直不好，到中年时期已由肝炎转为肝硬化，并又得了肺气肿，加上原来的其它病，身体非常虚弱。中西医气功对我的身体都无能为力，自己感觉将不久于人世。这时（九五年）有人向我推荐“法轮功”，我抱着试试看的态度便走進了大法。

    通过一段时期的炼功，身体觉的比以前有了好转。这时有人传给我一本《转法轮》宝书，我读后才知道，法轮功是修炼而非一般的气功。由于自己以前对修炼一无所知，所以还感觉不到修炼的神圣。

    看《转法轮》时，书中讲的佛道神与我长期受邪党灌输下的无神论是相抵触的。这对我的思想冲击很大。我想我主要是为了治病锻炼身体，把不理解的问题先放到一边。这样我便跟着大家继续学法、炼功。

    学法时每次学到讲神佛的问题时我就赶快跳过去，由于抱着强烈的治病之心，对法又不能全信，所以修炼一段时间，身体虽然没有象其他弟子那么翻天覆地的变化，但还是有作用的。法轮功叫人做好人，又能祛病健身，因此我觉的法轮功还是好。这样我便继续学下去。

    通过编写真相小册子，我参看了其他同修写的批判达尔文進化论的文章和有关材料，经过自己的理性思考，认为师父讲的是真正的科学。这样就动摇与摧毁了自己头脑中无神论的信念，从而对师尊讲法越来越信了，修炼也就越来越坚定了。

    二、考验

    九九年七月二十日迫害开始，儿子被抓。电视又连续不断的播放诋毁大法与诽谤师父的电视片，好似天塌下来一样。由于自己在个人修炼阶段，学法不深，信师信法不够，我想我是否还有不知道的“秘密”，别象文革时再上当受骗了。所以我用了一个下午的时间，仔细的把电视看了一遍，结果其内容都是研究会九九年上半年发给大家有关败类刘凤财、赵杰明等人污蔑陷害师父与大法的文章，再无新的内容。从而我明白了这场镇压完全是荒唐的。大法和师父是最正的，从而更坚定了我修大法的决心。从那以后对邪恶污蔑大法的电视不看，广播不听，报纸不订，一心一意坚修大法。

    老伴零零年去北京证实法被关在看守所近半年。过去，我过的是饭来张口衣来伸手的生活。这一下家中只剩下我一个人，除了感到孤独以外，还得做饭、洗衣、料理家务，每两周还得跑到几十里外的看守所给老伴送东西，对一般人来说也算不了啥，可是对一个年近古稀又书生气十足的我来说确实是一场灾难。另外，我俩的工资扣的每月每人只剩三百元，所以有时外出办事时，因没钱，在外面连顿饭都不敢吃，生活跌到了低谷。这不仅是旧势力对老伴的迫害也是对我的迫害与考验。这种情况倒给我提供了提高心性的环境。在这段时间内，我的怕心和依赖心明显减弱了。有一次我看到一个捡垃圾的人，我就在想：邪恶即使把我的退休金全扣了，我还有两只手，运用我的专长与技能也能养活自己，实在不行我捡垃圾也照样生活。我坚修大法的心什么也动摇不了。

    儿子从“七?二零”开始就被关押受迫害，第二年过年前才被放出，但迫害并没有终止。单位在“六一零”的压力下撤销他的职务，除此之外“六一零”还经常打电话迫使他放弃大法。被迫无奈的情况下，他只得流离失所，后又被绑架，直到迫害离世。当我见到儿子的遗体时，真如五雷轰顶，难以相信这是事实。小儿从小聪明伶俐，学习成绩优秀，是我们全家人的骄傲。他突然被邪恶夺去了生命，这种打击对一个常人来讲是难以承受的。老年丧子是人生最大的不幸，可是对一个修炼人来讲实际上是在过生死关。师尊在《转法轮》中教诲我们：“在亲朋好友遭受痛苦时，你动不动心，你怎么样去衡量，作为一个炼功人就这么难！”我当时在心中默默发誓：即使天塌地陷我也要紧跟师尊修炼到底。实际上就是在这巨难面前要放下对儿子的情，我和老伴做到了。

    三、学法

    自己知道学法是大法弟子的根本。只有通过学法，脑中装的大法越来越多，才能把自己骨子里形成的人的理荡涤干净。学法是一个修炼的人，从人走向神的根本保证。由于认识到学法的重要性，除特殊情况外，在近几年，我每天都坚持学法。

    我的学法形式主要是通读《转法轮》。也曾经用毛笔在宣纸上精心抄写了几年《转法轮》大约有五、六遍。由于自己从青少年时代就养成了不爱背书的习惯，加之年事已高记忆力极差，花了近一个月的时间才背完了第一讲。背后面的前面的都忘光了。所以背《转法轮》的计划也就搁置了，到今天为止我只会背《论语》、《道法》等几篇师父的经文。

    我经常是上午学一讲《转法轮》，下午学师父在各地的讲法，隔一段时间重温一遍师父的经文。这样在正法时期该做什么不该做什么，一些事情该怎么做，自己头脑中是清醒的。例如我们在做资料选材上紧紧把握住正法的大方向，按照师父给我们确立的可信的明慧网为主要内容；在奥运前有些网站发表了各种对奥运会前景的预言，有的同修也津津乐道的谈论什么奥运开不成邪党要解体之类的话，但我们按照师父在《对澳洲学员讲法》中谈到当前解体邪党不是主要的，救度众生才是大法弟子的主要任务。现在旧势力已经被铲除了，整个形势由师父掌控，这段时间是留给弟子救度众生与自己修炼提高用的。正法何时结束完全由师父决定，任何预言都说不准了。介于以上的认识，我们对邪党何时解体及北京奥运开成与否都不是我们资料选取的内容。我们就告诉人们大法的美好以及大法与大法弟子受迫害的真相，从而唤醒人们的良知善念，达到救人的目地。

    四、一朵“小花”

    明慧网是师尊给我们确定的大法弟子的交流平台、可信的网站。所以我们选取的资料主要来源于明慧网。零一年初我们买了计算机，从那以后我突破网络封锁上明慧网至今，从未间断过。我对大法的正法進程、迫害的情况、大法的洪传形势都能及时知道。大法弟子的交流文章我经常必读，并和我自己的认识对照，有的我认同；有的有我自己的看法。这样我就每天都在和同修交流。按师父的法来衡量感觉自己每天都在提高。

    刚开始上明慧网总是提心吊胆，后来心态比较平稳了。最先是自己看，有时也编写一些资料。后来附近的大的资料点被破坏后，我们周围的同修看资料就非常的困难。起初我们想：我们家是公安经常光顾的重点，监控车就在我们周围转来转去，怎么能做资料呢？就起了怕心。我们想：难道一个怕心就能阻碍我们助师正法、救度众生的使命吗？一面大家急切的等待资料，另一面怕心太重迟迟下不了决心。通过不断的学法，我们认识到作为一个修炼者最主要的是做好三件事。我们并不是没有条件，而这些条件都是师尊安排的、大法赋予的。难道一个怕心就阻碍我们救度众生吗？去掉怕心后，我们很快便买了激光打印机，开始制作同修急需的师父的新经文、《明慧周刊》及小册子、单张真相资料。随着正法進程的需要，后又添置了喷墨打印机，从而做出了各种彩色的单张与色彩鲜艳的小册子，满足了当地讲真相的需要。相继又制作了漂亮的光盘、pvc及水晶护身符等。现在根据正法的進程，需要什么我们就做什么。

    资料点走的正不正不仅关系到做资料人的个人修炼问题，更重要的会影响到周围同修的修炼道路走得正不正的问题。所以材料的选取是非常重要的。我们在做资料选材上紧紧把握住从明慧网上选取。有人说我们的资料单调；有人觉的什么过渡政府的总统令、正义常人的某封信等很好，意思是让我们也做，但我们不为所动，我们就听师父的，所以我们这个点邪悟者是没有市场的，从外面传来的一些不符合大法的东西，同修都有能力抵制。

    救度众生是好事、也是神圣的事，可是在邪恶的环境中就很神秘。所以安全问题也就显的相当重要了。安全从两方面考虑：一方面要符合世间的理，要有安全意识和安全措施。从安全意识上讲，邪恶虎视眈眈，一刻也没放松过它的破坏与捣乱。我们思想上不能麻痹，因为安全不是个人的问题而是关系到整体，一人有漏即会影响到大家。当讲到安全时就会有人说：“你们有怕心。”我们觉的这是不理智的言行，也是不负责任的表现。在安全措施方面：取资料单线联系。不必要的交流不参与，不了解的学员不接待，需要多少做多少不积压，不随便扩大范围。

    从法理上讲要正念足，我们做的事是宇宙中最神圣、最正的事。从做资料到发资料始终保持正念足，保持纯净的心态，从来没想到被邪恶破坏的事。

    做资料上网安全也是很重要的一个问题。除正念强以外，计算机的安全设置及高性能的防火墙也非常重要。做资料本身不是修炼，但做资料过程中可以修炼。

    首先去怕心：到敏感时期，别人一传小道消息，如：奥运期间邪恶如何如何，网上也提醒大家注意，就给思想造成一种无形的压力，这时就发正念清除“怕”的物质，使自己的正念越来越强；另外从法理上讲，讲真相救众生旧势力是不敢反对的，迫害是针对弟子执着心来的。你没有了怕心，迫害也就不存在。所以在我们的思想中就不存在什么敏感期的问题。到时候该做什么就做什么。

    去利益心：大法弟子的钱就是大法的资源，所以把钱用到做资料上这是天经地义的。我们做资料买的设备都是很好的，用的纸张及光盘也是质量上乘的，花多少钱我们从来没计较过，做资料的一切开支都由我们自己负担。有的同修时间长了心里过意不去拿些钱来，我们拒而不收，推不过时就把它转到比较困难的点上去。我们主要从救人的效果出发，什么效果好就用什么。

    配合问题：因为我们是家庭资料点，所以两个人的配合很重要。对一件事两个人的意见一致，做起事来就很顺利，因为场正邪恶无孔可入；如果协调不好意见有分歧，马上就会出问题；不是卡纸就是软件不行或者打出的资料不规则。所以协调配合是大法弟子证实法非常重要的一环。在这些方面我们都应该站在法的基点上，时刻保持正念，遇到问题向内找，平和协商，不强加于人，不坚持己见，这样相互就配合的越来越好。

    我作为一名正法时期的大法弟子按照师尊的要求仅作了自己该做的一些正法修炼中的事，与精進的同修相比差距很大，离师尊的要求相差更远。在今后的修炼中，我要继续努力缩小差距，争取做得更好！


柳暗花明又一村

    文／吉林省延边大法弟子

    慈悲的师尊好！

    各位同修好！

    现在向师尊汇报一下我这六年来的修炼心得体会。

    得法前的经历

    在我小的时候，母亲因脑血栓而卧床不起。这个病让妈妈的智力一下子变到几岁小孩子的程度，不管衣食住行都必须有人在旁边照料。爸爸为了因治疗妈妈的病而欠下的债务及我和弟弟的学费，去了外国打工。家里就只有妈妈、我以及当时只有小学三年级的弟弟。一家三口的生活费仅仅是妈妈的病退费四百元。那样的生活真的很苦，很苦。不记的到底有多少次我躲在别人看不到的地方偷偷流泪。沧桑的心总是望着天空悄悄的问：为什么活的这么苦？为什么活在这个世界上，为什么这么孤独？

    但是常常觉的有某种东西在牵引着我，这种感觉真的很强烈。几乎每次遇到麻烦或者困难的时候，都会有人及时出来帮忙，包括亲戚、朋友、同学、老师、邻居、社会上的人，或只有一面之缘的人，甚至有些钱到现在也不知道是谁送的。记的以前有人替我看相说，我每次有难的时候都有贵人相助，真的一直是如此。以前不知道为什么，现在想起来觉的只有经过那样的苦难我才能得到大法，并且感觉冥冥中师尊早已经保护着我。

    我的得法

    二零零一年的一天，机缘巧合亲戚（大法弟子）来到了我们家，起初是来帮忙打扫屋子的。因为迫害开始以后接触的机会不多，所以对于法轮大法我知之甚少，对电视里的污蔑也是采取半信半疑的态度。这位亲戚的出现给了我莫大的震动。到底是什么力量让一个人在那样流离失所、四面楚歌的迫害下依然那样平和？到底是什么让人可以放下所拥有的一切，毅然的选择继续修炼？也到底是什么让他在根本看不见方向的路上继续前進？这位亲戚是在高人的指引下接触大法的，并被明确告知他此生活着的意义就是得这个法。就这样，我接触了大法，也了解了什么才是真正的修炼。在二零零二年，我开始下决心修炼大法。直到现在也很难忘记当时那种满怀感恩、豁然的心。

    之后不久我骑自行车的时候出了一场车祸，我被轿车拖走好几米，而且直接是脸挨着地。司机好象吓坏了，因为我的脸被磨肿了，而且手脚根本动不了。但是我知道就象师尊讲的：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正的出现危险。”（《转法轮》）我知道我绝不会有事，我心里恳请师尊帮帮弟子，让我能够起来，就这样我能够站起来了，也能一步一步走路了。我知道一个大的业力消掉了，所以回来后和同修一起坚持炼完了动功，结果隔天早上几乎肿全都消退了，而且手脚基本都恢复正常。所有人看到我一天之内的反差，震惊的什么话也说不出。

    资料点的成立

    我刚得法不久，我们地区一直给亲戚他们经文的一个供应点（那时是去复印部复印）被破坏了。一时间想要经文变的非常的难，基本上是一个经文大家轮流抄写来看。有的时候明明知道师尊发表了新经文，就是到不了我们手里。我知道像同修这样的真修弟子可以不要任何常人的东西，但是不可以没有师尊的经文。我看在眼里，急在心里。

    在师尊的指引下，在一篇明慧文章的下面我们发现了一个邮件地址。我给这里发了一封邮件，本来只是想要最新的经文，然后打算抄写下来的，结果收到了每日的明慧文件。我至今也忘不了看到明慧文件时同修那失声痛哭的模样，那种感觉真的象沙漠里遇见绿洲一样，也让我更加确信师尊时时在我们身边，就看我们有没有那个心。也因为这样才想到要成立一个资料点，这样的话不但能及时看到经文而且也能看到修炼切磋文章（在当时得等很长时间才能看到修炼切磋文章）。

    但是光有文件没有电脑可不行。于是周围的同修帮忙凑钱买了一台低档电脑和家庭用打印机。正愁没有放电脑的桌子，我朋友突然打电话说他们家要换家具，问我要不要桌子，要的话马上给我搬来。我感到真的所有的一切师尊都给我们安排了最好的，就看我们要不要走师尊安排的那条路。

    就这样从二零零二年末开始至今我们的家庭资料点在师尊的慈悲呵护下平稳的走过了六个年头。我们一直是家庭资料点，所有的设备、耗材都是自己购买，机器也是自己学会修理，电脑的使用以及内容编排也是自己摸索和学习的，供应着最初几个人到现在的二十几个人的资料。

    刚开始的时候除了打印师尊的经文以外，因为没能收到《明慧周刊》和《明慧周报》，所以每周都会从每日文件当中选择比较有针对性的文章来做切磋文章集和制作传单。就这样除了师尊的经文以外，我慢慢开始做传单、mp3文件、录音磁带、《明慧周刊》、《明慧周报》、小册子、九评书、真相光盘、真相币等等。

    最初同修连电脑开机都不会，而现在除了电脑基本操作和打字以外，还打印《九评》以及刻录光盘。

    刚开始做资料的时候我甚至连一遍《转法轮》也没有看完，完全是那种想帮助同修的常人心态。因为要自己编辑明慧文章，所以每天明慧文件几乎一个不落的全看。通过看这些心得体会我更加懂得了我所修炼的功法的伟大，让我明白应该以修炼人的心态对待资料点而并非只是为了帮助亲人。

    得法前我花很多时间非常认真的学习功课，但是总感觉力不从心，注意力不集中。但是学大法尤其是开始做资料以后，回家基本没有时间做功课，反而学习成绩却有明显的提高。有一次期中考试，要看的内容有整整几百页之多，而且这个科目是我最差的一个，但是连夜要做一些资料，所以早上利用半个小时随意的看了几道题然后去考试了。然而让我感到震惊的是，考试题居然是我看的那几道题，那个学期我得了奖学金。其实修炼大法之前，好几个科目我都不及格。这样的例子真的数不胜数。当我真正的把大法放在第一位的时候，惊讶的发现看似付出的一切，我全都以另外一种方式得到了更多。呆一会儿讲的我们家人的变化也充份的说明这些。

    弟弟的得法

    因为从小就妈妈病重、爸爸不在身边，所以弟弟的性格一直比较自卑自闭，跟我也不爱说话，总是一个人闷在屋里看武侠小说，晚上也不敢一个人出去，总说有黑黑的东西跟着自己，并且对大法有所抵触。所以我们给他的经文或者传单他一概不看，更相信电视上讲的那些。

    直到他临高考还有半年的时候，我清晰的做了这样一个梦。梦见他背对着我在看电视，而他的背部骨骼全是黑黑的，这时我听见这样的话：“他现在得了××病（类似骨癌），本来已经到了原来寿命期限。因为他周围的人都用心修炼，所以再给他半年的机会，他如果在这半年内能用心修炼法轮大法的话，就能活过来。”

    听到这些话，我哭着拉起弟弟，问他要不要修炼。他说要，我们就这样跪拜在那声音来源处，双手合十，然后我就醒过来了。醒来以后我哭的眼睛通红，因为太真实了。然后我赶紧问弟弟，最近是不是骨头痛。他大吃一惊的说：“好几个月前骨头开始痛起来，有时晚上痛的睡不了觉。我怕你们担心，所以没有说。”我把梦里的情形原原本本的告诉他，他也大吃一惊，也象梦中一样决定修炼大法。

    因为是高三，所以晚上九点为止有晚自习，加上做作业基本没有时间学法炼功。所以我们（同修、我、弟弟）决定不参加晚自习，回家以后六点半开始先炼五套功法，然后学习一讲《转法轮》。“但是有一个标准，超出你的天定、原来的生命進程，以后延续来的生命，完全是给你炼功用的，你稍微思想一出偏差，就会带来生命危险，因为你的生命進程早就过去了。”（《转法轮》）因为知道他的天命已到，所以最重要的是真正修炼，在法中延长生命。命都没有了，何来的福份上大学呢？除非师尊给。

    就这样三个人坚持了半年。每次炼功，弟弟的衣服全都湿透了，尤其是炼静功，他说感觉骨头全部都重组，疼痛难忍。我们知道弟弟也是要得这个法的，但是业力太大，必须放下一切真正的修炼才能有机会得法并真正的活下去。大法给了他重生的机会，而他也确实从法中从新活过来了，从里到外完全变了一个人，变的真诚、善良、宽容。更让我们惊讶的是他的学习成绩。以前他的成绩是中上的位置，然而修炼以后每次月考都在提高，最后一次是班里第二名。他们班主任甚至以为他没有参加晚自习是在接受额外的辅导，不然效果不会这么明显，不知道他晚上学完法之后有时连作业也没有做就直接睡觉。

    高考日，旧势力对他的安排让他明显感觉注意力不集中，状态不好。之前有一次，我梦见他躺在乌黑的空地上，怎么叫都不醒来；还有几次梦见他们学校校长把他赶出学校，说他没有这个资格。我知道旧势力一直在虎视眈眈，因为我们要救的是一名将来有可能成为大法弟子的人。我一直在外面给他发正念，他考上大学并非是为了自己的前途，而是在大学里能够学到更多必要的知识，实现助师正法、救度众生的史前大愿。他高考最终成绩是班里第二名，全年级十几名。这是他考的最好的一次，不仅如愿上了自己志愿的大学，而且因成绩优秀获得了奖学金。我们周围的人都哭了，一个连命都没有的业力满身的人，在师尊的慈悲下有了这样重生的机会。

    再说说我的母亲，虽然刚开始主意识不太清醒，但是妈妈也用心念“法轮大法好”，认真看书，后来基本上做饭洗衣服等等家务事都能做了。从躺在床上什么都要人伺候到后来的家庭主妇，所有看过妈妈变化的人都说是医学奇迹，因为以前医生就说过这个病不更加恶化，算是好的了。

    结束语

    这是我第一次写心得体会，以前总觉的修炼的不好，就没有下笔。现在觉的这是一种自私的想法，愿意看别人写的，而不愿意自己付出。每个人都在修炼的路上走着，难免都会有些磕磕绊绊，关键是怎么从新走正。经过写心得体会让我回顾了自己走过的路，有庆幸、有感恩、有羞愧、有后悔。以后我会常常试着写心得体会，不管能否发表，这是我们修炼的回顾与反省。

    比起同龄人，在我生命的路上有过很多的坎坷，现在也是。但是如今我却感谢这些，因为这些苦难让我更加珍惜现在，珍惜我所拥有的修炼环境。在多么困难、绝望的环境下都不要忘记师尊就在我们身边，而且以法为师。那么真的是“山穷水尽疑无路，柳暗花明又一村”。

    师尊，虽然我有时做的不好，但是弟子一定会在修炼的路上更加勇猛精進，做好三件事。唯愿吾师笑。

    有不当之处，敬请同修慈悲指正。


坚信大法　踏踏实实的修炼

    文／吉林大法弟子

    尊敬的师父好，同修好！

    我是一个得法十年的老弟子了，凭着对师父、对大法的坚信走到今天。

    一、只要修炼，师父就在管

    我是一名教师。在人中我是一个很笨的人，用我姐姐的话说就是智商不行。修炼前身体很不好，慢性胃炎、胆囊炎等疾病使我每天在病痛的折磨中痛苦的生活。所以当初也是抱着治病的心态走進大法的。由于心态不纯，带了很强的有求之心，匆匆的看了一遍《转法轮》，大脑空空的，书里讲了什么都不知道，难怪人家说我是糊涂人。就是我这样一个悟性不好的人，从修炼开始，师父就在管我。在我身上发生的神奇事，给我留下了极深的印象。在这里仅举几例。

    那还是一九九八年三月，我刚炼功，师父就给我净化身体，一天我发高烧，到晚上烧的很厉害，因为在炼功点上听到老学员说过消业之事，不用吃药就会好的，于是我确信我这是消业，没有吃药，也不害怕。就这样挺到早上烧就退了。家人见证了大法的神奇，赞佩我的专一与坚定。那时我只要一炼功就能静下来，师父在书中讲到炼功中出现的一些状态我也出现过，炼功时身体非常舒服。一次在炼功点上我正在抱轮，突然身体象没有了重量一样向上飘，当时我不知道这是怎么回事，吓坏了，双脚使劲踩地不让身体起空，这种现象持续了好几天。象这样超常的例子很多修炼法轮功的人都曾有过。而我亲身经历了这些超常体验，使我从感性上坚信师父说的都是对的。

    还有一件事给我留下的印象很深，那是在一九九九年八月的一天，我骑自行车上班的路上遇到一场突如其来的车祸，我被迎面而来的机动三轮车撞了。那才叫撞的狠哪，我人从自行车后货架上倒栽葱式摔到地上，当时那一刻痛的我心都要窒息了一样。三轮车主吓的说话都结巴了。他说这事不怨他。撞我的同时机动车又撞到道路右侧的一辆人力三轮车上，车上的纸盒箱子被撞到地上，后来听说里面的电脑被撞坏了，人家不放过他。在场围观的人很多，有人说：“这人给撞坏了。”当时我只有一念：我有师父保护，我没事。就这样我把着自行车艰难的站了起来。写到这心里很惭愧，就感到愧对师尊：多么自私的一念，只想着师父的保护，却没敢说自己是炼法轮大法的、堂堂正正的证实法。

    回家后，躺到床上就起不来了，整个身体沉沉的，动不了，那种痛更是难以忍受（我知道，即使这样，我所承受的还只是一点点，师父为我承受的是用尽人间的语言都无法表达的）。头几天，从卧室挪到门口只有十几步远都需要很长的时间，我心里急啊，第三天我必须上班了。那天是学生新学期第一天上课，我不能因为自己的过失给大法造成不好的影响。我想我一定要走下楼，就这样一想，受伤的腿能抬起来了，我心里好感动。此后就是近两个月的痛苦承受，白天有繁忙而紧张的工作，晚上剜心透骨的痛使我彻夜难眠，那时就感到度日如年。

    丈夫因为我放走了撞我的人，生气不管我。有时让孩子帮个忙吧，孩子说：自己的业自己还。我知道是师父借孩子的口点化我。是啊，一个业力满身的人，还想舒舒服服的，欠下的业怎么还呢？之后我不再期待别人的帮助，每天乐呵呵的坦然的面对这一魔难。在这期间，也在考验我对法是否坚信。如有同事看我走路很艰难，受伤的腿直直的不能打弯，很担心，就说这么长时间还没好，是不是膝盖撞坏了？到医院拍个片子吧！我听了毫不动心，思想中没有坏的念头，就是相信大法。后来我的腿恢复如初，在亲人、同事面前再一次见证了大法的神奇。

    因为我心中充满了正信，看法时就感到法理在不断的显现，自然工作中的心态也就很好。我教的是毕业班，这时往往老师会把精力用在学习好的学生身上，因为要升学率。我还和往常一样，对优、差生平等对待。这一年在学生给任课老师满意率打分中，学生给我打的分数，使有的老师都感到惊奇。非常感慨的对我说：“有的主科分数都很低，学生给你打了那么高的分啊！”

    以上这些神奇的事例是我修炼初期亲身经历的，但对我以后能在修炼这条路上坚定的走下去影响很大。即使在邪恶最疯狂的时候我也从没有动摇过对大法的正信。今天我写出这些，只是想告诉那些还被谎言迷惑的人，返出你的本性，亲自了解一下真相，俗话说：“要知道梨子的酸甜，自己去品尝”。

    二、学法、背法、心性升华

    我得法不长时间，就参加了集体学法小组，在那里，学员们正的言行感染着我，使我受益匪浅。随着不断学法，看师父讲法录像，听老学员在一起切磋法理，给我帮助很大，我逐渐认识到修炼的珍贵。特别是看了师父的经文《和时间的对话》后，给我的触动很大。当时我看到很多学员都在背法，特别是年纪比我大的人也在背法，很受鼓舞，我想我也要背法。开始背法感到很难，记不住。现在明白是因为后天形成的观念太多，加上我所学的专业，受党文化的毒害很深。离宇宙真、善、忍的特性太远，障碍了我得法。为了能把法记下来，我就抓紧一切时间背，洗衣、走路、早晨上炼功点的路上我都要背法。哪怕是记住一句我也要背，一年下来，《精進要旨》中的很多经文我都能流利的背下来了，遇事也能用法来衡量对与错了。这给我以后能在魔难中不迷失方向打下了比较坚实的基础。在被邪恶非法关押时，凭着法，不断坚定对大法的正信走了过来。

    “七·二零”邪恶迫害开始时，我脑中首先返出《转法轮》中的一段话：“就是在有魔干扰的情况下才能体现出你能不能修下去，你能不能真正的悟道，你能不能受到干扰，能不能坚定这一法门。大浪淘沙，修炼就是这么回事，剩下的才是真金。”和经文《精進要旨》〈大曝光〉中“我们把常人社会的形势改变一下，大气候反过来的形势下，看谁还说大法好，看谁的心态在变化，这一下子不就表现的淋漓尽致了吗？”师父讲法中相关的内容也不断的在脑海中出现，我体悟，出现的这场巨难师父在法中都告诉我们了。那时电视各个频道滚动式播放诽谤大法的内容，偶然间我看到有一个频道正在播放耶稣蒙难的经历及他的弟子们当时各自的心态。我坐在床边看着，心中升起对大法无比的坚信。在邪恶压顶的那段日子，再看《转法轮》，感到这本书真是太珍贵了，书中每句话都打到我的心里。

    写到这感到惭愧的是，这几年在背法上不象刚开始修炼时精進了，《转法轮》从二零零三年就开始背到现在也有几年了还没有背下来。原因是背法时不入心，心态也不够纯净，有时象完成任务一样，其实就是有安逸心。这样做的结果是在骗自己，而且对法也不敬。现在我每天都用一定的时间背《转法轮》，感到受益很大，因为现在是真正用心在背，主动的在同化法、得法，效果就大不一样。背法的速度快了很多，也能记住了，其中内涵也领会了很多。而且越背法心越平静。

    通过学法、背法，我体悟修炼必须得是扎扎实实的修炼自己那颗心，真正按师父的要求做，不管做什么事情，即使是很小的事情，也要按照大法的标准用心去做，决不能敷衍。

    三、放下我，在工作环境证实法

    得法前我是一个私心重的人，心眼小，妒嫉心强，看重自己在别人心中的形像。特别是从小到大都很贫苦，对个人的得失也看的很重，失去一点东西心里都象放块石头一样沉甸甸的，难受很长时间，得到一点意外的收获就很高兴。如有时学生家长为了能让老师对他的孩子特别照顾一些，会请任课老师吃饭，或给任课老师一些好处。开始有些觉的过意不去，时间长了也就心安理得的吃着、拿着，认为现在的社会就这样嘛，无知中也造了很多业。

    得法后真正明白了做人的道理。师父告诉我们在常人中修炼，要做一个好人，在利益面前我告诫自己要听师父的话，不是我的我不要。还记的迫害开始不久，一位学生家长送给每一个任课老师一块布料，其他人都很高兴的接受了，我想，如果我也和别人一样心安理得的接受了，那与常人有什么两样呢？何况电视每天都在连篇累牍的诽谤大法，世人都被谎言蒙骗着。在这个时候，作为大法弟子更应该严格要求自己，决不能给大法抹黑。想把布料送回去给家长讲清真相，心里又有一点顾虑，因为孩子的父亲在公安局工作。最后我决定把布料送回去，堂堂正正的证实法。我找到这位家长，告诉她我是炼法轮功的，师父告诉我们要做一个好人，不能得这不义之财。之后我又给她讲了很多大法真相，希望她不要相信电视上的谎言，她对我的信仰很理解。回来的路上，心里感到特别轻松，我为自己敢于迈出这一步证实法而高兴，随之怕心也去掉了很多。以后再遇到此类事情我就给家长讲真相，东西能退回去就退回去，实在退不回去的我就把家长的电话记下来，以后再以其它方式偿还。

    由于我進京上访为大法说公道话，被非法关押后，学校迫于上级的压力，以研究处理为名不让我上班，并扣发了我的工资，这样一拖就是半年多。没有了收入，家里生活很拮据。为解决家庭的危机，同修开始帮我想办法，并很快帮我找到一份工作。在这家公司工作的那段时间真是魔炼心性，首先要去掉面子心。记的刚去公司的时候，一進大门竟看到我的一个学生在这里工作，学生和我打着招呼：老师来了。我站在那心里别提多难受了，一想到要和学生共事就别扭，自卑心也上来了，就觉的在学生面前抬不起头。心里想着：学生会怎么看我？放着老师不当去给人打工，别人又会怎么看？害怕别人问自己什么原因来这里打工（这是自己骗自己，别人都知道我的情况），好象自己犯了什么错误一样。其实是触到我那个名了。现在想想当时的想法就是没有把大法摆到一个正确的位置，没有认清大法弟子与众生的关系，不知不觉中把自己摆在了被迫害的角色，这也是正信不足的表现。后来随着心态的不断调整，改变观念，并向不明真相的同事讲述大法的美好，以及自己在大法中受益的真实感受，我的心又变的堂堂正正了。也不再觉的自己低下了。

    再就是利益的考验，因为给个人企业打工，工资很低，而且没有休息时间，工作强度大而繁忙，每天被人呼来唤去的，谁都能支配你，这和原来的工作性质大不一样。特别是每天看着厂长对我工作的挑剔和不信任，心里不免有些委屈。头几天我干的很被动，有时真想不干了，但一想到同修介绍我来的时候就告诉公司经理：我们是炼功人，一定会尽职尽责的干好工作。如果我现在不干了，会给大法造成不好的影响，而且这里的员工还不了解大法真相。于是我打消了不干的念头，一心一意的干好工作，在压力与矛盾面前不动心，就是乐呵呵的。后来厂长对我的态度开始变化，一个月后我干什么工作他都不再监督我，有时卖货即使我一个人收钱他都放心。原来总厂也有大法弟子，他在那里开创了比较宽松的环境，在他所承包的范围内招了很多大法弟子。他和厂长接触的机会很多，经常在一起聊法轮功的事情，厂长已经明白了很多真相，有一天还拿了一张真相传单给我看。他很感慨的问我，你们炼功人就是做好人，什么坏事都不做呗。

    厂长的思想也在发生变化。以前为了公司的效益他会让员工说假话，有一次他对我说：你们法轮功讲真话，以后我再骗人，你得告诉我啊。当电视播出天安门自焚伪案，栽赃法轮功后，周围同事一看就说这是假的，并能从录像中分析出种种疑点。看着这些得救的生命我发自内心的高兴。也真切的体验到大法弟子是一个整体，如果我们都能做好，主动的改变自己，善心对待每一个与我们有缘的人，就会形成一个个正的场，从而使更多的世人得到救度。

    四、维护资料点，用心做好三件事

    几年来，我与同修甲一直承担当地资料点工作，每天大多时间都用在做三件事上，往往还是感觉时间不够用。每当我们懈怠和安逸时都非常自责。觉的对不起师父，因为能比较严格的要求自己，在这几年的证实法中，心性得到很大提高，特别是看师尊《对澳洲学员讲法》录像后，更是受益匪浅。师父那无量的慈悲深深感染着我，看着看着不知不觉中就感到有些执著心的根被师尊给拿掉了。心的容量顿觉扩大了很多。现在很多执著心，如对自我的执著，证实自己的心，显示心、妒嫉心等，一表现出来，马上就能认识到了，而且执著心也不象以前那么难放了，只要想放，正念一出，很快就会放下。我体悟，就是师父给拿掉了。一切都是师父在做！

    做资料的过程也是一个修心的过程，能否以一个纯正的心态去做是很重要的，如果把握不好就变成了常人的工作。在做资料前，我们先将本周明慧网上所有的真相资料下载打印一份。无论怎么忙，我都会抽出一定的时间去看，从不敷衍。因为我想，要想让众生了解真相，自己得先珍惜。真相资料中那纯正的信息、一个个启迪人善念的小故事也在不断的洗涤着我的心灵。每当看到世人在危难中，只要诚心敬念“法轮大法好”或善待大法的一念一出，就得救度时，我都为师父的慈悲与对众生的承受而落泪。看过资料之后我会根据内容合理搭配，再根据同修所需数量打印，几年来都是这样。做资料时的心态是非常重要的。也就是说做资料时一定要心无杂念。当我们心态纯净时，做资料时常有一些神奇的事情发生，令我们非常感动。有时也会因为我们个人的执著，如说起与修炼无关的事情，或说起别人的是非，马上就会出现故障。不是电脑死机了，就是打印机不干活了。待我们调整心态后一切又恢复正常。这方面我们的感受是很深的。我和同修甲都很珍惜在一起证实法的这段机缘，谁有哪方面的特长就在哪方面发挥，互相间从不攀比，因此配合的非常默契。在这过程中我们最大的感受就是要用心去做。以救人为大，决不凭自己的兴趣想做什么就做什么。让这些真相资料真正起到救人的作用。靠着师父的慈悲呵护，以及周围同修真诚与无私的帮助。我们这个资料点比较稳定的走到今天。想起那些可敬的老年同修，常让我感动。

    觉的自己修的不好，稿写的很被动，几次想搁笔，看明慧网上同修关于法会投稿的文章，很受鼓舞，突破后天的观念与障碍，找自己不想写的原因，一是私心，写不好还耽误学法时间，只想得到，不想付出；二是对自我的执著。把不好的心都放下，就是证实大法，用我在大法中受益的亲身经历证实大法，当写这句话时，我的泪流了下来，心中升起对大法的无比敬意与对师尊的感恩！执著自我的那个物质没有了。还被各种观念障碍的同修，快些拿起笔来吧，千万别因为自己的执著错失师父赋予的这次整体证实法、除恶的宝贵机缘，给未来留下这历史的见证，这也是每一个大法弟子应该做的。

    谢谢师父，谢谢同修。

    合十


完成史前大愿　随师把家还

    文／大陆大法弟子　果儿

    尊敬的师父好：

    同修好们好：

    一小时前，我给师父敬上一炷香，跪在师父法像前，求师父加持。我说：师父啊，弟子求师父加持，弟子要参加第五届大陆大法弟子心得交流会。要写出利己利他、真实、神圣的法会交流体会来。弟子求师父加持：要正念不要人心，要神念不要人念，要佛性不要魔性。冲破自卑、懒惰的种种障碍，写出自己的修炼体会，做一个堂堂正正的修炼人。让自己在法中升华绽放出的辉光汇入到佛光普照的万丈光芒中。

    一、哭人生灵亦堪悲，咋惊醒慌知是梦

    我出生在一个修炼民间小道的世代修道之家。父母在二、三十年代也算读书人了。那个时候人们尚且崇尚敦厚，且为修炼之人，因此祖辈远近也有些名望。五十年代父母为躲避共产邪党“无神论”、“破四旧”，反会道门的冲击，假扮夫妻，躲过一劫。再后来严峻的现实让他们假也假不了，父母亲商议：“留个后代吧，见到儿子我们就分居接着修。”我，就是他们切盼着儿子的过度女儿。

    我是“三两粮”的产物，生下来软骨、多病。小我两岁的弟弟出生后，三岁的我被送出家门，弟弟能玩的时候，我才被接回来。从那时起，我就是弟弟的“掌中玩物”，挨打是家常便饭。自此在父母的严厉家教中，在姐弟的威慑下生存，养成了到现在还留存着的低声下气，逆来顺受，孤僻隐忍的性格。然而，偏巧我天性聪颖，灵慧十足。八岁之前是开了天目的，少时读书过目不忘，作诗填词。在孤独的人生中我有了“书伴侣”，于是广博群书，于是那个善良面软的我中徒生出恃才傲物、孤芳自赏、多愁善感、嫉恶如仇的多重性格。这压抑与张扬的冲突使我在那样的年月悲苦的一路走来：七十年代批“白专道路”时，我被批斗辍学；八十年代初高考落榜；八十年代末婚姻失意；九十年代失业流离；二零零零年来的手足反目。而贯穿其中还有三次自杀……如果我有宿命通功能，到现在我都可以看到听到，那年在大海深处对人生绝望无助的嚎叫；在山谷崖壁上斥问苍天；在昏梦中哀怨百转的寻路。

    二、幸得法幸留性命　勤修炼以报师恩

    一九九九年，大概四、五月，单位同事的妻子让我去她家。到那才知道她是让我学炼法轮功。其实九八年秋，一位同学自北方已寄来一本《转法轮》，因为家中父母修炼方法的障碍，我对气功毫无兴趣。那本书我连翻都没翻。但父母修到今天这个状态及结果让我失望，人生的苦难与无奈让我一直寻觅着更好的解脱与出处。现在她对我说：“我看你挺好，善良，学炼法轮功吧。”当时我没有任何概念可言，头脑空阔，就这么定好午休时到她家去学法，她就是我认识的第一位同修甲。

    可是《转法轮》一遍刚学完，“七·二零”迫害法轮功开始了。接下来单位破产失业，举家南迁。然而这短暂的学法经历不仅使我知道生命的可贵与自杀也是杀生的罪不可恕，从此也埋下了我是大法弟子的种子。法已植入我的灵魂深处……。

    时间到了零五年四月，同修甲来电话让我去一次，我周身一震，莫名的兴奋。当时一股暖流通透全身。整个身体的细胞及全部思维几乎同时喊着：法轮功，法轮功，我有救了！果不其然，到那她说：我们赶紧把法拣起来吧。当时我们一起炼完了第二套功法，至此开始了我从新走入大法修炼的历程。短短的几周内，师父给我净化身体、下法轮、开天目、通周天，其他功能也相继而出，周身轻快舒适，精力充沛快乐，以前羸弱不堪的身体一扫而光。我无言表达对师父的感激，唯有精進实修。

    在走过来的几年中，回头想想才知道，过去的几年师父一直没有扔下我，在我身上出现过很多神迹，只是自己悟性太差而已。

    因为我家是后移民居住，周围没有认识的同修，所以尽管甲同修处离我现在住地往返要三、四个小时的长途车程。我还是每周一次去取《明慧周刊》。那时我的工作没有休息日，工作环境及条件根本不允许我有丝毫的怠慢。因此每周取《明慧周刊》都是赶在傍晚五点半下班后不回家直接走，第二天七点半上班前赶回单位。事实上来回路上是两头不见日头。无论严寒酷暑，风雨雪霜，从不停歇。零五年十月我再度失业后，加入了那里资料点的运作，几乎每次是周末去周日晚或周一回来。如果中间同修有事，也要打电话叫去的。当时孩子上初中，眼见面临中考，有时十天半月不见孩子面。可是那时的状态心纯净的如一池静水。得了法的可贵足以平抑所有的困难。一切放的那么坦然、自然。同时我也知道正法修炼时间的紧迫。于是我抽出所有能利用的时间学法、炼功、讲真相、四个整点发正念从不错过。

    孩子、丈夫在我身上看到了大法的神奇，非常支持我学法修炼。丈夫还经常起着督促作用。一不小心懈怠了，他都说几句，提个醒。丈夫、孩子是我第一个劝三退得救的众生，他们也在大法中受益良多。孩子中考时考入市区重点高中，丈夫的职位也节节提升。

    因为我是后走出来的新学员，老同修不给我真相材料，我只能自己编写真相短语，自制不干胶向外发，上下班故意打车，顺路给司机讲真相。刚开始说话紧张气喘，不自然，但往往听真相的司机都冲我笑笑，点点头认可我，慢慢的语句变的自然，流畅，智慧。每当有众生知道真相，接过真相护身符道声谢谢时，我都泪流满面，那真是一种慈悲的状态，绝非强为。每当自己做的好时，师父都在我打坐时打出法轮鼓励我。我就暗下决心一定不辜负师尊的苦度。

    然而修炼不是大步流星走平道，师尊在《转法轮》中讲：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”在不断的学法中我悟到：修炼的路不是平铺，是直立，向上，是突破自己的过程。突破自己就必须向内找，去人心，动神念。我给自己定住一念：正念正行，正信正悟，走正师尊安排的救度众生证实法的修炼道路。在以后的每每过关与难行中，我都请求师尊加持这一念，“守住心性，守住德”。

    三．遇难关接二连三　静学法法中升华

    我到同修甲那取《明慧周刊》，其实她也是刚走回修炼中。周刊是从乙同修那（甲的大姑姐）取来的。每次去时，甲同修领着我从后门出去進后院她婆婆家取。后院大婶也是同修。每次取周刊都能遇见同修乙、丙、丁在大婶的炕上整理真相资料。这些资料是复印出来的，需要拣页，大家都忙着做，我也帮着干。我那时不懂什么资料点、学法点什么的，头脑什么概念都没有，不知道也不问不说不插嘴。

    那时每当见到同修内心很亲切，真的是心里总是乐呵呵的，一点杂念也没有。同修说需要什么我就从家拿什么，要钱给钱，要物给物。我知道只要同修用，一定是正用。但时间长了我才发现同修其实对我很冷淡，接钱的时候都是一把抽过去的。我这才想到理理头绪：第一，这里是资料点；第二，婆媳姑嫂间关系紧张，对于甲同修领来的我，她们很是戒备与讨厌。戒备我能理解，但处理方式不敢苟同。一次我提出是否应该一起学法、炼功。丁同修大声喝道：“你走，你给我走！”我愕然：老同修怎么还这样啊，内心不经意的有种落寞与失望，但还是很平静的对她说：“二姐，别这样，我们都是修炼人。”当时这事就过去了，可是以后每周再来时，乙同修都告诉我，丁同修找市内同修切磋必须把我撵走，理由是：“她（指我）搞社会的那一套，被也往这拿，窗帘也往这拿，暖气也往这拿，钱也往这拿。她想花钱买進资料点。”我听后莫名其妙，啼笑皆非，眼泪“唰唰”的流，同修家亲朋看到我掉泪，说：“你们内部还闹矛盾呢？”我怕给大法抹黑，赶紧说“不是，是我个人没做好，与她们没关系”。

    我知道我不可以回头，不可以失去与同修接触的环境，也不承认旧势力对同修的间隔。我一定要坚持下去。转眼又一个周末，我照样先扑甲同修，走到门口，一把大锁看门，到大婶家一问，甲同修搬走了，谁都没告诉。这就意味我再去没地方住了。当时那心情真的是……我匆匆拿了《明慧周刊》，返回单位。

    我上班的单位其实是姐弟四人的股份公司。因弟弟忙于其它生意，公司由二姐主掌一切。现在世风日下，唯利是图，亲都不亲，人世肮脏险恶让我直打冷颤，避之不及。为求生活，寄人篱下般在几乎残酷的二姐手下偷生，每每寄思于弟弟：“你早点回来吧，回来就好了。”动了这依赖人的一念，事情也就来了。刚从同修那回来不几日，弟弟回来了。全家欢天喜地，我也以为再不会受气了。可是回来的第一件事办的就是我，弟弟对我说：“公司小，效益差，容不了那么多人，这里有我没你，有你没我，你说谁留下吧。”弟弟的语气与表情分明是不容分说。其实我在这里只有一点点的微不足道的股份，让我难以忍受的是弟弟不在家这么多年，是我照顾父母，是我去开小侄的家长会，他们家租房子，收拾房子无一不要找我，是我顶着压力维护公司的效益不受损失，如今回头不是报恩而是一脚踢开。当时委屈的不行，转念一想不对，不能跟他一样。我告诉他：“我是大法弟子，我是修真、善、忍的，我让，我走。”这个回答出乎他意料，因为这毕竟是断了我的生存之路。在我跨出大门时，身后喊道：“我给你开工资。”我知道我放下了，“柳暗花明又一村”，是师父救了我。我前脚离开公司，弟妹从她单位辞职顶了我的位子。

    这下有了更充份的时间学法，每学一遍，书中的法理象翻页一样進入微观。我体会到心性的升华是一种无以言表的状态。这种状态会从你做的三件事及工作、生活环境中体会出来，而你能说出来的只是对悟到法理时的状态用语言的理论陈述。比如那天回到家学法时悟到师尊这一段法：“有人自来心性比较高，炼功中一下子天目开了，达到某一境界当中了。因为这个人根基比较好，心性很高，所以他的功也上的很快。到了他心性所在位置的时候，他的功也长到这儿了，他要再提高他的功，那么这个矛盾也就突出了，就得需要他继续提高他的心性。”“怎么会突然出来这么多矛盾呢？他自己还不悟。因为他根基好，达到了一定的层次，出现了这样一个状态。可是那哪是修炼人最后圆满的标准哪？往上修还早去了！你得继续提高自己。”（《转法轮》）读到师父这段法，自己悟到，我在修炼的路上刚刚起步，现在需要扩大容量，师父在给我扩大容量。同时向内找，去人心。去崇拜同修進京证实法的壮举之心；去与乡下没有文化修养的同修接触是非多、磨难多的畏难之心。从那天开始师父看到了我一颗坚定实修向内找的心，一连五晚在我似睡非睡中点悟我与同修几世的渊源关系，我似乎感到一切的一切了然于心。

    四、讲真相披星戴月　救众生莲开一朵

    乙同修看到我仍旧来取《明慧周刊》，一把抓住我的手，领進真正的“资料点”，对我说：“以后我们一起做。”从那以后我们一起做《九评》，真相小册子等资料，及提供市区部份与周边六、七十名同修的周刊与师父的新经文。正式成立了学法小组，每周一次在一起学法炼功。在这里我感谢乙同修对我的信任与丁同修时不时的提醒，我和二位同修经常在一起切磋。那段时间進步很快，我更感谢师尊的慈悲安排。

    提供完同修的资料，我们还要定期下去发真相资料。我们上半夜学法，十二点发正念，发完正念就出发。丁同修载着我与同修乙挺進每个山区村庄。刚开始不适应走夜路，尤其农村山路凸凹不平，一脚踩下去经常是亮的地方是水，黑的地方是石头瓦块。我绊绊磕磕跟不上。乙同修就拉着我的手向前走。这样既费人力又影响進度。我就加上一念，清理干扰我救度众生的一切邪恶生命与因素，清除不能走夜道的障碍。用神的状态发放资料。念一正，不但走的快，发的好，就连正疯狂的狗吠也变成了打呼噜声。

    一次黑夜头，正专心一家一家的发，一个男人的声音喝来：“干什么的？”我一看离我只有三、四步远，没有任何时间思考怎么说，也根本不能走，我就迎过去告诉他“我来救你”。他手里拿着铁锨正做打的样子，听我这一说，放下铁锨，拍着我的肩说：“太不容易了”，接过我递给他的资料一直道谢。

    有一次在我家附近的小区发资料，发到一楼最后一家，手还没缩回来，这家主人看到了，碰个正着，他急急的问我：“你干什么？”我回头冲他一笑：“对不起，我也想看看这里是什么，看完了给你送回来。”他笑笑说：“是，都想看”。我说：“说不定我家也有人送”，就这么走了。时常遇到需要急中生智的事情，但只要没有了怕，师父就会给我们化解一切。

    一次从资料点带《九评》回家，大客车一如以往的安静，我没座，站在车前过道，书放在座位下面，车开出一段距离，突然从后面传来警车狼嚎。警车赶到大客前就放慢速度，然后拐起8字弯来，分明是要劫大客车，我心“咚”的一下跳个不停，难道有人跟踪告密了，我猛回头看车上的人，真象电影镜头一样：这个人凶神恶煞，那个人眼神可疑，那边那个穿警服，再那边那个戴墨镜，前边的警车依然嚎叫着杵在车前，我立时想，怎办呢，怎办呢？一刹那的六神无主后，但马上定下心来，自己告诉自己：一切都是假相，谁都别想动了我！真的是好坏出自一念，警车长啸而去，再看看后面的人，哪里有刚才的镜头。

    在修炼过程中，无论是做资料，发资料，还是当面劝三退，我都有一个体会：就是進入神的状态，“神在世　证实法”（《洪吟二》）这个状态是从坚实的学法中得来的，就象你发正念时那种极稳定、极静、唯我独尊的力可劈山、镇住一切的那么一种威力。你真正做到的时候，师父会给我们无边的智慧。而这无边的智慧，又会开启我们对师尊法理的悟。就象我在这个层次中悟到“心性多高功多高”（《转法轮》）、“大道至简至易”（《转法轮》）、“一个不动就制万动”（《加拿大法会讲法》）的深层法理一样。

    从新走回来后，才知道师父的经文我还有好多没有，我就只能借同修的看。一次丁同修到我家说：“我这有一包东西，下周你给捎到老家。”我们叫资料点“老家”。这包东西在我家放了一周我也没打开看。我认为别人的东西没有告诉看就是不能动的。周末到大婶家，丁同修当大伙面一打开，是师父的全套经文，这是我渴望寻觅已久的。我眼都不离的望着丁同修，她说：“这套给大婶，大婶岁数大不能改字，你给拿回去改字吧。”我捧着一大包书，高高兴兴的又拿回家认真的改字，因为至少我可以边改字边学法。字改好了，法我也系统的学了一遍，再一周送去的时候，从外地来了一个同修，也扛一摞全套大法书对丁同修说：“上周你要的书全拿来了。”丁同修愣了：“我根本不知道啊。”话刚落，同修们都瞅着我笑，同时说：“太神了，师父安排给你的。”我真是激动的流出了泪，心里直谢师尊。外来的同修也悟到了，然后跟我切磋能不能在我本地与同修结缘或自己上网，这点到了我的愿望。二零零七年初，在该同修的协调下，在另一位同修的协助下我正式成立了家庭资料点：上网、下载、打印。《九评》、小册子、周刊、其他真相资料等从我这个炼功场飞向四面八方的众生家中，救度着他们。

    在我修炼的几年中，还有很多体会不能一一叙述，拾笔之前不知从何说起，下笔之后又觉书之不尽，书不尽师尊的一路呵护、点悟、鼓励、给予。如果说在修炼与救度众生中建立了什么威德，那都是师尊给予弟子的，是师尊在做。其实静心自问，还有好多好多做的不好的地方与人心在，有时甚至混于常人，正象我在“一”中提到的那些特别性格，经常使我混淆了涵养与忍，清高与神的状态的关系，以及在这方面存在着的执着。有时还冒出孤苦伶仃寻找温暖的念头，有时还存在懈怠、懒惰求安逸之心。真的是一不留神就回到人中了。在家庭中，始终没有摆脱畏惧的心理，有回跟弟弟讲真相，手都是颤抖的。在父亲，姐弟的喝五吆六中，要么逆来顺受，要么落入常人式的反抗，这一切都是我必须去除的人心。法是圆容的，法能起到镇邪、灭恶的作用，在今后的修炼中我将精進，再精進。学好法，发好正念，救度好众生。做师尊的好弟子，完成史前大愿，随师把家还。


近六年资料点工作的风雨历程

    文／四川省大法弟子 去执

    尊敬的师尊好，各位同修好！

    我是一九九八年得法的老学员，修炼已有十年时间了，由于自己执著心比较多，这些年修炼并不精進，觉得没什么好写的。前两天，看了明慧网上一位同修的交流文章，该同修开始和我有相似的想法，但他后来认识到，这想法出自于为私。伟大的大法在度我们，救度着宇宙的众生，大法弟子在正法修炼中做正的每一步，都是在证实法，都是给未来留下的参照，为什么不珍惜师父赐予我们这宝贵的机缘，真实的记录下正法修炼的闪光足迹呢？

    今年四月，明慧网发表了《由七年的资料点生活谈我的修炼心路历程》这篇心得交流文章，仿佛让我看到了自己和曾经参与各个资料点工作的同修的影子。在正法修炼的今天，在大陆这种严酷的高压迫害下，资料点在证实法、救度众生中起着重要的作用。另外空间的邪恶也虎视眈眈，处心积虑的钻做资料同修修炼中的漏，导致许多同修被相继迫害，有的同修在人间被迫害的已经永远的离开了我们。几年来一直是前面的同修倒下了，后面又有人接着做，前仆后继，惊天地，泣鬼神。回顾这段充满艰辛和血泪的历程，留下历史的见证。

    正念闯出劳教所

    我得法时比较年轻，由于得法前在常人中经历过感情的磨难，得法后，我选择了单身生活。一九九九年“七?二零”邪恶迫害大法以后，由于色欲方面的执著，以及求魔难的心，让邪恶钻了空子，被当地邪恶劫持到劳教所迫害。在邪恶的魔窟，由于人心凡重，执著太强，正念不足，曾遭受了严重的迫害。后来，和里面一些坚定的同修互相鼓励，通过背法不断的坚定正念，从魔窟中闯了出来。

    情关

    由于我一直忽视修掉自己的色欲之心，自己以为已经在这些方面去得很好了，被旧势力钻了空子，出现常人中的干扰。我从劳教所回到家以后，以前分手的初恋情人已经跟别人结婚了，但一再的打电话到家里要跟我见面，被我拒绝了。自己以为往事早已化云烟了，再不会因他而起任何涟漪。我们两家挨的很近，隔着一条马路，从窗户可以对望。一时间，过去的爱恨情仇一幕幕的涌上心头，令我辗转难眠。后来，他又多次打电话到家里来，把我父母惹火了。我悟到，是否回避他也是一种情？既然今生与他有过短暂的缘份，是否该跟他讲清真相，救度他们夫妻。

    我不顾家人的反对，还是跟他见了面。他在常人社会的大染缸中变得市侩而现实，受变异思想的污染，表示过去一直很喜欢我，要和我继续交往下去，不管自己妻子怎么想。我向他表示，那段情早已在我的心中烟消云散了，我是个修炼的人，决不会去伤害一个无辜的女人和即将出世的孩子，我和他之间的差距是天渊之别，不可能再在一起。最后，他从心里佩服我是一个很好的人，并打消了邪念，但他对大法还存有误解，比较反对他母亲修炼。后来，当地邪恶以我在劳教所没转化为由，妄想再次绑架我，我被迫流离失所。在外漂泊的日子，我也找机会给他打电话，跟他讲真相，他不再反对大法，也不干涉他母亲修炼了。

    先行者的悲壮足迹

    我去到一个陌生的城市，以前在劳教所非法关押在一起的同修为我安排了住宿。在当地曾经有大型的资料点，一位经济上比较富有的同修投入了大量的财力，购买了各种印刷设备，做出的资料不但供应当地的同修，还送往省内许多地区。最后，这个资料点遭到当地恶警与外地恶警的联手破坏，资料点的同修全部被绑架，多人被判重刑。

    很快，新的资料点又组建起来了，一位在家的同修负责上网下载资料，有时帮忙维护资料点的电脑，偶尔才到点上一趟，另外五位全是当地和外地流离失所的中老年女同修，长驻资料点参与具体的工作。一次，其中两位同修在集体讲真相时遭恶人举报，被绑架，并很快被非法劳教，另有两位同修在去外地维修打印机和办事时失踪，资料点仅剩下一位平时负责做辅助工作不会电脑的阿姨，资料点陷于瘫痪。

    临危受命　重建资料点

    同修们看不到明慧网上师父的新经文和交流文章，都很着急。我就在心里对师父发愿，弟子不怕危险，愿担当这个重任。在师父的慈悲安排下，我到了资料点，和那位阿姨同修一起克服了重重困难，买来电脑和激光打印机。由于这之前我对电脑几乎是一窍不通，那位阿姨也不懂，我常常废寝忘食的趴在资料点的小屋子里钻研技术。在师父的点悟下，我在很短的时间内神奇般的学会了电脑操作、打印、排版、以及给硒鼓加粉等各方面的技术，并教会了阿姨。

    我们除了为同修制作师父的新经文、大法书籍、交流材料、真相资料、真相光盘、真相卡片，逢年过节还自己设计真相明信片。我们担当着为几百位同修制作资料，我主要负责采购耗材、纸张，编辑排版，打印，送资料，阿姨辅助做装订，买菜做饭。

    整体配合　营救被绑架的资料点同修

    我们一直打听失踪的两位同修的消息，由于她们是被特务秘密绑架的，邪恶严密的封锁消息，外界对她们的情况一无所知。大概两个月之后，其中一位同修被邪恶迫害致死了，邪恶通知了该同修的单位，只向其单位领导和亲人出示了一张该同修的照片，并威胁同修的亲人不许对外透露消息，就匆匆的将遗体火化了。噩耗传来，大家的内心都无比悲痛。我在电脑上打字写揭露迫害的文章，望着同修的照片，常常泪水不由自主的流下来。回忆起最后与同修在一起的情景，没想到却成了永诀。

    另一位被绑架的同修的母亲已经年近八旬了，也是大法弟子，万分担忧女儿的安危，数次去往她们出事的城市打探亲人的下落，都没有结果。后来，我在明慧网揭露迫害的文章中，看到有和该同修关押在一起的同修写的揭露迫害的文章，称该同修在失踪那座城市的看守所被迫害的已经精神失常了，生活不能自理，全靠狱中的同修照顾。大家觉得要尽快将该同修营救出来，需要一位同修陪着那位伤心欲绝的老妈妈去落实同修的下落。

    要去魔窟面对邪恶要人，在当时，许多同修生出了顾虑心和怕心，没有人愿意同去。一位协调人建议让我陪老妈妈去，遭到负责上网同修的反对，他认为我现在从事的工作应该高度保密，不应抛头露面暴露自己。我思考之后，决定陪同修去营救亲人，决心下定之后，胸中萦绕着壮士一去不复返的悲壮情怀。去之前，我们和当地的同修约定好，大家高密度为我们发正念。

    我和老妈妈长途跋涉，在陌生城市的公安局、劳教委、信访办、看守所、同修所在地派出所、单位之间奔波。邪恶上下串通一气，掩盖被迫害同修的情况。在看守所的接待处，我将同修的姓名、工作单位等情况写在纸条上递到窗口，那位中年妇女模样的胖警察草草的看了一下，说没有这个人。我和老妈妈坐在大厅里发正念，我向那些围着我们兜售日用品的小贩讲真相。小贩很同情我们，说那得赶快想办法将人弄出来。

    我再次将纸条递给另一个窗口的一位年轻男警察，他很耐心的在电脑上查找，最后将同修被非法关押的监室号写在那张纸条上给了我。我问警察是否可以送些日用品進去，警察说可以。我们在看守所旁边的小食店吃午饭，我以第三者的口吻向店主和顾客讲真相，说我大姨是一个多么好的人，出差就失踪了，抓了人也不通知家属一声，害的我们担惊受怕了几个月，她们的一起的同伴已经被害死了，现在我大姨被害的精神失常了，他们还关着她不放人，这是什么世道！大家都很同情我们的遭遇。看守所旁边有个律师事务所，我们進去咨询，顺便跟律师讲真相。律师用笔记本记录下大概情况后，说他不敢接这个案子，法轮功的案子很特殊。

    我们到旁边的小卖部买了棉衣、棉裤和日用品，我将身上的毛衣脱了一件下来，一起给同修送了進去。天上飘起了雪花，刺骨的寒风几乎将我冻僵，一路搀扶着老妈妈，我们登上了归途。

    回来后，我将找寻同修的经过写成揭露迫害的文章，发往明慧网，曝光邪恶。后来，在同修的共同努力下，借助常人的法律途径，同修被成功营救出来了。同修全身长满了疥疮，原来的一头黑发几乎全白了，视力模糊，神智时而清醒时而不清醒，清醒的时候反复叙述她们遭绑架和酷刑折磨的经过。

    以一当百挑重担

    后来，那位阿姨因为要回原单位办理退休手续，离开了资料点，资料点所有工作都落在我一个人肩上。为了保证资料点的安全，一般情况协调人不到我这里来，由我负责将资料送出去，我与当地其他的同修几乎是隔绝的。我常常忙的顾不上吃饭和上厕所，有时从早到晚才吃了一顿饭。我将门窗紧闭，从早到晚不停的打印资料，加碳粉、打印、装订、睡觉都在几平方米的卧室里。特别是夏天，电脑、激光打印机和封塑机一起运行，密室里闷热异常。我就打印一会儿，稍歇一会儿，将卧室的门打开透一下气，然后接着干，常常弄的满身满脸的碳粉，咯出的痰都是黑黑的，十多天才有空洗一次澡。曾有到过点上来的同修说他在那屋里呆两分钟都受不了，可我长年累月已经习以为常了。由于太忙，常常是起早贪黑的忙上一个星期，才能抽出空来学法。

    学法跟不上，人心会泛起，埋藏的很深的色欲之心被另外空间的邪恶钻空子，初恋的一幕幕如放电影般在脑海里闪现。有时，自己还会沉浸在其中不愿自拔。我才深深的体会师父在讲法中说的：“难耐的寂寞是人最大的一个危险，也是修炼中最大的一个难”（《北美首届法会讲法》）。由于自己色欲方面的执著不去，出现在人中的干扰，就是有的未婚的男同修想跟我交朋友。自己在这方面并没有从法上提高升华上去，而是怕谈恋爱和结婚影响自己修炼提高，怕掉下去，死死的用人心抗拒着。另一方面，又憧憬着能遇到一位各方面符合自己观念，同时在修炼方面比较精進的男同修相伴左右，浪漫但不过常人的生活，又不影响修炼多好啊。我这种隐蔽很深的对常人美好生活的向往，也成了邪恶钻空子的地方。后来，发展到有的协调人、其它一些资料点的同修，甚至卖耗材的商家都主动要为我介绍男朋友，我都委婉的拒绝了。同修佩服我修得好，这么年轻居然不想交男朋友，自己也认为自己的色欲之心不是那么太强了吧，内心还有点沾沾自喜。

    几年里，我所认识的各地区做资料的同修，绝大多数是年轻同修，许多同修到了成婚的年龄，由于邪恶的迫害，失去了安定的生活，被迫流离失所，有的在色欲方面的执著长期不去，被旧势力放大，有的在男女关系上犯了错，许多资料点的同修被迫害跟色欲方面的执著太强有关。师父告诫我们：“我说旧势力的干扰，你们想没想过？这也是这种牵制的因素啊！旧势力、旧的宇宙把什么东西看的最重？就是色，男女之间的不检点，这个东西看的最重。”（《洛杉矶市法会讲法》）所有参与资料点工作的同修，一定要重视修去自己的色欲之心。

    学上明慧网

    看到明慧网上倡议资料点遍地开花，希望大家都来学上网，我萌生了学习上网的念头，就跟负责下载资料的同修说。同修却认为没那个必要，他比较精通网络，由他给我下载资料又安全又省事。我的出租屋一室一厅总面积才十余平方米，而且卧室堆满了机器设备和耗材，根本不能让通讯公司的人進去。于是，我跟一位协调人商量，把宽带网安在她家里，这样既隐蔽，又能保证资料点的安全，她还可以学上网。她反复几次之后，最终同意了。我们添置了一台电脑，由下载资料的同修通宵熬夜给安装好系统，同修答应下个周末来教我上网。几天之后，该同修在一次大庭广众之下讲真相时遭恶人举报，被绑架，并被非法劳教。

    我从来没上过网，据说上明慧网只要双击一个鸽子图标的自由门软件就行。我尝试着打开了明慧网，但不会下载文件，经常是费了半天劲，下了一大堆资料，点开之后什么都没有，看着资料却下不下来，我急的不行。后来，慢慢的我会下载资料了。

    不能形成整体是一个很大的漏

    随着正法進程的推進，当地一些同修陆陆续续建立了一些资料点，由于不注意安全等各种原因，常常有资料点被邪恶破坏，同修被绑架的事件发生。当时，自己人为的给自己画了个框框，想一个人的精力是有限的，自己在技术方面比较有特长，就负责技术工作吧，协调工作还是让别的有这方面特长的同修担当吧。殊不知这正是邪恶钻空子的地方。谁敢于在家里存放真相资料谁就是协调人，几乎成了当地一个墨守成规的惯例了。一些协调人的修炼状态欠佳，有的甚至人心凡重，跟不上正法進程，协调人互相之间以及与同修之间矛盾重重，严重的内耗。当地同修整体上比较散，很少整体配合讲真相，讲真相还是三三两两或者独个同修自发的做，时不时有同修因发资料或讲真相遭迫害。我一直盼望着有一个修炼精進的同修出现，带动大家精進起来，却忘却了自己也是其中的一员，同样有责任使整体升华提高。也正因为我在这些方面的认识不足，在后来推动资料点遍地开花过程中困难重重，不尽人意。

    推广技术的艰辛之路

    从开始参与资料点工作以来的几年时间，对于各方面技术，我基本上是靠自学，其中有师父的慈悲启悟，将我这些方面的智慧开启，也有自己废寝忘食的投入，有时为弄懂一个技术上的问题，甚至通宵达旦，付出了巨大的艰辛。对于我来说，学习技术有一种紧迫感，希望自己尽快的能独当一面，能教会更多的同修，让当地能形成资料点遍地开花的局面，避免少数做资料的同修长期陷于忙忙碌碌的状态中，一次次的让邪恶钻空子。当地也属于经济比较发达的地区吧，许多同修家都有电脑，精通电脑的同修也大有人在，但这部份同修却没能迈出小圈子，把技术教给更多的同修，起的作用往往陷于自己的家庭资料点或小范围内。

    我找到一些具备做资料条件的同修，跟他们交流，希望他们能参与進来，为做资料的同修减轻压力。有几位同修最后同意参与。我忙着为各个点购买电脑、打印机等必需的设备，为了保密，都是我一人打出租车将这些设备运到各个点上，晚上抱着几个纸箱爬黑黑的楼梯，不注意摔在梯子上，当时的感觉就一个字——“累”。接下来，就是马不停蹄的到各个点上教打印等基本技术。这些同修虽然形式上参与了资料点的工作，但依赖性都比较强，声称他们不方便购买纸张等，要我帮他们买。

    我知道资料点遍地开花的意义不在于多了几个资料点这种形式，各个资料点的独立运作对于保障资料点的安全也是很重要的一环。我宽容的想，暂时我帮他们一段时间，相信同修在法上提高之后就会想到自己想办法解决这些困难。那段时间可以说是忙的恨不能分身有术，各个点上的同修遇到技术上的问题，都要放在那等我去解决，打印机出故障了，硒鼓有问题了，喷墨打印机的连供有什么问题等等，经常是刚从一个资料点上解决完问题，又要赶往另一个点，甚至深更半夜还骑着自行车饿着肚子在赶路。我跟有的同修说，你学一下拆装硒鼓吧，以后硒鼓有问题了可以自己解决。同修表示我不想学，有你弄多好啊。明慧网上有同修的交流文章中提到，希望大家珍惜做技术工作的同修，不要大小事都依赖技术同修，让同修长期忙忙碌碌，不能静心学法，最终被邪恶钻空子迫害。我所认识的做技术工作的同修，大多状态不太好，与大家过份的依赖技术同修有关。

    坚信师父坚信大法的奇迹

    这几年，我曾不止一次身陷险境，在资料点被恶警包围，或孤身在外，提着大包小包的耗材遭遇特务的跟踪，但凭着对师父和大法的坚信，哪怕最后一刻也不放弃正念，使我一次次从魔掌中化险为夷。有的做资料的同修，遇到设备有故障了喜欢找技术同修解决，其实，很多技术上的问题是修炼当中的问题反映在设备上，只要静心向内找，正念解体邪恶，自己是有能力解决的，虽然同修设备有问题了爱找我，总想让我用人的办法给弄弄。一般情况，同修叫了我我都会去，弄得自己很忙。但我自己的设备出故障，许多时候是靠正念解决的，回忆自己最近有什么执著心翻出来了，是否没有引起重视，找到执著，决心一定做好，一切就好了。有时候，找不到原因，我就想到求助师父，有几次都是眼看不行了，不得不送维修部了，在求过师父之后，设备立即恢复了正常。

    编辑揭露当地邪恶的真相资料

    明慧网先后两次发表了师父对学员文章《向当地民众揭露当地邪恶》的评语，我认识到揭露当地邪恶，解体当地另外空间支撑恶警、恶人的邪恶因素，制止恶人行恶的重要性，开始学着编辑当地的真相资料。刚开始的时候，技术上不太熟练，都是将明慧网上下载的真相资料，去掉其中的一篇报道，换上当地的揭露迫害的文章。后来，我注意收集网上各地区同修编辑的地方真相资料，琢磨同修是怎样编辑构思的。慢慢的，我可以自己构思组合材料了，在明慧同修的无私圆容下，资料编排的越来越美观，不但有单张资料，还有小册子，针对营救同修的特刊等。当地的洗脑班存在几年时间了，里面的恶人丧心病狂的迫害被非法关押的大法弟子，有同修被殴打成重伤，有的被强迫注射毒针留下严重后遗症。于是，我在一期小册子里深入详细的揭露了当地洗脑班几年来的罪恶，在当地广泛散发。一位曾在洗脑班参与迫害的恶警看到小册子后，对同修说你们把我弄上恶人榜了，后来，经过同修对其讲清真相，该警察和家人都退出了恶党组织。

    我发现，省内一些比较大的城市还没有当地的真相资料，于是，在明慧网上倡议这些地区资料点的同修重视编辑自己当地的真相资料。看到明慧网上的倡议，有的地区的同修开始编辑当地真相资料了，从发表的资料来看，技术上很娴熟，完全有能力编辑当地真相资料，只是同修原先没有重视而已。还有的地区一直迟迟没有动静，我就主动的为这些地区编辑真相资料，到明慧网上收集那些地区的迫害情况，编辑成一期期的地方真相资料，经明慧网的同修把关之后，绝大多数都发表了。我没有宽带网，是用的无线网卡上网，网速是比较慢的。我记得以往发一个几十KB的附件都很困难，在我开始编辑真相资料之后，单页资料一般都有几百KB大小吧，有时候小册子里的插图太多的话，一个压缩文件会超过一MB，但都能成功的将邮件发送到明慧编辑信箱里。有时候，另外空间的邪恶干扰，邮件发不出去，我就在心中呼唤师父，请师父加持，很快就能发过去。

    回顾这些年，自己表面上忙忙碌碌的做了不少事，由于法学的少，很多时候陷于一种常人做事的状态中，使很多事情做起来并不神圣，事倍功半。当另外空间的邪恶利用着人心凡重的同修在同修间制造间隔，致使少数同修对我产生误解，无端的指责、造谣时，自己没有做到以一个修炼人的心态平静的面对，象师父教导的那样遇事向内找，而是委屈、愤怒、怨恨、针锋相对等等人心泛起，一次次失去了提高升华的机会，使整体失去了走向成熟的机会。自身久久不能放下的执著，被另外空间的邪恶利用着，放大着，令自己信心受挫。一天晚上，我梦到自己和另一位资料点的同修一起往下掉，我在梦中大声的呼唤师父，一种力量托着我们向上升。我一次次在心里对师父说，弟子一定能做好，一定不辜负师尊为度弟子所付出的一切，一定要向师尊交一份合格的答卷。

    有同修称，写心得文章的过程，是放下观念升华的过程。正法修炼的这些年，自己在证实法的道路上虽然经历了很多风雨，但一旦要写的时候，却觉得无从写起，大脑空洞洞的感觉，词不达意，邪恶干扰的很厉害，将电脑系统弄坏了。我将系统从新恢复了，接下来的两天，越写越明朗，回顾过去，是为了找出不足，总结经验教训，使今后证实法的路上少走弯路。

    感谢师尊的慈悲呵护和苦度！感谢明慧网给了我这样的机会找到自己的不足，使自己在未来的修炼道路上更加精進。


救度众生　走师父安排的路

    文／黑龙江省大法弟子

    我是一个很内向的性格，从小娇生惯养，很少和外界接触，人们都说我象大家闺秀，大门不出二门不進。一九九八年得法后，我这个人就变了，变化最大的就是我的工作。

    一、吃苦耐劳，用自己的行为去证实法

    我原来是在后勤工作，管管图书很轻闲，突然间工作有了变动，下来在班级当保育员，我想我是炼功人，就接受了。常人打抱不平说：“太欺负人了，你太傻了，别人工作变化领导要先和人家谈，而你工作变动是命令性的通知。”就这样给我一次次的调换工作，都是别人不愿干的工作，而我却欣然接受，而且每一项工作我都任劳任怨的，把它做好，因为我是炼功人，我要用我的行为来证实法去救度众生，单位的人却说我变了，我都给他们做了三退。

    二、全盘否定旧势力的安排，坚信师父坚信法走好自己的路

    九九年“七·二零”，大法遭到迫害，师父被诽谤，当时我坐在床上心里非常难受，痛哭流涕，觉的好象天塌了一样。当时本地同修被抓、被判、被劳教，我心里非常沉重，看了师父的讲法之后一下悟到我应当承担起这个责任和使命，于是我就找地方做资料。后来陆陆续续有同修走出来，环境发生了变化，这时就想，乡下的那些众生也应当救度啊，不能把他们落下啊，我怎么去呢？我的一念师父就帮我，突然一个同修来找我到乡下去做资料，当时我非常高兴，下班了我也没吃饭直接就走了，我俩一人背了一袋资料，一点也没觉得沉，走了一屯又一屯，不知不觉发完了，已经是早上三点钟了。我们走了很远，来到路边小站上车，我坐上车又直接上班了。后来我们的人数增多了，四人开始去乡下做资料，走了一宿，这次感受更深，走路象有人推我一样，胳膊象飞一样，轻飘飘的谁也追不上我，当时我身边的同修说：“我怎么追不上你呢。”这就是大法的威力，因为当时我心里背《洪吟》〈威德〉：“大法不离身　心存真善忍　世间大罗汉　神鬼惧十分”。

    晚上发资料两点钟发到最后一个屯，当时正开十七大，所谓的敏感日，我们不承认这些东西。当时发到一家，我刚把资料送这家门口，他看见我们就开始骂，后来就大骂，我俩没理他就继续做。突然他从路口窜出来，手提铁锹站在我面前凶狠狠的问：你是干什么的？我瞅瞅他，没动心，很平静的对他说：我是好人，我们是来给你送福音的，是来救你的。我往前去，他就往后退，很害怕的样子，撒腿就跑。我当时很吃惊，一下想起师父在《各地讲法七》〈美西国际法会讲法〉中说的：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”

    三、人神一念之差

    一天早上，刚发完六点正念，这时感觉不太舒服，心里难受一下地就摔倒，胳膊、腿都不会动了，不会说话，脑血栓的症状。当时我的第一念就想，我绝不能倒下，我还得去救人，因为晚上我们就去发资料。这时我挣扎着起来，拽着床头起来倒下，我围着床转了一圈起来又倒下，起来倒下，把暖气罩全撞坏了，心想：“必须起来，谁也别想迫害我，干扰我救人。” 心里默默背师父的经文《志不退》。

    这时我丈夫听到有“哐哐”响声，觉得不对就过来，看我坐在地上。我怕他害怕，安慰他没事，心里说着有师在，有法在，啥事都没有。这时他说都这样了，快穿衣服上医院，我说不去，我好了。就这么一念，胳膊也抬起来了，嘴说话也流利了，在地上走了几圈让丈夫看我能走了，就这么坚信的一念，我真的好了。我跪在师父法像前，激动的泪水直流，心里说师父谢谢您，您时时都在呵护着弟子，您太慈悲了。

    后来我才发现身上被撞的青一块、紫一块，头上还撞了一个大包，但是晚上我照样下乡去发资料，救度众生。

    还有一天晚上，我准备去救人，这时我丈夫冠心病犯了。快到出发时间，我准备走，他说我都这样了，你还走？我说你没事。我走了，这时心里想着就是救人，当我回来之后就好象什么事都没发生一样。真是放下人的东西，才能有神的东西。正神在看护着我们。

    还有一次也是下去做资料，一不小心就掉到一个大坑里，之后一只脚脖扭了。当时心想没事就继续做，等到回家之后一看肿的挺粗，鞋强脱下来，我想发正念，脚特别疼，我想你不让我盘我就盘，而且我还要双盘，盘上之后特别疼，心想，师父说了：“难忍能忍，难行能行”(《转法轮》)。这样我就坚持了半个小时。第二天早上起来炼功，手扶着桌子站起来，这时我姑娘说：“妈你能上班吗？”我坚定的说能上班，我没有打车，跟每天一样，穿着高跟鞋，正常去上班，到单位，谁也没看出来我的脚，我正常工作。结果下午下班就好了。

    十年来我凭着对师父对大法的正信，风风雨雨到了今天。什么敏感日、奥运会等，那不是法，不是师父安排的，我还是不为所动，还是稳定的做好三件事，旧势力安排的一切只能为给我们大法弟子树立威德并且是给我们集中铲除它们的机会，它们只能自取灭亡，加速灭亡。我们突破所谓的敏感日、奥运和所谓的关难，不就是在否定它们，排除它们吗？

    我们是超越旧势力的大法徒，所以我就是坚信师父、坚信法、救度众生，走好师父安排的路。谢谢师父的慈悲苦度，谢谢帮助过我的同修。

    个人所悟，如有不当之处请慈悲指正。合十。


八年证实法的点滴体会

    文／河北大法弟子

    尊敬的师父好！同修们好！

    得法

    我是一九九七年到公园去，闻到了高德大法“法轮大法”，但没有及时修炼，一年多后，才走入修炼，并参加了集体炼功。

    没修炼前，我身体多种疾病，胃病、腰疼、头晕、颈椎骨质增生、失眠、两腿肿胀等，修炼一段时间，师父给我净化了身体，这些病都不翼而飞，走路一身轻，真是太神奇了。

    迫害

    一九九九年七月二十日，邪恶开始破坏大法，诽谤师父，真象天塌了一样。中共利用整个国家的宣传机器造假，撒着弥天大谎，欺骗世人，毒害众生。这期间，我也遇到了魔难，因没有学好法，在怕心和情的带动下，做了不敬师，不敬法的错事，给自己内心留下了深深的痛悔。

    找到真相资料

    二零零零年八月的一天，邻居给我一个信封，我打开一看，是两张真相资料，一张是关于北京三零一医院院长李其华老人受迫害，另一张是某省高级法官胡庆云被迫害真相。我看后，就传给了其他人看，这时心里发出一念，我也要找到真相资料发给人们看，让人们明白真相。

    师父看到了我这颗心，在当月的一天下午，我想找一位同修，在路上遇另一同修。我们说了几句话后，她问我，你认识某某（也是同修）家吗？我说不认识，她说咱一起去她家吧，我说行，我俩一起去了同修家。这位同修是制作真相资料的，我顺利的找到了真相资料，当天就带回去五十份资料。谢谢师父的巧妙安排，谢谢同修的帮助。

    证实法

    刚开始出来发资料时，怕心很大，每当拿着资料往楼道住户门上放的时候，两腿发抖，手也发抖，心咚咚的象要快跳出来一样，每发完真相资料回家都是一身汗。随着不断做的过程，也是去怕心的过程。我就多学法，加强静心学法，正念越来越强，怕心越来越小，以后它就不起作用了。

    二零零一年元旦前，邪恶为迫害大法弟子，昼夜巡逻、蹲坑、跟踪、抓捕大法弟子等。元旦前一天，我取回真相资料，其中有十二条条幅。明天就是元旦，表面形势紧张，出不出去做真相呢？心里来回翻腾。晚上学法，越学法理越清晰，我是来助师正法救度众生的，不是来受迫害的。“讲真相救度众生，旧势力是不敢反对的” （《二零零二年波士顿法会讲法》）。我决定第二天早晨一定要把条幅挂起，让大法真相新年震慑邪恶。

    第二天早晨，我给师父敬香，请师父加持，十二条条幅顺利挂完，平安回家，还有一条挂了好多天。

    正念正行，有惊无险

    二零零一年，大法弟子整体配合，在本市区普发一遍真相资料，每个能出来做的大法弟子各负责一片，从晚八点到第二天早晨做完。

    我负责我居住这一片。这条街有派出所、街道办事处、警察不断巡逻。这次真相资料，是用红纸包成红包。我带好资料出去，一边走，一边找合适的地方放。突然，一警察走上前来拦住了我，问：大姨，你是溜达过来的吧？我说是呀。他说，后面每隔一段有一个红包，你看见了吗？当时我心里也是一震，因身上还有很多资料，但我马上平静下来，正念很强，没有害怕，只说了一句“没注意”。这时从对面走来一中年妇女说：那边也有，打开一看，是法轮功。我没理他就走了，没有出现危险。

    二零零一年冬季的一天，早晨，我给师父敬香并对师父说：我出去发真相资料，发完就回来。

    我把准备好的资料带好，去了一个比较高级点的住宅区，一楼都是门市，面临马路，两面有保安，我走的这面有两道岗。我正往门市前的柱子上放资料，隐约被一保安发现有人，因天不亮，他喊：干什么的？我马上把这份资料收起来了。他直奔我发过资料的方向走去，可能他发现真相资料，就用步话机告诉了下一道岗说：截住她。

    我一边稳步向前走，一边发正念并求师父保护。走到下一道岗时，保安人员挡住了我问：你身上还有资料吗？那天我带了一百多份资料，我没理他，他又问：你是不是炼法轮功的。我没作声，这时师父的法打入我脑中，“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《大法弟子的正念是有威力的》）他又问是炼法轮功的吗？我说你问这个干什么，无可奉告。过了一会儿，他说：你走吧。我安然无恙的走了，到别的地方发去了。是慈悲伟大的师父保护了我。

    今年八月奥运期间，邪恶动用了大量人力、物力、财力力保奥运面子工程，搞的很紧张，实际邪恶根本就没有招架之力了，只是回光返照。一天，我到一大单位办事，因我自己习惯到哪里去包里都带真相资料，护身符、小册子、光碟等，遇有缘人就讲真相、劝三退、送真相资料，有合适的地方就发。据说这个单位多处有摄像头，里外都有保安人员，门口更是如此。

    我放下自行车，随手拿出一份真相资料放到一自行车筐里，就向门口走去。刚到门口，一保安人员说：大姨，把你的包拿来看看。我立即发正念，解体他背后的一切邪恶，不要让他犯罪，求师父保护。我没有理他，也没有停步，直奔院内走去。在师父的保护和强大的正念下，解体了邪恶迫害，没有出现问题。

    向内找，开创家庭环境

    我们全家人都认同大法，也都作了三退，只有老伴明真相的难度最大，我一开始做资料时都是背着他做的。有一天我不在家，真相资料被他发现了，我回家后，他大发脾气。他说：你出去发传单，你要让人抓走，我不管你，我反正不拿钱赎你。我说：你放心，谁也不敢抓我，我也到不了那一步，也用不着你的钱，把你的钱收好吧。

    老伴从十几岁开始当兵，从部队到地方一直做政治工作，受中共恶党的毒害较深，思维方式完全是恶党那一套，认为恶党的造假谎言都是对的，给他讲真相根本不听，真相资料也不看，而且你一提就发火，甚至说一些造业的话。特别是《九评》出来后，更是如此，还没涉入正题，他先火了，同修来讲也不听，每次都是不欢而散。

    那时我真是心灰意冷，对他失去了信心，认为他真没救了。那段时间我俩就象敌对面一样，我恨他，在儿女面前说他不好，在同修们面前也讲他不好，最后还把责任推给了一个不修炼的常人，让大女儿说说他，不然的话就淘汰了。这哪是救人，完全动的是人心。

    最严重的一次是，在一个星期六的下午，吃完晚饭，人们在院里说话，大家谈论起现在恶党的腐败，大法如何好，他突然破口大骂，甚至还骂师父。

    这次我静下心来向内找，是不是自己哪里做的不对，为什么会这样，难道他真的没救了吗？我们成为夫妻更不是一般缘份，为什么救不了他？通过用心学法，我发现自己没有站在法的基点上，真正的象救其他人一样去救度他，是在情的带动下，用的人心，怕他被淘汰，心里着急，这能救了他吗？

    我调整了心态，用慈悲心去救度他，并且加大力度发正念。在他睡觉时，我就到他身边对着他的头发正念，彻底解体他头脑体系中以及他全身每个细胞中共产邪灵附体的毒素，清除阻碍他认清共产恶党的邪恶本质和明白真相的一切邪恶、黑手、烂鬼及共产恶党在另外空间的一切邪恶因素，铲除并否定旧势力对他的一切安排。

    其间，又彻底清除共产邪党所有实物，包括（马、列、毛等）书、画像、像章、照片等。别处放的都好清理，摆在他床头柜上的怎么清理呢？有几本还是精装的，他每天在看，难度比较大。

    我想大法不是给了我智慧吗？我给师父敬香求师父加持，我给他把邪党的书籍处理掉后，不让他想起来。就这样我用别的书，一本一本换着处理掉销毁了，就连他自己每天看的“毛”的那本精装红皮语录，他都从未提起过。再加上我每天持续发正念。大约一个多月后，又是在星期六的那天，吃过晚饭后，都在客厅看电视，他从沙发起身走向我的房间，要看书。我说你看什么书？他说《转法轮》。我知道在背后操控他的邪恶、邪灵和一切邪恶因素被解体了，本性的一面显露出来了。就这样我一步一步的给他作了三退，他又发表了郑重声明（因他曾说过不敬师、不敬法的话）。

    二零零七年底，他开始炼功，现在又参加了学法小组，成为大法新学员。由此我认识到：只要信师信法，站在法的基点上，大法是无所不能的，师父什么都能帮我们做。

    面对面讲真相

    大法弟子必须做三件事，所以我现在已习惯于不管到哪里，总是要带些真相资料，《九评》、真相小册子、光碟、真相币等。到市场买菜，商场购物，摆小摊的，路上行人，收废品的，随时随地讲真相，劝三退，再送真相资料。问问有VCD、DVD的送上光碟，没有VCD的就送其它资料。大部份人能接受而且很感谢，也有少数不行的，可能机缘未到或其它原因，那就再有别的机会了。也有我做的不好，错过了有缘人，以后努力做好。

    自从二零零零年跟同修联系上之后，我就主动承担起了给同修们传递师父的讲法、经文和其他大法资料。开始几个人，后来联系的人越来越多，也帮助了一些同修走出来证实法，并帮同修们做了些力所能及的事，如购买磁带啊、录制师父讲法、炼功带、MP3装好后再给同修们送、同修过病业关和心性关时从法理上帮助互相切磋等。同修们整体配合圆容着大法。自从有了护身符、小册子、《九评》、光碟等，我和同修配合着做了一些大法真相资料，同修打好护身符、小册子、《九评》或做完光碟等都是运到我家，裁切、装订、包装到最后一套工序都在我家完成直到给同修们分送，也是一个小资料点吧。

    在八年的风风雨雨中，不管是严寒酷暑、冰天雪地、大雨倾盆，也不管社会形势的好坏变化，什么所谓的敏感日，我证实法从未间断过，没有怕，因为我记住师父讲过的话，三界是为正法创造的。

    烈日炎炎时，我可能在给众生们送真相资料，冰天雪地时，我可能正跑在给同修送资料的路上，无论是师父讲法、周刊、或其他大法资料，都及时送到同修手中，从未觉的苦和累，只觉的是一种责任。

    我还有很多不足，有很多做的不好的地方，还有执着，还有欢喜心、显示心、利益心、干事心、证实法中证实自己的心，还有人的情。找出这些，我要用大法归正，去掉它。

    今后我要多学法，学好法，多向内找，修好自己的一思一念，真正按照师父说的不折不扣的去做，才是真正的信师信法，才有正念正行，才能做好三件事，因为这一切都来源于法中。其实我所做的这一切，都是师父在做，我只不过是在世间的肢体行动而已。能够稳定的走到今天，每一步都是在师父慈悲呵护下做到的。

    谢谢慈悲伟大的师父！谢谢同修！

    有不足之处请同修指正。


在正念中体悟法理

    文／大连大法弟子 净心

    师尊好！

    各位同修好！

    发正念是师父要弟子做好的三件事之一，是极其重要的，在大法弟子证实法与救度众生中起着不可估量的作用。在这几年的发正念中，由不会发到会发，由心不静到纯净，在证实法与救度众生中对法理有着很深的体悟。

    一、切切实实体悟到“大法弟子的正念是有威力的”

    师父说：“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《精進要旨二》〈大法弟子的正念是有威力的〉）在修炼中对师父讲的这段法有深深的体悟，下面仅举几例与同修共享。

    1、邪恶宣传板上贴的诽谤大法的纸被风刮破了

    那时邪恶镇压刚开始，还不知道发正念的法。一天坐在车上，看到一所学校门口板报上贴着一张很大的纸，写着诽谤大法的内容。当时就想让风把它刮破就好了，没想到第二天真就看到贴的那么大的一张纸被风刮破了一个大口子，第三天那张纸就不见。当时除了高兴之外觉的有点不可思议。后来看到师父关于发正念的法，才知道是正念的作用。

    2、父亲又看大法书了

    父亲自从“七?二零”迫害开始就不修炼了，因为父亲曾在文革时受过迫害，俗话说一朝遇蛇咬，十年怕井绳，所以，父亲在怕心的驱使下，脱离了大法，但心里也知道大法好，后来成天沉迷于麻将中，虽多次劝阻但无济于事，通过向内找发现也是因为自己带着情和人心的缘故。我的家庭情非常重，父母对儿女非常溺爱、关心，对儿女付出很多，因此我对父母的情也非常重。当时劝阻父亲不听时，心里也很生气，心想那就不管了。后来通过学法悟到，这不还是情在起作用吗？同时也认识到父亲脱离法，不也有背后的因素吗？那就是邪恶旧势力以及恶党邪灵等因素的干扰。于是就开始针对阻挡父亲修炼的邪恶因素发正念（同时自己也不断的放下情），希望父亲能回到大法中来。有一天我想：如果父亲打麻将天天输就好了。结果父亲一连输了一个星期，接着父亲就不打麻将了。从表面上看父亲也因为身体的原因，又开始捧着《转法轮》看。但是这里面也包含着师父的慈悲点化啊！可见大法弟子的念一正，立即就起作用。

    3、小区大门口的摄像头不见了

    恶党邪灵为了迫害大法弟子，在很多地方安装了摄像头。我家小区门口也安装了一个，并且摄像头正好对着我住的楼洞，给证实法带来了不便。刚开始看到的时候产生了怕心和疑心，难道邪恶是针对我来的？后来坚决的给以否定。然后开始天天针对摄像头背后的因素发正念解体它们，经过几个月的时间邪恶彻底解体了，表现在这个空间就是摄像头不见了，被撤走了。在这过程中我也去掉了怕心和疑心，坚定了正念。在这里有个体悟是发正念一定要坚持，不能没看到马上见效就灰心。

    4、粘贴真相不干胶，谁也不许撕毁

    丈夫（同修）经常在楼道里贴真相不干胶，有时我会针对不干胶发正念，不许坏人撕毁。发正念后贴的不干胶就能保留很长的时间，没发正念的就很快被不明真相的人撕掉了。通过这件事，也更加认识到发正念的重要作用。

    5、警车再也不来了

    有一段时间我所居住的楼下经常来一辆警车，时间是一大早或者是晚上，来的时候警灯闪烁，大警二警齐上阵，制造恐怖气氛。听常人说是来收停车费的，收费还用那么多人吗？其实大法弟子都知道实质它们是针对大法弟子来的，针对真相资料来的。大法弟子的使命是清除邪恶，救度世人，于是只要警车来，马上盘腿立掌发正念，彻底清除操控警察、警车迫害大法的邪恶黑手、烂鬼，邪灵等因素，清除所有警察头脑中对大法不好的思想，把法轮大法好，真善忍好，打入他们的脑中，希望他们不要行恶，给自己和家人留下美好的未来。有时经过他们的时候，心里默默的发着正念，从心里希望这些警察能被救度。经过一段时间的发正念，警车再也不来了。

    作为修炼人应该知道，常人表面空间的一切都是假相，真正原因是背后的因素在起作用，背后的邪恶因素清理干净了，表面也就会发生变化。后来每当看见警察和警车，我都会发正念清除其背后的邪恶因素，并把善念带给其。有一次，集体学法后，走在路上看见停在路边的警车里的几个警察，从心底里觉的他们可怜，眼泪不自觉的往上涌，我知道这是慈悲心出来了。

    二、同修相互配合发资料讲真相效果好

    师父在经文《正念》中说：“所以为了更有效的起到正法的作用，大家在讲清真相的同时，一定要重视发正念，及时清理邪恶和自身存在的问题，以免被邪恶钻空子。”

    1、每周我们要发一次或两次真相资料来救度世人，每次都是两个或三个同修相互配合发放真相资料，一个同修专门发正念，另两个同修分别到楼内发资料。发正念时先是清除同修自身空间场中一切不正因素，同时清除所到之处另外空间的邪恶因素干扰，清除障碍世人得救的一切因素，并将同修隐身，任何邪恶看不到，如果看到立即解体。到现在大约有两年多的时间，我们一直这样做的，（并且从不受表面形势的影响，什么敏感日，什么奥运期间，什么节假日，我们一如既往的做该做的事）一直都很顺利，有干扰也是有惊无险。

    一次发资料时同修刚刚上楼，从楼内出来一常人，他在外面溜达一会儿就要回到楼内，当时想他上楼会影响同修发资料，马上发出一念“站那儿别动”，那人立刻停住脚步一动不动。

    2、母亲（同修）去农村向亲朋好友讲真相，我和妹妹（同修）在家里发正念。正念加持母亲，清除母亲自身空间场不正因素的干扰，清除所有听真相世人头脑中对大法不好的思想及障碍他们得救的因素，母亲回来说，真相资料都要了，还退了好几个。丈夫每次跟有缘人讲真相，我都会协助发正念，有缘人都同意三退并一再说谢谢。一次我参加同学聚会讲真相，妹妹便帮着发正念，有一个同学同意三退并露出开心的笑容。当时有一种感触，世人真的有明白的一面，是明白的一面在发自内心的笑呢！我们学法小组的八位同修总是这样相互配合讲清真相，收到很好的效果。

    三、发正念中感悟整体配合的力量。

    有位同修是公务员，每年年终要考核進行总结，在总结会上他想公开讲真相，但怕心一直障碍着他。因他以前被迫害过，并且被蒙蔽的领导还威胁过他，如果考核不合格将面临失去工作和经济上的损失。通过学法交流悟到我们是一个整体，对哪一个同修的迫害都是对整体的迫害，所以决不允许。师父还说过：“他的事就是你的事，你的事就是他的事。”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）于是通知所有能通知的同修（大概有十七个同修），在一段时间内每天集中三次针对这件事发正念，全盘否定邪恶旧势力对同修的安排，彻底清除导致同修怕心背后的因素，正念加持同修正念正行，讲清真相救度世人。清除单位领导头脑中对大法不好的思想，不允许迫害同修。在开会当天针对所有到会的人发出正念，希望能明白真相。

    同修终于敢在大会上公开的讲真相了，（当然在这期间同修自己也加强学法发正念，向内找去除人心）讲到以前被迫害时，有的世人流下了同情的泪水，这不就是善念出来了吗？最后考核也过关了，也没被迫害。整个过程体现出大法弟子整体配合的力量。其实，这一切都离不开师尊的慈悲呵护和加持，真正的都是师尊在做。包括写这篇交流稿，也是在师尊的加持下完成的，整个过程都是能感受到的，悟到时不禁热泪盈眶。在此，向慈悲伟大的师尊道一声：“师尊，您辛苦了！”

    发正念中最大的体悟是作为一个修炼人，首先要做到的就是对师父的信，要做到百分之百的信。我是闭着修的，但在发正念中切切实实感受到法轮的旋转，感受到师父的加持，感受到被能量包容的炽热感觉……当然都是心很纯净的时候才出现这些感觉。发正念是让神的一面发挥作用，是运用功能清除邪恶。还有重要的一点，那就是发正念是针对邪恶，而不是针对表面的人。当然，发正念要想达到效果必须学好法，去掉人心，在纯净的心态下必然出现。

    在这里说一下我们的学法小组，我们的学法小组成立于二零零六年二月份，成员由一开始的三个人逐渐扩大到现在八个人，一直非常稳定的每周集中学一次法，从一点到五点学习《转法轮》和师父经文，主要是通读，每个正点发正念。五点十分到五点五十五分進行交流，每个同修针对自己一周以来三件事做的情况和向内找方面進行交流、切磋，每个同修的心性都在不断的升华着，人心也不断的被找出来并去掉，互相比学比修，有三个同修一直在反复背《转法轮》。

    还有一件事写出来与同修分享。师父在《洛杉矶市法会讲法》中说： “作为修炼的人一定要用修炼人的方式、用修炼人的思想思考问题，绝对不能用常人的思想去想问题。”因为一个多星期的时间没有好好炼功，因此身体感觉疲劳，那天两点钟到家，本想学法，但感觉很累，眼睛也有点睁不开，就想先睡会儿觉再学法（常人的思想），但转念一想，不对，师父说过炼功是最好的休息（修炼人的思想），马上盘腿打坐炼第五套功法。因为接电话只打坐了二十分钟，立刻感觉身轻眼亮，接着在学法时看见字里行间有两个星星在闪烁，我知道这是师父在鼓励我。以后我一定好好炼功。

    同修们！让我们时时都发出正念，发出神念，清除邪恶，救度众生吧！


修自己　救众生

    文／辽宁大法弟子

    尊敬的恩师好！

    敬爱的同修好！

    我是一九九七年六月荣幸的走入大法修炼中来的。十一年的修炼路上，有人心放不下时的辛酸、痛苦，更有在大法中修炼、升华的殊胜和幸福。十一年来，我在师父的慈悲呵护下，一步一步的在修炼的路上走向坚定，走向成熟。在此记录下修炼路上的点滴体会。

    一、在家庭矛盾中修自己 救亲人

    我与丈夫不知前生前世是什么缘份，总是说不到一起，做不到一起。一辈子都是他行他的，我走我的，一对话就冒火，一合作就打仗。

    中共迫害法轮功后，我坚持信仰，二度被迫害，在魔窟中被非法关押了五年多。二零零六年底从劳教所回家后，我想：这几年丈夫承受的也不少，我要对他好一些，可不能再象以前那样了，要象个修炼人那样，待人和善，慈祥，心胸宽广，为他人着想。

    想的挺好，可一遇到问题还是把握不住自己，不知不觉嗓门就提高了。我丈夫是邪党党员，我给他讲大法的美好，劝他退党保平安，他却说：我可没看出来。说话象吃呛药似的。当时我满脸通红，感到很愧疚，丈夫内心是知道大法好的，是我没做好，给他造成了障碍。我意识到：要救人必先修好自己；要修好自己必须学好法，还要向内找自己。

    于是我对照大法，找到了自身的很多缺点和不好的心，如：善心不够，不能包容别人的缺点，得理不饶人，怨恨心、委曲心……继续找下去，找到了「总想改变别人，不想改变自己」的心，再找下去，终于找到了根子上的问题——以自己为标准的自私自利的私心。

    这时我大吃一惊，学了十多年的大法，嘴上和心里都知道「真、善、忍是衡量好坏人的唯一标准」（《转法轮》），为什么在家里却以「符合我观念的、我认可的」为标准了呢？原来是那颗不让人碰、不想改变的私心被触动了，所以自己才发火的。根本原因找到了，我就加强学法，分清它、不承认它，否定它，发正念清理它。

    一次，为一件事心里感到不畅，又想发火，鼓足劲要把一大堆理由发泄出来。刚要张嘴，却感到大脑一片空白，那些「理由」顿时消失的无影无踪，我象泄了气的皮球一样，重重的坐在了椅子上。这时我明白了，是慈悲的师父看到弟子找到那颗肮脏的心，有修好自己的愿望，就把另外空间象山一样的物质拿掉了。泪水瞬间溢满了我的眼眶。从此我的状态改变了，变的平静、祥和了。

    在学法中，我经常用大法有针对性的对照、检查自己。通过向内找，我还找到了多年来影响我和女儿关系的根源，那就是自己受党文化毒害，形成的独断家长式的作风。我决定：是我的错我要改，并向女儿赔礼道歉。从此，我的家庭环境渐渐改变了，祥和了，丈夫和女儿都明白了法轮功真相，并做了「三退」，女儿在心里诚念「法轮大法好」。

    二、正念坦荡发资料

    前几年散发真相资料的特点是数量多、面积大、范围广，大冬天每次出去发资料，回来时头上都是冒热气，身上穿的羽绒服都湿透了。随着正法進程的推進，觉醒的世人越来越多，但被中共谎言毒害的人仍大有人在，这就要求大法弟子更要用心去做、用智慧去救人。

    师父在《二零零五年加拿大法会讲法》中说：「不管怎么样啊，在这场迫害中，我与大法弟子是全盘否定这场迫害的，以致在我们全盘否定这场迫害中按照师父我的要求保持着你们特有的修炼人的状态，作为大法弟子来讲能够在自己的责任中做好这一切，那就是在精進。」

    我想着「责任」二字，在现阶段悟到：责任就是对大法负责、对众生负责、对修炼负责。每次拿到真相资料后，我都要看一遍，包括真相光盘。这样做，一是搭配发放真相资料时避免内容重复；二是可灵活挑选面对面讲真相的素材。检查完后，我把资料装在精美的塑料礼品袋内，粘上一小条双面胶。散发时选择清洁醒目的地方，想着：大法对世人的救度，正在通过真相资料的内容和它外在的精神风貌、以及大法弟子救人那颗善心，传递给世人，一定要让他们明真相得救度。在散发之前，我对真相资料发正念，让每一份资料发挥最大的救人作用。

    发资料的时候，正念坚定，堂堂正正，明确的知道自己在做宇宙中最伟大、最殊胜的事，任何生命都不配干扰、破坏。遇到一切问题都向内找：是否做到了对大法负责、对众生负责、对自己的修炼负责？是否用心在做？用智慧在做？基点摆正了吗？或者哪一念不对？找到了就去掉它、解体它，就这样越做越顺。

    发的过程中如被人撞见，我的做法是：不惊、不怕、不躲，更不能跑，一定要先发制人（不是治人，是制约人不好的思想、魔性，启发他的佛性），怀着一颗平和慈善的心、为他好的心、救他的心，主动打招呼、问好、讲真相。

    师父在《二零零五年旧金山法会讲法》中说：「你要记住，你的正念是可以改变常人的，不是常人带动你的。」

    根据我的实践，这样做了之后，每次都能转「危」为安，而且对方能高高兴兴的接受真相，没有一个能恶起来的。如：一次我往一座七层楼上发真相资料，楼内很静。我上到六层拿出资料边走边揭粘贴，一抬头发现七层楼缓步台上有个人蹲在地上整理大葱。他抬头看到我时，眼睛紧盯着我手中的真相资料，一脸紧张、警惕的神情。

    我立刻面带笑容，象老熟人一样打招呼：「大兄弟，整大葱啊！」他「啊」了一声，这时我看他脸上的表情恢复了常态。我说：「给你一份真相资料看看吧」，他接过资料，四周瞅瞅，见没地方放，想放地下，瞅瞅也觉的不合适（此时表现出了大法弟子精心制作、包装的真相资料让世人感到了份量）。我说：「你暂时就放这儿吧，干完活再拿屋去。这两份请你交给邻居。」他说：「这屋没有人，是空的。」我谢过他就走了。他的话也提醒了我，以后发真相资料先看看是否有人住，以免浪费。

    又如：今年大年初二，我出去发真相资料，刚刚在一家门上粘完，一转身，对面屋出来一个人，她看看门上的真相资料又看看我，满脸怀疑，站在那不走。我想：不能让她魔性起来。我就立刻很祥和、喜庆的跟她打招呼：「大妹子，过年好啊！」她脸上的怀疑打消了，也问了我一声「过年好」，我又说：「你这是要出去呀？」说着就自然的下楼走了。

    三、放下人心 面对面讲真相

    面对面讲真相，对我这个平时不爱聊天、不善交往、喜欢清静的人来说，好象有一定的难度。可是我是知道宇宙真理的大法弟子，再大的困难也要坚定的走下去，要兑现自己的誓约。

    开始我只在亲朋好友、同学、同事、邻居的范围中讲。由于我两次遭中共无理迫害，丈夫、孩子和亲戚都害怕，替我担心，同时也担心中共对他们搞株连迫害，所以对我讲真相百般阻挠、抵制，说些尖酸刻薄、难听的话，让我知难而退。更甚的是，二姐夫将我赶出他的家，还用「报警」来吓唬我。这一系列的打击、伤害，使我感到委曲、难过、灰心意冷，背地里流泪，曾经有近一个月没有讲真相。

    后来，自己觉的应该振作起来。我学习《二零零五年旧金山法会讲法》，师父说：「常人说了什么，或者是干扰你了，你不要往心里去，你就做你要做的事情。人的思想来源很复杂，而且有许多人是观念在讲话，不是自己的真念、不是自己真正的人在讲话，所以说出的话往往是似是而非、言不由衷的，他讲过了啥他自己马上就忘了。他自己都不重视他讲的话，你为什么重视呢？别管他讲啥，你讲的话对他来讲每一句话都是当当响的炸雷。」

    师父的讲法使我豁然开朗，心里象打开一扇窗一样敞亮。是啊，常人在迷中，只看表象，只关心自己的利益，而我知道的是宇宙的真理，我怎么能被常人带动呢？向内找，还找到了一颗执著亲情的分别心。

    找到了就去掉它，不分世间的亲人、朋友，世上的人不都是我们要救度的对像吗？在面对面讲真相中我感悟到：只要有救人的愿望想要去做，师父的法身就会给安排的。其实都是师父在做，我只不过出了一张嘴。

    一次，发现最近几天有点懈怠、不够精進，心想：「不行，得去救人。到我原来住的地方去，那里有我的有缘人。」结果刚下公交车，就碰到原单位的同事，已有十多年没见面了，聊了一会，就给他讲真相，他用真名退出了邪党，还拿了大法真相护身符。

    紧接着同修约我，刚见面没说上两句话，又碰上我的同学、也是同事，讲明真相后，她不但自己声明「三退」，还让她丈夫也「三退」了。我到市场去买菜，又碰到同事俩口子正买菜，虽然他们当时没「三退」，但也听了大法真相。

    我体悟到：不管遇到什么样的人，接受的、反对的、诽谤的、当时不退的，都要端正心态，不急、不躁、不争、不辩，心平气和的，就抱定「为他好、救他」的心去讲。有的当时没有声明「三退」，其实也不白讲，他在考虑，一旦遇到别的大法弟子再和他讲，很多人终究会得救的。

    我原单位有位同事是邪党党员，他院里先后有二个邻居（大法弟子）去他家劝「三退」，他不听，抵触，后来又有别的同修去讲，还是不退。有一次，他在超市被我碰到了，我又给他讲，他说：「都这么说啊，看来得听人劝」，马上同意退党了。

    师父说：「大法弟子是各地区、各民族众生得救的唯一的希望。」（《谢谢众生的问候》）

    我遇到一个受邪党文化毒害很深的人，他对大法的认识都是邪党谎言灌输的那一套。我看直接讲道理根本讲不通，只好换了一种方式。

    我问：「你对现在的人怎么看？」他说：「现在的人完了，坏人多好人少，这公园里就有很多人行骗，骗吃、骗喝、骗钱的都有。」我马上问：「有骗人平安的吗？有人告诉你怎样能保命、保平安，你为什么不信呢？现在的人都为自己，什么坏事都干，无恶不做，只有法轮功不做坏事还救人，有人却听信共产党的话把他们当成坏人。现在共产党还在抓，抓進去往死里整，都是在背地里干的，老百姓不知道，更残忍的是活摘器官，牟暴利。炼法轮功的冒着这样的危险告诉你真相，好玩吗？不好玩，他们真的是在救你，为你好。你还把他们当坏人，真是辜负了人家的一片心呐！希望你三思。」他有点不好意思，瞅着我说：「谢谢你！」看的出，他是从内心说出来的，善念已经出来了。

    有一次，在公园里跟一个人搭话，刚刚進入正题，他马上打断说：「这是法轮功讲的。」我问：「他们哪个人得罪你了？」他说：「没有哇。」「那是你看见他们哪个人做过坏事？」他说「也没有」。「那你为什么对他们印象那么坏呢？」他不吱声。我说：「那一定是受了电视、广播抹黑法轮功的假新闻的影响。其实炼法轮功的都是好人，是按‘真、善、忍’修自己的好人。你以后可不能这样说了，这对自己不好。」接着，我给他讲了真相，他同意退了队，临走时他再三的说「谢谢」，并叮嘱我注意安全。

    讲真相时的智慧来源于法中，取决于我们那颗纯净的心。现在我无论遇到什么样的人，基本都能做到心不动，就干我应该干的。

    在几年的助师正法中，所做的那么一点一滴，都是我应该做的，距离师父和大法的要求还差的很多。一切来自于大法和恩师。没有大法和恩师的呵护，我什么也做不了，倾尽我的所有也回报不了师父与大法的恩德，弟子只有精進不停的做好三件事，不负师恩。

    弟子叩谢恩师！谢谢同修们！


在修炼的路上不停步

    文／河北保定地区大法弟子

    师父好，同修们好！

    我是在二零零三年闹萨斯瘟疫（中共叫“非典”）期间得法的。在萨斯期间，单位放了三天假，放假后，我不知道什么原因心里总想找七年没有见面的同事。放假第二天，我就去找她。我一進她家屋里，她和她的孙子正在学法呢。我在她家里呆了一会儿，脸就感觉发热，心里不舒服。当时我就告诉她说：我不舒服，我血压高。当时她让我念“法轮大法好，真善忍好”。接着她又给我讲真相，同时又借给我一本宝书《转法轮》。我拿到以后，每天晚上都是看到十二点左右甚至还看到一、两点钟，因为白天上班，只有晚上才能看。就这样看，看到第七天，我吃了药就恶心想吐，一连三天都是这个状态。我悟到是师父管我了，在给我清理身体。从那天起至今五年多的时间，我身体健康，不用再吃一粒药。我就有一颗坚信师父、坚信大法的心。

    我在得法不久就开始消业。第一次消业是嗓子哑，喉咙肿疼，说不出话来，连咽吐沫都疼的难忍，那个滋味别提多难受了，这种状态持续了十几天的时间才过关。隔时间不长就开始第二次消业，是重感冒，咳嗽发烧，浑身疼痛，尤其到晚上睡觉时，咳嗽不断，全身疼的难忍，吃不了，睡不安。我丈夫听着我咳嗽的很厉害，非要我到医院去看。我说：我没病看什么？我丈夫对我不吃药不理解，问：“为什么不吃药？”我翻开《转法轮》，把这段讲法念给他听：“你觉着‘病’的怎么难过，希望你都坚持来，法难得。你越难受的时候说明物极必反，你整个身体要净化了，必须全部净化了。”在消业期间我没有缺过一天勤，照常上班。丈夫见我不用吃药就好了，感觉很神奇。每次过关我都是凭着信师信法的坚强意志走过来的。那种过关后的兴奋心理，是用语言难以表达的。只有修炼的人才能真正体悟到大法的奥妙无穷。

    得法前，我爱感冒发烧，又患上了高血压，常年不离药，脾气又急，一遇事就着急，总爱发脾气，得理不让人。得法后，从此不但不吃药了，身强体壮，走路一身轻，皮肤变的白里透红，比同龄人显的年轻，脾气也变好了，说话和气了，家务活全包了，任劳任怨，象变了个人似的。丈夫见我改观这么大，从心里称赞大法好，第一个认同大法，他和儿子、儿媳首先退出邪党组织。

    二零零五年，我看到救人的资料紧缺，师父在一次讲法中说到要求资料点遍地开花，我就主动建起了小型家庭资料点，使这朵小花放出异彩。在做资料过程中，也是磨炼人心过程。有时打印到深夜，我是个急性子的人，特别当打印机出现故障时，我更是心急如火。

    有一次打印机不喷墨了，我对维修技术不怎么懂，又怕把机子零件弄坏，在清洗打印头时，弄得满手、满脸、毛巾上全都是黑的，直到把它修好为止。每次带着自己制出的资料去救人，一直坚持到今天，不管怎么苦，怎么难，怎么累，心中觉的甜，从没有想过放弃。我认识到：做资料的过程，是在证实法，也是修自己的过程，一切都不是偶然的，这一切都是师父安排的。既然是师父安排的路，毫无疑问的就坚持到底。我知道这是我来到人世间的根本目地――修炼、返本归真，回到自己真正的家。在这过程中不断传来同修的赞扬，我认识到，正象师父说：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》<修者自在其中>）

    后来给我们班组的工友讲真相，同时还证实了法的神奇。有一次我们班几个去库房出货，一拽货不小心把一麻袋牡蛎（石头类）带下来了，正好砸在我的右脚上。当时我“哎呀”一声，马上又说：没事，我是大法弟子。当时把她们吓坏了，非让我到卫生所去看，我说没事，也没去看。出完货后，她们非要看看我的脚砸的怎么样，一看连皮都没破。真象师父说的“好坏出自一念”（《转法轮》）。她们说：要是我们，得把脚砸碎了。她们都觉的很神奇，她们知道了大法的美好，当时就都退了邪党组织。

    随后给我家的亲戚朋友讲真相，劝三退，从高干、教授到农民，共六十多人，没几天都退了邪党组织，因为他们看到了我修炼以后的精神面貌，身体没有了病，脾气也变了。我每年秋收季节都去农村帮助亲戚干活，觉着有使不完的劲，他们说我象变了个人一样。他们都信大法好，有的在看书，他们都同化了大法。

    在证实法、讲真相、劝三退中，我和一位老同修一起下乡赶圈集，到县边资料少的地方发放真相资料劝三退。不管天多热，也不管天多冷，我们都坚持去，我们配合的很默契。我们讲三退时，一个人讲，一个人发正念，效果很好。遇到不相信的人。我们就把一个真实的故事讲给他们听。去年七月份，我大姑姐带着本村的两个人去石家庄看病，走到半路途中，公交车的左侧弓子板断了，我大姑姐她们三人都坐在左侧这边，有的人当场就死了，她带的那两个人，女的左臂掉下来了，右臂折断三段，男的肋骨断了。可是我大姑姐擦破一层皮，连药也没用就好了。因为通过我们给她讲真相，她明白了真相，她知道大法好，还每天都把真相护身符带在身上，这是大法保护了她。通过讲这个真实的故事，也起到了很好效果。

    总起来说就是利用各种形式去救人。在奥运期间我们利用晚上去发资料，讲真相，劝三退。在讲真相，劝三退救度世人中，经常遇到这样的一些人，当你讲到紧要时，他突然反问：“你是法轮功？”面对这样的情况怎么办？就坚持正念，清除对方背后的邪恶因素，使对方明白过来，从而被救度。当然也有说三道四的，怎么讲也不听。遇到这种情况我们也不灰心。师父说：“不管在讲清真相中大家多么努力、你付出多大，我告诉大家，世上总有你救不了的人，总有一部份人是不能被救的了。我们不能因为这些人而灰心，也不能因为这些人而动摇了。一些人说如何、如何，我们就动了心随他去怎么行？我们是来改变人的，却不能被人改变。”（《二零零四年纽约国际法会讲法》）我想不管碰到什么样的人，这也是对大法弟子的严峻考验。只要按照师父所说的去做，我们只要去做就有收获。是啊，今天有这样的效果，紧抓住了救人这条主线，一切都是师父在做呀！我们只是动动嘴，跑跑腿而已。其实在法中我们只要有救人的心，坚如磐石。师父什么都在帮我们做。

    最近过心性关，甲同修听乙同修说我说她的坏话。当甲同修告诉我后，我首先向内找，找到自己不修心带来的麻烦，心里还是放不下，总是返这个事。在我最痛苦的时候，认为对方伤害我的时候，我拿起宝书来，静心学法，师父点给了我。“当然，难、矛盾来之前不会告诉你的，都告诉你了，你还修炼什么？它也不起作用了。它往往突然间出现，才能考验人的心性，才能使人的心性得到真正的提高，看能不能够守住心性，这才能看的出来，所以矛盾来了不是偶然存在的。在整个修炼过程当中，在业力转化上就会出现这个问题，它比我们一般人想象的劳其筋骨要难的多。”（《转法轮》）师父在《欧洲法会讲法》的一段法说：“那么发生矛盾的时候要各自向内找自己的原因，不管这件事情怨不怨你。”

    我明白了师父讲的法理后，再出现矛盾时，不逃脱，不避开，出现在自己身上就有自己要去的心，首先找自己，找到自己不足后，面对事实，我亲自找到甲同修面对面把事情说清楚了。各自找自己，把隔阂化解了，一切矛盾迎刃而解。我们一定要按照师父说的去做。在修炼中碰到魔难要修自己，要看自己，平时一思一念都要在法中归正自己。

    由于学法不深，层次所限，仅是自己层次中的点滴体会，跟同修们相比还觉的自愧不如。自从我得法那一天，正象关贵敏歌词中唱的：“我知道了自己是谁，我知道了在神的路上奋起直追。”总觉的自己得法晚，跟老学员比不如人家修的好。因此我从不肯放松懈怠，但是跟那些修的好的同修比还有一定的差距。在这正法最后的最后阶段，一定要倍加努力，跟上正法進程，多学法，多修心，精進，再精進，做一个合格的正法时期大法弟子，决不辜负师父的慈悲苦度，圆满随师还。

    不足之处，敬请同修慈悲指正。合十。


在讲真相中修好自己、多救人

    【明慧网二零零八年十一月十三日】师尊要我们大法弟子做好三件事，我只谈在证实法、讲真相中修好自己、救人的体会。回忆自己的修炼过程，零一年从教养院出来，三年多在邪悟中不能自省，后来在师尊点化、同修们的帮助下，才又从新走回大法修炼。回想自己给大法造成的损失，给修炼造成的障碍，十分懊悔，这时才深深的感到学法是极其重要的。

    在学法背法中突破自己

    那时我就开始一遍遍听师父的讲法录音，一遍一遍通读《转法轮》，最后背法。

    身边的同修有些开始背法了，我也想背法。但自己年龄大（六十九岁），记忆力不行，能背下《转法轮》吗？我们学法小组同修都开始背法了，在这样环境的促進下我下决心也要背法。我是这样安排自己的背法时间的，每天清晨二点起床背法到四点五十分结束，之后炼静功、发正念、炼动功。

    我在学法背法时有两点突破。第一个是转变观念。背法总是记不住，背的慢，一天两个多小时连一段法都背不下来，读一遍象没读一样，再念一遍什么都没记住，有的同修一小时背一页，我二个半小时背不了一段。开始时动摇过，但我认识到要坚定正念，主意识强，不能放弃，坚定的背下去，突破它。在我坚定下去的时候，情况就逐渐好转，我终于用六个多月背完了《转法轮》。通过第一遍背法使我转变人的观念，主要不是背的快慢、记的多少，而是悟到了许多法理，提高了很多。

    第二个突破是坚持。背法时困魔干扰很厉害，只要我往那一坐开始背法，过不了多久就困了，不知不觉闭上了眼睛。我用冷水洗脸，但一会儿就又闭上了眼睛；发正念也不行，那就站起来读，边走边背。集体学法有时也困，这时老伴和有的同修说是不是睡的太少，一天才不足四个小时。但我想有的同修每天只睡两个多小时都能长期坚持，比起来我还差的很多。学法犯困是一种魔难。如果困了就睡觉，那么就不能背法学法。学不好法，怎么去更好的证实法，救度众生。没有学好法就不是修炼，这么一看，遇到困的魔难真的不是坏事。大法弟子能够在背法中突破提高！

    在讲真相中魔炼自己，去怕心

    师父叫我们走出来证实法、讲真相、救众生。开始我迟迟走不出来，是自己有一颗怕心，怕再次被迫害。在认真坚定背法学法后，首先弄清楚自己是大法弟子，大法弟子责任非常重大，在证实法中救度众生，是我们的历史使命。

    大约在零五年初，我从新学法炼功不久，有两个同修来我家，约我半夜去挂真相横幅。我怕被抓被迫害，不敢去。送走了同修，自己想想：这也不行啊，我也是大法弟子，也得做证实法的事，是因为有怕心做不到。所以想多学法突破怕心，就抓紧时间听师父的讲法录音。看师父七二零以后的所有讲法，认认真真的通读了一遍，接着把“七·二零”以前的讲法也学了一遍。对照师父的讲法自己该怎么做心里就清楚了。

    先按师父的要求多发正念，清理自己。只要有时间我就清理自己。认真看《明慧周刊》，同修的切磋对我鼓舞很多。怕是后天形成的，是旧势力安排的，我该下决心去掉怕心。我有一个想要突破自己的愿望，心里经常背《洪吟二》〈怕啥〉。接着自己也试着发真相资料，先只发几份，回家再拿，再发，由几份到十几份，从居民楼到自行车筐，到公共场所，现在可面对面给资料和护身符，应该说是逐渐在突破，是魔炼过程，怕心也少了许多，是师父的帮助使我走到这一步。

    只举两个小例子。一次夏季晚上去公园，带着真相贴，一看左右无人，把真相资料贴在一电灯杆上，还没等贴完，就围上来不少人。这么快哪来这么多人呢？当时心跳的非常厉害，马上告诉自己不要怕。把背师父的法都忘了，心想这些人中可能有便衣特务呢？他们正在看并没有注意我，我就迅速的撤离走入人群。回想刚才的这一幕，认识到是师父安排给我去怕心的，谢谢师父！

    有一次晚饭前女婿来我家特意告诉我，网上报导说我所在的派出所抓了几个同修，叫我多注意。我已准备几十份资料当晚要去发。发，还是迟发？我想这也不是偶然的，我又该突破了，提高机会不能错过。我就照样理智的一边发正念，一边发资料，和往常一样平安回家了。我想没有这样的环境，我的怕心又怎么去呢？

    我体悟：必须按师父说的去做，在做的过程中得到魔炼，从而提高自己，只要你想走出来，师父就会帮你，尤其是现在，正法已到了最后，有一种一捅即破的感觉了。同修们让我们都突破怕心，走出来救度众生吧！

    面对面讲真相

    我开始面对面跟陌生人讲真相是零七年新年，在这之前我和亲人、朋友、同学、同事都讲过真相。该面对更多的世人讲真相了！开始我在思想中做好准备：和谁讲？怎么讲？讲什么？一心就想要突破、面对面讲真相。

    新年初一这天走出去了，遇到了十多个有缘人，我给他们讲明真相，并退出恶党组织。这给我以后面对面讲真相开了个好头，从那开始我就真的走出了家门，面对世人讲真相、劝三退。从购物开始，如买菜、买粮、买水果……。但购物讲真相毕竟有限，我想怎么能容易的接触更多有缘人呢？我就和做直销的老伴一同走市场。市场大，熟人多，我就跟着她走了几天，半天时间也能讲几个或十几个人，心里也觉的挺好，但没几天老伴不叫我跟她了，她怕影响她谈客户。开始心里有些怨，但冷静下来学法，一想没有偶然的事情。我们俩一起，只要她一开口，我就抢着讲真相，这是不太协调，我想这也是师父的点化，老指望跟着别人也不行啊。我就硬着头皮自己出来走，有时一天也能讲几个人或十几个人。尤其看到《明慧周刊》介绍云游式讲真相的同修，对我鼓舞很大，我们年龄差不多少，我也是退了休的，不上班有退休金，没有其它生活压力，和这位同修相比我的差距很大，我想想自己能不能集中时间专门出来讲真相、劝三退呢？答案是肯定的。

    走出来讲真相要克服怕心，爱面子的心，张不开口等各种人心，但我有救人的心师父就会安排，师父会加持走的更好。主意识坚定，「讲真相，救世人」就这一念。记的有一次在一家电器商场打算和一个卖炉具的女售货员讲真相。怎么开口呢？从何开始呢？从什么话题切入呢？……走到跟前没说出口就走过去了，从后面又转回来了想想还应该说，但又没开口就走过去了，等到转第三圈的时候我下定决心一定要说，和她开口讲话了，并讲到真相，讲到了三退保平安。她并没有反对，并点头示意接受了。仔细想想是师父在鼓励我，自己不肯开口是人心障碍，归根到底是执著心、私心障碍着，而讲真相救众生就是为他的，只要我们想要突破，师父就会帮助我们走出来突破自己！

    讲真相中修出慈悲心

    刚开始讲真相时，只注重怎么开口，该讲什么，怎么讲，第一念很少真正为对方着想。在多次讲真相后，常人的观念逐渐变少。如果遇到有病的人、坐轮椅的人、脑血栓的人、年龄大行动不便的人，就觉的他们那么苦，几乎每天都在痛苦中挣扎，这部份人是急需真相的人。

    一次，在路边遇到一位八十多岁，行动很不便的老人，我迎着他走过去，笑着和他说：「你也许用不了多久就会好了。」他说：「我好不了了！」我就借助预言和他讲真相，他听明白了，告诉我他和孩子都不是党员，只是加入过团和队，同意退出并抹去兽的印记。他高兴的握着我的手说：「太谢谢你了，我们素不相识，你能和我讲这些，我能活下来得谢谢你！」我说不是我，是我们大法和大法的师父在救人，要谢就谢我们师父吧！他激动的说：「今天要不是见到你，我都不想活了。」看到一个生命得救了，他对应的庞大天体无量众生也得救了，我心里感谢师父。我为他在纸上写下了：法轮大法好！真善忍好！让他记住并放在他上衣口袋里。我明显的感到他好象变了一个人，这使我见证了大法的神奇。

    师尊讲：「你们更新的生命就是在正法中形成的。」（《精進要旨二》〈大法坚不可摧 〉）我在从为私中走出来。

    讲真相中要多救人

    又一次在一座新楼前有几个人在打水泥防水坡，我和一个四十多岁的女士讲真相，讲现在天灾人祸频发，我们百姓要懂的自救的方法，讲中共恶党自建政对百姓欺骗，各种运动害了许多百姓。她点头接受了。她说家住农村，并说自己家有三口人，另外还有父母，想帮他们也退了，我说行。她又说她还有一个婆婆。我说你太善良了，生死大难，还能想着婆婆。这个女士对我的启发是讲真相中要多救人。

    今年五月后我走了不少工地，劝退了不少农民工，他们好多是边远山区来的，很贫困，家里留有妻子和孩子。

    主角要主动演好

    我每天出去讲真相，就象在常人中云游，每天见到好多的人。我们是走在神的路上的人，每个大法弟子所带的能量场也很强了，走到哪里就把能量带到哪里，也就调整到哪里，真相讲到哪里。讲真相的过程是在给他们调整的过程，会给他们打下去不少坏东西。世人接受真相，神就会给他们抹去兽的印记，世人也就得救了。真相在我们心中走到哪里带到哪里，我们每个大法弟子就是一个活动的退党中心，整个社会就是大法弟子的炼功场。

    师父说：「你们才是历史这个时期的主角，当前无论邪恶还是正神，都是为你们存在的。走正你们的路才是最重要的。」（《走正路》）

    师父说我们是主角，我体悟到确确实实是主角。这是一台救人的戏，师父在导演，我们是救人的主角，世人和众生是配角，他们是被救度的。也只有我们才有这么大的责任和使命，师父已经赋予我们这个能力了。现在戏在收场，演好与否就看主角怎么演了，所以说大法弟子的责任重大。我越来越觉的自己真的非常严肃的认真的讲真相救度众生是多么重要！每天走出去進入救人的角色，每天都很神奇，因为这都是早就安排好的。

    有一天下午走到某建筑工地，东侧的拐弯见到二十多名民工，在路边说说笑笑，我想这就是给我安排的，这些人就是来听真相得救的。一问是湖北人，不在这个工地干了，准备换工地，在等车。我就先从健康入手，把他们吸引到这边来，然后讲真相，真相讲完了他们三退了，这时车也来了，他们主动和我道别，高高兴兴的分手了。有缘人来这里听真相得救，他们就等这一天呢，这时主角不上场能行吗？到场不认真讲也不行。师父的法身和正神都在帮助我们呢，众神都在看着呢！看我们大法弟子怎么演，一言一行都看得很清楚。

    在一个交通岗的西北角有颗大树，正好在交叉口外侧，来往行人可坐下来休息。有一次我走到这里看有个民工坐在这休息，人很善良，有两个孩子，很快就劝退了，他站起来走了。这时又走过来三个民工，我就招呼他们坐下来，他们真的坐在我的两侧，这三个人老实厚道，很快他们也接受三退了。三个人高高兴兴有说有笑去超市了。这时我回头，左侧不知啥时又来了二个协勤，加上路口协勤共三人，在一起唠嗑。实际就安排好等我呢。这三个人都接受真相，其中那个女协勤还看过大法资料。刚讲完跟前就站着个老人，他说今年七十八岁，有三个孩子，他听的认真，并接受真相。这时又来一位八十多岁老人，我和老人一起往北走，边走边唠，他接受三退。大家看看是不是象排着队来听真相？我们能做的来吗？都是师父在做，我们不感到责任的重大吗？大家看是不是很轻松？因心里没有什么顾虑和干扰，讲起真相很顺利。这都是安排好的。自己是大法弟子责任大，但也很幸运。我们得珍惜正法时期大法弟子这个主角的角色。

    但我有时悟性上不来，师父还得安排。前不久的一天下午，在信号灯下见一个五十多岁的男子从地上拣起一个没有摔碎的西瓜，大家想：一个放在行走的自行车后货架上的西瓜摔到地上能不碎吗？但西瓜没碎。我只问了一句：用帮忙吗？他说不用，就匆匆的过了马路。可是到了下一个路口相同的事情又发生了，那西瓜又摔在地上了，奇怪的是西瓜仍没有摔坏，这时我心里猛一惊：这是有缘人！差点错过了！我忙一摸兜有一个塑料袋，就递给他，这样我便不失时机的和他讲真相，并劝他三退，他接受了。我想这西瓜一定不会再摔在地上了。

    演戏的主角不到场不行啊！到场了不讲也不行啊！我们要当好主角啊！我最近体悟到：只要走出来，见人能张开口讲就行，世人通常都能接受的。我们这颗自私的心、为私为我的心在逐渐往下去！

    最后这场戏非常重要，师父要我们舍弃一切人心，在真正的救度众生中舍去人的一切执著与欲望，在面对世人讲真相中魔炼，直至走向最后的圆满！

    借大陆大法弟子修炼心得交流的机会，把自己粗浅的体悟与同修切磋。


走正路不负师恩

    文／黑龙江大法弟子

    尊敬的师尊好！

    各位同修好！

    从得法至今近十年了，在这十年的修炼过程中，亲身经历了师尊的慈悲呵护，大法的殊胜和神奇。每当想起这些，真是感慨万千，每一关，每一难，每一次升华都倾注了师尊的无量慈悲，使我更加坚定的实修下去。下面我把修炼过程中的体会写出来，有不当之处，请慈悲指正。

    一、师尊点化，刻骨铭心

    师尊在《精進要旨》〈何为忍〉中说：“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”

    刚修炼那两年，由于自己后天的魔性大，争斗心强，这方面修的很吃力，时常和十五岁的孩子发生争执，认为我是家长，你就应该听我的，自我意识强，所以平时不注意自己的言行、态度。孩子不听话，我就发火守不住心性，常把孩子的魔性激起来。有一次，我和孩子发生口角，我打了他一下，他竟然动手回了我一拳，这可把我气坏了，竟敢打我，火憋不住，跟他吵了起来，持续了好半天，才渐渐平静下来，但心里还是愤愤不平。

    孩子每天晚上都要看电视，可这天晚上，他竟把电视给关了，然后心态平和的对我说：“你还是个修炼人吗？这么点事你都过不去，你还咋修呀。你知不知道，你总这样，你师父在为你流血呢？你世界的众生在为你流泪呢？他们说：‘她总这样下去，还能不能回来了？’”我被这番话惊呆了，边听边哭，我知道，这是师尊借孩子的口点化我，我的心被震撼了。我开始冷静下来向内找，争斗心、魔性、气恨不平的心、执着自我、维护所谓家长的尊严等，由于这些心不去，致使矛盾更加激化，关难加大了。每一次提高的机会都没有把握好，弟子真是太不争气了让师尊为我承受那么多，让众生为我那么失望，我的心好痛啊，不能再这样下去了，今后一定要严格要求自己，让师尊少一份操劳，多一份欣慰。

    事后不长时间，关又来了。孩子放学回来晚了，我就问他：“你怎么回来这么晚？”他话也没说，回头照我脸就吐了一口。我当时心态平和，立即提醒自己，一定要忍，守好心性，不要发火。我真没生气，很自然的把脸上的唾沫擦净，坦然的过了这一关。

    二、法中点悟，不迷方向

    师尊在《各地讲法二》〈美国佛罗里达法会讲法〉中说：“所以不管怎么忙，你们学法的时候，什么思想都要放下，根本就不去考虑其它的，就是学法。也许你在学法当中，你所思考的问题都能给你解决了，因为每个字的背后都是佛道神，你要想解决什么、你眼前正在着急要做的是什么，他们能不清楚吗？那么能不告诉你吗？”

    十年的修炼历程，使我真真切切的体悟到静心学法的重要性，体悟到了大法的博大精深。每当我迷茫时，大法的神奇就展现在眼前。

    二零零二年，公安局把我列入所谓的黑名单中，用各种手段找我，我被迫离开了家，到别处去住。那些日子，状态不好，怕心很重，出门都怕被抓，感到自身空间场充斥了许多邪恶因素，压的我有点喘不过气来。那时，由于学法少，对否定旧势力安排的法理认识不清，向内找也不到位，但我深知，要想突破这种状态，闯过这一难关，只有大量静心学法，和大力度发正念，才能冲出去。

    一次看到《转法轮》中说：“就是你的思想被外来的一种灵体给控制住了，你还觉的挺好，你喜欢要，你高兴，你越高兴，它控制你就越牢固。作为一个真正的修炼人，你能被它控制吗？而且它来的层次非常的低，所以我们作为真正修炼的人，不要招惹这些麻烦。”这段法显现在眼前。是啊，我是修炼人，怎么能被这些低灵的邪恶生命所控制呢？我越怕，它控制的越厉害，我是大法弟子，怎么能怕你小小的邪恶。顿时，心中升起了正念。再接着往下看，“你自己得把心放下，根本就不存在了。”（《转法轮》）这句法又显现出来，豁然间，挡在面前的一堵墙开了，心里亮堂了，感觉空间场也干净了，怕心瞬间消失了，正念强大起来。我知道旧势力安排的那一切彻底解体了。终于闯过了这一关，我又堂堂正正的溶入到证实法的洪流中了。

    然而修炼的路并不平坦，二零零五年，我市协调人多人被抓，此事牵扯面较大，人也较多，整体证实法的形势很严峻。在这种情况下，对我来说也是一次重大的考验，因为我间接的也可能受到牵连，是坚定正念，不受干扰的做好三件事，还是躲一躲，避避风头，两条路摆在面前，怎么办？当正念强时，我感觉我在旧势力之上，它够不着我，也不配动我。但怕心也时常往出返，思想有些波动，不想这些了，还是静心学法吧。

    回到具体事情上来，面对这次大规模抓人，确实很多人谈虎色变，吓的躲了起来，三件事也不做了，有些心性不好的人，专门传负面消息，搞的人心不稳。但法中点了，没有大家想的那么可怕。我们是真正有功的人，不在气的层次当中，不在旧势力的邪恶安排中，只要我们发出正念，直接能制约和解体邪恶。我的心稳定多了，不好的念头逐渐减少。接着往下学，当读到第九讲，两句法又显现在眼前，我又惊又喜，法中明确点悟我：不动、静止。我的心彻底稳定下来了，正念也强大起来，有师在，有法在，还有什么过不去的呢？大法弟子只有救人的份。

    学法的过程也是破除观念的过程，过去一直认为不涉及心性方面的法，只做一般了解就可以了，认为对心性提高没有多大的指导作用。然而，这次彻底改变了这种错误的想法。

    三、救度众生中的遗憾和升华与收获

    随着学法的深入，更加认识到救度众生的重要性，紧迫性，救度众生的过程也是提高升华提高，建立威德的过程，这其中有苦、有乐、有遗憾，更有收获。

    有一次，我背着真相资料路过一所小学，孩子们正在操场上玩游戏，我走过去，叫住两个孩子说：“阿姨这有非常好看的东西，送给你们要不要？”孩子高兴的接过去看了看说：“真好，我们要。”我说：“看完送给老师看一看。”孩子爽快的答应了。这时又陆续过来几个孩子：“阿姨，这是什么呀？”我说：“这是真相资料，电视演的天安门‘自焚’是假的，你们看过就知道了，你们明白真相才会得福报的。”听我这么一说，孩子们争先恐后的伸出小手，我把资料逐个的递给他（她）们说：“你们看完给家长也看一看。”他（她）们高兴的答应了。又有两个女孩跑了过来：“阿姨，我们还没有呢。”我正要从包里往外拿，这时旁边过来一个骑摩托车的人，我的手停住了，保护自我的私心上来了，违心的对她俩说：“没有了，你们轮换着看吧。”那两个生命（孩子）眼巴巴的看着我，我还是没敢给，孩子期望的看着我，却失望的走了，那一刻，我心里真不是滋味，真想哭。这些生命冒着天胆转生到人世间，就是为了明真相，得救度来了，可是由于自己没做好，阻碍了她们来在世间的真愿，错过了这次机缘，我真是后悔极了，也在我证实法，救度众生的路上留下了一个深深的遗憾。

    吸取教训，修去怕心，心系众生，慈悲众生，在救度众生中提高自己，升华自己，不能再留下遗憾了。

    一天晚上，发完十二点正念，很精神，是睡觉，还是去发真相资料，望着漆黑的夜空，惰性上来了，天这么黑，又很辛苦，还是不去了。可转念一想，我是大法弟子，还怕这点苦吗？救度众生是我神圣的使命，我不去救，指望谁呢？想想师尊为众生操尽了心，吃尽了苦，我有什么理由和借口不去呢？于是带上资料，发着正念走出家门，行進在夜色中。发完这个单元，進那个单元，边发边想：众生啊，大法慈悲你们，叫我来给你们送来真相来了，希望你们珍惜这万古机缘，得到救度啊，带着这份期望和祝愿，把真相送给有缘人。回到家也不困，那就打坐吧，那时，我双盘只能坚持四十分钟，可这次打坐双盘竟坐了一小时，腿也不疼，我流着眼泪出定合十。我无法用语言表达师尊的慈悲，弟子只做了一点应该做的，师尊却恩赐我这么多，弟子真是惭愧，付出的和给予的真的不成正比，唯有勇猛精進，才能不辜负师尊的慈悲苦度。从那以后，我打坐一下飞跃到一小时。

    四、维护大法是大法弟子神圣的职责

    几个月前，路经两座楼过道时，发现雪白的墙上写了好几处诬蔑师尊和大法的话，我心里很难过，弟子们做的不好，才使众生对至高无上的师尊、宇宙的法，竟如此不敬。心里真不是滋味，对写字的人有种气恨不公的感觉，真是罪过呀。必须把它弄掉，我试着擦、刮都不好使，决定回去和同修说一下，当和同修说到此事，同修说：“咱俩一块去，把它弄掉。”于是，我俩商量去建材商店买了一桶喷漆，边发正念，边往墙上喷。当时是下午五点左右，天还很亮，过往的人都要经过此处，为了不让人看到我在干什么，当过来人时，我就停下动作，人走了继续喷。同修看到后就说：“你不用管过不过人，正念足就没问题。”一句话提醒了我，是啊，我是大法一粒子，维护大法是我神圣的职责，我在做宇宙中最正的事，怎么还怕人看呢？意识到这些，正念便强大起来，旁若无人似的喷了起来，可是喷了半天，那些字还是盖不上。我俩决定去买涂料往墙上刷，走出这过道，这时外面下起了小雨，天也渐渐的黑了下来，过往的人也少了，我知道这都是师尊的呵护。买回涂料，我俩一个帮忙，一个往墙上刷，我俩正念都很足，配合很好，确定字迹一点也看不出来了，我俩才会心的笑了。

    事后，我到此处看了一下，发现同样诬蔑的话又写上了，怎么会这样呢？回想起当初遇到此事时的念头，带有怨恨、争斗心、报复心，希望他遭报应，没有真正为那个生命着想，回去后，没有重视发正念，粗略的找了一下原因，下回引以为戒。此时，看着眼前的一切，没有争斗、怨恨，为这个生命惋惜，慈悲这个生命：“众生啊，不要对大法犯罪，那样大的罪业你怎么偿还呢？”停留片刻，决定去买一桶白油漆，把它刷掉，虽然这次只有我一个人，但我知道，师尊就在我身边，心中有正念，我做宇宙中最正的事，任何人不得干扰，请师尊加持，很顺利的做完此事。

    回去后，吸取教训，针对此事发正念，解体那人背后的一切邪恶因素，不许对大法犯罪，不许毒害众生，决不允许此事再发生。过后，我又去了一趟，发现墙是雪白的。

    走到今天，对修炼有了更深的体会，我不单单是为自己而存在，为我世界的众生而存在，更是为了宇宙大穹而存在，我修炼的好与不好直接影响到大穹的圆容不破，没有理由不修好，没有借口不做好。要写的太多了，要说的太多了，用尽天上、世间的所有语言也无法表达恩师的佛恩浩荡，从一个迷惘的世人修成一个保卫宇宙的正神，这巨细的工程，倾注了师尊多少心血，虽然弟子还有很多不足之处，我会加倍的修好自己，做好三件事，完成史前大愿，才不枉师尊的慈悲苦度，圆满随师还。


以法为师　解体邪恶迫害

    文／山东大法弟子

    尊敬的师父好！

    各位同修大家好！

    非常感谢明慧为大陆大法弟子提供的交流平台，使大陆大法弟子在特殊的环境下，有机会和同修们交流自己助师正法救度众生的心得体会。同时我也非常荣幸自己能助师正法，成为一名正法时期的大法弟子。今天主要从以下几方面交流一下自己的点滴体会。

    一、正念正行　否定旧势力的经济迫害

    我于一九九六年有幸得法。是伟大的师尊把我从地狱中捞起、洗净，使我这个业力满身的人，几乎是不能自理的人成为一名身体健康、走在神的路上、堂堂正正的一名正法时期的大法弟子。是大法给了我第二次生命。师尊的佛恩浩荡，用尽人间的语言也无法表达弟子对师尊的无限感激！

    我曾在某企业机关工作，单位效益比较好。在几年的证实法过程中，摔摔打打，在师尊的慈悲呵护下，走到了今天。在证实法过程中，由于我们对法的认识不足、在难中还有放不下的执著，因此都遭到邪恶不同程度的各种迫害。看到我周边的年轻同修几乎都被单位开除，在被迫害的同时，邪恶又借机向家属勒索钱财，使饱受痛苦的亲属又雪上加霜，同时给大法造成了损失，给救度世人造成了障碍。每当想起这些，我都感到非常的痛心。

    一段时间以来，由于忽视了学法，有放不下的执着被旧势力钻了空子。在被非法关押期间，看到有些同修已被单位非法开除没有了经济来源，给自己以及家庭的生活都带来了困难。没有被开除的同修，也认为出去后会被单位开除，还在打算做个什么生意。这个问题，当时在法理上我并不明白，但我从没想过我会失去工作。当我走出魔窟回家后，正赶上“五一”放假。放假结束我就堂堂正正直接到单位上班，并到公司各位领导办公室告诉他们我回来了。在此之前有些领导的办公室从来我就没去过。到单位之前，家里亲人很担心我会在精神上有压力，其实我们根本就没有错，只不过是为大法说句公道话在履行宪法赋予公民的权利。

    几天后，公司领导召开经理办公会议，并一直认为我人品好、工作好、同意我还在原来的处室工作。表面上看来，是我平时的为人、品德以及工作作风给他们留下好的印象。现在看来，实质上是因为当时正念正行、根本就没有承认旧势力的迫害，因为一切都是师父在做。

    尽管安排我还在原来的工作岗位，但是，每月的奖金不发给我，工资也是最低岗位的标准，因我不在岗的时候，岗位不能空着。尽管如此，但我并没有丝毫的怨言，还象以往一样，“早来晚走，兢兢业业的干活，领导分派什么活儿从来不挑，在利益上也不去争了。”（《转法轮》）在与同事的交往中，“不说些搬弄是非的话，不讲些不好的话。”（《转法轮》）时刻用师父的法严格要求自己，因为我们是大法弟子，是法中的一个粒子，我们的一言一行都代表着法，也在证实着法。

    旧势力迫害开始，大魔头就叫嚣：要经济上搞垮。因此邪恶就利用开除大法弟子厂职、扣发工资、勒索钱财等经济迫害的手段以达到最终毁灭众生的目地。可是大法弟子在证实法、救度众生都需要资金，而许多大法弟子因为邪恶的迫害又失去了工作，没有了经济来源，给证实法救度众生以及家庭生活造成了困难。不明真相的常人看到大法弟子这种状况，对救度他们也造成了不同程度的障碍。

    师父这次正法，是宇宙开天辟地都没有过。那么我们的修炼也绝对不是过去那种修炼方式要一贫如洗，我们修的是这颗心，我们不执着于钱，但并不等于我们没有钱。通过学法我认识到，不否定旧势力对大法弟子的经济迫害，就是没有走师父安排的路。开始我以最高岗位的劳动付出拿最低工资收入，还以为是自己看淡名利的表现，孰不知这就是变相承认了旧势力的迫害。所以，邪恶对大法弟子开除厂职、扣发工资、勒索钱财，就包括单位扣发每月的奖金以及我拿最低岗的工资收入都是旧势力对我们的经济迫害。因此，对旧势力的迫害必须全盘否定！

    师父说：“其实我告诉大家，物质和精神是一性的。”（《转法轮》）有了上述对法理的认识之后，突然有一天，领导找我填表，填写发放二级岗工资表，接着工资收入每月上调一百五十元。一个月后，领导又找我填表，发放一级岗工资。就这样，不到一年时间，工资连调两次达到最高岗工资。其实，当我们在法上提高认识后，放下了执着，一切都随着发生了变化，因为一切都是师父在做。

    几年来，邪恶迫害大法弟子，靠的是什么？强大的经济来源。每当所谓的敏感时期、敏感日、尤其是奥运期间，除了疯狂的绑架大法弟子，而且每个在册的大法弟子都安排最少一至两人蹲坑监视，靠的是经济来源。因此必须截断邪党的经济来源。

    因为我们有了充足的经济来源，为救度众生打下了经济基础。当我知道同修做真相资料那么辛苦，我很想为同修分担一部份，以减轻同修的工作量。当时我已经购买了电脑，而且也会操作电脑。同修知道了我的想法后，就帮我建立了小资料点，并教我从上网、下载、到排版、打印全都学会，就这样万朵花丛中的一朵小花从二零零六年起一直运转到现在，保证着部份同修救度众生所需要的真相资料。后来为了更方便的做真相资料，又购买了笔记本，以保证同修及时所需。以前，都是在资料点需要钱的时候，我们就自己拿出一部份。现在，有了较好的经济基础，随时需要随时买，而且，从购买设备到耗材，都是用自己的积蓄，不需要用同修的钱。

    二、整体配合　解体邪恶迫害

    自“七 ·二零”以后，大法弟子到北京上访证实法，讲真相，救度众生都不同程度的遭到了邪恶的迫害，那时，一听说谁被非法关押、劳教或判刑，都是一种无可奈何的感觉，认为是他自己没做好、有漏。人为的把我们的整体间隔开来，不自觉的走了旧势力安排的路，使邪恶有机可乘，给救度众生带来了很大的损失。

    师父告诫我们：“你们是同门弟子，大家都在为宇宙正法在尽心尽力，所以互相之间要配合好”；“他的事就是你的事，你的事就是他的事。”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）通过学习师父的讲法，看到自己的问题所在，并决心按师父的法严格要求自己。

    有一天晚上，一位老年同修出去发真相被绑架。当我知道此消息后，立即发出正念，绝不允许邪恶迫害！因为我们是一个整体，迫害他就是迫害我。经过不间断的发正念，第二天这位同修回来了。从那以后，每当听到同修被邪恶迫害，首先配合同修发出强大的正念解体迫害，而不再管同修自己是什么状态，就是无条件的配合。

    一天傍晚到同修家，孩子哭着说：我妈让派出所的警察带走了。我说孩子别怕，有师父保护，你妈一定会回来的。此刻我求师父加持，发出强大的正念，绝不允许邪恶迫害！并立即将大法书籍转移，接着与另一同修再次去转移资料，就在我装上资料刚要出门时，就有人来敲门，原来是警察搜查来了。资料太多，转移已来不及，我告诉孩子，有师父保护没事。孩子让我赶快离开，她坚守着。返回后整个晚上没有休息，不间断的发正念，并正告邪恶：大法真相资料是救度众生的法器，绝不允许邪恶以任何理由和借口对大法弟子進行迫害！在师父的加持下发出的正念无比强大，无所不能。第二天，我又到同修住宅附近继续发正念，清除邪恶，结果两天后同修堂堂正正出来了。原来孩子在家阻挡恶人搜查，使那些真相资料完好无损，大法弟子的孩子真了不起。同修也一直在给派出所的人讲真相，正念很强。师父说： “大法弟子作为一个整体在证实法中协调一致法力会很大。”（《二零零三年元宵节讲法》）所以当我们整体配合协调一致时，师父早已将魔难化解。

    奥运前夕，一位同修的刻录机突然发生故障不能工作了。当我们知道后，大家都在向内找，觉得最近状态不好，学法跟不上，三件事做的不好。找完了好象没事似的，真相光盘也不做了，直到将近两个月又有新的真相光盘需要做，才感到问题的严重。此刻的机器仍然没有反应。于是，大家分头行动，有的清洗机器；有的去找专业人员咨询；有的去找维修点。而且，专业人员告诉说：这样的问题经常有，将机器拿来修修看。

    说也奇怪，当我们准备要送去维修的时候，再打开机器一切都正常了。没想到大家只是齐心协力的去做，奇迹就出现了。

    我在写整体配合内容的时候，邪恶的干扰很明显。上周写了一部份，好几天怎么再也拿不起笔来。这时同修转告说：明天某市邪恶要非法开庭审判大法弟子，让我们发正念解体邪恶迫害。接到这个消息后我就开始发正念，第二天整个上午不间断的发正念，决不允许邪恶以任何理由和借口迫害大法弟子，大法弟子是来救度众生的，决不是来受迫害的。因为这是师父的法中已经定好了的。经过大家的共同努力和配合，最后使邪恶的非法审判解体，没有结果，不了了之。

    三、向内找　解体邪恶干扰

    学法这么多年，有时遇到实际问题的时候，还不能向内找，经常去指责别人，愿意听好话，不愿意听不好的话，在家里这样，在与同修之间有时也有所表现。

    一次，我的打印机出现故障不能工作了，当时心里很急，同修还等着拿真相资料，怎么办？我仔细查阅了说明书，并進行了故障排除，还是找不到原因。没办法，只好找同修来帮忙解决。同修边看机器边对我说：这是邪恶干扰，遇到问题你要向内找。听后有点不是滋味，心想明明是机器的问题，我向内找什么呀？经过同修的仔细查找，还是没有解决，最后只好送维修点。维修人员将机器拆开，发现哪里也没问题，可就是墨车不动，整整忙了一个上午最后才发现，原来是一块小铁片不动了，用手拨一下，一切恢复正常。这时，我对同修说：看，就是机器的故障。其实是太强调自我、对同修让我向内找而不服气的掩盖。

    晚上学习师父在《洛杉矶市法会讲法》，师父说：“修炼就是向内找，对与不对都找自己，修就是修去人的心。”我认识到，那就是无条件向内找。以前每学到此我就想：不对找自己，对怎么还找自己？今天我明白了为什么。就象这次机器故障，表面上确实是机器故障，实际上是我有一颗不愿意向内找不愿意听同修的意见那颗不平的心，才被邪恶干扰钻了空子。否则，这次故障就绝不会出现。从此以后，我牢记师父的教诲，对与不对都找自己。可是在实际工作生活环境中，有时在被邪恶干扰后才知道向内找，因此而走了一段弯路，说明自己还是没有严格按法中的要求去做。

    今年春天，一位老年同修接任了儿子办的股份投资有限公司的董事长，原本以为挂个名并不影响做三件事。可是这名一挂上麻烦事就来了：上年度利润分配不均、财务账不能交接等一系列官司把个同修忙的不可开交，跑官司、找律师，根本没有时间做三件事。看到同修的状态我便答应在没找到人之前先帮一下忙。可是干了几天就有点吃不消，心里感到非常累。不但不能做三件事，连做资料也要耽误了，怎么办？为了同修暂时不受到伤害，我就用“善意的谎言”离开了厂。

    有一天，小组学完法在去市场购买耗材回家的路上，突然肚子疼的不行，我没有在意，忍着疼骑着车子往家赶，可是越疼越厉害。我想是饿了吧，急忙吃了点东西，可还是疼痛难忍。就感到心脏部位象被什么拼命要揪出来似的。我突然警觉了，是邪恶干扰，解体它！可还是疼痛难忍。得法以前，什么样的病疼我都经历过，可是这个疼我无法形容。这时我想，我为什么不向内找呢？于是，我回想这几天所言所行：是不是我应该从法理上告诉老年同修，这是邪恶的干扰迫害；是不是不应该绕圈子、应该直截了当的告诉同修我不能在这厂干了，因为我们有救度众生的使命。想到此，突然感觉心脏部位有个东西“嗖”的一声刹那间遛了，接着一股清流流入心田。此刻我的肚子一点疼的感觉也没有了，就象从没发生过此事一样。我知道，是伟大的师尊又一次将迫害我的邪恶瞬间解体了，我站在师父的法像前，双手合十，止不住的泪水往下流，恨自己不争气，让师父操尽了心。

    这次教训让我刻骨铭心，只有牢记师父的法向内找，才能不被邪恶干扰，更好的救度众生。向内找真是个法宝。

    本来，还准备在大力度使用真相币救度众生方面交流一下自己的心得体会，可是法会投稿截止日期已近，时间已经来不及。这都是平时不严格要求自己、不精進的表现，可我没有主动的冲破它。一次在小组集体学法时，一位同修给了我很大的鼓励，在征稿时间已经过去一个多月的情况下，终于使我拿起笔来写下了证实法过程中的点滴体会，在此感谢给我鼓励的同修。

    以上是近几年来修炼的点滴体会，如有不当，敬请慈悲指正。


向内找 慈悲救度众生

    文／广东大法弟子 圣洁

    看到明慧网第五届大陆大法弟子心得交流大会征稿启事后，我动了一念，把自己修炼中比较正面的经历写出来，或许对遇到同样问题的同修有些许启悟。

    一、得法

    在没有得法之前，我是一个疑心重、多愁善感、性格软弱的人。看到亲人遭受疾病折磨，害怕失去亲人自己却无能为力，在医学上还是束手无策。我对人生有一种莫名的恐惧，觉的自己是一个没有根的人，没有安全感，害怕自己和亲人会得什么病而失去生命，又很执著人世间的名利情，年纪轻轻就把自己身体搞的一团糟，慢性咽喉炎、结肠炎、贫血、失眠，内心常常处于紧张焦虑状态，人生灰暗，活的很累，一直在寻找一种信仰能解决自己的痛苦。

    有一次在店里做生意，看到一对老夫妻很快乐祥和的样子，我就问他们：“看你们俩个挺幸福的，是出来旅游的吧。”老阿姨笑微微的说：“是啊，我们现在日子过的很开心。我以前身体不好，有糖尿病等等各种疾病，吃药打针也不见好，活的很痛苦。后来炼了法轮功，身体什么病都没有了，身心健康，人也精神了。要是在以前，出来旅游是想也不敢想的事。”看着他们离去的背影，我心里在想：这个法轮功这么神奇，有机会一定了解了解。在我们商场也有几个炼功人，以前她们都是有名的药罐子，三天两头都要请病假，炼法轮功后身体健康，人也变好了。

    一天，我妹妹看到她们在看《转法轮》，很高兴：“我姐一直在找这本书，能不能借给我姐看看？” 妹妹拿回来说：“这是佛法书，你要把手洗干净再看。”我虔诚的把书请到家，一口气把书看完。生命明白的一面一下子打开了，这就是自己一生苦苦追寻的大法。每次看《洪吟》中〈缘归圣果〉这篇经文，我都会有流泪的感觉。初得法时很兴奋，忍不住会问人家：“你有师父吗？我可是有师父保护的人啦。”觉的能做师父的弟子真是太幸福、幸运了。

    得法不到一个月，身体上的疾病一扫而光，体验到无病一身轻的喜悦。做生意时谨记师父说的“公平交易，把心摆正” （《转法轮》）。因为顺应了宇宙特性，所以生意做的比较成功，商场的人都知道，我们是修大法的，善待工人，工人对我们也很忠心。商场经理对他们说：“她们家的就不用担心她们不交租金，她们很守信用。”（因为其他老板经常不交租金，然后卷款逃走，商场经常叫保安防范他们。）我和妹妹（后来得法修炼）在商场已小有名气，为以后给商场的人讲真相打下了基础。后来很多人都明白了真相。

    二、魔难

    一九九九年“七二零”，风云突变，江魔动用国家机器，疯狂打压法轮功。当时觉的天都要塌下来的感觉。我们也汇入了大法弟子上访的洪流。由于平时修炼不扎实，法理不清，被旧势力钻了空子。一次派真相资料过程中我被绑架、被非法劳教三年。劳教所是一个非常邪恶的地方，目地是为了毁灭大法弟子与众生。在邪恶的欺骗下很多人都邪悟了。有的学员很困惑，不知怎样才是对的，会听信邪悟者的歪理。我坚信一念，只有遵照师父、大法的要求去做才是正确。有时看到同修迷惑的时候，我也会把自己对法的理解和同修切磋：“我们很多的思想、观念都是在不同层次中产生的，有些是旧宇宙的理，不要轻信他人的说法，他们的说法也不一定符合大法的要求，我们一切就以大法为标准。”

    当时我在劳教所也有做的很不好的地方，配合了邪恶要求、指示和命令，给自己修炼路上留下了污点。在任何时候遇到什么事，人心不去是很危险的。但自己内心非常明白“转化”绝对是错误的，知道“转化”意味着什么。

    刚从劳教所回来，父母都害怕，不让我跟同修接触。当时恶警经常到我家来骚扰，父母一听到敲门声或看到公安、警车都很害怕。一次同修给我送来新经文，妈妈很害怕，要把我的经文烧掉。常人不知道破坏大法的罪有多大。刚从劳教所出来，我怕心重，心性很差，争斗心强，做事极端，我对妈妈说：“在劳教所这么艰难我都走过来了，谁也别想动摇了我修大法的心。妈妈，你知道，破坏大法的罪很大，要遭天打雷劈的。”其实那时我亲情重，慈悲心不够。第二天一早，天昏地暗，雷声大作，家里的大门锁怎么也打不开，妈妈知道自己做错了，赶快把经文还给我。我知道是师父帮了我。修炼人遇到什么事情都应该正念（神念）而不是用人的手段去解决问题。在劳教所里面学法少，我依靠一点记忆回忆，背诵经文，感到一个大法弟子没有法学、不炼功是非常非常痛苦的。有时刚進来的同修带進师父的讲法，大家都非常高兴，很珍惜，利用晚上把经文背熟，心想出去以后一定多学法、多学法。

    当我归正自己的时候，家里人也越来越有正念，妈妈还叫家人要经常念“大法好”会有福报、身体健康，家里的修炼环境也变好了。

    三、讲真相

    由于怕心重，走出来讲真相、发资料觉的太难了。想到出去讲真相发资料，脑袋里就出现被绑架被举报的念头。由于性格特点，我做事不够自信，自卑心强，内心也很着急，知道这样状态不对，正法时期的大法弟子，不做好“三件事”，那就不是一个简单的问题。“目前要做的一件重要的事就是如何救度更多的众生，这也是当前大法弟子圆满过程中要完成的。这是大法弟子的使命，是责无旁贷的，必须得去做、必须得去完成的事情。”（《二零零七年纽约法会讲法》）好在我平时知道学法的重要，通过大量的学法和同修的切磋帮助，自己也终于迈出了“讲真相、发资料”的这一步。

    讲真相首先从家人做起。他们都是我身边的亲人，知道大法弟子都是很善良、守法的公民。记的我在劳教所时每次天冷的时候，爸爸就会想，“女儿的衣服够穿吗？”逢年过节一家人就坐在一起默默的流泪，每次家人来劳教所看到我从一个年轻美丽的未婚女孩被恶警折磨成精神恍惚、苍老害怕的样子，家里人都抱头痛哭。恶警还挑拨，污蔑我。我跟家人说：“我是一个善良的弱女子，手无寸铁，怎么会对它们有什么伤害呢，大法弟子在里面所受到的酷刑是比法西斯还残酷，是你们想不到的下流阴毒，它们这样说是想掩盖它们的罪行，挑拨你们仇视大法。这几年你们也承受了很大的痛苦。直到现在，中国每天还在上演着同样的悲剧，多少妻离子散、家破人亡，你们也看到了共产党的邪恶残暴。从你们亲人身上见证了大法的神奇伟大，我们都要顺天意，退出邪党，才会有美好的未来，我们全家才会有真正的幸福。”明白了真相，家里人大部份都退出了邪党组织。

    为了积累讲真相的素材，我阅读很多同修的心得体会。看《九评》、《解体党文化》，阅读历史、财经、预言等等各方面有关的材料，讲真相过程中，会遇到不同阶层的人提出各种各样的问题，要使对方明白真相，首先要唤醒他们的正义与良知，看清共产邪党的嘴脸，现在中国人生活艰难，收入很低，社会矛盾层出不穷，生活在水深火热之中，都很关心自己的民生问题。讲真相时我会经常以此为切入点。

    一次同修的朋友考上大学，请客吃饭。他们一家都是农民。在餐桌上吃饭时，我说：“中国农民最苦、最累，却被视为二等公民，收入低，还要交各种各样的税，可是到头来什么福利待遇也没有。老百姓看病看不起，现在医院也很黑，医生没医德，医生为了赚钱开大药方，收取红包。普通感冒一次花几百元，严重一点也要几千元。现在农民表面上不用交税，并不是中共大发慈悲，而是中共看到自己政权摇摇欲坠，民愤太大，为了稳定政权，收买人心，又一次对农民欺骗。虽然不用交税，但农药、化肥、种子的价钱都长了几倍，世界上很多国家农民都是免税，政府还补贴。”他们说：“你讲的太对啦，你怎么知道这么多。”我说：“现在有一本书叫《九评共产党》，写的很真实，很有内涵，中国人苦难的根源在这本书里写的很清楚。”接下来劝三退。如果有些人还有犹豫，我会说：“共产党太坏了，我们不要和它同流合污，退出它保持我们的清白。”我告诉他们念“法轮大法好”会有福报，可保平安。再给他们真相资料。大多数人都愿意“三退”。

    由于工作的关系，在外出时我经常要坐的士、三轮车等交通工具。在等车时我会请求师父让有缘人来到我身边，听我讲真相。一上车，我都会很热情和司机打招呼：天太热了，挣钱不容易，你们一天在外面跑也挣不了多少钱，现在这个世道，老百姓看病看不起，读书读不起，买房子买不起，这些压力象三座大山压在老百姓身上喘不过气来。中国的汽油在全世界是最贵的，因为国外的汽油是含燃油税的。在中国买一辆汽车的费用很多，这种过桥费、过路费、高速公路费，还有交警想方设法的对司机罚款搞创收，一年全国汽车罚款的收入就几千亿，而中国人的收入很低。在美国人均收入三万多美金，台湾人均收入一万多美金，中国大陆人均收入只有两千多美金，这样算起来，中国用油是全世界最贵的，中国税收在全世界排行前三名，我们只有交税的义务，却没有享受税收的福利待遇。在国外，台湾、香港、澳门，老百姓有养老保险、失业救济金、言论自由，人民安居乐业，生活比我们好很多。其实中国政府很有钱，都共产党官员享用，当官的一顿饭几千元上万元，贪的钱几辈子都花不完，公费吃饭，公费旅游，公费用车一年也要几千亿。”很多司机会问我，“你是不是刚从国外回来，思想很特别，我们在国内都没有听过的。”我就会跟他们说：“现在有一本《九评》，把共产党的老底都揭穿了，中共很害怕，拼命封锁消息，不让老百姓有知情权，好继续欺骗中国人。现在互联网很发达，有一种破网软件可突破中共封锁，可以看到外面真实的世界。”并讲大法洪传真相、劝三退。

    这样劝退效果很好，大多数都同意三退。下车时我会把准备好的《九评》、《全球华人新年晚会》等真相送给他们，他们都会很高兴得说“太感谢啦”。有的为了表示感激提出不收我的车费。记的有一次给一个骑三轮车的司机讲，他很高兴的说：“太谢谢你啦，遇到你真是三生有幸啊。”一次我在路边等车，他载客从我身边经过，赶快下车，远远的向我合十（明白的一面知道自己的生命得救了）。

    四、工作生活中证实大法

    汽车美容是一个比较难管理的行业，要把它管理好还真不容易，洗车工相对文化程度低，素质比较差，待遇不高，工作强度比较大。刚开始我的店由于地理位置优越，规模比较大，生意不错，后来由于管理不善，洗车质量不行，流失了很多客户，由盈利变为亏损。家人都埋怨我没有用心去管理，自己内心也有点着急（利益心没去），心想，我又不是老板，这些都是经理、主管的事，我可不想花这么多时间去管这些事，做好“三件事”才是最重要的。遇到问题向外推，后来我想想也不对，修炼中的人遇到什么问题都不是偶然的，一定有我要修去的东西。

    我心想自己还是有点能力，这点事难不倒大法弟子。可是在具体处理问题的时候，心里还会生出埋怨心，觉的这些工人怎么这么懒，做事不认真，没有责任心，不吃苦等等。客户一投诉，自己就心里着火把责任推到工人身上，心想我要制定一系列的处罚条例，就不信治不了你们。一段时间我陷于工作的矛盾中，自己也知道这种状态不对。一天明慧网上同修的一句话启悟了我。“用慈悲的心去管理”。看到同修在对工人的问题上做的那么好，我很惭愧，找到了自己的差距。

    能来到大法弟子身边的人，和我们的缘份都是很深的，或许几千年的等待都是为了今天能听到大法弟子给他们讲真相。他们曾经是师父的亲人，不能因为自己的执著而造成对我们寄予厚望的众生失去被救度的机会。我真正的发自内心关心他们，体谅工人的艰辛，包容他们，平时注意自己的一言一行，让他们看到大法弟子慈悲，值得信赖，从而树立起对大法弟子的正念。现在他们变化也很大，工人之间能够配合好，车洗的干净，投诉也少了。

    如果没有修大法，自己也是地狱里的生命。“要真能够得大法，这个人简直太幸运了。”（《转法轮》）是啊！看到今天的人在无知的造业，生命处于一个很危险的境地，自己都有一种紧迫感，多么希望众生都明真相。现在的时间都是慈悲的师父留给众生的，师父珍惜世上的每一个生命。在讲真相的过程中，大法弟子在大法中修炼出来的善良、真诚、慈悲的状态能容易打动人心，越是放下自我的时候，讲真相的效果就越好。带有怕心、顾虑心，自我保护的心很强时，讲真相的效果就不好。平时有时间就多学法、整点发正念、遇事向内找，只有修好自己，我们讲出的话才有力量，才能打动人心，才能救度更多的众生。在平时生活、工作中，我都会随身带上真相资料，只要留心观察周围的环境，都能找到放真相资料的地方，遇到有缘人才可以随手送上真相资料。出门坐车、买东西也用真相纸币。“三件事”已经溶入我的生活中。

    前几天，我丈夫打电话给我：“你写的文章。肯定感性多于理性。”我问他为什么会这么说。他说：“你平时就是一个情比较重的人。”我仔细找找自己，确实找到了自己很多从情中派生出来的执著心。从一九九七年得法至今，磕磕绊绊的走过来，由于自己人的观念、执著心，很多事情都没有做好。留下了很多遗憾，怕心、私心、名利心、色欲心、争斗心、妒忌心等一大堆的执著心没去干净。时不时冒出来影响自己做好“三件事”，做“三件事”时总觉的自己没有百分之百的投入。风风雨雨中走过来。我相信只要坚信师父，坚信大法，什么关什么难都能闯过去。

    五、后记

    大法弟子整体的力量是很大的，邪党也很怕大法弟子整体力量，当和同修一起协调起来做事时，效果都很好。一次家里发生一件事干扰到我救度众生。同修看到我的状态不对，她说：“这是旧势力的迫害，我们不承认它。”几个同修坐在一起帮我发正念半个小时，另外空间干扰我的那件事解体了。身体上有一种坏物质干扰我很长时间，一直自己发正念都没有解体它，这一次同修的集体发正念，终于把它解体了。这让我深深体会到整体发正念的力量是很大的。

    在这里想对那些还没有走出来的同修说：不要被自己的人心阻碍，让我们形成整体，救度更多的众生吧！

    不当之处，敬请同修慈悲指正。

    谢谢师父，谢谢各位同修！


学法修心向内找

    文／辽宁省大法弟子　东方泉

    尊敬的师父好！同修们好！

    我于一九九六年得法，在师父的慈悲呵护下走过了十二年，其中有学法提高升华后的喜悦，也有偏离法摔跟头的痛悔，我是第一次参加“大陆大法弟子修炼心得书面交流会”的，十二年的修炼历程，风风雨雨，伟大的师尊给了我很多很多，我也有许多心里话想向师尊汇报。师父在《新加坡佛学会成立典礼讲法》中说：“要说我要什么呢，我只要大家那颗心，修炼的心，向善的心”。师恩难报，不管我修炼层次高低，不管我的体会好与差，我要把十二年来那颗“修炼的心，向善的心”捧给师父，把我学法修心向内找的一点修炼体会写出来与同修们切磋交流，层次有限，有不当之处敬请慈悲指正。

    一、谢师恩，大法让我初尝向内找的甜头

    一九九六年初，一位战友让我第一次拜读了圣书《转法轮》，翻开宝书，〈论语〉开头的“佛法”两个字就把我吸引住了。我如获至宝，如饥似渴的通读起来，越看越愿意看，越读越入心。就感到师父讲的法理太好了，句句都说在我的心坎里，自己过去人生当中百思不得其解的问题一下子找到了答案。我用了一天一夜把《转法轮》全部通读了一遍。当时就有一种感觉：这就是我要找的，这就是我要找的师父，这就是救我生命的伟大恩师。我手捧宝书思绪万千，真好比失散的孩子找到了母亲，落水之人盼来了救命之船，激动的心情久久不能平静。

    得法前我是一个政工干部，不但自己是无神论者，而且还用党文化去毒害别人。在这世风日下的大染缸里，为了名利在常人社会中去争去斗，虽然事业也算有成，但身体却垮下来了，年轻轻的就得了一身病，三十多岁的人就象个小老头似的，这一病就是二十多年，药没少吃，钱没少花，罪没少遭，病也没见好，整天昏昏沉沉，真是苦不堪言。本来我是不信气功的，正象师父《转法轮》讲的：“他要得了病到医院去看，西医看不好了到中医去看，中医也看不好了，什么偏方也看不好了，这回他想起气功来了。他寻思：我去碰碰大运，看看气功到底能不能治我这个病。”在病魔的逼迫下我走入了气功的行列。因为我不懂气功，更不懂修炼，结果练了假气功，把附体招来了。

    九一年八月的一天，另外空间的影象和声音突然不断的打到我的头脑里，搞的我简直就象疯了一样，从此我领教了附体的厉害。一九九二年又发作一次，一九九四年七月附体又来了。这时，我很虔诚的求宇宙中最大最大、最古老最古老的佛来救救人类，来救救我。

    一天上午九时左右，我坐在家里就觉得有一个无色的圆盘飞到我的小腹部位旋转，又飞到胸前膻中穴旋转，最后飞到天目处旋转，前后约有一两分钟，当时就觉得全身非常舒服，从此我的头脑逐渐清醒，另外空间的信息也消失了，很快恢复了正常，当时不知道是谁救了我，读了《转法轮》一下子明白了，原来是恩师在我遇到大难之时为我清除了附体，救了我的生命。

    本来我是一个很爱面子的人，附体三次上身害的我身败名裂，有道是好事不出门，坏事传千里。我恨附体害我，我怨苍天对我不公，我不知道我错在哪里，没有人能告诉我答案。自己的痛苦只能伴着眼泪往自己肚子里咽，真是有口难辩。是法轮大法让我第一次明白了因为我向外求，求治病，求功能，是自己的心不正才招来了附体。从此我不怨天不怨地，不怨附体，不怨别人说三道四，就是遵照师父的教诲向内找，向内修，无所求，修心性，在修心上下功夫。师父给我指出了一条无比光明的修炼大道，我对自己的人生充满了无限的希望，我知道生命的真正意义是“返本归真”，我要把这千载难逢的救苦救难的大法告诉我的亲人、朋友，告诉更多人，我要用自己的修炼和洪传大法的实际行动来回报师恩。

    一九九六年初，我和几个刚得法的同修自动的成立了洪法小组，当年过年后，我们又找到了市辅导总站，在我们区正式建立了区辅导站，在师父的呵护下全区很快有四、五千人参加学法炼功，大法弟子遍布全区城乡，特别可喜的是九七年的一天，大法轮在我们区上空为全体大法弟子清场，让全区人民沐浴在佛光普照之中。

    二、从邻居遭恶报说起，向内找自己境界上的差距

    我家院内有一个离休老干部，因为对法轮功不理解。九九年“七?二零”后，他成了当地派出所的眼线，经常在大门口监视我，见到我时就劝我别炼了，见了我的家人也让她们阻止我炼功。开始我也没在意，因为有怕心也没有和他讲真相。以后发现他收到传单立即送到派出所，经常和警察在一起鬼鬼祟祟。二零零一年前后，街道、社区和派出所加大了对我迫害的力度，使我被迫离家出走，这其中他起了一定的作用。我离家时他身体好好的，不到八个月他就身患癌症遭报而死。当时我在外地听到这个消息很高兴，认为真是善有善报，恶有恶报，罪有应得，对他的死有一种幸灾乐祸的感觉。同时对全国各地恶人遭报的消息愿意看，愿意传，讲起来津津乐道。在好长的一段时间里我没有把这种心态当作问题。

    师父在《精進要旨》〈境界〉的经文中说：“恶者妒嫉心所致，为私、为气、自谓不公。善者慈悲心常在，无怨、无恨、以苦为乐。觉者执著心无存，静观世人，为幻所迷。”我突然感到自己对遭恶报者的心态有问题，对照师父的讲法，我问自己，你在哪个境界？回答是我在“恶”的境界中。向内这一找使我大吃一惊，这可不是一件小事情，师父教我们“无怨、无恨、以苦为乐。”我却有怨有恨，没有慈悲心，这不仅是人心，简直就是魔性。继续往下找，发现我对邪恶的迫害一直停留在人的认识上，九九年“七?二零”后，中共恶党、江罗集团利用“六一零”、公、检、法、司、安全局等恶警坏人非法抓捕、劳教、判刑了大量的大法弟子。他们对打不还手，骂不还口，只为修炼“真、善、忍”做好人的人，残酷迫害，酷刑折磨，草菅人命，许多同修活活的被害死，被打残，许多家庭被迫害的妻离子散家破人亡，他们甚至活摘大法弟子器官在国内外贩卖牟取暴利，真是人性全无，制造了这个星球上从未有过的邪恶，我从内心仇恨他们，我希望他们尽快的遭到现世现报。由于这种心态，看到警车、警察又恨又怕，给自己修炼树立了敌人，把这场大迫害看成是人对人的迫害。这是学法不深，法理不清的表现，在修炼中我们的一思一念师父知道，另外空间的旧势力和邪魔烂鬼也知道，这种心态、这种境界谁高兴，只有旧势力高兴，你仇你恨，你争你斗，正是它迫害你的借口，“无怨、无恨、以苦为乐”，慈悲心常在才是师父对我们修炼升华的希望，有道是以恶制恶恶更恶，以善制恶恶自灭。人遭不遭恶报那是天理所定，“大法弟子只有救人的份。”作为一个修炼人我们不能把自己停留在常人的层次中。

    我们伟大的师尊要度一切众生，对为法而来的世人，不管是起正面作用的，还是起负面作用的都要救，师父连特务都度。我们是师父的弟子，师父怎么做我们就应该怎么做，师父要我们修出宽大的胸怀，修成大慈大悲，无私无我的佛、道、神，而不是以牙还牙，以仇报仇的变异人类。

    我悟到：其实这次对大法弟子的迫害中，受害最深的是那些参与迫害的“六一零”和公、检、法、司、安全局等恶警们。中共邪党、江罗集团把他们推到第一线当炮灰，当刽子手，他们也是人，他们也有父母兄弟、妻儿老小，他们和大法、大法弟子本没有冤仇，他们也是为法而来的有缘人，可是为了几个钱，为了保住自己的饭碗，违心的去干他们自己都不愿干的事。当他们没有利用价值的时候，旧势力和中共邪党就要把他们扔出去当替罪羊，因为参与反对大法，迫害大法弟子而犯下了天大的罪，他们将遭到天理的严惩而被淘汰，因为他们的行恶还会连累一家老小，他们是最可怜最可悲的一群人。不管他们怎么对待我们，我们都应当把他们当作亲人而不是仇敌，向他们讲清真相，慈悲的去救度他们，这也是我们的历史使命，真能做到这样，邪恶是害怕的，邪党就会解体。是大法对我的升华，消除了我对邻居参与迫害的怨恨之心，端正了对善恶有报的心态，从此再看到遭恶报的消息时不是幸灾乐祸，而是为遭报者痛心，我真心希望更多的人都能得救，从此再看到警车、警察也就没有恨和怕了。因为心中没有敌人，自然就能坦坦荡荡做好三件事。

    三、从三个小桃的故事向内找，不放过小事修心性

    我家附近有个小水果店，店主是个女的，我每次去买水果，她都很热情，给挑选最好的。一天我找准机会向她讲真相并帮她退出了邪党的团组织，我为这个生命得救而欣慰。过了两天我再去她店里买桃时，她过来给我塞上三个小桃，当时碍于情面不好拒绝。回家看着三个小桃就别扭，心想：没劝退时尽拿好的，劝退后不但不照顾，还给拿小的，这不反常吗？转念一想我是修炼人，不计较这些小事，不就三个小桃吗？可是三个小桃就在那摆着，而且特别显眼，你想放下都不行，就让你烦心。

    师父在《转法轮》中说：“到高层次上看，这个理都发生变化了。常人他可看不明白这个事儿，你到高层次上看这个理，整个都发生变化了。在常人中你看这个理以为是对的，可它不是真的对。到高层次上看才真正是对的，往往是这样。”师父还告诉我们碰到好事和不好的事都是好事的法理。静下心来向内找，悟到这是师父借买桃点化我，三个小桃不就是三颗人心吗，细想想自己还真有不少人心。例如：我有常人投桃报李的求心，有证实自己的人心和斤斤计较的利益之心。通过三个小桃我悟到，我们在讲真相劝三退时，一个生命能够得救都是师父的法身在做，我们只是在人世间这个形式上做这个过程，没有师父的保护别说救人，就连我们自己都保护不了，而师尊却把救人的威德留给弟子。这笔账不能记错了，如果有了证实自己的人心，就要显示自己，就容易被魔利用去迫害你。

    过去我一直认为在利益面前能够看淡，前几年帮助亲戚办厂，协助同修办公司，先后损失了三万元，当时也有点心疼，通过学法向内找很快就放下了。现在三个小桃让我看到了自己还有很深的利益之心，有时执著的自己都觉察不到了。我在家里是负责买菜的，因为买的好，买的便宜，经常受到老伴的表扬。现在市场上讨价还价已经司空见惯，因此我也和常人一样参与讨价还价，对商品挑挑拣拣的，常常是不顾对方的感受自己动手拿大的，挑好的。买到好的，占了便宜就高兴，遇到缺斤少两吃了亏就难受，被蝇头小利所动心，忘了自己是个修炼人，把自己混同于常人，有时甚至连常人都不如，通过向内这一找，才感到真是太可怕了。

    师父让我们做好人，做超常的人。什么是好人，什么是超常的人，我悟到：我们是在常人中修炼，就要在常人中做一个好人，就要从一点一滴开始做起，不管做什么事情都要替别人着想，“修成无私无我，先他后我的正觉。”（《精進要旨》〈佛性无漏〉）现在人类的道德是世风日下，唯利是图，人不为己、天诛地灭都成了座右铭了，常人有几个人不是为自己的利益着想，在商品交易中，往往卖者总想多获利，买者则想着少花钱，人与人之间互不信任。挑挑拣拣，缺斤少两，为蝇头小利争斗，我们修炼人就不能和他们一样，我们要事事处处体现出大法弟子的风貌，用我们无私无我的正念正行去证实法，去圆容大法。我们和常人不一样，不就是超常的吗？例如：在市场上你不但不占便宜，而且处处为对方着想，有时你为他们节省一个塑料袋，捡斤时你信任他们，结账付钱时你不去抹他们的零头，公平交易不占便宜。就是从这些小事中他们会看到你是好人，你是超常的人，他会尊重你，这时你跟他们讲真相，劝三退一般都能成功，相反的，你斤斤计较和常人一样，他们不但不听你的，弄不好还会举报你呢。

    感谢三个小桃对我的启发，在以后买菜时，我按修炼人的标准要求自己，和他们交朋友讲真相，在救度世人时收到了好的效果。我体会对修炼人来讲，小事不小，小事里有大道理，有大文章，不放过小事向内找，既可以提高自己的心性又能够救度世人。

    向内找海阔天空，向外求寸步难行。我觉的向内找是每个大法弟子的必修之路。我悟到：向内找就是把自己生生世世装進去的脏东西，用真、善、忍大法去衡量，把它找出来倒出去，不断的找不断的倒，才能不断的向上升华。所以瓶盖要靠自己开，人心要靠自己找、脏东西要靠自己倒，你这个“瓶子”才能浮上来，在修炼中有了矛盾有了魔难向外找，去倒人家的“瓶子”，你永远也浮不上来，所以向内找是师父留给我们的法宝，是我们修炼中的金钥匙，是一条通天大道，邪恶不怕你向外求就怕你向内找。

    我修炼的不够精進，还有许多人的执著，离师父的要求还有很大的差距，但我一定沿着师父指引的大道走好最后这段路，做好三件事，完成史前大愿。合十。


法上认识法　走正修炼路

    文／黑龙江大法弟子 子文

    我是一九九四年得法的老学员，曾是某地辅导站的副站长。九年的正法修炼我有被绑架、被非法关押和流离失所的被迫害经历。本应该及时总结，写出修炼体会参与交流。可是，被自己修的不好的观念给障碍了，这次才在这个问题上归正自己，把九年来的修炼体会写出来向师尊汇报，与同修交流。

    一、展现大法弟子的风貌也是在证实法

    师父在《转法轮》里说：修炼“比常人中任何事情都要难一些。”所以我平时注意用修炼人的标准要求自己，通过自己的言行把大法的美好带给我所接触到的人。特别是「七二零」以后，铺天盖地的造谣宣传毒害世人误解法轮功，我决心用自己的行动戳穿谎言、证实大法。

    一九九九年十月八日，我去北京证实法被非法绑架后羁押在市第一看守所。当时羁押的同修很多，我们都在给监室的其他人讲大法的美好，揭露邪恶的迫害。两个月后同修们陆续都走了，只剩下我一个人。我一如既往的做着。把方便让给别人，从生活上关心有困难的人，经常订日用品给他们。从精神上给她们讲做人的道理。渐渐的她们有什么话都愿跟我说，说跟我说话心里敞亮。监室的头头叫号长，也主动听我给她背法。特别是到了节假日自由活动时，号长多次组织全监室的人听我讲大法的美好和做人的道理。

    全监室的人变了，风气好了，多数人学背经文和《洪吟》，多人表示出去后一定修大法。有一个邢姓犯人被管教找去谈话，她公开说自己修大法了，是大法学员。号长表示出去后至少读十遍《转法轮》，重刑犯把经文缝到被子里，准备带到监狱里学。杀人犯张某表示，这次服法死无怨言，来生一定修大法。所长说监室的人都被我转化了，故而给我调了房。临走时大家都哭了。换了地方我依然如故。有一次号长问我苦不苦，我说生活虽苦，但我心里充满阳光。她说难怪你总是乐呵呵的。

    二零零二年六月我回家了。我发现楼门口有专人看着我，周围邻居都躲着我。我不为所动，正常出出進進，主动接触邻居，主动打扫楼道卫生。在家侍奉好家人。婆婆逢人就夸我好。慢慢的邻居们不躲我了，还主动告诉我消息。有一次一位外地人找亲戚找不到，邻居告诉她来找我，说我会帮助她。

    二零零三到二零零四年我婆婆病重，我们子女轮班侍奉，我当班时精心照料，有时通宵不睡。婆婆对我很满意，总在弟妹面前夸我侍奉的好。有一天他们同胞开家庭会。晚上丈夫告诉我说小叔子说真话了。因我在一九九九年被非法迫害后，小叔子不理解，又听信了假宣传，曾多次鼓动丈夫和我离婚，还说：我要是某某某，我就用机枪把她们都突突了。我在侍奉婆婆的一年中的表现，使他改变了对我和大法的态度。在开会时小叔子首先说：大哥咱啥都别说了，还是人家法轮功好！咱们一奶同胞都没人家做的好！大嫂是好人啊！他还经常善意的提醒我讲真相时要注意安全。

    二、反迫害中走自己的路

    师父在《路》这篇经文中说：“作为修炼的人，没有榜样，每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，所以在表现上是很难找到别人给铺好的路，更不可能搭上便车。”

    回想我走过路确实和别人不同。在劳教所里，邪恶把我当成重点的重点。他们认为把我“转化”了就可以带动一大片，故而我便成了他们迫害的主要对像。不管是各种“转化团”也好、各级“六一零”人员也好、各级领导也好、包括劳教所的干警、还有其他各方面人士都找我，我是被找出去谈话最多的一个。那时劳教所人员经常欺骗学员说我“转化”了。

    开始时我很烦，羡慕其他同修，心想我要是一般学员多好。一次我所在监室因恶警抢经文集体绝食抗议，所长找我谈话说：你是什么身板你不知道？意思是说你是头，“七二零”当天你还通知全市法轮功学员到市委门前集会请愿，在看守所、劳教所你炼功，现在你还敢动，整死你。我当时心里一震，心想不能这样默默的承受这一切，应该主动窒息邪恶，同时也明白了它们的险恶用心。我决心走好自己的路，用实际行动解体邪恶的阴谋。

    从那以后我用大法赋予我的善去接待各方来访人员，并且严肃、认真的对待每一次谈话，不给邪恶迫害其他学员留下任何把柄。坚定信师信法的信念，理智、稳健的驳斥其歪理邪说，善意的讲述大法的美好。如：他们说，“你师父跑到美国去享福了。”我说，“我师父不仅度东方人，还度西方人。” 他们说，“你师父敛财卖书”，我说，“商品经济，有付出就有所得。” 他们说，“为你好。”我就讲我修炼后的身心受益，讲做人的根本良心。凡此种种每次谈话都是那么恰到好处，大灭了邪恶嚣张气焰。我体会到了师父的呵护和给予的智慧。就这样持续半年之久，使迫害阴谋彻底破产。

    在残酷的环境中修炼学法是基础，在师父的呵护下，师父的经文、讲法我们都能得到并能背下来，对走正路不迷失打下基础。那时我有坚定的一念，就是只要是迫害学员、诋毁、不敬大法与师父的，我都要坚决的制止和揭露。我炼功、起头背法不听诬蔑大法的文章、找迫害同修的当事人揭露邪恶制止迫害、和所领导对话、用善去感化让他们恶不起来。所长在年三十和我们所谓的“联欢”时对我说：你们这事我们也在考虑。可是，“天安门自焚”伪案一出台，迫害形势又恶化了。

    二零零一年中国新年后，劳教所把坚定的学员集中关到小号——一间三十多平米的房间，目地是不让我们与已经“转化”的学员接触。我们坚持学法、切磋，两个多月来提高的很快。当时我们得到了师父《建议》这篇经文、大家经过切磋后，决定帮助已“转化”的学员。我们大量抄《转法轮》、经文传给她们。

    有一次周日洗漱时，我趁警察不备跑出去到已被“转化”学员房间和她们讲：决不“转化”不“悔过”，并与她们拥抱。其他同修一看我出去了，都跑出去到各房把东西给了她们。当时所有学员都很振奋。对帮助迷失学员走回来起到了积极促進作用。

    而后邪恶为了破坏我们学法环境，在监室挤出三分之一的地方摆上桌子让我们糊药盒。当时我意识到不能让其阴谋得逞。我和同修切磋，罢工开创学法环境。第二天罢工，邪恶又失败了。从那以后，邪恶把我单关，不让我与同修接触。

    二零零一年十月前，我们这批被超期非法关押的同修陆续都走了，只有我一个人还留在劳教所。那时我确实感到孤独，我想同修们都出去救度众生了，我不能困在这里，我必须尽快出去溶入证实法的洪流中去。我正式向所长表示修大法没错，江氏流氓集团栽赃陷害有罪。要求必须无条件释放。并于二零零二年一月末开始绝食抗议非法关押，直至六月回家。

    这期间我经历了野蛮灌食和注射无名药物等迫害。那时每隔三天，姓陈的狱医值班，我都要口干、胃烧、腹泻。有一次陈灌食，因太热等待降温，陈让刑事犯尝一尝，该人喝了一口，当时她愣在那，不咽，当陈问其怎么样时她才咽下去，过后她跟我说：这回我知道你为什么那么难受，原来那东西比我家腌咸菜的水都咸！一次陈灌完后我腹泻不止、直至昏倒。

    回家后生活环境变化了，我抓紧学法炼功，身体恢复的很快。当能走时，我就要老伴陪着我到亲朋好友家讲真相，随着身体的康复就更加努力去做好三件事。但怕心表现的很突出。

    自从我回家后，楼门口就有专人守护，片警也来骚扰，心就起来了，害怕再被迫害，求安逸心很强。我就背法排斥它、反对它，怕心消弱了许多。二零零三年三月一天，我家楼下来了三辆车，上来十几人到我家，有劳教所的、市区“六一零”的、公安分局的、派出所的，满满一屋子人，问我还炼不炼。那时我的心稳定下来了，坚定的否决他们提出的任何要求。不多时他们就走了。我知道是怕心和求安逸心招来的祸。我抓紧学法归正自己。当时派出所极力要把我送回劳教所，而劳教所不收，最后他们两家强行把我拉到医院体检，当时我就一念：我是师父的弟子，谁都不配迫害我。结果检查后，医生建议住院治疗。从那以后我执著心放下了。也没有任何骚扰了。

    二零零四年七月一天，从哈尔滨回来的同修到我家告诉我说：市里要办洗脑班了，对像是我们被劳教过的人。说哈尔滨已经办了几期了，酷刑转化，進去一个转化一个。让我赶紧通知别的同修躲一躲，不要坐以待毙。当时我就一念：不听它的，不承认它，不动。我坚定的跟同修说：正念对待它，铲除它。她当时就稳下来了。她告诉说有的人已经走了。我们分别通知整体整点发正念解体迫害。同修亲自到负责办洗脑班头头的岳母家讲真相，其岳母表示坚决不能干这伤天害理的事。结果我市一直没办过洗脑班。

    由于这次成功的解体邪恶，坚定了我们信师信法的正念。之后在我市郊区建了一所耗资上亿元的微波站，是用来监控东三省电脑的。我市全体同修坚持整体发正念让其成为废墟，坚持了半年之久。结果微波站几次调试失败，至今不能投入使用。

    女儿开了一个专卖店，那时我又做售后清洗又得照顾生意，还得侍奉婆婆，负担很重。我就挤时间学法、炼功，把讲真相贯穿在工作中，平时遇到机会就讲，走路办事发资料，正念随时随地发。晚上学法，在侍奉婆婆时有时通宵学法。每天睡觉很少，但精神实足，干活不累。

    二零零四年五月四日，下班买水果给围车买水果的人讲真相时被恶人举报，跑过来一个警察问谁讲真相，当时我已骑上单车，他也没追。后来知道离一个派出所很近。回家后怕心又起来了，心想可得注意点了。我没从心性去找，没在意就过去了，没归正那一念，结果怕心就隐藏起来了。做事时心态不稳，导致二零零五年全市大搜捕波及自己。我去了南方亲属家，回来后去了资料点工作。

    二零零六年三月，我到同修家被蹲坑恶警绑架。在派出所我一直讲真相，不回答任何问话。当他们知道我是谁时很兴奋，所长叫嚣，别看你不说话，我什么都压到你头上。我不为其所动。两个月后我闯出，又溶入正法洪流中。刚出来时同修们不让我回家，有的给我找好了楼房。我心里想必须回家，根本没有要离开家的概念。这么多年风风雨雨中走过来，在法理上更加明白师父安排的是符合常人去修炼，而且要堂堂正正的在常人中修炼，才能更好的救度众生。流离失所是旧势力安排的路，给家人生活带来不便，精神上造成压力，经济上造成负担，也使知晓你的人产生一种错觉，以为我们只管自己圆满，不管家人死活，使可救度的人失去机缘。

    回来后在同修的帮助下，我在法理上逐渐提高了认识，去掉怕心，摆正个人修炼与正法修炼的关系，参与当地协调工作。

    三、把走弯路的同修拽回来

    我们现在是随师正法中修炼，师父让我们走的是整体提高、整体升华的路。与以往任何一种修炼都不同，根本就不是各管各。所以，对那些走弯路或没走出来的同修帮一帮，这不仅仅是个人的善行，更是正法修炼的需要。

    回想二零零零年在劳教所时，我对那些在大法中受益却又背离大法邪悟的人是嗤之以鼻的。看到师父《建议》后，我改变了观念，对那些受蒙蔽，或由于执著违心转化的人生出慈悲心，发自内心的要帮助她们。我在劳教所多数是单独关押，一个刑事犯或几个“转化”的人看我一个人。我就利用这个机会和她们交流，给她们背经文，指出她们“转化”的症结和危害，不歧视她们，平等和善，她们大多能接受和改变观念，从新走回来。后来邪恶隔一段时间换一批人，目地是让她们“转化” 我，而我尽量做好反转化。再后来，他们换人时间缩短，并规定不许和我说话，只是看着我。

    二零零一年五月，邪恶又变换了方式，将我们分批送往哈尔滨戒毒所实施洗脑。我和其他五位同修是第一批。我们知道要去的地方是“全国邪悟转化的标杆”，“转化”率高达百分之九十以上。队长张某因迫害法轮功而获奖章。到哈后，一个省转化典型王某某扬言三天内把我拿下，不分白天黑夜对我说个不停。开始我想听听她有没有什么新的货色，结果还是那些陈词滥调。后来她拿来一张“转化书”给我看，我看完后还给她。她大叫：呀!你敢看啊！看了就是你的。她眼睛死死的盯着我，我没动心，平静的说那不是我的。她半天没说话，过一会她说，姨，你真理性。三天后她蔫退了。

    接下来就是围攻、车轮战术。无论是挑衅也好、偷换概念也好、张冠李戴胡言乱语也好，我都不动心，不急不躁，不冲动，不让邪恶抓住把柄，反过来抓住机会说服她们。不到十天她们不说了。

    接着又是多人与我谈话，其中有的我认识的，我和她们交心，谈正法的進程，谈修炼体会，我给她们背法，我和她们叙旧，谈的都挺开心。每次都这样，无论换哪些人。我了解了她们大概情况后，我开始给她们指出问题，鼓励她们尽快归正自己，师父在等着她们回来。多数人表示写声明，有一人在释放前发表严正声明。被释放的十九人表示回去就声明。有的主动找我切磋。我告诉她们来这之前，当地派出所、“六一零”罚款是错的，有文件，能要回来；揭露戒毒所恶警的伪善等。她们真的找所里解决罚款问题，也真的解决了，没几天各地罚款单位到所当面把钱还了。大班长在食堂二百四十人就餐时揭露戒毒所办黑工厂奴役她们等。她们的心在动，声明的人逐渐的在增多。队长张某连续三次开全体学员大会也哭了三次，劝她们不要“闹”了。那以后他们不让我们与学员接触，把我们关到顶楼由刑事犯看着。过了五天，劳教所把我们接回。

    我周围有许多走不出来的同修，三件事只做两件事，对陌生人面对面讲真相的事不做，传单也不发，还以为这就是修了。对这些人我主动和她们交流，动员建立学法小组，走师父安排的路。我给她们提供信息、条件和物资帮助，有条件上网的帮着装机教技术。有两个老年同修“七二零”前修的很好，也很有影响。迫害后由于情的牵制，怕影响子女的前程而消沉。我去北京证实法，她们说我是扒火车道的，意思是说我是破坏承载大法学员的列车前進的。他们不敢和其他同修接触。我出来后多次去她们那里切磋，鼓励她们集体学法。她们也主动和我联系。

    四、向内找，修好自己

    修炼人与常人的区别就是遇事向内找，这就是神与人的区别。作为一个修炼人能不能时时用修炼人的心性标准要求自己是鉴别是真修还是假修的关键问题。有同修说我在劳教所时做得好，出来后不行。我向内找，发现是这样的，原因就是不能时时用修炼人的心性标准要求自己所致。

    从二零零五年后有很长一段时间懈怠，表现出很多执著心不去，怕心、求安逸心、维护自我的心、妒嫉心、显示心等。为什么这些心迟迟去不掉呢？法也在学，事也在做，关键是修炼的基点错位了。没有站在正法修炼、救度众生的基点上，所以个人修炼就也没有动力，而邪恶又会加强放大那些执著，使我们长期处于魔难之中。做三件事的效果也不会好。回想起来那时面对面讲真相发资料少了，做事胆胆突突的，老觉的有人跟着。怕啥来啥，困惑、难受。当时同修们希望我承担起协调工作，我不敢，迟迟推托，认为同修不理解我，过去我是站长，邪恶盯着我，如果做不好会给整体带来损失，我觉的这也是为整体负责。我完全陷在为私为我的框框中思考问题，承认了旧势力的安排，走了其安排的路。

    二零零六年我多次参加邻市的几次大型法会，对我的触动很大，开始认真审视和思考自己所走过的路。在与同修切磋交流中，我把自己的思想认识与困惑全盘托出以求得同修的帮助，同修们的认真诚恳的分析，善意的批评帮助使我茅塞顿开，在法理上清晰了，能在法上去认识法，感到身心的透亮和愉悦，欣然接受参与协调工作。我主动学习电脑技术，深入的大面积的与同修们切磋交流，在营救同修、建立学法小组、归正出现的问题和支持配合其他协调人工作方面做了些工作，为同修们走好大道无形的路在不断的努力。在做的过程中，我慢慢的去掉了怕心，逐渐的归正了自己，能够使自己真正的站在正法修炼与救度众生的基点上想问题做事情。

    二零零七年七月一天上午，突然片警和另一位警察闯到我家亮出搜查的单子，还有一个什么单子没看清，当时我非常平静坦然，根本没有理会什么单子，我只是想抓住机会给他们讲真相，讲因果报应，讲大法的美好。我讲他们听，不一会他们就走了。

    有时在工作中感到困难压力很大，开始时有急躁情绪，工作不见成效，后意识到是人心上来了，以人的状态是做不了神的事情的。只有好好学法，不急不躁才能从法中得到智慧，才能做好证实法的事。所以我抓紧学法背法，每个集体学法日我都准时参加，保证做到及时切磋及时沟通，能听取同修的批评意见，去掉愿听好话的人心，稳健的走正走好今后修炼的路。

    感谢慈悲的师父给大陆大法弟子一次交流的机会，我将自己的修炼体会与同修切磋交流，共同精進。


在工作环境中证实大法

    文／大陆大法弟子 郑新

    尊敬的师父好！

    各位同修好！

    我是一名年轻大法弟子，现在已得法十一年了，在常人中工作也有十多年了。回顾这么多年的修炼和工作经历，我发现我的修炼和工作密不可分，我知道，工作本身不是修炼，但在工作中却包含了我们很多修炼提高的因素，因为我们是正法修炼，所以在工作中又包涵了证实大法、救度众生的因素，我们在常人中不脱离世俗的这种修炼方式关系到给未来的修炼者提供参照，还关系到新宇宙的圆容，所以我们各自不同的工作看似平凡，实则内涵巨大、责任重大。

    看看自己这么多年的修炼和工作，经历了太多风风雨雨，有做得好的时候，也有做不好的时候，细细的写真能写一本书。每一个人的修炼过程就是自己走过的路，走正的路就是留给未来的历史，把自己走正的路写出来就是在证实大法，所以我借这第五届大陆大法弟子书面法会的珍贵机缘，把自己在工作方面的一些修炼片断、心得体会写出来，向师父汇报，与同修交流，圆容正法时期大法弟子整体这段助师正法的历史。不足之处敬请慈悲指正。

    在工作中实修 证实大法 圆容大法

    得法前，我最初在一个国营企业的车间工作，车间的工作很辛苦，粉尘重、噪音大，我干了几年还只是个技术员，自己心里时时都不平衡，觉的自己有学历，有专业，但连车间主任都没当上，真是大材小用，觉的别人都不如自己，更不把车间主任放在眼里，认为他不过是和厂长有一些关系。由于愤愤不平，脾气也大，所以经常和领导、同事顶劲、干仗，关系很僵。另外由于这个社会道德的全面下滑，我在其中也毫不例外的一日千里往下滑，沾染了许多不良习性，得了一些莫名其妙的怪病，周身疼痛，到处医治都不好，三天两头请病假，厂长拿我都头痛，我自己也苦不堪言。

    幸运的是，一九九七年我见证了厂里一位阿姨因修炼大法，原来严重的美尼尔氏综合症消失、两年都没再吃一颗药的奇迹后，我也跨入了修炼法轮大法的行列。

    从刚开始执著于祛病健身而来，通过学法、在炼功点上与同修们的交流、切磋，我转变了观念，认识到大法是修炼，是生命从高层下降后向先天最美好的位置回归。尘封的本性在师父的宇宙大法的开启下苏醒了，我天天积极的炼功、学法，心性在不知不觉中提高，在工作中、生活中渐渐的学会了向内找，遇到矛盾提醒自己是一个修炼人了，要找一找自己的原因。说来神奇，每当我和别人发生矛盾时，一想起师父的经文我的心就一下子平静祥和了。当然这可不容易，开始是气了半天才想起来，后来想起来的时间间隔越来越短……随着心性的升华，我的身体在不知不觉中发生了巨大的变化，原来又黑又瘦的我在一两个月里体重增加了十多斤，一下变的白白胖胖，皮肤白里透着红，周身的病痛一扫而空。从小就是药罐泡大，把药当饭吃的我第一次体会到什么叫无病一身轻，在厂里自然就再没请一次假了。更大的变化是领导、同事，亲朋好友逐渐发现我的脾气变好了……

    但是我开始没好意思给大法一个正确位置，没多少人知道我修炼大法了。在中国大陆长期无神论的毒害下，很多人把超出其认识一点点的事物都视为异类，视为迷信。因我住在父亲单位的宿舍里，在我一次去炼功点时，这个单位的党支书，把我叫住，“语重心长”的对我说：“小郑啊，你年纪轻轻的，怎么跟一帮老太婆去炼什么功呢？那些都是迷信嘛。”我解释我显然易见的变化，他视而不见，不以为然，我哭笑不得，就不再解释了，只想：这样的人认识怎么这么狭隘。没有谁能挡住我修炼返本归真的决心，但也给我心理造成障碍，觉的可能别人会不理解。

    一次厂里聚餐，厂长给每一个人敬酒。酒敬到我面前，厂长说：“我为你这段时间的進步高兴，今天咱们喝了这杯。”我想我是炼功人了，不能喝酒，于是婉言谢绝，但我也没说原因。厂长奇怪了，怎么劝我我都不喝，厂长生气了，把酒杯“啪”的放在我面前：“今天你不喝，我不走！”气氛一下很紧张，大家都不说话，看着我们，我开始很难受，不知该怎么办，想找其它借口觉的都不合适，发自内心的觉的不能再说假话了。后来冷静下来，我想看来不说我炼大法了还不行了，我把心一横，说：“厂长，谢谢你，我确实不能再喝酒，因为我炼了法轮功了。”谁知厂长一下笑了：“哦，原来是这样，好好好，我们不能劝他喝了，不然，把人家的功废了，我们还干坏事了。”席间的气氛一下轻松、活跃起来，大家说：怪不得小郑现在白白胖胖，皮肤水红花色的，脾气也好了。并纷纷询问大法的功法情况，那位同修阿姨也借此洪了法。

    在随后的工作、生活中，越来越多的人知道我修炼了大法了，我们按照师父所传大法的“真、善、忍”的标准来要求自己时，给世人展现了大法的美好，看到我们身体的变化、道德升华后美好的言行，很多有缘人也纷纷得法。厂长后来专门找我详细的了解了功法的情况，最后说现在太忙，表示将来一定要炼（万分遗憾的是，就在厂长将要炼功时，迫害开始了，厂长与大法擦肩而过。邪恶的迫害毁掉了多少有缘人的修炼机缘啊……），我们车间的一位同事也得了法，还有几位也曾表示：到时跟小郑一块“修真养性”去……

    在厂里，原来那个动不动就暴跳如雷和人干仗的我消失了，取而代之的是一个用大法“真、善、忍”的标准来要求自己的我，原来多加一会儿班都要发牢骚说怪话的我再没了一句怨言。由于淡泊了名利，放下想当官的心，不再心浮气躁，静得下心来钻研业务，认真干好本职工作，工作很快做出了成绩，得到了大家的赞许，厂里把我派出去学管理，回来后没多久就提成了车间主任。多少年后，我回忆起这段经历都好笑：原来费尽心机都没当上，又苦又累又不平衡，结果修炼后放下了这颗一门心思往上爬的心，反而当上了。后来，我从中悟到：放下了追求名利的心，只管把自己的本份做好，自己活的也轻松愉快，但该我有的我就会有，什么也不会缺什么也不会少的。

    后来我在厂里又担任过其它职务，厂长说：把小郑放在哪儿都让人放心。我对厂长说：你手下若都是炼法轮功的，你将是最轻松、最省心的厂长啊。只有大法才能从人的本质上让人变好和升华。因为大法要求我们从一个好人做起，我那时心里时常都有一个感受：做好人真快乐、真幸福，能得到大法真幸运。

    在一九九九年「七·二零」之前，大法弟子遍及城镇、农村，各行各业，大家在比学比修中按大法「真、善、忍」标准来要求自己，用实际的言行让世人见证了大法的威力，证实了大法，圆容了大法。当时我们本地的人一提到法轮功就翘大拇指：法轮功的人心好、信得过，当官的清正廉洁，当老百姓的诚实善良，在单位上的任劳任怨勤奋敬业，在农村里修桥补路做好事，交粮纳税最积极。迫害前本地政府官员曾说：炼法轮功的都是老实人，从不给政府和领导找麻烦。

    九九年「七·二零」邪恶的迫害开始了，我们正常的修炼权利都被剥夺，修炼环境被破坏了，我和很多大法弟子一样被邪恶非法关押过。在被非法关押期间，我们厂里的一位老同事自发的到派出所去要求公安放人，他对他们说象我这样好的年轻人现在太少了。我们厂里的很多同事也到公安那儿去给我说好话，厂长到看守所来看我，他很为我难过。

    我出来后，上级主管单位要求厂里扣我的工资，厂长应付了他们，然后又悄悄的叫财务上全部给我补齐。他后来多次给上级说：「整个厂就他们两个（还有另一位同修）干工作不讲条件。」

    多少年后，我现在想起当时的情景都想落泪，我厂里的很多同事们在历史的关键时刻，在当时那种铺天盖地的邪恶诬陷与宣传中，在黑白颠倒、强权暴政的压力中用实际行动为他们自己摆放了一个好的位置。我想，他们为什么能做出这样的选择呢？是他们在工作中在真正实修的大法弟子身上见证了大法的美好啊！所以我现在深刻的认识到：我们在工作中绝不能敷衍，一定要做好，做好绝不是为了名利，或为应付，而是「真、善、忍」对我们的要求的啊。只有这样我们才能证实大法和圆容了大法，让邪恶的谎言在事实面前苍白弱智、不攻自破。

    保持实修 在工作中锤炼出慈悲和宽容

    大法弟子在一起的环境是一块净土，但我们和同修在一起的时间毕竟是有限的，更多的是在工作单位和世人接触。在常人的大染缸中，我们不仅不能被世间的各种常人心带动，陷于名利，随波逐流，相反还要从常人社会中各种变异和败坏的思想、观念中超脱出来，不仅如此还要从中国大陆这个最复杂的人心环境中锤炼出我们应具备的那种纯善、慈悲和博大的宽容，正一切不正的。当然这很难，修炼十一年了，我好多时候都觉的难，太难了，还觉的苦，但是走过来后就不觉的难了，其实难和苦都是在那当口上，在执著还没放下的当口上。

    邪恶迫害后，我们失去了在和平时期那种能天天在一起切磋交流的正常修炼环境，我和很多同修都有这种体会：我们不如以前精進了。那时多精進呀，大家在干好本职工作之余，天天在一起学法、炼功，那时梦中都在快速的往上飞啊。现在的状态和那时比起来自己都觉的汗颜。当然环境确实有影响，但真实的原因还是我们放松了、懈怠了，在长期的迫害中修炼的意识淡漠了，麻木了。不过大法对我们的要求可没放松，标准不会变，这时还是唯有多学法，多向内找，破除邪恶的迫害和封闭，多和同修交流，通过多看《明慧周刊》等才能保持实修状态，跟上师父的正法進程啊。

    迫害发生后，因为原来的国营企业改制停产，我换过几家工作单位，直到现在这一家企业。我来公司应聘时，当时的直接上司是一个四十多岁的女士，女同事人还是比较正直，我讲真相后她也比较能接受，她认为：大法弟子的道德水平是比一般人高。基于她对大法的正确认识，我选择留下来了。不过很快发现女同事脾气比较怪，也了解到在我来之前，她下面已走马灯的换了十几个业务员，干得最久的没超过两个月，都是忍受不了她的傲慢、多疑、还有那种对人的极端苛责而“逃离”的。

    干了没多久，我发现和她在一起工作真的是一种“折磨”，工作中的处处小题大做自不必说，每天的晨会和下午的工作总结会她可以分别反复给你唠叨一两个小时，还会莫名其妙揣测你是否对她有看法，每天开完会我都觉的头昏脑胀，后来又发现客户对她的评价也非常糟，她糟糕的客情甚至影响了我的工作。我有些后悔了，心想：怎么会遇上这样一个人啊。我想走，但我想到当初我留下来时的承诺，担心她会因我的离去而对大法产生不好的想法。那时她认为我是她接触的业务员中最有能力的一个。就这样我心情矛盾的在这个公司干着，好在这个公司是一家全国知名的大公司，产品也还不错。

    在我来到这个公司后，本区域的销售业绩开始稳定的上升了，但我并没体会到其中与我有何关系，我的心已不在这里。那段时间我学法长时间没跟上，很多时候都忘了自己是个修炼人了，陷在了苦恼中，陷在了执著于女同事“诸多”的缺点中。那些缺点太实在，越这样就越有很多人在我这儿用大量“事实”“证实”她的短处，在对她越来越不满后，我们之间产生了多次误会，继而发展成矛盾。

    我觉的我自修炼以来都没象现在这样无可奈何，我也曾试图和她沟通，但都是为解决问题、为少一些麻烦而做的，效果可想而知。我更困惑了，我认为我对她的种种“错误”都很“宽容”了啊，换个人来早走了，我已对她 “仁至义尽”，她怎么就听不進一点意见，不能有一点改变呢？我觉的我刚来时那些轻松的心态已远去，没有了慈悲和真正的宽容，我甚至和同事无话可说，我的工作状态也越来越糟糕，市场上的困难也不想去克服。这种状态持续了很长一段时间，直到一次由于她要开除一位促销人员时，我难以忍受了，我觉的是她的多疑，是她挟私报复。于是我和她争吵了一场，我愤愤不平的反映到主管那儿去时，主管最后说了一句话：“你今天这个样子和她太象了”，我一下愣住了：我居然和一个我认为很糟的常人很象。这才注意到自己已脱离了修炼状态很久了。

    在交流时一位同修对我说：别人的表现其实就是我们自己的镜子。我醒悟过来，认真的开始向内找自己：我其实从小疑心就很重，只是修炼后被抑制表现的不那么突出，但根还在啊，我在同修面前是不是也表现的自以为是、高高在上的样子啊？曾有同修给我提过，我当时压根没在意，还有我“喜欢”当众指出同修的不足，“揪”住同修的问题不放，“严格要求”别人，我觉的我是为别人好啊……一向内找，我吓了一跳，这么久我都忘了修自己、找自己了，同事所表现出的一切都是在让我看、向内找自己的，而我一直往外推。师父在讲法中要我们多看别人的好处，而我对同事的不足简直难以容忍……

    当我以修炼人的角度来看这一切时，我对女同事的愤愤不平消失了，我想起同事其实是有很多优点的，她的一些优点恰好是我的缺点，我明白了师父把我和她安排在一起的良苦用心。我放下了想离开的心，默默的把自己的工作做到位，市场上的一些难题也迎刃而解了，同事看在了眼里。后来我和女同事做了几次交流，在好的心态中解开了工作中的一些误解和误会，才发现在促销一事上是我误解了她，促销人员利用我心软，在我和同事之间制造了矛盾，那一瞬间我为我当时的冲动和感情用事愧疚的无地自容……我真诚的向同事道歉，我们彼此的心结都彻底打开了，我们善意的都指出了对方的不足，发现我们真的是能互补短长。同事笑着对我说：在管理上她象严父，我象慈母，我们是个整体。这句话从她口里说出来，我觉的是师父在用她的嘴点化我，是啊，无论是与同事还是同修，我们都应有整体感，其实能在一起的都不会是无缘无故，每个人都有长也有短，我们是来互补长短的，不是来互争高下的，能相互圆容才能形成整体。后来我们配合的很好，她也愿意听我的意见了，我默默的用自己的长处来圆容她的不足，尽量多看她的长处，在这其中自然而然达到了慈悲、宽容的境界。在同修这边我也相应的发生了改变，能慈悲、宽容的对待同修了。

    由于我们在良好的配合中，各自的能力充份全面的发挥，我们区域的销售实现了飞跃般的上升，销售达成率（实际完成的销售额和任务额的比率）多次取得全国第一，大区（公司的一个管理区划，包含数省）对我们的评价都很好了（以前的矛盾曾被大区知晓），本区域被认为是全大区最让人放心的地方，后来我也被市场部评为年度优秀员工，还有公司的十佳员工。

    我认识到：当我们的心到位时，周围的人和环境就改变了，只有多学法，不忘自己救人的使命，才能修出慈悲，只有事事多看别人的长处，遇到任何问题都向内找，我们才能宽容，当我们的心性在实修中升华后，师父就赐予我们相应的智慧和能力，成绩也就是水到渠成的了，证实法的工作和常人中的工作都一样。

    在这其中我还认识到：现在的正法修炼相比以前的个人修炼还有更高的要求，当我们在严格向内找自己后，还应用正念清除操控世人来干扰我们证实法的另外空间的邪恶。比如我每天早上到女同事那儿报到，在她家开的早上下午的会重复、低效，特别是下午的会严重耽误我六点钟整点发正念，我认识到这是干扰后，发正念改变这种不正确状况，后来市场部就安排她和我都到经销商那儿报到，有事大家都在那儿沟通，在她家低效、冗长的晨会和下午会自然也就取消了。

    在工作中兑现大法弟子救人的使命

    讲清真相、救度世人是大法弟子的神圣使命，发乎本愿，来自于同化法后慈悲的本性，其实在「七·二零」邪恶迫害大法没多久，我就在讲真相了。在经过短暂的迷惑、痛苦和消沉后，我发现从自己这两年的修炼实践中，我身体的变化是实实在在的，我们做好人绝对没错！我还体会到过许许多多在大法修炼中超常的表现，如：两臂抱轮时法轮在两臂内的转动，打坐入定后体会到师父在《转法轮》中所讲过的感觉身体消失只剩一点意识的状态，还有在厂里上班时在非常清醒的工作状态中看见两个法轮旋转……理智告诉我：这一切都是真的，邪党的电视宣传在骗人，我不能容忍我身边的人被骗！

    于是在工作中我和人接触时，我本能的想告诉他们真实的一切，我在开始只能从我自身的变化来告诉他们，是啊，这一切都无可辩驳，我告诉别人：你是相信电视中的东西还是相信眼前的大活人？有同事对我说：你就在屋里炼吧！我支持你！

    就这样我开始了讲真相，后来，我们自己知道的真相越来越多，经验也越来越丰富，也就不仅仅只从自身的变化来讲真相了，在随后的这么多年的艰苦岁月中，我已记不清给多少人讲过真相，在一次次偶遇中，在旅途中，在不同环境，在一次次师父的安排中，我给有缘人解答了疑惑，讲清了事实，让他们退出了邪党，记住了“法轮大法好”……当看到他们原本迷茫的眼神变的清亮，灰暗的皮肤放射出光彩，恍然大悟后表情变的幸福快乐，我知道他们已经知道了真相。

    当然，很多时候，由于人心的障碍，我错失了很多宝贵的机缘，我因此而自责和痛苦。

    其实修到今天，大法弟子在工作中都会去向有缘人讲真相，只不过是精進成度有别，做的多少有差异而已，在这里我和大家交流一下我的认识。

    一、在找工作中不能忘了救人的责任

    我看到一些同修找工作有些困难，老是处于被别人选择的位置，要说这些同修，都诚实勤奋，干工作那绝对没说的，在当今的这个社会，这样的人难找，再加上大法弟子的内涵，本来谁找着都是福气，应该抢着要啊，但为什么就不能有一个合适的工作呢？师父在《转法轮》第七讲中说： “我们法轮大法修炼者绝大多数都是在常人中修炼（除专业修炼弟子以外），那么避免不了在常人社会过常人的正常生活，和社会交往。人人都有一份工作”。这是法定了的啊，那么是哪里出了问题呢？我曾和几位这样的同修交流过，最后发现就是找工作的基点没摆正，都把自己当成常人在常人社会找工作挣钱糊口了，忘了大法弟子救度众生的责任，人就会被人类社会的各种条件框框限制，给旧势力从经济上迫害我们找到借口，因为在这个问题上你是常人，师父就不好帮你。

    我自己在这方面有过切身体会，当我主意识很强，就是为更有利救度众生而找工作时，往往是同时有几家公司想要我，这时是我来选择他们。记得我第一次在某市应聘时，我在人才市场留下个人资料，同时被一家钢管厂和电脑公司看中，钢管厂是找办公室主任，电脑公司要找管理人员，但要求必须熟悉电脑硬件维修。我考虑到钢管厂人多有利更多讲真相，我选择了他们，我还清楚记得当时钢管厂老板那个高兴劲儿，而电脑公司老板很失望，就这样他还是再次打电话表示希望我到他们那儿去。我告之实情说：我只会简单电脑操作，根本不会电脑硬件维修啊。他着急的说：没关系，没关系，不会我们可以教嘛！而他们本来写明要熟手的啊。当然我没办法同时选两个公司，最后婉拒了他。事后我也很遗憾，我清楚，世人都有明白的一面，他们知道大法弟子是他们得救的希望，以救人为己任的大法弟子到他们那儿是他们无比的福份，所以人这面的条件就不重要了，后来很偶然的机会，我也和电脑公司打过交道，给他们讲了真相 。

    在厂里把该讲的真相讲了后，我因其它原因自然离开了钢管厂，钢管厂在城郊的山上，离城很远，我只能住在厂里，本来办公室活动范围也太小，整天忙不完的杂事，很多时候加班至深夜，接触不到更多人，已不再适合我讲真相了。

    我再次找工作时，又出现两家企业同时要我的局面，那次我选择的是搞销售工作的业务员，业务范围有好几个地区，我觉的找对了，干的也很好，很有利于讲真相。但后来发生一件事，有一位和我联系的同修被非法抓捕时，暴露了我和她联系的手机号码，而这个手机我既用于常人中的工作又用于和同修联系，一下非常被动（我在此也提醒现在还有类似做法的同修，千万不要因为惰性，因为麻木而心存侥幸，工作用的电话和同修联系用的手机一定要分开，教训已太多太多）。在太大的压力下我承受不住，只好选择辞职。我辞职时公司的老总命令下面的销售经理火速赶到本地一定要留住我，我们经销商曾对我公司的经理说：“小郑的敬业精神是罕见的”，老总对我的印象非常好，他们以为我是待遇方面的原因，主动提出加薪等等。我有苦难言，最后还是以家中有事为由辞了职。清醒后，我为此非常后悔，我没有用正念否定旧势力的迫害，走了旧势力安排的路，那个公司我还有好多人没讲真相啊！我知道我让这些众生失望了啊。

    我后来学法时悟到：当时我如果心系众生，坚信这条路是师父安排的，从慈悲众生的角度发出强大正念，就是不要你邪恶的安排，不允许邪恶利用世人迫害大法弟子从而毁掉世人，发生怎样的事都当没发生，就能否定了旧势力的安排。不过这是后来悟到的，当时我已走了弯路。

    辞职后我很长时间处于一种痛悔中，由于没走正，经济也困难了。几个月后，我再次重找工作时，心态已不纯，满脑子想的是怎样解决火烧眉毛的经济问题，我发现工作很不好找了，对自己也没有了信心。最后勉强有一家很小的作坊式公司要了我，工作时间极长，工资又低，无任何休假，我再怎么努力干，老板俩口子都不满意，麻烦不断，误会不断，我给他们讲真相觉的干扰和障碍很大，最后他们竟得出结论：我不适合做业务。我哭笑不得，我在原来那家公司是优秀业务员，到这个“小作坊”竟然不适合做业务，我悟到确实该走了。

    挫折中，我向内找，对比几次找工作的经历，我终于认识到我该以什么样的心态和基点来找工作了，大法弟子的工作仅仅是养家糊口的手段吗？如果我们只有这样的认识，那么我们可能连养家糊口都难，我的重要使命和责任是证实大法、救度众生啊，我摆正了基点，同时把心放下，请师父安排，后来我就来到了现在这家公司。

    这些年我有一个认识：我们通过工作和方方面面的有缘人取得联系，从某种角度来说工作只是我们与众生结缘有利于讲真相的一种方式。所以我们在找工作中一定不能忘了在宇宙正法的最后时刻，身为大法弟子我们一个重要责任，在世间这出戏中我们应牢牢把握的一条主线是什么？那就是救度众生，只有把握住这一点，我们才能成为这出戏的主角。

    二、摆正做好工作与讲真相的关系

    大法弟子必须做好工作，做好工作有利于证实大法，也有益于讲清真相，这不用讲，但我们也不能陷入执著做好工作本身，形成：我没做好工作就不好讲真相了的观念，那就很容易被邪恶钻空子，搞出很多麻烦。因为我们怕工作做不好，怕就是执著，而且也很容易因此在工作中生出干事心。回头看看，我自己有这个执著时，往往工作反而很难做好，越执著做好越做不好，那么，有时工作中的麻烦和矛盾，除了我们修炼本身出问题外，还有我们是否没把该讲的真相讲到的问题？也许本着慈悲把真相讲清时工作中的麻烦自然就消失了。而我们把讲真相溶入平时的工作中时，工作的效果也一定不会差。

    在这家公司，经过一次次挫折后向内找，我逐渐摆正了做好工作与讲真相救众生的关系。我在做业务时，按大法要求，做而不求的干好工作，每天严格按公司规定拜访客户，无论烈日暴雨，我都从未间断，因为能及时处理市场上的各种突发事件，及时有效的解决各种售后问题，客户对我的印象都比较好，当然我心中不会忘记自己和有缘人接触的最终目地，有机会我就尽量给他们讲。

    我在不了解我的客户或顾客那儿一般以第三者的身份讲，在熟悉我的客户那儿，在必要时从自身讲起，只要能最有利讲好、讲清真相，我随意所用，没有任何框框，其实讲真相绝不是一件苦恼的事，当然听真相也不绝会是一件苦恼的事，从人这一面来说：长期重复枯燥的工作，市场竞争的各种压力，使我这样能给客户带来许多“新鲜事”、许多闻所未闻“历史内幕”的业务员是大受欢迎的。

    其实根本上的原因是因为明白了真相和退出了邪党，一个生命有了美好的未来，他所对应的层层宇宙生命也因此得救，那还有比这更让人高兴和幸福的事吗？当然这就要看我们在讲真相中是否有一个好的心态，是否有正念，其实世间的众生明白的一面是渴望知道真相和被救度的，只是人的这一面可能会被各种观念障碍或背后的邪灵等因素干扰，我们千万别被他们一时不理智的表现所障碍，坚定救度他们的心，发正念清除其背后的不好的东西。我经常在每天上班前的发正念中发一念：清除我今天要遇到的每一个人背后操控迫害他们的邪恶生命和因素，让他们得救。我也常常发出这一念：加持所有与我有缘的世人，让他们善待大法弟子。

    在不断的修炼中我逐渐学会了不断调整好心态，随时保持乐呵呵的状态，我们的状态和心态会影响别人。在市场上，很多客户都欢迎我的到来，大法弟子慈悲、祥和的场、良好的心态、乐观的态度、智慧风趣的谈吐、诚信的为人使与之接触的世人受到感染，发自内心的觉的快乐，有同事和客户都对我讲过：和我在一起有一种安全感，感到很舒服。每次拜访客户时，我还没進门他们就先对我露出了灿烂的笑容，远远的跟我打招呼了。

    我讲真相时喜欢营造一个愉快的氛围，在工作中，在旅途中，在愉快的氛围下众生更愿听真相。我把生活中、工作中听到的一些讥讽邪党、真实反映世道民情的顺口溜、俚语、笑话都记住，关键时刻一说，大家都哈哈大笑，气氛一下就轻松活跃了，很起作用。因为太多了，我只举一例，如讥讽江氏所谓“三个代表”的：“三个代表一匹狼，一天三只鸡，三天一条羊，天天都嫖娼，夜夜当‘新郎’，村村都有丈母娘”。很多人一听都边笑边说：哇呀，编的太好了！其实那些都是真相，揭露邪党的真相，好多都是老百姓自己编的，这样容易引起共鸣，拉近彼此距离，讲大法真相就更容易了。当然这得看对像，对政府官员最好不说这些。

    还有现在的地震、毒奶粉事件，都是我讲真相的一个个好切入点，我们客观公允的把世人关心的事实先娓娓道出，世人自己就会得出对邪党欺骗、残忍、造假、邪恶等真面目的正确认识，我再讲出邪党对大法的迫害时，很少有人会抵触，因为那只是无数真实事实中的一个呀。顺便提一句，我发现我们到现在仍不能忽视对“自焚”、 “四·二五”等基本真相的讲解，在时间不足时我讲“自焚真相”就能纠正了很多人的错误认识。

    我现在发现，我做销售工作都不是偶然的，在长期的销售工作中、培训中，我的表达能力，观察能力，归纳能力，掌控局面、调动气氛的能力得到了充份锤炼。记得我在销售工作中曾出现一种状态：嘴巴在给顾客讲解问题，而我的思想却在考虑另一个问题，而顾客听了还觉的很好，其实就是长期重复都用不着再思考了，好象已形成功能了。在讲真相中我针对不同身份、不同年龄、不同观念、受毒害程度不同的人，在长期实践中都有了“套路”，通过简单交谈、一观察，在这时哪一种方式最能打动对方，脑子中自然就出来了，就象武功一样，某一招在这时就能有效制敌，那根本不用再多想就使出来了。

    在劝三退时，我开始也觉的很难，讲大法真相好讲，劝三退，一怕人家误解你“搞政治”，二担心别人说你玄，是“迷信”。我开始几个月都没劝退一个，我困惑、无奈了很久，对《明慧周刊》上的劝退经验，我“敬而远之”，我觉的做不到，学不来，不看，免得自责和伤心。

    我曾给一个客户讲三退，绕了多大的圈都没说到主题，最后她急了，说“太复杂了，绕那么多圈子干什么？”我觉的是师父在借她嘴点化我，后来我决心突破这个障碍，开始看《明慧周刊》上的劝退经验方面的文章，我又去实践，久了我发觉就简单了，常人最执著什么？一个是怕死，二是希望平安，不管其在哪一个阶层，概莫能外，个别口称不怕死的，说说而已，那就顺着这两个执著去讲，另外我总结世人三退时的几个主要心结：一、为什么要三退？二、三退有何必要？三、怎样退？

    这些同修都交流很多，我不再重复，世人基本就这几个问题，一解答，再主动帮助取个名，就容易退了，很多退了后都感激的说谢谢。有时时间仓促，我一问是否入过党、团、队，告诉他不好，取个名退了保平安，他就点头同意退了。有无神论障碍的我就讲一个真实的另外空间的事，破除了障碍后，就很容易讲了。三退也就越来越简单。

    我讲过真相的，退了的，我兑现了救度他们的使命，他们人这一面就都对我比较好，在我们大区的老总来检查工作时，客户纷纷当着老总的面表扬我，以至于老总后来说：所有的客户都一个劲儿的夸小郑，他们见到他就象见到亲人一样。我的客情越来越好，在市场上很多别人办不到的事，我去都办到了，当然销售业绩也越来越好。大法弟子在工作中的勤奋表现，在讲真相中带给了众生希望与光明，所以本区域的客户曾一致评价：某某公司的小郑是所有厂家业务中最认真、最负责、做的最好的。那些表扬我最厉害的客户都是我讲真相讲的很透彻的，其实我明白，这是众生对救度他们的大法弟子的回报。

    结束语

    修炼这么多年了，回顾走过的路，深感自己在工作中、在世间这个大染缸中修炼的不易，稍不注意就陷到名利中去了，稍不注意就犯迷糊了，就象师父在《转法轮》中说的“年轻人就更不容易把握自己，你看他平时挺好，在常人社会中没有什么本事的时候，他名利心很淡。一旦出人头地的时候，往往就容易受名利干扰”。很多时候自己都难以摆正工作与修炼、与救人的关系，忘了修炼，忘了向内找，忘了跳出工作中那些具体的麻烦从修炼与救人的角度来看问题……不过，好在有师父的慈悲呵护，有大法在，有同修的帮助，我们才能左一跤右一跤的走到今天。

    写出自己的一点点工作与修炼的经历，希望能以此证实法，写心得的过程就是一个修炼的过程，也是一个归正自己的过程。有同修很短的时间就写出来了，因为他在法上，是为证实大法，纯净的心没太多障碍，就能一气呵成，而我这篇心得却写了一个多月，几易其稿，几次写不下去。向内找，才发现自己需要归正的地方太多，长期的懈怠，使我的状态不佳，心态不纯，有太多为私为我的成份，在归正的过程中因此干扰不断，但终于在截止投稿前写完。深感惭愧，其实还有很多方面的认识已来不及写，我想在平时也可以投稿、补充完整，只要是证实大法而不不是证实自己就可以。

    谢谢师父给我们的珍贵的修炼机缘。合十。


走师父安排的路

    文／河北省大法弟子 李莲

    师尊好！

    各位同修好！

    我是河北省大法弟子李莲（化名）。原先我老说：我没有文化，又不会写，也写不好。所以没投过稿，就是被这个“难”字、这个观念给挡住了。今天投稿，就是要突破这个观念，解体旧势力的一切安排。

    我是大法弟子，就应该把自己的修炼体会写出来，参加这个盛会，圆容我们的整体。这次我把得法修炼历程的心得写出来，向师尊汇报，同时和同修交流。

    我一九九五年有幸得大法，已有十三年了。回想一下走过的路，我就是靠对师尊的坚信、对大法的坚信走到今天的。从一九九九年「七二零」至今，在这风风雨雨的日子里，我在师尊慈悲的看护下走过来。每一件事，连一点小事都溶入了师尊的苦心和慈悲呵护。我就象一个不懂事的孩子渐渐长大成熟，对法从感性升华到理性，把自己溶于大法中同化大法，做一个真正的正法时期大法弟子。我的感受和体会是无法用语言来表达的，弟子一定勇猛精進，来报师恩。

    （一）得法

    在修炼前，我有精神衰弱症，经常头痛、失眠，整夜不能入睡，常睁着眼到天亮。成天头晕脑胀，昏昏沉沉的。还患有颈椎骨质增生，压迫左胳膊疼、酸，折磨的我心烦意乱。手指有关节炎，不能受冷，沾冷水就钻心的痛，洗衣服都得用温水。特别苦恼，对生活失去了信心。

    一个偶然的机会，在单位看到了《法轮功》，当时就看了起来。哪知一看我就被书里面的法理深深吸引住了，句句是真理，我心一亮：这就是我要找的。

    后来，我请了《转法轮》。师尊用通俗的语言，结合着现代科学和人体科学，传给了我们这部伟大的宇宙大法，返本归真的真正的修炼大法。《转法轮》就象一盏明灯照亮了我人生的道路，唤醒了我那颗沉睡的心，使我明白了：人为什么活着，怎样做一个好人，更好的人，一个道德高尚的人，最后修炼到无私无我、先他后我的正觉。使我明白了善恶有报是天理，明白了许多许多……

    我就这样按照真、善、忍的标准要求自己，每天学法、炼功，不知不觉中我的身体发生了很大的变化，炼功不长时间原来的一切疾病都不翼而飞了。我从一九九五年至今十三年了，没吃过一粒药、没报过一分医药费。

    更主要的是，我的心灵得到了净化，使我成为了一个身心健康的人，无病一身轻，精力充沛。这只有真正修炼者自己才能体悟和感受到的。我家人、周围的人、单位都看到了我身心的变化，从我身上看到了大法的美好，谁都说大法好。

    （二）证实法

    可是从一九九九年「七二零」开始，江魔头利用中共邪党的宣传机器铺天盖地的造谣、污蔑、打压法轮功，对大法、对师父造谣污蔑，就觉着天都要塌下来了，压的我喘不过气来。整个空气中一切都是不好的物质。邪党层层压制、株连，压制单位、办事处、居委会、家人（未修炼法轮功）一起对我攻击，说上边定的不让炼，让我说不炼的违心话。还说什么识时务者为俊杰，要不就连累你家人、孩子的工作。当时我心想：我听师父的，你们说了不算。

    丈夫跟我打架，孩子用烧房来威胁我。我说：大法印在我大脑里，大法的根都扎在我心里了，我不会改变的。我给他们讲：法轮大法是正法，我师父让我们做好人没有错，我身心的变化你们都看到了，我就是活见证，你们不要听那些造谣污蔑，善有善报、恶有恶报是天理，你们不要昧着良心说话。他们讲对师、对法不敬的那些话。当时我泪流满面，我的心就象刀剜一样的痛，我的心在流血，当时我说：一日为师，终身为父。我师父让我们做好人没错，我不能做那种不仁不义，只看眼前利益而出卖自己良心的事情。

    我用真名、家庭住址、门牌号，把我亲身受益的体会写信给各个部门，用宪法赋予公民的权利和义务，反映一下人民群众的心声，让他们停止迫害。为大法说句公道话，为师父、大法讨回一个公道，还我师父的清白与尊严，为大法弟子有一个宽松的修炼环境，我踏上了北京的路。到了信访办一看，不是接待人员，而是各省、市的公安人员和警车，是往回押送的，根本不让我们说话，把我们押往驻京办事处。

    在驻京办，公安人员辱骂和殴打我们大法弟子，一位同修的胳膊被拧坏了，我的脸被打变了形。在那儿，有上至七十岁的老人，下至几岁的儿童，都被铐在铁管子上，就这样，同修们还给他们讲自己亲身受益和修炼的真实情况，讲法轮大法是正法。

    我被放在汽车的后备箱里拉回来，在派出所的铁笼子里关着不让回家。后又被关在看守所一个月。派出所的人接我时，让我在劳教书上签字，我说：我不签，那不是我去的地方，你们把我送回家。送劳教时体检不合格，劳教所不收，又拉回派出所关着，让我家出三千元钱押金，才放回家。到家也不得安宁，恶人监视，经常上门骚扰，过年、过节什么的我都被关起来，家人压力很大，也担心我再受迫害，我就流离失所在外地。

    那时我对那些警察真有点又恨又怕，恨他们明知大法好还那样违心的干；怕他们这样干使他们犯罪。所以我不想见他们。

    （三）结束流离失所　正念正行

    我在流离失所学法的时候，学到“物质和精神是一性的”（《转法轮》），我一下明白了。“不在时间场的范围之内就不受时间的制约。另外空间它的时空概念和我们这边都不一样，它怎么能制约另外空间的物质呢？根本就不起作用了。”（《转法轮》）这两段法一下打入我的心，还经常在大脑中回响。是师父在点化我，对，我是应该回家去修了，不该流离失所，师父给我们安排的是最大限度的符合常人社会状态修炼，我也应该有家庭生活、工作环境，我走师尊给我安排的路。流离失所是旧势力安排来考验大法弟子为借口的，你不配来考验我。全盘否定旧势力的一切安排，师尊不承认的，我也不承认，大法弟子助师正法、救度众生是我们的责任和洪愿。众生不管他干什么职业，那是他们的工作，应该让他们明白真相、得救度。

    我带着救度他们的心愿回到了家里。第一件事就是先把三千元要回来。现在悟到当时不该给它钱，以前错了，我现在归正。现在把钱要回来，那是我的血汗钱，应该由我来支配，不能让你邪恶用这钱干坏事。请师尊加持，我就到派出所去了。

    正好管这事的警察本人在，我说明来意，要把那三千元钱退给我。他说：你看看这文件，钱不能退给你。我说：我不看那个，那上边一条也不符合我，你们就不该扣这钱。我炼功身体好了，按真、善、忍做好人没有错，更没有罪。电视上造谣，强加的我们不承认，我们是最守法的公民。上哪和不上哪是我个人的自由，你说是不是？你自己想想，要是换个位，你家人被侮辱、迫害、还扣钱，你是什么想法，咱老人们都说，善有善报，恶有恶报。办事要凭良心。我知道你这人挺善良的，是个好人，我真心的为你好，你可要为你自己和家人留条后路，你千万要善待大法、善待大法弟子，这样做，你和你的家人都会有一个美好的未来。

    他好大一会儿也没有说话，后来他说：你去到居委会开个证明就行了，我们就可以把钱退给你。我说，那我去了。他一直送到楼梯口，我对他说：一定记住“法轮大法好”。他说：我知道了。

    我又到居委会讲真相，他们明白真相后，给开了证明，最后退回了钱。退钱不是目地，他们明白真相得救度是目地，现在他们都默默的帮大法弟子。我真心的祝福他们有了一个美好的未来。我也希望所有的众生都明真相，都有一个美好的未来。

    （四）奇遇有缘人

    我住在城市里。这天我骑着自行车，后边带着孩子，到商业街去买东西。这个地方很繁华，南来北往的车很多，人也很多，我就推着自行车慢慢走，孩子在自行车后座上坐着。突然，从后边来一吉普车，吉普车的前车轱辘就把我的脚轧住了，我拍他车说：“你的车轧住我的脚了。”这时我的脚还在他的车轮下，拿不出来，车往后退了一下，我的脚才拿出来。司机下车说：“对不起，阿姨，有事儿没有？”我说：没有事儿。他一看是没事儿。我一看围观的人不少，转念一想，请师尊加持，讲真相救人。

    我说：小伙子，你今天是遇到我了，我是修炼人，有师父保护不会有事儿的，你看一点事儿都没有。要是一般的常人，你可能就把人家的脚轧坏了。你想车轱辘从脚上轧过去，能轧不坏吗？小伙子，你记住“法轮大法好”，大法是救人的，知道大法好得福报。你以后开车要小心点儿。你走吧。

    我又向围观的人说：咱们今天见面都是缘份，我告诉你们救命的几个字，“法轮大法好”、“真、善、忍好”。别听电视说的，那些话都是造谣，今天你们都看到了，车轧了也不给他找麻烦，我师父就让我们这样做好人。要是一般人，没轧坏也得讹两钱花，我们不那样做。如果你们是党团队员，赶快退出保平安。

    后来，我想刚才那司机还没退呢，就到司机那儿去。司机一看见我有点害怕。我赶紧说：你不要害怕，我不是找你麻烦的，我是来救你的。你听说过三退吗？给你个真相护身符，对你有好处。那司机接过说：你知道我是干什么的吗？我是ⅩⅩ专管法轮功的，国家定的不让炼了。我说：咱俩这是缘份，你就更应该明白真相了。你以前见过炼法轮功的吗？他说：没有，就是听上边说的那些。

    我说：你今天不是见到了吗？我就是活见证。修炼法轮功的都是按真、善、忍要求自己做好人。你车轧了我，我也不给你找麻烦，也不讹你一分钱。咱们凭良心评判一下，对比一下，你说是好人还是坏人？电视上，还有上边给你们讲的那些都是由于江泽民的妒嫉心，利用手中的权力，用整个国家机器造谣，迫害大法和大法弟子，毒害了那么多众生。现在贵州的石头都说话了，都在传“天灭中共，退党保命”。你赶紧给自己和家人留条后路，迫害大法和大法弟子是罪不容恕的，赶快退了吧！以后在工作中一定要善待大法，善待大法弟子，你就是给自己选了一个美好的未来。

    最后小伙子握着我的手说：阿姨，谢谢你！我明白了，我和我家共五口人都是党员，你都给退了吧，我回去把这些告诉他们。阿姨，我真的谢谢你！我说：那你就谢我的师父吧，是我师父救你的。记住法轮大法好。他说：都记住了。

    这时我才想起来车上的孩子，孩子在后车座上坐着，乖乖的一声不吭。我赶紧把孩子从自行车上抱下来。我穿的是护士穿的布鞋，鞋跟给轧坏了，脚却没事儿。也到中午十二点了，带着孩子到肯德基店找个地方坐下，给孩子买了点儿吃的。我这时才觉的有点儿后怕，是师尊在呵护我们娘俩，师尊又给承受了那么多，我的眼泪止不住的流，心里说：谢谢恩师！请师尊放心，弟子一定勇猛精進，在助师正法中正念正行，做好三件事，让师尊少一份操心，多一份欣慰。我一定兑现我来时的洪愿，圆满随师还。

    弟子叩拜恩师！


助师正法不停留

    文／辽宁省大法弟子 心升

    尊敬的师父好！

    各位同修好！

    我于一九九七年三月十七日有缘得法，这一天是我一生中最难忘的日子，它是我生命中的转折点，是从这一天开始我才真正认识到了人生的真谛和价值。

    学生时代也常常追求人生的意义，只觉的人活着没有意思。毕业后踏入社会更觉没意思，越来越轻生，想用毒药结束我的一生，可喝下去却又被抢救过来。结婚后我仍然轻生，特别是身体不好。有几种病都处于潜伏期，心脏、肝胆、胃都不太好，鼻窦炎发作时擦鼻涕一宿就得一卷卫生纸，血压低的可怜，都没超过50—80，贫血也很厉害，整日觉得四肢无力，有时连饭都不能坚持做，蹲下起来眼前一片漆黑感觉周围都在转。半夜里，我悄悄来到院子里，面对山崖，双膝跪拜：天哪我的命运为何这样苦？人生为何这样残酷？求生不能、求死不得。泪流满面的我苦苦向天乞求安乐，心不知游向何方。

    改革开放初期对人生的追求又有了新的起点。浸泡在党文化毒素中探索着人生，那时我经常与人说：人生就是为了吃、喝、玩、乐，……我把这种人生观当作绝对的真理，越演越烈。除了上班时间大部份光阴都用在这上了，玩麻将、吃吃、喝喝，觉的活的挺潇洒。是师父挽救了我，从地狱中把我捞出来，使我找到了真正的人生——返本归真。

    得法不久身体上的不适全部消失。骨瘦如柴的我，由四十几公斤增加到六十多公斤。真正尝到“无病一身轻”的滋味了，感谢师尊的慈悲苦度。

    十一年来的修炼路上虽然摔摔打打，但从未对大法怀疑过，始终坚信师父坚信大法。一九九九当我听说要给“法轮功”定×教时，我不顾公安和政府的阻拦，毫不犹豫的突破层层关卡去了火车站。为了不引人注目，我买了通往天津的火车票，到了天津又买通往北京的火车票；为了不让人看出我的身份，我临走时穿上一套花衣服，带上金首饰，抹上红嘴唇，背上小皮包。一路上很顺，没带身份证也过了检查关。其实是师父的保护，当时认识的不那么高。只是想无论如何我也要去北京证实大法好，也正是因为有了这一念，师父给了我智慧，使我能如愿以偿。

    到了北京是七月十九日的早晨，下了火车不知往哪走，到处是警察，又不敢问。叫个蹬三轮的又不敢说去中南海，只好说去西单街，因离中南海近（在车站买的地图册中查到的）下车付了三十六元车费直奔中南海。

    我心急如焚，顾不得天气的炎热和饥渴，恨不得一下子飞進去。可是刚走到拐弯处眼看着中南海的大门，我却被警察拦住不让前行。我不甘心还想过，就绕到西边路口，看不行又绕回来，这段路程往返快走也得1小时。怕他们再认出我，就买了条裙子换上，买了把阳伞遮着脸又去闯，又被警察拦住，我心里不平衡的问：“为什么不让过？”他说：“戒严，你看不着这路上没人走吗？”这时我才注意路上一个行人都没有，我又明知故问：“为什么戒严？什么时候能让过？”他不耐烦的回答：“不知道，快走，快走！”（当时不想让他们知道我是炼功人）我只好走开。

    顿时感觉又饿又渴，走進一家饭馆吃了碗面就又往西边绕，在路上随时可以看到大法弟子，隔百十来米就有一个警察岗，我们聚到一起就有警察过来催我们离开。别人都走了，我偏不离开，心想：在哪儿是我的自由，为什么我要听你的。我在他们的对面的台阶上坐着边休息边想下一步怎么走。这时一警察走过来用怀疑的目光看着我，可能是因为我的头发乱，脸色憔悴？（坐车一宿没睡觉）他翻了翻我的皮包没找到什么，也就没什么可说的。我知道他是在找大法书，我想：法在我心中，你哪里找得到。

    离开这儿我边走边注意周围的人，看上去年老的挺善良的就给他讲大法好，告诉他大法使人受益身心健康的好处，让他明白师父是清白的。老人家唉声叹气的劝我：孩子呀，别吃眼前亏，这世道没反正，胳膊硬拧不过大腿，还是回去吧。一说回去我的眼泪就要出来，我带着委屈的心在想：大法遭到攻击（当时还不明白是迫害），师父蒙受这么大的冤屈，我还没为大法和师父讨回一句公道呢，怎么能回去呢？

    没有身份证住店很难，但还是有人留了我，不到十平方米的小屋象个闷罐，电风扇吹了一宿也没感到凉快，哪里睡得着？低落的心情翻腾不起来，又平静不下来，一个通宵又过去了。

    早上吃了点干巴饼，买了两瓶水还舍不得喝，只带一千五百元，心想证实法不是几天的事，感到大法弟子任重而道远，所以不敢乱花钱，瓶水喝没了就到厕所洗手间去加水。为了省钱晚上不住店了，住在北站的场地上，买几张报纸铺在地上就地而卧。已两宿没睡着觉了，很想好好睡上一宿。可你看那大荧屏高高的挂在半空中，播音员尽全力的播放着邪党为法轮功定性的文件。白天的温度四十来度烤的地面滚热滚热的，烫的身子翻来覆去睡不着。

    尽管路如此艰难，我们都没有退却的意思，为大法鸣冤，为师父讨回清白，早已把生死置之度外。邪党吓破了胆，看我们聚在一起，操控着警察把我们一车车送回本地。

    央视全天候的铺天盖地的造谣污蔑法轮功，我一点都不动摇，相信大法总会真相大白的。

    随着时间的流逝与修炼的提高，对法的认识越加理智、清醒，认识到我们是正法时期的大法弟子，是带着历史使命来的，不但要修好自己，还要救度世人。

    师父在《放下人心　救度世人》这篇经文中要求我们：“从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。一旦目前这个阶段过后，众生的第一次大淘汰即将开始。作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对像。”我深深的感悟到了师尊慈悲救度世人的急迫心情和大法弟子的重大责任。决定把我很早就学会的电脑操作和复印、打印的浅薄技术用在助师正法工作上。这也是我修炼中的必经之路，懂的这些技术也不是偶然的，一切都是为法而来。

    从此我开始走入新的证实法修炼之路。下面我就把这一阶段自身修炼和整体升华的心得体会从两个方面（包括协调工作）向师尊和各位同修汇报一下。

    一、资料点的建立

    我们居住地区是农村，环境比较偏僻，同修每次自费坐车去一百公里以外才能拿到资料，有时师父的经文或讲法少了我们就抄写，为了不耽误同修看，有时连夜抄写。

    在那红色恐怖的岁月里，我们先后联系了三个资料点，总算没断过资料。但真相资料却很少，远远不够救本地区的四千多户人家。真是着急，只有我懂得电脑，学什么都不太费劲，可就是不敢操作，因曾被绑架过，走出“怕”有一定的难度，但我心里明白这是我修炼中的必经之路，为什么安排我会操作电脑，这也不是偶然的。

    在一次深夜里，正念清理自己时，我求师父加持，在内心里呼唤着师父给我胆量，我要做资料救人。此时伴随着呼唤的是泪水不自主的夺眶而出。

    终于在师父的加持下我投入了这项工作，先找到几个同修商量，同修都认识到不能总是等、靠、要，应该自己动手，于是凑够了两千多元在城市买了台佳能复印机。一看到机器又联想到被抓的同修，怕心时不时的就冒出来，我知道自己还有怕的物质没修去，但我相信自己会在实修当中升华上来，我要一步一步的踏踏实实的走下去。

    一天只能复印几本《九评》，纸一潮就夹纸，急的我直冒汗，怕的我直哆嗦，忙了一天才印几本《九评》。想到本地区方圆几十里，村庄几十座，空白区还很多，还有那么多世人没看到资料；又想到师父每次讲法都讲救度众生的法理，告诉我们大法弟子只有救人的份，这样复印资料太慢供不应求，还得想办法。

    这时已经是二零零四年年底了，是师父看到了我们救人的急切心情，我终于同资料点的技术同修联系上了，买了台电脑和打印机，靠他们下载文件我们才能打印。随着不断的学法和用心的工作，我的心性提高很快，很明显的感到师尊的加持。由开始做资料手哆嗦、心跳加速到正念越来越强，怕心也越来越少了。

    几个月后我便自己上网、下载、排版了。看到同修给我们送耗材大包大包的很辛苦，又很危险，我就想同修给我领上路了，总不能让人家牵着我的手走到最后吧。同样都是大法弟子，我为什么不能独立运作呢？师尊也一再告诉我们要走出自己的路来，我想我能行，只要我心到位了，会有众神帮助我的，就这一念再加上同修的鼓励，没多久，我们就完全独立了，又增加一台刻录机和压膜机。运作了一年，便走向了资料点遍地开花之路。在同修的帮助和配合下，又先后建立了几个资料点，基本上都能独立运作了。

    现在说起来很简单，但在当时那个邪恶迫害面积很大，世人明真相的很少，自己人心很重的时期，做起这些工作来真是很累很累，再加上家庭的干扰，工作量的繁重，学法时间的减少，自身修炼跟不上所在层次中法的要求，有时能感觉到一种无形的压力，简直是招架不住了，好象要大祸临头似的。越是忙事越多，总是有资料点今天叫你去，明天叫你来的。本地区的资料做出来还得协调发下去，整体提高、整体配合也得去想着，简直忙的不可开交。

    我应该自省了，这种修法不对劲。静下心来向内找一找，才发现自己有着强烈的干事心，不放心别人做这些技术工作，愿意大包大揽，这不是人的东西吗？旧势力看到了我的人心这么重，能放过我吗？我感到的那种压力就是邪恶在另外空间对我的迫害，表现在人这个空间就是让你忙，让你事多，没有时间去学法，最后它有借口了就毁了你。

    我找到了原因，立刻与两位同修协调，同修主动的承担起了两项工作。我耐心的从头教起，不烦不躁，把教和学都溶在修炼之中，他们学得很快，也付出了很多辛苦。

    二、整体配合、整体提高与救度众生

    有了资料点我们什么都可以做了，同修们看到这么多资料，更增添了救人的正念。所以证实法救众生工作有了急速的進展，本地区方圆几十里，明真相的人越来越多了，为我们面对面讲真相劝三退铺好了路。

    下面我把整体配合显神奇的故事给大家讲一段。

    一年冬天的正月里，四位同修坐车到三十里以外的村庄发资料，路经五个村庄，带上了几箱资料，准备由远而近一路发完，在家的同修帮助发正念。

    几个人坐车出发，一路上发着正念，可离终点还差几十米的地方车胎却放炮了，只好下车了，每人拿几十份资料走近村庄。嗬！好亮的几盏灯光，耀眼夺目。屋里的人正在享受着正月里的闲暇之光，玩玩乐乐。

    怎么发呢？大家正在踌躇着，甲同修正念十足的说：“咱们集体发正念，求师父加持让灯灭。”话刚说完真的都灭了，而且是同时灭的，真是整体正念显神威呀！这时四位同修分四路走，事先说好了谁发完了就先上车发正念等着。可真巧资料发完了车胎也补好了，一个跟着一个先后上了车，谁也没等谁，一点时间也没耽误。

    到了第二个村庄、第三个……还是分成四路发资料，谁拿多少资料也不数，可回来时还是先后上了车，谁也没等谁。三个多小时顺利的到了家。

    回来后我们在一起切磋：车带怎么放炮了呢？从表面看是超载，但大法是超常的，车也应该全力以赴配合我们救众生，漏在哪里呢？我突然想到我们给司机发正念，却忽略了车，没把它当作生命。邪恶虎视眈眈的看着我们，抓住一点漏也要往里钻。

    通过这次整体配合救人，我们亲自感受到了师尊时刻都在我们身边，我们只是做做表面的工作，整体救人的布局都是师尊安排好的，真是“修在自己，功在师父”(《转法轮》)。

    象这样整体配合救人的事我们都记不清几次了，因为农村不象城市居住区域密集，村村相隔几里路，下去一次就得搞突击。每次下去之前，我们所有参与的大法弟子都提前一周把家务活安置好，集中一周的时间学法，对本地区的邪恶机构和所要去的地区高密度发正念，清除阻碍世人得救的一切邪恶因素。

    若发资料的面积大，时间长，那么在家发正念的同修就增加几人分成两组，前半小时一组，后半小时一组，直到同修发完资料到家我们再睡觉。（我们有事先约好了的电话铃声）大家能把别人的事当作自己的事，在一起交流时有同修说：你们在外边发资料很辛苦，不把危险放在心上，我们怎忍心在家睡觉呢？

    由于我们同修之间不留间隔，配合的好，经常小面积的在一起学法交流，心性提高的都很快，所以每次发资料不管是大面积还是小面积发，不管是大家还是个人发，也不管是白天还是黑天发都很顺。近六年来都安安稳稳的走在各自的修炼路上，在此感谢师尊的慈悲呵护。

    我们虽然做了一些证实法和救度众生的工作，但离法的要求还差的很远。集体学法小组还需稳定，环境宽松了，救人的紧迫感更应强，讲真相劝三退还是一个薄弱环节，应整体提高，抓紧时间。

    体悟浅层 请同修慈悲指正。


用音乐的形式证实法、救度众生

    文／黑龙江省大法弟子

    一、发挥自己特长证实法

    有音乐特长的同修应主动发挥这方面的作用。为什么你有这方面能力？就是为今天证实法而用。

    我家有乐队，由琴手、鼓手、歌手等四至五人组成。自从有了大法弟子创作的歌曲，乐队外出活动时，我都唱这些歌曲。那时还不知道唱大法真相歌曲能起到解体邪恶，救度众生的作用，只是想我是大法弟子就应该唱大法弟子创作的歌曲。自从学了师父对音乐这方面的讲法后，使我明白这个法理。多次活动，都尽量多唱几首。几年来，常人的歌我不唱了。现在同修们在这方面也有了认识，办事就请我们的乐队。不错过证实法的机会。

    一次同修的儿子结婚，让我当司仪。刚开始，由主婚人、证婚人（都是大法弟子）讲话。他们拿着话筒对着大家说：请大家记住“法轮大法好”、“真善忍好”，还有三退保平安，真心希望众生都能够善待大法,而且还说了不止一次。典礼接近尾声，把“找真相”这首歌词又朗诵给大家：“天地两茫茫，世人向何方，迷中不知路，指南有真相。贫富都一样，大难无处藏，网开有一面，快快找真相。”在场的人们都惊呆了。他们好象在思考，他们好象在醒悟。最后以《梦醒》这首歌结束典礼。

    这是初次这样典礼，之后我就在典礼上用心去琢磨，用心去做的时候，师父真是帮啊，给我智慧，用男女傧相表演的方式，把大法真相及三退保平安告诉大家，既新颖效果又好。几次证实法的过程使同修们认识到：整体配合发正念清场是非常重要的。不但要清理办事家里的，当地及周边的另外空间场的干扰还要给乐队人员及乐器清场。

    还有一次，参加婚礼的同修五十多人，典礼过程中掌声时时响起。典礼结束之后，乐队演唱，这时同修也都参与進来。围着乐队唱大法歌：有合唱的，还有领唱，有独唱的。象换了个天一样：想走的也不走了，不敢走出来的也加入進来，常人也和我们都溶洽在一起了。真是“佛光普照，礼义圆明”啊！

    每次面对各种不同的人，缘份大的一听就接受，也常有人问这是什么歌曲呀？这么好听！也有个别的不爱听的。一次一个常人听了大法弟子创作的歌曲后，受不了，在院子里直转，后来开着车跑了，因为他是被邪恶操控太紧了，大法弟子创作的歌曲能镇邪灭乱，一会这个人又回来了，他选择了真相，背后的坏东西被消除了，他平静了。后来这个人也三退了，他得救了。

    乐队的唢呐手（常人）已三退，乐队出去参加活动时他也讲真相。他不会认谱，为了让他吹“莲花颂”等歌曲的旋律，我就一句一句教他，练准后，我弹琴，他吹唢呐，加上鼓手，我们三人一起合奏“莲花颂”曲，吹出的音符震撼人心。虽然我看不到另外空间的景象，但我感受到了层层空间的邪恶在解体，感受到了师尊的法身就在我们的上空看场，感受到了无数的正神在为我们助威，天兵天将擂着战鼓，所到之处邪恶灭尽。那个壮观哪！无法用语言来表达！

    二、用放大法歌放大法曲的形式去救人

    师父在《洛杉矶市法会讲法》中说：“如果我们能够连续的、不断的这样，不象现在演几场就完了，演更多场，那会有多少众生被救度啊？你们知道吗？当看完这场晚会的人走出这个剧场的时候，他所有不好的思想都解体了，不好的念头都不存在了，（鼓掌）所以人才会觉的有那么大的触动。”

    即使我们没有特长，我们也可用音乐的形式证实法，救人。把我们的有利条件，利用起来。放大法歌，放大法曲。如果你有买卖，自己的场所，你可以买音箱，调音台，大一点的声音，传的远。如果你是养客车的，那不更具备了条件了吗？乐队还保证不了天天有人用，可是放音乐可以天天放啊，不管是直接的放，还是间接的放，起到的作用是一样的，你想啊，我们放出的歌或曲，众生不是直接入耳了吗？在这方面我们有的同修早就做了，而且没有合适的场所，就在自己家里对着外面放，如果有条件的同修也能认识上来，主动的做，这个场有多大？你可以把你选择好的歌或曲下载在一起（专用一个），这样放起来容易，常人开店还天天放呢，那我们更应该加大我们的场，同修啊，行动吧，只要用心去做，大法的歌声、乐声就会连成一片，无脉无穴，邪恶就会无处躲，无处藏，彻底解体救度更多的众生。

    用音乐的形式证实法，救度众生，威力太大了。以上是个人现阶段所悟，写出来只是想能够对同修有所帮助，起到抛砖引玉的作用。

    谢谢师尊的慈悲苦度。合十


十三年修炼历程中的点滴事

    文／大陆大法弟子 贺梅（化名）

    伟大的师尊，您好！

    同修们好！

    提笔未语泪先流，这是我第一次写自己这十三年的修炼历程，又好象第一次从紧张的十三年啊，十三年得法修炼的快乐，十三年中被迫害的悲欢离合，十三年的沧桑，十三年风风雨雨的艰难中，我们在法上锻炼了超常的智慧和胆量。要写的太多了，真的能写一本书啊。同修们在证实大法救度众生方面交流的很多了，可歌可泣。我先从另一个角度写一写我体会到的大法的威严与神奇

    九年前，即九九年九月九日，我和我县大法弟子再次上北京上访，在天安门广场被劫回，十天就被定三年劳教送到省城女子劳教所。据我县同修事后说：走的当天，县电视台录了像，放了三天，全县大法弟子和家属都哭了，但他们顶住了红色恐怖下的“人人过关”，也抹去了迷茫中的徘徊彷徨，通过大浪淘沙又变得更加理智。坚强。

    我到劳教所的当天，第一感觉并不害怕，只有一种责任感：这里是社会的一个死角，这里也有可救之人，包括这里的犯人，也包括这里的狱警。第二天中队发灰色劳教服，我不穿，威严的对她说：我是大法弟子，不是犯人也不是来劳教的，大法总有一天要昭雪的，并且很快。没想到她只是尴尬的笑了笑，直到十个月我走都没再提这件事，最后她也得法了，说你是这么多年唯一一个不穿劳教服的人。我体会到大法的威严，大法弟子的强大正念，就能解体邪恶的迫害，抑制它的坏思想，你正它就退。

    其间有一个小队长为了让一个五十多岁的大法弟子“服管”，用电棍毒打她，第一棍就脱手而飞，小队长还纳闷；电棍怎可能漏电？过后此同修说：我当时有点怕，想起师父《洪吟》〈威德〉的一句：“世间大罗汉　神鬼惧十分”，就一直念叨，就发生了神奇的事。

    刚進劳教所头十天，没干活，只是所谓的转变思想，学习。其间一位姓田的给我们念报纸，一片对大法的诬陷之词，我当时就站起来：田队长，它写的不对，我们县有一个大法弟子，原先炼功前已瘫痪了三十年，一朝得法，四天就能下地行走了，现在农田干活、做家务，什么都能干了，在本村影响很大，不信你可以去问问，大法弟子“真善忍”也不瞎说。我当时说的很细，那位队长静静的听，只问：“真的？”完了又说：咱们再学习。可只念了一段就又有别的大法弟子站起来，给大家讲她们那里发生的大法神奇故事。最后那位队长还被我们同化了，再没干过迫害大法的事，还私下对别人说：“人家法轮功可能真有点事儿。”

    我们最先被抓進劳教所的一批，大都是各地站长或大站主要工作人员，用狱警的话说都挺能说，“特顽固”。我所在中队三个班八十个人，其中大法弟子有十六个。我们很快串联好，尽快改变压抑的环境，向周围劳教人员、狱警洪法救人。我所在中队的中队长，当时卵巢囊肿，说好月底到医院做手术，她害怕手术私下问我：你们法轮功有没有办法？我对她说：小菜一碟，别说这事儿，我们县里有两个食道癌都炼好了，只要你学，老师都会管的。她只学了动功前三套，《转法轮》一遍还没看完，月底的一天，下午四点接班时，她激动的把我叫到办公室，锁上门，对我说：“今天去医院，约好了做手术，可到那一检查，囊肿没有了。我觉的是不是法轮功起了作用？你要教会我全套动作……”我真感谢师父啊！在那么艰难的情况下管了她，也为我们开创了相对来说比较宽松的环境。

    我们每天起床号吹响之前炼完动功，晚上熄灯后都起来打坐，劳动之余学法，洪法。全中队六十多个劳教人员都会几套动作，谁都会背上几首《洪吟》中的诗，好多都表示出去后一定去找 “法轮功”学一学。大队下来“安检”，中队长提前告诉我们，还为我们藏书。大队有一次突袭，搜走许多老师新经文，批示彻查：她们老师在美国，二号发一篇经文，今天才五号，大队三道门岗，层层铁丝网，怎么跑進这里边来的？还人手一份？他们不知，外面的大法弟子是多么惦记高墙里面的同修啊！他们利用探监的机会，通过多种途径，大法的书籍和经文才源源不断的“飞”進来。师父的慈悲，大法的神奇和同修们的努力，使我们在二零零零年上半年的劳教所里真的开创了一片新天地。也就在那年的四月份，我做了一个梦，半空中有人给我画了一个手机，我拿上就出去了。我想我是该出去了，因为当时所有的学员也都知道了大法好，我知道的共有六个狱警在偷偷的炼法轮功，我出来后还到她们家给了她们全套讲法教功录像带。我是五月份也就是定我三年劳教只待了近十个月，第一批出去的。那个中队长还在以后每年到我这儿都来一两趟。她说后来这事还传到了北京，大队挨批了，劳教所的所长都换了，还撤换了大队长，管得很严了，好几个干警都不敢炼了，一度血雨腥风……。

    回家的第二天，县公安局让过去办什么手续，告诉我每天都得到政保科来一趟汇报，我马上正告他们：我既不是四类分子，也不是被管制对像，我厂里那么忙，凭什么给你报到？你记着：是你带队把我抓走的，我家差点家破人亡，事业几近破产，一旦时机成熟，我非告你不可！从那他再没让我去过公安局。从那时起，我感受到了大法“真善忍”，但威严同在！

    营救大法弟子配合的重要性

    大概是二零零三年，邻县一个资料点被抄，牵扯到我县一个同修被邻县公安局抓走，两个多月了还没放。当时开始发正念不长时间，都还没认识到其重要性，我们在全县大法弟子中组织了一场同步发正念，营救大法弟子。说好当晚在家的同修，九点齐发正念，请师尊加持大家，也加持被非法关押的大法弟子的正念。我开了一辆小型面包车，竟装了十三名大法弟子，九点来到邻县看守所。大家都静下心来发了二十分钟正念，让他三天之内必回。等第三天下午，该同修打来电话：“我已出来了。”我激动啊，马上给师父上了香：感谢啊师尊，不但救了该大法弟子，也给了我们全县大法弟子一个鼓励。

    受此启发，我们紧接着又组织了两次大面积配合发正念。因前两天有两个同修白天发传单讲真相被抓，还有一个是直接从家里抓去的。我们也同步发正念三天之内必回，结果第二天下午出来一个，第三天上午又出来一个。还有一个同修不久被送劳教一年，我就想问题出在哪儿？正好出来的一名同修对我说，他出不来是因为他一進去就说：“我不炼了，我不炼了，炼个功还被抓到这里，让我写什么保证都行，赶快让我回去吧。”我们在里边一样炼功讲真相，他什么都不敢，可就他被劳教了。以此体会到同修们在魔难中自己本身的正念也相当重要，此后全县大法弟子進行了切磋，定于每晚九点都发正念：铲除本县破坏大法的一切乱法烂鬼、邪恶生命、共产邪灵；解体本县政府、公安局、以及各个派出所，迫害大法弟子的一切邪恶因素；清除我县大法材料流通系统的一切邪恶生命。起到了相当大的作用，以致几年都没有再发生过劳教大法弟子的恶行。

    做企业的照样能修好

    中国有句古话：十商九奸。而我们却不然。我今年已四十出头，在常人中还是个三个企业的老总，我和丈夫打理着三个不同的工厂，虽说不怎么大，但在当地也举足轻重。我认为大法修炼，哪个阶层也有，并不是钱多了就不好修，就看你怎么把它看淡，怎么用它。而且利用本身的条件、资源，可以为大法做更多的事。一个人一条修炼的路，我可能就该这样走吧。摒弃旧观念，我硬是凭着“真善忍”的理念把我公司办成了闻名千里的信誉度很过硬的企业。各路客商对我们的产品赞誉有加。每每过来还关切的问到：你还炼法轮功吗？我说当然啦，就给他们讲真相。他们往往明真相后还说：就凭法轮功，我信你，支持你！

    要写的很多，太长了耽误大家时间，但又觉的有许多没写出来，我会在以后一篇篇的汇报给大家。我也有许多做不好的地方，没过好的关，甚至是大关，但好在都在师尊的慈悲点悟下，一步步走了出来、又一步步走到了现在。我觉得我选择了大法修炼，是我幸运；大法选择了我，又是我的一份责任。为了这份责任，为了我的誓言，我会百倍的努力，唯有精進报师恩，请师尊放心。

    哪写的不好，务请同修慈悲指正。合十。


在圆容中升华

    文／大陆大法弟子

    师父好！

    同修好！

    十年的修炼，特别是在残酷迫害下的九年间，在师父的呵护下，在大法中走到今天，感慨万千，体悟甚多。深感师父所传大法的博大精深，其法理是我们永远都不可能全部理解和体悟到的。今天我只是想借第五届大陆大法弟子书面交流法会之机，向师父汇报在正法时期我对师父讲的“圆容”法理体悟的一点心得，并与同修分享。如有不正之处，恳请同修慈悲指正。

    一、圆容同修

    从师父的讲法中我悟到一点：当我们按照大法的标准、要求去做的时候就是在维护法、证实法，也是在圆容大法；大法的威力、威严就会在我们身体上展现出来，在归正我们原有一切不正的东西及因素的同时也不断的给我们充实着新宇宙所需要的最好的因素与东西，包括我们未来世界的众生，也就是大法在圆容着我们。而我们大法弟子是一个整体，每个大法弟子又是宇宙中的一粒子，将成就未来新宇宙，所以，我悟到，大法弟子的相互圆容就显得尤其重要。宇宙是一个万物交叉、交容的一体。不仅涉及大法弟子个体能否达到圆满的标准，同时还有大法弟子整体提高升华、圆容大法的使命，还涉及整个宇宙上下圆容贯通救度一切众生的责任。

    在同修遭受邪恶迫害的时候，也体悟到师父讲的法理“他的事就是你的事”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）的一层内涵。我都会用正念加持同修的办法来圆容同修，帮同修清理空间场闯过难关。如到非法关押大法弟子黑窝近距离发正念等。

    在同修证实法的项目中圆容同修。在大法修炼的十年中我也明白了：大海为什么能纳百川？是因为它把自己放在最低的位置。当同修与我交流时，谈到想编辑我们本地真相小册子，偌大的都市却还没有真相小册子，不仅滞后还影响本地的众生被救度，早就有这个想法。听后我很感动的说你这个想法很好，应该做。同修说：我需要你支持，在文字上帮我把把关。行，我一定会圆容你这个事情的。于是我就开始按同修的要求，对照法来对本地有关的真相材料進行文字处理，并对小册子進行全文校对。很快本地真相小册子在明慧网上发表了，从此填补了本地讲真相的一个空白点。其他同修也在圆容真相小册子，如我所在的集体学法小组的几个老龄同修平时发真相资料很少，当本地真相小册子出来后，他们很高兴，一改过去的状态，争先恐后抢着要，带去的小册子很快被分完嫌不够。另一个片的协调人，因有一次的真相资料中没有我们本地小册子，而非要资料点追加三百本本地真相小册子。而我在圆容同修编辑小册子的过程中，师父帮我拿掉了很多证实自己的因素，心性也得到了升华。

    同修圆容我。邪党借奥运之名加剧对大陆大法弟子的迫害，京奥前夕邪恶操控本地居委会坏人电话干扰妻子说：奥运来了片警要上门找你丈夫谈话。我立即正念否定它，并电话告知同修帮我发正念清除它。当天晚上我在同修的强大正念圆容下，头脑特别清醒，学法也很入心，整点发正念时能量场也感觉特别强大，自己的整个空间场很快清理干净、显的很纯正。邪恶无空可钻。表现在常人表面这一层，坏人没有背后邪恶因素的操控，根本就不敢上我的家门。

    二、圆容整体

    从法中悟到：大家都在做同样的事就是整体。比如大法弟子都在做自己应该做的三件事。这是在圆容整体。圆容整体有多种形式，还有一种是整体行动上的圆容整体。

    随着师父正法進程的整体推進，我们地区有同修悟到应该集体到黑窝附近，近距离发正念解体邪恶。负责协调的同修在时间上作了有序的统一安排。当我得到这一消息时主动圆容这一整体行动；在不影响老板正常工作的情况下，我主动推迟上班时间，参加每星期的几天上午集体近距离发正念行动，圆容整体。刚开始参与时怕心与一些不好的观念返出来，影响了我发正念的效果，其过程也在不断调整自己的心态，同时与同修切磋交流，看到了自己的差距，也发现了自己没意识到的观念与执著，并及时在法上归正自己。如以前已修去的怕心，在整体行动时又返出来了，其实质是维护自己、保护自己不受伤害的心，其根子还是一个“私”字，找到了就清除它。随后就能堂堂正正圆容整体，发正念的效果很好。事后悟到圆容整体行动实质是在提高自己、升华境界。同时在更大范围救度着众生。

    师父曾讲过大的方向看明慧网的。零二年当我从黑窝正念闯出后，看到《明慧周刊》时，弟子切磋整体提高中的同修的文章给我很大的帮助与启发，特别是同修对法理的清晰认识，受益非浅。每期周刊看完后如同“七·二零”以前参加一次法会的感受一样，触动很大，感受很深，催人精進。也明白了明慧网是我们大陆大法弟子在正法时期共同交流切磋整体提高的一个环境，也是需要大法弟子自己来维护和圆容的。然而几年来我只是从明慧索取而没有付出，当我发现自己这个私心时，很愧疚。零三年下半年明慧通知写出自己遭受迫害的情况。这时我悟到应该圆容这件事，于是用真名揭露我在劳教所所遭受的迫害，明慧也发表了。几年后碰到一同修告诉我他将我的文章下载后传给同事熟人看，用来揭露迫害讲真相，此时我才知道文章发表了。当时用真名写文章圆容明慧网的时候，念很正没有怕。

    真正圆容明慧网投稿是从零七年才开始，至今已向明慧网投稿近二十篇均已发表，其中帮同修整理的两篇被选入《明慧周刊》发表，一篇选入《明慧周报》，还有一些被本地真相传单、小册子所选用。

    今年京奥前夕本地一老龄同修被绑架，当我得知这一消息，立即在第一时间将他八年前被迫害致残的详细经过〔之前从未揭露出来〕，整理出来发往明慧，有力的清除邪恶，震慑了坏人。这也是我第一次真正做到了把同修的事当作我自己的事来对待。

    有一次，本地营救小组的协调人找到我，要我协助整理揭露我们地区一迫害大法弟子黑窝的文章。这是同修对我的信任，也是同修修出的一个境界。其实这事也是我义不容辞应该圆容的事，当时心态很平稳的答应同修：可以。在组稿过程中受到来之家庭的干扰、来之同修的干扰，由于亲情、同修之情，不修口，显示心、欢喜心等不去，与我参与的另一个项目组的一位主要协调人谈及写稿时，其同修很不高兴并说了一些不支持我的话。我立即向内找，同时不为人心和人的行为所动，坚持大法的原则，继续写稿。当揭露文章在明慧网上发表后，营救小组的同修比较认可，而那位原不支持的同修也找到了自己的不足。通过此事，两个项目组的学员也能相互理解、相互圆容，消除了之前的一些间隔，使我又一次见证到师父在《对澳洲学员讲法》中讲的向内找的法。虽然我是闭着修的，可我在完稿的时候明显看到一个清除余恶的景象，内心顿时升起一种愉悦。“神笔震人妖　快刀烂鬼消　旧势不敬法　挥毫灭狂涛”（《洪吟二》〈震慑〉）中的一层法理展现在我的眼前。

    前三届大陆大法弟子书面心得交流法会，我因很多人的观念的障碍，而放弃没有去圆容，留下遗憾。而第四届书面法会我去圆容参加时，放下了许多人的观念和执著，在圆容法会写稿的整个过程中去掉了很多人心，如证实自己，想发表的心，显示心等。文章虽然在网上发表了，但并没有被法会选入，从中我看到了自己与精進同修之间巨大的差距，离大法的标准和要求还很远很远。当看到第五届书面法会组稿通知时，我只有圆容投稿的想法。师父说：“法会是大法弟子的盛会，是互相提高的好机会，是学好法的印证。”（《致澳洲法会》）

    通过向明慧投稿也明白了写文章也是证实法，也悟到师父讲的“你回家也写两笔字儿，字不在好坏，可有功啊！”（《转法轮》）的一层法理，其过程中师父不断帮我拿掉证实自己等许多不好的物质因素和执著心。也体悟到“说这个媒体有一百个人参与这工作了，那么这个媒体一天救度一百个人一定有你救度的一个”（《二零零五年旧金山法会讲法》）的理。大法弟子是个整体是在救度着全世界的世人和众生。

    三、圆容大局

    身为正法时期大法弟子在法中认识到，师父在正法，师父的正法是宇宙开天辟地以来最伟大、最神圣、最重要的事。师父要救度宇宙中一切众生与生命。这就是大局。正法时期的大法弟子都应该无条件的去圆容大局。师父在不同时期的讲法就是不同时期的正法進程。师父的讲法就是天象的变化。

    大法弟子在人世间助师证实法，只有学好法，才能跟上正法進程。才能真正做到无条件的按照师父所说的、所选择的去圆容。几年来我都努力学好法，希望自己能跟上师父的正法進程，依照师父不同正法阶段的讲法我都无条件去圆容，及时针对不同的地方或地域以及三界范围内另外空间的一切邪恶对象发出强大的正念。如师父二零零六年十月二十四日发表经文《彻底解体邪恶》后，我就在发正念时加上一念：彻底解体中国大陆劳教所、监狱内一切迫害大法弟子的邪恶生命与因素，清除中国大陆迫害大法弟子的邪恶形势。后来我又悟到近距离发正念，于是每星期至少两次，下班后到市中心一所非法关押大法弟子的监狱，用半小时围绕一圈近距离发正念。

    在圆容大局的过程中，我在法中逐步认识到：大法弟子在法理上必须认识清晰，不断突破人的观念，才能从人中不断走出来，才能跟上正法進程；只有用神的正念，才能圆容师父所说的、所选择的，才能做好师父要求我们应该做好的三件事；才能做好当前救度更多世人、众生的大事，真正圆容大法的要求，才能对得起“正法时期大法弟子” 宇宙中第一称号的荣耀。

    谢谢师父。

    谢谢同修。


修炼得金体

    文／辽宁大法弟子　净静

    恩师好！

    全世界大法同修好！

    现在我借书面法会的机会把十二年来的修炼心得与同修交流，相互促進，共同提高。

    一、勇闯病业关

    我是一九九六年六月十四日有幸得法，当我看到宝书《转法轮》有相见恨晚的感觉，一气看完后立即把我的皈依证、佛教书、佛像全都处理了。我每天大量听法学法，对师父讲的法就是信。当时我体弱多病，各种药方都不见效，生存的很艰难，几次大手术让我求生不得，寻死不行。通过学法知道了“因为人在以前做过坏事而产生的业力才造成有病或者魔难”（《转法轮》），所以我没有抱着治病的心，只想从常人的苦难中超脱出来，因此学法炼功很精進，没有外求之心。

    不到三个月的时间，我十多种顽症不翼而飞，一身轻松。但是，从我得法那天开始就不间断的吐黑水、血水、血块，一盆一盆的又腥又臭，每回都吐的我满头大汗，可照样学法炼功，坐不住，我就跪在床上，用枕头顶着胃部，咬牙坚持着，知道这是好事，是师父在给我净化身体。炼功点上的其他同修们的状态都和我不一样。一般过病业关几天就完事了，我却隔三差五的呕吐，让我有时困惑。一天晚上师尊点化我，梦境十分清晰。我看见在我家老院子里趴着一条大龙，刚死不久，一条龙骨长长的，白白的围绕着整个院子。成群的人拿着盆来割龙肉，有的要生肉，有的拿熟肉，有的要心肝肺，都理直气壮的進進出出。明明是从天上掉到我家院子里的龙，他们却随便切割，让我百思不得其解。醒来后知道这梦在点化我却不知啥意思，问同修，同修也悟不好，后来我炼第一套功法时突然悟到了龙死了，身上的肉让众人割去是在还业债。我每天呕吐就是因为自己以前造下的业，现在在消业。师父在《排除干扰》中明确告诉我们“在几年的修炼中，除了我为你们太多的承受之外，同时为了你们的提高不断的点悟着你们，为了你们的安全看护着你们，为了使你们能圆满平衡着你们在不同层次欠下的债。”

    自从师尊点化之后，我修炼更加精進，成天背“横心消业修心性　永得人身是佛祖”（《洪吟》〈因果〉），这种情况断断续续的持续了三年多，直到九九年结束了这种状态，闯过了病业关。

    二、证实大法为己任

    九九年十月六日，我和同修去北京上访，为法轮功说句公道话，可是北京的信访办牌子摘掉了，一帮警察埋伏在四周，伺机抓捕自己行管区的大法弟子。十月二十七日晚江××在接受法国记者采访时诬蔑说法轮功是×教，当晚就有许多大法弟子走上天安门广场和平理性的抗议。我和同修在二十八日清晨也走上天安门广场，有许多警察和便衣拦住我们，盘问广场上的每一个人是否是炼法轮功的。我们如实说出，便把我们带上警车，很快一车满了，送往天安门派出所。在派出所里我看到许许多多的大法弟子在站排登记、照相。有许多同修轻声的背《洪吟》、《论语》，毫无惧怕，充满慈悲和威严。下午，警察把关押在这里的大法弟子陆陆续续的送往丰台体育馆。在那里呆到午夜时分。丰台体育馆里有各个省市的分布图，我坐在辽宁的牌子下，环顾四周几千人不同年龄、不同口音、不同职业都为了一个目地──证实大法好，还大法清白，还师父清白──而走到这里。看管警察身穿军大衣，手持步枪，站在寒风中瑟瑟发抖，我们这些大法弟子身上衣服单薄，腹内空空，已经一天滴水未進了，可我们仍保持着慈悲祥和的心态向着他们洪法。

    十月二十九日，驻京办事处的警察把我们送回本市拘留所，在那里被以扰乱公共秩序的 “罪名”关押了十五天。后来，我進京上访的念头还有，片警看着我，不让走，怕受株连，又把我送回拘留所，在那里被关押十五天。后来我被送到镇里办的“洗脑班”進行非法限制自由。总共是四進四出拘留所，强行关押了五次洗脑班。

    三、讲真相，救众生

    二零零一年六月份师父《致北欧法会全体学员》中告诉我们在社会上接触的一切人都是讲清真相的对像。我看完经文后就开始从亲朋好友讲起，讲大法的美好，讲自身的神奇变化。有的愿意听也很相信，有的不愿意听，也不相信，宁可相信电视里的不实的宣传，也不相信我这个活生生的例子。面对复杂的人心，我有时灰心，有时替他们着急。但学完法后，认识到自己要有慈悲心，神不能被人带动，就这样在法中归正自己，努力抓住机缘多讲真相，多救众生。

    每天不仅讲还要发传单、小册子、贴粘贴等多种形式证实法，刚开始我怕心很重，心突突的乱跳，每次发材料都不知道还能不能回家，有时买点水果拎着做掩护，就这种状态持续几个月后，怕心逐渐小了，慢慢的在法上升华后，心态平和了，自然了，在师父的慈悲呵护下，关关闯过来了，跌跌撞撞的往前走着。在讲真相、证实法的过程中修去了我许多执著心：怕心、色欲心、欢喜心、妒嫉心、显示心、争斗心等等。逐渐放下人的东西，看淡人世间的一切，《转法轮》中说：“整个人的修炼过程就是不断的去人的执著心的过程。”

    只要我有救人这一念，师父就会安排有缘人与我见面，我利用买菜、逛街、坐车、洗澡等机会，有便利条件就讲，没有便利条件就把大法的美好和慈悲展示出来，让众人受益。

    有一次，我在市场买西瓜，当时有四个小伙子在打扑克，我问这西瓜多少钱一斤？老板说：五毛钱一斤。我说实际上一个西瓜不够一丸药钱。卖西瓜的老板说，真是！老太太，我给你开一个瓜看看，好的拿走，不好的算我的。我说，那不行，我得为别人着想，你卖瓜也不容易。老板说：“你老有信仰吧？”我说：“我是炼法轮功的，我是修真善忍，师父告诉我们做什么事要为对方着想。”这时座位上一位小伙子马上站起来，跟我大声说：“（如果）法轮功这么好，为什么国家打压，不让炼呢？”我说：“都是江××一手策划的，修炼法轮功的人在七年之中发展到一亿多人，共产党才六千万，远远超过了他的信众，他以小人之心度君子之腹，所以他不遗余力的动用军警特抓捕法轮功学员，采用古今中外最残酷的手段来迫害法轮功学员。可是他想错了，法轮功学员是修炼人，是不求世间得失的，是要超脱凡世间一切的，谁稀罕世间的一切呢？江××万万没想到，他想三个月消灭法轮功，不但没得逞，大法反而洪扬了全世界，现在海外八十多个国家设有法轮大法的炼功点，上至总统下至百姓都欢迎具有普世道德价值的‘真善忍’，只有江××邪恶政权才容不下，利用老百姓不明真相的一面来助纣为虐，这是对整个人类犯罪呀！”最后这几个小伙子都不吱声，也不说举报等话了，我告诉他们，你不炼可以，但千万不要反对法轮功，反对佛法是要下地狱的。心中诚念“法轮大法好”、“真善忍好”。就会有美好的未来。这几个小伙子点点头都笑了。在师父的加持下，邪恶因素彻底解体了。人在真理面前只会心悦诚服。

    就这样，我每天不间断的讲真相，不论严寒酷暑，都风雨无阻。从二零零一年五月份开始到二零零四年底，我讲真相传万家一万五千多人次，撒各种材料不计其数，尽管这样，我觉的还有无数芸芸众生被江魔头的谎言毒害，我深感责任重大。

    四、传九评，救人急

    二零零四年十一月末，正法又推向新的進程。发《九评》，促三退。我也先从家人、亲朋好友退起。有的容易做，有的几次才退成功一个。刚开始我地区包片发《九评》，我起初发几本还有怕心，渐渐的十几本，几十本到上百本，一次都发出去，一楼不落的发，发过的做好记号，避免重复和浪费，为了更好的更深入的推广《九评》，我们地区几次召开交流会，進行切磋，众人献计献策，拿出最好的办法，让众生醒悟，尽快认清邪党，脱离邪党。市内发完了，我就走出去到附近的农村发，白天不方便，我就晚上去，有时天黑路滑、狗叫，经常跌跌撞撞的，遇到难处求师父加持、帮助，经常回到家后大汗淋漓，满脸通红，就好象刚洗完桑拿一样，虽然身体累，但想到是为了救度众生，“助师世间行”，心里还是甜的。直到二零零七年六月三十日，顺利发《九评》超过五千多本。

    每年全国中考是在六月二十八、九日这两天進行，我孙子这次参加中考在我家逗留两天，我的心全陷入常人之中：为孙子考试的事而牵扯的翻江倒海。三十日那天，我想中考结束了，我得去发真相小册子，当时天下着下雨，我打着伞冒雨出发了。我走到一个小区刚发完两本，就被一个便衣发现了，我怎么给他讲真相都无济于事，最后他把警察叫来，把我送往附近的派出所。在派出所里警察轮番录我的口供、做笔录，可我当时病状反映很严重，不停的呕吐，什么都不知道了，脑袋里空空的，结果他们什么也没写成。晚上十一点多钟把我送往本地看守所非法关押。在那里，我一天也没消停过，不是国保大队的就是刑警大队的，还有检察院的工作人员他们换班的问，追查材料的来源，谁和我联系等等。我什么也没说，什么也不知道，就是冲着他们发正念，最后这些警察个个气的歇斯底里、咬牙切齿的要判我刑。我心里想：你们说的不算。在监号里我发完正念就给同监号里的在押人员讲真相、做三退，效果很好。她们明白真相后，都做出了正确的选择。

    我的病状反映很严重，每天只能吃一口东西，喝一小袋豆奶粉。我静下来查找根源，做的是最正的事，为什么还被迫害？“静思几多执著事　了却人心恶自败”（《洪吟二》）。我最后找到原因是执著情，让邪恶钻了空子。平时觉的自己修的很好，什么都放下了，可是在实践中，还是做的不好，被常人之心带动，被世间的情牵挂，认识到了，我就马上立掌发正念清理自身的空间场。即使我有漏也不许邪恶迫害，我是李洪志大师的弟子，我就走师尊安排的路，这里不是大法弟子呆的地方。就这样我每天背法发正念，恶警对我也不那么凶了。

    我把自己看成一个顶天独尊的正神，谁也动不了我，就这样我被非法关押二十四天，闯出了魔窟。出来后才知道家人、同修和海外同修对我这件事都很重视，都伸出援助之手，让我备受感动，我深知这次遇难若不是师尊呵护，不是众多同修们的整体力量的配合，我是不会这么顺利就回家的。邪恶对我虎视眈眈，即使放我回家仍不甘心。后来，过了不长时间，检察院打电话让我去，还想继续迫害。我临危不惧发正念解体邪恶，我的病状反映致使检察长也埋怨公安局，这样的人还往这儿送干啥？赶紧回家。我回到家后知道师尊再一次化解了这次魔难，让我在魔难的过程中，继续溶入正法行列中来。

    二零零七年的初秋，我家卖房子，这又涉及了金钱，动了利益之心。心里想买房子要少花钱，卖房子要高点价。总之，忘了自己是个修炼人，是不计世间得失的，最后摔跟头之后才悟到，是我的东西不丢，不是我的也争不来。事情虽然过去一年多了，但当时那种剜心透骨的卡在关口处时那么难熬。有时真的被执著心牵着走，最后，我学法对照自己，简直差劲透了，还不如一个常人了，为什么理论上认识挺高，反映到实际那么狭隘呢？我深挖自己还是被世间的幻象所迷，忘了自己真正的家了。现在我知道每一关每一难都是因为自己的执著心招来的，并不是平白无故出现的。

    五、修炼得金体

    我当初冒着天胆下来同化大法，助师正法。今天怎么忘了自己是谁呢？这万古机缘不能错过，更不能虚度师尊给众生得救延长来的时间。我多次在梦中梦到自己是一个世界的主满载着希望来到人间。如今我是一个得了法的生命有法轮护体，证实大法，洪扬大法，众生得救是我必须完成的重大责任。

    再次感谢师尊的慈悲呵护！


助师正法　做新宇宙的护卫者

    文/大陆大法弟子

    师父：您好！全世界大法弟子及中国大陆大法弟子：你们好！

    我是一九九八年八月得法的，《转法轮》没有完整的看过两遍，旧势力这场破坏性的检验就铺天盖地的来了，自己被邪恶非法迫害过多次：失去工作、蹲监狱、被洗脑，也曾违心的向邪恶妥协。我越来越理性的认识到，自己没有按照师父要求的去做，没有实修自己，没有好好学法，这部大法自己学的太少太少了。

    二零零六年十月二十四日师父发表《彻底解体邪恶》：「大法弟子的证实法与救度世人的正念已经使起负面作用与迫害大法弟子的邪恶生命与因素处于完全解体中。目前只有少数邪恶的烂鬼被旧势力集中在劳教所、监狱等参与迫害大法弟子的黑窝内，因此，使邪恶的迫害还在局部地方严重存在。为了彻底清除黑手、烂鬼与旧势力对大法弟子的迫害，全世界大法弟子，特别是中国大陆各地区的大法弟子，要向这些邪恶的地方集中发强大的正念，彻底解体一切迫害大法弟子的邪恶生命与因素，清除中国大陆迫害大法弟子的邪恶形势，救度世人，圆满大法弟子的责任，走向神。」

    我把这篇经文背了下来，每天在路上的时间就能背上十来遍，有时背三、四十遍。还背其他短的经文。我开始多学法，哪怕有点滴时间我都学。我要彻底解体旧势力在自身安排的一切邪恶，堂堂正正做师父的大法徒。

    法使我发生了本质性的变化，渐渐的，自己不自觉的就按照法的要求去做了，到了整点我就发正念，十分钟，每天发十二个以上，状态好的时候从早上六点至晚间十二点，每个整点我都发正念。时间长了，形成了机制，偶尔忘了戴表，到时手或身体炽热，不自觉的功就打出去了。

    随着学法的深入，师父洪大的慈悲、大法的博大精深的内涵使我对彻底解体这场迫害、救度众生的正念越来越强。

    二零零八年三月，一名外地同修在本市某劳教所几日内被酷刑迫害致死，迫害消息传出后，当地的大法弟子被震惊了，我们的心一直是沉痛的。

    师父在对于大法弟子写的发表于明慧网二零零三年十一月十五日《向当地民众揭露当地邪恶》一文的评语中讲：「揭露恶警坏人，在社会上公布其人的恶行，此做法对于那些没有理性的恶人起到了极大的震慑作用，同时也是在对当地讲清真相中引起民众对邪恶迫害最直接的揭露与认识，同时也是救度被谎言毒害、欺骗的民众的一种好办法。希望大陆全体大法弟子与新学员都来做好此事。」

    当时自己就定住一念：必须把它曝光出去，让众生都知道这场迫害的罪恶，向当地民众揭露当地迫害，制作真相传单。

    可电脑技术我除了会笨拙的打几个字，会WORD的复制、粘贴，其它的我一窍不通。周边的同修懂制作技术的似乎也没有，我思来想去的，怎么办呢？难行能行，自己试一试？我坐在了电脑前，把最近的电子版《明慧周报》拿来，估测一下，先空出一块相应的地方，然后把关于迫害的真相文字内容整理一下，進行复制、粘贴，没想到，那块地方的大小正正好好，真要是需要调整、动的话，我就难办了。之后我又把酷刑演示图進行复制、粘贴，结果它也蹦在了恰到好处的地方，连动都不用动。成功的瞬间，一股热流涌遍全身，我的眼睛湿润了，因为我意识到了是师父在做，是师父在做。

    后来每当我学《转法轮》学到「修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。」就深有感触，这样的事情在我后期制作真相时时常能感受到，一切都是师父在做。

    从此，我开始制作当地真相传单。我一点点琢磨每期《明慧周报》的制作，掌握了最简单的一点技术。最开始制作一期，至少花去十个小时的时间，往往还不行，都是明慧同修予以大的修改。有一天，我站在师父的法像前，脑子里闪出一句话：「师父，弟子一定做好此事。」

    由于明慧规定当地明慧周报周期在七天以上，当地真相传单基本不受限制，所以我把消息分为两类：应急的或比较完整的揭露文章归为一类，放入当地真相，其余的积攒七天至十天以简讯方式纳入当地明慧周报。只要是明慧网上报道的当地迫害消息，我一点不落的曝光出去，哪怕是一句话。彻底解体邪恶，一点儿不留。

    比较繁手的是文字整理，由于各类消息庞杂，要做到：一、信息归类，条理清晰，话语通顺。二、对同修安全不利或不利于众生接受的内容全部删除，如「邪恶非法抄家抄走二台打印机、一百张光盘」等。尽量避免使用「发正念」等修者术语；三、去除认可邪恶迫害的因素，同修上来的消息中往往是「×××被关押」，我常常加入最多的两个字是「非法」，如「××× 被非法劫持」「×××被非法抄家」等。

    当地同修很多都能够上网，明慧网成为我们最大的协调人。大家都本着负责的态度，通过这只「复眼」，当地的事情都能及时知道。所以当真相传单持续的发表后，同修们都清楚其重要性，揭露当地邪恶，救度众生。所以大家都在有意识的整体协调配合，纷纷上网报道各类消息，如：多例本地高官作恶遭报的、公安系统恶警作恶遭报的、揭露恶人恶行的（有的甚至包括曝光不可救药恶人的妻子姓名、单位、职业，其孩子姓名、所在学校、班级等等）、还有三退保命、常念「法轮大法好、真善忍好」遇难呈祥、看「神韵」疾病痊愈的故事等等。我基本上就是明慧网发什么，我就琢磨做什么，就看大家的，就听明慧的。我觉的不是我在做，是当地同修们强大的正念在加持这一切，就连哪个警察到大法弟子家去了一趟，都把他的「大名」挂到迫害简讯消息当中去，同时也给其他做坏事的人看看。这对邪恶来讲如芒在背。

    当地真相传单撒遍千家万户，有力的震慑邪恶、解体邪恶。在奥运邪火传递期间以及邪党奥运期间，蠢蠢欲动的邪恶者们不敢轻举妄动。这期间，我们曾有一位同修被邪恶绑架，消息一上网，很快真相传单就出来了，之后有关他的更完整的后续报道上网后，又出了一期真相，还配有营救的真相粘贴。当时网上有关这位被非法劫持的同修的消息很多，消息完整，如参与迫害的单位、人员、电话，被非法劫持的具体过程等，大家都在关注、参与，这是一次成功的整体配合，不久这位同修就出来了。我们曾以这种方式营救了几名同修，大家已经有了经验。邪恶最怕的就是向当地民众揭露迫害，揭露他们具体的罪恶过程。因为邪恶只能寄生于阴暗，一曝光它就没了，解体了。

    目前大陆各地真相传单遍地开花，这是师父正法推進的结果，是大法的圆容机制在有机的运行。师父指挥着世间正法中的一切，大法弟子应天象随机而行。

    在奥运邪火传递期间以及邪党奥运期间，全国各地大法弟子被迫害的情况比较严重，我地周边的市县也是如此。上网查看，有的地方还没有当地揭露迫害的真相传单。虽然这样的资料最好由当地来制作，但每天看到网上大量的迫害消息有增无减，我就想起法中的话：「杀人放火你都不管，你管什么呀？」（《转法轮》）助师正法，我们是新宇宙的护卫者，都是一个整体，他们的事就是我们的事。再一次在法上认识后，我和同修决定在目前迫害比较严重的时期帮助邻近城镇的同修制作真相传单，以后他们会接过去的。

    这样一来，周边十多个市县的制作数量就太大了，不太懂制作技术的他和不太懂制作技术的我忙的不可开交，我俩全身心的投入。人中的事情似乎停滞了，一切都在为我们放行。这期间，上网啊、机器啊、防火墙啊干扰重重，不管怎样吧，大法弟子就是圆容师父所要的。

    有一天，我跟他说：「不能这么手忙脚乱的，咱俩得集体学法。」就这样，我俩再忙，也不乱方寸，静下心来，先是学法，时常是一学就学一上午，或一下午，整点发正念。遇到问题，我俩都能理性的向内查找心性上存在的问题——怕心、争斗心、显示心、欢喜心、干事心、安逸之心。回想自己以前的弯路都是自心生魔的结果，所以有时向内找首先找自己求名的心，对制作的资料发未发表的显示心啊、完成任务搞突击的干事心啊、欣赏作品一样的那种欢喜心啊，再有就是与邪恶之间迟迟不去的争斗之心啊，也常常以忙为借口不参加集体炼功的安逸之心啊……只要我俩多学法，这些人心暴露无遗。渐渐的，我俩分工有序，配合默契，事半功倍。

    目前各地邪恶已经是苟延残喘，迫害消息寥寥无几了。我地邪恶至极的洗脑班经过一次次真相曝光揭露、当地大法弟子的整体配合除恶，近日被彻底解体了。目前网上关于劳教所、监狱等黑窝的迫害行径纷纷上来了，看来，大家在法中已经共识，彻底解体这最后的邪恶。

    「大法弟子的反迫害是表面形式，实质是在救人、救众生。」 （《说明》）师父的话时常提醒我，揭露迫害是表面形式，唤醒世人、救度众生是我们肩负的最大使命。

    明慧网每天的真相下载后我都仔细过目，做好记录，以便备用。各地编辑同修在明慧同修的帮助下，认识基本共识，即每张真相传单基本以当地迫害消息为主线，贯穿揭露活摘器官的信息、修炼人做好事、大法海外洪扬、神韵、海外反迫害集会游行、法律诉讼，天灭中共、三退保命以及九字真言大法神奇事例、自焚基本真相等等。

    其实一张真相传单充实進去这些内容，也不过是世间白纸黑字而已，关键的实质在于他们背后师父正法的内涵——宇宙正法，乾坤再造，净化宇宙，救度众生。其后面层层叠叠的佛道神才是这一张张真相传单真正的神圣内涵。所以作为要证实这一切的大法弟子，信师信法，学法、发正念、修心性就极其的重要。

    《致澳洲法会》也是我背有几百遍的经文，师父讲：「大法弟子要走好自己的路、完成好三件事，就必须学好法、认真对待学法。那些在救度众生、证实大法中做的好的、变化大的地区，一定是大家法学的好。那些个人提高快的大法弟子一定是重视学法的。因为法是基础，是大法弟子的根本，是一切的保障，是从人走向神的通途，所以我也借澳洲法会之机告诉全世界所有的大法弟子：无论新老学员，一定不要因为忙而忽视了学法。学法不要走形式，要集中念头去学，要真正自己在学。这方面的教训太多了。希望大家走好最后的路。未来的展现不远了。」

    每天我最重要的事是学法，通常学两讲至四讲《转法轮》，每次新经文，学十遍以上，以后陆续再学。

    白天每个整点发正念我都尽量不错过，我把自己溶入师父布下的洪大的正法场中，去与之协调协同。自己很明确，法正乾坤，是法、是宇宙大法在拨正乾坤。宇宙是「真、善、忍」构成的，这法无处不在，法正乾坤。

    我也时常把自己在证实法的体会溶入真相当中。说一个体会吧。我越来越清楚自己与众生是以善缘结伴而来的，人间虽苦，但能与师父正法同在，我们精神振奋，旧势力安插的冤怨我不断清理，我明确我和众生与大法的关系。所以我的亲友都顺利的做了三退，他们都有了福报，我在法中修得的大善让他们信任。他们还陆续的帮着做他们亲友的三退，因为我给他们这样的机会。正法这件事，众生都有心愿正面参与，都想摆放自己更好的位置，我的作用是时常提醒、点化，为他们架桥铺路。我也时常在办事路上去面对面做三退，我对众生的叮嘱就是希望他们每天默念「法轮大法好、真善忍好」，因为我觉的正法这件事，谁都无从揣测，但是新宇宙的生命一定是同化这九字真言的，这也许就是众生「等待已久的嘱托」吧。

    一次设计版面的时候，把一朵莲花不经意间恰好放在了当地真相的大标题的旁边，当时没多想，也没动就用了。之后的连续几期我都考虑用不用，因为它的存在直接影响版面色彩和位置设计。一天，我望着这朵盛开的莲花，它开的那么好，花蕊清澈悠悠，花瓣艳丽芬芳，明亮晶莹。啊，瞬间我悟到了它置于这里的内涵，真相是救度，真相是希望，这盛开的莲花，如此般生机勃勃，寓意着新宇宙众生生命的绽放，标志着大法弟子在师父的加持下走向更伟大的成熟。

    每当我聆听《普度》，那万古的久远，主佛带领芸芸众神步步下走，漫长的岁月，生生轮转，这一幕幕天上人间，仿佛就在眼前……主佛的慈悲啊——我的泪水常常不住的流淌。历经九年的魔难，只要想到伟大的师尊，心中的阴云顿时被驱散。得了大法的生命，多么的幸运，兑现救度众生的誓约是何等的殊胜、庄严。大法弟子，这宇宙中的第一称号——师尊亲自救度的生命，宇宙不灭，威德不灭！

    强大的佛法正在人间再现，大法的光辉永远照耀在苍宇间！

    向伟大的师尊双手合十。

    向全世界各地区的大法弟子双手合十。


在法上认识法　让资料点遍地开花

    文／河北大法弟子

    尊敬的师父好！各位同修好！

    我是河北的一名大法弟子，早在一九九三年上大学时就开始接触法轮功，在伟大师尊的呵护下，在身边同修的帮助下，一路走到今天。回想自己的修炼历程，虽然能跟上正法進程，但途中真是风风雨雨，摔摔打打，跌倒了赶紧爬起来，每一步都离不开师尊的点化、呵护、帮助与加持。下面是我在促進资料点遍地开花方面所经历的一段故事和认识与大家分享，希望对大家能有所帮助。不对处请慈悲指正。

    记的二零零四年正月十五全市大资料点再次被非法破坏，经济、人员损失惨重。我市几位老同修在一起切磋与总结如下：近三年我市几乎每隔一年大资料点被非法破坏一次，经济、人员损失惨重；明慧网倡导资料点遍地开花；向内找，我市之所以出现此情况，与没能跟上正法進程有很大关系。此时许多同修存在不同成度的怕心，困难重重。但只要在法上认识法，没有解决不了的问题，只要我们做的对，跟上资料点遍地开花这一正法進程，有法作指导，有师尊呵护，我们一定会成功的。

    技术问题是首当其冲要解决的事情，师尊安排了甲同修来做这方面工作。此同修很聪明，也很吃苦耐劳与认真负责，在资料点遍地开花方面起了很大作用。由于我们跟上了正法進程，更由于师尊的慈悲呵护，我市连续两年没有一例迫害案例发生。

    随着资料点越来越多，新的矛盾随之产生。甲同修在电脑城被非法跟踪，家被非法监视，但在师尊的呵护下，没有造成一点损失，有惊无险。大家向内找为什么邪恶能干扰到呢？找到以下原因：甲同修忙于做事，学法时间少，学法不能入心；大法弟子有依赖技术同修的心，对技术同修盲目崇拜，对技术同修的情；技术同修什么问题都解决，无形中在挡着其他同修走自己的修炼道路；过份依赖技术而忽视了心性的提高才是第一位的，我们应当先修心后修机器与设备。小资料点越来越多，一俩个技术同修远远忙不过来。鉴于以上原因，我们认识到掌握技术也应当遍地开花，这成为我市迫切需要解决的问题。

    我决定用实际行动来分担技术方面的重担，要学会给电脑装系统。可是摆在自己面前困难重重，孩子小需要妈妈照顾，工作忙，自己技术知识匮乏，还存在怕心。可是为了能跟上正法進程，经过在法上认识法知道，这一切师父自有安排。

    我首先破除自己的思想顾虑，想到经文《何为智》里讲：“掌握了全人类的知识还是个常人。”而我们是一个修炼人，是掌握了宇宙真理的超常人，正法需要什么，我们就能学会什么。在一位老年同修的鼓励下，一次，甲同修装机过程中，我们让他装慢一点，以便我们一步一步记下来，回家后在自己家电脑上试装，可是往往一个挺简单的问题就把我卡住。我骑车十几里地找甲同修解决，每学会一个问题都一步一步记下来，下定决心不管遇到什么困难就是要学会。

    只要相信师父，相信大法，没有什么学不会的。自己学会后觉的没什么难的，只不过步骤多一点罢了。我从中悟到：其实一切都是师父在做，我们只不过在修心、保持足够的正念。我装机前首先发正念。有一次，我教三个同修学装机，第一步设光驱启动有了困难，我们就发正念，十分钟后再开机，顺利解决。

    学技术的过程也是提高自己的过程。

    （一）修口问题。因为经常来往于小资料点之间，知道事情稍多一些，做到不提同修姓名，不报自己姓名，不多问对方的一切与装机无关的事情，不包括心性方面切磋。

    （二）注意自己的言谈举止，由于同修一般把技术同修看的高一些（其实此想法不在法上），这就要求技术同修说话要在法上，尽量不要在同修家吃拿要东西。有一次在同修家装机，同修拿来爆米花让我吃，同是年轻同修，就有一点放松，吃的还挺香。装好后要赶去接孩子，同修给准备好一包爆米花非让拿，结果等我把孩子接出来，放在车筐里的爆米花没了踪影。我对此教训印象很深刻。

    （三）严格要求自己。有时从这个同修家出来赶往另一同修家，时间很长，有时口渴、饥饿，一想自己是炼功人，要严格要求自己，口渴、饥饿的感觉就会消失。

    （四）去掉自己高高在上的心。一说到技术同修，就认为很了不起。一方面是同修有这方面心，另一方面技术同修也得向内找一找自己有没有高高在上的心。

    （五）不能有求必应。同修不能太依赖技术同修，能自己解决的自己解决，决不能一有点小问题就把技术同修招呼过来，技术同修从想来你家到准备再算上路上时间，可能需要很长时间，如果把这时间用在静心学法上，可能就不会有技术同修受迫害之事发生。另外技术同修也不能一招呼就过去解决，要想办法让同修们都走出一条自己的修炼道路来（但决不是真有问题也不管，或推脱与懒惰）。

    （六）三人行，必有我师。每一位同修身上都有闪光点，每一次装机回来对我都是一次促進与提高，我们要学会发挥同修的优点，宽容同修的缺点。

    要想使小资料点健康稳步的发展，还得带领同修把装机技术普及。首先要充份认识到我们的智慧来源于大法，应该用于证实大法，我们个人没什么了不起的。物色有这方面能力的同修，鼓励同修，帮助同修。在这方面师父也在帮助我们，下面是这方面的两个小故事：

    一次在乙同修家，我看中一女孩，她学法好，很稳，常人电脑知识懂的也多，只是装系统方面欠缺一点。装系统时我边装边教，最后只差备份一步。此时天已很晚，我教给她备份，她也说没问题，把装机系统盘与教程给她留下，我就回家了。第三天她给我发一帖子说：我走之后她就开始备份，重启后就什么都没有了，她试着装系统，现已成功装好。看到此帖后，我第一念就想是师父有意安排让她学装。我给她回一帖说：正念正行，一切成功！后来她在自己地区起到很好作用。

    一次在丙同修（老年同修）家，她家全家修炼，环境很好。第一次给她装机，她也想学，我也是边装边教。第二次她家电脑有问题，我去时她没有了想学的念头，觉的难度大，我也没有教她的劲头了。第三次有一小问题，我去后不会解决，不行就重新装机吧，装了一整天时间，最后还是原问题没解决。此时天已晚，我得回家，就对丙同修说：咱们都向内找一找吧，肯定心性出了问题。

    第二天，丙同修和其丈夫高兴的没吃中午饭就跑到我家，進门高兴的说：找到了！找到了！我该自己学装系统了。找到心性问题后机器的问题就没有了，表面上我们没做什么。同时我也悟到应当教她学了，不能老这么忙，挡着师父给同修安排的自己的修炼道路。事情过去之后，一切一目了然，一切看似偶然，其实都是师父的巧妙安排。师父在《长春辅导员法会讲法》中讲：“你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。”

    师父在经文《放下人心　救度世人》中讲：“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对像。”目前，正法已進入救度众生的关键时刻，小资料点与救度众生有着密不可分的关系，为了更好的救度众生、为了小资料点健康稳步的发展，让我们每个人都行动起来，做遍地开花中的一朵。真正的扮演好大陆主戏台上的主角。真正的踏踏实实的走好走稳每一步，圆容好师父、大法所需要的，向师父交一份圆满的答卷。

    小插曲：昨天开始着手写法会交流稿，发现没有想的那么简单，丈夫（同修）也开始写，同修又送来几份交流稿，今天就是截稿日期，一个电脑把稿打出来有些困难，我和丈夫都有一念：有个笔记本电脑就好了，我俩可以同时打字。

    昨天下午，一同修急匆匆送来一笔记本电脑，说是优盘一拔掉就什么都不显示。丈夫问我是什么原因哪？是不是让咱用哪？我说就是。打开一看，旁边有一开关被关，打开开关电脑运行正常。我加班加点把此稿打出来，同时也真切的感受到师尊就在我们身边，我们的一切都离不开师尊的呵护与帮助，真正走在师尊安排的道路上会越走越宽广，其乐融融。我们唯有做的好上加好，以报师恩!


老年弟子走正修炼的路

    文／大陆老年大法弟子

    我是一九九五年得法的老年大法弟子，学法前多种疾病缠身，一度变成瘫痪，得法后丢掉双拐，变的一身轻，学法后做事能先考虑别人，处处以法衡量自己，家庭也非常和睦。邻居们都亲眼看到我的改变都特别羡慕，由不信大法到走進大法。

    修去嫉妒心

    几年来，我一直与同修A一起出去送真相资料。再红色恐怖的时候，我们从不耽误救人，不管环境怎么恶劣我们从不耽误讲真相送资料救人，常年合作有惊无险，心里很得意。可是突然有一天，同修A被同修B拽走了，不跟我合作了，我的心理就不平衡了，嫉妒心就上来了。我知道邪恶在钻我的空子，可我却由它迫害，越想心胸越狭窄，功也炼不下去了，甚至连集体学法都不想去了，在家自己学不跟同修接触。同修看到我心性关过不去，就来帮助我，师父看我不悟就多次在梦中点化我，醒来后我猛醒到这是邪恶在迫害我，我怎么能任由它迫害呢？我赶紧发正念彻底清除一切邪恶因素对我的迫害，全盘否定。赶紧回到学法组来，跟上正法的步伐。

    修口

    我是内向性格，不爱讲话，做三退讲真相很困难。自己想跟师父走，我就是大法弟子，师父的弟子使命就是救人，师父要求的三件事必须做好，送资料我行，贴标语我行，挂横幅我行，不管多远都没问题。被不明真相常人看到也很会变通。比如：送光盘时被人发现，我说这个光盘很好看，我家没有影碟机,找有影碟机的某某家去看一看，那人说这个单元我都认识没有这个人，我说那我可能走错了楼。还有时碰到的常人我看他很不善，就主动跟他打招呼，因为我发出的念是善的，是慈悲的，所以能纠正一切不正因素，邪恶马上解体，我知道这是师父在背后加持我，所以每次都很顺利返回。可是讲真相就不那么顺利了，讲不好常人不认同自己还动气，所以自己下决心修去不爱讲话的毛病，遇到人时热情的谈几句家常话，然后转入正题。

    人们关心的都是自己的身体，我就从我自身讲起，我原来还不如你呢，我没得法前，我的身体有风湿病、贫血、肝炎、血象低、白细胞少，四肢骨折过五次，最后一次瘫痪在床，拄双拐都行走困难，修炼大法以后我现在这样了，你看我的身体怎么样？我已经快七十岁了。人们都说大法很神奇，由于我讲的都是真话，大家都很爱听，所以，我也逐渐会讲真相了，深奥的法理我讲不了，但就实实在在的讲自己得法的过程，也是很好的，人们很愿意接受。多数都三退了。

    修出慈悲心

    我们学法小组有三人，那两位同修年龄都比我大，我们每天都坚持学法。一年前新来一位新得法的同修，她得法前是尿毒症晚期，整体内脏衰竭，已经奄奄一息了，医生宣布死刑了，家里人已经把棺木已经准备好了。这时师父派的大法弟子来到医院，让她的家人和昏迷中的她一起念“法轮大法好”，诚心的念，就这样师父把她从死亡线上拉了回来。来到了我们学法小组，由于身体刚恢复，读法时不成句结巴，而且还很慢，原来的那位同修好不容易才克服了读法结巴的毛病，这回又被带动的结巴了。新同修还老上厕所，老喝水，平均二十多分钟就上一次厕所喝一次水。我的急心又上来了，对同修的不耐烦情绪也表现出来了：学法这么慢得耽误多少时间啊？大法是严肃的那能老念错啊？学法中想起师尊的一句话“大法无边”（《转法轮法解》〈在长春讲法答疑〉），我一下悟到，这是我的自私心造成的，我们几个同修能在一起也不是偶然的，我怎么能这么想呢，怎么能对得起师尊的教导。又怎么对得起同修，我一定要耐心帮助同修，排除干扰，共同提高。

    我和她讲，别急，这是邪恶的迫害我们不能认同它，铲除它，你原来是一位老师，如果是这样，不可能当老师，只要你认真学法，一切不正的都能正过来。你每天喝水上厕所这也是邪恶迫害，它让你上厕所喝水，你就去，那不是邪恶干扰咱们学法吗？也是迫害你。开始同修还有点不太理解，后来学师尊讲法《精進要旨》〈放下常人心坚持实修〉一文中讲：“修炼是殊胜、严肃的，能不能放下你们那特殊的常人之心，对你们来说是一个很难过而又必须过的一大关。不管怎样，作为一个实修弟子就必须放下这一执著，因为你们绝不可能不去此心而圆满。”学完师父这篇经文后，作为老弟子，一定引导新学员实修，同时也不能放松自己，修去不好的思想业力维护大法的原则。我的心放下了，同修也明白了法理，学完以后也不上厕所了，也不喝水了，走路也不气喘了，过去的病业现象也不见了。

    走正自己修炼的路

    我们把师尊《洪吟》里的〈苦其心志〉每一句话都铭记在心，我们共同商量，救狱中的同修，近距离发正念。先去近点的地方，然后在去远的地方，就这样我们先后去看守所、劳教所、监狱、公安局、法院等地越走越坚定，修去了怕心。有一次，我们到监狱大门外的两侧道牙子坐下发正念，同去的同修立掌发正念，当时正赶上吃中午饭时，警察们来来往往却好象没有看到我们，当时我们悟到师尊在看护加持我们，也是全世界大法弟子发正念的时间，能量场很大，就这样我们坐那儿发了一个小时的正念，安全的返回。坐车时还讲真相，有两个人三退。是大法的威力，使我们三人互相配合去救人，我们也一定跟上正法的進程。

    给警察写劝善信

    师尊在《精進要旨》〈境界〉一文讲：“善者慈悲心常在，无怨、无恨、以苦为乐。”经常看到迫害大法弟子遭报应的人，在以前觉的很解恨，现在觉的他们也是受邪党迫害在迷中，师父讲过世上的人都是他的亲人，也就是大法弟子的亲人，遭报后，他家里的亲人也会很难受的。我们决定给这些还在迷中的还在为邪党卖命迫害大法弟子的人们，写劝善信，看到曝光的邪恶人的地址我们就记下来，用我们的善心给他们写信，写我们在法中受益的亲身经历，写迫害大法弟子遭恶报的实例，劝他们警醒停止作恶，将功补过，赎回自己的未来。也是为你和你的家人着想。记住“法轮大法好，真善忍好”。由于大法的威力，我们常写信过去很邪恶的人都有所改变，不象以前那样邪恶了。

    我要和同修比学比修来严格求自己，去掉自己一切执着心，认真归正自己努力达到大法弟子的标准，跟师尊回家！

    因法学的不深，有不当之处，望同修慈悲指正。


放下自我　主动配合　救度世人

    文/黑龙江大法弟子

    九年的正法修炼历程中，全世界大法弟子形成一个整体，助师正法，救度众生。这是师尊的无量慈悲！是大法的威德，是修炼中大法弟子整体配合、放下自我、心系众生，法的无限内涵在世间的展现。我们每个大法弟子是大法中的一个粒子，主动圆容整体，放下自我，把众生得救放在第一位，慈悲每一个生命，完成我们的历史使命，是师尊所要的。怎样修的更好，救人更多，说说自己修炼中的几件事儿。

    一、“放弃”才能升华

    我们地区有很多救度众生的事，诸如：向当地民众揭露邪恶迫害、营救被绑架同修、就“被迫害致死同修一事”整体配合向各界人士讲真相的事情，都需要大家配合。切磋中我曾提出在法理上悟到的一些具体办法，有的被采纳，这时认为大家配合，很高兴。有的办法不被认可，甚至有同修不配合，就向外怨。由于抱着执著不放，邪恶因素又钻了空子，制造更多误解，导致整体四分五裂，本来神圣的一件事，由于配合不好，浪费了大法资源，同时又形成新的间隔，对救度众生带来损失。

    师父说：“神不是看你的办法起了作用才给你提高层次的，是看你在这个问题上的认识提高了才提高你的层次的。这就是正法理。说我有多少功劳了我就能怎么样，是，对于常人来讲是那样的，对宇宙的法理在某个特点中，在某个特殊的环境中也可能看这一面，但是真正的提高是放弃，而不是得到。”（《二零零二年美国费城法会讲法》）

    两年前，我来到一个新的地区，这里的资料点没有遍地开花，看到有同修家里摆着电脑，却没想到和自己有关系，还有的同修有条件学电脑但没想到去学。小资料点遍地开花是每个同修的事，大家却都很麻木。看到同修们的这个状态，心中生起一种责任感，我带着一份热心和同修们交流：我在的原来地区，接触的同修几乎每个人都是一个资料点，都会电脑，咱们也应该学学电脑。可同修们都回避这个话题，有的同修说：我们这儿同修经济条件不好，都没钱，办不起资料点。还有的说我们不缺资料。还有人认为我在找资料点搞破坏，有了戒备之心。

    听到这些反馈，虽然我心里很着急，我没有动人心，我不强求同修们要如何，我选择了放弃。不再强调资料点的事了，而去帮助解决资料点的资金问题。随着时间的推移，同修对我有了了解，一个同修主动找到我要学电脑，我帮他买设备并找来同修帮忙教技术，原资料点的同修也主动来学习交流，消除了隔阂，大家溶成一体。同修们也在法理上有了新的认识，前不久一个同修也买了电脑，我主动配合帮忙，又一个小资料点成立了！现在学法小组交流电脑的问题再也没有障碍了。最近又有一个同修找我要学电脑了。

    如果当初我执着自己的认识，坚持己见，同修们会更加抵触，整体配合不好，会影响救度众生。我体会到：你去尊敬每个同修的选择，无论同修是什么样的状态，都给同修一个正念很必要。不能再去怨心重重，更不该去执著同修的不足。真正放弃的是执著，而得到的是心性的升华。

    二、主动配合同修　圆容大法　开创修炼环境

    我在一个私企工作，当初企业需要一个技术工人，我推荐同修丈夫的朋友应聘了这个工作。他看到我每天乐呵呵的，没有架子。他很接受大法真相，还帮我讲真相。不断的对大法有了更多了解，也受益于大法。同修的丈夫为他的朋友高兴，也很感谢我。有时到单位来看看我，借机我就向他讲真相，和他讲《九评》，希望他支持妻子修炼。每次我们都交流的很好，同修借我的名义送她丈夫《九评》看，我们都向他讲大法在世界洪传的盛况，告诉他我们在救人，这样互相配合，進一步让他明白邪党的本性。

    后来他邀请我去他家串门。他还热情的请我吃饭。我也不客气，告诉他我要到你家学法了，他欣然接纳。我看到她丈夫对我们很和气，就在她家成立了学法小组。去学法时我打几张有关讲真相的常人网站的文章带给他看，同修提醒他：出于礼貌你也得看哪，進一步向他讲清真相。

    我们每周三次学法，刚开始时，晚上学法我们出来進去时同修不敢开灯，怕别人看见。有时见楼下有车，很担心是不是为我们来的。还听单位来人说，邪恶安排邻居监视她。经过学法交流，同修逐渐找到了自己的执著，原来她不敢带我们去她家学法、交流，是自己障碍自己，是自己的心放不下。

    奥运前邪恶到她家里来骚扰，同修和她丈夫，据理揭露邪恶迫害，解体了邪恶。这期间我们学法小组没有间断做三件事。后来同修又在我们小组召开了两次小型交流会，一次集体炼功动作交流，同修们按照师父的教功碟来归正每个人的炼功动作，还在法理上進行了交流，原来同修不重视炼功，这次交流后，大家在法理上有了新的认识。炼功动作不标准，身体演化不好，怎么去证实大法，也会障碍讲真相。“炼”也是修的一个部份。我们整体又向前走了一步。同修们共同配合，开创了宽松的家庭学法环境。

    还有一次机会，一个同修在我们企业有了一份工作，她丈夫和儿子都很支持她上班，也都很感激我对她的帮助。很巧，单位还需要一个员工，我就帮同修的儿子来应聘。我知道同修的家庭修炼环境还不是太宽松，我借此机会证实大法，问她儿子：你知道我们企业为什么选择你吗？是因为你妈妈炼了法轮大法，她是最好的人，我们相信她的儿子也会是一个好孩子。原本他说他和他爸爸都不支持他妈修炼，一听我的态度，他很放松也很高兴，在以后的工作中一直很尊重同修们。

    在一起工作后，有了新的环境，我们经常交流，向内找，修正自己，她更加体谅丈夫，关心儿子，不象以前那样用人的办法去圆容他们。

    我和她丈夫、儿子联系的次数多了，互相有了進一步了解，也都能听進我对他们讲真相了。看到我们大法弟子堂堂正正，在单位受到周围人的尊重，自然也能溶在一起了。过节时她丈夫嘱咐她给我带饺子，生活上很关心我。他还佩服我整体素质好，同修告诉他，这都源于大法。一次家里买电脑，她丈夫特意找我帮忙，因为他很信任我。还说我把同修的事当成自己的事，要答谢我。

    我应邀去她家吃饭，父子俩很愿意听我讲真相，现在他俩变化很大。“修在自己，功在师父” （《转法轮》）。过去因为修炼，同修的丈夫三次要离婚，她不敢跟他说做大法的事。这次我到她家写交流稿，他非常支持，也很热情。他一改过去的态度，还要看大法的书。他所在工作单位主动要给他办职称，儿子也有了一个让人羡慕的好工作。她的家庭环境也越来越宽松。

    三、弥补同修的不足　抓紧救度更多世人

    今年春天，一个几年没有修炼环境的同修，从新走進了大法行列里来，她主动在家成立了学法小组。苦于几年来，没有看到资料，也找不到同修，不知道如何讲三退。我主动找到她，告诉她不要着急，要多学法、炼功。在法理上提高上来。先从亲属讲，我会配合她。

    不久，我们带了大法真相资料、光碟，去农村她的亲属家，她的亲属看到她身体巨大的变化，知道是大法救了她。夫妇双双同意三退。这个亲属又找来好几个好朋友，一起带到有影碟机的女儿家，放了大法真相光碟。这几个人又都给各自家里的亲人都同意三退。当时正值夏初季节，很多人很晚才能收工，晚上我们把真相资料、《九评》送到每一家，有的人看了半宿。

    第二天，我们来到一个邻居家，女主人听明白了真相，知道三退的重要。主动说：我要把这件事告诉我儿子，他是党员，得给他退了。马上她的丈夫、儿子、儿媳、孙女都得到了救度，大家都很高兴，很感激我们。我们还借买东西为理由，串门讲三退，听明白的，不但自己退了，身边有缘人都没落下。走在路上碰到的一个人主动问同修：你什么时候回来的？同修知道他认错了人，回答：“我不认识你。”我知道这是个有缘人，要得救。我马上接过来：“我认识你，你现在忙啥呢？”“没忙啥，种地哪。”“噢，现在地不好种，农药都是假的，地离开农药也不长庄稼了，现在人心坏了，这不是嘛，天灾人祸特别多，听说有个办法能躲过那些不好的灾难，你知道吗？”他马上问明白，退出了邪党组织。

    就这样，同修和我配合的很默契，救了好几十人。回来后，進行了交流，找过程中的不足。后来又去了另一亲属家，虽然那些亲属得救了，可那里还有很多的人需要去救度，我们没有理由不抓紧，要比学比修，快讲啊。

    接着我们还去了周边的农村发真相资料，每次发真相资料的过程都是升华的过程。同修的病状使她走路很慢，发起真相来我把同修扔的老远。同修说：你象个小汽车儿，我知道哪家没发？是啊，我没注意这个小节，整体配合的不好。看到了自己的不足。就去掉它，不去嫌弃同修走的慢，同修平时走点路会很累。我鼓励她，慢慢来，别着急，如果不找到同修，你已经去住院了，正念强一点。同修一晚上走了十多里路，第二天啥事也没有，她感到神奇。我们相互协助去救度那些急等救度的生命，每次都能找到很多不足，为的是下次做的更好，为的是救人更多。

    以上的几件平凡事，虽然没有惊天动地的壮举，可却是真正走在师父安排的路上。我的心态是平和的，不再去执着自己。先想到的是同修，想到的是众生。只有我们整体配合好，才能救度更多人。

    谢谢师父！谢谢同修。


正念正行　在证实法中走出自己的路

    文／大陆大法弟子

    尊敬的师尊您好！

    各位同修好！

    已是「第五届中国大陆大法弟子修炼心得书面交流会」了，前四届我都没有投稿，认为自己悟性不高，有些事不能真正从法理上认识，看了别人写的交流稿，觉的写的太好了，认识的太高了，自己什么也写不出来。当然，平时也断断续续的向明慧投过稿，多数都发表了。

    得法以来，一直坚信师尊和大法，从没有过一丝的怀疑。九九年「七·二零」，邪恶铺天盖地而来，大法蒙受魔难，师尊遭到诽谤。我几次去北京证实大法，坚定的做大法弟子该做的。在同修之间，也能宽容，遇到什么问题，也能圆容解决，不放在心上。但在常人家庭生活中我总是不能用法来衡量自己的行为，总觉的自己在常人中做的挺好，就是不会「向内找」，不会「实修」。学法时，认为念了就行，变成了走形式，看不到法的内涵，没什么提高。尤其「七·二零」以后，记的请到师尊《美国佛罗里达法会讲法》，看后，觉的师尊没讲什么。现在想想，真是可怕，但当时自己还觉的自己挺精進。平时我学法一天学三讲（快速念完就算学完了，学法没有入心，看不到内涵，象读常人书一样，真是对师对法不敬），发资料每次出去发五十份，有时一百份。我认为读法多、发资料多就是精進。其实，学法等于没学，浪费了那么多宝贵的时间。

    零五年，明慧网上又一次讨论如何背法的问题（以前，我也背过法，但背了后边，忘了前边，觉的很难，最后不了了之）。这次有同修提出：背过的不要想他，继续往下背。我从十一月开始，用了九个多月的时间，背了两遍「转法轮」。第三遍背了一多半就觉的很难了，一天花很多时间，只能背两页，我想对学法的方法也不要太执著，随其自然吧，就又改通读。我虽然不能把《转法轮》全部背下来，但读法时，起码读了上句能知道下句是什么，有些能整段的背下来。背法后，真是受益匪浅，真正感到了自己在提高，法理越来越清晰，真正明白了什么是师尊讲的「学法要入心」。体会到背法是学好法的最好方法，从此学法（虽然是通读）就是另一种心境了。每天除看《转法轮》之外，把「七·二零」以后的师尊各地讲法从新反复看，看一遍一个样，真正看到法的内涵了。

    随着心性不断提高，我认识到：我这次一定要写稿。一是向师尊交一张答卷；二是回忆一下自己修炼走过的历程，找出不足，在今后修炼的路上更加勇猛精進；三是见证师恩浩荡和大法的神圣、神奇，证实大法。我请师尊加持，师尊会给我智慧，我一定能把稿子写出来，不管能不能发表，首先要参与，参与到大法盛会中来。

    开始写稿以后，首先去掉的是自卑心理。我总觉的自己做的不好，自己没做什么，所以，脑子空空的，什么也写不出来。在不断的学法中悟到，也是师尊点化我，这是一种自卑心理。好象我很谦虚，但这是一颗常人之心，谦虚是常人讲的，在常人来说是一种美德。但我们是走在神的路上的人，就是要堂堂正正的证实大法。从此以后，在学法时，脑子里不断出现修炼中的一幕幕的往事。在写稿中随时感到自己在做一件很神圣的事。我也在不断的升华着。

    我九六年十月底，随老伴调动工作到甲市，当年十二月五日正式走進大法，开始走上了一条随师正法、救度众生的回归路。我心里明白是师尊安排我到这里得法来了。这里的同修非常精進，对我影响非常大。

    我是闭着修的，对修炼中的一些状态，直接的感受很少，有时我想：是不是我修的不好，没到那个层次，所以感觉不到？但我又想，我不应该执著这些感觉，因为师尊讲过：「人的感觉什么也不是，不能凭着感觉修炼。」（《转法轮》）我想，我就平稳的做好三件事，一切就在其中。在反迫害、证实法的九年的风风雨雨中，无时无刻不感受到师尊洪大的慈悲和无微不至的呵护，使我能够走出自己随师正法的一条路。师尊说：「你们必须得走你们自己的路。每个学员都一样，如果是我把你领过来的，你根本就不算修炼，你也没修。所有的关都是你自己闯过来的，那才了不起。」（《二零零五年旧金山法会讲法》）

    我和老伴都六十八岁了，我原来身体不好，炼功后什么病都没有了，这是他亲眼所见的，他也经常和别人讲我炼法轮功后身体好了，但对我几次去北京证实法不理解，认为我们是搞政治。我九八年退休（儿女都结婚另住），可老伴却一直被单位高薪返聘，每天上、下班时间很有规律。这样，对我学法、炼功一点影响也没有。我知道这是师尊给我安排的修炼环境。

    一、正念正行，走出自己的路

    零二年底我由甲市搬到乙市后，当时拿到资料很困难，坐一个多小时的车到甲市也经常拿不到资料。大约零三年初，在师尊的安排下，在甲市偶然遇到一位做资料的同修（以前我从来不去资料点，也不认识做资料的同修）。后来我就一直在这位同修家取资料。光盘，小册子都有，都是明慧网上的资料，很正规。我开始大量发真相资料。

    我救度众生心切，当时发资料非常多。由于学法不入心，法理不清晰，有严重的干事心，结果被邪恶钻了空子。一次在发资料时，被不明真相的人举报到派出所，当时，我就象被什么抑制住一样，也不知道把他们定住了，也不知道跑，就跟他们進了派出所，到派出所后我头脑很清醒，也没害怕。就一直发正念：师尊救我；清除警察背后的一切邪恶，没有了邪恶，恶人就恶不起来。并和所有進来的人讲真相。可能另外空间的邪恶被清除了，警察对我都挺客气，一个警察说：「把这铁椅子搬出去，这不是给你的。」后来有一个人气势汹汹的進来了，想说什么，坐一会又蔫蔫的走了。

    第二天我被送到看守所，并抄家。《转法轮》和一套师尊所有的讲法（师尊所有讲法，我刚按讲法时间顺序排出目录，都放在桌面上）被邪恶抢走，这是我一辈子也洗刷不掉的耻辱。但家里还有一些大法资料，我放在一个箱子里，邪恶没有发现，我知道是师尊在保护我。最后被劳教一年，所外执行。我知道这一切都是师尊在帮我。

    出来后，老伴和我讲怎么找人、单位怎么帮忙才出来的。可我心里就知道是师尊安排的这一切，常人中的事情只是个表象，他们说的我听听就完了，也没说什么。向内找，找到了自己的一颗干事的心，决心去掉它，今后要平稳的做好三件事。

    刚到家时，老伴说可能要让我每天去刷电线杆子上的纸条或搞卫生等，也不知他听谁说的。当时我脑中轻轻的闪过一念：我是神，师尊也不会让我去做这样的事啊，我不在意他说的。回来的当天下午，老伴正好出差。晚上我拿出家里仅有的十个光盘出去发，当时心里很紧张，好象后面有人跟着我一样。我想：我就是要看一看我还敢不敢出去发资料。派出所离我家就三百米的路，我从没想过派出所的人会来我家，或在监视我。照样去甲市取资料、发资料。我带着资料出大门时，就象出去买菜一样，从没想过谁会监视我。我经常发这样的正念：我是顶天独尊的神，身体巨大，邪恶看到我全都化掉，邪恶连我住的小区的大门都進不来。这样，我又全身心的投入到证实大法、救度众生的洪流中了。

    一次，在甲市另一同修家，有幸看到同修怎么上网、怎么下载文件、怎么做资料，我产生了自己上网看明慧的想法。我在单位上班时，不是搞计算机的，后来组里派下来一个任务，要搞一个数据库，包括编程和整理数据。我接受了这个任务。当时已五十多岁了，连开机都不会，从零开始，这对一般人来说是望而生畏的事情，可我接手后对此很感兴趣，并很快做出了一些成果，这样掌握了一些「Word」的基本操作。建资料点以后才悟到，这是师尊安排的让我学计算机，为将来证实大法用。

    我家没有计算机，同修介绍一个懂技术的同修，在我儿子家的计算机上装上安全系统，如杀毒软件、清道夫等。儿子很支持，我又让儿子给买个打印机。经同修指点，我就可以用安全上网软件自己上网下载，自由浏览明慧网，及打印单页资料了。打印出单页资料，我就拿到甲市去，让同修给我复印。后来在技术同修的帮助下，又买一个可以更换墨盒的打印机，从此学会了打印资料和做小册子，就这样一个家庭小资料点象一朵绽放的莲花，在师尊的引领下，在同修的帮助下茁壮的成长起来了。因为一步步都是那么巧、那么顺，我们都体悟到了是师尊在安排。后来，同修又帮我买了刻录机，我又学会了制作光盘，救度众生的事情做的更得心应手了。技术同修很辛苦，因为路远，每次来总得半天的时间，开始我摸不着门时，什么都得问，他总是不厌其烦的给我讲。打印机经常出问题，那么远的路，我一打电话他就过来。我们都知道，我们是正法时期的大法弟子，我们在为救度众生而付出，我们在行使自己的责任与使命。做资料用的耗材一般都是我自己去买。由不会买到会买，到买的又好又便宜，这其中无处不体现了师尊的安排。为了安全，具体的就不写了。

    师尊的呵护体现在方方面面。因为每天感到时间过的很快，总觉的时间不够用，所以平时很少去商店。有必须要买的衣物时才去。到商店不用多走，只走一两家就能买到满意的衣服或鞋，这种事情我在几年前就感觉到了。一切都非常顺。

    也有不顺的时候，前些日子出去发资料，走在路上，右脚被绊了一下，没在意。过一会左脚大脚趾有些痛，心想可能刚才绊右脚时，左脚也被碰了一下。过一会，越痛越厉害，我想：是不是不让我往这走，因这一带没来过，不熟。又想，我是在证实大法，在救度众生，在做最正的事，师尊不会用这种形式来点化我，一定是旧势力的干扰。不承认它，否定它，再痛我也得把资料发完。一直到发完，也没太痛。回家一看，大脚趾象被谁掰了一下，肿的又硬又大，奇怪的是脚趾尖一点伤痕没有，大脚趾脚丫缝里有一块黑紫斑，脚趾肚鼓的很大，里边象有一包脓似的，走路较困难。当时我就发正念：全盘否定旧势力的安排，决不让旧势力的阴谋得逞，清除脚上这些肿胀、疼痛的物质，让它们死。晚上到半夜起来发正念时，觉的脚趾轻松了许多。发完正念后，再清一次脚上的败物。第二天早上还有点肿，但走路没问题了，我知道我又闯过了一关，又去了一块业。

    搬家到乙市以后，很想和乙市的同修联系，这样大家可以互相交流、互相帮助。但一直联系不上，就是联系上，因为安全问题，也都没有继续来往，最后也不了了之。后来我就把这个心放下了，也不联系了。其实上明慧网就是参加法会，就是和同修切磋。师尊就在我身边，只要信师信法，用神念对待修炼中的一切，就能走正自己的路。这就是师尊给我安排的修炼环境，我必须走自己的路。正象同修在交流文章中说的：「学法中，跳出自我、不带观念、不带执著、不带怕心，悟到的就是大法给予的。按照大法法理的体悟去做就能走出自己的路。」

    今年七月份，我感到修炼状态不太好，白天总是困，夜里发正念，用两个闹表叫也能睡过去，求安逸心也时不时的冒出来。我感到无可奈何。这时，我家的锅漏了。这么明显的点化，这漏肯定不小。我赶快向内找，知道我的状态已不容忽视。这时正是奥运会召开前，又来了麻烦。星期天在家接到一个电话（这时我已搬家到一个新的生活小区），是新的生活小区的派出所打来的，说让我拿张一寸照片，到派出所办新身份证（我使用的还是第一代身份证）。问什么时间去，对方说，尽快吧。我想等再来电话催再去吧。第二天，我就看到明慧网上同修的一篇文章，说派出所让他带个一寸照片去一趟，他没去，先通过熟人打听，才知道是要绑架他。我才知道是邪恶的阴谋。我马上发正念：「清除××派出所背后迫害大法弟子的一切邪恶生命与因素，清除××派出所有关我个人的一切信息，让这件事不了了之。全盘否定旧势力的安排，决不让邪恶的阴谋得逞。我们是主角，我们说了算，邪恶说了不算。请师尊加持弟子。」我当时想到，我是顶天独尊的神，光焰无际，邪恶想到我就会化掉。一个星期过去了，两个星期过去了，也没人再来电话。

    我再次体会到了发正念的强大威力。这时，看到明慧网上一篇文章，提醒大家买MP4时，要消去里面带的小游戏。我一下想起，我的手机中也有这种游戏，我马上把它删掉了。从此以后白天也不困了，原来是它在做怪。

    明慧网不仅仅是大法弟子切磋、交流的平台，更重要的是师尊呵护我们的最方便、快捷的纽带，尤其是对中国大陆的大法弟子起的作用太大了。我有时感到明慧网随时都可以解决我的问题。我的打印机喷头堵时，网上总有介绍清堵的办法；我想买打印机时，就有「如何购买打印机」的提示。他和师尊正法、大法弟子证实法形成一个整体，成为不可分割的一部份。大法的网站真是妙不可言。

    二、再去怕心

    我自己做真相资料、发资料（都是明慧网上的真相资料、《九评》、及真相光盘），每次出去发资料前，先对资料发正念：我发的这些真相资料都是有能量的、闪闪发光的，他不但能救度众生，而且能清除每个人身后的一切邪恶；他是给有缘人看的，邪恶的人是拿不到他的；你们是救度众生的法宝、铲除邪恶的法器，去救度众生吧，完成你们的历史使命；让我发的真相资料一传十，十传百，救度更多众生。然后对师尊说：弟子出去发真相资料，请师尊安排有缘人来拿真相资料，请师尊加持弟子。我不怕麻烦，每次发较多资料时都这样做。然后一面走路，一面发正念：清除周围环境中破坏大法的一切邪恶；我是顶天独尊的神，身体高大无比，我所到之处邪恶全灭。有时進到门洞里就说：我在救度你们，可贵的中国人，你们要记住「法轮大法好，真善忍好，法轮大法是正法」。因为正念很足，一般都很顺利的发完资料。

    在邪恶面前我不怕，也不会心跳，但每次出去发真相资料前都有些发怵，在家做资料时，外面一有声音，我就要在猫眼看一看。好象是防备不测，其实就是怕心。一次学师尊《二零零五年旧金山法会讲法》，师尊说：「只有修炼的人，只有神看护的人，才能走过来。不是这样吗？所以大法弟子没有什么可怕的。」看到这，我的心一震，师尊说大法弟子没有什么可怕的，我们信师信法了吗？我们是有神看护的人，我们怕什么呢？师尊讲的这么明白，我们为什么就不信呢。为什么我要发怵？为什么我的心会被门外的声音带动？就是信师信法不够。法理上清晰了，怕心也就没了。有时心里不稳时，想想师尊的这句话，心里感到特别踏实。有时觉的很可笑，其实是自己吓唬自己。当然我们也不是不注意安全，打印时，为防止声音大，我就同时放「天音歌曲」，可以净化环境，清除邪恶，谁要能听到，也是他的福份。

    大约在零二年，一次发真相资料，我连续進了三个门洞，从门洞出来一抬头，看见对面五楼窗户上有一个人，当时我想，他肯定看见我了。但我马上想，不对，他是神还是我是神，人怎么能知道神在做什么。师尊说：「人对神能做什么？如果没有外来因素，人对神敢做什么？」（《正法中要正念、不要人心》）再抬头看时，他还呆呆的坐在那，什么也没看见。

    在做三件事中，就是要靠正念，我深深的体悟到发正念的强大的威力。师尊的法讲的很明白，「正法中要正念、不要人心」。就是让我们正念要足。师尊说：「邪恶的生命也大量的在消减着，目前大法弟子只要正念很足的情况下，邪恶的生命已经没有招架能力了。」（《二零零八年纽约法会讲法》）随便想起师尊的一句话，就能使我们正念十足。

    三、去掉执著心

    过去也知道向内找，但从来没有认真的找过，因为觉的自己做的还可以，没有什么根本执著。但有时也觉的不对劲，家里人为什么不愿听我讲真相，给他们真相资料时，表面上接了，但很少看或不看。知道是自己做的不好，有执著，但找不到执著在哪。

    看了师尊《对澳洲学员讲法》后，认真的找自己，不断的找出了一大堆执著，如争斗心、显示心、不平衡的心、怕心、求安逸之心等，后来又发现这些心的根子是「强调自我」的心，这也是我的根本执著。比如：和老伴争斗的心一直没去，他说什么，我总觉的他说的不对（不向内找），非要和他讲一讲，你说的如何不对。有时想，我不应该和他争，但心里不平衡。怎么去这个争斗心呢？师尊说：「为了使自己能够把握的住，不出现象常人一样的把事情做坏，所以我们平时要保持一颗慈悲的心，祥和的心态。突然间遇到什么问题的时候，你就能够把它处理好。往往你的心总是那么慈祥慈悲的，突然间出现问题的时候，你有个缓冲余地，思考余地。心里老想和别人争，斗来斗去的，我说一遇到问题你就得跟人家干起来，保证是这样的。」（《转法轮》）

    说保持一颗慈悲的心、祥和的心态，但我总是保持不住。深挖其根，发现是太强调自我，我一向认为我说的、做的都是对的，已经形成自然，自己都觉察不到。其实都是在常人中形成的观念，争来争去，讲的还是常人的理，没有走出人来。认识到之后，就不和他争了，觉的争的没意思。并能用慈悲、祥和的心去对待他了。

    谈到显示心，那也是很隐晦的一颗心，不是有意的显示什么，但却处处体现了我的显示心。比如，我经常告诉家人或别人，这事应该这么做、那么做，好象是关心别人，无形中在显示自己：我知道怎么做，我会做。修炼的人应该是无为的，无须管常人间的事，而我却老是以我明白、我得告诉他为由，爱管闲事、爱操心。

    找到了自己的执著，通过学法，不断明晰法理，回头看看，去这些心也不难，但必须严格要求自己，严格按师尊要求去做，以大法为标准来衡量。

    关于发正念，除了全球大法弟子四个整点发正念外，我每天上午加两次，下午加两次，晚上八点、九点两次清除本地区邪恶。以前我发正念也是面面俱到，心里总在念叨，并根据形势的变化，随时改变一些内容。我觉的这样思想比较集中，时间过的快。后来我反复学习「发正念要领和全球同步发正念的时间（更新二）」，发现我发正念不符合明慧网的要求，就反复阅读「要领」，慢慢的达到了「在入静中集中强大的念力，守住这个巨大的『灭』字」的状态。但必须精力集中，否则达不到。我虽然看不到发正念的效果，但我体悟到这样可以整体上除恶，最大范围的追找邪恶，不局限自己能力的发挥。有特殊情况时，如奥运期间，我就在发正念之前加上一念：清除因召开奥运聚集在北京及鸟巢的一切邪恶生命与因素。如有本地区的事情，就在发正念以后，延长时间发正念，如加持被绑架的大法弟子或解体伪法院审判大法弟子的阴谋等。发正念是师尊赋予大法弟子的神通，我们不但要正点发正念，还要做到随时随地发正念。我们很多同修都体会到了发正念的强大威力，让我们用师尊赋予我们的神通、用神念解体另外空间的一切邪恶生命与因素。

    关于炼功，自从明慧广播电台开始通过卫星提供晨炼节目以后，我也用MP4 代替听广播，坚持晨炼。我感到晨炼后，炼功时间稳定了，以前经常被别的事情挤掉。我晨炼一般不睡回头觉，上午要做资料不困，做其它事情困时，我就把午睡时间移到上午，还睡一个小时。时间长了就习惯了。这样我等于多了两个小时用来做三件事。

    师尊说：「亿万年的安排，现在是最后的时刻。历史走到了今天，不容易，风风雨雨。」（《二零零八年纽约法会讲法》）九年的风风雨雨，苦辣酸甜。值得庆幸的是，在师尊的慈悲呵护下，我们走过来了。今后还要走正最后的路，圆满随师还。

    如有悟的不对的地方，请同修慈悲指正。


正法路上的点滴体会

    文／大陆大法弟子

    伟大的师尊您好！

    同修们好！

    今年我发自内心想参加这次大陆大法弟子修炼心得书面交流会，我认识到，这就是在证实大法。

    一、喜得大法，身心得益

    一九九七年得法时，我是某大学的学生，由于身体差（有鼻窦炎、关节炎、腰痛、手脚麻痹和全身乏力等诸多身体不适，有些症状查不出原因，也医不好）以及对气功的向往和对中医玄妙理论的许多不解，我走入了大法修炼，看了《转法轮》一书，我终于明白了人体、气功到底是怎么回事和要做一个好人的道理，明白了中医学中许多不解之迷。

    在看书学法中，我真正从心灵上净化着自己，从以前的妒嫉心强、争斗心强、多愁多虑、性格孤僻的人，到处处为别人着想、不争不斗、什么都能看开、性情开朗的一个人。随着心灵的升华，身体的不适消失了许多，很欣喜。

    得法不久后的一天晚上，梦到自己排出了许多一团团黑乎乎象淤泥一样的东西，并用清水把自己洗干净，早上醒来我立即明白，师尊已帮我净化了身体。那天早上我五点多去炼功点的路上，真的感觉自己轻松的要飘起来。真神！我知道大法是真的，书中的每一句话都是真的。

    之后一段时间里偶尔感受到师尊给我灌顶，真的是一阵热流从头顶往下流遍全身，非常舒服的感觉。从此以后，我身上几种病再没犯过。这就是真正的佛法！在实践中，大法真正的从心灵到身体上改变了我。

    二、法轮佛法能完全揭开人体之迷

    作为一个医学工作者，我说法轮大法是佛法，他已涵盖了一切科学包括人体科学在内。许多中医古籍、养生书，如《黄帝内经》等，都讲到一个人要养生、保命，必须修心，中医也讲“七情六欲”致病的道理。而现代世界卫生组织对完整健康的定义是：心理健康加身体健康。现代许多常人不知两者有密切的关系并相互影响。

    佛法告诉我们心理（思想）状况直接对物质身体产生很大的作用。两者不可孤立。佛法修炼，通过修心性，使思想升华，随之身体也达到了净化。这是真正的最高的人体科学。《转法轮》中讲：“有人想：你谈到的心性问题，这是意识形态中的东西，是人的思想境界方面的事情，它和我们炼的功不是一回事。怎么不是一回事？在我们思想界历来就存在着物质是第一性的，还是精神是第一性的问题，老在议论、争论这个问题。其实我告诉大家，物质和精神是一性的。”通过修炼的实践，我切身体会到，这字字句句是真理呀。

    三、坐冤狱，走弯路，师尊依然看护着我

    一九九九年“七·二零”邪恶的迫害发生时，我已工作了一年，引导了一些有缘人陆续走入大法修炼并建立了炼功点。谁知中共邪灵迫不及待的开始迫害大法。

    迫害发生后的一年时间里，公安、“六一零”等人不停来单位找我谈话，甚至用利益来诱惑我，目地是逼我放弃大法、认同邪党的谎言。我没动心，我和他们讲大法教人修心做好人，我相信师父非常正派。对大法对师父我没有任何怀疑，就是不理解政府为何要迫害大法。我当时想是考验我们对师对法的坚定，局限在个人修炼，消极承受，这可中了旧势力的招。他们看软的不行就来硬的，绑架我進看守所，威胁要劳教。我依然每天炼功，以此来证明大法是冤枉的。有一邪恶的干警唆使吸毒犯打我，我不动心，第二天那吸毒犯遭报应，被干警打。

    邪恶给我戴上脚镣连同一只手铐，我把手一缩就出来了，依然炼。另一次，我正在炼抱轮动作，一干警巡逻走过，大发雷霆，气的用棍敲打铁门，“咣”一声把门拉开，在门口大吼。我就在门口侧边，仓内犯人吓坏了，以为他定会打我。我充满正念，想起师父在《转法轮》中讲：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”和《精進要旨》〈大曝光〉中讲：“有的弟子讲“怕什么，头掉了身子还在打坐的”，相比之下，修的怎样一目了然。”那一刻，我放下生死，这个法比我生命更重要！我动都没动，静静的炼功，我想他不敢动我。他真的把门关上就走了。就这样他们不管我炼功了。

    我没生出“我要出来”的正念，而处于一种承受魔难、不怕坐牢的心态。这下旧势力找到迫害借口了，定了我两年冤狱。那时候狱中同修大家都不明正法的法理，再加上人心的执着与怕心，大部份“转化”，我也走了弯路。但我知中共讲假话，对于不“转化”的学员用各种方法逼迫，对于这种流氓强制行为我是不齿的。人心与怕心加上对法理的不明，使我糊涂的浪费了宝贵时间，但我对法的坚信从没动摇过，仍坚持按真、善、忍修心、坚信我的路由师尊安排（包括在哪儿工作），由于这一念，出狱后我回到原单位上班。

    不久我又拿起书看，由于难拿到经文，四周没什么学员交流，到二零零三年才开始明白正法的道理，什么叫正念。我很痛悔，做了对不起大法的事，几年时间浪费了。可伟大的师父还在看护着我。如，在真正认识到转化错误之前，有一次我搭夜车，车上只有我和司机，突然有一种很强的恐惧感，当时还不知这是旧势力的迫害，只是一味排斥这种念头并有一念：坚信我是师父的弟子、是修炼人，不会有事！结果路上差一点出事儿。如果我当时念不正，旧势力的迫害就得逞了。师父慈悲的在给弟子回头的机会，而旧势力想毁众生包括一些邪悟者。我和丈夫明白过来之后，有一些邪悟的人找到我们散布一些邪理，我们劝说他们回头是岸，并告诉他（她）们这是破坏法的行为，千万别被执着心带动而乱法。

    四、正念对待劳教所的变相迫害

    我们开始按照师父讲的三件事去做，由于个人修炼不精進和安全意识不够，不久丈夫被绑架。当时我已怀孕八个月，我去找公安讲真相，说明信仰无罪。由于正念不足，我只去了一次，现在回想起来都很遗憾。丈夫被邪恶定了两年冤狱，我生下小孩后就去劳教所看他。

    经文《也棒喝》中说：“知道你的家人在被关押中减轻了被迫害、停止被迫害，是因为大法弟子顶着邪恶与危险在反迫害中揭露与震慑了邪恶造成的吗？当他们出来时，你有什么脸面对他们？你为他们做了什么？”

    我想再困难我都要坚持每个月去看他，同时对黑窝近距离发正念，起到鼓励同修、减少迫害的作用。刚开始让我们面对面见，狱警在边上监视我们的言行。之后两个月去，狱警先和我谈话，意思是想要我帮邪恶“转化”丈夫，我想这是讲真相的好机会，就和狱警讲“天安门自焚”假案、信仰自由、丈夫信仰什么我不应干涉。其中一狱警说：“这样，不给见了！”就走了，我发正念，不承认邪恶迫害，我是正的，正的一定胜邪。

    另一狱警我刚刚讲真相时他还有些反驳，这时，他说：“我帮你打打电话看看”，于是走出去打电话，我一直坐在那儿发正念，彻底否定邪恶迫害！一会儿就给接见了。丈夫被迫放弃信仰，我知道他是承受不住、违心的，我很痛心，恶党强制人、扭曲了人真诚、善良的本性。我依然去看他，有一次我叫他在狱中写声明，被监听到了，从那之后，我们只能隔着玻璃用电话谈话。师尊启发我的智慧，把发正念加了“清除共产邪灵”的内容传给他了。再一次我去，邪恶从队里打出电话不让见，我说：“你们不让见我就去告你们，凭什么不让见？我是他妻子才来见他，这是我的权利！”

    电话那边传来狱警说：“你必须得回答一个问题：你对法轮功有什么认识？”我知道这是（另外空间）邪恶的伎俩，我不能配合，于是我义正词严的说：“我为什么要回答你这个问题，我不是这儿的劳教人员，你有什么权力来问我！再说了，法轮功如何不是你说了算、也不是江泽民说了算，好坏历史自有公论。”他非常气愤的说：我要告到你们当地“六一零”去，就挂断了电话。我一直在接见处，那儿有工作人员，大法弟子心一定要正，我信师信法，放下一切怕心，开始发正念，这是正邪较量，正的一定要战胜邪的。

    那儿有电话，我请工作人员打过去，是所谓的“书记”接电话，他很客气的说：“给见、给见，只要你不和他谈论法轮功的问题就可以。”我说：“我是他的亲人，我有这个权利和义务来关心他。”自那以后，一直给接见，我每次去劳教所，都把它当作是近距离发正念的好机会。“一个不动就制万动！”（《美国中部法会讲法》）我感到只要加强正念，并求师父加持，邪恶没什么可怕的。

    五、珍惜、维护师父安排的救人环境

    我请求师尊安排一个最适合我讲真相的岗位，果然领导由我自己选择了一个科室，可以面对多一些人讲真相了。我知道这是自己念正师父给我安排的。我利用上班工作的便利讲真相（但不影响工作），那是我救人的好场所。我就开始用嘴讲，越讲越顺畅，比以前多了许多智慧。我根据常人不同的接受能力，从不同角度向他们讲真相。有的明白真相后，我还从医学上向他们解释：修真、善、忍（提高思想境界）为什么对肉身健康起很大作用，他们都容易理解；我还劝善，叫他们行善积德；有个别的还得了法；有的看了书但不修，我想，这给他种下了一个修大法的机缘；信神灵的就送大法护身符给他（她），并嘱咐他每天多念“法轮大法好，真、善、忍好”，（危难）关键时要想起大法；教不识字老太太念；有的送真相光碟。

    在这几年讲真相中，我感到自己法学的好、个人修炼精進的状态下智慧不断出来，而且讲的很顺畅。我还经常针对我工作的环境发正念，正念发的好，几乎每个常人都有机会讲到，放松了发正念，立即就有环境干扰，有的白白错过机会。所以师父要我们做的三件事，每件事都很重要、相辅相成。其间也有学法修炼不精進，造成消极、懒惰不想去讲的时候，但我知道不对，就排除这些不良干扰。想起慈悲众生，师尊讲了现在的人都是为法而来，都是高层来的，我又开口讲了。后来在我办公室门口设了“急诊”科，我想，救人急呀！要火速救人呀！

    单位领导知道我和人讲真相，与另一同事说，要调我的岗，同事说给我听，我从内心否定它，我相信一切都是师父安排的，谁也动不了我，包括我今天所在的单位。我知道我是修炼人，这儿有我要救的众生。九年多来，不论迫害多么严酷，单位也没说强迫我辞职或调岗。如今是邪恶控制常人强加的迫害，我坚决不承认，我必须维护这可贵的讲真相环境，它们显然是冲着大法来的。这时我还没真正向内找。

    几个月后，领导亲自对我说：“想把你调去……”，我说：“没可能，为什么？”他支支吾吾说：“你可能得罪了上面‘六一零’ 的人，他们要求不让你接触患者。”我说：“原来这样，那我更不可能去了，他们居然来干涉单位内部的事情，真是一帮流氓，他们这样是违法的，我去找他们。” 领导赶紧说：“别去，别去，你这是给我们惹更多的麻烦，他们每逢节假日什么的都来，我们烦的！你可别再去对病人宣传法轮功，叫人不吃药……”。我立即纠正他说：“‘法轮功叫人不吃药’这是共产党的谎言，不信我给书你看看？我对病人态度可是最好的，有我在这儿，可是单位的福份。”我说：“不是说言论自由吗？我没有反对你××党，我只是告诉人们‘天安门自焚’是它一手炮制的假案，告诉人们法轮功是冤枉的，是江泽民在害人呢！”（以前给领导讲过真相，但有一点没解开，就是他们不理解我们为什么出去讲。）他说：“好就在家炼，别跟人讲。”我说：“你知道吗？全世界大法弟子向世人以各种形式讲真相，包括你电脑上收到的资料、电话、传单，以及香港、国外旅游点的宣传，以及被非法关押在劳教所的大法弟子都在和迫害他们的干警讲真相，为什么？你知道为什么吗？他们放下了自己许多的享受，付出自己的钱、时间、精力，甚至生命在做这件事情，为什么？为的是平息这场惨无人道的迫害！九年了，几十万人坐牢、迫害死几千大法弟子，还有许多姓名没证实的，多少家庭破碎、妻离子散，这是民族的浩劫，是全中国人的劫难。我们有十几亿人口，假如有十亿人明白了真相，这场迫害就不存在了。我们想多一些人明白真相，用这种和平理性的方式在阻止迫害。共产党坏事做多，心理阴暗，居然会害怕善良人讲真相，害怕这帮手无寸铁的群众。”

    我和他聊了近一个半小时，他没再说什么。前几天，当我正在写稿的这段时间，“六一零”又来找我，我从内心否定邪恶的任何迫害，同时我向内找。师父说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）

    我查找自己，除了放松了发正念之外，讲真相时的心态不够纯。再向内找，找到自己这段时间学法放松，发正念思想不集中、杂念多，色欲之心、发脾气的魔性都没有修去。前段时间有学员被绑架，所以我讲真相消极、麻木、为了做而做。这么大的“漏洞”，这么多不符合法的地方，记的师父在《清醒》经文中告诫弟子们：“作为学员，你不按照师父的要求做，一定不是个简单的事情。旧势力对所有的大法弟子都安排了一套它们的东西，如果大法弟子不按照师父的要求做，就一定是在按照旧势力的安排在做。”这么放松不精進，不就是“不按照师父的要求做”了吗？这不是中了旧势力的招儿了吗？我告诫自己：修炼是严肃的，我一定要按照师父的要求做，对法负责，对众生负责，切不可放松呀！讲真相一定要做，而且要做的更好！

    最后调离的事不了了之。邪恶的迫害在讲真相和向内找、归正自己中解体了。

    六、切身体会到“弟子正念足 师有回天力”

    另一地区有一同修被邪恶绑架了，可能电话有监控（我是用我地公话给他的手机打电话），那边“六一零”、公安十人左右带着我区“六一零”和公安共十几人突然气势汹汹的来单位找我。我一進办公室一看这么多人，就坐在沙发上默默发正念。他们说：“到你家去看看。”我说：“凭什么到我家去？你拿出证据来。”他哑口，说：“到派出所去聊聊。”我说：“要聊就在这儿聊。”我记的师父讲过：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《精進要旨二》〈大法弟子的正念是有威力的〉）这些邪恶的人说，“不行，为什么不去？”邪恶的头说：“我一定让你平安回来。”

    我当时正念不够强，就和他们去了派出所。他们问话我不配合，也不给他们把柄，就是讲真相，救他们，救和我谈话的人。“哪儿出现问题，哪儿就需要讲清真相。”（《各地讲法三》〈大纽约地区法会讲法〉）我想，不论在哪儿都是坚定做三件事、目地是救人。

    他们从我口里得不到什么，就把我送回单位，下车后问我要钥匙，想抄家。我不给。我一直发正念，走到单位大厅（对着外面），我开始大声揭露迫害、讲真相，我用最大声喊，要让所有人听到。一部份恶警已去强行撬门抄家，剩下几个看守着我，蹲到大门口远远的看着我。他们叫单位领导来劝说我闭口。我说，“不行，我一定要说。”这是救度被中共欺骗的世人的好机会。领导后来觉的无趣走开了，这时已到下午上班时间，同事和看病的人都来了，我接着用最大声向他们讲述中共迫害大法和群众。

    大约三、四十分钟后，他们叫来两个女警，上前动手绑架我，拖向我住处。我边走边大声喊“法轮大法好”。到了家，我看到他们把我家翻的乱七八糟，我厉声说：“把东西放回原位！”他们真的把东西放回了原位。我看见满屋子的人（公安、“六一零”和单位领导），正是讲真相的救人的好机会，我大声讲开了“天安门自焚”伪案。我是学医的，我告诉他们自焚录像中违反医学常理的地方，他们不作声。我抓紧时间又讲了大法洪扬世界，共产党迫害群众，你们拿着纳税人的钱迫害老百姓……共产党腐败等，他们都不作声，最后要给我与搜出的大法书以及真相资料拍照。我不配合他们。他们威胁说送看守所、送坐牢，我从内心否定他们，我想：不能上邪恶的当，不动心并彻底否定！他们押着我上车，把我又拉去派出所。

    在派出所我又和那些女警讲真相，不论她们听不听我都讲，并一直发正念，邪恶的人又说劳教什么的，我也不动心。我放下怕心、被表面假相带动的心，我坚定的信师信法，相信师尊说的“弟子正念足师有回天力”（《洪吟二》〈师徒恩〉）。公安过来问我亲属电话，他们帮我收拾了一袋换洗衣服。那架势就象我一定会被关進看守所的了。

    我想我就信师尊，同时向内找自己的执著心并放下，就不配合邪恶，就是发正念、讲真相救人，解体邪恶，不信表面假相。别看邪恶表面气势汹汹，师父讲过：“大法弟子一立掌它就逃了。”（《北美巡回讲法》）这正是近距离除恶的好机会。

    他们问我资料来源我不配合，内心善待每个人，想他们得救。他们轮流一个个与我单独谈话，因为我内心没有仇恨他们，他们都挺礼貌的与我谈话，我只讲真相并劝善。一直到了天黑，他们出去吃饭，剩下一男一女看着我，我又与他们聊。一刹那，我感到我一定会平安回家，我想这是师父点化我。晚上十点多钟，他们打电话给我的领导来接我回去。

    领导在车上说：“有什么困难尽可以跟我们讲。”我想这是他已明白了真相的一面善良本性的流露吧。我被绑架的同时，几个同修一直在帮我发正念，帮我带小孩的常人主动找领导要人，这是世人明白真相后的正义行为。在正邪较量的过程中，我也在不断向内找，排除杂念（执著心）对我的干扰。通过这次经历，我深切的体会到“弟子正念足师有回天力”（《洪吟二》〈师徒恩〉）。一切按照法去做，邪恶就没办法钻空子。所以平时要尽量放下一切执著，就是说要严格要求自己的心性，在关键时刻就能按法去做，走师父安排的路。

    七、带好小弟子、证实大法

    我的小孩快五岁了，他出生后不久我就每天放师父讲法或大法音乐（主要是《普度》、《济世》）给他听，教他念“法轮大法好、真善忍好”。儿子发烧、感冒、咳嗽、生疮等等从没吃过药就好了。小孩没有观念，我也不带观念，因此他很快就好了，比吃药还快。

    有一次下午发烧，幼儿园老师叫我把他接回家。他精神很好，我叫他念大法好，并听师父讲法录音（他基本每天都听的），第二天就正常上学了。有一天晚上，他皮肤出风团很痒，我叫他念大法好，半小时不到就消失了。这在一般人是不可能的，可这是眼见的事实。

    我请一位常人帮我带小孩，我给她讲真相，她很相信、也每天坚持念大法好，并很想学大法。她丈夫说她身体比以前好多了，并也接受了真相护身符。我给幼儿园的校长讲真相、并送给真相碟，她看后问：真的那么神效？我给她解释一番。之后，儿子有好长一段时间咳嗽不好，我想，这种情况分明有另外空间的干扰，其目地就是想让我们证实不了大法，从而破坏大法、阻碍救人。我向内找、纯净自己的心态，本着维护大法、救人的目地发出强大正念，清除背后的邪恶烂鬼、黑手、共产邪灵及一切因素。很快孩子咳嗽消失。

    我想，我们周围的许多事都要站在证实大法、救度众生的高度去看，不能麻木、糊涂、用肉眼看问题。发生的很多事情也不能无所谓，因为我们在救人、而另外空间的邪恶是无孔不入的，旧势力的目地是搞破坏、毁灭众生。

    另外我们要带好小弟子，尽量避免不好东西的污染，尤其在中共专政下的中国大陆，电视等媒体充斥着假、恶、暴，有些动画片充满着魔性，我停了邪党电视，看新唐人电视、买了一些平和、有教育意义的碟给孩子看。

    有一次丈夫拿了几张武打片给儿子看，里面充满争斗、好勇斗狠，我知道不好，但没有及时制止，儿子看后，连着几天晚上睡的迷迷糊糊时用脚踢人和床板、打人、骂人、发狂似的，我立即扔掉了那几张碟，并发正念清理干扰，和小孩讲法理，之后他一觉睡到天亮，很安静。师尊讲：“人就象一个容器，装進去什么就是什么。” （《精進要旨》〈溶于法中〉）我们作为修炼人，一点不可放松自己，社会就是一个大染缸，真的是要做到“出淤泥而不染”，只有修炼这条路，并且要严格要求自己呀。

    由于很忙，我没有怎么教儿子读《转法轮》。我们这儿有个六、七十岁的老人，他女儿教她读书一年时间，反复通读《转法轮》，她目不识丁到现在所有大法书都能看，真是佛法的威力呀。我想，小孩记忆力更好，现在我已教会他背一些《洪吟》了，所以，我有空也拿起书叫他和我一起一个字一个字的读，通读过一些部份后，现在他已能认识好些字了。我有时和丈夫争执，他就说：“不要争争斗斗的！”他还对我说：“我最讨厌你发脾气”，这是我最大的漏，我一定要修掉它。

    八、我对资料点问题的认识

    资料点遍地开花已提出很久了，在中国大陆这么严酷的环境下，许多地方的大法弟子信师信法，资料点遍地开花，开创了救度众生的良性环境。但我地很多学员仍处于麻木状态，甚至上网都不学，包括我之前也是这样麻木。我们依赖于资料点的几个学员，使他们疲于“做事”和“解决问题”，没有时间学法和炼功，不能及时的同化大法和归正自己有漏的地方，旧势力就会钻他们的空子，并且众多学员的依赖心使邪恶的目标也集中在他们身上，在我地已有几个惨痛的教训了。邪恶迫害了同修，也是迫害了我们整体、迫害了众生啊！让我们都放下怕心，去除懒惰、依赖心，尽量学会上网，就是浏览一下每日文章或每日新闻都好。在法中修出那颗对法负责的心吧，不辜负师尊的慈悲苦度！做一个真正的正法时期的大法弟子。

    谢谢师尊的慈悲苦度，用语言无法表达对伟大师尊的感激，唯有精進走好正法修炼之路，以谢师恩。


信师信法　扎扎实实走好每一步

    文／辽宁大法弟子 金子

    尊敬的师父好！

    各位同修大家好！

    借明慧网第五届中国大陆大法弟子修炼心得交流会这次盛会，我把自己得法修炼的亲身体会与同修分享。

    得法

    一九九八年三月份我有幸得了“法轮大法”，我的人生有了很大的转变，多种疾病，“风湿痛、颈椎腰椎骨质增生、顽固性偏头痛、附件炎、乳腺增生”等疾病全部消失。

    通过学法，按着“真、善、忍”标准去做，严格要求自己，善待别人。婆媳之间和睦了，妯娌之间和好了，夫妻之间从没有吵过嘴。丈夫和我同时得法的，婆婆见人就说：“我儿子他们日子过的可好了，俩口子不打架，也没有病，对老人还孝顺。”这就是我们修炼法轮大法的转变。九九年“七·二零”邪恶迫害法轮功，我们夫妻双双去北京护法说句真话被抓，被当地恶警接回关進派出所，恶警逼供问我们谁叫去的，我们拒不回答，他们看没有办法，关了我们十多个小时被放回。由于去过北京，后来多次遭到当地派出所恶警骚扰。

    责任

    二零零二年我住的城市周边地区没有资料点，不能及时的看到师父经文和《明慧周刊》，更谈不上真相资料。这时有一个同修跟我说，他们亲戚那什么也看不着。就这样，我利用星期日休息时间去给他们送资料，一送就是两大兜子。有一次送资料，车刚从本市站口出去就上来了一个警察，我听同修说过坐车经常被翻包检查的，我有了怕心了。这时我请求师父加持，并发正念，那个警察不一会儿就下车了。我在心里感谢师父，师父随时就在身边保护我们啊！就这样把资料顺利送到同修手中。

    做修炼中的一朵小花

    二零零四年邪恶的镇压迫害，我市几个大资料点被破坏，多名大法弟子被绑架，我们有三个星期没有看到《明慧周刊》。《明慧周刊》是全球大法弟子交流的平台，对迫害环境中的大法弟子非常重要。在同修的帮助下，二零零五年的五月份我们夫妻俩办起了家庭资料点。刚开始机器总是不好使用，越急越不好用，懂技术的同修一来机器就顺顺利利的，人一走又不好用了。这时我俩向内找：我们没有发正念，同时我们要多学法。就这样不到两个月的时间，我丈夫就学会了上网下载、排版、打印装订等技术，我购买耗材。看着同修又能看到明慧周刊和真相资料，我们心里可高兴了。其实，只要正念强，师父时时都在帮助我们，是师父帮助我们做的，就这样我们做了资料点遍地开花中的一朵小花。

    发《九评》　救度世人

    自从大纪元网站发表《九评共产党》奇书，资料点开始大量制作《九评》，在城市发，又到农村去发。一次我们几名大法弟子去农村发《九评》时，被村子里的保安人员发现，保安人员拿着手电筒往我们身上照，并追着我们進了死胡同（我们不知道是死胡同）。同修说：“怎么办？”这时我想起了师父的话：“不要碰到困难了就绕开走。”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）“修炼中无论你们遇到好事与不好的事，都是好事”（《芝加哥法会》）。我和同修一起说：“对着保安人员面对面的走。”我们凭着信师、信法，发正念，解体了他们背后的邪恶因素，那几个人象没事儿似的走开了，就这样顺利的发完《九评》平安返回。

    面对面讲三退和旧势力抢人

    二零零七年师父在《对澳洲学员讲法》中讲我们是跟旧势力抢人。我心里很着急，如果我们要做不好，很多众生将被淘汰，往下不敢想了，就用实际行动做到吧。二零零七年秋天，我去一个工程队做饭，其间劝退了五十多名打工人员，上到工程师、下到力工，都很顺利的三退了。在日常生活中，无论是走路、坐车、去集市，都是我劝三退的好机会。

    二零零八年过年的时候，我和姐姐（也是大法弟子）去给我姨拜年，打了一个出租车，我们没有给他讲三退，回来我们姐俩非常遗憾、后悔。慈悲的师父看到了我们的心，第二天我们去给大伯母拜年又是打出租车，一上车，我们看到这个司机，就是昨天没有讲三退的那个人。我姐俩好感谢师父把这个有缘人又送到我们面前，就这样这个司机退出了团队邪恶组织，他的生命被救度了。

    如果我们大陆大法弟子都行动起来讲三退，救度众生，那邪党还能生存下去吗？早就解体了。我觉得自己还不够精進，要尽自己的最大力量做好三件事，救度众生。

    第一次写稿，有语言不通顺的地方，请同修慈悲指正。谢谢师尊！谢谢同修！


做师尊的好弟子

    文／大陆大法弟子 真心

    慈悲伟大的师尊：您好！

    同修们好！

    在这个最伟大的时代，我有幸成为大法徒，与师父同在，与正法同在，真的是万古机缘！在这条最光明的修炼路上一路走来，沐浴在师父和大法的光辉里，我充满了幸福与喜悦，我也深知自己责任重大，因为我们是世人的希望，助师的法徒。我时刻在心里提醒自己做好、做好、做得更好，做师尊的好弟子。

    下面我想将我的修炼过程向师尊汇报，并与同修共享。

    一、黑云压城，喜得大法。

    在一九九五年的夏天，我和女儿去一个名山游玩，同路的人说山上有一座寺庙，里面的方丈算卦很灵，但我并没放在心上。上山后陪他们一起去抽签，轮到我时没想到方丈一看到我手里拿的签当时就向我双手合十，然后九十度鞠躬说：“这个签很长时间没人抽到了，你是一个非常有福的人。”当时签上写的四句话我一点也不明白，方丈告诉我，签上是说：天上的佛主一旦找到你，你的日子就象阳光一样灿烂，你很容易修佛成仙，以后四海都会传送佛的光明事迹。我似懂非懂，似信非信。那时，我并不知道法轮功。

    在邪恶迫害大法最疯狂的二零零零年，我做了一个梦，梦到一个云雾迷漫的很大的金色亭子，周围有几只白色的大象，一个声音从大穹深处不断的传来：孩子啊！你该回来了，孩子啊！你快回来啊！……我不停的流泪。等我醒来，下巴、枕头上都是泪水。

    过了几天，我正在做事，两个同事来我这儿在一旁说话，一个问：你爱人还那么坏吗？另一个说：变好了，学了法轮功变好了。我一听到“法轮功”三个字，突然跑过去问了三句话，第一句是法轮功好不好？第二句是师父好不好？第三句是给我书看好不好（我从不知道法轮功有书）？得到了三个“好”的回答后，一回家师尊就开始给我清理身体，一天一个“病”，好了这个“病”，来了那个“病”，整整一个星期，全部推完，过后身体十分轻松。后来同事把《转法轮》送来了，只说了一句话要一口气看完。我把书象宝贝一样捧在手上，一翻开就看到师父的法像，那么慈悲，那么温暖，不知怎么就开始流泪，我看到师父的眼睛里也有泪光。我从上午十点开始看，整整二十四小时我没有睡意，如获至宝不停的看，到深夜我又听到了梦中听到的声音：孩子啊！你快点回来吧，你一定要回来啊！……就这样，慈悲伟大的师尊找到了我，从这天起，我的日子真的就象阳光一样灿烂。

    二、讲清真相，救度众生

    喜得大法后，我明白了师尊为众生承受了我们难以想象的苦难，却带给众生最光明和美好的一切，我也明白了我的生命是为法而存在的。那时邪恶非常疯狂的在电视上，报纸上诽谤师尊和大法，毒害众生。看到有人听信了邪恶的谎言被置于危险的境地，我感到无比痛心和难受。我告诉自己一定要尽力让世人知道大法的美好与邪恶的丑陋。我也告诉自己一定要尽力证实法，讲清真相，救度众生，因为那是我们的责任和使命，也是我们久远的誓言。

    我在一个很大的菜市场门口开了一个小服装店，每天有很多人从店门口走来走去。我就把家里的音响搬到店门口，不停的放《普度》、《济世》等大法的音乐及歌曲。这美妙的天音响彻云霄，净化着这里的环境，洗涤着人们的思想，路过的人在听，附近小区的人在听，也有很多同修听到来与我相识。

    在我的店里，几乎每个人進来都会说你这让人感觉好舒服啊！我告诉他们我是修法轮大法的，这是佛光普照的力量。我给每一个顾客讲真相，要他们记住法轮大法好，真善忍好，一定要三退保平安。我总是随身带着许多真相资料和真相护身符，進货时我在那个几层楼的服装批发市场几乎每一家都進过货；市场门口的搬运工我几乎都叫过；菜场里，我几乎每一个摊位都光顾过；上超市、吃早点、坐车……我走到哪讲到哪，不想放过一个有缘人。时间来得及的就讲，来不及的我就送上真相资料。我纯净的心里不想别的，只想让众生明白真相得救度。我的劝退率几乎是百分之百，这几年下来，三退明真相的估计一万多人是有的。我还把我对师尊和大法无比坚信和坚定的心态传递给众生，基本上我碰到的人都知道师尊的伟大和大法的美好，都发自内心的敬重师尊和大法，流露出被大法救度后的感恩。

    在证实法救度众生的路上也有许多神奇的事例。

    我的一位顾客对我说她儿子还有三天二十岁，找人算命说有一场大难不能出门，我对她讲了真相办了三退并送她一张真相护身符。她回家后将真相护身符放在儿子摩托车的后备箱里。过了两天，她儿子骑摩托车出了车祸，车子弹起来象个大火球，然后人与车子倒在地上，路上的人都说这人肯定死了，过了一会他儿子站起来，一身牛仔服都破了，摩托帽都扁了，但他人连皮都没破。这位顾客后来给我讲谢谢讲真相的护身符。

    我街坊的一位老头得了肝腹水，一个月没吃没喝输氧气，医生准备抽了氧气管让家人办后事，晚上他女儿碰到我，我对她讲了真相办了三退，她对我说了这件事，我忙叫她把真相护身符带回去念“法轮大法好”，第二天奇迹出现了，抽了氧气管后，老人呼了一口气，后来吵着要吃饭，一个星期就出院了。全家都见证了大法的神奇，相信了大法好，感激大法的师父。

    我店子隔的不远有个小男孩八个月大，因为生病去一个私人医生那里去打针，那个医生忙着去打麻将，稀里糊涂的不知给小孩打了什么东西，当时小孩抽筋，后来心跳都没有了，赶快送到儿童医院抢救，虽然没死却高烧不退，眼睛也瞎了，还出现羊角风，每天手脚抽筋，象一个植物人，大人天天哭。我专程去给他们讲真相，没想到他们不听。（后来才知道他们原来的一个街坊是精神病杀了自己的母亲，却被公安造谣是炼法轮功的，他们当时相信了邪恶的谣言）讲了好几次，我都快失望了，这时有个同修来店里，我对他说了这个事，他说：尽我们的力，还是要救吧。于是我这一次严肃的告诉小孩的家人大法的超常和师父的慈悲，讲给他们真相，让他们一定三退，然后全家一起念“法轮大法好”。他们照办了。五天啊！奇迹发生了，师尊将这个小生命救了回来，让这一家人也都得救了，现在这个小孩不知有多聪明活泼，眼睛乌黑发亮。

    “修在自己，功在师父”(《转法轮》)。这些事表面上是我在做，其实都是师尊在做。有时我过不去心性关时，我的小店里就冷冷清清，我就多学法向内找，找出问题去掉它，将自己调整到最佳状态，有缘人就又被师尊带上门了。平时我一点都不忽视自己的一言一行，因为这一切也都在证实着法。我也只把我的工作当作与世人接缘的方式，我开店这几年也并没有赚到多少钱，但我觉得我是天下最富有的生命，我是天上的神都羡慕的生命，我是正法时期大法弟子！

    三、正念的威力

    有的没有走出来的学员对我说：你每天这样讲真相不怕吗？你不怕邪恶抓你吗？其实，我的思想里没有邪恶的位置，有的只是对大法坚如磐石的信念。我不想放过师尊用巨大的付出为每一个生命创造的得度的机缘，我从没想过自己，我只知道“慈悲能溶天地春”（《洪吟二》）。

    有一次，我在一个三十多层的楼房里发真相资料，我想要没灯多好，然后真的这栋楼房所有过道的灯都熄灭了，黑漆漆的一片，突然让我有一点害怕的感觉。就在这时师尊的声音在耳边响起：“别怕，有我在呢；别怕，我在这呢；别怕，别怕。”我一下从头热到脚，眼泪止不住的流了下来。师尊真是时刻为我们操心啊！

    在苏家屯事件曝光后，我尽可能的让世人知道共产邪党干的这件人神共愤的事情，我将真相发遍了相关医院及闹市。有一个每天有几千人要走过的过街楼，我足足贴了半个黑板的苏家屯事件和天灭中共的真相，边贴边请各路正神帮助世人了解真相，不许邪恶涂毁。后来真相保存了半年之久，很多人边看边骂邪党。有时我也去看，找机会再跟世人讲真相。

    雪灾时，我地邪恶的“六一零”换了头目，一上台气焰非常嚣张，我决定去“六一零”门口贴真相。晚上去的时候发现门口很多便衣，就决定凌晨去。早上三点多钟出门，外面下着雪，地上结着冰，但我的身上却暖烘烘的，我知道师尊在保护和鼓励弟子。到了“六一零”门口我前后都贴完了开始往回走，我发现一辆车没有声音的开了过来停在我身边，于是我转身向后走，走了大约二百米我看见车里下来一个人跟着我，又走了大约四百米他跟到了我身边，我突然停住对他喊了一句：你不许跟着我。他吓了一跳，然后我又说：向后转，往前走，不许回头。他就马上照着我的命令做，等他走出去三百米，我就从旁边的巷子里穿过去就走了。

    前不久，我去進货时，众生围着我要真相资料，我就堂堂正正在那儿发，后来市场保安过来了，要抓我，人心对我说：快跑。正念对我说：又没做坏事，跑什么。（其实当时我想跑是肯定跑得了的）于是，我跟他们来到治安室，抓我的二个保安说我在发反党的资料，要送派出所。我一听不对头，马上严肃的说：“你们不许说话。”然后，我向屋里屋外的人讲大法的真相，不停的讲，后来主任非常客气的把资料还给了我，让我回去。我告诉他，他的选择会为他的未来带来无限的美好。不过现在我还在后悔当时忘记劝他三退了。我出门时才发现抓我的二个保安站在那里被定住了，我又过去对他们说：你们是抓坏人的，怎么能抓我们这种好人呢？以后千万别抓错了。然后我就回去了。

    我想正念十足的生命才是最安全的，我让自己的一思一念都尽量符合法的要求，用最纯净的心态做好三件事。我每天除了工作和家务，出去讲真相外，更多的时间都用来学法和发正念。每天晚上八点到十二点这四个小时基本是学法时间，整点就发正念。原来有时还犯困，现在我从看书改为读书，我是越读越精神，有时十二点发完正念还想读，有好多次看到书中金色的法轮不停的闪着圣洁的光芒，我知道是师尊在鼓励弟子。请师尊放心，我一定不会放松，一定不会麻木，一定不会松懈，做师尊的好弟子。

    以上所写如有不当，请同修慈悲指正。合十


坚定的走在正法修炼的路上

    文／辽宁大法弟子 一同

    慈悲伟大的师尊您好！

    同修们好！

    我是一九九六年得法的，到今天已有13个年头。非常庆幸自己在风风雨雨中，在师尊慈悲呵护下，毅然坚定的走在正法修炼的路上，实践着自己的史前宏愿。下面我把自己13年来走过的正法修炼之路所经历的事情写出来，证实法。

    一九九六年，二十八岁的我，疾病缠身，久治不愈。生活的每一天都是在痛苦的挣扎中。得法后，不长时间，顽疾不翼而飞，身体神奇的恢复了往日的强健。通过学法，明白了人生的真谛、修炼的意义，生活变的踏实了。从此走上了真修之路。家人朋友看到了我的神奇变化，有十几人都相继走上修炼之路。

    一九九九年我见证了“四二五”和平上访。那是大法弟子用人的方式给后人留下的一个丰碑、典范。那庄严祥和的场面前所未有。天南海北、不同职业、不同年龄、不同口音的修炼人，为着一个目地，走到一起。一双双坚毅、善良的眼神，凸显大法弟子的与众不同。那个场震撼每一个生命。离开时，每一个人都自觉的打扫周围的环境，每一片树叶，每一个纸片、一个烟头都不漏掉。北京的大法弟子说，外地的同修你们辛苦了，卫生让我们北京大法弟子打扫吧，你们走吧。第一次看到上万的同修聚在一起的场面，那慈悲、那善良、那坚毅永久难忘。

    转眼到了“七·二零”，一时间妖风四起，邪恶铺天盖地而来。大法弟子纷纷走上了正法、护法之路。我和怀有身孕的妻子在進京的路上被拦回，在省城同其他弟子被劫持到一个公园后走脱。那一段时间，情况复杂。面对邪恶的污蔑、攻击，我们心里当然清楚，但也不知如何是好。从省城回来后，社区和派出所让交书，片警让我去派出所一趟。当时面对这些小丑的表演，觉得太滑稽可笑，心中有一种悲愤的情绪，也充满了对这个文化大革命式的闹剧的蔑视（当时的心性）。说了一句：“书，我有，但想让我交，你先拿我脑袋吧！”听我这么说，他一愣说：“你不交也行，我替你应付一下。”

    经过一段时间之后，大家逐渐开始明白了，开始用不同方式讲真相。我和几个大法弟子开始在市区喷写“法轮大法好、真善忍好”等标语。用小型复印机做一些真相资料散发。当时我有一家小公司，增加了一个项目，做起了卖耗材的生意，同时也方便我做真相资料，想法非常简单。师父把很多想做真相资料的大法弟子都领到我这里。我发现，到我这里买耗材的有太多熟悉的面孔，有那么多巧合，好多大法弟子找复印机、耗材，找到我这里。即便他不说是大法弟子，我也能感受得到，虽然没见过面，但也似曾相识。

    那时中国大陆的经济很落后，老百姓的手里都没钱，我开公司的钱也是借来的，很多同修都是一起凑钱买设备、买耗材，很多老年同修用捡废品、做鞋垫、卖鸡蛋的钱做真相资料。那时，最便宜的小复印机也要二千六七百元，大机器都是一两万的，凑钱很不容易的。有一个资料点要买一台大复印机，钱不够，我就凑了一千元，帮他们买了机器，第二天，公司就多揽了一个生意，多挣了一千多元。还有一次，一个同修装电脑钱不够，我拿出他们差的五百元，帮他装了一台电脑，没几天，我们又意外的多挣了几百元，让我们无时无刻不感受到师父无处不在的慈悲呵护。

    有一次，一位同修介绍一位农村同修到我这里来买机器，阿姨六十来岁，转到办公桌的侧面，背过脸，从裤腰里边掏出了三千块钱，这是她多年来卖粮食、卖鸡蛋、喂猪、攒下的私房钱，一生的积蓄，全拿出来了，要买一台二千六百元的小型复印机。望着老人粗糙的手，看着她慈祥、坚毅的目光，泪水在我的眼里打转，我真恨自己没有足够的钱，我多想不用她的钱，送给她机器，可是我……。临走时，我送给了老同修一些耗材，对她说：“希望这台机器伴您走到法正人间的那一天！”她说：“会的，谢谢你们！”那时，很多东西我都要承担运费，天天如此，我们无声的做着。由于大法弟子的参与，我公司的進货量急剧加大，批发商说有的类型的机器和耗材在全省零售店中，我们能排第一位。维修机器也很神奇，本来我们是一窍不通，可我们硬是研究，很多疑难问题都能解决。

    那时我的生意也是越做越好。来我这里的大法弟子也越来越多，还有外市县的，这里也成了一些资料的中转站，仿佛是大法弟子的家。也确实解决了那个时期资料点遇到的一些问题。有时晚上我们开车去农村发资料，去过海边的渔村、也走到过山路的尽头。每次都是几百上千份的发，有时天亮才回家。现在回想那一段和大法弟子在一起的时光，很是欣慰。在师父的看护下，我们的公司平安的度过了二年多的美好时光。

    那一段时间我都非常忙碌，不知不觉中已经松懈了学法炼功，忙于做事，还生出了许多欢喜心等执着。被邪恶钻了空子。在恶党十六大前夕，我被绑架了，同修们把这一情况立即上网，并互相转告发正念营救。在看守所里我不配合邪恶，每天背法、炼功、发正念，有一天，一个狱警问我：“你现在还炼不炼？”我说：“炼，天天炼。”他说：“给你劳教你还炼不炼？”我说：“只要脑袋还在脖子上就炼。”（后来我才知道，其实他是受大法弟子的委托打听我的情况的）

    一个月的时间到了，邪恶还没有释放我，我不能再这样下去了，这里不是我呆的地方，我该出去了，那一天，我准备绝食，我写了两份绝食声明，一份让一个即将释放的人带出去，另一份自己带在身上，声明的内容大概是：我因修大法疾病不翼而飞，做一个真、善、忍的好人没有错，所以我要坚修大法，要求无条件释放，还大法清白。我在心里对师父说：“弟子在这里只能做到这样了，请师父加持我，我要出去，我要绝食。”中午我没有吃饭，准备下午宣布绝食。就在下午，我的两个朋友来看我，告诉我再过几天就把我办出去，那一刻，我感受到了师父无微不至的慈悲呵护，过几天，我被无条件释放，释放单上写着：证据不足释放。

    我回来后，邪恶又疯狂的追找我的妻子，当时正赶上“十六大”， “六一零”的人说，我们区有一部份大法弟子被列为“追逃”对像，只剩下我妻子一个人没有找到，当时他们给我们打印了一个保证，只要我妻子能露面，什么处分都没有，还印有区政法委的印章，让我的朋友转告我。我们坚决不配合邪恶，我对妻子说：“我们给邪恶制造个例外吧。”邪恶疯狂的几次去千里之外的老家找我的妻子，都丧气而归。我们在师父的呵护下，在同修的帮助下，几经辗转，一家人平安的来到了另一个城市，开始了新的生活。（这过程中还有许多神奇波折的故事，有些曾经在《明慧周刊》上发表过，这里不再累述。）

    在新的生活环境下，我们开始面临经济问题。由于近几年的迫害，我们的生活也很拮据，公司刚刚见好，又不得不放弃，有家不能回。现在孩子、老人要住房、要吃饭。但我们全家人都修炼，心中有法，我们没有常人的忧愁，碰到什么问题我们都很乐观、向上，以法为师，我们正念铲除旧势力对我们進行的经济迫害。在当地同修的帮助下，我们又开始做生意。我们修炼的人在哪里都是好人，公平交易，把心摆正。生意越做越好，现在已由一个小店变成几个连锁店，不仅解决了生活问题，还买了新房，否定了旧势力的经济迫害。

    在做生意的同时，我们严格要求自己，努力做好三件事。做生意接触的人多，讲真相就更方便了，平时我们用真相纸币讲真相，每天我们坐车、购物都用真相纸币，每天给顾客找零钱都夹带着真相纸币，现在都已经成习惯了，如果哪天花钱不带真相纸币都觉得非常可惜。我们还利用机会面对面讲真相。在我们身边的熟人，基本都已三退。同行中有一位有缘人，讲清真相后，在我们的引导下，现在已修炼一年多了，成了一名大法弟子。她曾经体弱多病，每年治病都要花很多钱，还耽误上班，家里还要照顾她。现在她无病一身轻，家人看到她的变化，都纷纷称奇。亲朋好友都乐于接受真相资料，认同大法。现在她也在做讲真相的事，儿子也帮她讲真相，还劝退了好几个同学，儿子的女朋友也退了。在我们的引导下，她还特意回老家一趟劝三退，老家人看到他的变化，无不称奇，纷纷三退，一次就劝退了近二十人，并且告诉他们牢记法轮大法好，家人都表示记住了，现在她的姐姐也开始学法炼功。

    我们平时的表现被周围的人认可。在我们店里工作过的服务员都已三退。现在有三个服务员学法炼功，我们对身边明白真相的人深入的讲清真相，让他们知道大法的美好，告诉他们让亲朋好友三退的重要性，那就是救人的命啊！他们明白后都认真对待，现在他们的亲朋好友有很多都被他们劝退了。现在我会经常收到他们劝退的名单。平时在店里我们也会给有缘的陌生顾客讲真相，我和妻子互相配合，一个讲，一个发正念，通常都会顺利劝退。同时，店里的服务员都明白真相，他们也会主动配合，他们的亲朋好友来这里时，我们每次都会抓住机会劝退，效果很好。

    有一位在社会上较有地位的顾客，在我们这里购物后，成了朋友，经常往来，她发现我们有特殊之处，和其他的朋友不同，我们给他讲清真相后，她非常认同大法，并且说师父是佛。后来她带她妹妹和母亲来我这里，专程了解真相，我妻子给他们讲了中共的真实历史、预言、大法的真相。她母亲听后，仿佛从梦中惊醒，坚定的说：“退，我们全家都退，我说了算，回家我跟他们说。”就这样一家近二十口人都退了。有一次，她对我妻子说：“我不知道你为什么接触我，还不图我什么？” 我妻子笑着说：“我们有缘呗。”

    我们有很多生意上的伙伴，合作的都非常好，有好几次他们多发给我的货物，我们都把钱给他们带过去。他们非常赞同我们的为人。他们店里也有很多服务员，这几家的老板和服务员都已三退，并知道大法好。其中有一个老板夫妇都是四川人，他们的七、八个服务员也都是四川人，而且在这次地震中也都是重灾区，他们早已三退，家里人在这次地震中安然无恙，验证了大法的神奇，过后我妻子去看他们时，告诉他们因三退家里人都会有福报的，老板马上给四川的家人朋友打电话，智慧的劝他们三退，当时就劝退了近二十人。

    去年冬季，新房装修时，给我干活的民工基本都已被我劝退，明白了大法的真相。在这几年的讲真相中，我们遇到了许多巧妙的事情，比如，孩子上学的学校班主任老师竟然是大法弟子。也碰到过到我们这里来讲真相的大法弟子，我们互相鼓励，在大法中感受着大法的美好。当然也碰到过不听真相的人，但他们的态度影响不到我们。自己也有过麻木、懒惰、无奈的时刻，也有许多不尽人意的地方，但不管怎样，都能在学法中归正。

    在这几年讲真相中没有人知道我们是大法弟子，很多大法弟子也不知道，我想，我是谁不重要，过去做的好与不好都不重要，今天我能多救一个人，多让一个人明白真相，做好三件事，证实大法比什么都重要。

    我们已经有七个年头没有回家乡了，也很惦记着那里的同修和亲人，但我想，修炼的人在哪里都是家，哪里也不是家，哪里都是亲人，都是等待我们救度的众生，我们只要做好三件事，一切都在其中了。

    经过风雨，有过泪水，在大法的十几年的砺练中，在师父慈悲的呵护下，我们已经成熟了。

    中国大陆局部地区，邪恶依然猖獗，借奥运疯狂迫害大法弟子，人间的小丑依然在滑稽可笑的表演着，那只是邪恶的回光返照。“人类的历史也不是给邪恶逞凶的乐园。人类的历史是为正法而建造的，大法弟子才配在这里展现辉煌。”（《致二零零五年欧洲法会》）

    请师尊放心，在这宇宙大穹正法的最后时刻，再大的风雨都不会动摇大法弟子金刚不破的心，我们都会坚定的走在正法修炼的路上，铸就正法时期大法弟子的辉煌！

    为了证实法，匆忙中写出这篇交流稿，层次有限。不当之处，请同修慈悲指正。

    感谢师恩！谢谢同修！

    合十


做好三件事　当一名合格的大法弟子

    文/辽宁省大法弟子 默默

    尊敬的师尊、同修们好！

    我今年六十岁，没写过文章，总觉的自己不会写，其实是懒惰魔性的干扰。可是这次看到明慧网上刊登的第五届大陆大法弟子修炼心得书面交流大会征稿启事后，心想正法到了今天，如果这次再失去这宝贵的机遇，可能以后这样的机会不会太多了。所以很想把自己修炼情况向师尊汇报一下，把这几年来修炼的心得体会与各位同修切磋。由于层次有限，不当之处敬请指正。

    一、入道、得法、溶入法中

    我是一九九六年末得法，说也奇怪，当退休同事问到我现在有个非常好的功法你炼不炼时，当时我就说炼。她说你要炼功得先请书，我说行。书来那天我是顶着大雪去请的书。回家后我就看起来，越看越爱看，真是爱不释手。觉得这个功法确实与别的功法不一样，别的功法只是教你如何练功，并不注重修炼心性。而这套功法恰恰相反，强调的是如何修炼心性，并且明确的告诉你不长功的两个原因：「不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。」（《转法轮》）看完书后，打电话找到介绍我学功的同事，告诉她：「我非常想学这个功。可是动作怎么炼？照着书炼吧，又不能肯定自己的动作是否准确。」她说：「明早你到附近找一找，看有没有炼这个功的。」第二天早晨我很顺利的找到了炼功点，并且还知道了每天晚上六点整在这里集体学法炼功。晚上我准时来到炼功点，学完法后同修教我炼静功，庆幸的是我一上来就能双盘，而且还能盘很长时间。就这样我非常荣幸的加入了大法修炼中来。

    得法后，我很珍惜这个缘份，懂得大法的珍贵，严格用法来要求自己，所以一直都很精進。每天早起先给孩子做好早饭（那时孩子正上高中），然后五点到炼功点上炼动功，晚上六点到点上学法和炼静功，无论酷暑寒冬、刮风下雨、节假日、星期天，从未间断过。当时我是上班族，晚上五点下班后，除去下班路途和买菜时间，几乎每天都是以最快的速度给家人做好饭，安排好一切，然后一路小跑来到炼功点。幸好炼功点离家比较近，炼完功后回家才能吃上晚饭。有时星期天到农村洪法，定期办九天班，放师父的讲法录像，虽然每天很苦很累，但精神上很充实，在返本归真的路上坚定的走好每一步。身体也未有过大的消病业的感觉。

    经过一段时间学法炼功，大家推选我当学法组长，在这段时间里我深知自己责任的重大，要带好学员走好、走正路不出偏差，首先自己得先学好法，做到「每个辅导员在传播法轮大法时，要对自己负责，对学员负责，对社会负责，对大法负责。」（《法轮大法义解》）于是每天上班除了干好本职工作，其余的时间全部用来学法，下班后听法，晚上到炼功点上学法，充实自己，全身心溶入法中。同时我觉得这么好的功法，应该让更多的人来学法受益，于是我就向亲朋好友介绍这个法，引导更多的人走上修炼的路。当时我们家姊妹六人加上父母等共十四人，有十二人走上修炼的路。

    那时学法炼功各种魔的干扰也很大。举个例子：我们有个学员，从外地请来一个自称是大法弟子的人，说这个人法学的如何好，悟法悟的如何高，听了他的悟法、解法，学员对法都有了新的认识、突破层次提高的很快。当时在学员中轰动很大，勾起了许多学员的执著，都想去听这位「学员」是如何悟的法，晚上大家也不能安心学法了，人心浮动，最后各学法小组的学员都跑他那去了，也不学法了，甚至有的学员星期天都不休息，带着孩子到他那去听他「悟法」、「讲法」。每次屋里都挤的满满的，有的学员给他买饭、买雪糕，他就住在学员家里。针对这种情况，辅导站前后两次组织大家集体学法、交流，可那时学员们就是认识不到问题的严重性，大家从心里崇拜他、迷信他，说他法悟的好。看到这种情况我心里也很着急，心想师父在经文《猛击一掌》中把这种情况已经讲的非常清楚了，为什么学员不按照师父的法去做呢？怎么办呢？我一个人能说服大家吗？能眼看着这么多学员走弯路吗？我能行吗？我想起师父在《转法轮》中讲：「难忍能忍，难行能行」。那么我就抱着为法负责的真心、对学员负责的善心，尽我最大的努力向学员谈了自己对这件事在法上是怎么悟的，与同修進行切磋，并真诚的希望大家不要给这种乱法行为市场。最后大家都真正从法上认识到这种乱法行为的严重性，从新回归大法修炼中。虽然当时只剩下我们一个学法小组在坚持每天学法，但是我坚信自己走的路是正的。况且那几天我们组正在洪法办九天班，放师父在济南的讲法录像，让更多的有缘人得法，加入大法修炼队伍中来。

    二、坚定正念、维护法、走自己修炼的路

    平时学法、背法、抄法给我打下了深厚的修炼基础，九九年「七·二零」迫害开始时，我对大法既不怀疑、也不彷徨，坚信师父、坚信法。坚信师父领我们走的是最正的路。所以我该干什么还干什么。在那些日子里，单位、家庭压力都很大，为了让我放弃修炼，我丈夫想尽一切的办法，甚至以离婚胁迫，都动摇不了我坚修大法这颗心，我丈夫劝不动我，就把父母、兄弟、亲朋好友都找来相劝（邪党历次政治运动把人都搞怕了）。记得「七·二零」那天，白天在单位空余时间我照常看书学法，晚上到炼功点上去炼功。那天弟弟死活看着我，就是不让我出去炼功。但是我认定的事，谁也劝不动的，何况白天我已经通知大家晚上按时到炼功点，我是不可能不去的。可是到了炼功点上一看，炼功的场地已被跳舞、扭秧歌的人占了，警察围了一圈，有的同修就着急了，说：「我们今天的功还没炼，怎么办？能不能上哪找个地方去炼？」我说那就上我家去炼吧，同修说你家能装下这些人吗？家人能同意吗？我说：行，我家地方大，我丈夫今晚值夜班，不在家，而且我家离这儿还近。可是到家开门一看，傻眼了，我丈夫就坐在沙发上。我说：「今天不是值班吗？怎么回来了？」他说：「今天单位放我的假，让我回来做你的工作。」

    一晚上我们谈了很久。谈到他的工作性质、当前他所处的领导地位、上级对他的压力，当谈到让我放弃修炼大法时，我的心说不出是多么难受！心想人来到世上就是为了返本归真，不让我修炼了，我活着还有啥意思，那不就成了行尸走肉吗？再说得到这个大法是多么不容易，能为了一个「情」字就放弃了吗？一个「情」字就能动摇大法弟子的正念吗？

    经过反复的思考，我说：「我理解你的处境，也知道你是为了我好，但这个大法好不好你心里也明白，大法的书你也看了，我们是佛家功，就是叫人做好事做好人，和电视上宣传的根本不是一回事。学大法我也受益了，我过去身体是什么样，现在是什么样，不是摆在你面前的一个最好的例子吗？让我放弃大法修炼怎么可能呢？你如果觉的实在承受不了这个压力，那我们就离婚吧。」无论他再怎么劝我，都动摇不了我坚修大法的正念，最后他一看也没辙了。

    单位里那几天形势也比较紧，全机关就我一人炼法轮功，领导反复找我谈，每次领导找我的时候，我都给他们讲法轮功如何的好和我学功后身心的变化，告诉他们我不会放弃自己的信仰。因为在「七·二零」以前我曾跟书记和一些领导洪过法，还曾借书给政治处主任看过，再加上我学法后身心的变化，他们也都看在眼里。我跟他们说：「从学功后单位每次分东西，我都拿不好的，分鱼我拿小的，大的留给别人。在我管辖内的一些消费品，别人用的时候，我都可以无偿的给他们，可是我自己用的时候，却花钱去买。」有人说：「你花钱买，可以开发票后报销。」听到这话后我就把发票撕了。」我跟他们说：「这就是我们修炼法轮功人的境界！你们××党员能做的到吗？」

    一次，书记和政治处主任把我叫到书记办公室，满脸的阶级斗争相，让我写不炼法轮功的保证、交书。我心想这怎么可能呢？就急了，也满脸严肃的站起来说：「你们还有完没完了？我不就是炼炼功、做个好人吗？也没犯法，你们就没完没了的找我，写保证和交书是不可能的，你们愿怎么办就怎么办吧！」我一边说，一边就往外走。他们一看我急了，马上变了个脸，笑着说：「这是上边的意思，我们也没办法……。」「无论在任何环境都不要配合邪恶的要求、命令和指使。」（《精進要旨二》〈大法弟子的正念是有威力的〉）师父这篇经文当时还没发表，可我那时就这么做了，我站起来走了，不理他了。从那以后他们也再不找我了。在「七·二零」以前我就和单位的同事洪过法，用自己的行为圆容法，他们也知道大法好，所以虽然外面的形势很紧，但我周围的环境还是挺好，闲暇时每天照常在单位看书学法。每次同修来找我的时候，同屋的同事都会主动的出去。同修曾羡慕的说：「你的修炼环境真好，每次来，看到你都在学法。」

    看到大法被迫害、师父被诬陷，心里很着急。恨不能把大法的真相告诉每一个人，所以那时不管是走在街上、买菜、同学聚会、任何一个公共场所，我逢人就讲大法的好，不但讲，还大声讲，目地是叫周围的人都听见。让他们都知道大法是被陷害的。在单位里只要听到有人议论大法，我都会主动告诉他们大法不是象电视宣传的那样……。

    有一次在酒桌上吃饭，我又讲炼法轮功我身体如何变好了。一个负责抓法轮功的头说：「听说你在火车站让人（我丈夫和他的同事）给拽回来了，以后可不许你再走了，你要再走，我第一个就抓你。」我说：「你抓我也得走（去上访），当法需要我走的时候，我就走。」

    回家后，我丈夫满脸的不高兴，跟我妈说：「你说她到处讲法轮功好，好就在家炼呗，也不分个场合、地点到处讲，谁能受的了？」听到这些话后，我反思这些天的所做所为。向内找，发现自己是不是隐隐约约的存在着一种显示自己不怕的心呢？你觉的自己不怕，可是常人怕，他怕影响他的地位、他的前途，为什么不为别人考虑呢？师父不是叫我们「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人」（《精進要旨二》〈理性〉）吗？这件事情之后，我就比较注意智慧的去讲真相。

    那时根本看不到师父的经文，传过来的大法资料都很珍贵。一天下午同修来到单位，问我能不能给印点大法资料。我说：行，需要多少？她说越多越好。我求办公室的打字员给复印了五十份（过去跟她洪过法）。同修说这些不够，你再多印点，印完后你就发出去。同修走后，我想需要这么多资料，修炼人不能占用公家的东西呀！自己得花钱去复印。那时出去复印是有一定风险，我想这也是同修找我复印的原因吧。但为了证实大法也顾不上这些了，晚饭后我就找了一家复印店，复印了一百元的资料，连夜就发出去了。可第二天，同修来了说：「昨天那些资料是假的，你赶快烧了它。」我说：「都发出去了怎么烧？」发生了这样的事情，很是痛心！向内找自己，还是自己法学的不好、不扎实，执著对师父的感情，否则就不会出现这种事情了。

    这次教训使我更成熟起来，在以后的证实法的路上都能稳健的走好自己的路。例如，当时有的学员说：「走出去，就是大家都到监狱去，监狱就是法船，到了监狱就是放下了生死，大法弟子必须得过这一关，否则就不能圆满。」那时人心浮动，执著圆满的心使很大一批学员都進了监狱。同修出于好意，也三番五次的到我家来劝我，说：「你修的那么好，就差没進监狱了，進了监狱就能圆满了。你赶快动起来吧！何况你要是進去了，能带动一大批人，大伙都在看你呢！」听完这些话后，我心一点都不动，指着师父的法像说：「师父在看着我们，你们回去静下心来，好好的学法。在这种特殊时期师父叫我们走出来，决不是叫我们到监狱里去。是叫我们走出来用各种方式证实法，监狱这种地方我是坚决不進的！」

    同修开始陆续的到北京、到天安门去证实法、维护法，自己也想去，因为作为大法弟子维护大法是必然的，是责任，是使命。可是走了几次都没走成，心里很是着急。一次，一切都安排妥了，晚上的火车，可就在要出门的那一刹，电话铃声响了，我以为是同修打来的，赶忙去接，是我丈夫打来的电话，说：「你赶快下来吧！咱们晚上一起出去吃饭。」到了楼下一看，我丈夫的车就停在门口。类似这样的情况，几次都没走成，我反复的悟，为什么每次都是这么巧？是魔的干扰还是其它的原因？是不是每个人修炼的路不同，师父在经文《路》中说：「每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同」。也许我可以利用自己现有的条件更好的去证实法，我决定不走了。

    我开始对接触的每一个人讲真相。那年中国新年，我丈夫的侄儿到我们家来拜年，他在部队当个连长，我就给他讲大法的真相，他跟我说：「我们部队今年真抓了一个炼法轮功的，他到我们部队的围墙上去喷字，让战士给抓了，送到我这，我一想我大婶就是炼法轮功的，这个功法一定不是象国家宣传的那样，否则我大婶怎么会炼呢？跟他说你以后再别到我们这来喷了，要喷你到别处去喷，就把他放了。」我说：「你做的非常对，他们都是一群坚持信仰的好人，善待他们对你自己也是有好处的。」

    说说跟我丈夫讲真相。首先我严格的用法来要求自己，处处「都要表现出大法弟子的慈悲与正法修炼所体现出来的善」（《精進要旨二》〈致北欧法会全体学员〉），使他感觉到大法修炼的人确实与其他人不一样。引导他看真相小册子、光盘、《九评》、《解体党文化》（目前《九评》他看了六遍、《解体党文化》正在看第四遍），看的过程中他思想就在变，现在他不但能接受大法，而且还能间接的做一些支持证实大法的工作，利用他的职权善待、保护大法弟子，做了很多有益于大法的事。虽然上级曾批评他对法轮功打击不力，但他却给自己选择了未来的路，同时在此感谢师父为我安排了这么一个好的修炼环境。

    三、做好三件事　当一名合格的大法弟子

    我这朵家庭资料点的小花是在二零零二年开始的，一直平稳的走到今天，不管外面形势多紧，从未间断过，几年如一日，每天都是这么默默无闻的做着，靠的是对师父的正信，对大法的坚定正念。

    那时我们这一片没有资料点，经文都是从外面传進来一份，大家互相转抄，看到大家这么渴望早一些看到经文的迫切心情，我决定利用自家便利的条件（家中有电脑和打印机），自己动手做。可我对电脑是一窍不通。孩子先教会我打字，其余过程都是我自己摸索的，靠的是师父的呵护与慈悲点化。如排版，那时没有多版打印程序、也没有明慧周刊打印指南（在这里感谢明慧的同修，为我们创造了这么便利的条件），全靠手输，输错一个页码就全错，何况我那时根本不懂得页码如何输，我就想了一个笨的方法，如《明慧周刊》是四十页，我就裁了一张十页的纸条，然后把它们对折起来，写上页码，看它们哪页对哪页，然后按照这个数字输入电脑。看着自己打出的第一本《明慧周刊》，心想全靠师父的慈悲与点化，我才能在证实法的路上成功的迈出这一步。时间长了也就摸着规律了。没有真相资料，自己动手写，开始是单张，写完后自己就出去贴，后来根据明慧网的资料编写了一本讲真相的小册子《缘》，至今这本小册子还在使用着。当然，根据正法形势的需要，内容不断的更新。

    那段时间，每天除了学法、发正念、做家务就是做资料。也不和外界人接触，年复一年，日复一日，一个人就这么干着，光打印机我就用了六台，我所有的证实法法器都是自己买的。时间长了，我觉的自己都不怎么会说话了。做资料的过程，也是个人修炼的过程，发生了许多魔炼人心的事情，在此就不详细说了，如果写的话，又能写很长一篇。如寂寞孤独、安全问题、旧势力的间隔、同修之间的摩擦、各种魔难、触及心灵的事……，都发生过，我都把这当成提高心性的机会，同时在做事的过程中注意修自己这颗心。只要对法、对同修有利的事我都会主动去做，从不考虑自己的得失与安危。各种魔炼使我在正法之中正念更纯、更坚定。

    比如，前些日子邪党借奥运之机抓捕了大量法轮功学员，大陆形势从表面看非常紧张，邪恶表面看非常嚣张，不断的传来资料点被破坏、有人被抓的消息。有的学员对我说：「现在形势这么紧，资料这些日子别做了，等这一阵过一过再做吧。」发资料的学员也不发了，耗材也没人买了。看到这种情况，心想作为大法一粒子，同修在这个问题上暂时没悟上来，有一个认识的过程，我悟到了我就应该主动去做，填补这个空白，圆容好大法，不能叫旧势力钻空子。没人发资料我就去发资料，没人买耗材我就去买耗材，没人做资料我就做资料。同时在这个问题上和大家進行交流，谈个人的认识，我说：「我不是叫你们出去发资料，只是在这个问题上我们互相切磋切磋，大家都知道全盘否定旧势力的安排，走师父给我们安排的路，师父叫我们抓紧时间救人，可我们能因为表面形势紧就不救人了？这不是为私吗？这样做不是正走了旧势力安排的路吗？」逐渐大家在这个问题上也都悟上来了，又从新投入证实法的行列里，奥运前后不管表面形势多么紧张，大家照样出去发资料、劝三退、做好三件事，一天也没耽误。

    「师父要挽救一切众生，而邪恶势力却在真正的利用众生对大法犯罪，根本目地是毁灭众生。」（《精進要旨二》〈大法坚不可摧〉）我们现在每天都是在和旧势力抢人，所以我们要想尽一切办法多救人。我每次只要出去买东西用的都是真相纸币，纸币上的字大多数都是我自己用彩色笔写的，写的比较醒目，目地是让收到纸币的人一眼能看到真相，因为写纸币的目地就是为了救人，如果看不到真相岂不太可惜了！同时只要出门我都带有真相资料，能讲的我就讲，能贴的地方我就贴，能发的地方我就发，反正我走到哪就把大法的真相带到哪，无论寒冬酷暑、刮风下雨。什么敏感日，我头脑里根本没有这个概念，从不闲着。

    欧卫关闭新唐人事件牵动大陆每一个学员的心。当我听到这个消息后，心想师父在《精進要旨二》〈致北欧法会全体学员〉中讲：「只要对大法有利，都要主动去做、主动去干。」「希望每个大法弟子都充份发挥出自己的积极性与大法弟子的作用。」作为大法一粒子，应该积极主动的把中共这种流氓不道德的行为，向美国政府的BBG反映自己的心声。不但自己写，还鼓励同修们都写，同修们说不会写，我就把《欧卫关闭新唐人损害中国大陆民众的利益》小册子打印给我能接触的每一个学员，让他们参考小册子的内容写。当大法需要我们的时候一定要站出来维护法，何况这样的机会不多。

    写修炼体会的过程也是个认识提高的过程，希望大家不要错过这个机会，不要认为自己不会写。师父在《二零零八年纽约法会讲法》中说：「你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。」

    所写的这些事只是我修炼过程中的一部份，向师父和同修汇报一下，汇报的内容，只是在目前我这个层次上所认识到的，不正的地方还望同修慈悲指正。

    双手合十。


事事用法衡量、在一点一滴中做好

    文／吉林白山大法弟子 李小乐

    尊敬的师父好！各位同修好！

    首先感谢明慧网提供了这次书面交流的机会。跟随师父正法修炼，十多年历程中，是师父的慈悲呵护、大法的洪大启悟，使我紧随师父一路走到今天。

    没修炼前，我是一个争斗心、妒嫉心很强的人。因从小家庭比较坎坷，形成了总感觉这个世界对自己不公的性格，弄的病业满身。三十多岁时就有脑供血不足、神经衰弱、风湿、心脏病等，还做过两次大手术。那时一个三十多岁的人，本应精神饱满、精力充沛的工作、生活。可我用「见风就倒」来形容并不夸张。一九八七年就在家休病假，到九零年才上班。一次长期病假长达近三年。九五年有幸得法。

    修炼后，身上的疾病一一不见了，精神也好了。体重由原来的八十多斤逐渐增长到一百三十斤。家务活能干了，工作有热情了。修大法使我象换了个人似的，我真正感受到「无病一身轻」的幸福。那时我就想，这么好的功法我一定要跟随师父一修到底。所以，在九九年前有一次丈夫魔性大发，想要阻止我修炼，我当时义正词严的告诉他：你记住，这个县城只要还有一个人炼法轮功，那就是我。今天想来这句话里虽然带着人的争斗心，但就这坚定的一念，唤起我明白的一面肩负着正法时期大法弟子的使命一路走来。在风风雨雨的磨炼中，我们有师导航，有法引路，越走越坚定，越走越成熟。

    心中有法，利益面前心不动

    二零零三年，外地一名流离失所的同修在我县做真相资料遭绑架。我们有电话联系，恶警找到了我。不修炼的丈夫怕我再被关押让我出去躲躲，于是我走了一段流离失所的路。在外地生活，我和一同修小乔（化名）、还有一位常人朋友，合伙做了点人参生意。那段时间天天在金钱和利益中滚打，如果一时忘了法，忘了自己的角色，很快就会掉到常人的名利中去。我们的生意是在本地人手里买了货，再卖到外地来收货的人手里。天天接触金钱，涉及到的是实实在在的利益。我和合伙的同修互相叮嘱：千万别陷在其中。我们无论多忙、多累，每天都坚持抽时间学法。在市场天天要买進卖出，接触的都是现在生意场上那些见利忘义的人。我时时提醒自己：按真、善、忍做，按法的要求去做，别忘了自己的责任，在与人打交道的过程中把心摆正，随时讲真相，救度众生。实践中做到了用自己的言行证实大法的伟大，展现大法的美好，让世人看到了大法弟子的善良。

    记的一次我问一份参须的价格时，卖方张口便说：「卖给别人十六，你买就十四块。」我看小伙子不象是和我开玩笑，我又想不起以前曾与他打过交道。便问他：「为什么卖给我便宜呢？」他说：「那天（指在几天前）我亲眼看见一外地老板多付给你钱了，你点完发现后立即如数还给人家。我当时就想这几年在这个市场我就没见过象你这样的好人。那些人卖货有的想多给去点皮，有的想多去点秤，到手的钱不会再还给人家的。象你这样正直的人太少了。你肯定是好人。所以，你要买我的货，肯定不象那些人那样勒我，我愿意便宜点卖给你这样的人。」我听到常人这么信任我，便告诉他：「因为我修炼法轮功，我们炼功人都按真、善、忍做好人。你再遇到其他炼功人都会这么做的。」他听后象是明白了，会心的笑了。我为他知道了大法的美好而高兴。

    还有一次，晚上我们仨合伙人装货准备第二天去卖。因有一份货的价格买的有点高，预计得赔钱。一起合伙的常人朋友就把一些不好的碎参渣子掺到参须里想增加点重量、少陪点钱。我和同修当时说她她也没听。装完货已经很晚了，我俩躺下后悄悄合计，这样的生意虽然大家都这么做，那是常人，咱们决不能赚这样的便宜。等她睡着后，我俩又悄悄的起来把她掺進去的渣子挑出来。如果没有师父的慈悲苦度，没有大法启悟，就在那个切切实实的利益面前，我们是挣脱不了那些利益的诱惑的。

    坚定正念，过好家庭关

    邪恶刚迫害那几年，另外空间的邪恶因素特别多。表现在这层空间各方面干扰也多。零五年春天，我发现丈夫竟然有了外遇。对方是小他十四岁的有夫之妇。原本脾气暴躁的丈夫，那段日子更是处处为难我干扰我。我在家看《明慧周刊》不能让他看见，发现家里有一点与大法有关的东西，他就火的不行，也不许我和同修交往，我发正念，他看着也不顺眼。一天他下班回家莫名其妙的开始乱翻，最后找到一本我还没看完的《明慧周刊》，当时表现的那种邪乎劲，一般人见了真是犯怵。我当时想：你左右不了我，谁也别想以任何形式阻止我修炼。但神是不会跟人斗的，我发出强大的一念：清除利用家庭矛盾来迫害我的邪恶生命与因素。调整好自己的心态后，他那个邪劲也没了。

    时隔几日的一天晚上，丈夫在外面喝了点酒。回来一進家门就开始大声骂人。我把他接進来后就去发正念。他跟到卧室一看就火了。我盘着腿在那坐着，他过去搬起我两条腿猛劲朝后掀去。我腿根本没有伸开的机会，接着整个身体象滚球似的双盘着腿朝后翻了个个。我坐起来接着发正念。他又抽出自己的皮带照我脑袋抽，抽了两下看我不动就走开了。我加强正念清除他背后操纵他发邪的乱鬼烂魔。如果当时控制不住自己，动了气，我真不知道会以什么样的行动反击。按常人的理本来是他辜负了我，我是不可能再忍受他的。

    在人中修，时常有常人朋友说你丈夫在外面如何如何，有时还是有些委屈。有一次和同修交流，说到这事，同修说：「常人现在都在随波逐流，你丈夫是常人，跟我们在一起生活是他的福份，你要挽救他。」同修的一句话点醒了我，顿感惭愧、自私。后来思想中再翻出丈夫不好的所为时，我就多学法，用法来充实自己。

    一次学《转法轮》，师父说：「人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。」我一下子明白了。师父是告诉我这里只是给我修炼的一个环境而已。太迷于这里怎能随师父回到自己原来的家呢？在常人这一世的缘份中，丈夫扮演这样的角色让我提高，他得损多少德呀！「他要知道他才不敢干了呢！」（《转法轮》）他不明白自己做了些什么，他不是真的苦吗？我想我一天提高不上来，他就得多造一天的业。真正认识到，慈悲心出来了，用法作指导就知道怎么做了。我精心安排了合适的时间主动和丈夫進行了一次长谈。这也是我修炼后第一次心平气和的把大法美好的信息传递给他。我给他讲了我们为什么在这个时期来转生，人为什么有生老病死及同修交流文章中提到的有外遇的人将来承受、偿还的成度。最后讲到三退。其实那时三退大潮开始已经有几个月了，我一直静不下心来给他讲。当慈悲心真正出来时，真觉的常人活的不明不白的很可怜。交谈中我每一句话说的都非常认真，让他感受到我真的是为他好。当说到三退时，我说：还有一个很重要的事情要和你说，这是真的为你好，你要用心听。我把三退的事讲给他后，我说你要真和我离婚了，我给你讲的机会就少了，为了你的平安你赶紧退了吧。他虽然当时没答应退出邪党，但能看出他听的很认真，真正听進去了。沉默了一会他说：「党我就先不退了，但你永远是我老婆。我们会永远生活在一起。」我很高兴，感谢师父的慈悲，这个生命有希望了。从那以后，丈夫的态度大有改观。再后来我趁他高兴时又讲退党的事，他爽快的答应了。

    丈夫退党后，身上的邪恶因素明显少了。随着我们修炼的提高，发正念时经常清除他背后的色魔、共产邪灵，加持他认同大法的正念。现在有适合他看的资料时我就放到明显的他看的到的地方，丈夫偶尔拿起来也认真的看。他怕我出去做，经常说「这份我做」，看完后主动传给常人。

    现在家庭环境宽松了，我可以堂堂正正做我自己该做的事了。师父说：「大法弟子想出来的东西就很强烈，层次越高想出来的东西越强越大、时间维持的越长。」（《各地讲法五》〈二零零四年美国西部法会讲法〉）师父让我们发正念清除层层空间的邪恶生命与因素，说明师父已经给了我们佛法神通。我们的一念会那么强烈，那么有能量。在法理上真正认识上来了，也就不再去想丈夫的那些不好的行为了。他现在也整天乐呵呵的，时常在酒桌上找话题劝朋友三退，并能公开告诉大家他自己早就退了。

    实修自己，所言所行在法上

    修炼到今天，一直认为自己虽然不够大慈大悲，最起码修出了善，遇事能先考虑别人。常人也时常说「你真善良啊，真是贤妻良母啊，对丈夫真有耐性啊」之类的话。站在常人角度，我确实就是个很温和的人，有时自己也觉得自己修的很不错的。这种人的感觉使自己平时的行为还是有些地方让同修不舒服。

    前段时间，和两个同修配合做小资料点的工作。以前做这个项目的同修奥运前被迫流离失所了。一做这个工作就想起了流离失所的这位同修。那时，大家的依赖心都很强，造成他承担的工作越来越多，一个很精進的好同修现在有家不能回。想起他那时一天到晚的那么忙，也没主动替他分担。今天做这个工作就产生了对他的怀念，产生了愧疚，其实用法衡量是产生了情。自己没觉察，表现出配合做事时急躁、语言过硬等情况。本来我们就是第一次做，自己又没调整好心态，就导致了工作的不顺利。其中一个同修对我的表现产生了不满，但没直接指出来。另一个同修开始说话了：「你的性子还是那么急。」一句话点醒了我。我也开始意识到自己不对劲了，静下心来向内找。师父说：「为大法做任何事情都不应该带有个人的观念，我这话经常讲，可是有的人老是不去想、也不去重视。」（《各地讲法六》〈二零零四年华盛顿DC法会讲法〉）这么多年来，自己总认为自己那种爱着急的脾气已经修掉了。没想到又让它冒出来了。我很心痛，就在想平时也不知道有多少次这样的表现伤害了同修。再深挖发现自己平时和常人接触时很注意自己的言行，怕给大法带来负面影响，和同修接触就不太注意。这不是从根本上没改变自己吗？修去自己的不足还分和谁吗？这算听师父话吗？真修弟子无论任何时候所言所行、一思一念都应在法上，任何时候都应无条件的对别人好。这件事对我触动很大。事后和那两个同修真诚的作了交流。大家都说我们要珍惜师父给我们的修炼环境，同修在一起时，只要互相之间发现了不足，要及时指出来，既然暴露出来，我们就毫不保留的修掉它。


从人走向神

    文／辽宁大法弟子 宇明

    伟大慈悲的师父好！

    海内外全体同修好！

    我是在一九九六年快要退休时在一场大病中有幸有缘喜得大法的，是伟大慈悲的师父把我从地狱中捞出来了，给了我第二次生命，使我走上了这殊胜无比、从人走向神的修炼之路。我今年七十三岁，是高中退休教师。现在我向伟大的师尊和海内外同修汇报一下我在证实法中从人走向神的一些体会，不当之处请慈悲指正。

    我们大法弟子在从一九九九年「七二零」邪恶开始疯狂迫害的血雨腥风的巨难中，在伟大慈悲的师父呵护下一步一步走过来，做好师父要求做的三件事，讲真相救度众生，时至今日，我们走过了九个年头。在九年来证实法的过程中，我对师父讲的法：“整个人的修炼过程就是不断的去人的执著心的过程”（《转法轮》）体悟的越来越深刻，我九年来正法修炼过程确实是不断的去我的执著心的过程，也就是从人走向神的过程。

    对于我这样一个从小学、中学一直到大学都是在恶党的党文化毒害下的人心凡重的大法修炼者，要想走正走好这万古机缘的大法路，实在太难了。但是，所幸的是，我们有恩师，有大法。在九年来助师正法路上，我不断的学法修心，不断的修去那一个个根深蒂固的执著心。

    去怕心

    我先说怕心吧。我从小就胆小，做什么事总是畏首畏尾。面对邪恶对大法弟子惨不忍睹的血腥迫害，我在讲真相救度众生、证实法中，是一点一滴修去了怕心。

    起初不敢走出去，怕这怕那。但学习了师父的法：“当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真相讲出来、叫人知道是怎么回事吗？”（《导航》〈美国西部法会讲法〉）我悟到：在师父和大法遭到邪恶诽谤、诬蔑，同修遭到邪恶非法绑架、残酷迫害的情况下，还躲在家里学法的人只想从大法中获取、不想为大法付出的人；只躲在阴暗角落里所谓独修、不想为大法说句公道话的人，还配得上叫“正法时期大法弟子”吗？作为大法弟子在这种情况下必须挺身而出，必须助师正法，兑现史前大愿！于是，我和老伴毅然投入助师正法的洪流，走出家门，先是去省市信访办，接下来走街串巷，挂条幅、撒传单、讲真相。由刚开始的胆突突，到后来胆子越来越大，心想：我是做宇宙中最正的事情，谁也不能阻挡。

    不过我的怕心还很重。师父说：“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手”（《去掉最后的执著》）。我的怕心被邪恶钻了空子，先是给我演化出一些让我怕的假相，使我的怕心越来越重，然后就在二零零二年农历腊月二十七，我和老伴被邪恶非法抄家、绑架。由于师父的呵护、加持，由于同修、家人以及我和老伴的明白大法真相的学生的大力营救，由于我，特别是老伴正念还比较强，在腊月三十中午走出了魔窟，又投入助师正法的洪流。

    在这前后，我努力向内找，找到了我修炼路上一个最大的执著心——怕心，并通过学法、通过证实法修去这个不好的心。我深挖产生怕心根源就是旧宇宙的“私”。我在证实法中怕这怕那，说穿了就是怕伤害自己，就是为“私”，而我们正法时期的大法弟子就是要修成无私无我、先他后我的正法正觉。

    学习师父的经文《走出死关》，更使我警醒。师父说： “怕心会使人干错事，怕心也会使人失掉机缘，怕心是人走向神的死关。”师父一针见血的指出了怕心的严重危害。我如果不彻底去掉怕心，那将会失掉能在亿万年的轮回中有幸成为大法弟子和师父正法时期同在，助师正法，完成史前大愿，又是师父在直接度我们的万古不遇的机缘，可怕至极啊！我横下心来，彻底修去怕心！在此后直到现在的一系列证实法的过程中，渐渐的修去了怕心。师父说：“没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）

    传《九评》劝“三退”以来，讲真相救度众生的方式由暗地发真相资料变为面对面讲真相派发真相资料，难度大了，风险大了，如果有怕心，那就寸步难行，一个人也救不了。师父说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《二零零二年波士顿法会讲法》）我和老伴正念正行，有伟大慈悲的师父的呵护、加持，虽然遇到了一些风险，但都化险为夷了。

    我家常有同修来，有位同修被社区邪恶盯上了。一天上午九点多钟，这位同修来到我家，我老伴给她开门，只见在楼门外十几米远的道上，社区恶党书记正双手叉腰，两眼圆睁，恶狠狠的望着我家。同修走后，我和老伴赶紧学法。师父在《大纽约地区法会讲法》中说：“哪一旦出现问题，就是需要你们去讲真相了。你们不要躲开它，哪怕它表现的再邪恶。”我和老伴悟到：这件事的出现不是偶然的，是为我们救度众生，也是为我们的提高出现的，一定要处理好此事。

    当天午后四点钟，我老伴在家发正念，我拿铁钩子到楼外草坪上拣白色垃圾。我正拣着，听身后有人跟我说话：“您在做好事儿啊？”我回头一看，正是社区恶党书记。我笑着说：“搞好环境卫生，咱们人人有责。”接着我就问她：“您上午在我家楼外道上总望着我家干什么？”她说：“怕你家出麻烦。我们注意到，那个人常来你家，据说咱们小区的法轮功传单都是她撒的，她挎的那个兜鼓鼓的，全是法轮功资料。”我哈哈大笑，师父也给我智慧，赶紧问她：“你们翻她兜子了吗？”她说：“没有。”我说：“没翻兜子看，怎么知道人家兜子里装的全是法轮功资料？你不知道，常来我家的那个人是咱市里很有名气的大夫，我在九六年得的那场大病，就是她给治的。……其实，退一步讲，她真在咱小区撒了传单那也是大好事，让人们明白真相不再受蒙蔽从而得救还不好吗？我告诉你：善待大法、善待大法弟子得福报，希望你多求福报吧！”说的她乐了。

    这件事在师父的加持下，就这样化解了，否则我和老伴的修炼环境有可能会受到干扰。

    三年前的一天清早，我所在住宅区一位明白真相的妇女特地到我家告诉我和老伴说：“我住的那个单元楼，从一楼到七楼的楼道墙上，不知是哪个坏家伙用粉笔写的诬蔑你们法轮功的标语，太坏了！”我和老伴赞扬这位妇女维护大法的精神。我到那儿察看了一下，情况属实。回来后，我和老伴切磋，一致认为，这事让我们俩个大法弟子知道了，就是让我们俩护法除恶，不能让这些邪恶的东西毒害众生，必须马上除掉！

    在这天上午十点半，老伴在家发正念，我拿着螺丝刀和粉笔，心态沉稳，怀着一心维护大法、除去邪恶、救度众生的正念，前后没有十分钟，就把那些坏东西处理了。师父说：“当然修炼过程中，因为你要提升，肯定对你来讲，对修炼人来讲是有考验的，做不好会不断的有麻烦出现，做的好也会不断的有修炼中的考验出现。”（《二零零六年加拿大法会讲法》）我悟到，我遇到的这许多事情，都不是偶然的，都是在考验我还有没有怕心或其它执著心，都是在提高我的心性。

    没有了怕心，就能大胆的去救度众生，只要是有缘人，不管他是谁，就去救度。邪恶对大法弟子迫害的这些年中，常到我家的片警就是与我有缘的，就应该给他讲真相，就应该救他。那还是在二零零二年九月初的一天，我向片警讲了那么多大法真相：从「四二五」讲到「七二零」；从中外预言讲到当今中国大陆天象异常、灾害不断；从中共打压法轮功讲到大法在全世界的洪传；从善待大法得福报讲到对大法行恶遭恶报。最后我恳切的告诉他：“你千万给自己留条后路，对打压法轮功的事你就睁一只眼闭一只眼，或者干脆不管，能保护大法弟子你就保护，那可功德无量啊！”说的他心悦诚服。

    片警明白了真相以后，真的保护大法弟子了。我所在社区的恶人曾经在二零零三年农历新年前给上头写了一份关于我在楼道墙上写洪法标语的材料。这个片警看了上报材料，问那个人：“有没有证据？”那人说：“没有证据，是估计。”片警说：“没有根据的材料怎么能上报呢？”当即给推翻了。

    二零零五年初，这个片警来到我家，询问关于“三退”的事。我和老伴又向他洪扬了一阵子法，讲了大法的洪传形势，特别是在全世界掀起的退党大潮，并向他交了为什么要“三退”的底。二零零八年四川大地震后，片警又来我家说：“上边有令，为平安奥运，公安加大力度，现在抓的很紧，公园里、闹市区、商场、车站便衣多的很，出远门乘车检查非常严，希望你们要加小心。”我和老伴当即向他讲明四川地震不仅仅是天灾，更是人祸。还告诉他：地震中，大法弟子和做了“三退”的人都平安无事，接着就劝他“三退”，他当即做了“三退”。

    我为这位片警明白了大法真相進而保护大法弟子而高兴，为这位片警全家及其亲属“三退”保平安而祝福。

    通过救度片警这件事，我也体悟到：救人就是自救。把片警救了，他自然站在大法一边，他自然再也不会替恶党卖命对大法行恶了，这就开创了大法弟子正法修炼的宽松环境，就打出一片天来；如果把中国大陆的警察，至少把片警都救了，这场荒唐透顶的邪恶迫害还不结束吗？更广义的说，大法弟子救度众生是师父让我们必须完成的神圣的历史使命，大法弟子不救人，不做好三件事，就是没有兑现史前大愿。

    我在向片警讲真相救度他的过程，也是修去我的怕心和其它执著心的过程。

    去名利心、争斗心

    再说说我的名利心、争斗心。得法前，我完全被名缰利锁束缚着，追名逐利，评优、长工资、分房子，都削尖脑袋去争，和同事关系紧张，今天和这个争，明天和那个斗。师父在《转法轮》里讲的这段法：“所以他的一生争来斗去的，这个心受到很大的伤害，觉的很苦，很累，心里老是不平衡。吃不好，睡不好，心灰意冷，到老了，把自己搞的一身糟，什么病都上来了。”这是对得法前的我的真实写照，那时的我就是这个样啊。

    得法后，特别是在「七二零」以后的正法修炼过程中，在证实法、讲真相救度众生的过程中，不断的修去我的名利心和争斗心。二零零四年五月，市供热公司电话通知我交供热费，我说：“供热费都是学校统一交的。”对方说：“你们学校没给你交，漏下了。”我到学校总务处打听情况，总务主任忙向我道歉：“真对不起，给您漏办了，漏办的不只您一个。麻烦您自己去交吧，回来给您报销。”我二话没说，转身就去交供热费，共一千九百元。如果在得法前，我才不去交呢，还得跟总务主任干起来，打的不可开交，可是我现在是大法弟子，是正法时期的大法弟子，必须用大法弟子的标准要求自己。

    我从供热公司交完款回到学校总务处，总务主任说：“会计不在，您把收据放我这儿，等明天会计来了我给您办。”半个月后，我来到学校总务处，我问主任：“收据报销了吗？”他反问到：“什么收据？”我说：“是供热费收据。”他翻箱倒柜，怎么也找不着收据，头都冒汗了。我怕他着急，就对他说：“你别着急，慢慢找。他说：“能不着急吗？那是一千九百元啊！”常人都把金钱利益看的很重，而我们修炼人正好相反，把这些看淡看轻，根本不放在心上。

    第三天，我从打工学校上完课回家，老伴对我说：“总务主任刚才来电话，说你交给他的收据没找着，急坏了。你赶紧去学校找他，劝他别着急。”我和老伴一起学法悟法。师父说：“因为矛盾产生的时候，会突然间出现，可是却不是偶然存在的，那是为了提高你的心性的。你只要把你当作炼功人，你就能够把它处理好。”（《转法轮》）我悟到：我现在遇到的这件事确实不是偶然的，一定与我的修炼密切相关，一定是为了提高我的心性，对我来说，这是个关，这个关就是在检验我能不能去掉金钱利益心、争斗心。我对老伴说：“咱们就甘愿在金钱利益问题上明明白白吃亏，就是不能去争去斗！”老伴说：“对！咱就这样做。”我还悟到：我把目前遇到的这件事时时处处用师父的大法指导，就能妥善处理好，我作为一个大法弟子，在常人看来就一定能起到证实法的作用。

    我很快赶到学校，对总务主任说：“不就是一千九百元吗？那算什么？我不放在心上，半点不着急，你急什么呀？”他说：“这可不是小数目，丢了可咋办？”我说：“你放心，丢了也不让你赔！一千九百，就是一万九千元又能怎么样？我一概不放在心上。可是，如果我没修炼法轮大法，我决不会这样对待，就得和你争，和你斗，打的不可开交。”他笑了，说：“您现在的表现使我很受感动，您不但不着急，还劝我不着急，替别人着想，你们学法轮功的了不起，证明你们法轮大法真好！”

    过了几天，我从打工学校上完课回家，老伴对我说：“刚才总务主任来了，他打出租车专程来送报销的供热费的，他对这事感触特别大。”后来，学校一位退休老师见到我说：“你够熊的，学校把供热费漏交了，让你补交你就补交？你太好说话了。我的供热费也漏交了，让我去补交，我才不去呢！我把总务主任好顿臭骂，骂完，那小子乖乖去补交的。”我乐呵呵的对他说：“我是修法轮大法的，修真、善、忍，必须按大法的要求做。”

    二零零五年端午节前夕，学校给教工发豆油、鸡蛋、鱼等福利品，总务主任打电话让我去领。走前，我对老伴说：“这次去学校一定劝总务主任‘三退’，你在家帮我发正念。”到了学校，我把总务主任叫到一边，小声劝他“三退”。他说：“我信你的话，您给我和我的家人全退了吧！” 我说：“就用你和你家人姓名最后那两个字退。”他说：“行。”我又叮嘱他一定要转告家里人用什么名退的，记住法轮大法好！他说：“一定，一定。”我觉的总务主任能轻而易举的做了“三退”，是由于前边这件事作基础，整个事情的过程是我用大法弟子的风范向他证实法的过程。师父说：“你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉的你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。”（《二零零二年波士顿法会讲法》）

    证实法中修去常人心

    我的其它方面的常人之心，如：妒嫉心、显示心、欢喜心、求心也在证实法中表现出来，并在证实法中逐渐的一个一个的修去了。我在得法前，争斗心很强。师父说：“争斗心不去，也容易产生妒嫉心。” （《转法轮》）所以那时我的妒嫉心也很强。得法后，在学法过程中认识到妒嫉心的严重危害，并决心修去这颗坏心。

    师父说：“妒嫉心要不去，人所修炼的一切心都变的很脆弱。这有一个规定：人在修炼当中，妒嫉心要不去是不得正果的，绝对不得正果的。”我悟到妒嫉心的极端严重性，在一九九九年「七二零」之前的个人修炼中，基本去掉了妒嫉心，但在此后的正法修炼中，还有残存一些妒嫉心。这表现在明慧网办的四次大陆大法弟子修炼心得交流会征稿中，每次我都参加，除了第四次在网上发表外，其余三次均未发表，我所在的学法小组的文化水平不高的同修写的稿子登在《明慧周刊》上，我思想深处隐隐约约生出一丝妒嫉心，同时马上努力排斥这个坏心。虚心阅读同修的交流会的文章，再对照我写的，我折服了！同修的文章恰如师父说的都是“没有了华丽和为增强气氛的词句，实在、准确、干净、不带有人情的文章不是常人能写出来的，因为修炼人的内境是清净的。”（《成熟》）而我写的文章，多是华丽和增强气氛的词句，还是党八股式的，还有党文化的思维逻辑，真是不比不知道，一比就看出我的文章的差距，实际是我和同修心性、修炼境界的差距，我无地自容。我正念排斥这颗坏心，彻底除掉它，一丝一毫也不能留！

    在传《九评》劝“三退”以来，曾有一个阶段，在学法小组交流学法体会时，我津津乐道前天劝“三退”多少多少，昨天劝 “三退”多少，有意无意流露出我的显示心。师父在《转法轮》里讲的明明白白、清清楚楚。师父说：“显示本身就是一种很强的执著心，非常不好的心，是修炼人要去的心。”既然师父指出显示心是“非常不好的心，是修炼人要去的心”，我怎么还抱着它不放呢？去掉它！

    在讲真相劝“三退”最初阶段，对方“三退”就高兴，不退就不高兴；劝“三退”人数多了就高兴，少了就情绪低落，表现出很强的欢喜心。

    在证实法的过程中，有一个时期，我的求心挺重。师父说：“最后结果怎么样我没看重”“我最珍惜的是过程。”（《美国首都讲法》）我劝“三退”却忽视过程，求结果，人家退了就觉的好，觉的有成果；没退就觉的劳而无功，没有成效。通过学法，我认识到，这求心也是一种很不好的人心。师父说：“因为你是在求，求本身就是执著心，修炼要去的就是执著心。”（《转法轮》）师父要求大法弟子“做而不求”。通过不断的学法，通过证实法、讲真相救度众生的实践，渐渐修去了我的求心。每天劝“三退”退一个不嫌少，劝退几十或上百也不动常人心，不生求心，也不生欢喜心。

    从二零零五年初开始传《九评》、劝“三退”一直到今天，我和老伴经常出去救人，不出去心里就难受，救人急啊！我有时睡梦中还救人，甚至喊众生的名字。我和老伴四年来劝“三退”救下来的人有九千多，但这还远远不够，还得继续做“三退”救更多的人。

    师父说：“那么讲清真相，我想作为大法弟子来讲，这已经是你们今天的修炼人特殊的修炼方式了，在历史上没有过，也可以说是正法中大法弟子证实法、救度众生的壮举。”（《二零零四年芝加哥法会讲法》）既然讲真相是我们大法弟子的特殊的修炼方式，那就同我们大法弟子学法、炼功、发正念是必修课一样，法必须天天学，功必须天天炼，正念必须天天定点发，真相必须天天出去讲。

    我和老伴天天在社会中走，遇到过一些不听的、不接受的、甚至于反对的、骂骂咧咧，诬蔑大法弟子劝“三退”是“搞政治”，是“反党”。有的人故意气我们，我和老伴和蔼的说：“您不退就不退，等认识明白了再退，我们也不能把您怎么样，就是希望您千万别给恶党做陪葬，您和您的家人都得救有多好啊？”说的他再也没话了。当然，我知道，遇到这些事，都是在检验我这个大法弟子还有无争斗心，有无慈悲心，合乎不合乎大法弟子修炼真、善、忍的标准。

    在师父法的指导下，我和老伴在证实法中修去了争斗心，代之而来的是慈善、慈悲心。有不少人中恶党的毒太深，劝他们“三退”太难了。我和老伴就一个劲儿的对他们慈悲，一次不行，就二次；二次还不行，就第三次去救他们。精诚所至，金石为开，这些众生多数终于“三退”了。

    师父在《转法轮》中讲大忍之心的法的时候，讲到韩信受辱于胯下的故事。师父说：“韩信还毕竟是个常人，我们是一个修炼的人，我们比他还要强的多。我们的目标是达到超出常人的层次，向更高层次迈進的。这个事我们是遇不到的，但是修炼人在常人中受到屈辱、受到羞辱的时候，也不一定比这差。”

    今年八月初，我教的八三届高中毕业生聚会，学生要求我再给他们上语文课，还要原汁原味。上课时，我先给他们朗诵我写的祝愿他们平安吉祥如何堂堂正正做人的诗。这次聚会，又是师父给我安排救人的大好机会。劝“三退”以来，我一直对这些分布在全国各地的学生放心不下，一直想救他们。“修在自己，功在师父”（《转法轮》），师父见我有救人的强烈愿望，就帮我做这件事情，把可救度的人弄到我跟前。这次聚会，我向他们讲真相、劝“三退”，二十三个学生以及他们的家人“三退”了，一共有六、七十人“三退”。

    过后，有个学生给我打电话，让我给聚会纪念册题词，并要我把聚会时朗诵的诗再抄写一份，要收在纪念册里。我很快写好了题词，也抄好了诗，给那个同学打电话，让她来取。她说第二天来取，结果没来取；十天之后，我又给她打电话，她说近日出差了，刚回来，两天后来取。结果，二十天后也没来取。我用法一衡量，悟到：这事决非偶然，关来了，要提高我的心性了。这事如果发生在我得法前，我是不会容忍这种屈辱，一定会大发雷霆，可是现在，我是个修炼十二年的可以说是个修炼比较有素的大法弟子，决不能跟学生发火，不能跟学生争斗，必须要有大忍之心，要比受辱于胯下的韩信强的多。

    我悟到，在修炼路上这最后一步，让我碰上这件事，就是要去我的人心，去那一颗颗不好的人心――虚荣心、求名心、争斗心、显示心、欢喜心，不去这些常人之心怎么能走向神呢？当我把这些常人之心放下之后，顿感浑身轻松，内心十分平静，就象什么事也没发生一样，再也不去想它，真的从常人中走了出来。

    我在前边谈到挖掘产生我的怕心的根源是旧宇宙的“私”，其实我的名利心、争斗心、妒嫉心、显示心、欢喜心、求心、虚荣心产生的根源也同样出自旧宇宙这个“私”。当然，我的争斗心还源于恶党的党文化的斗争哲学的毒害。作为大法造就的大法徒，就是要跳出旧宇宙一切为私的理，彻底修去一切为私为我的因素及其所派生出的一切执著心，走出人，走向神，那么修到最后，就人心全无，那也就成神了。师父说：“何为神　人心无存”（《洪吟》〈人觉之分〉）。我们大法弟子除去人心的修炼过程，就是从人走向神的过程。

    师父说：“如果在极其微观下大家看看思想上那些个执著的东西形成的物质是什么？是山，巨大的山，象花岗岩一样的顽石，一旦形成了人根本就动不了它了。”“你坚定正念的时候，你能够排斥它的时候，我就在一点一点的给你拿；你能够做多少，我给你拿多少、就给你消下去多少。”（《二零零四年芝加哥法会讲法》）师父的法使我警醒，我思想上那些个执著心有多么重啊！严重到象山，象巨大的山，象花岗岩一样的顽石，严重阻碍我走正走好助师正法的修炼路。我庆幸，我那些个执著心，都在这九年来证实法的神路上，暴露出一个，或者说，我向内找出一个，我就坚定正念、努力排斥它，伟大慈悲的师父就给我拿下一个。我衷心的感谢伟大慈悲的师父，没有师父的慈悲呵护，就没有我今天的一切。我们大法弟子，特别是我们中国大陆的大法弟子能够在腥风血雨的巨难中走过来，走到柳暗花明的今天，完全靠伟大慈悲的师父呵护、导航。师恩浩荡啊！正是：千谢万谢谢师恩，难表弟子感恩心。

    我现在还有人心在，但我坚信，在这万古机缘助师正法的修炼路上，在这正法的最后一步，最后时刻，我要更加努力做好师父要求做的三件事，越最后越精進，在证实法、讲真相救度众生中更加努力实修，修好自己，修去一切人心，走向神，圆满随师还。

    向伟大慈悲的师父、向海内外同修双手合十。


大法救了我　精進报师恩

    文／大陆大法弟子

    师父好！同修好！

    一、得法

    在修炼前我是一个病魔缠身的人，全身上下几乎没有好地方，如高血压、美尼尔综合症、风湿性关节炎、偏头痛、肩周炎、内外痔、功能性出血（中医叫血崩）、常年贫血、鼻窦炎、咽炎、右耳听力不清、全身肿胀无力、手脚麻木。就最轻的肩周炎说吧，严重时上厕所都解不了裤带，梳头时抬不起胳膊；鼻窦炎昼夜只能用嘴呼吸；功能性出血每次都很危险，出现过多次休克，曾输过四个人的血。那时家务活不能干，孩子照顾不了，班也上不了，只好吃劳保。后来领导为了照顾我的生活问题，给安排了一个力所能及的工作，都是家人抽时间替我去干，里里外外的事情都压在了丈夫身上，使他承受着思想上、精神上、经济上的种种压力，而我更是痛苦难忍，生不如死。

    一九九四年在朋友的推荐下，我和丈夫一起学了大法。经过一段时间的修炼，我们家发生了前所未有的变化，我的身体一天比一天好，没过多久我就成了一个完全健康的人了，也知道了什么是无病一身轻，成天都是喜上眉梢，内心喜乐无法言表。是师父给了我第二次生命。我虽然天目看不到，但我相信师父讲的句句都是真的，没有一点怀疑。那时真是听不够师父的讲法，越听越爱听，越学越爱学，听过师父讲法后，内心有说不出的美。我想把大法的美好告诉给所有的有缘人，愿有缘人都能得到法，所以我经常和同修出去洪法。

    二、生死关

    九六年我带着强烈的对父亲的情，非要回两千多公里外的老家给去世一年的父亲上坟扫墓。结果在半路上突然身体不适，而且越来越重。回到老家躺在床上就起不来了，就是这样，我还是硬挺着在第二天清明节去给父亲上了坟，因为父亲去世时我没有在跟前，总感觉有个遗憾，这次总算了了这个心愿。上坟回来后我就卧床起不来了，五天后整个人都脱像了，头也抬不起来，厕所也上不了。当时感到生命都危险了；这时我悟到：可能我不该回来，因为师父说过我们修炼人身上带的都是超常的东西，金光闪闪的，怎么能随便给死人烧纸上坟呢？而还带着这么强烈的情和执著心，这不和常人一样了吗？

    我悟到后，立刻想返回。亲人们百般阻拦，都说：你这样怎么能走呢？他们找来了大夫非要给我治病，我坚决不同意，并告诉他们这是消业，我没有事。于是妹妹一路护理我回到了自己的家中。丈夫和朋友接站时，那个朋友看到我就跟丈夫悄悄说：“我看嫂子不行了，快送医院吧。”可见当时状态有多么严重。

    回家后我就卧床不起，想要喝水都没有力气说，翻身都得别人帮着翻。有一天晚上，胸部好象用绳子捆的紧紧的，憋的喘不过气来。当时很想得到家人的安慰，就告诉丈夫说：“我承受不住了。”可我丈夫一听不但没有安慰我，反而狠狠的说了一句：“你造的业你不还，谁还？”说完翻身面朝墙不一会儿就睡着了，而且还打上了呼噜。当时真的没法形容自己的心情，感到很失望，觉的这个晚上自己可能过不来了；这时我只有求师父了。我从心里对师父说：“师父我不行了，救救我吧。”不一会我的胸肋处紧捆的地方就觉的轱辘辘的滚动的松开了，当时我就知道是师父帮我了，我有救了。一会儿全身就舒服了，不知不觉就睡着了。

    后来有一段时间，白天晚上不能合眼睡觉，一闭眼就有害怕的景象，吓的睡不了觉。求师父帮我后，就再也没有那些怪物了。从那时起，我一天天好起来了，是师父又一次从死亡线上把我救回来了。从此我对大法对师父更坚信了。

    在我刚能下地站立时，就让丈夫扶着我炼功了，所以恢复起来非常快。大法的神奇又一次在我身上展现，使我更加坚定了修炼大法的心。

    三、洪法

    我想把大法的美好传给老家亲人，第一次由于抱着一颗私心回家洪法没有打开局面，当时我带去一箱子书和讲法录像，可是没有一个人学，我急的都哭了。回来后我找到了原因，师父教我们修成无私无我、先他后我的正觉，这么好的大法，我只是想传给老家的几个亲人，多自私呀！我决心放下私，按师父教导的“佛家讲普度众生，谁能修谁修。”（《转法轮》）的法理去做。于是在冬天农活闲时二次回老家洪法。

    这次心态纯净了，在师父的点化下，我很快找到了本地的一个炼功点。他们一听我是外地来的同修，并且还带有师父的书和讲法录像，都高兴的象久别的亲人一样。他们正为怎样才能把大法洪扬开而发愁呢，为没有师父的书和讲法录像着急呢，正好我给带来了。于是我们就决定先去没有人得法的边远农村开始洪法。我先带着师父的书和讲法录像去给他们放九天讲法录像，随后城里的老学员再去和新学员切磋。很快建立了两个学法点。大约每村都有二、三十人得法。

    这些新学员得法后的喜乐，真比过年还高兴，那种场面真是无法形容，让我很感动。其中有一个六十多岁的老大娘，她眉梢上长有一个肉瘤子，带了一辈子了，学法炼功后，开始流黑臭的脓血，流完脓之后流的又是血，再后来流的就是清水了，全流完了，长一辈子的瘤子也好了；全村众所周知。

    还有一个中年妇女，得法不久全身的疾病都好了。后来她又出现了蛇缠腰的病状，特别严重，腰周围都烂了，肚皮烂的往外流脓水，最后学法炼功后也好了。

    还有两个被附体的妇女，原来什么都不能干，学大法后全好了。这些奇迹在村子里影响非常大，起到了正面洪扬大法的作用。新学员在老学员的带动下，他们也有很多学法炼功后的体悟，身心的变化，天目看到的景象，升华如此之快真是没有想到的。没有师父的精心安排、慈悲苦度，人是做不到的。表面上是我在洪法，实际上都是师父在做。

    师父时时看护着我们，不许任何因素干扰学员们得法修炼。如在我村放录像时，乡亲们一听我要给大家放录像，有的人以为是常人喜欢看的那种录像呢，拖儿带女的都来了，还来了很多年轻人，就象看大戏一样。师父的讲法录像播放不一会儿，那些不三不四的人、与大法无缘的人，陆陆续续都自动退场了。但是也有另外空间邪魔操纵不理智的人来干扰，表现形式是：有一个喝的醉醺醺的小伙子，抱着看不好录像的念头，连骂带嚷的要看录像，但他坐在大门口，后背靠在敞开的门扇上，却说我们把门关的严严的不让他進来。我当时就悟到是慈悲的师父不许他進来捣乱，影响有缘人得法。当天还有一个当地的小玩儿闹，跑来闹事。我们给他了一把椅子让他坐下，他很快就睡着了；等大家把录像看完都走了，他也睡醒了。就这样九天录像在师父的慈悲呵护下顺利放完了。这次我放下了对亲人的执著，放下了私，结果我全家的亲人除一个小弟弟外，都得法了，包括七十多岁的老母亲。

    四、去北京证实法

    二零零零年七月二十二日，因邪恶对大法疯狂的迫害，对大法弟子的残酷镇压，我为证实大法去北京天安门广场炼功，后被迫流离失所。

    在我很困惑的时候，得到了师父的《美国西部法会讲法》经文，紧接着于十二月九日得到《北美大湖区法会讲法》。当时拿到师父的讲法我就静心的一遍一遍的反复学，一下我明白怎么做了，困惑和苦恼消失了。师父在《美国西部法会讲法》中讲：“作为一个大法弟子，这宇宙大法的一个粒子，你们应该这样做。当人破坏法的时候，当然谁也破坏不了这个法，宇宙的法怎么能被人破坏呢？谁也破坏不了，但是呢，当谁要来迫害这个法，那么作为一个弟子，作为大法的一粒子，你应该如何做呢？你不应该去把真相讲出来、叫人知道是怎么回事吗？这是站在你自己角度去讲，你是大法的一粒子，你就应该起这个作用。”

    当法理明白的时候，我整个人立即精神起来了，觉的全身非常轻松，因为我明白了，作为一个大法弟子目前该怎么做。当时我就在同修家待不住了，恨不得立刻走出去，所以我就告诉同修：我要去北京证实法。他担心我被绑架，就把我丈夫找来劝我。我丈夫一听我又要去北京护法说什么不同意，用各种方式威胁我，又是离婚又是死的。他说： “你非要走，这个家没法要了，我承受不住了，你走我就死。”我看他是承受到极限了，我就慢慢给他讲我为什么要去北京，让他知道作为大法弟子应该走出去证实大法，因为他也是修炼人，他也得在这个问题上升华上来。我还需要他经济上的支持（我当时自己没有钱），还得他承担家庭的一切。当时我们没有达成共识，他气着自己走了。丈夫走后我悟到：魔利用各种方式干扰正法，这又利用大法弟子的怕心和情来干扰我去北京证实法。我必须坚定正念，决不能被丈夫这个魔性带动，而且在人的一面我要安慰他，决不能给大法抹黑。

    第二天，他来时我接着跟他切磋此事；我首先告诉他，这一年多，你真的为我承受了很多，我能理解你的苦衷，这我都知道，可你知道，大法弟子是有使命在身的，况且现在大法在魔难中，师父被通缉。说到这里我的眼泪止不住往下流。我哭着对他讲：师父现在被谣言恶毒的攻击，大法蒙受这不白之冤，多少大法弟子为了证实大法被非法关到监狱、劳教所、看守所里受到残酷的折磨。我们怎能为了自己的安逸而不为大法说句公道话呢？师父早就在《法轮大法义解》中告诉我们：“其实这个法，我说本来就是宇宙中的法，也包括大家在内，你们都在这个法中，那么，这个法也是你们的。维护不维护这个法，宣传不宣传这个法，洪扬不洪扬这个法，将来同化不同化这个法，都是你们大家自己的事。我只能把他讲出来，往这条正路上带，这是我做的。真正将来圆满，我说那是你自己修的。”况且众生都苦苦的等待着大法弟子的救度呢，咱们就为了自己的安逸能见死不救吗？同时我告诉他说：我的决心已定，谁也阻挡不住。然后我又对他说：你放心，我这次去三～四天，顶多一个星期就平安回来了（当时悟性太低，应该是当天去当天回）。说到这里，他同意让我去了，并表示给我马上去拿钱和衣物；同时还答应帮我写“法轮大法好”的横幅。

    三天后我一切都准备好了（因用油漆写的横幅在暖气上烤了三天才干），在这过程中丈夫的整个状态都变好了，我需要什么他都非常高兴的给我办到，支持我走。

    通过这件事我悟到：来自家庭的阻力，不是家人（同修）不好，而是我们自己是否走正了师父给我们安排的正法修炼之路，当我们一切都在法上，对法坚如磐石，一切为了救度众生，放下为私为我，邪恶就会自灭。

    二零零零年十二月十七日，我早早起床，把我在同修家用过的东西都洗干净晾好，一切收拾利落，把横幅藏在了身上好取的地方，我踏上了去北京证实法之路。同修把我送上长途车，再三叮咛：快去快回，一定要快回来。我说：你们放心，我很快就回来。当时我感到有压倒一切的一身正气在身上，只盼车快点开，因为我必须要在中午十二点前把横幅在天安门广场上打出去，因那时游客最多，要尽可能让更多的人知道真相，从而得到救度。

    约十一点多钟我走上了天安门广场。这时我看到在广场好几个地方都有大法弟子已经把横幅展开了，警察恶狠狠的向他们扑去，就在我前面也有几个同修瞬间展开了大小不等的横幅。“法轮大法好”的喊声四处响起，这时我也展开了自己精心制作的红底黄字“法轮大法好”的横幅，同时喊出了压在我心头已久的话：“法轮大法是正法！还我师父清白！还大法清白！法轮大法好！”这声音响彻云霄，好象所有的众生、众神都能听到。这时又有好多同修不约而同的都展开了横幅，“法轮大法好”的声音又是此起彼伏，汇成一片。当时那种场面神圣的无法用任何人类的语言去形容。大法弟子一个个顶着巨大的压力，放下生死，从全国四面八方来到天安门广场证实宇宙大法是清白的，师父是清白的。

    当天我被劫持到天安门公安分局，在那里我们又打出了在恶警的警车上夺回来的大横幅，一直喊：“法轮大法是正法!还我师父清白!还大法清白!法轮大法好!”警察也无奈。其他同修看我喊，大家都跟着喊了起来。下午我被送到北京西城区看守所，在警车上，我看公路两边，特别是十字路口人很多，就趁持枪的武警不注意，推开车窗就喊 “法轮大法好”，使路人都能听到。我还想让世人都知道，恶党的警车里押的是修“真、善、忍”的好人。

    我们被拉到西城区看守所，那里简直是人间地狱。里面关了无数的大法弟子，每个监室都是满满的。在那里我受尽了惨无人道的酷刑折磨，连续两天的提审，每次都是三～四个小时。它们用尽了恶毒的手段，如：电棍、木棍、拳打脚踢、火烧手、脚趾尖等等，但都动不了我对大法坚定的信念。不管是严刑拷打还是威逼诱惑，我只字不说。恶警就气急败坏的说：“看来电棍在你身上不起作用了，那今天我就让你死在这里。”我心里说：“你说了不算。”最后他们把我折磨的浑身遍体鳞伤，手脚血肉模糊。就在这危急之时，监察来检查工作来了，并问我怎么成了这个样子？这时，审讯室的恶警都慌了。我心中知道是慈悲的师父救我来了。他们赶紧把我送回监室，当时我就昏死过去了……后来他们把我送到北京急救中心去抢救。在师父的呵护下，第七天我正念闯出来了。

    五、去农村发资料救众生

    大概二零零二年到二零零四年间，听说农村资料缺少，我悟到，这事让我听到也不是偶然的，那里的众生也需要救度。于是我就经常去农村发真相资料，一开始去农村（特别是晚上），最大的问题是到家门口送资料，狗马上就叫起来，只要一只狗叫，附近的狗都叫起来了。还有一次，一只大狗领了一群小狗把我围住僵持了好一阵子，我一走它们就都上来，我不动它们也不动，特别是那些小狗更不好对付。当时我身上还有好多资料，又担心又怕，对着狗发正念，也没起作用。后来出来一个人才把狗叫走了。

    回家后和家人（同修）切磋，明白了当时发正念是带着怕心，自己本身都没有正念了，发出的正念能起作用吗？后来每次去时，先发正念让那里的狗都别叫，我要去救那里的众生，不许它们干扰我。说来也怪，从那以后我不管到哪个村子，狗都不那么叫了。

    因为我对本地区农村不熟，知道的地方发完了就找不到村子了，为了找到哪里有村子，我在路口等着，等中学生放学后，跟他们進村。一次跟学生去了一个远一点的村子，冬天学校放学已经快天黑了。到了村口，我必须把车放到村口走進去。因为那时的村子，路不好走，不象现在整齐，都四零八散的，骑车不好发，只能走着一家一家的发。等我发到村子中间时，天已经漆黑了，又不熟悉，正发愁呢，结果路灯突然亮了，街上点蜡烛做买卖的人叫喊着说：今儿个什么日子，这路灯总也不亮，现在怎么亮了？我心里明白了，师父慈悲，知道我摸不着路，给我打开了路灯。我很顺利的发完了一百多份真相资料回家了。

    另一次也是个初冬，也是去了一个远一点的村子，是凭感觉顺路摸去的。走到半路下起了雪花，我想下小雪没关系，因为我的资料都是用塑料袋包好的。到了村子时，又是风又是雪的，我犹豫了，如果雪下大了，把资料埋到雪里，岂不是白发了，众生得不着，还浪费了资料。怎么办？可我来这里一趟不易，不能白来。我就求师父别让雪下大，等明天众生把资料都拿走再下吧。于是我就开始发了，把资料都送到了家家的门口。返回时风雪已经小了。那天夜里真的没有下大雪，只是风刮的嗖嗖的有点冷，师父真慈悲。

    萨斯期间，村口都封了，我就想办法从别的地方進去，把一份份资料送到众生的家门口。有一次在村子里发完资料后，我转糊涂了，找不到方向了，当时村子里一片漆黑，我找不到来时的路了。正是萨斯严重的时候，如果让村里人发现有生人在他们村就麻烦了。当时我真的心不稳了，有点着急。突然我想起师父来了，我想师父就在我身边，怕什么？于是我就请师父领我出村；说完后，我就顺其自然的凭着感觉走，不一会师父就带我找到回去的路，我顺利的回到了家中。

    也是一个初冬的傍晚，天麻麻黑时，我照常带着一百多份真相资料去农村。经过一条宽广的公路时，没有发现远处有汽车行驶，我便由西向东横穿公路，刚到中间时，只听一声刹车的怪叫声，我差点被汽车撞上，当时司机吓的都不能动了。若不是师父保护，我可能就没有命了。我心里默默的想，师父何止给了我第二次生命，是无数次啊！

    第一次写心得体会，有不符合法的地方，恳请同修慈悲指正！


在正法修炼路上奋起直追

    文／吉林省大法弟子

    师尊好！同修好！

    合十！

    我是大陆北方某小城的一名青年大法弟子，一九九九年的春天喜得大法，在九年多的正法修炼过程中虽然有过不精進，有过迷失，摔过跟头，但是所幸的是有师在，有法在，在师尊的慈悲呵护和大法的指引下，风风雨雨的走了过来。如今，我已从一个执著无知、要强的常人中的“小青年”走上了正法修炼之路，成为一名真正的正法时期大法修炼者。在这里，借第五届大陆大法弟子网上法会的珍贵机会，将自己修炼中的一些经历和心得体会写出来与大家分享，不正之处请慈悲指正。

    一、七?二零之前的珍贵回忆

    那是一九九九年的早春，北方大地冰雪初融，万物复苏，在亲友的推荐下，身体不好的母亲在亲友那里请到了《转法轮》和几本师父的讲法。那时她工作很忙，家务又多，所以还没来得及仔细学习，书就陈列在我的小书架的显眼位置。平时从不涉猎气功书的我，却对这几本书很感兴趣，每日工作之余便拿来阅读，第一印象就是这几本书很特别，书中讲的内容当时还不能完全看懂，可就是爱不释手。

    那年三月初，母亲和亲友同修参加了一次本地学员心得交流会，并到大公园炼功点观摩了假日集体炼功洪法的殊胜场面，自那以后，她正式走入了修炼。不久，我也随她一起参加每晚小区的学法小组集体学法和每日早上的晨炼，走進了大法。一切就是这样自然而又如此幸运。

    小区的学法小组长期以来都是轮流在两个辅导员家里学法，一直以来他们的家人也都很支持。可是自从“四?二五”之后，公安内部安排其工作人员到炼功点以学功为名暗中了解情况，辅导员家也受到了干扰。为了能够保证学法小组的学习效果，大家在商量另谋集体学法的场所。我和母亲得法较晚，总想为大家多做些事，正巧我家里的环境比较适合，于是我们就主动提出让大家每晚来我家集体学法。开始我们还认为自己是新学员，辅导员可能不会答应，没想到一说就成，大家都很高兴。我们特地做了几条长沙发垫子供大家学法时盘坐，免去同修自己从住处带垫子。

    于是每日简单的吃过晚饭，便是我们最美好的集体学法时光。大家在一起轮流念《转法轮》和新经文，一起看师父的讲法录像，一起交流切磋修炼中遇到的问题和自己在法上的认识，互补互修，每个人都能感受到修炼的祥和美好。每个星期六和星期日，我们点上的同修集体参加市府门前的大型集体洪法晨炼，虽然每次都有几百人到那里炼功，但是大家都是自觉的排好位置，辅导员更是早早的就到场地，将洪法条幅和展板安排停当，调好炼功录音机，等待大家的到来。在这过程中，每个学员都自觉的做好自己应该做的，展示给世人的是那份可贵的平和与慈悲。

    刚开始，我总认为自己是新学员，不能落于人后，执著自我的心很强。每次集体学法，轮到我念时，总是抱着常人的显示心要把自己负责念的部份念的有声有色，以证明自己有文化、有水平。每次参加集体洪法，都不能做到静心炼功，而是时不时的睁开眼看看身边的同修的动作，回来后还经常评头论足。后来，渐渐通过学法认识到这是强烈的常人的妒嫉心和显示心促成的表现，正是修炼人最应修去的两颗人心。于是，接下来的集体学法时，读书的语气也平和了，语速也适中了，参加晨炼洪法也能专心了，再也不去对别人评头论足了，渐渐的与同修们溶和为一个整体，共同向世人展现大法的美好。

    二、风雨中的迷失与回归

    一九九九年“七?二零”之后，邪恶铺天盖地的疯狂迫害使我们失去了集体学法炼功的环境，每一个大法弟子都必须在正法修炼中走出自己的证实法之路。

    第一部份 感受师尊的洪大慈悲

    “修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）

    在我的九年多的正法修炼路上每一次的经历中都真真切切的感受到了师尊的洪大慈悲，每一次自己正念出来的时候，都是师父给我指明了前進的方向。

    （一）抄法过程学会修心

    那时，本地还没有成立资料点，师父的新经文只有少量的几份打印稿在同修间传阅，为安全起见，手抄稿不在学员中流传，大家都是靠自己手抄留存。由于我年纪轻，相对又有些文化，于是就主动承担了为身边几个同修提供手抄经文的工作。

    抄写经文的过程也是学法与修心的过程。刚开始没有在法上认识到这项工作的严肃性，觉的自己在常人中有些文化，字也写的又快又好，完成任务轻而易举。结果经常会抄错字，抄错一字全篇返工，抄一篇经文要返工数次才能准确无误的完成。

    后来，渐渐在法上认识上来，每次抄写时都要净手端坐，心无杂念的一字一字、逐个标点细心抄写，版式要跟打印稿一致，一句话要念上好几遍再抄写，这样经文抄写完基本很少有抄错的现象。而且一举两得，抄写完经文也就等于自己先学习了一遍。

    （二）我的早期小资料点

    随着邪恶疯狂迫害的加剧，二零零零年开始，根据正法形势的需要，大法弟子除了到北京证实法外，开始根据自己的能力利用各种方式向当地政府、向民众讲清大法真相，揭露邪恶的洗脑班、劳教所、监狱及不法恶人对大法弟子的残酷迫害，这时，本地资料点也应运而生。

    由于资料点人手和资源有限，要负责向我市所有同修供应师父新经文和每日明慧已经是很不容易，所以只能不定期的供应少量的真相资料，主要是同修精心整理的关于 “四二五”和平上访、“七二零”疯狂迫害、炼功人不吃药、一千四百例、师父更正生日和大法度人不取费用等基本真相的单页传单，每次到每个同修手中的也仅仅是几张、多则十几张，这远远不能满足本地讲清真相的需要。

    怎么办？我和母亲都很着急，心想：要是能自己解决一部份真相资料的来源就好了，哪怕是自给自足，救人的事情刻不容缓哪。我突然想到了自己的单位微机室有复印设备，可以利用。可是平时业务部门需要什么材料总是由微机员负责印制后发下来，那里是不准业务人员随意出入的。于是，事情又陷入困境。

    也许是师父看到了弟子的这颗心，不久，由于微机室同事结婚怀孕，单领导安排我在做业务的同时兼职在微机室接替她的工作，于是我就可以名正言顺的在这里利用工作之余复印真相资料了（当然纸张是我自费买的），每次不多印，只要几十张，便于出入携带，随用随印。这样，只要有一张底稿，我和母亲就可以自己解决资料的来源，一个无形的资料点就这样在师父的慈悲呵护下应运而生。

    这样大约过了一年，同事产假结束后，我的兼职生涯结束了。正在考虑下一步怎么办时，我又被调到一个新生部门从事新的工作，到新的办公室一看，刚巧我负责的工作是人手一台电脑并配置了打印机，我默默的在心里感谢师尊的巧妙安排，这下我又拥有了自己的小资料点，可以随时打印真相传单和不干胶救度世人。

    当然，在工作环境中难免会有同事或顾客出入，所以我尽量选在休息时间或加班时间做，做资料之前先求师尊加持保护，发正念清理自己空间场和干扰法器运作的一切邪恶因素，过程中始终保持正念。刚开始时，总是在头脑中闪出不好的念头，有怕心在，总要做一会就停下来观望一下是否有人来，后来，干脆横下一条心：自己做的是最正最好的事，有师父和正法神保护，怕什么？有人来就有人来，来了我就给他看真相，正好是我要救度的。这样一想，就什么都不怕了，结果，在师父的慈悲呵护下一直都很顺利。

    （三）上网点

    由于我地的大资料点几次遭到邪恶的破坏，所以本地的经文和资料供应时而会出现中断或紧张的状况，最艰难的时候出现了手抄经文的流传，每日明慧的供应更是一度中断。自己家中虽有电脑，但是一直以来却没上网，因为当时象我们这样的小县城上网费每小时高达三、四块钱，自己觉的没什么用就一直没上。

    二零零二年，面对当时本地经文和资料供应紧张的状况，我蒙生了自己上网看明慧和新经文的想法，一来这样至少可以解决经文和资料的来源，二来可以利用自身的便利条件给身边的同修提供经文和明慧资料，让大家能及时了解国内外的正法洪势、及时看到明慧上同修的法理切磋，从而不致被落下。在一定程度上减少由于资料点被破坏而给我地同修证实法、救度众生造成的损失，破除邪恶的迫害。可是当时自己对网络一窍不通，更不知道如何才能突破封锁上明慧网，但是，我坚信师父会帮我的。

    不久，一位常人朋友主动教我上网设备的安装和上网拨号的知识，并将他自己不用的调制解调器送给我，于是，我买张上网卡就能上网了。母亲结识的同修很多，一日，她把从同修那里辗转送来的上明慧网的方法给了我，这下我可以用海外邮箱订阅每日明慧和接收新经文了。那一刻我和母亲都流下了幸福的泪水，我们知道，这是伟大的师尊在鼓励我们。

    那年秋天，我地资料点已恢复运作，但是基于安全考虑，资料点的同修需要找一个剥离于资料点外的上网点。当时，家里有电脑又能上网的同修不多，而且很多是老年同修，要找一稳妥的地方并不容易。一日，母亲说有同修和她商量，问是否可以让资料点的同修在我家上网，这就等于我们也参与了资料点的工作，不仅仅是提供上网点那么简单，更要求我们在法上严肃的修口，以保证资料点同修的安全，从而保证我地资料点的正常运转，使命重大。经过与母亲在法上切磋后，我们决定成立上网点。既然同修找到了我们，这一定是师父安排的，我们义不容辞。

    随后在与两位资料点同修相处的日子里，在同修的身上我学到了为他人着想和修口。同修每次来为了我们的安全，都是在离我家很远的大道就下车，然后步行绕道来我家，因事先约好了日子，所以很少会打电话来，临时有变动打电话也是在公用电话亭打给我们。我们互不报真实姓名，也不谈个人情况，只是纯粹的在法上相互切磋，在技术上相互交流与合作。为了对法负责，对同修负责，我们从来不留他们在这里吃饭，同修之间不讲常人之情。这样，我们的上网点一直运转到零三年邪恶一次有预谋的大规模迫害为止。

    （四）建立家庭资料点

    零三年春天，由于整体上有漏，我地出现了邪恶绑架劳教五十多名大法学员的恶性事件，为数很多的是能够不同成度走出来证实法的同修。当时母亲和我都遭到了绑架和迫害，母亲被非法关押到劳教所失去了自由，而我（被非法劳教一年）在当地拘留所被非法限制人身自由一个多月后由单位保出。

    恢复自由后，感觉一时间黑云压城，没有被迫害的在家同修相互之间也中断来往，本地讲真相、救度众生的進程一度停滞不前。因为我得法较晚且平时与同修接触甚少，家里被抄后找不到同修也看不到资料，加之母亲被迫害，父亲有了外遇，家境突变，照顾家庭的担子落在了我的身上，当地“六一零”又给单位施压逼迫我写所谓的“五书”表态。一时间一股前所未有的压力向我袭来，我似乎要承受不住了。

    经过一段时间的静心学法和痛苦反思，我找到了自己被迫害的根本原因：那之前的一段时间自己被表面的宽松环境所麻痹，放松了对自己的要求，很长时间都不能静心学法炼功，而仅仅满足于参与证实法的项目，并渐渐被所谓的常人的名利之心和判断强者的标准所带动，把大量的时间浪费到了追求常人的知识和金钱改变命运上，其实已经是严重偏离法的行为而不自知，还受到了常人给介绍对象的男女之情的干扰（一段时间总是陷入应付常人的所谓介绍男女朋友的事务上），严重的影响了学法修心和讲真相，从而被邪恶钻了空子，遭到了邪恶的迫害。

    找到了执著的根子，我的心境豁然开朗，我坚信师父就在我身边，只要我想做好就一定能做好。我决不承认旧势力的邪恶安排，任何事、任何难也别想摧毁我坚定修炼的意志，我要走出自己的路来。

    于是，事情真的出现“柳暗花明又一村”的转机。先是我工作的场所更换了电脑并开通了网络，我又可以看到师父的讲法和明慧了。紧接着，一位之前未接触过的老年同修主动联系上我，我又找到同修了。自此以后，我开始给身边亲人同修与这位同修提供师父的讲法和新经文，由于单位的同事对我進行监视，所以每次都是找机会上网下载，仅仅打印出一份经文，回到家里再用稿纸進行抄写，手抄稿留在自己这里，把打印稿传给这位同修，便于他再向外传递。但是每日明慧和真相资料就没法供给。

    这样又过了两个月，单位突然取消了所有业务电脑的上网权，而只有一台公共电脑可以上网，这样我又失去了上网的环境。当时我想这事不是无缘无故的，一定有让我提高的因素在里边。

    通过学法我悟到，每个大法弟子都要在正法修炼中走出自己证实法的路，没有协调人，就自己做自己的负责人，正法弟子的三件事，我一样也不能落下。每个大法弟子都尽自己所能去做自己应该做的，就是否定旧势力的安排，就能破除邪恶。于是，经过一番筹备和考察。零三年十月份，我把电脑、打印机、刻录机全套购置回家（虽然当时还未接触过光盘的刻录，但是我认为这是我需要的），开通了宽带，建立了自己的家庭资料点，成为了遍地开花中的一朵小花。

    资料点的建立对我来说是一个重大的突破，不过真正运行起来，自己的“怕心”又起来了。遭邪恶迫害的阴影一段时间以来挥之不去，每次打印资料时即使在封闭的房间里做，只要打印机一运作，自己就把心提到了嗓子眼儿，楼道里只要有人讲话或有人走路，就赶紧收拾东西，好象邪恶就要破门而入，那种“怕”是能看的见的，自己的手都不自觉的发抖。由于技术不熟练和“怕心”的干扰，法器也常常出现故障不配合工作，有时弄了一上午才能打一份完整的《明慧周刊》，还有大量的耗材被浪费。这种状况我看在眼里，心急如焚，越想尽快突破越是执著放不下，很苦恼。

    于是静下心来学法向内找，渐渐的认识到：大法弟子今天做的是最正最好的事，大法弟子的正念是有威力的，真相资料是大法弟子救度众生的法器，怕被销毁的只能是邪恶的旧势力及其利用来迫害大法与大法弟子的邪恶生命，大法弟子何“怕”之有呢？我是助师正法的正神。

    接下来的日子里，每做大法资料时，我都要先发正念清理自己空间场和法器背后的一切邪恶因素，过程中时刻保持正念，给法器听大法音乐，让它好好配合我完成好真相资料的制作，告诉它被选择做大法弟子的法器是最幸运的。

    去掉了“怕心”，一切也都顺利了。我能为身边的几位同修提供师父的新经文和《明慧周刊》及一些专题性的交流小册子和真相光盘，也根据同修的需要制作一些真相资料。我们做到量力而行，不强加、不积压，材料不问来源，不问去处，为同修的安全负责，我们不用电话联系，有事就亲自跑一趟，遇到同修不在就换个时间再去。

    当然，时间长了，求安逸之心时不时的会起来。有几次，我送材料和经文没有做到及时，结果造成了一送就是好几期周刊，给同修及时阅读造成了不便。后来同修说先前送去的明慧周刊看过后都是费了好大劲儿才毁掉的，说周边同修都不愿占用太多时间看周刊，以后不要再送周刊了，只要新经文。当时，我觉的他们都是老学员，做事一定有他们的道理，就“尊重”他们的意见，不再送周刊给他们。后来，经与其他同修交流，认识到是由于自己的“求安逸”之心被邪恶钻了空子，制造了同修不要周刊的假相，目地是不让同修及时了解国内外的正法形势，借助周刊与全世界大法弟子交流，同时不送周刊就减少了我与同修间相互沟通的机会，妄图把他们拉下去。但是，自己始终碍于自己资历浅，不好意思对老学员提出自己的意见，实际是一颗怕自己的人心受到伤害的私心，没能及时的与不要周刊的同修在法上交流，而仅限于自己每次去送材料的时候把在周刊上的看到的口述一些给他们。

    找到了这颗心，我将在今后的修炼中通过自己的实修弥补这一漏洞，我想只要我真正站在法上为同修负责，去掉私心，主动与其交流，那么我们一定会在法上达成共识，使他们重视起《明慧周刊》的作用，也会让我的小资料点更好的发挥它的作用。

    虽然是家庭资料点用的耗材量不大，但是在我们这个小城里只有几家电脑公司，由于自己的工作是每天面对公众的，小城不大，街里的人大都相互熟悉，所以我直接去他们那里购买耗材不很安全。于是，我一直都是到邻近的一个较大的城市购耗材，每次我都是计划好只买近两三个月够用的量，考虑到安全问题做到不积存耗材，宁可多跑几趟腿。每次都要搭上半天的时间和来回的路费，也是一种浪费。虽然有时可以借出差之便顺道买些回来，但是一年中出差的次数有限，不能完全满足需求。

    后来我悟到，这其实是由于自己的“怕心”将自我局限在常人式的定式的框框中，用常人的方式注意安全当然是必要的，但不是必须的，大法弟子只有正念正行的时候才是最安全的，一切都有师父在安排。于是，下一次耗材用完的时候，我边发正念边大大方方的走進当地的一家电脑公司，顺利的购买到了所需的东西并索要发票，对方连问都没问，以为我是为单位采购的。一切都很自然。当然，过程中我们要充份运用智慧，不可一次在一地很顺利就不断的去同一地方购买，理智的选择多个购买的地点并注意观察环境是必要的，因为安全源于大法弟子的正念与理智。

    （五）与同修分工配合，多种渠道讲真相

    二零零五年秋天，母亲恢复自由回到家中。在邪恶高压恐怖的迫害中的痛苦经历，以及眼前家中发生的变故，使她一度处于消沉状态。我想我们首先是同修，除了从生活上关心她外，我主动和她一起炼功、学法，并把近年的新经文与师父讲法分年度做成口袋书，鼓励她多学法，“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）

    不长时间，母亲就从新精進起来，溶入了正法洪流中。我们相互配合，各用所长，用各种方式向当地民众讲清真相。我们注重真相资料的选择，只选用明慧网上的素材和同修选编的小册子，不在常人网站上选素材。同时，根据民众的反馈不断修改和补充内容，把大法的基本真相如“四二五和平上访”、天安门自焚假案、大法在世界上洪传的情况及在中国大陆遭到迫害的情况作为长期的固定内容，同时再加上人心因果、三退大潮近况和为什么要三退等内容，并在小册子或传单上印上三退的方法和突破网络封锁上动态网的方法，尽量使民众接到的真相资料比较全面。同时，我们也针对常人的特点尽量选用吉祥美观的图案作为封面，并写上祝福的话，让人容易接受，并给真相做好包装，以免污损。对于真相光盘，我们都用光盘专用袋装好，并加上一张说明光盘内容和打开方法的小卡片，卡片背面写上突破网络封锁的方法和三退电话，有时还与真相传单一起发放，使光盘内容与传单内容可以互补，让得到它的有缘人能够更全面的了解真相。过年过节，我们还将真相包上红包，发给進城办货的农民，让他们把大法的福音传向山村。对于真相资料的发放，我们每次在发放时都注意观察是否有同修在此处做过，如果发现有，我们就到别处去发，尽量填补空白，避免重复发放，造成浪费。

    讲清真相，我们不拘于发放真相资料这种单一的形式，使用真相纸币、给远方的有缘人发真相信、面对面讲，只要是能够起到救人的作用，我们都用上。平时，我们花钱的时候就智慧的用上真相币；将平时接触到的大众通讯信息及时整理出来，能发信的就自己发，不能发的将电话号及时发到明慧，请海外同修配合讲真相；出门购耗材或出差时都要带上写好给本地民众的真相信，以便在外地投递，增加真相信到有缘人手中的机率。讲真相，促三退，救人为本，虽然我们还有没做好的地方，但是我们坚信：“慈悲能溶天地春正念可救世中人”（《洪吟二》〈法正乾坤〉）。

    第二部份 魔难中的惊醒与回归

    （一）两遭迫害，师尊佑护闯魔窟

    零三年春天，我被亲人同修说出而遭到绑架，被非法劳教一年。在当地拘留所被非法限制人身自由一个多月后，在师尊的慈悲呵护下恢复自由。当时，自己在法理上还不能清醒的认识到作为一名正法时期大法弟子的重大责任，学法炼功都不专心，还仅仅满足于参与了证实法的项目而不知如何实修，还常常被常人中的利益与虚名所带动，把宝贵的正法修炼时间都用在了追求常人名利和所谓知识上，结果被邪恶钻了空子遭到迫害。

    被绑架到拘留所后，我反而开始清醒了，和同修们一起发正念、背法，心里一直有一念：我决不承认邪恶对我的迫害，求师父帮助我。虽然我不精進，但是我的修炼之路一切听从师父的安排。也许，正是师父看到了我这一念，不计弟子过往之过，将不争气的弟子从魔窟中解救出来。

    今年夏天，亲人同修在发放真相资料时被社区闲散人员恶意构陷举报，再一次落入了邪恶的魔掌，被非法劳教一年送到劳教所迫害。我当时走脱，并在师父的慈悲保护下将重要的机器安全转移，随后却被迫流离失所。过程中我始终抱有一念：决不配合邪恶，求师尊加持营救被非法关押的同修，心里不断念着：“弟子正念足师有回天力”（《洪吟二》〈师徒恩〉）。

    同修被绑架后，我立即将所掌握的直接参与绑架的恶人情况上网曝光，并积极鼓励家人到派出所、国保大队和看守所要人，后又从法律角度写投诉信，让家人带上到政府部门讲真相要人（因当时邪恶之徒正在四处找我，我不便现身），同时请身边的同修高密度发正念支持被迫害的同修，决不承认邪恶强加的迫害。尽管后来并未能救出同修，但是在这个过程中，我们几个同修包括不修炼的家人在内，坚定了正念，不配合邪恶的迫害，在要人和奔走的过程中，也使大家变的更加溶合了。

    其间邪恶曾放出风来：要我交出东西就不予追究。我不为其所动。后来，单位又在压力下给我的家人送来了“辞退书”，以此相要挟我。我干脆把心一放到底，一切听从师父的安排。

    同修被非法移送至劳教所遭受迫害，我想去看望他，用正念鼓励他，增强他的信心和正念，共同配合早日闯出魔窟。不料，人还没见到，我被在那里蹲坑等待的邪恶之徒绑架回当地公安局，他们连夜分组非法审讯我，美其名曰“轮班跟我唠嗑”，不让我睡觉，非法限制我的人身自由。用威胁、恐吓、心理战、利诱等各种方式妄图让我交出所谓的“证据”。我就一直发正念解体他们背后的邪恶因素，不让他们说出对大法、对师父不敬的话来，停止对我的迫害。我决不配合邪恶的要求。同时，心里默默的求师尊加持。就这样，第二天下午，我恢复了人身自由，结束了流离失所的日子，回到常人的工作岗位正常上班。我知道这一切都是师尊的安排，流离失所不是修炼者应走的路，这里还有我证实法、救众生的伟大使命。

    通过这两次经历，我深切感受到了面对邪恶迫害时信师信法的重要性。大法弟子因为有漏所以才会被邪恶钻空子施加迫害，魔难中可以一时自己看不清自己的漏在哪里，但是即使大法弟子有漏，也应该在正法修炼中归正和修去，而不能承认旧势力的邪恶安排，承认邪恶的迫害，不能在邪恶的考验和魔难中去修。所以关键时刻，只要我们能够用法理来衡量，决不配合邪恶的迫害，同时坚信只有师父才能救我们而不管表象上如何疯狂，那么就能破除邪恶的迫害，师父就能为我们安排好一切。

    （二）走出人情，否定邪恶的经济迫害

    母亲两遭邪恶劳教迫害，不修炼的亲人都采取了用钱贿赂邪恶之徒，以求换取母亲人身自由的不正方式。结果可想而知，不但人没有买出来，钱也打了水漂，给家庭经济造成了损失。

    前一次，自己由于起了亲人同修早日回来可以给自己减轻家务负担的“求安逸心”，同时也动了对亲人同修的“人情”，担心同修在邪恶的劳教所内遭到残酷迫害，从而没有反对不修炼的家人用重金贿买邪恶的行为。实际上是大法弟子承认了这种不正的行为，从而给邪恶迫害大法弟子注输了能量，同时又使本应用来救度众生的大法资源遭受了损失，那么结果当然不言而喻，邪恶的力量加强了只会加重对大法弟子的迫害。同时在这个过程中，也等于是大法弟子把收受贿赂的不法恶人向罪恶的深渊推了一把，使他们更加迷足深陷，更加肆无忌惮的迫害大法弟子而妄图谋取私利。即使重金贿买成交，那也得以受迫害同修放弃正信、配合邪恶为代价，这正是邪恶最高兴看到的事。

    这一次因自己被迫流离失所不知情，不修炼的家人又一次听信了恶人的谎言，花了重金托人贿买邪恶之徒，以换取遭绑架同修的人身自由。结果邪恶不仅把人非法送去劳教，钱也不退，说法也没有，似乎要不了了之。我回到本地后，就鼓励家人前去讨说法并将钱财要回。可是家人却迟迟不去，后来一问才知道，他是怕激怒了邪恶使我再受到邪恶的骚扰。我能够理解他作为常人和亲人对我的关心，但是我是堂堂正正的大法徒，怎么能纵容邪恶毁掉众生呢？

    不久，恶人又放出话来哄骗亲人说过了奥运就可以想办法放人，这下，亲人又动心了，劝我先别要钱，等等再说。说实话，当时我也有些动了人心，就没据理坚持。结果，奥运前我又受到了当地邪恶的骚扰，我没有配合也平安无事。这下家人就更不敢去要钱了，邪恶之徒也有意放出话来说是其在中间说了好话才使我避免被迫害的等等，给家人施以软威胁。这时，我清醒的意识到一切根源于我的“人情”和私心，邪恶才会乘虚而入。

    于是我不带人心的从常人的道义角度向家人讲真相，使他们明白纵容邪恶不但不会帮助到受迫害的亲人，而且会惯坏了他们。就是按常人法律讲，行贿受贿也是犯法的。继续鼓励他们堂堂正正的去把钱要回来，不要受恶人的要挟。同时，我发正念加持他们的正念，并请师父帮助。家人的正义感被激发出来了，不久，钱便被恶人主动退了回来。我们成功的否定了邪恶在经济上的迫害。

    （三）大法资源不可轻言放弃

    我家两次被邪恶非法抄家，第一次，邪恶抄走了设备（法器）。当时自己还没有完全在法上认识到珍惜大法资源也是我们每个大法弟子的责任，而是走了常人的路，而且掺杂進了争斗心在里面，“你抄走了我再买，你不让我做我就做”；同时还认为如果去要法器，就会引起邪恶的再一次注意，有可能再一次遭到迫害，有保护自己的私心在里面。从而放弃了对财产（法器）合法权利的主张，而是选择了另购设备，东山再起。

    最近的一次邪恶非法抄家又将法器的一部份抄走。我想，大法弟子的法器不能被邪恶掌控，他们担负着协助大法弟子救度众生的光荣使命，也是正法中被选择的生命，我要救他们。同时，依据大陆法律，财产的所有人或共有人是有权利对已结案扣押财产主张权力的。何况邪恶之徒非法抄家、抢夺财物和行径本身就是违法的。这些依据的都是现行的大陆法律。于是，我跟家人商量联名去要东西，一讲就通，同时也使他在他认知所能接受的条件下，進一步了解了邪恶迫害大法弟子是违法的这一事实。

    考虑到家人的承受能力，我把自己的联系方式写在了前面，以便于正式跟邪恶交涉时由我出面。果然，在我们提出要求后的第三天，公安来电话要我去一趟。我发着正念来到指定地点，接待我的工作人员先是一顿不知所谓的“教训”，我不出声，只是在心里默默的发正念铲除他背后的邪恶因素，后来对方又不知所云的主动跟我讲什么他们的程序如何合法等等，我还是不理他。过了一会，他的态度突然缓和并主动把机器归还于我。我知道，是他背后的邪恶因素被解体了。

    这样，我把机器带回了家，它又可以发挥作用了。那晚，家人回到家看到很高兴，还说“他们没什么理由，就早该还给我们。”我知道，要回法器也使家人增添了正念。

    第三部份 学会向内找

    “我们炼功人怎样对待失与得？这和常人不一样，常人想得到的就是个人的利益，怎样过的好，过的舒服。我们炼功人却不是这样，正好相反，我们不想追求常人要得的东西，而我们所得到的又是常人想得都得不到的，除非修炼。”（《转法轮》）

    在现代常人社会中，变异的人类因为失去了道德心法的约束，迷失了人的本性，只能依靠金钱、名誉、情色等肮脏欲望的满足状况来评判人的贵贱。身处常人社会的大染缸，一不小心就会随波逐流，偏离方向。有幸的是，我们是修炼人，我们是正法时期的大法弟子，是宇宙中最幸运的生命，一切有法理指导我们，时时处处慈悲的师尊都在看护着我们。

    （一）放下对钱财的执著

    我工作的部门每天都会因收费的原因而接触到钱，在中国大陆的常人中，一切事情只要有人情关系或权力关系，随意性就很大。部门领导在常人中算是一个很有担当、讲义气的人，因为我在工作中表现的任劳任怨，从不卷入常人中的是非，所以他非常信任我，也常在生活中帮助我。于是在收费问题上他经常会卖“人情”给顾客，谈到两厢情愿从而不开具发票或开白条给对方，而款项就成了部门的“活动经费”。而他逢年过节都要把成千上百的钱硬塞给我，说是对我工作的肯定的鼓励，我不肯要也不行。这样一来二去，我的利益之心也被勾起，先前还是想着怎么找机会退还给他，后来想到师父讲的小孩摸奖的事儿，觉的如果退还给他他也不会上交或捐助，还不如我用来做资料吧。于是，再遇到类似情况我就不再推辞了。实际上是自己的“贪欲”正在慢慢膨胀而不自持。

    后来经历了第一次魔难后，自己渐渐学会了如何在法上修，更加严格的要求自己。我决定，一定要把一直以来收下的不义之财退还给他，并向他讲清大法真相，大法弟子不收不义之财，如有可能引导他将此钱转做正用。零四年五月十三日，我在世界法轮大法日这一天，把累计收下的数千元钱当面退还给他，并向他讲了大法真相，他也表示不反对大法，不参与迫害。我为一个生命的正确选择而高兴，同时也为自己放下对钱财的执著、找回自我而欣慰。

    零三年冬天，由于母亲被迫害，邪恶截断了她的经济收入，物价飞涨，家庭开销有些吃紧，而我的家庭资料点也需要一些资金。正在这时，单位的福利待遇突然大有改观，逢年过节也有了千元的奖金，我知道这钱是师父给我用来证实法的。

    无独有偶，零六年开始，我们的资料点加大了制作真相的力度和数量，买耗材的资金需要也多了。正赶上家中有在校读书的学生，学费和生活费都很可观，而家庭的固定收入却还是那些。就在这时，我的工资收入增长了一倍，虽然钱不多，可是够用了。

    只要我们把心摆正，一切师父都有最适当的安排。

    （二）断除色欲，正确对待婚姻问题

    以前总认为自己的色欲之心不存在，在常人中与异性交往时也十分注意，举止得体。在单位和社会上是受到异性尊重的。而且自己从来对婚姻问题都是不曾多想的，即使在做常人时也没有成家的念头。

    但是师父在讲法中指出色魔是人人都能遇的到的。于是，我静下心来学法，向内找，不禁大吃一惊：原来我一直泡在人情中，受到色魔的干扰而浑然不觉。我遇到的情况与很多学员不同，不是实际生活中的那种男女关系，而是一种虚幻中的思想业。这种东西来自我少年时代看过的一部电视剧，剧中的主人公是一位风流倜傥、武功盖世的大侠客，扶危济困、行侠仗义、惩恶扬善，但是却有一个致命的弱点就是情关难过，把自己心爱的人让作人妻却不能释怀，终于抑郁成疾、不治而终。当时，就被这位主人公所迷，自那以后对此剧是百看不厌，甚至在正法修炼進程一日千里的向前推進的现在，头半年还经常晚上不睡觉，偷偷的上网看此剧，迷于剧中人物间的缠绵悱恻的情节而不能自拔，还经常为主人公扼腕感叹。这是多么执著的色欲之心哪！而我却十几年而不自持，而且还经常在临睡前回想剧中的情节，有时竟把自己当作了剧中人。找到根源，发现自己并非没有色欲之心，而是一直觉的现实生活中的异性没有一个能与这个虚幻的“色魔”相提并论，故而不屑一顾。

    一个堂堂正正的大法弟子怎么能被这种肮脏的虚妄的色欲之心带动呢？于是我开始精進起来，多学法、发正念，脑子里一浮现那个不好的东西，马上发正念灭掉它。现在，我每天都上大法网站看明慧交流文章，一有空就多学法，已经基本不上常人的网站，也不再看电视了。摆脱了那个肮脏的东西，身体感觉净化了一层。

    去掉“色心”之后，我再认真理性的看待婚姻问题，没有了常人中的择偶标准，也没有了潜在的对比，而是从法理上认识到，修炼到今天的大法弟子，都是走在神的路上的，与常人已经不在一个层次上。常人就是要在现实生活中放纵自己的私欲，追求物质利益的最大满足，而邪党就是要放纵性乱、欲乱来毁灭人的良知。而这些正是大法弟子要修去的最不好的东西，我们怎么能回过头来与常人结合，跳進泥潭里和泥呢？就是与大法弟子结合，也要从证实法的角度考虑，如果对证实法、对救度众生有利就结合，但绝不能做出人类低下的越轨行为。如果对证实法、救度众生没有好处，那么我们就没有必要人为的添加一道障碍。

    法理上清晰了，现实中的麻烦事自然就没了。以前，每年都得有几位好心人给我介绍异性对象，当时不知怎么处理好，就碍于人情硬着头皮去应付一下，过后还会被常人误解为 “眼光太高，挑花眼才成了老姑娘。”有时很苦恼。亲友同修在这个问题上也与我达不成一致，他们认为应该符合常人状态成家。直到去年，大家看过《修心断欲》的明慧汇编小册子后再交流，我才与他们达成了一致看法。

    可这时考验又来了。单位的大领导亲自主张给我介绍一位异性对象，经过思考，这次我既没有回绝而驳领导的面子，也没有答应见面。而是智慧的对领导讲，让对方先到我工作的地方来先看看我，也不必表明身份，如果对方看过后有见面的意图再说。但是我的心一点不为所动，我想一个不动就能制万动，对方即使来了也让他主动说不同意。结果此事不了了之。此后，再没有人向我提到这种事。

    （三）修去求名之心

    在常人中，判断一个人的地位高低，目前有三种趋势：其一是位高权重；其二是财雄势大；其三就是高知白领。他们被人们视为所谓的精英阶层，人人都想步入其列。变异的人类已经不知道何为真正的“精英”了，只以表面的物质是否丰富、是否可以享受特权的大小来作为判断人的标准。

    我从小就勤奋好学，曾一度向往着长大后成为常人中的专家学者，而功成名就。但是，现实却事与愿违。我在父母的劝导下放弃了進入高等学府的机会，早早的步入社会找到了稳定的工作。虽然工作稳定轻松，却不能满足我的求名之心。我总是心有不甘，认为以自己的才智，应该有更大的发展，不断的试图努力从目前的生活环境中跳出去，去圆我的大学梦和精英梦。于是我在工作之余刻苦攻读，先后完成了专科和本科学业。却还是不甘心，还想到更高的学府深造，借以转变自己的身份，成为人人羡慕的学术精英。于是花费很多钱买来一些与本职工作毫不着边的书，占用了大量的本应好好学法炼功的时间去读常人的专业书，并跃跃欲试的准备考试，一颗强烈的求名心的驱使下荒废了许多宝贵的时光。也耽误了正法修炼的大事。

    近期学法体悟到，常人中判别好坏对错的标准都已经变异，“作为一个修炼人就不能用常人的标准去要求了。常人说这件事情对，你就按照这个去做，那可不行。常人说好并不一定是好；常人说坏也不一定是坏。”（《转法轮》）“人类社会中的名人、学者、各类专家，人觉的很伟大，其实都很渺小，因为他们是常人。他们的知识也只是常人社会现代科学所认识的那么一点点而已。庞大的宇宙，从最洪观到最微观，人类社会恰好在最中间、最外层、最表面。生命也是最低的存在形式，所以对物质与精神的认识也是很少的、肤浅而又可怜的。掌握了全人类的知识还是个常人。”（《精進要旨》〈何为智〉）

    我修的是宇宙大法，而且是正法时期的大法弟子，师父已经把最好的东西传给了我们，我不快抓紧时间学法炼功往回修，同化大法，却抓住常人中的知识和求名之心不放，舍本逐末，岂不成为了最笨的生命？我的使命就是在助师正法、救度世人的正法修炼中不断去掉常人的执著心，同化大法，从而完成史前的誓约随师父回家。

    既然，现在自己有稳定的工作和收入，又有宽松的时间去做三件事，这一切就是稳定的做好三件事的保证，是师父安排的路。我就要珍惜。明晰了法理，我不再执著它，原来在工作的空闲时间“苦读”常人书的我，现在每天都要学习抄在笔记本上的法，以前不敢在工作环境中学法，现在却没有了那么多变异的观念，我要抓紧一切有效时间学法、背法、同化大法，没有了不好的观念，在工作环境中学法也很顺利。

    三、结语

    错过了参与前四次大陆大法弟子网上心得交流法会的宝贵机缘，今日提笔回首风风雨雨的来时路，和精進的同修比起来相差甚远，但是我并不气馁，因为我是走在正法修炼路上的大法徒，我要在今后有限的时间里奋起直追，稳健的做好三件事，随师圆满把家还。

    谢谢大家。合十。


人心少　环境好

    文／河南大法弟子

    我是一九九七年得法的，修到今天也算是个老学员了，说起来也很惭愧，跟头把式的走到了今天，也是不容易的。不是师父的洪大慈悲，可能就没有我的今天。以下是我修炼中的几次经历。写出来供同修参考。另一方面也是在证实大法，下面就将我这几年的修炼情况，向慈悲伟大的师父和同修汇报一下。

    一、放下常人心，没有过不去的事

    那是“七·二零”以后的事，在我進京证实大法时，被当地派出所送進看守所非法超期羁押了二十个月，当年我的孩子正在進入高中考试阶段，当时我啥也没有多想，只有一念：我来到人间就是来证实法的，当天晚上我就做了个梦，在梦中梦到当时的夜空没有一点污染，一个个星座亮晶晶的，一会儿一个崭新的地球出现了，哎呀！我这个着急呀。我想我还没修好呢，醒来后，我知道，是师父看到我要去证实法的这颗心，在鼓励我呢。虽然后来被非法关進去了，可是孩子当年就考上了一所重点高中，不但没有因为我炼法轮功而受到影响，而且读完三年高中还顺利的考上了一所大学。

    那是在我被非法关押期间，恶警和单位保卫科科长专门提到：“你炼法轮功，将来你的孩子连上大学也上不成。”我正念很强的说：“孩子只会受益，不会受害，我就是相信大法好。”孩子不但上了大学，而且在学校还是照顾对象呢。

    因为我家本来就是低收入家庭，再加上这几年迫害法轮功，非法关押勒索罚款，停发工资，下岗，丈夫被开除等种种迫害。当时我真是交不起昂贵的学费，進了大学门，孩子就是个特困生。学校寄到家里一张经济情况调查表，我按照表格的要求填写好后，让家人代表我去办事处盖章，结果到了办事处，因我是修炼法轮功而被卡了壳。当时我没有害怕，拿起没盖章的表就来到办事处讲真相，讲江泽民为什么要迫害法轮功，法轮功利国利民，他们问我：“你还炼不炼法轮功了？你家里有没有传单？你跟其他炼功的人来往不来往？”我非常严肃的说：“我在家伸伸腰也违法？炼功没有病比啥都好。要说传单嘛，家里门缝里、车框里经常有。再一个就是原来在一个炼功点炼功的人，我都认识，他们都是好人，跟好人来往你有啥不放心的。”我接着又问：“我家里的经济情况属实不属实，还得看看孩子妈信仰啥，如果是信仰法轮功的，情况属实你们也不承认，假如信仰共产党的话，不属实你们也承认？”他们连声说：“是，是，是不能连在一起，咱们对你绝对放心，办事处办事处，就是给老百姓办事的嘛，你有啥困难只管说。”我说：“我现在手里有一张吃低保的表，‘家庭收入’这一项我填写不好，当时我和丈夫都在一家私营企业打工，他们拖欠工资很长时间也不给（后来全部清了帐，一分钱也没有少）。”书记一听，说：“这好办，直接把我领到专门负责吃低保的办公室负责人那儿去，负责人一看是书记带来的人，很热心的把表帮我填写好后交上去了。他们也听到真相了，我这头也吃上低保了。学校那边也补助给孩子两千元钱，我还把真相资料、《九评》、《江××其人》送给了他们一部份人，真是一举两得呀！

    还有一次，在办事处的一个办公室里同时坐着四、五个人，我進去找王主任有事，王主任问我：“你包里装的什么？”“传单。”说着话的功夫我就把传单递到了在座的几个人人手一份。这时王指着我对张主任说：“这就是你负责的法轮功某某某。”张主任啥也没说就走了，其实他一次话也没找我谈过，我俩他根本不认识。我还看到他们桌子上放了一个本子，上面写着“帮教法轮功记录本”。我说他们： “你们还干这个事呢？”书记瞅了一眼说：“那是打扫卫生翻出来的，上面什么也没记。”我翻了一下，确实没有任何记录。可见上面传达下来的指示（对法轮功），他们也只是摆摆样子了。办事处的许多人都从我这里得到过真相资料，他们也很认同法轮功，人都有明白的一面，邪恶已经不起作用了。

    还有一件事，在我失去自由的时间里，当时丈夫单位也开不出工资来，为养家糊口他就到外面找活干，单位以旷工的理由将他开除了。后来我回家不久，我想应该恢复丈夫的名誉，把手续转回单位去，我和丈夫一起去他们单位找领导讲真相、送《九评》、《江泽民其人》等资料，结果单位很顺利的在党小组会议上就已通过了。其他被开除的人员请客、送礼、拉关系、走后门都办不到，我们轻而易举事就办成了，这都是大法的威力呀！

    在把手续转交到单位的过程中，因为单位经济效益不好，全厂职工的养老保险、医疗保险都已经停交了一段时间了，保险公司规定必须把医疗保险补齐才能将手续转过去，结果手续全办完了，领导一看，原来中间还少交了三个月医疗保险，确实属实少交了三个月，可往保险公司那儿一查，说是一点没少，就这样理所当然的把手续拿回了原单位。其实只要放下常人心，坚信师父，坚信法，没有过不去的事。

    二、去掉怕心，正单位的环境

    由于几年的迫害，加上孩子上大学，搞得我经济上很被动，我想：不管好事坏事都是好事，我要利用一切机会讲真相。事情是这样的：单位欠职工的风险抵押金（欠我两千元），为把这两千元钱要回来，我也没少找单位领导讲真相。一天，我带上大法资料、光盘、“法轮大法好”标语又去单位要钱，又被厂长推到了车间。这时我从办公室（二楼）出来就上了三楼（行政办公楼共三层），开始发传单，贴标语，一层不落的做。又从办公室（办公楼在厂门口，车间在厂区的后面）贴发一路到车间，这时保卫科长，厂书记，车间书记都紧张起来了，他们给派出所打电话，一会儿功夫来了几辆警车，警察将我带的资料全部非法收走，还到我家（这是我的错，绝对不应该让他们去我家），将我的师父讲法带，部份大法书拿到了派出所。他们将我拽上车之前，我一直大声喊：“法轮大法好”、“全球公审江泽民”，这时很多邻居都出来围观，我就是要让世人听到“法轮大法好”的声音，解体邪恶。在派出所，我和家人（常人）都不配合邪恶，他们让家人给我送被子，说是要把我送進看守所。家人回答说：“俺啥也不给她送，人就交给你了（指警察），我们什么都不管了。”说着家人全都走了。这时，警察也没办法了，晚上在所里他们给我安排了住宿还不错，第二天大门一开我打个面的回家了，邻居们还问我婆婆：“你家媳妇出来没有？”婆婆回答说：“俺也没干坏事，人家派出所也不管。”当天我到丈夫单位（一家私人企业）又讲了一天真相。回来第二天我怀着一颗慈悲的心，又到单位找领导要钱讲真相。保卫科长一听到我的声音，就象一级战备一样，保卫科当班的几位还有其他一些人一下围了过来。科长问我：“派出所怎么跟你讲的？”我说：“朝中无人了，不了了之了呗。”他又接着问：“你带传单了没有？”那意思就是你要是带了就给我们吧，千万别再到处张贴了。我赶快把传单递给他们看，他们就是不让我去找厂长（我修炼还是有漏），一堆人连拉带拽的把我推到了保卫科。我想人越多越好，我给他们讲了一上午真相，直到中午厂长下班了他们才让我回家。

    再后来，厂门卫干脆就不让我進厂门了。不让我在厂内发我就到厂外做。这时我就把我带的几份传单发到厂门外（马路边）职工车筐内，有几个职工正好从门外向厂区走去，他们看见我发传单时就问：“发的什么？”我声音洪亮的回答：“全球公审江泽民”、“江泽民迫害法轮功 ，”啊，真大胆，顺手拿起传单边看边向厂区走去，看到世人渴望得救时，我的心更加急切救人。

    我被迫害后，我先找区一级发资料，讲真相、找政法委、“六一零”、信访局，给他们讲任长霞遭恶报的事实，区上一个专门负责迫害法轮功的政法委书记已得脑瘤死亡，年仅五十多岁。“六一零”书记听我一说，赶快说：“你别说了，我就是专门管这个的。”接着他又讲他如何帮助法轮功修炼者做了几件好事。我表示感谢后说：“以后上面再有啥指示（指对法轮功）你就睁一只眼，闭一只眼就行了。”他默认了。

    我把写好的材料递到区信访局，政法委（以讲真相为目地，不求结果）。他们比较热情的说： “你把材料复印一份自己保留，另一份送到市信访局，你们单位不属于我们管。”结果我到市信访局之后，他们一看到我那份材料就凶起来说：“你还敢说你是炼法轮的，为啥劳教你（因我写的材料和罚款单，劳教证书，复印件全部订一起递上去的）。”说着话，接资料的人就开始打电话。我想：讲真相救众生，旧势力是不敢反对的。这时我就到另一个窗口讲真相，当时还有几个其他上访人员，他们着急的对我说：“你不会说你是练剑的或是练别的功的。”我高声说：“炼法轮功的不说假话，我炼功没有病这是我通过实践得到的真理。”他们问：“啥是真理？啥是谎言？”我说：“真理历经磨难还是真理，谎言重复千遍还是谎言。党章、宪法修改了多少遍了，它就不是真理。”这时信访局的三、四个人也没说什么，接材料的人这时放下手机问：“你都反映什么事呀？其实俺也很同情你，你在家炼，你不会说你是炼某某某（指我的名字）功的。你非得说你是炼法轮功的？”

    他把我的材料转到了工业经济发展局信访科。到那之后，他们不让我讲我是修炼法轮功的。我说：“我就是因为修炼法轮功、做好人，他们才这么迫害我的。当时单位是又不交保险，所以我超过退休年龄也办不了退休，又不让我上班，这不是往绝路上逼人吗？欠我的钱又不还。在这之前，我在单位上班，同样的工作，别人能拿到六百多元的工资，可我才得到二百多元钱，这不是把我当作二等公民了吗？”为这事我不上班，厂领导还到派出所、办事处、区“六一零”反映我不上班的事情（我比单位向610反映情况还早一些），结果被“六一零”书记给噎回来了。对厂领导说：“你们不给够人家工资，不能因为这事把人抓起来吧。”这时他们也没戏了。

    过了没几天，他们又通知我到厂里来商量上班的事，结果我到会议室一看，好家伙，会议室坐满了大大小小的官员们，有办事处书记、主任、派出所指导员、保卫科长、厂书记等，说是让我去转化班学习几天，等省里检查完了就让我回来上班（是骗人的）。工资还给你长上去。一听这话，我坚决不去转化班学习。结果厂书记当时就向上级汇报说不让我去了。学习班的事就这样在我的正念作用下不了了之了。

    就这样，我就上班了，工资也不少给我了，但这时厂领导对我还没有完，在工作上哪道工序下班晚他们就往哪道工序调动我，一个班下来都超过十一、二个小时了。还有其它不公平的对待。我找书记讲理，要求恢复我原来的工作，书记钻空子的说：“你们修炼法轮功的不是讲真、善、忍吗？我看你就没有做到忍。”我说：“你让我干一个班下来就是十几个小时，《劳动法》规定是八小时工作制呀，你觉得让我多干点活就能把我思想中信仰的东西去掉了？强制改变不了人心呀！你这样做是违法的，我不配合你违法，我就是没做到真、善、忍？我跟你说炼法轮功的人从来就不干违法乱纪的事。个人信仰，上访这都是宪法赋予公民的权益。我这样做是对宪法的维护。”说啥也没用，后来单位就将我无理赶出了厂门（叫“下岗”）。

    我又接着跟信访科的人讲我炼功如何受益的事，他们听了之后说你别说了，再说我们也要炼法轮功了。我借此机会，找市政法委书记，社会最低生活保障部门等负责人讲真相。真是水到渠成。

    后来单位恢复了我的工作，风险抵押金也还了一大部份，还给我补发了几百元钱的工资。有一次，我在单位议论了一些没用的事（常人的事），被车间主任知道了，主任问我说：“你听谁说的厂里要破产（现已破产），再宣传这个事就不让你上班了，宣传法轮功可以。”我笑着回答：“是，是，是，坚决改正。”因为这个主任在我上班的第一天他就问我说：“我的脚崴着了，现在怎么办？”我就让他念法轮大法好，结果他的脚下午就好了，他见到我后高兴的单脚跳，双脚蹦，说是好了不疼了，还埋怨我告诉他太晚了。

    我在单位发资料，讲真相，统统公开化，车间一个不明真相的另一个主任对说我：“你来上班，你就把你的工作做好，不要来车间发传单。”我说：“常念法轮大法好，安全生产事故少，对你有啥不好？”他什么也没说走了。从此再也没有任何人敢阻挡我要做的事，那邪恶在大法弟子面前已经不起任何作用了，厂书记对我说：“你不管学啥都是叫人学好的。”过年时厂书记、工会主席亲自把鸭绒衣送到我家，还给了我一百元钱。

    说到这儿话又说回来了，派出所拿走我的大法书和资料还没还呢？我算好哪天是那些警察值班，我骑上自行车一路直奔派出所，他们一听说我是来要书的，打开办公室的门指着桌子说：“这是我的书，那是你的书，你可别把我的书拿走呀。”说着就把我自己让進了办公室，他到另一个办公室去了。我把书顺利的要了回来，到家一看传单上面还写着我的名字，我把空白处写我名字的地方撕下来，又把传单发出去救度众生了。

    在这几年的修炼道路上，也有做的比较好的，也有很多不足之处，今后我要在修炼的路上更加精進，努力做好三件事，完成我的史前大愿。

    合十 谢谢！


做万朵净莲中的一朵

    文／东北大法弟子

    尊敬的师父好！

    同修们好！

    前四次的“大陆大法弟子修炼心得书面交流大会”我都没有参加，在遗憾与自责中，也看到了与做的好的同修的差距所在，无论如何我不要再错过这一次了。从修炼初期走到今天的同修，一定都有一个共同的感受，就是对慈悲伟大师父的救度之恩，是用尽天上与人间的任何语言也无法表达清楚的，也唯有做好师父告诉我们的三件事，珍惜走过的路，走正剩下的路，才少愧于师父的慈悲苦度啊！

    一九九八年我因病走入大法修炼，当时被病痛折磨的我，感到了生活的无望与求医无门的绝望，医院走的多了，可病情却在一天天加重，就在我苦不堪言的躺在医院里半睡半醒之间，一个洪大的声音在我耳边响起，“修炼法轮功吧，一定会好的。”当时只感觉那声音洪大的简直让我震耳欲聋，我猛然惊醒睁开双眼，当时就清醒了许多，其实那个时候师父就在管着我了，就是通过这种方式点悟我走入大法修炼中来。

    于是母亲为我请来了《转法轮》，在我开始学炼五套功法的当天，就出现了师父在《转法轮》中所讲的消业状态，得法一周后，折磨的我苦不堪言的病魔全都消失了。

    从得法的那天起，我就下定决心：这一生我都不会放弃修炼法轮大法，当我第一次读到师父的《洪吟》〈苦其心志〉时，禁不住泪流满面，当时就想：师父是世上最慈悲、最能洞察芸芸众生欲脱苦海、只叹无门的人了！虽然当初由于悟性有限，还不能象今天这样更深层的明白师父的慈悲与法的洪大，可我就清楚一点，师父说的每句话都是不变不破的真理，有些做不好或做不到的，那是体现了我自身修炼中的不足，但对师父及大法的坚信至今没有一丝动摇过。

    就在我得法几个月后，四．二五的风波未平，又来了红色恐怖的“七．二零”。当时我很少与同修接触，对法理解的也不足，也不懂進京护法的内涵与道理，那时只坚信一点，就是所有中共的宣传工具散布的对师父及大法的流氓式的抹黑，与对师父恶毒的人身攻击，一定是对每一位大法弟子是否坚信师父坚信大法的考验。

    面对这铺天盖地式的宣传，我反复的背《转法轮》中“心一定要正”的那段，“到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到他好象不存在，都是假的，就看你能不能坚定下来。你说你必须坚定不移，这样的心，到那时候你真能坚定不移，你自然能做好，因为你的心性已经提高上去了。”越背就越清楚，这一切邪恶的假相，都是对每一位大法弟子对法是否会坚定正信的一次大考验，所以我听到或看到的一切反面宣传，都会更加坚定我信师信法的心。

    回想近十年来这风风雨雨中走过的坎坷路，自己走的真是跟头把式，一次一次跌倒又一次一次爬起，每一次摔倒都是在学法不精進、放松自身正念的情况下，走了旧势力的安排，每一次爬起又都是在伟大的师父慈悲的点悟与看护中继续前行，过程中有辛酸，有遗憾，有看到众生得救时的喜悦，也有由于自己不能按照法的要求做而跌的头破血流后的痛心与自责，更有的是能时时感受到，师父不嫌弃走的跌跌撞撞的弟子，还时时看护、事事点悟的慈悲用心啊！

    下面我与同修交流一下在师父的慈悲呵护下，弟子一步步走向成熟的点滴经历。

    一、在制作真相资料的过程中渐渐走向成熟

    随着正法進程的有序推進，为救度大量中华大地被中共邪党所欺骗毒害的世人，同修们都各尽所能的做着该做的事，我也在师父的慈悲安排中，在二零零三年开始了大法真相资料的制作。从开始同修耐心的教我上网、下载，直到现在能独立制作各种真相资料与真相光盘的母盘，编排当地真相小册子，打印制作师父的经文及大法书籍，为解救被共产邪灵加深毒害的世人。

    《九评》横空出世了，这把斩魔的利剑除尽了无数邪灵烂鬼，那段时间我常常看守七台打印机，不停的印制、装订，心灵也在救度众生的过程中一次次被法清洗的更纯净。由于是用心在做，所以每本书都溶入了大法弟子救度众生的美好愿望，所有看到书的同修不免都说一句：这书做的太好了，几乎近于专业化了。可我知道如果没有师父无时无刻的慈悲帮助，哪有今天回归路上的我啊！更别提会做这么神圣的事了，一切都是师父安排的啊！

    制作真相的过程，也是修心去执著的过程，当我法学的好，念头纯正，发正念思想集中时，就会一切都很顺利，当我起了做事心，发正念也想着一会儿要怎么赶制这些资料时，反而会引来各种干扰。不是激光打印机卡纸或出黑道了，就是喷墨打印机堵头缺色了，开始时弄的我真是心烦意乱，心里急躁，可越是着急，不在法上看待遇到的一切，就越是解决不了。渐渐的我明白了，“遇事不惊，沉着冷静”（《北美巡回讲法》）。作为修炼人，遇事就是向内找，坐下来静心学法，使自己发出的正念更纯正集中，看看自己在做这么神圣的事情过程中，是否掺杂了不够圣神的人心，找出后自然一切干扰都“消失遁形”了。修炼也就是这么神奇，能做到几分信师信法，法就给我们显现几分的神奇与超常。

    特别是在制作大法书籍的过程中，每当那时我会用最大的抑制力去抑制我还没修去的任何一种人的念头，尽量让自己的空间场都充满了走在神路上的生命应有的纯正的神念。说也神奇，在整个制作过程中，我的整个思想都被一种强大的正念加持的没有任何杂念，那份纯正与祥和是任何干扰因素都望尘莫及的，也就没有了任何干扰。我明白是“修在自己，功在师父”啊，只要我们有这颗心，师父一切都给我们安排最好的。

    二、 特殊环境中，三件事不耽误，生命越来越成熟

    二零零七年九月，我被抓到看守所非法关押。当时我正坐车走在去同修家的路上，送《明慧周刊》与真相资料，走到市中心，被跟踪我的一男一女警察抓捕，劫持着强行押着我坐的车送到了公安局。在去公安局的路上我告诉那两个警察：在中国的今天，共产邪党如此邪恶没落，请你们不要被它们利用，那只能是害你们自己。他俩低下了头不说话，都默默的听着。

    一進公安局院里，见多辆警车齐备，很多警察站在院子里。当我被他们拉下车时，隐隐一丝恐惧感掠过，当时我就发正念清除它，并告诉自己：我是正法时期的大法弟子，以救人为根本，怕的不是我，来了就一定会有有缘人因我而得救，来了就要做救人的事。

    这时听见拉我的警察问另一组的警察：你的那位到位了吗？那警察得意的说：到位了。这时我才明白：当天是邪恶部署的统一抓捕，几乎同一时间，抓了四位大法弟子。表面因素是外地资料点被破坏后，那位同修因承受不住而说出了与其联系的同修，实质原因是由于我们自身修炼中的不足长期不改，而被邪恶找到了钻空子迫害的借口。我们都知道在关键时刻不承认旧势力的一切安排，因为我们的修炼提高并不是在它们邪恶的所谓考验中進行的，可毕竟由于过失而造成了这场事实，那就一定要正念严肃的对待。当时我立即发正念清除这一切邪恶的安排，师父不要的，我是师父的弟子，也不会要它，我是助师正法的生命，走到哪儿我都为做好三件事而存在。

    不一会儿上来一群警察翻我的包，并说：看哪，还有真相资料和周刊呢。我笑呵呵的对他们说：你们好好看看吧，今天看到了就是你们的缘份，谁看明白谁就有福份了。参与抓我的那名女警察一直在很认真的看着周刊与真相小册子，看完周刊上善待大法得福报、迫害大法遭恶报的内容，又看真相资料上的内容，并不断的提问着让她不解的问题。她认为法轮功参与“阻止奥运”，也就是不让“奥运”在中国進行，她对此感到费解，并说这也是此次中共宣布大量抓捕大法弟子的真正目地。

    我先发正念清除公安局对应空间场的一切邪恶因素后，又发正念清除干扰所有警察明白真相、得救的因素，然后我用平和的心态，和善的语气告诉她：“法轮功反对奥运”是中共一言堂为迷惑世人、拉拢你们这些不明真相的人参与迫害法轮功的一个宣传手段，看看中共掌政这几十年，哪一次运动不是以内斗为快，挑动一部份人斗另一部份人。中国人的悲哀就在于，在中共的高压下，只会随声附和，从江泽民喊出三个月战胜法轮功那一刻起至今已八年了。法轮功不但没被打倒，反而走上了国际舞台。二零零二年六月，在贵州省平塘县掌布乡发现了一块带字为“中国共产党亡” 的巨石。这是上天警示着世人：邪恶中共正在走向灭亡的必然下场。大法弟子由于修炼先知了天机，所以才不顾个人安危的天天告诉着人们真相。你想想，现在的中国，除了大法弟子还有几个人敢讲真话呢？你想想，由于修炼了大法，我再无病痛的折磨，九年多了，没吃过一粒药，没打过一针，随着世俗变异的心，也在不断的学习大法中变的更纯净祥和了，又没病，又心态平和不被世俗争斗所累，你说我活的是不是最自在了？那我为什么还冒着生命危险，顶着整个政府的压力向人们讲述着真相呢？如果大法弟子今天不做讲真相的事，那我们将是世界上活的最轻松快乐的人了，自己好了，不必管世人会怎么样了。但我们的师父教我们要修成无私无我，先他后我的生命，所以大法弟子才会为了世人的安危而将自己的安危置之度外。既然见面了我就要告诉你真相，让你得救，在常人社会中你能找到象大法弟子这样的人吗？如果你们还有一点善念与良知，我相信你们都会明白大法弟子真的是为了你们、及所有世人会有一个真正好的未来，才做讲清真相的事的。

    我看到她很认真的听着，而且还想再多听一些，我又接着说：就单指你所说的奥运一事，就可以看清中共一贯欺骗栽赃、煽动仇恨的邪恶本质。佛家讲缘份，法轮功是佛家修炼大法，当然更珍惜缘份，今天既然我们见面了，那也一定缘份不浅，我就告诉你我所知道的：法轮功没有反对奥运，我师父及每一位大法弟子都希望中国更富裕起来，中华民族的人们都更幸福美好，要知道人类出于对自由和平的向往与对神的尊崇才创办了奥运，可如今中华大地亿万的大法弟子只为讲一句真话就会被抓，被判，被迫流离失所，被酷刑折磨，被夺走生命，甚至被活体摘取器官，中共从中牟取暴利，请问当这样血淋淋的事实发生在你的亲人身上时，你会是什么心情？你是否还会为粉饰虚假的太平而为它效力呢？我们没有反对奥运，而是呼吁立即停止这场毁灭中华民族最后一点善良人性的迫害，如果中国人民真的自由了，那样的奥运将是多么令人期盼啊。看看如今的中国，在中共的暴政下还有几个敢讲真话的呢？

    她看着我真诚的目光，低下了头，说：是啊。我又讲起了大法洪传的盛况，世界各地优昙婆罗花的开放，正兑现着法轮圣王现在世上传法度人的情况，“亡共石”的出现，及《九评》一书对中共全过程的揭露而引发的退党大潮，并劝她以后再也不要参加抓捕任何一名大法弟子，大法弟子是当今世上真正的为着别人着想的人，告诉了她善恶不同回报的例子，并给她起了化名，她同意退出邪党的团组织。在以后去看守所对我進行例行公事的过程中，她一直很善待我，并对同行的所有警察说：她真善良，是个难得的好人。我就告诉她们：我是由于修炼了法轮大法才变的这样的，不计常人苦乐，无怨无恨，只为你们不明真相而担忧。我劝他们好好看看收走的那些大法真相资料，这样会对他们有很大的好处的。

    现在那位女警察已不再从事公安工作，她说那工作实在很不好，不愿干，改行了。我知道她是本性善良的一面知道大法弟子讲的这一切都是为她好，是从法中修出的强大的慈悲力量改变了她。

    被抓的当天下午，他们把我送到看守所，当时我的心很平静，想着师父说的“抓来了我就没有想到过回去，到这儿来了我就是来证实法来了，那邪恶它就害怕。” （《大纽约地区法会讲法》）他们将我与一个普通犯人关在一个屋子里，她一见我進来很高兴，说：可算来个人与我作伴了。我笑呵呵的坐在她对面的床上，简单问了她的情况。她被拘留半个月，已在这呆了一周了，还有一周的时间。她问我：看你斯斯文文的，怎么也来这里了呢？我就开始给她讲大法的真相，并告诉她共产邪党就是出于对好人与真话的惧怕，才不惜一切代价要把敢讲真话的大法弟子非法抓捕后断了世人了解真相的机会，还讲了大法的洪传与天安门自焚伪案的真相。她说：多亏你告诉我，平时在外面我只知道干活，哪有机会听到这些啊。她很高兴的答应三退了，并说：你一進门我就知道不是一般人，听说对法轮功很严的，难道你不怕吗？你怎么还能这么笑呵呵的面对这一切呢？我告诉他：要知道，人一旦知道了真理和生命存在的真正意义，为其舍命而不足惜，为了解救被中共邪党所毒害的中国百姓，你想想，我们做着救人这么有意义的事，还有什么可怕的呢？再说我们有师父有大法，谁也动不了我们的心。你一定要记住：“法轮大法好，真善忍好”，出去以后还要把你今天听到的这些话，告诉你的家人，让家人也知道“法轮大法好”，今天相识是我们的缘份，也是你的福份，如果你真心对待我对你说的这些话，并时时记着“法轮大法好”，你一定会提前出去的，根本用不了一周就可以回家了。她欣喜的说：真的吗？我真心对待就真的会提前回家吗？我认真的告诉她：真的，一定是真的，只是你回家也不要忘了我告诉你的话。她高兴的说：我会好好记得的，谢谢你。我真佩服你们炼法轮功的，在这种环境下还能这么平静开心……

    就这样我俩正说着话，窗外警察叫着她的名字说：快收拾行李，家人来接你来了。她喜出望外的看着我，仿佛不相信自己的耳朵，我说：快收拾吧，家人等着你呢。于是她高兴的收拾东西回家了，出门前的依依不舍的说：你刚来我就走了。我笑呵呵的告诉她：这是你真心明白法轮大法好得到的福报啊！她说：谢谢你。就这样不到一小时，又一个有缘的生命在这种特殊的环境下得救了。

    当晚我一直端坐盘腿发正念，找自己此次被邪恶干扰的原因所在，我找到了自己不注意安全的心，听不進去同修对安全方面的交流，最主要是那段时间由于放松学法与干事心的加大，而被另外空间的邪恶情魔钻了空子，以至于被情带动的整天学法发正念都静不下来，使自己做的救度众生的事，变的不那么纯净了。这种情况下，我面对当时的邪恶跟踪还认为：它们什么都不是，动不了我。其实那只是停留在嘴上的正念，而实际的实修情况离正念正行已相差很远了，已经不是正念了，而是常人的一时之勇。想到那一切我真是无法表达的悔恨与自责。但我坚定一念，即使我有不足，旧势力也不配迫害，我一定会修去不足，一步更比一步正的，既然已经到这了，那就做好我该做的事，讲真相，一定不让与我有缘的众生失望。就这样我不断的坚定着自己纯正的正念，告诉自己一定要走好每一个过程，别再让师父失望，别让有缘的生命失望。到半夜一点多钟才稍稍睡了一会儿。

    接下来的几天，每天都有邪恶组织，如六一零、国保大队、法制科、上一级的国安人员等轮番来问话，无论谁来我都清除另外空间对他们明白真相的干扰，然后根据当时的情况从不同的角度向他们讲真相。他们有的认真听，有的提一些长久以来不解的问题，我都一一耐心的讲给他们听，过程中我严格要求自己的一言一行，一定要让他们感到大法所造就的生命的美好，善良与真诚。我看到从他们的表情中都流露着对我被抓的同情，与对大法修炼者所独有的慈悲的尊敬。我要求自己的一思一念都用法来衡量，这种环境下更要走好走正每一瞬间。

    也有非常邪恶的，面对这样的人我不会回答他任何一句话，他们象是被操控似的夸夸谈着很多他们听到的真相，然后再无耻可笑的一一否定着，我知道他们已经听过很多大法的真相了，那我就面带祥和的对着他们发正念，清除操控他们的一切邪恶因素。他们无论软硬兼施也无法从我嘴里得到一个字。我说：看来这么多年你们还真没少了解法轮功的真相啊？他们其中一位最邪恶的马上回答：那当然了，我们研究十年了，什么不知道？我笑着对他们说：哎，只可惜呀，十年了你们也没研究明白，希望你们别迷的太深了，你们既然知道这么多，也不能改变你们那顽固的认识，我也没什么对你说的了。那人直翻白眼气的来回走，一会儿气急败坏，一会儿又假装伪善笑嘻嘻的想骗我说些什么。我看着他们可笑又可怜的表演着小儿科还那么卖力，真为他们可悲，他们一切卖力的表演，在师父赋予无量智慧的大法修炼者面前，显得那么可笑与没有意义。我心中真为他们不能得救而感到很惋惜，同时更感受到了法的洪大与慈悲。

    师父在法中赐给弟子们智慧，让我能看透他们每个人的心理，所以在那段日子里，我针对不同人，会从不同的角度让他们明白法轮大法的真相。实在不可救的，我也给他们留下一份永久的慈悲，还是希望他有一天会真正明白大法真相从而得救。因为师父说过，世上的每个人都是师父的亲人啊，当我看着他们当中有人不想得救，而一意跟着邪党走的时候，我的心真的为师父的无量慈悲而感到叹息，同时也默默的祝福他们：早一天明白大法真相，别再给中共邪党当陪葬品。

    那里只要能接触到的犯人，我都给他们讲真相，他们都很愿意听，并且都同意退出曾加入的邪党组织，他们也从他们了解的一面揭露着中共的邪恶，并明白了邪党必将灭亡的必然。

    在拘留所期间，一天我正在屋里背法，一名警察路过我屋时，用污秽的语言攻击大法弟子，言语中充满了对大法弟子的嘲笑与对大法的污辱。我听到后立刻走到窗前，叫回那位警察，发正念清除他背后的一切邪恶因素的同时，很严肃的问他：你为什么说些撒谎的不实之词，中共邪党就是这么教你的吗？作为一个人首先要做到的就是尊重事实，我看你这人还不错才对你说这些的，希望你以后再也不要这样做，害的是你自己，你知道吗？他当时就一句话也不说了，很尴尬的笑笑走开了。说来也神奇，那个所里就他常说脏话骂人，自从我说过他那天起，再没听他说过脏话。

    半个月后他们把我转到了看守所，我想：看来新的环境又将有新的生命要得救了。到了那里我依然不停的发正念、背法，每天早上都参加全球同步炼功，好在这里还有其他同修，我们一起还可以切磋交流，不断的在法上提高着认识，更深层的查找着此次被干扰中存在着哪些不足。

    到看守所的第一天晚上，我们四位同修坐在那刚背完法，正交流呢，一名警察压低声音但却狠狠的说：你们四个不要说话，马上分开坐。我们看了一眼，谁也没在意还继续交流，过了大约五分钟，那个人又来到窗前说：我让你们不许说话听到没，是不不要脸了……，他越说越凶。当时我立即发正念清除他背后的一切邪恶因素的同时，决定不能让他这样对待大法弟子，这样下去他就无可救药了，我要制止他，救他。于是我转过身说：身为一个警察，你不能这样说话，我们在这说话又不干扰任何人，说话不很正常吗？我这一说，他反倒更凶了，大声喊着：我看是给你脸你不要，你没来这时，这好好的，没一个人敢这样，你凭什么敢这样，你特殊呀？信不信我把你分走，不让你与她们在一起。这时我严肃的对他说：对，我来了就得这样，我没做错什么，你凭什么把我分走，看你能把我分到哪儿去？……他见怎么也说服不了我，就气急败坏的走了。他走后我找到自己在潜意识中有争斗的心，所以他才显的气急败坏。由于夜静显的声音更大，屋里与屋外的其他犯人都静静的不敢出声，那人走后屋里的其他犯人小声对我说：你刚来不知道，他是这个看守所里最邪性的一个人了，对谁都很恶，谁都怕他，因为他是个十足的小人，很坏，在他们这些警察中是道德品质最差的一个了。

    我告诉同屋的其他犯人：大法弟子是最正的，要正一切不正的。当晚我很晚没睡，一直发正念清除那人背后的邪恶因素，同时背着“慈悲能溶天地春　正念可救世中人”（《洪吟二》〈法正乾坤〉），我想，世上所有的人都是师父的亲人，不然他都没有机会来在世上当人，身为师父在正法时期的大法徒，不能看着师父的亲人沦落到这种境地而不救他，无论他多恶，世人认为他多么不可救药，师父都给众生平等的机会，我们也一定要这样对待。当时我坚定一念：无论他表现的再恶再凶，我也要让他的恶念在大法弟子的善与大法的威严中解体。

    于是我们几个大法弟子每天整点近距离发正念都清理那整个邪恶空间场的同时，更不忘清除另外空间干扰所有看守所管教人员得救的一切邪恶因素，其中也包括他。第二天早上那人再来例行公事的查号时，我一直目光直视他，他可一直不敢正视我，并用了比较平静的声音问：你们有事吗？那些常人的犯人说：没事。然后他就领着几个警察继续查下一个号去了。他走后，其他犯人说：今天某某（指那人）怎么这么老实呢？我们来这几个月了，他就没有这么平静过，每天都凶巴巴的可吓人了，只要他一来，我们就大气不敢出。今天真怪了，难道他昨晚怕你了不成。我笑了笑说：不是怕不怕的问题，是大法弟子正的场把他背后的邪气驱散了，放心吧，他会渐渐越来越好的。她们听我这么一说，都很认真的说：对呀，是真的，看来法轮功真是名不虚传啊，快给我们多讲些法轮功的真相吧，哪方面的都行，我们喜欢听。

    我们几位同修开始从不同的角度向他们讲着大法的真相，他们每天追着我们听，几天后整个屋里的人一有空闲就集体唱法轮大法弟子创作的歌曲，学了一首又一首，她们都说：听大法弟子的歌真舒服，心情也好很多，法轮功真神奇，太好了；还有的说：等出去以后，我们找你，到时跟你一同学习法轮功。

    一个女孩十七岁，因重伤致死他人被判四年，从她幼稚童真的脸上，根本想象不出她打人伤人时的凶狠与残暴，看到她每天的言行的人都会感叹：中国完了，再无希望可言；社会完了，再无美好可言，从她身上整个一个邪党烂透无可救药的真实写真，无神论的灌输使她把手上一直认为很珍贵的所谓佛珠当作饰物来珍藏，打骂起人来从来没有感到过有神明的约束，小小年纪成了集“黄赌毒色”于一身的社会渣子，在号里也时时好勇斗狠。自从我到那后，她明显的愿与我接触。

    有一天她坐在我身边说：姐，你一進屋第一眼我就喜欢上你了，一看你就非常和蔼善良，见你来我可高兴了。号里人也都说：从你来了之后，她再也不欺负我们了，不打也不骂我们了。别看她岁数不大，可狠了，对我们说打就打，说骂就骂的。

    我耐心的告诉她善恶在生命中得到的不同后果。我说：我一来你就喜欢我，那就说明你生命中还有善念，大法弟子修的就是“真善忍”，你愿与我接触说明你也愿意做一个按“真善忍”做好人的人，希望我们在一起的这段日子里你能好好改变改变自己，那对你一生的成长都会受益无穷的。看你小小年龄这样吹崇暴力，最后吃亏的还不是你自己吗？她说：是啊，我都明白，可一到生气的时候，我就什么也不想了，就想发泄出去才行。我说：那是可怕的魔性，是修炼人要修去的，也是世人要抑制的，你想想如果今天的世人都同你一样，那社会不乱了吗？天天喊杀喊打，色情暴力的，那是中共邪灵所宣传的，我理解你生在当今的中国，已把这些本不属于人的状态当成正常的生活行为了，人人都在明争暗斗中活的把变异当作乐趣，这就是为什么法轮大法从开始洪传那天开始就迅速以人传人、心传心的方式传遍中华大地，那真是“闻者寻之，得者喜之”，就是因为每一个还有善念良知的中国人，包括全世界各族人民都通过法轮大法寻到了生命的根本：那就是“返本归真”。特别是我们中国人这近六十年来被邪恶中共的党文化无所不在的分秒宣传中给洗脑变异的相当可怕了。就拿你来说吧，你这如花的年龄正是在校读书，在家做父母的乖女儿的时候，可中共的“与天斗，与地斗，与人斗其乐无穷”的邪理把一代代中国人变异的完全丧失了做人应具备的真诚、善良、忍让的基本美德，从小就喊打喊杀，什么时候是个头。今天你沦落到这个地步，你想想，你的父母多伤心啊，他们苦心培养的女儿就这么被关起来了，等四年后你回家时那最美好的学生时光已不复存在。再说如果你不改变你这种被党文化所熏染的性格，那你在今后的人生路上也是危险的。你想想这一生中真正害你的是谁呢？还不就是共产邪说所宣扬的那一套把你教化成今天这样的吗？所以说真正让今天的中国人处于这种极端矛盾的灾祸根源正是邪恶的中共，这就是为什么今天的大法弟子在各种压力面前都会不顾个人安危站出来揭露它对众多善良民众進行迫害的真正原因。我们修的既然是“真善忍”，那首先要做到的就是说真话，面对中共对上亿修炼人的迫害还利用各种宣传工具向数十亿中国百姓進行欺骗与谎言的宣传与毒害时，我们如果还不能讲真话的话，那我们与最邪恶的坏人有什么区别呢？我们的讲真相，并不是中共强加给我们的“参与政治”，恰恰相反，我们告诉人们退出中共的一切邪恶组织，是因为修炼的人毕竟能先知一些普通世人所不能知道的天机，很多国家留下的预言中都告诫今天的中国人：此时的中共正在走向灭亡的必然结局，但它在杀人无数的天惩中，不退出曾经加入过它的任何一种组织的人都将当它的陪葬品，那你说大法弟子知道了这些不可改变的天机，是应该告诉我们整个中华民族的每一个人呢？还是只固守着知道的这事而只管自己死活，却不把这天大的消息告诉世人呢？今天姐来听你说说对这事的看法。

    全屋的人都在专注的听着我给她讲的这些。此刻她的思想已全部溶入到听这些话当中了，她认真的回答着：“姐，你讲的真好，说的真对。”我说：不是我讲的好，事实就是这样，只是当今的中国人都被整个中共宣传机器变成了实实在在的聋子、瞎子，连思维都被整个中共的党文化所贯穿的根本就不是人应具备的正常思维了。希望姐跟你说的这些话你时时记着，遇事也别再失去理智了。如果再有这种情况你就心中马上反复的念“法轮大法好、‘真善忍’好” 这样一定会结果不一样的。你也就不会感到非要发泄出去才好了。

    她认真的说：姐，以后我不但时时记着“法轮大法好，‘真善忍’好”，我还要跟你学背大法。我看你除了发正念就背法，多好啊。我也要炼功，发正念，背大法。还有快点给我退出加入过的团队组织吧，我要得救，我不要当它的陪葬品。

    这时我又对同屋其他的人说，今天的中国人想得救就都要退出它的一切邪恶组织，你们也要退出的。同修也从不同角度告诉她们得救的方法。同屋九个人除一位所谓的基督教徒（她的言行与思想根本就不是基督徒的标准）之外都高兴的同意退出曾加入的邪恶组织，并经常念诵：“法轮大法好，‘真善忍’好”。后来几天的日子里，那女孩学会了很多首《洪吟》、《论语》和一些短经文。并让我给她写下来说防止我离开她时，万一她记不熟了。就连那位不同意退出中共的所谓基督徒，有一天突然流着泪说：我虽然不声明三退，但这段时间与你的接触中我真正明白了大法弟子是什么样的，看来我以前听中共的宣传后所想象的法轮功是完全错误的。我回家后也要告诉我们那些人（指同她一样的基督徒），大法弟子并不是我们想象的那样，她们是真正的好人。看着这些得救的生命，我真的发自内心为他们高兴。我在那里的那段日子里，真是“佛光普照，礼义圆明”（《转法轮》），整天祥和的气氛使她们在我离开时都哭着舍不得大法弟子离开。

    我给那里能接触到的每一位管教人员写信，当然也包括别人认为最恶的那位。整天除了背法，发正念，给她们讲修炼故事及各方面的大法真相外，晚上她们都休息时就是我写信的最佳时间，因为很静，没有思路的干扰。那段日子，每当我一拿起笔给他们写真相信时，那言词的智慧真象泉水一样往出流，从来都是一气呵成，从不删减，讲的既全面，又能全篇体现出大法弟子从法中修出的强大的善，那时虽然得坐着按在腿上写或是趴在板铺上写，可那时的字反而写的意外的工整而且被他们称作“漂亮”。说出这些决无显示之意，只想说，那时的每一刻都能感受到慈悲的师父细心的呵护着弟子，而且不断的归正着弟子的每一思一念，所以我所接触的无论是普通犯人或是每一位管教人员都说：她真善良，人真好，又有才，又文静，心态又好。那些管教们都说：这么好的人关在这里真是不应该。我就借这个机会从更多的其它方面揭露中共暴政的邪恶与惧怕好人的事实。他们也都感到了中共末日来临前的极度恐惧与垂死挣扎的表现。有时他们走到窗前特意来听我给他们讲真相，同屋的其他犯人说：你们一炼功时就有当班的管教人员站在窗前看你们炼功，这在以前是从来不允许的事情。我知道是大法中更新的生命的真诚与美好改变了他们以往不敢听真相的想法。他们也因此对每一位大法弟子都很和善了，就连那位最恶的警察也变了，每天来查号都很和气，都要问问我们大法弟子有什么要求没。真是大法善解了恶缘。

    当家人来接我离开那里时，看守所那天当班的人都出来送我，而且还真切的说：再见，但不是在这见了，你太好了。我也笑呵呵的对他们说：是的，会再见，但决不是在这儿见了。我们彼此挥手告别。

    三、让生命溶入法中，走向真正的成熟

    从看守所回家后我更努力的静心多学法。这次魔难干扰使我懂得了只有真正的学好法，发出纯正的正念，才会更好的完成救度众生的大事，不然不但自身在做事的过程中得不到提高，反而连基本的安全都保障不了，导致给同修证实法也带来干扰。如果不能智慧的利用这种被迫害向身边的人讲清真相，处理不好，同事与朋友还会因为怕心而不好救度。救人救人，自己都不安全了谁还放心让我们救呢，所以我最大的体会之一是：自己如果能一直处于安全的境地，也是救度更多有缘人的最基本因素。同时在学法时能更严肃的对照自己与法的差距，明白了师父从传法那天开始就一再告诫弟子们向内找的重要，不断的与同修在相互补充与鼓励中共同在法上提高，更稳更正的走好所剩不多的正法修炼的路。

    感谢慈悲伟大的师父一次次的给弟子机会，弟子也一定会加倍珍惜师父给弟子跌倒爬起再走正的这万古难遇的机缘，不辜负师父一定要把弟子度成的苦心。愿做师父永远的弟子，师父亲手栽培的万朵净莲中的一朵！

    向慈悲的师父合十，向可敬的同修合十。


在创建家庭资料点中升华

    文／辽宁大法弟子

    尊敬的师父好！同修们好！

    我今年六十六岁，修炼法轮大法已经十二年了，大法使我多病的身体神奇康复，也让我的道德境界发生了根本的升华，同事和亲朋有目共睹，家人对法轮大法非常佩服。

    在二零零五年之前的证实法工作中，我一直做真相资料传递和小面积协调工作。二零零六年八月，我建立了家庭资料点，发挥着证实法、讲真相、救众生的作用。在做的过程中，也是修炼提高和技能提升的过程。下面把两年来走过的心路写出来，向师尊汇报，与同修交流。不当之处请指正。

    一、「年龄大」不是做资料的障碍

    我虽然大学毕业，但对电脑一窍不通。二零零五年之前，我主要是传递资料和协调这一片的同修，每天发资料，面对面讲真相，一直没有想学技术、做资料的想法。自认为年龄大，字母、汉语拼音忘的差不多了，看到电脑上密密麻麻的字母，眼花缭乱，没有信心和兴趣，不想学；心想现在资料有来源，也够用，我给提供资金就可以了，让年轻同修做吧；也怕做资料不安全……

    师尊在《二零零五年旧金山法会讲法》中讲：「其实中国大陆的学员更艰苦，资料点基本上都是属于家庭式的，遍地开花，也就是说每个人都在走自己的路，每个人、或者在小范围协调起来，都在做这些事情。」师父关于资料点遍地开花的法理，使我放下观念，走出了自己证实法的修炼之路。

    二零零五年年底，当地资料点突然中断了对我们这里的资料供应。我们这一片有一百多同修，怎么办？继续和别处要资料吗？和同修商量，说我们不能再等、靠了，自己做资料吧。身边有的同修虽然经济条件不好、文化水平不高，但大家凭着一颗主动承担责任的心，马上购买了电脑、打印机等，可是谁也不会用。我联系到懂技术的同修，先教会年轻一些的同修打印，我定期传递U盘，保持资料连续不断的供应。在这期间，我继续请懂技术的同修教我们这里上网、下载、编辑等更多的技术，以便独立运作。

    懂技术的同修随叫随到，跟踪服务，学技术的同修学的认真，但也很吃力。看到同修的所为，对我触动很大，师父给我们每个人都赋予了更大的能力，是自己的观念、人心局限着，如「年龄大」、「怕」等等，让能力发挥不出来。另外在陪同修学的过程中，我发现技术并不象自己想象的那么难。于是我决定進一步突破，也学技术，遍地开花的成立资料点，减轻其他同修的负担。

    师父说：「修在自己，功在师父，你有这个愿望就可以了。」（《转法轮》）这时，「恰好」家里的孩子的笔记本电脑给我了，我首先学会了上网下载，每天能阅读明慧网的文章。我想上网不是目地，做出资料、更好的救众生才是目地，就很快买了打印机、刻录机、压膜机等。在操作中时有问题出现，发正念请师尊加持，有时鼠标不自觉的就点到某处，瞬间解决了问题。这样小家庭资料点就建立起来了。

    二、由「怕」到「如意」

    开始做资料，就暴露了怕心：鼠标不会用，点触摸屏时手又太重，点不准，又怕把电脑系统弄出错；用拨号上网，怕时间长被监控；特别是买耗材时，听说电子城便衣多，又是年轻人的世界……

    开始时，耗材由教技术的同修帮我买、或者陪我买，可是我想老这样也不行，他们都得上班，证实法的事也很多，做事应为同修着想，我就自己闯吧！

    我每次购耗材时，边走边发正念，虽然也有困难，如：同修告诉我「买USB口的线」，我在家记住了，可到了琳琅满目的电子城，人家问我买什么？我就把「USB」说成「SBO」或者其它的字母，当然最后也买成了。总的来说倒也顺利吧，但自己觉的还是不够纯净，还有一丝承认邪恶的思想。

    这时我学《二零零五年加拿大法会讲法》时，师父讲：「人类社会这一切呢都是为正法开创的，今天所有的一切也都是为我大法弟子证实法而存在的。你们记住了，你们才是今天人类社会的风流人物，你们才是众生最瞩目的生命，你们也是决定着人世间每一个人未来的生命！」

    师父的话，使我去掉怕心，坚定正念。电子城真的是年轻人的世界吗？大法弟子才是这台戏的主角！世间的一切都为大法弟子救人所用！我就应该象神一样，堂堂正正的做应该做的事。

    在师尊的加持下，我很快進入角色，熟悉了电子城的环境，大大方方、无畏无惧的买纸张、墨水、各种机器设备乃至电脑等，并给一些店铺老板讲法轮功真相、劝三退，那里的很多有缘人得救了。

    记的刚拿到「神韵晚会DVD」时，因为我们一直都是刻录VCD的，所以无法复制。同修说可能以后会出VCD格式的，等等吧。我想既然给了DVD，而且效果很好，用来救人的东西还是别等了，就决定去买DVD刻录机，跟上整体的需要。当我進了电子城，却不知去哪里买？什么牌子好？啥也不知道。我无意识的向前走，在拐角处东张西望，问了一个卖货的小姑娘哪里有DVD刻录机？她说这里就有，某某牌的，正好我想起是同修推荐过的。购买过程中，我和她讲了真相，她高兴的「三退」了。

    后来，我经常带同修去购买耗材，理智如意，已经没有了先前的那些怕的思想。有一次买机器时，店铺老板听了我的要求，说：「大姨，您还真懂！」我知道是师父借常人的嘴鼓励我呢。我随后把大法的真相告诉她，她告诉我她姓什么，并「三退」了。

    这个过程我深刻体悟到师父讲的：「你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。」（《精進要旨二》〈去掉最后的执著〉）

    三、在做资料中去人心

    师尊在《转法轮》中讲：「告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。」做资料的过程，也是我心性提高的过程。

    初期学技术的时候，上网、下载、打印等等，每学一项技术我都认真记好笔记，在师尊的加持下，一学就会了，发现技术根本不象自己想象中的那么难。教技术的同修也说我学的快。结果自己不知不觉产生了欢喜心、显示心、干事心，让邪魔钻了空子：电脑不开机了，打印机也不正常了。机器一出故障我就着急，发正念作用也不大，心被带动起来了，学法也不静心了。

    师父说：「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。」（《精進要旨二》〈排除干扰〉）

    我认识到，学好法、去掉人心，才是大法弟子做证实法的事，否则就是常人在做好事。我从此就抓住自己的一思一念，在法中归正。并规定，不学好法不上网，每天上午学法，学《转法轮》两讲和其他经文，下午做资料、讲真相、和同修交流等。一段时间坚持下来很好，再坐在电脑前，心态稳定、平和，机器也稳定了，越做越稳，越做越好。

    在做资料的过程中我也遇到了意想不到的矛盾。我负责十几个同修的资料供应。每次送资料时，同修都对资料很满意，只有一个八十多岁的同修，经常挑毛病，比如给她送小册子或单张资料时，不是说「多了」，就是说「少了」，今天说「这个多做点儿」，明天又说「那个好」。我心想：我刚学会，能做出来就不错了，你还挑什么？有时给了她光盘等资料，她硬说没给。有时和她解释几句，她就说「你还跟我犟」，弄的我心里很不舒服、烦心也返出来了。

    回家看师尊《对澳洲学员讲法》录像，师尊讲到争来的是人的东西，只有放下人的东西，才有神的东西。我茅塞顿开，我和同修「解释」，其实是维护自己、坚持自己、执著人的东西。反思自己多年受党文化毒害，总喜欢听好听的，在矛盾中总是看别人的不足，不找自己。想想，一个觉者遇到这事怎么做呢？想到这儿，我感谢师尊让我找到「病根」、给我修去此心的机会。

    有一次，给这位八十多岁的同修送去两种真相护身符，她非要用第一种的图案做正面、第二种的文字做背面，正面横的背面竖的，让我组合在一起。我当时还没学这个技术，就说不会，心里却想：这么多事。她让我打出字、夹在护身符上，我也带着情绪说不会。在回家的路上，我心想：我不能这样对待同修，她那么大年纪了，还在积极做着救人的事，她也是为了达到更好的救众生的效果，才那么说的，我应该无条件的圆容、配合。这时，师父开启了我的智慧，让我想到把护身符背面的文字打印出来，再剪成小块，夹在护身符里，众生看到一目了然，效果更好。做好后，给八十多岁的同修，她很满意。

    四、整体提高 遍地开花

    过去我做什么事，学的快、做的快，但毛糙，缺乏认真。可是今天我做的是宇宙中最伟大、神圣的事，必须高标准要求自己，为了救度众生，我要用真我本性、认真的态度，去唤醒众生的真觉。如：做塑封护身符时，把每个边角都剪成圆角，虽然用去了一些时间，可我心愉悦，因为众生得到了一份美好，这是展现大法的风貌。

    现在我可以独立上网、下载、上传、打印、排版经文、编辑明慧周刊（加本地消息）、刻录、压膜，还可以帮助同修解决一些简单的技术问题，现在正尝试装软件、系统。这些都是在师尊的法理指导下、在教技术同修的具体帮助下，使我在心性提高的同时，技能也有所提高。

    从学技术一开始，我就认真记录每一步的操作，教技术的同修走后，我再归纳整理一遍，详细记录，现在已记了两本，并参照明慧网《资料点技术手册》，这样其他想成立资料点的同修到我家抄写后，再简单告诉一下，就可以自己操作了，而且学会后还可以教别人，起到了连锁的作用。教技术的同修也说这样节省了很多时间、效率高。

    我学会做资料后，带动许多同修走出来做资料：教技术的同修和我们集体学法，我们先后有了学技术的愿望，在法理上也明确了，学会技术后，再分头去教别的同修；有时我也走出去，帮助周边地区建立资料点；如果同修想学技术的、没有合适的地点，我就请同修到我家来学习。目前，我们已帮助成立了十多个家庭资料点，使明慧网上丰富多彩的真相资料能及时让众生看到。这个趋势还在不断的外延。我们也形成了在一定范围的协调配合。

    是师尊的法开启了我的心智，使我一步步走到今天，证实法的路越走越正。无限感激师尊的慈悲呵护。

    合十。


我们的学法小组

    文／四川省成都市大法弟子

    我和丈夫修炼前病很多，丈夫一年住过四次医院，我有遗传性的脉管炎，还有外伤性的神经性头痛，这两种病医生诊断无法治，我的脚那时已肌肉僵硬，细胞坏死，另外还有几种杂症。加在一起折磨得我头不好使，脚走不动，每天别提有多难受，就这样，每天还要经营生意，煮七、八个人的饭，简直撑不下去了，活着有啥用。咋办？我简直不想活了。这时候，女儿叫我炼功，我不相信，我说：“医生都没办法，炼功能炼好吗？”女儿说：“试试吧。”九九年正月初九，我得到了法轮大法。去炼功点有一个星期，我的脚出现了奇迹，皮肤上的硬疙瘩开始消下去了，颜色变淡，没那么红了。我高兴极了，我每天晚上在店里炼功，丈夫在一旁看电视，几天过后，他也感觉到从未有过的舒服，他问咋回事？女儿说：“爸，你也受益了”。从此丈夫也走進了修炼。

    九九年七月二十三日，我们炼功点遭到破坏，警察把我们集中起来看诽谤师父的电视，这动摇不了我坚信大法的信念。我们依然做着证实大法的事，我白天和女儿到外面发真相资料，丈夫通宵印资料。后一外地同修被抓，出卖了丈夫，我丈夫被非法劳教两年，我也先后被四次抓進看守所迫害。

    二零零二年七月十四日所谓的劳教期满，丈夫恢复人身自由回家。这时店里的生意很好，忙的没时间学法，只有功还每晚坚持炼，跟同修也交流不上，觉的很苦恼。零三年，跟一外地同修交流：我们想不做生意了，在家成立学法小组，这样才好使同修形成整体，在法理上提高上来，跟上正法進程，这是大法弟子做好三件事，救度众生的基础和关键。同修很赞同我们的想法。这样，我们把店打了出去。

    我家成立了学法小组，每天学法二小时，炼功一小时。开始只有四个人，后来人越来越多，周边的同修也来了不少，每天就是炼功学法，交流很少。没有从法理上真正提高上来，无形中把这当成解决问题的地方：谁身体不舒服了来了；谁有关要过了来了；觉得这能量场强来了好，等等各种心来的。大家没有从法理上去悟，去提高，从根本上解决问题，用人心看问题，结果出了很多纰漏，被旧势力钻了空子。零六年五月十九日，一同修与她丈夫（常人）吵架，她丈夫为报复她，出卖了学法小组。当天来了三十几个人（有村上、镇上、县上的），把我家抄了，家里资料点遭到破坏，损失惨重。我和女儿还有另外两位同修被绑架了。我们没有配合邪恶，不停发正念、背法，外面同修也高密度发正念，给派出所打电话，上网曝光，海外同修也给派出所打电话，讲真相。在师父慈悲呵护下，二十八天后被释放出来了。回家后抓紧时间学法，学师父经文，找出自己的不足，调整好心态，让自己成熟起来。渐渐的我们的学法小组又恢复起来了。但不再象以前那么多人了，到齐时有八人，平时五、六人。每天二点发完正念，开始学法，中途整点停下发正念，然后继续学法。学完法回家炼功。大家都很精進。

    甲同修五十多岁，是零四年走入学法小组的，她是癌症晚期患者，化疗时头发掉光了，很吓人的。来后同修跟她切磋，如何修炼，要守心性。她很接受，每天来学法炼功，她在炼法轮桩法时看到了法轮，师父鼓励她，她感动得泪流满面，才四天她就感觉一身轻，一周后生活完全恢复正常，一个月后头上长出了黑发。才开始学法时，由于学法不深，不知向内找，家里四辈人之间经常出现矛盾，每次问题出现我们学法小组都帮助她从法中去对照，用法去归正自己，从而提高上来。渐渐的她会向内找了，知道有了矛盾找自己。现三件事都做得很出色，每天出去发《九评》、资料、讲真相。

    乙同修是零七年来的，她才三十多岁，没多少文化，是外地人，大法弟子给她讲真相，她很相信，经同修介绍来了，她没被文化少障碍住，每天坚持来学法，坚信师父，坚信大法。她的家庭压力很大，丈夫不支持，两个孩子上高中，儿子来转化她，女儿以死相逼，晚上跑出去要去跳河，不要她修炼。她心中想着师父，由师父决定，不动人心，结果她女儿出去转了一圈回来了，啥事也没有。她的姊妹、妈妈也不理解她，把她孤立起来。她不动心，照样该做什么还做什么。她是卖小百货的，每天推个自行车，走乡串院的，见人就讲真相，有听的，有不听的，有骂她的，有吓她的，她都不动心，抱着一种祥和的心态救人，每天都能救几人，有时十多人，她的观念少，心态很纯净，平和的做着三件事。

    还有一位老年同修，七十多岁了，是零四年来的，来时有糖尿病，她没读过书，但她没被没文化障碍，每天坚持来学法，我们是每人读一自然段，她很专心，用手一个字一个字指着听大家读，回家自己又读，刚开始每天晚上读很晚也只能读几行字，慢慢的能读几页了，现在能读一讲多，在集体学法时也能自己读了。有了矛盾能从法中去找，也知道向内找，心态很好，啥病也没有。

    这是我们学法小组的实例，有以前走不出来的，现在能走出来了。这些大家都体会到是师父留给我们的修炼路，集体学法的好处，学法小组的学员都感到自身变化很大，但整体上离师父要求还差得很远，我们会不断的努力归正自己，做好三件事。


感悟师恩浩荡

    文／山东大法弟子 容儿

    尊敬的师尊好！同修好！

    一、从得法到真正走入大法修炼

    我是大陆教育系统的大法弟子，于一九九九年“七二零”迫害前得法。当我刚刚认识到大法奇特的祛病健身效果时，邪恶的迫害就开始了。我深知大法好，所以，当不修炼的家人为了自保，要我交出大法书时，我断然拒绝。后来回想，这是我修炼路上的第一次考验。在接下来的两年中，我不懂的走出来维护大法，也基本上放弃了修炼，只是偶尔看看《转法轮》，不舒服时炼两套动功。其间有一次单位组织签名反对大法（事先不知），我因工作上的事情“错过”了，后来才明白，尽管我已经没有精進的修炼，但慈悲的师父并没有放弃我，一直在看护着我；甚至让我意外的从楼梯上摔下以点化我；可是，我却完全成为了常人，没有精進修炼。

    当时，只有个别学员知道我得法了，七二零后，这些学员不是放弃修炼了，就是被“转化”了，也没有任何人来帮助我。慈悲的师父在常人看来不可能的情况下安排我来到了国外；当然，在办理手续的过程中，也安排我被动的去掉了很多执著心。表面上是为了事业来到国外，但当我来到国外后，很快就明白了师父是安排我来修炼的，不是为了常人的事业的。我也明白了，师父在我得法以前就在管着我，系统的给我安排一生中的事情，就为了今天能得法修炼（这是我现在能知道的），我也坚信自己曾经跟师父结过缘，甚至曾经修炼过。这就是为什么我今生总是在思考人生的意义，为什么我的生命中有许多奇特又身不由己的事情发生。

    我在国外有幸见到了师尊，师尊的慈悲让我的身心得到了净化，我真正的明白了大法修炼是怎么回事，我知道了自己的使命，所以，我怀着救度众生的心愿，回到了国内。

    二、在工作环境中修心去执著

    有了救度众生的愿望，师父就给我安排了一切。回国后，我有了宽松的工作环境，良好的经济条件来完成救人的使命。但是，由于自己放不下常人的名利和怕心，所以，给自己招来了迫害。我被邪恶非法抓捕。

    关键时刻，我记的请师父保护，师父就让我感受到强大的正念和快速旋转的法轮，更坚定了我对大法的坚信。所以，我很大成度上放下了自我，慈悲的对非法审讯我的人讲大法的美好、迫害的邪恶、及传统文化中的信仰与道德，智慧源源不断。所以，那些人没有对我过份迫害。

    我回到家后，心里产生后怕，想到是否要流离失所，但上有老下有小需要照顾，同时悟到，师父给安排的修炼之路就是符合常人状态，是留给未来的，决不可能是流离失所的路。所以，我否定了自己不正的念头，毅然回到单位正常上班。

    由于自己的名利心在掩盖着，所以，回到单位后，邪恶以此为要挟要强制“转化”我，我的正念稍一放松，周围就有很多朋友、同事来做说客。那时，真的感受到了另外空间的邪恶压的自己喘不过气来的感觉，经常有类似自己被抓后、或在洗脑班应该如何做等念头在思想中徘徊。这时，师父的新讲法发表，指出我们不承认旧势力的安排，连旧势力的存在都不承认。我猛然悟到，我这不是在思想中承认了旧势力的存在吗？既然不承认旧势力的存在，那么迫害也就不应存在了。法理上明白了，我觉的豁然开朗。我找到单位负责人，义正词严的告诉他两点：（一）我不会去转化班的；（二）如果强制送我去转化，转化的后果对他很不好。结果，这件事就不了了之。

    过了大约两个月的一天，我在外办公事，接到单位保卫处的电话，要找我。见我不在，约好第二天上午九点，要我到保卫处。我第二天到保卫处前，心里不稳，我就背《洪吟》〈无存〉：“生无所求　死不惜留　荡尽妄念　佛不难修”，并且背《洪吟二》中的〈怕啥〉、〈断〉和有关去怕心的法，破除了自己的怕心。到保卫处，处长说没空，以后再说。后来才知道，前一天可能邪恶想动我，结果师父巧妙的安排我不在，使邪恶的阴谋没有得逞；我再次感受师恩浩荡。

    后来，单位在职称评定、岗位聘任、资源配置等方面迫害我。起初，我只是把它看作是对我的迫害，所以，为了解决问题而去讲真相，基点是站在为私的基础上，尽管也知道向内找，去了一些执著心，但由于基点不对，结果可想而知。直到今年，学了师父的《二零零八年纽约法会讲法》，我才发现是自己的名利心没放干净；所以，才开始正念对待这些事情，把它们看成是自己提高的一个因素。转变了观念，现实也就发生了变化，我家人的收入这几年一直在提高，使我的修炼环境没有经济压力。

    最近，邪恶又企图迫害我，我开始有些动气，静下心来时，我看到了自己还残存的名利心。放下它，一切交给师父。只要对救度众生有利，请师父安排。但有一点，我工作的环境是我救度众生的平台，师父给我安排了，就谁也不允许破坏。坚定了这一念，心里也就坦然了。

    三、在家庭环境中证实大法的美好

    我的家庭是个知识份子家庭；先生的名利心很重，受党文化毒害不浅；公公是党员，当过领导，更是不自觉的维护邪党的利益，本质是在维护自己的利益；婆婆是党员，人善良，对修炼有一定的认识，但对公公的情重，所以，在认识大法被迫害的真相方面受到的干扰很大。

    刚刚回国时，婆婆看到我的变化，对大法很认同；邪恶对我的迫害发生后，婆婆为了自保，做了些有损大法的事（毁大法书），说了一些不好的话；结果，不久她就得了癌症。我再跟她讲大法真相，她有所悔悟，但并不真正认同大法。后来，在公公的干扰下，婆婆连大法真相资料也不敢看了，又有了很多不好的认识。针对这样的情况，我想怎么才能救度他们呢？我向内找自己，发现自己对他们有很重的怨恨心，这个心有宿世的渊源，也有今天他们对大法的态度所引起的；自己带着这样的心，而不能完全站在为他们好的基点上来救度他们；同时，我身上党文化中的争斗心也表露无遗。我找到了根源，就想起：“慈悲能溶天地春”（《洪吟二》〈法正乾坤〉）。于是，我开始慈悲对待跟他们有关的每一件事，注意自己的一思一念；只付出，不求回报。我要让他们从我身上看到大法的美好。

    婆婆身体不好，经常住院；开始我把这当作对我修炼的干扰，有些排斥心理。后来，想起师父讲修炼中碰到的任何事都是好事，所以，也就坦然对待，并让她默念：“法轮大法好”，给她讲大法的美好和修炼的道理（在医院，公公不在，就没有干扰了），让她真正认识到了大法的超常和美好。她的健康奇迹般好转，不需要我经常照顾他们了；所以，我有了更多的时间做讲真相的事。同时，先生、大姑姐和公公也看到了我的善良，很多事情也开始思考了；大姑姐还退了团、队。由此，我从中感悟到真的是：“修在自己，功在师父”（《转法轮》）。

    另外，从中我也体悟到“大法是慈悲的，但威严同在”的法理。一次，先生看了有关法拉盛事件的光盘，不仅不同情受害的大法弟子，公公和先生还嘲笑大法弟子的“软弱”，表现出幸灾乐祸的样子。我当时心里真的不好受，就严肃的对他们说：“我为什么这样对待你们，是因为我修了大法，我懂的忍；你们不仅不知道感恩，反而助纣为虐、恩将仇报，你们良知哪里去了？”他们一声不吭，从那以后，再也没发生类似的事情，他们对我的态度也更真诚、善良。我知道，这是大法的威力。

    尽管公公和先生还没有三退，但我已经不象起初时那样，见了他们就找机会讲；我悟到，大法弟子是用心在救人，而不是用嘴。所以，我在日常生活中，尽量以修炼人的心性标准对待他们，让他们感受到大法的美好，同时，也在善解我跟他们宿世的冤缘。我相信，他们能成为大法弟子的亲人，就是他们应该得救的最大理由和希望。

    我女儿今年十岁，从小跟随我和我母亲（也修炼），所以对大法一直很认同。从师父的法中，我悟到，我的女儿也是为法来的，决不是一个普通的生命，所以，我也一直是这样对待她。她先天的纯真和悟性都很好，心性也经常守的不错。尽管她很少学法炼功，每当我心性不好时，她就会用大法中的法理来提醒我。当我早上该起来炼功时，经常是被她踹醒的；当我炼完功想懒惰的再睡一会儿时，经常发现我的地方被她占上了。所以，我想她是师父安排来帮助我的，在修炼的路上不断提醒自己走正。写到此，眼睛不觉又湿润了，心中生起对师尊的无限感恩。

    四、在救度众生中修炼

    迫害之初，我的怕心很重，但也深知怕心会招来迫害，所以，努力的去掉怕心。当时，我只认识两位同修：一位是邪悟状态，另一位处于未走出来的状态。所以，在法理上没有人可以交流。我想，我还修不修大法了？答案是肯定的。那么我想我还得上明慧网，那里有全世界的大法弟子進行交流，我曾经受益无穷。我克服了怕心，开始上明慧网，并下载法理切磋的文章及周刊、师父的新经文给同修看。这样，同修和我共同提高了。然后，同修想发资料，我就开始下载真相资料给同修发；但很担心电脑的安全问题。这期间甚至有网管给我发了几次警告邮件。我当时很怕，后来悟到，就是冲我的怕心来的。我想，这些网站谁都可以上，能突破封锁是我的本事，我为什么要听你的？！我就放下了怕心，继续上，并加强了电脑的安全，以后，再也没发生这样的事。

    在电脑的安全方面，我没有多少常人的知识，但我突破封锁去寻找相关技术帮助时，师父慈悲，我没有费多大力气就找到了我需要的所有软件，并“碰巧”有常人教给我如何安装等，解决了电脑的安全问题。我悟到，只要我们有修炼的愿望，一切都是师父在做！

    也许师父看到了我在修炼的路上应该发挥更大的作用了，一位不认识的同修通过上文所述那位同修找到了我，让我参与更大的资料点的运行；同时，也有了集体学法和切磋的环境；我在修炼的路上向前迈了一大步。那段时间，感觉自己的提高是每天都不一样，感谢师父的安排！

    后来，资料点上的一位同修被病业夺走了肉身，所以，部份资料工作不得不落到了我的身上。我当时对自己没有太多自信，所以，只是说暂时承担一下。在做的过程中，悟到这就是自己该做的。要是早能悟到这一点，可能就不会对资料点有那么重的依赖心，同修也就不会遭旧势力迫害，以致失去肉身了。同时，自己没有意识到的对同修的情也是加重同修被迫害的一个因素。

    随着走出来的同修越来越多，加上邪恶对资料点的破坏，我做资料的压力越来越大，有一段时间感到非常累，这么多的资料觉的承担不下来，并对同修还有了一点点的抱怨之心，常人中的干扰也接踵而来，自己还产生了怕心。意识到自己不正的心态后，我就跟拿资料的同修交流。同修对我说没有量的要求，我能做多少就做多少。我的压力去掉了一些，但回头又想：我做的事情不正是救度众生的需要吗？怕什么？怕不正是为私的表现吗？明白了法理，放下了怕心，常人也不再干扰。事实上，做的资料越来越多。

    最近，我在去同修家的路上，被不明真相的人举报。因有师尊慈悲保护，当时没有发生人员方面的损失。当时同修说我，之后自己心态就不稳，有怕心；接着，我家门口就出现了可疑的人员。我正念否定旧势力的迫害，加上当地同修的正念加持，邪恶没有得逞。我向内找自己，发现最近对很多事情的处理上落入了人的理，导致自己的空间场不纯净，才发生了这样的事。

    与同修交流的时候，我感到同修话语中隐含指责的味道，心里开始不平，就开始抱怨同修。表面上是自己对，但已经落入了人的理了。真的看到了自己遇事不能无条件向内找的心。

    过后，资料工作進行了调整，我的工作量大大减少，反而让自己有种空落落的感觉。向内找，找到了一颗干事心。与同修交流后，悟到别的同修有做资料的愿望，要给同修建立威德的机会；同时，这也暴露出了自己的执著心。这不是大好事吗？把心放下后，也看到了自己还有很多的事情可做，意识到自己的修炼该進入另一个阶段了。

    我的工作圈子中的众生受教育程度高，对事情有自己的看法，但名利心较重，为了自保，多数不愿意正面谈论法轮功的事。针对这样的情况，我注意收集他们的电子邮箱和电话号码发到明慧网上，请国外同修协助讲真相。有了真相资料，我也尽量发到他们的信箱中。一段时间下来，发现他们都在变化，当然，其中有正法進程的作用。

    对一些易于交流的同事，就适时的劝退。其实，如果他们明白了，我相信他们自己就上网退了，因为，我也坚信他们都是来得度的，他们明白的一面是清楚的。

    五、从法理上帮助同修，消除同修间的间隔

    师父希望大法弟子能达到无脉无穴的状态，真正形成一个整体；而旧势力则不断的利用大法弟子的人心给大法弟子造成间隔。破除间隔的办法，我悟到是不断的放下人心，增加自己的容量，无条件的包容同修。同修之间在宿世也有各种渊源，在修炼过程中可能就会表现出来。我们地区曾经有一段时间，一直在传某某同修修的很差，甚至在做破坏大法的事情。传来传去，谁也不愿意接触这位同修，而且传的同修心目中都在认同这位同修有多么多么不好。师父在法中要求我们同修之间不能有戒心，同修的做法已经不符合师父的要求了；而且，从法中我悟到，人的不正的一念是有能量的，当同修总在想另一个同修的不好时，就在不断的给这个同修的空间场加不好的能量，从而加大同修的魔难，那么，这些传话的同修不是在加重旧势力对同修的迫害吗？所以，针对这个问题，我谈了我的想法，重温师父关于修口的法理，同修的传话到此为止。

    另外，我也悟到，这个事既然让我碰到了，就有我要做的；正好，另一个同修也建议我跟这位被传话的同修交流一下，我同意了。与同修交流后，同修说很多传的事情是不存在的，她自己也非常愿意精進提高上去。而且，她被传的沸沸扬扬的时间内，没有任何同修主动跟她在法理上交流过。我听了，也真的觉的不应该；也希望同修都能引以为戒，真正的修好自己，不要被旧势力钻空子。

    从这些事情中，我悟到，我们只有按照大法，去修好自己，才能真正的溶入法中，大法的威力才能在整体上体现出来。这样同修之间的配合是由大法指引着，会达到默契和天衣无缝的状态。

    小结

    第五届法会的通知出来很长时间了，也一直想写，但觉的没有思路，就一直没有提笔。想想是自己的懒惰心在起作用。眼看剩了最后一周了，下决心要写，不求是否发表。谁知，另外空间的邪恶看到了，就让我出现很重的头疼症状，持续两天还不见好，自己一直在消极的承受。眼看剩最后一天了，我觉的时间来不及了，心里产生了放弃的念头。到昨天中午，我悟到这是邪恶害怕，不让我写，就来干扰我，我不能承认。当天下午，就有一位同修不期来到我的身边，跟我交流了她写稿件过程中的体会，我也在与她交流的过程中，不知不觉，头疼消失了，也有了写作的思路。这令我体悟到是师父看到了我有了正念，安排同修帮助我来了。今天早上就梦到邪恶只不过是另外空间几个残缺不全的毒物罢了，只要正念足，它们什么也不是。所以，今天就把稿子象行云流水似的写了出来，再次体悟师父的伟大和师恩浩荡。

    我的修炼已经進入了第十个年头，十年中，跌跌撞撞，磕磕绊绊，时不时悟到新的法理，对大法的信念也越来越坚定。总的感悟是，师父看到了我这颗修炼的心，就一直在呵护着我向前走。我甚至不需要主动去做什么，而是在我学好了法时，能溶于法中，师父就启悟我的正念，安排我应该做的事和应该救的人，我只在修炼的路上随机而行。

    当提起笔来时，发现十年中自己的体悟还很多，远不是几页纸就能表述完的。这篇稿子，是在师父的加持下，将源源不断的思绪记录下来而已；过程中几次感恩的泪水充满眼眶。不求发表，就当作对浩荡师恩的见证，也是对自己所走路的部份记载吧。

    谢谢同修！合十。


师尊教我以慈悲救度世人

    文／湖北大法弟子 温天

    尊敬的师尊好！

    同修们好！

    一、师父给了一个全新的“我”

    我是为了治病的目地，抱着试试看的心情步入法轮大法修炼中来的。一九九五年初我因头疼厉害先去学×功，当然没能治好。无奈只好求助于中西医了，走遍本城市大小医院，虽然诊断结果为“血管痉挛”，却一点也未能镇痛，疼的日夜不能入睡，血管鼓的有五六毫米粗，什么药都无济于事。

    后来在单位帮我打针的医务人员给我一本《法轮功》，并推荐我去广场学功。由于当时对法理不清，五月十九日及二十日，早上一边学功，一边又上医院“氧仓”。在第二次氧仓的当晚，剧烈的头疼让我发抖，心想：难道师父真的不让我去医院？第三天我就停止了“氧仓”治疗，随着炼功的同修学炼起功来。师父看我有炼功的这颗心，当晚就帮我调整身体，我睡的那么沉，只是头部血管疼的身体这一侧很痒，不知不觉的抓醒了，感觉小圆圈（后来才明白是法轮在调整）在顺着痒的地方打转转，还感觉我睡在大轮架子车上有人推着走，非常舒服。

    其中有一晚上熟睡时，看见一只大手将我头脑中那个四个爪子、圆屁股的大虫抓走了，听见那虫还叫呢。约三天后，头一点也不疼了。又过几天，我看见一只手将我右肩膀处一片树叶样东西拿走了，于是，我所患的颈椎骨质增生、肩周炎也好了，手也不麻木了（此病发作时，不能拿任何东西，不能梳头，更不能写字）。

    恰在此时，我娘家（养父母家）的房子被其侄儿媳卖掉了，因他们无处造房子，就将我家的四间房子拆掉，在此地基上盖他们的楼房，让七十多岁的二老搬到三面环水（门前是河，右侧是江，后面是湖）的堤上租房住，一涨水堤都淹了。其他侄子们要动武了。

    这时，我想起师父教导：“为什么遇到这些问题？都是你自己欠下的业力造成的”；“那是为了提高你的心性的”；“我们作为一个炼功人，矛盾会突然产生。怎么办？你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。你老是慈悲的，与人为善的，做什么事情总是考虑别人”（《转法轮》）。

    我想这嫂子也很可怜，丈夫刚去世，留下几个女儿，又无生活来源，是迫不得已才出此下策。我许诺秋后回家买房或盖房。但是到夏天涨水怎么办？我决定六月初回家看看以便决策。启程头晚闭经十一个月的我来潮了，身上也轻松了。在作出丈量地基决策、由我从新再做新房决定的晚上，炼完“神通加持法”后，我很快入睡了，朦胧中感觉一高大身材的男子给我按摩。首先感觉象大医院的按摩师帮我全身按摩后，半夜感觉身体表面都有法轮在调理，小腹部位有一法轮在旋转，身体很舒服。

    第二天一大早照样起来炼功，自此以后我的腰也不疼了（以前有过腰椎骨质增生，曾经急性瘫痪过二次），甚至搬重物也不疼，走路快步轻盈，上我住的高楼也不觉酸痛、累（以前有过类风湿关节炎，腰酸背胀、疼），甚至夏天睡水泥地也很舒服。秋天房子做成后，打坐时我看到自己周围遍地都是鲜艳的荷花，美不胜收。整个村子赞扬声不断。其实都是师父在做，帮我还了大债，善解了冤怨。由衷的谢谢师尊。

    一九九六年初（农历腊月二十六）放年假前一天，我和同事们去一工厂拖抵债的实物（席梦思、钢椅等），被一辆的士撞了二十多米，却不相信，因为当时只感觉似乎一块厚零点二毫米钢板拍了一下。由于惯性把我撞到很远，我一只手着地时只有“我要起来”的念头，就感到有人把我轻轻托起站稳了脚。等到司机陪着同事走到面前，我才相信我被撞的事实。司机说：“老师傅，走路看着点儿，……”我急忙说：“对不起！”心想让他受惊了，耽误了人家生意。同事对司机说：“你看，你算遇到了好人，你撞着她了，她还说对不起你。”司机说：“我送您到医院看看吧？”我边走边说：“没事儿，你走吧。”

    到该厂后跟那接洽处理债务的人开玩笑说：“我再也不告状了，你看被汽车撞了！”随即与同事一道翻、择、搬席梦思之类实物，并搬上车，回家后除了有几天腰不能下弯外，办年货什么事都能干。

    到大年初四我就又开始集体炼功了。随之我身轻如飞，大脑清晰（再也不头晕耳鸣了），思维敏捷，跑材料，接业务，核定额计件很顺利。我这是几十人的小企业，供产销全承包，这一年我的生意特别红火，业务做不完（我所在的几百人的分厂停产了），经济上也取得了较好效益。这一切都是师父加持的，让我闯过了难关，提高了心性，让“真、善、忍”宇宙特性指导我前行。师尊给予我一个全新的“我”。

    二、步入正法修炼的行列

    二零零一年四月后我不仅退休了（在前一年退的），而且时间上很宽松，很想找到师父经文以及大法资料，不能让坏人在电视上信口雌黄，污蔑大法。

    一次从一同修那里得到大法弟子受迫害的不少资料后，我就与受迫害的同修密切交往了。发正念或梦中看见有的同修穿着囚服一字纵队朝我走来，有的两手反绑着被二恶人拖着走（脚尖着地），人已奄奄一息。还有一次有人手指着一个垃圾山对我说：“法轮功弟子埋在这里了！”梦里如看见天上一片片黑色物质飘下时，不久后就有同修被绑架，“一切好象真的象那些预言家所讲的，铺天盖地的邪恶来了，真象天塌了一样，到处都是邪恶。”（《各地讲法二》〈美国佛罗里达法会讲法〉）

    我痛苦极了，通常是双眼含泪苦不堪言，我问自己：“同修为证实法走出去，受到迫害。师父把我从痛苦的深渊中救出来，何以为报？怎么证实法？”刚开始只看资料，如发资料，晚上放在马路中间的花坛上，或白天很少有人走路的墙窗上，同修指出我的怕心说：“那早上打扫卫生的不把资料扫走了？”我羞愧万分。后来师父以一位文化很低的老年同修的言行鼓励了我，从此我的“怕”心一下子去掉了，大批资料在社区内外送到家家户户，象走亲访友一样，太平常了。

    特别是过年前的资料，价值和时间值千金，有时（二零零二、二零零三年）只有年三十夜那一个晚上，必须发出去。但老伴让我陪他看“春晚”才入睡，那得到深夜一点，怎么办？我边准备为新年的来客燉汤，边想办法，与此同时老伴在客厅突然眼睛看不清电视了，头也昏了，我先想用热毛巾帮他敷眼和额头，而后扶他進房上床休息。这样，我就可以从客厅较轻松外出了。

    一到外面，只见社区生意市场灯光照的象白昼一样，人来人往的，怎么贴？必须赶在过年时众生得到资料从而得救。这时我想我贴时让别人看不见我，就这样，我镇定自若的贴完了，而后将资料及光盘等送到各门栋各层各户去了，发完后到家不到三点。我为众生送去了精神礼品－－真相资料和祝福。我所在的社区就有近千户，也有同修给我社区送来资料。

    有一次，我在自家楼下地上发现几个资料袋，也看见过二张光盘放在一家的报箱上，二、三天也无人拿走，这事提醒了我，以后我就以熟人串门的形式，看其它门栋有无此情况存在。也查找我们自身是否存在心性问题。

    近两年我基本上都是利用外出办事时及途中给有缘人讲真相劝三退。出发前发正念：“请师父将有缘人调到我身边来，我要救他，请师尊加持！”只要自己有救人的心，一般总能一次退个三、几个，特别是在大商场，买蛋、结账付款时，几乎每次都要排队，这可是一个好时机，只要稍一留心，从人们议论的话题中找到突破口。

    有一次，我前面一年轻男子装了一车菜，我后面一女子看见急了，就说：“怎么买这么多菜啊？”他说：“给单位买的。”她惊讶道：“到自由市场采购，你还能从中赚几个钱！”我借机说：“不是自己的不能得，即使得到了，那就得了灾难、疾病，得到报应。”她反驳道：“有什么报应？我看人家贪那么多，过的蛮好。”我说：“现在是贪污腐败横行，暂时好象没报，或是报了你不知道，或是时候未到，时候一到，一切都报。”前面那位采购员说：“我爷爷说有隔代报的。”他马上要结账了，我转向他：“请问你贵姓？入过党团队了没有？”他说：“姓李，入过少先队”，我说：“我帮你起个名就叫李良购，把队退了吧，天灾人祸与你无关了。”他高兴的答应了。

    待我结算完后，便慢呑呑的往袋里装菜，边等后边的女子。我讲到“真、善、忍”是宇宙大法，是做人的准则。她说：“我很善良，这次四川地震我捐了五百，到公共场所还捐。”我说：“你还真是行善积德的好人呢。你入过团吧？”她说：“还入了党呢！”我说：“赶紧退出保平安啰！”这时已走至电梯上，我指着墙上说：“就叫周某某吧。”并给其大法真相光盘。她说：“你算是找对人了，我妹妹是公安局的，接到「六一零」去做法轮功的转化工作。”我说：“是找对人了，你看完后给你妹妹看，你也救了她。”我觉的公检法部门的人也要乘机救他们，同时也能解体对大法弟子的迫害。

    一次在公交车上，我与邻位的乘客讲真相，并给他一个护身符。我讲时看见离我不到一米的地方站着一年轻的男子，两眼直瞪着我，有点生气的样子，我想：“我是救人，都是好话，不信你听。”车上人不多，我心生慈悲，真的望着他讲，不一会儿，他不好意思转过脸不看我了。待旁边人下车后，有一壮年男子坐到我身边来了，他拿出高级手机打电话，才得知他是公安人员。打完电话后，他就问我：“你是信佛的吧？”我说：“是信佛家大法。”他又问：“你去公园吧？”我说：“我去× ×厂。”他“哦”了一声，下车了。正如师尊说的“一个心不动，能制万动。”（《精進要旨二》〈去掉最后的执著〉）

    去年底，本省「六一零」在科教大厦一楼贴了二十张污蔑大法、诬陷大法弟子的画，同修都到周边发正念，想办法销毁它，不让其毒害世人。一天，我从广场离开时，一工作人员样的人迎到我面前，眼睛望着公园长凳子上坐着的女同修问：“阿姨，你们那些法轮功的人在那干什么事呀？”我知道他不是一般人。天阴冷，广场上很少有游人，我回答道： “她们赤手空拳的，能做什么呢？又是年纪大的人。”然后话锋一转：“大多是一些奶奶伯伯们为了祛病健身才炼法轮功的，可是你看那个科教大厦的画展说她们要人喝毒药可以圆满，不同意就杀人，还活埋人等等。法轮功师父说‘自杀是有罪的’，修炼人‘都不能杀生’，怎么可能做那么残酷的杀人之事呢！我不管你是干什么的，你要以‘真、善、忍’的原则来指导自己的言行，我劝你做一个善良的人，没错吧？”他在那里点点头。我又说：“我就是炼法轮功的。我以前血管痉挛，痛的日夜不能入睡，这个大都市大小医院都看遍了，都没治好，学炼了三天功，就好了，而且我以前多病缠身，颈椎骨质增生，肩周炎发作时，手不能写字，不能拿筷子、汤勺吃饭，腰椎骨质增生发作时，急性瘫痪过两次，还有类风湿关节炎、鼻窦炎、附件炎、胃溃疡、美尼尔氏综合症，引起头晕、耳鸣、失眠，高中时因此神经衰弱休学过两次，现在你看我象病人吗？从早上干活到晚上都不觉的累，精神多好。”

    我要离开他，折回去告诉同修，可我刚走不到十米，他就追上来问：“阿姨，你刚才说的是真的吗？”我说：“句句是真。”我又补充几句后，他说：“我明白了，阿姨，我有事，我走了。”

    从以上亲身经历的部份事中，我觉的救这部份人不能忽视，我看到《明慧周刊》等刊物上刊登的邪恶不断的绑架、折磨大法弟子，这个未放出又抓那个，怎么能永远让邪恶没完没了的迫害大法弟子呢？除了遵循师尊在《彻底解体邪恶》中指出“要向这些邪恶的地方集中发强大的正念，彻底解体一切迫害大法弟子的邪恶生命与因素”，同时我又加一念：救度这些黑窝内良心尚存、善待大法及大法弟子的众生，使他们理智、策略的拒绝上级对他们的命令和指使（指迫害大法及大法弟子的），这也是他们立功赎罪、将功补过、从新摆放位置的时候，立即停止对大法弟子的迫害。这样就可以杜绝对大法弟子的迫害。

    在奥运火炬到本市的头一天，我社区警务室的大队长，在我离家后跟随我，挽着我的一只胳膊，跟我说：“有人挂横幅，贴反标。”我说：“不是反标，肯定是‘法轮大法好’的正标。”他恳求的说：“您老把这两天过了，再做什么我都不管，我们要吃饭哪。”过一会儿，从另一路又上来一个与其会合，正好是我讲真相的好契机，刚开始那人说：“只要有钱我就干。”我说：“不义之财的福你还享用不了。你看江××的上海帮黄菊把持财权，把国家税收的四分之一都拿去迫害法轮功，仅天安门一地每天耗资一百七十万到两百五十万，结果他得了个不治之症——胰腺癌，他这大官多少名医围着转都治不了，你看他有钱能花吗？还有公安局长任长霞指使抓捕散发传单的法轮功学员，结果呢，她坐在小车后排却被撞死了，另三人活下来了。你说，这坏事能干吗？”他说：“我还倒被你说动了。”于是我接着讲，将他二人劝退了。我们对这些人讲真相一定要到位，否则，会留下后遗症。

    有一次，我给一个熟悉的警务人员讲真相，但不够到位，他没有接受。隔天晚上我做了一个梦，有人说：“他出事了。”我也不知是谁，出了什么事，第二天才知道是他突发脑溢血倒地了，送医院去了。第二天，我去医院探视时，他已动手术昏睡不省人事，我除了在他耳边呼叫“你醒来，李醒来（劝退的小名）”，医生的回答是：“难的醒来。”我哭了，我为我不负责任没救了人而难过，这不是给几个钱就能弥补的了的。我赶紧给其家属及其他警务人员讲真相，在两次探视中，算是劝退了十三人，他们有的主动表示愿意了解法轮功。

    现在，许多人投入到麻将、打桥牌中去了，不管天下事。可我们不能忘记这一忙碌族，我看好一人后，先给他讲真相、劝三退，通过他把资料、光盘给热心要看的有缘人，然后他们到广场去张贴三退声明。

    有时劝退一个人得几次，但熟人毕竟机会多一些，还是应该把握好时机，这样的人尽量不先急着劝退，了解他目前所执着的问题后，到合适时再劝退，尽量不让其首先表态，以免增加以后劝退的难度。我所下属的一个车间大班长，在打针时，我心生怜悯之心，让她多默念“真善忍好，法轮大法好”，病情会减轻，甚至痊愈。

    又有一次见他们夫妻二人到商场，我摈弃了人念，抓住时机，沿途一直讲到商场。她都没有表示赞同“善有善报”之理，她说：“我做这么多好事，到现在落的一身病。”我插话说：“你是不错，为职工吃了不少苦，为我这个部门立了大功，只因产品价格一再压价，无法提高你们车间职工工资，也与我无能有关系，对不起你们。这与共产党不管老百姓死活的政策也有关。”她接着说：“我和爱人这么善良，到现在儿子还没娶上媳妇，所以我不信！”我说：“很多事情是生生世世积下来的，你今生幸遇大法洪传，只要你诚念这九个字，可以逢凶化吉，遇难呈祥。”她算是答应了默念九字，但不三退，我心里很难过，我知道我过去太伤害他们了，含着眼泪说：“可能是我功德不够，未能劝退你。以后遇到有人劝退，你再也不要失去机缘，一定要退。”她明白的一面被我的真诚所触动，马上说：“你不要这样说，我和老头子现在就退。”真是师父的慈悲加持，救了他们。

    有的同修问我：“你讲真相怎么不怕？我的嘴怎么就张不开？”我说：“你和你家里人说话怕吗？你把他当作自己的亲人讲，就没有害怕的感觉，大法弟子的语言就是讲真相，你讲真相就是在给家人、熟人讲话，所以没有开不了口的，也不会紧张。”

    当然讲真相最好利用时机，不给邪恶钻空子。有一次在农村，有几个人一道坐一辆巴士到集镇上去，车上有一个即将要生产的孕妇，肚子正疼难受。我很自然的教她念九个字可以缓解痛苦，顺利生下宝宝。司机说：“你在这里宣传法轮功，你知道这车上坐的是谁？一个是书记，一个是村长。你不怕我把你送到派出所去？”我说： “你不会的，因为你是善良的人。他们是谁我知道，我和村长在等你车时就认识了。不是我特意宣传法轮功，我是为了告诉孕妇少些痛苦的秘诀，我只是讲给孕妇听的。你们有缘也听進去了。”司机“嗯”了一声，其他人都笑了。师尊在二零零七年元旦时又一次指出：“大法弟子是各地区、各民族众生得救的唯一的希望。” （《谢谢众生的问候》）所以，我只要碰到人就要见人择机讲真相救世人。

    一天晚上，一个曾在洗脑班做转化法轮功学员的现已精神失常的女子在夜市上公开侮辱师尊，我借此机会洪法，并立掌发正念，铲除她背后的邪恶，她哑语了。这时，我社区一中年男子赶紧来帮我的忙说：“法轮功行善积德就是好！”我欣慰的笑了，并称赞他：“你说的很对！”另一女子怕我受到伤害，硬是要把我送回家。第二天及后来我就把她及家人办退了团队。此人正是师尊所说的：“反过来他还可能去为大法去说公道话，那么他实际上已经为自己奠定了很好的未来生命的基础。”（《各地讲法二》〈美国佛罗里达法会讲法〉）又一个家庭得救了。

    我是开着修的，知道我的生命是延续来的，新的生命是师父给我修炼的，任何时候都要用来证实大法。今年新年后的一个晚上七点多，我在广场边的三角地带上，突遇一辆的士飞快的向我冲来，只听见“嘭”的一声，将我撞在地上。我随即站起来准备就走时，顿感头晕，我双手合十：“请师尊加持！”又立掌发正念，清除邪恶。

    这时，司机已站在我眼前，似托又未托住我两手，着急的问候着，我说：“没事，你走吧。”可司机还是不动脚，仔细看着我，我也突然想起这司机是等着我救他，我说：“看来我们有缘份，现在不是你送我去医院救我，而是我要救你。你是党、团、队员吗？”他说：“我是队员”，这时来了三位军人及很多围观的人，以为司机不愿带我去医院，我说：“你们走吧，我很好，我和他有事要说。”司机一定要将我送一程，在车上他再三诚恳的说：“这一生我都没遇到这么好的人，真是好运气！”我说：“现在人类道德是一日千里往下滑，但关键是执政者不重德，造成人类道德危机，天都要灭中共，快退出这个邪恶组织吧！”他乐意的说：“退，退，要退出来。”我说那就叫张好运吧。下车前他摸了我的头被撞成鸡蛋大的包，一点不疼，还要救他，太神奇可贵了。

    我到同修家后，从近八点至十点许约学二小时法，发三次正念，头上的包就消了，只是两腿走路时有点沉，我就乘上一辆的士再回家，车上就此问题及相关时势与司机切磋，将这位曾是党、团、队员的司机劝退了。

    有时在家想：还有哪个熟人未退，再后外出时，就会“巧遇”本地的熟人，甚至家属，也较为顺利劝退了。又回忆过去来往业务关系中谁家没去劝退，应知恩图报啊，所以上周末，去外地一厂长家，请其亲朋好友聚会，就此讲真相，给资料、光盘，现场退了九个。几年来，特别是近二年来有总厂、分厂的书记、厂长、居委会主任，有车间工人，也有街坊，很多人都听过我讲真相，给的资料大多数接受了，一般都退了。

    正法的环境越来越好，其实只要我们有一颗纯洁救人的心，清除对方思想中及背后的邪恶，接力棒似的讲真相，师尊就会加持促退了，让更多的人得救了。


在证实法中一步步走向成熟

    文／山东大法弟子

    尊敬的师父好！

    同修们好！

    一九九九年底，我去北京证实法，不但遭到绑架迫害，还被迫失去了工作。对照法向内找，是由于那时学法不深，不能在法上认识法，分不清个人修炼与正法的关系，导致怕心较重，没能用正念破除旧势力的邪恶安排，使自己的家庭环境和工作环境遭到极大的破坏，给自己在家庭、亲友与世人中讲真相造成很大的困难。

    原来跟我一起修炼的多位家人，由于受到很大的压力，对学法几乎放弃了。尤其公婆被邪恶操控，竟然对我又哭又闹，甚至打骂，逼我放弃修炼。看到这些我很痛心，那么怎样走好以后的正法修炼的路，就成了我必须面对的新课题。不管有什么关和难，在自己认准了的这万古难遇的正法修炼路上，我一定要坚定的走下去，有师在！有法在！什么也挡不住前行的脚步。

    正家庭环境

    从看守所回到家的第一件事，就是先检查自己去北京时收藏的大法书是否还在，一处的找不到了，幸好另两处的还有，心中暗暗高兴，终于又能看到师父的讲法了。可是由于遭到邪恶迫害，家人不但自己放弃对大法的正信，还开始反对我继续修炼。

    公公为了阻止我继续学法，天天看着我。我只要看书学法，他就故意把电视机音量调的很大，或一会儿高，一会儿低，我陷在家庭牢笼中很苦恼。静心学法向内找，我想尽快摆脱这种干扰。我从读师父经文《道法》中悟到，这种没完没了的干扰，是我对公公这种不正行为的纵容，使邪恶钻了空子，是我本性的一面应该正法了。有一天，我开始学法，他又来那一套，这次我没有消极承受，打开房门理直气壮的正告：“你故意忽高忽低的声音干扰我，你要干啥？你害怕我学法轮功学好了吗？” 我这么一问，公公背后的邪恶吓跑了，公公笑着说：“看来你还没傻！”

    那时，我对公公有种瞧不起、抱怨的心，认为他看过大法的书就不该那样，把这场迫害当成了人对人的迫害，所以打心里厌烦他。中午做好饭，独自吃，也不理他（当时理由是他不让我学法干坏事，我不能纵容）。现在想来，当时自己还没有修出慈悲心，用了以恶治恶的人的方式。但师父看到了我坚定修炼的心，就不允许他再来干扰我了。

    由于公公、婆婆有我家钥匙，有一次，他们趁我不在家，拿走了我的大法书。有一天，公、婆又到我家，我正在厨房忙着做饭，一回头看到婆婆去了我的房间，一个念头马上出现：决不允许再拿走我的大法书！我急忙跑向婆婆，“娘，你在找什么？我就是还有两本大法书，你若再给我拿走试试！你上次偷走了我的大法书，我还没来的及向你要呢，你又来这转悠。”我当时正念很强，口气也很坚决。结果婆婆笑着坐回到沙发上，象什么事也没发生一样。从那以后，我在家可以自由的学法炼功了。

    还有一次，单位来人要求我写放弃修炼的“保证书”，作为允许我上班的条件。被我拒绝后，公公、婆婆马上跑过来劝我：“又不是不让你炼了，写个保证书就可以上班，你在家该怎么炼还怎么炼，不更好吗？”我耐心的对老人说：“这种人的狡猾思想和变异的观念正是我们炼功人要努力修去的。我修炼法轮功身心健康，不但不影响工作，而且还能更好的干好工作，做人都要讲良心。我若写了违心保证，你们知道是假的，可他们拿到电视台一播放，不明真相的人会认为是真的，那咱不是被坏人利用了吗？昧着良心说话会遭报应的！”公公忙说：“我不怕，我替你写行不？”我说：“不行！修炼是我自己的事，你写的也不算数，最重要的是我不想对大法犯罪。”接着，我继续说：“你们想想，当今社会人类道德沦丧，人心败坏，有的人为了一点蝇头小利，你争我夺，尔虞我诈，人与人之间没有一点诚信。而法轮功讲真、善、忍，让人们做好人，这可是利国利民的大好事。就拿我们这个家庭来说吧：因为我修炼法轮功，我们妯娌虽这么多，但相处关系溶洽，家庭和睦。你找找咱周围的常人有没有这么一家，你瞧哪家没有矛盾？只因为妯娌之间不和睦，惹老人生气的哪里没有？光凭这一点，您老就是大福气了，你们可真得感谢法轮功！感谢我师父！”公公、婆婆被我说笑了。

    现在公公、婆婆不但不反对我修炼，还自己学法；他们不但在经济上支援我，还在他们的群体中讲真相呢！当然，我的家庭环境正到这一步，我丈夫也付出了很多。听说我在北京时，公公召开家庭会议，逼着丈夫跟我离婚。丈夫为我说了很多好话，并从法律角度上说服了他们。

    从我家庭环境的巨大变化过程中，我真正体悟到：在我们修炼的路上，确实没有偶然的事情发生。当问题出现的时候，不在事情本身的对与错，关键是我们动的是什么念，起了哪颗心。怎么样能够在这些事情中使自己的心性真正的得到提高，在法理上升华上来，才没有辜负师尊用巨大的承受，给我们换来的一次次在正法修炼中锻炼成熟的机会！

    二陷牢笼

    二零零零年六月，师父的经文《走向圆满》发表后，我悟到还有很多同修被根本执著障碍着，没有走出来；甚至有的同修在这场邪恶的瓦解式的检验中产生了放弃修炼的危险念头。看到这种情况，我很着急，怎样才能帮助同修别痛失这万古等待的机缘，从新回到修炼的正路上。我们几个在一起交流：只有实实在在的修，破除邪恶的迫害，让他们见证大法的超常与真实不虚。带着这一强大的正念，我反复的学习师父的《精進要旨》及其他讲法。于二零零零年六月底，我第二次踏上去北京证实法的路程。

    临行前，丈夫不让我走（他听过师父的讲法，但打压后不学了），一直跟着我。我当时心里非常平静，告诉他：“我这次堂堂正正的去，也要堂堂正正的回。若出什么事，你也不要再为我花一分钱。你如果真的为我好，为这个家庭好，你就回去，好好照顾孩子。”看着丈夫离去的背影，我感觉他心里很苦，做人真的很苦！我暗下决心：一定要修好自己，不管遇上什么样的关和难，一定要证实法，让世人见证大法的神奇和美好，使更多世人得到救度！

    当天晚上，我被劫持到当地派出所，遭受了戴苏秦背剑式手铐酷刑的折磨。但不管警察怎么对待我，我都严守心性，把自己当成修炼的人。我默背着师父的讲法，心里想着该承受的堂堂正正的承受，不该承受的决不会落到我头上。我深信师父就在我身边！同时向碰到的有缘人讲真相。最后那个给我制造了很大痛苦的警察问我：“你恨我吗？”我说：“大法弟子无怨无恨！你们如果早明白法轮功真相，今天绝不会这样对待我。”他发自内心的说了一句：“你真善！”我说：“法轮功弟子都这样！”

    被非法劫持到看守所后，我想上次在这没做好的地方，借这次机会一定要归正，证实大法。见了所长，我主动打招呼：“所长，上次在这里说了违心话，欺骗了你，这回来向你道歉来了。”没想到所长竟乐呵呵的看着我，说：“这回来道行深了。”所长笑了，我也笑了。

    其中一个犯人当着全屋人的面问我：“大姐，你一来我就觉着你好眼熟！昨晚上我做梦梦见的就是你，你说是为了信仰来到这里，是吗？”我从心里为这个有缘的生命明白而高兴。她这么一说，正帮助我切入了讲真相的话题，使被囚禁在那里的世人听到了大法的福音。

    我绝食绝水抗议非法关押期间，被锁铐在看守所大厅的铁椅子里，坐在大厅门口的正对面。我想：从这里進進出出的人很多，在这个特殊的环境里，一定要让见到我的人能从正面认识大法，见证大法的美好！凡是跟我谈话的人我都乐呵呵的向他讲真相，用善去对待他们，使很多有缘人从不同角度明白了真相。其中一个副所长值夜班时，主动给我摘掉铐子，并小声跟我说：“我看出你是个好人，要受这罪干啥！这回我值夜班，你快休息休息，待会我再给你铐上。”我说：“谢谢！”我身后办公室里的人也与我聊天，问；“你不吃不喝，怎么还多次解手？”我说：“这是大法的超常！你一天不吃不喝能不能支撑？”他说：“真是不可思议！”有的在押劳动人员从我面前经过时，暗竖大拇指。

    检察院的两个干部到看守所了解情况，问：“你为啥不吃饭？”我说：“我是修炼真、善、忍的好人，不是犯人，所以不吃犯人的饭。他们把我抓错了，应立即放我回家。”其中一人说：“那你得先吃饭。”我说：“我回家就吃。”他俩若有所思的走了，去别的同修那里了解情况。回来时，从我跟前说着话走出大厅：“没想到法轮功没有枪，没有炮，这么厉害，真了不起！”

    被锁铐了三天三夜，虽然没吃，没喝，没睡，但在师父的呵护下，我精神状态很好，平时的怕心也不知哪去了。在师父的安排下，第四天晚上，我和十几名同修住在了一起，交流切磋，互相鼓励，并在看守所开创了集体炼功的环境。

    七天后，我被单位的同事平安接送回家。七天中，我一直绝食、绝水，回家后吃了一顿饭，把一周来家里积攒的家务活全部干完。丈夫亲眼见证了大法的神奇，从此，他从新走入大法修炼中来。很多同修听说我平安回来，受到很大的鼓舞，他们更坚定了大法修炼的信念！看到这些，我从心里为他们高兴，能唤回他们对大法的正信，我觉的吃多大苦也值！感谢师尊的慈悲救度！

    这次我们几个同修都堂堂正正的从看守所出来，使那些不够精進的同修找到了差距，坚定了修炼的信心，也使很多世人明白了真相，见证了大法的神奇，同时极大的震慑了当地邪恶，为当地学员整体提高，开创了良好的证实法环境。

    神通、智慧自法中来

    一天晚饭后，我和一协调人到外地接材料，顺便给那边的同修捎去不干胶真相标语、机器等一车物品。半路上，被警察亮牌停车检查。在危急时刻，我和同修同时发正念：清除我们来回路上的一切干扰和迫害！请师父加持弟子！随着正念一出，我不慌不忙将车停在路边离检查口较远的树底下，亮牌的警察走到车旁，没等他开口，我镇定的问：“为什么拦车？”他说检查证件（正好是所谓的敏感日）。我一眼认出那警察，在前几天，我刚跟他讲了大法的真相。我就大胆的说：“查什么查，又不是不认识。前几天，你和你媳妇不是回过家吗？谁送的你？”我这么一说，他看了我一眼，“哦”了一声：“快走吧。”就这样，在师父的保护下，在大法弟子正念的作用下，我俩在多名警察的眼皮底下，顺利的通过了检查口。

    还有一次，我一边忙着打印光盘贴，刻录机也同时在工作着。我一不小心将粘在一起的两张光盘同时放入刻录机，关闭机仓后，刻录机失灵，“吱吱”的叫着转个不停，机仓也打不开了。我赶紧关闭电源，再开机，还是不行。我抱怨自己太粗心了，怎么办？这里既没有懂技术的同修，自己也从未拆装过机仓。我想到了师父，就跪着双手合十，请师父帮忙！可还是不行。我静下心来向内找：修了这么多年了，遇上问题还是推给师父，给师父添麻烦。师父已经把最好的一切都给弟子了，我为何不用神通呢？师父是不是有意让弟子走出自己的路啊！刻录机是我救度众生的法器，我要用神通来管理，大法无所不能！想到这，开机，一切正常，再按出仓键，托盘一下子就弹出来了。我的眼泪差点掉出来，此刻真正感觉到师父就在身边！

    慈悲的师尊啊！您为了锻炼弟子，使弟子具备解决不同问题的能力，在正法修炼中一步步走向成熟，倾注了您多少的心血啊！弟子唯有精進以报师恩！

    还没走出来的同修啊，在师父正法進程的最后时刻让我们倍加珍惜师尊用巨大的付出为我们开创的这万古不遇的正法机缘，共同精進吧！在讲真相，劝三退，做好三件事中真正的走出自己的路来，让师父放心吧！

    以上是我个人几年来的部份修炼经历和体悟，不当之处，请慈悲指正！


在大法中修好自己

    文／河北大法小弟子

    师父好！

    同修好！

    我是一名小弟子，借大陆第五届书面心得交流会之际，把我修炼的历程向师父、向各位同修汇报一下。

    配合

    我是二零零四年得法的小弟子，那时跟我母亲（同修）一起学法，并一起按照要求为大法书改字。由于学法不深，对于修心还不太明白。《九评》发表后，我就看了一遍，又配合母亲制作、发放《九评》和其他真相资料。发真相资料的时候，我跟在母亲后面，一边走一边发正念，清除我们周围的邪恶因素。

    有一次晚上，我们将一本小册子塞到别人家的门把手上，谁知我们一走，里面的大狗就叫了起来。我们没有理睬它，继续向前走，发放资料。当我们原路返回时，发现那里突然出现了一个人，那人看着我们，手里拿着资料，问：“这是不是你们发的？”我心里先是一惊，然后马上平静下来，稳下心发正念。那个人站在原来的位置，一动不动。

    后来我们回到家中，母亲又和我发正念清除那人背后的邪恶因素。在师父的保护下，什么事也没有发生。

    转变

    二零零五年，在母亲的引导下，我见到了一个同修，跟我们切磋了怎么同化法，怎么修自己，使我渐渐明白了学法的重要性。我背师父的《洪吟》〈苦其心志〉，使我找到了自己的不足：由于我从小娇生惯养，吃不了苦，爱吃好的不爱吃差的，爱听表扬不爱听批评，一干活就抻懒筋，炼功也少。

    吃这么点苦我就害怕，我怎么修啊？通过学法我進一步明白了吃苦消业，从而转化成德，德可以演化成功。师父还曾说过“因为修炼的理和人的理是反的”（《二零零五年旧金山法会讲法》），所以吃一点苦是好事，而安逸、懒惰才是不好的。所以我要转变怕吃苦的观念。

    升华

    通过学法，我明白了讲真相、救度众生的重要性，于是我在学校里给我的同学讲真相，但是后来我忽视了发正念，所以被邪恶钻了空子。学校老师找我，说我问题很严重，要花时间大力“开导开导”我。随后，班主任就把我带到办公室，同另外两个老师一起做我的思想工作。我不听，并将“天安门自焚”的真相告诉他们：王進东的脸被烧坏了，可是他的头发却没有烧掉；裤子被烧毁，可是两腿间夹的汽油瓶却没有变形，王進东被称为老学员，可是连基本的结印姿势都不会做；刘思影被严重烧伤，按理说应该将烧伤部位暴露在无菌室内，但是她却浑身上下缠上了纱布；刘思影的气管被切开，但是却能在接受记者采访时清楚的说话……

    我又告诉了他们藏字石的情况：在一个小村里有一个二亿七千万年前的大石头五百年前从山顶滑落下来，一分为二，高一米，长七米，上面写有六个浮雕大字：“中国共产党亡”，而且无人工雕琢的迹象。电视台也曾报道过，但只报道了前五个字。

    老师们说不过我，班主任又把我带到了书记室，恶党书记威胁恐吓，我发正念，她就不那么嚣张了。恶党书记又叫来我父亲（未修炼），给我施加压力，我也没有动摇。

    后几天我对他们连续找我的行为感到厌烦，产生了一种怕麻烦的心，又被钻了空子。老师又找我，让我不要在学校讲真相，这回施的是软招，我不耐烦了，“嗯嗯”的应付。当晚，我回到家中出现了病状，发高烧。同修为我发正念。我梦到我拿着小棍子把放在破浴盆里的小怪兽蛋全打破了，一个奇形怪状的大怪物来了，我妥协退让，被追到了阳台。当我发现再无退路时，我开始背水一战，用织毛衣的大长针刺入大怪物的心脏，大怪物叫了几声便消失了。我醒来后，出了一身汗，发烧的症状不见了。后来听同修说，这是一个邪恶生命被清除了。邪恶因素被清除了，但这一关我过的不好，面对压力没有堂堂正正。

    后来，母亲让我背了一段师父在《二零零五年旧金山法会讲法》：“有些学员哪一遇到麻烦事就忘了自己是修炼人，就不高兴了。有些学员一遇到矛盾的冲突、感情的撞击，就不高兴了。那你还修不修啊？修炼的人是反过来看问题的，把这些魔难、痛苦都视为提高的好机会，都是好事，让它多来、快来，自己好提高的快。有些修炼人就是往出推：你别来，来了就认为对自己有看法，就是不能叫别人说。你就是要好过一点，那是修炼吗？那能修炼吗？到今天这个观念还不能转过来，我这个当师父的都不知道你怎么样能够走向圆满。求安逸，求安逸那就求安逸吧，作为一个常人求安逸，师父什么话都不说，因为常人想求安逸也不能说人错，因为人他就是在这样的追求中生活，目前人类的社会就是这样的。现在常人的事师父不想说什么。但是作为修炼的人，你们就不能这样认识问题。”

    我更认识到了自己的不足——求安逸，那是常人的追求，安逸、平静、幸福，那都是人追求的，修炼人不追求常人要追求的东西。安逸就是一个执著。带着常人的心、常人的追求，做不好历史赋予修炼人、赋予大法弟子的救度众生、证实法的使命。我是一个大法弟子，是一个修炼人，我不要任何常人的追求，我一定尽全力做的更好，完成使命，不辜负师父的慈悲苦度。

    层次有限，不正之处，请慈悲指正。


抓住根本　完成使命

    文／黑龙江省大法弟子

    尊敬的师父好！

    各位同修好！

    我是一名在职修炼的大陆大法弟子，已经修炼近十五年了，虽说有很多收获和体会，但与其他精進同修相比，实在倍感惭愧。在此，冒昧将自己点滴体会向师尊和同修们做以汇报，不足之处恳请指教和帮助。

    一、学好法是根本

    多年来，之所以我能在修炼的大路上一直走到今天，我最深刻的体会就是学好法才是根本保证。特别是在一九九九年“七·二零”至今风风雨雨的红色恐怖打压下，无论是在痛苦彷徨时，还是在邪恶压力下，以及在常人利欲诱惑中，鼓舞和激励我闯过难关的唯有大法，正像师父说的：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）

    我这个人执著很多，业力也不小，虽然出生于六十年代，赶上个文化大革命的末期，但由于从小学到大学毕业，思想中悉数被灌注的都是党文化的那一套理论，加之从小接触一些不良小说等影响，将我自己塑造成具有固执、妒嫉、暴躁易怒、多疑等等不良的性格，二十几岁就身患多种疾病，如神经衰弱、胆囊炎、风湿症等病。我就是带着这样的身体和思想走進大法中来的，但是在这威力无比的大法中通过学法修心，逐渐改变了我先天和后天形成的多种魔性，身体不但健康了，而且经受了邪恶的种种迫害，始终坚定的走在修炼大道上。

    尤其是在一九九九年“七·二零”以后的这九年多时光中，无论是在被非法劳教期间，还是参与证实大法的项目中，我用大法的法理指导自己过关、衡量是是非非，使我感到不断的向上攀登、升华着，层次也在不知不觉中得到了提高。例如我开始修炼时，打坐入静很难，经常是胡思乱想，因我这个人思想业是非常大的，三十岁左右时是经常彻夜难眠的，到如今能够达到不时的入定，体验到坐在鸡蛋壳中的美妙感受，特别是在发正念时，能够全神贯注的发出强大能量打向邪恶，完全是得益于学好法的结果。

    因为我靠学法才战胜了自己的各种思想业及考验。特别是思想中不断翻腾出的不好的念头，我一边学法一边对照，不符合法的一概否定，当然斗争是相当激烈的。特别是早期修炼阶段，由于法没有学好、悟透，经常用常人理看待遇到的考验和魔难，关过的十分痛苦和艰难，有时几乎都修不下去了。

    记的是在邪党《光明日报》发表诽谤大法文章之际，也恰好是我与一个负责同修矛盾激化之时，由于我对之成见太深，处理问题常人化，对一个很大的大法项目我没有参与并离开了这个同修组织的辅导站，没想到这个同修背后出乎意料的把我视为害怕政府打压，在同修中散布我是逃兵等等，并经同修传到我的耳朵中来。对于我这个名利心很重的人来说，这个关实在是太大了，弄的我思想业翻腾不停，自己把自己定性为破坏大法之人，并按人理推断出师父不管我的结论。当时思想业促使我时常想：修下去，师父是不会管我的，因为我在关键时刻无意中给大法抹了黑的。我后悔不该在那个时刻与这个同修分手，那段日子真是不堪回首啊。

    由于法理不清，辩不明真我和后天的观念，错误的将观念当成了自己，加之旧势力和思想业从中作怪，使我在煎熬中痛苦的度过了一年多的日日夜夜，那时苦得我真想一死了之，但心里知道师父说过自杀是犯杀生之罪下地狱的，又走不了这个路。后来，在师父安排下，有一个同修经常来帮助指点我，让我多学法。就这样我不断的学着《转法轮》，又重点看了《转法轮（卷二）》<佛性>一篇，再结合看师父发表的各种经文，我不断悟法并对照反思自己的思想念头，逐渐认清了思想业是强烈作怪的根源，如今看来也有旧势力对我的干扰因素。总之，经过一年多时间的这一大难也使我深刻的认清了观念和自我的区别，那种找到自我的超脱感觉是美妙的、难忘的。回想走过的这段路，我深深的认识到没有大法指导，是不可能消除我的思想业，也不会升华上来的。我感激之心无以言表，我只能用人类仅有的语言说：学这部大法实在是太好了！

    我在修大法之前，曾经是在佛教中修行两年多的居士，我读过其中的许多经书。那些经里边根本没有去除强大思想业的指导之法，由此我也理解了师父说的过去的经书已经指导不了今天业大之人修炼的原因了。因为那些经，根本没有针对今天人具体修炼的指导办法，而今天人又太复杂了，其思想业大的是古代人比不了的，所以只有师父传出的大法才能解决得了现今人的所有问题，最终度的了今天的人。

    也许是这段学法修炼经历，使我在一九九九年以后的被迫害中，坚定的站在大法之中，特别是在劳教所里，在那些邪悟之徒用什么佛教之经和邪悟之理来蛊惑我和同修的时候，我能据理反驳，促使那些人偃旗息鼓和回归正路。

    大约在二零零五年期间，我经过学法又深刻而清晰的悟到：大法是圆容不破、是无所不能的法理。只要自己处在无为状态，放下担心、怕心等执著，弟子的一切问题法都会给解决。这是在学法中法点悟给我的真理之威力！也体悟到这是我所修的宇宙大法伟大之所在！也是人和神的根本区别点！我悟到了，那么在证实法中也体验了法赋予的威力。在那以后的时间中，我努力放下各种执著、怕心和人情，我在证实法中一直走到今天，我为同修做着破网技术指导、我在家中建立和运作着小型资料点、我与负责同修共同切磋、协调着本地一些整体上的项目……，我从六年前正念走出邪恶的劳教所至今，顺利的做着各种证实法的事情，虽然面临几次风险，但都能平安的度过。我的感受就是放下执著、放下怕心、无为的在法中行事，师父就会给我们安全、大法就是安全保证。

    这方面的事例太多了，如在发资料、讲真相时，尽管有邪恶干扰破坏，但都有惊无险；尽管到一个陌生地方迷了路，师父也都指点我顺利找到回家的路。当然我有时心里也有执著或不稳，但师父在魔难来前总是事先给挡着、点化着，给反思和提高的“准备”时间，只要能放下心、念头正，不错过宝贵的“准备”期，就不会发生魔难或落入魔爪。这就是我几年来在证实大法中最大、最深刻的体会。真是象师父所说：“正法是绝对严肃的，开始修炼时应该做的师父都已经给你们做了，现在就得靠你正念闯关了。你正念足了师父就能帮你。”（《洛杉矶市法会讲法》）

    师父的法讲的太明了，就看我们信不信、做不做了。我们必须经常学法，不断对照自己，就会早日放弃根本执著，就会顺利的在师父安排的修炼路上跨越难关，走到圆满的彼岸。

    二、救度众生是使命

    师父说：“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对像。”（《放下人心　救度世人》）我个人感到必须遵照师父的要求完成好救度众生的历史使命。

    （一）做到最大限度的符合常人状态。在单位里要干好分配给自己的工作，因为干好工作本身就是在证实法，同时也有利于我们救度世人。例如我在单位和同事交往中我适时讲着真相，在吃饭、聚会等场合我善待有缘人，我也从不喝酒，同事都知道我的大法弟子身份。由于我任劳任怨，领导分配给我的工作都能够出色完成，因此我在近三年，一直被单位评为劳模。我的表现也让世人看到了我这个修炼人与恶党电视、报纸等诽谤的“法轮功”是完全不一样的。其实我认为我们大法弟子做到符合常人社会的状态，修心向善，其表现就会彻底否定恶党的宣传丑化，就会展现大法弟子的真实形像，从而证实大法伟大。就这样，我的一多半同事在我的言行中，都明白了真相，有三分之一还做了三退。同时我还感到，在符合常人的状态中，人家会把我当成普通的正常人，这样我会遇到常人所有的矛盾，从其中会发现自己的执著和不足，从而去掉它。

    （二）力所能及学习电脑技术。在今天作为大法弟子掌握电脑技术对于证实法是特别重要的。每个大法弟子都应当主动的学习技术，这样才能使资料点遍地开花。我原来是个一点不懂电脑技术的人，从劳教所出来后，我接触了电脑，开始只是简单的打字一类的操作，对于上网、刻录等技术一窍不通。我完全靠自学的方式，逐步掌握了相关技术。开始一年多时间为学电脑技术，我以自学为主，主要是向来单位修理电脑的技术人员询问，到电脑城购买设备时向商家求教，同时自学明慧网编辑发表的《从零开始建立资料点技术手册》等。

    边对照书本边操作电脑是最好的自学方法。我有时为弄明白一个问题要学到下半夜，时常弄的我头晕脑胀，但总能出现“柳暗花明又一村”的境界。我知道是师父在点化着鼓励着我，往往看似很难搞清楚的技术，经过反复琢磨，慢慢都能学会。比如电脑技术中手动做备份，相比其它技能要难一些，因为克隆软件的界面是英文的，但我按照书本说明，结合请教常人中的技术人员，我也把它攻克了，为我在以后帮助同修做系统备份，提供了极大的方便。真如《转法轮》〈论语〉中所说“电脑再发达也无法和人脑相比”，我们的大脑一定要比电脑高级的，我们人的大脑想攻克电脑，那一定会做到的。更何况我们心中怀有证实法、救度众生的大愿，有着师尊的帮助和点化，就没有学不会的电脑，就没有战胜不了的魔难。我是一步步学到今天的，不但自己运作一个小资料点，还能初步解决本地区一些同修技术上的问题。

    （三）主动深入农村送真相。有些地方，农村里的同修比城市少，而农村里的众生同样是需要救度的，我想居住在城市里的大法弟子应当主动去送真相、做“三退”。我由于有农村亲戚的关系，几年来数次深入农村及所在城市周边的乡镇传送真相，无论是过年过节，还是平时的周末休息日，只要有可能，我就去一趟农村。有时在前往农村的客车上与有缘人讲三退，由于他们相比城市人朴实，讲的效果一般都很好。到农村送资料方式很多，我无论白天黑夜，无论春夏秋冬，根据不同情形送真相，夏天往庄稼地、柴禾垛里放，冬天往农家院里放，有时骑自行车，有时骑摩托车，有时步行，虽然吃些苦，付出一些汗水，但只要能达到救度的目地心里就感到十分欣慰。今年夏季我的亲戚家周边有的村庄遭遇冰雹和龙卷风灾害，经过打听，在我送过真相的几个村子，那里的农民都没有遭遇到风雹之灾，我想很可能是他们听信了真相的缘故，这也更加坚定了我去农村送真相的信心。

    三、维护整体是义务

    大法弟子是一个整体。师父说：“他的事就是你的事，你的事就是他的事。”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）我们当地曾经于二零零四年前后被邪恶严重迫害，数位协调人和懂技术的同修被邪恶先后绑架迫害，使我地整体几乎陷于瘫痪状态。经过学法，基于整体考虑，我主动帮助相识的一位热心的学员承担当地的协调人，我在技术上直接给予帮助指导，在出现的干扰事件中配合这位协调人共同解决，在资金上给予困难资料点支持等。现在我地的这位主要协调人，在大家的配合下，已经协调的有条不紊，能够放开手脚，非常稳健的发展着。

    三年多时间以来，一直没有发生三年以前的几十人甚至上百人的大面积被邪恶破坏事件。我感到我们每一个大法弟子都是协调人，整体上需要我们每一个人去关心、去配合，没有谁领导谁，大家都是大法的一个粒子，为的就是维护法、圆容法，自己尽到自己能力和发挥好特长，也许这就是兑现了自己为证实法而来的诺言、誓约。如果在证实法中自己能力没有发挥出来，我想很可能就是将来的遗憾。

    当然协调人之间有时也存在不同的意见、看法，我面对这种情况，主要是从配合角度出发，因为大家都是为了法，为了同修，项目决定或实施了，我就配合，发现了不足就及时提出自己的弥补办法，因为师父说世间的理就是相生相克，有利也有弊，而且大家都是修炼中的人，都存在不足之处，也不可能一下做出神一样完善的事情，另外空间的邪恶还在虎视眈眈的干扰着，所以做出的项目就需要随时补充和完善。就好比我们用的电脑操作系统一样，随时都在更新和弥补之中，都不是一步到位的。

    此外，在个别同修遭迫害时，我能够及时与同修协调营救、高密度发正念，努力制止迫害。这是我们许多同修都能做到的，也是应该的。我在发正念过程中体会到纯正自己的思想是非常重要的，越静能量越强。确实象师父说的：“非常舒服，好象什么都静止了，身体完全被能量包容着。”（《二零零三年元宵节讲法》）今年奥运期间我地一个同修被绑架到派出所，我在第一时间和几名同修近距离向派出所邪恶发正念，在其他同修配合家属要人的共同努力下，没等派出所的邪恶進一步向上级汇报，就在十小时内营救出了那位被绑架的同修，可见整体配合的威力是巨大的。

    总之，十几年的修炼经历实在是太多，超常的感受也是太深了。以上的感想文章是随心而出，随笔而成的，限于篇幅不免粗枝大叶，对于读者多有不敬，主要是向师尊和同修汇报在大法中修炼的感受、证实一下大法的神奇。有不妥之处，敬请师尊和同修批评指正。


向师父交的第一份作业

    文／吉林省大法弟子

    尊敬的师父好！

    同修好！

    我曾几次提笔写修炼体会文章，但都没有写成。原因是觉的自己修的不好，做的不好，文笔不好，总之怕写不好，这些人心对我形成了干扰，一拿笔就想，能写好吗？下次再写吧。所以写了几年也没有写成。

    看了第二四六期《明慧周刊》同修写的交流文章，深受启发，师父在梦中点化同修还没有给师父交作业，写修炼体会就象学生向老师交作业一样。是啊，一个常人的学生还要定时定期的向老师交作业，我在大法中修了十一年半的时间了，竟没向师父交过一次作业。师父把我从地狱里捞起来，去掉了我满身的业力，在人成神的路上扶着我向前走。师父的大恩大德不是用语言能表达的了的，想起来真是愧对师父的慈悲苦度。

    追其根源就是对师对法重视的不够，有执著自我的私心，怕写不好的求名心，思想中的惰性，求安逸心。其实师父要的是我们慈悲向善的心，而不是文章写的如何。现在我悟到了自己的不足，感谢师父又给了我们这次交作业的机会，无论我修的如何，做的如何，写的如何，真正的用心向师父交作业。

    我是一九九七年四月份得法的，至今已有十一年半的时间了，在师父的慈悲呵护下，我坚定的走到了今天，其中有修炼中的不足和遗憾，也有修炼中心性提升的柳暗花明。下面我就把我心里话写给师父，同修们。

    一、修大法使我脱胎换骨

    我从小体弱多病，曾患有多种疾病，大小手术作了三次，长年服药，每年都要住几次院，腿疼的变了形，真是苦不堪言，练了多种气功也无济于事。经朋友介绍，我带着祛病健身的目地走進了大法。

    我当时根本不懂什么是修炼，但学法炼功都很认真，能吃苦，也很勤奋，不知怎的我对师父有一种内在的很深的信，在我炼功的第十二天时，我的慢性阑尾炎返出来了，发烧胃痛。我丈夫害怕了，坚持让我上医院，我说这是师父给我净化身体，我相信师父，既然修炼了大法，我就按师父说的做，修炼人没有病，这是在消业。结果我一天半的时间就好了。我体会到了师父的伟大，大法的超常，同时也坚定了我修炼的信心。随着不断的修炼，我的各种「病」在不知不觉中都好了，真是无病一身轻。

    我不但身体健康了，心灵上也得到了净化，从名、利、情的泥潭中拔了出来，修炼前我的好名心特重，无论在单位，在其它环境中，做什么事都要求做的出色，让别人承认自己的能力。对我的丈夫和孩子也要求的高，总想让他们出人头地，自己脸上有光。事不随心愿时就吃不好睡不好，活的又苦又累。

    修炼大法后，我明白了人活着的真正意义，是返本归真，修去的就是名、利、情及各种不好的人心，逐渐的同化宇宙特性「真、善、忍」，完成助师正法，救度众生的史前大愿。我从常人的大染缸里跳了出来，大法真的使我脱胎换骨。

    二、学好法才能走正修炼的路

    我是个迟钝形的，炼功时别人能感觉到法轮转，我感觉不到；别人学法时能静心学，我静不了，学法时犯困，走神，眼睛看，嘴里念，脑袋里能想出一件完整的事来。师父在法中讲：「高层次上的法一定要学透，知道怎么样去修炼」（《转法轮》）。师父让我们把法学透，在修炼的路上才能走正走好。我这种状态别说学透，连入心都不能，法学不好，我怎么能走正师父安排的修炼的路。「七·二零」前，除了大（学法）点学法外，我每天在家学一讲。后来我就每天看三讲，无论单位家里怎么忙，我就抓紧一切可利用的时间学法，走神也看，但迟迟也改变不了学法的状态，我感到很苦恼。

    由于学法不入心，心性提高的慢，执著心去的慢，悟性也很差，不能把自己溶于法中去助师正法，心里急又改变不了这种状态。自看到周刊中同修关于背法的交流文章后，使我茅塞顿开，我下决心背法，一定改变这种学法状态。

    从零四年的三月份，我开始背法，由于我文化低又不善记忆，在单位自己写的发言稿都要照着念，所以刚背法时感觉很难。有时一个自然段要背几个小时，那时心里象猫抓的一样难受，闹心，坐不住。但是无论怎么难受我都告诫自己，你是师父的弟子，一定要坚持住，突破这一关。师父说：「难忍能忍，难行能行」（《转法轮》）。我知道这是思想业力的干扰，发正念，请师父加持，清除干扰。我一个自然段中一个句号一个句号的背，背熟后连起来背，直到一字不差背熟为止，没有特殊情况每天上午要背四、五个小时。这样用了两个月的时间背完了第一遍。在以后的学法中，时间长就背，时间短就读，同时也抽出一定的时间学师父的其他讲法。

    通过背法真的改变了以前学法的状态，学法入心了，感觉自己提高的很快，无论做什么事，能想到在不在法上。我以前一直认为自己的根基不好，怕心及各种人心重，是块坯料。在自己这个层次中能干什么干什么吧，能修到哪是哪吧。背法后我悟到了修炼的路是自己安排的吗？大法弟子就两条路，不走师父安排的路，就是走旧的邪恶势力的路，那是师父的弟子吗？这是人心，人的观念在阻碍自己裹足不前，我决心突破人的观念，在师父安排的路上走好，走正，走到底。

    三、去怕心突破人的这层壳

    修炼大法后，阻碍我精進修炼的最大障碍是怕心，有的地方达不到法对我们的标准要求，做不到位，是怕心在挡着，虽然三件事一直在用心的做，但怕心时不时的起着干扰作用。

    有两次同修找我做法上的事时，我一听心就跳到嗓子眼，只好拒绝同修，说修去怕心再做吧。这自己自责，恨自己不争气，对不起师父，不知掉了多少眼泪。

    随着不断学法，背法，我悟到了旧势力为了干扰大法弟子修炼，达到考验大法弟子的目地，给我们安排了各种不好的因素，如各种执著、欲望、不好的人心，也包括怕心。虽然我们否定旧势力的安排及它的存在，但它安排的因素还在起作用，它就象一层壳一样把人包在里面，你突破不了它，它就对你起作用。因为你在行为上没有否定它。悟到后，我就在做三件事的同时，实实在在的往下修这个怕心，看住一思一念，有怕的念头出来，就发正念清除它，师父多次给我安排了去怕心的机会。

    有一次乘车去乡下发《九评》的路上，发现收费站附近三辆轿车象在检查什么，司机决定绕行。当时我领车，当行至必经的一个村头时，刚转弯，发现那三辆轿车从村那头开过来，表面看象是对我们来的。当时司机很害怕，我也有些紧张，车上有十几名同修，几百本《九评》。但我当时头脑很清醒，念也很正，我对司机说：你只管开，我发正念，今天把一切都交给师父管，师父说了算。结果有惊无险。事后我觉的自己信师信法做的很好。可是细找自己，为什么我碰到这个事，它不是对我的怕心来的吗？如果我不在车上，可能就不会发生这件事。但通过这件事，增强了我信师信法的正念，怕心换成了神念，心性真的提高了。这不是师父又给我去了一层怕的因素吗？

    还有一次去乡下发《九评》的前两个多小时，有同修来告诉我说，某某同修的丈夫在政法委，看到了市里领导包管挂名的大法弟子，其中有我。我当时没说什么，同修走后，我的怕心出来了，心跳加快，满脑袋不正的念头，我知道是没修去的怕的因素在起作用，但就是抑制不住。发正念手发抖，坐下学法根本就学不進去，就这个状态不但自己做不好，场不纯还要影响别人，换人吧时间已来不及了，怎么办？我这时跪在师父的法像前，心里和师父说：请师父加持我的正念，今天非得把这个怕心去掉不可，决不能因为我干扰了救度众生的大事。这时我感到身体一震，心里顿时稳了，我开始学法，正好学到关于天目的问题，我情不自禁的反复背这段法。师父讲：「我给大家举个例子，佛教中讲人类社会一切现象都是幻象，是不实的。怎么是幻象呢？这实实在在摆在那儿的物体，谁能说它是假的呢？物体存在的形式是这样的，可是它的表现形式却不是这样的。」（《转法轮》）

    我背着背着，突然眼前一亮，悟到了人类的一切现象都是幻象不实的，用神念去想，人怎么能「包管」神呢？我们是有师父管的，如果从根本上否定它，不承认它，就走师父安排的路，它还能存在吗？师父允许它存在吗？

    悟到后，我当时心稳了，正念强了，底气也足了，不好的物质去掉了，师父把我从人的这层壳里拉了出来。

    四、向内找实实在在的修

    我经常和同修搭伴去讲真相，有一次在一个弹棉被的屋里讲，是娘俩，我和她们讲，同修发正念，那娘俩根本不接受。我说其实你们退不退与我们没啥关系，我们是善心为你们好。出门后同修和我说，你不能说与我们没关系，常人会不理解。我当时心里就不舒服了，心想，我说了半天，你一个字没说还挑我说的不对。当时还解释了几句。回家后我回想为什么心里不舒服，不就是不愿意让别人说吗？不愿听自己的不足吗？如果同修说你讲的真好，我还会不舒服吗？我進一步的找自己不舒服的心背后的人心，其实是刺痛了好名的心，是名心在作怪，是它在难受，认为自己对，有邪党「伟、光、正」的因素。

    有一次晚上去发资料，发到一半的时候，一辆摩托车对着我们开过来了，我和同修躲了起来。我当时发正念，不能让他们看见我们，干扰发资料。结果真的没发现我们，还找了其它的车，我们躲着他们的视线把资料发完了。事后我找自己的不足，为什么出现干扰，我找到了自己的私心，当时发正念时只想自己别受到干扰，别受伤害，这不是私心吗？如果我真的无私的为别人好，不让众生对大法和大法弟子犯罪，让他们摆放好自己的位置，真正得救，结果肯定是不一样的，前者为私，后者为他，那不就是人神之分吗？虽然是做证实法的事，基点真的很关键。

    有一天，一个同修到我家来，问我零三年给某个同修拿了多少钱，并说这钱没起什么好作用，你不是在害人吗？我感到很委屈，我无私的把钱给同修证实法用，我怎么是在害人呢？我心里不平衡，难受。这时师父《对澳洲学员讲法》中的情景出现在我的眼前，师父让我们遇事向内找，把碰到的不顺心的事当成好事，找找自己的原因，把它变成提高的因素。我当时就向内找自己在法上的不足。大法弟子是不允许集资的，这是修炼的原则，当时主要是法理不清，没有认识到它的严重性，也有碍于面子的人心、私心。你不是害人是什么？悟到后我真的为自己做事不在法上深感对不起同修，同时也感谢向我指出问题的同修的坦诚无私。修炼是严肃的，我们真的要严格要求自己。

    向内找是师父给我们安排的修炼的路，是打开锁住人成神的一把把锁的金钥匙，真修弟子必须要做到的。无论我们的一思一念，一言一行，大事小事，好事坏事，同修的一句忠言，都能真诚的放下自我，实实在在的找出自己的不足，不断的用法来归正自己，这就是实修。

    五、讲真相救众生是我们的史前大愿

    退休后，我上午在家学法，下午去讲真相，几年来我都是这样做的（除特殊情况外）。

    我先从家人、亲朋好友讲，凡是能接触到的，多年不接触能想到的，无论是远是近，我都买上东西，登门去讲。那时还没开始讲三退，只讲真相。零五年讲三退后，又把以前讲过真相的劝了三退。亲朋好友讲的差不多了，就和不认识的生人讲。

    几年来虽然真相没少讲，三退也没少做。但也有遗憾，我有一位同事，病重期间想见我，我悟到这是她明白的一面让我去给她三退，她明白大法的美好，可惜后来我一直拖着，直到知道她去世的消息后，真是追悔莫及。

    这件事后，我找到了干扰我的人心，怕麻烦，是懒惰心，嫌她家在农村路远，怕花钱，有执著钱的利益心。想以前都给她花过钱了，再去时不买东西也不好意思，有好面子的名心。这些人心就把救人这么神圣的事给挡住了。这是她明白真相了，如果不明白，又是哪个世界的王，我将毁了她和她世界的众生，我得害多少人，犯多大的罪啊，这让我认识到了修炼的严肃性和我们肩负的重任。

    师父让我们去救人，师父那急切的目光，我们真的不能被这些人心给缠着、拽着救人的脚步了，珍惜师父给延续来的分分秒秒，做好三件事，完成我们的史前大愿。

    回顾十一年修炼所走过的路，我每迈出一步都凝结着师父的心血。师父的大恩大德弟子无以为报，只有精進修炼，真的修出一颗慈悲向善的心来献给师父。我深深的体会到了师父在《洪吟二》〈师徒恩〉中所讲「师徒不讲情 佛恩化天地」的深刻内涵。

    以上是我修炼中的一点体会，也是向师父交的第一份作业。如有不在法上的偏颇之处，敬请同修指正。


在做资料中修自己

    文／中国大陆大法弟子 法荣

    我是一九九六年春天喜得大法的。得法前患有头痛眼花、慢性胃炎、腰腿疼痛等病。得法后坚持学法炼功，修心性，一切病状全都消失了。身体越来越好，对世间的名利情，也越来越看得淡，生活轻松，精力充沛，心情愉快。曾有幸在全市法轮大法修炼心得交流大会上发言，与同修分享、交流。

    一九九九年“七· 二零”，邪恶开始迫害法轮功，主动去北京证实法，回来后坚持学法炼功、调整状态。二零零零年开始自己动手制作“法轮大法好”、“真善忍好”及“法轮功好、教人向善、祛病健身、利国利民”等小型条幅及标语，走出来，独来独往，到大街小巷张贴。后来在同修处取来传单、小册子、标语等大法真相资料，到居民住宅区发放，证实法，讲真相，救度众生。一次在邪恶“黑窝”发放真相资料时，不幸被恶警绑架迫害，闯出后，坚持走出来散发大法真相资料。转眼间九年过去了，在风风雨雨中，在证实法和救度众生的大道上，在师父的慈悲呵护下，跌跌撞撞的走了过来。

    随着正法洪势的推荐，建立了家庭资料点。这时我已经年过七旬，奔八十的人了。年龄大，对电脑一无所知。但因信师信法，在同修主动、耐心的帮助下，仅用几天的时间我就成为“遍地开花”中的“一朵小花了”。上网、下载、打印经文和《明慧周刊》及各种传单、小册子等，都能独立自行运作，我真高兴。当然我心里明白：“修在自己，功在师父”(《转法轮》)。这都是大法给予的智慧，是师父帮着做的。

    家庭资料点的建立，使我步入了一片新天地。我深切的体悟到：做真相资料不只是在做证实大法的事情，而是实实在在的修炼过程，是证实大法、救度众生、归正自己、正念正行的好环境。现在把自己一点粗浅的体会写出来与大家交流。不当之处，请同修慈悲指正。

    一、做资料去掉“怕心”

    刚开始接触电脑、打印机总觉的这些东西很神秘，心里没底，做资料时心慌，有些紧张，边看笔记，边操作，怕这怕那，恐怕出错。结果是怕啥来啥，电脑时不时的出错；“找不到服务器”、“无法显示网页”、“不响应”等对话框总出现；打印机也接二连三的出现带纸、绞纸、倒字、漏行、错位等现象，弄的手忙脚乱不知如何是好，只好停下来。特别是打印机出错造成的损失，心里非常难过。心想静一会吧，脑子里突然想起师父的话：“修炼人讲的是正念。正念很强，你就什么都能够抵挡的住、什么都能做的了。因为你是修炼人，你是走在神的路上的人，你是不被常人因素、低层法理控制的人。”（《洛杉矶市法会讲法》）师父的教导使我猛醒，认识到是自己正念不足，太注重于电脑、打印技术，被常人的观念、执著限制了自己，从而有了怕这怕那、恐怕出错的心。“怕”就是求，所以“它”就来了。明白了这层法理后，我的心就平静下来，背几遍《论语》后，发正念，就继续开始做资料，非常顺利，再没有出现任何问题。

    二、做资料去掉了“干事心”

    师父在《二零零二年美国费城法会讲法》中明确指出：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”师父讲的这段法，是我在做资料中有了進一步的理解和体悟。

    记得有一次晚饭后，心情烦躁急着做资料，其它的事都不想干了，在潜意识中好象有一种压力感，快点做完好轻松点。这时老伴说：“烧壶水吧，没有开水了。待会好喝。”我随意的顶了老伴一句：“你看都什么时候了，做点正事吧！”说完就去做资料了。刚打开打印机，就象机器出了毛病。不断出现带纸、错页、错位等现象，真是越急越出事，使我无法進行下去。这时。突然意识到：这不就是急于求成，做事心切，赶任务，干事的人心促成的吗？做资料就是向众生讲真相，证实大法，带着一颗干事的人心，能救度众生吗？为了纯净自己，我就开始背法，背了几遍《论语》，发正念清除破坏大法的一切邪恶生命与因素，加持电脑、打印机运行正常，助大法弟子做好资料。从新再开始做时，一切都恢复了正常，就象换了一片天地。我的心坦然、轻松了。

    三、做资料去掉了“不让人说的心”

    有一次晚间我正在全神贯注的做资料，忽然老伴走过来说：“还有多少没做完？你看看都几点了，快点吧，不行明天再做。”不知怎么的我听了这话就有些闹心、生气。心想：我知道怎么做，还用你来说！我就冲着她心烦的说：“去、去，别来干扰我！”这时打印机突然变了样，不断出现带纸、打印错页、错位，无法控制，只好停机。心想：你来说什么话？弄得我做不好资料，我明天一定跟你说清楚，以后我做资料你不要来说些没用的话。越想越生气，认为是老伴干扰了我造成的。转念又想：我是在做资料，与老伴有什么关系呢？这不是向外求了吗？应该向内去找啊。我开始反省自己，这不就是自以为是，“不让人说”、“一说就炸”的问题吗？我的气消了，从新调整状态，打坐、背法。背了几遍《论语》后，发正念，请师父加持。再开始做资料，就事半功倍非常顺、直把资料做完。

    四、做资料去掉了“不纯净的心”

    在人世间常人中的“人际关系、人情往来、家庭琐事、邻里纠纷等，时不时的都会干扰修炼，使你的心不能纯净下来。有一段时间，我们居住的楼房，有一单元的下水道堵了，有一位邻居主动出来到各户收钱，说要找家政公司来清理一遍，需要每户出钱。在收钱时有的住户说：“我们这单元下水道也没堵，现在清理什么呀？你那单元下水道堵了，就清理你那单元的呗，我们这也没堵不想清理，也不想给钱。”我也是这样想的，与这位收钱的邻居有了点争执。在做资料过程中，这件事情就不时的在头脑中反映，使我的心不能平静。这时打印机突然在正常运行中停下来，电脑显示器上出现了“纸张用完”的对话框。我及时把供纸盒取下来一看，里面的纸张还有一半没用完呢？这怎么办？我就把供纸盒又装满了纸，打印机还是不运行，还是“纸张用完”。我只好将供纸盒里的纸张，从多到少，从少到多不断的变化数量，同时多次发正念，清除一切邪恶因素干扰，但都不好使，就是“纸张用完”，不开机、不运行，没办法只能停下来。自己也意识到是自己那不对劲了，就静心背法，向内找。突然想起了师父的教导：“不记常人苦乐乃修炼者不执于世间得失罗汉也”（《洪吟》〈跳出三界〉）。师父的话使我醒悟，是自己太在乎个人得失了，才执著于清理下水道那件事情，使自己的心不能平静下来。带着这样一颗不纯净的心、一颗私心，能证实法、救度众生吗？今天的这件事情。不就是自己的心不正促成的吗！悟到了这层法理，也就放下了这颗不好的心。再接着做资料时，打印机也恢复了正常，一切都很顺利。

    五、做资料去掉了“怕敏感日的心”

    每到所谓的“敏感日”，邪恶势力猖狂，极力制造恐怖气氛与邪恶环境。去年“五一”前夕，本地有多名大法弟子被绑架，非法抄家抢走电脑、打印机、大法书及真相资料，还有钱及其它物品等，损失很大。形势紧张。有的同修关心的打来电话说：“省里来人、检查卫生，把家里收拾干净点。”我的儿女们也说：“市公安、工商、城管三家联合召开会议，布置迫害法轮功，谁发现一个法轮功奖励两千元，晋升两级工资”；爸你千万小心啊，“五一”前别做了，过了“五一”看看再说吧；“市公安局购進一套先進的设备，专门监控法轮功的，谁上网马上就能发现；爸、你别干了”；“爸、听说现在到处是便衣，白天黑夜都有蹲坑、跟踪的，先躲躲吧”。面对这样的情况心想：儿女都在为我担心害怕，压力多大呀，我真是拖累他们了。越想心里越不好受，自己也逐渐的紧张起来。为稳住儿女就随口答应：“嗯，先不干了，看看再说”。到底干还是不干躲起来？自己在反复的思索着……。这时“一个不动就制万动！”（《美国中部法会讲法》）的声音在心底响起，使我清醒起来、渐渐的找回了自己。是啊！我能不做资料躲起来吗？不能！做资料证实法，救度众生，是正法时期大法弟子的神圣使命，我必须的做下去，一天也不能停。我为什么反复思索不定？其实就是没放下对亲情的执著，对于人心的割舍。我明白了这个理后，正念占了主导地位。当天做资料时又快又好、特别顺利，神奇的超出了常规。心想：这是师父在鼓励我，帮我做的。这使我更加坚定的信师信法，听师父的话，不管什么时候都要把资料做好，心中没有什么“敏感日”的概念，也不被什么新形势、传闻、消息带动。特别是今年北京奥运期间，我照样是平稳安定的做好资料，做自己该做的事情。

    通过上述几件事使我体悟到：大法弟子做任何事情，都有修炼因素在其中，做真相资料也一样，也必须以一个修炼人的状态，一颗纯净的心，才能越做越好。做资料的过程就是修炼，提高、升华自己的过程。在很多情况下，电脑、打印机等设备就象是一面镜子，看到它们就看到了自己。


归正自己　救度众生

    文／辽宁省大法弟子

    尊敬的师父好！同修们好！

    走入修炼已有十个年头，借此珍贵机会，对自己做一个总结，向师父汇报，和同修交流。不妥之处敬请指正。

    一、背法发正念，破除牢笼

    二零零五年，我因参与营救同修被非法抓捕。因为以前看到很多同修通过绝食这种形式闯出魔窟，也跟着效仿，目地是想通过这种形式解脱自己。由于动机不纯、基点为私被邪恶加重迫害，每天强制双路点滴同时打，感觉血管里流的都是药水，生命危在旦夕，多次抢救。监管医院的大夫都说：「不能再打点滴了。」回教养院后仍然继续打，直到我停止绝食。当时我也觉的不对劲，就想找找原因再说。

    这时候，别的屋调来一位同修，她教我背会了《正法中要正念、不要人心》，还有《洪吟》、《洪吟二》。背法后我正念增强了，知道不应该执著大法弟子在世间人的一面如何。同时看到了自己的顾虑心、怕心，坚定了反迫害的决心。明白了邪恶不会因为你身体虚弱放人，而是因为正念强受不了才放人，尽管表现形式各异。

    之后我从不穿囚服开始反迫害，恶警为了逼我穿囚服，从早到晚给我铐暖气管子上，铐的手背肿起象大馒头，还限制上厕所。我又开始绝食了，这次是为了反迫害而绝食，不再追求身体虚弱的状态。几天后，有个管教跟我说：「你不穿校服也行，吃饭就行。」我当时就想选择这种形式反迫害到底，同时突破观念，喊：「法轮大法好！」一段时间后他们又说：「你绝食也行，不喊就行。」我们坚持喊。

    我心里渴望背法，后来有许多经文源源不断的传到我手里，我就天天晚上背法，白天给大家背，并工整的把《洪吟》、《洪吟二》写在纸上给同修背。越背法，记忆力越好，头脑越清醒，身体也越轻松，没有上次绝食的痛苦难耐的感觉了。恶警说了什么，头脑中立即能反映出大法中的话回应。我不再把表面人的一面看重。在给一时糊涂的学员背法时，我感觉浑身发热，能量很大。被恶警利用看管我们的那些走弯路的学员，晚上也开始跟我要法背。后来我们又整理了揭露迫害真相的第一手资料与同修配合顺利传到外边，上了明慧网。

    我知道大法坚不可摧，不管恶警用电棍、剥夺睡眠还是药物迫害都没有用，无论什么迫害都不可能让我向邪恶低头，因为我就是大法中的一个粒子，必须证实法。否则我的生命也就没有了依托。背法中也感到作为一个在大法中修炼的生命是多么幸运、神圣。在离开教养院前，有一天躺在床上我突然明白了《二零零四年芝加哥法会讲法》中的一段法：「当然了旧势力所有安排的这一切我们都不承认，我这个师父不承认，大法弟子当然也都不承认。（鼓掌）但是它们毕竟做了它们要做的，大法弟子更应该做的更好，在救度众生中修好自己。在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。」尽管这段法已经背下来了好久，可在那时才真正明白他的涵义，他就象从我的心底流出来一样，豁然开朗，我的眼泪也跟着流出来。

    在反迫害的过程中，我想出去的心迟迟未去，后来有个同修跟我说：「你把自己当成神，一个神此时会干什么。」我想一个神在邪恶的包围中首先应该铲除邪恶，而不是想着自己如何，对于身在狱内狱外就不太在意了。除了背法我就抓紧时间发正念，当管教说可能要放我的时候，我心里已经没有了高兴和解脱，只有静静的坐在床上发正念铲除这黑窝里的邪恶。

    最近看《转法轮》〈走火入魔〉一节，「但是这属于练功误入歧途，开始是有意这样做而形成的。有很多人以为晃晃悠悠的就是炼功了，其实这种状态要是真正去炼功的话，会造成严重的后果。这不是炼功，是常人的执著和追求造成的。」突然悟到当时选择绝食这种形式在法中找不到根据，在恶劣的条件下把身体都交给别人了，是很危险的，没有师父的慈悲呵护恐怕早没命了。不修掉执著心，不吃饭也不行啊。真正闯出魔窟是背法、发正念的作用。

    二、在家庭生活中归正自己

    由于几年的流离失所和近一年的非法关押，直到零六年我才回到家中过正常人的生活。就这二年中也暴露出许多人心，是以前没有意识到的。

    在我被非法关押以前，丈夫虽不修炼但一直很支持我做三件事。因为在和平环境中他看到了大法的美好，知道大法弟子是最好的人。迫害发生后，他帮着发过传单，贴过标语，刻过光盘，邮寄信件，并经常拿小册子在单位职工中传阅。因为他平时为人宽容善良，人际关系较好，同事们也喜欢到他的电脑里看真相片。由于我流离失所，他还要一个人承担照顾幼小孩子的责任。但他总是以大法的事为大，用他的话讲，他为自己能成为大法弟子家庭中的一员感到骄傲，大法的事是最大的事。而我也习惯了把他对大法的正念看成理所当然，没有考虑到一个不学法的常人的承受能力。

    我被抓后，他承受很大的打击，精神都要崩溃了。几次去劳教所，警察都没让他见我，知道我一直绝食，他很担心，每天上班经过我的单位都很难过。我闯出魔窟回到家后，感觉他和以前判若二人，××党对一个不修炼的人也進行威胁、恐吓，他怕我再被抓，不再支持我讲真相，也不看真相资料。但我口头给他讲他还是愿意听的。

    记的有一次，我用他的电脑刻录光盘，他发现后怕再出什么事就按下电脑总开关，可电脑不关机还接着运行，他又拔掉电源，当时才刻录一半，我没动心，我知道这不是他的本愿，他是被吓的，被不好的东西操控了。我发正念清除他背后的因素，后来取出光盘。第二天发现光盘居然刻录完好，觉的太神奇了。我把这件事告诉丈夫，他也说：「真神奇！真神奇！」表面上是我们人在做，只要我们不动心，常人什么都破坏不了。但他还是不让我用他的电脑。还说上次就是因为用他的电脑刻录，电脑才被没收的。我也觉的不应该依赖他，以后我要自己买电脑。

    我身体恢复后就上班了。一天中午我用自己积攒的工资买了台笔记本电脑，丈夫知道后心里害怕，提出我把电脑放家就得离婚，不想离婚就把电脑送走。我坚持留电脑，他就在电脑上打了一份离婚协议书，写明财产分配和孩子归属及看望时间让我看，如同意让我签字。然后他领孩子出去玩，我在家看师父《对澳洲学员讲法》录像，看完后我知道这么选择不符合法。我知道常人是我们救度的对像，不应该对他产生依赖。以前我在家庭生活中长期以自我为中心，强加于人，常人对大法有正念，是他们自己在摆放自己的位置，不能因为是家人，就什么都得帮我（包括大法的事）。一个常人是承负不了那么多的，应该慈悲的对待他。我决定要按师父的要求做，不能让旧势力利用我个人修炼的漏洞加害他。

    他回来后，我心平气和的跟他讲：「我不想离婚，电脑也不能送走，我是大法弟子，有责任救度众生，如果为了表面的安全把这段时间荒废掉，那我是有罪的，阻挡我的人也是有罪的。我会尽量注意安全的。」他松了一口气说：「其实我也不想离婚，但是我真的害怕呀！我已经承受到极限了。以后我再也不说那（离婚）二个字了。」这以后，他不再给我拔线了，偶尔还有些抵触。我尽量少在他面前做，给他减轻压力。

    一次我刻录光盘，他看见后说：「最后一次了。」就出去了。我就想，已经很长时间没有这样的事了，今天怎么了？心里很不舒服。第二天学《精進要旨二》〈再认识〉这段法：「你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。」我一下反应到丈夫给我说的那句话是为了暴露我的魔性，在听到不好听的话时，不能动心，不能以恶治恶。以后再刻，他也不管了。

    在家庭生活中，我注意归正自己，把自己当作修炼人，以前我不太会做家务，丈夫承担的活较多，现在下班回家后我做饭，收拾卫生。丈夫胃不好，早晚饭尽量做小米粥。一天饭后他想去刷碗，我已经刷完了。他对我说：「不好意思，这段时间尽你干活了。大法真的很美好！」儿子也说：「以后我找媳妇就找我妈这样的，我妈同意给我奶奶钱，电视里的女的因为钱总打架。」茶余饭后我给他俩讲传统故事和党文化如何变异人的思维。最近，丈夫跟我说他们单位的某某某是××党员，有机会他要劝某某某退党。在社会生活中遇到一些事情，丈夫也感叹道：「还得真善忍啊！」并开始分析自己的思想动的是善念还是恶念。对于他的变化我感到很高兴。

    我的儿子对大法一直很有好感，我已经给他完整的读过几遍《转法轮》。平时我注意用传统文化教育孩子。有一天，我给他讲神传文字的故事，并告诉他好好写字也是对神的尊敬。那天他作业本上的字写的出奇的好，老师给他评语说：「字迹如此工整的连老师都不敢相信了！字体的美观给人赏心悦目之感！」我看后心想，这都是大法的威力，不然一年级的小孩怎么能写这么好呢。

    但是有时他也表现的很不听话，爱玩电脑游戏，看电视。这里有我的很多原因，对孩子的引导缺少耐心和善，实质还是私心，怕影响自己做三件事。最近，我们一起看了明慧网上有关如何带好小弟子的讨论，他也看到了自己的不足，还说明慧网怎么这么好，一个人提出问题就有这么多人帮助解答，尽替别人着想。有时看我做讲真相的事，他就要帮忙，还说：「救人谁不乐意呀？干这大好事，我激动的都要哭了。我要把我的零用钱都捐出来救人！」

    三、利用工作环境救度众生

    除了广泛发真相资料、路遇有缘人和亲属关系外，工作单位是和社会方方面面取得联系的纽带。记得零三年，我因为工作关系接触到某军区的炮兵学院，到这里来之后发现这里封闭的很严，進车要通行证，每隔一段距离就有二个全副武装的士兵站岗，表面上看戒备森严。去了几次后，我大致了解了哪些地方需要证件，哪些地方是住宅区、办公区。与院领导接触中，他们也说：「脱掉军装我们是和你们一样的人，我们也渴望与外界接触。」我理解众生是渴望了解真相。

    我就利用休息时间去那儿的住宅区发过几次真相资料，因为住宅很多，我再次去发资料时发现各住宅单元门上都贴有警惕法轮功传单并要求举报的告示，还出现了二个诽谤大法的条幅。我发完资料就在院内发正念，之后心里也想求助别的同修一起铲除这里的邪恶，回去后就向明慧网发消息，但并未发表。后来想，不熟悉这里的同修到这儿来可能不太合适，当时思想也不够圆容，就急于解决自己碰到的问题。其实既然让我碰到这件事我就应该有办法解决。后来有一次与他们院长接触中，看到了领导层人员的名单，我就用心背下来，回去后陆陆续续的给每个人发了真相信。再去时条幅就都摘下来了。

    工作单位中还可能接触来实习的学生或来招聘的人员，都是讲真相的对像。去年有一个黑龙江来的还未毕业的学生到我公司招聘，开始几天我没在意还以为是新来的大学生。一天下班在车站等车时碰到他，他告诉我自己是来找工作的，住旅馆，费用很大，单位要考核他一周，他很担心不被录用。第二天我就到他办公桌旁看看他工作做的怎么样，跟他讲讲怎么修改，并把我积累的一些工作资料给了他，改完后效果好多了。院长同意录用他并签了协议，他下午跟我要了电话号码并说马上坐火车回黑龙江，一年后毕业了再来上班，然后就走了。

    我觉的太突然，我还没给他讲真相呢，一年后谁知有什么变化。我赶紧找真相小册子，找到了《大难来时何处藏》，内容还比较全面。走出办公室往我上次碰到他那个公交车站追，跑过去一看还好他正在等车。他看见我很高兴，并说要我的电话号码就是为了表示感谢，不方便在办公室里那么多人面前讲。我赶紧跟他讲还有一件比找工作更重要的关乎生命的大事，那就是要退党团队，并把小册子给他，希望他仔细看看。他非常感激的接过去连说：「太谢谢了！太谢谢了！」其实一年后他并没来上班，有些机会错过就没有了。

    最近单位一位股东要撤股，表面原因是因为股东之间利益上的矛盾，得知后我想得让他明真相，他走了就没机会了。他并不反对大法，真相也了解一些。这个单位在中国大陆这种红色恐怖中能几次接纳我，算是很有正气的了。连明真相的单位司机都说：「法轮功好是肯定好，但××党太坏！这几个股东真行，一般人还不敢要你，怕被××党找麻烦把自己饭碗砸了。」因为有些人有一种观念，觉的自己很成功，能看透一切，不愿别人告诉他什么，看不到眼前实际利益的事又不愿花时间了解。我就想不如给他小飞鸽让他自己去了解吧。找个机会向他推荐了这个破网软件，他一看就说：「这不是自由门吗？好象给封了。」看来他以前用过老版本的。我说：「这是新版的，封不了，你可以试试。」他拿过去一试，一下就上到动态网上了，看来还是第一次上动态网。看到他能上动态网，我的心也放松了一点。不久我又向另一股东推荐了这个软件。

    平时在工作中我会尽力替单位着想的，技术上从不保守，利益上不计较，与同事关系很溶洽，他们觉得大法弟子是最值得信赖的人，股东们也觉的大法弟子是很难雇到的优秀员工。我们在各行各业中做好自己的工作，也是对各行业的归正，给后人留下参照。我上班后也参加了我们行业专业考试，看到大陆的党文化无处不在。填表格有政治面貌一栏，我写了无党派。管报考的人员就说：「应该写群众，怎么写无党派呢？就这么的吧。」正如《解体党文化》中说的一样，你不想加入它，它还给你规定是群众来证明它不想要你，而无党派则表明你不想要它，所以它不让你填无党派。在职业道德证明中，我也没选择党八股式的格式，自己从新起草一份，用词和格式都做了修改。恰巧我看到了一位明真相的同事的表格，本来是团员的他，在政治面貌一栏也没填团员。人们从内心摒弃××党，以是它的一员为耻，人心开始觉醒了。

    单位的同事有的比较好讲，有的就很难。也许这有待我自身修炼提高。有一个被党文化控制的很厉害的同事，我心里对他产生了反感。有一天做梦我梦到这个我不喜欢的同事发神韵光盘，醒来后悟到，他很可能在历史过程中为证实法做过好事，无论现在表现怎么样，因为是在迷中，他也是抱着对正法坚定的信念来的。师父讲：「但是哪，无论他们什么样的表现，我们还得去救，因为他们不理解是因为他们在迷中，他们给大法弟子们造成的一些困难是因为他们看不到真相。千百年，亿万年，不管是为了什么他来到了这里，其实都是在等着最后这一天，不能因为他一生一世或者某一件事情做的不好，我们就不救度他。师父看一个生命啊，是看一个生命的全过程，历史上他做了很多的大好事，甚至于为证实法都奠定了很多的业绩，今生没做好就不救度他了？」（《二零零八年纽约法会讲法》）在这个过程中也暴露出我遇事不能向内找，不修自己，眼睛老是向外看，挑别人的毛病，却看不到自己的执著。

    看到明慧网的一篇题为《君子严己宽人》的文章后感到很惭愧，古代君子在劝谏别人不成功时都知道反省自己是否方法不当、不够真诚、缺少智慧，而我在讲真相中却没考虑到对方的情感、观念以及不明真相等因素，有强加于人的心。有时争斗心又起来了，觉的自己讲的在理、知道的多，带着显示心用灾难吓唬人。一方面卖力气讲真相，一方面内心又对不好讲的生命心生鄙夷、产生间隔，没有从内心深处发出慈悲和善念，自然解体不了世人背后的邪灵。表面的争论是没有用的。师父在法中已经给了我们答案，「你就是去慈悲的对待众生，你就是慈悲的去跟人讲清真相，你就是维护大法的尊严，你就能维护了大法的尊严。」「我们大法在世人面前也是这样，有人说不好，你用常人的办法跟他去辩论、你去堵他的嘴啊、如何如何，会越使矛盾激化。我们就自己表现的好，慈悲对待一切，你不用跟他去争、去辩论，人有明白的一面，人的表面也会被感化，他自然就会说你好。」（《各地讲法三》〈大纽约地区法会讲法〉）

    我现在头脑中一反映出某某不好的观念就尽力排斥它，知道那是旧势力的安排，努力修去要改变别人的心和不能听不好听话的心，从而完成师父要救度一切众生的大愿。

    我体悟到师父让我们不脱离世俗修炼是很重要的，过去那些修炼方法只想解脱自己，我要修炼我要成佛都有为私的因素。否定旧势力的安排，走正师父给安排的路，我们才能和社会广泛接触，救度众生，真正的修掉为私的各种执著心。

    回顾自己走过的路，做的好的时候是因为内心选择了证实法、发出了为他的善念。不好的时候就是替自己想的太多，事情就会变的很糟糕。我体悟到每个修炼者所走过的路都是一部辉煌的历史，那是用伟大的法轮大法洗涤内心污垢，从摒弃各种人心中走向新宇宙的历史，发出的每一个纯正无私的念头都是庄严殊胜的。最后让我们重温师父在《精進要旨》〈警言〉中的讲法：「如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现！」


修炼中经历的几件事

    文／大陆大法弟子 亚莲

    师尊好！

    同修们好！

    首先我自我介绍一下，本人亚莲（化名），九六年得法，因为没上几年学，又赶上文化大革命，没学多少字，所以从来没敢投过稿。这次是第五届中国大陆大法弟子交流征稿了，再不写实在说不过去了。决心下定，突破文化低不敢写的障碍，一定要写，哪怕都说白话，说土话，也得写。以下文章有不妥的地方请同修慈悲指出或谅解。

    我因身体不好走進大法修炼的。第一遍看《转法轮》时，感觉这本书太好了，都是教人做好人，心想这就是我多年要找的真经。说来也神奇，也没见过师尊的面，学法、炼功一个月过去，多年的疾病全好了。得法前头疼，冬天不能见风，中药、西药、针灸都未见好，婚后又心慌失眠，得法半个月左右，去公园晨炼，突然眼前一片黑，什么也看不清了（以前头疼时经常出现）炼完功摸着黑回家，又摸着黑给孩子做了早饭，那时我已经看过一遍《转法轮》了。知道是师父给我消业，也没去医院的想法，到了十来点钟慢慢就好了。在二零零零年以后又有一次牙痛，疼的无法忍受，有上医院的想法（那不是我）。后来又一想，无论怎样我坚决不去医院，我是到地球上得大法来了，得真经来了，進医院吃药，我那个世界的众生也得牙痛也得上医院（其实走人的道是上不去的）才能好，我就不承认一切不正的，为了众生，全盘否定，请师父加持，这一念一出立马好了，象没疼过似的。师父说：“念一正恶就垮”（《精進要旨二》〈怕啥〉）。谢谢大慈大悲的恩师的呵护。

    下面是十几年从法中悟到的，和经历的几件事与同修交流

    （一）一人炼功全家受益，前提是本身必须做正

    大概二零零五年，我丈夫接到老家的电话，一会眼泪就掉下来了，放下电话说弟弟得了肾癌，刚从医院检查回来，医生说是晚期了，多则一个月的时间了，让家人准备后事。刚四十岁就要离世，结婚晚，两个孩子还未长大，家里还有八十岁的老母亲，因为弟兄们处的关系很好，我丈夫饭也吃不下，觉也睡不着，眼泪汪汪。我冷静的思考了一下，对丈夫说哭是没用的，我准备回去救人，至于能不能救就看他自己的了。当天就登上回家的列车，师父的法打到我脑子里，“朝闻道，夕可死” （《精進要旨》〈溶于法中〉）。我只是让他了解真相，不求结果，能不能延长生命就看他自己信到什么程度了。这一念定到这，回到家我小叔子正和我婆婆说话呢。我就开门见山，有病去医院这是科学，（说吃药是往里压病不符合常人的理）如果医院治疗效果不好的情况下，就试试超常的科学，不用花一分钱，他问什么是超常的科学。我对他讲念“法轮大法好”有多少人祛了病。又给他一张真相护身符，他说不要也不念，怕人家知道了被抓起来，我说你在家里念谁能听见，连你妻子都听不见。这时，我婆婆说念吧，听你嫂子的。你看你嫂子这几年从修大法以来从不与人争斗，身体也很好，听她的话没错。我接着说：娘，你也念吧。为了儿子的身体，每天念上几遍越多越好，又对小侄女说：你也帮你爹念（其实谁念谁受益）。讲清后第二天返回。

    一个月过去了，平安无事，两个月过去了平安无事，一年过去了平安，到第二年的冬天又来电话说疼的打滚，家人说这回看是不行了。这个病到最后都是疼死完事，送医院做CT，显示肚里没别的了，都是瘤。把胃内脏都跻的看不见了，特别是胃小的没有了。医生问他还能吃饭吗？家人说特别能吃，一顿能吃三、四碗，医生说：在哪盛啊？不理解。医生又说：哪也别去了，回家准备吧。这时我和丈夫当天就赶回家，带着随身听，音乐带《普度》、《济世》，直奔小叔子家（我还有老人）先给他听音乐，然后到另一小叔家吃饭，吃完饭回去看他，他说好了不疼了。第二天在当地给他请了师父讲法录音，还没给他的时候，他说这带子怎么光音乐不说话呀，我马上送给他当时就听上了。到今年有四、五年了一直很好，有一次来电话说，嫂子我现在连药都不吃了。我说：你感觉不吃行就别吃，反正是药三分毒，自己把握吧。我电话中回他两句：千万别忘了那两句话。通过这件事，我们村有一大部份人明白真相了，还有“七·二零”不修的大法弟子又回到大法洪流中来了。

    （二）救众生抢人

    师父安排我走在街上，正巧遇熟人（老想给她讲三退没找着机会）老远就和她打招呼，问她去哪儿，她说去买药，胃难受，光检查就花了一千多元了，中药、西药又针灸，也没见好，痛苦死了。我说告诉你一个不花一分钱，能保命的好方法。遇到天灾人祸都管用，九个救命字“法轮大法好，真善忍好”，她说记不住，我就一个字一个字念给她。她说，不去买药了，回家（看她明白了什么）。我也顺便到她家对她说，药你该吃还吃，不过我告诉你诚心念九个字，你会好的快，我给你举个例子，两个糖尿病人同样动手术，其中一人進手术室前念九个救命字，手术长达九个小时，两个大病同时做，手术后，医生说三、四天才能醒，因为手术大，早醒怕他承受不住（可能麻药是用了那么多）可第二天醒了，还能吃米粥，所有医生都震惊了，第三天下地走动，一星期后出院，现在什么事没有了，很健康，全家人说，真信大法真管事。

    而另一个糖尿病人比上一个手术小，半年了也没长上刀口，一直卧床，家人把他扶起来之后，那大口子翻着，怪吓人的。你说哪个好，不花一分钱买份保险，如果你怕别人知道，就默念，连你丈夫都不知道。我又讲三退，她退出邪恶组织。以上讲这件事是为了提醒同修，亲朋好友还没讲三退的抓紧时间。

    （三）从师父讲的“一念之差”悟到的

    “七·二零”前，丈夫非常支持我修炼，因为他看到我身体变化很大，过去身体不好，炼功后无病一身轻，遇事也不去争了，心性也提高的很多。“七·二零”后因经常受邪恶骚扰，我又多次被非法关押，他着急上火，最后实在受不住了，几次提出离婚。当时我就有一念，师父说：“离婚总不是件好事”（《美国中部法会讲法》）。我不离，你若非离我也没办法，反正我没同意，这一念定到这，邪恶就无法钻空子，第二天丈夫改变了主意，不离了。我知道只有时时都按法的标准去要求自己，才能做好每一件事情。

    （四）邪恶敲门开，不开门只要基点站对了都是救人

    今年邪恶认为的敏感日，我听有人敲门，看到是派出所，居委会的，因为刚刚开过法会，内容要做好师父交给的三件事。于是我开门，很客气的让座，要求和他（她）们每个人单独谈话。经他（她）们同意，我一一给讲了，大法是与真善忍三个字为标准处处为别人着想，无论当面还是背后一样无私，又讲了天安门自焚真相。又谈我炼功以前身体多病，炼功后一身轻，十年来没吃一片药，给国家节省多少医药费，加上处处做好人，给社会，给家庭带来多大的好处，十几年了你们也可能了解这群好人了吧。只不过是受上边压力才来的是不是，我知道你们不容易，平常有那么多工作忙的够呛，如果不压着你们也就不打扰我了。再者说，咱们往日无冤今日无仇的，谁愿意得罪人呢？你们是硬着头皮来的，我能理解，不过，来了就是缘份，告诉你，为了你和家人有个美好的未来，请记住“法轮大法好真善忍好”有福报。他（她）们回去了。

    晚上感觉空间场的物质很不好。我就发了一夜正念，请师父加持（一会一次）到天亮感觉什么事也没发生过一样，我知道是在师父的加持下，空间场的邪恶都被清理了。我去居委会找主任，她说昨天你对他们讲什么了？他们准备非法关押你。我说不会的。请你放心，他们都很善良，人嘛，都有善心，我相信他们不会象前任的恶警一样做那种傻事了，他们知道给自己留后路。于是我又对主任讲了真相。后来又和他们谈过几次，他说咱们互相理解，互相帮助，我说你放心，我们一不犯法，二不犯罪，三不参与政治，说句实话，是修佛的，严格要求自己的一言一行，都象大法弟子一样也就不用你们这么操心了。不过我也善意给你提个醒，如果听从坏人指使把修佛的怎么样了，你就没有未来了。他点头，说我不会那么做。

    在今年奥火到来之前，有一次敲门我没给开，当时想不能配合邪恶，它就是对着大法来的，人他不知道，只要让它得逞人就在对大法犯罪，他（她）们是无法偿还的，骚扰大法弟子的是背后邪恶，在指使人，为了不让人对大法对大法弟子犯罪，不配合，同时铲除他们背后的邪恶，清除完后，反过来找他们去善意讲真相，最主要的是基点站对，正念正行才能做好。


珍惜机缘 一修到底

    文／四川省重庆市大法弟子

    尊敬的师父，您好！

    同修好！

    我自一九九六年十一月得法修炼到现在，经历了个人修炼阶段和正法时期修炼两个大的阶段。在整个实修过程中，在师父的慈悲呵护下，始终把学法放在了第一位，堂堂正正的修炼，走到了今天。由于经历的太多，现将我十几年来修炼的心路，最基本的情况写出来向尊敬的师父汇报，与同修交流，恳请慈悲指正。

    一、我是最幸运人中的一个

    我于一九九六年十一月九日知道了法轮功，并于当月十一日得到《转法轮》。当我拿起书看完〈论语〉时，激动的心情无以言表，并决心一定要将此书好好的看下去。当时我心底就意识到这是一本天书，是圣书，我一定要敬重他，珍惜他。所以从一开始看此书就改掉了我过去看书爱在书上勾画重点符号的习惯。

    当读到书中师父讲的「有些人的悟性就是上不来，有的人拿我的这本书随便勾勾画画。我们开天目的人都看的到，这本书看起来五光十色，金光闪闪，每个字都是我法身的形像。我要说假话就是在骗大家，你那一笔画上去黑乎乎的，你就敢随便往上画？我们在这里干什么？不是带你往上修吗？」（《转法轮》）的教诲时，觉的自己悟对了，也做对了，有说不出的高兴。

    当读到师尊关于「我们这里也不讲治病，但是我们讲整体调整学员的身体，使你能够炼功。」（《转法轮》）的教诲时，便将我身上原来穿的各类气功袋等多种治病的东西取掉了。因为我曾在部队干了近二十年，搞了一身病，患慢性支气管炎、慢性胃肠炎、腰椎间盘脱出，美尼尔氏综合症等多种疾病，长期打针吃药都不管用，只能暂时缓解，不能根治。我妻子看到我取下这些东西时，不解的对我说：「你这是干什么？犯病怎么办？」（因为她是医生）我笑着说：「我知道我在干什么，你现在不用管，将来你就知道了。」就这样修炼不到三个月的时间，我身上的多种疾病无影无踪了，真是无病一身轻啊！更加感受到了师父的慈悲，大法的神奇伟大。

    我当时学法看书的另一个状态，就是一拿起书就不愿放下，看了一遍接着看第二遍，第三遍，我告诉妻子说：「我修炼法轮功这件事，比我从娘胎里生下来到修炼前的任何一件事都重要。」当时她不理解。在我看完第一遍《转法轮》后就想，这法轮功太好了，我妻子、女儿将来都得炼。于是为她们也各请了一套书。当妻子观察到在很短时间内我无病一身轻，人也变年轻了，感觉法轮功太神奇了，这在医学上是无法解释的。所以她晚我几个月也开始修炼了，她学法炼功一个星期，过去靠长期吃药都解决不了的便秘好了。女儿看到我和她妈的状态，也走上了修炼大法之路。我想这是师父法身的安排，也是她们的缘份到了。

    女儿是在高考前半学期学习最紧张时走入修炼的，她一走上修炼就感受到思想上对高考对学习的轻松。而师父在给她调整身体时的状态也非常神奇，她是住读生，星期六才回家，每当她从学校上车回家时就开始肚子痛，回到家就开始拉肚子，从家里返校一上车就好，什么不舒服的感觉都没有了，就这样她顺利的考上了大学。我们一家在师父的呵护下，在修炼的这条路上坚定的走到了今天。

    得法修炼后，大法的书我是随身携带的，特别是《精進要旨》，便于熟读熟背。当时的想法是，这么伟大的法，这么伟大的师父，我怎么在师父亲自办班时不知道呢？没赶上呢？那么我现在得到了，我得万分珍惜呀！这是亿万年不遇的呀！我牢记师父说的：「实修者不执于求而自得，一切功，一切法尽在书中，通读大法自会得之。学者自变，反复通读已在道中。师必有法身悄然而护，持之以恒，他日必成正果。」（《精進要旨》〈拜师〉）始终坚持多学法，多看书。

    修炼大法前，我没有任何修炼概念，也没有炼过其它任何功。得法初期因工作原因我采取了自学自修的方式。在这以前，自己对所走过的人生道路非常悲观，认为自己是最不幸运的人，因在我的人生中经历了共产邪党给中国人带来的巨大灾难，如三年大饥荒、吃不饱饭、文化大革命等。当得到法轮大法后，一切都明白了，深感自己是最幸运人中的一个。所以那时的我除了工作、吃饭、睡觉以外的时间都是学法炼功的时间。虽然我是自修，师父管我了，我的功上的也很快，在三个月内，通大小周天的状态在我身上出现了，三天后，卯酉周天也通了，真是一身轻啊！走路脚下生风，太美妙了。所以那时我见人就说法轮大法好，也因此使许多有缘人走上了修炼大法之路，对洪法起到了很好的作用。

    二、实修

    得法实修后，感到时时处处都伴随着心性的考验。记的刚修炼不久，姐姐的女儿和女婿突然到我家来了，因为过去我们姐弟间矛盾很大，多年都不往来了，按过去肯定是不接待的。可我现在是修炼人了，一切向内找，修自己这是法理对我们的要求。我热情的接待了他们，使他们很感动，并从谈话中知道姐姐也修大法了。我明白了，她不修炼大法，她还不会让她女儿到我家来呢。就这样我们姐弟之间多年不解的矛盾在修炼大法后在各自向内找中解开了。我和姐姐周围的熟人、朋友知道后，对法轮大法赞不绝口，从而使更多的人了解大法的美好。

    有一次我正走在泥泞的路上，一辆大货车开过来了，当行驶到我身旁时，司机突然加大油门冲过去，好象是对我喷稀泥而来的，喷了我满身的泥水。当时也想到了修炼人应该忍，但由于心性没到位，想明明看到有人，你怎么还加快呢？不自觉的就骂了一句。

    事后想，我是修「真、善、忍」的，师尊要求我们：「忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。」（《精進要旨》〈何为忍〉）我怎么没做到呢？还是看了事物的表面，没有做到无条件的向内找，向内修。从法理上明白了，差距找到了，以后就注意了。事隔一个月，同样的事情又出现了，这时心性就不一样了，当司机加大油门冲过来使自己身上沾满泥水时，心里就没有怨气了，心里还说了一声谢谢呢！那时在我们这一群修炼人中，世界观在变，身体在变，心在变，周围的社会环境在变，生活环境也在变，感到自己已经入到另外一个全新的无限美好的世界中去了，思想中没有苦，遇到的苦都能把它当作提高心性的机会了，总是乐呵呵的。

    心性的考验是方方面面的。遇到最多的事是去商场购物，别人总是要多找钱给我。如有一次与妻子女儿到一家商场给女儿买了一件价值九十多元的衣服，当我递给收银员一百元钱后，她却找给我一百多元，当即我就将多找的钱退给了她，她很感激我。我就对她说：「你不要感谢我，我是修炼法轮大法的，是师父让我这样做的，你要感谢就感谢我师父吧。」她明白了，她笑了。这类事情在我们修炼大法的人中太多了，社会上的人都知道，所以当时许多企业单位招聘人时都抢着要炼法轮功的人。

    三、在反迫害中护法，证实法

    由于自己一开始对学法抓的紧，对师对法很坚信坚定，没有因为邪恶的迫害而被害怕，也没有因为邪恶的造谣中伤而迷惑而产生动摇。在九九年“四·二五”事件发生时，因当时我们这儿对事情的起因不清楚，一些人在邪党的造谣宣传后，就认为修炼人不应该去中南海，把我们的修炼环境给破坏了。当时我就认为这种认识不妥，并讲了自己从法中悟到的四点看法：1、任何事情都不是偶然的；2、修炼人是高于常人的，是修炼「真、善、忍」的，他们去那里肯定是有原因的，我们应该相信修炼的人；3、师父讲过：「如果一个法传出来，要没有他的魔难，没有他给后人留下来的威德，我说那是邪法。没有什么值得伟大的，没有值得庆幸的，没有威德留给后人，他必然是这样。」（《北美首届法会讲法》）我认为是魔难来了；4、师父已经告诉了我们：「是应该叫他们清醒了，使他们的环境变成一个真正修炼的环境，做一个真正的神。」（《精進要旨》〈和时间的对话〉）我悟到这是我们必须面对的。

    九九年“七·二零”迫害开始了，虽然它是邪恶的迫害，但我从师父的有关讲法中悟到是我们真正修炼人决裂人的时候到了。因为师父早就告诉过我们：「关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。」（《精進要旨》〈挖根〉）

    同时我还悟到，法轮功传出后，是以人传人，心传心的方式進行的。虽然这种方式传的也很快，短短几年在中国国内就有了上亿人在修炼，可要传遍全世界就不可思议了。“七·二零”一开始，我马上就明白了，这一下子不就全世界的人都知道了吗？真是国内在打压，世界在洪传呢。所以我在面对邪恶的迫害中，思想中除了按照法的标准在实践中去达到修炼人的要求外，没有害怕的感觉。

    由于邪恶的迫害，原来辅导站的负责人有的被抓了，有的被监控了，带领大家做大法弟子该做的事受到了严重的干扰。我就主动出来和同修联系，有了资料及时互相传递，遇到什么事情及时沟通，使大家形成一个整体。就这样坚持了近两年的时间。后因被关押的同修把我给说出来了，因此而遭到邪恶的迫害，被关進了拘留所。因我坚决不放弃修炼，不配合邪恶，十五天后邪恶把我送進了洗脑班迫害半年。在洗脑班里，由于自己能在法上修，师父经常鼓励我，让我看到法轮旋转。

    那时，我对《转法轮》中的〈论语〉及部份章节，《精進要旨》中的〈博大〉、〈真修〉、〈悟〉、〈拜师〉、〈何为忍〉、〈圣者〉以及《洪吟》等都能熟背。对邪恶强行要我们听、看它们那些造谣的东西时，我就背法，特别是「心不在焉　与世无争　视而不见　不迷不惑　听而不闻　难乱其心」（《道中》）。

    对于来做我转化工作的人，我坚持对他们讲真相，揭露迫害，劝他们用自己的眼睛看问题，用自己的头脑想问题，吸取文化大革命中将响应号召的执行者被定为「打、砸、抢」分子，该抓的抓，该罚的罚，该杀的杀的历史教训。善恶有报是天理，修炼法轮功的人都是好人，希望你们好自为之。就这样，他们派到我房间来做转化工作的人明白了真相，不干了，走了；又派来了两个，又明白了，又走了。最后，连洗脑班的一名负责人听了我讲的真相后，也不在这里干了，临离开前，他告诉我，他已经找到《转法轮》的书了。他们关不住我了，让我出来了。

    出来不久，我又碰到洗脑班另一名负责人，他说他也不在那里干了，找上级要求离开。后来听说他不但离开了，还三退了。这些也充份证实了修炼人只要站在法上，坚定正念，堂堂正正的对接触到的人讲清真相就能改变世人，改变环境，救度众生。同时也有力的证明了恶党搞的邪恶的迫害是不得人心的，是注定要失败的。当然，只要邪恶还存在，它就还要迫害，我们决不能掉以轻心。我们也决不承认迫害，我们是反迫害的。

    我出来不到半年，邪恶再次绑架了我，将我关進了看守所，企图对我施行劳教。在师父的慈悲呵护下，我坚持正念正行。在恶人将我押進看守所大门时，守门的两名武警要我喊报告，我告诉他我是好人，不喊报告，他们举起警棍让我再说一遍，我又大声对他们说了一遍我前边的话，这时他们举起的警棍就是落不下来，我知道是师父在保护弟子。到了里面要我签字，我说我是被非法抓来的，我不会签字的。在我進舍房时，一名囚犯要我低头，我不低，他就用手按，但他按不下去，于是他就对舍房里的人大声喊「来了一条鲨鱼」。因为他们接触到的法轮功修炼人在邪恶的迫害面前都不害怕，都不配合邪恶的命令指使，他们就称这种人为「鲨鱼」。到舍房里，牢头找我谈话，旁边还站了几个大汉，由于我的心态很正，并没有把他们当坏人，而是按照师父讲的：「作为一个人，能够顺应宇宙真、善、忍这个特性，那才是个好人；背离这个特性而行的人，那是真正的坏人。」（《转法轮》）我心里想的是要救度他们。我与牢头谈了几句话后，他就递凳子给我坐了，这时旁边站着的几个大汉离开了。

    事后他们告诉我，那几个是牢头谈话时，准备给我下马威打我的。每个新来的人都要在牢头谈话时被打的，这是他们的规矩，见「老大」破了规矩才离开的。我想又是师父保护了弟子。随后我就给他们讲真相，监房里所有的犯人都明白了真相，牢头对我说：「你要炼功你就炼功，但不要让狱警知道是我让你炼功。」就这样，我在里面每天坚持炼功，有的犯人就跟着学，也有的表示出去后一定要学炼法轮功做好人。一个月后，他们把我弄出来，又关了市洗脑班。

    在洗脑班里，我住的房间里另有两人，他们二人分别是助教和陪教。進房间后，助教对我讲邪规，当讲到不许炼功时，我打断了他的话，对他讲：你要顺应大法，顺应修炼的人，我可以保护你，我晚上炼功，否则我就白天炼功，你在这里呆不了。他不吭声了。他还拿来许多污蔑大法的书要我看，我坚决不看。他们二人就强行的轮流读，我劝他们不要读，并对他们讲真相。其中一人不读了，另一个人不听劝坚持读，结果他嘴上马上起了泡，一个星期连稀饭都吃不下去，他明白了不读了。

    后来我继续对他们讲真相，我说你们来做我的工作，你们看过《转法轮》吗？他们回答说没有，我说你们连《转法轮》的书都没看过，凭什么做我的工作。他想了想说：「是这个理。」后来他将我的话告诉了洗脑班的负责人，两天后他以问话的口气对我说：「你知道我们上午在干什么吗？我们在学《转法轮》呢。」我说那好哇，你们学完了，就知道谁该被转化了。学了一次，他们就不敢学了，因为书中讲的与共产恶党对法轮功造的谣是两回事。

    后来洗脑班的负责人发现他们派来的助教也好，陪教也好，转变不了我，就要换人，其他人知道转化不了我，他们拿不到奖金，不来。于是洗脑班的负责人就亲自出马，搞了一段时间不行，就蔫了。

    四个月后，在师父的慈悲呵护下，我顺利的回到了家。

    回家的初期，当地派出所几乎每月都派人来家或打电话骚扰。一次来家的警察问我出去没有，我明确的告诉他，我天天出去，因为行动自由是我的权利呀，并让他们進屋，给他们讲真相。他们再也不说什么了，以后再也不来了。一年以后，街道办事处主任又让我写「三书」，并说你要是不写，××党有的是办法。我知道他们是在找借口加大迫害。我就给有关部门写了劝善信，我在给他们的信中写到：你们说共产党有的是办法，我相信却也不相信，相信的是它确实什么坏事恶事都干的出来，不相信的是这不是它能说了算的。因为师父告诉我们：「人想自己说了算，可是到今天为止人从来都没有说了算过。」（《欧洲法会讲法》）「你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。」（《转法轮》）

    我没有什么可怕的，打那以后我就转入另外一种方式，外出找我的同学、战友讲真相去了。在这期间我曾去北京近距离发正念，在去北京时，每当火车到站后，我就迅速下车，到站台上去贴「真、善、忍好」、「法轮大法好」等不干胶，到北京后我又将这些不干胶贴到了地铁、市内公共汽车和大街上。返回当地下火车前，又将真相资料贴到了卧铺车厢、洗漱间。看到的人们议论说：「法轮功的人了不起，打压这么厉害，还能到处看到他们的东西，他们简直无处不在，无处不能，共产党真的快完了。」

    两年后，我再次遭到了邪恶的绑架，在师父的慈悲呵护下，在同修们的正念除恶加持下，自己始终保持着强大的正念，经过两个月的正邪较量，我又堂堂正正的回到了家。

    师父正法还没有结束，我们救度众生的事也没有结束，但时间太紧迫了，那就让我们抓紧这有限的时间继续做好我们大法弟子该做的事，学好法，修好自己。

    最后，让我们以师父「你们为什么不去唱这个主角？」（《二零零八年纽约法会讲法》）的教诲共勉。大法弟子都来演好这个主角吧！

    向师父合十！


跌倒了爬起来　兑现自己的誓约

    文／大陆大法弟子 大明

    慈悲伟大的师尊好！

    海外、大陆的各位同修好！

    我是一九九四年得法的老弟子，而且三次聆听师尊讲法，曾经担任本地负责人。得法后师父给我彻底净化了身体，我真正亲身体验了无病一身轻的滋味，道德得到了升华，身体发生了脱胎换骨的变化。在九九年「七?二零」，邪恶对大法、大法弟子的迫害开始，由于我对大法的感性认识和人心的执着，走了弯路（已在明慧网发表严正声明），但大法的根却依然深深扎在我心灵的深处。

    在离开大法的几年中，常常梦见在荒芜险恶的山谷中寻找自己的家，有时梦见在高考的考场上，别的同学都能认真的答卷，唯我什么也不知道。后来才明白是学法太少的缘故。

    就在我处于犹豫和彷徨时刻，师尊安排了一个不认识我的同修找我。由于怕心，家人和我都不想与大法弟子接触，说我不在，其实当时我就在他身边。这位同修苦苦等了大约两小时，天都黑了，他走了，他是一位农村大法弟子。从那以后我就开始思考，我被他的精神感动了：他们到底为了什么，他大老远（按他说离我的家将近一百公里的路程）来又毫无怨言的离去，又是为了什么？在师尊多次点化和同修的帮助下，我从新回到大法中修炼。

    在此借明慧一角和交流会的机会，向慈悲伟大的师尊叩谢，同时感谢所有帮助过我的同修。

    刚开始，捧起同修很早就送来的《导航》缩印本，我怎么也控制不住自己的泪水，一遍读下来，如梦初醒，随着学法，大法的法理不断的清晰了，通过静静的思考，认识到总这样懊悔也是一种执着。师尊说：「不要担心哪，包括一些摔跟头的，你赶快爬起来就是了。」「做好你们要做的，机缘难得啊！珍惜这一切吧，不会再有第二次了。起任何心都会使你在半途被毁掉！什么心都不要去想，都不要去执著，你就做你大法弟子应该做的，美好的、最伟大的、最辉煌的一切就在等着你们！」（《二零零三年元宵节讲法》）

    从学法中我体会到师尊无量的慈悲，在宽容我，我还有什么可以怠慢的哪。通过学法，明白了师父要我们做好三件事，一切都在其中。

    一、组织学法小组

    我尽快找到原来的几个老学员，与他们商量如何叫醒和组织周围的学员在一起集体学法，建立学法小组是关键。通过几次集体交流，同修都认识到集体学法的重要，正如师尊在《精進要旨》<环境>所说，通过集体学法，心性整体有了提高，我们利用农村单家独户的便利条件，为了安全，单个集中，分散离去，把没走出来的学员带了出来，摆正了正法时期大法弟子与修炼的关系。学法小组很快建立起来了，由一个到就近三、五个人一组，很快形成多个学法小组，通过学法，大家明白了「作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命」（《放下人心　救度世人》）。

    二、小资料点的建立

    随着做好三件事，明显感到我们的真相资料缺乏，而且需要很长时间才能拿到那么几十份，有些资料已经过去很长时间了，根本跟不上正法進程，但我又不会电脑，怎么办？干着急也没用。我就与身边的同修商量，咱们也做资料吧，钱由他凑一点我凑一点，找人帮忙先把网线接上，从此为我们资料的来源打下了基础。

    因为我们住在离县城还有几十里路的乡镇，技术上一点都不会，无从着手。县城的同修知道我们这个想法后，就送给我们一台复印机。为了安全，我没告诉任何人，连夜骑着摩托车，带回了上百斤重的庞然大物，由于机器较大，运转起来声音太大，我就把他送到农村老家，同父亲（同修）安放好。我从未操作过这类机器，咋办？当时就请师父帮忙，心想一定能会的，看着说明书，一步一步的按着按钮，机器动起来了，一份清晰的资料印出来。这是我们亲手做的，我们爷俩欣慰的笑了。每周《明慧周刊》出来，我们从城里同修家取回原稿，复印出来，分送给周边的同修。

    随着正法洪势的推進，《九评》的推出，需要大量发放《九评》。我就和父亲配合起来，他很快掌握了复印技术，虽说他干一天农活很累，但做起资料一点都不觉的累，一做就是几个小时，我们轮流着，他做前半夜我做后半夜，复印后分页，進行整理，装订由其他同修完成。在这个过程中，是很辛苦，从耗材的购买，顶着来自安全方面的压力，每天只能休息两三小时，但一想到师父为了救度我们，又一次把我从地狱中捞起来，干扰和困难就变的什么都不是了。师父为我们承受那么多生生世世的业力，我们这点苦算的了什么，白天照常做好工作，一点没有感到累。

    有时机器出现小故障，就对着机器发正念，停下来学法，看说明书，与经销商联系，毛病很快就好了。

    记的有一次机器出了毛病，我没有办法，与总代理联系，我把症状给他说了一遍，他说要把机器拉到维修站去修理，要上大班车，还要花上几百甚至上千元的钱。我们几个同修就静心的学法，心性提高上来了，经过师父点化，我们就和街道的打印部联系，问问他们的机器是怎么修理，他告诉我修理工的电话后，找到了当地的修理部，不到两小时，花了几十元钱就好了。

    从这以后我就悟到，凡是机器出了毛病，首先静心学法，然后再从心性上去找，向内去修，一定会事半功倍。

    随着正法進程的快速推進，需要讲真相的内容也越来越丰富，光靠一台复印机远远不够。我就同妻子（同修）说了这事，妻子说那就让我去做捡工活，你把现在的工作一个人承担起来，咱们积攒资金，也买上一个电脑。几个月过去了，她把工钱领回来了，我就找同修去电脑市场买了一台旧主机，我高兴的搬回了家，但只有主机，还没有显示器，又从当地的电脑部买了人家退下来的显示器，一台完整的电脑放在了面前，心里高兴极了，只花了不到二千元。连接好早已准备好的网线，还不会上网，怎么办？

    就在这时城里一同修说想搞一个电脑学习短期班，解决我们地区的资料点技术难的问题，这下可把我们的什么问题都解决了，我们很快学会了急需的初步技术，打印机也买回来了，一朵小花开放了。

    在师父的呵护、同修的协同下，我们的小资料点走向成熟了，由刚开始的单张真相资料到小册子、《九评》。漂亮完美的资料我们精心制作出来，送到众生的手中。

    记的在刚刚开始，学会电脑，打字非常慢，五、六十人的「三退」名字（由于我已经把过去学的拼音都忘记了）就打了六个小时，但总算我自己完成的，也是磨练意志的过程。

    农村的大法弟子，大多有一个心理障碍，总觉的电脑是个很复杂的东西，不愿去碰，其实不然，这几年明慧网也有不少有关老年弟子和农村弟子学电脑的文章，大家都走过来了，没有挡住我们证实法的路。例如：我们当地就有这样的几个同修，我们通过学法交流，鼓励他，有经济能力先让他买来电脑，一个是哪怕把电脑买回来，放到家中，也是在否定旧势力的安排，减轻资料点同修的压力，再一个就是单独学会要做的一样技术也行，如：我们当时需要制作一批真相资料，我也忙不过来，而且是用原来的那种速印机，需要打蜡纸，我就只教会他打蜡纸的方法進行。这样他今天学一点，明天学一点，慢慢也就能做起来。现在他们那里又是一个家庭资料点，

    我从没摸过电脑到现在能如意使用，同时一人可操作几台机器同时运转，在短时间内完成要做的资料，节省出时间学法、炼功，达到这种成度的背后，有我对大法对师父坚信的动力，这个过程我经历了来自各方面的压力、魔难，在精力上和时间上要加倍的付出，有时只能睡一两个小时，有时不知不觉就是一个通宵，但白天照常工作，也不觉的困乏。我体会到了大法的超常。

    由于视频文件比较大，下载问题一直阻挡我们，好多次都是把分段文件下载后，不会合并。眼看着好多内容很好的光盘没有办法制作。我们也从新唐人电视上录制过一些节目，效果不是太理想，还浪费了不少光盘。我就静心的反复学法，学完法，再去做事。在一次不留意中，我把下载的合并文件先解压，居然一个完整的镜像文件生成了，紧接着又去试其它的合并文件，也很顺利的成功了。这只是我举了其中的一个例子，有很多技术方面也是，不留意时师父就点醒我，使我想起了师尊的话：「『佛法『是最精深的，他是世界上一切学说中最玄奥、超常的科学。」（《转法轮》<论语>）

    为了保证光盘在VCD上能够流畅的播放，有些文件需要从新编码，合并反复的查看，再制作成镜像文件，進行刻录光盘，反复试播后，作为母盘大量制作。我们的资料一旦发到众生手中，就不是一张单独的光盘，他代表着我们大法的形像和众生被救度的大事，我们必须认真的好，才能达到师父对我们的要求。

    三、在平凡的工作环境中讲真相

    我的工作环境是我讲真相的场所，与客人有十几到二十分钟的接触时间，我就把它充份的利用好。

    师尊说：「大法徒讲真相　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲」（《洪吟二》<快讲>）。我就听师尊的话，大胆的去救人。我每天发一念，请师尊把有缘人给我安排到身边。客人進门后，我第一个念头就请师尊加持，再清理客人身后的干扰因素，与对方聊天拉近我们之间的距离。

    例如：有一次，一个非常憨厚的农民，领着妻子和孙子来。進门后，我就给他发正念。我一边干活一边说话，知道他是我同学的哥哥。我说，你上学时，加入过党、团、队吗？他说，就入过少先队。我问，那你知道三退的事吗？他说不知道。我就给他讲中共这几十年如何欺诈中国人，他说这我都知道，好多事我也亲眼看到，这是什么世道，快把我们都退了吧。他就把他们名字给我说了，我把大法的真相讲给他们，他们了解了大法的美好。我说，你把「真、善、忍好、法轮大法好，」牢牢记住，你们会得福报。他说你快给我写上。他们高兴的象得了宝似的离去。

    我基本上把三退的事溶在了日常生活之中，有时走路中就能碰到有缘人，三言两语就给对方退了。一次一个人向我打听人，我就告诉他，紧接着我问他是党、团、队员吗？他说上学入过团。我说那帮你退了吧。他说行。

    一次我刚走到门口，老远看见一个跛足女人，心里刚想谁家这个人，一瘸一拐的。我马上意识到，怎么能有这种不正的念头？走近一看还是小时的同学，我们就聊了起来。一问她还是个恶党党员，我就把三退的事讲了，她说：这我咋都不知道，那退出麻烦不？我说很简单，你同意就算数。她就说那就谢谢了，我说应该感谢的是法轮大法师父，而且你记住「真、善、忍好，法轮大法好」，能得福报。

    有时我同妻子两人配合，她发正念我讲真相，一天能劝退十几个，有时退几个。我们现在已经把我们的亲朋好友都劝退了，有些比较难退的，也不急，慢慢细雨润物般的多次讲，利用一切时机给他们把真相讲清楚，并请师尊加持。最后还是退出了。

    我们的家就是一个学法、讲真相、劝三退的修炼场，很多有缘人，在这里看完了真相光盘，明白真相，办了三退，能看出当他生命被大法救度时的那种喜悦，一脸晦气消失了。

    要同精進的同修相比，我还差的很远，我会奋起直追，这是我在这几年中的修炼点滴，写出来与大家交流，有很多不足之处请同修慈悲指正。


走進正法修炼的点滴体会

    文／辽宁大法弟子 净空

    师尊好！

    同修们好！

    我走進正法修炼的第一步

    我是一九九六年得法的弟子。一九九九年七月二十日以后，面对邪恶铺天盖地的谎言宣传，我痛不欲生。在那些生不如死的日子里，我只有依靠对大法的坚信活着，度日如年。师尊叫我们把真相讲给被谎言迷惑的众生，当时的真相资料奇缺，急的我天天苦思苦想，在这种情况下，怎么办呢？我就试着去找我认识的复印点复印，当时的形势非常紧，她害怕不敢给我印，我就给她讲真相。她明白了真相开始小心谨慎的配合我，开始几十张，后来上百张上千张都敢印。虽然造价很高，这也是当时能够解决资料的唯一来源，这是当时能够讲清真相迈出的第一步。

    二零零零年十二月，我被邪恶抓進洗脑班迫害，我坚决不配合邪恶，三天后走脱，从此走上流离失所的修炼道路。当时流离失所的同修有机会大量制作真相资料，我和很多先走出来的同修整体配合，租房子、上设备、学技术，把大量制作出的真相传单送给在家的同修手里，很快的把临近几个城市、城镇和农村连成一片，外边有人做，家里有人散发，自觉不自觉的就形成了整体。不知为什么，我的心踏实多了。

    随着邪恶疯狂的迫害，一个又一个资料点遭到破坏。同修有的得法晚的才几个月，没有深厚的修炼基础，同修之间也不断产生矛盾，邪恶趁机钻空子迫害大法弟子。一个又一个、一批又一批的被迫害，有的被迫害致死，有的被长期关押迫害。

    二零零二年邪恶最猖獗，那时我的心时刻绷的紧紧的，一天一天的走过来，凭着大量学法发正念，半点不敢疏忽。在风风雨雨的锻炼中我在不断的成熟。

    我学会了电脑和打印

    开始，我想我年龄大了，证实大法没几年就结束了，让年轻的同修学电脑才合适。是我的观念障碍着我证实大法的路。后来通过不断大量学法，我悟到了证实大法不能等不能靠，一定要掌握资料点技能。当时能在资料点工作的技术人很少，也不断有资料点遭邪恶破坏，损失很大。再加上技术也不成熟，质量上不去，另外空间邪恶也在干扰。我一再要求资料点提高质量和数量的同时，我和资料点的同修之间也开始出现心性磨擦。

    二零零三年我学会了电脑打印，经过不断用心，我很快掌握了粗浅的技术，给后来资料点遍地开花奠定了基础。

    资料点遍地开花

    零四年《明慧周刊》上资料点遍地开花的文章越来越多，再加上没走出来的同修也在大量走出来，大法真相资料需求量越来越大，随之而来，资料点压力也越来越大，邪恶迫害的目标也是资料点。

    我悟到遍地开花是正法進程的需要，这是资料点的同修要承担的责任。我与同修开始切磋，思考遍地开花的重大使命，思考成熟后我们开了这个先例。我与我长期在一起配合的同修开始到有条件组建资料点的同修家切磋，在师尊加持下，一个又一个的家庭资料点建成了。

    我认识到，掌握了技术的资料点同修对遍地开花负有责任和使命，如果没认识到这个问题，就会使这项工作开展的缓慢或推迟。建立家庭资料点干扰也很大，现实困难也不少，比如资金困难，购买耗材、上设备、教技术直至成熟为止，期间要操很多心。我心里想，师尊为众生操尽了心，我是大法弟子，再难也一定不能退，事实上这是我们必须要走的路。想到这儿，我拓宽了心的容量，我的路越走越宽，我的生命是大法给的，我将把我在大法中修出的智慧用在证实大法、救度众生上，只要是对大法有利的、我能做到的，我就做。我在资料点遍地开花的修炼道路上做了自己应该做的。

    在考验中看到自己的不足

    有一次帮外地组建一个资料点，那个地区，有几十个同修没有资料点，经济困难，资料来源困难。通过协调，我们保证了那个资料点的正常运转和成熟。在这个资料点建立的过程中，我向那里推广安装新唐人，定好了一共有五家同意安装，数量还挺可观。我挺高兴，但是自己安装技术不成熟，还得找别的同修帮忙安装。

    那里是偏远的农村，我找了一辆车帮我送货。当我把各个方面都定下来时，发现出了问题，中间的一个协调人阻止我去安锅。当时我的心很恼火，尽管表面还挺平和。失望的我叫车把货拉走了。我无法抑制自己的愤愤不平。这不是暴露出我的一颗心吗？这不分明是另外空间的邪恶钻了同修的怕心、保护自己的私心的空子吗？

    和我在一起配合的同修听说此事受阻，就去找协调人切磋。协调人认识到自己这事没在法上，干了邪恶高兴的事，非常后悔。第二天一定要挽回这个损失。

    到了第二天，我们各自都找自己，以法为大，以证实法救度众生为重，不允许邪恶得逞。这回协调人亲自带我们去安锅，顺利的完成了计划，又一次体现出整体的升华。

    这只是我修炼路上的一点点体会。因为文化小学，表达能力有限，敬请同修慈悲指正。

    最后叩谢师尊。


放下自我　证实大法

    文／大陆大法弟子

    尊敬的师父好！所有的同修好！

    今天看了一篇网上交流文章，对我触动很大，文章写的是一位老年大法弟子修炼前不识字，修炼大法后识字了，并且克服各种困难写交流文章，从开始很多字不会写到终于能写，直到最后写了很多交流文章向明慧投稿，而且有很多文章在明慧网上发表，到现在还经常帮助别的同修修改文章的故事。

    看了这位同修的故事，我非常惭愧，比起同修来，我的条件要好的多，而我却很少有写文章的愿望，包括这次第五届大陆大法弟子网上法会的投稿，我原本没想参与，理由是：自己修的太差劲，没啥可写的。可是这些天来，我开始转变自己的观念。是啊！同修们说的好：修了这么多年，每个大法弟子修炼路上的故事都可以写一部书，从大法中得到的益处、师父和大法给予我们的，这么多年来怎么会没有感受呢？其实说来说去是证实大法还是证实自己的问题。

    下面就自己目前的一些认识，分以下几点和同修交流：

    写文章的过程本身就是修炼的过程

    记的第一届大陆大法弟子网上法会征稿后，我很积极的参与了，认为作为大法的一粒子应该配合这次大陆大法弟子的整体行动，在参与的过程中反映出了我很多的人心。从稿件发出后就在期盼着自己的文章能刊登，每一天的文章刊出后，我都在睁大眼睛寻找自己的文章，就这样一直找到最后一天也没有找到，心里有一种说不出来的失落感。之后不断的反思自己，发现原来自己求名的心是这么的强，自己以为名利心基本上没有啥了，表现在常人中：不想出人头地，默默无闻。之后不久发现自己的文章在“走了弯路须归正”栏目中刊出，这次经历对我震动很大，是啊，修炼路上的任何一颗心都是一堵墙，横在那里阻挡住我们修炼的路。

    第二届法会我也参与了，文章也刊登了，自己的心里那股高兴劲喔！那个欢喜心、显示心溢于言表。师父看到我这颗心的危险，所以及时点化我，文章在刊出后第二天被取掉了。这不是证实大法，而是在证实自己，早把大法放在了一边，没有了大法能有我吗？

    第三届、第四届干脆我就不参与了，觉的没有意义，从中反映出了我的怕心——怕自己写了不登出来，干脆不写为最好，免的提心吊胆……

    一个一个的跟斗摔的真是不轻啊，回顾自己的修炼历程，真的修的太不扎实了。

    这第五届法会我觉的我应该成熟了，是证实大法不是证实自己，做而不求，以纯净的心态参与，把求名的心、欢喜心、显示心等等这些肮脏的心统统清除，拿起笔来，以纯净的心态配合这次大陆大法弟子的整体行动，重在用心参与，不求结果。

    在技术方面证实大法的超常

    我是一名搞技术的同修，经常接触到一些资料点上的同修，在接触的过程中，发现很多的设备故障其实不是设备本身的问题，而是我们同修本身的问题。

    明慧网上一同修的文章《先修自己后修机器》写的很好，我们在遇到此类问题时首先查找一下我们自己出了什么问题，再观察设备。也就是说，要转变人的观念，因为表面上看到的问题又是实实在在的技术问题，如果我们一味的陷在人中的技术问题去解决，往往会花掉很多的人力、物力和财力还不一定能做好。有些同修动手能力很强，设备一出现问题就动手拆卸，往往一台新机子没折腾多久就报废了，浪费了资源，更重要的是：该我们从中升华的我们没有提高上来，失去了一次一次提高的机会。设备的状态就是我们自身状态的反映，我们自身的状态好，设备一般情况下都非常听话，因为它们不是一般的生命，它们是我们的法器，是超常的。这方面的例子很多，下面就自己的经历略举一二。

    记的去年，一位同修的笔记本电脑出了问题，有一位同修去看了，弄了半天也还是老样子，之后告诉了我。我去后也是按照常理，進行了杀毒、杀木马、镜像恢复等一系列的处理后，结果运行速度还是那样的缓慢。这时，我才想起来和同修交流，认为这不是技术问题。这位同修是位老年同修，在和他交流的过程中，我问他这段时间都动过些什么念头？这时他回忆起来了，他说：前些天他对这部电脑有点嫌弃，想买台新的。我说：对了！问题就出在这儿，因为电脑也是生命，我们周围的任何物体都是生命，我们的喜怒哀乐它们全部都能感受，当我们在不喜欢它们的时候，它们是非常难受的，就好比是谁讨厌我们是一样的，如果我们真正把它们当作生命，我们就不会随便去发泄我们的感情。通过交流，同修认识到了自己的错误，之后再开启电脑，一切恢复正常，它又那样欢快的工作起来了。

    也是去年的事，我们这里有两位女同修共用的笔记本电脑上网下载的速度慢的出奇，且很多时候下载到百分之几十就自动消失，这种状态已经有一段时间了。我去看后仍然是那样，杀不到毒，这时首先想到的是系统出了什么问题，于是背回家想重装系统，结果背到我住的地方一试，完全正常，而且速度非常的快。于是我把同修叫到我住的地方叫她自己试，也是正常。我告诉她这是人的问题，不是机子的问题，叫她回去好好找找原因。

    结果她拿回去后又成了那样，这样反复了两次，还是不正常，我们搞的筋疲力尽，最后决定把有类似问题的同修找来开个小型的法会。在法会上，大家的心态都比较正，在这种正的能量场的作用下，此二位同修把自己长期以来闷在心里的对对方的怨气全部说出来了。因为这二位同修性格差异很大，一个外向，一个内向；外向的同修从不顾及别人的感受，有什么想法就说，也不考虑别人能不能承受的了；内向的同修受了委屈也不吱声，闷在心里不说在那儿记住，这样时间一长，两个人之间的间隔越来越大，反映到设备上出的问题就非常离奇。

    我从此事中也找到了我自己那种不负责任的心，没有真正设身处地的为同修着想。一句话：是你们的心性问题，向内找。就与自己无关了，想来自己是多么的不负责任呀！这难道不是我自己的心性问题吗？她的事就是你的事，体现在什么地方？没有真正把事做好的诚意，当我们都发自内心的找自己的时候，设备的问题也解决了。

    所以在此提醒资料点的同修及技术同修，当我们遇到问题的时候一定要静下心来查找一下自己是哪里出现了问题？如果没找到心性问题，可能解决了一个问题又会有新的问题出现，因为邪恶随时都虎视眈眈的看着我们，它会变着花样钻我们的漏洞，而只有当我们真正向内找，找到自己的问题并归正的时候，邪恶也就无空可钻了。因为我们遇到的每一件事情都与我们的修炼息息相关，任何事情都不是偶然的。

    农村同修在实践中证实大法的神奇

    在中国，农村同修占的比例还不小，农村同修特别是在农忙时，很多同修不要说讲真相，就是基本的学法、炼功、发正念都保证不了。

    我经常接触一些农村同修，其中有些同修法理上比较清晰，时常用大法的法理来指导自己的生活和工作，展现出了很多大法的神迹。

    我认识一位农村女同修，给我讲了她很多亲身经历的神迹，在此写出来希望对同修有一定的启发。

    有一次，正值农村种早市菜的季节，这位同修的苦瓜籽已经种下去开始长苗了，此时恰好该同修有很重要的大法的事情需要她去办，这样以来可能要耽误好几天的时间，若在正常的情况下，几天下来，瓜苗得长多高呀！会超过最佳栽种时间，怎么办呢？同修想到了师父，请师父帮助，让瓜苗不要长高，等她把事情办完了再长。凭着对师对法的坚信，该同修办事去了。等她回来后一看，瓜苗真的没长高，等她回来之后，那些瓜苗唰唰唰一下子长到了需要的高度，一点也没有影响到生产。

    还有一次，这位同修家的饮水干了，同修是从山上引水来喝的，按往年的情况，是不会没有水的，往年，即使邻居家没水喝，她家都有水；今年，邻居家有水，她家却没有水了。她丈夫（也是同修）就打算着怎样从新修整一下，这样会花掉很多的人力、物力和财力，而且会耽误很多“做三件事”的时间，同修意识到这是邪恶在干扰，在干坏事，妄图干扰大法弟子做好三件事，于是她告诉丈夫，这是邪恶在干扰，我们决不能承认这种迫害加干扰，全盘否定。于是她发正念，任何生命都不要参与干扰和迫害大法弟子证实法，摆放好自己在正法中的位置，把水送来。果不其然，第二天早上，水就哗哗哗的流过来了，这件事对丈夫和儿子的震动很大，展现了大法的神奇，更加坚定了他们对法的坚信。

    资料点遍地开花展现大法的超常

    随着师父正法進程的不断推進，资料点由大逐渐化小，转向了家庭化，逐步实现了遍地开花。在遍地开花的过程中，展现出了很多大法超常的现象。

    在我所接触的资料点的同修中，有很大一部份是老年大法弟子，这部份同修中又有很大一部份是没啥文化的，有些连二十六个字母都认不到，更谈不上有电脑基础知识了。这部份同修有农村的、城市的，各行各业都有，他们看起来很不起眼，但在证实大法的过程中都扮演着重要的角色。其实这也是在破除旧势力的安排，走师父安排的路，因为大法是超常的，什么神迹都可能创造出来，只要大法弟子是站在法上。

    当然老年同修学电脑，比起年轻同修来表面上看是相对难一些，也要克服不少困难，同时也要去掉怕学不会的心。往往刚开始学的时候，邪恶会给我们设置很多的障碍，让你觉的自己笨，学不会，时时反映出让你放弃，甚至一头雾水。在这时就是看你想学会的心坚不坚定，你说：我必须学会，什么困难都挡不住，那很快这种状态就过去了，正如师父在《转法轮》中教导我们的：“看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”

    在这过程中，不管是教的同修还是学的同修都有很多要去的心，因为这是修炼，而不是常人的工作。比如：教的同修在自己同样的步骤反复很多遍后，学的同修还是搞不懂之下就可能冒出着急的心、难忍耐的心、抱怨的心……往往在这个时候说话的语气和声调都非常的不同寻常，此时学的同修也可能冒出面子心、不懂装懂的心、怕心，各种复杂的感情交织在一起，失去了自信，如：不停的说自己笨等等……

    其实，在教与学的过程中，教的同修的心态、教学的方法以及为他人着想的心对学的同修学的快慢起着关键的作用。在这方面，在实践中，我积累了一些经验在此与同修分享。

    对于刚学电脑的同修，特别是老年同修，一般来说障碍相对大一些，而且反应也不怎么快，这时要不断的给予鼓励，要多让他们想自己是个伟大的大法弟子，是超常人，而不是一个老头子、老太婆，是光焰无际的伟大的神，而且师父的法身时时在我们身边。这样他们就会在学的过程中不断的树立信心，坚定正念，不断的有勇气去克服以后遇到的一系列的困难。

    如果此时教的同修表现出很不耐烦，或唉声叹气等不正确状态，学的同修就会感到很大的压力，甚至失去学会的信心。

    记的有一位老年女同修给我讲了一件事情。一天，这位老年同修（该同修已经能独立上网、下载、打印等一系列的事情好几年了）请一位电脑高手同修给她调试电脑，顺便教她一些东西。这位高手同修在教的过程中认为非常简单的问题这位老年同修反复多次都没做好，以致这位高手同修就很不耐烦了，表情和语气表现出来就令学的同修非常紧张。教的同修越唉声叹气，学的同修就紧张，最后到紧张的脑子一片空白，什么都记不起来了。好在这位老年同修当时一下子清醒了，心里想：我为什么要怕他呢？我不但不能怕他，我还要给他指出他的问题。这时，这位老年同修用比较智慧和平和的心态向这位同修讲述了自己做这件事情的不容易：她每天要做好家务、要带孙子、还要煮饭……当高手同修听了老年同修讲出自己的不容易后，理解了，从新调整好自己的心态，教会了同修。

    所以，教的同修必须时时调整好自己的心态，时常说一些鼓励的话，如：不怕的，再做一次就会好、你看比起昨天来你又会了很多等等。

    另外，做好详细的笔记也是非常关键的，做笔记一般由教的同修来做（因为学的同修刚开始没有经验，不知道怎么做好），要做到尽量的详细、准确，左键、右键；单击、双击；击的地方（上、下、左、右、左下、右下、左上、右上）尽量作出准确的定位，这样学的同修不至于操作一步都要花很多的时间去寻找要按的按钮在什么地方，相对来说，节约了时间，提高了效率。笔记做好后，在教的过程中还要不断的完善补充，直到力所能及的全面之后再根据本同修本机的情况作出详实的教学步骤，配之以适当的图标、形象的标识、不同的颜色、线条以及尽量形象生动的比喻，之后再编排并打印成册。这样打印出来的效果就比手写体效果要好很多，同修再根据打印出来的册子反复对照操作。

    往往一个同修刚开始学时笔记一般要整理两三次才比较完善，因为很多我们认为非常简单的步骤对他们来说都是非常复杂的，所以就需要教的同修时常要站在对方的角度来看他们的接受能力，随时作出相应的调整，因为往往差一步都会使他们茫然不知所措。

    初学的同修在操作的过程中往往会遇到很多笔记上没有的问题，在教的同修不在时也不要害怕，实在不行了，关掉所有的步骤从头再来，同时也要时常想到师父，请师父帮助，往往这时神迹就会出现。

    当然，在此过程中会修去我们很多的执着心，以前一听到叫我去教谁学电脑，我的第一念反映出来的就是：什么时候才能教的会哦。在经历了几年的磨炼后，很多心是在实践中被磨去了，现在逐渐的成熟起来，只要有同修学，我就愿意教，哪怕他只满足他一个人看，我都觉的同修了不起。心里想：如果每个同修都有这个愿望，每个同修都能成为一个独立的点，我个人认为：那不就是师父在《转法轮》中讲的：“最后使上万条脉连成一片，达到一种无脉无穴的境地，整个身体连成一片，这是通脉最终达到的目地。”如果真能这样，那不就破除了旧势力的安排，邪恶还有什么借口来破坏我们的资料点，资料点的同修又怎么会受到这么严重的迫害呢？

    记的前几年一位同修的交流文章中讲的一件事，给我的印象很深刻，文中说：大陆一地的邪恶妄图在当地大法弟子中寻找资料点，当地同修知道消息后，大家互相交流，整体配合：就是不管是有能力与没能力的同修都想方设法的买了电脑放在家里，看你邪恶还有什么招，结果邪恶无从下手，此事不了了之。

    就这样，很多在常人眼里看来是难以想象的事情，在大法弟子中做出来了，一朵朵的小花就这样默默无闻的开放在中国大陆的各个角落，绽放着灿烂的光芒，解体着邪恶，救度着众生。这就是大法的神奇之所在，大法是超常的，无所不能。大法弟子就这样在实践中不断的同化着宇宙特性“真、善、忍”，逐步达到返本归真，直至全部同化大法，达到新宇宙的标准。

    个人所悟，不足之处，请同修慈悲指正。

    谢谢师父！

    谢谢同修！


勇猛精進　走好自己的路

    文／大陆大法弟子

    我今年五十五岁，在二零零六年十一月有幸成为一名大法弟子。得法后在家偷着炼，因为有怕心不敢公开承认，只想从大法中索取，不想为大法付出，三件事只做二件。一次在学法中看到《二零零七年纽约法会讲法》，师父在回答新学员提出的问题时讲：“在修炼当中一定要努力的做好大法弟子该做的三件事，同时哪，救度众生，起到大法弟子的作用。要想做好这些事哪，就要学好法。努力的学法，就会跟上正法進程，就会堂堂正正的成为一个正法时期的、名符其实的大法弟子。”这时我才明白新学员修好自己和助师正法要同步進行，调整好思路，有师父的精心呵护，在老同修的帮助下，使我很快走上正法修炼之路。

    一、放下名和利溶入法中

    放下架子走上街头贴真相资料，有一次被恶人举报还不知道，我看见路边有位老人在树下乘凉，就示意让同修去讲真相，我继续往前贴，过了几分钟发现有恶警围住了同修，我知道有情况了，想打车离开现场，可又一想不行还有同修的安全，必须近距离发正念，我不能光顾自己，我俩是个整体。立即转身進入小区先把资料转移，而后不停的发正念。等我从小区出来后，不见了警车和同修，也不知道啥情况，那一刻我都呆了。等接到同修报平安的电话才松了口气，事后悟到是师父救了我，因为同修是受过迫害的老弟子，师父安排她在路口挡住了恶警我才有机会脱身。当时说没有怕是假的，但很快就让正念所代替，正念正行使我们化险为夷。

    为了用真相币上班不买月票，在车上贴资料我都是靠正念来完成，不管身边有多少人，上车就发正念，清除邪灵烂鬼的干扰，请师父加持，让这些人看不见。说来也怪一年下来一天两次从不间断（双休日除外）也没遇到过麻烦。现在悟到是修好一面的神通在师父的加持下发挥的作用，师父说过你修好的那面你就是神。

    我在单位大小是个头，每月有几百元的灰色收入，随着心性的提高把它也放弃了，并且从工资中一次五百元为资料点捐了几次，这些小事如果不是修炼了大法根本做不到的。

    二、积极救度众生

    随着心性的提高，讲真相由生硬变的灵活，最后发展到如鱼得水。有一次在办公室给朋友讲真相，效果很好受到启发，我们是政府的窗口单位，每天接触的人很多，为了讲真相，不坐办公室享受，放下面子到一线的工作中为其打杂。每天上班先发正念清除我空间场的邪魔烂鬼的干扰，正念正行，善心代替了怕心，我悟到今天能见到的都是师父安排来听真相的，我一定要救他们。首先为其提供一流的服务，办完事后每一位我都把他们送出门口，再讲真相，从为什么要信神信佛，为什么天要灭中共到退党保命，讲的合情合理。一天下来少能救四十至五十人，多时七十至九十人。有一天救了一百零四人，看着众生有的流着泪静心听我讲，走时合十对我说：你是我一生中遇到最好的人，我就告诉他我是修炼真、善、忍的，修此大法的都是好人。好多人都要去了我的电话，想交个朋友。有个老太太得救后，有一天给我打电话，她不说我的名，说要找真、善、忍，同事让我接电话（本单位的都明真相得救了）我拿起电话听她大声喊：真、善、忍好，法轮大法好，我也很高兴，告诉她您会得福报的。有的众生见我送他们到门口，外面下雪怕我冷，赶快把大衣脱下来披在我身上，有的得救后抱着我哭，有的拉住我的手不松开，他们的真诚情感也让我一天的劳累顿消，也让我感到了这是大法的威力和师父的慈悲，因为都是师父做，我只是动嘴而已。

    大环境抓住小环境也不放松。每次洗澡的时候要救几个人才出来，在超市、菜市场都是我接触有缘人的地方，只要用心去做会感觉很应手，这里也有同修们不停的发正念，使邪恶少之又少的结果，是大家的力量开创了环境，我们是个整体。

    三、放弃对时间的执著只做救人的事

    八月八日北京奥运开幕了，很多同修有对时间的执著心，这不是给旧势力留下可钻的漏吗？大法弟子才是这场戏的主角，我们不能每件事过后才总结教训，一定要清楚的认识到延续下来的时间是师父的慈悲，是给我们讲真相救众生的，同时也在树立着大法弟子的威德。

    我们進入八月后因工作的特点一直在忙，感觉不到奥运的存在，我也从不看报纸、电视，根本不舍得浪费我宝贵的时间，我的工作越忙，接触的众生越多，得救的人也越多。八月八日早上六点半到了单位，开始一对十六讲真相，效果很好，到了八点钟，人特别的多，一个人难以招架，心里很急，生怕有人失去听真相的机会，场面很乱，就在我跑步去洗手间的路上，我想：师父，怎么办呢，这样的场面不利于大家听真相。也就这一念奇迹发生了，当我从洗手间出来，见有两人在我办公室门口等着，因为知道今天人多，根本不敢到办公室呆着，一直在人群中忙，我开门让这两位進来，就这样接下来的人非常有序的象有人指挥一样都到我的办公室来。我就五、六个人一拨讲真相，然后登记名字，讲完一拨换一拨。当时我真的感觉到师父就在我身边。激动的泪都流出来了，是慈悲的师父给我安排的一切，一天下来核查了名单救了一百七十六人。

    通过这件事使我明白了一个理，师父在《转法轮》里讲过的理：“我们讲大法无边，全凭你这颗心去修。”只要你想做，师父就给安排最好的局面，每天坐在办公室等着，众生来了讲真相，没人时可以学法两不误。表面是我安排的，实际上都是慈悲的师父在帮我，因为我在学法小组上读法，老弟子都在背法，并不停的纠正我读错的地方，使我又找到了差距，对一个新学员来讲，救度众生重要，修好自己同样重要，再忙也不能忘了学法。

    把我的情况写出来，不是证明自己做的好，只想通过这个平台，让新老学员，特别是还没有走出来的学员把握好自己最后一点机会，赶快放下人心走出来，这万年不遇的机会瞬间即逝，我们只能信师信法排除干扰，勇猛精進走好最后的路，水平有限，请慈悲指正。


在师父的一路呵护中升华

    文／河北大法弟子

    师父好！

    同修们好！

    我是一九九九年七?二零以后得法的大法弟子，真正修炼后，一直参与资料点的运作，我能走到今天，每一步都离不开师父的慈悲呵护，特别是我参与编辑本地真相资料以后，师父不断的点悟我，开启我的智慧，使我从茫然、不知道怎么做到现在可以运用自如。现在就将这部份经历和感悟写出来，向师父汇报，与同修切磋。

    （一）我知道怎么编辑地方真相了

    看了师父就《向当地民众揭露当地邪恶》一文的评语后，我就开始着手制作当地真相，制作两期后，由于方方面面的原因停做了。二零零五年，看到明慧网上各地都在制作地方版的周报，刚好自己各方面条件成熟，于是也开始制作地方版的周报。

    刚开始的几期，只是知道邪恶怕曝光，所以就把明慧通版的周报上各地的迫害消息删掉，换上我们地区刚刚发生的迫害消息，每次做的时候都不满意，但让我说出为什么不满意，又说不出来，好象在例行公事一样。

    没多久，和我有联系的一个资料点被破坏，多名同修被绑架，接着又有几名同修被牵连，我知道这个时候，必须要揭露邪恶，上网曝光是一方面，更主要的是要让当地的民众知道此事。我马上按之前的方式做了一期，但觉的没有力度，心里求师父：师父啊，我到底该怎么做呀？

    因为那个资料点和我有联系，所以那段时间，多数的时间都是我一个人在屋里看法，不断的背法。刚开始背法时思想总跑，一天背不了一段，但我一直坚持着，慢慢的背的越来越快。师父说：“无论你们身在异乡还是在直接被邪恶迫害的环境下，都应该表现出大法弟子的正念正行来，使邪恶胆寒。邪恶表面上咋呼，它内心里在害怕。你们是大法弟子，你们内心不能害怕。如果一个修炼的人真能够放下生死，那生死就永远的远离了你。”（《二零零四年纽约国际法会讲法》）怕心越来越少，我在心中渐渐升起了正念，再看书时就能静下去了，这时师父不断的把法理点悟给我。

    “跟人家讲真相的时候要考虑到别人的接受成度”，“信仰和人权遭到践踏的问题，这些人都能理解。”（《二零零三年亚特兰大法会讲法》）这些法一下就打入我的心，我的大脑被去了一层壳，一下就知道怎么做了。原来编辑当地资料就是象我们平时面对面讲真相一样，以前是用我的嘴跟人家讲，现在是用资料代替我的嘴，这样文章的角度、所用的词汇就不能完全照搬明慧上的报导，那里面有许多都是给我们修炼人看的，比如说我们常提到的一些只有我们才明白的话，如发正念等等；有的是我们修炼过程中所出现的问题，比如说一个学员承受不住或是被邪恶欺骗，说出了另一个同修，或者是几个同修被非法开庭，在正念不足时互相有一些所谓的供词，我们站在法上都明白，那些都不是被迫害的根本原因，但是常人看了却很难理解，认为法轮功不是和常人一样吗？还有就是有的同修没有基本的写作常识，写出的报导，常常交待的内容不清晰，连时间、地点、人物三要素都不明确，还有的是长篇大论，反复就那点事，语言罗嗦，让人越看越不想看等等。

    于是我就从新整理明慧上的消息，选择最能让常人接受的角度写报导，比如被绑架的人中有一个是残疾人，我就把他作为重点的报导，讲他修炼前的精神压力大，种种痛苦彷徨，修炼后又有了怎样的心理变化，我把这个报导作为当地真相的内容，一下子我的地方版周报就不一样了，常人的说法是有看点。

    不久，邪恶图谋把此事搞大，在邪党省级的报纸上、电视上都登了这件事，许多邪党地方媒体又纷纷转载，同修甲（常和我配合编辑资料）把邪党的宣传拿给我，让我针对此事写一篇文章。我看了宣传之后，立即想到师父说：“对法轮功是什么态度，在真相面前当然不是问题。”（《音乐创作会讲法》）我一下来了智慧，一气呵成写了一篇文章，在这篇短评里，写明了这个宣传是怎么回事，真实的是怎么回事，一、二、三、四、五，一排列，让人一看既简明又有力度，最后又说邪党从建政起就是这样，让人们一下就看清了邪党的邪恶本质。这篇东西写的非常成功，我写完后感到自己的空间场一下变的清亮了，接着我迅速把它做成小册子传到明慧网。晚上，同修甲梦见师父点悟他，说资料做的很好，对邪恶起到了很大的震慑作用。

    在同修们的整体配合下，发正念、大量散发本地资料，此次迫害很快不了了之了。这让我见证了大法的威力，坚定了编辑地方真相的信心，也是从此，我知道该如何制作地方真相了。

    （二）全面、持续曝光邪恶

    师父在《美国首都法会讲法》中说：“它正确认识啊，不正确认识啊，它抱着不管是什么样一种想法，在事实面前他们都得服气，在事实面前他们必须得正视。”为了更全面的掌握当地受迫害的情况，以便在编写受迫害同修的情况时可以站在一个统揽全局的角度，我利用明慧的搜索功能，把本地从九九年以来登到明慧上的所有消息，全部摘录下来，分门别类，比如说福报、恶报、被迫害致死的学员、致残的学员，在各个洗脑班、看守所、劳教所、监狱被迫害的学员、被单位迫害的学员等等。此后，我大约花了一年的时间，把这些内容分别制成小册子，这是一次非常彻底的曝光邪恶，本地只要曾揭露过的没有不被曝光在当地民众面前的。

    当时和我们能直接接触的同修不多，但是师父总是利用各种方式，鼓励我们，让我们坚定做下去的信心。一次甲去一个同修家，同修家的常人就拿着我们编的小册子说：“真不知道迫害法轮功的人有这么多遭报的，原来不知道他们是咋死的，现在可明白了！”还有一次，甲去一个同修（他不知道资料是我们编辑的）处，同修说：“这个小册子做的真好！事实讲叙清晰，有理有据的，常人反映很好。”

    掌握本地几年来被迫害的情况后，在写同修被迫害个案的报导时，就显的更得心应手了，可以从不同的角度，反复揭露。只要迫害不停，我们就揭露不止。

    有一个同修，是资料点的协调人，在一次做事时被绑架，邪恶之徒当时放出风来要進一步迫害。为了营救他，我从不同的角度不断的写文章曝光、抨击此事，我不能和被迫害的同修接触上，所以只能依靠明慧报导知道他事情的進展，但是越写，觉的邪恶因素越少，到最后我感到很清亮了，没几天就在明慧上看到他出来的消息。

    还有一家三口，不断被迫害，每次被非法关押的时间都很长，被迫害的都很严重，我看到明慧上的报导后，决定一改以前的报导风格，将揭露的重点移至他们的小孩子身上，从孩子的角度、感触写了几篇文字优美的报导，很快被明慧及许多海外媒体多次转载，引起了海内外人士的重视，再加上本地资料的发放，老百姓都知道了此事，另外空间的邪恶承受不住，很快全家都平安回家了。

    象这样的例子还有很多很多，这里就不一一列举了。

    （三）做资料的过程是解体邪恶的过程

    做资料的过程是解体邪恶的过程，是坚强意志的体现。

    我在编制本地分类迫害情况的初期，明显的感到来自另外空间的压力，让我颈椎痛、继而全身都痛，我在电脑前坐一会儿，就痛的受不了，需要在床上平躺，缓解颈椎痛。许多时候，甲会坐在我旁边，默默的帮我发正念，我也在心里不断的请师父加持。等我坚持着把它做完时，就象一层壳“叭”的震开了，身体有一种难以言表的轻松，我的空间场一下清亮了。

    有一次给我的印象很深，让我更清醒的明白编制资料的过程是解体邪恶的过程，解体了另外空间的邪恶生命与因素，人这块儿什么也不是。有一个同修被迫害致死，恶徒为了掩盖真相，把他的妻子（同修）绑架并非法劳教，当时她的身体状况非常差，恶徒想置她于死地。我初步把夫妻二人所有被迫害的事实、迫害他们的恶徒几年来的恶行整理出来，然后把这些内容从不同的角度不断曝光。

    第一次揭露迫害他们的六一零头子时，我全身难受，几次想做，但都因为难受，躺在床上不爱动。在我昏昏欲睡的时候，我听见有一个声音和我说：“你不做了，我就让你好了！”我一下清醒了： “你是谁？我一定要做完，彻底解体你！”我坚定正念后，请求师父加持，很快做完了，这时我全身的症状也全没了，之后越做越轻松。大约做了六、七期单张后，被迫害致死同修的妻子从劳教所正念闯出。

    （四）跳出来看问题

    在制作地方真相，整理同修被迫害经历时，有的时候就会生出怕心，特别是做在监狱那些被迫害致死的同修时，看了她们在世时经历的种种酷刑，觉的非常惨烈。这个时候，我虽然没有停手，但是心里却很不是滋味，产生一种无可奈何的心理，同时也产生了怕心，不自觉的想，如果是我会如何如何。自己也觉的不对劲，可不知道到底哪里不对了。甲和我切磋，说：“这种假设是不对的，师父说‘作为大法弟子是全盘否定一切邪恶的旧势力安排的。’（《精進要旨》〈大法坚不可摧〉）旧势力为什么给我们下了一个盘呢？就是让我们按照它的安排因素走，你遇事就往里入，什么都动心，你就被干扰了。为什么不用正念对待呢？师父在《二零零三年元宵节讲法》中说‘否定它们，正念对待这一切！’你如果一边发正念一边做，还有那个因素吗？它让你害怕，就是想干扰你、迫害你，师父说‘你有怕 它就抓 念一正恶就垮’（《洪吟二）〈怕啥〉）。你念正了，它还能干扰你吗？”

    他又说：“如果带着一颗不纯净的心做资料，就成了为做资料而做资料，把这当成了工作，为揭露而揭露，走了一种模式，起不到作用。”正好，我看《美术创作研究会讲法》，师父说：“普通的一个常人画一笔，我就知道这个人是个什么人、他有什么病、有多大业力、思想情况、家庭情况等。”我一下明白，我们编辑的资料都带着我们的个人信息，也就是说我们自己必须对迫害有一个清醒的认识，而且正念要足，这样看资料的人才会有一个清醒的认识，只有我们没有怕，看资料的人才会心生正义。

    明白这个后，我就求师父加持，解体我一切不正的思想念头，以一颗纯净的心做资料。我随手翻开经文，师父说：“被迫害严重的地区，被破坏的严重的地方，那里的学员真的应该想一想：到底怎么回事？有的学员说，迫害持续这么长时间了，那些个原来表现不错的都不行了，我看不是这样。真金越来越显出来了，是不是这样？如果你真能放下生死、什么执著都不存在了，它还存在越来越不行吗？还存在让你转化吗？还存在让你这样那样吗？如果那劳教所几百人、上千人大家都能做到这样，我看那劳教所它敢搁你们吗？！”（《大纽约地区法会讲法》）我从中明白，明慧上报导的这些迫害内容是为了给常人看的，我们揭露迫害是这样揭露，实际上，一个真正的修炼者，是决不会承受这些迫害的，之所以被迫害都是我们放不下人的执著，有怕心和各种各样的执著心。

    还有一个问题，就是在编写同修被迫害的情况时，比如说在女子监狱里，同修绝食抗议，有的因此被迫害致死，有的抵制穿囚服被毒打，被关小号，总觉的这样写常人会不会理解？为什么学员在监狱、劳教所会反迫害？通过学法，我发现不是常人不理解，是我不理解。“其实对于常人回答这个问题不是很主要。中国在历史上不是有很多宁死不屈的人吗？其实是现代人道德观念不行了，对于做人的根本都不理解了。中国有许多古人为了他的一句诺言可以失去生命而不改变，为什么今天的人这么难理解呢？是因为今天的人变异了。”（《二零零三年亚特兰大法会讲法》）我一下就豁然开朗，反映出的思想恰恰是我要归正的，所以师父说“其实对于常人回答这个问题不是很主要”，是我要归正变异的思想。

    当我不断在法中归正我的思想后，我发现我的文字变的犀利了，以前写评论时，总觉的写不到根本，现在则可以一针见血的指出了。这样地方真相的内容也变的正气十足，带着很好的因素了。这让我更加明白了师父说的“讲清真相”（《二零零三年美中法会讲法》）在我这个境界中的涵义，什么叫“清”？决不是传话筒，明慧上这样报导了，我们就摘录下来，通通语句，再发到明慧上，不是这样的。是需要我们从修炼人的角度去分析迫害，再用人能理解的语言把它们讲出来，也就是评论，这是我们真正改变人的思维的时候。师父在《美国佛罗里达法会讲法》中说：“我们在讲清真相中还得去符合现代人的口味去度他，因为今天的人哪，他信神那个底线很低，他的道德水准的底线也很低，他明知道是坏的他都去干。”通过这段法我明白，你不改变常人被邪党文化毒害了的思维，你报导再多的迫害事实，他也会为迫害者找理由，所以我们不但要报导迫害，更主要的是我们要引导他们的思维，告诉他们看到这个情况时从哪个角度思维，分析邪党在这个问题上给人灌输的思维是错的，把这一切摆在人们的面前，让他选择。

    明白这些后，我就彻底的改变了以前做资料的模式，在思维上站在一个高度上揭露迫害，编制真相。说到这，我还想说一件事，就是我常常看到在一些地方版的真相上，在迫害的内容中有什么“恳请伸出援手”“我们冒着被抓被打被判刑的危险讲真相”之类的话，我个人认为，前一种话，是没有分清揭露邪恶的目地，不知道我们为什么而揭露邪恶，为揭露而揭露，我们是求常人的支持吗？我们是求常人来营救我们的同修吗？我们是求常人来结束迫害吗？都不是！师父说：“揭露邪恶，那是我们为救度众生所做的。”（《二零零三年亚特兰大法会讲法））我们之所以曝光同修被迫害的情况，是让常人在这样的大是大非面前选择，是为了救他们，不是要他给我们什么；第二种话，是没有分清大法弟子和邪党之间的关系，那是我们被动的承受迫害，没有把自己摆在一个救度者的角度，你行我就救你，你一再干扰我就解体你。所以我制作的小册子中，都是说“不畏强暴”坚持讲真相，为什么这么说呢，“不畏强暴”是无所畏惧，而“冒着生死”是不是还带着危险呢？是不是一种承认呢？以前常人常劝我们：“你别冒着生死救我们，多危险！”改变了思维后，常人就说： “大法弟子真的了不起！”

    （五）在法上归正自己

    走出来的同修越来越多，本地又有了其他同修制作的真相资料，这本来是好事，但有一段时间，我却看了别人的资料就心里不舒服，开始时我们资料点都不愿打印别人编辑的资料。我知道这是妒嫉心，《转法轮》中说：“别人要好了呢，不是替别人高兴，而是心里不平衡。”我问自己为什么要妒嫉别人？“工作谁做都是洪扬大法，有什么你做、我做的”（《精進要旨》〈再去执著〉）。我不断的背师父关于妒嫉心的法，看明慧网下载的去妒嫉心的小册子，再在明慧网上看到那地方资料时，自己心刚要动就使劲抓住它，求师父加持，我一定要去掉这儿不纯净的物质，这样几次后，这颗心就没有了。以前总觉的同修的资料如何如何，现在则可以透过每期资料的变化看出同修努力做好的心了，而且我也开始打印那资料，并在编制当地资料时，错开同修曝光的角度，和同修配合，共同做好本地资料。

    前一段时间，我和同修乙一起合作做资料，我因为熟悉本地的情况，就负责整理迫害内容，乙同修负责选其它的材料并编辑。我把整理好的迫害内容交给她时，她看后说有一个地方没有说清楚，想改动一个句子，我根本没有考虑她的建议是否合理，就否定她，当时心里还特别生气，因此跟她发生了争吵。乙当时和我、甲共同制作本地资料有半年了，由一点不会到慢慢成熟，现在却因为我的态度想放弃不做了。

    这让我内心受到很大的震动，我开始深挖自己，师父说：“很简单，就是你是在证实法还是你在证实自己。如果你在证实法，别人说你什么你都不会动心。如果别人冲击了你的意见，冲了你的气管，你觉的不舒服，你如果在别人针对你哪个问题对你提了反对的意见或者不同意你的意见、你觉的不舒服的时候，你要起来反对、辩解，因此造成跑题与不顾，哪怕是最善意的辩解，你都是在证实自己，（鼓掌）因为你没把大法放在第一位，此时你最放不下的是自己。”（《二零零四年纽约国际法会讲法》）在编辑资料、运作资料点方面，因为时间长了，在单纯的技术方面比较熟了，所以就时不时的冒出觉的自己不错的心理，再加上周围一些同修的赞扬，不知不觉中自我在膨胀，多么可怕呀！

    回想起来，当年看了师父对《向当地民众揭露当地邪恶》一文的评语后我就想编制当地真相，当时我刚真正的走入修炼，虽然参与资料点的运作，却不负责上网，而且我的技术也不熟。我有这个想法后，就去找除了资料点同修外认识的仅有的几个同修，让她们叙述修炼大法前后的身体变化，我记录整理，然后找到其它资料上一些我认为好的内容，一一录入电脑。当时我用拼音打字，打一张单张资料下来，要一天的时间，但是我仍然坚持做了两期，当时也不懂得上明慧网发表，直接打印在当地散发。后来因为协调人的不支持，自己没有条件而放弃，但我一直想做，是慈悲的师父看到我有这颗心，才让我不知不觉中掌握了需要用到的一切技能，可以独立运作一个资料点。

    记的有一次我要学给系统“备份”，只这样一想，有一个同事就要重装单位的电脑，有人就问他做不做备份？他说做，那个同事就说去学，接着几个同事都要学。那个做技术的同事并不真心想教，就说：“我不会教，我操作，你们看着，能会就会。”结果他操作时，特别快，其他人都说：“还没看见呢，就过去了。”可是在我这儿看来，却很慢，每一步我都看的清清楚楚，我一下就会了。我明白这是师父让我走了不同空间的时间。还有别人学打五笔都背字根，我则连看都没看，很短时间就会打了，从而大大提高了我的打字速度。师父说：“所以大法弟子啊，我们掌握点常人的技能千万不要骄傲，没什么骄傲的。其实你所学的也是你有这样的愿望，当初给你这样的安排，因为在证实法中需要，仅此而已。”（《二零零四年美国西部法会讲法》）那么我还有什么资格觉的自己了不起呢？

    我开始编制本地资料时，在明慧网上看到迫害的消息后，就开始想如何揭露，从哪个角度揭露，怎么写评语，常常是就这么一想，师父就会给我智慧，把轮廓在我的大脑中呈现出来，有时还让我突然看某篇文章，看着看着就有了思路。所做的这一切不是师父在做吗？“修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）明白这些之后，我从心中不断坚定要去掉有意无意证实自己的心，给师父上香时请师父加持，我一定要用最纯净的心编辑出最好的资料，不辜负师父的期望。

    （六）整体配合的力量

    随着正法的進程，资料也要求越来越专业化，因为我们的小册子、单张资料大部份的材料都是自己编辑的，有时会出现错字、不通顺的句子，以前总是不以为然。师父说：“不能因为神的作用而把不成熟、不完美的作品就看成可以了，完美的作品加上神那才更是神圣。”（《美术创作研究会讲法》）所以我决心把它做的更完美。

    以前我和同修配合不好，等我不断归正自己以后，越来越多的看到其他人的优点，所以和大家配合上也就更好一些了。现在编制资料时，我整理完迫害内容后，甲同修就写评论，然后交给我修改，最后再交到乙同修处校正，我们一起定稿，力图做到没有错字，语句完美。

    因为我的时间比较充足，甲和乙同修都有许多其它的事，所以有时我做完后，等他们时等的很急，就想自己把东西发出去，后来发现，这样也不行，这还是为了做资料而做资料，更关键的是资料背后的因素——整体配合过程中强大的正念之场。

    结语

    去年大陆书面交流会时，师父就点悟我应该把做技术的经历和感悟写出来，但是我总是说等这个事干完就写，结果一拖再拖，拖到了结束。看到第五届征稿启事时，我明白我必须得写了，今年必须得写。开始我看错了时间，以为是到九月十八日截止，所以很急着安排时间来写，后来同修乙说，是十月十八日，我一下就不急了，就想等着吧，反正能赶上投稿就可以，还有那么长时间呢。没想到的是，许多同修都和我有类似的思维，开始没重视，后来看了明慧的切磋文章后，写稿的人越来越多。因此大批的稿件堆在我的面前，我每天都忙着录入、改错字、通句子，大多数同修引用的师父的讲法不完整，不是原话，有的没有出处，都要一一补上。这样时间一天天过去了，我的稿子还没有写出来，就在截稿的最后一天里，我终于有时间写出这篇稿子，感谢师父给我安排时间，感谢同修可以帮我完成最后一些其他同修的稿件整理。

    虽然我的稿子写完了，但回顾我写这篇稿子的经历，我发现自己根深蒂固的心——惰性，我想舒服，想过好日子，不愿吃苦，什么事情不到万不得已不想做，实在不能再拖时才做。师父说：“我知道我的性格是很快，我做什么事都很快很快的。你说做什么，别人还没准备好呢我已经出去了。” （《二零零四年纽约国际法会讲法》）这是师父在身教我们，为我们树立可以学习的目标。师父还说：“人的魔性是恶，表现为杀生、偷抢、自私、邪念、挑拨是非、煽动造谣，妒嫉、恶毒、发狂、懒惰、乱伦等等。”（《精進要旨》〈佛性与魔性〉）“懒惰”就是魔性，那我决不能要这个东西。

    谢谢伟大师父的一路呵护！谢谢身边同修的慈悲帮助！我一定会放下惰性、放下自我，更好的做好当地真相资料，更好的做好资料点的其它工作，圆满随师还！


十一年助师正法修炼路

    文／河北大法弟子

    伟大的师尊好！同修们好！

    下面是我十一年来正法修炼点滴体会，向师尊与同修们汇报。

    一、喜得大法，走上修炼路

    我于一九九七年七月得法。得法前疾病缠身，多灾多难，由于身体不好，心情也不好，总爱生气，看谁都不顺，争强好胜。很多人都羡慕我的工作和家庭，可我就感觉不出来好，有时觉的人活着痛苦。当冒出这样的念头时，就总觉的前面有一线希望——将来会幸福的。但是这线希望具体是什么不知道，后来修炼了才明白，原来是得大法。

    得法修炼后，所有的疾病不翼而飞，心胸也豁达了，身心变化很大，简直是变了一个人，总觉的自己是世界上最幸福的人，在我身上真正见证了大法的超常与神奇。有一件事我记忆犹新，我得法不长时间，在单位午休，睡觉时做了一个梦，梦见一只大手照我的肾部拍来，这只手粉红色，并透亮，当时把我拍醒，我猛地坐起来，回想起刚才这个梦，非常清楚，我马上意识到是师父给我打肾结石呢！（当时我双肾结石，大的象小豆粒，小的象绿豆）我一下子睡意全无，捧起《转法轮》就学了起来。过了几天单位组织妇女检查，我让大夫检查结石，结果结石没了，片子上呈雾状。我惊喜万分，从内心认识到大法太神奇了。从此我坚定的走在大法修炼路上。

    二、反迫害证实大法

    一九九九年「七二零」邪恶对大法与大法弟子的迫害开始了。早晨炼功时，警察带走了辅导员，我意识到形势的严重。早饭后，我向单位请了假，找同修切磋，认识到这决不是当地公安局干的了的，一定是上边的指令，我与四名同修决定去北京上访。当时怕心很重，顾虑很多，名、利、情都翻上来了，可是一想到大法，想到同修被抓，正念就出来了。

    我们租车来到北京。到北京后看到全国各地的同修们也都陆续的赶到。后来警察把我们带到了工人体育场，学员派代表与国家信访办的人谈话。我们要求立即放人，他们说：“你们先回去，我们尽力答复。”我们不答应，他们就调动武警强行把我们带走，由本地公安、政府人员接回，被非法关押在看守所。「六一零」、公安局的人利用一切手段逼迫我写保证，我不写，我说：“我学大法没有错。”

    十天后才放我回家。回家后当时看到、听到的都是对大法的栽赃、陷害、造谣之词，真是铺天盖地，人们被谎言毒害着。由于自己的人心过重，加之来自另外空间的邪恶因素的无形压力，当时我的承受力达到了极点，真是度日如年。但不管多难，自己始终坚定大法，毫不动摇的坚信大法没有错，师父没有错，但也有一些疑惑，我就加大力度学法。有一次学《转法轮》，学着学着，一段法突然打入脑中：“到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到他好象不存在，都是假的，就看你能不能坚定下来。你说你必须坚定不移，这样的心，到那时候你真能坚定不移，你自然能做好，因为你的心性已经提高上去了。”学到这里我的心豁然开朗，同时感觉到师父帮我去掉很多不好的物质，谜团解开了，身体也轻松了很多。

    当年九月的一天，我们在一起交流切磋，被恶人举报，二十五名同修被非法关入看守所。在看守所里，我们对犯人与警察以善相待，争取修炼环境，守住自己的心性。后来所长把我们安排到没有监控的号室，我们就可以背法、炼功。有一次，我们大声齐背师父的《洪吟》，声音洪亮，响彻天空，震撼宇宙，各监室的犯人都挤在后窗口听着，望着我们号室，警察们也都笑着看看我们就走了。我们两个女号室，这个背完那个号室接着背。警察们说：“这哪是看守所？这分明是法轮功基地。”过了几天，所里安排我们所有法轮功学员在一起磋玉米，我们悟到这是师父安排我们交流切磋的好机会，我们一边搓玉米，一边交流切磋，每天都溶在法里（现在来看很多地方还是配合了邪恶）。当时我们悟到：大法弟子形成整体威力就大，能震慑邪恶，邪恶就真的不敢动你。

    二零零二年，我被「六一零」、公安局、单位骗到精神病院非法关押，他们的目地就是用药物破坏我的中枢神经，迫使我写保证，让我放弃修炼。来到这里我就给大夫讲真相，他们不听，给我注射镇静的药，让我睡觉，可是我不但不迷糊，一宿不睡觉也不困。后来他们一看不行就给我换药，七、八个人摁住我强行给我注射一种副作用特别大的不明药物，药性发作时耳鸣、舌短、焦虑不安，坐也坐不住，躺也躺不住，难受极了，正念也没有了，打坐炼功没有一点感觉，稍微意志不坚定就会做出不该的事，后来炼功没感觉我也炼，坐不住、躺不住我就背法。

    我将《洪吟》七十二首诗的题目刻在墙上，每天就是炼功背法。来了探视病人的家属我就讲真相，后来我跟大夫要来纸笔写信，信里都是写的大法真相，等到周六、日家属接见时，我就把所有的信发给家属。后来我悟到不能在这里呆了，得赶快出去证实法，于是我就绝食，我把心一横绝到底，他们给灌食、打点滴，我就是不吃饭，五天后他们放我回家。

    二零零二年邪党“十六大”前夕，四名同修在我的住处学法，有的同修被跟踪致使我们被绑架，两名同修走脱。我们三人被绑架到派出所，第二天将我送入劳教所，在路上我就给警察讲真相。中午他们在饭店吃饭时我继续讲，他们让我吃饭，我不吃（当时绝食），那个政保干警、迫害法轮功的骨干说：“你别跟我讲了，你放弃我吧。”我的眼泪“唰”一下子流了下来，我说：“你不知道我放弃你的后果是什么吗？”我还接着讲，他半天不说话，我用心跟他讲，他都听進去了，他说：“我们没办法。”

    中午一点多来到劳教所，体检时警察将提前在本地开好的假体检证明递给医生，示意不用体检了。我一看是假的，当时就揭露了他们这种恶行和骗人的手段，我说：“大夫，这证明是假的，昨天他们绑架了我，在派出所呆了一宿，今早就送到这里来了，什么时间体检的？你们可千万别听他们的，你看着体检表上都没有日期，他们跟医院互相勾结造的假。”听我这一说，大夫乐了，那个政保警察恼羞成怒，拿起体检表攥巴攥巴放入口袋，然后将我推出屋去，派一个警察看着我。我就在楼道里发正念，当时心里想：师父，我不承认旧势力的安排，外边还有很多众生等着我救，我不能在这儿呆，一切听师父安排。我从心里发出这一念后，就静静的发正念清除邪恶。心想劳教所是邪恶势力的黑窝，我到这里就是解体邪恶来了，近距离发正念机会难得，一点时间也舍不得浪费。

    一会儿大夫就把我叫到屋里体检，让警察都出去，大夫跟我说：“你喝点水，我给你检查，如果身体不好你就可以回家。”我看大夫挺善良的，就给他讲真相。检查完，大夫把警察叫到屋里来，告诉他们我的病情严重，从片子里看子宫肌瘤（怀疑是恶性的）、肾结石都很严重（但我心里很明白并没有病，都是假相），下一步就等所里决定是走是留。我求师父给我安排清除邪恶的机会。不一会儿他们让我在车里等着，他们抱着好几条烟上楼商量此事，我心想送礼也没用，一切有师父说了算。再看他们这一切做法，无非是小孩把戏，我坚定的相信师父，然后就求师父加持发正念。

    一会儿，司机问我：“大姐，你是不是一发功就有病，回到家就好？”（他把我发正念叫发功，因为去年他们送我到这儿来，也是因为身体不好拒收），我笑着看了他一眼没有说话，赶快发正念，心想在这关键时刻哪有时间跟你说话？真相以后有机会再讲吧。我就继续发正念，大约半个小时左右，他们抱着烟下楼来了，跟司机说：“回去。”在回家的路上我哭了，我深深的感受到师父的承受和对弟子的呵护。

    回来后，他们不让我回家，又把我关入看守所，借口是要开“十六大”，怕我上北京。到看守所，所长跟我说：“这一次你得配合我们。”我说：“上一次我配合了你们，你们非法关了我十个月，致使我夫离子散，停止工作。这次我不但不配合你们，相反你们还得配合我，因为我在这里呆一天，你们就犯一天的罪，我呆的时间越长，你们犯的罪就越大，对大法犯罪将来你们都偿还不了。我为你们好。你们想办法让我出去，你们没权放我，可你们有权向公安局报告（当时我还在绝食），如果我出了问题你们都得负责任。话跟你们讲明白了，也是为解脱你们。”当时我的心完全是为他们好，所长高兴的连说：“好！好！”果然他们一天两次电话向公安局报告，第四天让单位同事把我接回单位，他们想让单位继续看着我。我跟单位的人说：“你们赶快放了我，我不忍心看着你们犯罪，迫害大法将来罪会很大的，我为你们好。”一小时后他们叫司机把我送回家。

    回家后公安局政保科长把我家属叫去，说我病的很厉害，让我去北京看病，我听说后心想，这是他们的又一招，想以此软禁我，当家人逼我去医院治疗时，我就说： “你们相信的是科学，我相信的是大法，我不去。”他们说；“好！好！好！你相信大法，不去就算了。”后来我就用此跟家人洪法、讲真相，他们也觉的奇怪，这么重的“病”，一点事没有。那时候公安局的人在外传言说我活不了几天了，可到现在我还活的好好的，并且这些年我天天东奔西跑忙于救人，从未感觉累过，这一切常人是理解不了的。

    三、发正念，解体邪恶

    自从师父让我们发正念清除邪恶起，我就在法上认识：发正念是大法弟子助师正法义不容辞的责任，清除邪恶是为了正法，救度众生。开始我就一点一发，每天二十二～二十四个整点几乎不落（因为我一个人住，有这个条件）。师父让我在发正念时有感知，我看不见另外空间，但有时能感觉到另外空间，于是我就多发，一有时间就发，特殊时候长时间发正念。由于我重视发正念，也多次清除邪恶的安排。

    二零零一年「四二五」那天，我与同修去市里，他去给公公买药，我到上级单位找工作，当时由于做事的基点不正，让邪恶钻了空子，我俩在路边等车，被警察误认为去北京，就把我俩绑架到派出所。進去后我们就给他们讲真相，把带着的真相资料给他们看，有的听，有的不听，甚至有的还胡说八道。同修对我说：“别跟他们讲了，发正念。”我一想也对，跟他们讲不通就发正念。于是我俩在派出所大院中间盘坐发正念，不灭尽邪恶不罢休。一会儿他们就回屋里去了，派出所大门敞着，来往的人很多，都看着我俩，有的说：“法轮功上派出所院里炼功来了。”大约四十分钟过去了，我单位办公室主任和司机来接我回家。同修因没坚持到底，结果让我回家不让她走，我回家后立即帮助她发正念，等到下午两点多她被放回家。

    除了自己发正念，我还帮助同修发正念。有一次夜间一点多突然醒来，没有睡意，我就发正念，发着发着意念到一同修那里觉的不好，我就清除她空间场的一切邪恶因素及生命，发了将近一个小时，直到感觉到她没事了就停下来了。第二天正巧在街上碰到这位同修，她就给我讲了昨天晚上十二点发完正念后与一同修去发真相资料、贴标语，正贴着被查夜的人跟踪，要举报他们，同修就跟他讲真相，另一个同修发正念，结果纠缠了好长时间才摆脱。她这么一说我就明白了。我就把昨天发正念的事跟她讲了，我说：“我们如果都重视发正念，再加上师父的点悟，我们会减少很多损失，避免一些迫害，救度更多的人。”

    今年奥运期间，看到很多同修被绑架，损失很大，我觉的跟同修们不重视发正念有很大关系。我们还在修炼中，修好自己，走正我们的路这固然重要，在法理上明白否定旧势力的安排，重视发正念同样重要。

    奥运期间，有一天早上没打坐，下午打坐，不一会感觉一下子定住了，被能量场包围着，觉的法轮在身体周围转。我一下警觉了，总觉的是师父在点悟我什么。我不打坐了，改发正念，我一立掌感觉自己空间场不好，就请师父加持，彻底解体一切迫害大法、大法弟子的邪恶生命及因素。发了四十多分钟正念，感觉空间场清亮多了，才停下来，傍晚同修告诉我，你得注意点，听常人说：他们注意你了。下午发正念把他们都解体了，我说：“放心吧！没事了。”

    今年十月一日前，有一次发正念，一念到了儿子那里，感觉不太好，我就清理空间场中的邪恶因素，发了两次正念。过了几天，孩子他爸过来说：“十月二日儿子去市里送同学回来太晚了，大概晚上十一点多了，他开车在国道上回家，开着开着睡着了，真危险，撞在一棵大树上，把车撞坏了，儿子嘴唇破了点，别处都没事，没有什么伤。” 他问我是怎么回事，我告诉他是你妈学大法，大法师父保护你，不然你的命早没了。他接着说：“哪天叫孩子过来给师父磕头。”我说：“行，磕就磕吧，不磕也行，多给他讲讲大法真相更好，师父就看你们对大法的心。”

    由于迫害，我们被迫离婚，儿子跟他爸过，我们接触的机会毕竟少了，只要他们过来，我就跟他们讲真相。孩子他爸有时也要师父讲法看，师父也管着他们，几次危险都帮他们化解了。师父真是太慈悲了。我对他们说：“你们以后千万别做对不起师父、对不起大法的事。”

    四、讲真相，救度众生

    几年来，我们利用着各种形式讲真相、救度着被谎言毒害的众生。前几年资料少，我主要是贴标语、喷字，这种形式不能使众生全面了解真相，但在当时对震慑邪恶起到了一定的作用，没了再贴，常年不断。我们走遍了大街小巷、农村、乡镇，“法轮大法好”的标语到处可见。

    后来我就面对面讲真相，走出了自己的路。二零零四年十一月大纪元发表社论《九评共产党》，我认识到这是师父正法的新形势，必须大量的推广《九评》。由于当时《九评》数量少，我们只好面对面发，每天书包里带十本、二十本，有机会就发，尤其赶集上店走亲访友，田间地头都利用起来，发《九评》同时帮三退，尤其是红白喜事更是讲真相的好机会。

    前年春天我舅母去世。姥姥村里我有好多认识的人，同学、我教书时认识的老师、亲戚，这些人我得救他们。临去前，我准备了一大书包真相资料、光盘，就是思想中有一点障碍：老舅是村干部，表弟在法院上班，但我给他们讲过真相，这次怕他们干扰。我去了以后，求师父安排机会。

    我与母亲他们租车去的。一進村，老舅正在村头接我们。我提一书包资料，老舅接过书包，一掂够沉的，他就乐了，就知道是怎么回事了。我告诉老舅给我放好。

    我舅母从小很疼爱我们，悼念她，我真心哭了。我一哭也把几个弟媳带动的泪流满面，他们把我扶起来问这问那，很关心我，我借机会给他们讲起真相来，并当场劝退十几人。农村办丧事很热闹，我的同学、认识的老师、很多熟人都在场，我给他们讲了真相，并三退。晚上我去一同学家，他看我来了很高兴，说了一会常人话。开始讲真相，一会又来了几个同学，都是师父安排来的，我把资料、光盘分给他们，他们当时就播放看起来，我帮他们都退了，说了一会话我就走了。出殡的那天，天气很好，我表弟单位、公安局、乡政府来了很多人悼唁，有我认识的，也有不认识的，我抓住一切机会救他们。这次吊丧共退四十人，一书包资料也都发给他们，我表弟几次看见都装没看见，他一点也没干扰。

    利用钱币讲真相。有一次一同修拿来五百多元零钱换整钱，这件事让我遇到也不是偶然的，这一定是师父安排我在人民币上写真相短语。悟到就做，我把这些零钱工工整整的写真相短语，以后不管是哪个渠道到我手的零钱，我都不放过，写上真相，然后买东西花掉。

    还有很多体会，太多了，就是几天几夜也写不完师父对弟子、对众生的慈悲呵护以及付出与承受的一切，师父真是太伟大了。谢谢师父，谢谢同修。


在修炼中平衡好家庭关系

    文／河北大法弟子

    尊敬的师父好！同修们好！

    我是一九九五年得法的。在十三年的修炼中，大法把我从人的痛苦中解救出来，使我成为一名全宇宙都羡慕的生命——正法时期大法弟子。师父讲：“大法开创在常人社会中，最大限度的符合常人社会的这种修炼形式，很多人都理解为这是对我们修炼的一种宽松与方便，那些精進的学员可不这样理解。这是大法弟子修炼中必须这样走的路。所以你们做的每件事情，哪怕你在常人中平衡好家庭的关系，平衡好在社会上的关系，你在工作单位里的表现，在社会上的表现，不是简简单单的敷衍敷衍就行了的，这一切就是你的修炼形式，是严肃的。”（《二零零六年加拿大法会讲法》）我在家庭修炼环境中对此有了很深的体悟，写出来和大家交流。

    在圆容家庭修炼环境中同化法救度众生

    师父讲：“师父给你们安排了这样的路，你们怎么走过来的？这一切最后不能不看的。在修炼过程中对这些也不能不看的，所以哪件事情都不能够忽视。说到方便，人修炼可以不出家、不入深山、不脱离世俗了，可是从另外一方面讲，这一切却造成了另外一个难度，你得做好那一切，哪方面都得做好，你才能走出来。”（《二零零六年加拿大法会讲法》）

    我走進大法的根本执著是逃避家庭矛盾。因为我幻想超脱现实的生活，幻想超脱凡俗的爱情。婚后从幻想中回到现实，苦不堪言。我的性格比较开朗、大方，知情达理，遇事想的开，人家都说我象男的性格。没想到婚后发现丈夫的性格和我恰恰相反，他倒象个女的。我很苦恼，觉的自己找了个不如意的丈夫。整天不是指责就是埋怨。这满肚子的怨，使我一看他就烦，一听他说话就腻，也越来越没有了做妻子的温柔。在生活中他不关心我，我也不关心他。但碍于面子、压力没有迈出离婚那一步。我常常仰望夜空，问苍天为什么对我这样不公？我曾幻想到深山老林里找一个慈悲的老人向他诉说我内心的悲伤、人生的痛苦。

    九五年在朋友的推荐下我看了《转法轮》这本书。看后明白了生命的意义，驱散了我心中的所有迷雾和痛苦，认定这就是我要找的，是我苦苦等待的。激动的心情无以言表，流着泪发誓一定要学到底。看着师父的法像，我觉的师父就是我要找的那位老人，可是却不用我说，他什么都知道了，因他在书中告诉我：“因为人在以前做过坏事而产生的业力才造成有病或者魔难。遭罪就是在还业债”（《转法轮》）。我的心情豁然开朗，明白了原来自己的痛苦和魔难都是自己造下的业力呵！

    一、善解夫妻怨

    学法后我的身心都发生了巨大的变化，家庭祥和，夫妻、婆媳、姑嫂之间的矛盾一下子就化解了。我处处按照真、善、忍的标准要求自己，遇事为他们着想，再不象以前那样总是指责、埋怨、看不上他们，看不到他们身上的优点。过去老觉的自己委屈，“为私、为气、自谓不公。”（《精進要旨》〈境界》）现在回头看看，用法一衡量才知道自己有那么多的不足。

    虽然明白了一些法理，可因对丈夫强大的怨心、看不上他的心没一下去掉。所以还经常有魔炼我这颗心的事情发生。我有时还是守不住心性，总想分辩两句，做不到不动心。但是，只要我想到师父的法：“在遇到矛盾时，可能就会表现在人与人之间心性魔炼当中，你能忍的住，你的业力也消了，你的心性也提高上来了，你的功也长上去了，它们就熔合在一起了。”（《转法轮》）心里就立刻平静下来了。每次我的心变了，他也就没事了。好象什么事都没发生似的。

    以前我对他一点也没有做妻子的温柔，现在我开始学着关心他。我第一次给他打了一盆洗脚水洗脚，他既惊讶又感动。在一次车祸中他卧床了一个多月，我给他端屎端尿，伺候的无微不至。我的变化使他非常感动。终于他也捧起了大法书，开始看书了。有一天他拽着我的手流着泪说：“看了大法书我才知道自己有多不好。我怎么那么自私呀？以前利用工作之便，占了不少公家便宜，造了很多业。而且我的脾气这么不好，说发火就发火，给你造成了很大的痛苦。也很少关心你和孩子，只顾自己家人，我把整个身心都放在家上了，钱没少花心没少操，可是家人也没说我好。现在孩子也大了，要钱没钱，要房子没房子，我这个当父亲的真是……”说着泪如雨下，我劝他这都是因缘关系，谁欠谁的就得还。我和儿子都修大法了，不会象以前似的计较这些了。我说你今天通过看了大法的书，知道了自己的缺点和不足，这说明你已经在提高升华了，这才是值的高兴的事。没有大法，我们之间的怨恨，造下的业，不知来世怎么偿还呢。是师父救了我们，为我们善解了这些渊怨。

    我丈夫的工作单位是哪里有工程就去哪里。离家近的半个月休息一次，离家远的几个月甚至半年才能回来一次，所以有很多人在外面都有“第三者”。当我发现丈夫也有“第三者”时，我很冷静，我觉的我是一个修炼的人，不能和常人一样的去对待。我决定完全用善的一面，用大法弟子的慈悲去对待这个问题。师父说：“常人就是为情活着。那么作为一个炼功人，一个超常的人，就不能用这个理来衡量了，要突破这个东西。所以有很多从情中派生出的执著心，我们就得把它看淡，最后完全放的下。”（《转法轮》）因此我抱着一个非常祥和的心态，完全为了对方好的心态，和丈夫谈了五六个小时。谈了做人的道理，在他能理解的成度上谈了一些法理。在谈的过程中我一点也不强加他，心情非常平静，什么也不执著，把心一放到底，就做我应该做的，同时把它当作提高心性的好机会。丈夫真没想到我能这样做，他感动的把一切都跟我说了。最后他说给他一个时间慢慢跟她断。我说可以，怎么处理是你个人的事，保持正常的朋友关系这都没问题（至今一直保持朋友关系）。

    在我跟丈夫谈完不久，他出差去上海，回来后给我买了几件衣服，我说人家（指那个女的）给你花钱织毛衣、毛裤，你也应该给人家买点什么，礼尚往来吗。他一听感到非常惊讶，没想到我能说出这样的话。他感叹到：“这大法太好了，李老师太好了，能把人教育成这样，这么宽宏大量。你太让我感动了，我对不起你，回去立刻跟她断。”回头他又不好意思的说：“我给她买了一套睡衣，你要喜欢就给你吧。”我说：“不，就给她吧，希望你赶快处理好这件事，知错就改不要再造业了。” 以后我再也没问过这件事。自己心性提高上来了，这一关也就过去了。事实的确如此。

    七二零以后，这个女子的姨妈也是个大法弟子，在狱中非常坚定。每个月都是她去接见。当她知道我也是大法弟子时，就高兴的给我打电话说她姨妈快要出监狱了，不知能不能接回来。我听后马上给她写了一封信，告诉她怎么做，让她告诉她姨妈怎么做，并把师父的经文抄在纸条上，让她带進去，她一一照办了，顺利的把姨妈接回来了。

    迫害发生后，有一次我在被非法关押到看守所之前，警察陪我回家取生活用品。可门是反锁着的开不开。警察说：屋里有人，你丈夫是不是在外边有……我当时说不可能，但心里也觉的纳闷。从看守所回来后，我以慈悲祥和的心态问起此事，他再次被我的善所感动，坦诚的告诉了我。原来是我非常熟悉的一个邻居和丈夫有了不正当的往来。师父告诉我们：“每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。所以你炼功要按高标准、更高标准来要求自己。”（《转法轮》）于是我完全站在对方角度替她着想，常人嘛，就是为情活着。孰能无过呢？再说看她也不是那种不三不四的女人，应该原谅她。假如这件事要是传出去或让她知道我知道了，那她能承受的了呢？她怎么活呀！当年就因她丈夫有“第三者”，他们才离婚了。当时她非常痛苦，我常去安慰她。今天她又做出这种事，她怎么面对我呢？想到这些我一点也不恨她也不怨她，反倒同情她了。好象受害的是她而不是我，其实真不是我，因为我没有这颗人心，根本就伤害不了我。我真的并没受到一点伤害，我也没有痛苦。正象师父说的：“人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。”（《转法轮》）我们平时见面还和往常一样。后来“三退”时得知她也是邪党党员，我多次上她家劝退，最后她和孩子都退了。一次我被绑架，她在公安局帮忙的儿子还帮我的丈夫打听我的消息。

    二、善解姑嫂怨

    我和婆婆、丈夫之间的矛盾，两个小姑都参与其中，所以我对她们的怨心也很大。师父说： “我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。”（《转法轮》）学法后我下决心要按照师父的要求去做，善待她们。不久，我把自己两个戒指给了她们一人一个。她们很高兴，都说我学了大法变了。

    小姑生活在我身边，她的性格很特别，不能容人，沾火就着，再加上很强的名利心，尤其在利益上在矛盾中一点也不想吃亏。我丈夫很是怵她，不敢惹她。我们对她几乎是有求必应，家里东西她想用什么我丈夫从来不敢说不。这样她有时候还上我家跟我丈夫耍脾气。这其中有很多魔炼我心性的事情，尤其在去我利益之心上。大到冰箱、电视，小到生活用品为了给她们用，我们不得不从新再买。平时我丈夫一说给她家东西，我要是说个不字立刻就急。修炼后我表面上虽然不去管这些事情，随他们便，可是心里并没有放下对利益的执著，特别是自己喜欢的或用的东西没了，一看在她们家呢，心里还真挺难受的，感受到了那种割舍利益之心时，还真是有点剜心透骨的苦。如我家有个火锅被她拿去就不给了，一直到用坏为止。我们后来买了个电磁炉，刚用了两次我丈夫又给他妹妹拿去用了。我嘴上没说什么心里可翻腾了好一阵子，上她家一看到电磁炉心就一动，那个利益之心就翻上来了。有时东西找不到了就怀疑又让我丈夫拿走了。我意识到这个心很肮脏。通过不断的学法修炼，这颗心放的越来越淡了。

    现在我不但不去计较这些，而且还主动的去帮助她、关心她，经常叫她来我家吃饭，有什么好吃的都给她送去。她在痛苦时我常去开导她，给她排忧解难。平时她对我生气也好，高兴也好，我不被她的常人心带动，一如既往的对她，该做什么做什么。我们姑嫂之间的关系越来越融洽。我对她的缺点也常常善意的指出来，她也能接受。我经常给她讲大法的神奇和美好。她曾经走進了一段时间，但后来还是放弃了。在我一次被绑架到洗脑班时，她能积极配合同修去洗脑班要人。由此可见我们的个人修炼和救度众生是紧密相关的。

    三、善解婆媳怨

    学法后，我对婆婆的怨恨之心一下子就去掉了，再也不恨她了，发自内心的对她好。我从中体会到了为了别人好的快乐。

    记的有一次我用自行车驮婆婆到城里去看病，当时我没有吃饭，还来例假。但是我二话没说驮上婆婆就上路了，路上虽然很累，可我心里却很甜，第一次体验到了一个要是完全为了别人好，为了别人活着的人，他真是一个快乐的人，是一个没有痛苦的人。那心中的快乐和你索取到任何东西所得到的快乐都是无法相比的。有了这个体会，我心的容量好象突然放大了。丈夫再往家拿钱和东西，我也不动心了。他的工资愿给谁花给谁花，我不要也不管。彻底把搅了我多少年的这个心放下了。

    婆婆在去世前，我多次把她接到我家精心照顾。我从前最看不惯她的那个“小气”，现在看都变了，其实就是我心的容量放大了，能理解她了，能够包容她了。看她一辈子省吃俭用的也挺不易。于是我调样给她买，想吃什么买什么，而且我把她喜欢吃的东西做成半成品放到冰箱里，饿了几分钟就能端上来。半夜经常下地看婆婆睡的怎么样。婆婆常常激动的说：姑娘没做到的，儿媳做到了，李老师这个大法真好啊！

    公公在去世前卧床不起，我每天在不影响做“三件事”的情况下，赶紧过去帮助小姑伺候老人，和她一起给公公擦屎擦尿。儿媳这样伺候公公，左邻右舍知道的无不赞叹，都明白了大法弟子是好人，电视说的杀人、自焚是假的。我用自己的言行向自己周围的亲朋好友证实了大法的美好。

    圆容家庭后整体升华

    师父讲：“很多学员只知道炼功学法是修炼。是，那是在直接接触法的那一面。而你在实修自己的时候，你所接触的社会就是你的修炼环境。你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。”（《二零零六年加拿大法会讲法》）

    在家庭修炼中，我整天面对易发火的丈夫、好挑剔的小姑，我按照师父的要求去做，慈悲的对待她们。在心性的魔炼中，向内找，不再去看他们的错，争常人的理。特别在小姑面前不管自己心里怎么过不去，从不表现出不符合法的行为，不给大法抹黑，虽然有时我还有敷衍的心，跟丈夫有时心性过不去争执几句，但是过后非常后悔，马上跟他道歉，很快就化解了。虽然我每天都很忙。但是不管多忙，我都尽力安排好家里的一切，不会因此掩盖自己在家应尽的责任，因为师父讲这都是我们在修炼中必须要走的路，不能敷衍。另外我不但自己要做好，这些年来我一直有意识的引导他站在法理上看人、做事。

    这样随着我心性的不断提高，家庭中正的因素也在不断的上升。这给我以后在正法修炼中奠定了良好的修炼环境。家里几乎没出现什么干扰。虽然在当时有些事情他还不能理解。

    迫害发生后，由于当时对法认识不足，出现了偏激行为，被旧势力钻了空子。我失去了工作，儿子失了学。我们一次次遭受绑架。儿子三次進劳教所，差点失去生命。我丈夫两次从劳教所哭着把儿子背出来。我也两次被非法劳教。那几年我们几乎没在家呆过几天。那时领导经常不让我丈夫上班，有时让他去天安门找我和儿子。当时面对这么大的魔难和压力，象我丈夫心眼这么小，自己又从来不做饭（整天吃方便面），利益心又那么重，怎么能承受的了呢？用他自己的话说：“差点没死了。”

    有一次犯高血压，话都说不清了，也不能动了，强挪到电话旁给单位领导打了电话。领导一看害怕了，再不给他施压了。还有一次他想到了自杀，这时一个同修来到我家劝导他，让他千万不能这样，这会给大法抹黑。他哭着点头答应了。当时领导还提出让他离婚，同事还要给他介绍对象，我也对他说，你如果实在承受不了，那么咱们就离婚，等正法结束了再复婚。他都没有答应。其实也是在师父的呵护下他才挺过来的，但是如果我平时不按照师父的要求去做，不圆容好家庭这个修炼环境，没有那一点一滴的过程。他恐怕也不会这样的。通过我学法前后的变化，大法的美好已经深深的植根他的心里。

    一九九九年十月那一天，领导让他去天安门广场找我和儿子俩。他亲眼目睹了大法弟子证实法的惊心动魄的场面，使他震撼了。他都想出来喊“法轮大法好”。他回来说：这回我可知道我老婆、儿子和那些大法弟子都在干什么事了。他们太伟大了，现在我不但不苦恼了，我还感到自豪了，今后我一定要支持他们。

    有一次我们不在家，他睡不着觉，就出去贴不干胶。每次警察送我回来都想用各种语言间隔我们，可他却站在我一边质问警察：“我老婆犯什么法了？炼功后身体好了，对老人也孝敬了，你们凭什么抓她？”我弟弟在劳教所被迫害致死后，都是他出面料理跟警察交涉，并严厉的询问致死的经过，警察支支吾吾的不敢正面回答。在警察严控下他坚决要求验尸、照相，结果都达到了目地。

    自从“神韵”光盘出来后，他就再也不看邪党的电视了，就爱看“神韵”，特别是每当看到《觉醒》和《升起的莲》，他都不住的流泪。作为大法弟子的家属，他和我们同样走过了那段难忘的岁月，就如同他自己亲身经历一样。

    他现在虽然没有真正走入大法修炼，但有时间就看大法书。《周刊》每期都看。从中他也受到启发和教育。当我把关于《婚姻与家庭》小册子给他看后，对他触动很大。他说看来那种事我以后可不能做了。对你不好啊，可别把你拽下来。我笑着鼓励他悟性真高。这时我也悟到是应该彻底断欲了。说来也怪，自从我们共同发出这一念后，直到今天不仅断了那种事，而且我们之间连亲昵的动作都没有。他经常对我说：“有时也时常冒出这个念头。可是不知怎的，一到你跟前或一看到你那么忙，这个想法就没了，是你那个场把我制约了。”有一次他来到我卧室，刚想要做那个事，突然“啪”的一声响，把他吓了一跳，赶快回自己卧室睡觉去了，还说： “你现在是神了，我可不敢碰你了。”我知道是师父在帮我。

    第二天扫地时发现，原来是放在茶几中间上的一个东西，自己掉到地上了。通过这件神奇的事我悟到，真是“修在自己，功在师父。”（《转法轮》）我平时在这个问题上从来不说过头话，都是根据他的接受能力恰到好处的去说去做。只是严格的要求自己修心断欲，在自己心上下功夫，到时候该是什么状态就是什么状态。而不是人为的去做什么，或者自己想怎么样。只要你按照师父的要求去做，心性达到那个层次的标准，就会自然出现那个层次的状态。现在我和丈夫基本上是保持了正常的和谐的夫妻生活。

    今天我写出自己在家庭方面的修炼体会，也是因为我看到还有许多同修在修炼快结束的今天，还没有圆容好家庭的修炼环境，走出家庭的魔难，没有跳出常人的框框，还和常人一样，“情”字当头，以我为中心：我要学法，我要炼功，我要发正念，我要救度众生，你不能影响我，更不能干扰我，而应该支持我。其实大法弟子是应该把做好三件事放在首位，但也应该包括圆容好家庭，给自己开创一个安定的学法修炼环境，从中提高自己的心性。不是站在人的情上偏激的去做，应该恰到好处的把握好自己，这也是我们的修炼形式。做不好，在救度众生的关键时刻，就会给自己带来很大的干扰。

    以上是我十几年来在家庭中修炼的心路历程。今天借第五届大陆大法弟子交流的机会写出来向师父汇报。如有不妥之处，请慈悲指正。


按师父的要求做

    文／延边大法弟子

    尊敬的师父好！

    同修们好！

    得知第五届大陆大法弟子修炼心得交流会征稿时，我想都没想。一是觉的自己年纪大、又没上过学；二是感觉自己做的平平常常，没有什么可写的。总觉的写文章的事是年轻有文化的大法弟子的事。可是到学法点上，读了《明慧周刊》同修〈对大陆大法弟子心得交流会征稿的认识〉，经过学法点切磋，才认识到这是大法弟子的责任，是我向师父交的一份答卷，是大法弟子留给世人的见证！

    我今年七十二岁，一九九四年得法，是参加过师父讲法班的老弟子了，修炼前我患有高血压、心脏病、风湿性关节炎、胃病等多种疾病。参加学习班后，师父给我净化了身体，我体会到无病一身轻的滋味。大法的神奇在我的身上不断的体现，我这个没文化、不识字的老太太在师父慈悲的呵护下，能流利的读《转法轮》了。同时大法也使我明白了做人的道理，以及修炼的目地是要返本归真。从那时起，我就打定主意坚修大法，跟师父回家。

    一九九九年「七二零」，邪恶的镇压开始后，我们这些老弟子悟到应该走出来证实法。随着正法進程的推進，我们开始做资料、挂横幅、贴标语。有一次，我到市检察院后面的家属楼发资料，从楼上发到一楼时，看到一人正在打电话，给我直觉是他在报警。那时师父还没有发表关于发正念的经文，我就在心里默念着：“大法不离身　心存真善忍　世间大罗汉　神鬼惧十分”（《洪吟》〈威德〉），便从容的从那人的身边走了出去。刚走出大门，一辆黑色轿车急刹车停在我的面前，我不停的背着《威德》，从车旁走过，他们好象没看见我一样。

    师父要求大法弟子做好三件事：学法、发正念、讲真相。《九评》发表后，我开始劝三退，救度被谎言毒害的众生。师父说了，我就做。我上午学法，下午出去面对面讲真相劝三退，每天都坚持不懈。无论是大街还是小巷，无论是建筑工地还是市场，走到哪里讲到哪里，每天都能劝退三十多个。一次我和另一同修一下午劝退了四、五十，当我俩走到一工地时，看到工地有几个人正在干活。我突然有一个念头冒出来：今天讲的够多了，不用再讲了。我顺着这个想法，刚要往回返，我脚一滑，结结实实的一下跪在了地上，我一下知道是师父点悟我错了：那个想法不是我！是旧势力的干扰，想让我把讲真相当成任务，我立即否定它，我就走师父安排的路！师父让我干啥，我就干啥！我俩转身回去就把工地的人给劝退了。

    还有一次在批发市场，我走到一卖菜的摊主前，经询问得知他还是党员，更坚定了我要救他的决心。我给他讲，他不但不听，还大喊大叫，不得已我就走了。我想决不放弃他，第二次我又去找他讲真相，他还是不退。回去后我想算了吧！总有救不了的。但转念又一想：我是神，神要做的事就一定要做到底的。他迷在人中，可是他本性的一面是等待着我去救他呢！于是我第三次又去了，他看见我后马上说：我退了，我退了！我为这个生命的得救而高兴。同时，我也悟到，只要我们抱着一颗慈悲的心，抱着为众生得救的纯净心态去救人，一切都由师父在安排。

    因为我不识字，一直以来，始终与同修甲合作，我讲真相，她记名。在一次发资料时，她被恶警绑架，送去劳教。当时我很苦恼，讲真相记不住名，讲三个忘一个，慈悲的师父了解我的困难，每当我打坐时，师父就提醒我，忘记的名字就都想起来了。我想不能总让师父为我操心，我自己总得独立起来，我坚定的想我要学会写字，师父赐给我智慧，现在我已经能起名、记名了。这是师父的慈悲，大法的威力，在此感谢恩师！


我是如何在工作环境中讲真相的

    文／吉林省大法弟子

    我是「七二零」以后得法的弟子，个人修炼与正法修炼是结合在一起的。在学习了师尊不同时期的讲法后，我深感作为正法时期大法弟子历史责任的重大，但是由于自己学法少，缺乏个人修炼阶段的坚实基础，怕心重，在面对面讲真相方面很难突破。慈悲的师父看到弟子有一颗救人的心，给我安排了一个新的工作环境——在高校任教，使我可以利用上课的机会智慧的讲真相。下面就与同修们交流一下在工作环境讲真相的心得。

    突破怕心，在课堂上讲真相

    我所在的学校，学生不尊重教师，不遵守课堂秩序，迟到早退，打架事件时有发生。看着这些邪党文化教育下变异了的青年，我暗下决心要将大法的美好及大法弟子的风貌展现给他们。每学期刚接触新同学时，我不急着讲真相，先讲一下课堂上的要求，维持一个正常的授课环境，然后引导他们养成独立思考的习惯，不要人云亦云，明确告诉他们可以向老师置疑，向权威说法置疑，要用包容的思想去接受不同的学说，为以后讲大法真相做铺垫。

    在上课时，我利用剩余时间讲神传文化、做人的道理，讲网上看到的古人传统美德的故事，虽然没有直接提到「真、善、忍」，但有意识的用诚实、善良、宽容的美德教育学生；对恶党的揭露方面，我采取讲时事现象的方式，四川地震、奥运会、毒奶事件都成为我讲课的素材，注意引导学生从不同于新闻报道的角度去思考问题，進一步讲共产邪党的历次政治运动，搞的如今社会环境恶化，道德下滑，人心不古，危机四伏。学生都很认同，很爱听我讲课。我以大法弟子的慈悲对待每个学生，尊重他们每个人，不以成绩好坏区别对待，赢得了他们的尊重和信任。

    经过一段时间的过渡，结合我教授学科的特点，我讲授了中共对法轮功的镇压是缺乏法律依据的，同时分析了自焚案的疑点，同学们都很震惊，也提出一些疑问，我都做了解答。从一开始心存顾虑不敢谈「法轮功」，到后来直接讲真相，我突破了怕心的障碍，也明显感觉到随着正法洪势的推進，世人头脑中的障碍越来越少，众生明白的一面都在渴望被救度。

    师父在我身边

    记的刚开始给学生讲真相时，我对直接提及大法还心存顾虑，只是给学生讲「九评」中的「斯德哥尔摩」现象，溥仪是典型的「斯德哥尔摩综合症」患者，受共产邪党迫害而主动迎合洗脑，学生们来了兴趣，积极参加讨论。其中一个学生主动提问：「老师，你怎么看待法轮功呢？」于是我就这个问题讲了一些真相。下班回家的路上，回想起师父的巧妙安排，我抑制不住热泪盈眶，我终于迈出了这一步，开口面对众人讲法轮功真相了，对我而言这是个零的突破。我知道在助师正法的成神之路上，是师父推着我往前走，帮我兑现自己的史前大愿，让我建立救度众生的威德。

    还有一次，我正在讲共产邪党的腐败和邪恶，一个学生的手机响起，是海外同修打来的讲真相电话，我让学生将电话调成外放，全班同学全都听见（但已是结尾部份），我顺势告诉学生海外掀起的退党大潮，效果比较好。

    在利用课堂讲真相的过程中，时刻感到师父就在我身边，也更加深切的体会到“只要自己有那个愿望，一切都是师父在做”的法理。每当想起师尊对弟子的苦度和细心呵护，感恩之情无以言表。弟子唯有更加精進做好三件事，才不辜负师尊的救度之恩，不负「正法时期大法弟子」的伟大称号。

    讲真相的过程也是修炼自己的过程

    师尊一再告诫我们要多学法，修好自己，这是做好三件事的基础。在讲真相过程中也暴露出自己的各种人心。

    我的工作得到学生的尊重，也得到领导和同事的认可，学生经常说：「老师，你在哪班上课我就去哪班听！」领导同事也总是赞不绝口。开始我能意识到修炼人遇到的一切赞扬都是考验，修去欢喜心、显示心、名利心。但是有段时间忙于常人事务忽视了学法修心，渐渐就有一些人劝我：「你学历这么高，业务素质这么好，在这儿收入这么少，屈才了！」当时没意识到是自己的名利心被旧势力钻空子放大执著，没有及时向内找挖去这个心，也产生了「自谓不公」的心理，总想找领导谈谈提高待遇，工作中也总是挑挑拣拣，甚至几次与领导顶撞，计较常人利益的得失。

    自己的心一动，环境也变的不好了，表现在学校招生数量锐减，学生流失严重，学校效益差，大有办不下去的趋势。我意识到问题的严重性，开始向内找，同时告诉自己，在这里工作是师尊给弟子开创的环境，在人类社会中生活，有一份工作、一个社会的身份，都是让我们符合常人状态修炼的，根本目地是让我们助师正法，救度众生，而不是让我们来过常人生活的，所以常人中的名利不是我们追求的，提醒自己不要忘记自己的使命，迷在这红尘中。法理清晰了，我不再执着常人中的利益得失，放下那个心。

    做堂堂正正的大法弟子

    同修们交流讲真相时被问到“是否是大法弟子”应如何回答的问题，在此我想谈谈自己的经历。由于自己得法时正好是邪恶迫害最猖狂的时候，缺乏坚实的个人修炼基础，怕心一直很重，曾经有怕的在被窝里痉挛，大冬天出冷汗湿透一身内衣裤的经历。那时候很怕别人知道自己是大法修炼者。

    随着师尊正法洪势的推進，邪恶的力量少之又少，加上自己不断学法加强正念，我越来越觉的今生如此幸运能得到这千古难逢的高德大法，能成为随师正法的大法弟子，是宇宙中无数众神羡慕的对像，自己感到无比骄傲和自豪。

    一次在送给同事神韵晚会光盘后，他直言自己恨法轮功，还经常撕贴在楼道里的真相资料。我急切的告诉他不要做那样的事，很危险。他问我：「你是不是炼法轮功？」因为这个同事与我关系比较好，而且他对我平时待人处事的方式评价较高（我自信自己的言行不会给大法抹黑），于是我没有否认，想不到他立刻惊讶的张大了嘴，一直喃喃的说：「啊！想不到你是这样的人！到底哪个才是真正的你？我要重新认识你！」我知道，他是受邪党毒害太深的人，于是义正词严的说：「你看到的就是真实的我，我从来没有伪装过自己。我是什么样的人，难道这么长时间的朝夕相处你不知道吗？是什么让你如此仇恨？难道电视上的宣传比你自己的判断力还可信吗？」也许是我的理直气壮震住了他，他一下子再说不出话来。于是我给他讲了法轮功被迫害的真相，共产邪党为什么要迫害法轮功，为什么要退出邪党组织。看的出来，他非常震惊，但也没有明确表态，他说：「你别跟我说这些，我不想听，不想思考，生活中不如意的事已经太多了，我情愿多看看好的方面。」

    看到他的反应，我的心中生出了怜悯之心，怎样才能救他呢？我想起师父讲过抢人的法，不管用什么方式，先让他退出邪党组织再说吧。第二天，我给他讲了个故事，「一个孩子在悬崖边玩捉迷藏，前面就是万丈深渊，可是他被蒙上眼睛还玩的很高兴，看到他处境的人大喊：危险，回来！他还不高兴的说：我不听，我要玩！这时候怎么办？你就象那个孩子，我看到你的危险处境，只能不顾一切冲上去把你拉回来扯下你眼睛上的布，让你看到真相，虽然阳光刺痛了你的眼睛，让你不适应，虽然我搅了你的玩兴，让你不高兴。可是你可以换个安全的地方继续你的游戏。现在天灭中共在即，只有退出邪党组织才能保平安，我告诉你真相是希望你幸福平安，先退出来，然后你可以不受任何妨碍继续你想做的事，至于你怎么看待和评价我，我都不会介意。」这番话让他很感动，「我还会象以前一样看待你，谢谢你跟我说了这么多，我同意退。」以后我又陆续送给他真相资料，他也很乐意接受。有一次他跟我说：「我家楼道写的：中共≠中国，爱党≠爱国，挺有道理啊！」看到他的转变，我由衷的替他高兴。现在他已经看过三遍《转法轮》。

    从这件事中我感受到，我们自己应当对大法弟子的身份有个正确的态度，你自己堂堂正正的，世人也会尊重你，通过你的言行对大法有个正面的认识，如果自己都胆胆突突的，讲真相的效果可能就不会太好。当然具体情况不同，同修应当理智智慧的做。

    以上是自己的一点认识，不妥之处请慈悲指正。


学好法　放下人心　勇猛精進

    文／大陆大法弟子

    尊敬的师父好！同修好！

    看到「第五届大陆大法弟子修炼心得书面交流大会征稿通知」后，我知道这是大陆大法弟子的盛会，是大法弟子间互相交流、提高的一次难得的机会，也把我最近几年修炼和证实法中的一些体会和经历写出来与同修交流，希望能与同修一起共同精進、提高。

    一、为学法上网

    我一九九六年得法，当我真正认识到大法是什么的时候，就非常珍惜，每天花大量的时间学法，那时大法在我的生命深处扎下了根。

    九九年七二零，我因证实法被非法抓捕，曾在当地臭名昭著的劳教所和洗脑班被长期非法关押、迫害。邪恶采取了强制洗脑、酷刑折磨、伪善、利用亲情、提前释放诱惑等手段妄图「转化」我，都没达到目地。由于有执著，我没有全盘否定旧势力的安排，但对大法的坚定信念却绝不可动摇。

    我释放的那天，当地政法委、派出所等部门如临大敌，派人到教养院来接人，并把我「护送」回家。我当着政法委等人员的面揭露对我的迫害，并正告他们不要干扰我正常的生活。

    刚开始那段时间我比较松懈，甚至有些行为混同于常人，旧势力也想利用亲情和常人生活把我「困住」。虽然每天也看《转法轮》，但我看不到师父后期的讲法和经文，也联系不上其他同修。这样过了两、三个月，心里很着急，心想学不到师父的讲法也不行啊，怎么办呢？我会电脑、懂技术，于是决定买电脑，在家里上网。当时顶着很大的压力，也有一些人心，担心上网可能会被查到，尤其我当时处于「暴露」状态，当地公安可能会随时掌握我的一举一动。当时有些顾虑，家里人也反对。但我想无论如何也要上网，一定要看到师父的讲法。当我坚定了这一念后，家人也不反对了。我很顺利的购置了电脑，并办理了宽带上网。第一次上到明慧网时，我就把师父七二零以后的所有讲法和经文都下载下来，当时已是后半夜，我如饥似渴的读着师父的讲法，几乎一宿没睡。

    开始上网时心态还有些不稳，担心安全问题，后来经过学法和提高，渐渐去除了这些顾虑和怕心。在以后的时间里没有出现任何问题，想上网很快就能上去，很少有上不去的时候，邪恶投巨资对网络的封锁形同虚设，上网、下载、甚至下载大的影音资料、给明慧投稿，想干什么就干什么，也没想到邪恶会借此迫害。后来当地公安确实掌握了我的情况，知道我家里有电脑、还上网，也没造成任何干扰。正如师父所说：「我们作为一个真正的炼功人，应该在很高层次上看问题，不能用常人的观点去看问题。」（《转法轮》）当我们真正在很高层次上看问题，而不用常人的观念去看问题时，常人的理、表面的东西也就制约不了我们，对我们不起任何作用。尤其是我们做的是最正的事情，邪恶又怎配干扰和破坏呢？当然我也很重视安全问题，采取了必要的安全措施，如安装防火墙、防木马软件、及时清除上网痕迹等。平时我也重视发正念，到整点就发。

    以后的日子里，我每天都花大量的时间系统、反复的学法、背法，背经文、背《洪吟》，也背过《导航》及其它一些讲法。经过长期的非法关押、迫害，我深切体会到了法的珍贵和学法的重要。只有多学法、学好法才能走正路。师父也一再告诉弟子要多学法，三件事首先要学好法。后来我看到同修文章中谈到背《转法轮》，我也悟到应该背《转法轮》，就开始背，现在已经背了四、五遍了。

    二、给邪恶曝光

    大法弟子在这几年遭受了很严重的迫害。看到明慧上每天都有揭露迫害的文章，我想我也应该给邪恶曝光，就把我亲身经历、亲眼所见及了解到的迫害情况写成文章，投稿给明慧，陆续写了几篇，后来又系统的整理了曾非法关押我的劳教所和洗脑班对大法弟子的迫害情况和各种邪恶手段，都在明慧上发表了。期间对我也是一个考验和提高的过程，写到细节或人名时，有时人的观念冒出来，想邪恶会不会据此查到我啊？这时想到「害怕叫人清楚真相的是邪恶而不是大法弟子」（《建议》），也就把这颗心放下了。

    那段时间我主要是学法，在法理上有了清醒的认识，并向内找自己，我为什么受到迫害呢？我差在哪里呢？「少息自省添正念　明析不足再精進」（《洪吟二》〈理智醒觉〉），这样心性和整体状态在不知不觉中逐渐提高上来。我又把自己在法理上的一些认识和体会写成文章，有时看到同修写的文章有一些感想，也写成文章，与同修交流，包括后来走出来证实法、讲真相过程中的一些体会，也写成文章，有时也整理、收集一些技术方面的文章，觉的对同修有帮助就投稿给明慧，大概写了几十篇，有时平均一周写一、两篇，这些文章绝大部份都在明慧上发表了，有的还入选了《明慧周刊》。

    刚开始时也没想太多，心态也比较正，后来随着文章写多了、发表的多了，不知不觉就起了一些不好的心，投稿后一、两天就到明慧上去看有没有发表、是否入选了周刊，甚至对文章发表的位置、靠前还是靠后都很在意。后来我及时觉察到了自己这不好的苗头，我不执著常人中的名利，这不也是名利心吗？以后在这方面就不太在意了，写的文章不发表时，我就想肯定是我在法理上认识的有问题、有偏差，或心态不正，或存在其它不足，就找自己。当时写文章、给明慧投稿觉的很平常，现在想来能与全世界同修在明慧网上一起交流、共同提高是多么殊胜、伟大的事。明慧网在证实法中起着巨大的作用，属于每个大法弟子，每个大法弟子都有责任、也有能力支持明慧、维护明慧，使明慧越办越好，也希望更多的同修给明慧投稿。无论文化高低都可以写，这不是常人中的事，真正好的文章不是写的好、表面文采如何好，而是修的好、法理认识的好。

    三、走出来证实法随时随地讲真相

    开始我对讲真相重视不够，错失了很多机会。后来师父发表了《二零零三年亚特兰大法会讲法》，其中一段讲法使我惊醒：「你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真相。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。其实很多大法弟子讲真相时说，我现在去讲真相，好象现在是去讲真相，你平时就不是讲真相。救度众生贯穿在你们现在生活的每一件事中，如果大家都能够认识到、认清其重要性，我想，那可能会救度更多的众生。」

    学了师父的讲法，我就开始按照师父说的做，抓住一切机会给亲朋好友讲、给认识的人讲、给不认识的人讲。开始给陌生人讲真相时，也有一些顾虑和怕心。我们当地有许多走街串巷收废品的，我经常借卖废品之机讲真相。记的有一次我想讲真相时，脑中冒出一个不好的念头：他知道我的家，要是给我举报了呢？我马上意识到这个念头不正，这不是我的真念。师父讲了碰到的一切人都应该讲真相，既然遇到了就是有缘人，就是来听真相的。于是我就给他讲真相，当然也没出现任何问题。

    后来师父又发表了经文《放下人心　救度世人》：「作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对像。大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。」

    看了师父的经文，我就更重视讲真相了，把讲真相溶入到生活的每件事情中，随时随地讲真相。买东西时给卖东西的和周围的人讲，坐三轮车时给开车的讲，有时走路也与人主动搭话、讲真相，婚礼、朋友聚会、走亲访友都是我讲真相的好机会。我还主动创造机会，尽量接触更多的人、给更多的有缘人讲真相。买菜、买水果时不在一个摊位上买，每个摊位买一样，每次都换不同的摊位，理发也是每次换一个地方，在外边吃饭或其它事情也是一样，就了为了给更多的人讲真相。

    当时我们当地真相资料发的不多，我家几个月才收到一本小册子。我就买了一台刻录机，从网上下载了音像资料，有时间就刻录一些光盘。最开始是在附近发，当时也有顾虑，心想邪恶知道我家里有电脑，可能会怀疑到我，但我想我周围的人可能是与我最有缘的，也是应该首先救度的，收到的资料又少，我不发谁发？于是先把左邻右舍和附近的人家基本发到了，再由近及远，到其它地方发。有时到亲朋好友家也带上真相光盘，愿意接受的就送给他们。

    四、开创新的环境、建立个人资料点

    从劳教所出来后我失去了原来的工作，很长一段时间也没有固定工作。后来我悟到应该工作，师父一再告诉弟子要最大限度符合常人状态修炼，「稳定的工作也使修炼者不至于为了温饱问题、生存问题而耽误修炼与安心洪法，及讲清真相、救度世人。在社会的各个行业中都可以修炼，也都有有缘人等待得法。」（《大法是圆容的》）。

    不久我应聘到外地的一家公司。应聘时我就堂堂正正告诉公司老板我是大法弟子，老板对大法表现了一定的理解和支持，并表示不干涉我的信仰。这样我一个人来到了外地工作。原以为到了新的环境，暂时上不了明慧网了，没想到公司同事中有几位大法弟子，其中一位我们以前就认识。这位同修家里有电脑，能上网、能做资料。这样我又能及时看到师父的最新经文和《明慧周刊》了，还能与同修在一起交流。从中我也体会到只要大法弟子路走的对，一切都会顺利，一切师父都做了最好的安排。

    「希望大家在新的环境中，也要做好大法弟子该做的。无论在哪里你都是一个大法弟子。」（《二零零五年旧金山法会讲法》）到了新的环境，我想也应该做大法弟子该做的。看到同修能刻录光盘、有打印机，我想我也应该自己做资料。以前虽然也做过，但规模和数量较小，现在一个人租房住，行动方便，条件相对宽松，由于有了固定工作，资金方面也有保障，我就从新购置了电脑（原来的放在家里没带来）和一台彩色喷墨打印机，并在电脑主机上装了三台刻录机和一台外置刻录机，建立了个人资料点。从资金来源、购买耗材、内容选取、制作、发放都由我一个人承担。

    以前资料来源一直由同修提供，没想到上网问题，由于租的房子，又没有电话线，一直认为上网可能很麻烦，还可能给资料点带来安全问题。后来我悟到应该自己上网，这样能更方便、及时的下载真相资料，制作出更好、内容更丰富的资料，也能减少同修负担。同时如果更多的同修甚至常人都上网，都使用破网软件，那么邪恶对网络的封锁也就不存在了，欲查也无从查了，多一个同修上网，整体上和其他同修也就更安全了。这样我办理了宽带上网，自己下载资料，成为了一个真正的、完全独立运作的资料点。

    如今我这个资料点已经平稳运行几年了，根据自己的时间和条件力所能及的做，平时以学法为第一位，每天保证足够的时间学法，学法时不做资料，静心学法，五套功法每天一遍，即使再忙、时间再晚也是如此，这样每天精力充沛。也重视发正念，到整点就发正念，即使正在做资料也暂时停下来，发完正念再接着做。法学的好、发好正念，做资料也顺利；反之则不顺利，还容易出现安全问题，许多资料点被破坏，同修被绑架，我想其中主要原因也在于此。

    除了制作、发放真相资料外，我还一如既往的随时随地讲真相，给同事讲，给陌生人讲。我工作的公司离公共汽车站很近，我就利用午休时间到车站给等车的人讲真相，无论严寒酷暑、世人态度如何，几乎天天如此。有时碰到不想听或比较麻木的，我也尽量讲，因为我想不管世人表面反应如何，毕竟听到了真相，为以后進一步得救打下了基础

    五、珍惜时间、勇猛精進

    师父在多次讲法中都提到时间的紧迫：

    「现在每分每秒都很主要，错过了这段时间哪，就错过了一切。」（《二零零三年亚特兰大法会讲法》）

    「可是历史不管经过了多长时间，三界造了多长时间，来这里的众生来了多少，都在盼望着在历史漫长岁月中的这一刻。这一瞬间，值千金，值万金。走好这一段路，那就是最了不起的。」（《芝加哥市法会讲法》）

    「当我们走过这段历史的时候，回过头来每个大法弟子都能够说我做了我要做的，那才是最了不起的。」（《二零零三年华盛顿DC法会讲法》）

    到了新的环境，工作、修炼一段时间后，我对师父的讲法有了更深的体悟，更加感到了大法弟子责任的重大，也体会到了作为正法时期大法弟子的艰难。要做好工作、要圆容好家庭、社会方方面面，更要做好三件事，每天都感觉时间不够用。除了工作，其余时间基本都用在三件事上。

    为了节省时间，早上有时买点吃的，在上班的路上一边走一边吃，晚饭也很少自己做，太浪费时间，买点现成的，吃饭前先把计算机打开，设置好，这样可以一边吃饭一边做资料，洗衣时也是如此。我以前浪费了太多的时间，我不想把宝贵的时间浪费在常人的生活或一些无谓的事情上。还有许多众生等待救度。我修的还很差，还有许多遗憾，我要珍惜现在的每一分、每一秒。

    结语：忆师恩，师恩难报

    从劳教所出来后，由于被长期非法关押、迫害，学不到法，心性和行为距离法的标准及精進的大法弟子已有了很大差距。在师父的慈悲和呵护下，通过学法，我又从新走入了正法洪流中。几年的正法修炼时光，经历了风风雨雨，仿佛又平平常常。正法已经到了最后的最后了，一切的一切也都将过去。感觉要说的很多，一时又不知如何下笔，又觉的没什么可写的，自己修的也不好，中间曾一度搁笔，但深知大法弟子法会交流机会难得，不容错过，还是排除干扰，最终成文。文章中只是个人的一些做法和体会，不当之处请同修见谅并慈悲指正。

    我没有参加过师父的讲法班，也未曾见过师父。读着学员写的《忆师恩》，我仿佛与同修一起回忆师尊的音容笑貌，体会师父的慈悲与当初传法时的艰辛。传法时尚且如此，正法时又如何？师尊为宇宙众生承担了一切，给予了大法弟子最美好的一切，师尊的慈悲与佛恩浩荡，弟子如何知其万一，又何以为报？平时不敢看师父法像，觉的愧对师尊，唯有更加精進，才不辜负师父的慈悲苦度与期盼！


信师信法　精進不停

    文／东北大法弟子

    首先借第五届大陆大法弟子修炼心得交流会召开的机会，向我们的慈悲伟大的师尊问好！向全世界所有大法弟子问好！

    下面把自己的修炼心得体会写出来向师尊汇报。

    一、得法、实修

    一九九四年八月初的一天早晨，我领着女儿去公园散步，当我来到法轮大法炼功点时，不知不觉的停住了脚步，请了《法轮功》一书。书中的法理深深的打动了我，从此以后我就走上了大法修炼的道路。

    经过短短的几个月，我身上长年患有的低血压、气鼓胀、贫血等久治不愈的病都不翼而飞。大法的超常坚定了我修炼的决心，心里默默的想，不管修炼路上多么艰难，我都要跟定师尊走到底，哪怕舍弃生命也不回头。

    在那些日子里，我高兴的象孩子似的，早上从炼功点回来，一路上感到身体轻的要飘起来，常常我张开双臂，闭上双眼好象真的在天上飞，舒服极了。心里充满了对大法的无限感激。这么好的功法，不告诉别人，那太自私了，于是我将妈妈、妻子、侄子及同事等都引导上了修炼之路（其实是师父的安排）。

    我时时处处按「真、善、忍」来严格要求自己，「做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害」（《转法轮》），祥和的去对待身边的人，原来不平静的家庭和睦了，在单位任劳任怨，大法彻底的改变了我。炼功更是刻苦，第五套功法双盘打坐对我这个从来没有盘过腿的男人来说，可以说是含着眼泪闯过来的。

    二、维护法，進京证实法

    法轮大法以人传人，心传心的独特方式快速传播着，得法的人数增长速度是难以想象的。从我们炼功点来说，由原来的七、八个人到九九年七二零已达到一百三十多人。江罗一伙出于妒嫉心，不断无端的给大法栽赃抹黑，首先指使国内各种刊物来攻击污蔑法轮大法，当时我用自己切身修炼体会分别去信告诉他们，法轮大法是正法，是使人心向善的高德大法，对国家对社会百利而无一害，不要这样对待他。当然我们每个人都知道，事情不是那样简单，但是大法已在我们每个人心中扎下了根，无论任何压力都不能动摇修炼到底和维护法的决心。

    一九九九年，七二零前一天，听到了中共邪党要对法轮功镇压的消息后，我不敢相信是真的，但根据那些日子里的一些反常现象，有些担心。邪党如果真这样做，会影响多少人得法呀，在班上同修打电话告诉我，很多大法弟子都在省委门口反映情况，要求政府不要这样做。我一听说心就飞到省委，我是大法中的一份子，要参加这次自发的行动，于是我请了假，马上来到省委。

    这里街道旁，胡同里，到处都是大法弟子，人山人海，连外五县、附近农村的都来了，有的女同修抱着几个月的孩子，但秩序井然有序，车辆畅通无阻。那场面真让人感动，大家都在安静的等待省委能接见我们。省委门口站岗执勤的，不让我们進去，大家希望政府能改变错误的做法，让这些事事按「真、善、忍」去做的善良群体有一个修炼的环境。我认识的同修都来了，要求省委接见我们的消息如石沉大海，别说接见我们，连个人影也看不到。更不可思议的是，他们还调来很多大客车，将聚集在省委门口的大法弟子强行推上车，拉到城边的警察学校大院，装不下后又一车一车拉去离省城很远的地方，把人撵下车后，开车飞驰而去。这样到了晚上我们只好回家了。第二天我没上班，直奔省委，省委还是不见我们。这时很多人看到天上到处是五颜六色的大法轮，非常壮观，后来又飘落下来落在大法弟子身上，在场的人都不约而同的鼓起掌来。

    几年的修炼历程，我深知法轮大法是使人身体健康、道德回升的正法，放弃大法那绝不是我的选择，也不可能躲在家里偷着炼，我要向各级政府讲清法轮功的无限美好，劝国家收回取缔法轮功的决定，但是又不知道具体怎么去做。我寝食难安。此时心里总是想一个问题：为什么这么好的功法遭到了如此不公的对待，而危害国家的坏人却没有人管，真是好坏不分，善恶颠倒！

    那些日子，我每天几乎都做同一个梦，大意是：全班学生考试，唯我干着急答不出一个字来，我悟到不能再这样消沉下去了，我要走出去，我要進京向中央反映我们大法弟子的心声，当面告诉他们：法轮大法好，真善忍好，法轮大法是正法，取缔法轮功是错误的。当我的决心下定之后，心情一下稳定下来，我把去北京的想法告诉妻子（同修）后，她看出我的决心，基本上没有反对，对我说，向中央反映情况后，马上回来。

    第二天下午，我把家中剩余的活干完，妻子带着女儿到外地看病还没回来，八十多岁的母亲也去姐姐家串门未归，我不知道这一走出去会遇到什么情况，还能不能回来见到她们，但我不能只想着家，亲人团聚，看到宇宙大法遭到破坏而不顾，为了维护法轮大法我要放下这一切。望着空荡荡的屋子，我毅然的迈出家门，与另一个同修直奔火车站。随着火车长鸣一声的启动，常人的一切我已全部抛到脑后，此时我只想立刻赶到北京，从此以后我要把自己的一切全部交给大法，我对同修说，这一步一定要走到底，不管多大的困难也不回头，大法弟子只有证实法这一条路。

    当我从北京南站出来，顿时感到身体从来没有过的轻松，好象是在天上飘着走，我知道来北京是对的，是师父在鼓励我。很多大法弟子到中央信访办为法轮功上访，信访办有意设在永定门附近一个很偏僻不着眼的窄小胡同里，外地人很难找的到。即使这样，为制止大法弟子上访，全国各地方便衣警察早就布置在通向胡同小道的两侧，是哪的大法弟子直接就被本地便衣警察推上车送回去拘留。来到这里上访的大法弟子几乎全部在信访办门前抓走了，根本无法达到我们的愿望。面对这种情况，每个大法弟子丝毫没有退却，这里每个大法弟子都有来京过程中催人落泪的动人故事，他（她）们都有一个完整美好的家、舒适的工作，为了去北京证实法，有的平时看起来软弱的女子，为了大法不顾随时临产的危险；有的东北偏远农村妇女，克服了从未出过远门走过黑路等各种困难，因买不起火车票只好步行；有的骑着破旧的自行车，不顾烈日当头日夜兼程，就是为表达一句心中的话：法轮大法好，法轮大法是正法！可是到北京还没等说话就被抓回去了。那时的北京到处设关卡，堵截大法弟子，不容大法弟子到北京。

    从全国各地来的大法弟子每人一天吃饭不过二到三元钱，睡在马路旁，喝的是自来水，即使这样还有时因无钱吃不上饭。我把自己带来的钱送给那些吃饭困难的同修，以解决暂时的困难。在证实法的同时，也熔炼了自己，我在飞速的升华着，当我有怕心时，就背《无存》、《威德》来加强自己的正念。

    在北京证实法的两个月期间，为了躲避北京经常性的大搜查，我曾经频繁的移动住宿，如北京的肖村、马家堡、草地里，永南桥下的水泥管里，八大处的山上，网上同修提到的玉渊潭公园旁的小屋、工棚等我都住过。我曾经与另两个大法弟子到霸州市進行切磋，后来他们有十多个人進京加入证实法的行列。其中有一个大法弟子卖掉了唯一维持家里生活的烧饼炉，一家三口来到北京，有两人关上商店的大门来到北京，同修们为维护大法能坦然放下自我的崇高境界，深深的打动了我。想想自己有时还担心家中年岁已高的母亲怕没人照顾，女儿上学没人陪伴，看看同修，为了法我还有什么放不下的呢？从那以后我身体轻松，放下常人一切之心的感觉真好。在这段时间里我们见人就讲大法真相，告诉所有北京人法轮大法好，北京各个角落都有我们讲真相证实法的足迹，大多数人都能理解并同情大法弟子。

    后来我被北京便衣警察抓住，被关進刚建完的房子里，在湿漉漉的水泥地面上坐了两天，才被地方驻北京办事处的人接走，在那里把我和另一个女同修一起铐在沙发上坐了一夜。第二天他们把非法抓来的大法弟子集中在一个屋子里，一个中年恶警戴着一付眼镜，双眼露着凶光，说：我是市公安局第六刑警队队长，我姓王，我对付你们有的是办法，知道我为什么敢这么做吗？因为我脊梁骨有一根大棒子支着，这根棒子就是××党。

    这样我被带到火车上，火车到站后，直接被送到分局。一个警察问我，你还想去北京吗？我立刻回答说：作为公民向国家反映情况是没有错的。这个警察走了以后，过来一个五十岁左右矮胖的恶警，抽下我的裤腰皮带，折在一起，对我说：刚才我听你说上北京没错，我看你是欠打。他满脸横肉瞪着眼睛，让我低下头，接着就对准我的头左右开弓，甩开膀子，使足了劲，累的呼呼的喘气，直到把手中的皮带打断才住手，好象他与我有几世仇恨似的。由于我已放下一切，没有怕心，当时我想，从進京到现在为了证实法我虽然受了很多苦，我无怨无悔，心里也从来不怨恨任何人，包括打过骂过我的人。矮胖恶警还不甘心，又让我站在墙角，弯腰九十度（开飞机）撅着。直到我眼冒金星昏倒在地，才让我面向墙站着。晚上用车把我和另一女同修送去拘留所，在车里女同修问我：打的很疼吧？我说：不疼，只感觉脸和头热呼呼的。她又说：你的头肿的很大，耳朵与脸都被打成紫色了，还不疼吗？我当时在旁边很害怕。我说：不怕，我们大法弟子修的是正法，怕什么？后来我才悟到是师父替弟子承受了。这更坚定了我证实法走到底的信心。

    在拘留所里，大法弟子整天背法。一个大法弟子在被窝里借着灯光，把「论语」写下来让我背，我从那天开始背会了「论语」，一直背到今天，每当我背的时候就想起了同修为我在那艰难的情况下抄写「论语」的情景。拘留所一天两顿饭，每顿饭只发给一个大眼苞米面窝窝头，再加一小盆汤，在这里我总是乐呵呵的，向犯人讲真相与大法的美好，使很多人由不理解到理解大法。

    拘留十五天后，因拒绝写不去北京的保证，我又被第二次非法拘留十天。我从家走出来進京证实法直到释放回家，正好是一百天。我在北京期间，单位派出两人到北京找我回单位上班，我妻子也两次去北京找我回家，家中八十多岁的母亲为远离千里外的儿子担心，多次捎信叫我回到她老人家的身边，这都没有动摇我在北京证实大法的坚定之心，因为我是大法中的一个粒子，是法的一部份。在大法需要我的时候，我作为一名大法弟子做到了放下个人一切来维护大法，尽一个大法弟子应尽的责任。

    三、信师信法

    大法弟子的坚定正念是任何力量也摧毁不了的，因为正念来自法中。在邪党极其疯狂的迫害大法弟子的日子里，我从来没有恐惧过，始终按照师尊要求去做，利用各种可利用的方式向众生讲清真相。白天打工（原工作单位在我去北京期间将我工作开除），早晚为救度众生，出去散发大法真相材料，有时可发几百份。在周围不断传来同修被非法抓捕受迫害的消息，虽然我有时产生怕心，但想到自己是大法弟子，救度众生是我的使命，就不断的用法来归正自己，排除干扰，仍然出去做我应该做的事。

    一天是休息日，我准备出去办事，带一些材料准备在路上发放。不幸被便衣刑警抓到分局刑警队。他们在我身上搜出还没来的及发出去的四十多份真相材料，记的其中一份是专门曝光恶警迫害大法弟子的，屋里的警察都看了，大多数人看完后默默的出去了，这篇曝光恶警恶行材料肯定对他们起到了震慑的作用。

    一个大个子的恶警让我背靠墙站着，先打我左右耳光，再问我叫什么名字？家住哪里？我不配合，什么也不说，他恶狠狠的说，你还挺有钢呀，一会让你尝尝坐铁凳子（老虎凳）的滋味。我没有动心，心里一直发正念，解体他背后破坏大法的黑手烂鬼及另外空间的一切邪恶，后来他们通知了政保科（专门迫害法轮功的部门），时间不长，政保科来了两个人，其中一个警察认识我，这样我又被带到他们那里。

    当天下午我被送到看守所，这个看守所建在一个土山包上，阴森森的，道道门都配有电子锁、指纹识别等系统，不知道有多少大法弟子在这里遭到毫无人性的迫害，甚至失去生命。恶警指使犯人对大法弟子监控，大打出手是家常便饭，白天排队坐板，从早上五点坐到晚上十点（除吃饭时间外），要腰直头正，否则就会遭到打骂，最痛苦难受的是「摘腰眼」（对准人肾的部位两侧用脚踢用拳打），遭到「摘腰眼」的人当时就不能动，痛苦的连话都说不上来，轻则一个月重则半年也好不了。晚上睡觉都挤在一大板炕上，人多时，人一颠一倒侧身睡，胸被挤压的很疼，夜里炕边上的人经常被挤掉在地上，上厕所回来就没有自己的位置。号里称这样睡法叫「睡刀鱼」。另一板炕则是班长及其手下打手睡的，偌大的炕只有几个人。

    在这里我把所有能接触到的人都作为救度的对像，跟他们讲大法真相，讲天安门自焚的骗局，改变了一些人对大法的态度，其中有的人向我表示，回去也炼法轮功。二十天后，我被非法送到劳教所，临行前班头站在门口送我。我告诉他：一定要记住法轮大法好，真善忍好，善待大法弟子对你有好处。他是本市有名的大流氓，他说：我记住了。你放心吧，在你身上我了解了大法，我佩服你们大法弟子。我从内心里为他明白了真相而高兴。

    这个劳教所迫害大法弟子是在世界上臭名昭著的，有很多大法弟子在这里被迫害死。一進来，给我感觉印象最深的是第一顿饭，一个早期被非法关押的同修给我们新来的每人一袋方便面，可能是怕刚到这里吃不下饭，但是这对我们如何在新的环境下——邪恶的黑窝里坚定正念，真是莫大的鼓励，虽然一句话也没说，大法弟子是一个整体，已尽在不言中了。

    他们不准我们大法弟子交流，这里每个大法弟子都被指派一个犯人看着（叫包夹），时刻不离开，就是半夜上厕所包夹也要跟着。我们只好利用吃饭时人员混乱的时间传递消息，把自己所知道、悟到的進行暂短的交流。这里有一个大法弟子非常坚定，我及时的把师父发表的新经文「邪恶之徒慢猖狂　天地复明下沸汤　拳脚难使人心动　狂风引来秋更凉」（《洪吟二》〈秋风凉〉）告诉他，他很快背下来了。他是个大学生，邪恶用尽了迫害方法，都无法改变他。班头也惧他三分，他经常有意出声背诵师父的经文来给同修们听，当时我们（主要是新来的大法弟子）利用吃饭的暂短时间达到共识：我们不能在这里等待，是金子总是要发光的，要反迫害，强烈要求释放劳教所里的所有大法弟子，我们是无罪的。

    在当时的情况下，我们觉的只用嘴去说没有力度，我们要采取最直接有效的办法，最有震动力的方法，那就是走集体绝食这条路，放下自我用生命护法。为了不引起他们注意，我们采取了分批绝食的办法。后来，管理科的一个队长（此人非常邪恶，在明慧网多次曝光）慌忙的把已经绝食的大法弟子都叫到屋里排成一队，问为什么不吃饭，眼睛里露出惊恐的目光。大法弟子们义正词严的说，大法弟子是无罪的，要求无罪释放，同时还我们师父的清白，还大法清白。他说这是上边的事我们做不了主。

    为防止绝食人数扩大，当天晚上管理科把新来的大法弟子拆散，匆忙分到其他大队去了。我也被送到另一个大队，我所在的班有三名大法弟子，加我共有四个人。在这里我看到了师父发表的经文《法正人间预》，我很快的背下来。坐板时班头不允许我们盘腿，闭眼睛，他认为那是炼功。我每天心里反复背法，如〈论语〉、〈大法坚不可摧〉、〈正法时期大法弟子〉等来学法，加强自己的正念正行。

    面对迫害我没有怕，时刻想着自己是正法时期的大法弟子，有机会就向犯人讲真相，法轮大法洪传世界盛况，天安门自焚是编造的骗局，讲江罗集团迫害大法的真相，让犯人了解大法。他们看到身边的大法弟子遇事为别人着想，连打自己的人也不记恨，祥和待人，于是非常认同大法。我曾两次要求见大队长，向他洪法、讲真相，劝他要善待大法弟子，给自己一个美好的未来，他都点了头（前期大法弟子多次向他讲过真相）。其中一次是得知本市大法弟子都积极行动起来正念抵制公审十几名大法弟子，最后使公审无法進行，不得不取消。我给他讲了世人都在觉醒，都在选择自己未来的路，希望他心中要分清好与坏、善与恶，江罗集团以莫须有的罪名来残酷迫害法轮大法是不得人心的。他当时向我表示：本大队绝不会为难你们，时间一到就放人。

    从那以后，大法弟子们的生活环境得到了很大的改善，犯人随便打大法弟子要受罚的，还说有机会让各个班被非法关押的大法弟子聚到一起，進行切磋提高（后来因为某种原因没有实现），节日放假期间，各班被非法关押的大法弟子可以在一起切磋。当时我们认为：这个大队环境得到了一定的改善，但其他大队的大法弟子还在承受非人性的迫害，我们是一个整体，不能不管，再说这里环境再宽松也是大法弟子受迫害的地方，我们要抵制迫害，要求无罪释放，去救度众生，完成我们的史前大愿。于是有能力写信的人拿起了笔，向国家政府各部门、司法部门写信，反映劳教所迫害大法弟子的情况，同时用自己的切身修炼体会证明法轮大法是利国利民的好功法。结束迫害，无条件的释放大法弟子，还大法清白，还师父清白，才是明智之举。

    我们时刻记着师父的话「以法为师」，不能因为环境宽松了，就消极等待。于是我们班上六个大法弟子于大年初一这天早上开始了集体绝食。本班管教开始一个一个的问：说说吧，为什么不吃饭？我们都要求无罪释放，与家中亲人团聚。所长为此次绝食行动开了全所大会。开会那天，当一位大法弟子来到会场时，刚一喊清除邪恶的口号，恶警慌忙叫旁边看着他的两个人用手把嘴给捂住了。所长在讲话中对这位老年大法弟子，只是轻描淡写的乱说一通，连大法的二字都没敢提，他知道大法弟子看起来打不还手，骂不还口，但是他们是一个整体，是碰不得的。其实在场所有的大法弟子发正念清除邪恶的同时，都做好了必要时挺身而出的准备，来保护我们的同修，维护法，所长不敢把事情闹大，只好这样敷衍一下就草草收场。

    当天下午大队各班开会，主要是让大法弟子发言，宗旨是有意见与要求可以说，不要绝食。管教挨个让大法弟子发言讲话，他们都不想说，管教对我说，你文化高说一说吧。我当时心想，你不叫我说我也得说，今天全班刑事犯人都在场，平时讲真相得一个个去讲，今天是个好机会，不能错过。于是我堂堂正正的大声的讲起真相来，从法轮大法的传出开始，大法给人带来身体健康，道德回升，利国利民，洪传世界各国，最后把江罗一伙出于对大法修炼人多的妒嫉，并一手策划的天安门自焚骗局，采取经济上搞垮，肉体上消失，打死算自杀，毫无人性的迫害一一都讲出来，要求无罪释放在押的所有大法弟子，告诉他们法轮大法好，善待大法弟子有福报，不要参与迫害。最后又有两个大法弟子作了一些补充。这时大队长来到门口，笑着说：这不说的挺好吗。这次绝食其他班也有几个人参加。通过这次绝食（这种反迫害方式不是最好的）证实法，我对信师信法又有更深的体会。

    在劳教所里，我始终思考一个问题，那就是为什么旧势力能迫害我（当然我有师父管，即使有漏，旧势力也不配插手来迫害大法弟子，我们大法弟子会在法中归正自己的），我究竟是哪方面出现漏洞了呢？我仔细的回想每一个细节，甚至一个思维的反映也不放过。经过一段时间我终于找到了问题所在：因为那几年正是中共邪党迫害大法达到疯狂的地步，江魔对大法弟子实行杀无赦的命令后，全国到处抓捕大法弟子，经常传来大法弟子被非法抓捕的消息。当时我不顾个人安危，仍出去发真相材料救度世人，有时上班前能发二百多份，天天这样做，心想说不定有一天我也会被抓，现在我得多背法，一旦被抓心中有法可背，给自己定下来被抓受迫害这一难。这时我才真正体会到修炼的严肃性，时时刻刻保持正念正行，不放过一思一念是多么重要。

    为什么会产生这一念呢？象我这样年纪的人，从小到大一直被中共邪恶党文化洗脑，不知不觉形成了「常在河边走，哪有不湿鞋」的观念，是这个观念起的作用，悟到后我马上发出强大的正念：彻底清除自己思想中不好的观念和邪党文化的一切干扰。由于这一念被旧势力钻了空子，提供了迫害的借口，那次被非法绑架到劳教所，体会到了旧势力针对大法弟子所安排的一切残酷迫害，真的是在摧毁大法弟子的意志，让你放弃大法。

    四、建立集体学法小组，整体升华

    这几年，我在《明慧周刊》中，看到大法弟子修炼心得体会，提高很大，我也常常选出一些读给年纪大的同修听，所以这些年纪大的同修都愿意和我在一起，因为我们在一起就是交流修炼体会，有问题相互切磋，从来不谈常人中的事情。别看这些同修年纪大，从学了大法以后，由原来不认字到现在都能通读《转法轮》等大法书籍，个个都非常精進。去北京天安门证实法每个人都没落下，有的还不止去过一次，她们证实法的故事很多。

    在网上看到大陆各地同修纷纷建立学法小组后，我很受触动。我早就有这方面的想法，我马上去找另一个协调人，一见面她就提出建立学法小组的事，真是不谋而合。我悟到：师父为大法弟子的提高跟上正法進程已经安排好了的，就等着我们去做。大家商量后决定成立三个学法小组，这样本片的大法弟子都可以就近参加小组学法。有的人不知道，我们协调人就上门找，告诉同修成立学法小组的消息，大家都很高兴，老年大法弟子更是乐的合不拢嘴，说我们早就盼着这一天哪。

    修炼人所做的每一件事情，都有提高的因素在里边，就拿成立学法小组来说吧，在筹划过程中，本市一个有一定影响力的协调人也赶上参与了。有的人对我说，她要不来，学法小组还成立不起来，得感谢人家。我当时只是笑笑，没说什么，心里却不平衡，心想条件都具备了，她不来也照样可以的。我很快发现自己的这种心态不对劲，为什么会有这种想法，发现自己还一有颗隐藏很深的求名心在起作用，是它在往出翻。工作你做我做都是一样的，都是为了一个共同目地，使大家有一个精進提高的修炼环境，更好的完成师父交给的三件事，有什么心里不平衡的呢？况且这个协调人也确实起到了加快成立学法小组的作用。我修炼时间较长了，还有此心，说明平时对自己要求不严格，「事事对照　做到是修」（《洪吟》〈实修〉），天天捧着《转法轮》学，又真正的做到几分呢？想到这里，我几乎羞愧的无地自容，不敢看师父法像。回想到自己因一些常人心没去掉，错过很多机会救度与自己有缘的人，我的内心受到了很大的震动。说什么都无济于事，只有暗下决心，从新做好，成为一名不愧于宇宙第一称号的正法时期的大法弟子。

    五、讲真相，劝三退

    这些年来，无论是什么环境，我从来都没有停止过向世人讲真相，劝三退，做到人到哪里，真相讲到哪里，这其中有亲戚、朋友、同事、公司老板等熟人，也有菜市场、超市素不相识的陌生面孔，还有马路上擦肩而过的人。大多数听了真相后，都能认同大法，退出邪党组织。当有人对我说，你这人真好，我马上告诉对方，我是修炼法轮大法的，是师父叫我们这么做的。有机会时再讲天安门「自焚」真相。我骑自行车上班，路上需四十分钟，这段时间正好为我所用，一路上能碰到很多人，只要是同路人，我都有意放慢或加快车速与人同行，创造讲真相的条件，就是同行时间短暂的人，我也尽力去用简单的语言，把大法的美好告诉对方。

    一位年纪大的老人听了真相后，老人骑车拐弯了，我觉的还缺点什么，于是把老人叫住，赶过去说：法轮大法好，真善忍好，永记心里，你会有美好的未来。老人高兴的说：我一定记着。一个中年男子，听完真相分手后他走出很远还不时的向我招手致谢，我知道是他内心明白的一面感谢大法对他的救度。

    在上下班的路上讲真相发小册子、九评，真是既救人，又不耽误回家学法时间，轻松愉快。在单位里，我用大法来严格要求自己，事事做好，单位员工差不多都明白真相了，就换个单位，无论是工人、经理、外来办事的人员，只要能接触上我都不错过机会，讲真相劝三退基本上都很顺利。

    其中有一个单位，临走前两天劝退二十八人脱离邪党组织。这其中也暴露了我很多常人之心，如担心这样做有人举报，怕老板不高兴，还怕别人不听自己面子过不去等常人之心，我都用大法归正了自己。越做越好，越做正念越足。

    当看到网上同修介绍手机发短信讲真相，劝三退时，我马上利用这一有利条件。正法时期一切都为大法弟子救人所用。手机讲真相方便很多，可以利用不出门的时间救人。手机发短信讲真相，我的体会是，当放下自我心中只想救人，正念足时，无论多么敞白的语言，短信发出去都畅通无阻，刚开始发短信时，由于心中不稳，怕邪恶锁定手机位置，从而遭到迫害，说什么短信也发不出去，只好将语言進行改编，才能发出去，有些世人不理解打过电话来，一再追问你是谁？有的说的很难听。有时常人心出来了，心想我是在危难之时救度你，你还这样对我，真是不知好歹。可是当想起我是正法时期大法弟子后，感到自己的责任重大，师父在《法正乾坤》中说：「慈悲能溶天地春　正念可救世中人」，想到这，我就什么也不放在心上了，继续把大法真相发给有缘人。在发短信前我总是先发正念，清除干扰。清楚的记的有一次听完师父“对澳洲学员讲法”后，知道了救人的时间紧迫，正念极强，也顾不得语言处理了，结果短信发的又快又顺利，一口气发出二百五十多条真相短信。

    六、利用各种机会证实法

    利用各种机会证实法，是大法弟子应该做的。我们要勇于担起救度众生的伟大责任。

    得知一名上了年纪的女同修被旧势力迫害死后，我了解她的一些情况，马上赶到她家。经过与家人沟通，我为她写了悼词。在悼词中，我详细介绍了她的情况。修炼前，她身体患有多种疾病，是大家都知道的长年药罐子，大法使她彻底恢复了健康，她事事按大法要求去做，遇事为别人着想，先人后己，为此村民都很尊敬她。九九年“七二零”以后，因拒绝在不進京的保证书上签字而被非法绑架到县城拘留所，在那里她受到了非人的待遇，吃的是生很多虫子的不生不熟的苞米面窝窝头（每顿只给一个），喝的是老茄子汤，无法下咽。警察逼迫她放弃大法，放弃按真善忍要求做人，她说什么也不干，后来拘留所只好把她放回家。我通过她的经历揭露中共邪党对大法弟子的无情迫害，使在场的所有人都看清中共邪党真实面目。同时又把修大法人善良、美好、处处为别人着想的为人展现出来。开追悼会的那天人特别多，有一百三十多人左右，前后左右邻村的人都来了，两个大高音喇叭挂在树上，声音传的很远，当我把悼词念完后，人们都表示同情大法弟子，同时对恶党如此对待大法弟子十分的气愤。其中还有一些亲戚是远方城市来的，也都对大法有了更深的了解。这次我与另三位同修劝退四十五人脱离恶党。

    这次证实法在当地大法弟子中产生了不小的震动，事过不久，在那里召开了一次本地区的法会。我感慨万分，师父留给我们的法会，真是使大法弟子及时提高不可缺少的环境，在法会上大家相互切磋，每个人都能做到向内找，看到了自己与法的差距，使我们迅速提高上来，正念正行。

    一明白真相的朋友邀请大法弟子们参加她的婚礼，这是不可多得的证实法好机会。参加婚礼的人来自四面八方，我们每个大法弟子都做了一些准备。婚礼是在饭店举行的，婚礼那天来的人很多，大法弟子们都提前来到这里，为了与参加婚礼的人广泛接触，每张餐桌各有两名大法弟子。但是没想到的是来了一些着装和不着装的警察，饭店门口还停着巡逻警车，因为对此情况不了解，气氛显的很紧张，感到有一种无形的压力。同修们当时都悟到这一定是旧势力干扰，大家用目光相互交流，坚定自己，那意思是我们是师尊的正法时期弟子，讲真相救人证实大法，是我们的神圣使命，为此不管任何干扰都是不能承认的，它们只有被解体的份。大家心里一直默默的发正念解体邪恶，这种场面十几年来还是第一次。有的警察与我同一餐桌，我心里有些不稳。

    婚礼庆典开始了，一女大法弟子主持婚礼。大法弟子特有的气质与祥和，一下吸引了人们的目光，她优美的声音在大厅中回荡。婚礼中由我宣读贺词，当我走上台时心里无比平静，在贺词中把法轮大法的美好告诉给人们，告诉了人们‘真善忍’是衡量一个人好与坏的唯一标准，相信大法的人会有一个美好未来，不时赢得阵阵热烈的掌声。此时大法弟子们的正念越来越强，心中的压力已彻底解体，为下一步集中精力证实法开了好头。在一派祥和的气氛中，大法弟子们有的在台上唱着「为你而来」等多首大法弟子歌曲，有的在餐桌旁讲真相，劝三退，发真相小册子，九评等材料，使在场的世人都有一次面对面倾听大法弟子讲真相机会，为自己今后选择美好的未来打下了基础。

    一次集体讲真相圆满的结束了，细心想来，是偶然的吗？不是，这都是师尊安排，就看我们去不去做，能不能做，心到不到位。表面上是大法弟子在做，其实都是师父在做，在做的过程中看我们的心是怎么动的。坚信师父坚信法，否定旧势力的一切安排，是做好每一件事的根本保证，否则一事无成。

    「总的感觉是多数大法弟子成熟了，修炼的形式成熟了，修炼者对修炼的认识成熟了，人心越来越少的理性行为表现成熟了。所有的大法弟子都能这样，邪恶尽除，神佛大显。」每当想起师父在《成熟》中讲的这段法，我经常问自己成熟了吗？为此我不敢怠慢，不敢放松自己，加强学法背法，时刻把自己溶于法中，及时归正自己，精進不停。

    每当我想起自己的证实法历程，心情久久不能平静。十年来，每个大法弟子都有自己的辉煌，但是我们都清楚的知道，在证实法的艰辛路上，没有伟大慈悲师尊的无时无刻的呵护，每一关都是不可能闯过来的，更不能堂堂正正的走到今天。有师在，有法在，我们才能正念正行，才能全面否定旧势力的邪恶安排，最终成就师尊所要的，达到正法时期大法弟子熔炼成熟的目地。

    师尊的浩荡佛恩，不是我们大法弟子在这十年来风风雨雨的各种考验中所能全部体会得了的，我们不敢说回报师恩，我们也无法回报师恩，我们大法弟子只有在正法的最后关键时刻做好三件事，正念正行，精進精進再精進！兑现我们大法弟子的史前大愿。才不辜负师尊与众生对我们的无限期望！


稳健的走好助师正法路

    文／广东省大法弟子 理智

    我是在一九九八年十月有幸得法的，在短短的几个月时间里师父就为我全面的净化了身体，开了天目，赋予了功能。由于当时法学的少，悟性较低，师父已经为我做了那么多，有些事情还不知是怎么回事就过去了。直到参加了当年十二月在广州市召开的“一九九八年广东法轮大法修炼心得交流会”，同修的发言使我对大法有了新的认识，这时才知道要多学法。通过精進实修，打下了信师信法的坚实基础，是后来走好、走正修炼路的根本保障。此后的岁月中发生的任何事情都从未改变我对师父及大法的坚定信念。

    伟大慈悲的师父把我从地狱捞出来、洗净（净化身体和思想观念）、下上法轮和机制、安排了最好最快的回归的路，同时安排法身及护法神保护着我们、不断的用法理开示和点悟我们稳健的走好、走正返本归真之路。

    作为大法的一粒子，师父给了我们至高无上的荣耀，给予我们助师正法救度众生的万古机缘，如何稳健的走好正师父安排的路，圆满的完成史前大愿，结合几年所走过的历程，向师父汇报，与同修交流。不当之处，请慈悲指正。

    一、结束流离失所，堂堂正正证实法。

    二零零一年九月，在邪恶企图绑架我和家人（同修）去洗脑班進行非法迫害的前几个小时，得到了消息，我和家人（同修）紧急交流，为了避免被迫害，带着怕心与家人一起踏上了不知何时回来的流离失所行程。

    到处走成了我们向亲朋好友讲真相难得的机会，特别是难得一见的亲朋好友。我们奔走在各地的亲朋好友家，用自身的变化和掌握的事实，告诉他（她）们大法的美好和中共的非法迫害。虽然从我们的身心变化看到大法的美好，大部份亲朋好友还是不太理解，表现出对我们安全的担忧。

    在此期间我们没有间断学法（一九九八年得法后，我请回并送给亲人的当时完整的一套大法书、经文和师父讲法及教功VCD，亲人一直妥善保存着，得以在我们离开时连家都没回，换洗的衣物都没带的情况下，还能学法、看师父讲法。真是一切都有安排呀！），法理上的升华使我们对有些事情有了新的认识。特别是得到师父二零零一年九月二十三日发表的新经文《路》后，我们反复学习，清楚的知道了每个人所走的路都是不同的，但目标是一致的，对大法弟子的要求没有变，自己的路必须自己走出来。师父说：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”在这条路上坚定的走下去是没有任何疑问了，但是能不能受到干扰？能不能走正这条路？流离失所是否偏离了？那时还不是很清晰。

    针对这些问题我与家人（同修）進行了交流，我们悟到避免迫害没有错，但我们还有怕心。学了师父的新经文《路》后，我们悟到了应该走自己的路，这样流离失所下去会人为的增添许多麻烦，给亲友造成负面影响，我们应当结束流离失所，堂堂正正的回去正常的工作、生活、修炼、证实法。虽然悟到了，并没有马上付诸行动。

    此时，我们获悉邪恶已追踪到我们临时居住地，并通过当地的「六一零」、公安已去过我们的亲戚家追查我们的行踪，我们意识到危险在向我们逼近。就在被邪恶非法绑架的前一小时，我们还交流了是否立即离开这里继续流离失所，在完全可以离开的情况下，我们决定不离开。此时，对于我们来讲又去掉了许多怕心，非常清楚我们没有任何违法行为，没有什么可怕的，抓回去也不怕。一小时后我们被邪恶非法绑架并押送回来，以这种形式结束了流离失所。

    被押送回来时我被直接被关進了拘留所，第二天恶警拿来非法拘留十五天的《决定书》要我签字，拒签后我随即向上级公安机关提出了《申诉书》，明确提出，我们没有违犯任何国家法律，拘留是非法的，要求无条件放人并绝食抗议，三天后被“六一零”押送到洗脑班進行迫害。后来得知邪恶的「六一零」为了绑架我们，挥霍了十多万元纳税人的血汗钱。

    二、正念正行，走出洗脑班

    洗脑班初期二十多天的时间里迫害方式是关在房间里，由「六一零」派来的两个人二十四小时看管，不准出去，不准和其他人员接触。

    接下来是洗脑班的警察开始做“转化”、逼看污蔑师父、诽谤大法的录像、让所谓的专家和已被洗脑的犹大协助做“转化”工作。同时开始让你同其他被非法关押的学员到饭堂去吃饭，此前它们已有意在被非法关押的学员中散布只有“转化”了的学员才可以下来到饭堂去吃饭，从而在学员中造成混乱，借此蒙骗不坚定的学员。

    最后，就是不定期的送到附近非法关押大法弟子的劳教所呆上一整天，由已被所谓“转化”的人对我進行可笑的“转化”工作。

    在此期间，是凡我能接触到的人，我就根据不同情况同他们讲真相。两看管我的人（定期换人），经过讲真相后态度都有所改变，对我背法、炼功基本上是视而不见，有时特意为我创造条件，我都看在眼里，记在心中。我真诚的告诉他们，千万不能反对大法，大法是好的！我们是被诬陷的。他们说，我们也是不愿意来的，没办法，是上面抽来的。明白真相后，有的没有到期就打电话要求提前离开。

    对洗脑班的恶警（都是从劳教所抽调的警察），我也是针对不同情况，采取不同的办法，尽量使他们认识到镇压法轮功是违法的，是江贼擅自决定的。同时告诉他们善恶有报是天理。在被逼看污蔑师父、诽谤大法的录像后，要求写汇报，我就利用这个机会，揭露其造假的行为，只写一次他们就再也不让我写了。他们利用断章取义的师父讲法或电视、报纸的谎言对我迷惑时，我都能正念很足的予以澄清，使他们无话可说，无功而返（包括他们请来的所谓教授和犹大）。几个回合下来之后，就少有再来做“转化”的了，只是每天来问一次，今天怎么样啊？当然也有几次与他们发生了激烈争论，但都能够以大法弟子的慈悲告诫他们：善恶有报，你们将来一定会被追究责任的，一个都跑不了。

    在师父的保护下，三个多月的洗脑班我没有受到身体的迫害，绝食也是到洗脑班就自行结束了，我知道这里一定有许多需要我去面对的、去做的。我知道学法的重要，可是当时我只会背《论语》和《洪吟》、《精進要旨》的部份内容，《转法轮》连目录都记不全，我就利用下去吃饭的机会问其他同修。此时我得知洗脑班有大法书，但是要“转化”后才给看。我心生一念我也要看《转法轮》。接着就向他们提出要求看《转法轮》，他们问我为什么要看，我说有的问题我记不清了。回复是要研究后才能决定。第二天他们告诉我可以借看，但只有一天时间，我说行。就这样我用两个半天（晚上要收回）的时间完整的学了一遍《转法轮》，并把目录和部份内容背下来了，这在当时是十分难得的。后来我才知道，是他们在无计可施的情况下，认为我有松动的迹象，为了促使“转化”我才给我看的。可我知道这是师父看到我要学法背法的愿望，给予特殊安排的。

    劳教所内的情况是很复杂的，对大法学员的迫害是非常严重的，采用的是手段十分毒辣的，他们把大法学员分成“转化”的、未“转化”的……，分别采取不同的方式继续迫害，并利用所谓“转化”的学员，对非法关押在洗脑班的学员進行转化。面对昔日的同修被迫害的如此的严重，有的失去对师父的正信，站到邪恶的一面，配合邪恶对坚定正念的同修進行迫害，往地狱里拉同修。看到这些情况，当时我的心情非常的沉重。

    有一位深圳的年轻女学员被“转化”后放回，又被迫回来帮他们做“转化”其他学员的工作。我发现她很痛苦并且良知尚存，她给我讲述了她与新婚不久的丈夫同时被非法绑架，至今还没有找到他的下落，她相信她丈夫不会被“转化”的……。我鼓励她：你已经出去了，要多看法，要清醒起来，要尽快发表声明，回到大法中来，不要再配合邪恶了。

    他们安排了一位老年学员对我進行“转化”，这位老年学员只是问了一些诸如哪里来的等，就不多言了。我断定他是违心转化的，就对他说，这里真是牛鬼蛇神全都有了！他说何止是牛鬼蛇神全都有了，妖魔鬼怪也齐了（大意）！接着我与他深入的交谈起来。他确实是违心“转化”的，全家十几个学员都被劳教或判刑了，家中八、九十岁的老母无人照顾……我在法理上与其交流，他已经有了声明继续修炼大法的想法，我鼓励他要抓紧时间，他说还有几个，准备一起声明。我相信他（她）们在劳教所里或走出劳教所后一定会发表《严正声明》，从新走回大法中来。

    由于当时认识不清，认为不就是三个月吗，正好是提高和帮助同修的好机会，承认了旧势力，走了旧势力的安排的路。直至三个月的洗脑班到期还不放人时，我才意识到承认了旧势力、走了旧势力的安排的路，自己不应该在这里了，我要出去学法、炼功、证实大法。它们没有达到“转化”的目地，扬言我只有两条路：一是继续洗脑，直到转化；二是送去劳教。三个月的洗脑到期后，它们把我转入了另一个洗脑班继续迫害。

    几天后，当「六一零」及相关人员到洗脑班时，我当时就在众人面前正告它们： “立即放人；转化是不可能的；从此再也不会和你们谈了（此前，我是抱着谁来和我谈都行，只要摆事实，讲道理）。以前是为了让你们了解真相，才与你们谈的，现在真相你们已经了解了，还在继续迫害，对你们已无话可说了，在这里我能做的就是写揭露你们迫害的材料了。”就在讲完上述几句话后的第三天，它们就迫不及待的将我放出来了。

    三、修好自己，圆满走好助师正法之路

    在洗脑班里，感觉最苦的就是法学的少，有很多事情不能用法来衡量，回来后的第一件事就是捧起《转法轮》认真的学，我要把被非法关押期间少学的法补回来。

    此时，我对师父一再要求我们学好法的法理有了新的认识：学法时就是同化法，学好法就能同化好法，就能达到师父为我们每个大法弟子精心安排的应当达到最后（最好）所在层次的境界标准。学好法，才能达到功成圆满的那最后一刻，这就是我们的路，学好法，才能用法时时对照自己，正确处理所碰到的问题，在有限的时间内要走好、走正、走完回归的路。才能在这个过程中具备强大的正念解体邪恶，讲清真相，救度众生。这是根本保障。

    （一）帮助同修回到大法中来

    回来后，与我有联系的一名老年同修，在流离失所期间，在睡梦中离世。另一名同修被“转化”并走向了反面。我就悟到这是旧势力的干扰和考验，我决不承认它的干扰，这时师父的新经文《路》又回响在我的头脑中“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”对大法修炼的严肃性又有了更深的感悟，更加坚定了在这条路上坚定走下去的决心。

    有人被“转化”和走向反面，我虽然没有受到干扰，但我还非常的痛心和惋惜。我几次与其接触希望他能迷途知返，至今也没能使其回到大法中来。

    另一名是九九年七二零前得法不久的学员，迫害发生不敢再炼了，我找到她交流，给讲师父正法的進程，同修们走出来讲真相、救度众生的事例，鼓励她尽快学法，把已改字的《转法轮》与她交换，同时给了她一些资料，还帮助她和家人退出了中共邪党的团、队组织。现在她已经看书学法了。

    （二）建立资料点

    由于同修的离世和“转化”并走向反面，我失去了资料来源，得不到师父的新经文和其他资料。我决定自己应当上网，解决这一问题。于是我购买了电脑和相关设备，几经周折，找到了一位懂技术的同修，同修给了我一个破网软件并耐心讲解和演示，我学会了上网，从此可以每天上明慧网了，学会了上传下载文件、打印资料、刻录光盘。在后来的资料点遍地开花中，承担相应的重任。

    这个万花丛中的一朵小花，无是邪恶封网、地震灾害、恶党奥运从未中断过，我相信她在最后的進程一定会更加绚丽多彩。

    （三）在找工作中，讲真相，救世人

    回来后，由于邪恶的迫害，原公司迫于压力单方面提前解除了我的劳动合同。由于迫害初期，公司主要领导一直对我持保护态度，为了不影响公司的工作，我同意了解除合同，放弃了追回经济补偿和公司领导送的几千现金，从而失去了这个收入较高的工作。

    在近一年多的时间中，我走了六个单位，那时《九评》还没有出来，只是尽其所能的向接触的人讲大法的美好、同修和自己的受益的情况及中共邪党的非法镇压与造谣的真相。其中有一份月工资收入八千元的副总经理工作，我向总经理讲了真相，在工作近两个月时，他以“我们要做生意，经股东商议”为借口辞退了我。总经理临别时拿出一万元现金作为补偿，被我婉言谢绝了。通过深入的学法，我悟到了是旧势力在经济上对我的迫害，我决不承认它。有了正念后，不久我又奇迹般的找到了一份收入相当、相对轻松的工作，更有利于做好“三件事”了。

    （四）万里边陲救世人

    我的许多亲朋好友在边远地区，那里交通不便，信息闭塞，又是中共邪党控制较严的地区，那里的民众比较善良，但长期被中共洗脑，深受党文化的毒害。在法轮功问题上，听的、看的都中共邪党喉舌编造的谎言，很多都相信了中共的谎言，那里同修也不多。

    通过学习师父的新经文，正法進程的推進，我悟到让那里的民众明白真相刻不容缓，助师救度那里的世人是我这个有缘人必须承担的责任。悟到做到，几年来，我三次前往，今年新年的大冰雪也没能阻止我的行程。三次远行，使众多的世人明白了真相，对大法有了正确的认识；认清了中共邪党的流氓本质，退出了中共邪党及其附属组织。使一名被医院诊断为活不了多久的癌症病人，明白了真相、走入了大法修炼的老年人成为健康人，在当地和家族中证实了大法的美好，多人因此而开始修炼大法，有力的揭露了中共的谎言，促進了“三退”的顺利展开。

    （五）解体邪恶继续迫害的企图

    从洗脑班回来后，邪恶并没有放弃继续迫害的企图，只是它们采用的方式更加隐晦和阴毒。如何破除邪恶的干扰和迫害？我的做法是：对能够接触到的参与迫害的恶人，深入的讲真相，让他们停止迫害；直接告诫当事人，其做的事是违法的，将来必究，如对所谓“敏感时期”打电话干扰的当事人，当即就告诫他（她），你在干违法的事，你的电话已被录音，再来干扰就要控告你们了，这样告诫之后，再也没有电话干扰了；对于那些隐藏的、不容易发现的干扰和迫害，我就采用发正念的办法予以清除。几年来基本没有再来干扰。

    （六）去掉不愿意让人说的执著心

    师父在《转法轮》中说，“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”我们的各种执著心必须在修炼过程中全部去掉，才能达到标准。在这个过程中的不同环境下，我的各种执著心在不断的暴露出来。

    我最难去掉的就是争斗心，由于在常人社会中的地位是自己从最低层开始一步一步升上来的、专业水平不断提高，又在本地区最高的政府机关重要部门工作，备受人们的尊敬和羡慕，逐渐形成很强的名利心、争斗心，唯我独尊，好与人辩论的习惯。修炼大法后，名利等心基本去掉了，而争斗心一直没有去，有一个阶段就是那种一说就火、一说就炸的人。在《洛杉矶市法会讲法》发表以后的相当一个阶段，我都没有做好，直到前几个月家人（同修）之间都协调不了了，影响了集体做好“三件事”了，我才感到问题的严重性。

    再次学了师父在《洛杉矶市法会讲法》中的“今天我再提出这问题，同时帮大家把形成的物质往下拿，（鼓掌）但是养成的习惯你们得改，必须改。千万要注意了啊，从现在开始，谁再不让人说，谁就是不精進；谁再不让人家说，谁就表现的不是修炼人的状态，最起码在这一点上。（鼓掌）谁在这一关上要再过不去，我告诉大家，那可就太危险了！因为那是修炼人最根本的、也是最应该去掉的东西，也是必须去掉的东西，不去你就走不向圆满。不要变为常人做大法弟子的事。要圆满，不是为了福报。”反思自己在社会上、在工作环境中、在家中都有严重的表现，不只是自己走不向圆满，也给同修造成了严重的干扰，真是太危险了！我一定要彻底去掉它，有了这一念并注意改变养成的习惯，师父就开始帮我往下拿了，近期有了根本的改变，再次证实了师父在《转法轮》中讲的“修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”我要用最短的时间彻底去掉它，做到 “谁说都行”，并弥补因此给同修造成的损失。

    十年修炼路，时时沐师恩，坚信师法正，无难能阻圣。

    不管还有多远的路，还有多长的时间，我相信我会与同修们一样走的更加稳健，做好“三件事”，弥补没有做好的，把我们应当做的做的更好。


让生命在宇宙中闪闪发光

    文／河北大法弟子

    尊敬的师父好！同修好！

    第五届大陆大法弟子修炼心得体会征稿，大法弟子们都在踊跃参与，这也是一次难得的切磋、提高机会。可是我自己总是被文笔不好的观念阻碍着，多次想写都放弃了，在师父的慈悲点悟与加持下，今天鼓足勇气，将我这几年修炼中的感悟写出来，向慈悲伟大的师父汇报，与同修交流。不妥之处请同修慈悲指正。

    一、得法

    我从小信佛，时常在脑海里构画佛国世界的殊胜与美好，朦胧中好象也知道经过修行就可以去天国世界，每当遇到挫折、磨难时，我曾不止一次想过要進庙修行，远离红尘世界。在八十年代，虽然各种各样的气功不断出现，我身边也有很多人参与学练，也曾听说过出现一些神奇现象，但我不为之所动，对祛病健身不感兴趣，甚至当我听到法轮功时，也认为是锻炼身体的一般气功。直到一九九九年中共邪党突然镇压法轮功，大肆抓捕当地的法轮功学员，才引起我的注意，我觉的很奇怪，好多种气功都在练邪党不管，唯独对法轮功如此不公对待，让我产生好多疑问，我也很困惑，当时我很想知道法轮功是怎么回事。

    由于当时环境的影响，没有人讲，更找不到书看，一直到二零零一年的冬季，我才有幸得到大法书《转法轮》和《转法轮（卷二）》，是丈夫的弟媳（未修炼）送给我的。她说这两本书是禁书，你看完后马上烧掉。我说我先看看再说吧。我回家认真拜读起来，看完后觉的很好，教人如何做一个好人，但当时没有更深入去看，更不知什么是修炼了，这样就搁起来了。

    直到二零零二年，慈悲伟大的师父又引导我与一位同修甲见面，通过她的介绍，我又开始看师父的《转法轮》并学习五套功法，但是对大法还是一种感性认识，法理上可以说是一概不知（现在知道是旧势力挡着）。后来由于同修被迫害，接触不到了，社会的形势越来越险恶，我又放弃了看书和炼功。

    可是师父就象惦记自己的孩子一样，时刻惦记着我，二零零四年三月十六日我突然想看大法书，于是再次拜读师父的大法。谁知，这次看和以前截然不同了，大法的法理不断的展现，我被大法博大精深的内涵深深吸引了。我如饥似渴，一口气把九讲全部看完，我明白了人生存在的真正目地是返本归真，以前许多百思不得其解的问题在大法中找到了答案，我知道这就是我一直以来苦苦等待和寻找的。我从心底发出呼唤：师父啊！我要修炼！我要回家！当晚我彻夜难眠，我为我当年两次与大法擦肩而过痛彻心肺，我千万次呼唤着师父，求师父不要丢下我。我面对师父的大法发下重誓：不管今后遇到什么魔难与艰险，即使付出生命代价，我也要坚修大法，今生今世就跟着师父走，师父让做啥就做啥，不达圆满决不罢休。从此，我才真正走上了修炼的道路。

    二、闯家庭关

    正象师父《转法轮》中所说：“一个人要想修炼，可不是那么一件容易的事情。”是啊，我刚步入修炼就有此感觉，诸多干扰就随之而来了。

    我丈夫受邪党文化毒害甚深，是一个十足的无神论者，对修炼大法他是无法理解的，他真的把修炼人的大度、宽容视为精神有问题。对他讲真相，说炼功人都是好人，他都不相信，认为你是信口开河，总是报以轻蔑的一笑。当前他最看重的就是个人利益，为钱为名利而争而斗，他认为那才是撒不开手的东西，是实实在在的，这些也都成为他极力阻止我修炼大法的一个借口。他也知道中共邪党无恶不做，尤其当他看到本地大法弟子被抓、被抄、被罚的时候，怕我给他带来经济利益上的损失，他就变本加厉的反对，说什么胳膊拗不过大腿，以前练的现在都不练了（我县有打压以后趴下的），你还往里钻，你要被抓去我不管你，谁也别找我，罚款我没有，你与我没有关系。还说我是上了同修的当，受了骗等等。再就是破口大骂，找我父母、兄弟姐妹劝我放弃修炼。我家人都信神佛，容易接受真相，对我没有发难，只是嘱咐我要注意安全。

    我丈夫见这一招没起作用，就用离婚来威胁我，疯了似的闹着要离婚。我郑重告诉他：我师父让我们在哪都做个好人，尽量不离婚，你要非离不可，随你便，你想怎样就怎样吧。过了两天他却说：我管不了你，你爱炼啥炼啥。这样离婚的事不了了之了。

    有时同修间有事，我需要晚上出去，他就说些不好听的话。我对着他发正念：不许你对我说三道四，也不许你多问。以后我再出去或回来晚一些，他都不吱声。我想让他了解真相，得到救度，有一天我把小册子夹在大门锁上，他回来就可以看到，没想到当他看到小册子时，发疯似的闯進屋，狠狠的将小册子摔在我的头上，同时拳脚相加，说以后不许你们炼法轮功的往我门上放这些东西，我不相信你们这一套，这是对我的人身侮辱等等，不依不饶的推搡着我，摔我几个跟头。我不与他争辩，因为此时他完全失去理智，跟他说什么都没有用，我一次次从地上爬起来，平静祥和，牢记师父教诲“打不还手，骂不还口”（《转法轮》）。我说：“你先去睡觉吧，别闹了，酒喝多了，休息去吧。”他回房后仍然是骂声不断。我发正念清除背后操控他的邪恶。

    在我整个的修炼过程中，我丈夫真的是给我提供了很多提高心性的机会。有一次，儿子从外地上班回家，要去外边吃饭，走進一家涮肉餐馆，几十个餐桌没几个空位。由于是涮菜烟雾很大，散发出来的肉膻味令我作呕，本来平时我就不爱吃肉，我说我不想吃涮肉。他立刻大发雷霆，在百十号人面前，对我破口大骂，边往外走边说以后再不与我到外边吃饭，说给他丢人。当时餐馆就座的就有我父母的老邻居，我没有动心，很坦然，赶快内修，找自己是什么心促成的这个局面。我发现我太执著自己了，只顾了自己当时的感受，没有为他们着想。我在心里对他明白的那面说：谢谢，你又帮我去掉了一大块黑色物质。第二天他又赔礼道歉，说他太过份了。

    我丈夫给我制造的提高我心性的事情太多了，简直数不胜数，因为他把生活中、工作中遇到的各种烦恼都强加在我的身上，认为是我炼法轮功给他带来的不顺。其实自我修炼以来他受益最多：胸闷好了，以前鼻子流血不止，到医院做冷冻处理也没见好，我修大法后，他再没流过，工作顺利，不断升迁。这不都是因我修大法而给他带来的福份吗？告诉他这些他都不信，他认为那是他应该所得。最让我不能容忍的就是，他对师父不敬，曾毁过师父法像，说过不敬师父的话。我有时真的觉的他是不可救药的生命，有时又觉的他极其可怜，大法洪传他却与之擦肩而过，甚至对大法造下很大罪业。无论怎样我不会受其丝毫影响，他干扰不了我，也动不了我，大法工作我想做什么就做什么。师父说：“我常说，常人的心是打动不了我的，谁说我一句好，我不会为之高兴，谁骂我一句不好，我也不会为之生气，人们之间和常人之间再严重的心性干扰对我不起作用。”（《法轮功》）

    三、做正法时期大法弟子

    真正走入修炼，师父开始给我清理身体，法轮在我身体很多部位旋转，虽然没有太大的消业反应，只是拉了几次肚子也就过去了，可是从此以后我身体轻轻的，总感到整个身体在转，力量很大。刚学炼功，尤其头顶抱轮，坚持时间不长，我又气又急，一想到同修们修炼那么多年，这个过程早过去了，我刚刚進来，差距那么大，我要追赶。当我第三天炼头顶抱轮的时候，我很严厉的告诫自己：你今天胳膊再酸痛也不许你过早的放下来。这样一想，胳膊就不怎么酸痛了，还感觉到手指上、臂上都有法轮在旋转，一套功法完整的炼下来了，以后抱轮有时还有很舒服的感觉，这一关过来了。盘腿打坐我一开始就能双盘，并且能坚持二十、三十分钟，三个多月以后，第五套功法就能完整的炼下来了。每天除了炼功就是学法。

    因为当时资料点不是遍地开花，师父新经文、新讲法及各种资料均由外地同修给送。所以得到师父讲法很少，几个同修才有一份，我只认识同修甲，是她给我一些师父以前的讲法、明慧周刊等，我看完后，急忙把那些比较短的讲法抄下来，象《精進要旨二》，这样我就可以经常学了。通过学法修心，那段时间我感觉提高非常快，真的是一个星期就走过一个层次，有时五天就感觉走过一个层次。

    随着层次的不断提高，不解的问题也就多起来了，比如《明慧周刊》上同修提到的“做好三件事”，这三件事是什么我不知道，夜里躺在床上苦思冥想这“三件事”，掰着手指算是不是学法、炼功、发正念（同修甲已告诉我怎样发正念），因为同修甲离我家不是很近，也不经常来往，问题出来都没有及时得到解决。有问题需要沟通但又看不到同修的时候，我感觉很苦，孤独无助，这时我只有对着师父法像（《转法轮》书上的）求师父安排我溶入大的修炼环境，接触更多同修。每到这时我就会看到师父法像眼睛动，法像一层层闪着光，师父微笑着看着我，我感到无比幸福与欣慰。在师父的精心安排下，逐渐的我接触的同修多了起来，一转眼我修炼两个多月了。

    有一天，一同修找到我，她说与她直接接触的一农村同修被绑架，她想避一避，让我替她接资料，问我敢不敢。听到这话我觉的好笑，接资料有什么好怕的，因为我的思想很简单，说干什么就干什么，从不考虑别的，我毫不犹豫的答应下来，以后的资料就由我来接。突然有一天，她又继续接资料，并且事先也没跟我打声招呼，我心里很不是滋味，不由得埋怨起来：你感到有危险的时候推给我，现在危险过去了，不用我了，一声招呼都不打，真是用人朝前不用人朝后，眼里太没人了。人心上来了，转念一想，师父法中告诉遇事向内找，修自己，我是不是有表现自己的心，把接资料这么伟大殊胜的事情当成了常人的领导职务？有当常人领导的心？修去！想完一下轻松了，人心没了，如释重负，超然的感觉，美妙舒服。我学会找自己、修自己了，不长时间该同修真正把接资料的大任完全交给了我。其实我知道：师父看我人心没了，这是师父安排的。

    在修炼的路上，真是一波未平一波又起，各种各样的干扰时时考验着每一个修炼者，以不同的方式出现，让你防不胜防。我县有一邪悟者，到处找同修散布歪理邪说，灌输的都是与师父讲法背道而驰的邪恶东西，很多同修受其干扰，说什么师父正法已到最后，该淘汰的已注定淘汰，不要再发资料和讲真相了，你再做就要被抓，三天打残、五天打死等等。有的同修还真把资料藏起来了，有的还把资料烧了。

    有一次我在一同修家与她相遇，她讲的还是那一套，还说个人修炼时期已过，师父都给推到位了，等师父正法结束就都圆满了等等。面对她的表演，我嗤之以鼻，不为所动，该怎么做还怎么做。过后她又派一个受其干扰严重的同修亲自登门来我家做我的工作。借此机会我与该同修切磋，我说师父零四年九月一日的《放下人心救度世人》的讲法中，一再要求大法弟子“全面开始抓紧救度世人”，“人人都要出来讲，遍地开花，有人的地方无处不及。”发放真相资料也是讲清真相很好的一种方式，面积广救的多，效果非常好，散发资料与当面讲相互配合，都应该做；不发、不讲，师父告诉的救度众生又如何体现？我告诉她多学法，就按师父要求的做，不要听别人说什么。她看说服不了我，悻悻的走了。从此以后邪悟者知道改变不了我，再也不与我提及她那套歪理了。

    二零零五年初夏，随着《九评》广泛传播，外地同修给的真相资料，供不应求，本地需要建资料点，着重做《九评》。资料点地点、人选是必须慎重的大问题，平时比较精進，心性到位的同修，家庭环境不行；家庭环境合适的同修，怕心重不敢做。我与同修甲反复斟酌，掂量来掂量去，只有一个同修可以考虑，各方面条件也很适合。此同修是独身，并且居住地离县区较远，隔壁没有人居住，周围环境很好，并且她本人还热心参与，决定资料点建在她家，机器纸墨等一些耗材由一同修统一购买。

    从零开始建资料点，需要大量资金，同修们很为难，我说这不是问题，我有钱，是我早期做生意赚的钱，真正是用血汗换来的，绝对干净，何时需要随时来拿。以后组建的资料点耗材之类大部份也是我拿钱，这样购耗材每次拿几千上万不等。知道内情的同修都很感动，说做资料买耗材都是你拿钱，我们都帮不上忙，我说修炼人不分你我，都是为救度众生，谁有谁拿。我心里想：我为大法而来，我甘愿为大法倾尽我的所有、全部，为宇宙众生都能够得到救度舍命而不足惜，出点钱又算的了什么，也许这就是我的史前大愿呢。

    就这样，新资料点成立了，随之進入了正常工作，《九评》做出来了。为了不扩大同修与资料点的接触，接送《九评》一事又落在了我的身上。资料点离我家十几里路程，去是下坡回是上坡，很费劲，为取《九评》我还特意买了一辆新自行车。十几里的路程取资料确实很辛苦，夏日骄阳似火，秋季风沙弥漫，每次在回来的路上都是背师父的“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟二》〈正念正行〉）。每周两次都是这样，回家后用买来的彩纸包好，等同修甲同修乙一起去发。

    当时由于很多同修对发放《九评》没有正确认识，主要是怕心作怪，只有我们三个同修参与。以后在学法中逐渐提高，参与的同修就多起来了，有时当我准备停当，俩同修还未到，我就自己去散发，救度众生不等不靠。转眼進入深秋季节，负责购买耗材的同修看我确实很辛苦，说以后你别接了，我给你送。这样我节省了很多精力，可以多做一些其它事情。

    随着资料点遍地开花，我们有三个同修共同出资在附近又建一个资料点，主要打印一些单张、小册子、明慧周刊、正见周刊等，真相光盘很少，只靠外地同修刻录一些，供不应求。师父说：“我们每个人都是给未来创造历史，所以，每个人除了参加集体活动外都在主动的找工作去做，只要对大法有利，都要主动去做、主动去干。在社会上接触的一切人都是讲清真相的对像，讲清真相中体现出的是大法弟子的慈悲与救度世人。希望每个大法弟子都充份发挥出自己的积极性与大法弟子的作用。”（《精進要旨二》〈致北欧法会全体学员〉）我与负责购耗材的同修商量，想买一台刻录机，解决真相光盘奇缺问题，同修听后也很赞同，这样我拿二千元钱给同修，购回一台“一拖五”刻录机。可是谁做一时还没定下来，有的同修被观念、人心所阻，不敢为之，有的同修环境不行，其实环境都是自己开创出来的，人心少了环境自然宽松。这样还是我做，我家也成了资料点遍地开花中的一朵小花，其实我家环境不比其他同修好，甚至更差，有同修为我担心，因为大家都知道我丈夫的状态。我说，没事，师父一定会帮我开辟一个宽松环境。不几日，我丈夫工作调往外地，半个月或一个月才回家一次，我知道又是师父的精心安排。谢谢慈悲伟大的师父！我就是这样在师父的慈悲呵护下，稳健的证实法、救度众生。

    二零零六年夏季，一同修因给学生讲真相遭绑架，被非法关押在县拘留所。自我修炼以来，从没遇到过这样的事情，不知该怎么做，只知加大密度帮同修发正念，去同修家安慰同修妻儿，加强同修妻子正念，找六一零要人。经同修妻子的不懈努力与大法弟子的正念加持，在师父的慈悲呵护下，同修五天后回家。

    零七年八月二日，我与几个同修相约在其中一同修家碰面，沟通一下本地的整体情况。到下午三点四十分，相约的同修乙也未露面，我有点坐不住了，我说：“你们先谈，我到她家看一看。”起身直奔同修家，路上有两三次差点与黑色轿车相撞，这是从来没有过的事情，我想是不是师父不让我去？心里对师父说：师父，我必须去一趟，她一定是有事，不然不会失约的。因为路上有师父的点悟，我更加倍小心。

    我悄悄走到她家四楼至五楼的转弯处，只见同修家房门大开，一个陌生人坐在房门对面的沙发上，还有女人说话声、走路声，但不是同修的声音。我急忙退回来，站在陌生人看不到我的地方，听他们谈些什么，但听不清。我想：同修家电话响就好了，可以从电话的谈话中判断他们是不是同修的亲属。一会电话铃响了，响了很长时间，可是没人接，我立刻转身下楼回家了，只觉此事蹊跷，也未往深处想。因为在我的思想意识里面，什么迫害呀，绑架呀，这些概念很淡薄，总觉的我是师父的弟子，所有一切都由师父做主，由师父安排，邪恶哪配迫害呀，它也不敢哪！

    可是第二天（三号）上午九点左右，我正在急赶一批资料，同修甲急速敲门，风风火火的進来说同修乙被绑架了，现关押在县拘留所。原来我昨天碰到的那一幕，其实是恶警带居委会人员正在抄家。我大吃一惊，是师父又一次保护了我。因本地的资料传递还有一些其它事情基本由我一人来做，也无法与同修保持单线联系，几乎是普遍接触，同修甲让我把机子、资料什么的赶快转移一下，然后又去转告其他同修。我草草收拾一下，直奔上网点找同修上网曝光邪恶。接下来我觉的现在首先要做的就是给参与迫害的单位、个人发真相信，救度这些比其他世人更可怜的众生。

    真相信现写来不及，就从网上下载几份，找我认为文笔好、写作能力强的同修参照整理，尽管我告诉他修去争斗心、气恨心，把大法弟子的纯正与慈悲全部溶入劝善信中，但三天后同修整理好的劝善信觉的不理想，遭恶报事例太多，我觉的这类例子过多，常人觉的是在咒他，效果不一定好，所以这些内容也得把握分寸，掌握时机，面对现实情况，一两例即可，让他明白善恶有报是天理就行。一下耽误了三天时间，我好沮丧，大法弟子怎能执著于人的文笔与否，清除观念，从新调整心态，求师父加持，发正念清除干扰，又从新整理出一份满意的劝善信，同修打印了几份，附上《最后的机缘》小册子和《天灭中共》光盘，装入大信封，打上收信人的姓名，给同修甲送去，因为同修甲说有同修知道派出所所长的家庭住址。两天后我与同修甲碰面，给派出所所长的信还没送出去，结果又转到我手上。我又骑车按同修甲提供的信息，四处打听收信人住址，无果。此时已是下午五点多钟，回家赶六点发正念。我突然脑中闪出一念：你是干什么的，你亲自送到派出所不就行了吗？哎呀！我幡然醒悟，对呀，我怎么没想到呢？悟性真差。谢谢师父的点悟。

    第二天也就是十一日中午，我给另一同修送资料，回来正好路过派出所，顺便送信。我发正念求师父加持，解体派出所空间场中的一切邪恶生命与因素，让所有警员午睡。可是，当我到派出所时，发现所有警员不但没睡，而且所有门窗大开，警员们都在大声说笑。我悟到是邪恶制造假相干扰我，不承认它，一切由师父安排，清除邪恶干扰，任何人也看不见我，劝善信一定转到所长手里，救度众生。他们真的没看见我，我顺利的将真相信送到派出所。后据同修乙回来说那封信起到了很大的作用，所长态度明显好转，不那么邪恶了。同时我们又制作了大量的真相资料在各居民区散发，揭露邪恶绑架大法弟子的恶行。

    十七号下午四点左右，我在同修甲家交流怎样鼓励同修家属要人，有人急速敲门，同修乙的儿子惊慌的闯進来，说他妈妈（同修乙）已被劳教，从拘留所接回派出所，准备天黑前送往市劳教所劳教。我安慰孩子别着急，邪恶说了不算，一切由师父说了算，不承认旧势力安排。我与同修甲简单的交流了一下，各自找其他同修发正念，解体妄图非法劳教大法弟子的一切邪恶。十八号我找同修甲了解情况，她说可能同修乙说自己以前得过肝炎，现正在市传染病医院做血样检查（同修乙不配合），也可能是在其工作单位（同修乙在市区上班），详情不明，也不知同修乙此时的状态如何，最好有同修见她一面，加强她的正念。也来不及多想，还是我去吧。

    我没回家，直接找同修乙的孩子乘车去市里见同修乙，因为带孩子去有些事情方便一些。一路干扰一路正念，三个小时到达市区。师父点悟同修乙在工作单位，我们打车直奔单位。值班保安说他们不知道，他们说知道也不让见。我发正念清除他们背后的邪恶操控，求师父加持，我一定要见同修，只要师父安排，邪恶说了不算。最后，负责看管同修的保卫处处长，不得不出来与我见面，经过一番周折，也是一场正邪大战，最后同意我与同修孩子去见同修乙。

    同修乙被囚禁在一幢旧楼，戒备森严，几道大铁门，每道铁门好象都有把守，同修身边有四个女看守。师父给我们安排了三、四分钟的单独交流时间，迅速记下了同修乙在拘留所期间劝退的二十七个人员名单，与此同时，与同修乙做了简短交流，要同修加强正念，大法弟子有师父管，一切由师父安排，不承认邪恶迫害，让血样化验结果出现问题，彻底解体劳教大法弟子的邪恶阴谋。此时，保卫处长与四位看守陆续進来，我发正念清除操控他们的邪恶生命，并从侧面给处长讲真相。同修乙暗示我不让我讲，他们完全被邪灵操控，一时是讲不明白的。交谈中，他们发现我不是同修乙的亲戚（我是以同修乙的亲属身份见同修的），马上向上级汇报，说我和同修乙是一伙的。保卫处处长此时也表现的极其邪恶。一会儿单位书记来了，一会儿校长来了，同修乙让我带孩子赶快离开。我很平静，我说没事，你放心好了，别在乎常人的什么表现，正念正行的大法弟子谁也动不了。与校长、书记闲谈了一会儿，到下午五点半我从容离开，晚上九点打车安全到家，给司机一家讲明了真相，退出了邪党组织。路上同修孩子问我他妈妈什么时候回家，我说化验结果一出来，你妈妈就回家。两天后血样化验呈阳性，劳教所拒收，同修乙于当天下午六点正念闯出魔窟，安全回家。

    在参与营救同修整个过程中的感悟颇多，当我们完全放下人心与观念时，环境马上就会变好，就会出现神迹，因为我们不是一般的生命，我们是由神看护的正法时期的大法弟子。同时我还悟到，自己想到的、悟到的你就要去做，那一定是你曾经发过的誓约，那就是你自己的史前大愿。

    二零零八年元宵节中午，一同修因邮寄真相资料遭恶人绑架至县拘留所，并被非法抄家，抄走所有的大法书籍，正见、明慧周刊，还有很多我前一天给她送去的各种资料与光盘等。因该同修前几年遭迫害时表现不好出卖过同修，所以凡与该同修频繁接触的都显的有些慌乱。我当时一念：谁也动不了我，一个不动能制万动。我家的刻录机、塑封机那是师父赋予我的法器，邪恶更不配动，我该做什么就做什么。

    同修们紧急相聚切磋、商量营救对策，切磋中各持己见，意见不一，最后只一条达成共识，就是先去拘留所探望同修，加强她的正念。当时我想上次同修乙被关押期间，我去拘留所看她，这一次我不能去了。很显然这不是正念，我立刻意识到不对，这是人心，去掉它！如果还需要我去我就去，大法弟子正念正行不能被观念所阻，师父安排吧！结果有一被关押同修的亲属（也是同修）点名要我陪她一起去，我想这是师父的安排，那就堂堂正正的去！通过这件事我悟到大法弟子不论遇到什么事情都是有要修去的东西，都是提高的机会，不能逃避，只需正念正行，就走师父安排的路，最安全，最殊胜。

    因被绑架同修在拘留所遭受了非常严重的酷刑迫害，没守住心性，出卖三名同修，其中包括同修甲。三名同修同时被非法抄家，绑架。我不知道同修甲已遭绑架，依然去找同修甲切磋，敲开门，她家人表情都很严肃，狠狠的盯着我，说同修甲不在。我也没有在意他们的表现，半信半疑的往下走。走到楼口，碰上同修甲的孙子与儿媳从外面進来，好家伙，这下他们可找到出气筒了，把邪恶抄家、绑架她亲人的所有怨恨全撒在我身上，说为什么只绑架她婆婆，不绑架我，责问是不是我出卖了她婆婆，连珠炮似的，根本没有我说话的机会。我也无需解释，我平静祥和的面对着她的一切表现，最后我草草安慰她几句，就离开了。这时我才知道同修甲被绑架。

    我赶快转告其他同修，去敲一同修的家门（因我不知道他们夫妻也被绑架），没有回应，此时我真正感到了问题的严重，也隐隐意识到很可能是最先遭绑架的同修出了问题，一时不知如何是好。我又试着敲了另一同修的家门，开了，同修正在忙忙活活转移大法书、师父法像、各类周刊等物品，见面第一句话就是：你赶快收拾东西，家里什么都别留。我问怎么回事，她说由于早期遭绑架的同修的出卖，已有两名同修被抓，同修甲情况不明。我说我刚去过同修甲家，同修甲也被绑架了。

    这一下，在同修间又引起了轩然大波，资料不发了，真相不讲了，学法小组散了，有的同修躲亲戚家去了，有的关起门不与同修接触，搞起了“独修”等等，状态各异。面对这种局面，我急忙去找一同修切磋，尽可能的找能找到的同修加强正念，不要被邪恶制造的表面假相吓倒，信师信法，该做什么就做什么，不能上邪恶的当。这时邪悟者敲门進来，说被拘留的同修甲捎出话来，说你们两个都已上邪恶黑名单，随时有遭绑架、抄家的可能。尤其对我特别关注，让我家里一片纸屑都不能留，全部转走。不由我也增加了几分压力，我对同修说赶快发正念，加强正念，不承认旧势力安排，不承认迫害，一切由师父安排。

    回到家，顿觉一种莫名的物质向我袭来，一种从未有过的身心疲惫，浑身软弱无力，心慌意乱，那种物质压的我简直喘不过气来，头沉沉的，举手投足都感觉费力，真有天塌之势的感觉。我面对师父法像，师父的表情从未有过的严肃，我立刻意识到我将面临一生死大关。我想起师父讲法： “修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。” （《精進要旨二》〈路〉）我急忙跪在师父法像前，求师父加持，我不要旧势力的安排，不承认旧势力强加于我的各种形式的迫害。我为众生而来，我就要为宇宙众生负责，为宇宙中一切正的因素负责，我就是要圆满完成我的历史使命，不论在任何环境，任何情况下，绝不给大法抹黑，我要给师父争气，绝不辜负师父的慈悲苦度。此时我感到一种从未有过的悲壮，泪流满面，泣不成声。

    我牢记师父教诲，加强发正念，清除邪恶。我看不到另外空间，用正念郑重告诉那些黑手、乱神：我是我师父的弟子，我的一切由我师父安排，你邪恶不配考验我，我既然能在邪恶迫害时期走進大法，我就没把你邪恶放在眼里，大法弟子的名字在宇宙中闪闪发光，不允许你玷污了我的大名，赶快从你黑名单中把我的名字拿掉！宇宙的垃圾，将淘汰的生命，你们的一切表现都是在犯罪，你所表现的再穷凶极恶，对我不起任何作用，我师父不承认你，我也不承认，我所做的一切，都是师父的安排，谁都不配干扰，谁干扰我灭谁。这样求师父加持，发半小时正念，学半小时师父讲法。当听师父《对澳洲学员讲法》时就好象师父在单独给我讲法一样，讲的都是针对我如何面对现在的一切，我在考试，要我堂堂正正，不惊不怕。我同时学《精進要旨二》，明显感到压在我身上的物质在逐渐消失，这样经过一天一夜的正邪大战，第二天神清气爽，一身轻松，就象什么都没经历过一样。给师父上香时，我看到师父法像又露出了笑容。在师父的慈悲呵护下，在大法的指导下，我闯过了一大关。

    师父在《二零零八年纽约法会讲法》中说：“师父在这个世上啊，碰到的魔难，这个压力，每天有多少万件不止，谁也没有动摇了我，动摇不了。我要做的事情谁也改变不了，无论碰到什么样的魔难方式，也改变不了。你们证实法也是一样。”我作为师父的弟子，师父怎样说我就怎样做，就是要修出坚不可摧的正念，修出在各种形式的魔难面前的金刚不动、坚如磐石，紧跟师父正法進程，圆满完成自己的历史使命，兑现自己的史前誓约，让生命在宇宙大穹中永远闪光。

    这就是我在四年多的大法修炼中的亲身感悟，虽然没有经历过大风大浪，风风雨雨始终不断，要写的东西实在太多太多，时间有限，到此为止。不妥之处请同修们慈悲指正。

    谢谢师父！谢谢各位同修！合十。


生命在正法中升华

    文／河北大法弟子 枫叶

    回忆一下自己的修炼过程，从得法开始到现在，一幕一幕的象电影一样在我眼前闪过。在信师信法中，在为法负责上，在与同修交流中，我多多少少也有一点体会。现将修炼过程中的点滴体会向伟大的师尊汇报以及与同修交流。

    信师信法受益多多

    首先从得法开始谈一下。记的一九九七年七月，一位朋友借给我一本《转法轮》，我用几天的时间看完后，觉的师尊讲的法符合我做人的标准。师父说：「我们在传法传功过程中很多人觉的法也挺好，可是做起来很难。其实我觉的难与不难，看对什么人讲，一个普普通通的常人，不想修炼，他会觉的修炼简直太难了，不可思议，修不成。」（《转法轮》）当时我就想不难修，我能修。现在想想当时只是从字面上的认识，很肤浅。当我看到师父说：「作为一个真正有决心修炼的人，他能够忍受的住，在各种利益面前能放下这个执著心，能够把它看的很淡，只要能做到就不难。」

    我高兴极了。因我从小体质弱，肠胃不好，经常呕吐，牙也经常痛，还有骨质增生，结婚后由于自己心胸狭窄，好生闷气，丈夫脾气暴躁，慢慢的我又得了心脏病、胆囊炎，又不愿意吃药打针上医院，我心想这回可好了，终于找到了有病不用吃药打针就可以好病的良方了。看完书以后我就去炼功点学功，当抱轮时我就感觉身体里的血液按照逆时针方向从我的右胳膊流向左胳膊，一圈一圈的转，象磁场一样。炼完功以后感觉一身轻，骑自行车好象有人在后面推我一样。我体验到了大法在我身体上的展现。心想我今天学了法轮功，从今以后再也不用上医院了，与医院无缘了。悟到了这一点之后，我高兴的心情无以言表，回到家当即就把我以前吃的药一片都不留全部扔掉。

    现在想想，就是当时信师信法的那一念，修炼十一年来，一片药也没吃过，就连我的孩子也几乎没吃过药。我虽然偶尔身体也有病业状态出现，也没把它当作病，从法理上知道这是病业反应，炼炼功就没事了。我真的是体悟到了真正的信师信法，身体安康。

    其次，在二零零零年十月進京证实法时，我被小区居委会绑架，交给派出所，到了派出所，一开始把我非法关進一个小屋里。我当时想绝对不能在这里呆着，然后我就说要上厕所。他们随即就把我带到外面一个空房子里，随手就把门锁上了。我环顾一下四周，上面两个小窗口和進来的那个门都带铁栏杆，里面的地上有一层落叶，北京的深秋也是很冷的，呆了不一会我就感觉受不了了。我喊门，喊了很长时间也没人理我，后来我就在里面炼功，结果不但不冷，身上还感觉热呼呼的，就这样在外面足足的呆了一下午。他们本来想冻我，有师在，有法在，有功在，他们的阴谋没有得逞。

    傍晚我被非法送進拘留所。有个女恶警长的人高马大，脸色漆黑，她气急败坏的扬起右手向我的左脸打来。当时我一点都不害怕，我想我是炼功人，没有错，结果她的手落在我脸上时，就听见砰的一声，好象篮球撞击到墙面的声音，而我却在原地站着纹丝没动，脸一点也不疼。当时知道是师父的法身给挡着了，否则那一巴掌非得给我打趴下不可。现在想想就是当时把自己当作了炼功人，达到了法对自己要求的最低标准。

    师父说过：「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。」（《精進要旨二》〈排除干扰〉）师父的话真是千真万确呀。到了拘留所第二天警察提审时，开始时我出现了怕心，瞬间就想起了师尊的诗句：「大法不离身　心存真善忍　世间大罗汉　神鬼惧十分」（《洪吟》〈威德〉）。背了两遍，当时我觉的这就是师父赋予弟子震慑邪恶的法宝。结果提审我的警察表现的很和善，让我坐在他的对面，我说我不坐，他问为什么？我说我不是坏人，不能坐在你的对面。随即我给他讲真相，我们是好人，是按真善忍这个标准去做人的人。我告诉他迫害只是暂时的、阶段性的、不会长久的。后来他也附和着我说：我相信在不远的将来真相一定会大白的。之后他简单的问了问资料的来源，在哪住，然后让我签字，我说我不签，我没有错。最后以谈话的方式结束了提审。

    接着第三天提审，还是这位警察，还是问我同样的问题，我说你就别问了，跟昨天一样，你想怎么写就怎么写，他默默的照昨天写的重抄了一遍，又让我签字，我仍然没签。第三天下午，由本地公安辖区派出所所在单位三家将我接走，在走出拘留所时，提审我的那个警察让我签字，我说，我来时都没签，走时也不签。警察说不签也得走。现在想想就是当时没有配合邪恶的指使。通过以上的两件事说明了信师信法，在师父的呵护下，一切顺利。

    后来，我被非法在唐山劳教，当时听说后一点都没动心，特别平静。我心想他们说了不算，我是大法弟子，只有师父说了算。在去劳教所的路上，我一直背着师尊的《论语》、《洪吟》，脑子里根本就没有劳教的概念，就好象劳教与自己无关一样。结果到了之后，劳教所对我做了各方面的检查，体检后拒收。当时自己的思维没顺着旧势力的安排去想，心也没被劳教一事所带动，从根本上否定了旧势力的安排，结果堂堂正正回到家中。通过这件事，我体悟到在反迫害中信师信法，一切平安。

    二零零一年回东北老家讲真相，我被不明真相的人举报，非法抓捕送進拘留所。我的亲戚听说后托人到该市的市长那去求情，市长说杀人放火我都能帮忙，法轮功这事我实在是无能为力。说什么必须写保证、签字，否则就劳教。我心中顿生一念，我是炼功人有师父在管，难道一个炼功的人有信仰的人还不如一个杀人犯吗？我就直接跟他们说，你们说了不算，他们问那你说谁说了算，我说我师父说了算。结果我也没写保证、签字，又一次没有配合邪恶的要求。我被拘留所非法关押了十三天，在我不知道的情况下，他们向我的亲戚勒索了一千元钱，放了我。信师信法，结果是安然无恙。

    放下自我　为法负责

    记的零六年初，有一同修，被绑架，此同修家是一个小型资料点，该同修出事后，他的母亲给我打电话，说明原因想把简单的设备暂存我家。我当时的第一念就是资料点的设备一定不能受到损失，一定要为法负责。当时就毅然决然的把做资料的设备接到了我家。从此我家就成了小型资料点。当然在这过程中也有怕心出现，最终还是正念战胜了怕心。

    后来明慧网提倡遍地开花，本着为法负责的态度，在技术同修的帮助下，我由不会电脑到能上网下载，打印装订，成为万花丛中的一朵小花。在师父的呵护下一直稳健的走到了今天。

    交流切磋　整体升华

    “七 ·二零”以后，大法弟子失去了集体学法切磋的环境，我们就以明慧网为窗口。我在《明慧周刊》中受益匪浅，尤其是「弟子切磋」对我的帮助很大。后来我们成立了学法小组，除了日常学法外，我们每周六都集体学习周刊，并共同切磋，对个人修炼整体升华帮助很大。例如，一次四名同修一起去农村发放资料时，被不明真相的常人举报，回来的路上被公安堵截，当时我在心中请求师父帮助，发正念，最终在师父的加持下走脱，转危为安，后来与同修的切磋中找到了自己的不足。在发放资料过程中有干事心，做着救人的事，这么神圣的事，不但走的时候没发正念，就是在路上也没发正念；发放完资料后回来时又产生了欢喜心。通过切磋，我意识到在整个过程中就是人在做事，没有及时归正头脑中冒出来的不好的念头与人心，以致被邪恶钻了空子。

    再如，在奥运前夕公安大肆骚扰，有一个经常与我接触的同修被非法抓捕，这时我动了人心。因为我们经常电话联系，同时在大脑中反映出了一些不好的物质，随之怕心也出来了，想着邪恶知道了电话会怎样，会不会监控我的电话等等，人为的罗列了一大堆，无形中在思想上产生一种压力。这种压力持续了很长时间也没有及时归正，那段时间表现的情绪低落，无精打采。后来与同修在一起切磋交流，过程中打开了心结。我终于在法中归正了自己。同修说邪恶不配迫害我们，我们是走在神路上的修炼的人，我们的一切都是由师父给安排，如果没有师父的看护我们能走到今天吗？师父说：「为什么把邪恶的迫害看的那么重？值得深思啊。」（《二零零八年纽约法会讲法》）

    是啊，我怎么对信师信法又打了折扣了呢？关键是学法跟不上。师父告诫我们：「个人在修炼中你们不断的坚持学法是非常主要的。你们学不好法，在做大法的事情时，有很多事情也难以摆正、难以做好。」（《北美巡回讲法》）在此提醒至今还没走出来的同修，尽快参加集体学法，把自己溶入整体中。师父给我们留下的修炼的环境是集体学法、集体炼功。走师父安排的路，走正路。形成一个圆容不破的机制。每个粒子都成熟了，整体自然就升华了。

    去掉执着　救度众生

    今年过年的时候，儿子提出要回老家过年。我当时就说，那得花多少钱哪，过年回去上谁家也不能空手啊。我下岗这么多年，只靠给人做保姆维持生活，又不做买卖，上哪弄那么多钱哪。儿子急了，说，你怎么把钱看的那么重要啊？一句话点醒了我。是啊，我为什么把钱看的那么重要，正法已接近尾声，老家还有那么多亲朋好友没有救度，正好过新年家家都团圆，每家人都很全，回去救人不是个好机会吗？我在想，如果一个人患了癌症花多少钱也治不好，我花点钱能救多少人哪。能救人花点钱又算得了什么呢？想到这我决定回去。其实不想回去的真正原因就是对利益的执著。

    说来这次回去收获还真不小，不但自己家的亲戚都退了，而且能遇到的朋友及家人绝大部份也都退了。因为自己有救人的心，师父就帮我，把有缘的人都推到我面前，无论是有意相见的还是偶然相遇的，凡是见到面的说几句话都能退。就连坐出租车的暂短时间里，也都能给司机劝退了，突破了在家时只能局限在熟人中劝三退。

    从去到回，整整一个月劝退了七十多人。在讲真相的过程中，主要用藏字石来说明共产邪党灭亡是天意，用南方大雪灾说明天象的变化，在警示世人，在加上现在社会上的腐败现象，人们都很认同，效果很好。

    想想这件事的前后，都是师父利用孩子在引导我做好三件事的同时，又去掉了更深藏的对利益的执着，在救度众生中建立自己的威德。师父用心良苦啊！

    此时回顾自己在修炼的路上，每走一步都离不开师父的点悟，每一关每一难都离不开师父的慈悲呵护。使我真正的感觉到师父在拉着我手往前走，往上拽。在此我真诚的向师父问一声，师父好！师父您辛苦了！为此跪拜感谢您的慈悲苦度，再次跪拜您为救度宇宙众生呕心沥血。今后对于面向陌生人劝三退，我还有待于進一步突破，争取在修炼的路上稳健的走好每一步。

    以上的修炼体会写出来与全球大法弟子分享，有不符合法的地方敬请同修慈悲指正。谢谢！合十。


在工作中证实法

    文／吉林省大法弟子

    师尊好！

    同修们好！

    人的惰性使我迟迟未动笔，在同修的催促下，我想到了整体配合，要记载下师父造就一个个伟大觉者的无限威德，见证大法的伟大。以下仅从在日常工作证实法方面向师父汇报，与同修们共勉！

    一、用“真、善、忍”要求自己，做好本职工作

    师父在《二零零六年加拿大法会讲法》中说：“而你在实修自己的时候，你所接触的社会就是你的修炼环境。你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。”我在单位是管核算的，今年改革后我又多了一个职务，管理厨房四个单位职工和二十多人的伙食采买。人们经常称管伙食的人是“伙食搂子”，就是贪污的意思。我按照大法的要求严格对待每一笔账目和票据，不管是啥时发生的我都保证当时记上，当着厨房人的面日清日结毫不含糊。每天她们几个轮流和我去买菜，我都是当时记在单子上，回单位后和她们一一核对之后立即写在总帐上，没有丝毫改动，真正严格要求自己不贪不占，放淡物质利益，不是我应得的我不动心。在买菜时，我为了给单位省点钱，为在不超标准的情况下又让大伙吃好，有时要走很远的路，每天拎着几十斤的菜，我也很少打出租车，经常坐公交车。虽然很累，也没人领我的情（因为是给单位省钱），但我想到“真、善、忍”的标准就觉的自己苦点、累点都不算啥了。

    二、慈悲对人，修掉妒嫉心

    师父在法中要求我们对谁都好，对谁都一样。我就注意修去等级观念，虽然吃饭的人大部份是临时工，我却从来没有另眼看待过，对谁都尽可能的尊重、关照。每天调换伙食，听大伙的意见，不断改進，用真心对待别人。这些临时工在和我单位其他职工配合工作时虽常和他们发生矛盾，但对我却很尊敬。有人把印有大法好的钱拿来给我问我怎么办，我就告诉他们花出去让更多人知道。也有人把写有污蔑大法话的钱交给我，我就换回后销毁了，不让它继续毒害世人。

    有一段时间我的妒嫉心翻上来，认为挣的工资和每年一样多却多干了一份活犯不着。而常人中还认为既管帐又管钱是个肥差。我不贪不占的每天算账很操心，就想推掉一样活。无奈领导们都说别人干他们信不着，一想到我因为修大法取得人的信任也不好意思再推出去，只好咬牙坚持着，内心却受邪党绝对平均主义的影响不愿比同事们多付出，总想着有人不上班也发工资，而我却一个人干两份工作挣一份工资不平衡。内心并未达到师父要求的“善者慈悲心常在，无怨、无恨、以苦为乐。”（《精進要旨》〈境界〉）盼着工作早点结束。事与愿违，工期却一再被拖延，这都是我这颗妒嫉心不放造成的，起起落落中，不断学法我很艰难的放下了执著。

    三、用善心感化同寝室人，救度于一言一行中。

    因工作需要，我与以前不在一科里的几位女同事在一起住宿。刚开始时我没有做到替别人着想，有时说话很生硬，造成人家的误解，一个女同事说想举报我。听到后我向内找，虽然我没有怕心几年来一直堂堂正正的讲真相，可是我却没使人看到大法的美好，没顾及别人的感受，没做到“善”和“忍”。此后我尽量改变说话的语气，主动的收拾屋子，搞卫生时挑脏活、累活干。因为租房处离厕所远，所以我们在屋里备了尿桶，我修掉怕脏的心，放下架子，几个月里基本上我天天早起倒尿桶。我的行为改变了她的心，使她不再抵触大法还做了三退。有时到正点发正念，她们都提醒我，也主动不说话，说谁说话影响我谁就犯罪，我听了都觉的一个常人都能理解到这一步真是可喜的事！

    一天，一个女同事闲逛中碰到七、八个恶警要绑架一名女大法弟子，女同修不配合，局面在僵持着，一群人在看热闹。恶警们正商量着要把门砸开，然后把人抬上车。这位女同事大声对恶警说：“抓她干啥，她又没扰乱社会治安！”之后又给我打电话，我到后，她怕我冲动做无畏的牺牲，非让我在别处发正念，她替我在那看着，一直到后来恶警们撤走了。事后这位女同修说，这个女士的声音很大，正义的行为有力的震慑了邪恶，她当时也很受鼓舞，要谢谢这位觉醒的善良女士。大法的法理使我看常人社会中的事常常一语中地，她们很佩服我，说我有能力，愿意让我管。我就借机让她们劝家人三退。

    四、工作中随时随地救度众生

    几年来我在单位从上到下的一直和同事们讲真相。尤其我们科里的人更是习以为常。每当有外雇人员我也一个不落的讲真相，经常当着领导们的面，很多人都说邪党真快完了，已经无官不贪了，太腐败了。近几年面临体制改革，总有一些关于单位要解体、被收购的消息传来，我的心也随着波动，怕失去铁饭碗，怕利益上受损失。有一天，学法时我悟到应该放下此心，去留由师父安排，一切都是师父说了算，不再被常人社会形势的变化而带动。超常的是，整个系统除了我们单位外别的都已解体了，而我们科由以前没人愿去，却变的越来越火，几个人干的活就够整个单位七十多人的开支。

    我想这与大家明白真相做了三退有关吧！今年结工吃饭时，大伙都在夸奖我，一个老职工说：全单位这么些人就我这一个公正、认真的好人。平时，当有人看到我符合法的高素质行为时就说我是大学毕业生就是不一样，是当代的某某等模范人物。我总更正说并不是邪党和高学历使我成为纯净的人，是我师父是大法教我做好人。其实我们并不是自来高尚不被污染的，更不能为邪党涂脂抹粉，我们证实的应该是大法。

    二年多前，我们来到了大城市，成立了家庭资料点。和家人同修配合讲真相，共同切磋提高心性广救众生。我们每一步的提高都是在见证大法的威德、师父的伟大。邪党迫害大法以来，我一直平稳的做着三件事，每次紧要关头都是在信师信法的正念下化险为夷。在否定旧势力的过程中，走师父安排的路。因为我坚信“正法必成，大法弟子必圆满。”（《问候》）今后还要做的更好，救人更多，达到“大圆满”。


修好自己　抓紧救人

    文／黑龙江大法弟子 莲一朵

    尊敬的师父好！同修们好！

    我是一九九七年得法的老学员，学法这些年我还是第一次拿起笔来写交流文章，说起来深感惭愧。在同修们的鼓励下，现将我这些年修炼的点滴体会写出来，与同修共同精進，共同提高。

    喜得大法，夫妻破镜重圆

    我因不堪忍受丈夫的打骂和经济独裁，以及和婆家人的矛盾激化，在丈夫打我之后，我便一气之下扔下几个月吃奶的孩子回娘家了。我因离婚的事烦心，母亲怕我想念女儿想坏了身体，带我散心，天天带我去炼功点。每次在炼功点听同修们念书时，我都被师尊的高深法理深深的吸引着。听着同修们读法和听着祥和的炼功音乐时，我感觉自己被一种宁静、祥和的能量包围着，心情也不再沉重了。这是从女儿出生以来从未有过的宁静。

    我何其不幸，又何其幸哉！没想到在我的婚姻走向破裂的时候，在我的心情最沉重、情绪最低落的时候，我能走進大法修炼的行列。真是庆幸自己太幸运了！得法之前一直为自己生活的不如意而感到无奈和悲哀。修大法后，使我明白了生活中的魔难、不如意、是是非非都是有因果关系的，都是自己生生世世做了不好的事所欠下的业债造成的。无论是谁做了不好的事都是要偿还的，也许是我以前对人家不好，今生才得偿还。

    我要在离婚书上签字时，丈夫改变了主意，又不肯离婚了。而在这之前师父借常人中的一些夫妻离异和他们的孩子的事例给我看，后来我才悟到都是师父的苦心安排。通过学习《转法轮》，我被师尊讲的博大精深的法理所折服。我明白了：作为母亲不只是生养孩子，更重要的是得负起责任。夫妻双方想离就离想合就合，根本不去顾虑其它的，只是在乎自己的感受，这是社会上的普遍现象，但是，修炼的人不行。我用师父的法衡量一下自己：感觉自己生气出来，撇下孩子简直太不负责任了，觉的对女儿有愧。既然丈夫想接我回家，我就应该回家。

    我深记师父的教诲，把自己当作一个炼功人，不和常人一样去争去斗。于是在丈夫还没和我认错的情况下，我就和丈夫回家了。是啊，做人不能只顾自己，更要为他人着想，要修成无私无我，先他后我的正法正觉。

    坚修大法 闯难关 去掉怕心

    回家不久，在辅导员的帮助下我请来了宝书《转法轮》和炼功带，还学会了五套功法。我因孩子小不能参加集体学法，在家怕吵醒孩子和丈夫，只能到另一间屋里去炼功。冬天很冷，屋里没烧炉子也没住人，墙角上的霜挂了很厚一层，我却不觉的冷，每当炼到第四套功法「法轮周天法」时，感觉全身热乎乎的，能量场很强。丈夫有时看我一个人在屋里炼功觉的奇怪，他就穿着棉袄往屋里一站就直喊「真冷」。而我每次炼功无论是早晚都穿着一件绒衣，也不觉冷。

    从修炼以后，我以前的很多疾病不翼而飞。我以前肠炎很重，肚子一疼马上就得上厕所；胃病也很重，凉一点、硬一点的食物不敢吃；关节炎腿疼的都弯曲变形了，关节咯噔咯噔直响；修炼之后师尊给我净化身体，一片药没吃病就全好啦。这让我更加确信大法是超常的，我更加坚定了修炼的信心。

    九九年的“七·二零”那天我无法忘记。从那一天开始，邪恶的喉舌央视开始了对大法的攻击、抹黑、造谣，使很多不明真相的世人深受毒害，对大法犯了罪。每天电视上都是邪恶攻击、抹黑大法。警察开始抄家、抓捕大法弟子，炼功点都被迫解散。

    丈夫看到邪恶的宣传也很害怕，不让我炼功。我和女儿就趁他不在家时偷着看书。学法、炼功都受到限制。大法弟子之间联系不上，师父的经文也看不到，我心里很苦很怕，怕邪恶把书抢走。有的学员把书交的交，烧的烧，有的书被邪恶抄走，而我把书藏起来了，就连晚上做梦都是抱着《转法轮》东藏西藏的，放哪都怕被恶人发现。白天书放在哪都觉的不妥，总是换地方藏书。现在看来，就是怕心在作怪。尽管如此，我还是趁丈夫不在家时，把书拿出来看。炼功也是丈夫睡觉后半夜起来偷偷的炼。

    后来，同修与我交流，说我这样不行，必须把家庭环境正过来，这样太被动了。于是我下定决心，在学法的时候丈夫回来我不藏书了，而是象没看见他一样继续学法炼功发正念。最初，丈夫一看见我看书，眼睛瞪的溜圆就和我大喊，还说对大法不敬的话，令我非常生气。我觉的他不应该那样说师父，而我也没做错什么，所以心平气和的跟他讲道理。

    我告诉他：这个家你可以什么都说了算，什么都可以做主，包括钱不交给我这都行。唯有修炼你说了不算。师父在《转法轮》里讲过「谁炼功谁得功」。我修炼是我的事，你不修炼是你的事，谁修谁得。只要我有一口气在，这个法我是修定了。你想想：如果我不修炼，我们这个家早就散了，我是不可能和你回家的，你今天更不可能儿女双全。其实你是最应该感谢师父的。

    听我这一说，他的声音降低了，开始劝我：你看别人都不学了你还学。我说：哪怕所有的人都不学了，只剩我一个我也得学。他看我态度坚决，只好说：那你就在家炼，别上外边去。我想我该怎么做是我自己说了算。从那以后。我可以在家堂堂正正的炼功了。

    我心里牢记师父《洪吟二》〈见真性〉。每当我过关时，我都告诉自己要「坚修大法心不动」。后来丈夫也和朋友说法轮功挺好的。

    但是，我的怕心还是时常闪现，一看见警车心里就害怕，就想是不是冲我来的。看见警车進村就想是不是上哪个同修家，我就赶紧给同修打电话，说有警车進村了，弄的同修一阵紧张。现在回想起来当时怕心太重了。我这不是在帮同修，干的都是邪恶高兴的事。

    通过学法看《明慧周刊》中的交流文章，我认识到：我全盘否定旧势力的安排不能只挂嘴上，更不能老是人为的去求这一难。这不是师父安排的。我觉的自己有点草木皆兵了。我家房前屋后只要停有什么警车、白色的什么车或是自己认为不明来历的面包车，我就怕的心要提到嗓子眼了，赶紧把书和资料藏起来。通过学法认识到：怕心是必须要去掉的，一切都是针对我们的人心来的，都是假相。后来，我一听说本地又紧了，或又有同修被抓的消息传来，我就告诉自己「坚修大法心不动」（《洪吟二》〈见真性〉）。这一次我没有藏书，而是帮同修发正念，解体一切迫害大法弟子的邪恶生命与因素。没有怕了，再看到警车也不紧张了，而是对着警车发正念，心里感到很轻松。

    讲真相的一些体会

    自从师父经文《向世间转轮》发表后，向世人讲清大法真相、帮助世人赶快退出邪党的一切组织，成了大法弟子必须去做好的，也是最紧要的事。学习这篇经文后，我和其他同修用真名退出了邪党的团、队组织，同时抓紧向亲友面对面讲真相，促「三退」，后来和不相识的人讲。

    讲真相中，什么样的人都有。每个人表现的对大法的态度不同：有的受邪党谎言毒害较深，怎么讲都不肯退；有的是被中共整人的运动整怕了，胆小不敢表态；但也承认大法好，却不肯三退；有的是为了既得利益，怕丢掉工作；也有不明真相的。但通过大法弟子发真相传单、《九评》、光盘，再面对面讲真相，都能明白真相，给自己选择美好未来。

    我讲真相劝三退最大的体会就是要用心去讲。常人说的能言善道、口才好并不一定大法弟子都得具备才能讲好真相，关键是要有一颗纯净的救人的心。光口才好，会说，不想救人，不去救人，有什么用呢？

    最先讲真相劝退的对像是自己的家人，因为他们当中有学过大法的，大法遭迫害后不学了。以前给他们讲了真相，劝三退就比较容易。娘家、婆家的兄弟姐妹及家人几乎都退了，只有二妹夫、五妹夫和大外甥不肯退。我不泄气，一次讲不通，就两次，我不放弃任何救他们的机会。逢年过节，家人团聚时，我都不忘带上真相资料给他们看，尽可能找一些引导他们三退的话题，现在他们都退出了团、队组织。

    讲真相的另一个体会就是不错过任何一个讲真相的对像和机会。那些看似偶然和我们相遇、相识的人，也许都是师父给安排到我们身边来听真相，等我们去救的有缘人。一旦错过，机缘就不可能再有。世人的能否得救，全在我们的一念之间，只要大法弟子愿意去讲，有救人的这一念，生命的留与不留，由他们自己决定，大法弟子做了自己该做的，这就够了。

    有时候坐在家里，突然想起某个曾经相识的人，想对他们讲真相，师父看到弟子有救人的一念，就帮我们在看似偶然又并非偶然的情况下遇到他们，给他们讲大法遭迫害、在海外洪传和我修大法后自身的变化等，他们都明白了真相，给自己选择了美好未来。其中有十多年失去联系的朋友，好几年没走动的亲戚，多年不见的同学，我都找上门去讲真相，并买些礼品问候他们。

    至今还有不明真相的世人，还有没听到大法弟子给他讲三退的人，这些人当中有的亲人还是大法弟子。前几天回娘家，遇到和母亲一起打麻将的两位大娘，我给她俩讲真相，并告诉她俩赶快脱离中共的一切组织，三退保命，天灭中共时不被其祸及。她俩都同意了，我为她们能有一个美好的未来感到高兴。其中一位大娘说她妹妹就是学法轮功的，但从来没跟她讲过三退的事，我很为这位同修着急，为什么连自己的亲人都不去救呢？

    写出这些不是为了显示自己做的如何，只是希望自己的一些体会，对那些还走不出来讲真相劝三退的同修有所帮助。希望他们走出来抓紧救人，不要忘了自己是正法时期的大法弟子，不要忘了自己的使命。其实，我也有许多执著放不下，也有很多修的不好、不足的地方，也有很不精進的时候，跟那些精進的同修比，自己差远了，离师父期望的差的就更远了。学法、炼功做不到每天都能坚持，发正念四个整点也不能都参加，没有做到师父要的「越最后越精進」，我深感惭愧。

    最后，希望所有修的不太好、不太精進的同修，让我们在这「值千金，值万金」（《各地讲法七》〈芝加哥市法会讲法〉）的最后时刻，修好自己，抓紧救人，只要你有救人的心，师父就会帮你。不要忘了，师父时刻都在我们身边看护着每一个真修弟子。

    以上是我在自己所在层次的一点体悟，如有不足，请同修慈悲指正。


大法中熔炼

    文／辽宁大法弟子

    第五届网上法会投稿的日期就要到了，从内心讲，修炼两年多了，很想向伟大的师尊和同修们汇报一下自己的修炼体会，但是总觉得文笔不好，从没写过文章，修炼的时间又短。看到明慧网上同修写的文章提醒：“除老年同修，又不识字的，可请人代笔，其余的同修，都应该参与到这个大法盛会中来。”我认为该同修提醒的很对，无论我们的文章发表与否，这是我们修炼人集体比学比修的盛会，是真正对自己修炼的一次认真总结和回顾。

    我是二零零六年三月喜得大法的新弟子。记得那天是三月五日，早饭后我整理房间，发现柜子上放着一个纸袋子，好象里面有一本书，就问女儿那是什么。她告诉我说是公司楼里一位大哥哥送她的一本法轮功的书。我很是好奇，决定要看一看，了解了解。还没看完全书，我就知道这就是我要寻找的东西。接着，师父给我净化了身体。从那以后，我开始走上了师父给我安排的修炼道路，从此再没放下这本宝书。

    随后我陆续从被女儿称大哥的年轻同修那得到了师父教功碟、师父全部国外讲法及《明慧周刊》等，这些使我更進一步的了解了法轮功的修炼内涵，也为我走入修炼大法打下了坚实的基础。

    刚得法时的心情是很激动的，更是着急，心里特别羡慕那位年轻同修这么年轻已经修炼十多年了，我什么时候才能撵上呀？真希望自己也能同他一样。因此，我非常认真的对待学法，只要一有空闲时间就读《转法轮》，看周刊，背《洪吟》，看《精進要旨》。每天坚持炼功，不仅明白了很多法理，还增强了修炼的信心。

    两年半的时间没有一天不学法、不炼功的。全国炼功时间统一后，我更是一天不落的按时起床炼功。

    二零零七年五月下旬的一天，一件事触动了我。女儿下班一進门就对我说：“妈妈，我今天讲真相了。”我心想平时还没机会跟女儿唠这事呢，今天正好是个机会。看着她那亮亮的眼睛，兴奋的表情，我高兴的问她是怎么讲的。她说中午和同事出去吃饭，她饭后结完帐，要去洗手间，就让同事帮她拿着钱夹。同事没在意，钱夹开了，露出了里面夹的护身符。等女儿出洗手间后，同事就说她：“你怎么‘反动’呢？”女儿愣了。同事接着说：“我看到你钱夹里有法轮功的东西，你这不是‘反动’吗？”女儿听后笑了，并耐心的告诉她，这不是“反动”，法轮功是最好的，是修真、善、忍，叫人做好人的，是被迫害的，电视里讲的都是假的。你可别相信电视里的东西，那都是假的，是江××的妒嫉。同事明白了，退出了团组织。

    听女儿讲完了经过，我猛然被点醒，坐也坐不住了。心想一个只学过几个月法的年轻人都能抓住时机去讲真相，我却还呆在家里求安逸，这怎么能行？做好三件事是正法时期大法弟子责无旁贷的事情。在此之前我虽然在回老家时把家里的一部份亲人、朋友和同学给劝退了，但毕竟没有真正的走出去对不认识的人去讲真相。总认为自己得法晚，应该多在学法上下功夫。害怕讲不好，人家不退，再给自己带来麻烦。总有顾虑，有怕心，老给自己找理由。心里想，等过一段时间再说吧。没有真正把救度众生当作自己的责任。师父讲了，正法时期的大法弟子必须要做好三件事。想想自己真是愧对师父的慈悲救度之恩。

    我要突破自己，走出去，必须真正的走出去，去证实法，去救众生，自觉的按照法的要求去做。从那以后，我就试着对来家里维修煤气的，换玻璃的，街上卖菜的，卖水果的，只要是有缘人，我就用心去讲。有时女儿也在旁帮衬几句，效果很好，他们都退了。这也极大的增添了我的信心。在讲真相、劝三退的过程中，也逐渐修去了怕心。正法时期大法弟子是为了在正法时期圆容师父在正法中想要的而修炼，而圆满自己，而讲真相救度众生。

    溶入整体后，我更是积极的参与贴不干胶，发《九评》，发小册子，讲真相。从去年十一月份开始，至今年大年前，我每天上午在家学法，中午发完正念，就坐汽车到离家五站地的一个居民区发《九评》和真相资料。因为临近节日，常人单位过年期间都会放假几天，能有大量时间。要让他们及时在假期看到《九评》和真相资料，退出邪党、团、队，得到救度，才是我们大法弟子的心愿。只要是能進去的门几乎我都发到了。有时去两趟，去第二趟时我就换套衣服。虽然天气很冷，只要能为救度众生出力，心里热呼呼的，没有一丝寒意。只要救人，能让更多的人了解大法的真相，冷又算的了什么？比起师父为救度我们、救度众生所承受的，我们做的太微不足道了。

    今年三月末，我和另一位同修组成一组，每天都坚持出去讲真相、劝三退，发资料。在这期间，我们真正做到了没有敏感日，没有怕心。有的只是相互的鼓励和遇事向内找自己。无论什么样的天气，一直坚持上午学法，下午救人，也救了不少人。

    修炼的道路没有一帆风顺的，我也是一样。两年多的时间也不停的过着种种关。梦中的各种关都过的比较好，生活中比较难过的关就是对女儿的亲情执着一直放不下。因为她是我亲手带大，包括每天上班穿什么衣服我都管。我得法后，也特别希望她也能修炼，她下班回家后要不学法，我就不高兴。有时还把自己白天学的法抄下来一段放在她容易看到的地方有意让她看。师父点拨几次我也不悟，有的年轻同修也曾就这个问题和我反复切磋过，说：“阿姨，你对你女儿的情太重了。要往下放。”我很不虚心的说：“我都放了。”那时没有真正在法上修，从根本上找自己。直到二零零七年九月的一天早上炼功时，炼功碟突然发出卡碟的声音，随后眼前出现两座山，一座是火山岩形成的，一座是花岗岩形成的。两座山直立在我面前。此刻我很紧张，也真正体会到修炼中执著不去的严肃性。我马上悟到这两座山一座是我对女儿的亲情执著迟迟不去，一座是对年轻同修的感激之情与修炼上的依赖心。多么可怕呀！此情必须往下放，不然它就是两把锁住我修炼路上不能向前迈進的锁。我一遍遍的背着：“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。任何事情都是有因缘关系的，人为什么能够当人呢？就是人中有情，人就是为这个情活着，亲情、男女之情、父母之情、感情、友情，做事讲情份，处处离不了这个情，想干不想干，高兴不高兴，爱和恨，整个人类社会的一切，全是出自于这个情。这个情要是不断，你就修炼不了。人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。当然一下子断了这个东西还不容易，修炼是个漫长的过程，是一个慢慢去自己执著心的过程，但是你得自己严格要求自己。”（《转法轮》） “执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”（《精進要旨》<修者忌>）

    在我痛下决心放下这强大的执着时，也明显感受到师父帮我拿掉了很多这种执著的物质。心性也在逐步提高，遇事能做到忍让，也一改以前在单位上班时养成的说话打手势等习惯。学会了关心别人，遇事为别人着想。举个小例子，前几天我弟媳和侄儿从老家来做客住了十二天。临走时她对我说：“姐，你修炼后，比以前更有人情味，更善了。”我明白她指的人情味是说我比以前更懂得关心别人了。她回家后，对母亲讲了我的变化。激动的老人拿起电话打过来大声说：我感谢法轮大法，是法轮大法让我晚年心里平衡了，使我们母女的距离拉近了。（由于从小被姥姥带大，我曾和母亲冷淡多年）

    是的，是宇宙大法熔炼了我，使我的身心都改变了。我们修炼人在哪都应该做个好人，做什么事情都应该做好，无论是在家庭还是社会，邻里之间都是一样。在家里做好了，会让家人感受到大法的威德，也起着证实大法的作用。

    回首这两年的修炼路程，我真感到自己很幸运。在这里我感谢伟大的师父，感谢帮助过我的同修，也感谢曾为我制造过魔难的人。我唯有学好法，肯修心，能吃苦，让自己更加精進，来缩短与其他同修的距离。

    层次有限，恳请同修慈悲指正。


小弟子在大法中成长

    文／湖北大法弟子 笑菡

    师尊好！同修们好！

    非常高兴能够参加这次书面心得交流会！下面就简单的说说我的修炼故事。

    一九九七年十月，那时我十岁，上小学四年级，因为偶然的翻开了妈妈的《转法轮》，看到了师尊的法像，从此我便有幸成为了大法弟子，开始了修炼的道路。在妈妈的带领下，我们经常到炼功点炼功学法。我努力按照师父教导的做，打不还手，骂不还口；在消业时虽然难受，但是因为对师父和大法的坚信，我都挺了过来，身体得到净化，心灵得到升华，层次得到提高，真是柳暗花明又一村。我深刻感到大法的美好和神奇，心中很感谢师父对我的呵护，于是大法在我心中扎了根。

    可是九九年七月二十日，迫害突如其来，邪恶铺天盖地，无数谎言指向了我们——一群只想做比好人更好的人。慈悲的师父被恶语污蔑；无数同修遭受非人的折磨。看到电视里播放的假新闻，我觉的应该把事实真相说出来。于是我拿起笔，给我们地区警察局写了一封信，告诉他们大法的真相；并鼓励我们地区其他三位小同修也一起来写信讲真相。写完了信，我和其中一个小同修来到警察局送信。走到警察局门口的楼梯下，我们都停了一下，心里突然有一点害怕。这时旁边的小同修也说他有点腿软，弄的我真的害怕起来，但是马上觉的不对了。于是我告诉自己：我是炼功人，有师父保护，我是来告诉他们大法的真相的，警察只是普通人，没什么可怕的。就这么一想，突然一阵暖流通透了全身，害怕的感觉顿时不存在了，一种无比幸福美好的感觉包围了我。我知道是师父在鼓励我，心中既感动又喜悦。

    于是我很坦然的走進了警察局，旁边的小同修也不怕了，马上跟了过来。我们将信放在了门口收信件的地方。之后，我心里希望那些警察看到这些信后不要再迫害我们，还给我们以前的修炼环境。

    可是警察局的邪恶不仅没有理会我们的信，还对我们几位小弟子迫害，不仅要做笔录，还要学校老师来做工作，威胁、恐吓。我平静的跟他们讲真相。但是他们仍然会 “密切关注”我的行为和态度，比如考试题经常会出诽谤大法的题目，不管分多分少，我从来都不做。任课老师和班主任就轮番做工作。学校还组织诽谤大法的签名，我也没有签，并且带着我的好朋友也没签。班主任在签名过后来问我签了没有，我直接说“没有”。因为我的态度坚决，年级组长和班主任就一个唱红脸一个唱白脸的多次给我“做工作”，有时她们凶的很吓人，完全是被邪恶操控了。虽然有时我会害怕，觉的委屈，但是我很明确的告诉了警察和老师，我会坚持炼功的。

    公园里的玻璃橱窗展出了污蔑大法的报刊和图片，因为玻璃橱窗锁着，没办法销毁它，我就跟在那看的人们讲真相。

    邪恶疯狂时多次非法抓走我的母亲，办学习班、非法劳教、洗脑，弄的家无宁日。一次次的魔难和迫害并没有消磨我和母亲修炼的决心，而是让我们在修炼的路上相互扶持鼓励，走的越来越成熟，也越来越坚定！

    高中课业繁重，虽然偷懒过，但是醒悟之后，每天我把学法炼功摆在第一位，有机会就跟同学讲真相劝退。即使是课业最紧张的高三，不论熬夜多晚，我都是精神奕奕，皮肤细嫩且白里透红，自身的状态也很好的证实了大法的神奇。高考结束了，我放弃了对大学的执著，随其自然报了离家很近的一所大学。后来明白学校离家近对我修炼有帮助。

    大学虽然很轻松，但诱惑很多，我曾经一度沉迷于人类社会，学法炼功讲真相浑水摸鱼；直到跌倒后我才悟到了以前不应该执著于常人社会肮脏的东西，而忽视了修炼。我开始起早炼功，有机会就讲真相劝退，从新按照修炼人标准要求自己。

    于是不久后的一天，我做了一个梦：梦到一个阴森黑暗的看不到尽头，象是地下通道一样的路，里面无数具骷髅、骨头架，它们集体从路的一端朝着另一端跑去，眼神空洞，神态麻木，样子十分可怕。看着这一幕，我心里感到无助和恐惧。

    可是在这个阴暗封闭的地下通道的一侧，有一扇黄色木门（象天安门门洞两边开的那种门），门缝里有隐隐约约的亮光射進来。因为这个地下通道黑暗无比，所以那亮光格外醒目。我好奇的走近那扇门，发现门是虚掩的，我推开了门，突然发现原来这是一个充满无限阳光和温暖的道路，无比光亮、灿烂、温暖的阳光洒在我身上，包裹着我，那样的光芒让人看到就会感觉喜悦和温暖。我沐浴在整片的温暖和舒适里，心中十分安定、踏实、祥和。原来跟这地下通道仅一墙之隔的竟是一条无比光明、温暖的阳光大道，远远的看去，是更加明亮的前方。

    在梦中我就在思考，为什么宽敞、明亮、温暖的大道却没有人走呢？那么那个阴暗的道路是要通往哪里？

    梦中这样想着，突然来到了一个象是山洞最深处的地方，没有出口，黑暗之中，只有一潭象粪便一样的池子，里面很脏，有很多人在挣扎，也有淹在里面奄奄一息的人（梦中知道这里就是那阴暗通道要到达的地方）。这时突然来了一位穿白色袈裟的人，神态庄严肃穆。我一看，这不是师父吗？只见师父手指着池子，突然一道白色的光射進了池子，只见一个奄奄一息的人顺着白光，从池子里横躺着浮了起来，吐了很多脏东西出来。接着师父指着他的手指放下了一点，他就从半空中慢慢下来停在了岸边。没过一会儿，他醒了。这时耳边有声音说这个人就是我，我立即醒悟过来，原来是师父救了我。

    我心中知道师父救了我，把我从泥潭里捞了出来，我赶紧跪在师父跟前向师父发誓，我一定勇猛精進，不辜负师父。师父带着我离开了这个肮脏的地方，师父穿着白色的袈裟，依然是庄严的表情，领着我走在宽阔的、一望无际的大地上。我跟在师父身后，心里感到十分踏实和亲切。

    这时，只见天空晴空万里，远处升起了一轮红彤彤的太阳。

    梦醒后，我悟到那条阴森黑暗的道路就是旧势力毁人的道路，师父给我安排的是无限光明美好的那条路。我走到了旧势力的路上去了，是师父把我从泥潭里救出。我后悔不已，感动不已，师父真的是从地狱里把我们捞了起来，师父比我们自己更珍惜我们！

    于是我加紧做好三件事，并且还参与了学法小组，努力跟上正法進程；更加明白现在已经是正法的尾声了，我们更要抓紧实修，救度众生，放下自我。同修们，我们都是大法的一个粒子，我们要发挥粒子的作用，协调起来，配合好，才能更快的救度被谎言欺骗着的无知众生，才能更快的结束这场邪恶。

    感谢机缘让我从十岁就成为了大法弟子，让师父和大法从小就在我的心中生了根。转眼已经十一年了，回想这十一年，我玩心很重，惰性很强，沉迷常人社会时，师父总是慈悲点化，我自身体会到，师父对小弟子真的是百般鼓励、呵护和宽容。

    写到这里，心里的感觉无法表达。现在我已经是二十一岁的大人了，我会努力做好自己该做的，不辜负师父，努力兑现自己的誓约，助师正法！

    昨天师尊梦中点化，说我要去北京读书了，十月十九号开学，可是我必须赶在十九号之前买一张乘车卡才能到我的学校。醒来后想，十月十九号之前，不就是十八号吗，也就是这次心得交流会投稿截止日期。我悟到是师父要我参与这次书面心得交流会，不然就不能“到学校”了，于是就写了这篇我的修炼故事。不当之处请同修慈悲指正，谢谢！

    最后祝愿第五届书面心得交流会圆满成功！合十！


走出魔难　走向理性

    文／山东大法弟子

    我在流离失所后两三年的时间里主要参与编辑小册子的工作，这是我的一个愿望。看着世人被邪党的媒体不断的灌输害人的谎言，大法遭邪恶被无端的构陷，我心里感到十分的急迫。为了把大法的真相与美好告诉世人，我开始编辑真相小册子打印出来散发。后来因为同修的需要，我几乎成了专业户。

    ——本文作者

    师父好！各位同修好！

    在此我与同修分享我近一年来走过的心路历程。

    一、从新坚定修炼的愿望

    我在流离失所后两三年的时间里主要参与编辑小册子的工作，这是我的一个愿望。看着世人被邪党的媒体不断的灌输害人的谎言，大法遭邪恶被无端的构陷，我心里感到十分的急迫。为了把大法的真相与美好告诉世人，我开始编辑真相小册子打印出来散发。后来因为同修的需要，我几乎成了专业户。

    编辑好小册子需要我浏览很多文章、找很多图片；在实践中技巧也在丰富。做资料一段时间后，我发现我越来越不对劲了，我编辑小册子失去了最初的让世人明白真相的愿望，变成了为了做好而做好的一份工作，有时候还自我欣赏一番，做出来的小册子总带有“我”的局限，有个框框好象我总不能突破，使小册子不那么纯净。内心的苦楚使我中止这项工作，尽管我也知道这不是个负责任的做法。

    这期间，我身边一位在当地起主要协调作用的同修再次被非法劳教，事情发生后我却提不起精神与其他同修交流以及组织营救等。我感觉到无奈而只顾自己找工作的事情。不仅如此，还对另一位同修强烈的怨恨，不做编辑工作了，想去发真相资料。可是在这方面暴露出来的怕心却阻挡着我，步履艰难。最不好的时候甚至有修不过去了的念头。自己也知道不对，马上再去清除。

    我知道只有加强学法才能度过难关，可是学法却没有原来那么迫切与入心，学法时产生急躁的心，想通过学法一下子解决那些问题，可是这些不好的心却生根一般怎么去也去不掉。

    此时我得到一位同修的帮助与鼓励，她与我分享了她学法的感悟，并指出我的问题，我的内心受到很大的震撼。网上有几篇交流文章也触动了我，让我对旧宇宙为私的根本属性在我身上的表现有所认识。接着我看到师父《二零零八年纽约法会讲法》，法中讲到：“不要因为有些地区学员少，或者有些地区学员之间一直存在着争论，就使你们在证实法、救度众生甚至于你个人修炼的问题上都变的很消极。你在毁自己。”这犹如重锤敲在我的心上，使我猛然醒悟，我发现已经有偏离修炼轨迹的迹象，下滑的确实很厉害了，身子都沉沉的。我终于定下心来开始大量学法。

    在背法之后师父很快就让我明白了不能精進的原因是不能真正的把自己当作一个修炼的人，骨子里保留着的人的东西不想放弃，有利用大法获得人中的美好这种肮脏的心。在做小册子的过程中最明显的表现就是，明白了一些理，看了很多文章，好象很自然的就想把这些运用在常人社会中改变常人社会什么。自己的人心迷失在这里，人的表面似乎没有明确的修佛的愿望。其实根本的原因，我想是自身空间场中旧宇宙的生命因素，想利用大法正法最大限度的保留自己的东西，躲过被淘汰的命运。因为以前自己人的表面不能清醒的认识到这一点而被带动着，所以会掩盖与躲避，思想中还意识不到、或不愿意去想这个问题。随着正法洪势的不断往表面推進而无可回避的时候，就开始表现出消沉，甚至不情愿学法，在矛盾与困难面前想不到自己是个修炼的人。也就是因为这个修佛的愿望不明确，所以以前才经常把人中的麻烦、痛苦等都当作坏事，不能做到在遇到问题的开始就当作好事、提高的机会，老想着求安逸，把学法当作解决麻烦、获得清静的途径与技能。

    明白了这一点后，我明明白白的发出强烈的修佛一念，做师父的真修弟子，同化大法，做好师父讲的三件事，修成一个大法造就的无私无我的大觉。发出这一念之后，我感觉到走出了修炼的低谷，摆脱了旧势力给我设置的一个巨大的难关。我的思维开始清晰起来，我又开始全身心的投入到救度众生的事情中。此时我知道修炼就是要最表面的人，理智清醒的升华成为一个为他的生命，把人的观念彻底转变为佛性，大法需要我达到的标准就是“无私无我”。为了解决问题而学法的心态消失了，取而代之的是同化法的愿望，真正的知道了法的可贵，对大法无比的珍惜。

    二、对怕心与安全问题的认识

    回想当初做编辑的时候，一台笔记本电脑背起来就走，在哪里都可以随时展开工作，所以往往是周围的环境一有风吹草动就回避，保护自己的心态很重，自己却不深入的向内找，挖到问题的根，很多时候就是躲起来做事。也有遇到不能回避的危险，这时候才正念起来，在师父的呵护下平稳度过。所以整个看来就是在需要大法弟子主动清除邪恶的正法修炼时期，显的很被动，很多时候不象个正法时期大法弟子。

    师父也是看到这颗该去掉的怕心，就安排同修将法理与我交流：“你们想一想人类说自己是猴子進化来之说都能登上大雅之堂，而这么伟大的一部宇宙大法，你们却不好意思给他一个正确的位置，这才是人的真正耻辱。”（《精進要旨》〈环境〉）“世上的一切都是为正法开创的，大法弟子就是当今的风流人物，从古到今各界众生都在期盼。收救你们要度的众生吧。正念正行，解体一切障碍，广传真相，神在人中。”（<致欧洲斯德哥尔摩法会>）

    在一定成度上认识到这些法理后，通过自己的实践，我开始堂堂正正起来。但是好象遇到问题第一念还是很难没有怕心，也就是怕的根子并没有去掉。停止编辑工作后，我需要单独或与同修配合发资料，这时原来不经意的怕心突出的显露出来。

    在前几个月自己找工作的那段时间，师父点悟我，无神论是造成我怕的根源之一。人的真正的生命是元神，元神是不灭的，在历史上曾经经历很多次轮回的，人的生死只是穿上与脱去一件衣服一样，真的没有什么好怕的。而无神论却变异人的观念，不承认神的存在，人死如灯灭，人们在这样的变异观念下往往充满对死亡的恐惧，而人们的恐惧正是共产邪灵所需要的。对比古人，古代是普遍相信神的存在的，相信轮回、善恶报应，所以古人往往能为了自己一句话放下生死，成就自己做人的理念，或兑现自己的誓言；甚至在小说、评书中，壮士、好汉等面对死亡的威胁时常说这样一句话“脑袋掉了碗大的疤，再过二十年还是一条好汉”，那个时候生死轮回是一个常识，所以人也很少有这样大的怕心。今天被无神论变异的人类却贪生怕死，为了利益与肉身的苟活，可以出卖道义与良知。在一定的层次说，无神论是怕心的根源一点不为过。当我切身体悟了这一层关系，怕就远离了我。当然，怕心还有更深的来源，那就是旧宇宙的为私的根本属性。

    在此之前，我遇到的情况是，我知道了我是在做最正的事、顺应天象变化、助师正法的大好事，我相信师父会保护我，所以我去做是安全的，哪怕表面上看起来如何危险。从信师信法的角度来说，这无疑是对的。可是从另一层面来看，还是觉的自己安全了有保障了才去做的，还是没有放下那个根本的私。而师父要求我们达到的标准是“无私无我”，“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”（《精進要旨》〈佛性无漏〉）

    想到，当只有法的标准在那里而没有安全的因素时，我还能按照法的标准做到吗？神佛他会按照他的境界的标准去做，他认准的路一定会走下去。所以说，面对邪恶的环境，面对危险，我们还能不能放下生死去达到法所要求的标准、去救度众生、证实法，这是需要我们人的这一面明明白白去正悟法理、去做到的。

    有的弟子讲“怕什么，头掉了身子还在打坐的”，大法弟子必须有这样的境界，正悟这一层法理才能彻底结束这一场迫害，救度更多的众生。

    其实对于修炼的人来说，面对更高一层的法理，在还没有完全同化的时候，按照这一层的法理要求自己的一言一行，肯定会有压力，有时候看似危险，其实是安全的。拿了师父讲的这方面的法当借口是不愿意放弃人的观念。但是不理智的时候，也确实存在安全问题。我理解，考虑安全问题的基点应该放在“为他”的基点上，为了大法弟子整体的平稳，为了亲朋好友同事的救度，为了真正达到证实法的目地，我们是应该考虑安全，理智清醒的站在大法对弟子不同层次的法理要求上做好三件事。多学法，明白法理，遇到问题向内找，在法中做，不人为的考虑安全也是安全的。

    三、关于向内找

    师父在《瑞士法会讲法》中讲到：“人要过不了生死这一关，他就圆满不了。但是绝不会让你非得疼那一下儿才算能放下生死，那只是一个形式。我不看重，我看你的心，真正能不能做到。”所以，我们不是非得面对邪恶，到了关键时候才放下生死，而是在平时的一点一滴中放下自我的过程中自然达到的。

    所以遇到问题向内找，找自己的原因，放下自己的观念、为私的想法与目地，为他人着想，达到大法所要求的“无私无我”的境界就至关重要，关键时候自然就能坦然放下生死。向内找的本身就是为他的，就是在法中，提高也就在其中，无论你想不想提高结果都是提高。可是以往我总是把向内找当作解决问题的技能、修炼提高的办法，修炼总是带有为私的目地，没有跳出为私一念。执著于解决问题、去掉哪一颗心，不也是执著吗？反而障碍了自己同化法和时时处处向内找。在以往，问题的解决与境界的提高也是在学法的过程中最后无意放下了那个心而达到的。在师父讲法中对我们的要求是“无私无我”，如果真的能够按照法的要求做到，提高不提高对于我来说有什么重要的呢，我修的是为了别的生命考虑，达到这个标准的时候我在哪里并不重要，我在哪里自有法来决定。所以我只管按照法对我的要求做到好了。

    结语：

    其实，弟子的提高、弟子的安全等等一切，都是师父在管着。有一次连一秒钟不到的一瞬，师父让我在法理上体悟到了这一点，消除了我做事中证实自我的心态，让我谦卑，尽管还不能完全达到，但是师父让我知道了我应该遵循的标准。

    在第五届大陆书面交流之际，谨以此文献给师父，并与同修分享自己的心得体会，不足之处请同修指正。

    谢谢师父！谢谢同修！


珍惜机缘　正念正行救众生

    文／湖南大法弟子 方圆

    我于一九九七年得法，算是老弟子。但由于个人修炼阶段不精進，根本的执着没放下，加之旧势力的干扰因素，在邪党的高压迫害中，在经历魔难和考验中，我走了弯路，左一跤右一跤，栽的跟头把式的。但在师父慈悲呵护下，我凭着坚信师父的正念，在证实大法救度众生的这条路上，我走到了今天。感谢师父慈悲救度，给了我修炼的机缘，也感谢同修的帮助。

    二零零四年底，我被再一次非法劳教二年。回家后，面临的是一场正与邪的较量。在劳教所，邪悟被转化的人回家后又转入了其它法门，经常打电话干扰我。有认识的也有不认识的，找我见面所谓“切磋”，我深知他们的来意，想拉我入其它法门。将近两个月时间，我抵制各方面的干扰，一律不接待，不见面，不接受他们的邪悟，坚定的修炼法轮大法。

    当我坚定修炼法轮大法，一场家庭风波发生了。丈夫在我被迫害期间背叛了我，还在执著的追逐。在剜心透骨的情中，我还修不修？我能不能闯过来？冷静思考，如果是消极对待，不正好是走了旧势力安排的路吗？面对别人表现出来的不好，或阻碍自己修炼，或产生消极，不能精進，那不说明了自己的不足、不好的东西该去掉吗？需要提高了吗？在矛盾面前即使都是对方不好，那是对方要修去的，我首先要提高自己，才能起到证实法的作用，善化他人，宽容他人，圆容环境。

    认识提高了，我找回了自己，学会了向内找放下自我、放下名利、放下了人中难以割舍的情。我更看清了旧势力安排的一切，想彻底毁掉我与丈夫（同修），我倍加信师信法，深信大法无所不能。全盘否定旧势力的安排，唯一的办法就是学好法，做好三件事，在自己坚定正念和同修的正念加持下，我闯过了情关，坚定的走上证实法救度众生的路。

    证实法救度众生是我们的职责。我平时坚持学法，以法指导修炼，净化心灵，从而坚定正念，从怕心从人中走出来。从开始发几份资料到几百份上千份，从本地到外地，从小区到山区，不管是烈日炎炎的夏天，冰天雪地的严冬，雷雨交加，我没有敏感日，也没有节假日，那都是救人的好机会。只要能让众生得救，不怕路远，不怕吃苦。

    在偏远的山区溪边，泥泞路上，城市小区、机关宿舍，都留下了我发放真相资料的足迹。去年“两会”期间，中共邪党为所谓的保稳定保安全，火车站進站检查严密，大包小包都要看。同修知道我第二天到外地发真相资料，出于关心，打电话要我暂时别去，我做好了准备决定去。晚饭后同修又亲自找到与我同去的同修，劝我们过了这期间再去，同修动摇了，但我坚持去，因为想到师父说的“弟子正念足师有回天力”（《洪吟二》〈师徒恩〉）。同修见我正念足，决定同去。我俩正念正行又救度了一方众生。

    有时我也表现出后天形成的观念――怕心。到外地发真相资料，在火车站或汽车站不敢入進站的检测，这是我一直存有的怕心。师父说“你有怕它就抓”（《洪吟二》〈怕啥〉）。今年奥运期间再去火车站，所有的進口都不许進，我们就到汽车站，一看情况同样。准备搭比火车贵五倍还要多的长途汽车，结果情况也一样。我和同修悟到，总这样怕不行，师父说，“因为你的提高是第一位的，没有你的提高什么都谈不上，也谈不上救度众生。”（《二零零八年纽约法会讲法》）我俩静静的发正念，请师父加持，保护资料。发完正念，把资料、光盘往检测口一过，很顺利進了站。在以后進站时也不检测了，怕心坦然放下了，不是强为。

    二零零六年底，家里人（同修）到外地发真相资料被绑架。我得知消息后，从难受中坚定正念，理智与正念使我更清醒的知道应如何营救同修。当天，我通知协调人与同修发正念，把大法的书和师父法像收藏好，并为同修发正念。中午十二点，俩同修来我家发正念。邪恶来敲门，然后就灰溜溜的走了。几次邪恶上门都是碰上我发正念，没能進我家。

    我顶着来自各方面的压力和邪恶的干扰，做丈夫（同修）家亲人的工作，去看守所、派出所要人，并找协调人建议近距离发正念。协调人精心安排本地区同修轮流近距离发正念将近一个月时间。有的同修把派出所人员姓名、手机号码发到海外，海外同修天天打电话给派出所人员讲真相，同修被绑架后，我更感到救人紧迫，世人都被邪恶的谎言欺骗。

    我每天学法的同时整点发正念，做好三件事没停止。在同修被非法劳教一年后，我与儿子两次看望，向劳教所警察讲真相，堂堂正正要人，要求无条件的放人（同修在里面请师父加持）。警察不理会我，说到了这里就只能服从管教，没有放人的。我理直气壮，他是好人，他没干坏事，发资料是救人。我坚信师父。

    我在来回的车上跟世人讲真相，劝三退。在同修被非法关押快二个月时，一天突然接到劳教所通知，要我到本地「六一零」打介绍信，带上身份证接同修回家，说他高血压不降，保外就医。本想不去「六一零」，正念正行接同修回家，一想既然安排了，也许是要我救他们。于是我一路发正念，来到「六一零」办公室，有两个正副科长在。我说明来意后，他们办事，我发正念，然后跟他们讲“天安门自焚”真相，叫他们为了自己和家人诚心念“法轮大法好，真善忍好”。

    他们没有吱声默听着，对我很客气。下午，同修顺利回家。我做好儿子的工作发正念，儿子很顺利将师父经文《谢谢众生的问候》和《洪吟》送到劳教所给同修。

    作为一个大法弟子，完成史前大愿，就要学好法、修好自己，因为正念来自于坚信师父和多学法。世人都在期盼，也在看我们的言行。师父说：“我不只教了你们大法，我的作风也是给你们留下来的，工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”（《精進要旨》〈清醒〉）

    我严格用法来要求自己，向内找，心性提高了，身体精神了，脾气好了，遇事谦让，特别照顾老人时，做事先考虑别人，使亲人都相信了大法好，做三退也容易。家里亲人包括丈夫家乡下亲人及亲人的亲人只要经我劝的全退了（除外地工作的外）。我到乡下去发真相资料，所到之处的亲人都带我们一起去发，有的走入大法修炼中在修炼。我们一起学法、炼功、发正念、发真相资料，我们再不是互相指责，而是配合默契，做的越来越理智、成熟、精進。

    当然我做的还远远不够，特别是面对陌生人，面对面讲真相还存有怕心，特别是有的讲了半天，最后他还不退就灰心了，一段时间也很少讲。现在正法到了最后，每一天都是留给大法弟子的，世人都被邪恶和谎言毒害，我们要抓紧一切机会救人，做好三件事，去掉人的观念，从人中走出来。不辜负师父的慈悲苦度，在证实法中树立自己的威德，圆满一切。


走上精進修炼路

    文／大陆大法弟子

    尊敬的师父好！各位同修好！

    我一九九八年得法，和众多大法弟子一样，风风雨雨、跌跌撞撞走到今天。近期家庭事较多，干扰很大，一直没有动笔。今天是法会截稿的最后一天，我对自己说：我一定要写。无论我修的怎样，我也要向师父上交一份答卷。

    下面我主要向师父汇报一下我从二零零六年开始是怎样成为遍地开花中的一朵。

    二零零一年元旦，由于家庭生活困难，我随丈夫带两个孩子去河北打工。二零零五年末回到本地。我原来家住农村，外出打工时房子、地都卖了。因此回到本地就在县里租房住。由于在外打工，每天忙着上班，三件事做的不好。回来后，虽有同修帮助也精進不起来。后来一同修全家外出打工，找人看房子，同修就介绍了我。（这其间发生了很多事，我们全家没有工作，后来归正自己，否定旧势力在经济上对我的迫害，在师父慈悲加持下，我丈夫找到了一个很好的工作。我不用上班。）

    大约是二零零六年七月份左右，随着广传《九评》，资料点的同修加班加点也供不应求。为了不影响救度众生，同修找到我，问我能不能做，我说能。问我怕不怕？我说怕，但也不能因为我怕就不做了，等怕没了，什么都晚了，我有信心。同修看我真实的表白，就同意我做了。那时我只管装订。说心里话，当时的心性根本不行，心里也很害怕。回家后，我跟师父说：师父说我行，我就行。师父说我是块钢，我就是块钢，我决不做块铁。

    从那以后，我就抓紧学法发正念，在法上提高的很快。可是，不到一个月，一同修白天做真相被迫害，把协调人说出来了，当时把我和家人吓的腿都发软（在外地时我被同修说出过）。我丈夫把mp3和电子书等都藏起来了，做书用的一切全部转移。就是这样我有两天没有回家去住。

    邪恶无孔不入，为了往下拽我使尽了招数。在外打工的弟弟有人给他介绍对像，我父母不在世了，都得我管，家人也催我快点去。我也知道他们是想让我躲一躲。由于怕心的指使，我丢下同修去了外地。可我毕竟是个修炼的人，师父没有放弃我。冷静下来之后，我对自己说：不行，我得回去，我要面对现实，我要营救同修，我要救度众生，我要做好三件事。我不能辜负师父对我的期望。此念一出，在师父的安排下很快的把弟弟的事就办完了，我就回来了。

    从回到家以后，我就开始了背法，整点就发正念，加入整体营救同修的行列。同修不久就回来了。在这当中我还悟到一个理，只有信师信法才是最安全的。

    这里还有这样一个经过，我回家后，让丈夫把东西给我拿出来，拿出来一看，电子书坏了，后来花七十元才修好。因为还得做《九评》，为了地方宽敞一点，我把同修家的床挪了一下（家具没动），竟在床下发现一个条幅，上面写着「法轮大法好」。我拿着条幅，心里非常难过，我躲什么？藏什么？如果邪恶来了，把条幅拿出来，我能说是同修的吗？我不还是把这场迫害当作是人对人的迫害了吗？不管怎么躲、怎么藏，邪恶看的非常清楚。只有在法中修，按师父说的去做才是最安全的。从此以后，我把心一放到底，只要救度众生需要，我都去做，没有任何条件。

    听说同修要回来，我就又搬家了。由于《九评》需求量大，又在我新搬的家中做了不到两月。后来，同修们认为这样不行，要按师父说的做，这样我便成了遍地开花中的一朵。

    在这两年的时间里，为了赢得更多的时间救度众生，后来在外地同修的协助下，我们用一体机在我家又做了二十多天的《九评》。这是我第三次搬家。我能这么快的跟上正法進程，全靠背法。现在我背法，法的每个字都能显现在眼前。在做《九评》时，我身体发轻非常美妙。在此弟子向慈悲伟大的师父深鞠一躬：谢谢师父！无论弟子用什么语言都无法表达对师尊救度之恩的感激！

    现在回想起来，这也真不是常人能做的来的，如果没有师父的慈悲呵护，真是寸步难行。记的第一次做《九评》时，地方只有十多平方，还放着衣柜等东西，三个胖一点的坐在地上就没有地方了。两边还是连脊的房子，这屋说话不用大声那屋就能听到。而且院墙一米半左右。就是在这样的环境下，一本本《九评》带着我们的正念，又通过了同修的手進入了千家万户，救度了不知多少众生。

    第二次做《九评》，虽然条件比以前好了，可心性考验却比以前严格了。我也知道，师父不能只让我做事，也得提高心性，去掉执著，提高上来。

    那是在二零零七年七月二十日中午，切纸刀把我右手拇指切掉三分之一，当时血象线一样往上窜，我用左手掐住拇指，让我丈夫把切掉的手指给我按上、包上。可平时听话的丈夫今天却一反常态，拿起手指往地上一摔说：按上也是死肉一块。他让我去医院。看他这样，我心里一动就要来气，可我马上意识到，如果我一动心，旧势力就会乘虚而入加重迫害。我稳稳心态对他说没事，我是大法弟子。为了控制血往外淌，我让丈夫拿线把手指勒上。然后我就在师父法像前，求师父加持弟子正念，解体迫害我的一切邪恶，十多分钟后，我就把线拿下来了，但还得用手掐着。丈夫看我手坏了，就帮我把小册子装订上。因为当天我得给同修送资料，心想，三点半没有同修来我就自己去送。可三点刚过就有一个同修来了，而且她以前就往那送过。

    手指切掉我没哭，看见同修我流泪了。同修看见我手指切掉这么大一块，也流泪了。我告诉她说：不疼，真的不疼，都没有手上扎刺疼。如果不是师父，一个常人切掉那么一块，不上医院不疼死也得破伤风。可我为了让血凝固，到外面用风吹，太阳晒。我家附近有同修，每天我们一起晨炼（她不知道我在做资料），第二天，她看见我起来说：我以为你不能起来了呢？手疼晚上睡不好。我说不疼，一点也没少睡。常人说我的手指长不上，也就是说得落个残废，我一点没动心。不到一个星期，我就能做《九评》了。现在手指和好手一样。事后向内找：因为自己忙着做《九评》，学法没跟上，心态不好，被邪恶钻了空子。

    在这两年的时间里，我只是做了我应该做的，离师父要求的做好三件事还差的很远，同时在个人修炼上还不能做到时时向内找。今后一定严格要求自己，努力做好三件事，在有限的时间里广救众生。


信师信法跟师走

    文／黑龙江大法弟子 韩梅 （化名）

    慈悲伟大的师尊好！同修们好！

    我一九九七年得法，今年六十六岁。在修炼和助师正法十二年的风风雨雨中，凭着我一颗信师信法的诚心，在讲清真相和救度众生中，在邪恶迫害和严酷打压下，在修炼中遇到的每一关每一难中，都能化险为夷，平稳的走到今天。由一个生不如死的危重病人，成为一个健康人；由一个不懂人生真正意义的人，成为一名正法时期的大法弟子；由一个只有小学文化的退休工人，成为懂电脑和能做大法资料的内行人；由一个普通的大法弟子，成为协调人。每一点神奇的变化，每一步境界的升华，都离不开大法和师父的慈悲呵护。

    修炼前，我患有严重的神经官能症，二十多年来，每天都是靠镇静药、催眠药睡觉；除此之外，我还有甲亢、心脏、肝、胆等多种严重疾病。为了治病，丈夫多方为我寻医问药，看遍了本市各大医院，请了著名专家教授，花了几万元，多方医治，病不见好，反而越来越重，体重只有九十斤，整天吃不下饭，睡不着觉，人瘦的皮包骨，有气无力。就在这生不如死，走投无路的危难关头，我有幸喜得大法。

    得法后，我每天都看师父的讲法录像，不仅使我懂的了法轮佛法是一部高德大法，教人向善的大法，而且，师父还给我净化了身体。开始炼功时，每天由丈夫扶我到炼功点；三天后，我自己就能单独去炼功点；十天后，我一口气能上五楼；三个月后我就变成了一个健康人，一身病都不翼而飞了。一年后，体重由九十斤增加到一百三十斤。修炼后，我没有住过一天医院，也没吃过一片药，身体越来越硬实，人变的越来越年轻，走起路来格外精神，干起活来身上有使不完的劲。丈夫、孩子，以及关心和同情我的邻居、同事都为我身体神奇的康复而高兴。是师父和大法给了我第二次生命。

    一九九九年七月二十日，江氏集团在全国上下开始了一场铺天盖地、灭绝人性对法轮功的打压，新闻媒体全天候二十四小时诽谤大法，师父遭受了邪恶低劣的人身攻击。天空被黑云覆盖着，被谎言、邪恶笼罩着。一时间，全国各地大批大法弟子被抓，被非法劳教、判刑。此时此刻，我的心头就象压一块石头一样，心里有说不出来的难受。为了替师父和大法说句公道话，我就用自己修炼后身心受益，向世人讲清真相，讲法轮大法是正法，讲师父如何清白。

    二零零零年，全国各地大法弟子为了证实法，纷纷去北京上访，去天安门打横幅。当时由于自己怕心重，放不下亲情，始终迈不出这一步。后来，师父的新经文《心自明》发表后，我反复学习，终于认识到：助师正法是每个大法弟子的使命。

    我于二零零零年十一月十九日去北京上访，去天安门打横幅。被非法抓捕后，在驻京办事处期间，我市公安局一个副局长对我们说：你们这么大岁数的老太太，不在家享清福，上北京来干啥！他的话音刚落，我觉的这是证实法、讲清真相的有利时机，于是讲了我这个原来的危重病人修炼法轮功后亲身受益的经历。我一口气讲了十多分钟，在场的人都一一点头，最后那个副局长边走边说：好就在家炼吧，好就在家炼吧。

    事后，我也感到很奇怪：我平时很少说话，特别是见到陌生人和当官的，我根本不敢说话。可那天，却不知哪来的胆量和智慧，在众多人面前讲了真相。一位开了天目的同修对我说：当时我讲话时，浑身发放着金光。我明白了，是师父加持给我的正念。

    二零零零年十一月二十三日，我被单位接回后，罚款三千元后才放我回家。此后，我就成了派出所、街道、单位的所谓重点“包保”对像。派出所、社区暗地里对我监控、盯睄，单位“六一零”的、保卫科的三天两头到我家查看。一天，单位把我骗到厂里去办“转化班”，一些邪悟者把我围到中间；你一言他一语，企图让我放弃修炼。我坚信师父、坚信大法，对他们视而不见，听而不闻。散会后，单位请我们到饭店吃饭，又企图以这种方式转化我。见此情景，我决不配合，借机家中有事摆脱了他们的无理纠缠。从此以后，他们再也不找我了。

    在邪恶迫害严重时期，师父告诉我们多学法、多学法。“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨》〈排除干扰〉）

    我坚持学法、炼功，每天除学习二至三讲《转法轮》外，还学习师父的新经文。从而去掉了怕心，坚定了正念，走出去和同修一起印条幅，印不干胶；晚上出去发资料，经常是半夜回家。在我们这一地区从南到北，从东到西，走街串巷，真相材料发了个遍。有时还和同修到周边乡镇、农村发放真相资料。

    二零零一年十二月一个夜晚，我和一个年轻同修去一个边远乡镇发放真相资料，在这个冰雪覆盖的严冬里，天黑、路滑，我俩互相搀扶着，摔倒了再爬起来；时而遇到狗咬，时而遇到恶人撵。发完镇里，又发了二个村屯，挨家挨户发放真相资料。天亮时，全部资料刚好发完，乘早六点车返回家中。

    随着打压不断升级，我市恶人对所谓重点掌握的大法弟子進行监控、蹲坑和非法绑架。二零零二年五月傍晚时分，市公安局五、六个恶警突然闯入我家，非法抄家两个小时后，要把我带走，当时我想：如果跟他们去，他们就得让我写保证书，要转化我。想到这，我内心默默的在求师父：给我下个千斤闸，我坚决不配合邪恶，谁也动不了我。这时，我突然出现心脏病发作的症状，摔倒在地。邪恶一看，把我丈夫和姑爷带走了，还让他们给我写了保证书。同时邪恶之徒又逼迫我写不炼功、不串联、不上访的保证书，否则，就要抓去劳教，本人坐牢受苦，子女也要受株连。当时，姑爷正处在提升科长公布阶段，儿子入党正在审批。在这个当口上，全家人都承受不住了，丈夫骂，姑娘哭，儿子劝。我一声不吭，心里一个劲的背法：“坚修大法心不动　提高层次是根本　考验面前见真性　功成圆满佛道神”（《精進要旨二》〈见真性〉）。想到师父的法，正念出来了。我决不能被假相带动，师父怎么说，我就怎么做，一个不动就能制万动。我的心一定，家人情绪也稳了，迫害随之解体了。

    二零零二年十二月份，邪恶疯狂至极，两周内全市共绑架了六十多名大法弟子。十二月十八日，我小区五名大法弟子家同时被抄，公安局动用了十多辆警车，出动了四、五十名警力，绑架了九名大法弟子。那天，我家中只有我一个人。四、五个恶警闯入我家后，对我说：老太太，收拾收拾跟我们上车走吧。我说：我不去，我没做什么坏事，我就炼炼功，把一身病都炼好了，还犯法吗？恶警看我不走，就進屋翻东西，其中一个恶警要拿走师父的讲法带，我上去拼命与他争夺。就在这时，我觉的头昏眼花，摔倒在地，恶警见此情景，慌忙离去；我没被恶警带走，我知道这是师父又一次保护了我。

    由于邪恶疯狂绑架，致使一些协调人、资料点的同修先后被非法关進了劳教所和监狱。一些被派出所非法挂了号的同修也不敢在家住了，没走出来的同修更接触不上了，大法资料也看不到了，每天听到的是谁被绑架了，狱中同修怎么被迫害了，每天都在这种恐惧中度过。楼道里一有走路声、敲门声心里都发慌，家人都看着我，不让我出去，我不知该怎么做，也特别害怕，一个月不敢出去讲真相、做资料证实法。

    为了去掉怕心，我就多学法，师父在《二零零二年美国费城法会讲法》中说：“正法弟子啊，这场迫害都走到这一步了，大法已经在正法中走到这一步了，我们还怕什么？你们不是已经看清了你们的未来吗？所以对于这些邪恶来讲，对于它们的安排来讲，你们只要正念足就能否定它、排斥它，使它不起作用。”

    师父在《精進要旨二》〈建议〉经文中还说：“然而当大法要圆满你时却不能从人中走出来，在邪恶迫害大法时你却不能站出来证实大法。这些只想从大法中得到好处、却不想为大法付出的，在神的眼里看，这些人是最不好的生命。而且这法是宇宙的根本，那些至今不能走出来的人就会在这场魔难过后被淘汰掉。其中很多是缘份很大的人。这就是为什么师父一等再等的原因。”当我学完了这段法后，我的眼泪不由自主的流了出来，师父不在说我吗？我嘴上说听师父的话，其实心里也有只想从大法中得到好处，却不想为大法付出的思想。学习师父的讲法和新经文后，使我感到自己责任重大，不能躲在家里，不能辜负师父的慈悲苦度。立即找同修切磋，揭露当地邪恶，发正念，营救被非法关押的同修。

    由于资料点先后被邪恶破坏，我片同修看不到《明慧周刊》，得不到真相资料。我们和其它片同修平时不接触，不认识，找谁要资料？没有资料还不行。后来我费了不少心才找到了资料的来源，有的同修不敢走出来，有的家庭环境没有开创出来，我就主动承担了取送资料工作。此后，师父新经文、明慧周刊和真相资料能及时足量的送到每个同修手中。

    然而，在取送资料过程中，也遇到不少困难和心性考验。特别是冬天，白天短、路远、道滑，每次我都得背五百本小册子、五百份真相材料、五十本周刊，有经文时要带一百六十多份经文。每次送材料，从晚上六点发完正念开始走，经常是晚上十点多才回来。平房和低楼层的不算，高楼层就得上六、七个，面对这些苦啊、累啊，有时也动心；但也甘心情愿。但每逢同修家没人时、给年轻同修送资料时，心里真的感到不平衡，特别是遇到有的同修家人不理解和对大法有抵触时，什么话都得听，什么脸色都得看，他们甚至会把我们往出撵，有的威胁、有的恐吓；面对这一切，我没有灰心，没有退却。

    几年来，取送资料我一直在做，有些协调工作自然的我也就承担起来。为了使同修们尽快的在法上提高上来，我先后多次组织学法小组，让那些没走出来的同修，参加集体学法，整体提高、整体升华。对于那些怕心重的同修，我经常带她们出去做真相、讲真相、劝三退。每逢做《九评》、印条幅，做真相护身符等大批量的证实法工作时，我都根据每个同修不同特长、年龄安排不同的项目。比如有的老年大法弟子，因为年龄大、身体条件等原因，不能大量出去讲真相、发资料，就让她们在家塑封各式各样的真相护身符。

    二零零二年以后，师父提出了资料点遍地开花。我和同修切磋后，认识到建立家庭资料点的必要性和紧迫性，在协调人和技术同修的帮助下，很快建立了两个家庭资料点。在此过程中，我参与了购买耗材、修理打印机，也学会了上网、下载、打印等技术，为以后建立的五个家庭资料点和我本人做资料奠定了基础。

    几年来，家庭资料点不仅都能安全运作，而且还能达到整体配合，平时同修需要的经文、周刊、小册子、真相资料、不干胶、真相光盘都能及时足量的供给。每逢年节，还制作一些年历、红福字、贺年卡等，保证了讲清真相、救度众生的资料来源。

    二零零五年，为了更好的做好资料的协调工作，随时补充资料不足，我购买了电脑和打印机，在自己家中随时上网、下载、打印。由于丈夫怕心重，对此事不满，声称：资料点就是一颗炸弹，一旦出事，谁也跑不了。为此事，丈夫的怕心曾一度被魔操控。看我不听，他就伸手打我。对于丈夫的想法和举动，我也能够理解。他多年给恶党工作，深知恶党的邪恶，而且在我多次被迫害，他每次受牵连，也遭到迫害，承受和付出了不少。但我资料不能不做，不能被丈夫所带动；因此，我该干什么还干什么。因为丈夫也在修炼，他随着学法，心性逐渐提高上来，正念也足了，怕心也少了。

    回顾自己修炼中所走过的路，每前進一步都离不开师父；闯过的每一关、第一难都离不开大法；只有信师信法才能走到今天，只有坚信师父，坚信大法，才能走好今后的路。我是一名老年大法弟子，知道自己的生命是师父和大法给延续来的，是让我修炼和助师正法的。然而，我却辜负了师父的慈悲苦度，还存在许多人心、求安逸心等许多不足。今后，我决心听师父的话，学好法，修好自己，做好三件事，紧跟正法進程，信师信法跟师走，坚修大法心不动。


在法中修出强大正念

    文／大陆大法弟子 晶净

    慈悲伟大的师尊好！各位同修好！

    我是在一九九四年秋天有幸接触大法的，在师父的慈悲呵护下，风风雨雨中走过了十几个春秋，我参加交流的主要内容是：溶于法中，在法中修出强大的正念。

    一、危难中 幸遇高德大法

    得法前我身体不好，有气管炎、胃病、风湿病、脚气、灰指甲等慢性病。还因左小腿患恶性黑色素瘤和卵巢囊肿破裂做过两次手术，就象师父在《转法轮》中所说： “在常人社会中为了名、利，人与人之间的争夺，你睡不好、吃不好，你把身体已经搞的相当不象样了，在另外的空间看你的身体，那骨头都是一块块黑的。”为了祛病健身，在那些年气功热时，我也练过假气功，不但没祛病，还于一九九二年十二月，因经常腹痛去多家医院作B超检查，确诊为子宫肌瘤。由于我丈夫患再生障碍性贫血，输血又染上了乙型肝炎，我害怕手术需要输血再染上其它病，加上以前手术痛苦，我不敢手术。

    一九九四年我经常出现大流血。在没有办法的情况下，我丈夫想练一种气功好把我肚子里的瘤子抓出来。我丈夫是个工作型的，除了工作看电视，最关心的就是他的病。有一天晚上，他对一本小册子着了迷，接着他就起早贪晚的炼上功了。可就是他炼功十几天后，我突然发现，他每天要吃的好几样药不吃了，电视也不怎么看了。我对丈夫就象着迷一样的炼功感到奇怪。我问他，怎么没看见你吃药？他说：“我不难受了，也就忘了吃药了。”这是从来没有过的现象。当时我认为他觉的身体好了不再吃药是精神作用。由于当时我对社会上说假话及假冒产品非常反感，产生了一种观念，就认为好象没有真正的东西了。我总想在法轮功里找出些假的东西说服丈夫别陷的太深，吃更大的亏。因此，他拿回来的资料我也看。

    后来丈夫开始劝我炼功，我坚决不同意，在丈夫的一再坚持下，我开始去炼功点。但是真正的目地，还是想看一看到底是什么，对他有这样的吸引力。那时因身体不好，我就没上班了；我每天上、下午听师父讲法带。各种大法资料我家一应俱全。丈夫为我创造多方面条件，如他多做家务，基本不用我做任何家务等；让我有时间多学法，看同修交流体会文章。就是在这样情况下，我走進了大法的修炼中。

    后来我参加了上、下午和晚间的学法小组，我还挤时间抄法、背法。心性不断提高，身体也发生了意想不到的变化。全身的疾病在不知不觉中都没了，学法中我对法的认识也有了理性升华。

    二、魔难中 更加坚定信念

    一九九九年七月二十日，江氏集团与中共邪党相互利用，发动了对法轮功铺天盖地的疯狂迫害。七月二十一日下午，当地公安局到我丈夫所在单位以找谈话为由，将他骗到公安局，并非法拘留了他。当时邪恶动用各种宣传机器，开足了马力诬陷大法；事情来的太突然，真有天要塌下来的感觉，许多人害怕了，有许多人不炼了。记的师父讲过：“我把我的能力注入到这部大法中，你只要学你就在改变，你只要学你就在提高，你只要学到底你就能圆满。”（《美国东部法会讲法》）。我当时不理解这句话。我就想，就这样每天去小组学学法，天天去炼功点炼功，谁还不能学到底呢？现在我明白了原来还有这么大的考验。这不就到了能不能坚持修下去的关键时刻了吗？

    此时我進一步理解了：“坚修大法心不动　提高层次是根本　考验面前见真性　功成圆满佛道神”（ 《精進要旨二》<见真性>）的真正含义了。

    我去昔日的同修，特别昔日的站长、辅导员那里，在法上和他们交流。他们有的相信了邪恶的造谣煽动，还劝我不要相信大法了。此时我学过的师父的法，就不断的显现在我的大脑中：“到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到他好象不存在，都是假的，就看你能不能坚定下来。”（《转法轮》）我就给他们背这一段法，我说现在不就是这种情况吗？这不就是对我们的考验吗？希望他们在逆境中能走出来，希望他们能坚定修炼下去。一些平时表现比我真修的人，在魔难中动摇了，而我却在魔难中比平时更加坚信大法了。

    三、走正路　堂堂正正要人

    面对这种无理的迫害，我怎么办？师父的法又显现给我：“你们想一想人类说自己是猴子進化来之说都能登上大雅之堂，而这么伟大的一部宇宙大法，你们却不好意思给他一个正确的位置，这才是人的真正耻辱。”（《精進要旨》〈环境〉）

    想到师父讲的法，我就有一种理直气壮的感觉，我丈夫被非法关押我得去要人。但是由于我原来家是“地主”；从我懂事起，我们就好象生活在矮檐下。再加上父亲是所谓的右派，是被中共迫害致死的，就使我在常人时就养成了胆小怕事的性格。怕心一上来，我就背《洪吟》中的〈威德〉：“大法不离身　心存真善忍　世间大罗汉　神鬼惧十分”。我去公安局要人，我跟他们讲，我们因为什么炼功，法轮功是怎么回事。公安局的人说：那么好你们就在家偷着炼呀。由于丈夫在单位工作干的好，单位也去要人。第十六天，单位把丈夫给接了回来。

    一九九九年九月，江氏邪恶集团看到全国大法弟子不断進京上访，与向当地政府上访，再次部署抓捕它们认为的当地的重点法轮功学员。市公安局到我家非法绑架了我丈夫。当时我因去亲属家串门没在家；回来后我又去公安局要人，问他们什么理由抓人。公安局说：“监听了你家电话；有人给你家打电话；问他是谁他不说。怀疑搞串联，就为这个抓他。”我告诉他们：“我丈夫是当干部的，接触的人多，炼功人又这么多，而且许多人经常来我家，有的同修来我家之前就打个电话，我们也不用问是谁，来了之后不就知道了。那人家还没来，自然就不知道是谁了。我家电话是属于合法手续安的，来电话不接，按电话干什么？接电话就抓人，这是什么道理，那我们还有一点安全了吗？”公安局的人让我问的无话可说，没有理由继续关押丈夫，但还是找各种理由搪塞而不放人。

    丈夫被非法关押期间，身上长满了疥疮；从里面出来的同修看他太遭罪，都替他担心，所以有几位同修就想求人花钱把他接回来。我想我们炼功没做坏事，按“真、善、忍”做人，走的是最正的路，他们无理抓人，怎么还得给他们钱？再说求人花钱办事是人类败坏后出现的东西，我们大法修炼者不能用，更何况这样做，不好象是修大法错了吗？我态度非常坚决，不同意这样做。在这期间我也有放不下情的时候，觉的修炼咋这么苦呢，产生无可奈何的情绪。有一天我拿起《转法轮》一下翻到一百四十一页：“人吃多少苦，他认为吃的苦越多越好，加紧还债，他就是这个想法。”师父的这段话映入我的眼帘，我当时就哭了，这点苦算什么？他们一天不放人，我就不停止去要人；涉及哪个部门，我就找哪个部门，就象上班一样每天都去要人。我还把一些资料送给他们和我丈夫单位的领导们。大法使我走过了这一段路，也使我更加坚信师父，坚信法。二零零零年二月二日，丈夫在被非法关押四个多月后，被释放了。

    四、排干扰　坚持修炼形式

    二零零零年一月，许多同修被非法关押，邪党的宣传工具还在对大法污蔑造谣。针对这种情况，有的同修提出召开一个交流会，让我也去参加。当时自己在法理上认识到应该参加，但又被邪党公安的一次次迫害，被抓怕了，不想参加，可是又没有理由。我想我给孩子多做点饭，丈夫被非法关押，我一旦被非法抓捕，家里孩子有饭吃。做饭的时候，小面板掉下来正好砸在我左脚的大脚趾上，此时突然冒出了一个想法：这回不去参加法会可有理由了。我当时就认识到了这是给怕心找理由，立刻否定了它，最终参加了交流会。

    那次法会共有四十多人参加，效果非常好。一月二十四日，我又参加了一个七十多人的交流会。交流人员都有很大提高。师父在二零零零年一月十九日在明慧网上发表照片“静观世间”。我们共同悟到时间紧迫；一月三十一日，在我家召开了一百多人的交流会。我们共同交流了各自在法理上的悟道，都认识到走出来证实大法是大法弟子的责任和使命。这次法会后我市及周边各地走出一大批大法弟子去天安门证实法。通过三周三个法会，一次比一次人数多，在师父的呵护下都很成功。而我左脚大脚趾甲原来是灰指甲，被面板砸后变黑，掉了之后，长出来正常的指甲。

    五、尽责任　坚定维护大法

    二零零零年五月二十二日，师父发表了经文《心自明》，对照法，我找到了自己的差距。师父在经文《证实》中说：“那么作为一名修炼者要用一切有利的条件，洪扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”

    六月，为了证实修炼没有错，我去公园炼功。有一天，我去公园炼功又听说同修被绑架。我想就这样这么几个人炼功就是没人干涉，可是大法、师父还是被诬陷着，整体环境不正过来有什么意义呢？我决定去北京上访。我坚信自己去上访能说明问题。

    六月的一天，我与几个同修登上了去北京的列车。到北京信访办门前有好多各地去的警察，他们都不着装。一听说是炼法轮功的来上访的，一下来一帮警察围住我们，叫说出是什么地方来的，叫什么名？我不告诉他们。他们把我的包抢过去就翻。我问他们是干什么的。他们说是警察。我说谁证明你们的身份了。他们拿出证件。我问他们：怎么证明你的证件是真的还是假的？你们的行为根本不象执法者，随便翻包，谁给你们的权力，你们就这么对待上访人员吗？其中有两人说：那你说你上访什么问题？有上访材料拿出来也行。我说不行，你们连个办公桌都没有，还在外面，这么不重视，我不能跟你们说。当时我就坚定的一念就是要把对法轮功的不公正对待说清楚。我是要说明法轮功的真相。

    后来他们拿来了凳子，把我让到路边。我跟他们讲了我为什么来上访，法轮功是怎么回事，我炼功前后的变化等。那个警察明白了真相后跟我说：全国各地来上访的人太多，有些人命官司都解决不了，法轮功问题排不上号，再说中央根本不许受理法轮功人员上访。然后他又说：你回去吧；告诉你实话，在这等半年，你都不会上访成的。当时我不理解这是什么意思。后来才悟到，他这句话不是点我去天安门吗？但我当时没悟到，现在回想起来很后悔。

    七月二十日，师父发表经文〈昭示〉。我们开始复印大法真相资料挨家挨户送。后来公安对各复印社下令，不许印大法真相资料，还对几家印大法真相资料的复印社罚款。由于这些原因，我们建立了当地第一个资料点。我家是一个较大的资料传送站，我家附近同修和周边的几个地区到我家取资料。我家经常有大量真相资料，有时环境一紧也会产生怕心，就想：我害怕，别人不怕吗？师父不就是让我们修成无私无我的正觉吗？去掉了怕心，也没出现任何危险。有几位同修在我家取资料，或在火车站、或在其它地方发放时被绑架，也都没有牵扯到我。实践证明：基点站在法上最安全。

    六、修慈悲　唤醒昔日同修

    师父在经文<排除干扰>中说：“我不希望一个学员掉下去，但我也绝不要不够格的弟子。”邪恶在对大法弟子全面无漏的瓦解式的迫害检验中，有的昔日同修，他们由于首先走出来而被邪恶非法关押，在劳教所里环境不好，学法跟不上，看不到新经文而造成走了弯路，一时糊涂不相信大法，放弃了修炼，包括一些在進京证实法、向世人讲真相中做的都很好的人。有的同修不搭理他们，说是不给他们市场，也有的同修不敢接触他们，怕被他们给转化。我心里想着师父的话，为那些掉下去的昔日同修惋惜。我去找他们交流。只要有机会能接触到他们，我就不放过机会，只要我认识的，我心里都没有放下过，不厌其烦的跟他们讲。有时他们对我态度不好，那种觉的自己修的高，盛气凌人的样子，我也会动心。当我嫌弃他（她）们的时候，想起师父的慈悲，我就想帮助他们别失去这万古不遇的修炼机缘。

    几年来，我找过几十个这样的昔日同修。如以前我们市辅导站的一个片的站长，“七?二零”之前他就能把《转法轮》背下来，开始被非法关押在劳教所时都十分坚定，后来她被转化了；她不仅自己这样，还去转化别人，甚至在恶党召开的大会上作报告。那时我就想不能让她这样。在学法中我明白了她是走了旧势力安排的路了，在她作报告时我场场不落。有人还认为我危险了，我也被转化了。其实当时我就是想看她的转化结在那里，我好怎么针对她说。后来在我一次次的与她交流后，她终于明白了。现在她每天都在讲真相，无论刮风下雨，无论什么环境，她都做的非常好。有时她也说是我把她救过来的。我就说：是师父没有放弃你呀！每当这时她都热泪盈眶。后来她又去找她过去曾转化过的昔日同修。

    还有一个是我们一个炼功点的一位同修，被非法劳教后放弃了修炼。一次我在浴池洗澡碰见了她。我跟她回忆共同炼功时的光景，跟她讲大法洪传世界各地的大好形式等。她的态度有转变。第二次在路上见到她，她跟我说她已到佛教中修炼，这样家里人又放心又高兴。我想起师父的法：“末法时期庙里的和尚都很难自度，何况度人。”（《转法轮》）师父还讲：“我要度不了你，谁也度不了你。其实现在想要找个真正的正法师父去教你，比登天还难，根本就没有人管了。末法时期，很高层次都在末劫之中，更管不了常人了。”（《转法轮》）

    大法给我智慧，我跟她讲了很多法理，我告诉她学大法，一人炼功全家受益。大法弟子现在劝三退救度世人，家里人明白真相都能得救，这是任何一门佛教都做不到的。我让她认真考虑考虑。这期间我去过她家几次。有一次我去参加交流会，在路上又遇到她，她看见我可高兴了，也愿意跟我说，我跟她唠一会又给了她真相资料。从那以后她彻底转变过来，又回到大法中修炼了。

    象这样的同修，每个人情况都不一样，有的觉的自己高了不用再修了；有的在法上不能正悟；也有的是怕心障碍不敢修下去。我自己的体会是帮助他人的过程就是自己在法上认识的过程。就象师父讲的：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（〈理性〉）

    七、去执著　一切为了众生

    二零零一年年底，丈夫从劳教所闯出来后，正是大批同修走出来讲真相的高潮。全市只有一个大资料点，还要供给周边地区和一些市县资料、机器，人员不足，学法跟不上；为了救度众生的需要还要再建资料点。丈夫开始张罗建资料点，我不愿意，一是我有怕心，我认为他目标大，怕弄不好再招来迫害；二是建资料点需要资金，丈夫动员我拿出家中仅有的留着过河用的储蓄。我当时有后顾之忧，丈夫只给开一百四十元，我只有七十元的工资，怕今后生活有困难怎么办？我一夜基本没睡，想了许多许多，想到自己所经历的，想到修炼后的变化，也想到师父、想到了法。

    这样，我终于提高上来了；早上我对丈夫说：我知道我们现在的一切都是大法给的，我原来有后顾之忧，现在我想明白了，我同意了。因为当时环境下，不能让更多人知道，在几个人的协助下，我们建成了新的资料点，资料源源不断的送到世人手中，为救度众生起到很大作用。

    二零零三年年底，丈夫在第四次被非法绑架判重刑的情况下，我们当地同修大面积向当地民众揭露当地邪恶，整体发正念；我丈夫坚持绝食反迫害，不承认旧势力的安排，在被迫害的奄奄一息时被送回来。在身体尚未完全恢复的情况下，他要在家建立家庭资料点。我的怕心又上来了，在这几年的迫害中，丈夫四進四出，从被非法拘留、非法劳教到非法判刑，我也三進三出成了邪恶关注的重点，连孩子出入都有专人监视。丈夫跟我在法上交流：遍地开花是正法的需要，我们平时都说要跟上正法進程，实际要做到啊，关键时刻要信师信法啊。这样我们建立了家庭资料点。有的同修家里不便放资料，就到我家看周刊；有的流离失所的弟子，到我家取资料看过之后，再送回我家保管。我们随时为同修打印所需的真相资料，为同修和整体提高开创了较好环境。事实上，随着我们不断的往前走，否定旧势力的安排，环境更加宽松了。目前已经没有人监视我们了。

    八、讲真相　救度迷中世人

    二零零四年九月一日，师父发表的经文《放下人心　救度世人》中说：“因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”

    听师父的话，我从邻居、亲属、同学、同事开始讲，逐渐的路人也能讲。刚开始时，我有观念，不愿给本楼不熟悉的人讲，因为他们大多数都是恶党的官员，被恶党毒害的很深。刚贴上去的胶贴，一会就给你撕掉，真相资料也不断的被撕毁。后来我转变了观念，为了了解每个家庭对大法的态度，有一次我们这个楼的两个楼梯中的一个被非法拆除了。我们悟到这是旧势力干扰，因为我家是各地同修汇集地，少一个楼梯不方便。我与本楼的另一位同修就借住户都不满意要集体上访的机会，挨家挨户的讲真相。不仅让他们知道了大法好，也了解了每一户对大法的态度。

    《九评》传出后，劝三退救世人更成了重点中之重点。面对我家这个楼的邪党官员，讲退党真相真的很难。刚一开始讲三退，你跟他搭话打招呼都正常，你一跟他提退党团队，立刻就变脸；有的人说话很难听；有的人一听转身就走不理你了；有的人反过来劝你，告诉你不要再跟别人讲了。那时经常有心里难受的感觉。回家后向内找，找出自己的人心。之后更加注意发正念，同时整体配合，大量贴标语、传单，送真相资料。后来有许多人明白了真相，做了三退。

    讲真相、劝三退也是一个不断突破自我观念，不断提高升华的过程。有一次，我丈夫的一个亲属的小孩考上大学请客，并没有通知我们。丈夫听说后觉的应该去，因为这个亲属的全班同学都是我丈夫曾经教过的学生。丈夫认为这正是讲真相、救人的好机会。我的人心冒出来了，一担心亲属害怕被牵连而不高兴；二怕因这个亲属在市政府工作，他与政法委、六一零等人关系都不错；丈夫的身份特殊，丈夫此去会不安全，认为自己去就行了。我丈夫还是坚持要去。要去的头一天，他忙着打印真相资料，我心情沉重，一夜没睡好觉。第二天，我和丈夫去饭店才知道，亲属在前一天已经请了政府机关的同事、朋友。当天请的是同学和亲属，而这个亲属见到我们去也非常高兴。这些亲属中绝大部份已明真相早已三退。同学来了三十多人，我们顺利的劝退了他们。

    通过这件事，师父又一次帮我去掉了讲真相的一个观念上的大障碍，从那以后一有亲属的生日宴会，朋友、同事子女的婚庆、学子宴等大型场合，我都会主动参加，利用好这样的机会，讲真相、劝三退。

    我在修炼的路上摔摔打打走到今天，虽然按修炼人标准，离法的要求还有很大差距；我会在今后的修炼路上，在做好三件事的同时，不断修好自己，不辜负师尊的慈悲苦度。

    谢谢伟大的师尊！

    合十。


摆正基点　在救度众生中升华

    文／辽宁大法弟子 慧悟（化名）

    尊敬的师父好！各位同修好！

    我是一九九七年得法的大法弟子。得法前，我心胸狭窄，争斗心和虚荣心都很强，百病缠身，觉的人生没有意义。喜得大法后，身体康复，心胸开阔，整个人都变年轻了，走路一身轻，有离地的感觉。家人都见证了大法的神奇，亲人们都支持我学习大法。

    “七 ?二零”后，邪恶之徒三次到我家非法抄家，抢走了全部大法书籍和师父讲法录音和录像带。二零零一年因为被出卖，我被非法劳教一年；凭着对师父和大法的坚信与正念正行，我给那里的管教人员讲真相，他们始终没有为难过我。我也从来没有向邪恶妥协和写过任何保证。在师尊的呵护下，十个月后回到家里。

    回来后，因为有人心在，被邪恶钻了空子。有一次，因为给一个曾经修炼过大法的警察送经文，但他把我给举报了；从此我就开始了流离失所的生活。因为刚开始怕心较重，用人的办法东躲西藏；学法炼功也很少；家庭矛盾也大。后来师尊点悟，自己加强了学法，慢慢的去掉了很大的怕心，后来有了安稳的修炼环境，我开始溶入到助师正法的進程。下面就我这些年走过的修炼道路，向慈悲的师尊汇报，与同修交流。

    一、去外地给亲属讲清真相

    为了救度有缘人，我多次去外地拜访那些从来没有见过面的亲属。每次去见他们，我都带一些礼物，让他们感受到大法弟子的亲情，给讲真相做铺垫。到了亲属家，几乎都要做自我介绍。现在，娘家这边的亲属几乎都明真相、做了三退。为了这些众生能得救度，一次不行，我再去第二次，有的去了五、六次。

    有的亲属明真相后，主动帮助我发《九评》等小册子和光盘。因为在农村，他们说他们出去发不容易引起别人的注意。我真的为他们的觉醒而高兴。还有，我一个弟弟，前年全家做了三退，去年的收成比平时多了一万多元。我最固执的一个小弟弟今年三退后，前两天来电话说收成特别好。他们都得到了大法的福报。

    我丈夫以前修炼，“七?二零”后因为受到迫害，他违心的写了“保证”。二零零零年，他旧疾复发去世。去世前他很后悔因为怕心而失去了机缘。他对我说：“我老家的亲属就靠你去救了，我们家所有的亲人都没有修炼大法的。”我说我一定会去的。

    我通过认识的亲属找到他老家人的电话。这些亲属我丈夫都是在几岁的时候见过面的。我去了很多丈夫的亲属家，他们都很感动，说没想到你还能认我们这些亲属。这些亲属只要见面的几乎都明白了真相并三退了。

    二、白血病痊愈，所有亲人见证大法神奇

    二零零三年秋季，我一个侄子的岳父得白血病到了晚期，医院已经判了死刑；一切后事都准备好了。我好久没去他们那儿了，那天突然想去他们那里。到了以后，他岳父就叫我救他。我说我救不了，你念“法轮大法好”，“真善忍好”，求我师父救你。他真心的念起来，脖子上的血泡开始往回瘪，马上就能上来气了。四十多位在那里的亲属亲自见证了大法的神奇，并开始了解法轮功怎么回事。我就告诉他们，大法是教人做好人，天安门自焚是假的，是邪党栽赃陷害大法。大法弟子珍惜别人的生命也珍惜自己的生命，不会杀生更不会去自杀。老师告诉我们要先他后我，做事先考虑别人。他们都明白了真相。

    就这样，侄子的岳父奇迹般的恢复了健康。现在七十多岁的他，还自己去种地，还有一大片果树都是他亲自忙活。在二零零五年，他全家都三退了。我孩子同学的丈夫还特意去锦州一趟，看看是否是真实的。他看了后，回来见人就说：“要不是我亲眼看到，谁说我都不会相信的。”后来，他全家也三退了，全家都佩带大法护身符。他的小孩子以前身体不好，自从戴上大法真相护身符后，就很少再打针吃药了，学习出奇的好，画画还获全国比赛金奖。孩子心地也善良，把自己当成大法小弟子看待。他的父亲八十多岁了，戴上真相护身符后也很少有毛病，精神很足。

    三、基点摆正后，人间的一切福份都不会失去

    二零零七年春天，我们家准备买个车跑运输维持生活。在去买车的过程中，我和孩子没有把利益放在第一位（孩子也是大法弟子），无论走到哪里，我和孩子一个发正念一个讲真相，不落下一个有缘份的众生。在去的路上我们遇到的所有人都给他们讲真相，他们几乎都知道大法好，并三退了。

    我们买的车是汽车厂最新下线的，预交款后半年后才能提车。当时刚下线三台，一台做样品，连当地经销商都没有提到车，我们就买到了。价格还是出厂价。我们没有送礼也没有请客，更没有关系网。其实我知道都是师父在帮助弟子。车正式运行后，去西北的路上有个雁过拔毛的收费口，只要是运输车辆就罚款。而我们的车过来，警车就开走了，我们车过后，后面的车就开始罚款。开车的侄子（未修炼法轮功）对我说，这也许是有史以来第一辆没罚款的车了。因为侄子跑这条线路已经快十年了。

    还有一件奇事。过新年我们的车也没有休息，侄子开车，全家都在外地过年。车上当时运输一批羊，不超重也不违规，可是一个警察就是要罚款。侄子一时冲动，就冲着拦在车前面的警察加快油门撞去，侄子媳妇一瞬间马上喊“法轮大法好，李老师快救救我们啊”，喊完后就吓瘫了。等侄子开出几十米停下来后，这个警察又从车前面走过来了，没有出现任何问题。当时侄子媳妇眼泪就掉下来了。她回来后告诉我们发生的一切，她真的知道和感谢师父的救命之恩啊。我们听说后，告诉他们以后一定不要冲动，要学会忍耐。这样的事情今后绝对不要再发生。

    四、在营救同修的过程中去掉怕心

    二零零六年，我和同修的妻子去监狱看被非法关押的同修。去之前，家里的同修就开始发正念。我们也一路发正念。很顺利的见到了同修，交流了很久。同修妻子说，这是第一次没有警察监视。

    这之后，我们悟到应该援救狱中的同修。我们本地有个同修被非法关押到大连监狱，绝食九个多月反迫害。身体虚弱到一定成度了。我们得到消息后，就开始动员同修的家人去营救，我们大家配合。同修的父母很想去救自己的孩子，但是同修的兄弟有偏见。我们就耐心的去劝说，后来他家人同意前行。

    我和三个同修一同前往，警察没让我们见同修。我们交流后决定不能放弃。第二次我们又去，这次见到了同修。同修的喜悦我看到了，他抓住我的手有力的握了一下，说：有师在，有法在，我什么都不怕，快叫同修去网上曝光这里的邪恶。

    后来我们五次去监狱看望同修并给那里的警察讲真相。曝光后，全世界的大法弟子都积极的参与营救同修，当地的大法弟子把真相粘贴和资料都贴到和送到监狱的大门口了。在师尊的呵护下，在全体大法弟子的整体配合下，该同修不长时间被释放。

    在这期间，去了很多不好的心。当地有的同修说是谁张罗营救的，不是他们认可的同修张罗的就不配合。我心里真的很难过，但是也是叫我看到了自己那个怕别人说三道四的自私心理和爱面子、妒嫉等心理。通过学法，我坚定了正念，同修有难我们必须无条件的去帮助。我没有证实自己的心，不怨恨不配合的同修。我的观念改变后，那些同修就改变了观点，后来还一同去监狱院子里发正念。还表示，他们有在人中养成的看人做事的不好观念，需要修掉。

    通过对同修的营救，我去了好多怕心。我被非法劳教后，监狱对大法弟子的非人迫害给我造成了极度的恐惧。虽然当年我能信师正念回家，但是那个怕心如影随形般跟随我左右。从第一次去监狱看同修，到陆续去营救同修，我感觉真的是去我怕心的过程，怕心在逐渐减少。我知道师父把我那个不好的物质去掉了。

    顺便说一下我的感动，同修的亲属第一次拿了去监狱的路费。后来历次都是大法弟子拿出资金带着同修家人去监狱要人。因为他们家中在金钱上有分歧。后来大法弟子真心的付出感动同修的父母落泪，他们发自内心的说：没有李老师就没有我孩子的今天，只有李老师的弟子才会这么无私。同修们对该同修的孩子和岳父等亲属也都买去礼物和带去问候，并且帮助他们卖农作物等。

    五、背法后的喜悦

    以前就背过书，但是都放弃了。最近同修交流说还要背法，通读和背法感觉是不一样的。背法的过程中能去掉许多顽固的执着心。我下定决心开始背法，现在背了二十多页了。

    以前我遇事都是找别人的不是，觉的我很苦，我多不容易，还很自卑。流离失所后孩子们每年给的生活费我都用在讲真相救众生上了。吃饭穿衣等等都是孩子们供。有时孩子们心情不好，和我说话态度也不好。我就觉的受伤害了，忍受不住就开始离开住地去外面走一圈，等自己心情愉快了再回来。下次遇到同样的情况我还是走。每次孩子们都要给我拿所有的费用，我虽然嘴上经常说孩子们对我好，但是从来没有真心的为他们考虑过，从来没有想到他们生活和境遇有时也很难。

    背法后，我看到了自己的自私和妒嫉、爱显示等不好的心。当我从新审视自己，再看孩子们时，我的眼泪流下来了。孩子们也经历迫害这些年了，我家所有的负担都担在了孩子的肩上，他比我更不容易。我心态变了，家里的环境也改变了。那天孩子说：妈，你改变了，我就不和你发脾气了。你现在的心性才真的象个大法弟子。心性提高后，我的头发也开始变黑了，新出来的头发都是黑的。孩子说：妈你真的改变了。

    以前的我找自己的毛病，找到后马上就开始说：孩子，你哪里哪里不好，有缺点。孩子就不高兴，我还说他心性不好，经常和同修诉说我的委屈。今天我才明白，我不是在找自己，我是在利用找自己在说别人的毛病，而且掩盖的还很深，看我，我心性多好，我在找我自己哪里不好呢。很久以前，就有同修说我显示心理大，说我要是学会了一样事情，就把别人的成绩给否定了，说人家没我做的好等等。我当时还认为同修是妒嫉我的才能呢，现在看来是师尊早就借同修的嘴在点化我，叫我认识自己的不足，改掉不好的毛病。而我却始终抱着固有的观念认为自己比别人好。我觉的好其实是在和当今道德下滑的人比。

    还有很大的遗憾，因为我的心性有漏，邪恶钻了空子使我回不了家乡。“七?二零”后，那里真修的弟子不多，那里的众生需要救度，而我到今天还没有突破现状。有时梦里醒来都是泪水，那里的众生怎么办？我要多学法，背法，突破这个障碍。在修好自己的同时，在讲真相救众生上有个突破。

    以上是我的心得，感谢师尊的慈悲苦度。有认识不对的地方，请同修们指正。

    谢谢师父！

    谢谢同修！


抓紧时间讲真相劝三退

    文／湖北大法弟子 珍惜

    师父好！同修们好！我今年七十二岁，我和老伴在一九九六年同时得法，得法后受益匪浅。我以前坐过十四个月子，在邪党暴政下连饭都吃不上，过的很苦，因此得了很多种病，其中有严重贫血和慢性支气管炎，每年都要咳嗽一到两个月，有时浑身疼痛难忍。自从修炼大法后，以前的多种疾病都好了，十三年来从没吃过一分钱的药，身体一直很好。是师父救了我的命，我无法用语言表达对师父的感激之情，唯有听师父话，做好我该做的，才不负恩师慈悲苦度。

    在邪党迫害大法、迫害大法弟子的九年多的时间里，我坚信师父，坚信大法，一直坚持讲真相、揭露邪恶，抓紧一切时间救人。

    传《九评》劝三退广救世人

    自从《九评共产党》在大纪元网站发表后，我地学员认识到这是揭露中共邪恶、救度众生的又一利器。我们每次都带上《九评》和真相小册子到农村去讲真相劝三退。我们或两个或三个同修结伴而行，互相配合，一人讲真相劝三退，其他人就发正念清理干扰众生了解真相的邪恶因素。我们经常到几个乡镇去劝三退，最多一天劝退四十多人，通常都能劝退二、三十人，最少也能劝退十人。

    有一个星期天，我们在保城的公路上，看到去上晚自习的高中学生从我们面前经过，就问他们：“娃儿们，你们入过团入过队没？”他们有的答入过团，有的没加入，但都入了队。我和同修就告诉他们：你们赶快退了吧，退了就保性命的哩，共产邪党做了很多坏事，现在天要灭它，不退出来要跟它一起遭毁灭的，很危险哩！他（她）们听明白后，当时就退了。因我们不会写字，名字都是他们自己写。

    有一次，我们到另一个地方去劝三退。那天是三个老年同修一起去的，有一同修是第一次走出来。开始劝退效果很好，这个同修生了欢喜心，一时间被邪恶钻了空子。一个骑摩托车的人是个村长，他听学生说我们在劝三退，就从后面赶来把我们拦住。当时有一个同修走脱了；我们发正念，请师父加持。那村长打电话报派出所，还招来五个大个子的学生看着我们，并恶狠狠的说：“她们要跑就给我打，打死法轮功不要紧的”。五个不明真相的学生就坐在一个搁帘子晒棉花的架上看着我们。那架子是用碗口粗的树扎成的，很结实。我们不停的发正念，不一会儿，那树突然齐刷刷断了，五个学生都一齐摔在地上，那村长连说我们师父发功了，然后就蹲在地上再也没有吭声。

    当时还有一个婆婆因听信邪党谎言，在那里使劲骂我们，骂的很难听。我们很平和劝说她：“婆婆，您别误会，我们是来救人的。”谁知那婆婆骂的更凶。我们就不停的发正念。后来警车把我和另一名同修非法劫持到派出所，那村长也跟了去，但谁也不理他，他在那里蹲了一会儿，实在无趣就灰溜溜的走了。

    在派出所里，警察问我们资料是从哪里来的，跑的是谁，还要给我们照像，我们不配合。邪恶是在照相馆里请的人，那照相的人以前认识我，就走到我跟前问：“你们是炼法轮功的吗？”我说是的。过了一会儿，我女婿去了，找他们放人。后来出来一个所长，自找台阶下说：“你们今天是初次，就把你们放了。”就这样我们在师父慈悲呵护下堂堂正正回家了。

    我们劝退不分职业，不分身份，只要是生命都救度，不带任何人的观念和怕心。有一次，我和甲同修结伴，在乡下一个垸子（里面有大约十几户人家）讲真相，这时候来了一个男子，我们随即给他讲真相，旁边一个妇女说：他是书记呢！我说，原来是书记啊，那更要退出邪党。那书记很乐意的签字退出了邪党。

    有一天，我们在某地劝退了四十几人，边讲真相、边劝退、边发资料，有《九评》，还有揭露江××罪状的小册子、光盘等资料。这时来了一个骑摩托车的男子，我们先给他护身符，他乐意的接受了。我们又劝他退党。他问为什么要退？我们就讲：“人不治天治，共产恶党干了那么多坏事，老天要收拾它哩。”那位男子一边签名一边说：“我就是没本事（能力）对付共产邪党，我要有本事，早就对它不客气了。”可见世人对中共邪党早已深恶痛绝。这更增加了我们劝三退的信心。

    学生是一个很大的群体，也是我们应该救度的对像，因此我们经常向学生劝退。有个星期六，那天很热，我和另一同修在一条路上走了很远，就坐在大路边歇一会儿，一群群的学生向我们走来，我们对他们每个人讲天要灭邪党、赶快退出邪党组织保命的真相。这样很顺利，这几十个学生都退出了邪党组织。

    还有一次，五个男孩（中学生）坐在一颗大垂柳树上嬉戏玩耍。同修去另一处劝退，我走到树下对他们说：学生们，你们下来，我给你们好东西，是真相护身符，你们戴上保平安、读书顺畅，对你们考大学都有好处，你们将来都考大学啊。边说边把真相护身符给他们递上去。他们接过真相护身符，高兴的不得了。我又進一步劝退说：你们如果入了队、入了团的就赶紧退了，退了是保生命的啊。我又把笔和纸给他们，让他们自己把名字写好。就这样，他们高高兴兴的退了，给他们办完这一切，孩子们依然在树上高高兴兴的玩耍，五个生命在这样的场景中被救度，这在另外空间里看，该是多么殊胜啊！

    魔难挡不住我讲真相救人

    二零零六年的一天，我们镇上的电影院放电影，我想那里人多正是救人的好机会，就带了些资料在电影院大门的台阶下面发了一些。第二天还放电影，我就带了资料走到台阶上面大门前的平台上打算发给熟人。等了一会儿没看见熟人，便走下台阶，谁知脚下一滑重重的摔倒在台阶上。一妇女连忙将我扶起来，很和善的说：您怎么不慢点呢？我说没事，谢过那妇女就离开了电影院。我悟到可能师父点化我，让我理智的做，别被邪恶钻空子。于是我坚持忍着痛一边发正念，一边走到小镇的另一头去发完了资料才回家。

    第二天早上，我感觉浑身疼痛，尤其是手腕肿一个紫黑色的大包。我坚持听法，发正念，炼功，坚持料理日常事务，用一只手洗衣，实在有难度的活就让老伴帮帮手。在师父的慈悲加持下，三天就消了肿。

    第三天晚上，一同修来鼓励我不要承认旧势力的安排，主动出去走走（指讲真相）。第四天早上，我就真的出去讲了一圏真相，效果还很好，回来果然不怎么疼了。此后，我就一切恢复正常，又象往常一样投入到正法洪流中去了。

    去年农历二月的一个晚上，我与同修一起去一个乡村发资料。雨后天晴，农村路不容易干，路上一大坑水，我以为是路面，一脚踩下去重重摔倒在地，爬也爬不起来，同修过来拉我，一拉一滑又连续滑倒几次才拉起来。这时我上半边身子全是泥巴，但我们还是坚持把资料发完，已是半夜过了。当发完资料后，很巧来了一辆摩托车把我们带回家，我们知道这都是师父的安排。

    正念否定迫害

    一天晚上，我和另一名五十多岁的女同修悬挂“法轮大法好”的大型真相横幅。因菜场来往人多，我们就选在菜场一头的入口处，正好菜场过道两边各有一根四十厘米见方的铁柱子，趁夜深人静的时候，我们迅速的爬上两人多高的铁柱子，将横幅挂了上去。第二天金光闪闪的横幅向众生展示了六个多小时，很多世人看到这个横幅，明白了真相。早上来了一警察到我家，问我知不知道横幅的事，我说不知道，他就走了。

    到了晚上，来了四个警察，其中有两个是派出所所长，在我屋里无理抄家，翻箱倒柜，抄到两份真相册子，师父经文在楪子里，邪恶就是看不见。一警察还在厨柜里翻出七百多元钱，我大声制止到：“那是我做生意找人的零钱，不准动我的。”其中一个所长连说了两遍：“美金（钱）不动人家的啊，美金不动人家的啊。”这样镇住那警察没敢乱来，把钱放回了原处。几个恶警临走时丢下一句：明天听通知。我想，你邪恶还不够一个小指头捻的，你的通知对大法弟子不起作用。

    我老伴因被邪党整怕了，有些紧张。我给老伴壮胆说：不怕，你一概就说不知道，叫他们问我好了。他们找我老伴到派出所去没问出个啥，又喊我去问话，问横幅谁挂的。我说：那谁知道啊。他们又问资料哪来的，我说捡的两份。恶警察阴阳怪气的说：就你捡的到？！在哪捡的？我说去進货时在大桥上捡的，因大桥上南来北往的车辆多。恶警察也没辙了，就威胁我说：“再不老实交待就送‘六一零’（迫害法轮功的恐怖组织）。” 我当时没有一点怕心，就看到有三种颜色的法轮在派出所的上空飞旋，好美啊。我知道是师父鼓励我，就更加胆壮了。

    我集中精力发出强大正念，解体操控派出所警察迫害我的一切邪恶。邪恶一无所获，就自找台阶说：“回去帮我们查一查，看是哪个挂的，再告诉我们。”就把我放回来了。

    过了几天，来了一个警察到我家问我查到没，我说：我到哪里查去，我大门不出，也不晓得方向。他说：就在自由市场那里挂的，我说我不知道。此事就这样不了了之。

    以上是我在师父的慈悲呵护下，做了一个大法弟子该做的，我深知做好三件事，救度众生是我来在世间的使命，任何人、任何势力都休想阻挡我前進的路，说到底就一句话：助师正法救众生，这条路我走定了！

    谢谢慈悲伟大的师父！

    谢谢各位同修！

    合十。


去掉私　修成先他后我的正觉

    文／天津大法弟子

    尊敬的师尊好！各位同修好！

    第一次写交流文章，开始想写可怎么也写不出来，通过看同修的交流文章，悟到原来还是个私在作怪，心中豁然开朗。我要把大法对我的改变及大法的美好展现，告诉世人、告诉未来人、告诉宇宙中的众生。

    我是参加师父「济南第二次讲法传授班」得法的，当时久治不愈的疾病，在师父的挥手之间就好了，几十年来首次尝到了真正没有病的滋味。更令我激动的是，来到世间这几十年，我终于找到了我苦苦等待的要找的东西，我明白了我为什么在这世上活的这么苦；我庆幸我是那样的幸运和有福气——得到了这样无比珍贵的大法。

    我从此全身心的投入到洪法、修炼中来，家人看到我身心的变化，也都在说大法好并全力支持我。我和丈夫把婆婆接到我的身边，去掉了怕花钱、怕受累的自私心理，善待她。婆婆高兴的总在家人及外人面前夸我对她如何好，她说跟我跟对了。我告诉她这都是大法改变了我。家里的环境很祥和。我在单位里默默的干着许多工作，得到了单位领导及同事的极大好评。

    从常人走向修炼人，我感到从未有过的愉快和踏实。每当听到师父讲法中要我们做一个完全为了别人的人时，我的内心都受到强烈的震荡，不禁泪水涟涟暗暗发誓：师父呀，我一定能做一个这样的人，我能。

    学法炼功更是不敢懈怠，打坐一分钟一分钟的坚持，直至能坐到两个半小时，三九天零下十几度的天气在外徒手炼功。一次脚腕子扭的很厉害，晚上痛的走不了路，可第二天我还得给大家拿录音机炼功哪，怎么办？怎么能因我一个人影响了那么多的人炼功呢？我内心对师父说：师父，我明天就是爬也得去炼功点，绝不能影响大家炼功。我搬起剧痛的脚开始打坐，奇怪的是当打完手印，竟然不怎么痛了，炼完功全好了。内心好感激师父。这一医学上解释不了的现象在大法修炼者身上比比皆是。我知道了师父讲的「做一个完全为了别人的人」为什么让我震撼；为什么世上的仁人志士会名留千古；为什么大法是超常的。我要快快的修掉自己不好的东西，快快回家。我抓紧一切时间学法炼功，觉的时间很紧，加上辅导员的工作很多，只觉的什么事都可以不做，但大法的事绝对不可以。但当时明显的觉的提高慢了。

    一九九九年逐渐的感到修炼环境的紧张，罗干、何祚庥在天津教育学院制造的事件引发了“四.二五”万人上访。此后一时间单位里空气很异常，全单位的职工因我们几个炼「法轮功」的，都被捆绑着不让歇班。听说同修都去北京上访了，于是我第一次踏上了去北京证实法的路。

    在北京我遇到了很多外地的同修，他们对法的那种坚定与正行，真的让我折服，我战胜了恐惧，只身進到了信访办，为大法、为师父说了公道话。回来后单位里一下子就炸开了，警察来盘问，单位头让写检查，我写了一篇内容为「我为什么要去北京」的文章给了他们，同修说文章写的很好。

    九九年大批的同修都去了北京为大法、为师父讨公道。我那时觉的大法、师父遭到了侮辱，我怎么能安心在家学法炼功，师父让我们走出人来怎么走出来。于是我放下了诸多的人心，告诉孩子：「妈妈去北京了，你一定要坚强。」终于又一次踏上了去北京证实法的路。在信访办我写上了：「还我师父清白，法轮大法是正法修炼」等。那一刻我想对邪恶是何等的震慑。

    我被非法关進了看守所，临近过年了，同监室的同修都被放了，我被非法批捕了。娘家人、婆家人一批一批的来劝：「快写吧，写不炼了就可以回家了。」我不写他们就开始指责、谩骂。那时我心里好痛苦：「你们怎么可以这样呢，你们已经看到了大法的美好，也看到了我的变化，为什么要昧着良心在说谎话。」

    我决不答应，他们看劝不动我，就跟决裂我似的“呼啦”一下全都走了，那一刻我只觉的我什么都没有了，家庭、工作、世上的一切。那年的大年三十晚上，我彻夜未眠，心中说不出来的又苦又涩。但我知道无论没了什么我也不能没有大法，他是我的生命。

    大年初一几个同修因在外炼功被非法关進了我所在的监室。同修们商量用绝食抗议这种非法关押。因我有被非法批捕和他们不一样的错误观念，有些犹豫，可就在我打饭的时候一摞碗砸在了我的头上，只是我的那只碗碎了，我悟到我和同修是个整体。一个警察对我说：「你要是绝食几天就得去火化场的大烟囱了」。看到同修绝食面容不改、精力充沛的样子，我自知自己的差距。在师父的点化和鼓励下，我的心坚定了下来。同修五天都被放了，只有我留了下来（是我的心差那么一点的缘故）。我坚持每天背法、炼功，惊奇的是我每炼一遍「法轮周天法」，叠扣小腹时一股热流都从头灌到脚，次次如此。我知道是师父在给我灌顶加持我。警察们歇完过年假回来，那个说我的警察惊讶的看着我，不但活着而且还挺好，改变口气说：「快回家吧」。一个警察问我：「你为什么要这样？」我说：「我没有犯法，不应关在这里，我要为大法说句公道话，为证实大法。」她说：「你不怕给你戴上手铐脚镣送医院吗？」我说：「我不去，我也不怕。」就这样，他们让我写个不去北京（后来悟到这个也不应该写），就回到了家。

    由于法理不清，不知道该如何做，我再次進京后被非法劳教，走了一段一个修炼人最耻辱的让我痛心疾首的弯路。在慈悲的恩师点悟、同修的帮助下，我终于又回到了大法中。我如饥似渴的学着法，感激不尽师父的救度之恩，悔恨自己的过错，常常使我泪水涟涟，我反思自己哪里出了问题，曾经那样坚定的我，为什么会走这样的弯路。一天我在学法的时候，在师父的点悟下，我一下子明白了：「我要提高，我要圆满」，这是一个多么强大的私呀。那一刻我明白了七.二零之前我为什么提高慢了的原因，旧势力把个人修炼看成第一位的，而新宇宙的理是为他的，师父要我们修成一个先他后我的正觉，做一个完全为了别人的人。而我带着这么不纯净的心，做出的事怎么能是神圣的。回头再看看自己对大法的坚信成度已经打折扣了，我吓的一激灵，我真的不能再错下去了，错不起呀。

    我陷入了自卑、迷茫、恐惧、担心等等诸多的自我中，我内心喊着：「师父，帮帮弟子，弟子一定得走正路，一定得和您回家。」师父好象亲切的和我说：「跌倒了不要紧，别趴着，赶紧起来往前走」。师父还承认我是个大法弟子，那份踏实又回到了我的心中。

    我知道了三件事的重要，救度众生的紧迫，就连做梦看见个人影都在喊着：「你们知道法轮功的真相吗？」我投入到了证实法、救度众生的洪流中，刚开始发资料只敢拿两份，心里砰砰跳，腿直哆嗦，原以为没有怕心的我，才知道我的怕心是那样的重。一次同修在我的身边被绑架，我被吓的吃不下饭、睡不着觉，非常痛苦，几乎到了极点。我问自己：「我为什么怕？怕什么？怕死吗？怕迫害？这不还是个私吗？不还是人的观念吗？怎么救众生？它不是我。」我对师父说：「师父，弟子跟您一修到底，谁也别想阻挡我回家的路。」

    半个小时的正念发完后，那种怕的物质竟消下去大半。接着又听到要对我如何如何，内心又不稳了，我想：如果我遭迫害了将会害了多少众生，绝不能让旧势力因为我的执着去害众生。瞬间那种怕的物质竟然没了。我体会到了为众生、为别人着想大法法理的展现。我不那么怕了，从一份资料到成百上千，到面对面的坦然讲真相。同事、朋友、同学、家人、众多的生命在师父的慈悲加持下都明白了大法的真相，并退出了邪党。

    一次我突然在单位被非法绑架到了派出所，当时脑中飞快的闪过师父讲过的法，来到这里了，我就没想到过回去。头脑中没有派出所的概念，但想到家中的大法书及资料，心想快发正念，决不让他们搜到。瞬间我感到这一念中夹杂着自己不被迫害的私在里面，转念我从内心深处发了一念：决不允许邪恶迫害这些警察，他们也是应该被救度的众生。我开始给我所见到的每个人讲真相，在师父的呵护和同修的正念加持下，几个小时我便回到了单位。结果大法书及资料都安然无恙。

    回来后查找自己，还是怕心被邪恶钻了空子。即使这样，师父还在鼓励我，当天晚上，我梦到了我躺在绿油油的草坪上看到了散花的天女。通过此事，我悟到了师父讲过的，我们已经具备了自己保护自己的能力，在我这一层的涵义。我们的基点站在了完全为了别人、为了救度众生、证实法的基点上，也就是无私为他的时候，谁也迫害不了，因为这时我们是符合了新宇宙的理了，旧宇宙的理已经管不着了，这就是在否定旧势力的安排。

    我明白正如师父所讲，世上的理都是反的，尽管有时还犯糊涂，但我知道这是千真万确的真理。修炼人不求世上的一切，只求放下一切人心。修炼中不管遇到的好事坏事都是好事。在正法修炼中我感到了与个人修炼时期的不同，体会到大法对我们要求的严格与修炼的严肃性。一次我与单位的科头因工作发生了矛盾，从人的理上看全都是他的不对，可是我知道从法中体现出来，只要你心中不舒服，与常人发生矛盾，肯定是你的不对。我找到了一大堆的执着，想放下，极力排斥，可还是放不下，心中不畅。头脑中正纠缠不清时，突然明白了，我没有站在对方的角度去看问题，没有为他去着想，只想着自己怎样去提高了，还是个私呀。想到师父讲过：「你老是慈悲的，与人为善的，做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害，这就不会出现问题。所以你炼功要按高标准、更高标准来要求自己。」（《转法轮》）瞬间，那种争斗、妒嫉、显示等竟不见了踪影。对方也和我“晴天”了，还向我道歉。我说：「是我不好，没有站在你的角度去想问题。」

    就是在救度众生的过程中，只要我的基点是站在为他的（而不是为了完成任务、为了自己的提高），师父就在加持，真的效果是非常好，有时只是三言两语对方就能接受大法真相或三退。

    尽管我知道这个理，也有很多把握不好的时候，我在与同修配合上与交往中时不时的出现“不让说”的毛病。我在想我为什么会受到伤害，达到罗汉果位时遇到什么事都是乐呵呵的，我为什么不能？不是做什么事都为别人想吗？我为什么不能？回头看看，当我不能宽容同修时，已经给同修造成了多大的伤害时，我才认真的找自己，是我偏离了救度众生的这条主线，被旧势力钻了空子。它们就是想利用我还没修掉的私，动摇我的意志，达到毁众生的目地，我真的好傻。我不能再要这个私了，我要全心身的投入救众生中，心系众生。看到世上的变化，看到周围的朋友、同事故去的时候，我的心里很难过，救度众生真的很紧迫，再没有时间给我们慢慢的去执着，只要是对救度众生有利的我就去做，真正的为众生、为同修好。

    十几年的修炼路程，经历的太多太多，虽然没有惊心动魄的事例，但每一次心里的改变，都是翻天覆地的变化，大法给予我一切，无法表达对恩师的感激。我知道我还有许许多多的不足及遗憾。

    十几年中，师父就象领着我这个不会走路的孩子，无论什么时候，不离不弃，精心的呵护，我深一脚浅一脚，跟头把式的走到了今天。大法把我从一个情欲满身的污浊之人，熔炼成了一个能不顾个人安危勇于救度众生、证实法的大法徒。我知道了我的使命与责任，我为这而来。我在师尊的洪大慈悲中，在大法中继续往前走，人世间的一切苦难均来自一个「私」。不去执着，不修去私枉为修炼；不救度众生，不证实大法枉为大法弟子。请师尊放心，无论我以前做的好与不好；无论以后的时间还有多长；无论以后的路难与否，我都坚定的，时刻用大法的标准走好以后的每时、每刻。牢记师尊的教诲：「你们只有救人的份儿」，「做一个完全为了别人的人」，同化大法，不负众生所望，不负师尊所望，兑现自己的史前大愿。

    最后，用一个同修的话「大法给了我一切，我要把一切回报给众生」来表达我的心声。


跟上正法進程　随师回家

    文／大陆大法弟子

    我是一九九六年得法的、年近七旬的老弟子，在师父的呵护下，在信师信法的正念正行中，一步步走到今天，下面是我随师正法的几点体会。

    一、得法

    我是一个从小娇惯、自以为是、争斗心很强的女子，为此，造下很多业力，给自己的身体种下许多病根，如心脏病、胃出血、腿关节炎、头痛、腰痛等十几种病，身心非常痛苦。得法后一个月全身感到非常舒服、轻松，真正感到无病一身轻的幸福。得法后，我第一次看到师父的像片时，觉的非常亲切、慈悲，好象在哪里见过，但记不起来是在哪里。我想这就是我要找的师父，我终于找到了，我要跟师父好好修炼，跟师父回家。

    我积极参加辅导站组织的各种洪法活动，到方圆百里的市、公园、农村等地洪法，做功法演示，办各种法会活动。通过相互的切磋交流，学员们的心性提高很快。

    随着洪法的深入，学法、学功的学员越来越多，原有的学法小组已容纳不了。我主动腾出最好的房间，在我家成立了学法小组；并辅导不识字的学员通读大法。其实这都是法的威力，一切都是师父在做，我只不过是动动嘴而已。

    二、去北京证实法

    一九九九九年“七?二零”后，大法受到了前所未有的迫害，我们地区形势和全国一样，都处在乌云压顶的状态。法轮大法是万古难遇的最伟大的正法修炼，怎能允许邪恶这样攻击大法、攻击师父，绝对不行！我要到北京去说句公道话，还师父清白！还大法清白！

    二零零一年十月一日，我和其他同修来到了天安门。在天安门广场，我们打出了横幅“法轮大法好”，喊出了压在心里想说的话：“法轮大法好！”“真善忍好！” “法轮大法是正法！”“还师父清白！”“还法轮大法清白！”喊声此起彼伏。开了天目的小弟子说了：“阿姨，你看师父在笑呢。还有天女散花，非常漂亮。”

    十月一日这天，天安门广场的大法弟子非常多。那些恶警们为了阻止大法弟子证实法，在天安门广场不停的奔跑，到处抓捕大法弟子。而大法弟子们却是前仆后继。那个场面非常壮观。

    三、在拘留所和洗脑班正念反迫害

    由于那时对师父的法理解不深不透，最终我还是被当地派出所抓回来非法关押在拘留所。当时派出所审问我为什么要到天安门去时，我堂堂正正的回答说：“我们师父教导我们要按‘真、善、忍’修炼，哪里有错？你们天天利用电视、广播诬蔑大法和我师父，我要到北京做最正的事、最神圣的事，告诉人们真相，还师父清白、还大法清白。”

    在拘留所里，恶警们天天放诬蔑大法的电视、广播叫我们看、听，并做思想“转化”工作，让我们写“三书”。我不看、不听、不写，就是在那背法。他们一看我这样，就把我的家人叫来，把早就写好的“三书”让我签字。我把它撕了，扔掉了。拘留所一看家人也“转化”不了我，于是从生活环境上迫害。每个屋里放上紫外线放射器毒害大法弟子的眼睛；还每天只供应两顿饭，每人只给半个馒头，咸菜是现腌的菜叶，连洗都不洗，上面有沙子和脏东西，吃的时候都硌牙，喝的水有汽油味，就是这样有时还不供给水，我们就喝自来水，有时自来水也给停了。不管他们用什么办法，我只是想师父说的：“大觉不畏苦意志金刚铸 生死无执著 坦荡正法路”（《洪吟二》<正念正行>）。

    那时正是秋雨绵绵的时候，我们就用碗接雨水喝，大家一起背诵师父《洪吟》〈访故里〉：“秋雨绵似泪　涕涕酸心肺　乡里无故人　家庄几度废　来去八百秋　谁知吾又谁　低头几炷香　烟向故人飞　回身心愿了　再来度众归”。背着背着我的思想不断升华，不禁泪流满面，体会到师父传法度人救度众生的艰难，同时也增强了正念：不给邪恶任何可乘之机，坚修大法到底！谁也转化不了我、动摇不了我，我一定要随师父回家，也一定能随师父回家！

    而后，我被非法送到了洗脑班。在洗脑班，那些来转化我们的人，天天攻击大法、诬蔑师父。我就和他们讲真相，告诉他们“真、善、忍”是宇宙的大法；通过修大法我们的身心得到净化、家庭和睦、邻里关系改善，对社会有百利而无一害；也讲到了政府迫害法轮功是错误的等等，讲的他们无言以对。

    在洗脑班邪恶不准我们随便说话，上厕所要报告，不被批准不能去，晚上睡觉不能关灯、不能关门，男恶警可以随便進入。这些我都不管，照常背法炼功。有天晚上睡觉，忽听院子里有皮带抽打声，而且声音很大，还能听到学员的喊叫声。我的心提起来了，心想：大法弟子是好人，不能让这些恶警任意迫害。于是我和大家切磋，大家一致认为要反迫害。于是第二天早上六点半，我们大法弟子手挽手、肩并肩的站在一起，齐喊：“法轮大法好！”“真善忍好！”“法轮大法是正法！”“不许警察打人！”“无条件放我们回家”等等。这下可把恶警局长和信访局局长震惊了。他们想这还了得，法轮功示威了，必须妥善解决。两位局长亲自到我们房间征求我们的意见，从这以后这里再也没发生恶警打大法弟子的事件。通过这次行动，长了大法弟子的神威，灭了恶警的嚣张气焰，叫他们知道了大法不可欺、大法弟子不可欺。当时我们都很兴奋，也知道这是大法的威力震慑了邪恶。

    师父在《精進要旨二》<忍无可忍>中说：“忍绝不是无限度的纵容、使那些已经完全没有了人性、没有了正念的邪恶生命无度的行恶。忍是可以为真理而舍尽一切，但是忍不是宽容已经没有了人性、没有了正念的邪恶生命无法无天的败坏众生与大法在不同层次的存在，更不是对杀人放火的无视。真、善、忍是法！是宇宙大法在不同层次的体现，绝不是人所认为的人的什么思想与常人生活的准则。如果邪恶已经到了无可救无可要的地步，那就可以采用不同层次的各种方式制止、铲除。”

    我们明白：大法是慈悲的，但威严同在。我们绝不允许邪恶任意迫害，应该按照师父所说的去做。

    四、成立家庭资料点

    随着正法洪势的不断深入，资料的供应明显不足。我想在家设个资料点解决此问题，就和同修商量。在同修的帮助下，置齐了所有器材，但是一摸电脑，问题很多。我年近七旬，手不太灵活，觉的难度较大。

    一次看到《明慧周刊》一篇“放下锄头，拿起鼠标”的文章，我下决心一定要学会。在师父的点悟下、同修的帮助下，很快的掌握了上网、下载、储存、打印、简单的排版、装订等技术，不仅能供给当地资料，还能供给外地同修。

    除此之外，我还出去利用各种形式向人讲真相，救众生。我双手合十，谢谢师父给我智慧和能力，使我能积极参与助师正法，成为遍地开花中的一朵小花。

    五、被绑架　正念正行闯出黑窝

    二零零五年由于同修说出了我，我被绑架。当时我正在家里做资料，看到同事叫门，没提防，就给开了门。谁知她身后一下窜出三十多名警察闯進我家，挡也挡不住。我马上求师父：“师父救我”。这时恶警们叫我单位的同事把我老伴看起来，并象土匪一样抄走了我做资料用的一切物品，而后拿出一份清单，叫我签字。我坚决不签，老伴也不签，没办法，他们只好叫我单位的领导签了字。

    在审讯室，对于他们提的问题我一概不回答，并告诉他们，他们这样做是违法的、违宪的。他们说：这是上级布置的。我说：你们拿出文件我看看。他们不拿也不理，就问我是否打过资料、打了多少、资料的来源、出处。并说有人告发你，说你给了她资料。我想师父说过：“我这个人我不愿意说的话，我可以不说”（《转法轮》）。我就告诉他们：我有权保持沉默。他们不死心，还是继续问。我就想师父在《精進要旨二》〈大法弟子的正念是有威力的〉一文中讲：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”

    于是我就给他们讲真相。讲了“四?二五”上访、天安门自焚伪案、善恶有报等等。他们要给我照相，我没同意，他们没照成。中午和晚饭我都没吃，我说我要回家吃。到了晚上近八点，我想：真相讲完了，该救的也能救了，这里没事了。我就和师父说：师父我想回家，还有很多众生等着我救呢！大约二、三十分钟，我孩子就来接我回去了。回家后我告诉老伴，是师父救了我、保护了我，要好好感谢师父、好好修炼、让师父放心。

    通过这件事，使我更加体会到师父所说“弟子正念足 师有回天力”（《洪吟二》〈师徒恩〉）的内涵。

    六、向内找　跟上正法進程

    一天，有位朋友到我家来玩。我们正在说话，我丈夫忽然冒出一句让我难堪的话，因当时面对常人我没说什么。等人走后，我大发雷霆，把老伴训了一顿。师父在《转法轮》中讲：“突然间对你出言不逊了，就看你怎么对待这些问题。”过后，我冷静下来思考这个问题：这不是师父给我一次提高心性的好机会吗？没把握好。哎，真是……

    其实我当时的忍也是常人的忍、虚伪的忍，并不是大法中真正的忍。修炼是严肃的，每一颗心都是阻碍提高心性的锁。现在正法已经到了最后的最后，必须在有限的时间把它找出来，将它挖掉，从而提高上来。想到这儿，我马上给老伴道歉，并下决心今后做好。

    在向内找的过程中，我还找到了自己的私心、显示心、争斗心、妒嫉心、怕心等等。

    今后，我要严格按师父的法来衡量自己、要求自己。多学法、学好法、同化大法。从旧宇宙的“私”中脱离出来，走出人的理，用“无私无我，先他后我”的标准要求自己，做好三件事，在回归的路上正念正行，跟上正法進程，随师回家。


在一点一滴中证实法的伟大

    文／黑龙江大法弟子 心宇清

    得法前，总在踌躇满志的憧憬着自己将来能够出类拔萃，在人类社会成就一番伟业。得法后，从法中我才懂得，原来人所追求和向往的一切与修炼都是背道而驰的，而师尊领我们走的是一条最纯正、最伟大、最神圣，同时也是最严肃的人成神之路。为此，我也更加明白了自己此生存在的意义和使命。

    1、将救人摆在首位 平衡好与家庭、工作和社会的关系

    师尊曾讲：“大法开创在常人社会中，最大限度的符合常人社会的这种修炼形式，很多人都理解为这是对我们修炼的一种宽松与方便，那些精進的学员可不这样理解。这是大法弟子修炼中必须这样走的路。所以你们做的每件事情，哪怕你在常人中平衡好家庭的关系，平衡好在社会上的关系，你在工作单位里的表现，在社会上的表现，不是简简单单的敷衍敷衍就行了的，这一切就是你的修炼形式，是严肃的。”（《各地讲法七》〈二零零六年加拿大法会讲法〉）

    （一）平衡好与家庭的关系

    我是在结婚后才得法的，丈夫虽未走入修炼，但对我修炼大法非常理解和支持。这其中有生命在历史上的渊源关系等复杂因素，但从法中我悟到，每个世人今生对大法所持的态度就是在选择生命的未来，如何使他们摆放好自己的位置却是至关重要的。我想既然丈夫与我今世是夫妻，我就要珍惜这个生命此生与大法的缘份，相信他一定能为自己选择一个美好的未来，因为我深信大法是无所不能的。

    自得法以来，在修炼中遇到的问题我都坦然面对，从不向他刻意的隐瞒和回避，但也不走极端。生活中无论是出于表面的何种原因，当我们发生矛盾和冲突时，往往都是在我经历了无条件的向内找和剜心透骨的去执着之后，最后使事情得以善终。進入正法修炼以来，通过不断的学法，我也越来越能清醒的分清世人被另外空间邪恶操控时所演化出的种种假相，不为所动，通过发正念不断的清理邪恶，世人本性的一面逐渐的觉醒了。

    有时我会象跟同修在一起交流时那样，将自己在修炼中是如何按照大法的要求走过一关一难的心路历程，用丈夫能够理解的方式和语言，与他進行沟通和分享，希望他这个生命也能在博大精深的法理中得以归正。慈悲的师尊曾多次将大法的超常和神奇展现在丈夫面前，渐渐的使身为医生的他从只相信眼见为实的现代医学和实证科学的“无神论”者，成为了大法的坚定支持者。在我和同修们证实大法，救度众生的过程中，他也成为了我们得力的好帮手，也使我对他毫无后顾之忧的从一九九九年黑云压顶的险恶环境下走了过来，一路稳健的走到了今天。

    在大法遭受迫害以后，很多被邪党谎言所蒙蔽的世人都曾问过我和尚未修炼的丈夫，作为不修炼的家人，对于我修炼大法他是如何看待的，每一次他对大法的正面态度都成为我证实大法、讲清真相、震慑邪恶的很好例证。记得一个原本对我在迫害中仍然坚持修炼不很理解的同事，经过我不断的讲真相，特别是在看到当我身处魔难时丈夫对我的理解和支持之后，告诉了我这样一件事：当他看到一个朋友对因坚持修炼而遭邪党迫害的妻子拳脚相加，甚至以离婚来胁迫妻子放弃修炼时，他就以我和丈夫为例去劝解朋友不要那样对待修炼的妻子，还对朋友表示他对修大法的人非常佩服和尊重。他的善举不仅缓解了那位身处魔难中的同修来自家庭的压力，也为自己奠定了美好的未来。这样的例子还有很多，不再一一枚举。

    （二）平衡好与工作的关系

    我在一所高校工作。在邪党文化的毒害下，现代的人际关系被搞的紧张而又复杂。但我谨遵师尊的教诲：“我告诉你们的是在哪里都要做一个好人，都得叫人家说你是个大法弟子。家庭的事情要处理好，工作环境中的事情要处理好。作为大法弟子呢，你修炼的如何在世人面前恰恰体现在这些地方。”（《各地讲法五》〈二零零四年美国西部法会讲法〉）因为全校只有我一个人修炼大法，我深知自己承负救度这一方众生的使命有多重，我的一言一行、一思一念可能都事关众生能否得救的问题。所以，在工作中我严守心性，从不计较个人得失。特别是在面对知识份子这个特殊群体时，我尽量用他们能够理解和认同的理性而又得体的方式，与他们進行共事和交往，清醒、理智、智慧的证实大法、讲清真相。

    一天，我正在院长办公室里给院长讲真相，刚将谈话引入到揭露邪恶迫害的正题，一位学法律专业的副院长和主管“六一零”的工会主席也先后赶到了院长办公室。当他们听说我刚才正在向院长讲大法真相、揭露恶党迫害的邪恶本质时，那位口才很好的副院长容不的我插话，就开始滔滔不绝的“数落”起令他感到非常不满的大法弟子讲真相行为——他认为深夜从海外打来的讲真相电话是一种骚扰，认为在公共场所喷涂大法标语、悬挂大法条幅是在破坏和污染环境，他还对大法真相资料中的用语不够规范及素材是否准确真实等提出了质疑……其他人也在一旁随声附和着，他们甚至认为我们的讲真相行为是在发泄对中共邪党政府的不满。面对这样一群被邪恶的党文化所毒害、被欺世的弥天大谎所蒙蔽、被另外空间的共产邪灵及黑手烂鬼所操控的生命，我感到非常悲哀。于是，我一边以平稳的心态发出强大的正念，一边平和、慈悲的用大法的真相来打开他们的心结。我本着善念坦诚的告诉他们，在大法遭受严重迫害的情况下，大法弟子们为了使世人不被谎言所蒙蔽和毒害，最大限度的从放下一切中走出来，告诉世人真相，这在当今社会里是任何一个组织和个人都无法做到的。这真的是一种慈悲、伟大的壮举。但在这个过程中，我们要突破中共邪党设置的重重压力和封锁，加上由于受到种种条件的限制，可能在讲真相的方式和做法中尚存不足和纰漏，或者不太符合世人的观念，但我想为了让世人能够理解和得救，我们一定会对此逐步加以完善和归正的。随后，我又将大法弟子所遭受的惨烈迫害、大法弟子为什么要走出来利用各种形式向世人讲真相、邪党利用历次政治运动对源远流长的中华文化所造成的破坏和对中国人所造成的伤害，以及现在世人即将面临的危险处境等一一的讲给了他们。由于他们对我平时的为人和工作表现都很了解和认同，所以他们在听过我讲的这些真相之后都很认同和感动。听说后来那位副院长在给一位被非法判刑的同修做辩护律师时，发挥了很正面的作用。

    修炼人遇到的事没有偶然的，事后反思世人对我们讲真相形式的反馈，我也找到了自己的问题所在，因为我就是常常在心里挑剔同修讲真相中的“不足”。

    就这样几年坚持下来，周围的领导和同事对大法真相都很认可，特别是当邪恶之徒对我進行骚扰和迫害之时，他们都能以正义之举同我一道抵制邪恶、反迫害。有时证实法项目中的紧急事件（如营救同修等）需要我去配合，也会与我的日常工作发生一些冲突，于是我就守住正念，利用向部门领导请假解释我要离开的原因时，向他们讲真相。他们在明白了真相之后，除了叮嘱我要注意安全之外，都会痛快的予以准假。现在他们中的很多人都已成为了广传大法真相的“活传媒”。

    （三）平衡好与社会的关系

    因为大法弟子是在俗世中修炼，总要接触常人社会。我在法中悟到，正法时期的大法弟子不仅要将自己修的象“出淤泥而不染”的纯净而又圣洁“浊世清莲”那样，展现在世人面前，更重要在接触常人社会的过程中将救度众生的重任担负起来。

    师尊曾在法中开示我们：“大法弟子做的一切今天都是为了救人，否则你去做它干什么？堂堂正正的讲清真相，就是大法弟子的事。我也告诉大家，今天世上的一切生命都是为法来的。你要想让他清醒的认识到这一点，你就去讲真相。这是一把万能的钥匙，是打开众生封存已久的那件久远就已等待的事情的钥匙。”（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）

    一次，我与几名同修利用晚间的时间到地处荒郊野外的劳教所，去近距离发正念。为了省钱，我们只打了一辆出租车。一路上我们一直在配合着给司机讲真相。可是这个人由于被邪党毒害的比较深，对大法真相不很接受，特别是当一听到我们讲《九评》和“三退保命”的消息时，他就更加抵触和反感。我们几个人一边调整和归正自己的心态，一边发正念清理操控他的邪恶生命与因素。我从他的年龄和所从事的职业分析出，他的家中一定有还在上学的孩子。于是，我就从理解和体谅学生家长的艰辛和不易入手，揭露现在学校教育的腐败和黑暗，又讲到中共恶党的邪恶，最后又将大法弟子无辜被迫害的真相一一道来。他只是静静的听着，但就是不对退出恶党一事表态。没过多久，出租车就疾驶到了劳教所门前，我们几人在逐个从车上下来的过程中，仍在不失时机的继续给他讲真相，当最后一个同修就要从车上离开时，他仿佛下了很大决心似的对我们说：“为了你们这些大法弟子，我同意，请你们帮我退出了吧，我是一名（邪党中共）党员。”在漆黑阴冷的秋夜里，遇到了我们这样一群人，我知道那番话是发自一个生命源于内心的温暖与感动。

    在发过正念之后，往回返的路上，我们顺利的找到了一辆出租车，可是司机因嫌我们人太多，以一辆车装不下为由而打算拒载。我们实在不想在路上耽搁太多的时间，也不想错过救度每一个众生的机缘，就告诉这位司机我们来时就是乘坐一辆车来的，所以我们一定都能坐上去的。司机在我们的坚持下，犹豫了一会儿还是勉强同意了。当他看到我们这么多人陆陆续续的真都坐進了车里，感到非常奇怪，还笑称今天真是遇到了奇迹。因为自他开出租车以来，还从未在一辆车里同时载过这么多人。上车后，我们就谈笑风生的以“奇迹”为话题，引入了当今世界上出现的奇花（多处盛开的优昙婆罗花）、奇石（贵州的“亡共石”）以及大法中出现的奇人奇事等等，向他娓娓道来。他对我们讲到的这些真相感到非常震惊，也非常接受，最后不仅他本人欣然同意“三退”，还一再表示一定要将今晚遇到我们的奇迹以及大法的福音和“三退保命”的消息转告给自己的亲朋好友。当我们下车离开时，他对我们一再道谢，并表示立即收车回家，要赶紧将今天的喜讯转告给自己的妻儿。

    几个同修在事后的交流中，我们都找到了不足之处。尽管我们很多同修都在将节衣缩食、省吃俭用下来的钱用在救度众生的项目上，但是我们这么多人租用一辆出租车，内心深处其实还有尚未修去的利益之心。为了让更多的众生得救，我们不仅要纯净自己，更要考虑世人的感受，所以我们以后再出行到远处去证实法时，就归正了上述的做法。

    2、同修间相互圆容配合　展现大法的法力和威德

    在师尊的有序安排下，我先后参与了协调、资料点、编辑写作以及营救同修等证实法的工作，而在参与每一个项目之前，我都没有任何明确的想法和愿望（如我要做什么、我能做什么、我能做成什么等）。例如，几年前，我总会因事 “莫名其妙”的赶在几位同修一起学法的那天去找同修。这样几次下来，同修们悟到应该让我也去参加这个小组的学法。我们在一起学了一段时间之后，我才知道他们都是些参与协调、资料点或资料传递等方面的同修。渐渐的，我也就加入了其中。参与编辑写作项目是引发于几年前我将自己被迫害经的历整理出来并发表到明慧网上，从此之后，修改、整理、收集、编写同修被迫害的经历，编辑修改同修的各类投稿文章也就逐渐成为了我参与证实法的项目之一。而参与营救同修更是缘起于几年前，一位被非法关押在狱中同修的一封求助信，几经辗转传到了我的手中，使我和同修们一道踏上了营救同修的路。

    师尊在对《不分正法工作项目大道无形有整体》一文的评语中讲：“每个人修炼的路不同，证实法的方式不同，社会阶层不同、职业不同、环境不同都能修炼，这就是大法展现给修炼者的路。大法弟子是个整体，在正法中所做的一切我都是肯定的，都是在做大法弟子应该在做的。不同的做法就是法在运转中有机的分工圆容方式，而法力是整体的展现。”其实，作为修炼人都知道，在大法中没有“工作”，只有修炼。组建和参与各个所谓的项目，都是出自于证实大法、救度众生的需要；同时也能在这个过程中，更好的发挥每个同修的所学之长。经过几年来的修炼实践，我深深的体悟到同修间的相互配合、圆容补充是做好证实法项目的有力保障，也是无条件放下自我的一个实修过程。

    记得几年前，刚刚开始营救同修时，只有我和另外一名同修走出来在做。那时由于我们个人修炼的还不够成熟，加上另外空间邪恶的干扰因素很多，我们对一路上所要遭遇和面对的如何设法帮助狱中被迫害同修在法理上提高上来、鼓励同修不修炼的家人对大法充满正信、揭露和制止参与迫害的恶警恶行、其间向所接触到的世人讲真相以得到更多的帮助，另外还要协调更多同修的参与配合（包括整体配合发正念和技术等方面的帮助与支持），加之邪恶所演化出的种种假相干扰，常常感到正念不足，甚至徘徊迷茫。每当这时，我们就静心学法，在法理上交流，升起神的正念。师尊曾经讲过：“所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”（《各地讲法七》〈美西国际法会讲法〉）

    今年春天，我们又收到了狱中同修的来信，希望我们能去与她见上一面。我想我们一定要坚守住正念，不枉此行。对此同修们的正念都很足，并且陆续又有俩名同修主动参与進来。可就在一切就绪准备动身前，我们与异地被迫害同修的未修炼家人通过长途电话沟通此事时，他们却一再阻拦，并告诉我们“奥运”前后，监狱已做出了禁止与家人会面的规定，况且我们的修炼人身份更是监狱阻止会面的“理由”。我们没有被他们的话所带动，而是各自都在找自己究竟还差在哪里。我及时找出了自己的急心、怨心、干事心以及执着自我、证实自我等不纯净的人心之后，感觉自己的正念越来越强。于是我再一次拨通了长途电话，完全没有了坚持自己的想法，而是平心静气的以商量的口吻与他们進行了沟通。最后，同修的家人欣然同意带我们一同前往，只是对监狱能否允许我们通行还心存疑虑。

    在启程之前，我们就通知了很多同修发正念加持我们和被非法关押的同修们。所以，我们到达监狱之后，没有办理任何接见手续，没有走任何常人的程序。而是在师尊的慈悲呵护与同修们的正念加持之下，一路畅通无阻的冲破监狱层层封锁，终于见到了同修。在狱警、包夹加上数个大小不一的摄像头的监视和监听之下，我们仍然正念坚定、坦荡自若的与同修進行了法理上的交流。同修间相互无私无我的圆容与配合，也使我们如愿的完成了临行前我们就想要做的事，给狱中同修以极大的鼓励。此举令同修的家人感到非常敬佩和震惊。最后，同修的家人感慨的对我们说：“你们真的就是神啊！”

    师尊的慈悲点悟与呵护，使我们从破除重重魔难和干扰中闯了过来。现在我们也逐渐在突破以往固守的观念和框框，只要哪里需要同修的配合，我们就尽己所能的去做大法弟子此时应该做的事。回首曾经走的路，正如师尊所言：“师父肯定大法弟子所做的，你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”（《二零零八年纽约法会讲法》）我们从当初接到同修的狱中来信开始起步，直至目前能够在跨越六个地区同修的协同配合参与下，進行了更加广泛的营救同修、揭露邪恶、讲清真相、救度众生。

    在师尊的呵护和大法的引领下，我已在磕磕绊绊、摔摔打打中走过了十年的风风雨雨。借投稿明慧“第五届大陆大法弟子修炼心得书面交流大会征稿”之际，使我有机会梳理了一下自己。作为正法中的一粒子，为了不负师尊的慈悲苦度，不辱曾经立下的誓约，唯有更加精進。

    谢谢伟大的师尊！谢谢各位同修！


一名学生大法弟子的心路历程

    文／黑龙江大法弟子 文征

    问候慈悲伟大的师父好！问候所有大陆大法弟子们好！非常感谢师父给大陆大法弟子这次共同交流和整体提高的机会！非常高兴能和同修们共同分享自己在正法修炼中升华的心路历程！

    母亲得法，带动我修炼

    我出生在一个教师家庭，父母都是教师。可是母亲疾病缠身，风湿、关节炎。妇科病、神经官能症等病症不断折磨着她，吃中药、针灸都不怎么见效，医生甚至说母亲下半辈子可能会瘫痪。大法救度有缘人，姐姐从远隔万里的北京带回大法和音像资料，悟性很高的母亲一下子就修進去了。没吃一粒药、没打一针，一身病不翼而飞，证实了大法的神奇。身心受益的母亲把大法的福音传遍了小村庄的每一个角落，许多有缘人纷纷走入大法修炼中来，身心巨变，一片祥和，沐浴在大法佛光普照的洪大慈悲之中。

    上高二放暑假时，我非常幸运的接触了大法。捧起《转法轮》一看到底，大法博大精深的法理一下子吸引了我。我决定要学大法，但当时我还不明白大法就是修炼，只是觉得大法很正，有益于身心。第一次和大家集体炼功，打坐时我感觉两腿有风嗖嗖往外走，不多久我的鼻炎、胃病全都好了。更令人惊奇的是，我家集体炼功的屋里、墙上、地板上、炕上、到处都是一圈圈的小法轮圈。

    假期很快就过去了，我回到学校后失去了集体学法、炼功的环境。由于学法不深，慢慢的懈怠下来。不久九九年“七·二零”邪恶开始疯狂诬陷、迫害大法，我吓得不敢学了。上大学后，更是迷于常人之中，抽烟、喝酒、打网络游戏，完全沦为常人。

    我非常感谢我的母亲，每次放假回家，她都给我讲大法真相，引导我学法。慢慢的，我终于明白了：“原来法轮大法是宇宙的法，大法修炼是正法修炼，人来在这个世上的真正意义是返本归真。原来人是来自天上的客，家在仙宫不在尘，人通过修炼正法可以修成不同境界的佛道神，我要真修大法，跟随师父回家。”于是上大三那年我真正走入大法修炼中，成为一名大法弟子，走上了返本归真之路。

    考研的同时，努力完成自己真正的使命

    大四时由于快毕业了，同学们闲着无事整日整夜的在寝室打麻将，我没有炼功的环境。我盘坐在床上，打着大莲花手印，心里默默的求师父帮忙，“弟子想炼功，请师父帮弟子清理环境。”第二天奇迹出现了，同学们挪到楼下打麻将去了，终于可以炼功了，真的感谢师父。后来我决定考研，为了有一个好的学法、炼功和学习的环境，我和同寝的同学搬出寝室租房子住。学法、炼功的时间和质量都有了保证。不久大周天就开了，身心的变化很大，炼功闭眼时能看到金光随着手在流动，梦中常常梦见自己在天上飞。

    我报考的是北京的一所大学的研究生，因为当时我考虑到北京是邪恶聚集的老巢，我要到那里近距离的证实法、铲除邪恶、救度世人。可是第一年并没有考上，事后冷静的分析失败的原因，有自己贪玩，学习不够努力的一方面；更重要的是自己修的不好，许多人心放不下，尤其在救人方面做的太差劲了。学校及附近的地方从没见过真相资料，这里有许多世人还不明真相，自己救人的使命还没有完成。法理上清晰了，我不再为没有考上而苦恼。加强学法、发正念，正念越来越足了。

    我和父母商量后，决定再考一年。同寝的同学那年也没考上，于是我们商量一同复习，从新找房子住（原来的房子考完试就退了）。回到学校的第二天就一同去找房子，当时房子很紧俏，找了一上午也没找到，正当我们要离开的时候，我抬头看到小区一面墙上贴着一张租房启示。打通电话后得知房子就跟前，出租的是二室中的一室，和房东同住。房间宽敞明亮，地上铺着地板，安静整洁，一个月才二百多块钱，还包水电费。我们马上交了定金，第二天就搬進了新家。我在心里感谢师父，我知道这是师父的苦心安排，给弟子一个安心修炼的环境。

    这次目标很明确，我到这来复习一年就是要完成我过去没有完成的使命——证实法救人。每天白天去学校图书馆学习，晚上六点发完正念开始学法，每天至少学一讲《转法轮》、四篇《精進要旨》、四篇《精進要旨二》、背诵两篇《洪吟》和《洪吟二》，隔一段时间再学学其他经文。每到正点就发正念，四个正点也很少落下。每天坚持用复写纸手抄几份真相资料，洪扬大法、揭露自焚等真相。制作不干胶，写上“法轮大法好”、“世界需要真、善、忍”等真相短句往电线杆子上贴。不干胶揭开时，闪着一道道金光或绿光，我暗暗惊奇，知道师父在鼓励我做的更好，救度更多世人。

    把真相资料用红纸包上，上面写上福字或寿字，用双面胶贴到楼里住户的门上，送给路边的学生，送给赶集的小商贩，老大爷，请他记住“法轮大法好！”并祝福学生学习進步，小商贩生意兴隆，老大爷健康长寿，他们一般都欣然接受。一次买大米，五十斤一袋，搬着费力，住处又远，我就请卖大米的叔叔婶婶开车给我送回去，心想路上好给他们讲真相。一路上，我给他们讲大法的美好，揭露自焚真相，他们恍然大悟。临走时，我送给他们一张《风雨天地行》光碟和一张真相传单，希望他们回去好好看看，告诉他们法轮大法是正法，大法弟子都是好人，请他们记住大法好，善待大法弟子，一定会得福报。他们很高兴，连声说：“谢谢！”放假回家时我常常拿回一些真相资料到学校和附近的村子里发放。

    那时，自己提高的很快，每天都能悟到新的法理，师父不断开启我的智慧，净化我的身体，常常梦到自己在天上飞，有时象火箭一样往上冲。寒冬的早晨，我早早的起来，一边用mp3 听法一边准备早餐，做好后叫室友起来吃饭，吃过饭后他先去学校，我收拾妥当后再去。一路上寒风怒吼着，我迈着坚实的步伐，大声高唱《法轮大法好》、《法正乾坤》、《师父指我回家路》等大法弟子创作的歌曲，歌声在四野回荡，震彻寰宇，震撼我心。我感觉自己是天地间最幸福的生命，因为我是一名大法弟子，我有师父在管我，我要随师父回家。

    转眼间一年就要过去了，一次无意中发现电线杆子上贴着一张不干胶，“法轮大法好”几个大字格外显眼，我鼻子一酸眼泪在眼眶里打转，心里又高兴、又激动。这是其他同修制作的真相资料啊！这里的众生有救了，我可以放心的走了，感谢师父，感谢同修。

    师父安排的路

    大法开智开慧，那时我学习时间比以前少了很多，可是头脑清醒，学习效率高，东西记的又快又牢，能挤出更多的时间做三件事。考完成绩出来却令我大吃一惊，专业课和政治课每一门比前一年都高出十多分，而最有把握的英语却只考了四十七分，从未有过的低分。

    难道我哪方面没有做好，有漏？对照大法挖挖自己的执著心，是自己太执著于考上，太注重名——如果考上将是村里第一个研究生。是有些执著，但好象没有那么强烈。猛然我想起以前发生的一些事情，一天晚上我正在学法，室友急急匆匆的比往常早很多回来，很着急的对我说：“跟你说个大事！”“什么事？”他说：“你报考的北京的那个学校给我打电话了（我当时没有手机，报考时留的他的手机号。）上来就问我你是不是学法轮功的。我马上回过神来告诉他不是。是不是你跟谁都说大法的事，谁把你出卖了！？”由于当时法学的较扎实，心态稳，我没有动心，平静的对他说：“不会吧，他可能只是随便问问。”室友激动的说：“你的心也太大了，这么大的事你一点也不害怕，我算服了你了。对了，后来他还说了你网报号的事来着。”因为那年我把网报号弄没了，前几天给北京的朋友打电话咨询，当时也没给我明确的答复，所以后来才把电话打到室友的手机上。慢慢的这事就过去了，我照旧做着我该做的事。考试前，按照正常的时间准考证早该邮到了，却迟迟未到，后来才知道早邮到了，管信的人把信压在抽屉里给忘了。当时还以为是干扰，现在前前后后联系起来，才明白其实是师父在保护弟子，当时到北京去可能有危险，师父为弟子真是费尽了心。把我从地狱中捞起洗净，教给我珍贵的大法，一步步指引我突破难关，如果没有师父的慈悲救度，就没有我。无论如何我都报答不了师父的救度洪恩。我唯一能做的就是精進实修，全力做好三件事，不辜负师父和众生的期盼。

    后来，我决定先工作，同时再准备考一次，换个省内的学校。工作了半年，后又辞职专心复习了三个多月，考上公费研究生，免学费，每个月还补助二百多块钱。更巧的是，四人寝中有一个是同修，我在考研期间希望将来能和同修共同证实法的心愿终于实现了！谢谢师父，师父明白每个弟子的心愿，只要是正念，只要是为了大法弟子的提高和救度众生，师父都会给弟子安排最好的。

    想想考研期间想上大法网站却不会上，不久QQ里就接到大法网站的网址，慢慢的会使用雅虎通获取大法网站网址，渐渐的会使用自由门破网软件，再不会愁上不去大法网站了。每一次师父发表新经文，室友都会拉我去上网，《九评》的发表时也不例外。曾想过做资料，师父就安排会做资料的同修和我住一个寝室。慢慢的我学会编辑排版等制作真相资料的技术，放假回家后和家庭资料点上的同修交流技术经验。后来在同修的鼓励和帮助下，我买了电脑、打印机、刻录光驱等设备，在寝室组建了一个资料点，制作《明慧周报》、小册子、不干胶、刻录真相光碟。

    我们开始制作少量《九评》。因为寝室经常来人，不适合长时间打印，不方便用大型切纸刀，而且我和同修的打印机都是最低端的佳能1100彩喷机，所以同修建议把《九评》按每一评做成四合一的小册子。于是我马上上网下载《九评》文本编辑出彩色和黑白两种小册子，做完九个小册子后，把九个小册子装進一个四号袋或五号袋里，既美观又方便有缘人阅读。后来我们用不干胶制作三退卡片放到真相资料里，方便明白真相愿意三退又有顾虑的世人粘贴三退卡。法轮大法日、“四·二五”、“七·二零”、中秋节，我们都提前制作传单、小册子、不干胶发放粘贴。神韵晚会演出之后，我们就刻录光碟，打印光盘贴，用紫色的PP袋装上，装進五号袋里，把精美的光碟送到有缘人的奶箱中、自行车里、书桌里……。有时我会尽快做几百份真相资料攒着到其它学校发放，做这些资料需要好几天时间，我们要学习，寝室有时还会来人，打印机速度慢，没有切纸刀。但这一切都阻挡不了我们，没有切纸刀，我们就几张一折用小刀切开装订，打的慢不要紧，每一份真相资料都用心做到最好，字迹清晰、干净整齐，带着大法弟子的正念和慈悲，我感觉到用心做的小册子和传单闪烁着慈悲的光芒。

    自从师父讲法中肯定了用真相币救人的好方式，我们就用红笔往纸币上写“法轮大法好”“天灭中共，三退保命”等真相短句。再后来用不同颜色的彩笔往不同面值的纸币上写，从网上下载模板往新币上打。二十元到一元都做成真相币，坐车，吃饭，买东西都用，换回零钱再做成真相币。发正念加持每一张真相币，“一传十，十传百，百传千，千传万，一直流传到法正人间，启悟众生的善良本性，使他们相信法轮大法好，真、善、忍好，退出一切邪恶党团队组织，拥有美好未来！”除一次二十元的拒收、在我正念清除邪恶干扰因素后也收下了之外，真相币的使用一直很顺利，我们制作的真相币有时还会流通回来。

    随着不断的学法提高，我们在技术上越来越成熟，现在能制作各种各样的真相资料。我还给家那边的资料点买了塑封机和小型切纸刀，教会他们塑封。他们高兴的说：“以前听同修说塑封塑封的，很羡慕，以为很难，原来一点也不难！”通过技术交流，家那边的资料点也不断走向成熟，不断的制作出精美的真相资料，救度有缘人。

    当初还以为做资料有多难，真正自己做时感觉并没有想象的那么难，因为只要我们基点正，心态稳，正念足，师父就会打开我们的智慧。做资料不是常人的工作，是证实法，救众生，是修在其中。在法上时一切顺利，越做越好。执著心不去，正念不足时干扰就大，麻烦不断，比如打印机堵头或漏墨。设备的状态基本上就是我修炼状态的反映。出现问题，静心学法，发好正念，向内找，修去执著，堵上了心性上的漏洞，墨盒就不漏墨了，真相资料又明亮起来了。其实做资料并不难，不应该有条条框框的限制，什么“我太忙，我不行，我没有条件……”都是不正确的观念，其实这和“退休后再炼”，“等不忙了再炼”，“等日子过好了再好好学法”是一样的错误观念。正如师父在《精進要旨》〈退休再炼〉经文中讲的： “有一部份听过课而根基又不错的学员，因工作忙就不炼了，很可惜！如果是一般的常人，我就不多说什么了，随他去好了，但是这部份人是有希望的。人类的道德在一日千里的往下滑着，常人都在随波逐流，离道越远越难往回修。其实修炼就是修人的心，尤其在复杂的工作单位环境，正是提高心性的好机会，一旦退下来，其不失去了一个修炼的最好环境吗？什么矛盾都没有了还修炼什么？怎么提高呢？人的生命是有限的，往往你打算的挺好，可是你知道自己将来剩的时间还来的及吗？修炼可不是儿戏，比常人中任何一件事情都严肃，不是想当然的，一旦失去机会，六道中轮回何时再得人身！机缘只有一次，放不下的梦幻一过，方知失去的是什么。”

    大道无形，不是非得具备什么什么条件才能做资料，许多做资料的同修不是最初根本不具备所谓的“必备条件”吗？不一样走过来了吗？环境不是开创的越来越好了吗？其实不是“行与不行”的问题，关键是放不下人的观念与执著，被怕心、顾虑心等障碍着。希望能有更多的同修走出来，建立更多的小资料点减轻大资料点同修的压力，真正做到遍地开花。


八旬老翁的修炼路

    我是老年大法弟子，一九九六年得法。修炼前，我身患八种大病，春秋天还得围着火炉，连门都不敢出；三伏酷暑，我也得穿着一身棉。虽说自己级别高，看病不用掏腰包，但全身疾病的折磨，使我这个垂暮之年的老人，丝毫摆脱不了晚景的凄惨。医院已无能为力、拒绝收治，我只有在家等死。修炼法轮大法后，炼功仅一个星期，八种疾病不治而愈，走路轻松，能吃能睡，浑身是劲，青黄的脸变的嫩白红润，脸上大块大块的老年斑也慢慢褪去。

    第一次参加法会，同修让我谈体会。我站起来说：“我先给大家表演个二踢脚，再给大家谈我对大法的认识。”二踢脚打完，会场一片惊叹。当然，老年人会打二踢脚的有很多，可是，对于一个常年被疾病折磨、身体虚弱的老人来讲，法轮功神奇的功效是任何语言也表达不了的。法轮功使我从濒临死亡的边缘，不但把我拉了回来，还把我的身体净化到如此健康的成度，非亲身经历、亲眼目睹的人所能相信。

    师父还为我开天目，看到了另外空间殊胜壮丽的景象。心里非常激动，对着师尊的法像跪了下来，感谢师尊把我从地狱里捞出来，捡回了一条命。通过学法我悟到：师尊是来度人的，给我调整身体是让我来修炼的，人生的真正目地是要返本归真，我在有生之年得到大法，太幸运了，感谢师尊的慈悲救度，我要跟着师尊精進实修，圆满回归美好家园。

    我从十几岁跟着中共瞎折腾，中共抢夺政权后的历次政治运动我都无一幸免。我数次斗过别人，也数次被人斗。斗别人时，我认为我是维护“伟大领袖”，搞无产阶级专政；被别人斗时，我也体会到了被无产阶级专政的暴力滋味。斗别人时，心中的那份义愤填膺，烧灼着我的内心，良知和善念完全被党性所取代；被别人斗时，我渐渐体会到了做人的圆滑和虚伪、卑鄙和盲从。在历次的政治运动中，学不会跟着××党投机，被整的永远是自己。其实有的时候即使想投机，也因看不透中共的真实意图，常常成为被中共批斗的对像。不管“党”说的对不对，要的就是对它绝对的服从，要的就是紧跟形势，要的就是对它表明自己的态度和立场。所以一提到政治运动我就充满恐惧，不寒而栗。

    九九年七二零，江氏开始了对法轮大法的全面镇压，来势之凶非亲临其境的当事人是无法感受的。不只是象过去历次政治运动中把要打倒的人揪出来批斗的问题，而是直接投放到监狱之中去。迫害的凶残超过了中共的历次政治运动。因为自己的心性差，在迫害到来时，在单位、政保找我表态时，出于对个人利益的考虑、出于对子女前程的考虑，出于对邪党暴政的恐惧，我妥协了。

    说起来容易，看着也很简单，就是把大法书交上去，答应不炼。可是这一表态，却是我根本上动摇了对大法的坚定，是我当时心性的真实体现。虽说自己也知道大法好，是真正的佛法，可是在真正的考验面前，我选择了放弃。这可不是常人说的，说句不炼骗一下他们，回家照旧炼。对于修炼真、善、忍的大法弟子来说，修炼中不是有个真吗？说假话哪来的真啊？！其实一表态，我也真的完全放松了自己，功也不炼了，法也不学了。

    师父讲：“不按法的要求做，就不是我们法轮大法的人，你的身体还给你退回到常人的位置上去，把不好的东西归还给你，因为你要当常人。”心性一下来，原来的那八种大病又都陆续上身：高血压、心脏病、……，而且从膝盖到大腿根还起了大片的风疹，奇痒难忍。

    法不学，功不炼，虽也知道大法好，却又怕这怕那的。我在想：我都七十多岁的人了，还有几年活头，这么好的功法我却明明白白的放弃，就这样熬着等死。一个老人晚景的凄凉，真的莫过于心灵的沮丧。放弃大法的失落和痛心，几乎使我丧失活下去的信心。

    有一件灾祸深深的震醒了我。一次走在马路上，被摩托撞出六、七米远，而且还一头栽在路面上。我就叫师父，心想：师父您还管我吗？我这么不争气。等人把我扶起后，身上哪都没伤，只是擦破点皮。我知道师父没有放弃我，还在等着我的觉醒。回到家我找出珍藏的《转法轮》开始看起来。

    同修知道我又从新开始修炼了，给我送来了师父的新经文和《明慧周刊》。我按照师父的要求，静下心来，多学法，把师父的经文反复看了几遍。

    反思自己在修炼中留下的污点，我认识到，自己之所以向邪恶妥协，就是因为没有真正的做到信师信法，没有从根本上转变常人的观念，对大法的认识还是只停留在人的基点上。最主要的原因，就是学法没有入心，没有真正自己在学，不知不觉的把学法炼功当成了一种形式，没有真正认识到修炼的严肃性。

    一位年纪比我略大的同修，只上过几天扫盲班，学法非常精進，一天学三讲，讲真相和发正念也都做的很好，每天睡很少的觉。我想，我上学比他多，修炼走了弯路，又落下了一大截，我应该更加精進才是。师父叫我们“比学比修”，我每天也坚持着学三讲法。

    不久，这位同修又开始背法。我心里有点犯嘀咕：我都快八十岁的人了，那么厚一大本，什么时候能背完。这个心一起，我马上意识到，这是人心，在修炼的路上没有老少，只有精進，年轻人能做的，我为什么不能？更何况人家比我年纪还大，我怕什么？

    开始的时候，确实很难，常常是背了前一句忘了后一句，等到回过头来把后一句背完，前一句又忘了。两句都会背了，却又连不到一起。我努力坚持着，第一讲背完，头脑明显感觉很轻松，思路也清晰了，而且，腿部的风疹也好了。我知道师父在鼓励我，就更加认真积极的背法。

    我除了讲真相、发正念外，把大量的时间都放在了学法上。我认识到，法学不好，自己就提高不了，做事情就成了常人在做大法的事。只有学好了法，做啥事啥事顺，也能事半功倍。我有空就背，吃饭中、睡觉前，都是在不停的背法，有时一醒，也感觉自己是在背法呢。由开始一天背不了一小段，逐渐能一天背一段了，再后来能一天背一页，再到两页……现在我已经背了四遍了。

    人年纪大了，不只是学法记不住的问题，对法的理解也是个问题，常常是看着表面的文字不知道师父讲法的真正内涵。法背多了，理解自然就加深了。每当遇到问题，师父的讲法就会很自然的显现出来。我只按师父的法去做，一言一行都用法来衡量，做到一思一念不离开法，一言一行符合法，真正的使自己溶于法中。

    七二零之后师尊的所有讲法，是指导弟子正法修炼的导航。我反复学习，智慧也在一点点的打开。我认识到了法的伟大与殊胜，大法弟子的使命和归宿，为什么要正法，什么是正法时期的大法弟子，个人修炼与正法修炼的区别。正法时期的大法弟子不但要修好自己，还要助师正法、救度众生，在正法实践中证悟更高的法理，使宇宙永远成、住，不坏不灭，自动修复。大法弟子是个整体，你的事就是我的事，互相圆容，默默补充。同时在证实法中实现我们的史前大愿，制止迫害，救度众生。

    师父在《也棒喝》中告诉我们：“大法弟子在证实法中所走的路，这种既修自己、同时救度众生、又配合了宇宙的正法要求、解体清除对正法起负面作用、对大法弟子行恶的黑手烂鬼与各种旧势力安排的干扰迫害因素，这就是大法徒所走的完整的修炼、圆满、成就伟大的神的路。”

    通过学法，法理清晰了，为私为我的观念在逐渐破除。明白了大法弟子在正法时期的使命。师父要我们大法弟子在巨难中讲真相、救度众生，结束这场旷日持久的迫害。师父的期望、众生的期盼，使我认识到了自己的责任，有了紧迫感，在学好法的同时我抓紧时间向能接触的世人讲真相。

    开始讲真相的时候我先给以前的老同事、老战友、老部下、老街坊讲，也确实有难度，主要是这些人受邪党的控制多年了，提起与中共宣传不一致的话题就害怕，把自己重重的包裹起来。回来后我就找自己的不足、世人不接受的原因，针对世人的思想误区去讲。发现这种方法也不是最好的方法，你把他这个误区解决了，可是他随机又有新的问题提出来。我发现，这个时候都是自己在用人的观念在讲，自己的慈悲心并没有出来，一来二去，还有点小小的不快。

    我对《明慧周刊》上同修的交流文章很重视，和同修相比，我发现我缺的恰恰是慈悲，还是自己没有站到对方的角度去为对方着想，只是一味的想使人家了解真相，效果当然不好。找到了原因，我就转换了讲真相的方法，就是站到对方的角度为对方考虑。还别说，只要是为对方考虑，为对方的接受成度和特点着想，人家很快就接受了真相，即使一下子接受不了，也没有什么反感，为以后更好的讲真相铺好了路。

    一次，我被不明真相的人举报，派出所来人调查。来的人正是我部下的儿子，一看是我，也没有说什么，找到我亲戚说：“叫大伯注意点，知道好就自己在家炼呗。老革命了，让人知道了，象个什么话，幸亏是我来，换了别人，不知道要出啥事呢？”我虽说也知道一切事情都不是偶然的，都在师父的掌控之中，可还是有人心反映出来，不敢随便出来讲真相了。

    师父说：“其实那些走不出来的，无论是这样的借口还是那样的借口，都是在掩盖怕心。可是有没有怕心，却是修炼者人神之分的见证，是修炼者与常人的区别，是修炼者一定要面对的，也是修炼者要去掉的最大的人心。”（《学好法　去人心并不难》）通过学法我找到了自己的怕心。我还得出去，不能因为怕，耽误了救人。况且我是大法弟子，在助师正法，做的是宇宙中最正的事，邪恶是不敢动我的；谁动我，师父不允许，护法神也不允许。只要信师信法，按师尊的要求做好，我们就是最安全的。

    我从四五年跟着邪党到处“革命”，被××党欺骗了六十多年。我那时确实是怀着满腔的热血，对××党从来没有怀疑过。尽管××党好话说尽、坏事做绝，历次的政治运动使我对××党从不敢怀疑，不管事实如何，我都会主动为××党找出很多犯错的理由。今生要我离开××党，我从来没有想过。

    可是看了《九评××党》，我的思想发生了彻底的变化。初看《九评》时，我感到全身发冷，思想中有明显的抵触念头。心中也知道《九评》讲的句句是理，可一下子还是很难接受。我怎么也相信不了××党会是如此邪恶的一个邪灵。看看明慧同修的交流文章，我知道还是我的观念在作怪，就反反复复的看《九评》。真是每看一遍都有一遍的效果。《九评》改变了我对中共的认识：原来我追随终生而不悔的××党，竟然是这样一个货色。

    认识到了××党的邪恶，做起三退来也就得心应手的多了。把亲朋好友的三退做完后，我就出去讲真相了。随着活动范围的扩大，我由步行到骑车，又把自行车改成了电动车，最后又换了一辆功率更大的电动车。方圆几十里的市区都被我跑到了。每次出去带上资料，带上大法真相护身符，能讲的讲，能发资料时发。只要有了这颗救度众生的心，师父把一切都给安排好了，很多有缘人象是在等着我去讲真相似的，顺顺当当的三退，高高兴兴的念诵“法轮大法好、真善忍好”。

    一次我到一个集镇上讲真相，一个骑摩托的人问我：“你是哪的？干啥的？我怎么不认识你？”一看便知此人有些来头，听他话语不善，表情还有点恶。我想：不管他是谁，都是要救度的人，都不能落下他，就说：“我是在讲××党的腐败，这个党给咱老百姓造下的罪恶。”他一听，脸上笑了，说：“那你讲，我听听，看有我认识的腐败没有？”我从××党的历史说起，从自身的经历说起，当然主要观点都是《九评》的。他听了新奇的很，不住的说：“好，好，对，对，是这个理，老大爷你还真有水平，我服了。”后来他不但做了三退，还对坐在他摩托上的人说：“听到没，老人家讲的有多好，你也退了吧。咱这在市面上跑的人，可得分清个是非善恶。法轮功就是好，××党就是坏。”

    有的地方去的多了，也都熟了，有些老百姓一见面就让我给他再讲讲法轮功。往往是一开始讲，一会儿就围上来几个人。我还注意听取人家的意见，把自己的位置放的很低，非常尊重人家。这时候，好象对方的正念也出来了，讲的还都在理。就变成了不是我单纯的一个人在讲了，而是几个人在一起揭露中共的邪恶，一起替法轮功说话，不太明真相的人也容易改变观念，随着大家说起来。我悟到：首先要自己的心正，自身的能量场就能影响周围人的思想，加上师尊的呵护，善念之场一形成，世人不好的观念就会被溶化掉。

    现在××党是腐败透顶，各种黑恶势力都在趁机捞钱，弄的民不聊生、怨声载道，搞面子工程，强制拆迁，种种劣迹，项项败行，都是讲真相的切入点。田间地头，饭店工地，都是讲真相的场所。讲真相来回的路上，就更好讲。遇到个骑车的，靠过去，几句话就搭上了话题。这类的最好做，一点心理防范都没有，好象哪说哪了似的，但是却把我们要做的事做了。

    我这一生有相当长的时间在农村度过，特别是以前土改、四清、文革时，群众对我的印象还算可以。那时是领着群众“闹革命”，就是瞎折腾吧，知道我是一个实在人，被历次政治运动整过数次，也算是一个“运动健将” 了。农民的宽容和耐劳、朴实和善良，那种为别人考虑的真诚好象是与生俱来的。我把以前住过的所有地方都又走了一遍，有些老人还都认识，听说我去了，顾不上吃饭就来说话。

    大家提起往事来，唏嘘不已，虽都是一大把年纪的人了，可人性中的那份真诚真让人感动。看到我身体这么好，七、八十岁的人了，还能骑车来看他们，都很感动。我用自身的经历给他们讲真相，特别是我在他们眼中又是一个“老革命”，我就用这个身份讲，几乎没有不接受的。都说：人家“老革命”对××党都是这样认识的，看看××党这几十年对咱老百姓做的坏事，还有啥理由不退出它呢？人家身体这么好，他说是炼法轮功炼的，还能有假？叫咱退咱就退，叫咱念“法轮大法好、真善忍好”咱就念。省的跟着××党倒邪霉。

    我这个身份，有时有些社会活动还请我去，我都把它当成讲真相的契机。不管时间长短，一个小时、半个小时、甚至只有几分钟，我也不放过，能劝退一个就劝一个。三年多来，劝退的人数少说也得有两千多人吧。

    世上的每一个人都是师父的亲人，都是与我们有缘的。他们来到世间尽管是迷在了这里，可是他们先前那纯净的一念是多么的珍贵：坚信他们在大法洪传时一定能够被救度。我们还有什么理由不去讲真相呢？何况这神圣的一切，师尊都给了我们宇宙中从未有过的殊荣。做好该做的一切吧，不辜负我们来时的洪誓大愿，不辜负众生久远的期盼，对得起正法时期大法弟子的殊胜称号，让师尊少一份操劳、多一份欣慰吧。


走师父安排的路最安全最幸福

    文／长春大法弟子 一心

    慈悲伟大的师尊好！

    各位同修好！

    我是一九九八年三月得法，第一次听到师父广州讲法录像，自己泪流满面，心中明白，生生世世都在寻找和期盼的终于找到了。

    十年来，在师尊的呵护下和不断的学法中，我在个人修炼、讲真相、救度众生中，由不会做到知道怎么做，由不会修到会修，由懈怠到精進，一直平稳安全的走过来，自己也在法中锻炼成熟，而且环境也越来越好。

    从发资料到建立资料点

    开始我只买了一台小打印机，当时对安装程序不熟悉，刚装时有干扰，我心想一定要把它装好。一个彩色打印机的程序，我装了一遍又一遍，最后终于和电脑连上了，可以用了。这样我可以打印信件邮寄，也可做粘贴。当时我能发真相资料时就发，能讲真相时就直接或间接讲真相，我能做多少就做多少，心中只是想，我是大法中的生命，这一切都是我应该做的。

    二零零三年，我怀孕了，虽然身体显胖，但出去粘贴真相资料仍动作轻盈，我家住顶层，但每天上下楼仍然很方便。平时上完晚课，我回家打车就跟司机讲真相，一次受到一个司机的威胁，他说：“你就是炼法轮功的，现在可都在抓人，我一会告诉别人，你就被抓了。”我回家后出现了不好的念头和怕心：“自己当时怎么能直接回家呢？他如果跟踪怎么办？”后来又一想，我没做什么，我说的是事实，我有什么可怕的？这样平静多了。晚上梦见那个司机跟我握手微笑。我知道他明白的一面知道了真相。

    二零零四年，在同修的帮助下我建立了家庭资料点。当时女儿四、五个月大，我没有上班。一次出去买耗材时，心想如果能上班，自己挣点钱做证实大法的事多好啊。没想到刚回家就接到学校电话，说破例让我做兼职教师。这样自己可以照顾家，还有大量时间做证实法的事。

    家里有了孩子，琐碎的事相对要多一些，但我更加抓紧时间，做家务、照顾小孩的同时，学会了资料点所有应会的技术，做的资料也非常丰富和成熟了。我的女儿很乖巧，一岁多时就可以帮我装碟，而且装的要比我好多了。

    面对面讲真相

    九九年后，我在单位给人发真相传单，给学生发真相碟，由于有时做的不是很智慧，被不明真相的人告发，也因此多次换工作。现在想一想，虽失去了在常人眼里看上去很好的机会，其实坏事都是好事。我在单位里，时时记住自己是个修炼人、提高心性，与人为善，不与人争，哪里做的不好，自己注意并改正，所以能得到领导的信任。虽然每次到新的地方，由于工作性质不同，隔行如隔山，自己完全从零开始，但我总能得到培训学习的机会，这也为我日后做证实法、与有缘人结缘打下了很好的基础。同时我在讲真相、救度众生中也更加智慧、有经验，能当面讲的当面讲，不能的讲写信或发短信。

    零七年，我又失去了工作。我放下自己的想法，心里只想着，我要圆容师父给我安排的道路，哪里众生需要我，我就去哪里。不久我找到一份只需上两天班的工作，工资一千多，这样我其余时间天天出去面对面的讲真相。

    刚面对面讲真相时，我主动和人搭话，有时没有话题，就在路上微笑，问人是否是某某。再后来，我和一位大姨每天出去讲真相，大姨话不多，但正念非常强，经常她几句话，人们就退了。大姨每天抓紧时间学法、发正念，所以正念强。对此之下，我看到了自己的不足，人心和观念多。现在我每天走在路上，不用在绕弯子，都是直接送上祝福的话，比如说：“买菜哪，大姨，送你一句话，不管你走在哪里，都祝愿你和你的家人永远平安幸福。”人们经常会高兴的说“谢谢”，我就再说： “大姨，咱们从小戴过的红领巾或入过的党团队，心中一念不要了，咱老百姓就要一个平安和幸福，明白真相是福，心中诚心默念真善忍好，法轮大法好，好人一生平安，健康平安就是我们用多少钱都买不来的福份。”很多人都能接受并表示感谢，我再问他们姓什么，起个好名字，就退了。就这样，我们每天都能讲退几十人。

    我每天也带神韵光盘送给有缘人，并常告诉他们：“看了，好福气！”因为有孩子的家庭几乎都有光碟机，所以路上遇到带小孩的人，我经常送给他们神韵光盘，并诚心的告诉他们：好听的音乐是有能量的，自己家的小宝宝经常看，身体好的很，并且在幼儿园里英语和舞蹈学的最棒。家长听后都会很高兴的接受，接着再讲真相、做三退，效果非常好。见了老人我送上神韵光盘，告诉他们：“看了，身体都很轻，你能得到真是好福气啊。”

    我也经常和大姨去工地讲真相，我克服害羞和一些人的观念，碰到相仿的男工或很多人在一起干活，我也敢大大方方讲真相，心中只是想让他们明白真相被救度，什么警车、什么派出所门前、什么所谓“敏感日”、什么奥运，我们都没有这些概念，就是做好师父要求的三件事。

    每天讲真相，什么样的人都会碰到，师父讲法中告诉我们世上的人都是师父的亲人。所以我看到常人，心中感到他们真的很可怜，不管常人什么样，心里就想告诉他们真相。特别是看完《九评》和《解体党文化》后更加认清邪党对人的毒害，知道不同的人障碍在那里，讲真相也更有方法。随着正法進程，感到人们越来越主动想了解真相，经常碰到主动向我们要真相碟或要大法书的人，有时讲完真相，人们当时就大声喊：“法轮大法就是好”。这也是九年来大法弟子坚持讲真相的结果。自己体会，现在人们就象落入井中渴望求生的人，大法弟子一个接一个帮助他们爬到井边，最后只差我们用手拉一下他们，他们就能救度了。

    我更加抓紧时间，早上送孩子上幼儿园，回来赶快学法，到整点都发正念，下午出去讲真相，回来接小孩子，回到家里做饭洗衣，晚上做真相碟，还有三退，一周的资料下载，每天过的很快，经常是一天一顿晚饭吃的饱饱的，早上或中午没时间就不吃饭，周六周日要连上两天课，这样每天都很抓紧时间，晚上到十二点发完正念，早上三点四十起床。有时天黑背小孩回家，手里拿着菜，爬楼梯，感觉自己很累。一天我对自己说，我要把观念转过来，怎么总说自己累呢？“好坏出自一念”《转法轮》，我应该给自己加正念，我不累，我不累。这样一下自己感觉轻松了。

    丈夫走回修炼路

    孩子的爸爸原是九六年得法的，但自从我生完小孩，他开始工作忙，被旧势力间隔了。等不忙的时候他也变成常人了，经常上网，跟朋友吃喝、下棋，追求常人的一切，回到家里什么都不做，有时还对我和孩子发脾气。我向内找自己的原因：自己很懒惰，做事没规律，家里弄的很乱，说话语气不善，对他也不关心。我认为对他没有一点情，其实还是有，有怨恨、自私和冷漠。

    师父说：“你对我好了我就高兴，你对我不好了情就没了，这东西能可靠吗？能用情来维持人的婚姻吗？人哪，除了讲道义之外，夫妻之间还有一个恩呢。”（《亚太地区学员会议讲法》）。

    回想丈夫给自己的环境，在修炼中给自己的帮助，我还有什么怨言呢？我们的缘份其实就是要一起修炼、互相帮助的，他只是一时被间隔了，找不到真正的自己。师父说：“我这个当师父的是不能落下一个弟子的，我告诉你们，所以作为负责人来讲，你不能给我落下一个弟子。”（《亚太地区学员会议讲法》）

    学习师父的讲法，我知道自己对丈夫做的不够好，于是在向内找的同时，也坚持默默的发正念：希望他和那些九九年前得法的同修都回到大法中来。这样，零八年八月的一天，丈夫突然变了，他跟我说了很多，他觉的放弃修炼后自己坐在哪里、躺在哪里都很痛苦，并且说：“我是神呢，我应该是很威严的，我有自己的世界，我要救度我的众生。”

    一夜之间，丈夫从新回到大法中，几天把师父九九年后所有海外讲法看完，他下大决心，一定去掉自己那些邪念、恶念，于是不好的东西就开始从他腿上，手上往外淌脓。他学法时，不好的东西干扰，他主意识强，正念解体，立刻不好东西从他头里往外出，头发都能感觉竖起来。“修在自己，功在师父”（《转法轮》）丈夫的身体也一天一个变化，他感到师尊的洪大慈悲，他自己大哭一场。

    情来源于私

    一天，丈夫向我承认他在中断修炼、当常人的日子里，在色欲方面犯过错误。我听了一下子人心返出，泪水不断，心想这些年自己带着孩子，省吃俭用，舍不得吃舍不得穿，任劳任怨的做着一切，每月他给我不多的工资，我对他是百分百的信任，他怎么能这样对我呢！人的心一股脑儿都返上来。虽然我心里也知道这是让我彻底从根上去掉情：丈夫能走回大法中，并勇敢面对这一切，下大决心做好，我应该鼓励他，我应该高兴才是，怎么还能拿话语讽刺他呢？我心里明白，但就是控制不住自己，和孩子单独在家时，一想到这些，泪水就不断。

    第二天，大姨来我家，见我正在哭呢，就说她一想到狱中某某同修被迫害八年，无人管，她就坐不住了。是啊，同修在狱中被迫害八年了，我还在为情而哭。我看到自己的差距，我不能再这样了，马上擦干眼泪，决定第二天跟大姨坐车去监狱近距离发正念。

    当溶于法中、做师父让我们做的事时，我发现自己的人心什么也不是，瞬间就解体了。就这样，两天把这个情去掉了，同时也认识到情来源于私，因为把自己的感受放在第一位、把自己看的太重。当放下自我时，什么关难都能过去。再面对丈夫时，心里也很坦然了。

    现在我们和孩子一起集体学法，系统看完师父广州讲法，早上一起炼功，互相提醒指出不足，一起精進，这些都是我从来都没有想到的。我也把丈夫一夜之间回到大法中的事，告诉并鼓励一些同修，见证大法的神奇。这也让我更加体会到走师父安排的路真是最幸福、最安全的。我对信师、信法更坚定，也提醒自己在这一点上不能打折扣，什么都不想，连旧势力的存在都不承认，就做师父要求的三件事。

    女儿现在快五岁了，五年来，她不舒服时，我就找自己的不足，如果没有我的不足，那就是发正念清除一切干扰。一次她在我面前咳嗽，我心里返出“不能让她再吃咸的东西了”的念头，晚上她咳嗽更严重，自己表面上什么也没说，但心里还有些担心：“是不是吃的咸了？”这时她突然大声说：“你就怕我吃这吃那！你别还怕我咳嗽！”一句话，自己明白了，修炼真的是要从根本上改变常人的观念。担心与怕心应该去掉，这样不知不觉她也好起来。现在我就把她当作小同修，我们也互相交流。我们家里从来不看电视，孩子看的就是神韵和大法歌曲，所以孩子心很纯净，在幼儿园里，明显与其他孩子不同，她画画、跳舞都是最好的，身体也非常好，不象常人家的小孩老打针吃药，这都是因为我们修大法的福份。

    写了多天的稿今天终于能写完，原因是一直没有思路，虽心里想着，我一定要写出来，但还是不知如何写。我想大法让我脱胎换骨的变化，我只要为了证实法就能写好。这样突然想到师父说“好的留下，坏的去掉，”（《转法轮》）在法中修出的正念，在法中自己修炼的变化，在法中心性的提高，这不都是好的吗，本着这个想法，思路清晰，也就源源不断的写出自己的体会。

    这么多年，每个大法弟子在法中都去掉了很多人心，修出很多正念。那我们大法弟子都说出一句或写出自己在法中修出的正念，就是在解体和清除不符合法的后天观念、人心与外来干扰，展现大法弟子的正念正行。师父说：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”（《美西国际法会讲法》）

    以上是自己的一点修炼体会，如有不足的地方，请同修指正。


不辜负师尊与众生的嘱托

    文／辽宁大法弟子 正坤

    师尊好！

    全世界大法弟子好！

    借这一次修炼心得交流会向师尊和同修们汇报我在修炼中的体会，旨在证实大法、与同修共勉。

    有幸得法，重视学法

    我是在一九九四年得法的，得法前身患九种慢性疾病。经医生诊断患有癌前病变。当时的身体是骨瘦如柴，每日吃药如同吃饭，中西药用了无数仍无济于事。曾练过五种气功，花了许多钱，身体无任何改变。由于体弱多病，性格也变的急躁，觉的活着真是没有意思。

    在无望之中有朋友推荐我学法轮功，我抱着再上一把当的心理去学员家，没按顺序的选了三盘师父讲法录音带听，觉的师父讲的有道理，不同于以前学过的气功。于是便请了师父的全部讲法录音带回到家里认真的从第一盘开始听，越听越觉的好，全部听完后觉的师父讲的大法太好了！做人就应该象师父说的那样，并认定这就是我生命要找的东西，内心非常的激动，觉的自己有希望了，那种喜悦的心情是从未有过的。

    到哪里去学功呢？抱着急切的心情就近去找，终于在晚上十点找到了有师父教功录像带的学员家，可是人家已熄灯休息了。（那时心性很差，没有想到那么晚学功会影响人家休息）刚学动作时，师父就给我净化身体了，我知道自己是个缘份很大的人，从此尝到了没有病是什么滋味。

    在个人修炼时期，师父多次教诲弟子要多学法，由于时间充裕，我每天用大量的时间学法，对法的理解也很快，越学法越感到学法是极其重要的，越学法越感到这部宇宙大法是极其珍贵的。在不断的学法实修过程中，对法的理解也渐渐从感性升华到理性的认识。由于人生观和世界观的改变，工作中兢兢业业、不计较个人得失、做事为别人着想，与同事关系非常溶洽。由一个体弱多病的人变成了远离医院、身体非常健康的人，有力的证实了大法。许多同事与亲朋好友来找我请书学功。

    师父在传法的这些年中，在各种讲法中反复教诲弟子要多学法、吃透这个法，现在回过头来看一看，如果在个人修炼时期不注重学法、不打下坚实的修炼基础，在这场巨难中真是很难走过来的。在一九九九年“四·二五”到“七·二零”之间师父的国外讲法中，我明白了如果有人想迫害大法，作为大法弟子是要卫护法的。我看了师父一九九九年六月二十六日在美国中部讲法的录像（当时没出书），当师父给一弟子解答问题时，师父慈悲的落泪了，并讲了一段法。我当时也在流泪，内心隐隐约约感觉到了要有大的坏事发生了。否则师父绝不会落泪。通过学法，对即将发生的巨难有了一定的心理准备。十四年修炼中，除了利用大量时间学《转法轮》外，每次师父发表新的讲法和新经文，我都是在短时间内学习十多遍，再过一段时间再学，每一次学习都有新的体悟和升华。定期的把所有的经文反复学习。这些年就是在法的指导下一步一步走过来的。

    在巨难中，坚修大法心不动

    一九九九年七月二十日，邪恶对大法的迫害开始了。我与同修们上市政府信访办上访回来后，看到中共媒体对大法的栽赃诬陷铺天盖地，心里如同压了一块大石头，难受极了，吃不下饭、睡不好觉。派出所、居委会与单位各派两个人监控我的行动，单位多次给我洗脑并施加压力，逼我放弃大法修炼。我坚决不放弃修炼。后来，我写了几句话交给了单位：“法轮大法是宇宙真理，是正法大道，是教人做好人的宇宙大法，不是邪教”。当时我便成了邪恶迫害的重点。

    那时牢记师父在《洪吟》〈无存〉中说的：“生无所求死不惜留 荡尽妄念佛不难修”。为了给师父和大法正名、卫护大法，与同修切磋后决定去北京上访。顶着被开除、收回住房、進拘留所的邪恶政策的压力，踏上了去北京的正法路。从此迫害更加剧了，市公安局把我送進洗脑班并進行经济迫害。派出所又把我非法送入拘留所欲劳教我，但在师父的慈悲呵护下他们未得逞。他们先后十三次敲门入室骚扰。那时悟性差没悟到应该用正念抵制迫害。

    二零零一年一月一日，师父发表了《忍无可忍》经文后，我悟到邪恶对大法的迫害绝不能承认，绝不能配合。在我反复学习这篇经文后不久，警察与居委会人员来我家敲门，我抱着给其讲真相的想法把门打开了，他们刚進屋就逼我放弃大法修炼、放弃進京卫护大法的权利。我一听还是那一套，我坚定的说：“我不写！”刚与其讲真相，警察就打电话找别的警察来一同绑架我。（过后邻居告诉我楼下有警车在等着）这时，屋里的警察要开门放他们進来，我抢先一步用手紧紧的把住门锁，不让他们進来。我的家人一起上前抵制。因为我脑中装着师父的法，便转身朝他大声正念喊：“忍无可忍！”我威严的告诉他：“你在犯罪，以前你们多次迫害我，今天我绝不跟你们走！如果今天我家里出了事，就是你造成的，你要承担全部后果！我要向全世界给你们曝光！你快打电话让他们走！”这时只见这警察吓的面色煞黄，口里喃喃的说：“手机手机。”他吓的忘了手机在哪里，我提示他，手机在你兜里，他手哆哆嗦嗦的把手机拿出来让外面警察撤走了。只见这警察手捂着肚子说“我肚子疼，我肚子疼”，要走。我不让他走，把他们让到屋里坐下，与他们讲真相近一个多小时。他最后说：“我再不来了，我再不来了。”临走时居委会的人主动的跟我说：“我永远也不来了”。我轻轻的拍了拍她的肩膀，善心的告诉她：“以后不要助纣为虐了。”

    这件事情对我震动非常大，常常的体会到只要多学法、清晰的理解法、坚定的站在师父一边，任何魔难都能过去。邪恶对大法弟子的正念是害怕的。

    坚信师父、坚定正念、证实大法

    通过十几年修炼深深感到师父时时在弟子身边，呵护着弟子。有一次晚上我过马路，刚走了几步，突然我趴在地上了，睁眼一看，眼前是地面，我知道自己是被车撞了。当时闪出正念：“我是大法弟子，绝对没有问题。”一边发正念一边迅速爬起来，大步向前走，身上没有一点损伤。这时司机和车上的人围到我身边，我告诉他们：我是大法弟子，没有问题，我不会赖你们一分钱，今天有大法师父保护我，否则你们撞我这么重（因车撞我后二十多米才停住）那还不腿断胳膊折？你们走吧，请记住：“法轮大法好”。见到这情景的其他司机把车停到路边后下车对我说：真危险啊！我说我没有问题。

    还有一次吃饭时，糖水不小心呛進气管里了，呼吸完全憋住了，一丝气也不透了，当时脑中立即想：“师父！”瞬时呼吸通畅了，没有一丝咳嗽之意，好象没有事情发生一样。前后也就是三、四秒钟的时间。

    以上两件事又一次验证了我的生命是大法给予的，我是大法的一粒子，有法才有我。过后我悟到在正法时期出现这样的事，都是旧势力安排的，邪恶在虎视眈眈，妄图取我的命，是慈悲的师父保护了我。师父在《洪吟》〈师徒恩〉中说：“弟子正念足 师有回天力”。只要有正念就是在破除旧势力的安排。

    用心去讲真相，救度世人

    二零零零年“七·二零”，师父在《昭示》中说：“一年来大家本着善心向世人、向政府、讲明真相与善意申诉中，做的都很正。”“我也希望在今后的讲清真相与向政府申诉的同时千万别忽视学法的重要、因为他们都要走向圆满的。”当时我从法中悟到，在这艰难的日子里，更要重视学法，不但要向政府机构申诉，而且要广泛的向广大民众讲真相，让人们都知道中共媒体的宣传全部是造谣诬陷。

    那时我没有真相资料，就把我从小学开始一直到现在，各个时期的同学、朋友、邻居能讲的人列出名单，二百多人，逐个去讲，他们都是我生命长河中有缘的人。后来有资料了就去公共场所发，对不认识的人大量的发信。经常给乘车人、卖东西的人、走路的人讲，不放弃可讲的机会。对明白了真相的人，把资料给他看，让其给家人讲，再反馈给我。师父教诲我们：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉）；“全面讲清真相，正念清除邪恶，救度众生，坚定的维护法”（《精進要旨二》〈大法坚不可摧〉）。从师父近几年的各地讲法中悟到，宇宙在成住坏灭的最后时期，师父在宇宙中正法，大法弟子来自遥远的天体，是无数大穹众生的代表，来到地球上助师正法，完成史前大愿。讲清真相、救度众生涉及到大穹众生是否得救的大事，也是大法弟子的历史责任。

    在选择资料内容方面我严格把关。发明慧网上发表的资料──紧紧围绕着证实大法、揭露邪恶对大法迫害的文章。还要多发《九评》，新唐人电视台节目中如不是紧扣以上内容的或过多讲述“六四”或民主的都不发。我们是证实大法，不能去证实社会上其他人或事，以免对救人产生负面作用。在适合发放的许许多多材料中还要选择能打开世人心结的，能切中邪恶要害的，用信封认真封好后再用精美的塑料袋仔细包好发出去，让世人看到大法弟子是在用心救他们，让他看到大法弟子给予他们的是无比珍贵的东西。

    在去亲朋好友家讲真相时，虽然生活很拮据，但总是买上礼物带着。这样会体现大法弟子对其的真诚与重视，同时体现出大法弟子的仁义与礼节。在与对方约定时间地点时为对方考虑，往往效果较好。有人多次失约，感觉好象我在求他一样，心里真不是滋味，可是想到我不仅仅是救他一个人，还有他所代表的无量众生，就耐心的等待。每次外出讲真相前，在车上、路上都先发正念，努力做到正念正行。

    把个人修炼溶于正法修炼之中

    师父在《转法轮》中说：“你要想长功，你不注重心性的修炼，你的功根本就长不上来。”“以上是炼功不长功的两个原因：不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。”师父在《见真性》中说：“坚修大法心不动 提高层次是根本 考验面前见真性功成圆满佛道神”。师父在《导航》〈华盛顿DC国际法会讲法〉中教诲弟子：“讲清真相不是简单的事情，不只是一个揭露邪恶的问题。我们的讲清真相是在挽救众生，同时还有你们修炼中的个人提高与去执著等因素，还有大法弟子们在修炼中为法负责的因素，同时还有你在最后圆满中怎么样丰满你自己的那个世界等等这些问题。”

    从法中悟到在正法时期，在救度世人过程中不能忽视个人修炼，每个人修的好与不好不仅仅是个人问题，而且会影响到方方面面。正法修炼开始那几年只注重去讲真相，其间暴露出的人心没有及时向内找。近几年师父在许多讲法中都在教诲弟子要向内找、注重心性修炼。师父的讲法给我棒喝了一下。认识到大法弟子修炼的路又正又窄，不注重心性的修炼，有了矛盾不向心里找怎么能是正呢？偏一点就不在法上，就是在走旧势力安排的路。邪恶虎视眈眈，专找漏洞钻。从个人修炼的角度讲，走向圆满的境界是由心性来决定的，大穹的众生在等待大法弟子把修炼的全部带回去。大法弟子不圆满不仅是个人问题，而且是牵涉大穹生命能不能得救的大事，所以向内找，提高心性是为了宇宙众生，是为了别人，不完全是为了自己。认识到这些了，我开始注重心性修炼向内找。

    在讲清真相的过程中，有人不愿听，对我大声叫骂，有的威胁我，有的多次找借口不见我等等，执著心立刻就返出来了。通过向内找挖出争斗心、怨恨心、嫉妒心、委屈心、怕心等等，真觉的可怕，修了这么多年，还有这么多的常人心没去掉。遇到不肯三退的人，我回来后仔细找自己，是不是善心不足？有没有干事心、争斗心？是否顺着对方执著讲的？有无证实自己的心？找到后及时归正，认识到心性修的好，常人会通过我们的善心、语气加道理感受到大法好，大法弟子好，信任我们，从而得救。人心去掉了才能生出慈悲心，有慈悲心才能救人。在日常生活中，在与常人接触时，也经常暴露出常人心，注重去向内找，去掉它。

    写此体会也是修心的过程。开始认为自己离师尊要求很远，没什么可写的，看了《明慧周刊》上同修们的文章后，找到自己的差距，提高了认识，因为写的过程也是向内找的过程，也是在法中提高的过程。

    正法时期已经到了最后的最后，我决心在做好三件事的同时，重视个人修炼，稳健的走好今后的修炼路，不辜负师尊与宇宙大穹众生的嘱托。


七年面对面讲真相中的点滴体悟

    文／黑龙江大法弟子

    尊敬的师父好！

    各位同修好！

    我是九九年春天得法的。当我看过《转法轮》这本书后，如获至宝。得之恨晚，所以我抢时间学法、炼功。“七·二零”之前几个月时间，我通读了二十多遍《转法轮》，而且五套功法每天坚持炼，一个月时间炼静功可以双盘半个小时，身体很快得到了净化，胃肠炎、风湿性关节炎、骨质增生、神经衰弱等多种疾病不翼而飞。当时不太明白，只觉的太神奇，现在看来，是慈悲的师父在往上拔自己。我暗自庆幸终于明白了人生的真谛，得到的是无价之宝。从此以后，我决心坚修大法到底，跟师父回家。

    回顾九年多以来，尽管邪恶疯狂迫害大法与大法弟子，我和众多大法弟子一样，经历了疾风暴雨，闯过了层层魔难，我也曾被绑架迫害。那是在二零零零年，自己因去北京证实大法，为师父与大法说句公道话，在天安门打横幅喊“法轮大法好”后被绑架，关看守所迫害，一个月后闯出。正法修炼的路上，无论遇到什么艰难险阻，我都是一个心眼儿的往前闯，从没动摇过。全靠师尊的慈悲呵护，才从风风雨雨中走到了今天。其中体悟很多，但一时又不知从何谈起，只是觉得在面对面讲真相方面有些体悟，写出来向师尊汇报，与同修交流，不当之处，请同修慈悲指正。

    一、师父就在身边

    二零零二年，我学了《北美巡回讲法》后，明白了大法弟子的历史使命是救度众生，于是就开始走出来面对面向世人讲真相。在这之前只是发发资料，有时向亲朋好友讲一讲。零五年开始劝三退。近七年来，无论遇到什么挫折，都坚持不懈的去做，包括所谓的敏感日及奥运都没停止。几年来先后与四位同修配合，酸甜苦辣尝个遍。随着师父正法進程的不断推進，世人逐渐觉醒，随着自己心性在魔炼中不断提高，再苦再难也觉得是甜了。看到那么多众生都得救了，自己是真的很欣慰，因为我们的历史使命就是救度众生。看到还有很多人没得救，我心里很急，恨不能象孙悟空那样有分身术，分出千万人来救更多的众生，因为个人再努力毕竟救的人数有限。几年下来，估计也就是几千人吧，因为我并没有计数。这其中是大法弟子整体努力的结果，因为很多人是看过资料或听过真相的。

    几年来面对面讲真相实践证明，只要我们信师信法，静心学法、背法，严格按大法标准去做，不忘自己的史前大愿，助师正法、救度众生，就会感悟到师父就在身边，随时呵护着我们。一切都由师父安排，我们只不过是做做表面上的事，动动嘴，跑跑腿，去去怕心与执著，从而提高心性树立威德。师父就看我们的心，心性到位了，一切都到位。我每次出去讲真相之前，都要认真学法、发正念、背几遍“慈悲能溶天地春正念可救世中人”（《洪吟二》〈法正乾坤〉），纯净心态，排除一切私心杂念干扰，心中只有救人这一念，这样所到之处，世人基本都能得救。而一动人心就会有干扰。

    记得有一次参加同事孩子的婚宴，心想：正是救度有缘人的好机会，我事先做了准备，头一天背了十页《转法轮》，早上给师父上香时，请师父加持，然后正念十足的出发了。走不多远，碰到一个问路的人，我指给她，然后对她说：“老妹先别走，我告诉你一件好事，你知道三退保平安吗？”她马上说： “我有急事”，就走了。我脑子里马上反映出一念：出师不利。但我立刻警觉了，是邪恶在干扰我，妄图让我丧失信心，放弃救人，怎么可能呢，我正念强的很，就是要救人，谁也挡不住，谁挡谁的罪。我开始背法：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）我的心态可能有点儿问题，仔细想想自己的一思一念，有点儿强烈的急于求成的心，想着今天一定得把那些有缘人救了，不然就没有机会了，因为平时很难找到他们。这不也是执著吗，把心放下，顺其自然的去做，不求结果，正念正行，必然水到渠成。自己只管去做，一切由师父说了算。就这样，自己一路背法、发正念，到婚礼现场，一切顺畅，想找的人都自动向我靠拢，而且一说就通，一劝就退，没有拒绝的，该救的人都救了，共二十八个，多数是党员，这时自己心里别提有多高兴了，宴会结束了，看看还有没有落下的人，发现真有一个是丈夫单位的，我急忙去对他说三退的事，他却不相信这些事。这时我才意识到，自己刚才起了欢喜心，又被邪恶干扰了。有了这次教训，以后再劝退多少人也不起欢喜心了，有时我和同修去工地，一天能劝退三、四十人，也没起欢喜心，有时只劝退三、五个，也不气馁，只管去做，能救一个是一个。看看还有那么多众生没得救，怎么能高兴得了呢，只为众生能得救，什么执著都不留。

    有一次我到一个封闭的交易市场去讲真相，里面有保安，我并没想那么多，一边讲一边发资料，出来后，又到附近一个单位去找一个朋友，朋友正在忙工作，我就走了。过了一段时间，我又去那单位找朋友讲真相，她说：“上次你刚走，就来了一个保安，说找一个发资料的法轮功。”我听后才明白，是慈悲的师父保护了我，让我及时离开了。

    很多时候都是心想事成，其实都是师父安排的。我有一个同事是邪党党员，到外地去了，有段时间听说他回来了，我想找他讲真相，但又不方便去他家，于是我想：如果能在外面碰到他就好了，结果没几天真的在外面碰到了。有这么伟大慈悲的师父在呵护着我们，还有谁能挡住我们去救人，我们有什么理由不走出来，兑现我们的史前大愿啊。

    二、同修是镜子，能对照自己

    讲真相的过程，就是修炼的过程，如能时时向内找，其中会暴露出很多平时不易觉察的执著心，正是清除它的好机会。特别是与同修配合讲真相时，同修身上的闪光点会激励自己奋起直追。比如有一次，我与同修去大路边准备对聚集在那里的民工讲真相，劝三退。他们在那儿等活儿干，我俩过去和他们打招呼，就坐下来与他们聊起来，很快就切入正题，讲了大法真相并劝三退，结果十多个人，只有一人不接受，其余都做了三退、明白了真相。但正在下棋的我们没有打扰，还有几个去干活儿没回来的，我们准备改天再去。过了几天，我俩又去了，第一眼我就看到那个不接受真相的人，心想先不对他讲，最后再说，就对别人先开口了，可是没想到同修第一个就奔他去了，态度祥和的对他谈了起来，很快就得到了那人的认可，高兴的做了三退。

    当时由于忙着讲真相，我也没多想什么，过后想想同修，再对照一下自己，真是惭愧，同修能放下自我，一心救人，多么纯净的一颗心啊，而我呢？还在执著自我，被人的观念左右着，深挖一下就是私心在作怪，反思一下自己有时就是这样想的，没得救的人多的很，先挑好救的救，不好救的先放一放，省的耽误时间，这样好象也有点儿道理，但是却失去了一些有缘人，所以最后我想，放下一切人心执著，破除一切观念，随其自然，只要有机会，什么人都救，但不要执著。归根结底还是个基点问题，要一切都为众生着想，无私无我，就不要有分别心。

    三、用真正慈悲的心态去做

    从法中我们知道，一切事情都不是无缘无故的，所以平时听到了什么，看到了什么或遇到了什么事，都要找找自己，是自己还有什么心没有放下。特别在讲真相过程中，表现尤为突出。回想自己刚开始讲真相时，由于对法理认识不深，有些真相了解的不透彻，所以有时就被世人问住，底气不足就卡壳了，有人专捡自己不太清楚的事提问，后来随着自己不断认真学法、背法（现在自己在背第五遍《转法轮》）对法理认识越来越清，真相也都了解了，常人也问不倒了，一讲就接受了，不接受的只是一小部份。

    有一段时间，有人总提钱的事，张嘴就是钱，你对他讲真相，他说给钱吗？什么“共产（邪）党给我钱”等等，甚至有个同事在一次宴会上对我说：“你每月给我五千元钱，我俩就把党票废了（他俩都是我劝了几次都不肯三退的人）”。我一听心里不知道是什么滋味，其实就是动心了，被情带动着，不然不认识的人说钱为什么可以谅解，熟人就不一样了呢？心想：现在的人怎么都变异到这个份上了，我在救你的命，反过来还得给你钱，难道你到医院去看病，大夫还得给你钱吗？简直是掉到钱眼里了。争斗心也起来了，所以回了他一句，你的命就值五千块钱吗？善良的心是用钱买不来的，别说五千，五亿元也买不到。

    那次宴会我也劝退了十来个人，唯独他们俩人不听劝。过后我反思一下：他们总提钱的事，什么意思呢？一方面是受邪党毒害太深，道德沦丧，唯利是图，事事为钱转，一切向钱看；另一方面是不是与自己心性有关呢？总是让自己听到钱的事，是不是自己的利益之心没放干净呢？平时自己总觉得对物质利益看的很淡了，我相信师父说的：“是你的东西不丢，不是你的东西你也争不来。”（《转法轮》）所以凡事都随其自然，不执著不在乎。说是不在乎，可是千百年来骨子里形成的观念不是一下子就能去掉的，必须在长期艰苦的甚至是刻骨铭心的魔炼中才能修去的，大的方面自己比较注意，基本能把握好，但在一些小事上还能反映出执著来，这说明是观念在起作用，我不能认可它，坚决破除它、清除掉，要真正跳出人的这层理，“就必须从根本上改变常人的观念”（《转法轮》〈论语〉）。另外，他的一句“哪有善啊”也让我心里一惊（也可能不是说我），但我们修的是“真、善、忍”，常人竟说出没有善，我三番五次的对他劝善，他却没体会到善，这不是自己的问题吗？自己是掺杂着情与私的成份，慈悲心不够啊，不然怎能打动不了他们的心呢？

    想想自己由于几次对他们讲真相都不接受，而且他们表现还很恶，根本就不听我讲，自己有点儿为难了，心想他们太难救了，不如去救陌生人还好救点儿，但用大法标准衡量一下差的太远了。因为自己是带着自我观念的，有证实自己的心，心想：都是老同事了，我告诉你们好事却听不進去，太伤自尊了，而别的同事甚至许多陌生人都能听我劝善，唯独他们自以为是，其实是我自以为是，让他们表现出来给我看，让我修的，我必须去掉执著自我这个观念，去掉情，不能把他们当成特殊的众生，不能做到心系所有的众生，谈不上慈悲呀。众生在迷中，受邪党毒害那么深，不知生命之危，想想真是可怜，我们不救他们就完了，怎么还能怨他们呢？应该无怨无悔的去救人哪，如果是因为自己的执著，耽误了救人，那可是历史的罪人啊，所以自己决定，还得去救那些难救之人。

    其实放下自我，放下情，不怕丢面子伤自尊，真正慈悲的心态平和的去做的时候并不难。我有一个老邻居是党员，我第一次向他讲真相劝退时，他说：吃共产（邪）党的，喝共产（邪）党的，还反对共产（邪）党，不退。我没有灰心，过段时间我又到他家，心平气和的对他谈了一下午，讲大法的美好，讲邪党骗人的伎俩，他终于明白了，高兴的退出了邪党组织，最后他说：你这么好的心态，没有干不成的事。我也明白了，是师父借他的嘴在鼓励我，我唯有努力再精進，才不负师恩。

    同修们，在这正法的最后时刻，让我们紧随恩师，抓紧做好三件事，坚定的承担起历史赋予我们大法弟子的伟大使命，多多救人抢人，众生在眼巴巴的指望着我们，我们应为这段历史留下辉煌的一页。


幸得法横心修炼　助师行不负使命

    文／黑龙江省大法弟子

    师父好！

    同修们好！

    我是一个步入老年的大法弟子，在大法中修炼已超过十三个年头。在这十三年的实修中，尤其是后九年的正法修炼中，饱尝了修炼的苦辣辛酸，去执著时的剜心透骨，正法修炼的艰难；也体会到了得到大法的荣幸，师父的伟大慈悲，能成为正法时期大法弟子的幸运，更体会到了修炼的严肃……

    一、心系众生身体力行

    1、救众生也要为众生着想，为法负责

    一九九九年之前我一直是辅导员，可是，二零零零年以后走出来证实法，却是在同修的带动下才迈出这一步。我们这里多数同修都很精進，不断的发真相材料。可我们也发现不少扔掉的，很是心痛。我就想办法。我想到了师父的教导：“你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”（《精進要旨》〈佛性无漏〉）那时我想，我们现在发真相资料都是从自己的安全和方便为出发点，如果我们完全从众生方便的角度出发，效果肯定是不一样的。我把我的想法告诉了一个同修，得到了她的赞同。于是，我用自家的小打印机，每天精心制作数十份自己写的真相材料，叠好，粘上透明胶，等到众生方便的时间，以方便众生的方式，与同修一起挨门挨户的发，第二天早上再去检查，把扔掉的拣回来。结果扔的很少，百分之七、八十都被主人取回了。我们参与的同修都感到那段时间内心充满慈悲、祥和，提高很快。

    2、讲真相救众生不忘农民

    记的好象是零一年，有同修先走出来面对面讲大法真相了，我虽然是教师出身，可在常人中就是那种不会说话唠嗑的人，各种观念也比工人出身的同修多很多，走出这一步确实很难，尤其是跟不认识的人去讲。我知道这是我的一大关，必须突破。

    我一方面向先走出来的同修请教，一方面自己了解真相，同时与同修一起去讲。渐渐的，我会讲了，而且越讲越会讲，越讲越慈悲。天渐渐的冷了，外面世人少了，我又想起附近有许多大棚，那就是菜农的家，外人买菜可以随便出入。我想去那里讲，而去那里只有上午最合适。我提出来要和同修搭伴去，可有的同修说上午小组学法不能改，有的满口答应却石沉大海，没有人主动跟我去。我想，没人跟我去我自己也要去，那里的众生需要我们。

    我一个人打车去了那里，第一天还算顺利，第二天就遇到干扰。我走進一个大棚，一对年轻夫妇正在吃饭，我问候几句就开始讲大法真相，男青年一脸的不高兴，阻止我讲，还说再讲就报“一一零”（电话就在旁边放着）。我没怎么害怕，起身离开那里。可一出门就看到城市保卫车停在路边（進来时没看见），我一阵紧张，赶紧从保卫车跟前走过（必经之路），车里没有人。我没有撤离，又到后边一家菜棚去讲，主人的热情使我忘记了害怕，直到讲明白了才离开，这时保卫车早已不见了。

    有同修听说我一个人去那里讲真相，调整了学法时间，和我一起去，后来我们那一片十来个同修都参与進来，直到二百来个大棚全部讲到。

    师父《北美巡回讲法》发表了，我是哭着看完前三遍的，我知道了大法弟子肩上的担子有多重，知道了我们来在世上的重大使命。那年冬天，我想到附近农村的众生需要救度，我就约同修去发资料。有的同修说怕狗，有的不屑一顾，没有人积极配合。我悟到可能是去我的怕心、依赖心，我决定独自去。那是寒冬腊月，我决定晚上去发。可下午却遇见一位同修刚发完回来。我当时有些生气：叫你去你不去，却自己去，好容易去一次才发一道街。……我在心里埋怨同修。

    回家我想，既然决定去了，就一定要去，有师在，有法在，不怕。晚上六点发完正念就出发了，出门时想：八点就回来。我打三轮车去，从村头开始往里发，非常顺利，当发到里边死角处，忽然从村子里传来急促的警车叫声，我一阵紧张，躲在阴暗处，不知怎么办才好。警车好象停在那里叫个不停，我躲了一会儿，稳了下来，心想不怕，它们可能不会过来，不一定是冲我来的。我继续把剩余的资料发完了。这时警车不叫了，我又从村中间走出去，打车回到家，一進门正好八点。

    我把去农村的经过讲给同修听，在那以后，不论什么时候组织到农村去发资料，同修们都积极参与。

    二、向单位领导、片警讲真相，开创宽松环境

    1、向来访的领导证实法，唤醒良知

    去北京上访之前，为了不牵连单位和得到自由，我就买断工龄离开了单位。可邪党搞株连政策，还是把买断职工和单位连上，并不断的给单位施压。因为我在职时工作干的好，口碑很好，单位领导也没怎么难为我。可新来的纪检书记不放心，总要找我谈谈。那时我还不太懂的怎样才算不配合邪恶，反正叫我去我就推托不去，单位给买断退休职工人员买的礼品让我去拿我也不去。后来他们看我真不去，就以送礼品为名，一行五人（有纪检书记，党办主任、校办主任、保卫科长、“六一零”负责人）来到我家。既然来了，我就象招待客人一样热情接待，没有一丝敌对。不论他们问我什么，我都借机讲真相。讲我如何按大法的要求做好本职工作、做好人，如何为他人着想、为单位着想，为领导分忧，如何在承担的项目中以真、善、忍为准则，不贪不占，不计个人得失，等等。直讲的纪检书记要给我安排工作，临走时还开玩笑说：你要出去先告诉我一声。我问为什么？他说：我先给你看看有没有人你再去。……大约过了一年，他们五个人联名向单位党委书记为我担保，由党委书记再向市级“六一零”担保。他们把担保书送到我家给我们看。那时我想，一定要修好自己，做好三件事，那才是真正的安全，我一定要对的起他们的善念，让他们真正得救。

    2、慈悲警察免遭迫害

    二零零三年一天九点多，片警突然打电话说要来我家，我心想正好给你讲真相，就满口答应。不到两分钟，片警他们二人就到了。（其实那天清晨全市大搜捕，已经绑架了我们十几个同修，这是对剩下的所谓重点突然袭击。）我没有准备，新买的电脑、喷墨打印机、扫描仪就在那摆着（那时我还不会用）。他们一進门就直奔师父法像而去，说这有一个法像，就递给了另一个警察。我一急就去抢，因为法像是塑封的，一抢就出皱褶，我立即松手，严厉的说：你给我放那，否则我就死在你面前！（后来知道说那话也是不对的）他马上软下来说：放那儿，放那儿。放回了原处。他还想到书柜那去看，我接着说：我把你当客人迎進屋，客应随主便，主人让你去哪儿你就去哪儿，主人不让你去的地方你就不能去。……他们没办法回到大屋。又看到了电脑等设备，说：你家啥都有啊？我说是啊，那是孩子考上重高的奖励（是真的），我炼法轮功家里就不能有电脑吗？他赶紧说那不是。然后说：这电脑一会儿得拿走查一查。我说不行。要查就在这查，拿走不行。他走到晾台去打电话：“发现一台电脑，人家不让拿，让在这里查。”之后不了了之了。……我开始给他们讲大法真相，讲善恶有报。那一次他好象明白了。

    从那以后，片警再没来骚扰，当然同修们没忘了经常给他们邮劝善信。直到奥运前夕，他们三个警察又来一次，我仍然没有敌对，象对待客人一样。他们看到了我的喷墨打印机，简单问了几句，还没等我讲真相就匆匆走了。

    由此我悟到：当我们没有敌对，善意对待警察和政府官员的时候，当我们要慈悲救度他们的时候，操控他们的邪恶自灭。

    三、剜心透骨去执著，加大容量再精進

    我是一个干什么事情都很认真的人，因此容不的别人不认真。因为我对自己要求严格，也要求别人十分严格；我做到的希望别人也做到，做不到我就心里不平衡；我计划的我设计的，走样了心里就不舒服。在这些执著自我的私心，妒嫉、虚荣等人心驱使下，与周围同修的矛盾此起彼伏。

    因为那时资料点刚刚成立，当时定下：我负责下载和制作原稿，甲同修复印，乙同修传递给其他同修。我希望严格按分工去做，以保证安全。可事与愿违，我看到乙同修不愿意送资料（其实我也不愿意送，认为有风险），还掩盖，我看到同修的执著就指出来，同修还是掩盖，还弄我一身不是，我心里愤愤不平：“应该她送资料，她不去送，我就得送，既上网又送资料，多不安全啊！”后来有同修从魔窟中跑出来流离失所，乙知道却隐瞒不说，使的我们还在为同修发正念。我心里更加不平， “这有什么好隐瞒的？我们又不想知道他的住处，说出来对大家不是促進吗？”

    由于资料点刚刚成立，为了资料点的安全，我不能寻求别人的帮助，在心里憋的好苦啊，可就是不知道找自己的问题……由于长时间矛盾解决不了，心性提高不上来，被邪恶钻了空子。那时邪恶正在办洗脑班，我被定为全市黑名单中的第八位。（有熟人告诉的）单位实在承受不住压力，打电话告诉丈夫，说不行就得送進去（洗脑班）。

    我想，单位那些领导曾经为我担保，保护了大法弟子，不能让他们再对大法弟子犯罪呀！我决定离开一段时间，好好静心学学法。……于是，我给单位领导写了封短信，也没告诉丈夫我去哪里（他会经不住他人软磨说出来的），就离开了家。

    我回到老家静心学法半个月，找到了自己的人心，那就是太执著自我，自私，不能宽容和理解同修。我的心敞亮了，不再有怨，不再心有不平。我马上回家。同修之间又恢复了往日的信任，象什么也没发生过，那所谓洗脑的事也没人再提了，真是“了却人心恶自败”（《洪吟二》〈别哀〉）啊！

    我的关、难多数都是从同修这来，且多数都是因为做证实大法的工作而发生的矛盾。有一次，我们急着准备去农村的真相资料，甲同修做不过来，我去帮忙。我连续打印了一个多小时，回家做饭，让甲同修接着做。本来我要的小册子已列好名单，可下午去了一看，发现甲同修做的多数都不是我要的，我别提多难受、多生气了，本来时间就紧，还做这么多不想要的，为什么人家要啥你偏不做啥？……我的口气都变了，从里到外都是怨气。我想再做，甲却说我把机器都累吐血了。甲把在常人中养成的尖酸刻薄的刺激、伤害别人的话都拿出来了，我真是太伤心了。

    类似的事情一再发生，做出的东西总是不合我意。我在心里抱怨：我是为众生着想啊，你为什么就不按人家要的去做，偏要我行我素？为什么你不这样、不那样？你这个人怎么总是这样？我真希望他快点提高上来，总是满口怨气的指责，还以为是帮助。

    除此之外，甲还经常冤枉我：我和乙同修有矛盾，乙同修被绑架了，我赶紧写曝光材料，揭露邪恶救度众生，甲却说我幸灾乐祸；甲写的曝光邪恶的材料，我帮他改了一下，他就说我有意暴露他；为了我们这一小片地区的资料供应，我不愿他总去开法会（协调人安排的），后来我悟到了那是私心。有一次协调人又安排他去一个偏远的农村开法会，我从整体角度出发，支持他去，他也高兴的去了，且做的很好。可过了好久，在一次争吵中，他却说我自己不敢去，却叫他去，真叫人哭笑不得。他说我不好，我心里真难受。

    我几次坐在家里叫着师父伤心的大哭，哭过之后含着眼泪对照法再向内找。那时我经常背的经文是：《再认识》、《位置》、《道法》等。师父说：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》）“只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”（《精進要旨》〈再认识〉）师父的法象一盏盏明灯，指引我过了一关又一关，执著放下一次又一次。

    我们过去一关，和好如初，过一段时间又来一次。终于，我的“杯子”满了，再也容不下了，我实在太讨厌甲了，再也不想跟他合作了。我把我的想法告诉了丙同修，本以为他会批评我，没想到他一口支持，这倒使我清醒了。我站在法上，站在整体上衡量，我发现我是在帮邪恶的忙，我如果那样做了，邪恶会高兴，师父不会高兴。我忍痛再一次放下自我，从师父的法中去寻找化解矛盾的良方。师父的慈悲教诲再一次平复了我那颗受伤的心，执著的物质又去掉了厚厚的一层。

    有一次，我觉得甲对我伤害太大了，我第一次觉的修炼太难了，有不想过关的想法。那一天，我用来炼功的单放机和复读机都不转了，全自动的洗衣机也不走了（后来没修自己好了）。我不走，它们也不走了，这是师父在点化我呀！我怎么能辜负师父啊，我还得忍苦精進啊！

    真正使我彻底改变的是那一次。甲同修当着另一同修的面数落我一大堆我认为是莫须有的罪名，说我跟谁都闹矛盾，说我当老师的就是妒嫉心强等等。……我的（虚荣）心受到好大伤害，委屈的不行，好几天也过不来。有同修来劝我，我什么都不跟她们说。我想，我什么都不跟你们说，说了你们就会认为我不好……结果憋了好几天，觉的这样不行啊，这关还得过呀，找人说说，帮帮我吧！我去找乙同修，丙也在。我名义上去寻求帮助，实质是去诉苦，去强调我如何的对，甲如何不对，希望他们说我好甲不好。可是事与愿违，我正滔滔不绝的讲着，乙突然打断我：“姐呀，你别说了。”我当时别提多反感，看她那口气，看她那表情，心想：你这是帮助同修吗？你这样能帮了同修吗？我什么都不跟他们说了，生气的回家了。

    回到家里我坐在床上想：我为什么对乙那句话那么反感？是触动了我哪颗心？想着想着，我忽然悟到：是妒嫉心，就是妒嫉心！我对照师父关于妒嫉心的讲法，以前做的一些事，说的一些话，发现都是妒嫉心的反映，师父法中关于妒嫉心的方方面面我都有。我怎么会有这么肮脏的心啊？我发愿：我一定要去掉这个肮脏的妒嫉心！从那以后，我每发正念都清除它，发现了就排斥它抑制它。到现在它已经很弱了，一出来我就抓住它了。

    刚刚发现妒嫉心的时候，由于虚荣心、名利心的指使，我不想告诉别人，后来悟到这些心必须去掉，同修过关的时候同样需要帮助，我就把我所有过关的心得与同修交流，帮助同修过关。

    四、深入向内找修好自己，圆容整体不负使命

    1、用神笔证实法救度众生

    我是在那个动荡荒唐的年代长大的，在学校没学多少知识，作文水平平平。但当旧势力迫害大法，当邪恶绑架周围的同修，一种责任促使我拿起神笔揭露邪恶，讲清真相救众生。在那种心系众生的纯净心态下，大法给予的智慧在我身上体现出来。那时我写的几篇文章，同修都叫好。可我知道我没有那水平，也从来没骄傲过。

    近两年来，协调人几次找我，要我承担写文章的事，我感到很为难，一再推托。最后那一次在法会上提出，我还是推托。而被另一同修主动承担过去了。我终于松了一口气。

    回到家中我针对此事第一次认真找自己：为什么协调人一再叫我做这件事？我为什么一推再推？修炼人遇到的任何事不都不是偶然的吗？……我悟到了，是懒惰，求安逸心、私心。写文章会费好多时间，本来就很紧张，再写文章会搞的我更紧张；写文章的过程也很累，如果状态不是很好，写着写着就想退却；我只强调自己文学水平不高，忘了法会给我们智慧；只强调打字速度慢，却不想通过苦练提高速度；我只站在自己的角度去想，而不考虑整体的需要；忘记了自己是修炼而不是写文章……悟到此，我想，如果协调人再找我，我一定不再推托。

    没多久，师父给我安排了这样的事。因为营救同修的需要，写劝善信的事阴差阳错的落在我头上。虽然感到很难，也得承担。那一天，我正准备发正念清除干扰和求师父加持给我智慧，然后坐下来写，这时有同修来了，同修正好有这方面的经验。真是师父巧妙安排。

    我以前写文章主要是自己写，不会抄袭别人的。由于文学水平有限，状态不好时会停滞，想不起用什么词汇、什么语句表达，感到很吃力，这也是我不愿写文章的主要原因。同修来了，她教会了我怎样收集利用同修的真相文章。因为师父讲了大法弟子资源共享的法，只要能救人，不存在版权和抄袭的问题。同修和我一同收集摘取相关文章、段落。仅两三个小时的时间，文章大体轮廓出来了。同修走后，我又進行加工补充，很快就完稿了，也没用太多的时间打字。同修们看了都说有力度。

    感谢师尊的慈悲安排，感谢同修的帮助，使我在修炼路上更上一层楼。

    2、深挖执著，清除干扰再精進

    前不久，就在我们积极营救同修的关键时刻，我因发光盘被不明真相的人恶意举报，被非法关押十天。向内找，并没有发现明显的漏洞，或者找到的执著不足以成为被迫害的理由。因为那执著是我及时发现并正在努力去掉的。所以我断定是营救同修带来的干扰，这的确也是事实。可是，当我与同修说起这件事时，总感到背后隐藏着什么东西，细一想，是虚荣心，不愿正视是自己修炼有漏而被钻了空子，不想让同修知道自己修炼有漏。可这个漏到底在哪里呢？

    回到家后我继续向内找，我想，不管是营救同修也好，还是做其它证实大法的事，既然能被干扰，那一定是自己的空间场不纯净了，有能使邪恶生存的环境和空间，否则，邪恶敢靠近你吗？回忆近期修炼的方方面面，我想到了：是长期思想的懈怠，学法少和不重视发正念造成的。表面上看，我仍然很精進，时间抓的很紧，也把学法放在第一位，三件事都没放松，无论多忙，每天仍然能静心学一讲《转法轮》。可思想中却不愿再听法背法。自从零七年孩子毕业回家住以后，我听师父讲法录音基本停止了，以前每天除读一讲《转法轮》外，至少还要听一讲。《洪吟》的目录贴在洗碗池上方想洗碗时背，也被唱大法歌代替了。以前每天晚上睡前头一挨枕头马上背《论语》，现在也忘了。因为证实大法的事情多，再加上营救同修，每周两次的集体学师父新经文和集体发正念改为一次，而且也停了两个多月了。……因为学法少，又失去集体学法、发正念的环境，发正念效果随之下降，经常昏昏沉沉，到出事前那些天，全球整点发正念有时过去十多分钟了手还没立起来，还觉的只过了几秒钟。因为发正念效果不好，发正念成了例行公事。以前赶上吃饭必须先发正念，现在总想先吃饭或不发了……等等。以上不好的状态都被“忙”掩盖了，还觉的自己这么忙还能保证每天静心学法一小时，挺自豪的。岂不知头脑中装的法已经少的可怜，怎么能不被钻空子呢！

    回想前几年，每天除学《转法轮》外，新经文每天必读，反复的读。师父的法时常点悟我，激励着我精進不停。所以才能在接连不断的矛盾中不断修自己，提高上来；所以才能在邪恶不断制造恐怖的环境下正念越来越足。看师父的法使我明确自己肩上的责任和重大使命，看师父的法我体会到能成为正法时期大法弟子，得到师尊亲自度化是多么荣幸。我悟到：如果谁不好好修自己，那才是真正的傻啊！真正的对自己不负责任，对不起自己呀！

    最后，和同修一起从读师父的法：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”（《精進要旨二》〈路〉）“难，才能修出来。”（《导航》〈华盛顿DC国际法会讲法〉）

    同修们：让我们珍惜这万古机缘，共同精進，兑现我们的史前大愿吧！

    谢谢师父！谢谢同修们！合十


跳出常人情　一心救众生

    文／湖北大法弟子 友缘

    我是偏远山区的大法弟子，得法已有十二年了。年龄虽不算大，但文化水平低，眼睛近视，起初《转法轮》都看不下来。心知大法好，却苦苦被情所困扰，不敢走出家门到炼功点上学法，六、七年长期处于魔难之中。特别是在夫妻关系方面，我放不下，怕失去第二次婚姻，更怕世俗的眼光，因此学法学不進。

    后来同修们主动上门与我切磋，要我静心学法。我通过认真学法，记住了师父《转法轮》讲的“得就得失，你不失，要强制你失”的法理。 “真正的提高是放弃，而不是得到。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）我悟到，必须放下常人心，跳出这个情，按照师父的要求修，才能达到修炼人的标准，否则一手抓着人，一手抓着神，你什么都得不到。同时，修炼人的魔难也是针对自己的业力和执著来的，放下了，也许事情就不一样。我悟到后，决心不再执著，当丈夫提出离婚时，我除给他讲真相外，慷慨的达到他的意愿。这个情关我过了七年，就象过了一个生死关。跳出后，“突然感觉到有一种解脱感，有一种潜在的兴奋感”（《转法轮》）。

    一、一切从零开始，办起了家庭资料点

    我县是个偏远山区，虽有不少修炼人，但走出来的人少，资料点就可想而知了，还要援助邻县，在当时邪恶铺天盖地的谎言欺骗下，多么需要真相资料去救度众生啊！迫在眉梢，我于是决定，克服经济困难、个人客观条件等一切困难办起了家庭资料点，一切从零开始做，从零开始学。有时学技术很苦恼，我用同修“从锄头到鼠标”的精神鼓舞自己，我知道只要自己横下这条心去修的时候，什么困难都挡不住。不久，我学会了做资料、下载等。六年来，我基本上把自己的精力放在大法上，顾不上个人的生活节奏，做完了证实法的事才去做自己的家务事。因只有我一人在家，也是一个有利条件。我用自己的便利条件主动承担着更多更重的使命和任务，而且保证了资料点的安全运转。

    2、不拘一格，广度众生

    通过在点上不断学师父各地讲法，我总觉的救度众生时间紧迫，我虽然充当了后备军，但这还不够，我要用自己的有利条件，利用各种形式广救众生。于是我每隔一段时间，晚上或者白天去发真相资料。有些同修提出搞资料点的不要出去做，出了问题牵扯太大了。我记住师父讲的：“修炼我们这一法门，只要你心性把握的住，一正压百邪，你不会出现任何问题。”（《转法轮》）

    有一次，我和同修选择了一个大雪纷飞的白天到边远山区去救众生，有三件神奇的事：第一件，在半山腰上，约有六、七个人追上来，手里拿着我们放的资料边追边喊“在那里，快去！”我对同修说，不要怕，不要慌，不要理睬，人动不了神，定住他们。我们若无其事的继续往上攀登，一会儿鸦雀无声，一个也没动，等我们回头看时，都回去了。后来听说那两天刚开会，举报一个法轮功奖金一千元。第二件事：那天我们带着师父的新经文看能否见到当地的一个同修，也从未见过面。当我们在那个村子做的时候，这位同修出来接我们了，她是听她丈夫说，外面来了法轮功在贴传单。第三件事，到了晚上七、八点左右我们从高山另一侧做下来，做完了，我们想，离县城还有七、八十里，天黑路滑，脚也在弹棉花。同修说，要是有车来接我们多好啊。不一会，一辆摩托车从山上飞驰而下，我们有幸乘上了，还救度了这个司机，本来他只到山下，可主动将我们送到六、七十里外的县城。难道这不是师尊的保佑和安排吗？凌晨到家，双脚虽然在车上被寒风吹的失去了知觉，可是進门不由自主的跪在师父像前，双手合十，热泪盈眶，心里说不出对师父用心良苦的安排和对众生慈悲苦度的感激。同时我悟到了“修在自己，功在师父”(《转法轮》)的法理。

    除此之外，我还不能放弃面对面讲真相，救众生的机会。这比其它更重要、更伟大，因为直接让人明白、得度。我做生意、走路、外出都不错过有缘的生命。在我附近的一个大单位，个个讲到，大部份退出邪党组织。学生还一伙一伙的常上门来三退、听真相。我做好三件事，持之以恒，没有懈怠。

    走出来的几年，我深深体会到，只有跳出常人，才能走向超常人。心性上来了，一切都跟着往上上。真的，我的整体也发生了变化：一头白发也变黑了。《转法轮》在通背第二遍了。离了婚的丈夫主动又回来了（他身体不好，需我照顾，其它双方有君子协定）。他也用大法归正了自己，也修心，也写了严正声明，我只有救度他的愿望，别无他求。

    我们要把学法修心放在首位，正念灭尽旧势力，救度众生不懈怠，圆满随师把家回。

    请同修慈悲请正。合十！


向内找，修好自己、救度众生

    文／湖北省大法弟子

    师父好！

    同修好！

    第五届大陆大法弟子书面心得交流会，虽然离截稿时间只有几天了，但我还是决定写稿参与。因为写稿参与，既是一个清除邪恶、归正自己、从法理上升华上来的过程，又是一个圆容整体的难得机缘。在写作中，同修与我一起修改稿件，我放下了观念，不少法理霍然展现在面前，我深深体会到向内找的美妙，也更加珍惜我们整体修炼的环境。我们正法时期大法弟子，一定要走正自己正法修炼的路，这是未来人的参照。师父说：“将来给人留下的是大法弟子正法的精神与归正的路。” （《二零零三年亚特兰大法会讲法》）在随师证实法的九年间，感慨万千，体悟甚多，现在我就向内找的一点心得体会向师父汇报，与同修交流。

    一、向内找，在法中归正自己

    师父正法進程的推進，对每个正法时期大法弟子的要求越来越高。在正法修炼中，我们只有学好法，不断提高心性、修好自己，才能完成师父交给我们证实大法、救度众生的重任。

    回顾这几年走过的路，我埋头在做资料中，成天就是一个“忙”字，忽视学法、修心，用干事代替了实修，掩盖了自己很多应去的人心。我又参与协调一个项目，在这过程中，我觉的自己修去了很多人心，比如争斗心、急躁心等，可过段时间它又冒出来了，再遇到矛盾自己又糊涂了，深挖下去，发现是自己的根本执著还没有去。所以，这几年的修炼中，我对“向内找”感悟很深：修炼没有捷径，是一步步走过来的，要去人心、去根本执著，就必须实修，遇到问题向内找，时时刻刻找自己，在法中归正自己。

    一次项目组集体讨论，我指责某同修不在法上，语气不善，后来有一个老同修提醒我：你也应该向内找一找了。我当时一震，事后冷静下来，好好向内找自己，发现自己性子急，坚持己见，总是强调自己的意见，别人一说就炸，强加于人，其实这些都是自我膨胀的表现，都是魔性。我开始意识到自己的执著，而看那些老学员，不急不躁，心态平和，相比之下自己心性确实很差。我认识到后，诚恳的向同修说出自己的不对，同修感慨的说：你今天既然谈到这，我再说一点，你当时说话的语气和做法真让人难以接受。我听了深感内疚，自己没有意识到的执著被魔利用伤害了同修。而通过在法上的交流，同修们都能意识到向内找，项目组整个场马上变的祥和，坚持自我的东西烟消云散了。

    一次小组学法后交流，我提出一个在魔难中的同修也应该来参加集体学法，有同修立即说：你总喜欢安排别人。我当时很不高兴的说：让他参加集体学法也叫安排吗？这时另一同修接着说：她把我想说的也说了，你老是安排别人做这做那，早就受不了你了。这时我心中更忿忿不平，跟同修争论起来。事后，我意识到自己不对，但心里就是过不去，满腹委屈，总往外翻别人种种的不是，向外找。这时，我不知怎的在家里摔了一跤，与一位同修交流，同修说：你赶快把这些不好的东西去掉，它可是个有形的生命，而且是个很恶的东西，你不清除它，它就在你空间场中，一旦你有漏它就下狠手——这是我看到的。我心里一惊，同修走后，我静下心来学法。师父说：“谁在这一关上要再过不去，我告诉大家，那可就太危险了！因为那是修炼人最根本的、也是最应该去掉的东西，也是必须去掉的东西，不去你就走不向圆满。”（《洛杉矶市法会讲法》）我感到自己问题严重，我要好好挖挖根：是什么东西障碍着我，使我总是与同修发生这么激烈的矛盾呢？

    当常人时，在党文化的毒液中，我的“事业心”很强，是个“女强人”，在单位里是出了名的。我一直是管人的：“文革”中下放农村三个月就被提拔到县里，年纪轻轻就管几十个人，谁见我都怕；一到部队就提干，转业到地方一家比较大的公司，当科长、当业务办公室主任、派到外地一家公司当总经理等等。这几十年的常人经历，生成了很多陋习，如长期养成的管人习惯、自以为是、居高临下、动不动就训人、说话咄咄逼人等等，在我脑子已根深蒂固，形成自然，自己都觉察不到了，平时还在同修中炫耀自己在常人中如何有本事，固守着人的东西。这样，使我总是强加于人，在处理问题上很专断，在矛盾中总是指责别人、总看别人的不足，更谈不上善意理解别人、为别人着想了。这使我长期处于魔难当中，给同修带来一些伤害，影响了做好三件事。修炼这么多年，我虽然放下了很多人的东西，去掉了一些执著，可我现在才发现原来自己根本上的问题还没有修去啊！

    我固守着人的观念不放，把它当成了自己，严重的障碍着我的修炼，使我不能在法上认识法，不能在法中精進。认识到这，我深感师父洪大的慈悲。我在常人中迷的太深了，才使自己修的这么艰难，而师父为度我们，付出的太多太多。在正法最后最后的阶段，师父一再给我机会，用各种方式点化我，通过同修帮助我，自己才幡然猛醒，真是太慈悲了！如果师父不等我们，正法今天结束，我是没达到新宇宙标准的，连自己都救不了，怎么能去救度众生呢？在最后有限的时间里，我们一定要抓紧时间精進实修，在法中归正自己，跟上师父的正法進程，更多的救度众生。

    二、向内找，更好的救度众生

    二零零三年从监狱出来后，“六一零”妄图绑架我到“洗脑班”继续迫害，我被迫流离失所三个月。在这段时间里我静下心来学法（常常泪流满面），归正自己，去掉了很多不好的东西。三个月后，我回到自己另一处住房，有同修建议我做真相资料，刚一听到这，我就翻出怕心，怕再遭绑架、再判刑。这时，师父评语文章《向当地民众揭露当地邪恶》发表了，我立即曝光监狱对我的残酷迫害，向原单位同事讲真相。通过一段时间的实修，我心性提高上来了，就开始了做真相资料。

    起初，我单独做资料，基本上不出门，买耗材、传递资料是同修配合着做。在这期间，一个帮我买耗材的学员被绑架了，在资料点引起了很大波动，我当时心也被带动。同修认为资料点应停下来，把设备都转移了，并要我该躲一躲。但我没走，我觉的一有风吹草动我们就停下来，发资料的同修也跟着停下，同修连每星期的周刊也看不上了，这种状态对吗？这不给救度众生带来损失吗？停了一星期后，我与同修商量是不是把机器搬回来继续做，有同修说：要做你自己送，我们不送。听同修这样说我心里很难受，人心返出来了，真想换一个环境。

    当时资料点没有集体学法，我也长期没有参加集体学法，没有交流的环境，我感到一种无形的压力，越来越大。但我并没有向内找，却经常对着同修发脾气，使整个空间场不纯正、不祥和。有一次，我家里开始漏水，先是厨房漏，紧接着凉台漏，后来整个房子都在漏。我首先想到自己有漏，但并没有深入向内找，反而去找楼上住家，却发现别人家根本不漏。后来找到原因，是楼顶水箱破了一个大洞，水顺着墙壁漏到我家，但唯有我一家漏。其实这是点化，我却不悟。这时，我发正念静不下来，想学法也静不下来。而此时，邪恶正在到处找我，警察在我住处把守，电话也被监控。在师父的呵护下，整个过程确实很玄，我换了住处。

    但是，我没有在法上来认识发生的这一切，产生了怕心，把自己封闭起来，只在网上与个别同修联系。而同修也在魔难当中，不断传来消息说：邪恶已掌握了你干了什么什么，并通过某某在吊你的线，正在通缉你，你躲在屋里千万不要出来，也不要跟任何同修联系，等等。我承认了这些假相。邪恶又加重对我身体的迫害，在租借的房子里，我发高烧、咳嗽，虽然坚持起来参加晨炼，但炼到抱轮时我就趴到地上起不来了。我由于法理不清，没有向内找，没有否定邪恶的迫害，走了旧势力安排的路，感到那么无助。

    师父慈悲，安排了一个同修来到我身边。他看到我这个样，说：你一定要否定邪恶对你的迫害，不能这样消极承受，该干什么就干什么，不能躲在这里任由邪恶迫害。我们俩开始集体学法、交流。当我在法理上清晰后，在网上与相关同修交流：我们以前的认识不在法上，由于怕心招来的假相，我们没有否定它，反而在不断的承认它，并加强它，现在我们应该及时正念清除它。交流后，我感到头脑很清醒，身体轻飘飘的。晚上十二点发正念时，我突然感到自己身体飘了起来，一看飘到了美国纽约曼哈顿的上空（我曾去过那里），我有点害怕就下来了，我想这是不是幻觉呢，这刚一想“噔”一下又上去了。如此来了两次，我悟到这是师父在鼓励我，我在法理上突破了，一层不好的物质就去掉了，身体达到一身轻，就出现了这种状态。

    我很快恢复了做真相资料，仍然供给原来那一片同修，我还突破了过去只做不发的状态，每星期和同修一起去乡下发资料；同时，我又协调了一个项目。我破除了几年来与同修的间隔，成立了集体学法小组。自己无论在法理上，还是做资料的技术上，都有很大的提高。特别是在去怕心方面，有了很大突破。我以往一直认为资料点是旧势力迫害的重点，被绑架、判刑的最多。但当我看到第四届大陆大法弟子书面心得交流会中，一个做资料同修说：资料点是最安全的，因为我们做的是最正的事，师父和正神都在重点看护着。同修的正悟给了我很大启发，一下子就清除掉了我的不正观念。

    师父说：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”（《美西国际法会讲法》）。师父这段法深深印在我脑海中，在做好三件事中，我始终保持正念，我走到哪里就解体邪恶到哪里。我真的感受到了空间场的纯正，没有怕的因素了。

    今年奥运前，邪恶非法绑架了很多学员。我们项目组同修中，有的发现被特务跟踪，有的是邪恶所谓“重点监控对象”，警察已找上门搞所谓“回访”，威逼同修写什么承诺，被同修坚决抵制。在这种情况下，项目组的工作还進不進行？同修们用实际行动作了肯定的回答：决不受任何形式的干扰，正念正行就是最好的除恶。

    当时项目组就在我住处集中，邪恶也在到处找我，它们开着警车骚扰了我所有的亲戚。我听到后没有动心，并发出一念：解体一切破坏正法的邪恶因素，不让邪恶找到我。这个期间，因很多资料点被破坏，资料比较紧缺，我及时补上，增加了做资料。我们大法弟子是个整体，什么时候都不能影响救度众生这件大事。

    以上是我的一些修炼心得，不当之处，请慈悲指正。

    谢谢师父！

    谢谢同修！

    合十！


为救众生　无怨无悔

    文／哈尔滨大法弟子 思空

    尊敬的师父好！

    同修们大家好！

    我是一九九八年得法的大法弟子，深知助师正法是大法弟子的史前誓约，救度众生是大法弟子的天职。因此，在反迫害、救度众生中和同修们一样，以法为师，以苦为乐，为救度众生无怨无悔，默默的做着大法弟子应该做的三件事，发挥着一个粒子的应有作用。十余年来，在助师正法、救度众生过程中也有许多体悟，在这里汇报一下。

    一次，我要去市里办事，一出门碰到了一位同事，她说上股市天天来回走，就当锻炼了。我想平时和她不太熟，正巧一路，可以一起走，好给她讲真相。可是我原本没想走着去，穿着塑料拖鞋，六、七里路能行吗？但马上又想，救人的机会来了，不能错过，我是走在神路上的大法弟子，救人要紧。

    我和她说，我也去市里，咱们搭伴走吧。就这样路上我和她边走边聊，我先给她讲诺亚方舟的故事，然后又讲了千年预言，最后讲工厂现状，现在人人下岗，年轻轻的找不到工作，好人受欺，坏人当道，这世道变了，和《诺亚方舟》的末法时期差不多少，人人为敌，为私为我，不讲道德了。

    她说你说的怎么那么对，现在老百姓有理都没地方讲了。我找到了讲真相的切入点，忙问，你听说三退保平安吗？《圣经·启示录》是预言，预言中说：头上戴着印记的人，要喝上帝赐的毒酒，下地狱，多可怕啊，宁可信其有，不可信其无，你也退出中共邪党的组织吧。一路上讲的她听明白了，说要不要那玩意没什么用，什么党不党的，退就退了吧。

    我又问她你丈夫是干什么的，回家和他说一说，让他把团队也退了，这样你们就都保平安了。她笑着对我说，他是警察，但是他很善良，有时也经常提起法轮功的人都是好人，谁被抓了等等。我说今天我和你走是缘份，快告诉他真相，法轮大法是正法，炼功人真的都是为了救人，多无私多伟大呀，受迫害是暂时的，让他不要行恶，要善待大法弟子，他一定有福报的。

    听我这么说后，她说，他还是党员呢，但不打骂炼功人，我回去跟他说，你也给他退了吧，谢谢你了。我说不用谢我，都是我们慈悲的师父让我们做的，要谢就谢我们的师父吧。我还告诉她常在心里默念“法轮大法好”、“真善忍好”。

    我们分手后，我才感到两腿胀胀的，走的脚底板火辣辣的痛，但想到一个生命被救度了，再苦再痛我心也甘。

    我的亲属在国外，给我办了出国手续，邀请探亲，但是因为我炼功，工作被调离，还不准出国。后来我父母到国外定居了，父亲亲自给我发了邀请书，但我被无理拒签了。父母总希望我有机会出国，一方面挣钱，另一方面也能照顾他们。我也想出去一趟，于是办了护照，但又被拒签。可是父母不死心，母亲又发来了邀请书，我想了好久，我到底是谁？来世上干什么？为什么屡次被拒签？慢慢的，我清醒了，我悟到了自己是正法时期的大法弟子，我有史前的誓约，带有天职来到这里，怎么忘了呢？再不能让出国探亲、挣钱、亲情干扰了正事，这里有我要救度的众生，他们需要我，我不能离开这里。就这样我毅然决定后和父亲说：爸爸您不要为我出国的事费心了，我不出去了。

    爸爸不理解，一定让我办。我说：爸爸，我是炼功人，离不开这里了，我是为大法而生而来的，就应该在这里做大法弟子的事，是我自己放弃的，不后悔，你就不要再为此事操心了，能办我也不出去了，我不能去照顾你们，你们就多保重身体，常默念“法轮大法好”、“真善忍好”吧。爸爸听后哽咽了，在电话里什么也没说。

    这时师父的法在我耳边响起：“整个三界，包括人类社会所有的生命，都是为了宇宙在最后时刻的正法中使众生得救、得度而造就、而成、而来、而生、而开创的。”（《二零零四年纽约国际法会讲法》）我想，我的选择是对的，师父为我安排的路是最正、最好的。从此我更加觉的自己肩上的责任重大，救人急迫。所以在家里成立了学法组，为同修共同修炼提高提供方便，而且经常和同修走出去讲真相救众生。

    一次，我和做生意的同修去讲真相（在生意场上她认识的人很多），我们俩人配合的非常默契。到了地方，同修先介绍这是我的好朋友，给你们带来好消息。然后我就上前用非常友好善意的语气告诉他们大法的美好、人类面临的大难，三言二语让他们都三退了。他们还连连说“谢谢了”，我知道他们能得度也是慈悲的师父在做。这一天，我们俩人劝退了二十四人。

    又一次，跟同修一起到偏远的农村发真相资料，下午三点多启程，天黑后走了一村又一村，挨家挨户的送，心里念着我是送福音的，有缘的众生快快看真相，无缘的恶人看不见。就这样，忙了一晚上，大法弟子所到之处，都留下了闪光的足迹。回到家中正好是早上三点四十分，接着和同修炼功，六点发正念，什么也没耽误，而且精神还足足的没有困意。想到我们的付出能使更多的众生得救，很欣慰，再苦再累我也无怨无悔。

    常人都说我这个人心地善良，是值得信赖的人。也许是这个原因，我讲三退得心应手。也有人对我说，我相信你这个人品，不能乱来，你就给退了吧。有时身边的同修也找到我说，和某某说三退他不信，你去说准行。真的我一去说就退了。可是也有不信的，不但不退，还上朋友那告状。朋友把我叫到家里说：你是不是见谁都让三退呀，以后不要见人就说，再说我和你也不交朋友了。我乐呵呵的对她说，我是修炼人，知道了很多天机，告诉他是救他呀，你是明白真相的人了，我怎么能只救你而不救他呢？

    我们是正法时期的大法弟子，带着史前誓约下世度人，我们的使命就是救度众生，无论世人是否理解，我们都要学好法，做好救度众生的事，无怨无悔的完成使命，助师正法，救度更多的众生。

    以上是自己在助师正法、救度众生中的一点体会，向师父和同修们汇报。不当之处，敬请同修慈悲指正。


在师父的呵护下一路走来

    文／天津大法弟子

    伟大的师父好！

    可敬的同修们好！

    回想起这十年走过的修炼路，自己没做什么轰轰烈烈的大事，三件事做的不扎实，觉的很对不起师父的洪大慈悲，但是转念一想，在今天正法即将结束的情况下，师父在明慧网又给弟子提供了一个互相交流切磋的平台，作为一个真修者，不管自身修炼的好与差，我不能只在大法中索取，我应该参与進来圆容大法，而且写文章也是一个修炼的过程，我们一定要圆容师父所要的，这才是宇宙中生命最大的善念，才是此时修炼人应有的心性。故此，将我这几年在修炼路上的感悟写出来向师父和同修汇报，不妥之处，请慈悲指正。

    一、讲真相是实修提高的过程

    一九九九年「七·二零」之后，邪恶的迫害不断升级，铺天盖地。昔日的同修们也表现出了不同的状态；一种是坚定实修，一种是徘徊观望，一种是被邪恶的气焰吓住，有的刚得法不久，在个人修炼中没有打下坚实的基础，真的放弃了修炼。

    此时自己由于执著和怕心，心中十分痛苦和茫然，但又无能为力。生命中本性的一面知道大法好，于是就在家带着孩子偷偷炼功，一度在二年多时间里几乎放下了修炼。虽然走了弯路，但师父并没有放弃我，有一位同修经常和我切磋，并拿来师父的新经文和《明慧周刊》，有了这个了解真相的渠道，我渐渐的明白了一个人真正修炼的意义所在，那就是我们不光是为自己修炼负责，还有责任肃清邪恶的谎言，揭露它们的恶行，让人们明白大法好真相，并支持大法。不管付出多大的辛苦和代价，有正念才有正行。我终于走出来证实法了。那时没有真相资料就自己带着粉笔写，或在大红纸上写，写完用浆糊贴，后来就买来自动喷漆开始喷字，相对保持时间长，不怕雨淋和日晒，效果很好。附近的村庄都留下了我的足迹。

    师父在经文《走正路》中说：“其实救度众生中包括着个人修炼提高的因素。”我悟到在正法时期，大法弟子的个人修炼已经溶入到正法修炼中来了，师父给我们安排的路是在利用给世人讲真相的同时，暴露出我们人的各种观念、怕心和执著，让我们向内找，不断去除人的各种执著心，在众生得救的同时圆满自己。

    师父在《转法轮》中说：“这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。”我们无论在任何地方做的任何事，无不溶入了师父的安排。讲真相、劝三退中更是如此，只要我们有救人的愿望，有这颗心，师父就会把有缘人领到你面前，讲真相也就是个类似云游的过程，也是很魔炼心性的。开始时我人情很重，不好意思讲，别人不接受心里七上八下、忐忑不安的。由开始向亲人、朋友、邻里讲，到后来去找陌生人讲，观念突破后，在讲真相实修中不断总结经验与不足，范围也越来越大，听到真相的人也越来越多，明白后世人也三退了，有的喜欢看真相，有的世人喜欢要护身符。明白真相后的世人看到我老远就和我打招呼，这更增添了我讲真相的信心。

    在一段时间里我除了做真相资料外，面对面讲真相退了三百人左右。想想最初讲真相时由于学法不深，着急心、争斗心大。有常人不了解、甚至说大法不好时，我很容易被常人心带动，和人争辩，他声大，我就压过他，比他声还大。后来我认识到不能被世人的情带动，理智、智慧的劝退，向内找，归正自己的心态，慈悲的对待每一个世人，才是一个修炼者的修为。光有一颗救众生的热心还不够，在这过程中必须达到法对不同层次修炼者的要求，修心向善，扩大容量。做的过程中正念足，不追求结果，才能达到好的效果。

    我在讲真相时很重视发正念，清理另外空间干扰众生得救的一切邪恶生命与因素，保持祥和的心态，在倾听别人说话时，笑眯眯的看着对方，以表示对他人的尊重，同时求师父加持，护法神帮助。在大场合讲真相也能把握自己的心态，怕心很少。有很多时候，比如在公共汽车上讲真相也敢表明自己是修大法的，所以我会以让座等形式插入讲真相的内容。得到座位的人一般都表示感谢，这时我就说您不用谢，我师父让我们处处为别人着想，做个好人，我是炼大法的。这时车上人的目光都聚焦到我身上来，我不慌不忙的说：法轮功是让人按真善忍做个好人、不杀生、不偷抢、电视上全是栽赃陷害，天安门自焚更是漏洞百出，我来告诉大家是怎么回事。一般我都能从容自若，心态越平和真相讲的越自如。我知道那是源自于师父的加持。

    但我也有怕心很重的时候，险些被邪恶钻空子。

    记的也是和另一同修配合去讲真相。她发正念我讲，刚讲几句，就被一个三十岁的小伙子拦住了，他说：你是法轮功，你还敢在这讲，我就是派出所的，再说一个字我给你举报，你信不信？我心里马上发出一念，我救众生任何人不配干扰，不承认旧势力的干扰。你也是被救的生命。然后我对他说：“派出所是管坏人的地方，我们碰见是缘份，你是个好人，再说我也没干坏事，你报什么？” 我看这个小伙子正在火头上，就一边发正念一边说话。他说“你还说”，说着拿着他的手机对着我照像，并说“我看你还说”，给你照像了你怎么着？你等着。这时身边的售票员站在小伙子的身边笑着说：“别照，你别干那缺德事了。”

    这时车也快到站了，我利用最后的机会跟大家说：我刚才说的都是真话，告诉大家这个消息，是希望你们能够记住大法好、按真善忍做个好人，因为善有善报，老天不会让坏人逍遥法外，希望你们明白后能三退，这样在天灾人祸来临之前得到神佛的保佑，才能平安。

    我朝汽车后边看去，人们都在静心的听，有的人直点头，我这时下了车，和同修回到了家。就在这时我的怕心上来了，怕警察找到我，原本被师尊化解的难，却因为我没守住正念而后怕了好几天。那几天都觉的腿直软。

    直到现在，我还有时被怕心干扰，错过了许许多多救人的机会，但有许多时候，众生在明白真相时，都说谢谢我。记得一次我坐车，给出租三轮车的老人讲真相，他明白真相退了之后，执意不收我的钱。我想师父说的真对，众生都是为法来的。当然我也给了车钱。

    二、心性在协调工作中熔炼

    我除了做三件事之外，还负责本地的资料传递工作。在传递过程中，不论遇到刮风下雪，酷暑严寒，有时一星期要去两趟，我都认为是我应该做的，而且在这样的环境下提高很大。有时接触的同修他们出来的较晚，怕心重，有的陷在个人修炼中走不出来，我有一颗想使同修跟上正法進程的心，但是时间有限，不能一一帮助。我联想到自己的修炼提高过程，就是集体学法，多跟同修切磋。于是就和本村对法认识较好的同修协商，先让大家在一起学法，条件好的提供学法场地，每天固定时间学法。这个建议得到大家的支持，学法小组建立起来了，几年坚持下来收效甚好，学员由开始的怕心重、观望徘徊，到逐渐堂堂正正学法，在学法中实修自己，而且每周能收到周刊、真相资料，还有师父的新经文等。大多数同修跟上了正法進程，在稳步的做着三件事，虽然心性不同，基本上都尽心去做。

    二零零三年，我们当地同修在师父的加持下，共同协调配合，前后共七次去北京证实法、发正念除恶和做真相资料，在这个过程中正念越来越足。有一次，我们一位负责协调的同修刚到北京，一下车回头时，无意中看到师尊在半空中神情严肃的看护着弟子们，同修的眼眶一热，这时在她头脑中出现一句法：“师徒不讲情佛恩化天地”（《洪吟二》<师徒恩>），她立即说，师父，我明白该怎么做了。于是她正念很足，在大家的掩护下，把真相标语贴在了天安门广场的各个角落，甚至还贴在了警车上。恶人发现后，吓的在广场上挨个搜查游人的包，他们哪里知道，这岂是你人能挡的住的。我们有师父加持！直到现在，我们地区的同修互相切磋、配合，从周一到周日不间断的到区公、检、法、看守所等黑窝发正念，主动清除另外空间迫害大法的一切黑手、烂鬼和共产邪灵。

    在和同修协调配合中，给我感触最大的是，与其说是我在帮助同修，其实一切都在师父的掌控之中，师父会用各种形式暴露出我掩盖很深的人心和执著，把一次次的配合变成去我执著心的好机会，这是师父给我的偏得。因为我个人修炼和正法修炼几乎同时進行，自己证悟的法理不多，在法会与同修切磋中受益良多，除了加强学法，我们就在本地定期或不定期组织切磋。把法理清晰、心性比较扎实的学员找来，共同提高，为的是能更好的带动整体，做好师父交给的三件事。学员认识不到的，我主动和同修切磋，因我家环境好，给小型法会提供场地。法会少则二十多人，多则五、六十人参加，我的心性也在不断升华着，浑身有使不完的劲，连走路都轻飘飘的，真是让人难忘的可喜的一段日子。

    由于在那段时间里听到的都是赞扬的话，我起了执著心，造成了被邪恶干扰，而背离了师父教诲：“大法的任何工作都要为人得法和弟子的提高为目地，除去这两点都是无意义的。”（《精進要旨》<清醒>）如果不是及时悔悟，后果堪忧。

    事情是这样的，在与另一位协调人配合时，我们意见发生分歧，很长时间没得到解决，当时心里尽管一直在抑制着急的心，可是总放不下，一想这事心里就堵个疙瘩，嫌同修观念多，悟不上来。那段时间我骑摩托车摔倒了一次，事隔两个月又险些被疾驶而来的车撞到，而那辆车分明是有意开向我，幸亏我反应快躲过了，卡车的疾速行驶、失控的表现使我猛然想到了，这是不是师父让我悟？我哪不符合法了使得危险接二连三？肯定与我修炼有关，否则我碰不上。

    当我真正向内找时，发现了许多证实自我的心，喜欢听好听话的欢喜心和显示心，遇见和我意见不同的学员时，总喜欢用想象强加给别人，炫耀自己，不是证实法，而是证实自我，不敬师敬法，贪天之功，被旧势力抓到了迫害的借口，妄图对我肉身迫害。正如师父在《二零零三年元宵节讲法》中说的那样：“那么，有一个问题，就是如果你们要是对师父不尊敬的话，按照宇宙的理讲那是错的，那么旧势力就会因此而钻空子毁掉你们，它们抓到了最大的毁掉你们的把柄，因为它们看到了我度你们的整个过程。”这件事给我留下了深刻的教训。

    三、摆正基点，消除间隔，证实大法的无所不能

    二零零八年二月，母亲（同修）再次被非法抓捕迫害，暴露出我对情的根本执著。在这以前我总以为我对情放的很淡了，事情的突然发生远不是想象的那样，虽然这半年时间里也营救同修，做了很多工作，但是现在想起来，为什么效果不好，就是因为带着执著去做这件事，心态不纯净。

    我也找到了起因。就是在母亲被绑架的当天，只有父亲（同修）在家，我内心总是认为母亲被绑架是父亲导致的，嫌他没有正念，埋怨他，对母亲的想念使我不止一次的偷偷哭泣，认为父亲的表现即便是关心，也是走形式，怎么气人怎么来。我被情干扰后，讲真相不积极，学法也不入心了，意志消沉，打不起精神，总爱躺着睡觉，发正念时经常走神儿，身体上多次出现头晕、胳膊、手麻等症状。附近同修和我切磋法理，我虽然认识到，但是就是不能从根本上否定、解体它——邪恶的情魔烂鬼。

    与同修切磋后，一天听师父说：“人的执著，干扰证实法、救度众生的观念，都是必须去除的。对于走在神路上的修炼者，除去这些人心的执著与观念的改变就那么难吗？”（《越最后越精進》）我豁然开朗，原来我对父亲、母亲有多大的情啊，为什么看到他们的所作所为那么动心？对他们那么执著？那个执著是在正法中应该被清除的观念，因为我没向内找，把眼睛都放在了父亲的不足上，在与同修唠叨他的不足时，无形之中加强了他不正的场，那么邪恶就演化出许多父亲的不足给我看，让我动心，加大我和父亲的间隔，认为这些不符合法的表现是父亲。我干了邪恶高兴的事，承认旧势力的参与，在无形之中间隔着整体。因为我有了这个不好的心，旧势力利用父亲天天给我演戏，让我动心与他争执，我却不知向内找，上了旧势力的当。旧宇宙的理是成、住、坏、灭，可是新宇宙的理是圆容、补充，我为什么就不能多看父亲的长处呢？即使同修做不好，毕竟是在修嘛，我就应该无条件的圆容法，同修都有师父在管，我没有资格去指责别人。我想着想着身上轻松了许多。认识到了，我决心改正。此时父亲在法理上也成熟了许多，也在向内找。

    情放下了，观念转变后，又是一次整体配合发正念，打听同修的下落。我心里想，我这次一定摆正基点，今天我在走师父安排的路，我们连你旧势力的本身都不承认，更不承认你制造的假相，大法弟子在哪都是最好的，在哪都是救人，谁也动不了同修（母亲），我们是在证实法，今天我们一定能知道同修的下落。

    这个过程只是我们坚定正念、信师信法的过程，师父会给我们作主。于是我们驱车去百里之外的监狱，经过间接讲真相和排除干扰后，监狱落实了这个同修就在这，法再一次展现了无所不能和威德。

    这件事，我走了很大的弯路，如果没有师尊的呵护和同修的帮助，我想我很难走过来，修炼中我和精進的同修比，简直差距太大了，通过这次教训我认识到修炼的严肃，修炼就如逆水行舟，不進则退。半年的时间啊，我被情带动的昏了头，在不理智中一味的挑同修的毛病，而不向内找。我所看到的同修的不足，其实是冲着我这颗要去的人心来的，争斗心大，总用人心对待，想叫别人认错，改变别人而很少从根本上找自己，这不是和旧势力一样了吗？暴露出为私为我的根本执著心。

    同修指出后，我还找借口不改，在正法修炼值千金、值万金的关键时刻，拖了师父正法的后腿，我真的很后悔。不过现在放下情之后，觉的身体很轻松，象蜕去一层壳一样，放下了母女、父女情，心里装着更多的人，心真的是自由的，无拘无束的。

    师父说：“特别是在迫害以后这些年，你们所做的这些证实法的事中，无论碰到了什么样的具体事情，我告诉过你们，那都是好事，因为你修炼了才出现的。无论你认为再大的魔难，再大的痛苦，都是好事，因为你修炼了才出现的。魔难中能消去业力，魔难中能去掉人心，魔难中能够使你提高上来。”（《二零零八年纽约法会讲法》）所以大法弟子遇到的每件事都直接触动你的心，考验着你能不能过关，师父在《洛杉矶市法会讲法》中说：“大法弟子直到你走到圆满的最后一步你还在被考验着行和不行，一直到你只差那么一步就完事的时候可能对你都是很关键、很关键的考验，因为每一步对你们的修炼、对你们的考验都越来越关键”。

    我修炼中还有很多不足，比如求安逸心、懒惰的魔性，听到逆耳的话就动心，遇事不能及时向内找，等过去很长时间才想起来找。我以后一定多学法、多背法，多去人心，给师父争气！

    以上是我修炼中的心得，写出来是为了弥补以前的不足，让同修少走一些弯路。师父不嫌弃弟子，总是说大法弟子伟大，我们深深知道，弟子的伟大是源于师尊的加持，源于师尊的呵护。师父的浩荡佛恩，仰之弥高，遍布天宇，用尽所有的语言也无法表达我们对师父的感恩。既然师父选择了我们成为大法徒，为我们安排了回家的路，我们也应该精進再精進，才不辜负师父的慈悲苦度，圆满随师还。


跟师父回家

    文／辽宁大法弟子（本人口述，同修整理）

    尊敬的师父好！

    同修好！

    我是一九九四年得法的大法弟子，今年快七十岁了，没读几年书，经别人介绍修炼大法。当第一次看到师父照片时，就感到师父很亲切，很熟悉，象是在哪见过。我想，这么年轻就当大师，一定不简单。

    在我厂退休中心，我第一次看师父济南讲法录像，九天班下来，我的心情从未有过的愉悦，这就是我要找的，我今生就为这个法来的。那时还不懂学法，只是早晚天天炼功，得法几个月后我身体的疾病全好了。后来同修都抄写《法轮功》，我才知道学法，并抄写了整本《法轮功》。

    渐渐的学法的人多起来，在我家也成立了学法小组。每天晚上炼完功同修们就到我家来学二小时法，同修们还请来了师父广州讲法录像带。每次同修来家，老伴（常人）都热情接待，还特意买来了录放机，为大家放师父讲法。不论白天、晚上，只要同修看，他就给放。

    修炼前，老伴身体不好，矽肺、气管扩张、肾结石、哮喘病，常年住院，是医院有名的“院长”。不知不觉中老伴的病好了，真是一人炼功全家受益。我们全家见证了大法的神奇。

    送福走遍千万家

    一九九九年「七·二零」共产邪党迫害大法，我和同修互相配合在本地开始发放真相资料。开始的时候怕心很重，每次出门只拿三、四张传单，一个晚上出门好几次，才发十张传单。回来后，我背《洪吟》<威德>：“大法不离身 心存真善忍 世间大罗汉神鬼惧十分”。是啊！世间大罗汉怎么能怕常人呢？怕心不是我，去掉它。我是大法弟子，我要跟师父修炼到底！慢慢的，我和同修配合着，三十张、五十张、五百张、一千张传单……把我地区所有的住宅都发放了一遍、二遍、三遍……我们不再害怕。当时感到是师父时时刻刻都在我们身边，保护着我们，呵护着我们。

    后来我们又发放真相小册子、光盘、贴粘贴。世人看了爱不释手，有时看到我们就直接和我们要真相资料。师父在《各地讲法三》〈二零零三年美中法会讲法〉中讲： “大法弟子做的每件事情都别小看。你一句话、一个传单、键盘上按的一个钮、一个电话、一封信，都起着很大的作用；明白了真相的生命他也是活传媒，他们也在讲真相。”

    我和同修商量，本地明白真相的人很多了，外地尤其是农村真相资料还很少，我们到农村去。我不会骑自行车，每次去农村都要走很远，那也难不倒大法弟子。我身上装满了真相资料，天不亮就出发了，回来的时候已经很晚了，每次发放传单回来身上都热乎乎的，非常舒服。我们每天都被众生知道真相的喜悦包围着。

    家庭学法小组

    「七·二零」以后，我们的学法修炼环境遭到中共邪党的破坏，学法小组被迫停了下来。后来同修们经过学法，互相之间交流、切磋后悟到整体提高整体升华的重要性，又从新建立学法小组。我家又成为家庭学法小组的学法点。

    我们学法小组是老年学法组（普遍文化低），开始时学法特别困难。除了「七·二零」以前师父的讲法，还有「七·二零」以后的经文和各地讲法，很多字都不认识。我们就一个字一个字的查字典。虽然只有四个人，但是我们能够坚持集体学法，以法为师，互相配合着做三件事。

    在这几年的学法修炼中，同修们真切的体悟到了集体学法的重要性。通过学法，心性不断提高，踏踏实实的做这三件事。现在我们都能很顺利的学法，面对面讲真相、发资料、送光盘，世人都很愿意要。师父在《精進要旨二》〈正法时期大法弟子〉中说：“修炼与正法是严肃的，能不能珍惜这段时间，其实就是能不能对自己负责。”通过集体学法，我们做到比学比修。

    以上是个人的一点体会，不当之处请同修慈悲指正！合十！


生命中最重要的事

    文／大陆大法弟子

    尊敬的师父，您好！

    各位同修，你们好！

    非常高兴参加大陆大法弟子书面交流盛会，感谢师父给我们这次机会。尽管自己文化成度很低，修炼路上有曲折，但还是愿意把提高和不足写出来与大家交流。

    自从师父让我们做好三件事以来，一直到今天我都是面对面讲真相，后来又面对面劝三退。我每周一、三、五参加小组学法，学完法就出去讲真相。晚上七、八、九点发正念，十二点钟发完正念休息。早两点钟起床背法，全球集体炼完功后，腿不拿下来直接发正念到六点半。现在我每天早上出去讲真相，七点去医院讲真相，这时的人多，挂号的、等医生的、取药的，人来人往，然后去集市。下午商店顾客少，是讲真相的最佳时间。我把师父交给的三件事当成生命中最重要的事。我时常告诫自己，救众生是大法弟子的使命，责任重大，必须想尽一切办法做好，不敷衍，不满足现状。让师父放心，也要对得起自己的良心，对得起众生，对得起正法时期大法弟子的称号。

    常人社会就是大法弟子修炼场所。集市、商店、车站、医院、浴池、发廊、工人和学生必经之路，都是我讲真相劝三退的地方。面对面讲真相，真象师父说的“云游”，会遇到各种人：有人一劝就退、有的主动找你退、有的劝退了他还谢谢你；有的就很固执、与你争论，有的不听赶紧走开，有的甚至揪我去派出所。我曾三次被人恶意告密遭恶警当街绑架。每次都是求助师父，在师父的加持下化险为夷。

    （一）遭绑架送往马三家教养院又返回

    二零零四年的一天上午，我去偏远农村讲真相、发资料，被人告密，恶警当街绑架我。我不配合大声喊：法轮大法好！被扔上车后，继续喊法轮大法好！这时司机对我说：“我明白真相，我大姨姐学法轮功，你别光喊法轮大法好，你应该告诉我们局长大法怎么好。”我一下子明白了，师父就在我身边，师父借司机的嘴点醒了我。在被送往马三家黑窝的那天，我在车上对局长说：“局长你要把我送到马三家，对你非常不好，咱们都是受害者……”接着给他讲述耶稣当年被迫害的事，“那些反对神的人，现在还在偿还他们所造下的罪业”。局长很震撼，并说从来没听过这么多这么透的深刻道理。我心想：你坐在那个位子上又能接触到多少修炼法轮功人呢？是我师父慈悲给了你明真相的机会。这时局长说：“好吧，我把你拉到马三家，再把你拉回来，我是局长说了还不算吗？”

    我还是继续讲真相： “局长，你过去迫害过法轮功学员吧？”他说迫害过。“你今天把我放了，你不就赎回你的罪了吗？”他笑了，很认同。我又从国内当年上亿人学大法，讲到大法在国外洪传盛况，他们四个人静静的听着，我深信真相打动了他们。少停片刻，我发正念求师父加持，心中充满了慈悲，没有一点恨和不好念头，坚信师父，坚信大法，师父会化解一切险境，因为“修在自己，功在师父”（《转法轮》）。快到马三家了，局长突然说了一句：“我不饿（恶）了。”只有我明白是怎么回事。这时车突然停了，让我下车，我抵制迫害，大声喊：法轮大法好！他们说去医院，我就求师父把身体演化出不正确的状态，局长也好说话了。

    等我到医生面前时，局长早跟医生讲了许多话，最后听局长说：“回去以后，我也炼（法轮功）。”在场的人都听到这句话了。感谢师父，又有一个生命得救了。这时局长问医生给我检查的结果，医生说心脏也不好，血压180/120。于是我们又一同上了警车，我还是不停的讲真相。到了马三家教养院，局长一人去了办公室，我们全在车上等着。十几分钟局长回来了，让我们调转车头回家。就这样在师父的呵护下，在那个臭名昭著的黑窝，我平安返回。谢谢师父慈悲苦度，这是几年来讲真相最神奇的一件事。

    （二）第一次進京证实法 发《九评》讲真相

    看了《明慧周刊》登出同修去北京发正念讲真相的心得切磋文章后，我就想進京证实法、发《九评》讲真相。自从二零零零年十二月份去北京打横幅证实法平安返回后，我还没進过京呢。于是在二零零六年三月十七日我带了三十本《九评》去了北京。在硬座周围，我讲真相劝三退，有十几个人明白真相三退了。到了八达岭长城，买票上到第二个台阶，写了“法轮大法好”。之后就返回了车站，刚要上车，我一想，不对，我专程几千里地来证实法就这么回去吗？于是我又回到长城从新买了票。我边走边向内找往回走的原因，是自己怕累上不去长城。忘了“修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）是怕累的心，是畏难的心，让我往回走。发正念调整心态后，从新一边走一边写。一直写到顶端，却一点不觉的累。

    从长城下来，我又去了十三陵水库和颐和园，边走边发正念，能写的地方就写，能发的地方就发（《九评》）。在颐和园写了近两个小时，天也快黑了，我正要往外走时，一个人叫我“站住”。我没有一点怕，边发正念求师父加持，走近他跟他讲真相。告诉他天灭中共，快三退保命才有美好未来，中共迫害按真善忍做好人的人天理不容，赶快退出一切中共组织别跟它一起陪葬，他竟痛快的退了。

    到了旅店，天完全黑了，我就开始往门口、楼上发《九评》，一会儿就做完了。第二天，由于天安门的开门时间在上午九点，所以等的人很多，我就讲真相。有一位中年人在卖邪旗，当明白卖邪旗不吉利时，不光他退出了邪恶组织，还有十几人也退了。我把撕毁的邪旗扔進垃圾箱里时，被武警发现，他来到我身边，我没半点怕。因为我记住师父的话邪不压正。武警问我刚才说什么？干什么？我没有告诉他。他又问刚才听真相的老先生，老人说：“我才到这儿，没听见她说什么。”他又问听真相的小伙子，我在讲什么。小伙子说：“她问我家在哪儿住。”恶警碰了两鼻子灰仍不死心，又对一位老婆婆发淫威，大声呵斥她说：“她刚才在这到底说什么？快说！”老婆婆安详的说：“她说的话我一句也听不懂。”不是在那种场合，我会流着泪双手合十行佛礼感谢师父化险为夷。

    恶警总算知趣了，说：“你快走吧，别在这儿了。”我心想专程来一趟，哪能这么走，上天安门发正念除恶。在出门洞时，我又在影壁墙的侧面写下了“法轮大法好！”写完后，自己竟不由自主的说了句：“好啊！”当时心中充满了正的力量，身体有巨大的感觉，我知道是师父在鼓励我，心里轻松愉快。其实我们只要坚信师父，坚信大法，师父就给开智慧，壮胆量，化解一切险境，这不是显示自己什么，是正信的必然。

    在取存放的包裹时，看见一个小青年在卖各种各样的毛魔头像，对他说：“卖这东西很不吉利。你想，它们不信神，能有好的吗？”小青年说：“我说卖了几年就不发财？原来它是邪的，从今以后我不再卖了，告诉我的朋友也不要卖了。”等我再去时，真的没见到他。

    （三）第二次進京证实法 发《九评》讲真相

    二零零六年冬季。我想冬天游人少，可以多证实法，障碍也会少一些，到长城顶端写大法好、发《九评》干扰也少。往往用人心想事就会事与愿违，我因此吃了不少苦头。到了长城，我买票坐缆车到顶端，打算多写几处“法轮大法好”，多发几处《九评》。到上面一看，工作人员没事干在聊天，游人少的可怜，就我一人。那么多眼睛盯着，我只好往下走，离开他们的视线发了几本《九评》、写了几处“大法好”。

    到了十三陵水库，虽然写了多处，发了几本《九评》，但人也不多。在颐和园写了近两个小时的字，发了十几本《九评》。同修可能要问你怎么总去这几个地方，说来惭愧，几千里地来过一趟有点印象，别处不知怎么走。第二天到天安门就被跟踪了。这时我才发现有许多便衣，贼溜溜的转，专盯着游人还要搜身。没進天安门前我就把蜡笔藏在了裤角的折边里，上到天安门，我走了四、五个来回仍甩不掉“尾巴”，他们跟的很紧。我一想，不对，我不能这么被动。于是我弯下腰迅速取出笔放入口袋。他们走过来挡住了我的去路，不由分说上来就搜身，我求师父加持。果然，他们看了看搜出的蜡笔，什么也没说就放回了口袋里。这就是信师、信法出现的奇迹。我又用这只蜡笔在天安门的出口处写上了“法轮大法好！”几个光彩照寰宇的大字后，平安返回。

    （四）第三次進京证实法 发《九评》讲真相

    由于奥运在即，我还想進京证实法、发《九评》、讲真相、发正念。二零零七年十二月我又踏上了去北京的列车。在火车上我给一位乘警讲真相，劝三退，他只是笑而不答。不一会他把列车长找来，把我带到列车工作室。我一点不怕，发正念求师父加持。我跟他们讲真相、劝三退，讲了大法的美好。他没说什么，只是在听，过了一会他说：“回去吧，再不要到处走动讲什么真相了。”我知道，这是师父把有缘人引到我身边，听真相来了。

    到了八达岭长城，我买了缆车票上到了顶端，并把《九评》放到了缆车上。就往隧道里写“法轮大法好！”。刚离开几米远，正准备再写时，见一位工作人员手拿一本《九评》让我站住。我给他讲真相也不听，被他揪住，他还报了警，他们把我送到延庆派出所。我就不停的讲真相，讲天安门自焚是栽赃陷害法轮功，迫害好人天发怒了，天一定要灭它。听着听着他们都笑了，还要搜我的身，我不配合，紧抓住衣服抱住自己的身体蹲在地上。他们给我戴上手铐脚镣一体的一种刑具，我只能蜷缩着身体，站不能站，伸不能伸，我绝食抗议。第三天，他们拉我去医院，我不配合不上车，就喊“法轮大法好！”，他们把我抬起来扔上车。我继续喊“法轮大法好！”、讲真相。到了医院，我不下车，他们连拖带拽把我弄下车，我大声喊“法轮大法好！”、“求师父救救他们吧，别让他们自己造业，自毁呀，我是来救他们的，不是来害他们的。”我一直讲真相，不配合，僵持了一些时间，最后他们研究了一下，决定不灌食，不打吊针了。这时我看到护士把药都配好了。现在想来，僵持的那段时间在另外空间一定是正邪较量哪。

    第四天，他们拿着搜出的身份证，找来了地方政府、街道人员把我领回家。在地方驻京办事处等车时，我又劝退了一位姑娘。他们警告我不要再讲，我当然不能听。在火车上又劝退了一位小伙子。我不听他们的，就听师父的话救人要紧。他们还把我仅有的八百元钱抢劫一空。

    到了地方派出所，我就继续讲真相，讲大法的美好，全家受益，这样我又给两名警察劝退了，包括他们全家。我深知慈悲的师父让他的徒儿无论在任何艰难困苦中，都要把救人放在第一位，只要我们不懈的去做，师父就会把有缘人引到我们身边。当天下午两点来钟，当地派出所把我送到了县看守所，在看守所我不配合邪恶，不穿马夹，他们几个人按住我，硬要给我穿，我拼命抵抗，并喊：“师父快救救他们，别叫他们造业。”我天天讲真相，发正念，并绝食抗议非法关押，七天后在师父的保护下走出看守所。

    人虽安全了，但心里没平静。我用了几天的时间在想，这次北京之行为什么遭绑架？师父说过：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）我進京基点摆正了，什么心态没达到法对我的要求了呢？撒谎。進京前一段时间，很多时候想到偏远山区讲真相、发资料都在撒谎，因为没修炼的家人虽然明白真相很支持我，也帮我整理、散发资料，由于多次遭绑架、骚扰，所以他很怕我出事，不愿让我到偏远农村去讲真相，更不同意我白天去。我为了不让他担心，一直在讲真相问题上撒谎。我当时认识不到这不符合真善忍标准，认为我撒了谎顺利的去证实法，他又安心在聘用单位工作，两全其美。我虽觉的好象是撒谎的心应该去，但心里还有些不认可，因为我在干最正的事，他老挡着我怎么行，又不能打，又不能闹，“善意的谎言”很正常。

    在学法时，师父点醒了我：“只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”（《精進要旨》<再认识>）“学法得法 比学比修 事事对照做到是修”（《洪吟》〈实修〉）学到这，我觉的师父在说我，做神圣的事有不好的心，那就是人在做大法的事，心不纯、很危险。我没做到“真”，“真、善、忍”特性就制约我，就跌倒了。不过坏事变成了好事，我从中悟到了，就去做到，那就是修，自那以后我再也不撒半句谎了。

    （五）听师父话 走正大法路

    最值得一提的是，在奥运火炬传到我市的头一天，街道人员、派出所、镇政府、政法委都到我丈夫工作单位，让他看着我这几天不要出去乱走，讲真相要注意影响，过了这几天就好了。他们不找我，我什么也不听，就听师父的话，讲真相救人，从旧势力那儿抢人。丈夫回家传达了邪令，我不作声，心想正邪大战除恶的好时机，我一刻也不能停不能少讲。

    第二天我照常骑自行车去集市讲真相，等丈夫、女儿找到我时，我已经劝退了十几个人，买好东西准备回家了。丈夫再三叮嘱在政府门前和车站要骑车快走，别下车别停车。我根本没往心里去，也没细想为什么。推着车边走边讲真相。到了车站，见到有两个外地人好象才到这打工，正问路呢，我忙走过去讲真相，他们二人没退走开了，我一转身，看见政法委一把手眼睛正盯着我，满脸的阶级斗争相，我朝他笑了笑回了家。谁知一会丈夫回来了，進门就大怒、大吼：“你等着抓吧！让你在车站别下车，快离开车站，你不但不骑车快走，还推着走，人家早就看见你了！你在他们眼皮子底下讲，人家找我了，说让躲着点，他毕竟吃这碗饭的，再过两年就退休了，别给砸了饭碗，他们也不愿这样做。你倒好，告诉了也不听，你等着吧！”我说：“他们说了不算，我师父说了算，我做最正的事，做的越正越好，它们越怕，越不敢动，师父有好大好大的神通。”一直到今天我仍然穿梭在人群中，做师父交给的三件事，请师父放心，请同修放心。

    最后我告诉同修，一定要多学法，每天炼功，整点尽量多发正念，我们有师父管着，旧势力无话可说，更不会钻空子。

    谢谢师父！合十！


在协调工作中修好自己

    文／河北大法弟子

    师父好！

    同修好！

    借大陆大法弟子第五次书面心得交流会的机会，把九九年以后，特别是我从洗脑班正念闯出后，几年来，如何做好协调工作，在协调工作中修好自己的情况，向伟大的师父及各位同修汇报一下。

    （一）正念闯出洗脑班

    二零零一年前后，由于全市同修还不能放下心来踏实学法，所以很容易就被表面形势带动，从洗脑班非法关押过的学员出来后，大有谈虎色变之意，甚至有的说：宁可写不炼了，也不進洗脑班。这种话传的越来越厉害，使很多学员在心里对洗脑班产生了怕，只要警车一来，用不转化就送洗脑班一吓唬，就交书，写保证书。因此造成当时的环境非常恶劣。

    我在四二五以后，曾参加过几次辅导员法会，并在法会上发了言，当时已有便衣打入，暗中调查参加法会特别是发言人的情况，再加上迫害初期，我曾协调许多同修去北京上访，有的同修被绑架后受邪恶欺骗，说出我的名字，所以被邪恶列入所谓的黑名单。我们地区办洗脑班时，邪恶也把我绑架到洗脑班。

    刚進洗脑班，邪恶就恐吓、威胁我，七、八个恶人站在我的周围，图谋打我，我就说：“别说你们打我，你们碰我一根汗毛都不行。”同时我在心里和师父说：弟子不想动手，这样不符合法，请师父别让任何生命碰我，因为他们谁也不配动我。就在僵持的时候，过来一个领导模样的人，说： “你们不许动他，你们几个人也不是他的对手。”我知道这是师父借他的口帮弟子。

    第二天，邪恶把我带到一个房间，不停的放污蔑大法的录像，我坐在那儿背法，抑制各种思想，坚决不配合邪恶，结果一会儿我就睡着了，还打起了呼声。六一零主任气坏了：“啊？给你放录像你居然能睡着了？”“都是骗人的，不睡觉干什么？你把自焚录像给我放放，我给你讲讲，哪是真的哪是假的。不是你们中央拍的吗？你多拿点，我给你发去，让人们都知道知道！替你宣传宣传，你放这个有什么用？什么‘春风化雨’，不是骗人吗？在转化班，你们吃我们的喝我们的，我们不吃饭还得交钱，就这么春风化雨呀？不是假的吗？”六一零主任赶快说：“我们也找不着了（指自焚录像）。”我说：“什么找不着？你们也都看出来是假的了，欺骗不了别人。”之后六一零主任叫来犹大，想做我的工作，我说： “你们有什么资格和我说话？你们都是不明白的，我是明白的，你们能说的了我吗？我能和你们一样爬着出去吗？”因为我坚定的一念，犹大们都惭愧的走了，邪恶的计划又一次落空。

    犹大走后，我看见窗户外，有一只雪白的小鸽子，落在高高的铁塔上，头对着我，又转过身去，连续做了三次振翅的动作，最后一下后，猛的飞向高空了。我当时明白，这是师父借此点化我，让我走，不让我在洗脑班继续呆。一会儿，六一零主任说要带我去劳教所看我的一个亲人（也是法轮功学员，被非法劳教），我当时答应了，我说：“要去的话，我得先买点水果去。”六一零主任同意了，我准备骑车去附近买水果，这时发现那辆车的车胎扎了，我想这是师父再次点悟我，怕我不明白配合邪恶，我知道必须得走，就这样堂堂正正的走了。很久后，我才知道邪恶以看我亲人为名图谋進一步迫害。之后我便走上了流离失所的道路。

    流离失所后，由于我那时还不能够真正的从心里认识到法，时不时的就在心里产生怕，但是我的主意识非常清楚，我不能离开师父，离开大法，我就不断的从心里喊师父，和师父说：师父啊！不管怎么样，我就要师父，就要大法，我可以什么都没有，我不能没有师父，没有大法，因为我是法中产生的生命，师父帮帮我呀！我要扔下人的执著，要同化法，我要跟师父回家，我要救度众生，我要和同修切磋，让同修也都从怕心中走出来，不能偏离法，共同从法上认识提高，坚定的修炼。因为我有一颗向上的心，在师父的不断点化下，我开始背法、大量学法，查找自己执著的心，不断的去掉怕心，我们是冒着天胆下来的，根本就不应该有怕，有怕就下不来了，这个怕是旧势力强加進来的，师父在《转法轮》中讲“根基非常好往往是带有使命来的，是从高层次上来的。常人这个社会谁来谁害怕，脑袋一洗谁都不认识。”我在这法中明白，我不怕才下来的，就来等着师父，等待师父传法来的，来助师正法、救度众生来的，我怕什么？渐渐的我的正念越来越足。

    （二）改变周围的环境

    在师父的点化下，我联系上甲同修，甲所在的地区地域很广，学员很多，迫害很严重，大部份都是被非法关押、非法劳教出来的，不是放弃修炼，就是邪悟，还有一部份人说是在修，却躲在家里看书炼功，不出来。由于整体怕心重，派出所隔三差五就去一个学员家抄家，见什么好拿什么。

    我在甲家住，每天我们俩骑一辆自行车出去找这里的学员切磋，因为学员不认识我，对我们的戒备心很重，农村活又多，所以有时候找不到人，有时候为了能见到想见的人，一出去就是一天，骑几十里的路，常常是半夜或是下半夜回来。甲的妻子因为有怕心，对我在她家住、出去做事非常不满意。冬日里，农村没有取暖设备，我们切磋回来，她连炕都不给烧，我们只能自己烧，也不给做饭，我们只能自己买饭吃。他妻子的抱怨越来越重，为了不给甲带来更多的麻烦，我只好住五元一天的小旅馆。

    有一天外面下起大雪，旅馆里没有暖气，想到以前的生活条件很好，现在这样，又没有人理解，一股心酸和怨的物质涌上心头，眼泪就要掉下来了，当时甲也在场，为了不让他看见，我把头扭过去，想起了师父，在心里对自己说：“师父为我们承担了一切，谁苦呀？我这点儿算的了什么？师父说‘百苦一齐降　看其如何活’（《洪吟》〈苦其心志〉），我这点苦就受不了了？还是修炼人吗？”我就这么一想，心中升起正念，那种怨、委屈瞬间没了踪影，也就是一瞬间，心态就平静下来了，以后再也没有这种物质了。

    心正以后，同修乙来旅馆找到我，说：“你不能在这儿住，咱们都有房子，跟我回家去吧！”

    乙同修七二零以后一直没走出来，家里除了她以外，都未修炼。她家有两处住处，我和她丈夫住一起。因为我是个男人，所以乙的丈夫虽然对我在他家住没说什么，但总是偷偷的观察我，我更加注意修正自己的一言一行，多学法，不出去时，每天都看五、六讲《转法轮》，还要看其他的经文，背法，不断归正自己。空闲时，我就跟乙的丈夫长谈，和他讲大法中的美好。她丈夫见我行为端正，晚上睡觉，倒那儿就睡，没有任何心，很正，所以就对我很放心，不再观察我和乙的举动，几年来一直协助乙和我做证实法的事情，后来还走上了修炼的道路。

    （三）坚强的意志

    我看着当地同修一盘散沙的局面，不断的对自己说：“我一定要把这个地区协调起来！把自己的言行归正在法上，一定不偏离法去切磋，把一切都归正在法上。”我就是凭着这个坚定的信念，不断的找同修切磋。

    在一位学员家，她家人因为害怕往外撵我们，这个学员还默认，当时我心里很不是滋味，为名的心、争斗心都往上涌，我马上意识到，提醒自己：要稳住！要稳住！不能发作，一定要修去这些心，我是来证实法来的，是想让该学员从新走回到证实法路上的，我是修炼人，不能和常人一样，把心压下来了。可是过一会儿这个心还往上翻，而且还带着气，愤愤不平，我就求师父加持。回去后，开始学法，冷静下来，发现不是这个学员和家人害怕，是我自己的心不稳，带着一颗加小心的心在做事，这不是怕吗？这不是还没有放下生死吗？怕不是求吗？师父在《去掉最后的执著》中讲：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。”从心里真正认识法理后很快这怕的因素就消失的无影无踪了，这让我以后去其他同修家都是坦坦荡荡的。

    那天，我和甲来到同修丙家，甲和她说：“这个是咱们同修。”丙马上脸变色，大声说：“你是谁？你到底是谁？你是哪里来的？”甲又说：“这是同修。”丙就象没听见一样，说：“你说，你是谁？”我一时不知道怎么回答，但很冷静，我就求师父：师父你帮我呀！我马上有了智慧，乐呵呵的说：“你别管我是谁，哪怕我是特务，是恶警，你不是大法弟子吗？你清除我背后的邪恶因素，你救我呀！”当时的语气非常善，我感到空气都凝固了。丙立马就变了，说：“对不起呀！”接着我们就开始长谈，丙同意写严正声明。

    我们切磋时，丙的丈夫（常人）干活回来了，丙就开始准备吃饭，并一再邀我们也在那儿吃，丙丈夫对我说：“我一见你特善！一看你就是好人。来，陪大哥喝杯酒！”说着就拿碗倒了一碗酒。我说：“我不喝酒。”他说：“啊！你炼功，不喝酒，那就我自己喝吧。”说着一口就喝去半碗，接着说：“我干一天活，很累，喝点酒能舒筋活血，解乏。”我说：“你不如念‘大法好’，或者跟我们一起看书炼功，比这个好，喝酒伤胃，不但不好，还起反作用。大哥，你这人这么好，赶上大法传，你怎么不修炼呢？”他说：“是吗？那我也看书、炼功！酒我不喝了，说不喝就不喝了，烟也不抽了，从今天开始看书。”

    过一会儿，丙的女儿下班回来了，轻声问：“这是谁呀？我怎么叫呀？”我站起来，丙说：“你就喊舅吧！”她喊了一声舅，说：“您坐，别客气。”我说：“你们家的孩子，一看就很礼貌，一说话就知道是善良的人，你怎么不和你妈一起看书呢？这可是千载难逢、万年不遇的大法呀！你一定得看书呀！”她答应了一声。从那天起，丙的丈夫和女儿都走上了修炼，而且做的非常好。

    隔一段时间，我又去丙家时，看见她把大法书往起藏，就说：“你藏书干什么？”她说：“刚接了派出所电话，说是一会儿要上我家来抄书，我怕书被抄走，所以想藏起来。”我说：“是你让他们来！”她说：“我怎么会让他们来？是他们刚才打电话说要来。”我说：“因为你怕，怕不是求吗？你怕他们，他们就会来，你不怕他们，他们敢来吗？咱们发正念清除！”于是坐下来，和她一起发正念、学法。很晚时，同修说：“你还走吗？”我知道同修心里还有怕心，就说：“不走！我今晚就在这儿住。”我和同修继续学法、发正念，第二天，恶警也没来，同修见证了大法的神奇，体会了法的力量，同修心完全安稳下来后，我才离开。

    当地有一个辅导员丁，被非法劳教后就邪悟了。我为了能彻底打开这个地区的局面，大约有一个月的时间里，除了学法，就是去她家切磋，从法理上明白了，就去告诉她，遇到问题之后，回来继续学法，因为当时她还不明白，我就整天在她家。为了能让她回来，减少她的抵触情绪，我早上吃饱饭后，在她家从不吃饭，连水都不喝，一直到晚上回到住地。就是整天整天的讲，为她不断解扣，心里有种我不把她做过来不罢休的劲。

    其实她邪悟还不是怕吗？我就和她切磋，得找進去的原因，“其实邪恶所干的一切，都是在你们还没放下的执著与怕心中下手”（《精進要旨》〈去掉最后的执著〉）。如果在法上就不会有事，邪恶不敢先动你，先动你的心，放出各种风，吓唬你，“你是不是就听了、信了？那么你精神上是不是就造成负担了？造成了负担，你心里想它，是不是执著心？那么这种执著心怎么去？这不是人为的增了一难？产生的这执著心不得再多吃苦才能去的吗？每一关、每一难都存在修上去或掉下来的问题。本来就难，还人为的增加这难，怎么过呢？”（《转法轮》）。我们修炼没有错，是我们随着邪恶的思维走了，所以才在劳教所被转化。

    在帮助同修走回来的过程中，有时也干扰我，让我喉咙突然肿了，说不出话，眼睛肿了，脸苍白起来，我就发正念、学法、背法，请师父加持，很快症状消失。更甚的一次是去切磋时，脚扭了，脚踝肿的跟馒头似的，甲说：“是不是我们不应该去？那里很邪恶？”我说：“不是，是它们害怕，干扰我。”坚持着来到同修家，甲说：“脚怎么样？”我说：“没事！五分钟就好！”我盘腿发正念，五分钟后，一切恢复正常。

    一段时间以后，丁的丈夫（常人）跟丁说：“你看人家说话都在法上，这才叫修炼，你看你们唠的，都不知道哪个是对，哪个是错。”这话对丁的触动挺大，从此开始安下心来和我沟通。很快，丁就回到了正法修炼中来，之后在我们互相配合下，很多学员走了回来。

    同修庚的丈夫（常人）反对妻子修炼，骂大法，游手好闲，把家里的钱挥霍干净，有一天突然犯罪被关押。庚没有收入，冬天里，连买煤的钱都没有，天气越来越冷，她带着两个孩子生活非常艰难，因此有了放弃修炼的念头。有的同修认为，这是她的业力所致，应该自己承受。我知道这件事后，从法理上认识，应该帮她，因为个人修炼时期，是要承受偿还，现在是正法时期，正法时期大法弟子的使命是救度众生，不是来承受的，“我不计众生在历史上一切的罪！（鼓掌）只看这次正法中众生对正法的态度！”（《二零零三年元宵节讲法》），她已到了山穷水尽的地步，如果不帮她，让她怎么办？我们是一个整体，“他的事就是你的事”（《在二零零二年华盛顿DC法会讲法》），只要她不离开法就是对的。

    恰巧我这有同修给我的一百元钱（因为我没有收入，该同修让我带着方便些），我和甲切磋，他拿出了一百元，又和丙同修切磋，她也拿了一百元。当天下着大雪，我和甲骑着自行车去给庚送钱，说是骑车，实际上路滑雪大，根本没法骑，基本上都是推着车去的。到她家时，把钱交到她的手上，她当时就感动的落泪了，说：“感谢师父，感谢同修让我有了勇气，我必须坚定的走下去，决不离开大法！”这让她信心倍增，从新振作起来。庚心性提高之后，生活好转了，她拿出了许多钱，都用在了证实法的事上，后来这个同修成为当地一个非常好的协调人。

    象这样的事情还有许多，这里就不一一列举。经过这一系列的事情后，放弃修炼的、邪悟的都从新回到法中来，同修们都从法上提高上来了，怕心越来越少，从而整个地区呈现出很好的局面。

    （四）从手写资料到建立资料点

    同修都从法上提高上来后，我们就开始发真相资料。当地没有资料点，只有极少的同修和外面的同修有联系，经文、资料全靠这个渠道，经文都不够，资料就更少了。即使这样，也挡不住我们救度众生的决心。我草拟资料底稿，大家用复印纸抄写。

    第一次，我和丙、她的两个孩子决定去一个表面上很邪恶的村子，当时我们只有两个条幅、两个光盘，加上这些手写的真相资料，我们就出发了。

    我们在村口大树上，挂了一个条幅，又把一张光盘发出去。因为村子大，隔一家发一张资料，隔一段路贴一张粘贴（也是手写的），在村中间把另一个条幅挂了出去，把光盘发了出去。当时是零点多了，居然还有人在外面挑水，我们都没有怕，该干什么干什么。当时我感到空气都凝固了，那人好象什么也没看见，从我们身旁过去，头也不抬，只顾自己走路。我一下明白，这是师父在看护着我们，因为我们做的正，没有怕，不许任何生命来干扰。

    北方的冬天很冷，我们却都感到很暖和。我们发完资料后，丙动了一念：“让这个村长把真相资料在村里的大喇叭上念了，让更多的人知道真相。”第二天一早，果然这个村长把真相资料在大喇叭上念了。这件事在当地轰动了，对邪恶起了很大的震慑作用，让看不到真相的乡亲们有了明白真相的机会。

    由于整体提高上来了，大家都想出去做真相，资料就显的更缺乏了，我在心里想：“师父啊，要有外面的同修和我们协调一下，让我们有自己的资料点，多好啊！”“修在自己，功在师父”（《转法轮》）。没有多长时间，就来了外面的同修找我们，问我：“想不想自己做资料？”我说：“想啊！”她说：“那好，你们有地方吗？”我说：“有！但是我没有资金。”她说：“这个你不用管！”很快这个同修就给我们买了一台复印机送过来，每周由她送底稿，我们来制作，解决了当地没有资料的问题。

    （五）发正念的重要性

    我们当时经常集体出去发资料，附近发完后，我们就向外扩展，恰巧有一个同修家里有辆大汽车，路途特别远的时候，我们就开车去，象这种去远距离发真相资料的事，我们都是提前几天就发正念清除那里的邪恶生命与因素，所以每次的效果都很好。

    有一次，我们十一个人决定去一个大村庄发资料，提前三天开始清除那个村庄及附近的邪恶因素。要去的当晚，那个司机同修由于要送一个人（和原定的路线方向相反），就想顺路在那边做真相，不愿意再开车来回跑，还说这样可以省油。我说：“不行！这次是大行动。我们几天来清除的不是那里，怎么能去那儿做资料呢？” 可司机说：“我没钱加油！”我流离失所，身上也没有钱，我说：“那今天就别去了！”这时，另一个同修说：“一边发正念，一边做不行吗？得破观念呀！”我当时想她说的没有错，就说：“那一定要发正念啊！可一定要记住！”就这样，我们开始出发了。

    在发资料时，司机在村外面看车，其他人分成两组，一组各五人。我边发资料边发正念，当发到村中间的时候，发现上来一帮人，我马上警觉了，对周围的同修说：“发正念！跟着我走！”几个同修听到我的话后，就跟在我后面，我们一起边发正念，边向外走，边发资料，在强大的正念下，这些人光喊却不动，就这样闯出村来。

    见到司机时，另一组还没有回来，一会儿那组当中的两个人回来了，说其他人被带到大队部了。我说：“咱们先走，发正念去！”司机不干，说：“你走吧，我找他们去！我带来的人我得带回去！” 他说着就开车進村子，我说：“等一等，我和你去！”同时我在心里求师父：师父啊，帮帮我们，他的人心出来了，我和他去找，我们怎么進去的怎么出来，不许任何生命碰我们。

    司机同修开车進到村里就被拦截，这个司机当时就想停车，我用手指着这些人，大声说：“你们想干什么？”当时给那些人吓一跳，都愣住了，我对司机说：“开车！”就这样闯出了村庄。在回来的路上，又有几个人截车，这个司机说：“是我们自己的人吧？”我说：“不是！闯过去！”司机没听，把车速减慢，当时有一个人拿着一大块鹅卵石扔向车，挡风玻璃被砸的粉碎，通常碎玻璃和石头都会落在车里，但是在师父保护下，却都被弹了出去。就这样我们安全回到了家。

    第二天早上，我从眼睛里拿出一个玻璃碴来，可眼睛什么事也没有，又一次见证了大法的威力，使我更加坚信师父、坚信法。

    我们回来后，迅速通知外面的同修发正念，同时上网揭露，针对这件事情做不干胶，发当地真相。里面的同修找自己，外面的同修也找自己，这样，很快她们都正念闯出来了。

    出来后，我们在一起切磋，分析出事的原因，被绑架的同修说：“当时就想快点发完，也没发正念。”通过这件事，大家都知道了发正念的重要性，修炼不是儿戏，是非常严肃的事情。我们整体又一次提高上来。

    （六）整体配合的力量

    复印点运行一段时间后，送底稿的同修出事了，我们一下断了底稿的来源。恰巧这时，我突破了自我，成功找回工作，上班之后，有了一定资金。不久，接触了一位搞技术的同修，被非法关押刚回来，很想建资料点，但是因为没有同修信任，加上没有资金，不能实现。我找到她，不断和她切磋法理，在法上提高，接着就买了电脑等工具，建立起资料点，也解决了复印点的底稿问题，之后逐步的成立了几个资料点。

    由于一些同修的疏忽大意，被邪恶钻了空子，我协调的一个大资料点被破坏，经济损失很大，多名大法弟子被非法绑架。

    我知道这消息后，首先一一通知所有和这个点、点上出事同修有联系的同修，不要去那个点了，同时通知发正念。

    当时同修怨声很大，抱怨这个点接触的范围太大，私下分析同修有这个问题那个问题，还有人说被抄走那么多设备，一定会被進一步迫害，并且以讹传讹，使本地区许多同修都对这个点的同修有意见，并且许多人都害怕了，怨声载道的。

    从法中修出来的坚定，让我不被一切所动，我不断的学法，用法衡量，我们面对着邪恶，不畏强暴，救度众生有错吗？没有错！错在邪恶的生命，它们干扰我们救度众生，师父说过：“当然了旧势力所有安排的这一切我们都不承认，我这个师父不承认，大法弟子当然也都不承认。”（《二零零四年芝加哥法会讲法》）。我们有漏在师父的大法中归正，旧势力没有资格迫害。

    接下来，我就不断的和同修切磋，我们要先伸手救人，不要先研究落水的原因，师父说“出现什么问题大家都心不动，每个学员除了作为大法弟子我能帮你我就帮，没有什么可浮动的；我帮不了你也要正念对待这个问题，该做什么做什么，不用人心去执著，不在思想中加深这些问题，关系都摆的很正，没把它看的很重，非常平静。旧势力觉的太没意思了，这些人不动心啊。这些人都不动心，这有啥意思哎？不管了。他病业一下又好了。”（《二零零五年旧金山讲法》）同修被绑架，不也是看我们的心怎么动吗？遇到什么事，我们的心都浮动这么大，这是不是我们应该修去的呢？

    通过反复切磋，大家有了共识，我们就高密度发正念，同时不断写文章上网曝光此事，就此事制作本地的真相资料，大量发放，十五天之内，这几名大法弟子都正念闯出来了，见证了整体配合的力量。“整体上协调越好的时候力量也就越大，力量越大起的作用也越大。”（《二零零三年美中法会讲法》）

    （七）突破邪恶干扰再次建立全面的资料点

    大资料点被破坏后，其它的点都是小点，很单一，因此许多项目都停了，所以急需一个全面的资料点，供应当地需要。

    正当要筹备此事时，酉同修找到我，说她的丈夫被绑架，直接送劳教，我说：“你先别急，把心稳下来。”酉此前一直没有走出来，因为学法不深，不知道如何处理，也不知道如何摆正心态，很茫然。我便和申同修商量，让酉去她家小住，减少她心理上的压力，更主要的是大家可以一起学法，共同破除邪恶。

    接到酉的消息后，我们马上上网曝光，通知同修发正念，做不干胶，并协调同修大量张贴。酉同修提高的非常快，去她丈夫的单位要人，并正念抵制了自己单位的骚扰。

    紧接着申在单位讲真相，被不明真相的人恶意举报到邪党的市政府，上边压下来，要处理。当时六一零、派出所隔三差五上单位骚扰，单位负责人不断找申谈话，来自各方面的压力非常的大。这件事在表面看来非常严重。

    我感到有一定的压力，怎么会一波未平一波又起呢？师父在《二零零二年波士顿法会讲法》中说：“但是即使这样，其实也都是旧势力执意要针对大法弟子心性考验来的。一定是这样，如果不是这样，绝不会出现。”我不断查找自己的心态，归正自己的不足，加大自己的容量，师父在《悉尼法会讲法》中说：“有些人修炼他觉的难很大，其实并不大。你越觉的它大的时候，它就变的越高大，你就越小。你要不在意，不把它放在心上，留得青山在，不怕没柴烧，有师在，有法在，怕什么？不管它！一放下的时候，你发现难就变小了，你就变大了，你一步就过去了，那个难变的什么也不是了，保证是这样的。”我心里的压力顿时没有了，真正体验了师父大法的力量。

    我通知同修发正念，上网曝光，针对此事写文章揭露，做成真相资料大量发放。同时，和申、酉一起学法、发正念，我们大家一起学《二零零五年旧金山讲法》：“如果大法弟子都能正念正行，无论在任何情况下都用正念思考问题，每一个大法弟子都不会在迫害面前生出怕心来，看谁敢来迫害你！一个完全在法上的人谁也动不了，这是不是具备了保护自己的能力了？”从中我们坚定了正念，只要我们坚定在法上，谁也动不了我们。

    单位找申时，申就智慧的通知我，我在外面发正念，申向邪党书记讲邪党“遭殃电视台”《走進科学》栏目播放的发现藏字石的事，六四、文革中中共邪党的残暴，现在又用自焚欺骗人们，同时告诉邪党书记：“你要把我送進去，你就是在干坏事，现在它们在里面做活摘法轮功学员器官的事，中国到处出现的换肾、换器官，都是从这儿来的，你要负全部责任的！”恶党书记说：“我知道文革中共产党干的事，我不会把你交给它们的！”

    申破除邪恶后，申、酉和我配合建立了全面的资料点。

    （八）信师信法的成度

    随着我们的升华，协调的范围越来越大。有一次遇到一个外地的同修戌，他说：“我们那里的同修很多，“七?二零”后被迫害很严重，至今很多人因为怕走不出来，是否可以到我们那儿，跟我们切磋切磋，让我们在法上提高上来？”我答应下来。

    坐车刚進入那个地区，就感到心里有一种物质干扰，心猛跳动了一下，紧接着有种让人害怕的感觉，我马上意识到这不是我，我出发一个强大的“灭”字，这种败物质瞬间解体了。

    到了戌家，我一看，来了大约有七十多人，很大的房间，坑上、地上都坐满了。我们正切磋法理时，来了一个同修的家人，此人非常反对法轮功，是邪党官员，他回家下班一看他的家人没在，就到处打听，找到了我们开法会的地方，乱喊一通之后，拿出手机，给当地派出所打电话，说：“我要举报法轮功集会！”人群中有人开始心不稳了，有很多人都看向我，当时我求师父加持，稳住心，一定要用正念破除。戌表现非常好，没有怕。因为我们两个人没有动，大家就都坐在原处，静静的发正念。这时只听电话里说：“我们没有车，不去！”这个官员说：“啊？你们不管？是吧？！”只听里边有人说：“不管！”叭一声，对方把电话挂了，这个官员灰溜溜的走了。同修们见证了大法的威力，很多人通过此事稳定下来。接下来，在那个地区又开了几次法会，一下子这个地区就整体提高上来了。

    不长时间后，附近镇上的一个同修“偶然”参加了我们的一次法会，这个同修七二零以后，被抄家、罚款，身边同修被迫害致死，怕心很重，参加法会后，他怕的物质减少了，有了正念，他说：“我们那儿象我这种情况很多，也到我们那儿去开一次法会吧，让同修听听你们在邪恶迫害时，是怎么坚定在法上，正念破除的。”那天，通知去了几十人，刚开上法会，突然两个同修進来，大意说要为了同修的安全负责，不能开法会，所以让同修都走。这时有一部份人起身走了，剩下的一部份，虽然没有走，但是也被带动了。我开始切磋法理，就切磋为什么同修开法会会被绑架，实际上许多人拿自己的认识当成法，通常说我怎么样怎么样，不是说在这段法中我认识到了什么，从而产生正念。这就是证实自己还是证实法的问题，因为不符合法，也就没有法的力量，法会的场不纯，所以才遭到邪恶迫害。如果我们都在法上，正念很强，邪恶敢進来吗？進来就化成原始之气了，我们不是有师父管吗？为什么不信师信法呢？

    很快大家的心态就稳定了，敞开心扉的谈七二零以后，自己心里解不开的事情，大家互相谈，用师父的法衡量，一一解开，正如师父讲的“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。” （《精進要旨》〈排除干扰〉）这个法会开的非常成功，到了半夜二点多，才结束。

    之后几天，参加法会的同修又找到那些走了的同修，交流后，我们又开了一次法会，通过切磋我们达到了共识。那两个喊停开法会的同修后来一直和我协调，我们配合的很好。

    （九）打破间隔，我们是一个整体

    戌同修所在的地区同修们提高后，也面临没有经文和资料来源的问题。他们提出让我们帮助建点。

    我把这个事和同修们商量，有很多不同的意见，有的说：“咱们这儿的钱，也不是太富裕，他们那边就不能拿出钱吗？”还有的说：“咱们这儿一次進纸、鼓、粉就要几千，如果给他们买打印机、电脑，花不了多少钱，可是接下来的耗材呢？以后怎么办？”当时我说：“我们大法弟子是一个整体，师父说‘工作谁做都是洪扬大法，有什么你做、我做的’（《精進要旨》〈再去执著〉），我们做什么要想到别人，‘修成无私无我，先他后我的正觉’（《精進要旨》〈佛性无漏〉）先帮他们建点，我们不是还有耗材吗？先做着，有钱就多做，没钱就少做。我们不能因为钱而影响做正事，一切都有师父安排。”

    这样大家不再争议，很快我们就在那儿建立起资料点，但是一个资料点远远满足不了需要，这时申同修知道此事，就拿出了一部份钱，另一个协调的地区也送来一些钱，足够我们运作一段时间。看来做什么事都是去我们心的过程，就这样很顺利的在那个地区建立了三个资料点。

    后来戌所在地区同修提高之后，自己就能解决很多经济来源了。

    以上只是我几年来，在证实法中的几个片段。千言万语也述不尽师父对我的呵护，大法展现出的神奇。师父在《在美国西部法会讲法》中说：“你们一个人做的好，那是你个人修炼的问题；一个地区的人做的好，那是你这个地区学员做的好；如果我们在全世界或者在整个所有有大法弟子的地方大家都做的非常好，那么就不是一个地区一个个人的问题了，是整个大法做的好，是大法走的正。”以后我更要勇猛精進，做好协调工作。


救度众生　苦中有乐

    文／河北大法弟子 王英（化名）

    慈悲伟大的师尊好！同修们好！

    我是一九九五年得法的老弟子，修炼前突然得了严重的肾病，急需住院治疗，而住院光押金就需十万元！巨额的医疗费用对于我们这个普通家庭来说简直就是天文数字。在这危难之时，我喜得大法，几个月一颗药都没吃，肾病奇迹般的完全康复了。是师尊给了我第二次生命，给了我们全家希望，从此我坚定的踏上了大法修炼之路。

    九九年七月，邪党开始疯狂的迫害大法与大法弟子，我丈夫在被邪恶多次绑架后流离失所。家里还有八十多岁的老母亲和两个正在上学的孩子。零一年我与二十多名同修毅然走上天安门广场，喊出了我们的心声：“法轮大法好！”我们全被绑架。不久我被邪党法院非法判刑五年。五年中，我先后被非法关押在五个看守所和监狱，受尽了屈辱与残酷的折磨。我就靠着背师父的法和对师父与大法的坚定的正信度过了五年的非人日子。

    零六年我回到了家中，才知道这五年间天象发生了巨变。这五年师父讲了很多很多的法，我都一无所知。零五年开始的退党大潮，退的中共邪党就要完蛋了，可是邪党还要操控好多众生去为它们陪葬，我心急如焚。同修们劝我先集中一段时间学学法，了解一下这些年正法的進程，同时也调整一下身体状态。我当时已被迫害的不成人形，站都站不住了。可我一心想着时间紧，有那么多的众生急需得救，才回家一个多月就和同修们出来讲真相了。

    在讲真相、救众生中，使我看到了自己的不足与同修的差距，也修去了自己好多的人心和执著。现把我在讲真相救众生中修好自己的一点体会写出来与同修切磋交流，请同修慈悲指正。

    救度众生苦中有乐

    前年秋末，我和另两个同修去农村讲真相。早上乘班车一百多里地到某乡，在当地的同修家吃了一袋方便面，又步行二十多里地到我们要去的村子时，已经快中午了。我们三人便开始挨家挨户讲真相，下午四、五点这个小村子就全讲完了。这时天气突然大变，满天黑云，狂风裹着雪花铺天盖地而来。我们没想到这里昼夜温差如此之大，穿的衣服都很单薄，冻得直哆嗦。

    一个同修说：“既然我们来救人就不要怕吃苦，这不是对我们的考验吗？继续到下一个村讲吧。”可是到下一个村还得翻一座大山，我们也不认识路，只好直接爬山了。晚上山风呼啸，大雪纷飞，我们的鞋、袜子、衣服全湿了，沾得全都是泥。而且我当时刚回来身体十分虚弱，每爬几步，就坐在地上喘粗气。另两位同修都走在前面了，我心想我是大法弟子，我是来救人来了，一定要坚持下去！就这样一路爬，终于三、四个小时后到了另一个村子。

    这时天已经全黑了，冷风肆虐，冻得我们浑身发抖，同修说：“我们得找个地方过夜啊。”于是我们走進了一家小院子讲真相。一个中年男子态度很不好，不耐烦的轰我们走。一会儿他的妻子出来了，她是一个善良的农妇，我们就给她讲真相。她同意我们留宿并劝说她的丈夫也退出邪党组织，我们在她家住了一晚。

    第二天一大早我们谢别主人，开始挨家挨户的讲真相劝三退，一个上午的时间，全村基本上都退完了。天依然很冷，却改变不了我们救人的金刚不动的意志，我们决定再翻一座大山，到下一个村去讲真相。因为那里一定还有许多等待救度的众生啊。我们一边爬山，一边默背师尊的法：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。”（《贺词》）背着背着我不觉热泪盈眶，想想大法弟子们，哪个不是顶着暴风骤雨，冒着生命危险，以善良的本性和维护宇宙真理的金刚不破的坚定意志去呼唤世人的良知和众生的觉醒？然而我们有慈悲的师父时时刻刻的呵护，又是多么幸运的生命啊！我们还有什么可怕的呢？

    当我们又翻过一座大山并把山下那个村子都讲完时，已经又是傍晚了。大家返回时冻得嘴都张不开了，我早已没了知觉的手竟然还紧紧握着出发时带的两块月饼。这两天只吃了一顿饭，竟忘了手里还拿着月饼！回来时还要翻过两座大山，但我们的心是如此轻松，感受到众生得救的希望与恩师的慈悲呵护，我们高声的背诵师尊的《苦其心志》：“圆满得佛果　吃苦当成乐　劳身不算苦　修心最难过　关关都得闯　处处都是魔　百苦一起降　看其如何活　吃得世上苦　出世是佛陀”。震撼宇宙的真理之声在漆黑空旷的大山里久久的回荡着……

    到农村讲真相，交通十分不方便，同修们基本上都是徒步走，有时要走上百里的路。一夜一夜的走，一夜一夜的发资料，第二天再挨家挨户面对面讲三退。经常是又讲了一天，到晚上没地方住，慈悲的师父就会安排有缘人帮助我们。

    有一次，我和同修到一个村子讲了一天，晚上没处住，在这儿人生地不熟，离别的村也很远。这时我们来到了一农家小院，户主是个五十多岁的男子，我们给他讲了真相，他说：“这么晚了，你们到哪里住啊？”同修悄悄跟我说：“我悟到这是师父给咱们安排住的地方，今晚就住他家了。”我们表示想留宿他家的想法，他不同意，我们善意的说：“大哥，我们只是求宿一晚，明天一大早我们就走。我们也不吃饭，不会打扰你的。”他想了想，让我们進屋了。然后他问我们：“你们是炼法轮功的，那你们认识某某吗？”原来这位大哥是我丈夫以前的熟人，而我在很多年前与他有过一面之缘，现在根本就认不出来他了。同修惊喜的指着我说：“她就是某某的妻子啊。”大哥仔细一看才认出我来，他十分高兴，赶快让我们到炕上暖和暖和，并且第二天还为我们做了一顿好吃的农家饭，因为他是我丈夫的老熟人，我们也不客气的吃起来，我们那时已经一天一夜没吃东西了。我心里合十谢谢恩师对弟子的慈悲呵护。

    我从邪恶的黑窝中正念走出已经快二年半时间了，二年来我时刻不忘讲真相、救度众生的伟大责任和使命，几乎踏遍了本地的山山水水、村村寨寨，究竟给多少人讲了真相，劝多少有缘人退出了邪党组织，我没有统计，我只管去做，因为这是我的使命和责任。

    讲真相苦中有乐，当然还会有被邪恶迫害的危险。回家的半年之内，我由于学法少，又急于救人，在讲真相中被恶人打黑报告而遭邪恶绑架了两次。不过每次都是有惊无险，在师父的慈悲呵护下正念闯了出来。每次被邪恶绑架，都是由于我的怕心和急躁心被邪恶钻了空子，给本地同修证实法的环境造成了损失，也给家人带来了痛苦和压力。从那以后，我牢记师父：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《理性》）的教诲，比较平稳的走到了今天。

    在救度众生中修好自己

    师父要求大法弟子做好三件事，其实我悟到就是在此过程中不但救度众生，而且要修好自己。尤其在一思一念上按照法的要求做，特别是讲真相。初期很多同修都只抱着单纯做事的一颗心去做，比如说我今日要去讲真相了，或者说我又退了多少多少个人，似乎退得人数多就是修的好了。只是单纯做事而没有在此过程中修炼自己、去掉人的观念与执著，一次又一次的错过了师父安排给我们去执著的机会。

    师父曾说：“只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨》〈再认识〉）通过静心学法，我从新站在法的角度上去看讲真相，才真正体会到如何在讲真相中修自己。

    有一次我和同修们到偏远的农村去讲真相，因为去的人比较多，其中有新走出来的，需要互相配合一下，让负责协调的同修安排一下谁和谁搭配比较好。虽然大家嘴上说和谁都行，但都想和正念强的同修配合。正因为我有这颗人心，所以把一个今天第一次出来讲真相的同修安排给了我。这个同修还非常内向，不爱讲话。我心里十分不舒服：你们说谁都行，可为什么把两个正念强、平时讲得好的同修安排在一起，而给我搭配这样一个同修？

    此念一出，我马上就意识到这是人的观念──一颗分别心，还有妒嫉心。我立刻发正念清除它，同时站在法上看问题：我们大法弟子都是最有能力与智慧的生命，因为这是师父与大法赐予我们的。大法弟子就是一个圆容的整体，大法粒子在正法中分别扮演不同的角色。只要我们放弃人的观念，就不会被人的理所束缚。只要我们一心救人，法就会展现给我们无穷的智慧。这与人的性格或者是否是新走出来的学员没有任何联系。

    悟到这些，我的那些人的观念与思想业被彻底清除了。后来，我和新走出来的同修互相配合，一个讲，一个发正念，一天退了三十多人。

    最近在学习师父《在二零零八年纽约法会讲法》时，我更深刻的体悟到学好法、修好自己，对讲清真相有多么的重要。但是如何修好自己呢？师父一遍又一遍的告诉我们“向内找”，在魔难中向内找，一切迫害都会烟消云散；在迷惑时向内找，一切幻象都会云开雾散；在面临问题时向内找，一切难题都会迎刃而解。向内找就是我们修炼的根本，事事向内找才能在修炼中突飞猛進。

    原来我还没悟到这一层法理，最近通过一件小事，我悟到是师尊在点化我向内找。有一天我一边炒菜一边写心得体会，可是当我写到协调的“协”字时，却怎么也记不起来这个字该怎么写，急得我连翻了三遍字典，还是没查到这个字。后来我又翻师父的讲法、周刊、大法资料，奇怪了，就是找不到这个字。最后再一遍翻字典，终于找到了。看着字典中的解释，我恍然大悟，为什么我不会写这个字呢？因为我一直就没有修好协调整体、圆容整体啊。

    事后，我静心向内找，发现自己协调配合同修方面做的很不足。不说别人，就连和丈夫两人都不能协调一致。他让我写这些年来的修炼心得，我以“不会写”为借口不配合；到学法小组学法有时也不愿参加，认为没有自己独自学法心静下效果好；喜欢自己单枪匹马的去讲真相，不愿和同修一起配合去讲，更不懂得鼓励其他走不出来的同修整体提高整体升华。而且昨天学法时，才发现自己隐藏很深的另一个人的观念：总盯着协调人。协调人怎么就做不好呢？说营救被绑架的同修怎么耽误了好多天还不赶快行动呢？只看协调人的缺点，同时又对协调人有很强的依赖心理。回顾一下本地区这些年来证实法的情况，发现不仅是我，相当一部份同修都只依赖协调人，所以导致证实法的形势很不稳定。

    其实静心想一想，没有正念怎么可能形成正的强大不破的场呢？协调人也是修炼人，并不是都修得最好，为什么依赖心就那么强呢？为什么就不能自己悟到了就去做呢？师父讲过人人都是协调人的法理，为什么不自己主动承担起协调的角色呢？大法弟子最终将要成就一个世界的主和王，为什么还在依赖别人呢？而且什么都不愿付出，就等协调人做好一切跟着走，这是自己修吗？协调人都修好了，什么都做好了，还有我们修的吗？

    在讲真相中我还体会到：救人不能有分别心，否则会给讲真相造成障碍。我曾对讲真相劝三退形成了一种观念，认为老干部、机关干部、军人、警察等不好讲，农村人好讲，所以在讲真相中遇到不好讲的人就避开，专找那些好讲的人去讲。有一天我在县城的大街上把自行车停在路南，正准备找讲真相的人，见一个穿戴很整齐的老大爷走上公路。我想这人保准是个老干部，就走到路北去给那几个建筑工人讲。当我讲完转回身的时候，发现那个老大爷又坐在了路北的水泥板上，两眼正朝着我这边望着。这时我才意识到这可能是个有缘人，是来听真相来了。我走到老大爷跟前问：“大爷，您今年多大岁数了？”大爷说：“八十二岁了，我是团级干部。”我心想果真是个老干部，又问他：“大爷，您知道法轮功和退党保平安吗？”大爷摇摇头说不知道。我说：“大爷，法轮功教人‘真善忍’，让人做好人，为人祛病健身，全世界都知道‘法轮大法好’。可是共产党怕好人多，就迫害他们。你看现在共产党贪污受贿盛行，腐败到顶了，搞运动害死八千多万好人哪。您看从古到今哪一朝去了下一朝不来？所以老天爷要灭它。大爷我给您取个化名‘平安’退了它行吗？老大爷很干脆的应了一声：“行！”就这样一句最简单不过的一个“行”字，使这位入党几十年的老干部远离了邪党组织，选择了最美好的未来。又一个生命得救了，我真为大爷高兴。感谢师父把这位有缘人引到我的身边，使我在救人的同时，去掉了我的分别心、怕心，改变了我的观念。

    在讲真相中我还体会到一点，别人说的话是自己的一面镜子。原来我在讲真相中经常出现这样的情况：我一劝他退党，他就会说：“退党给钱吗？给钱我就退。”还有的人你一劝他退党他就会说：“你们法轮功反党！”尽管我都给他们作了解释，可是这个问题还是经常出现。我就问自己：“为什么这些人老提这样的问题，是不是跟自己的心有关呢？通过向内找，果然不出所料，我女儿挣钱比较多，我经常在别人面前显示我女儿挣多少多少钱。另外我就怕别人说法轮功反党，这是我的显示心和怕心造成的。后来我学会了在讲真相中一遇到什么问题，我就反过来照自己，看看是针对自己的什么心，找到了立即把它修掉。

    看了师父《对澳洲学员讲法》录像，师父要求我们遇到不想做、不舒服、不高兴、有不同意见时都找自己。我悟到只要遇到这些事时，那就是需要自己提高心性了。有一天我丈夫出外炼功回来正准备开门时，我提一桶垃圾和他碰面，当时我心里想你给把这桶垃圾倒了去。可他根本没任何反应就走進屋去了。我当时一下就生气了，赌着气提着垃圾快步往楼下走。走下一半时，楼上传来丈夫的声音：“你等等，我给倒去。”听到这我的心里更是妒嫉得忿忿不平了，心想人家都下楼了你才说这话。回来后我冷静下来，一边做饭一边想，这是什么心呢？就是懒惰心，懒惰不就是想舒服吗？想求安逸吗？这些心不都是旧宇宙中为私的理吗？我明白了这是慈悲的师父又给了我一次去执著心的机会。

    写到这里想要向师尊汇报和想要向同修们交流的话还好多，十三年风风雨雨的修炼历程感慨万千。请允许我用《师尊的手》中的一段歌词来结束这篇体会吧。“师尊啊师尊，我要紧紧抓住您的手，用正念正行来回报您给予的所有，我要紧紧抓住您的手，跟着您一直向前走一直向前走。”


抓紧实修　救度更多的众生

    文/黑龙江省大法弟子 李缘（化名）

    尊敬的师父好：

    各位同修好：

    我是黑龙江的大法弟子，当我在网上看到“第五届大陆大法弟子修炼心得书面交流大会征稿启事”后，心中百感交集，泪水夺眶而出，十分感激师尊给弟子一次又一次精進的机会。诚挚的谢谢师尊的慈悲苦度。

    前四次我都没参加，总觉的自己与法的要求还有距离，和精進的同修相比远远不如，没什么可写的，现在看来这些都是人心，是应该修去的。大法弟子的心得交流大会是伟大的师尊给大陆大法弟子开辟的证实法的盛会，是给我们的荣耀，我们怎能愧对师尊的良苦用心？这次不但我自己要参加，我更鼓励所有的同修都来参加我们大法弟子的圣会。

    我今年六十一岁，九七年四月份得法，得法后心里就觉的，这部大法比唐僧师徒到西天去取的那些经好多啦！现在知道了，唐僧师徒取的经怎能与我们的大法相比呢？刚得法时不懂。反正从心里就是知道这部大法好。没有什么语言来形容了。所以我就向亲朋好友洪法，让他们都来学，心想：唐僧师徒经过了九九八十一难，取回来的还是残缺不全的经，而我们的师尊把这部真经“天法”送到我们的手里了，我们决不能得之于易而失之于易，一定要珍惜万分。很快就有二十多个有缘人来学法炼功了。我家就成了大家每天学法炼功的场所。

    正法突飞猛進的向前推進，我们很快的成为一名正法时期的大法弟子：“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对像。”（《放下人心救度世人》）师尊在《洪吟二》〈快讲〉中告诫我们：“大法徒讲真相　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”。在师尊的告诫下，我每天利用大量的时间努力的去做着师尊安排的三件事，兑现着自己的史前大愿。

    一、向亲属讲真相劝三退

    我的亲属比较多，兄弟姐妹七人，每人又都是亲家连亲家的，这样百十来号人，有百分之九十以上的人明白了真相，做了三退。

    我首先给娘家人讲真相，娘家孙子结婚，这是千载难逢的讲真相劝三退的大好机会，该来的亲属都能到齐，一定要把握好这次良机。娘家离我百余里，我坐上客车，一路上发出强大的正念：清除阻碍众生得救、了解真相的一切邪恶生命与因素。解体自身正法路上的一切干扰因素，用一个强大的“灭”字把娘家所住的乡镇全都包住，灭尽一切邪恶的因素。到家了，互相见面先寒暄一会儿，然后我马上见缝插针的向每个亲属讲述着真相，根据不同人的不同执着，不同心态，用不同的事例，告诉他们天灭中共的原因，三退保命的道理。我七十九岁的老嫂子总好在我身旁不时的插话说：我妹妹说的对，你们一定要信，她说“法轮大法好”那一定就好，你看她原来身体多不好，现在不但身体好了，还这么年轻，她哪象六十多岁的人哪，就象四十多岁吧，这就是因为她炼了法轮功。亲属们从我的身上确实看到了大法的美好，所以不用多讲，该三退的都退了。没有加入过任何邪党组织的我就告诉他们记住“法轮大法好，真善忍好”。为了让他们了解更多的真相，把“法轮大法好”带给他们的亲朋好友，我又每人给他们留下了《九评》和真相资料。最后他们高兴的说，我看你这次来不是参加婚礼，而是来给我们讲大法好，来救我们的。大家都开心的笑了。

    有一次给儿媳的姨妈姨父讲真相，我讲法轮功修的是“真、善、忍”，做的是最好的人，影视宣传的全是假的，它是颠倒黑白。刚说到这我儿媳就抢着说：我妈说的都对，你们可别信电视上瞎说，这共产党太坏了，没几天脦瑟了，天都要灭它了，你们赶快退了吧，我早就退了，不然天灭它时你们也跟着灭了。儿媳的一番话，他姨妈姨父二话没说，马上都退出了邪党组织。为了让他们起到活传媒的救人作用，为了让他了解的更多，我又把《九评》和真相资料送给了他们，并告诉他们自己得救了，可千万别忘了亲朋好友和有缘人，告诉别人“法轮大法好”会有福报的。

    有一天我的儿媳乐呵呵的对我说：“今天我的几个女朋友都跟我说他们家中闹心的事，都说她们的老婆婆太坏了，事太多了。我说，谁不让你们找个炼法轮功的老婆婆了。你看我老婆婆是炼法轮功，一天总乐呵呵，啥事也没有，如果我们谁气着她、惹着她，她居然说她自己哪做的不好了，找她自己的不是，说是法轮功的师父要求大法弟子遇到什么事都要：向内找。从来不说我们不好，你看有个炼法轮功的婆婆多幸福啊！”每当我给她的亲朋好友讲真相劝三退时，她都马上说：我妈说的对，法轮功真好，你们快三退吧，我早就退了。在她的帮助下，她的亲属朋友退的非常的容易。

    在我的亲属中有个侄儿被邪党迷惑的比较深，是邪党党员，在单位是个头头，我觉的对他讲真相有点难度，因为大法弟子的时间非常的珍贵，不能在任何一个人身上花费很多的时间，于是我决定先给他送去《九评》和真相资料，让他有个系统了解过程，这样做起来快捷。并告诉他：你一定抓紧时间看，过半月二十天我再来。在这段时间内，我每天清除他空间场内的共产邪灵和干扰他得救的一切邪恶因素。到二十多天我又去了。问他们看完没有？他说全看完。资料上写的倒挺对，挺真实，虽然是真实的，那共产党那么邪乎，就凭你们几个法轮功就能弄倒它？我笑着说：不是法轮功要弄倒它，而是它自己把自己弄倒了。共产邪党出现以后这几十年的时间里，它迫害死中国人八千多万，人命关天，是天不容它，天要灭它，我们法轮功知道这个天机，才告诉你们真相的，我们是在救世人，不是想弄倒谁，修炼人没政治诉求，我们是顺天意而行啊！他听后高兴的说：我明白了，我全明白了。我前后去他家两次，不超过两个小时，一家人都得救了。

    二、向朋友、熟人讲真相劝三退

    我所有的朋友、熟人一见面第一句话就总好说：你怎么越活越年轻啊？我马上向他们讲：就是修炼法轮大法修的，我们的师父把我们身体的病去掉了，身体净化了，还把身体向年轻方向推，你说能不年轻吗？他们通过我修炼前后的身心变化，几乎都佩服大法的神奇，所以给他们讲真相劝三退就快多了，几句话就完成。然后我在给他们《九评》或真相资料让他们多了解一些，并告诉他们要把福音用同样的方法传给自己的亲朋好友。

    但是也有救不了的，还有难劝的。有个同修说：某某非常难讲，他被邪党迷的太深，上班时总是单位的头头，他真是邪党的一员，不可救药。我深知救他的难，但我也一定不放弃身边的有缘人。就做我该做的，讲真相劝三退是我的天职，退不退是他自己的选择。有一天我到他家去讲，边讲边清除他背后的共产邪灵和一切阻碍他了解真相退出邪党组织的邪恶因素。他听完后不象以前那样邪了，但还是说：我看你有些太迷信法轮功了。我笑着说：是呀，我为什么要迷信呢？什么叫迷信呢？咱们就讲讲迷信二字的意思，“迷”就是人或事物非常好才能把人迷住，“信”就是人或事物很正很优秀才能使人信服。“迷信”二字就是说明人或事物太好了，太优秀了，把人迷住并让人信服。法轮功传于世人，是对人类的拯救，现在八十多个国家洪传。对国家和人们有百利而无一害，使社会道德回升，人们身体健康，有什么不好？只要不被邪党迷的太深的人，都知道“法轮大法好，真善忍好”。他说：听你这么一说，我觉的这法轮功是真有威力，能使你这么坚定不移，这么信服，我真的服了。

    还有一位是市里主要参与迫害大法的亲人，是邪党党员，在单位也是小有名气，据同修说此人不可救药。说有一次在他家门上发现一份真相资料，他拿着资料去找门卫，气势汹汹的说：你看见谁進来放的？我一听，他是中毒不浅。但师父的话在我耳边响起：“不只是世间的众生，表现是在这儿，如果那个生命的背后有一个庞大的引申到宇宙中的生命群，这件事情可就太大了。是啊，想一想，如果整个三界是为这件事情造的，在正法中谁能够在这当人？谁能在这当一个生命？是不简单的事情。”（《二零零八年纽约法会讲法》）。于是我决定向他讲清真相，劝三退，同时要有信心，请师尊加持弟子，发出强大的正念，彻底解体干扰他的邪恶因素。我前后共去了三次。每一次就从自身的身体变化讲起法轮大法确确实实是太好了。首先让他了解大法的美好。第二次说清中共为什么迫害法轮功，从社会上的贪污腐败，娼妓遍地，道德沦丧等，因为法轮功修的是“真、善、忍”，而邪党中共推崇的是假、恶、斗。它怕人们都信仰真善忍，它的假、恶、斗就没有立足之地了。所以它疯狂的迫害，它编造出各种丑戏来诬蔑法轮功。但是人们大都知道中共的邪恶，它自己也知道它现在已处于灭亡的边缘。第三次我从“藏字石”讲到天灾人祸，并讲中共为什么处于濒临灭亡，明确告诉他天灭中共在即，不是人说了算的，更不是信不信的问题，如果不退出邪党组织那一定是中共的陪葬品，希望你不要再犹豫徘徊，后悔时就晚了，一定抓住这稍纵即逝的良机。我也没太多的时间总来，我想你明白了，何去何从马上选择。他想了一下瞬间说：我听明白了，你就说了算吧。我说那不行，得你自己诚心表态才行。这不是敷衍了事的事，这是人命关天的大事。他笑了，说：给我退了吧！我说好，那我就给你起“福缘”的名字给你退出邪党吧。我们会心的笑了。我心想：真是“慈悲能溶天地春正念可救世中人”（《法正乾坤》）哪。

    三、向陌生人面对面讲真相、劝三退

    师尊在《对澳洲学员讲法》中告诉我们 “抢人”，从中我们悟到了救人的紧迫感，必须是刻不容缓，分秒必争的做。由原来说顺其自然的讲到快讲，但现在必须变成十万火急的讲。我每天上午学法，发过中午十二点正念，就骑上自行车走街串巷的讲真相。一路边走边发正念，彻底清除救度众生过程中的一切干扰，请师尊加持弟子，把有缘的世人都救下来。在师尊的慈悲呵护下，讲起来得心应手。

    有一次给一个年轻的姑娘讲真相。我看她正在等公交车，我马上发出一念让公交车晚来几分钟，等我把这位有缘人救了再来，请师父加持神通，于是我快步走到姑娘面前说：这位漂亮的姑娘，你在哪上班呀？她说在保健医院。我说这么有福气的姑娘一定听过三退保命的大事吧？她马上乐呵呵的说：听说过，姨你是炼法轮功的吧？我说对，我是修炼法轮功的，我们修的是真善忍，时时处处为别人着想，现在天灾人祸四起，是对着中共而来，中共这几十年害死中国人八千万，人命关天，老天不容，天要灭它，为了让好人得救，只有退出它的邪恶组织才能得救。姑娘你入过党团吗？她说入过团队。我马上说今天咱娘俩见面就是缘份，这是你的福份，看你这么好，今天姨就帮你退出团队组织。她高兴的笑了点点头说：谢谢姨。我拍着她的肩膀说：这么善良的姑娘，你一定要记住“法轮大法好，真善忍好”，有什么为难的事，你诚心的念诵对你有好处。她笑着说：我一定记住“法轮大法好”。话音刚落，公交车过来了，她上了车后还在向我挥手致意。

    有一次在商店门口有两个人站着闲谈。我立即发正念，请师尊加持我救了他俩。我边走边发正念到了他们面前，主动热情的打招呼，他俩一看我很热情，他们也笑了，马上谈笑风生，拉近了距离，真象久别亲人见面了。寒暄几句马上回到正题，我说：我一看见你们，我就觉的在哪见过，咱们真有缘，既然这么有缘，我就应该告诉你们一个避灾保命的妙方。他俩聚精会神的听着，我问：你们听过三退保命吗？他俩说：看过小册子上写了，那能是真的吗？我马上给他俩说清楚，告诉他们小册子上写的全是真的，电视上那些才是假的，又从“藏字石”讲到中共几十年来所作所为，所以天要灭它。这是天意，不掺假的。有善根的人都会留下，好人留不下来神佛都不答应。所以今天安排咱们见面了，让我来帮你们这个忙，退出曾加入过的邪党团队组织，免去被淘汰的大事。他俩说：我们也知道中共没几天脦瑟头了。刚说到这又过来两位是他俩的亲属，我知道他们一定也是有缘的生命，又告诉他俩“天灭中共，三退保命”的道理。这四位中有三位是邪党的党员，一位是团员，都做了三退。我又告诉他们当灾难来时诚心念诵“法轮大法好，真善忍好”千万别忘了。他们说不能忘：法轮大法好，真善忍好！一再的表示谢谢，几分钟的功夫，四位生命得救了。

    我看见高龄老人走在路上，从不错过让他们了解真相的机会。师父曾讲过，他能活这么大岁数，就是等着听法的，听“法轮大法好，真善忍好”的。每当见到他们就上前问好，打招呼，几乎各个都笑容满面的接受。有一次见到一位九十二岁的老人过马路，我紧走几步上前搀扶着他，自然就给他讲了真相，他双手握着我的手说：你太好了，象我这把年纪的人都没有人答理了，你还能告诉我这么好的大事。你太行好了，象你这么好的人啊，不但你这辈子不用吃药，你的儿女们都不用吃药的，托你的福，我一定记住“法轮大法好”，谢谢你啦！我说这都是我师父让我们做的，要谢就谢我师父吧。

    也有不太好讲的，一天早上碰到一位四十多岁的妇女，我急忙热情向她打招呼，问她是哪个单位的，她说是农村来的。我就马上说：现在世人都在三退，你知道为什么吗？她说：“我听说过，但是我不信，我看你们是闲着没事干了。”我接过话茬说：看来你是没听明白，你要明白了真相，不让你信你也得信，我怎么能闲的没事干呢？我笑着说，象我这样的年龄在家给儿子、媳妇、孙子做做饭多好啊，可我为了救人，我孙子都十三岁了还主动的吃小饭桌，为腾出时间救人用。我告诉你这些是为了救你，到天灭中共时你就逃过这一劫，你就保住性命了，你只要诚心退出你曾加入过的共产邪恶组织，诚心默念“法轮大法好，‘真善忍’好”，你就可以平安无事。我是在救你，做这么神圣的大事怎能说闲的没事干了呢？我边说边发正念，清除干扰她得救的一切邪恶因素。听后她笑着说：啊，我明白了，原来你是替天行道啊，是在救我们呀，谢谢你，我只入过队，请帮我退了吧。

    对这种比较固执的人，我绝不放弃，按师尊说的去做，堂堂正正的唱好自己的主角，我是在救他，不是求他，摆正基点请师尊加持，边发正念边智慧的去讲，一般情况下都能得救。师尊在《放下人心救度世人》中讲：“大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望”。所以我一定把握好每个有缘人得救的机会。

    有时一出门就一连讲了七、八个人，都非常顺利的接受，这时我马上发正念，告诉自己不能生欢喜心，这是师尊在做，我只是动动口，跑跑腿。但有时一连三、四个人都不退，我心想，这是对我的考验，我不气馁，摆正心态，就做自己该做的事，发正念：彻底解体干扰世人得救的一切邪恶因素，清除自身正法路上的一切障碍。然后再接着讲，就讲一退一个，不管年轻的、年老的、上班的、下岗的、男的女的，我都不放过有缘人得救的机会，即使来不及讲完，也给他留下一份慈悲。为他下次能得救打下良好的基础。

    在我接触的有缘人中百分之八九十的人都做了三退，并能主动说“法轮大法好，真善忍好”。如果不主动说的，我就启发他们：我告诉你的九个救命的字你可别忘了，你说一遍我听听对不对，他们就会说“法轮大法好，真善忍好”。

    我尽量的多学法，修好自己，从表面上一看就能很好的代表着一位堂堂的大法徒，从内心能散发着强大的正念，说出的话带有法的威力，有穿透力、说服力、即使有人救不了，他也没能力说出大法的不好，也只是搪塞几句了事。

    几年来的助师正法过程中与师尊的要求还有很大的差距，与同修相比也还有差距，证实法已接近尾声了，我一定抓紧时间做好自己该做的三件事，师尊在《二零零七年纽约法会讲法》中告诫我们“要想做好这些事哪，就要学好法。努力的学法，就会跟上正法進程，就会堂堂正正的成为一个正法时期的、名符其实的大法弟子。”

    我就写到这了，希望我们全体大法弟子都更加珍惜这万古不遇的机缘，更理智成熟的做好三件事，走好最后的路。

    向伟大的师尊合十，向可敬的同修合十。


救人是我在世间存在的全部意义

    文／四川大法弟子 吉善

    慈悲伟大的师尊好！

    各位同修好！

    修炼十年多了。十年多来，是师尊牵着弟子的手，一步一步的前行。我深切的体会到，师尊寸步不离的呵护着弟子，使弟子在九年多的邪恶环境下，在做好三件事中平稳的走到今天。用尽人间所有语言表达不尽我对慈悲伟大师尊的感恩。

    一、邪恶造谣毁众生，大法徒讲真相救人

    一九九九年那个黑色的七月，邪恶铺天盖地的对师尊、对大法、对大法徒迫害。作为大法徒，作为在法中受益匪浅的我，应该怎么办？坚持修炼，并站出来说真话，维护大法，告诉人们我们的师尊是全宇宙最正的，邪恶在电视、广播和报纸上对大法师父、对大法的宣传通通是造谣的，这就是我唯一能做、唯一应该做的。邪恶对大法的诽谤，受害者不光是大法徒，宣传所到之处的众生都受到了毒害。人们不明白真相，相信了邪党的谎言。使这些世人摆不正自己的位置，这就很危险。为救众生，我们就必须向世人讲清大法的真相。

    二零零零年三月，我与同修结伴去北京，由于当时抱着求圆满的心，所以没走到北京就被强行截回来了。但每到一处，我们就给公安的人讲真相，告诉他们大法师父是被冤枉的，要求他们转告中央，还大法师父清白，还大法公道。和我们接触到的公安人员都明白了真相，很多人都能善待大法弟子。

    从北京回来后我遭到非法拘留，我们天天都给拘留所的人讲真相，同时我们在拘留所也按照大法的标准要求自己，所以拘留所的警察也明白大法好，他们后来都主动给其他人讲炼法轮功的都是好人。后来强制让我参加洗脑班，开班那天，邪恶的公安说必须让我们“转化”，一期七天，七天不行再办一期，不放弃信仰不放人。

    在学习班里，我们主动抓紧一切时间向公安和参与学习班的妇联、团委、政协、宣传部的人讲大法真相，因为真相讲到位了，和我们接触的人几乎都明白了真相，另外空间的邪恶被解体了。邪恶的洗脑班只办了五天也就解体了。在这期班里整体做的正，邪恶解体快，二十多个大法弟子没有一个妥协，而参与办洗脑班的人员大多数都对大法了解了，不想再参与迫害大法弟子了。

    二、思想在救度众生中升华

    二零零零年下半年以后，我们地区就有了大法真相资料点。开始发放资料以救众生。记的第一次发两三份，白天包好，晚上出去放，每放一份手都发抖。我知道这是怕心出来了，就背《洪吟》中〈威德〉这篇：“大法不离身 心存真善忍 世界大罗汉神鬼惧十分”（《洪吟》〈威德〉），慢慢的就不怕了。从做几份到几十份，到上百份。二零零零年底到二零零一年底，几乎每天都要发一百份。资料一拿回家心就是慌的，不发出去心神就不宁，这不是一颗怕心吗？但不能因为有怕心就不去救人呀！于是我努力学法，我知道只有法才能破除怕心。我每天睡觉醒来就背《威德》。渐渐的怕心不那么重了，再加上天天都出去发真相，怕的因素在救人的过程中解体了，怕心也就没有了，渐渐的白天我也能出去做了，做的也越来越好。

    记的有一个雨天，有个同修没经过我同意就给我送了一大包资料来。我当时很不高兴，因为怕放在家里不安全。但转念一想，天天放在别的同修家里，我为什么就不怕她不安全呢？偶尔放在我家，我就怕，这不是私心吗？只为自己，不顾别人，连常人中的好人都不是，还是个修炼人吗，我不是要修成无私无我，先他后我的正觉吗？遇事就考虑自己，把危险推给同修，这个心这么肮脏，不应该把它去掉吗？反省自己，觉的真是无地自容，决心把这颗肮脏的私心修掉。于是我把资料接下先藏好，吃完晚饭把它叠好并用塑料袋包上，已是半夜二点半了。第二天开始发，资料发完了，众生因看了资料明白真相得救了，通过这件事也使自己的思想也得到了升华。

    三、救人犹如在常人中云游

    我与周围的同修经常对救人的事進行交流，很多同修都有一个同感，在人世间救人犹如云游。特别是现在讲三退，遇到的什么样的人都有。有的人悟性好，本来就相信神佛，你对他一讲，他满口答应，还连连道谢；有的人骗你说他没入邪党团队；有的人你问他半天，他理都不理睬你；有的人你给他讲他把脸扭一边；有的干脆对你破口大骂……在常人中，什么样的人都遇的到。遇到好的是大多数，几句就讲退一个，一天能救十多二十个，有时会出来欢喜心。稍微有欢喜的苗头，我马上就解体它。我问自己，你在欢喜什么，救人就是自己的本份，自己只是有这个愿望，这样去想了，真正那件事情是师父在做。解体欢喜心，继续救人。遇到后面几种人也不气馁，马上找自己，到底自己有什么心没放下，同时发正念清除人背后的邪恶因素，然后再对他讲，也有讲退了的。

    实在讲不退的也要告诉他，这是为他好，劝他下次有人讲时一定要退了，千万不要错过得救的机会。当有人当面骂时，也不生怨恨心，因为我是神，神哪有怨恨人的？心里就想着我是奉师命来救你了，你不听是你自己的选择。根本不把他的骂放在心上，摆正与人的关系也就过去了。

    四、把奥运作为救人的契机

    奥运期间，我们地区的邪恶也是草木皆兵，对大法弟子严加防范，给单位领导施加压力，要单位参与监控大法弟子。因为我们单位的人绝大多数是明白真相的，所以也不太配合他们。在奥运期间，单位领导（是个三十多岁的年轻人）找我谈话。我心想：我正找不到合适的机会给他讲真相哩！这不正是个契机吗？我去了以后，他对我说：要开奥运了，很精彩，每天看一看吧。我说我不看，本来奥运是和平的象征，共产党把它搞成血腥奥运，把大法弟子当作头号敌人来打击。紧接着我给他讲了很多法轮功真相，并告诉他在紧急情况下喊“法轮大法好、真善忍好！”他很高兴的答应了，我又告诉了他关于三退的事，建议他回去自己上网办理退党。还告诉他在任何时候、任何情况下都不要参与迫害大法弟子，他恳切的说，他绝不会的，并且还表示他们（领导班子）要尽一切努力保护我。我和他谈完话回到家，真为他能善待大法、选择美好的未来而高兴。

    师父早在一九九九年「七二零」前就将我们推到位了。我们为什么还要存在于人世间？我理解师尊就是要我们在人世间救人。我们在人世间不是过常人生活的，而是救人的。

    一天，我与侄孙女（大学生）一道，我一边发正念，一边讲“三退”，碰到她大学里的一个同学也给她退团、退队了。走着走着，我突然问她：姑婆（她这样称呼我）生命的全部意义是什么？她不加思索的回答我：救人！我笑了。的确是这样，救人是我们还存在于人世间的全部意义。因此，我们要抓紧一切时间救人，要救更多的人，能救一个是一个。


老年大法弟子一样要跟上正法進程

    文／大陆大法弟子

    我是老年大法弟子，今年七十岁。从一九九六年以来在大法中受益太多了，我身体健康，精神饱满，和同龄人相比，很多人都说我不象七十多岁，身体又没病。这都是我学大法，按真、善、忍做好人的结果。我和老伴从内心感谢大法，感谢师父。大法太好了，但我没上过学，只好由女儿代笔，把我的体会向师尊汇报，和同修们交流。

    一、学法修心

    一九九六年正月，当我的侄子向我介绍大法的时候，我心里一点障碍没有，一下子接受了，但我担心我不识字没法看书。因为年轻的时候只上过妇女识字班，这么多年不看书，当时认识的几个字早就忘了。

    同修对我说，只要有恒心学认字，就能学会的。从此我开始学认字了，从第一页开始一个字一个字的认。家里的每个人我抓住谁都会问一下。那时我小外甥在我那儿上学，也成了我的“识字老师”。说来真神奇，拿起《转法轮》我很爱读，不过读起来比年轻人慢多了，但我始终坚持每天看书学法，每天炼功。当时我和老伴给一个单位看大门，晚上我们轮流去学法小组学法，一年以后，《转法轮》我能读下来了，但这些字放在报纸上我还是不认识，我悟到，师父让我识字是让我学法的。

    当时我做了个小买卖，说实在的，我们不能识别假钱。有这么四次有人拿来百元假钱买我东西，人家走了以后，我们有点怀疑这钱不是真的，经过多人辨认说是假的。我心里难受极了，我这小本生意，一个月挣不了几百元钱，这是四百元呢！当时，儿子、女婿不修炼，要将这钱再花出去，我当着他们的面将假钱撕了，告诉他们我是修炼人，师父让我们做一个替别人着想的人，我不能拿这钱再去骗别人。在当今的中国社会里，假货遍地都是，甚至出现毒大米、毒奶粉，但作为大法弟子就严格按照宇宙特性“真、善、忍”的标准要求自己。

    二、证实大法，讲清真相是我的责任

    一九九九年，江氏流氓集团发动迫害大法后，我与老伴带着女儿及外孙女踏上了「四二五」上访的路。当警察将我截回，问我進京干什么时，我说：我要亲自告诉国家领导人大法是好的，镇压大法是错的。当他们问及我的文化水平时，我如实相告，并告诉他们我能通读大法书，警察都直称神奇，不可思议。多次進京上访，我都善意的告诉他们大法的真相、 “天安门自焚”伪案真相。

    师父说：“那么作为一名修炼者要用一切有利的条件，洪扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”（《精進要旨》〈证实〉）我家亲友特别多，我便利用买菜、走亲戚的机会，向所有接触我的人讲真相，证实大法。

    二零零零年以后，我们当地的同修很多邪悟的，我坚信师父与大法，一如既往的学法、炼功、讲真相，同时发真相资料。师尊讲：“救度众生贯穿在你们现在生活的每一件事中，如果大家都能够认识到、认清其重要性，我想，那可能会救度更多的众生。”（《二零零三年亚特兰大法会讲法》）

    这几年，我们在儿子家住，经常有到家里找儿子、儿媳办事的，我把他们当作有缘人，不失时机的讲真相、劝三退，很多人因此得救。有时，看到来人是当官的、有钱的，等级观念阻碍我讲真相，我立即意识到这不是我。“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《二零零二年波士顿法会讲法》）我放下人心，走到客人面前，非常诚恳的讲，绝大多数人都听。我和老伴经常借外出散步机会，将一批批大法真相资料送到有缘人的门口。发资料前，我们先发正念，往往刚才还有人来往，等我们走到跟前，一个人也没有，我们顺利的发完了资料。

    记的有一天，我装满资料，穿着棉大衣上路了。当时，我心里只想着要多救人，要讲清真相，我爬上楼洞将一百多份真相资料一一送到有缘人的门口。发着发着，天下雨了，等资料发完后，我的棉衣全湿透了，早就忘了以前走路多了还腿疼，只觉的全身轻松。

    我们痛心的看到老年大法弟子不少被旧势力夺去生命，其实一个根本原则是没有跟上正法進程。要珍惜这万古机缘啊！

    三、带好小弟子，开创家庭修炼环境

    儿子、儿媳是高级知识份子，都不修炼。给他们讲真相，他俩出于孝心，答应着，但内心并不相信。两年半前，儿媳生孩子剖腹产，产后孩子不明原因贫血，血色素只有90g/L，住進了重症监护病房，病情一天天恶化。我嘱咐儿子、儿媳默念“法轮大法好”。无意中，我女儿发现了儿子的政治笔记中有诋毁大法和师父的内容，便找到儿子，儿子直解释是照报纸抄的，糊弄人的。

    女儿告诉他：谁做了都要负责任的。没有事儿的时候，儿子不信，可现在孙子病危了，儿子说如果是血液病都有放弃治疗的想法。我们批评了儿子的想法，告诉他立即写严正声明、身上戴上了大法真相护身符，与儿媳反复默念“法轮大法好”。儿子、儿媳对大法态度的转变，带来了孙子病情的好转，最后，又一博士生告诉我们，孩子是脐带失血所致，回家慢慢补就行了，第五天，我们将孩子接出来了，孩子饿的一次喝了100毫升奶，此后，孩子健康状况一直很好。

    我们在带孩子过程中，一直坚持修炼。在儿子家，我们把师父的照片摆在家里最醒目的地方，天天教孩子念大法好。孩子刚会说话，就唱“法轮大法好”。我带孩子在街上给有缘人讲真相，劝三退，真相讲完后，孙子就唱“法轮大法好，佛光普照”。我想这是大法小弟子讲真相的方式。有时，孩子在楼下玩，我在家里做饭，老远就听到孩子唱“法轮大法好”。家里有好吃的，孩子知道先请师父吃，便在师父像前合十，请师父吃。

    我们的孩子出生后一口母乳未吃，完全靠喝奶粉，长的非常健壮。在不知情的情况下，喝了好几箱三鹿奶粉，儿媳不放心，带孩子到医院检查，一点问题没有。至今，孩子近两岁半了，几乎没得什么病。现在儿子、儿媳也非常相信大法好，支持我们做好三件事，全家福乐融融。

    从十几年修炼中，我体会到修炼的不易，但我更感受到了伟大师尊对我们费尽了苦心。今天我们所得到的这一切都是师父给的，包括生命。作为大法弟子，我将珍惜大法，紧跟师父的正法進程，勇猛精進，坚修到底。


利用多种形式讲清真相、救度众生

    文／湖南大法弟子 一粒子

    一九九七年冬天，我六十岁生日过后不久，就喜得大法。拜读完《转法轮》之后，我心中热乎乎的，感到这就是我一生为之追求而不可多得的人生真谛。从此，我走上了大法修炼之路。

    十几年来，我在利用多种形式向世人讲清真相，救度众生的艰难跋涉中，有过欢乐，有过失落和受尽邪党迫害的痛苦，也有难以忘怀的悔恨泪水，但更多的是愉悦和收获。在师父洪大慈悲呵护下，跌倒了又爬起来，跌跌撞撞走到了今天。

    在学法修心过程中，我多次见证了大法的神奇，因而我对师父更加敬爱，对大法更加坚定坚信了，学法、炼功不懈，打下了一定的基础。在一九九九年七二零早上，恶警非法干扰我们炼功，并抢夺大法的宣传横幅时，我能挺身而出，从恶警手中夺回横幅，保管两年之久，交还了辅导员。

    九九年七二零后，由于邪恶的迫害骚扰不断，我们失去了集体学法、炼功的环境。中共邪党动用全国所有的广播、电视、报纸等宣传机器捏造欺世谎言，蒙骗人民，煽动人们对法轮功的仇恨，全方位的毒害众生，到处污蔑、诽谤，诬陷大法和我们的师父；到处乌烟瘴气、人心惶惶、大有天塌地陷之势。昔日的功友，见面互不敢相认，面对这铺天盖地的邪恶迫害，我们有些不知所措了，感到处于彷徨无助之中。我对着师父的法像泪流满面。

    师父说：“佛陀就是宇宙的保卫者。”（《各地讲法一》〈北京国际交流会讲法〉），作为大法弟子，是大法给予了我们新生，我们不能任由邪恶散布的恶毒欺世谎言，污蔑、诽谤、攻击大法和我们的师父，我们要向世人讲清真相，澄清事实。我们有信仰自由，炼法轮功无罪，不是法轮功错了，而是江氏集团借中共邪恶势力迫害法轮功错了！

    陆续有同修去北京证实法了，我们在家的同修就在家乡证实法。我们带着第一批讲真相的传单，到乡镇集贸市场散发，被不明真相的人举报，派出所恶警追赶，那时我们还不知道发正念，结果三位同修被关進拘留所，每人被罚款一千元才放人。

    一、写真相信，救度有缘人

    采用写真相信的形式，广泛救度有缘人。这种方法灵活、方便、安全、可靠、范围广，层面大，有缘人收到了讲真相信件或真相资料，就能明白真相事实，不受邪恶宣传的毒害和欺世谎言的蒙蔽。例如二零零一年一月北京天安门的自焚伪火，完全是中共邪恶指使小丑一手导演的，旨在挑动国人对法轮功的仇恨。当人们了解了事实真相后，中共邪恶的丑恶嘴脸在全中国、全世界人面前暴露无遗，明白了中共是在自掘坟墓埋葬自己。当人们看到贵州平塘藏字石“中国共产党亡”的照片及文字说明，知道了为什么天灭中共是天意后，他们对三退保平安的重大意义就能理解和接受，就能明白“法轮大法好，真善忍好”，并同意“三退”，深信大法弟子讲真相的信件是大法弟子送来的慈悲、善良、平和、康宁及美好未来的福音。

    九年来，我对亲朋好友、同学（不能直接讲真相的）及其他有缘人邮寄真相信，也受到了邪恶的干扰，尽管邪恶使尽了招数，采取查封、卑劣伎俩，但终无济于事。大法弟子的智慧是无穷的，犀利的眼睛能识破混在邮局的暗探，能及时发现暗藏在邮筒附近的“眼睛”，能挫败邪恶按退回真相信的笔迹来核查寄信人的阴谋，能让邪恶用来透视信中的真相资料的仪器失灵，能甩掉跟踪大法弟子行踪的特务，总之邪恶所有的企图都在大法弟子的慧眼之下，变成枉费心机，奈何不得。

    由于发给当地政府各级干部大量的真相信件，在干部圈内的朋友告诉我，他们都在纷纷议论，认为法轮功有办法，说的有道理，使他们明白了在平素难得了解的真相，有些人做了“三退”，有些人改变了对大法及大法弟子的态度。这都是真相起的作用，救了他们，让他们有个美好的未来，让他们的家人得到救度的机会。但也有收信后态度不好的，嘲笑、谩骂、仇恨的，他们将自己摆到了不可救要的位置，我真为这些不明白真相的人感到惋惜。

    真相信的作用不可低估，邪恶未灭尽，三退不停止。让有缘人明白真相，写真相信，一直是讲真相的好方式之一。

    二、喷写真相标语，广救众生

    师父在《放下人心　救度世人》的经文指出“作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对像。大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”

    师父慈悲的叮嘱给了我们启发和力量，我们就用油漆喷写真相标语。还有印章印字、印板喷字、随手喷字、写字等方式方法。字或大或小，依情况而定，精练短语，方便灵活。它直接、醒目、明了，只要有合适的地方，都可以做。一时间，城镇的大街、小巷、居民楼梯间，农村的集贸市场，村委会，村民小组，路边的电线杆上到处都是真相标语，真正是遍地开花。世人惊叹大法弟子的慈悲、善良和智慧。大法弟子为救度众生，不畏邪恶的强暴，不顾自身的安全，到处涉险讲真相的壮举，对邪恶势力起到了震慑作用，邪恶惧怕世人明白真相，忙花钱叫人涂抹，可第二天，在涂抹的标语上出现了用另一颜色的油漆喷写的新标语，邪恶真是手忙脚乱，无可奈何。

    至今仍有大量的喷字、印字的真相标语，留在弄堂口的墙壁上。特别在某处人来人往的过道墙壁上，贴满了各色各样的宣传广告等，唯独一条 “法轮大法好、真善忍好”的红色喷漆真相标语，没有被广告盖住，保留十分完整。过往行人驻足看上一眼，记在心中，人们对“法轮大法好”是认可和赞同的。一天我路过这条通道时，听到走在前面爷孙的对话，孙子（约7岁）问：“爷爷这条法轮功标语，我看见好久了，为什么没人弄呀？”爷爷：“我告诉你呀！听说破坏法轮大法的东西（指标语）要遭报应的，谁有这么大胆弄坏呀！”真是天理昭昭，世人觉醒了。

    三、自制套色真相小卡片讲真相

    我们是走在神路上的大法弟子，深感时间对我们修炼人来讲是十分的珍贵，特别是在讲清真相救度众生的时候，要分秒必争，抓紧救人。也许救度一个生命，他可能就是某个宇宙的王或主啊，如果是这样，就等于救了一个宇宙啊，恩师对众生是无限的慈悲，为了宇宙无量的众生，为了今天的大法弟子，对正法结束的时间，一延再延，一等再等，如果我们还不抓紧时间，还做不好，能对得起恩师的慈悲苦度吗？

    我们在讲真相的过程中，发现有些世人，由于文化水平低，或记性不太好，告诉他“法轮大法好，真、善、忍好”，有时记不住或过几天就忘了，要求将这“九个字写给他。早些时候，还没有真相护身符，我自制了这种真相小卡片与常人的名片一样大小，采用简单的套色印制，正面的白色纸板上先印上一个金黄色的大“佛”字，再印上红色的“牢记法轮大法好，真善忍好”，背面的白色纸板上先印一朵盛开的红色莲花，再印上黑色的“天理昭昭，善恶有报，佛光普照，世人觉醒”。再将四角倒成圆形就可以了。

    这种真相小卡片内容简明扼要好记，携带方便，面对面讲过真相之后，送一张给对方，对方乐意接受，放到钱夹中或衣兜里随时可拿出来看一看。大法的法理印入他（她）的头脑之中，无形中改变了他的思想，使他对大法有好的印像。

    我有位医生朋友早已明白大法真相了，一天见到我有这种真相小卡片很高兴，就带了几十张这种真相小卡片、还有一些真相光碟回到了小镇的诊所去。小镇上赶场的日子人比较多，所以他每逢赶场的日子就在家门口先放光碟，后发真相小卡片，大多数人都愿意接受，都说好。有个别人不要卡片，去报告派出所。由于他没有修炼法轮功，恶警也奈何他不得，追问真相卡片来源，他说早上在门口捡的，恶警只好作罢。

    有位朋友告诉我，他曾经得到一张这样的卡片放在身上，天天拿出来看一看念一念，至今还保留着，他认为这张小卡片作用可大啦，自得到之后给他带来了好运气，生意红火，身体健康。原有气喘的毛病不治而愈，全家平安祥和。我告诉他：“小卡片是个小宝贝，这上面九个字作用可大啦，他们都有灵性的，你经常念一念，在无形中你的大脑里装進了这个法理，他就会起作用，让你交好运身体健康，让你全家幸福快乐，还让你的生命進入到美好的未来。”他笑了笑，点头说：“是的，是的，我已经得到了大法的恩惠了。”

    四、使用真相纸币，让有缘人明白真相

    师父说：“有人说人民币上写上“法轮大法好”、“退党”，（众笑）我说这办法真好。（鼓掌）这钱扔又扔不了、销毁又销毁不了。”（《洛杉矶市法会讲法》）我在纸币上写真相短语有几年了，开始时用手写，把二十元以下的纸币在背面写上一句真相短语，用隶书字书写，字工整秀丽，保持票面清洁，边写边发正念。对写在纸币上的字说，“见到你的人，都是有缘人，让他（她）喜欢你，并让他明白真相。”所以，我在使用的过程中，都很顺利，从来没有发生拒收的情况，后来用印章印上去，不仅整齐，美观而且内容也增加了，简明扼要，内容丰富。真相纸币流通快，讲真相确实很好。

    一次我送较多的真相资料（两大包）到乡下去，买车票时，我掏出一张拾元的真相纸币给售票的姑娘，她接过钱看了看，又望着我，我知道她要说什么，立即对她说：“钱是假的吗？”她说：“不是假的，这钱上有法轮功的字！”我接过纸币随口念出来“法轮大法好、真善忍好”。我说：“这很好呀！这种有字的很难得的，我还从来没有看到过这种钱，你不要吗？”我立即掏出没有真相字的拾元钱递过去。（我送资料下乡去，上车前我做了两手准备免生枝节，重任在身不能马虎大意。）姑娘见我很认真的，从我手中把真相币要过去了，她说：“还是给我留个纪念吧！不用换了。”我说：“姑娘你真是个懂事明白的人，我听说这种票子太好了，能得到这种钱的人，有福气啦！可保身体健康，全家平安！”姑娘说：“谢谢你。”用一次真相币，让收钱人明白了一些道理。

    真相币使用过程中，还有很多很多故事，如有人对真相币的收藏、集币等等，这里就不说了。

    五、送真相资料上门去

    送真相资料到各家各户，本是大法弟子讲清真相要做的极平常的事情，可是对有些特殊一点的楼群小区，四周有高墙，大铁门口有保安，就得分别对待了。我進入这种小区常要多做点准备，除了使用自封袋包装，真相内容合理搭配，加進一张三退声明卡，赠一张真相护身符之外，我还根据先前了解的小区楼道建筑情况，将资料每四十份装一小包（一幢楼）一次约二百份左右就行了，装一个精制漂亮的大包，发好正念，着装整齐拜别师父法像后，就出发。路上再买些水果，租个的士直奔大门口，保安见来人架势，年龄又大，穿装不俗，又有礼貌，说话态度和蔼可亲（特别是师尊加持，自己正念不停），一般不会多问什么很容易就進去了。找个合适地方将大包资料安置好。带上一小包直奔楼道去，从上往下发放，将资料从门底下塞進去，避免个别人一次性收走，更不会造成上下住户生疑，一幢有3个楼梯房（约三十六户左右）的宿舍楼，我年纪大一点大约需要三十～四十分钟发完，边发资料，边发正念。一般情况不会碰到住户上下楼（因为有师父加持），即便碰上了也不必惊慌，我是大法弟子，发资料是让你们明白真相，是来救度你们来了，自己正念足，又有师父保护，旧势力更不敢怎么样。所以态度平和，泰然自若，步子稳健上下楼去，平安无事，五幢大楼的小区，三个小时左右做好，顺利平安归来。我十分清楚，都是慈悲师父在加持我，呵护下完成的。

    我所做的这点事情，与师父对我们的要求比起来，还相差很远，我虽然年龄较大些，但我不气馁，不自卑，不停步，紧跟师父的正法進程，做好目前自己应该做好的三件事，不断精進实修，随师回家。由于层次有限，不当之处，请同修慈悲指正。


今生有幸得大法　千年轮回终了缘

    文／湖南大法弟子 悠缘

    一、茫然人生

    修炼前，我性格内向、怯弱，从小就饱受欺负，加上嘴笨，受尽了白眼和冷漠，因此变得忧郁和敏感，年纪轻轻就总有经历了千年沧桑的感觉。结婚后夫妻关系也糟糕，我变得更加忧郁，时常以泪洗面，对人生充满了绝望、厌世，由此身体变得很坏，腰椎盘突出、心动过速、心律不齐。我的人生如海上迷失了方向的航船，不知道要飘向何方。有时真希望出家修行，脱离这无边苦海。

    二、喜得大法

    一九九八年冬季的一天，父亲来了，他看我活得如此艰难，对我说：“只有修炼才能解脱你的痛苦，我已有幸得了法轮大法，现在身心健康，你也修炼吧。”我看父亲确实变化很大，一扫往日病容、红光满面，就准备试一试。一看书，尽是教人做好人的道理，正是我理想中要得的。

    第一次去学法点，那里有不同年龄、不同阶层的人，大家都很祥和，我第一次感受到与人相处从未有过的轻松和谐。辅导员教我双盘腿，我一下子盘上了，大家都鼓励我，说我根基好，有缘份，并告诉我炼功点位置，还帮我请了师父的经文和各地讲法。那天晚上回来，我做了一个梦，看见一个高速旋转的发光体从两眉间旋進了身体并落到小腹部位，我震惊不已，一下惊醒了，还看到闪闪的光芒。第二天问同修，他们说师父给我下法轮了。从此我开始了修炼人生。

    通过学法，我明白了人生本来就是苦，只有修炼才能脱离苦海，这么好的大法，我一定要好好修炼，时刻用真善忍标准衡量自己的言行，遇到矛盾向内找自己的原因，心性提高很快，身体也发生了很大的变化，腰椎盘突出也好了，心律也正常了，性格也变得开朗了。人象蜕了一个壳，从未有过的轻松。大家都说我变化大，我也借此向同学、同事洪法。

    那时，我每天早上五点去炼功点集体炼功，然后赶火车去上班，火车上就看《转法轮》，看到有缘人就洪法，晚上回来参加集体学法，双休日就和同修去外地洪法。那一段时光是我人生中最充实最幸福最有意义的时光。这期间我亲眼见证了一位老年大法弟子在打坐时，从地上往起颠，颠了一米多高，来回颠。当时在场的同修都很感动，大家更坚定了信师信法的信念。

    三、走出迷惑

    九九年七月二十日，风云突变，江魔头为首的邪党发动了对大法的迫害，邪恶铺天盖地而来，同修们有的毅然踏上了去北京证实法的路途，而我茫然不知所措，由于学法不深，不明白为什么要去北京证实法，也不知道怎么样去证实法。

    有一同修买了去北京的票，告诉我他们要去北京证实法，第二天就告诉我他们回来了，恶警抓住他们问名字，他说大法弟子，问从哪里来的，他说宇宙中来的。恶警气急败坏吼叫着把他们放了。同修堂堂正正的去，堂堂正正的一起回来，那是多么震撼天地的一幕啊！

    有同修不时送来传单，我们复印了便去发，由于邪恶场很大，我每次发完手心都紧张的湿透。后来邪恶愈演愈烈，我单位领导让我写保证书，我心里知道大法好，不能放弃，由于修炼不扎实，想玩文字游戏，就敷衍他们写了保证书，主要写修炼使我身体好了，最后说服从领导的意思了。周围熟悉的同修很多被非法抓、非法判刑，压力越来越大，有的在邪恶面前妥协了、放弃了，这样我便与熟悉同修失去了联系，我象一只断线的风筝不知飘向何方。

    我在常人的洪流中漂泊，虽然有时也看看法，炼炼功，但不知精進，放松了对自己心性的要求，变成了待修不修的状态。加上邪恶铺天盖地的造谣宣传，又看不到真相或找同修交流，有时甚至对大法产生了怀疑，真如《转法轮》第六讲“心一定要正”讲的：“到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到他好象不存在，都是假的，就看你能不能坚定下来。”这时心里真是痛苦、迷茫极了。这时，家里的环境也紧张了，丈夫看我也不顺眼了，常对我出粗口，我一下班回家孩子也总是哭闹不停，丈夫不但不管还骂我，我身心疲惫，仿佛又回到了修炼前的绝境。

    有时静下心来我想：要是不能修炼，那活着真没有意义了，修炼后自己身心改变是实实在在的。我从新拿起《转法轮》。师父法中讲了：“在惑乱当中对你的大法本身能不能认识还是个问题呢！”（《转法轮》）读法后使我又坚信大法了。当我再看到孩子无缘无故的哭闹时，我突然想到孩子是来得法的，由于我不好好修炼，孩子怕回不去了，所以不停的哭闹。我就这么一想，孩子真就不哭了，我连忙抱孩子去听师尊的讲法，这时丈夫進来把我的《转法轮》、炼功带和录音机从窗口一把扔了出去，并威胁我要修炼就离婚，并当场写了离婚协议书，把我赶出了房间。我忙跑下楼找回我的大法书、炼功带和录音机，粘好受损的部份，心想：人生如此苦，我可不要再在这尘世轮回了，我一定要修炼，离婚不离婚我不管了，我要修炼，不再沉沦。有了这一念，我的心就宽了。

    第二天起来，我就告诉丈夫无论他怎么决定我一定要修炼下去，没有想到他马上向我道歉，并说他并不想扔我的东西，也不想离婚，是一股邪恶的东西控制他干的，他还说赔我一个新的录音机，以后不再反对我修炼，也不再说对大法不好的话。我明白了，是旧势力控制他干的，目地是把我拉下去毁了我，因我那坚定的一念，师尊帮我化解了这一场危机。师恩浩荡，我泪流满面、无以言表。

    期间有同修送来新经文和真相资料，通过学习新经文，我明白了正法时期大法弟子的责任，也坚定了修炼的信念，正如师尊经文《排除干扰》所言：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”通过看真相资料，认清了邪恶的谎言，我从此振作起来，坚持学法、发正念、讲真相。学师尊的讲法时，常被师尊洪大的慈悲感动的泪流满面，用什么都无法回报师尊的洪恩，唯有按师尊说的做，奋力精進，才不负师尊的慈悲苦度。

    这时我与同修又联系上了，并成立了学法小组，通过交流，我明白了曾写的所谓保证书是我修炼道路上的一个污点，我郑重的写了严正声明，请同修帮发到明慧网，那一刻，我象蜕了一层壳一样轻松了。

    四、风雨修炼路

    通过学法、看《明慧周刊》，看同修在修炼的道路上奋力精進的修炼故事，我知道自己离法的要求还有很大的距离，只有精進才不负正法时期大法弟子的称号。

    除规定的整点发正念外，我每天下班回家就学法，学新经文，出门办事时一路都发正念，身上随身携带真相资料，随时发放；上班时间，有机会就和同事、领导讲真相，和接触的人讲真相，单位的领导了解了真相后，有的说要是有更多的人修大法管理就容易了，还有领导经常要同事向我学习修身养性，也有领导和同事请了大法书回去看，还有领导表示退休后也想修炼。有位同事是邪党办主任，他常找我聊天，我想，他一定是来得救的，就和他谈邪党怎么迫害人民，怎么败坏道德，引起他的共鸣，又和他讲各种预言，讲亡共石，讲大法的美好，给他推荐《九评》，最后他坚决的退出了邪党，还借了《转法轮》回家看。

    有空闲我就找通信地址和联系电话、收集名片、邮箱，给能找到地址的人写真相信，高中、大学同学、校友、老师、报纸、杂志、书刊能找到地址的我全寄了真相信，把能找到的电话、邮箱发明慧网请海外的同修帮助讲真相。我也利用买东西和生活中接触的人讲真相，利用同学聚会、过年过节给同学、亲朋好友讲真相。其中有一个在公安局的同学给我来电话，我马上想到是来听真相的，就问他有没有参与迫害大法弟子，给他讲真相，告诉他千万不能干迫害修炼人的事，他听明白后表示绝不会参与政治。

    原来我不爱参加社会活动，为了能救度一切有缘人，我有时间尽量参加一些常人的活动，能讲真相的就讲，没有机会讲的记下他们的电话、邮箱寄给明慧网，而常人本身的活动我不动心，身在尘世中，心在尘世外。

    在讲真相过程中也遇到过各种干扰，在师尊慈悲呵护下都化险为夷。有一次发传单时，一位老太太接过传单问我是什么内容，我告诉她是大法真相、救人的，她拉住我的衣服说她是居委会的，上面就是要她抓法轮功的。我一听，忙拉住她的手说：“阿姨，您今天碰对人了，我告诉你这事可千万不能抓，不但你不能抓，你的亲人也不能去抓啊，对你们不好，法轮功是佛法、是救人的，教人真善忍啊，能不好吗？”那老太太本来想拽着我不放，听我这么一说，忙说要看看写的是什么，我就告诉她上面的内容，她说她得拿回家好好看看，就松了拉我的手，我告诉她遇到危难时记住“法轮大法好”，她高兴的拿着传单回家了。

    还有一回，我去参加学法的路上，遇到一对风尘仆仆的母子，那儿子对我说：“看您面善，能给我两元钱买馒头吃吗？我母亲一天没有吃东西了，我们的行李在火车上丢了。”我忙掏出十元给他，告诉他包子店方向，他非常感动，不停的说谢谢，我告诉他：“要谢就谢我师尊，是他告诉我要做一个好人、为别人着想的人，我是修炼法轮大法的。”那儿子一听，忙说“谢谢师尊”，告诉我他们也是修大法的，被迫离家出走，投奔亲戚的。我忙又掏五十元给他，并告诉他们记住师尊的话，无论何时都要把慈悲留给别人。

    随着正法進程的推進，越来越多的同修走回了正法修炼的道路，我曾熟悉的同修有一部份还没有回归正法路，都是与师尊立了誓约的啊，我心想着如何能帮助他们，唤醒他们沉睡的心灵。这时同修送来了小册子《致昔日同修》，首先一首诗中有这样的话：“同修啊，如果我在常人中迷失了，你一定要记得唤醒我。”我边读边流泪，我有义务唤醒他们啊，他们曾这样嘱咐我啊，要我记得唤醒迷失的他们啊！我决定找到他们，一起随师尊回家，有了这个愿望，接下来我就连续碰到了那些同修，我便告诉他们邪恶诬蔑大法的真相、正法的進程，给他们送去大法书和新经文，鼓励他们按师尊正法要求修炼，这样昔日的认识的同修多数都走了回来，也有的执著放不下修佛教了，学基督教了，痛失修炼机缘，我除了心痛还是心痛啊。

    五、做遍地开花的一朵

    随着正法進程的推進，越来越多的同修走了出来证实大法、救度众生，部份大资料点的同修因为忙无法保证学法时间，被邪恶的旧势力钻了空子迫害，为了缓解大资料点的压力，更好的救度众生，协调同修找到我，希望我成立家庭资料点。我想这一定是师尊的安排，师尊说要资料点遍地开花，那我就按师尊安排的路走，当即和同修商量要买什么。我打电话告诉丈夫要买电脑，他说要买就买最好的。第二天，我就把电脑买回了家，接着买了打印设备，技术同修帮我装好电脑和上网软件，第一次上到明慧网，真激动，看到师尊坐在山中静观世人的照片，我眼泪扑簌簌的滚落，象迷失的孩子找到了回家的路。

    上网、下载、打印、刻录我一并学会了，从此我的修炼方式发生了改变，每天能看到同修的切磋文章、在法理上给我很大的启发。每天晚上坐在机器旁和孩子一起学法，做资料，及时给同修提供新经文、《明慧周刊》、真相资料、真相光盘。孩子小，主要是听法，别看她在玩，问她学了什么都知道，而且孩子很守心性，从不和别人说我们做的事，我出去讲真相，她也会帮着说，有时在学校里受了同学欺负，我问她怎么对待的，她说：“别人给我德，我一点都不往外推呀。”我有时发脾气，她就提醒我“修炼人不能乱发脾气”。

    在做资料的过程中，经常会遇到不会解决的技术问题，这时静下心来学法，往往学完法，脑中就冒出来问题该怎么解决了，我知道是师尊在点化我。我发现很多时候设备出问题都是心性没有到位，如生出了干事心，不好好学法，设备就老出问题，要多花很多时间和精力，如果学好法、发好正念、设备就很顺利，花的时间就少。一般设备出了问题，我首先在心性上找原因，多数都能解决，如果实在不行，我自己想办法维修，尽量不找技术同修，资金、耗材我都自己解决，以免影响技术同修和协调同修的修炼。

    刚做资料时，也遇到不少考验，有一次去买耗材和做常人的事连在一起，没有发正念，结果发现被特务跟踪了，我一边发正念一边请师尊加持，在师尊的慈悲呵护下多次变换乘车和利用有利地形摆脱了跟踪。回来后向内找，发现自己那一阵忙于常人的事，没有好好学法、发正念，名利心尤其突出，被邪恶钻了空子。修炼真的是极其严肃的，来不得半点敷衍。

    还有一回，我利用暴雨时没有人守卫，到一看守较严的宿舍发资料，结果第二天丈夫回来说单位开会说那家宿舍发现很多真相资料，领导怀疑是我发的，要找人监视我。我立即不停的发正念，清除另外空间所有想干扰迫害我的邪恶因素，结果不了了之。

    我和同修们也根据当地的情况配合讲真相，发正念、揭露迫害，营救非法关押的同修。师尊的经文《彻底解体邪恶》发表后，我们利用休息日去较远的邪恶场所近距离发正念，路上我们集体学法、发正念，正念场很纯很大，极大的消除了邪恶，减轻了对非法关押同修的迫害。平时我们也抽出时间到比较近的邪恶场所发正念，清除邪恶救度众生，使不少原来没有走出来的同修参与到正法的洪流中。

    通过修炼，师尊给我开启了智慧，我的工作原来由多人完成，现在我一个人完成也不吃力，很多没有学过的知识自然而然就会了，业务水平提升很快。平常工作中我看淡得失、顺其自然，收入、职称该有的都没有影响，经济上能为证实法提供保障。

    我只是千千万万修炼人中最平凡的一员，与师尊的法对修炼人的要求，与精進的同修比，还有很大的差距，尤其在传九评劝退三中，时常由于人念和顾虑而错失救人机缘。修炼这么多年，在心性的提高上也常陷在一个层次中很长时间，怕心、干事心、安逸心是我在神的路上奋起直追的绊脚石，有时睡过了零点的发正念，晨炼也坚持的太差，昨天晚上，做梦毕业了，可我还有许多作业没有完成。醒来明白是师尊在点化我还有很多众生需要我去救度，还有很多证实法的事需要我去完成。唯有按照大法的要求修去执著，做好三件事，奋力精進，完成史前大愿，才能不负师尊慈悲苦度。


走出家庭干扰也是证实法、救众生

    文／大陆大法弟子

    我是二零零二年得法的农村学员，总觉的提笔很难，没什么可写的。前天看到明慧文章汇编《请同修重视法会投稿》，才意识到应该从这一观念中走出来。

    零四年霜降的那天，吃过晚饭，丈夫见我向外走，就狠狠的丢下一句：过十点不回家就“上门闩”（方言：意思是关门、锁门）。来到学法点，我们几个同修在一起学法交流，时间过的真快，转眼十点半了，我们各自回家。我推了几下，果然大门紧闭。（认为自己该提高了）我平静的望着门前的大道，一个人也没有，嘴里念着师父的法“非是修行路上苦生生世世业力阻”（《洪吟》<因果>），开始在大道上炼了四套功法。这时，邻居家的挂钟响了，我知道是慈悲的师父在点化我发正念。

    又过了一个多小时，夜深人静，“嗖嗖”的北风灌入我单薄的衣服里，我团作一团。想起慈悲伟大的师尊，转过一念，不对，师父绝不安排我在这样的一个环境中提高，一定是旧势力的安排。“不是在它们造成的魔难中去修炼”（《各地讲法四》〈二零零四年芝加哥法会讲法〉）。我开始发正念，十几分钟后，邻居大婶拉亮灯走出家门，直奔我家。门开了，是慈悲的师父看到我否定了旧势力的迫害呵护着我。我随着大婶走到内屋，大婶吃惊的看着我说：“就穿着这么薄的衣服等到这时候？脸红红的还这么精神！这法轮功真能让人比铁还硬？”我笑着给她讲了真相。她的目光有几分佩服，我知道这是一个生命认同法的表现，大法给了这个生命得救的机会。

    丈夫抽了一地的烟头，红着眼对大婶说：“原来约好今晚开车出门，顺路拉你去女儿家，现在都凌晨了，这一夜没合眼，不去了。”大婶听后并没有一丝遗憾，还哼着小曲回家了。我看到了一个生命得救后的喜悦。

    零五年盛夏的一个晚上，我去学法点学法，十一点回家，丈夫又上门闩了。心想：我不能承认，怎么办？一眼看到了围墙旁的电线杆，我感谢师父的慈悲点化，对电线杆说：“我选上了你，你就是我的法器，你应该象粘真相一样去配合我。不觉中我便攀登到围墙顶端，我高兴了。就在这颗心刚升起的一秒钟内，抱着电线杆的手下滑了三、四米，同时左右邻居家的三条狗一起向电线杆叫着奔来。我想起师父《转法轮》中讲的一个罗汉生起欢喜心掉下来的法，深感修炼的严肃性，立刻发正念，对三条狗说：你们的职责是看家护院，快回到你们各自的主人家去。三条狗走了。我再次体验了大法的神奇与师尊的呵护。

    回到屋，表针指向十一点半，片刻，发正念。丈夫见状说：“是不是在咒我呀！”我发完正念笑着说：“你的认识不对，我只是清除利用你坏思想的外来因素，为了不让你再做坏事，为你将来有一个好归宿。”丈夫听了说：“我这样对你，你也不生气，你们的大法真好！我以后不上门闩了。”

    我想和我一样有过家庭魔难的同修，请不要把它当作关和难，只看作是证实法救度众生的过程。每一颗人心都是修炼路上的绊脚石，我们只有向内找发现它并去掉它，修好自己。那所谓的关和难其实什么也不是。因为修在自己，功在师父。慈悲的师父每时每刻都在我们身边，只有我们抓住一些不好的东西不放的时候，师父才干着急没办法。个人所悟不当之处请同修慈悲指正。


证实大法路　拜谢师尊恩

    文／河北大法弟子

    尊敬的师父好！

    同修们好！

    一、这本书教人修真、善、忍，就凭这我修定法轮功了

    我是一九九六年经家人介绍得法的。当时我已结婚生子，孩子已经三岁了。可是由于丈夫玩心重，经常半夜才归，为此我们夫妻经常闹矛盾。由于我的生母是自杀而死，使我的心灵蒙上阴影，所以因为夫妻不合，心中非常苦恼，自杀的念头时常泛起，可是面对幼小的孩子也只好作罢。

    当家人向我介绍法轮功时，告诉我是修真、善、忍的，我当时就想只要修了真、善、忍不打架就好啊。（这是我入门时的想法，也是我的根本执著）在第一次读《转法轮》时，由于受无神论党文化的影响，对书中的一些内容感觉有点玄。但是我想这本书叫人放下名利，教人修真、善、忍，在当今人不为己天诛地灭的社会里，有谁会这样教人呢，就凭这，我就修定法轮功了。

    虽然开始修炼了，但是并不精進，常常很长时间也看不完一遍《转法轮》。但我却学会了忍让，当丈夫发脾气的时候，我不和他争，等他平静下来的时候，我再和他讲道理。这样丈夫也看到了大法的美好。一年半后，我们村建立了学法点，我才真正精進起来。学员推选我当辅导员，这应该是师父的安排吧。这使我更不能放松自己，每天最少学两讲《转法轮》，学员之间比学比修，努力修心。这一年多时间的大量学法，为我以后反迫害中证实法奠定了很好的基础。

    二、能冲破情关，是因为师父的加持和深厚的学法基础。

    一九九九年十月十五日邪党开两会前，我们得到消息，这次会议以内定了法轮功是×教。我们几个同修──我娘（继母）、我妹妹、我三姨和同村一名同修，约好到北京证实法。当时我们的心态都很纯正，就是付出生命也要证实大法的美好。

    那天早晨看着熟睡的儿子，我的心很矛盾，带不带上儿子呢，他也是小弟子呀。可是又怕孩子遭遇不测，因为我知道这一去生死未卜，就想就听师父安排吧，如果我走时孩子醒了就带上他，如他不醒就不带他了。在我起身时，孩子翻了一个身，嘴里喃喃的叫了一声“妈妈”，就又安然睡去。六岁的孩子打出生之日起就未曾离开过我，我惊讶我的心会如此平静，没有丝毫的难舍。我知道这是师父在加持弟子，是我神的一面在起作用。

    十月二十六日，我们被非法劫回本县，关押在县看守所。当时我们心都非常坚定，心想即使把牢底坐穿（现在看来是承认了旧势力的安排），也决不写什么保证书，决不给大法抹黑。丈夫、父亲多次利用亲情、孩子逼迫我写保证书都未能如愿。当我看到孩子可爱的小脸，禁不住搂住孩子泪水直流，但是我那颗坚定的心却象磐石一样定在那里，根本没有丝毫变动，用我自己的话讲，我都能看到那颗坚定的心在那摆着丝毫不动。

    还有一次同村的一位同修对我情很重，捎進一封信来告诉我，我的丈夫在外边扬言要和我离婚，她非常着急，劝我还是写个保证快点出来。看到信，我更是忍不住的痛哭流涕。可是还是那句话，我的心却丝毫未动。警察们看我哭成那样，以为这回一定能写保证书，可是他们的阴谋却又一次的破产了。我想我能冲破情关，就是因为师父的加持和深厚的学法基础。

    但是令我痛悔的是，被非法关押一年后，由于法理不清，被伪善所欺骗，被邪恶钻了空子，虽然没写“不炼功”的保证，却在迷茫之中写下了不上北京的保证，还认为自己做的符合法。在此过程中师父多次在梦中点化我身在大深坑中，点化我在往下降，可是我却执迷不悟。

    我被非法关押一年零一个月才被释放，还被邪恶勒索两千元钱。出来后通过学法明白自己做错了，非常的痛悔，甚至觉的只有再次進京证实法才能洗清我的污点，才能弥补过错，这成了我一个执著不去的心愿。

    三、买两台传真机，建立我县最早的小资料点。

    很快我便加入了讲真相的行列。同修们在外地运来资料，我们便在当地散发。还有的同修给常人复印店讲好真相，到他店里复印，再发给我们。可是后来由于资料偏离法（后来才知道的，那时就是人家给什么样的，学员就复印什么样的），造成几名运送资料的同修被抓，还连累了常人复印店，给讲真相造成了无法弥补的损失。

    接连当地几名骨干也相继被非法劳教，真相资料断了线。中共的“天安门自焚伪案”出台后，世人受蒙蔽，我们非常着急。当辗转传来自焚真相传单，我就和同村的同修商议，买一台传真机，复印真相资料，同修正有此意，我们一拍即合，于是买了两台传真机。这可能是我县最早的小资料点。

    自出狱后，我一直隐藏着一个怕再次被绑架的心，有时还想，如果再被抓，三天我就出来。这颗心被邪恶钻了空子，有一天我和同修到邻村发真相被坏人告发，两天后邪恶来到我村，神奇的是丈夫那天本要出门，却总感觉不对劲，看到警察到了大队部，便急忙打电话让我把机子收好。我刚刚把传真机转移，恶警便上门了。我被他们绑架，还翻去了我的大法书。

    在政保股，我绝食、绝水不配合邪恶，恶警问我什么我都不回答，只是和他们讲大法好。当恶警问我：“这资料谁给你的，你们不是讲说真话吗？”我用他们理解的方式说：“现在你们把我抓来，我们家过不了了，我如果说出别人，你们把她抓来，人家也过不了了，我是干好事还是干坏事呢？我还是在修真善忍吗？”他们听后就再也没问我。

    其实我当时的心非常的坚定，用我的话形容，从开始到现在，我根本就不曾有出卖同修的思维，想都不会去想，就我根本就没有向邪恶说什么“不炼了”的思维。真如我所想，三天我便被释放。

    但最为遗憾的是，当时我没敢正面要回我的大法书，而是在晚上看守的人睡熟的时候，在师父的保护下悄悄的拿了几本他们劫来的大法书藏在盛衣服的兜里，由家人顺利带出。

    四、“我在这里呆一分钟不能在外面救度众生，都是在犯罪。”

    二零零一年那段时间是邪恶最疯狂的时期。各地大法学员被绑架的很多，致使在家的学员也不敢出来讲真相，做出来的资料也发不下去。市里的大资料点也处于停滞状态。我便决定回到家中，做我应该做的。

    当时虽然在一起的同修对我的想法有异议，但是我想我之所要回到家中不是为了情，而同样是为了证实法，因为我们县需要我去做。回来后，我和一位同修开始鼓励同修们走出来讲真相。我建立了一个光盘点，每月一次或两次到市里运成口袋的资料发给同修们。也许由于时机不成熟，北京来的同修想给我们建立上网点几次都没建成。后来几个流离失所的外地同修来到我们县，才初步建起了资料点。这时和我常联系的几位同修到外地讲真相被邪恶绑架了，市里的同修都担心我被连累，想让我到市里住一段时间。家人也替我担心。可是我想，大法弟子就是证实法的，我就要证实大法的伟大与神奇，如果这次邪恶动不了我，我就是在证实法。我坚定的一念，邪恶便解体，真的是风平浪静。

    可是几个月后，我在给被关押在看守所的同修送师父的《北美巡回讲法》时，被邪恶绑架。其实师父给了我很长时间的机会让我转移我的大法书，我都因为人心白白浪费师父慈悲给的机会，损失了珍贵的大法书，至今悔恨不已。那次我是利用父亲送衣物的机会，把讲法藏在其中，自以为做的很严密。可是正碰上最邪恶的所长检查的很仔细，当时就把父亲扣下。我们左等右等不见父亲回来，打电话到看守所，所长骗我们说父亲已经回来了。一颗强烈的人心迷住了我的智慧，心想：政保股的股长和父亲关系不错，如果父亲被抓，他应该回个信啊。就这颗倚靠常人的人心，致使我失去了师父给的好几个小时转移资料的机会。夜晚，恶警闯進门。

    由于父亲被扣，我跟恶警到公安局，我告诉他们此事与我父亲无关，要他们放了我父亲。恶警让我在他们做的笔录上签字，我说：该说的我都说了，你们都知道了这件事与我父亲无关，你们都是证人，这字我绝对不签。我心中定下一念，因为师父在《精進要旨二》〈大法弟子的正念是有威力〉中讲过：“无论在任何环境都不要配合邪恶的要求、命令和指使。”我一律不配合邪恶，他们乖乖的把我父亲放了。

    夜里，我想既然来到这里，我就不能错过零距离清除邪恶的好机会。我便开始长时间发正念。两日后他们把我关入洗脑班。那时洗脑班还关着一位同修。到了洗脑班我不禁泪流满面，我觉的我在这里呆一分钟不能在外面救度众生，我都是在犯罪，我的心在痛：不能看到师父的讲法，我怎么跟上师父的正法進程，师父啊，弟子必须得出去。

    慈悲的师父看到了弟子的心，便给弟子安排，在那位同修的帮助下，我顺利从锁着我的屋里出来。院子里的大狗一声不吭。可是我从哪走呢？我的心有点急。我悄悄来到房子后面的墙下，墙角堆着一些树枝，我脚踩树枝想往墙上上，可树枝太软一踩到底，根本借不上力。我开始把心平静下来，求师父说：师父，弟子必须得走，请师父帮助。说来神奇，再踩树枝感觉非常坚硬，一跃上墙。就这样在师父的慈悲保护下，我再次闯出魔窟，投入正法洪流。可是每当我想起由于我的人心而损失的大法书，我的心都无比疼痛，泪流满面。

    五、“我觉的证实法是生命的本能”

    从洗脑班走脱后，我直接来到市里，和市里同修联系上，很快便到了一个资料点工作。自从二零零零年因为曾向邪恶写了一个不去北京的保证，我心里一直非常痛悔，好象只有再去一次北京证实法才能洗刷污点。可是我又觉的，只为了洗刷污点而去北京，思想太不纯净了、太自私了，我总感觉有一个壳需要破掉，所以一直没去。可是这个愿望却一直挥之不去。

    就在那个资料点里我结识了一位同修，她是个未婚小姑娘，每到师父的生日、大法日，她都会去北京天安门喊大法好，每次都安全返回。又一次大法日到了，她还准备去北京，临走之前她来到点上，我问她为什么几次去北京。她说：“我觉的证实法是生命的本能，就象吃饭喝水一样自然。”一句话对我犹如醍醐灌顶，瞬间我感到我身体的每一个细胞都在颤动，一下子我的那个为私的壳破开了，是啊，还要什么理由吗？证实法是每个生命的本能。

    当时我就决定和她一起進京。一路上我们的正念都很强，到了天安门后，我的脑子却空空的什么都没有了。我们拿出事先准备好的条幅。同修快速贴好条幅，喊了“大法好”，迅速走开。而我动作不熟练，稍慢，当时我想既然做就要把它做好，我把条幅小心贴正，转身离开的时候，天安门的武警拉住了我。我高喊“法轮大法好”，那是发自心底的呼声。

    我被绑架了。但是我没有丝毫的害怕，当时我有坚如磐石的一念：邪恶关不住我，因为我是主佛的弟子。可是这正念也会被人心干扰，因为知道邪恶关不住我，所以总想着被释放，而且形成执著，每次狱室门一响就想是不是要放我了。他们给我做身体检查，得出的结论是：你比正常人的都正常。我开始向内找，去掉那颗执著出去的心，我就走师父安排的路，师父怎么安排我就怎么走。当我把心放下的时候，第五天我便被无条件释放了。

    六、在县里建资料点

    这次我共流离失所了八个月，二零零二年年底，在丈夫的帮助下（其实师父的安排）我决定回家。坐在回家的汽车上，在我心中发出心底的呼唤：我县的众生啊，我回来了，我一定做好我要做的。

    当时明慧网上已经多次提到要资料点遍地开花，虽然我们可以从市里大资料点运资料，但是我想，我们就应该看明慧网的态度，那样做才符合法。所以我已打定主意，我要学习电脑上网，我要建立我县的资料点。你有这个愿望师父就给你安排。

    二零零三年春天，市里的同修来了我学会了电脑，可是当时只能用固定电话（不是宽带）上网。我们还买来了复印机，每星期由我打出稿，拿到复印点去复印，这样我们就不用到外地去运资料了。可是正值非典期间，市里的同修也人心起来了，把非典和淘汰人联系起来了，明慧网没有符合人心的资料就自己编排，严重偏离了讲真相的方向。当时我心里虽觉不妥，但法理不明，又有对学员的崇拜心，没有及时指出。后来资料点受到干扰，我也由于长时间懈怠、与同修间的间隔被邪恶钻空子，遭邪恶骚扰，被迫再次离家。

    这次是和丈夫一起走的，丈夫那些年来一直帮助、支持我做讲真相的事。到了市里安身处，丈夫说：“唉，这一走还不得一两年才能回去。”听到丈夫说这话，我也没在意。可丈夫接下来又说两遍。我突然警觉到：凭什么呀，我要在外面呆一、两年，我就应该堂堂正正的在家里证实法，那才是最正的路。此念一定，法理上清晰了，事情也随着变，师父把事情神奇般的扭转了：表面上是丈夫发现政保股长是亲戚，摆平了此事。在这半个月里，我在市里学会了用移动手机上网，技术上更進了一层。半个月后我从新回到家中，开始了我的资料点建立工作。

    七、为了证实法，一定要和同修配合。

    一直以来我就有一个强烈的愿望，就是把当地学员迫害的案例做成真相在当地散发。这也许是我的史前大愿吧。可是我还有一个人心，一颗顾虑心，那就是这些年来一直和公安打交道，他们都知道我，如果做出当地的材料，他们一定想到是我做的。这颗人心一直未去，但做当地真相的愿望却一直很强。就在这时师父发表了《二零零三年华盛顿DC法会讲法》，师父说：“当我们走过这段历史的时候，回过头来每个大法弟子都能够说我做了我要做的，（鼓掌）那才是最了不起的。”师父的这段法深深的触动着我，使我坚定了我做当地真相的决心。

    可是这件事在明慧网上还没有看到先例，当地的同修能不能理解、支持这种做法呢？就在这时，在师父的精心安排下，明慧网上发表了一篇四川大法弟子的文章，从法理上阐述了揭露当地邪恶的重要性和他们做这件事的经验。这篇文章对我来说犹如雪中送炭。我马上打印出来发给同修们学习，和同修们切磋。同修们基本上同意这种讲真相的方法。

    但实际工作起来却困难重重。最初由于有一同修迫害的经过揭露出来后招致了邪恶的绑架，虽然此同修做的很好，次日就出来了，但却给同修们造成了波动。使我感到一种无形的压力强压而来。而且一段时间以来，每当我把用心整理出的材料拿给同修们看时，同修总是提出很多意见。因此致使费力作出的资料停滞不能发放。当时我心里非常的不平衡，产生了整理出来资料怕给同修看的畏难心里，当然也有同修非常支持我，可是就是这样资料做下去也觉的不符合法。当时我觉的向前迈一步都非常的艰难。我知道这一定是我有问题，因为师父在《洪吟二》〈无阻〉中讲过：“万事无执著　脚下路自通”。你走不通，不就是你有问题吗？

    感觉特难的时候，我曾流着泪问师父：弟子到底是哪颗心在障碍着我们整体配合啊，为了整体，为了证实法，我一定要和同修配合！但是状态还是时好时坏。师父的《向当地民众揭露当地邪恶》的评注下来后，我自以为同修看了之后，情况会变好些，可情况却没有丝毫改变，不真正修自己，却想依靠法改变别人，怎么能行呢？后来我不断的向内找，才发现我对同修一直存在着一种观念，认为同修是后出来的，没有经历曾经历过的到北京证实法等过程，自认为同修认识上有偏颇有断层，说白了就是有一个在学员之上的心。找到这颗心后，我便坚决去掉它，要求自己不带任何观念的去看待同修提出的意见。我惊喜的发现，同修提出的意见正是自己的不足之处，同修看问题的角度正是自己看问题局限的地方。如果吸取了同修的意见，这份材料会更完美。

    观念一转，事情也发生了大的变化，相信同修为了整体也在不断的向内找。观念变了，心性也提高了，从内心中珍惜同修能为整体负责的那份用心，从写出资料怕同修看，到写出资料来先拿给同修看，同修提出的每个意见我都认真听取，争取做到资料的完美。

    通过同修们的共同努力，我们当地揭露邪恶的工作做的比较顺利。但还是有很多不足还有待提高，直到今天我县邪恶还时不时的办坏事，也许我们还有没认识到的执著。

    啰里啰唆说了这么多，如有不妥之处请同修修正。即使此文章不能发表我也没有任何遗憾，因为我终于写出了我的修炼体会，终于做了我应该做的。目前由于常人的安逸心，状态时而精進，时而懈怠，愧对师父的慈悲苦度。但是请师父放心，弟子能走到今天全凭师父的慈悲呵护，弟子一定珍惜我过去所做的，做好今后所做的，救度众生，勇猛精進。

    合十！弟子拜谢师恩！


在学法修心中整体提高

    文／哈尔滨市大法弟子 一凡

    尊敬的师父好！全世界大法弟子、同修们好！

    我得法很早，可惜没修。一九九六年末才想修，一九九七年春才找到学法点，开始修炼。那时因为学法少，也不懂什么是修炼。只是觉的好，就学就信。

    一、心性在证实法中升华

    一九九九年邪恶开始全面打压迫害以后，在严酷的环境下，在邪恶的非法考验面前，我凭着师父的慈悲呵护和对大法的坚信，一次一次从邪恶的迫害中走出人来。虽然走的跌跌撞撞，不是很稳，但溶于法中的喜悦无法言表。

    记的有一次在去北京证实法途中的火车上，邪党徒非法查阅居民身份证。而我们十几个人在师父的慈悲呵护下，谁也没查我们，就象没看见我们一样。我们顺利的到达了北京，达到了证实法的目地地。

    在天安门广场大法弟子那发自内心的呼喊“法轮大法好！还我师父清白！还大法清白！”此起彼伏，全国的大法弟子都向北京云集。虽然为大法说句公道话就被绑架、被非法关押、被打，但大法弟子无所畏惧。那惊天地泣鬼神的壮举至今历历在目。回想起来就振奋不已，激励我精進、精進、再精進。

    由于正法的需要，我学会了做真相资料。随着大法弟子不断的走出来，证实法、救人，真相资料的需求量越来越大。我做的真相资料也越来越不够用。在师父的点悟下，在同修们的帮助下。我开始学给电脑装系统，推广资料点。由于自己文化不高，学起来很费劲。可是会的人又少，资料点在不断增加，每天出去装系统都排的满满的。

    做的同时也是修心的过程。虽然难，我觉的我是大法弟子，法需要我做的我就尽心去做。遇到问题就大量学法，白天没有时间就晚上下半夜学。随着学法修心，大法给了我的无量智慧。一个个的难题在师父的慈悲点悟下都迎刃而解。技术越来越成熟了，资料点也越建越多，灭尽邪恶的威力也越来越大，环境越来越宽松。

    二、圆容家庭

    在修炼前，我体弱多病，家务基本都是我先生做。因此婆婆始终不能原谅我，认为我懒。

    由于修炼了大法，师父给我净化了身体，无病一身轻，浑身有使不完的劲。我想，走到哪都带着大法弟子的形像，不能给大法抹黑，在哪都得做一个好人，在家里也要圆容好家庭。

    虽然证实法的事情很多，我也尽量抽时间去公婆家尽一点孝道，做一些家务，常给公婆买一点水果和他们喜欢吃的食品。婆家的兄弟姊妹多，我也不计个人得失，在家也按大法的要求，遇事先考虑别人，婆家有事都尽量去帮。也有触心的事，过不去的时候就按法的标准修去不平衡的心理、不符合法的言行，慈悲的对待任何事。

    在邪恶的严酷打压下，邪恶也绑架我好几次。让我写不炼了，我就不写，凭着正念走出来。回来后，家里人都没说什么，只说现在的警察太坏了，只抓好人。婆家的人都没有因此对大法产生误解。兄弟姊妹也都很有正念，跟亲戚朋友也都说大法的师父教育的弟子好，勤劳、孝顺、能理解人。家里的人也出去洪法，跟邻居说我修炼后的变化。邻居说法轮功还这么教育人呢。

    三、整体提高 学法修心

    随着资料点的遍地开花，在维护系统的过程中，我尽量和同修切磋，多学法，把反映出的执着心去掉，提高上来。比如说：做事多了，生出了显示心、欢喜心，觉的自己修的很不错的。特别是在同修夸奖的时候，心里美滋滋的，愿听好听的。这种心一出来，我就抓住它，看住自己的一思一念，用法归正，及时修去。细想，如果没有大法，连自己的生命都保证不了，还有什么不能放下的呢？都是法给我带来的智慧，法给的机会，自己有什么值得炫耀的。

    看了师父《对澳洲学员的讲法》，我学会了向内找。记的有一次，我去一个资料点，有同修说：有几个人对你不信任，资料点都搬家了。当时我没说什么，回到家后，心里就不平衡了。心想，资料点都是我维护的，现在不信任我了，还都搬家了。又一想，师父告诉向内找，是我哪做的不对了呢？一找真是吓一跳。啊，平时我嘴里不说，心里就想，他修的好，有啥事愿跟他说；他修的不好，不稳，有啥事躲着他。认为这个不安全，那个不安全。这不是分辨心、是疑心吗？同修是你的镜子，照出了你的不足。再说，不是邪党迫害，也不会出现这种事呀，这不是邪党造成的吗？怎么能怨同修呢，同修本身也在迫害当中了。

    想到这我落泪了，由于自己修的不好，给法和大法弟子造成了损失。好几个人搬家不需要费用吗？等安顿好了再稳下来，不影响修炼吗？这不都是自己不好的心没修去造成的吗？这时怨恨委屈都没有了。我想我一定走师父安排的路，绝不承认邪恶的迫害。师父不是给我法宝了吗？我就坐下来发正念，决不允许邪恶利用我没修好的心迫害大法弟子。决不允许任何生命及邪恶因素利用我的执著制造间隔，阻碍大法弟子形成整体。打破间隔，形成整体，圆容大法的需要。这时我看到间隔就象一层层的玻璃，一个洞一个洞的打破，最后啪的一下全掉下来。绕一圈回来了，全部贯通了。

    第二天，我就去了一个资料点。同修说：我一想找你，师父就把你派来了。就象什么事也没发生过一样，我会心的笑了。

    在今后很少的修炼时间中，我要抓紧修炼，突破自己，学法修心，圆容整体，救度众生。在以前的修炼中有太多太多做的不好的地方，都没暴露出来。在这瞬间即逝的正法進程中，我会把不符合法的一切在法中洗净，归正、同化，用慈悲的心救度更多的众生，让师父少操劳。

    以上是我的一点体会，有不当之处，请慈悲指正。谢谢！


走正证实法之路

    文／大陆大法弟子 能行

    我是一名老年大法弟子，是一九九九年四月初得法的。得法前是一个满身疾病的老病包，叫病魔的生不如死。在人生的道路上，我活的很艰辛，很苦恼。在这个花花世界里，没有我容身之地，总觉的这个世界里没有一块净土。老想找一个清静的地方，到深山老林、庙宇里去静静的修炼。

    在一九九九年的春天，有一天早晨我和老伴出门散步，看见了法轮功炼功点，大家正在炼功呢。我走進去站在后边，跟着学炼起来，炼完后打听学法小组在哪，晚上就去了学法小组，看了师尊讲法录像。从此我就走上了修炼之路。学法、炼功没几天功夫，师父就给我净化了身体。我觉的一天天好起来，浑身是劲，走路生风，有无病一身轻的感觉，从此我就精神起来了。在这么短的时间内全身无法医治的病，在不知不觉中就消失了，我才知道，人间也有这么美好、这么纯净、这么平和的功法，我感到无限的幸福，这就是我要找的。

    一、学好法，解开了心结

    我过去有一种病，不能读书看报，就连一点点也不能看，就这样好多年了，一看书写字就头痛、眩晕、恶心。严重时得好几天才能好过来。当我学《转法轮》这本书的时候，觉的很神奇，头脑很清醒，很爱看，却一直没犯病。我明白了师父不是凡人，师父的每句话，每个字都是金光闪闪的，都是千真万确的真理。我从来也没听过、看过这么高的法理。知道了人为什么要做人、应该做个什么样的人。

    我在得法前的六十年里，深受邪党统治下党文化的洗脑。在名、利、情、气的执著下，在我的思想和血液中装满了有毒的败坏物质。使我觉的人活的太痛苦了，太不公平了。所以造成满身是病，气的看破了红尘，不想在人间生活了。

    在《转法轮》中师父说：「什么是苦中之苦？佛教中认为当人就是苦，只要你当了人，就得受苦。」师父又说：「那么人与人之间的勾心斗角，心性上的摩擦，个人利益的争夺当中不亚于这东西。有多少人为了一口气活着，受不了就吊死了。所以我们要在这样一种复杂的环境中去修炼，得能吃苦中之苦，同时还得有大忍之心。」「什么是大忍之心哪？作为一个炼功人首先应该做到的就是打不还手，骂不还口，得忍。否则，你算什么炼功人？」

    师父的教导，使我明白做人的道理。当人就得受苦，受苦是还业债，知道来到这个世界是来修炼的，是返本归真的，不是来当人的，是为了史前的誓愿而来，是为了救度众生而来，要坚信师父、坚信法，按着师父指引的路走正走好。

    二、正法路上，起到沟通与纽带作用

    刚开始得法时，恨自己怎么不早一点走進修炼的门。得法不到百日，就来到七月二十日，江魔头发起铺天盖地的打压法轮功。我觉的晕头转向不知所措，在那天早晨我又去了炼功点，看见警车警察都在那站着，我的心痛的都在流血。这么好的功法，它为什么不让炼呢？师父的法理我还不太明白，只知道这个大法是宇宙间最大最正的法，我一定坚定信心坚持修炼下去，谁也动不了我的意志。从此我就在家学法炼功，每天三点就起床炼功，一直坚持着。从那天起，我们失去整体学法环境，失去了炼功场所，成了一盘散沙。一个人在家修炼是很艰难、很痛苦的。有的同修被抓、被关失去联系。就在这个时候，是二零零一年初春的一天，我的妹妹（周边农村同修）来电话说：借你家地方用一会行不？我说行，来吧。在那个时候邪党搞的很紧张，监控的很厉害。农村条件更差，大家聚到一起是非常困难的。我也很想跟他们一起互相交流一下，我们不能停止不前，大家一定要形成整体，学好法，整体的力量是大的。紧跟师父的正法進程，发挥大法弟子的作用，做好三件事，听师父的话，走好走正证实法的路。

    从那以后我们的家敞开了，同修经常来往，有了大环境，有了整体力量，同修们各显神通，什么样能力都有。我也得到同修们的帮助，得到了师父在各地讲法，新经文等，我得到很大提高，升华也很快。师父要我们学好法、炼好功，坚定正念除恶，讲清真相救度众生。有的同修送来了小册子，我就给分发到各地区，起到了一个沟通作用。大家经常利用我的环境开小型交流会，可以切磋提高。

    后来有时候来人很多，就有同修跟我说，你胆子太大了，你不怕吗？我觉的没有啥事，我做的是最正最正的事，只要对大法有利，我没有怕心，师父会保护我的。

    三、走正证实法的路，又开一朵花

    在《明慧周刊》里的文章《从锄头到鼠标》对我启发很大。当时我们地区做真相资料的人很少，资料数量也满足不了。要找几个学电脑的同修，好长时间也没有人来学，我心里很急，我想我也能行，但没敢吱声，因为我的年龄太大，也没见过电脑是什么样，对电脑一窍不通。后来有一个同修想学电脑，会电脑的同修就把电脑拿我家来，就在我家教。同修学的时候，我在一边看就一边学。

    在这个时候师父好象在加持我，给我力量，给我智慧，我觉的没有什么难的。可我的手一拿鼠标困难就来了，指哪不到哪，鼠标乱跑一通。可我心想一定要学会，当那位同修学会了，我也差不多了。我在师父加持下，同修耐心帮助下终于学会了。

    从那时起，我就自己出资成立了小真相资料点。同修给我拿来电脑打印机的各种耗材，一切都靠着同修帮助我、扶持我，我就这样走到今天。

    师父在《精進要旨》〈修炼与负责〉中说：「一个修炼者就是一个去常人的执著心者」。实际上，做真相资料的过程就是自己修炼的过程，我深知要做好真相资料，首先要学好法、修好自己。

    刚开始做时，什么都是从零开始学，困难很多，遇到难题就不知道该怎么做了。懂技术的同修不能总在我身边。出现问题时实在没有办法了，我就是发正念除恶，求师父帮我一下，也很神奇，过一会这问题就解决了。我悟到只有信师信法，坚持正念什么困难都会解决。

    我们每一天过的都很紧张。我的家庭成员上有老下有小，家务事很多。但我能圆容了，我们家人都支持我，每天安排好我的时间，常人的事情我都达到让他们满意。除了确保学法时间和全球四个整点发正念外，坚持不懈做好真相资料。

    由于学法跟的上，再加上心性的升华，做起真相资料来也很顺利，打印设备也不出毛病了。保证了供应资料给同修救度众生。

    我们是放下人间一切执着的大法徒，是超越一切常人理而存在的新宇宙的生命，是有师父管的，谁也动不了，谁也不配动，破除怕心这层壳，彻底从人中跳出来，才能真正体会到「神在人中」的殊胜和伟大。让我们堂堂正正，坦坦荡荡，慈悲救度迷茫中的众生，走好我们最后的路吧！


把救人溶于生活当中

    文／黑龙江省大法弟子 雪莲

    作为正法时期大法弟子，我们就是要听师父的话，实实在在做好三件事，救度更多的众生，把「救人」溶于我们的生活当中。

    大法修炼真正开智开慧，师父把我的记忆力打开。一出门见到二三十年没见过的熟人，只要一见面立刻就认出来，姓啥，叫啥，几句话就熟识，很快就给对方三退了，并告诉大法好。见什么人说什么话，顺着人的执着讲，从不同角度去讲三退，讲大法好，很容易就讲退了。你只要有这样的愿望，师父就给你安排，「修在自己，功在师父」（《转法轮》）。

    师父常常把有缘人带到我面前。有一次和同修一起出去讲三退，两个多小时讲退了二十多人。在往回返的路上，有一个男的骑车到我跟前，突然车后面的东西掉了，我和他搭话，并帮他把东西拿到他店里，很快就给他三退了，并送给他真相光盘。刚一出门，一个五十岁的妇女一下子就坐在了前面的水泥台上，我忙说：大姐你怎么了？她说走了一圈了腿疼。我告诉她，诚心念“法轮大法好”，身体好有福啊。还告诉她三退保命。她很高兴同意退党。

    二零零五年之前，我重点讲大法真相，之后把讲真相与讲三退融于一体，我都是同时讲。有的人三退后，我让他跟我一起念「法轮大法好」。特别好讲的如果他说出名字就马上给他起个化名（起名也要顺着他的执着起）并告诉他回去给家人讲三退。

    我已经把救度众生、讲三退、讲大法好融于生活当中。如：到我家来擦屋子的，安纱窗的，收破烂的，修暖气的等，不放过任何救人的机会。刚开始讲三退的时候也怕，挑人讲，只讲认识的。后来就任何人都讲。退了不起欢喜心，不退也不气馁。心里想，救不了你是我的遗憾，但不能因为你一个人就干扰了我救度众生。师父说：「我要做的事情谁也改变不了，无论碰到什么样的魔难方式，也改变不了。你们证实法也是一样。」「师父在这个世上啊，碰到的魔难，这个压力，每天有多少万件不止，谁也没有动摇了我，动摇不了。」（《二零零八年纽约法会讲法》）

    二零零五年时，刚刚开始讲三退，我一天能讲二三十人，但大多是熟人。有分别心。对陌生人怕麻烦，不好开口。有一天中午，我走在小路上，感觉又困又热，没精打采。突然一辆白车开到我面前停下了，我一下认出在二十多年前是同事。心里一亮，又可以救人了。我一问他是党员，在法院工作，是当官的，我们简单的聊了几句，我问他对我修大法有什么看法，并适当的给他讲了三退及大法真相，很快两三分钟就给他退党了。

    有一次同学家孩子上大学通知我去，我想我得救他们。前一天我就一直发正念，请师父加持，清理邪恶。第二天我去吃饭，只吃了一点，忙着给同学三退讲大法真相，有的人什么邪党组织也没入，我就告诉他们念大法好，有的人不是同学我也给他们退了。讲三退的时候，我担心等他们酒喝多了讲就不清醒了，所以我非常着急，不一会儿嘴上就生了一个大泡。我马上意识到是着急的心。马上发正念去掉它，一会儿心态又平和了，泡也没了。那天中午我讲退四十多人。以后谁家有事只要通知我就去，为了能救他的家人，亲人，同乡和更多的世人。

    有的时候讲的不顺利，我立刻向内找，我有什么不好的心，马上清除，在讲三退的过程中去掉了很多人心，越讲越会讲，越容易。一天我去买鱼，一个中年男子也在买鱼，还帮我讲价，说「便宜点把这几条卖给她吧。」我说「真谢谢你了。」他装好鱼往家走，我在后面追，我说大哥刚才谢谢你了，你在哪上班？他说银行，我说你看上去是个领导，他说他是个不大不小的官。我说有件重要的事情你是否知道，我说如果你听了高兴，那我没白说，如果不高兴算我白说。我和他讲三退，他哈哈大笑，从来没听说过。我说我为你好，别笑，我告诉他天象变化，邪党贪污腐败，天要淘汰，咱们不能当替罪羊，见到你是咱们的缘份，一走一过谁也不认识谁，不跟你要任何东西，退了吧，他想了一下说「行」。我马上给他起了化名，还告诉他常念「法轮大法好」，这样你就保命了，而且还有美好的未来，有福了。他说「谢谢你」。我就回去买鱼了。我回去又给卖鱼的一家讲了并三退了，旁边卖鱼的过来问有什么好事呀？我告诉她，她也退了，而且答应回家给家人退。那天中午我两点回家，退了二十九人。

    时时刻刻想着我是神，我是大法弟子，要救人。师父在《放下人心　救度世人》中说「大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望」。

    最近我去买豆油，问一个卖煎饼的妇女粮店在哪，我给她讲三退，她不高兴，我问她是不是有人给你讲过了，她说是有两三次了，但没退。我说，我今天再给你讲一遍，退了就有福了，我给你起个化名叫「发财」，还告诉她大法好。如果不同意就算我没说。我走了，她在后面追我说「你问的粮店在南面，我给你打听了。你说的事我同意了。」我非常欣慰，又一个生命得救了。

    如果有的人讲多次都不退，也别过份硬叫他退，或者一定要买他的东西，该讲的都讲了，就让他自己选择好了，因为大法的威严与慈悲同在，因为念正说出的话有威力，正所谓「大法徒讲真相　口中利剑齐放。」（《快讲》）随后我去粮店买豆油，很快把老板和老板娘都讲退了，可是他家雇工不同意退党，老板要帮我把油桶捆到车上，我说不用了，我就让这小伙子给我捆油桶。我给他讲了三退和大法真相，他说我今天不想对你怎样怎样，我也不退。我说你看你们老板就知道好坏，有福份，买卖做的好。他缓和的说，你让我再考虑一下。我说行，下次见到你可一定要退啊？他说行。结果第三天我在路上遇见他，他笑了，我说想通了？退党吧？他说行。只要你有这个愿望，师父就给你安排了。佛度有缘人。

    我只要出去或办事，就有收获。有时也带同修一起去做三退。到店里，公共场所等地点。一般出去二、三个小时可讲退少则几人，多则十几人二十人，个别时候三十几人。

    现在我遇到不论熟人或生人，只要有机会我就尽量讲，不管他是大人还是孩子。这个人如果不同意，我也不会生气，也不会让他生气。极个别也有大骂的，我不动心，不怕，发正念转移话题，找自己的不足，不允许众生犯罪。讲的过程也是提高的过程，看对方结在哪，念正的时候几句话就打透，退了的有的念大法好，有的给护身符或真相资料。真正做到堂堂正正的讲真相。

    救度众生是大法弟子的神圣使命，我们必须去做。「讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。」（《二零零二年波士顿法会讲法》）

    买东西最好退。一次有个卖蘑菇的，她说蘑菇又好又便宜。我问为啥这么便宜，她说地里活太多，我说真不容易啊，一会儿又来两个人，我给他们讲三退，其中一女人三十多岁，冲我说：你反动，你敢讲某某党…。我说姐妹这是天意，谁退谁保命，谁就有福份，不退的人将来是有危险的，你是党员吗？她说是，在政府上班。我告诉她要有大难来临就晚了，我们素不相识，就是为你好，看网上说，据调查四川大地震中，只要办三退，念大法好的人都保命了，我给你起个名字叫小玲，退了吧？她说「行，谢谢你了。」卖蘑菇的是信基督教的，和她俩都退了。

    我讲的时候心态越来越平稳，没有怕心，正念强，就是救你。有个别难讲的人，加上一念清除背后干扰他得救的一切邪恶生命与因素。然后再讲一遍。如再不退，就告诉他以后别人给你讲可一定要退啊。其实我感觉现在的人比以前要好讲好退的多，就象师父说的一捅即破的感觉，就看你想不想讲，想不想救人。

    我利用一切机会，家里朋友亲人，喜事丧事我都到场。目地是利用这样的机会接触有缘人，救度更多的众生。其实真正做那件事的是师父，我只是动动嘴，动动腿。师父把法器，佛法神通都给了我们，我们不能不用啊！得对的起宇宙正法时期大法弟子光荣称号。

    我丈夫的一个亲戚去世了。丈夫家很穷，从小受过他家的帮助。丈夫决定拿出钱为她办丧事，估计七千元左右。我说行，但是你必须心里要平衡，不能攀比其他亲戚。他说行。我想我要利用这个机会修去我的利益之心，我想利用这个环境把亲朋好友都救了。由于我一心想救人，正念正行，注意修好自己的一思一念，我丈夫家的亲人一看我们俩口子做的那么好，而且全部费用都掏，感到过意不去，说什么也要分担一些。有拿一千、两千的，结果我家才花将近三千元。我去了一天又劝退了四十多人，邻居和帮忙的人及亲人们通过这件事，对我丈夫，特别是对我的看法大有好转。以前我婆婆和大姑姐对我有看法，说修炼人自私，只顾自己（因为以前没做好，被邪恶迫害过）。现在他们都三退了，而且人人都带了护身符，都支持我了。大法真相也看了，有时还帮我讲三退，家庭环境大有改变。一切都随着大法弟子的心性变。

    上个月有一天早上我去市场讲三退，大约劝退了十多人，准备往回走，突然派出所的车和五个警察来了，说有人告我在这宣传法轮功，说「你想叫我们下岗啊？走，去派出所。」我推着自行车不去，一个警察过来说我帮你推车，就先走了，我在后面给其中一个人讲真相。他说今天他值班，一定让我写保证，我心里想可别叫我丈夫和单位领导知道。我突然意识到是干扰，我马上清除什么都不想，就是讲真相。我说可不能写啊，对你对我都不好，是犯罪。我讲完三退，说「用化名给你退了，你同意就点头。」他说这么多人我怎么点头，我说如果不反对就算你同意了，他说保证书尽量不写。到了派出所见到一个警察我就讲真相，有的听有的不听，其中有一位所长，他说听懂了，后来在房间里只有一个警察和一个外人，我就给他俩讲三退，那外人同意了，那警察说我也听明白了，但是我不退，谢谢你。我要求回家，他叫我等所长，就出去把门反锁上。我立掌发正念。后来见到所长，他指着地下的光盘，认为是我发的，我否认，并告诉他一定要看，看了有福。我说我要回家，他说我可管不了你。我一直发正念请师父加持。不一会儿走廊只有我一个，我稳稳当当下了楼，打个车就走了。我在同修家住了两天，第三天回到家，一切都恢复正常。大法弟子只要正念正行师父就能帮你。

    我觉的自己有显示心，执着名利情，执着于自我，都是私心太重，一定要修下去。我感觉讲三退，讲真相，自身修炼，个人形象，风貌也很重要，常人就看你，因为他没学法，对法不了解，所以就看你的一言一行。所以我们一定要做好。用善心和慈悲心去救度世人，因为善的力量是无穷的。

    讲真相时，如果对方讲他的事你一定要注意听，并发表看法，站在他的角度为他着想，为他难过，为他高兴。他真的觉的你信任他。再讲三退他也乐意听。被退的人再见到我都非常高兴，常向我挥手致意。

    我看到有的同修不愿意讲三退，这理由，那理由，我觉的就是人心太多，怕心重，也就是私心重。同修们，时间不等人啊，有的人没有那么长的寿命，现在是正法已经到了最后的最后，还等什么呢？等到功成圆满吗？等到法正人间吗？那时还有机会救人吗？我们配的上大法弟子称号吗？兑现了史前大愿了吗？师父在《走出死关》中说「怕心会使人干错事，怕心也会使人失掉机缘，怕心是人走向神的死关。」同修们赶快修去人心，勇猛精進吧！要神念不要人念，我们都要学好法，向内修，正念对待一切。

    动笔之前犹豫了很久，也不会写，怕证实自己，尽管这样还是写了。同修说写出来也是归正自己，修去人心，证实大法的过程。请同修批评指正。


走在正法修炼的路上

    文／山东大法弟子

    尊敬的师父好！

    各位同修好！

    我是一九九七年得法的弟子，没炼功前身体非常不好，动过心脏病手术，手术后，连拖地板这样轻的家务活都干不了。在痛苦绝望、走投无路的时候，我有缘得到了法轮大法。修炼后，在很短的时间内身体好了。不但身体净化了，我的思想也得到了净化。下面将自己这几年来在正法修炼路上的一些体悟向尊敬的师尊汇报一下。

    進京证实法

    一九九九年「七·二零」江魔头打压法轮功后，我先后六次到北京上访，数次遭到邪恶的迫害。

    从「七·二零」开始，大陆电视报纸就铺天盖地的诬陷大法，我看到一些辅导员、站长在压力下电视上说不炼了，有的甚至还诽谤大法，心里非常难过。师父讲：「大气候反过来的形势下，看谁还说大法好，看谁的心态在变化，这一下子不就表现的淋漓尽致了吗？」（《精進要旨》〈大曝光〉）师父早就把法讲给了我们，关键时刻看人心，他们怎么就糊涂了呢？我发誓在修炼的道路上一定要跟着师父走到底。几年来，在邪恶铺天盖地的造谣诬陷下，我从没对师父、对大法怀疑过。

    为了洗清泼向师父与大法的污水，一九九九年十月份，我和也是大法弟子的丈夫踏上了去北京的列车，那时我已怀孕三个月。坐了十多小时的火车，我们来到了北京，到了那里见到了当地的同修。他们说上访局已经变成了公安局，很多同修在信访局门口就被抓走了，我们想如果这样被抓走太可惜。我们几个人没有在北京住，也没有回家，那时错误的以为只要回到家就面临着被关押。在外住了一个月的时间。我妊娠反应厉害，几乎每天吃不下饭。当时法理不明晰，老盼着出现一个大的天象变化，这个执著也是我和丈夫留给邪恶迫害的一个把柄。

    我生孩子后四个月，就在二零零零年九月二十九日，我看到明慧刚发表的《严肃的教诲》，悟到大法弟子应该放下自我，到北京去为大法，为师父讨回公道，还大法和师父清白。这时电话响了，同修问我：「走吧？」我说：「走，你在北边等我，半个小时我过去」。当时丈夫去车站送亲戚没回来，他出门没带钥匙。我抱着孩子，正着急丈夫还没回来，怎么给他留下钥匙时，有一同修大姨来我家，我就把钥匙给了她，让她转给我丈夫。大姨说不行，孩子这么小，你带着他上北京怎么弄呀？我说师父给了我们这么多，我不能因为孩子小就成了我们不走出来的借口，我的生命都是法给的，为了这个法我生命都可以不要。大姨接过钥匙不再说什么。大姨把我送到了路口，眼里噙着泪水……

    我们来到集合地点，我给丈夫打了电话，我问他去不去。因他被非法拘留遭受迫害一个月刚回家不久，状态还未调整好，有些犹豫。我带着人心，告诉他不要错过这次机会，当时用人心在做事，和他说怕带着四个月的孩子，自己照顾不了孩子。后来他还是决定和我一起去，当时自己也掺杂着怕丈夫落下的心。

    我们在北京呆了七、八天，不断有我们当地的同修来北京，想找一个合适的机会，一起到天安门证实大法。在那段日子里我反映出不少人心，因为怎么样证实大法，还没有明确想法，人多各人悟法不一样，一直统一不起意见来，又加上北京到处都是便衣，并且我没奶水给孩子吃，吃住都不方便，给同修也增加了很多麻烦。最后一天，我们有四十多人在天安门广场打出了「法轮大法好」、「真、善、忍好」的横幅。我抱着孩子高喊:「法轮大法好！还师父清白！」，大家的声音响彻天安门上空，孩子哇哇的哭着，我心里知道，孩子虽然只有四个月，他也是来证实大法的，他的哭声是告诉世人，告诉苍天，法轮大法千古奇冤！恶徒见我喊得声音很大，过来几个便衣，把我和孩子连拖带拉往警车上拖，拖上警车门口，一个恶徒一脚把我踹進警车，我趴在了座位上，孩子被我压在了身下，哇的一声，很久才哭出声来。一个在车上的女警察说：「哎呀，怎么还有个孩子」。我慢慢的爬起来，抱起孩子，心里想着有师父保护孩子，不会有事的。我在车上继续喊着「法轮大法好」，我看到警察象疯了一样打着外面不上车的大法弟子，有的眼镜打没了，有的脸上流着血。后来我们很多同修被当地警察劫回。在公安局，丈夫抱着孩子突然晕倒了，孩子掉在了地上，自己倒在地上面部都磕破了。即使这样，几天后丈夫仍被非法劳教，我带着孩子被放回了家。后来一段时间，我很自责对丈夫带着情，把状态还不好的他强拉硬拽去北京，结果遭到了迫害。

    开始讲真相

    那段时间，我们地区许多同修因進京证实法被非法劳教或关押，剩下的同修有不少在家不敢走出来。为了证实大法，让世人明白大法真相，我与几个同修开始了利用各种形式向世人讲真相。

    一开始，还没有真相资料，我从市场上买来气球吹起来，写上「法轮大法好！」「还师父清白！」「真、善、忍」「法轮功千古奇冤！」等。白天我们吹好，晚上出去到处放。有时下雪，我们就插在雪堆上。刚开始做，也有些怕心。有一次半夜十二点以后，我与一位同修做好两大袋子气球准备往市中心一条河里放。路上她抱着我小孩，我背着两大袋子吹好的气球，虽然不重但是象座小山一样。走到半路上孩子要找我，我就把气球袋子给她，我接过了孩子，过后她对我说，背着那么多气球在路上走，还要放到河里，那心吓的疼了三天。第二天我们去看发的气球，都被人从河里捞上来踩破，带着怕心讲真相没有起到好的效果。

    我们还将做好的气球支援给周边地区：先吹好气球，写上正法标语再放了气包装好，让当地同修带回去发。

    有时带着孩子在楼区街道上喷法轮大法真相标语，有时趁孩子睡着后我自己出来喷真相标语，有时和同修一起出去喷。记得一次，我在喷完「法轮功千古奇冤，还法轮大法清白！」真相标语后，身体出现非常轻松、美妙的感觉，心里有说不出的愉悦。

    有时也暴露出自己的一些人心。有一次，我与一位年轻同修一块去楼道发放真相资料，我抱着孩子在楼道里上来下去的发放资料，发了一阵子后，我发现那位同修也不上楼，在楼下东张西望的，偶尔在自行车筐中放上一份。我心中有些对她不满，心想，我抱着孩子上楼下楼的发，你却不和我一起快发完回家。后来我把心中的不满和一个同修说了，还觉的自己对，同修说你俩心性不一样，她或许是害怕才不敢上楼的。是啊，我怎么就没体谅到这一点呢？我记得一个老年同修给我说了这么一件事：她说有一次她到同修家，大家在分真相条幅，这个拿五个，那个拿十个，她自己并不想拿，碍面子怕被别人说，就鼓起勇气拿了两个条幅回家。到家后，就躺在了床上，别说出去挂，放在家里都害怕。老同修说的这件事对我启发很大。我很多时候忽视了同修的承受能力，在分发资料时经常多分给同修一些。记的有一次我给同修送真相资料，下着雨，同修说我拿去的资料太多，叫我拿回去一些。我就心里对同修有些不满，而没考虑同修的心性，……通过这些事，我学会了体谅同修，在以后给同修送资料时，同修说多少就送多少，不给同修造成心理负担。

    孩子入托儿所

    二零零一年，流离失所的同修组建了资料点。除了供应本地资料外，还给周边一些见不到真相的地区提供资料。当看到多个项目缺少人手时，我就顶上。当时孩子刚过完一周岁生日，我狠了狠心给孩子断了奶。因我父母都是近八十岁的人，无能力照看孩子。而婆婆公公因受邪恶谎言蒙蔽较深，对大法不理解，尤其是我丈夫被非法劳教后，更是对大法有些抵触，不给看孩子。而托儿所对这么小的孩子一般都不要，最小也只收两岁的。我就请同修帮我打听哪里有看一周岁小孩的托儿所，最后终于找到一家可以要一岁孩子的。当时尽管我没有工作、没有收入，但并没有过多的考虑自己的生活及孩子入托的费用，只想到应该把大法的需要放在第一位，结果师父都给安排的很好：有时我娘家姊妹给一些钱，公公那边也时常给钱，一开始给二百元，后来逐渐增多。日子虽然清苦，但也一直有钱用。我记得送孩子入托儿所的那天正好是全球大法弟子发正念的第一天，六月十日，当同修知道我把孩子送入托儿所时，有的支持，有的反对，有一位老年同修因为疼孩子小不会吃饭，掉了眼泪。我说：大姨，我们地区这么多大法弟子被绑架了，关押的关押，劳教的劳教，有的还被迫害死了，我们这些在家的同修就应该站出来揭露邪恶，讲清真相，……我带着孩子不方便，做不了更多的事，孩子入托了，我白天就有宽裕的时间做证实大法的事情。大姨流着泪，默默的点头。我知道这也是在去我对孩子的情，孩子从出生我就每天给他放师父的讲法，经常带他出去讲真相。有一次他发烧，烧的迷迷糊糊的，一动也不动，我给他听师父讲法，他睡着了，我感觉这样对师父不尊敬，就把录音机关了，孩子却说「听法，听法」，我就再给他打开，这样反复好多次。说真的，返出来对孩子的情来时，心里也是很难受，感觉对不起他，欠孩子的太多的母爱，看见别人对待孩子真是象宝贝一样，在他四个月的时候就和他爸爸分离，没有得到父爱，有一次哭着要找爸爸，一哭就是一个多小时。当我把心放下的时候，在我把孩子送托儿所的那段时间，当时真是感到师父在推着我往前走，思想中根本没有担心孩子在托儿所是否吃饱等等情况。

    给传达室大叔讲真相

    有一次我到居民楼发真相，发完一个单元出来，看见没有人就又上了一个单元，走到三楼就听到有人说话，我以为是楼上有人下楼，就没有往上走。这时有人说：「干什么的？下来！」我这时知道了是在说我，我走到二楼看见看传达的大叔手指着门上的一份真相，气呼呼的问：「这是谁发的？你找谁？」当时我心态非常平静，心想，这就是我应该救度的生命，不能错过机会。我大方的说：「大叔，这是我发的，我这里还有一本小册子送给您，为了您生命的永远，请您了解法轮功真相。」大叔态度马上有了转变，用双手哆嗦着接过小册子，脸上也没有了刚才的严厉。我又说：「大叔，我发传单是为了救度被谎言欺骗了的世人。前几个月，咱们地区有一大法弟子某某发真相资料被不明真相的人举报，被拘留所的恶警活活打死了，家里留下了八十多岁的婆婆和女儿无人照顾，她丈夫因发几张传单被劳教三年，电视上演的关于法轮功的事全是骗人的，江××害了多少无辜的生命，我真心希望你能明白真相，有一个美好的未来。」大叔的声音有些颤抖，连声说：「好，好，好……。」他拿着真相的手不停的颤抖着，我看到了一个生命对真相的渴望。说着话大叔和我走到了门外，并目送我走远。有很多生命还需要我们用正的心态去救度，当我们怀着慈悲的心态，完全为了别人好的时候，这个生命就会被正的场化解他一切不正的因素。师父说：「因为大法弟子发出的纯正的这个场啊，会消除人所有思想意识中不好的东西，纯正的场就解体它，解体人意识中一切不正的东西，这就是救度与慈悲的另一种体现。人意识中不好的一切都给他解体没了，他就剩下单纯的思想意识的时候，人就会认同正的、善的，他不就同化了吗？」（《二零零三年美中法会讲法》）

    正念否定邪恶的绑架企图

    二零零二年底，我的一个姐姐在关押了两个多月后被非法劳教，她的大女儿被关進洗脑班，小女儿被非法拘留。

    我的这两个外甥女是在同一天被抓的，就在她们被抓的那天晚上，邪恶之徒企图绑架我。在师父的加持下，我有惊无险。当时恶徒走错了门。在小外甥女被绑架后，我姐夫急忙到我家通知我，可到我家楼前他看见有很多警车就没進我家，打电话给我。我从后窗一看，看到有辆警车停在我右边单元门边，旁边还有两辆轿车，有便衣来回走动，不时的在那个单元上来下去。我急忙打电话通知了附近的同修，告诉他们我外甥女被绑架的情况及我的处境，让同修发正念清除另外空间操纵邪恶之徒的黑手烂鬼，同时自己在心里对师父说：「师父，弟子只走师父安排的修炼道路，任何生命都不配对我检验。」「解体另外空间的一切邪恶因素」，我发了一个小时的正念，来到窗边看到警车还停在那里，听见一个警察说：「家里一直没有人……。」不一会儿开来一辆黑轿车，车上下来两个人说：「撤，领导让我们撤……。」警车就开走了。

    第二天上午，我抱着孩子问我们邻居，「昨天晚上你们单元那辆警车找谁的？」邻居说：「找我们对门，我们对门一晚上家里没有人，平时都在家里，不知什么事，昨晚没有回来，警察砸了很长时间的门，晚上十二点多钟才走。」不多时，我看见那家女主人领着她儿子从北边很悠闲的走过来，不象家里有事的样子。后来，我得知，当时那些邪恶之徒是冲着我来的，因为我大外甥女被他们跟踪不只一次跟到我这里，结果那天他们就是找错了门。

    还有一次是晚上，我与一同修到流离失所同修那里交流完回家时，在路上我发现有一辆可疑轿车在跟踪我。我停下车假装系扣子、整理衣服，那辆车也停在后边不走，我一看不对头，就骑车继续往前走，那辆车也跟着走，我就向前走一条楼前小路，它还是跟在我后面，我就加大油门，“唿”一下子越过前面一辆车，甩掉了它，安全走脱了。我随即发正念铲除跟踪、监控大法弟子的邪恶因素。

    挂真相喇叭

    为了更進一步向世人讲清真相，我们制作了播放真相的高音喇叭，到居民区、繁华地带，劳教所悬挂。有一次，我想在一个居民区楼顶挂喇叭。白天我去寻找上楼顶的地方。当时思想中有顾虑，那么高，我能不能上去。到那一看，可巧楼道那里有一个梯子，当时我就想，这是师父帮助我，我一定能上去。

    晚上发完十二点正念后，我站起身，双手合十对师父说：「弟子要去把喇叭挂上，请师父加持弟子，同时请师父帮着看护孩子，叫孩子别醒来。」我提着喇叭来到我白天看好的位置，楼道里一片漆黑，我蹑手蹑脚的走到楼梯口，把梯子架好，很顺利的就爬上去了，把喇叭安装好。在我下楼顶时，找不到下楼顶地方了，好不容易找到了，往下一看，一片漆黑，什么也看不清，心里开始有些发慌，脚怎么也踩不到爬梯上，我在心里求师父帮助我，后来我不知道怎么下来的。回到家后，孩子还在熟睡着呢。几个小时后，喇叭播放出悠扬的大法音乐及真相录音，穿破黑暗，送入了千家万户……

    改变丈夫的过程中修自己

    丈夫在邪恶的劳教所被所谓的「洗脑」转化，并且中毒很深。说实在的，他在被非法劳教期间，虽然我一个人带着孩子，但我没有感到累，心里充满了正信，乐观的克服着困难。可丈夫从劳教所回来后，面对严重邪悟的丈夫，心中感到苦不堪言。为了让他早日醒悟过来，我就利用一切机会放师父的讲法，大法真相广播等，恨不得一下子把他扭转过来，可他仍抱着那套「垃圾」不放。我又运用智慧：让他给我读法。我对他说，你走了这两年多，我没时间学法，现在你回来了，我哄着孩子，你给我读法听。丈夫原本就是个很诚实的人，他为了让我高兴，也就给我读。我期望通过这种形式让大法在潜移默化中改变他，可还是不见效。我多次与他交流，他那种高高在上，不屑一顾的神情深深的刺痛着我的心。许多同修也来和他交流，可以说费尽了心机，用了各种各样的办法，可是他始终固守着他的邪悟理论不肯改变。一听到他说的邪悟那套歪理，我就不愿听，时常发火，和他争吵。

    这种状态持续了较长一段时间，感到日子过得真苦。当静下心的时候，我在痛苦中思索着：丈夫邪悟为什么一直不改变？我开始反思自己，我和丈夫相识就感到很投缘，彼此感到数世前就认识，对丈夫的情很重。我在心里问自己：你来在这里是干什么的？为什么被情带动着走不出人来？我一定要放下这个情。当我真的放下对丈夫的情时，我看到了自己更多的人心：自己只执著于他改变过来的结果，丈夫没能醒悟过来怕别的同修笑话我修的不好，我意识到这是自己在同修中有很重的求名心；还有求同修多来和丈夫交流，因同修怕被丈夫举报，起不到效果就匆匆走了，在心里虽然没说出来，有对同修不满的心；同修中有人看他邪悟的状态开始怀疑他，捎话叫我不要领着他到别的同修家里去交流，怕他是负有使命的特务，出于安全考虑他们也减少了与我的往来，并让我停下所做的大法的工作，由此我产生了急躁、怨恨的心。……当我找到这些心的时候，正好发表了师父在《二零零三年美中法会讲法》，师父说：「是因为我们的场不纯、不正，不能起到救度众生、挽救生命的作用，不能震慑邪恶，那不是我们自己的问题吗？！」师父的话深深的打在我的脑海里，我必须先修正自己，改变自己，不能让另外空间的邪恶再钻我心性上的空子。我自己转变了，丈夫随即也醒悟过来了。他明白过来后，十分痛悔，提高得很快。主动和附近及老家被邪恶「洗脑」还没有清醒过来的同修去交流。通过丈夫的现身说法，及法上的交流，他们不少人也醒悟过来。通过这件事，我深刻的认识到碰到任何事情都要找自己的原因，在自己的心性上下功夫，事情马上就会有转机。

    推广家庭资料点

    二零零五年之前，我们本地没有真正的按照明慧的要求做到遍地开花，主要的还是那种大型资料点模式在运作。二零零五年我们地区一个主要的协调人被恶警绑架后，对我触动很大，在发正念时，时常掉眼泪，感觉没有这位协调人协调，我们地区大法的事情怎么办，一度感到很无助，我看到了自己对同修一颗强烈的依赖心。协调人中的几个同修都对他很依赖。也促成了邪恶对他加重迫害的理由。比如大家有什么事情也要找他商量，墨呀，纸呀，往往都得他去送。

    有一次我和一位同修交流我们的真相资料受到影响，不能及时发放。同修说明慧早就让我们遍地开花，建立家庭资料点，我们那边早已独立了，你可以和你们那边的几个协调人商议推广家庭资料点。同修的话点醒了我，我找到在家同修和他们交流了我的想法，同时也谈了同修多次出事的原因，在外同修负担太重，长期得不到静心学法，忙于大法的工作，而且我们应该走出自己的一条修炼路来，不要老是依靠别人，同修都非常痛快的答应了，我知道正法進程推到这一步，同修也认识上来了。

    在这之前和几个协调人商量推广没有达成共识，她们说推不动，没有人干，找不到合适的人选，我知道同修还是有依赖大资料点的心，就和另一同修交流推广。

    在推广的过程中碰到了这么一件事，有一次我与几位同修商量好给他们机器，他们让我过几天把机器送去。几天后，有位老同修找到我和我说，这件事你别管了，我们这边是上下级关系，得听某某的，她说过让我们上机器就上机器，她说不上我们就不能上。我听了这话有些不舒服，心里对那位协调人同修有些想法，心想和你们交流你们说没有人干，我和她们商量好了，你却不让她们干，有些不满，没有认识到需要及时修正我自己，后来我认识到是我自己当时没有和同修协调好，有些话没有说透。

    我帮我周围的同修都组建了家庭资料点，帮助他们上了机器之后，共同克服了很多困难，他们都达到了真正的独立，我感到非常高兴，我知道是师父在帮着我做，我只是有这个愿望。而真正那件事情是师父给做的。

    面对面讲真相

    随着正法的進程，资料点的遍地开花，大家都走出来面对面讲真相。我以前因为忙于别的证实大法事情，很少面对面去讲真相，看到很多同修每天都出去面对面讲，我也着急自己在这方面做的不行。我自己有个观念：感觉和陌生人讲话困难。即使给人讲，讲了半天也没有把别人讲退，自己还在头脑中用后天观念评价别人一番，找别人的不是。后来，我觉的要突破这个障碍，于是，找到一位面对面讲真相讲得比较好的老年同修，我和她一块出去，跟她现场学习面对面讲真相的经验。看到同修对人非常热心，很自然就能和别人搭上话了，而且见到什么人就说什么样的话，很会找切入的话题，……我跟了她半小时，我茅塞顿开，马上就明白了如何讲。于是我开始自己讲，不一会儿就劝退了三人。我知道我有这一念，师父在帮我。回家后我和丈夫晚上出去讲三退，丈夫发正念，我劝退，基本上都退了。从那天开始我也把面对面讲真相溶入到生活中，上街买东西，不失时机给人讲真相。

    我把我学到的经验和身边的同修交流，回农村老家和同修作了交流，他们都受到了启发。其中老家一位同修怕心很重，讲真相怕被丈夫、儿子、儿媳等家人知道，被别人举报等。通过和他们交流后，她去邻居家一会就退了十多人，讲真相突破后她信心大增，发正念也不迷糊了，后来她把全家人都劝退了。

    回想自己走过的修炼道路，一个很大的体悟就是：学好法是做好三件事的根本保障。自己这些年来一直干着协调工作，事情比较多，但我对自己的学法要求比较严，每天我一般都是学不少于两讲的《转法轮》。自己之所以能比较平稳的走过来，这是根本的一条。

    在前几年，感觉自己能紧跟正法進程，从不懈怠。随着资料的遍地开花，自己也不象以前那么忙了，放松了自己，有时还滋生出求安逸之心。这次奥运，我们地区邪恶借机加大迫害，许多同修被绑架，我们夫妻也被迫不能回家。这段时间里，我找到了自己的许多人心：证实自我的心，求安逸心，这些年自己感觉自己做的不错，也没被邪恶迫害着，潜意识中有沾沾自喜的心，显示心，还有在同修当中的求名之心。在家庭中不注意实修自己，个性较强，性子急，看不惯丈夫说话做事的方式（其实都是针对我的心来的）。没有修炼人的祥和慈悲的心态等等。

    我知道我还有很多需要修去的执著，在证实法中有很多地方做得不好，但我会继续努力，理智、智慧的完成好正法时期大法弟子的历史使命。兑现史前洪愿。

    不妥之处请慈悲指正。合十


不辜负正法时期大法弟子的称号

    文／大陆大法弟子

    慈悲的师尊好！

    各位同修好！

    我小时候很爱学习，期末考试排名次时，常常在全班排第一。由于不愿和在我心目中勤劳、正直、乐于助人的所谓“资本家”的父亲划清界限，被说成是走“白专”道路的典型，受到批判，使我小小年纪就感到人生的迷茫。参加工作后，我拼搏奋斗，自考了这个专业、那个专业，试图改变自己的人生命运，但结果可想而知。我常常愤世嫉俗，怨天尤人，活的很苦很累。

    一九九六年十一月，我幸得大法，我明白了做人的根本目地是为了返本归真。大法改变了我，从此以后，我象变了一个人，没有了忧愁和烦恼，和同修们一起，学法、炼功、洪法，沐浴在师尊的浩荡佛恩中。

    下面我着重谈一下我正法修炼的体会。

    一、“四?二五”進京上访

    四月二十三日，听说天津邪党公安非法抓了我们四十几个同修，很多同修都去北京上访了。我跟辅导员说我也去北京上访。因我的身份证丢了还没有补办，同修说： “你别去了，别让公安借口说你是‘盲流’，再抓了你。”是啊，我没身份证，又“出身不好”，文革中父亲被批斗，家里被抄。我和弟妹们成了“黑五类”，“狗仔子”。当时我们全家整天提心吊胆，不知道哪一天造反派，红卫兵又来了……

    我简单的收拾了一下随身带的东西，看了看刚刚才批发下来的我拼搏二十多年才得到的技术职称证明，真是百感交集。若不是师尊慈悲，得遇大法，在这污浊的人世中，我还会浑浑噩噩，争争斗斗，到头来，弄的自己业力满身，而不自知……

    我想起了师父的经文《挖根》。师父说：“你们不能总是让我带着往上走，而你们自己不走，法讲明了你们才动，没有讲明你们就不动或反向动，我不能承认这种行为是修炼。关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。”现在，师父把法都讲明了难道你还不动吗？一时间，名啊、利啊、个人安危呀，什么都无所谓了，我擦了擦早已经湿润了的眼睛，和几个同修一起登上了去北京的列车。

    二、“七?二零”上省政府上访

    七月十九日，邪党非法抓捕了我们的几位站长，我和同修们到省政府上访，要求无条件释放他们。我用两只胳膊一边一个挽着同修，在离省政府很近的人行道上，昂首挺胸，站在了第一排。邪党公安不断的用大喇叭喊话，对同修们拍照录像，一排一排的武装警察，荷枪实弹，跑向同修。面对这一切，我心静如止水，平时连小虫子都害怕的我，竟一点没有怕的感觉。邪恶开始往车里拽同修。我看到一个三十来岁的男同修根本不配合邪恶，几个警察往车里拽他，就是拽不动，刚把他推上去，他又下来了。我上前质问一个老警察：“为什么抓我们的站长？你们不放他们，我们就不走！”（当时还有争斗心）那个警察往一边推我，又去拽别的同修了。

    三、用书面形式，证实大法

    有一次，邪党办所谓的反“X”教展览，很多同修都去那里讲真相，证实法了。有的同修被关押，有的同修让交罚款，让家人、单位担保。我想这两种结果我都不要，我一定得平平安安的回来。那几天，我加强学法，把《洪吟》背了下来。心中有了法我什么都不怕。在我丈夫出差不在家的时候，我去了那里。几个工作人员说： “刚才又抓了人，你赶快走吧。”我笑了笑，我就是要来这里证实法，讲真相的，怎么能走呢？我坐下来，堂堂正正写下了自己的名字、家庭住址、工作单位。平时我字写的不好，可这次我字写的很好，而且我思维敏捷，条理清晰。我用在大法中修炼，师父给我开启的智慧和胆识，写了很多。我写了法轮大法是什么；法轮大法在全世界的洪扬；法轮大法是真正的科学；法轮大法于国于民有百利而无一害……那几个工作人员一直看着我写，目光中流露出对我的担心还有不解。这段时间，他们目睹了一个个大法弟子不顾个人安危，来这里讲真相，证实大法，对受邪党谎言媒体宣传的他们，一定会在思想里有所触动吧。

    两个年轻的便衣警察，对我很客气，默默的站在旁边，等着我写完。其中一个问我：“法轮功到底是怎么回事呀？”我说：“你们好好看看我写的就知道了，可不是电视里说的那样，我修炼后真是身心受益了。”他们把我带到他们头儿那里。他们头儿的房间里有六、七个警察，我一直微笑着，他们对我也面带笑容。那个头儿见到我说：“你走吧。”我说：“你们一定好好看看我写的。”他说：“你快走吧。”我走了出来，来到街上，感到天地非常的宽广，天空是那样的蓝。这时，师父的《洪吟》 <人觉之分>显现在脑海中：“何为人　情欲满身　何为神　人心无存　何为佛　善德巨在　何为道　清静真人”。真是人神一念！我堂堂正正回来了。

    四、走上天安门

    （一）决定進京证实大法

    九九年“七?二零”后，多少同修舍生忘死進京证实大法、讲清真相！十月在北京召开了新闻发布会；同修们前赴后继，放下生死，舍身护法、证实法的壮举，强烈的震撼着我的心！特别是这时师父的《北美大湖区法会讲法》发表了。师父说：“大多数学员都在不同方式中走出来证实大法、讲清真相、救度世人；有的被抓、被打、被迫害致死；师父都被谣言恶毒的攻击。学员在生死存亡面前敢于走出来，在最大限度失去一切中走出来，做了大法弟子应该做的伟大的一切。相反，而那些不出来的、躲起来的、站到邪恶者一边认识的怎么还能是大法弟子呢？”我一遍一遍的读着师父的讲法，感到自己是那样的自私和卑怯。怕被抓戴着手铐，是对自己的侮辱；怕受酷刑，把握不好写了保证；怕家庭破裂，这样的心，那样的心，无非都是为私为我的私心！是非常非常不好的心！岳飞“风波亭”大义凛然，写下了《满江红》；文天祥留下了“人生自古谁无死，留取丹心照汗青”的绝唱；古人还讲仁、义、礼、智、信，“一日为师，终身为父”。如今大法遭魔难，师父遭诽谤，同修们一个个被抓，被打，到现在已经一年多了，你还能在家里坐的住吗？你还是师尊的大法徒吗？真是“生死非是说大话　能行不行见真相”（《精進要旨二》〈心自明〉）。想到此，我再也坐不住了，赶紧到车站买了车票，带上写有“法轮大法好”的横幅，只身一人，進京证实大法。

    （二）坚定正念，闯过一关又一关

    我進京证实法的一路之上，可以说是“过五关，斩六将”。正因为我时刻不敢放松自己的正念，始终背着《洪吟》〈无存〉“生无所求　死不惜留　荡尽妄念　佛不难修”，才冲破了一关又一关。

    当时我出了家门，坐上了街口停着的一辆出租车。到了车站后，司机打电话，说：“到了。”事后分析，这个司机可能是便衣，有备而来。我刚站在等待检票的旅客队列中，一个便衣警察走过来，问我到北京去干什么？是不是法轮功？要翻我的包，要带我走。我当时正念很强，绝不能让他把横幅翻出来，绝不能让他带走我，谁也不能阻挡我進京证实大法！当时，师父的《理性》经文已经发表了。我没有正面回答他我是不是修炼法轮功的。我反问他：“上北京违法吗？你凭什么带我走，我犯了什么法？你这是光天化日之下，侵犯人权！”邪恶是最怕曝光的，众目睽睽之下，他真是理屈词穷，他躲开了。到了检票口，除了检票员，里面还有一老一少两个警察，他们贼眉鼠眼，盯着每一个進站检票的旅客，要截留抓捕進京护法的大法弟子。那个老的把我拦住，邪恶的让我骂师父。我说：“你这个做警察的怎么叫我骂人呢？小时候，我父母就教育我不打人，不骂人，要做个好人，我从小就没有骂过人。”那个老的又要截别人，就让那个年纪较轻的警察带我到办公室。路上，我跟那个警察说：“你可不能耽误我乘车！现在车马上要开了，我坐不上车，你可得负责任！”也许我一心护法的正念震慑了她，也许她明白的一面知道这个责任她承担不起，她让我去坐车了。

    我上了车后，发现下铺有一个人，一路上一直盯着我，车快進站的时候，他不见了。我开始警觉，和一个带着孩子的老太太搭话，帮她拿东西。快到出站口了，又被一个警察拦住，要我们去办公室。这个警察在前面走，我跟着走了几步，趁她不备，急忙转身，快步走向出站口。出了站，发现外面有很多便衣。我智慧的拍了一下一个举着牌子、招揽旅客住店的年轻人，装作和她很熟，我和她搭着话，离开了火车站。

    （三）走上天安门

    天安门广场，停着七、八辆“依维柯”警车，有很多的便衣，还有的装成卖烟的，有的装成照相的。我看到一个男同修被几个警察按倒在地，这时，我赶紧拿出横幅刚要喊：“法轮大法好！”“法轮大法是正法！”立即就被四、五个蜂拥而上的警察按倒，他们对我拳打脚踢，抢我的横幅，捂我的嘴，强行把我拖拽到警车里。

    车里面有五、六个同修，有七、八十岁满头银发的老同修，还有个三、四岁的小同修。我们被拉到一个地方，（不知道是不是天安门派出所）進去后，里面已有几十个同修了。这里周围有高墙，有铁丝网，两个持枪的士兵站在铁门旁，楼上两个窗户前站着的警察和这里的警察，如临大敌，对我们虎视眈眈。我一下子看到了这么多来自全国各地進京护法、证实法的我们的亲人同修、师尊的大法徒，忍不住流下了热泪。同修们紧紧挽着胳膊，互相鼓励着，一直不断的背着《洪吟》。一个同修忽然举起“法轮大法好”的横幅，高喊“法轮大法好！”“法轮大法是正法！”警察们慌忙跑过去抢横幅、打同修。又一个同修又打起横幅，恶警又跑过去。同修们不断的高喊“法轮大法好！”“法轮大法是正法！”尤其是对面的男同修们，不管恶警如何狠命踢打，更是无畏无惧！恶警们一个个跑来跑去，气急败坏，惊慌失措，紧张的不得了。恶警又去打一个学生装束的十七、八岁的女同修。我冲过去护卫她，被那个恶警一拳打过来，打的我口鼻出血。鲜血把鸭绒服和里面的绒衣都浸湿了，而我却一点都不觉的疼。我去跟那两个士兵讲真相，他们看到这一个个大法弟子们被打被踢拽，这样舍身护法，表示既同情又无可奈何。他们说：“那不是他们（警察）干的吗？我们也没打你们。”我又去找那个警察的头儿。我跟他说，“你们这样打我们，我们都打不还手骂不还口，这世上还有这样的好人吗？你看你们把我打成这样。”他说：“你欠天上的债不想还了？”

    那天，“法轮大法好”的喊声此起彼伏、震彻寰宇！同修们证实法的壮举，真是惊天地，泣鬼神！我当时想，如果我能出去，我要把这殊胜的同修们正念正行的壮举写出来。只是快八年过去了。我才写了出来，真是太不应该了！

    在北京被关了十多天后，被带回当地派出所，他们把我绑在铁椅子上，让我写保证。折腾了十六、七个小时，我只字没写。后来被送到看守所，检查身体时，出现高血压病业假相，被以所谓“取保候审”的形式放回家。回家后，我没有承认邪恶的旧势力的安排，第二天就和同修们联系上，又投入到证实法讲真相的洪流中。

    五、在家庭魔难中放下情，归正一切不正

    我進京证实法回来后，单位让写保证，他们知道我是不会写不修炼、和师父决裂的话，就说，你只要写做个守法的职工，在单位不讲“法轮功”的事就行。并以不让我上班，不给开工资相要挟，还拿了一个表，让我写上名字。不讲“法轮功”不是不让我讲真相吗？我说：“我们师父让我们无论在什么环境下都要做好人，我上班早来晚走，不争名利，工作认真负责，大家有目共睹，我怎么不守法了？还保证什么？”我把那个表撕了，就是跟他们讲真相。

    我没有了工资收入，一向在钱上很抠门的丈夫，极其不高兴。说是我上北京作（音“昨”）的。他说我没有工资，与他没关系，他凭什么要养活我。

    我和他是再婚夫妇。我先前的婚姻很不如意，我女儿三个月我们就离婚了。后来他因病故去了。我抚养了女儿十六年。一直不想也不敢再结婚。我和现在的丈夫结婚后，一直有很多的担心，生怕婚姻再受挫折而面子上不好做人。看到他在钱上这样小气，强烈的自尊心，虚荣心，使我懒的和他计较。心想我才不稀罕你的钱呢，就用我的工资作为我们的生活支出，至于他的工资、奖金，我也不想过问。由于我在钱上有了执着，被邪恶钻了空子。有一天他拿来了几张纸，上面是他写的公证书让我签字。大致内容是：个人工资归个人；个人生活支出由个人支付；家务劳动归没有工资收入的一方承担；买粮，买菜做饭，也由没有工资收入的一方承担，但得记账。特别是最后他说，要把我们婚后买的房子的房权归属给他儿子，而我只有居住权。我说：“这房子是你儿子的，那你百年后（他当时已六十来岁了）你儿子一旦把房子处理了，不就意味着我连住的地方都没有了吗？”他说：“那我管不着，你不是修‘真善忍’不争名利吗？”我说我不同意签字，他说那他就要单方立遗嘱上公证处公证。

    我和他是近十年的夫妻，在我完全没有了经济收入时，他对我竟致如此！我以往对他，对他们一家那样好，他竟这样对待我。气恨，委屈，我的情全上来了。怎么办？真想一走了之，和他离婚算了。我去找同修交流，同修说：“这可不是忍的事，你得正他。”

    我学习了《精進要旨二》。师父在〈正法与修炼〉一文中说：“大法弟子在正法中与过去的个人修炼是不同的。在面对无理的伤害、在面对对大法的迫害、在面对强加给我们的不公时，是不能象以往个人修炼那样对待、一概的接受，因为大法弟子目前处在正法时期。”学习了师父的讲法，我不再委屈、气恨，我冷静了下来。在找出自身的问题后，我明白了大法弟子在遇到问题时，一定要在大法的基点上思考问题，一定要摆正正法与修炼的关系，明白了什么才是真正的善。难道，他不知道大法好吗？大法弟子做的那么好，还要一无所有吗？那样无原则的忍其实是对他的不善，是对自己修炼的不负责任。摆正了正法与修炼的关系后，我跟他讲师父关于婚姻方面的法。我说：“婚姻法和继承法咱们都清楚，这家里的东西、钱、房子都是咱俩共有的，你一方单立遗嘱不合法。你也别以为我被抓过就不敢跟你打官司了。”

    过了大约有一个小时吧，他拿来所有的存折，对我说：“真对不起，我错了，我一时糊涂请你原谅。你观察我两个月，如果我不改，是离婚还是怎么的任凭你处置。你把存折改成你的名字吧。”第二天师父的又一篇评注文章《也“三言两语”》发表了。当然，我没有把存折的名字改过来。现在七年过去了，他没有再在钱上过份用过心。我退休后的退休金，收入近五万元，几乎全部都用在大法上，他也没过问过。表面上看，是他怕我不高兴，其实是修炼多年来在大法弟子身上展现出的大法的慈悲和威严、越来越纯正的一切，归正了他的不正。

    六、正念正行开创学法修炼环境，建立家庭资料点

    我现在已是遍地开花的家庭资料点中的一朵小花了。能够闯过家庭关，开创出自己学法修炼环境，能够走自己的路，建立家庭资料点，在这方面我也有很多体会。

    我丈夫曾做过邪党的书记，有三十多年的邪党党龄。他父亲也是邪党党员，“斗地主，分田地”是村子里搞土改的头儿。他的几个弟弟妹妹，也是邪党组织里的人。让这些深受邪党谎言毒害、受无神论毒害的人，接受大法真相，真是非常的难。我有时真羡慕那些夫妻同修，和那些对方是常人但支持自己修炼的同修。那些年，一遇到干扰，心里过不去时，我就赶紧背：“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。”（《转法轮》）当我把争斗心，气恨心放下，把担心他说大法不好，造业的心放下，情况就大不一样了。有一次他说师父的坏话，我没有再和他争辩。我很严肃的跟他说： “你那样说不对，这对你很不好，我们是夫妻，彼此要互相尊重。你尊重我就得尊重我的师父，不然别的什么都谈不上了！”从那以后他真的收敛了很多。还有两次，我读《转法轮》和看大法资料，他过来抢，说要举报我，送我到派出所。我不无威严的对他说：“我不怕你送我到派出所或是什么地方，当时在北京，恶警把电棍充足了电，要电我我都没有妥协，我还怕你吗？谁也别想改变我坚修大法，一修到底的这颗心！这么多年来，我在你身边修炼，法轮大法到底怎么样，你应该最清楚。现如今，你怎么站在邪恶一边，和他们一起迫害自己的媳妇？再说这样做，你就不怕老天报应？”一正本身就能压百邪，他无言以对，低着头出去了。

    以后他再说不好的话，我就抑制住我的那些常人心，放下那些心，放下情，不和他争辩，正念制止他，逐渐的我的家庭环境越来越好。我学法、炼功、发正念，他再也没有干扰过我。即便是大年三十，他家人来聚餐，我认真为他们准备了好多菜，到发正念的时间，我赶快发正念，他还轻轻为我把门关上。他路遇几个同事，他们受邪党谎言宣传，说法轮功怎么样怎么样。他说我媳妇可不是电视里说的那样，我媳妇如何如何好。现在他早已自己声明退出了邪党组织，他的近十个家人也都三退了。有时我想，当初无论在公证书上签字，还是跟他离婚，我都没有做好、走正。而因此他和他家人也许就没有机会三退，得不到救度了。那不仅仅只是说声令人遗憾那么简单了。师父在《二零零八年纽约法会讲法》说：“不只是世间的众生，表面是在这儿，如果那个生命的背后有一个庞大的引申到宇宙中的生命群，这件事情可就太大了。”

    我的家庭是那样的情况，而且我曾三次被抓，是所谓挂了号的，社区雇来的几个闲散人员一直在我家门口监视，在我家建立资料点好象没有条件。后来我通过学法，看同修们的交流文章，和早已建立了家庭资料点的同修比学比修，认识到家庭资料点的遍地开花是正法進程的需要，是大法弟子走出人来，完成大法弟子的使命和责任的一个重要方面。是师尊慈悲，又给了大法弟子走自己修炼的路，建立威德的机会。而我怕丈夫不愿意，干扰我，怕不安全再被抓，这些一个个的心都是为私为我的私心，为什么把“不安全”的因素留给同修？为什么等、靠、要去占用同修学法修炼的有限时间？我感到很惭愧。于是我去买了电脑，紧接着又有了打印机，刻录机等。我这个年近六十岁的人，平时连电视机、影碟机都不会开，却很快就学会了上网、下载、刻录。在技术同修的帮助下，我的家庭资料点建立起来了，而且很快就能独立运作了。开始时我怕丈夫看见，就半夜偷偷的做资料，后来觉的这样不对劲，就什么时候需要什么时候做了。逐渐的我把怕他发现干扰我的心放下了，结果很长时间他象没有看见一样。有一次打印机卡纸，他来帮忙，取出打印的资料，他也没过问。还有一次我买了一台新打印机不会安装，他看着说明帮我安装上了。好坏出自一念，只要我们念正，心系众生，基点站在法上，师父和正神就会帮助，干扰和迫害就不会存在，我们就会有智慧、就会无所不能！

    再一个就是和邪党人员讲真相的体悟。二零零一年初，進京护法回来后，单位、社区、片警、“六一零”，都到过我家，让我填表、让写保证，邪恶的旧势力就是要让我放弃修炼。开始我正念不强，有怕心还有争斗心，讲真相效果不好，干扰不断。后来通过学法，尤其是学了师父《在美国佛罗里达法会上的讲法》。师父说：“可是现在法轮功学员敢找到迫害的直接责任人，敢直接找各级人物，你迫害我，我找到你告诉你真相，甚至大法弟子在很大的地区，在很多的地区，把这个法正的确实是很可观。”我放下怕心，堂堂正正和他们讲真相。以后，单位三级领导也不前呼后拥开车到我家来了。我去找他们，他们反而躲着我。社区两个正副主任，老远看到我把头扭过去。片警和“六一零”表示到我家不好意思。有一次在街口，一个三、四十岁左右的男人微笑着略弯腰跟我打招呼，我忘了他是谁，后来想起来了，他是“六一零”的。我还跟监视我和同修们的闲散人员讲真相，告诉他们监视大法弟子、撕毁大法资料对他们不好，别在这儿干了，后来其中一个人真不在这儿干了。大法弟子的正念是有威力的，“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。邪恶见到我们躲都躲不及，还敢迫害我们吗？！

    一开始还觉的没什么可写的，可是写起来竟收不住笔。修炼十二年来，特别是正法修炼九年来，风风雨雨中跟着师父走到今天，其中做的好的方面很多，但也有过失和遗憾，体悟真是太多了。就着重写了以上几个方面的体会向师尊汇报，和同修们交流吧。写体会的过程也是使自己修炼提高的过程。在这个过程中我把我一直认为某同修不在法上，甚至几年来都耿耿于怀，眼睛总盯着同修，而不修自己的这个很大的执著心去掉了，我知道真正的实修自己向内找了。我深知师父度我们的艰辛，修炼的严肃和殊胜。我一定要学好法，做好三件事，真修实修，走正自己的修炼路，配的上正法时期大法弟子的称号。


风风雨雨的修炼路

    文／大陆大法弟子

    尊敬的师尊好！

    各位同修好！

    我是九六年九月底有缘得大法的。在得法之前，我因多种疾病已断断续续住院一年多了，严重的心脏病。心脏每分每秒犹如万根钢针不停的穿过，并感到透心冰凉，疼的不敢喘气，常常严重闷气，感到随时都有憋死的可能。一站立天旋地转，我真实的感觉到自己正在鬼门关游荡。还有高血压、气管炎、哮喘、鼻炎、颈椎病、腰椎间盘突出（每节腰椎都长有骨刺，）从小就偏头痛，痛起来直撞墙，妇科病等等……。整日卧床生不如死，挣扎着求生存。我的医药费在全单位总是前几名，领导都头痛。绝望中，我有幸看到了一本《转法轮》宝书，（一个阿姨拿给我妈看的）双手打开宝书第一眼看到「修炼」二字，我全身一震：「啊！原来这世上还真有修炼哪！我一定要修炼！」这念头一出两眼泪水哗哗直流，全身密密麻麻的有无数小圆圈快速转动，（后来才知道是法轮在给我调整身体）当场竟行动自如，一身轻。我惊喜万分，当天晚上迫不及待的随阿姨来到炼功点，见到辅导员我两腿一弯就下跪，流着泪说：「我要炼功，求求你教我炼功吧……。」辅导员赶快扶着我说；「行，行，我教你，我教你……。」第一次打坐我忍痛双盘了将近三十分钟，疼的浑身都是汗，但全身轻松舒服。而且打坐中我的心脏突然间一下子通了，不憋气了，呼吸非常舒畅。那个舒服劲儿真是无法用语言表达。在学法小组我第一次见到了师尊身穿袈裟的大法像，感觉那么亲切、熟悉，似曾认识……啊！这不是我师父嘛……我满腹委屈的向师尊哭道：「师父啊！您可来度我了！我等您等的好苦哇！」我终于等来了我在亿万年轮回转世中所等待的师父和大法。

    在我的修炼中有许许多多无法言表的心性升华后身体所体现出的神奇和美妙的变化经历。有一次我上早班（我在服务行业工作），中午饭我到对门的一家面馆买面吃，面馆挺大坐了很多人，我自带了个小锅把面买回去吃。一会儿面盛好了，上面一层厚厚的红辣椒油，很香。只是锅盖忘盖上了。我跟端面的小姑娘要锅盖，这时面馆的女经理来了，见了我脸色很难看，从里边柜台上拿起锅盖气哼哼的从两、三米处将锅盖平旋着扔向小锅，「砰」的一声锅盖斜砸在小锅上面，鲜红的辣椒油掺杂着香菜叶溅了我一身，雪白的工作服顿时狼藉一片。我不平之心随之而起，我环扫四周，所有的人都惊愕的在观察我的脸部变化，女经理也有些不自在的看着我。我突然想起师父说过修炼人遇到矛盾不是偶然存在的，「可能有两种情况存在：一个是你可能生前有过对人家不好」，「还有一个问题，在矛盾当中，牵扯一个业力转化的问题，所以我们在具体对待的时候，应该高姿态，不能象常人一样。」（《转法轮》）想到这儿我微微一笑，心平气和的盖上锅盖，端起锅向门外走去，下了三、四层台阶，我觉得突然飘了起来，低头看看自己的两只脚在走，可一点踩地的感觉都没有，哇，我是在离开地面飘着走呀！太美妙啦。我心想；这真是心性多高，功多高。心性提高了，物质身体就会有一个大的变化。以后再有提高心性的事，我一定守住心性。在一次炼静功入定中，我体验到了师尊讲的「感觉自己好象坐在鸡蛋壳里一样美妙」和「只有自己的思维，一点意念知道自己在这里炼功」（《转法轮》）的状态。

    我修大法后判若两人，红光满面，身轻体壮，再没花过一分钱医药费，工作兢兢业业从不挑捡，不再拨弄是非，按照大法的要求做一个好人、更好的人。单位领导和职工看到我的变化人人称奇，纷纷找我请大法书、学炼功。单位领导要求我说：「能不能在单位大礼堂办个法轮功学习班，让全体职工都来炼。」我当时也是个新学员，没有悟到师父的讲法录像能办学习班。只是让他（她）们到各自家门口的炼功点上学法炼功。现在想起来直后悔。我炼功没几天就开了天目，几个月后出现遥视功能和宿命通功能，在炼静功时，我睁着眼看到了腿前金光闪闪的莲花瓣，又看到了眼前只有六至八岁非常漂亮标致、粉白粉白的小罗汉。使我永远难忘的是一九九八年八月我非常幸福的在新加坡法会上见到了慈悲、伟大的师尊。

    一九九九年七月二十日，邪恶之首出于妒嫉和邪党的邪教本质非法迫害法轮功和修炼的善良民众。七月二十二日，我和同修们去北京上访，当天数千和平上访的学员被恶警劫持到北京丰台体育场，不许吃饭、喝水，也不许去厕所。我们集体背起了《论语》，全副武装的武警和公安恶警把领头背法的一位女同修围起来大打出手，我们高喊：「不许打人！」恶人不敢明着逞凶了，便将他们所认为是骨干的同修抓走了，我们其余的被各省驻京办事处来的人给押送回本地继续迫害。

    恶警把我抓到了市「六一零」，并污蔑大法和师父说：「书上都是骗人的，哪有什么天目和遥视啊？哪有什么特异功能啊。」我说：「我就能证实书上讲的都是真的，我修炼法轮功后几十年的顽疾全都痊愈了，请问有哪个医生、医学教授或者科学家能做的到这些？而且书上讲的那些特异功能我全都经过了。我亲身经历的和大法书上讲的一模一样丝毫不差。」「六一零」的人吃惊的看着我：「是真的吗？」我说：「你们知道炼法轮功的人为什么这么多吗？那就是因为他（她）们自己在修炼中受益无穷。又接触到了许多神奇的事，他们告诉了自己的亲朋好友，心传心，人传人，所以修炼大法的人也就越来越多了。如果自己在修炼中亲身经历过的事实都不敢承认，不敢讲真话，那我看连人都不配当了。」后来有个「六一零」的人员看到我时见左右没人就悄悄问我：「你能不能再给我讲讲你炼法轮功还看到了什么神奇事儿？」我笑着告诉他说：「天机不可泄露，你们收了那么多书，自己去看看吧！」

    二零零零年六月，我再次和同修们去北京天安门广场打真相横幅，当时正好有一个几十人的外国旅游团在此合影，我和另一位同修立即将「法轮大法好」的横幅高高举起，此时有十几处同修也打出了横幅，只见广场上警车、恶警像疯子一样东窜西跑到处抓大法弟子。有个武警疯了似的向我扑过来抢横幅，我高喊：「法轮大法好！」（那是顷刻间从我生命本源深处本能的发出的声音）随即和我一起打横幅的同修也高呼「法轮大法好」。瞬间我的身体在我能看到和感受到的情况下，象膨胀似的变的又高又大，天安门广场上的邪党旗杆变的又小又矮，就象个火柴棍。这时从我身体深处涌出说不出的庄严、殊胜，泪水涌了出来……我们被送到了北京通州通县看守所，在那四天，我们给所有能接触到的犯人讲大法的美好、殊胜、神奇。她们不同成度的正确认识了大法。表示出去后也要学大法。

    我去天安门时背包里带了一本《转法轮》，我在心中请求师父保护宝书，不让恶警看见。从北京天安门派出所到通州看守所又至本地邪恶非法关押，经历了五次非法搜查，任何恶警都看不到我的宝书。真是太神奇了。

    二零零一年初做真相资料时，由于执著心（显示心、欢喜心等），被旧势力及其黑手，烂鬼钻了空子，邪恶的市「六一零」将我绑架到拘留所非法迫害（表面上是同修承受不住出卖了我）。在拘留所几个月后，我从被绑架進来的同修那儿知道了发正念。开始时刚一立掌只见密密麻麻的邪恶生命排着队、打着鼓向我涌来，（我当时还挺奇怪，怎么邪恶進攻还排队打鼓呢。后来看了师父讲法才明白。）我只管发正念。在邪恶窝里，不知道时间，我就不停的使劲发、连着发。几天后右手大拇指至整个虎口都肿了起来，痛的直不起手指。我当时想到可能是邪恶干扰不让我发正念。那我就发，因为是师父教我发正念的，我只听我师父的。过了一段手就好了。邪恶非法要把我劳教两年，我发正念全盘否定，决不承认邪恶强加给我的迫害，结果劳教所拒收又退回拘留所。后来在师尊的慈悲呵护下我正念闯出了拘留所，又汇入到正法洪流中来了。

    有一段时间我有了很强的怕心，门外的走路声、警车声、说话声都能使我心惊肉跳，稳不下心来。于是我就发正念清除「怕」这个败物。清除完自己的空间场后，立掌销毁干扰我做三件事的「怕心」。这时在我眼前出现了一个深咖啡色、长满疙瘩的多角形怪脸、既恐怖又恶心。它就叫「怕」，是有物质形象的。它发现我能看见它，顷刻间变化成一个好看的天女在我的脸前怪笑，我不受它的迷惑对着它念「灭！」它掉头就逃，我连念几个「灭！」，它就象肥皂泡一样崩了。之后我真的不那么怕了。

    有一次我对着在北京的大魔头发正念。我刚念完正法口诀，眼前出现一个象小岛的样子，小岛上面覆盖的都是冰。我的功就罩在这个画面上。我不解其意。几天后才知道我发正念时大魔头正在一个叫「冰岛」的国家访问。由此我悟到：不管邪恶躲到哪儿都逃不脱大法弟子的正念。只要你按照师父的要求发正念，大法弟子的正念就会找到邪恶并销毁它。

    又一次，上午九点左右，我和女婿（未修炼法轮功）出门办事，出门见马路上戒严，人行道上没几个老百姓，尽是男女便衣把守，不让靠近快车道。女婿猜测要过车队。于是我们站在路边等待放行。车队来了，前呼后拥，中间一辆车的窗户还用黑纱遮挡的严严实实的。因我已习惯了随时发正念，两眼直视快靠近我的车队发出正念：「如果是破坏大法、迫害大法弟子的邪恶之徒，立即让它遭恶报。法正乾坤，邪恶全灭！」顷刻间强大的正念对准那个窗户罩黑纱的车冲去。（因我强烈的感觉到满头的头发都被功带的竖了起来，连头发梢都指向那辆黑车。）车队一过我跟女婿说：「车里坐的不是好东西，是迫害大法弟子的邪恶之徒。」女婿说：「你咋知道？我不信。」我说：「我刚才发正念时感觉到了。」他摇摇头去办他的事了。当天下午才知道那竟是江魔头的车队。女婿也服气了。

    我有个亲戚是某市电业局的邪党党委书记，俩口子路过我市到我家看看。我让他们看《九评共产党》书，他拿着书看，我就在旁边发正念，清除他身上的一切共产邪灵和邪党因素。他看了一会儿说：「这书写的真好，能不能给我？」我说行。接着让他看〈大纪元声明〉并劝他「三退」。他高声说：「退、退、退，我们全家都退，我看透这个恶党了。」我当场给他们用小名办了「三退」。临走时他说：「看来我今天是专门退党来了。」我笑着说：「你们给自己选择了个美好的未来。」

    我每次出去发真相资料都对着资料默默的说：「我是正法时期大法弟子，你要配合我做好助师正法、救度众生的事。以一当百、多救有缘人。」

    我修炼大法十二年，风风雨雨走到今天，全靠伟大、慈悲的师尊呵护！我唯有紧跟师尊的正法進程，努力的做好「三件事」，扎扎实实的向内修自己，真正能配得上「正法时期大法弟子」这一神圣称号。

    我想写的修炼体会太多了，我都不想停下笔来。可是我的文字表达太有限了。敬请同修们慈悲指正。合十


做师父的大法小弟子

    文／中国山东省 金宇 十岁（由大人代笔）

    尊敬的师父您好！

    各位小同修、大人同修好！

    一九九九年七二零开始，在大穹中的邪恶压向三界之时，就在这一年我生到了中国大陆，因为我要同化师父的大法，因为我相信师父的正法必成，因为我也要尽我的力量助师正法，因为我将在师父的宇宙大法中得到新生，因为我要做师父的大法小弟子。

    学法

    我出生后不久，就体弱多病，成了一个小「药罐子」，经常打针、吃药、住院的，吃了不少苦。幸运的是在我不到四周岁的时候，父母得了大法，与此同时，我也跟随着父母得了大法。那时我的年纪还小，不认识很多的字，每天从幼儿园回来，父母就放师父讲法给我听。包括睡觉之前和早上起床时，也经常听法。听着师父讲法的声音，非常的舒服，就这样我的病渐渐的消失了，身体越来越强壮。在这期间，父母教我背师父的《洪吟》，我很乐意背，记的也很快，师父的很多诗都刻入了我的生命里。

    上小学识字后，我就渐渐的和父母及其他同修一起集体学法。除了学师父的《转法轮》，我们还一起学习了师父的新经文。通过集体学法，我提高的很快，明白了什么是三件事，什么是「正法时期大法弟子」。并且我也下决心，做好师父的三件事，做一个「正法时期的大法小弟子」。

    过病业关

    还记的我消病业时，非常难受，经常是发着高烧，吃不進去饭。这时，我就躺在床上不停的听师父的讲法，求师父加持我过关，很快就能过去关了。后来病业现象特别多，和父母交流切磋后，认识到这其中有旧势力干扰的因素，我就和父母一起发正念，否定这种干扰与迫害，经过一段时间的发正念后，病业现象就再也没有了。我知道，是我坚信师父，师父带着我提高了上来。

    炼功发正念

    刚刚开始打坐炼功时，腿很疼。我就咬牙坚持着，眼泪在我眼里打转，我也不搬下腿来，直到坐满一个小时。从那以后，腿再也没有剧烈疼过。每次炼时坐完一个小时就很轻松了。

    每天的全球发正念，我发三个整点。晚上十二点起不来，我就在晚上的八、九两个点补上。

    讲真相

    我喜欢和父母及大人同修们一起讲真相。包装真相材料时，我帮着。大人们发真相材料时，我或者是帮助发，或者是一边走一边帮着发正念。设了家庭资料点后，我又学会了电脑，节假日的时候，当父母都很忙时，我就一个人在家里，帮助做真相书籍、刻录光盘。一边做，一边学着师父的法。虽然是一个人在家里，并且一做就是一上午或者是一天，但丝毫不觉的孤独。我知道师父在时刻陪着我，呵护着我做救度众生的真相材料。

    最后，我要对师父说谢谢，谢谢您收下了我这个小弟子，谢谢您牵着我的手走在回家的路上！我也要对小同修们说，因为我们修的是师父的大法，所以我们并不「小」，我们应该做好，不让师父操心。我们同样也能做好「三件事」，救度众生。

    谢谢师父！

    谢谢同修们！


战胜怕心　兑现自己的誓约

    文／大陆大法弟子 普元

    我是一九九六年得法的学员。得法前有多种疾病并学习了大约有十几种气功，所以得法前身体极差，身体上信息非常乱，越学身体越差，离不了药物。后来经原来学气功的功友介绍，看了《转法轮》，觉的以前看了那么多的气功和佛经之类的书也没有师父大法里面讲的明白，就学起了大法。同时也想，如果这个功法再学的不见效果，以后就什么气功也不学了。由于自己按法约束自己不严格，过关拖泥带水。所以身体一直没有突飞猛進的变化，同时自己也感觉原来学的气功信息一直在起着很强的干扰作用，但是确实感觉到了身体上越来越好的变化，并且最终走出了那种其它气功的干扰状态，由此也越来越坚定了自己的学大法的信念。

    一九九九年“七·二零”邪恶迫害大法，当时信息不通，学法悟性太差，所以不能肯定怎样做才对。直到师父的新经文《走向圆满》发表之后，才带着个人圆满的执著去了两次天安门。因为法理不清，被抓捕拘留、勒索罚款还走了弯路。

    由于怕心的干扰，同时当地各方面也看的很紧，并且当地利用了邻居看着我，压力很大，因此在家消沉了一段时间。后来通过强制自己学法，再次增强了自己的正念，在同修的带动下又走上了证实法的路。但那时只是看别人怎么做就在后面跟着。最后听同修说可用丝网油印，就买来丝网和胶滚、油墨。当时还不敢买整部油印机，没地方放，派出所经常来检查，就用手工做一些真相资料，然后把东西藏好。印的东西是手写版的也很不规范。因曾经听一被关押的同修说过只要有一台笔记本电脑和一台激光打印机就可以做真相资料，自己也曾想要买台打印机，但几次终于没能下了决心。同时那时家里的钱也被邪恶勒索罚款榨光了，还欠了父母的钱，笔记本电脑也是不可奢望的。有一次一个外地同修来看我，其实是想给我一台刻录机做一些真相资料，因当时压力大、怕心重也没敢答应。不久有外地的同修和本地同修联系上了，他们就从很远的地方坐车来我们这里，他们带着大包大包的真相资料冒着危险一次次的送来，这令我非常感动与震撼。我也就随着本地同修走出去发真相传单、挂条幅、喷字、发光盘等。但那时怕心很重，边做边盼快点做完。有时虽然在做，也没有什么干扰，就是吓的浑身冒汗。不断做的同时也不断的克服着怕心。大约是二零零三年的时候，听说本地区也有了资料点，也听说他们简直太忙了，学不上法、吃不好饭，以至资料点也被破坏了，当时就拿出家里所剩不多的几千元钱分几次支援了资料点，并想分担一下同修们的担子。

    由于前两次被抓回来后，当地还没有真相资料，那时大部份做的是喷字和挂真相条幅。自己在家走不出来时，也曾经动过印真相资料的念头。因为当时家里有一台亲属给的旧电脑，不能做别的，但刻光盘还可以。同修支援了一台刻录机和部份光盘，因此走上了做资料的证实法之路。开始的时候觉的刻录机发出的声音太大，所以搬到了一个安全的地方。因为光盘需要打印标签，所以同修又支援了一台彩喷机。因为怕打印机声音太大，又叫同修换了一个声音小的，都得到了同修无私的帮助。同时本地其他同修也承担了复印资料的工作，本地的资料点就这样开始运行了。后来搞协调工作的同修因忽视安全而被抓捕劳教，资料点的重担就落在了我们几个同修身上。因为原来和同修一起配合做事，所以同修出事后对自己的压力也非常的大，自己也一直发正念排斥牵连自己的不正的念头。刚开始的时候要承担同修所承担的一些协调工作，主要是负责本地的资料供应。同修的被抓对当地影响非常之大，很多刚有一些正念走出来的同修又退了回去。因为自己本来怕心就重，原来自己就对那种上网下载资料时的恐惧感的干扰有真切的体会，简直是怕的发抖，好象上网随时会有危险一样，而且下载时间越长这种恐惧感越强烈。这些工作和心理压力全都体现在自己身上。也知道大法的工作不能停止，也不能因为自己的怕心就停止，不能都靠别人给自己做成现成的，然后自己去享受这种现成。自己就强制自己要有正念、强制自己不怕，发正念清除怕心，鼓励自己顶着风雨、顶着怕心、克制自己，不断抢时间学法，同时做好取耗材、送资料等自己应做的工作， 当时冬天那种寒冷和心理上压力的感觉是刻骨铭心的。

    因为要工作，这一切都是在业余时间做的。业余时间也是相当有限的，有时做资料或克服技术难题直到早晨，只能炼完静功、发完正念就吃饭上班了，以至于动功有几年没能炼上。当然有自己放松的因素在里面的，所以没有感到修炼带来身体上的明显变化，有时工作上感到非常疲劳，就咬咬牙战胜了疲惫，但我却深深知道这是不修大法的人只靠吃苦坚持不来的。早晨的五点和六点的两次发正念和不足一小时的静功只能保持自己把这一切能坚持下来，但我知道我没有选择错，是师父的法救了我的命，也救度了我的心灵，也许这一切都是自己责无旁贷的必须兑现的誓约，而现在回想起那些苦和痛，却是自己过去不想为大法付出、只想索取的为私的生命境界无法体会到的珍贵，同时也证明了在大法修炼中怕心是可以在做好师尊要求的三件事中不断的去掉的，也证实了在大法修炼中疲劳是可以冲破的，也证明了在大法修炼中智慧是无穷无尽的。

    因为有了同修不注意安全被迫害的教训，所以自己特别重视安全问题，当然其中也有正念不足的因素存在，但这样自己感觉确实对保证资料点的正常运转非常有效。同时我当时学法时也是这样悟的，怕心也不是非得在被迫害中才能去掉的，也是当时修炼的境界的体现。所以我们几个同修基本不用电话联系，有事直接见面，并严格按照明慧网上的要求单线联系。在修口方面时刻提醒对自己也对同修负责，不随口乱说资料点的事，不该知道的人一概不讲做资料的人和事，对无意提起的同修及时提醒堵塞人为的无意识产生的漏洞。有时即使有的同修自己能断定的与资料点有关的人和事，也不从自己口里说出去，尊重和遵守对资料点和同修在安全上的承诺，我认为这是原则问题。和平的时候在安全上也不能放松，大大咧咧会给资料点和同修带来不必要的损失和麻烦。对于与资料点无关的人，绝对不允许知道是谁在做什么具体工作，即使是十分可靠的同修也坚持这个原则。还经常提醒同修和自己做事不要太张扬，不要因为显示心在没有必要的情况下暴露自己已具备的技术能力。这样能给自己平时讲真相带来一定的安全感，可避免常人怀疑自己与资料点有关和去掉某些不必要的麻烦，确保自己在工作场合中也能打开讲真相的局面。同时对家里人适当保密，没必要知道的与资料点有关的人和事不在家里乱说，也不在一起配合的同修家人面前乱说，对家里人要有所保留，即使家里人是同修也不能随意乱说而不修口。去同修家里之前首先把手机电池摘掉、或不带手机，同时严格要求自己必须做到，即使是什么不安全感也没有的情况下，也强制自己做到，同时提醒同修努力做到这一点。必须与同修通话时，都是使用公用电话，事先把要讲的话想好，尽最大努力说些无关的话而又让同修能听的明白，防止通话时出现敏感词。绝对杜绝手机对手机，手机对座机与同修直接通话的现象，时时刻刻为法负责。同时在常人的工作中做好自己份内的工作，在各方面不显示自己技术方面的本事（当然做网络推广的同修不同）。时常提醒同修和自己与资料有关的敏感物品不要随意放在表面，防止被别人轻易看到。并且加强和加长发正念的时间，我悟到这是安全做好资料点工作的一大保证，也认清了应该更理智的做好师父交给的三件事，因为我们不是来被迫害的，是要人人走出一条证实法、救度众生的路，而这条路是留给未来的。

    就这样我们一步一步稳扎稳打的前進，使同修在做有关证实法的工作时产生一定的安全感，不会因为对自己工作方式的不信任而打消接受某些大法工作的念头。后来我们经过严格筛选，物色了几位修的好的同修参与了资料点工作，组建了几个新的小型资料点。随着同修的参与，原来的压力也逐渐减小，几个点的同修也越来越能独立担当一些与自己有关的技术工作，独立处理一些有关设备的维修工作，为整体分了忧。

    以上是自己配合同修做证实法的工作的点滴经验，谈不上什么收获，有些做法也包涵着正念不足的因素。写出这些希望对没走出来的同修能起一点推动作用，因为这一切不能说是自己做的、自己的功劳，因为「修在自己，功在师父」(《转法轮》)，如果没有师尊的呵护，我们连自己的健康和生命的安全都保障不了，更谈不上面临全宇宙的邪恶与做好证实法的工作和未来的威德。当然这里只是写出了自己好的一面，不足的方面也很严重，只想把自己个人认为对法有益的一面献上，希望能使同修有一个借鉴。即使是迟到的答卷还是应该交的，写法会稿也是师尊给我们留下的修炼形式，我们不该做好吗？自己的收获总不能让师尊给总结吧，是不？希望在克服怕心方面对某些同修有所帮助，在这最后有限的时刻走出来，不错过这万古机缘，不辜负师尊的等待与期盼，不负众生的渴望。

    以上是个人在修炼中所悟，层次有限、水平有限，如有偏差，望同修指正，共同精進。


兑现史前誓约，不负师尊慈悲苦度

    文／湖南大法弟子

    师尊好！

    各位同修好！

    以往四届书面交流会我都没有投稿，想写又没动笔，总觉的自己修的不好，想说的同修们也都说了，这种种人心不断往出返而又没抓住它、去掉它，从而一次又一次的失去了这一神圣的证实法、修去人心的好机会。现在第五届中国大陆大法弟子修炼心得书面交流会来临了，我想，这次可不能再错过了！师父正法已到了最后的最后了，作为大法弟子，我知道，时间很紧，我们真的要抓紧做好才能不负师尊对我们寄予的厚望！下面我就简要的谈谈的我的修炼经历和体会，不足之处还请同修慈悲指正。

    一、师尊巧安排，弟子喜得大法。

    九六年的一次朋友聚会，我在朋友家很“偶然”的看到一本书──《中国法轮功（修订本）》，我随手拿起来看，师父的讲法一下子就吸引住了我——这不是一般的气功书。我决定借回家去仔细看看，因书是朋友父亲的，我拿回家看了一遍后就还给了朋友。后来这事儿好象就慢慢忘却了，直到九七年上半年，我父亲开始学大法，让我也来学，教我炼功动作，并带我到他们单位提供的炼功点参加集体学法炼功。父亲是个懒散的人，经常迟到，炼功点的辅导员就招呼他说尽量不要迟到，父亲跟我说：“都退休了，还受这约束……”，于是就回家自己炼去了，再也没参加集体学法炼功了，而我呢则坚持到炼功点学法炼功，这么好的功法，这么好的环境，怎能不珍惜呢？在学法点都是退休的老年人，就我一年轻人，平时我要上班，到周末时，我就到炼功点集体学法炼功，回单位时自己在单位学法炼功。

    刚开始时，觉的炼功很苦，盘腿时那种疼痛真的很难忍受，但后来突破后慢慢就好了，也不怎么疼了。记的有一次炼功时，我痛的前俯后仰，脚都是紫色的，浑身冒汗（那时是夏天），心里也非常难受，老想着，怎么这时间还没到啊，越想呢就越痛，持续的痛，我很想把腿拿下来，但想到师父在《转法轮》中的讲法：“有些人盘腿怕疼，拿下来了，不想坚持。有些人盘腿时间稍微长一点，就受不了。把腿一拿下来，白炼。一盘腿疼了，赶快活动活动完了再盘，我们看这就不起作用。”和“难忍能忍，难行能行”，于是我对自己说，再忍忍吧，你痛就痛吧，放松点。还别说，当我把那个心放下之后，我的腿就不怎么痛了，心里也一下子轻松许多，就这样到炼功结束。炼完功后把腿一拿下来，我感觉非常的轻松，浑身轻飘飘的，无法形容的美妙感觉，自那次炼功后我就更能吃苦了。就这样炼了一个月左右吧，我身体所有不适都好了，浑身是劲，心态平和，而在这之前我是个脾气暴躁的人，并且身体也不好（九三年出过车祸，落下了很多疾病），如腰部旧伤（平时经常腰酸背痛，阴冷天更甚）、尿血、酗酒导致的胃病、抽烟导致的肺部阴影等，炼功以后我把烟酒都戒了，身体所有病状都没了，这只是身体的受益，最重要的是，法轮大法让我明白了人来在这世上的意义，法轮大法让我变成了一个新的生命，让我无比幸福的沐浴在这浩荡的佛恩之中！

    二、巨难之中跌倒，师父慈悲再度

    九九年七月的一次集体学法炼功是我这一生记忆最深、最为心痛的时刻，那情景至今历历在目。当时辅导员告诉我们说，政府不允许我们炼功了。这让在场所有的学员都感非常震惊和深深的遗憾，这么好的功法怎么就不让炼了呢？！这次学法炼功后大家无奈的收拾收拾自己的坐垫就解散了，我把坐垫还留在那儿，心里期盼着不久的将来又回来炼功！然而事情并非我所想象的那么简单，紧接着，中共邪党电视里铺天盖地的对大法的谣言攻击每天不断的播出，整个世界顿时陷入一片黑暗之中。我明白，这决不是真的，政府决对搞错了！曾有一段时间，我竭力和所接触的人们讲着真相，讲自己的修炼体会。然而在邪党压力下，加上自己学法不深，又失去了集体学法炼功的环境，当时我还真就停止了学法炼功。单位让交大法书时，我还愚蠢的把父亲的《转法轮》及自己买的师父在国外讲法的两本书连同挂在客厅的师父法像、法轮图形也一并交给了单位，而将自己的一套精装《转法轮》和师父在国外讲法的另外几本书则偷偷藏了起来，单位让填表格时玩文字游戏，说什么“拥护某某党的正确领导”，现在想来真的很心痛，这都是走的旧势力安排的路，这是我修炼路上的最大耻辱！我决不能承认旧势力的安排，这是旧势力对大法、大法弟子犯下的大罪！

    我这一停就是近三年的时间，我浪费了三年的宝贵修炼时间哪，多么可惜啊！在这三年间不断有同修提醒我继续修炼，当时我已经是个常人了，抽烟喝酒赌博什么都来了，执著于常人的名利情而喜而忧，当然身体的各种病也来了，非常的痛苦啊，也很想再次修炼啊，可是迫害还在继续，执著于怕心，又看不到师父新经文，也没有修炼的环境，所以迟迟没有進来，直到有一天，在一同修家看了《天安门自焚伪案》的真相光盘后我才决定从新修炼。

    这一切看似简单，现在才知道，这都是师父慈悲，没有放弃我这个不争气的弟子而一次又一次的给我机会啊！

    三、破除旧势力阻碍，突破家庭关

    刚开始走回来我人心太重，干扰很大，学法只能偷偷的在房间里学，后来被家人发现了，家人出于害怕就想阻挡我，于是我借此机会对他们讲真相，然而自己的各种怕心很多，干扰一直不断（现在明白这一切都是针对我的心来的，师父曾说过，发生在大法弟子身边的事情都不是无缘无故的，都与自己有关系，很多事情都是大法弟子的心促成的），为了学法炼功的事我经常和家里人争吵，好象我修炼与否得经过他们同意似的。有一次妻子和我闹别扭，她把我的《转法轮》藏了起来，后来我问她把我的书怎么了，她说给扔了。我追问她大法书的去向，她就是不说，这下我急了，我强抑内心的悲愤，严正的对她说：“你知道吗？大法书对我非常重要，比这世上任何事情都重要，比我的生命都重要！”她当时听我说的那么严重，于是就告诉了我藏书的地方，以后她就再也没有动我的大法书了。没过多少日子，我岳父母和父母四人同时来作我的“思想工作”，给我施加压力，妄图让我放弃修炼，但他们没有任何正当理由，只说政府不让炼了就不要炼了。我对他们说：“大法哪有不好？教人做好人，又对身体有好处，多好啊，为什么不让炼了？”他们说不出来啥，看我说不通就四个人用各种不是理由的理由同时给我施加压力。然而我知道，在这世上我什么都可以放弃，但我决不能放弃修炼法轮大法！于是我对他们说：“没有人能让我放弃，除非我死了！”就这样，他们放弃了对我的劝阻。自那以后，没有人再来阻碍我学法炼功了。师父说过：“你说你必须坚定不移，这样的心，到那时候你真能坚定不移，你自然能做好，因为你的心性已经提高上去了。”（《转法轮》）当时我在法理上并不清晰，只知道大法好，我决不能放弃，所说的话也是带着很强的人心去说的，但师父看到我这颗坚定的心，就让我过了这一关。

    四、兑现誓约助师正法，讲清真相救度众生

    通过学法，我明白了讲清真相救度众生是师尊赋予正法时期大法弟子的神圣使命！我得按师父说的去做！然而我该如何做呢？那时与出来讲真相的同修很少接触，也没有交流过，当时我还真不知道怎么做才好，但师父看到我有这么一颗心，师父就让我在同修家拿到了不干胶真相粘贴，于是贴不干胶是我走出去的第一次，记的那时我是在抑制不住的颤抖中贴完的（修炼前我是个很胆小的人）。做了这次后就没做了，只是每天坚持学习师父的经文，心里也在琢磨着怎么讲真相。没过多久，一个往水泥电线杆上喷字的想法从我脑子里冒了出来，于是我用打印机在较厚的纸上打字并刻出模板，然后一个人半夜里骑着自行车在街道边的电线杆子上喷了十多条标语，刚开始喷时也是哆哆嗦嗦的很紧张，喷了几条后就好多了。那会儿我们城里同修很少有出来讲真相的，我很希望这样做能让更多世人在一走一过中了解大法真相，同时也希望让同修看到从而能加持他们走出来讲真相。然而第二天我骑着车去看这些标语时，大部份已被各单位涂抹掉了，听单位上的人讲是接到“六一零”的通知后才抹掉的，当时我心里很不是滋味，同时也感到了很大的压力，出于怕心，做了这一次后我又没做了，其实当时如能坚持下去，那效果肯定是非常好的。后来我就采用打印资料邮寄的方式讲真相……，就这样，在师父的指引下，我一步一步的走了出来。通过不断的学法，心性也在不断的提高，怕心也越来越少了，讲真相的事也由被动变为主动了。

    随着师父正法進程的推進，我们本地证实法的形式也在发生变化，走出来讲真相的同修也多了起来，而那时我们的真相资料来源于外地，每次都不多，大老远的去接也不怎么方便，而我九九年就开始接触电脑了，懂些电脑知识（现在想来，这都是师尊的安排），并且那时我已学会突破封锁上明慧网下载师父经文和真相资料。于是在一次“很偶然”的机会中，我认识了几位同修，并由此“很自然”的组建了一个家庭资料点，我们自己做自己发，风霜雪雨都不能阻碍我们证实法救众生的脚步。到二零零五年时在协调人的帮助下，我们又组建了一个大一点的资料点，能够供应数十人的资料，现在在师尊的呵护下一直平稳的运作着。其间也有不少家庭资料点相继建立，相互间并不知道，大家就按照师父的要求做着自己该做的事情。

    五、坚定的信师信法，学好法、发好正念你就无所不能

    “法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）师尊在各地讲法中经常强调学法的重要性和发正念的重要性，在讲法中，师尊明明白白的告诉了大法弟子该怎么做。作为大法弟子，师父怎么说，我们就应该怎么做，否则什么都谈不上啊。你真的信师信法，你真的正念足，师父就什么都能为我们做。

    在这些年做资料的过程中，我悟到，重视学法，用心学法，保持一个祥和慈悲的心态才能做好资料。大法弟子做出来的资料不同于常人的白纸黑字，那是除恶救人的法器，心态纯正做出来的资料才会闪闪发光，众生才会珍惜，才能解体盘踞在众生空间场中的邪恶，从而救度更多的众生！

    在制作真相资料过程中，师尊也赐予了弟子很多智慧，让我见证了很多神奇的事情。很多技术根本就没有学过，然而当学好了法，真正按照师父的要求在做的时候，那么你真的需要解决什么问题就能解决什么问题，那智慧象泉水一样，源源不断的往出涌。例如刻录VCD和DVD，我都是在很短的时间内就学会了，制作PVC护身符也都是看一遍明慧网上同修的文章就会了，还有不少软件都是学都没学过，拿来就用，并且一用就成功；计算机、打印机出了故障时也是一样，摆弄一会儿，突然就会冒出一个念头，是不是这儿有问题啊，一弄还真的好了，有时怎么弄好的都不是很清楚。而有时自己沾沾自喜，以为自己技术如何如何时，同样的技术问题用同样的方法还不一定能解决。在技术方面，我还体悟到，善待我们证实法的法器也很重要，它们也是为法而来的生命，如何安排好它们的工作也是须要我们去考虑的，有的同修做资料时连续不断的让它做，很可能它会承受不了，师父在《转法轮》中有这么一段讲法：“给你弄多了，你承受不住，吃苦吃的太大你就不能修了，就是这个道理”。修炼人况且如此，何况我们的法器呢，它承受不了这苦时就可能“不能修了”，它就要烧主板或者烧喷头等，所以，我们作为大法弟子，方方面面都要考虑好，安排好，在证实法的路上越走越佳。其实，大法弟子的所有技能都是师尊赐予的，是正法的需要才安排弟子们掌握相应的技术的，在证实法、救众生的过程中，每一个环节都非常重要，只是分工不同而已，威德都是一样的。

    在这些年的修炼中，有不少事让我体会到正念的强大威力。在此我想谈一下退党方面的一些体会。自二零零四年底《九评》问世后，我很快在退党网站上退出了邪党，到二零零五年下半年时我以各种借口不参加邪党的组织活动，零六年我不再交党费了，那时邪党搞的“保鲜”活动我也不参加，当时感受到的压力很大，单位邪党书记在开展“保鲜”会上说的话很邪恶，威胁着与会的每一个人，淋漓尽致的体现了邪党的流氓本性。然而我是一个大法弟子，是按照“真、善、忍”标准修炼的人，怎么能配合邪恶去做这些事呢！于是每次在他们开会时我就不断的发正念清除共产邪灵和中共邪党在另外空间的一切邪恶因素，让写材料我就不写，在黑板报上每个人都贴了他们的体会，唯独没有我的。看到这些害人的东西，我也不能允许它们存在，单位挂了横幅在办公室的阳台上，我就用剪刀剪开个口子，同时经常发正念清除它，没多久，横幅就被大风给刮断了，而黑板上他们贴的体会我每次经过时就扯一些，对于大街上满街的邪恶标语我就半夜里起来拿剪刀边发正念边剪，还有些学校也有不少邪恶标语，我也是用剪刀、刀片解体它们。在做这些事时虽说心里也有些紧张，但在师父的呵护下，每次都很安全。

    到了零七年上半年，单位邪党书记因我不参加邪党活动和不交党费又要找我谈话（此前已有多人找我做工作），那时我听到这消息心里不由的又紧张起来，真的在发抖，感觉好冷似的，我想，这是怎么啦，我是堂堂正正的大法弟子，怎么能怕邪灵呢？我在心里请求师父加持弟子，很快，我浑身充满了能量，身体暖和起来，也不再紧张了。自己也针对单位邪党书记不断的发出强大的正念，然后我就堂堂正正去了邪党书记办公室，一见面时，我明显感觉到了他很紧张（是另外空间操控他的邪恶东西害怕），说话也明显气息不稳，他连忙叫组织委员和一名支部委员过来，我只管发正念，整个谈话过程就十多分钟，他们做我工作，要我补交党费，或者写申请退出。我心想，我是大法弟子，退党不是你们说了算，那是我的选择，我也不会写退党申请。但后来我还是说，我考虑一下再给回复吧，就这样我后来也没给答复。

    到了零七年下半年，单位通知我要我下午到上级单位人事部门去开会（其实是骗我），我问啥事，他们说不知道，我说谁来的通知，他们告诉了我，我一个电话打过去，那人也含含糊糊的说县委组织部门的某书记找我谈话，我明白了，原来如此，又是这事儿，当时心想，去还是不去呢？最后还是决定去了。我知道，我是大法弟子，我不能老是回避这问题，我必须去面对它、解体它，不能老让这事来干扰我！中午，我就此事和个别同修切磋了一下，并请俩同修帮忙发正念。到了下午，在上级部门的一位小伙子的陪同下我去见那位书记了，一路上我发着正念，心想着，师父和护法神就在我身边，我浑身充满了解体一切邪恶的正义之气。刚和那邪党书记见面时，她看起来有点居高临下的样子，但我并没有害怕（心里还是有点紧张，毕竟是到了邪恶的黑窝），我稳住心神，直视着她，对着她发正念，在师父的加持下，很快，我的正念越来越强，谈话过程中我不断揭示着邪党及其党徒的弄虚作假和腐败等，我诚心的跟她说出我的心里话，启发她的善念，引起她的共鸣，后来她都不知道说什么好了。我说，在单位，我是骨干，又是干部，工作认真负责，成绩突出，真的很想干一番事业，但本人不会吹牛拍马、不会送礼（因为修炼了），多年来一直得不到重用，我已看透了这一切，现在我只想做一个普通的人，过平静的生活，不想参与任何政治活动。后来这位书记还是不想让我退出，说什么邪党就需要我这样不求名利的人等，让我再考虑考虑，我说，都这么些年不交党费了，我也想了很多年了，我已经决定退出了。至此，谈话结束。就这样，在师尊的呵护下，我彻底的解体了邪灵因素对我的干扰。

    作为一个大法弟子，在修炼中会遇到很多事情，遇到事情时你怎么动的念，你要怎么做，如果都能用大法来衡量就一定能做好。当然，修炼并不象说的那么简单，能遇到的事情都不是偶然的，肯定与自己修炼提高有关，与修炼无关的事情师父也决不会允许它无故出现。我们惟有多学法、多发正念才能时常保持清醒的头脑，才能救度更多的众生，才能兑现我们的史前洪愿，才能不负师尊的慈悲苦度！

    谢谢师尊！谢谢同修！合十


得法洪法　救度众生

    文／河北大法小弟子

    尊敬的师尊好！各位同修好！

    我是大陆大法小弟子，今年十岁。几年的学法修炼我虽然没有其他大法弟子做的那么好，但我也是大法中的一个粒子，我也想向师尊、向各位同修回报一下自己的修炼情况。请师尊和同修们慈悲指正。

    我出生后，爷爷和奶奶（大法弟子）经常给我放师父讲法录音、录像，有时爸爸、妈妈、叔叔也给我放，有时我二十四小时听大法。我刚满两周岁时就会背《洪吟二》中的〈戏一台〉，〈预〉等诗，家里来客人我就给他背。为了洪扬大法，爷爷、奶奶经常带我去市场、各商场，在柜台上给叔叔、阿姨背大法诗，爷爷、奶奶就给他们讲真相。我四、五岁时就会发正念、学会炼功。

    我上学以后，时间紧了，就在中午、晚上抓紧时间学法，读《转法轮》、发正念、炼功，如果实在没时间也背几篇《洪吟》。我每天在上学的路上发正念一直到学校，铲除学校另外空间破坏大法的一切邪恶因素。每当学校升旗时，我就发正念铲除共产邪灵。在二年级时，老师给同学讲诬蔑大法的话语，我就发正念清除老师身后的邪恶因素。我想，同学们受到老师邪恶的宣传后，可能认为大法不好。

    我是大法小弟子，要按师尊要求的去做，要讲清真相救度众生。我要想办法救度他们，我和爷爷利用星期天或寒暑假，到同学的住处附近找他们玩儿。爷爷利用讲故事讲真相，我就插话提问题，叫他们知道「法轮大法好」、「真善忍好」。还给部份同学退出了少先队邪恶组织。

    有时和大人一起去做真相，发资料，贴真相，有时我还利用玩的方法去楼道贴真相，并不引起大人的注意。但也有怕心，我记的头几次去做真相，真是有点害怕，腿发软。这时我想起了师父的话：“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。在大人的帮助下，我多发正念，清除干扰我讲真相的邪恶因素。多背〈快讲〉、〈济世〉等大法诗，以后去做真相就不紧张了。

    回忆几年的修炼过程，明白了一点大法法理，也敢于做点洪扬大法讲真相救度众生的事，但比大法弟子还差的很远，离师尊的要求相差很远。比如在幼儿园、在学校对同学们还能忍让，能做到先他后我。到楼下玩时也能忍让小伙伴，不打人不骂人，得到街坊邻居的多次表扬。但有时玩起来就忘记了自己是个大法小弟子，也和别人争吵几句。以后我要按照师尊要求的努力做好三件事，精進实修。在师尊洪大慈悲的呵护下，一定能修得功成圆满。


生命在正法中升华

    文／吉林省大法弟子

    尊敬的师尊好！同修们好！

    我是一九九八年四月正式走進大法修炼的。在修炼的路上走过了十个年头，九年多正法修炼的心路历程中，在证实大法救度众生中，在挖心透骨的去执著中，在伟大的师尊慈悲呵护中，我由一个满身业力的常人，成为走在神的路上的大法徒——正法时期大法弟子，成为宇宙中最幸福的生命。风风雨雨中，真实的见证了法的伟大，师尊的慈悲。我无法用人类的语言表达对慈悲伟大的师尊的无限感恩！有太多的修炼心得体会想对慈悲伟大的师尊说、对同修说！一至四届大陆大法弟子修炼心得书面交流大会我都参加了，但只是在要结束投稿前匆忙的对修炼中某个方面的心得体会的交流，也没谈过做真相资料过程中修炼心性提高的过程。今天借第五届大陆大法弟子修炼心得书面交流大会之际，将我十年的修炼历程做个回顾。从以下几个方面谈谈我的修炼体会与同修交流，不足之处请慈悲指正。

    （一）有幸得法修炼

    我于一九九七年五月因原单位亏损调入新单位，听说公司财务处长炼法轮功。入秋了，整个公司机关就我俩带饭盒，她让我到她办公室一起吃中午饭，吃完饭她炼法轮功一至四套功法。（同办公室的人都知道，所以下午上班前谁都不回办公室打扰她）。我问她有师父像片吗？她从办公桌内拿出大法经书《转法轮》。当我翻开书看到师父的像片时，脱口而出，“我好象在哪里见过。”她说：“你在哪见过？”我说：“不知道，反正这慈祥的面容我好熟悉。”她说：“你有缘哪。”我把大法经书《转法轮》带回家一天一宿一气看完，我当时就想，这功法太好了，可我现在得照顾好女儿读高中，等我女儿考上大学了我再炼。周一上班我叫她给我请一本，她说书缺，现在都通过书店发行了。第二天我借工作之便去了本市的最大一家书店，去的路上我就感觉自行车不用蹬转的非常快，真的象有人推的一样（后来才明白那时我还没正式修炼，师尊就给我的大周天打通了）。没请到书，我就跟她学炼功。第一次抱轮我就抱下来了。直到一九九八年四月她给我请来了《转法轮》。当天晚上我下班做好饭，给上高二的女儿写个条子就参加小组学法了，第三天早晨就到公园参加集体炼功，从此正式走進大法修炼。其间发生过很多神奇事情，仅举两例。参加小组学法，看到来晚了会影响集体学法，我就想我可不能来晚，我真的一次没去晚过，晚六点学法，我四点半下班赶到家近五点，忙着为女儿做晚饭（每餐二菜），还要洗脚换衣服等，时间很紧，我明显感觉菜熟的快。去学法的路上骑车不颠，而第二天上班走同样路段就颠。有一次时间紧了，我骑车走到楼群内修路地段，看见路面铺的是平整的小鹅卵石，我没下车，一气骑了过去。進屋后正好六点。学完法回来走到那，我看见的却是高低不平的大块石头，在上面推着车走都很费力。

    为了能参加小组学法，我就在周日把一周用的菜买好存放在冰箱里，那真是大袋小袋的两只手拎的满满的，走路、上楼时就只有两只手有重量的感觉，全身轻飘飘的，我很感动，知道是师尊在呵护我、鼓励我。

    我利用工作之余学法、抄法。工工整整的抄写完<转法轮》《精進要旨》《洪吟》三部经书。那时的我生命中注入了全新的内涵，明白了人生的真正意义是返本归真。一切的是是非非都是有因缘关系的，此生的目地就是得这部法来了，所以记忆中的那些烦恼消失了，恩恩怨怨也放下了，身体一身轻，工作、生活的非常充实、愉悦、快乐、幸福。

    （二）揭露邪恶，证实大法，承做真相资料

    一九九九年七月二十日邪恶之首江泽民利用邪党动用整个国家机器铺天盖地的疯狂迫害法轮功。谎言毒害了全世界人。真修的法轮功学员开始了向广大民众讲清真相揭露邪恶、证实大法。正法修炼的九年里，我四次被非法抓捕，二次被非法劳教，二次被非法抄家。二零零二年十月「十六大」召开之前邪恶将我从家中非法绑架、抄家，并非法劳教三年。因身体检查不合格拒收，年末把我退回家。二月份接触一位老年同修郝姐（化名），才知道真相材料少是因为复印机耗材太贵（每周我才能拿到十多份资料，我经常去一残疾人那复印真相资料，后来他搬家了找不到了，我就用粉笔写真相短语“心中牢记真善忍，洪福伴随善良人”“法轮大法好，法轮大法是正法，真善忍好”的真相短语，至今还在某一单元楼的墙上闪闪发光）。当时我想耗材贵也得做，揭露邪恶。证实大法、救度被谎言毒害了的众生是大法弟子的责任、使命。我向她了解了买什么样的复印机，第二天我就买回一台佳能牌小型复印机。郝姐知道后为我担心，认为我在自己家做真相不太合适，可我觉的在自己家比租房要好。郝姐看我主意已定，给我送来了她已做好的隔离罩（因我家靠道边警车能搜索到辐射信号）但罩上后机器散热不好，我就不用了，从内心深处发了一念，我是大法弟子，助师正法，做的是宇宙中最正的事，邪恶不配干扰，它那设备不好使，动念就灭掉它。

    做的真相资料不但满足自己发放，还供应本市三个地方，每周还供应外县一千份真相资料。由于当时的环境比较封闭，对耗材的使用不懂，当时买一个硒鼓需五百元左右，灌过三瓶粉后打印效果就不好了，就扔掉了。所以真相资料合一元钱一张（当时不知道每次灌粉时得先倒掉废粉，而且还要换鼓芯，一支鼓能用半年或更长时间，现在想起扔掉的硒鼓心还心疼呢）。是师尊慈悲，七月份我市最大的商城，有多家经销商经营硒鼓，却买不到我用的那种硒鼓。就在同时我认识了本市管能上网下载明慧资料网站的同修（当时管能上网下载明慧资料的叫网站）。他告诉我现在用电脑直接带激光打印机，打印资料速度快，质量好。当时我就决定买，第二天在同修的帮助下我家添了两大件，电脑和佳能1210激光打印机，并学会了打印技术。

    当时的资料点都是流离失所的同修租房组建起来的，而且不多。设备先進了，真相资料数量也加大了，供应六个地方的《明慧周刊》和各种真相资料。同时接触了几位修的比较好的同修，经常参加小型法会在一起切磋交流，对我帮助很大，使我在法理上提高很快。接触同修多了，而且都是年轻的同修，我听到的都是赞扬声，甚至有的同修或家里的老人都说我除了家庭不完美外哪方面都好，女儿的爸离开了这个家是他没有福。同时联想起在单位副处长也跟我说过，“你要不炼法轮功你在我心目中是个完美的人”。我回答她说：“我就因为炼法轮功才能这样，不然的话我也骂人。”一时间觉的自己修的挺好的，心里美滋滋的，忘记了“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》〈修者自在其中〉）

    随着真相资料量的增加，一天光忙于做资料，忽视了学法，有一段时间学法就困，一次双盘腿学法手捧书睡着了，等醒来一看表，一个小时过去了。把干事当作修炼了。干事心、欢喜心、加之放不下对丈夫和女儿的情被旧势力钻了空子。二零零四年五月去看病业中的同修，被其丈夫举报被非法绑架。当时没能从思想上彻底否定邪恶对我的迫害，不说姓名住址是为了给同修时间转移设备。设备是没损失，可我被非法劳教一年。这期间被情带动，主意识不清，向邪恶妥协了。虽然不是真心的，可也是做了作为一个修炼人决对不能做的事，给大法抹黑，给自己正法修炼的路上留下了污点，愧对师尊。一周后我清醒过来，写了严正声明，声明在主意识不清的情况下所说所写的不符合大法心性标准的一切全部作废，坚修大法到底。交上去不久我身体出现不适，“心动过速”，最后心律衰竭，保外就医。回来后我带着愧疚的心情，按照顺序通读了师尊二零零零年至二零零四年发表的所有讲法，是流着泪读完的。师尊的法都讲明了，甚至怎么做都告诉我们了。悔恨自己学法不深，没有走正。那段时间我情绪低落，那种痛彻肺腑的痛，要不是修炼，自己都不想活了。女儿一直陪在我身边（她暑期放假），让我自己在家炼，不准我与同修来往，不让我做资料，怕失去我。（前三次被邪恶迫害时间不长我就闯了回来了，女儿当时都不知道）。这次劳教所里母女相见的那一幕，女儿那失去亲人痛彻肺腑的哭声深深的定格在我的脑海里。为了不让女儿担心我答应她了（其实是做错了，应该同她讲清真相，揭露邪恶的迫害）。

    我认识到我的这种状态正好是邪恶的旧势力想要的，而师尊想要的是让我赶快爬起来，不承认旧势力的安排。我要抹去泪，意志坚强的爬起来走正以后的路，弥补给大法造成的损失，精進实修，不辜负师尊的慈悲苦度。慈悲的师尊将甲同修送到我的面前，陪我走过了那段日子。她不上班，每天就接送女儿上学。我俩一起学法，发正念。

    学师尊新经文《放下人心　救度世人》，深感正法洪势的加快，救度众生的紧迫，正法时期的大法弟子在正法中历史赋予的责任和使命感。我俩上午学法，下午出去发放真相资料，相互配合面对面的讲真相度世人。很快我从消沉中走了出来。当时真相资料中又增加了彩色祝福卡，配合讲真相，众生世人容易接受，效果好。因制作比较费时间，而且必须是彩印（当时的机器用的都是黑白打印），所以数量少，供不应求。我决定自己买个二手笔记本，买台彩色喷墨打印机制作彩色祝福卡。我求同修帮我买电脑，同修说：”现在各资料点都要上彩喷打印机。而且卡片制作比较费时间，你先买个塑封机，负责制作。马上要做大法经书《转法轮》。姨您活做的好，也曾做过。”我说：“只要是证实法，做什么都行。”决定在家继续做证实法的事时，同修们说：“姨呀！你做啥都行，就是别在家做，虽然设备没损失，但邪恶来过你家。”我认为不是在哪做安全、在哪做不安全的问题，那个旧势力是高级生命，在哪它都看的见。这场对大法弟子的迫害不是人对人的迫害，是邪恶指使着有坏思想的人干的。师父在《二零零二年波士顿法会讲法》中说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”总结被邪恶迫害的原因，关键是忽视了学法，把做大法的事当作修炼了，干事心、欢喜心、显示心才导致邪恶钻了空子。法理清晰了，我觉的在哪都不如在自己家里安全。师父不愿意看到我们被邪恶赶的流离失所。师父不愿意看到的我就不做，我就在自己家里堂堂正正的做大法弟子该做的事。我从心里发出强大的一念，“我是主佛的弟子，做的是宇宙中最正的事，旧势力不配干扰，谁动谁是罪”。并求师父给我家周围下个罩。邪恶不敢靠近，动念我就灭它。坚信师父，坚信法。

    第二天同修帮我买来了塑封机，紧接着承做大法书。《九评》奇书发表后，我又开始装订《九评》。但有时出现打印错误还得联系同修，有时出门手里没有真相资料，和同修要，有时不及时，总觉的不方便，想自己可以打印，可念头一出又怕是有干事心，因为自己没做好、心里有障碍，心想手里有活干就行了。那段时间《明慧周刊》同修交流文章都提到不等不靠，做到资料点遍地开花。我同协调人商量，她让我自己决定，还是那句话，你做啥都行，就是别在家做。就这样我还是按部就班的等同修送来打印好的材料進行装订。有一天我做梦梦见自己穿着拖鞋在泥泞的一块地方找别人踩出的道走。我知道是师尊在点化我。过几天我又做梦梦见自己回我农村老家，在距离老家不远时我却不知怎么走了。我便向人问路，那人刚要告诉我时，我却说我知道怎么走，然后跟他说应该怎样走怎样走。醒来后我流泪了，知道师尊为我着急点悟我，明知道回家的路怎么走还问人家，拖拖拉拉的去走别人踩出的路，在正法修炼中没走出自己的路来。我跟甲同修讲了这两个梦，同修说我，现成的你却捂那不动，你等别人都举手了你才能干哪？与同修分手后，我去了商城看好一台国产笔记本电脑（我决定买新的以后好上网），下午取了钱买回了家，求同修帮助装机，同修说国产的不安全，我又退了回去。后来同修郝姐来找我让我给她们那片做资料，搬来了所有设备。这下什么都解决了。一切都是师尊在做，我只是有这个愿望。

    我这个点是从進耗材到送出资料，从下载资料、排版（师尊讲法）、打印、各类书籍装订、退党、投稿、刻录、塑封等都由我一人承担，在师尊的慈悲呵护下比较稳定的运行到今天。

    （三）修去对情的执著，不再孤独寂寞，笑对缘起缘落

    我这个人生来就情比较重，亲情、夫妻情、儿女情、友情。婚后的二十年在这个情中挣扎的很苦很累。因我生个女儿，从此就要看婆婆的脸色，听婆婆的刁酸话。诚心诚意的对待婆婆、小姑子，付出了很多，人家却不领情，还往我身上栽赃。因我传统理念比较强，从不和她理论，有时同丈夫讲，他也不理解我，我就自己心里生气，心里不平衡，弄了一身病，最后到一提起往事浑身就发抖。我的情感跌入到谷底，精神恍惚工作总出错，这时财会处长为我请来了宝书《转法轮》。记的我开始修炼时曾对女儿说：“妈炼这个功法，能看淡情，把情看淡了妈就不痛苦了。”女儿很支持我炼功。

    丈夫是个事业型的人，是我公司上属部门的领导。当今社会可想而知，每天时钟不转一圈半是不回家的,他象住店的，而且是后半宿才回家。女儿考上大学后，我一人在家感到很孤独寂寞，被情带动，怨丈夫不回家、心里没有我，吵架赌气离了婚（二零零零年十月），使女儿受到了极大的伤害。由于对情的执著，被邪恶钻了空子，走了旧势力安排的路了，给大法造成了负面影响，给以后讲真相救度众生人为的增加了难度。每次听到师尊讲法，或同修心得体会中谈到通过学大法夫妻关系和睦了，家庭关系和睦了等事例，都象针一样直刺我心。自己没有按照法的要求实修自己，求别人对自己好，怕孤独寂寞，结果家里一百多平米的房子里就剩我一个人了。

    二零零零年十二月十九日，我進京证实大法，在天安门被非法抓捕后在京非法关押六天后转送到河北省南宫市看守所。二零零一年一月十八日被当地派出所接回，因脚部有伤，心脏不好，被当地公安分局勒索家属二千元钱放回家。丈夫怕我失去工作托人找关系的。我曾四次遭受邪党迫害，他都做了他应该做的，可是怕恶党的株连政策，他怕自己的身名利益受损，离开了家，说只要我不炼功他才回家。是中共邪党拆散了我们的家。那时我法理不清，只知道坚定修炼，没圆容好法，是在承认迫害中修，而不是在破除迫害中修，结果将他从我的身边推走了（是我提出离婚的）。

    九年的正法修炼中，在去各种执著中，对丈夫的情的这个执著真的是去的剜心透骨。我曾跪在师尊法像前流着泪求师尊帮我去掉这个情，去掉这二十年来由于迷在常人中，为了名、利、色、气等而形成的思想业力。

    通过学法，我悟到我得自己修啊！都求师尊给拿掉那是修吗？我自己造的业我得自己还，不能再让师尊替我承受了。怕也是执著，反映出来是好事，是我还有这种不好的物质没有去掉，这不是清除它的好机会吗？所以不再怕了，情再返上来我就从我生命最本源那发出一念，那不是我，清除它！我是大法造就的新宇宙的生命。这是我修炼路中必须要面对的执著，要过的关。我这些年就是在这个状态下修我这颗人心的，脱这个人壳的。

    女儿是个非常懂事的孩子，上大学前从未和我顶过嘴。自上大学后，每次节假日回来都闹的不愉快。我的哪句话不符合了她的观念就顶撞我，大法的真相更是不听不看。为了女儿能有个好的未来，每次回来我都同她讲真相。但一提法轮功她就不高兴，甚至摔门走人。一连三年没陪我一起过年。开始时我一直守不住心性，心里很委屈，想二十年的养育之恩她怎么能这样对待我，觉的怎么都这样，一个个忘恩负义，真是一窝子白眼狼。心里不平衡，根本没把自己当作修炼人，完全是常人的想法。

    二零零二年十月六日送走女儿回学校后，我眼含泪水進入家门，大房子空空的。我想去同修家，可又一想，我得修呀！我这不是逃避吗？这一切是我必须面对的现实，这一关我得过。我打开电脑，点开师尊法中讲的一个修炼人与小鹿的故事的动画片。一个修炼的很不错的人因放不下对小鹿的情而前功尽弃，最后变成一只鹿。师尊在法中讲过寂寞是修炼人最大的敌人。我要摆脱情这个枷锁，战胜这个最大的敌人——寂寞。当我发出这一念时，那些个感觉瞬间消失了。我于是静下心来学法。

    我是走在神的路上的大法徒，是放弃世间一切的，为什么还追求常人的东西，求别人对你好，那不还是执著常人的那点事吗？

    通过学法，认识到这一切都是因为我修炼了才出现的，是给我创造提高思想境界、升华层次的好机会，是大好事，我得从心里谢谢女儿。

    那几年我不知流了多少眼泪，有为情放不下而委屈伤心的泪（包括兄弟姐妹），有自己没做好愧对师尊救度内疚悔恨的泪，有对慈悲伟大师尊无限感恩的泪，有对同修高境界行为而感动的泪。一天我从心里对自己说，从今天开始我不再为情流一滴眼泪，我的眼泪只能为伟大师尊的慈悲救度和同修们的伟大壮举而流。谁不要我我都不怕，就怕师尊不要我。我有师尊、同修在我身边，我不孤独。

    再读师尊《二零零四年纽约国际法会讲法》时，我泪流满面。师尊的话句句敲在我的心上，说的就是我。我刚得法时，真的是象师尊讲的那样，得到这个大法时那种兴奋、那种自豪、那种别人得不到我得到了那种幸福的感觉，现在回想起内心还荡漾着那种愉悦。我要跳出这个情，走向神。

    渐渐的女儿改变了，也听我讲真相了，二零零六年自己亲自打字在退党网站上填表退出少先队、共青团邪恶组织，抹去了兽记，为自己选择了美好的未来，并记住法轮大法好！真善忍好！表示不加入共产邪党组织。

    （四）修去依赖心，不再等、靠、要

    这几年在制作真相资料的过程中，修去了许多执著心，去依赖心的过程使我永不能忘。

    一次正打印真相资料的机器不工作了，电脑提示打印机无响应，我想给懂技术的同修打电话，转念一想没有什么大毛病，同修很忙，来一趟浪费不少时间，这时间留给同修学法多好啊。我关了机，学法。待我静心学完一讲《转法轮》第五讲时，大脑中闪现出一念，是漏粉的原因吧。我放下书，打开机器一检查，正是漏粉使其小轮不转了。我清理干净后，机器又欢快的转了起来。

    一次我打印真相纸币时卡纸了，取出后按恢复键，進纸器不工作，我感觉还有一张在里头，可外面一点都看不到，看来只有拆机取了。彩喷机我没拆过，我打电话求同修来帮忙。那天正好是周五，我用佳能1200激光机把《明慧周刊》、《正见》都打印好了，就等彩喷打印《明慧周报》了，下午五点多了同修还没到，估计不能来了。我着急了，心里求师父帮忙，什么电源键、恢复键那三个键我一顿乱按，按着按着進纸器动了，我放上一张纸又按（根本没有规律的乱按），按着按着進纸器又动了，那张纸走下来了，壹圆钱的真相币也带出来了。我激动的含着泪走到师父的法像前双手合十。

    （五）看打印机状态，向内找修自己的心性

    师尊在讲法中讲“我经常讲一个道理，有的人碰到麻烦了，他在那个麻烦当中，他说，别人怎么就对我这样了呢？怎么就不行了呢？其实我告诉大家，不是别人对你不行了，宇宙的法都是非常理顺的。你自己要是拧了劲了，你发现，周围的一切对你都不对劲了。你把你自己的原因找出来，顺应过来，发现他一切又对劲儿了，往往是这样的。”（《新加坡法会讲法》）

    在这几年制作真相资料过程中，对修心性方面，深深的体会到大法的伟大、神奇。师尊讲在另外空间一切都是有生命的，我用来证实法的电脑、打印机及其它物品随着我的修炼将都成为我的法器。它都是灵体，都是有生命的，和我的场是沟通，我的心性直接影响着它。同修们也有这方面体会。

    仅举几例：

    二零零三年，我刚买电脑不长时间，我在打印真相资料，同修来了，因为一件事心里不平，当时我没守住心性，忿忿不平的也跟着说。正好到十二点发正念时间，我没停机器，就坐在打印机旁边盘腿发正念，这时的打印机打印出的资料一切正常，过一会我睁开眼睛一看，吓了一跳，整张纸一片黑，连个字影都没有。我立刻明白了自己不对了。在发正念时我根本就没静下来，心里还在忿忿不平，所以打出来一张张黑纸，它和我当时的心态是一样的。我俩在这一幕前看到了自己的不足。马上调整心态，机器又正常了。

    二零零七年五月因打印师尊讲法出现错误，请同修帮忙。因我是在自己家里做真相资料，再加上曾在我家学法的同修近日被非法抓捕，懂技术的同修心里有障碍不与我接触。我托同修传话，把电脑拿别人家，叫同修去那，结果不了了之。心里有了想法。一天我托传话的同修来我家取光碟提起这事，同修说：“邪恶不就盯着搞技术的吗？”我说：“你说的不对，被关押的二十多万大法弟子中有几个是懂技术的？再说了，没有资料点你那技术往哪用。”当时我的激光打印机和彩喷打印机同时工作的很正常，等说完话同修去那屋做资料去了。这时我的两台机器先后停工了，电脑显示一个文档不能打印，一个打印机无响应。关闭机器重新启动，怎么也是不工作。我立刻明白了是我心性的问题。向内我，我没替同修着想，那年同修被迫害的很严重，邪恶用铁棍子将肉和骨头都打分离了。我只想自己方便，多大的私心。我立即关机，去跟同修一块做资料，等同修走后我开机一切正常。

    二零零六年间，我的彩喷机是佳能 4000，是从别的同修那拿来的旧机器，一段时间不好用，断墨，打印不到十页就得清洗，不能离开。因4000型不生产了，同修建议我换4200型，我在同修那看过4200型，打印色泽不如4000柔和，而且中间间隙小我不喜欢，所以舍不得4000，连续三周都是强对付打印，每次都弄的我满手墨，资料也不洁净。我与它沟通说：“你不好好配合我证实法，别人都让我换4200，我舍不得你，你要再不完活，我可要淘汰你啦！”（其实那哪是沟通，是吓唬它），又到周五了，怎么弄也不行了，这回我下决心买新的了，周六上午我就搬回一台4200，因墨盒带芯片，改连供我没敢动，得同修帮忙。我想这期就做黑白的吧，但又不甘心，就又把4000打开了看能做几张算几张。我给上文档后在那看着，发现断墨我好及时停机。但打印到近十张也没断墨，而且颜色越来越好，一直打印完本期周报，真是奇迹，我好高兴，跟它说你真怕我淘汰你呀！当时没有悟到什么，只觉的是奇迹。过了好长时间再与同修谈起此事时，我突然悟到是去我的执著心 “情”，对物品的情，喜欢什么，不喜欢什么，这不都是情吗？现在它依然配合我救度众。只是自动供纸器老化了，只能用纸盒打印了。

    以上是我在十年的大法修炼中的点滴体会。要说的还有很多，我还有很多没做好的地方没说，十年啊！当我提笔要写稿时，我已经泪流满面了，在写稿的过程中也不知流了几次泪了，十年的风风雨雨中，在师尊的呵护下，有多少放不下的人的东西放下了，有多少看着过不来的关走过来了，有多少看似邪恶迫害却化险为夷的破除了。深知按照离法对自己的要求标准还差的很远，我要更加精進，做好三件事，不辜负师尊的慈悲苦度，圆满随师还。


信师信法　讲真相救人

    文／山东临沂大法弟子

    尊敬的师父好！各位同修好！

    看了《第五届大陆大法弟子修炼心得书面交流大会征稿启事》后，我与一位同修说：「咱们都来参加这次盛会吧。」这也是证实大法、清除邪恶、救度众生的良机。总结一下自己在修炼中的所得与不足，找出与同修的差距，跟上正法進程。并向为我们付出太多太多艰辛的师父作一个汇报。

    一、大法给了我一个新的机会

    我是一九九七年走入大法修炼的。修炼前，我是一个被心脏病、肾炎、关节炎、肠炎、骨质增生、神经衰弱苦苦折磨二十多年对人生失去信心的人。为了治病我练过多种气功，也看过许多乱七八糟的气功书、杂志，搅的脑子迷迷糊糊的。

    修炼大法后，一下子明白了人生的真谛了。而且师父一次次给我清理身体。有一次心脏突然慌的很厉害，路也不会走了，话也说不上来了，气不够喘了，躺在床上不敢动了。一会我悟到修炼法轮大法的还会有病吗？是师父给我清理身体呢。爬起来去了炼功点和同修们学法炼功两个多小时，一切症状都消失了。这样神奇的事情在我和同修身上太多了。大法太神奇了。我身轻气爽了。我整日沐浴在佛光中。学法炼功、背法、抄法。为了使更多人得到这么好的大法，我买了一些大法书、炼功带、讲法带还有师父讲法录像带，和同修到乡村洪法教功，不苦也不累，有用不完的劲。我太幸福了，感谢慈悲伟大的师父给了我一个新的生命。

    二、面对面与陌生人讲真相

    师父在经文《放下人心　救度世人》中讲道：「大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。」遵照师父的要求，为了更快更多的救度世人，二零零七年我走出家门到街市与陌生人讲真相、劝三退。

    出门前先发正念，请师父把有缘人推到我面前。从头到脚对着镜子看看自己是不是很整洁，衣服是不是合体，面部自然有大法的祥和之意。这样给人的第一印象觉的你精神、可亲。和对方说话要和气，称呼要亲切。我经常用的称呼是：大哥、大姐、老嫂子、大妹子、小伙子、姑娘、小朋友。就是说你的一举一动，一言一行，一思一念都代表大法的形像，是真善忍的体现。

    当然，一开始心态常常不稳，有怕的执著心，开口也难。但是一想到要快救人，师父叫我们抢人，什么心也没有了，我一定要救他。说不定他也是一个大穹世界的一个主、一个王呢！那里有无量无计的生命等他回去呢！有这纯净的一念，一定能成。常人心一出，效果一定不好。

    下面讲几个小故事。

    （一）年前我去集市买茴香，称了五元钱的，卖主说高了点，我就拿下些。旁边卖菜的一个兄弟说：「现在的人，你给他够了还得拿上点，你还往下拿」。我说：「你们小本生意也不容易，你看现在天寒地冻的，手都冻肿了，一天能挣几个钱？」他说：我第一次见到你这么好的人，体谅我们不容易。我说：我们是修炼法轮大法的，按真善忍做人，什么事都得先为别人着想。我给他讲了大法的美好，讲了大法弟子遭受的迫害，讲了三退保平安。他说他小时候戴过红领巾，两个孩子也戴过。我说：我给你退了吧？他说：退了，两个小孩也退，谁还相信共产党，太腐败了。当然两个卖茴香的也明白了真相。再一次我路过他那里，他说了一句：大善人来了。他不是在夸我，他在夸大法，夸师父呢！因为我是大法一粒子，是师父的弟子。「修在自己，功在师父」（《转法轮》），一切都是师父在做，我只是开了开口，动了动肢体而已。

    （二）一次我买一位大嫂的西红柿。我说：「把小的捡给我吧，大小一样吃，大的你容易卖。」她说：「你这个人怎么这么好！」我同样给她讲了大法真相，劝她三退。她说：「我什么也没入，我老汉是个党员。」我说你把我讲的回去给他讲讲劝他退了吧。又一天她老远看见我就说：「你说的那个事我对他讲了。」我问：「行吗？」她说：「行。」接着我又叫她把两个孩子的队也退了。看起来就这么简单。是我们那善的一念，一个行动打动了她，她认为你是好人，为她好，你说的话可信。这是法的威德。明白真相的人，她也在帮你救人呢！这样的故事还有很多很多。

    （三）用纸币讲真相

    自从有了用纸币讲真相的这种形式，我就开始做，那时还有点怕心，写的很少。从去年特别是今年，我每天去早市讲真相，临出家门前把钱包里一元到二十元的背面写上「法轮大法好」、「真善忍好」、「天灭中共，三退保平安」、「法轮大法是正法」等真相字句。一张只写其中一条。我悟到每张带有真相的纸币，它就是大法在人世间布下的一个能量场，能起到镇邪灭恶的作用，救度众生的作用。而且它流动很快，传播面很广，世人见了都要念一遍，就会打入他的大脑，对他得救能不起作用吗？

    有一次我拿一元的真相纸币买一位兄弟的芹菜，边递钱边说：「这钱上还有字呢！」他接过去说：「这小字写的还真不错，法轮大法好。」我说：「你真有福。」他说：「你也有福。」我说咱俩都有福。你看他很高兴的接受了。

    这个纸币我写了有近千张了吧，还没有一张回到我手呢。我现在在哪里买东西都用，没有受到任何干扰。如果同修都来写，这作用会相当大的。

    当然在面对面讲真相过程中也有个别不相信和态度极不好的，可能缘份还不到。我也为这些生命很痛心，也有是我该去的心，在讲真相过程中也是修炼自己的过程。

    好多年没有提笔写东西了。回顾十一年的修炼历程，有太多太多的话想向师父说，想与同修切磋。有心性提高道德升华的喜悦，有法理不清的迷惑，有放不下人心、摔过跟头、走过弯路，对不起师父慈悲苦度深深的内疚，有错过救度有缘世人机缘的追悔。执笔不知从哪下手，稿纸废了一堆，不想写了。看了同修对法会投稿的感悟，在师父慈悲加持下，又提起笔写完这篇稿。在写的过程中也发现自己还有很多没修去的人心：显示心、欢喜心、妒嫉心、争斗心、还有怕心。这次写稿过程也是净化提高自己的过程，我知道自己与精進同修还有很大差距，在今后瞬间即逝的宝贵时间里，更加努力做好大法弟子该做的三件事，快讲真相多救人，兑现自己的史前誓约。


我修炼十一年的体会

    文／辽宁大法弟子

    一、喜得大法

    一九九七年底，我有幸得法后，按「真、善、忍」去做，严格要求自己。我每天早晨起来到炼功点去炼功，下班回家后抓紧时间做饭，收拾完后，就认真学法，看书，每天都看《转法轮》，常常看到夜里，越看越爱看。我高兴，幸福。每天时间很紧很忙，但工作起来一点也不累，做家务也是一点都不累。

    后来我想这么好的法，我应该抄下来。于是我用手抄写《转法轮》三遍，抄《洪吟》二遍。通过学法炼功，我的口腔溃疡、疥疮病完全好了。一次胳膊摔折后，通过学法炼功，十多天彻底好了，没有请假，只是正赶上五一节假，休息了那么几天就上班了。十一年来，我没有吃过一粒药，没有打过一次针。正如师父所说：「可是你会觉的一身轻，走路生风。过去走几步就累，现在走多远都觉的很轻松，骑自行车好象有人推你一样，上楼上多高也不累，保证是这样的。」（《转法轮》）师父给了我超常的力量。

    二、坚修大法

    一九九九年七月二十日，中共恶党迫害大法。校长对我说：「你再炼，我就让你下岗，调换工作。」我说：「这么好的功法我怎么会不炼呢？炼！」结果九月份校长把我的工作调换，让我到宿舍楼当清洁工。工作交接的时候，同事还劝我，他眼里流着眼泪说：「你咋就那么傻呢？你呀，就是一句话的事。」他哪里知道修炼人内心装有大法的心境，和他想的完全不同啊！

    我来到宿舍楼，负责人告诉我：负责二十四个房间、十二个洗漱间、二十六个便池、十二个水池、玻璃五十扇的清洁工作。我先把二十六个便池刷洗的干干净净的，后几天就擦玻璃。那时心里经常背师父的法「圆满得佛果　吃苦当成乐　劳身不算苦　修心最难过　关关都得闯　处处都是魔　百苦一齐降　看其如何活　吃的世上苦　出世是佛陀」（《洪吟》〈苦其心志〉）。在以后的工作中一项项都完成了。

    后来前楼有一名服务员到退休年龄回家了，两个人的工作，都由我一个人来干了。在工作繁忙的情况下，我还经常在学员们开班的时候，去帮助打开水、修水壶，买小钉主动将门、桌子修好。给班上干活用的工具都是我自己的钱买的。夏天还为学员买蚊香、火柴。在工作中的这几年里，从房间所收回的废品共卖了近一百五十元、学员退房的押金一百四十元、丢失的钥匙，都上交了。我按「真、善、忍」去做，这些不是我的，我不能要一分钱，应该交上去。

    几年来，我知道用自己的言行去做好工作，用心为学员、客人服务，让他们满意。第一天学员开班我都去帮着打开水。一名主管领导来找我高兴的对我说：「这些服务员要都象你这样对待工作，我得省多少心呢。」我笑着对他说：「那就让他们学炼法轮功吧！」

    一次他拿着一张学院填好的表，上面是给服务员打成绩的表格，说：「你看看给你打的都是优秀。」

    几年来，我从不在单位干私活，三层的高间有热水管，可以洗澡。我一次都没有用过。工作量大，我从来没有说个「不」字。我牢记师父的教诲，在困难时，在受到屈辱时，要不怨不恨，不记不报，能吃苦中之苦，能忍常人难忍之事。

    我时常还利用星期天休息参加学校或社区组织的校外的除雪、除草、住宅老楼的前后楼的清扫、社区捐款捐物活动。有时下班后看到楼门有碎酒瓶，赶紧扫干净。当我看到没有井盖的井就会马上在附近找来一些石头、砖放在井盖的周围避免他人掉下去。冬天下雪时我就将学校墙外边的雪扫开，让行人能走路。

    三、向内找，不记恨了

    以前，我与一个同事发生了矛盾，动起手来。学法后，师父的法理点醒我「你和常人一样去争去斗，你就是常人，你要比他来的更欢，你还不如他那个常人了。」（《转法轮》）后来她家搬到我家楼下，她已退休在家，身体不太好。我就向她洪法，告诉她大法的美好。我告诉她：「如果我不学法轮功，我永远不和你说话的。」

    四、放下名、利

    有人叫我做出纳员，我丈夫还托人叫我去图书馆工作，都已经说好了我却谢绝了。记的前几年的一次长工资的考试，都已交好了准备考试需要的钱。后来听说有名额的限制，我当时一想我是学法轮功的，我不能去占别人的名额。所以我决定放弃，把交好的费用拿回来了。每当谁提起来的时候，我没有什么，特别坦然。

    五、师父给我的超常力量

    一次宿舍楼要施工，二到四层楼和库房的床垫子、桌子、椅子、被褥六十床，还有几台大电视都要搬出来，等完工了再搬回去。领导说「不找别的部门来帮忙，你们服务员自己干。」我只好一项项的做。搬出来再搬回去。三层楼四十六个房间。每个房间都有被褥桌椅两套。我现在真是不敢想我那几天是怎么忙的，巨大的工作量，搬了那么多的东西，我却没有觉的累。我发自内心的感谢恩师，「修在自己，功在师父，」（《转法轮》）是师父给了我超常的力量。

    六、师父保护我，有惊无险

    我骑自行车过马路，两辆车把我夹在中间，一个是小客车，一个是大客车，当时我没有害怕，对小客车司机说：「对不起，我骑车快了。」他说，你别和我说对不起了，你去大客司机那吧，他正看着我呢。我又对大客司机说对不起。小伙子向我笑了，他们都没说什么，把车开走了。我心想真是好险啊，是师父在保护我呢。真有些后怕。

    一次我骑车的时候与一辆停在路边的小汽车撞上了，我当时没看见，正往前骑，他突然开门，车门把我撞倒了。还没等我起来呢，车里出来的人破口大骂，说了很难听的脏话。我起来什么也没说，推着车就走了。右手撞红了，只是有一点疼。我一路上一直在向内找，自己怎么不看着点呢，人家的车是停的，你硬撞，是自己不对。第二天我的手就好了。

    还有一次，有个男孩骑车带了一个小孩，我们的车骑的都很快，结果就撞上了。我刚想埋怨小孩骑车快，但是小孩却先说「姨，你没摔到吧？」我赶紧说「姨没事了，你们走吧。」腿有点疼。心里却很明白自己没有向内找还不如一个孩子呢，腿怎么能不疼呢！

    七、讲真相，抓紧救人

    七二零以后，我基本上都是直接讲真相，告诉人们，我炼法轮功，使我看起来更年轻。当我跟别人说我的实际年龄的时候，他们都不相信。于是我说：「世界八十多个国家都有人在修炼，香港，台湾都可以自由的炼。」几句话他们就都三退了。几年来我出去发真相资料都数不清，有人的地方就讲。在市场、集市、公交车，理发店等处时时都抓住讲真相的机会。我们是在抓紧救人。在汽车上的时候让座时讲，来不及说的就给护身符。去农村发真相的时候不怕远。几年中在纸币上写的真相花出去的太多了，真相钱币流通的量是最多的。在五元钱后面上写「法轮大法好」，既好看又醒目。现在老百姓都觉醒了，看到写着真相的钱当面就收下了。当自己的慈悲心出来时，看着你，他们在对你笑。所以我出去向他们讲真相时，笑着慢慢的讲，他们就退了。

    我修炼十一年来，按「真、善、忍」去做，一言一行时时修心性，在常人的大染缸中，在魔难中，在困难中，不断提高自己的心性。我从不计算自己为他人做了多少好事，我只知道师父叫我在哪里都做个好人。十一年了，师父如同父母教我走路，走好、走正、走稳。我走不好摔倒了，爬起来再走，又摔倒了，又从新走。师父时刻看护着我，保护着我，让我体验到了大法的超常，给了我智慧和力量，让我正念正行，做好三件事，让我明明白白的放下名、利、情、怕心，记恨心等各种执着心。

    这是我第一次投稿，已经写了五遍，发不发表我不去想，就这样认真的写着，交给师父的是正法时期大法弟子的用心答卷。


一家人的修炼体会

    文／大法弟子 天赐

    师父好，同修好：

    第五届法会征稿开始了，静下心来，提起笔真的不知从何写起！身边至亲的同修，有的已经被邪恶迫害离开了人世；有的还在被关押；有的妻离子散；有的流离失所，而自己和家人也经历了不平凡的里程……。想到此早已泪流满面，但是能成为一名正法时期的大法弟子，又是何等的荣耀与自豪！下面是我们一家人的修炼体会。

    一、喜得大法

    我们一家三口是九七年得法的，当时丈夫和我三十出头，孩子八岁。丈夫十几岁时就得了肝炎，几年后急剧恶化，被诊断为肝癌。孩子出生后，丈夫就没有亲过孩子，害怕传染。当时一年的时间，半年都是在医院度过。走投无路之时，接触了气功，练了几年，虽然身体未好但是人生观、世界观都发生了转变，并且有了求道的心。可看到假气功为了名利所表现出来的丑态，让我们精神上感到非常的苦闷，一心想找大德师父求大道。

    一九九七年的时候，以前的一位气功好友，给我一本《转法轮》。当第一次听师尊济南讲法时，我和丈夫震惊了：这就是我们要找的大法大道呀！得法后我们心性提高的很快，现在明白是师尊当时把我们推到了那一步。丈夫的身体也随着修炼迅速康复。（二零零二年丈夫被非法关押时，我曾把过去的病历拿给恶警看，结果一查大三阳没有了，肝功能全部正常，就连医生都说不可思议！）当时去广场炼功点有些远，就想应该让周围的气功好友让更多有缘人得法啊，于是就在家的附近建立了一个炼功点。

    第一天炼功，只有我和丈夫。经过其他同修的圆容，不到半年的时间已经有几百人得法，并且分成好几个炼功点進行洪法，炼功点的同修们经常去偏远的县、市洪法。记得有一次在一个偏远贫穷的小县城，这一天正好是集市，这里大多数都是少数民族，语言无法沟通，我们就决定把大法简介挂上，开始炼功。当时的场非常祥和，静静的，我们被围得里三层外三层。

    九九年七月，迫害发生了，十月初，我写了一封《我为什么要走出来》的上访信，依次给邪党各个部门送了一份，然后就和两位同修去了北京，后来被邪党非法劳教两年。

    劳教所真的是人间地狱，当时在那里心里就是想着《洪吟》〈苦其心志〉。背着这首诗，走过了最初的几个月。孩子来看我时，第一句话就问：“妈妈你的头发呢？” 然后就开始哭。最初的一年没有喝过一口热水。冬天北方很冷，在邪恶劳教所里，洗澡的时候都是一组一组站在几乎没有玻璃的水房里，更不要说吃的饭。经常遭体罚，高强度的劳动，每天就睡三、四个小时，但是什么样的折磨都不能改变大法弟子对法的坚定。二零零四年我被第二次非法劳教，这时的生活条件比以前稍好一点，我对那些帮助恶警迫害大法弟子的犯罪人员说：“是因为大法弟子揭露邪恶、讲真话才使你们的环境待遇变好了，以前的警察根本不把你们当人看！”

    在被非法劳教的过程中，每一关每一难过的好与不好，无论从身体到精神上都经过了一段剜心透骨的修炼过程。

    二、和孩子一起修炼

    得法后，我和丈夫明白，给孩子什么都不如给他大法！孩子从八岁开始学法炼功，当时他的学校是寄宿制，每星期五下午回来，所以节假日，业余时间都带他参加大法的一切活动，在小弟子心得交流会和办法轮大法书画展时，他还画了一幅自己如何消业提高心性过程的画。孩子得法至今没有吃过一片药，在学校消业时生活老师给他的药都被他偷偷的丢弃了。有一次，星期五回来给他洗澡，发现身上出水痘。孩子当时不发烧，没有任何症状，晚上就直接去学法了，星期六还去参加集体洪法，星期天下午到学校时，全身皮肤光光的，连水豆的疤痕都没有，当时教师都觉得不可思议。班里有相同症状的其他同学，有的两个星期都没去上学了，此后该教师的爸爸也成了一名大法弟子。

    有一次过年放炮，当时一个炮就在孩子眼前爆炸了，他就想是师尊保护他，否则眼睛就被炸瞎了。得法后，就个人而言，我们的思想从来就不放在他的学习上，孩子的学习在班里也就是个中等水平，但品性端正，身心健康。九九年之前小弟子每年寒暑假都有集体学法班，第一次学法回来后，他告诉我他真正的妈妈在天上，我一听心里还酸溜溜的。

    大法纯正祥和的场，大法弟子高境界的行为，加上孩子本身人的观念就少，当时孩子的状态很好，脸红扑扑的，善眉善目，人见人爱。

    我被非法关押的时候，周围的同修都非常照顾他。二零零零年的时候，他爸爸带着他和几个同修去北京，当他们打出“法轮大法好”的横幅时，恶警过来抢，其他同修都松手了，只有他一个抢着坚持打横幅，恶警的手都被布划出血了。事后他还责怪爸爸当时为什么不抢！直到今天有一个同修奶奶想起当时他的行为还不停的夸他呢。

    孩子上初中时，我回来了，当时他爸爸流离失所，而且网上正通缉他，谁要举报就奖励六万元。二零零二年过年时我带着孩子坐长途车去几千公里外的地方看他爸爸，当时被恶警跟踪了，我们身边坐着两个公安厅的特务。一下车他爸爸来接我们，就被二十多名恶警包围住，我和孩子商量，请求师父加持让我们离开，结果我和孩子就在两个恶警的看管下顺利走脱了，可是身上所有的钱和手机都被抢走了。城市周围都是上千里的沙漠，大多数都是少数民族，此时孩子突然一下子好象长大了很多，正念很强，他对我说：“不要怕，只要我们心正，邪恶就看不见我们。”我说：“如果能见到大法弟子就好了。”我们准备在医院的长椅子上度过夜晚，后来被好心人收留。当时是大年三十前一天，第二天大早一开门就看到旁边住着的大姐很面熟，一交谈，才知道她也是位同修，她的弟弟被非法劳教三年，这次丈夫也被非法劳教一年。

    孩子上初三后，为了让他保持一个好的修炼状态，通过跟学校协商，允许孩子每天中午可以出校，利用午休的时间到学校旁边的一位同修大姐家炼功一小时。二零零四年时，邪恶又在办洗脑班，当时几位同修就到转化班的墙外写满了“法轮大法好”。邪恶气疯了！我所在的市区，被非法抓捕了二十几位同修，恶警搜查我家时，发现了专门讲真相用的手机，当时有很多真相信息，邪恶又将我非法劳教一年。当时这位同修大姐也是全家修炼，她的丈夫也被非法判刑五年，她一个人照顾三个小孩，但是还每天带他一起炼功，直到初中毕业，在此对这位同修大姐深表感谢。

    等我第二次从劳教所出来时，孩子已经上了近半年的高中。此时孩子的年龄正好是青春期，有位女孩很喜欢他，彼此都有好感。我和丈夫先找自己的不足，因为孩子就是我们的一面镜子。那段时间大量学法，一起学习小册子《守身如玉》，并对孩子说：“师父让我们最大限度符合常人修炼，有男女同学朋友，都是正常的，对谁都要好，但是不能为情所困，修炼的人没有偶然的事情，过好这一关吧！”有一天他告诉我晚上做了一个梦，看见一群小狐狸围着他，其中一只还咬了他的屁股，都被疼醒了。后来有一天，那个女孩打电话让他选择要大法还是要她！当时他说“要大法”。就这坚定的一念，师尊清理了他背后不好的因素，使孩子在很短的时间过了这一关。

    这次回来后，恐惧心特别重，一段时间无法突破，不管白天还是晚上只要楼梯间有大一点的声音，心就止不住的跳。有一天在看《九评》时明白了，人纯真的本性是不应该有恐惧心的，是党文化强加给我们的。瞬间我好象从心里认清了这层法理，从此后再也没有这种状态了。这几年我们的手机一直都是被监控的，但我们都没有刻意的换手机号，正常的生活，但是从来不用手机与同修联系，与同修见面，发资料时手机都是放在家里。有一天，专门监听大法弟子的特务，找到我丈夫对他说： “你们太好了！你的妻子孝顺老人，疼爱孩子，非常贤惠。”还说丈夫待人接物真诚善良，并且说了很多监听我们生活中的事例。面对这个特务，我们决定不去理会他的身份，智慧的对待他。事后我对孩子说：“常人都有自己的隐私，但修炼的人堂堂正正，身心健康，是没有隐私的，监听也只能听到高境界的言行。”

    自从大纪元发表《九评》后，看到邪党对传统文化的破坏，结合孩子此时上高中的学习环境，我感觉真的是在往孩子脑子里装垃圾，学无所用。高中课程很重，别说三件事，学法都不能保证，这样下去就把孩子给毁了，做父母都是有罪的。当时给他教电脑的同修说，让他学一门外语吧，将来到国外说不定还能看到师尊呢。有一位同修正好是大学外语系的老师，但决定从高中退学时各种人心都出来了，孩子也很苦恼。有一天他从学校给我打电话说：“妈妈，真的不上高中退学吗？”当时冲破这个观念真的不容易，到今天家里的亲朋好友都不知道。

    上了半年高中的孩子退学了，寒假开始学习外语，教外语的同修非常认真的给孩子补了一个寒假的课，开学后直接到大学学习。每天只上外语课，然后再去同修那里学习电脑，还能帮助做、送资料，这样就有更多的时间学习一些传统文化，《九评》，《周刊》等。从《九评》发表后，我们就大量制作《九评》。并且经常带他出去发《九评》，孩子每次都用双肩包背一百多本，无论白天还是晚上，大街小巷以至外县，从不敢发到智慧的正念很强的做大法弟子应该做的事。

    我和孩子也会发生矛盾，有时他也会埋怨，说他没有童年，没有常人的朋友。孩子毕竟是孩子，当他提出健康有意义的活动时，我们也支持他，这期间外语学的也很好。二零零五年八月份的一天上午，我在楼下被绑架了，恶人又要办转化班。当时我对邪恶说，家里有孩子，必须回一趟家，否则我是不会跟你们走的，结果他们就带我回来。一進门，我直接就跑到厨房的晾台上，对恶人说，你们敢过来我就跳下去，当时孩子正在学习，一看就知道邪恶的目地，僵持的过程中，我听见孩子说：“妈妈，十二点了。”我当时的情绪有些激动，一听马上平静下来，开始发正念。过了几分钟，周围开始安静下来了，孩子说他们走了。我听到恶人在楼下说他家还有一个炼功的，事后才知道当时孩子对着邪恶盘腿立掌发正念，一立掌他们十几个人全部退出去了。修炼过程中，孩子很多次都帮助了我们，明白了法中说的有些孩子是为大人承受业力的。

    二零零六年元旦这一天，我给孩子写了一封信，叫《母子缘》：

    小同修，新年好！

    我们共同感谢恩师赐给我们这样一段特殊的母子之缘！

    我们共同走过了正法修炼瞬间即逝的六年岁月！

    只因有了这世的缘份，产生了彼此关爱纯净精進的正法修炼之场！

    师尊说：“互相交流就是大法弟子在一起互相往前進步的一个环境，这是你们在世间修炼唯一的那么一点时间，是大法弟子在一起的这个环境，是修炼的环境。你更多的时间是在常人社会中，在人世间不脱离世俗中修炼，所以那点时间对大法弟子来讲是很珍贵、很少的。”（《二零零五年旧金山法会讲法》）

    看到这一段法，我从心里谢谢你！也谢谢你的父亲！在这个环境中给予我诸多的帮助。你很多正念正行的经历真的很伟大。得法时你虽然很小，但悟性好。每次消业都是独自在学校，每次盘腿没有一次半途而废，進京正法发真相资料都留下你小小的身影和坚定的足迹；每忆至此，妈妈真的很感动！

    新的一年妈妈把师尊的这段话送给你：“还要告诉大家，我把佛法中的威力，把我自己诸多的能力，都容到那本书里面去了，容到这个法里去了。无论是录像带、录音带和这本书，你只要看，你就会发生变化；你只要看，你就会去病；你只要去修，你身体就会发生本质的变化；你只要坚持修下去，你就会有能力，你就会看到，你就会听到，你就会感受到大法的洪恩。真修者一切佛法的威力我都会给你，你只要去修，你就能得。当然你不修呢，你也得不了。”（《各地讲法一》〈新加坡佛学会成立典礼讲法〉）

    从新年开始背法吧！应该“越最后越精進”，不要给自己将来留下遗憾！

    同修：妈妈

    二零零六年一月一日

    当时我每天晚上背法，孩子看见这封信后决定放寒假每天上午背两、三个小时的法，用了近四十天的时间就把《转法轮》背了一遍。在背法的过程中，奇迹就出现了。当时孩子脸上长满了扁平疣，就连眼皮上也是。有一天早晨，他在洗手间大叫：“妈妈快来看！”我赶紧跑过去，一看孩子脸上的扁平疣一夜之间都消失了，皮肤光光的，我说：“师尊看你背法精進，表扬你了！”

    二零零七年，孩子刚满十八周岁，准备让他出国学习两年，到没有党文化的国家去看一看，因此也就不让他去大学上课了，自己在家安排学习内容。五月份他又背了一遍《转法轮》。当时也没有想到手续能办下来，因为我们这里政审很严格，结果八月份手续就很顺利的办好了，学校也不错。当时经常看到网上报道这个城市的大法弟子情况，想那里的整体环境肯定很好。可是去了之后，不是想象的那样，这个国家邪党的余毒还在，今年初还在网上看到遣送大法弟子回国。虽然学校有大纪元报纸，有时也能看新唐人电视，但是却看不见大法弟子。此时我们很担心，以前孩子修炼可以说都是被动的，现在需要他主动去修炼了，担心他能否走好这段路。

    孩子从得法后，师尊对他要求很严格，绝对禁止他干坏事，只要干坏事很快就会被知晓。就在他出国不久，我偶然遇见一位同修，得知他姐姐也出国和孩子在一座城市。现在孩子称这位同修为姨妈，还搬到一起住，这位同修大姐对我说：“这一切都是师父安排的，因为他是小弟子，也是前世的缘份，我会把他当成自己的孩子来照顾。”现在每天学一个半小时法。

    三、我和丈夫修炼

    通过修炼，丈夫的不治之症痊愈了。丈夫是经商的，公司上下员工、朋友、同行没有不知道真相的，并且大多数都声明退出邪党。我们知道邪党的本质和所作所为，但公司的一些项目要和邪党政府打交道，我们就智慧坚定的最大限度符合常人状态去修炼。虽然这几年的迫害对公司影响很大，但我们还是正念破除了邪恶对大法弟子经济的干扰。

    丈夫九零年投资百万元买了六百多平米商铺房产，现在市场价值一千多万元，可二零零七年时政府为了某个人的利益，不顾大多数购房者的权益，将整栋楼拍卖了。然后告诉我们连本钱都给不了，只能给七十三万。这几年房产的事魔了我们很久，《九评》使我们更认清了邪党的本质。通过这件事也去了自己的利益心、干事心，明白了法理，我们决定利用此事给更多人讲真相。就把当年辛苦买房的过程及政府如今只给我们七十三万元这样一个给我们带来巨大损失的结果，写了一封上诉信。信中叙说我们炼法轮大法，明白要用真、善、忍来要求自己，否则这种结果我们是不会接受的。所有与此事相关的部门及个人都送了一份。

    二零零六年四月二十六日的早晨，我在楼下被恶人绑架，要送到洗脑班，当时丈夫下楼晚一些，我就打电话通知了他。十几个恶警从早晨到下午把门锁都敲坏了，门却一直都打不开。丈夫就想怎么也不能让恶人带走，就决定从后面厨房的窗户抓着护栏下去。可是没有抓稳，当时体重八十九公斤的他就从五楼摔下去了。当时五脏六腑巨疼，就起不来了，他马上想到我是大法弟子，千万不能这样，心里念着“难忍能忍，难行能行”，忍着巨疼就站起来了。走了近五百米才坐上一辆出租车，又上了四楼，到了一位朋友家。朋友一看他脸色不好，就扶他躺在床上，急忙给家里人打电话。到医院一检查，二、三脊椎骨断裂，病情严重，必须马上动手术。医生告诉家人有生命危险或者瘫痪等医学上的理论。丈夫念很正，坚决要求出院，不做手术。当时医院要求本人签字，今后发生的任何事与医院无关。

    此时的恶人以为我丈夫还在家，一直在楼下等他。家里人气愤的告诉他们时他们还不相信。回家后家人要用偏方医治，丈夫没有同意。同修得知此事后立即上网曝光迫害，恶人追问此事他对谁讲了，丈夫说“见谁都讲”。四十天后，我从洗脑班回到家里，见丈夫头发、胡须都长长的，人也消瘦了许多。五十天的时候，我们决定不能再卧床了，就起来炼功，最初只能炼一至三套，两个月以后就逐渐恢复正常生活上班了。通过此事很多人都赞叹大法的神奇。后来他的一位朋友腰间盘突出不能正常行走，丈夫对他说我的腰断了都炼好了，朋友一听也修炼了，如今不仅腰、腿好了，连多年的胃病也好了。

    二零零七年七月份，公司因一个项目预算时出现错误，致使公司资金无法正常周转，丈夫那段时间心急火燎，没有了修炼人应有的状态，被邪恶钻了空子，脖子上长了一个象粉刺样的东西，最后竟变成了“对口疮”。当时，脖子、头肿的非常大，人都变形了，不停的流脓和血，三十九度至四十度高烧持续了两个星期，晚上烧的说胡话。他自己也从心性上找原因，我和孩子一起给他发正念。两个星期后，因亲朋好友的压力很大，不想此事被误解，就在门诊上开刀做了手术。当时挤出了很多脓，脖子里面都腐烂了，差点就侵蚀到动脉血管。医生说这个疮也叫“砍头疮”专门来要人命的，当看到他的精神状态时，医生都感到不可思议。

    四、如何对待安全

    这些年邪恶始终认为我们在做真相资料，所以我们的电话，甚至丈夫身边同事的电话都被监听，有时约朋友吃饭特务都会光临的，虽然被邪恶数次干扰破坏，但都没有给同修和资料点带来损失。师尊在二零零三年亚特兰大法会讲法过程中，当念到一个同修姓名时，为了保护大法弟子，师尊说：“这个就不念了啊。”看到这段法，我的感触很深。师尊是无量大穹的主，无边的法力还要慈悲的用这种方式为我们作出如何对待安全问题的榜样。虽然我们的心是超常的，但正念正行，是在用常人的方式手段和注意安全的前提下圆容的。

    我和一位同修合作了三年多的时间，他负责制作的资料整齐干净，有时一晚上做近二百本《九评》，还要抽时间做光碟，每星期还有周刊等资料。我负责发放，协调工作。三年多的时间始终保持和他单线联系，有时得到哪位同修没有资料的消息时，就让孩子或不认识这位同修的大法弟子去送。这位做资料的同修每个星期还要给许多炼功点送资料，三年多的时间风雨无阻，可拿到资料的同修从来没有见过这位同修。我们安排好只送到地方，互相不见面，期间从来不打电话，而且时间观念都非常强。一次无意中他碰到另一资料点的同修有些技术问题要他帮忙，但他从来不提我们这边资料点的事。没过多久那边资料点出事了，那位同修被判了五年，面对邪恶迫害，他一句话都没有说。

    我们是一个整体，为了身边的同修，一定要重视安全。从来不用住家附近的公用电话打给同修，从来不把资料存放在家里，不随意改变时间，每次固定好时间，拿到资料发完再回家。和同修不论是发几十本还是几百本都是如此。

    这几年在讲真相的过程中，最大限度的符合常人去做。丈夫周围生意场上的人比较多，讲真相过程中，就不能谈我们如何放下名和利，一定注意符合他们的观念去讲。这几年讲真相几乎就是生活的全部，特别是这几年邪恶大量被销毁，中国民间都开始抗暴了，今年的天灾人祸，讲真相时很容易就能让常人接受。

    几年里，我们不仅让很多人都明白了真相，而且还有很多人都成了有缘人，前几天还有人找我说想要炼功。这些新学员有的修的非常好，有一个以前吃喝嫖赌，修大法后彻底改变了。很多人因为他的变化也走入了大法。公司的一个项目是做民俗文化的，每天晚上都有节目表演，但是有时他们就会唱五、六十年代的邪党歌曲，事后我就对主持节目的人说：你是少数民族，你是有信仰的人，共产党是无神论，你不能唱歌颂它的歌。和他谈了很多邪党对少数民族信仰的破坏，最后他再也不唱邪党的歌了，并且全家都“三退”了。

    我的环境有时能接触到台湾香港国外的人，每次见了他们，我会找很多借口要和他们交流，最后都不忘说一句：麻烦你代我向你们那里炼法轮功的人问好。

    讲真相的过程中最大的体会就是：自身要美好端庄，思维清晰，理性智慧。这样常人都会愉快的和你交流，明白真相。

    我们的生命本质就是来同化大法的，我们的心无论有多少放不下的执着，都回不到常人中去了！修炼中不進则退，只有做好三件事，完成史前大愿，美好的未来才不会留下遗憾！

    同修，让我们一起共同精進吧！

    谢谢师尊！谢谢各位同修！合十！


我在政府部门讲真相的体会

    文／辽宁大法弟子

    尊敬的师父：您好！

    各位同修好！

    师父说：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人，这就是在建立觉者的威德。”（《精進要旨二》〈理性〉）在师尊的慈悲呵护下，我一直在遵照这段法对我的要求去做。我从黑窝闯出来后，成了邪恶重点监控的对像，当然我自己是不承认的，我悟到我不能让邪恶总是来骚扰我、监控我，我得主动去找他们，用我强大的正念和功能、功力去制约邪恶，并向被邪恶利用的人讲清真相，救度他们。这样，我就不定期成了各级政法委、“六一零”及社区的常客。下面我把在证实法中讲清真相救度众生几件事向师尊汇报，与同修交流，有不对之处请慈悲指正。

    一、慈悲与威严同在，用理智去证实法与讲清真相

    我退休前在一个政府部门工作，我就利用自己对那里的人比较熟悉的便利条件去讲真相。政法委、“六一零”是迫害大法弟子最邪恶的地方，和他们打交道既要有极强的正念又要有极大的善心。有一次，我和“六一零”主任正在谈话，政法委的一位副书记進来了，问我干什么来了，我说来要我的工资来了。他说：“你找你师父要去呗，你跟他走，跟我们要什么工资。”我听了这话，心里非常难过，众生已经被邪党毒害到非常危险的境地，我必须得救他，我就和他说：“某某，我们原先在一起工作过，象朋友一样相处，这是我们的缘份，我才真诚的告诉你，千万不要再说这样的话，这样对你这个生命没有好处。我希望你能够得救，你知道文革时的军管干部的下场吗？你知道六四开坦克的人关押的地方吗？”他听后什么也没说就走了，这位副书记以后每次在政法委见到我都非常亲近都和我打招呼。

    有一次去政法委，我想找新调来的书记讲真相，这时“六一零”主任（新调来）把我叫过去，连同其他“六一零”的工作人员欲对我進行迫害。“六一零”主任问我还炼不炼，我说炼，他又问我是在家炼还是在外边炼。我反问他，在外边炼你们让吗？他也问我，你们外边这贴的那写的到处撒的传单，说共产党这么的了，那么的了，你是怎么看的？我告诉他，一个政党，一个政权，在历史上也是这样，都是有定数的，到了它该垮的时候就垮了。他说，这么说你跟共产党干到底了呗？我说： “我没有说这话，这屋里这么多人都听到了。”这时有人找他，他回来说要研究事，让我到别的屋去等。我到了“六一零”干事的办公室，政法委的其他工作人员，一看我来了，过来几个人听我讲。我知道这是师父的慈悲安排，我就跟他们继续大声的说，我就是天天喊共产党垮了，共产党就垮了吗？那不是天象的变化吗？那不是神的安排吗？那个“六一零”的干事说什么神的安排，都是人为的（指法轮功）。我说，你说人为的也对，因为共产党贪污腐败，坏事做绝也是人为的，所以就该垮了。

    每次去政法委，“六一零”之前，我都发完正念才去，一路上发正念。到那后，边谈边发正念，不允许他们对师尊和大法不敬，有时“六一零”主任想说什么，却什么也说不出来了。他就说，我让你气的，不知说什么了。有时他连续的咳嗽，憋的脸通红，讲不出话来。有时他不在，我就去政法委和其它办公室，坐下来讲真相。话题很多，因为我有这个心，所有的事师尊都为我安排好了，很自然的讲到了真相上，而且他们都很愿意听。有一次，我去政法委，“六一零”主任非常邪恶的说：“今后这个地方你少来，如果我不在，你不准到其它办公室。”我笑着问他：“这是怎么了？”他说：“怎么了，你自己还不知道吗？这是法制单位，不是你洪法的地方，你進哪个办公室都讲法轮大法好，政法委都成了你的家了，你愿意進哪个屋就進哪个屋，那不行，你来了有什么事？说完赶紧走，不准在这呆着。”当然，我仍然还在智慧的做着该做的事。后来邪恶再也没有对我骚扰和监控。有一次讲真相，事后被恶人举报，我知道后，主动去找他们，在证实法和讲清真相后，他们反而劝我回家。

    二、把慈悲留给对方，用智慧去讲清真相

    我们地区分管法轮功的副书记是被邪恶利用的人，绑架过大批的法轮功学员。我从黑窝回来不久，看到有同修把他名字上了恶人榜，我想这正是我找他讲真相的机会。当我再和他谈话时，劝善的电话不断打来，我看到他不敢去接电话，我就问他怎么回事，他说：“家里的电话、办公的电话、爱人的电话，自己的手机全是法轮功打来的，家里的老人、孩子、爱人全不得安生，如果我做错了什么你们可以和我谈，不要这么做。”此时，我看到了法的威力对恶人的震慑，同时也看到了师父洪大的慈悲。我就告诉他，这是为了救度他，希望他今后能够善待大法弟子，不再去做对大法弟子行恶之事，一切都会好起来，如果他有什么想法可以找我。后来这恶人对大法弟子的迫害有所收敛。

    我们地区的政法委书记由于受邪党的安排与影响，一直在干着对大法弟子迫害的邪恶之事，所以家里的亲人受到牵连。孩子总是这不好，那不好，因本人不悟，后来自己身体也不好了，曾到全国有名的大医院治疗也不见效。刚开始跟他讲真相很难，后来我一去到他办公室，一坐就是半天，从大法的美好到大法的洪传，讲善待大法弟子，功德无量，迫害大法弟子，遭恶报等实例。看到他能逐渐接受不反驳时，我又具体教给他方法，怎样面对邪党的安排，智慧的不去迫害大法弟子，他虽然没说什么，但我看到他已经按照我教给他的方法去做了，循环渐進，我每一次加深一点去讲。今年奥运前我问他是不是又抓人了，他说：“很紧，你注意点吧。”我告诉他：“千万不要绑架大法弟子，能保护的一定要尽力去保护。”他说：“如果上面下来命令的也没有办法。”我告诉他：“是共产党对我们進行迫害，你我没有恩怨，既然我们能相识就是我们的缘份，那我就要对你这个生命负责，告诉你真相，否则，真的大难来临时我对不起你这个生命。”他点点头，我又進一步对他说： “想一下退出邪党组织。”他说：”那哪行啊，我毕竟是给共产党做事。”我说你想一下谁知道？他什么也没说。奥运期间，我们地区没有发现法轮功学员被绑架。过一段时间后，他见到我，笑呵呵的说：“我病好了，现在身体挺好。”因为有其他人在场，我告诉他：“好好做吧，孩子也会好的。”

    这只是我在证实法，讲真相过程中的两三件事。在这个过程中，我虽然不计结果，但也有部份（包括主要负责人）退出了党、团队组织。最重要的是能够让这些受邪党蒙蔽的人和利用的人明白真相，使他们的生命能够得救，同时也给我们自己也开创了一个宽松的修炼环境。

    以上所谈的这些，包括证实法，讲清真相过程中的正念、智慧和勇气，都是师尊给了我这一切，我只是有这种心这样去想的，都是师尊在做，而慈悲的师尊却把这个威德给了我，感谢师尊的慈悲苦度，弟子还有很多人心与执着，我一定要在今后的修炼中，在学法中，在师尊的加持下，去掉这些不好的东西，做好三件事，跟师尊回家。


向师尊交一份答卷

    文／辽宁大法弟子 净莲

    伟大的师尊好，各位同修好：

    得法经过

    我是九八年年末得法的老弟子，一次在朋友家无意中看到她家炕上有一本书，顺便看了起来，当时朋友的丈夫说，看看可以，可别学深了。走时就把书拿走了，回到家里就开始看，可没过几天我和丈夫决定去唐山做生意，走时，一心想把书带上，到了唐山，有时间就看书，越看越爱看，可书中写着还得炼功，我来唐山人生地不熟的去哪找人教我炼功？我正愁时，晚上丈夫回来跟我说：“咱们搬到门市房那住，房东让咱帮着看房子。前面正好是公园，那里有很多人炼功，你可以跟他们学。” （因刚得法，不懂是师父精心安排）就这样我走上了返本归真路。

    自己得法晚特别着急，每天如饥似渴学着这部法，天天跟着炼两遍功，参加两遍学法小组，有时晚上学到深夜两点多钟，丈夫晚上看电视一点都听不见，全身心的在学法，上街买点东西都觉的浪费了时间。做饭淘完米马上拿出师父的经文看，当时一看字是金色的，还以为是太阳照的呢，抬头看看窗外再看经文又是金光闪闪的。炼功时法轮照的我刺眼，还看到另外空间的房子和树，感到非常美妙，炼功开始时打坐十多分钟，有位老同修告诉我你要突破一小时，以后就总能打一小时，第一次打一小时，当时疼的我满身是汗，这时师父不断的鼓励我，出现在眼前。我想我得法晚，赶快追上老同修。

    过关

    我过的第一关就是情关，母亲五十三岁就离开了我，最让我放不下的就是我的母亲，她死后天天来魔我，在我家她无处不在，我既想她又害怕，当时就和师父说：“师父我最放不下的就是对母亲的情，我就一定先闯这一关。”得法一个月左右师父就给我安排了这一关，晚上睡觉突然我的母亲就象一股烟来了，并叫我的名字。当时我马上就说，这回我可不怕你了，我学法轮功了，瞬间她就消失了，我正在感悟法带给我的快乐和解脱。

    迫害开始

    邪恶的迫害开始了，我们四位同修决定進京上访，当时孩子只有三、四岁，那时一心想为法说句公道话，为师父讨个清白，我们坐上了進京的小客，大约三、四点到达了北京。我们俩人一组，我和一位男同修顺利的走过了天安门，同行的同修在天安门就被撵了回去，不一会我们俩来到西单商场前，我们开始负责给大法弟子传递消息。走出不远时，有一位警察过来问，你们是炼法轮功的吗？当时同修回答说不是，过后我非常生气，你都不敢承认是大法弟子，你干什么来了？来前正好看完耶稣传，我说你就是那个不敢承认是耶稣弟子的那个人。因没结果晚上就不准备回家，同修的妻子（也是修炼人）来电话让他回去，他跟我说咱们回去吧，我说不回去，你自己回去吧，我说感觉你就是背叛耶稣的那个弟子，听我一说他说我也不走了，晚上在放在街上的水泥管子里过了一夜。当时到处都是大法弟子。第二天我们去了中南海，那里有很多同修，一会，来了几辆公交车，让我们站排上车（当时还有十来个国外的大法弟子从公汽上下来）我就站進去了，同修没站排，在旁边观察，我说你为什么不進来？他说如果我被抓什么也干不了，我认为跟他们走不对。听他的话也有道理，我就走出来了。（当时有人看着）一想不对我干什么来了，难道我害怕吗？我又上去了，他说你好好想想被他们带走对不对，我排在队伍里冷静的想一下，又走出来了，觉的同修说的有点道理，（当时可能也有点怕心）就这样我们就回家了。

    失去修炼环境

    每天早晨集体炼功，早早又起来了，可一看外边没人心里特别难受，每天都能听音乐，可又不知道音乐来自何方，现在回想起来，是师尊鼓励天耳通了。我炼功没过几天，就找张姐商量。我说到你家炼功吧，张姐的丈夫也是同修，就这样我每天都到她家炼功，炼功时每天都能看见两根大柱子，就这样我们坚持没有停过。

    没多长时间，生意做完了，我们就回家了，回家后接触不上当地的同修，也不知道该怎样做，就这样把法放下了，过上了常人的生活。二零零二年我经营服装生意，慈悲的师父把一位过去我认识的熟人安排到我这来，她在商场买衣服看见了我，就这样我又从新走入法中来，她给我资料白天我就出去发，当时也不知道注意安全和害怕，我想我浪费了两年多的时间，我一定抓紧时间赶上，我又象得法初期一样在法中精進着。

    向内找修心性

    有一次婆婆跟我借了七千块钱，还时却还五千，我说妈不是七千吗？婆婆说小宏说五千（小宏是我丈夫），我说行，五千就五千，当时也没动心，婆婆接着又说，你给我打个还条，当时以为听错了呢，我说妈你说啥。她又说了一句，你给我打个还条，我说咱们都是一家人，打什么条。她说你必须打条。我一看她坚持要打条，心里就更不平衡了，转身就走了，马上给丈夫打电话，把事情经过说了一遍。晚上回家跟丈夫说，你妈怎么这样不讲理，借七千还五千，还让打条，我说借钱有打借条的从来没听说过有打还条的。丈夫说让你打你就打，那么大岁数给你还钱，不就打个条吗，当时没守住心性，你家人怎么这样不讲理，走遍世界也找不着，简直够上世界之最了，一边说一边打了他一下，他马上还我两下。这一下，把我打醒了，心想我是修炼人，怎么能走常人的理，师父不是让我们改变常人的观念吗，丈夫说去我妈那看看，说不定我妈在家生气呢。我也跟着丈夫去了婆婆家，一边走一边想，今天一定把这关过好，挽回损失，進屋就说妈对不起是我错了，我惹你生气了，我亲自给你打条了，婆婆说光你打不行，小宏也得签字，这时丈夫急了，说妈你这是干啥，我马上说打这个条必须打，小宏你也得签，别惹妈生气，就这样把条打完了，婆婆也变了，说自己也有错，干什么都坚持，就这摔摔打打闯过了这一关。

    助师正法

    父亲去世前给我两万块钱，当时就想拿出一万块救度众生，丈夫说你用这钱收拾一下房子，同修来方便，你这不也是用在法上了吗？就这样把房子收拾了，收拾完房子，这房子就为证实法所用。从那以后我就开始负责传递资料，有流离失所的同修就住在我家。有一次，办洗脑班家里来了好几位同修，男女都有，邻居们问你家怎么来这么多人，我都能巧妙的回答别人的疑问，每次出去做真相回来的特别晚，同修就住在我家，我家长期存放资料，而且同修们从未间断过。有一次，同修说你家太乱了，不能客货两用，这样危险。当时心想别人家没有放，不放我家放哪，我就求师父说：师父，我家来的人太多，东西又多，来的人又不同，请师父保护。到现在没出现过任何偏差。记得有一次，拿了很多光盘到我家跟前撒了一地，当时就想谁也看不见，不许过人，结果一点干扰也没有。记的还有一次，同修用摩托车驮了一麻丝袋《九评》，我下楼去接。因是白天，邻居问驮的是什么，同修说好东西，我们谁也没动心。而且我楼下就住着我们派出所的警察。

    一次外地来了两位同修，有位同修说你家前面路上有辆小白车，这两天我不来了，你小心点，我心想什么小白车小黑车的，谁都别想动我。过了两年同修在一起交流，现在都逐渐成立了家庭资料点，不应该在外面租房子了，当时外面的一个资料点就搬到了我家。后来同修们交流买耗材不能一个人总买，同修压力大，负担重，各片负责各片的。算是个协调人吧，我又开始负责進购耗材，我也把货放到我家，各资料点到我家取。我家住在二楼，楼上楼下的搬从没出现过干扰。资料点的机器坏了，到各点维修不是很方便，技术人员少而忙，去农村很远，我就决定把机器放我这维修，因为我是这片的负责人，我想这是我的责任。同修常常提醒，东西太多，来的人也乱，注意安全。我也知道，可放谁那都困难，我们总不能不做吧。我经常想如果没有师父这次正法整个人类都不复存在，如果没有这次正法，就没有现在的人类，一切都应为正法开路，任何生命都不许干扰正法，只要法中需要没有这样做对那样做不对，摆正基点摆正心态，危险来自于人心。直到现在我家还是资料点，学法点，维修点，就这样在师父慈悲的呵护下稳健的走着。

    正念正行救度众生

    二零零三年的一个晚上，我和住在我家的一位流离失所的同修发真相，当时带了很多资料，还带了一百多粘贴。我们从家出发，路经五、六里地刚做了一半，警车在后面追上来了，我们俩同时说发正念请师父加持。听车里的警察说“你们站住”，当时一点也没害怕，警察没到之前我还立着掌呢，这时心想这些资料可不能落到他们手里，我还留着救人呢。警车没到之前那位同修就走开了，因她身上有很多的资料，……后来警察没说什么就走了。我俩继续前行，前面还有一位同修等我俩呢，到她家后我把刚发生的事跟她说了一遍，她说还去吗？我说去没事，就这样我们把剩下的资料做了。

    在救度众生中升华

    今天我们一行四人坐船去我市的一个小岛，那里的众生很少看到真相，因走水路交通不是很方便，午后去第二天才能回来。我们带上各种资料，坐3点钟船一个小时左右到达了目地地。安排好住宿，我们四人研究怎么走，每人背一大包资料，出去不是很方便，老板就住在门口，而且岛上晚上根本没可去的地方，那里只有几个景点，只有白天才能看，如果出去会引起老板的怀疑。这时我们的一位男同修说走窗户，窗户正好靠道，离要发资料的地方很近，我们四人二人一组，路远的先行。二位同修走后我俩呆一会也出发了，走在救度众生的路上心里很沉重，泪水涌现在我的眼底，我从心里说众生啊，大法弟子救你们来了，你们一定要认真看，明白真相才能得以救度，危险就要来。在做的过程中，师父的法涌现在我的脑海里。在做的过程中，狗也有叫的，人也有出来盘问的，我们不为所动，稳稳当当的走在救度众生的路上，就象四周环绕的海一样，心如止水，不起一点涟漪。这时师父的法又打進我的脑海里：“你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”（《2008年纽约法会讲法》）我内心的责任感和使命感更加强大，觉的肩上的担子重了。没去小岛之前我还被安逸心带动，通过这次小岛之行，我回到家中，又恢复了精進的状态在法中不断的精進着。

    修在自己　功在师父

    今天我们几位协调人在一起商量，怎样营救狱中同修。我市共九位同修被非法关押，我们各负责各片的同修，我也负责了一个同修。晚上我正准备找同修的家人，去看望同修，这时，一位年长的同修来了，说我跟你一起去吧。同修跟我去了狱中同修的弟弟家，交谈中才知道该同修和狱中同修的姐姐是同学，他负责联系同修姐姐，可他姐不肯去，说可以出钱。我想还得找狱中同修的弟弟和他一起去。这几天证实法中的事很忙，家里的婆婆又有病了，觉的时间很紧，这几天也很累。我在去婆婆家回来的路上，正想着找狱中同修的弟弟怎么去，因他家离我家远，我女儿买了台变速车，我正想骑女儿的变速车去呢，一抬头看见同修的弟弟开三轮车过来了，当时非常激动，就这样很顺利的办完了。他说跟他商量商量过两天就去。在修炼的路上我越来越感受到一切都是师父在做。就象师父法中所讲的“你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）

    要写的真的是很多很多，就象师父所说的：“因为那是你们走过的路，那是你们的辉煌。” （《二零零八年纽约法会讲法》）感谢恩师把我从地狱里捞起，走上了人成神的路。每当我不精進时都是师父鼓起我精進步伐，每想到师父为众生巨大的承受时我都痛苦万分，我会在最后不多的时间里，精進，精進，再精進，以报师尊的救度之恩。

    如有不足之处，请同修指正，合十。


信师信法　完成来人间的使命

    文／大陆大法弟子

    我是第一次写心得体会，很惭愧。

    我得法修炼已十二年了，今年六十岁。在我修炼的这条路上，十二年来一直算“稳”，没有象有的同修经历那么多的风风雨雨、血腥酷刑。但我仍在默默的做着三件事。因为我心里从得法的那天起就装上了大法。我的铿锵誓言：我的生命与大法同存！用我的生命维持宇宙大法，这是我的责任。信师信法时刻在我心中，坚定不移的随师尊走正法的路。

    从“七·二零”至今，我发给众生的大法资料有成千上万、几万。我劝退的人群有成百上千，家中所有的亲戚一个不漏全劝退，至少几十人，这些我没有统计过，我只是每天在做着，我心里只有一个心愿：就是助师正法救度更多的众生，这是我的使命！

    我这个小资料点单独也运作几年了，上网下载、刻录打印、打字，简单编辑等，除了我自己用还供给同修资料，同修说：这个老太婆太神奇！

    一、师尊慈悲时刻保护我和我的家人

    我深知从我得法的那天起，我所做的这一切都是在师尊的呵护下，没有师尊的慈悲苦度，没有我今天的所有，命早就没有了，家也就没有了。

    师尊几次救我，仅举几例：二零零零年一个周末，我和丈夫、朋友在从外县回来的路上遭遇车祸，一辆大大的货车撞到我坐的车前右座，车轮也掉下来了，右边车窗玻璃、车反光镜全部粉碎了，车也被撞变了形，记的我是从后门爬出来的，可我一点伤都没有，丈夫和朋友也没事，我知道这是师尊救了我，又还了一个债。我以前得过子宫息肉，做过两次手术都没有去根，得法一年多，在我一次洗澡时候发现掉下二、三块象海绵泡沫样的带血的东西。过后和功友说起，原来是不好的东西清出来了。零六年年前，我打扫家里卫生，用水枪清理灰尘，厕所里积水很深，我的裤脚、袜子、鞋子全部湿透，在打开洗衣机开关时，我被电到了，但是电流到了手指就没有往下去，当时我头脑一片空白，但我知道，如不是师尊救我，我早已经一电到脚下了，早就成了导体没命了。我仔细想来：真是有福气！因为我是大法弟子！师尊不但保护我还保护我的家人。零七年底，我孩子自驾车出差到外地，那天下雨路又滑山路弯又大，在回来的路上车翻了，处理事故的人当时看见我孩子没事，车也只是受了点轻伤，就说“真是太神奇了，这个地方已经出车祸死了七、八个人了，这孩子和车一点事都没有！。我丈夫也是零七年底出差自驾车转弯处，撞到了隔离带上，三个气囊都撞出来了，可人一点事也没有，车也没大事。

    我现在能有一个完整的家庭，有这个修炼的环境，我知道这是大法的神奇，师尊慈悲，我只能全身心投入到大法中来。我没法用人间的语言来如何谢谢伟大的师尊，没有任何理由不精進、实修、从人的观念中走出来，同化大法。

    二、建资料点　救众生

    “凭悟而圆满”（《精進要旨》〈为何不得见〉），我悟到我必须全身心去做好大法的事──救人。“七·二零”后让世人明白真相更重要，也是我们的首要任务。真相资料是我们救人的法器。当时我和几个同修到复印店复印，价格太贵，几万元都去了。零四年底，我决定开始自做资料，我以前特别烦电脑，从没有想过学电脑，但是为了救人我这个五十多岁的老太婆（又不懂英语），开始学起电脑，有时成宿干，在师尊的加持下、同修的帮助下我几天就学会了一些操作。

    开始学机器故障很多。打印机堵头，这是最烦人的事，我就发正念，不管你怎么堵我坚决冲开堵处，不得干扰我救人，我不厌其烦的把墨水过滤，多学网上同修的经验，结果很快掌握了技巧，一直到现在都很正常。上网的过程中也是去我的怕心的一个过程。一度出现怕心，不想上了，又一想为众生豁出去了！不能停，“念一正恶就垮”（《精進要旨二》〈怕啥〉）。我处同修大多不会上网，这几年来，我每周除给同修周刊外，还给明慧上的一些资料，有利学法精進修心等都下来给同修看。如今我的小资料点是万朵花中的一朵小花，为救众生越开越艳丽。我每天忙的不亦乐乎，吃饭睡觉都没点，几年来每天只是吃一、二顿，很少一天三顿饭，但我不觉的苦。我要当救度众生的“主角”！“走自己的路”。我近几年来每周发的资料、光盘、《九评》都是几百本，有时上千，有的同修都劝我不要发了，因又做资料。但是我想我要上“第一线”，我总不忘师尊《对澳洲学员讲法》时曾鼓励那些发“单张”的同修们的话语，也时刻铭记在我的心里。这么多年，我和同修走遍了家乡的山山水水、大街小巷，每次发资料前，我都发正念求师尊加持，以神的状态救人。铲除我所到之处的邪恶、烂鬼及干扰。“带着如意真理来洒洒脱脱走四海 法理撒遍世间道满载众生法船开”（《洪吟二》〈如来〉）。让我的所有“法器”神起来，震慑解体邪恶，救度众生。人传人，心传心，一直传到法正人间。

    我刚开始发资料的时候只是《九评》、小册子等几十份。师尊说：“师父肯定大法弟子所做的，你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”（《二零零八年纽约法会讲法》）现在同修也帮助做了，有时一次也是好几箱资料给我。这些资料我每次都用自封袋等装好，并装上“福”字、赠言“救命的几个字”等小传单、卡片，“神韵”光盘装上外壳（打印好带图的）， “神韵光盘介绍”等传单，让众生更進一步了解神韵。有的功友说有人不赞同我发资料的方法。但我悟到师尊说：“目前大家就是怎么样做的更好、效率更高、影响更大、救人更多。”（《美国首都讲法》）只要对救人有利我就做下去，而且实践证明师父已经肯定我们的做法，排除所有干扰，救度更多的众生。

    三、我走到哪里，利用有利条件，将真相劝三退做到哪里

    资料点运作很忙，时间也很紧，我又要操持家务，但是我还是利用买菜，和朋友吃饭，外出办事等机会洪法劝三退，走到哪劝到哪，家人有时不理解。但是我还是做下去，并劝他们说：“人不能太自私了，赶上你们都三退了命保住了，这么多众生还没得救，劝三退是我的使命。”这样他们也就不说什么了。

    我丈夫当过兵，有很多战友、同事、朋友，我利用这个机会劝了好多人，有一次，从外地来了一、二十人，在饭桌上我用各个突破的方法，全退了。而且在我劝的人当中有好些当官、老板、军级干部、南下干部，什么副司令，参谋长都劝退过好几人。部队的人员我熟悉的很多，因为我也在部队住过，我利用串门的时候来劝退，对他们劝退洪法很难，这几年我总没间断对部队发正念，救这些众生。看到这些来自全国各地的年轻人，我心里真难过，部队特别的严，真相材料又不好给，我只能用嘴说，也是采取各个击破的方法劝退了不少人。

    在劝三退的人中也遇到过不少劝不动的，有一次劝一个退休老干部，他不但不退还说要我如何，这都丝毫没有动摇我洪法的决心，我照样想方设法劝三退。有一个人是我丈夫的战友，我劝他到第六次才劝退，一次一次我没气馁，最后终于劝通了。上我家来送水的、装玻璃的、送报纸的和磨刀的我都劝他们，并给他们资料、真相护身符等，我认为这都是和我有缘人。

    别人问我为什么劝这么多？这么顺？我说：我是用“心”在做！真心实意在劝这些众生，救他们。每次讲真相劝三退我除发正念外，我觉的思想上要和他们溶洽，一些话题要和他们引起共鸣！他们这样就对我没戒心，知道我是真心为他们好，救他们的，师尊就会加持，其实都是师尊在做安排。有一次，我发正念想今天要多劝退几个世人，结果一下就劝退十多个。

    师尊早就语重心长的告诫我们：“现在每分每秒都很主要，错过了这段时间哪，就错过了一切。历史不会重来了啊，宇宙的历史、三界的历史，已经走过了那么多的、那么久远的年代，众生都在等待着什么？都在为了什么活在这里？就在等着这几年！”

    我见到邪党奥运前后的一些同修，停步不前，有以为自己做了一些，有的以为“平稳过渡”到最后，我心里真难过，现在那么多众生还没有救呢？怎能停步？怎么能对的起慈悲苦度我们的师尊！怎能对的起宇宙无量众生！他们的命在我们正法时期大法弟子的手中。

    我个人还有很多执着心没去，怕吃苦、懒惰，有干事心等，这些都是在今后修炼的路上要去掉的。“坚持到最后那才是真金，谁坚持到最后那才是圆满。”（《转法轮法解 》〈在延吉讲法答疑 〉）

    其实我还要写许多，这么多年了有很多要说，可惜时间对我来说真的是太紧了，今天只能写到这了，以后补上。

    由于本人水平、时间有限，有不足之处，请同修慈悲指正。合十。


突破人的观念　演好主角

    文／中国大陆辽宁大法弟子　王美真（化名）

    尊敬的师父好！

    各位同修大家好！

    我是一九九七年得法的老弟子了，十多年来，在大法中得到了太多太多，不是用笔墨能表述的。唯有在法上精進，稳健的走好最后这段人成神之路，演好主角，才是师父所希望的。（自己曾先后参加了二、三届法会的交流）今天有机会再次参加第五届中国大陆大法弟子修炼心得交流的圣会感到万分荣幸。下面就自己的亲身经历，谈一下目前境界中的一点粗浅体会。

    一、突破人的观念　整体走向成熟

    九九年“七·二零”邪恶镇压开始，一夜之间，站长、辅导员被抓，那些挂名的所谓“重点人物”被监控、不断被骚扰。整体上同修们都承受着巨大的压力，好多同修都不敢相互见面了。很长一段时间，同修们得不到大法的资讯，都象离开娘的孩子，不知该怎么做。因当时接触不到懂电脑技术的同修，无法与明慧网站沟通。自己（不自觉的）产生一种责任感，就觉着自己应该帮助大家。其实自己当时什么都不懂，无论是文化水平、还是经济条件，几乎什么都不具备，就是凭着自己对大法的那颗心，担负起了这个责任。

    一九九八年下岗后，因年龄大不容易再找到工作。为了生存，只好自谋生路。我花了几个月的时间去电脑班学电脑，准备自己开个打字复印部。二零零零年五月份我买了一台二手复印机，求亲戚装了一台（已被淘汰的486）电脑。表面上是为了自食其力、再就业，实质上（冥冥之中好象这一切都是久远前就安排好的）是为了以后做真相资料做准备。

    从二零零零年下半年起，针对造谣媒体铺天盖地的谎言，只能是揭露、揭露、再揭露。那时好象顾不上修炼，只是不分白天黑夜的印制真相传单。后来不断有同修遭受绑架、关押、劳教甚至被迫害致死，为了营救同修、揭露当地邪恶，更是忙的不亦乐乎。直到有一天在《明慧周刊》看到了资料点应该“遍地开花”的建议，才动念化整为零、分散制作资料。

    根据我们地区的情况，全县有几百学员，分散居住在十几个乡、镇。所以从零三年下半年起，我们开始从周围乡镇筹建家庭资料点。首先是一位住在A镇的甲同修，自己家里有一台电脑，一直闲着没人用。就动念想作点什么，但由于家庭的阻力很大，一直没做成。后来主动跟县城的同修联系，谈出了他的想法，我们就鼓励他、帮助他，并且给他提供必要的技术帮助。经过一段时间的努力，我们地区第一个家庭资料点，很自然的就建成了，而且一直运作的很平稳。

    下一个目标定在B镇，因为那里学员离县城较远，同修取、送资料需要大半天的时间，而且费用也很高。取、送资料的同修也承担着一定的“风险”（当时的认识）。资料在当地解决最合适。但因当地有几位同修被抓，有的被送去劳教，原来的协调人也一度因被邪恶抓捕、遭勒索巨额罚款而长时间站不起来。因此整体的状态一直很不好，虽然个别同修面对面讲真相做的很好，但很少有同修主动找资料，多数都是县城的同修给他们送。针对这种情况，我们几经讨论，无法达成共识。多数同修认为，那里的环境不具备建资料点的条件，怕出问题。

    那时的环境（让人感觉）还很邪恶，从明慧网不断传来全国各地某某资料点被破坏、同修被绑架的消息，所以在同修中形成了一种观念，就是建资料点、做资料，潜在着很大的危险，容易被邪恶迫害。先后找过B镇的两位（大家都认为修的很好）的同修商量，但都表示很为难，在当地实在找不到合适的人选。这期间，我们这儿来了一位刚刚从劳教所正念闯出来的乙同修，她曾作过资料，只是不会上网，接触几次后，她主动要求跟我学上网，很快她学会了上网，当时她又处于流离失所的状态，是合适的人选。大家就把目光集中到了她身上。通过交流，她很快答应了，表示愿意帮助我们把B镇的资料点建起来。后来乙同修还亲自去省城帮着购進了一台电脑。可是，当她与B镇几位同修接触了一次后，双方都感觉有些不适应，B镇的同修迟迟找不到合适的房子，后来乙同修也打了退堂鼓。

    在这种情况下怎么办？是继续建、还是就此罢手。多数同修表示，不行就算了，别再执著了。针对这个问题我一直在思考，这是不是执著。师父在二零零零年六月曾讲过“重大问题一定看明慧网的态度”，资料点“遍地开花”是在明慧网提出来的，当然这里就有师父的意思（个人认识），这怎么是执著呢？再有一个是，做资料就意味着被迫害吗？在这个问题上，我是从来不承认的。我记的师父在《导航》〈美国西部法会讲法〉中曾讲过：“如果一个人他要是没有那么大的业力，就绝对不会出现那么大的难。” 因为刚刚学过《各地讲法二》〈二零零三年加拿大温哥华法会讲法〉，师父说：“而旧势力看到在历史上有很多生命犯过很多罪，它们认为不能救度这些生命、不能要这些生命，它们也认定了它们在掌握我的正法，从而在我正法中安排它们要淘汰这些生命。对于世上的生命来讲，为什么叫那些恶警这么残暴？那么凶恶，叫那些低层的邪恶东西行恶？它们的目地是要淘汰一些世人与它看不上的学员，叫行恶者与被行恶者都犯那么大的罪。”自己深有体会。感到出了问题的那些同修（包括自己，三届法会已经交流过，不在此叙述）都是有深层原因的，不能看表面干了什么。我感觉到邪恶的安排都是具有立体效应的，它既抓到了学员有漏的把柄（找到了借口）迫害你，又给人造成一种假相，让人感觉是有某些外因条件的诱发、是因为他做了什么才招致的结果，以此来迷惑学员。师父早在一九九六年《病业》经文中开示我们：“但病发时往往都会有一个表面物质世界的外因条件的触发。这样它就符合了我们表面物质世界的客观规律，也就是符合了世间的理，常人也就无从知道病来源的真相了，也就迷而不悟了。”

    下面讲一下自己曾亲身经历的两件小事。记的是二零零二年春季的一天下午，正读高三的女儿从学校回来，很生气的跟我说了一些对我埋怨、不理解大法、并且有对法不敬的话。本来她平时挺明白真相的，关于天安门自焚我都曾跟她讲过，知道这场镇压是邪恶的。我觉的很奇怪，心想今天她是怎么了？一定是听了谁的挑唆，当时没守住心性跟她发了火，狠狠的教训了她一顿，心想，看你以后还敢不敢对大法不敬。她自知理亏，又觉的很委屈，就哭着跑了出去，嘴里嚷着：“我不活了！我不活了！”更奇怪的是，正在当班的丈夫也回来了，这一幕正巧被他碰见了。他的脸色立刻变了，问我：“咋回事？”我也没好气的说：“去问你闺女吧。”于是他凶巴巴的用手指着我的鼻子吼叫：“我告诉你，闺女要有个三长两短，我跟你没完！”这时我的心一点没动，我知道不会出什么意外，因为我明白师父在法中讲的“人各有命”的道理。我穿上外衣就出门了，他还以为我是去追赶孩子了。其实我是去了资料点，印了两包真相传单，看看时间也差不多了，就回家了。过一会儿，女儿就象什么也没发生过一样，从外面回来了。

    后来临近高考，一天，丈夫从婆婆家回来，跟我又一次提起离婚的事（以前曾几次提）。那天，他在外地部队工作的弟弟跟他说了一番话：“象我嫂子这样（不放弃修炼），你若在我们部队，早就把你开除了”。弟媳也说：“在我们那儿，孩子高考政审时，家里有炼法轮功的都不让上大学。”公公一听着急了，说：“赶快跟你媳妇离婚，然后让她远远走着。”婆婆也在一旁说：“这孩子从小心思就重，这要上不了大学，出个一差二错可咋办？”

    开始，一听到他又要逼我离婚、还要撵我走，心里很生气。但后来，我还是耐心的对他讲道理，我说：“现在关键是叫孩子安心学习，全力以赴准备高考，这个时候你把我撵走了，孩子能安心学习吗，每天都担心妈妈，她能考出好成绩吗？……”其实当时我并没有担心孩子政审的事，师父在法中曾讲过“一人炼功全家受益”的法理。因为我是大法弟子，我身边的亲人，尤其是明白真相的亲人，一定会受益。再说，凭她当时的学习成绩，她一定能考上大学，在这一点上我很有信心，这是从人的理上讲。站在修炼人的角度讲，能不能考上大学，将来能不能幸福，那也是她命中注定的，与所谓“政审”毫无关系。后来他没再提离婚的事，硬着头皮也挺过来了。九月份孩子顺利的考入了她理想的大学，并没有什么政审。现在，已经大学毕业了，找工作也非常顺利，工作条件也非常理想。

    从这两件事中，我的体会是，如果当时自己在法理上不清晰，有对亲情的执著的话，那么邪恶就可能有空子可钻了，会在其中千方百计的進行干扰。所以，在修炼中，首先必须在法理上清晰，真正信师信法，才能突破人的观念，否则会被表面空间的假相所迷惑，这个理是经过我几年的亲身实践中证悟到的。所以，尽管有那么多反对意见、压力很大、困难重重，我仍然没有放弃，我相信B镇的资料点一定能建起来，我有这个信心。

    有一天，B镇一位我熟悉的丙同修，突然把一位居住在离B镇十公里外（邻县的交界、离县城最远的一个农村小镇）的、从来没见过面的一位丁同修领到我家来，这让我很意外。经过一番交流后发现，这位同修人很朴实，修的也很扎实。我谈了我的想法，我们就资料点遍地开花和当前正法形势，以及作为大法中的粒子我们应该如何做進行切磋。在回去的路上，他与丙同修说：“看看人家做的多好，这次来给我的触动太大了”。回到家跟他妻子（同修）商量，很快决定了在他们家建点。

    第二次他一个人过来，说出了他们的决定，我也很高兴。他跟我说：“也确实找不到更合适的人选了，这件事我看就得我做了。”尽管他没多少文化，也从未接触过电脑，对他来讲似乎有些强为，但是他凭着对大法的那颗心，勇敢的承担起了这个重任。既然如此，那么就抓紧时间，从认识电脑开始，我简单介绍了关于电脑的一般常识，演示一下电脑的开（关）机和复制、粘贴等简单的操作。然后，让他亲自练习操作。他学的很专心，我教的也很耐心。

    隔几天他又来了，一進门，我发现他的脸上有伤疤，我问他“怎么了？”他说：“别提了，前两天出去发送真相资料，不小心掉到两米深的沟里了。”他解释说：“那天没有月亮，路很黑，往回返时，在路上有辆汽车经过，车灯晃眼，路边有沟没看见，一脚踩空了，就头朝下掉下去了，当时摔懵了，半天啥也不知道。不知过了多长时间，醒来后忘了自己在哪儿，想了半天才想明白过来，费了好大劲才爬上来了。”我觉的纳闷，怎么会出现这种事情？这时我忽然意识到，这不就是旧势力的干扰吗？经过交流，他也意识到了这一点，表示一定要否定它，不论有多难，一定要做到底。见到他这么坚定，我从中也很受鼓舞。这次又教了他一些打印等简单的操作。我说：“路这么远，你不能这么老是跑来跑去的啊，是不是先把电脑拿回去，自己在家里练习？”他说：“那好吧，等我回去跟家里商量一下。”

    他走了之后，我就想，看他有些为难的样子，一定很有压力。因为居住在农村的人，习惯上，都是家家户户整天是敞着大门。特别农闲时，邻居之间相互串门是常事。家里突然添置了一台电脑，人们会感到好奇，怎么向邻居们解释呢。过两天那位流离失所的乙同修来我家，她手上有一台（我们地区同修资助）新买的二手笔记本电脑。我与她商量，能不能先把你的笔记本电脑借给农村那位同修用一段时间，她犹豫了一下，然后答应了，但很勉强。隔几天，丁同修来了，正巧这时乙同修刚好过来送电脑。她当面交待了开机密码以及许多注意事项，然后就让丁同修练习一下操作。乙同修在一旁几次嫌他手太重什么的。弄的丁同修手忙脚乱的，也明显感觉到了，她怕把电脑弄坏。所以丁同修感觉有些不自在。最后临走时她又询问：下车后，那段干旱路（方言：指不通车的地段）怎么走？他说骑摩托车。她又不放心的叮嘱说“一定要把电脑背在身上”。丁同修这时已经走到门口，一看她这么不放心，就返回来对我说：“算了，这次先不拿了，等以后再说吧。”就这样放下电脑走了。

    丁同修走后，我心里很不是滋味，嘴上没说什么，但心里对乙同修有些埋怨。乙同修走后，我给我的一位外地亲属（同修）打电话，问他借笔记本电脑，他当时欣然答应了，没出几天，就把电脑送过来了。说起这台笔记本电脑，当初还是我建议他买的，并且是我托省城的同修帮忙买的呢。也是为了学上网，在家里做资料，因初期心态不稳才买的笔记本，为的是平时不用时放那隐蔽些。但现在这些都已经突破了，家里又购置了台式电脑。

    过几天，丁同修花了七十多元雇了一辆车来接我（钱虽然不算多，但对农村同修来讲很不容易），说是让我过去住几天，一块把电脑和打印机都拉过去。这让我感到很意外。我看到了同修对大法的那颗心，也让我很感动。虽然这个决定很突然（因当时手上还有许多资料需要做），但我还是答应了。下午把两台电脑、一台打印机和一些耗材装上车，就出发了。

    从县城到他们家，有一个多小时的路程。车刚走到一半的时候，他突然接到（常人打来的）电话，说“你干啥呢？这几天你可要小心点……”，听到这些话，我的心里不免有些担心。又听电话里说：“这样吧，今天晚上有几个朋友到你们家会会。”我坐在旁边听的很清楚，当时就意识到这干扰又来了。从旁边观察他的表情，其实我的担心是多余的，事实上并不象我担心的那样。我看到他很冷静、不慌不忙的、很从容，婉转的说：“那好吧，让我媳妇准备一下，晚上炒几个菜，可我现在不在家呀，要不、咱们改天再聚怎么样？”接着又给他的妻子打了电话，叮嘱了一番，并跟她交待：“我把老姐（指我）接来了，你把小屋的炕先烧上。”等车進院时，电话里说的那些朋友根本就没来（只是个假相），他妻子正在大门口迎接我们呢。

    在他们家安顿下来，吃过晚饭，他妻子跟我说：“平时这小屋的炕一烧火就冒烟，你说怪不怪，今天一点烟也没冒，这炕也有灵性哎，知道贵客来了！”大家都会心的笑了。我心里知道，这一定是师父在帮我们。

    在他们家住了几天，当地同修听说县城有位同修来了，都过来看我，大家一起学法、交流。其中有两位男同修，表示也想学上网，我说：“正好这有一台笔记本电脑，就借你们先用着，等学会上网后再还给人家。”

    我走后，丁同修家里老有人来串门，一坐就是半天。同修也意识到这是旧势力利用这种形式干扰，他们夫妻俩就利用这个机会给来访者讲真相、劝三退。与他们明白的那面沟通：不要干扰我们做正事。后来串门的也渐渐少了。两个月后我又抽空儿过去两次，当我问到“你妻子是否担心”时，他笑着跟我说“她这个人哪，根本不知道啥是怕……”。其实我也看到了，这位同修很单纯，没有观念，好象从来都没有过要维护自己的想法，总是为别人着想。我看到了同修的无私。经过几个月不断的努力，终于突破了许多障碍，就象那位“从锄头到鼠标”的同修一样，丁同修不但学会了打印，制作《明慧周刊》、真相传单、小册子，还自己刻光盘。后来因拨号上网速度太慢，还上了宽带。在他的带动下，很快，他身边的那两位同修，也先后买了电脑，其中一位也上了宽带，不长时间，他们从耗材的购進到资料的制作，整个都是独立运作。同修们开玩笑说：“这真是‘有心栽花花不发，无心插柳柳成荫’啊。”

    这时B镇的另一位（文化水平高的）同修看到周围同修们正念都那么强，也增强了正念，走出来了，买了电脑、打印机，上网、下载、打印，自己做资料了。改变了“等、靠、要”的状态。紧接着又把邻县离B镇几公里的C镇的同修也带动起来了。很快，C镇的家庭资料点也运作起来了。

    在D镇，有这么姐妹俩都是修炼人。看到《明慧周刊》是关于资料点“遍地开花”一篇篇的交流文章后，也萌发了想做资料点念头，在协调人的鼓励下，她们姐俩轮换着到我这儿来学上网、打印技术，并购置了电脑、打印机等所需设备。很快，这朵小花也开了。

    另外，我们学法小组有位同修，人很老实憨厚。因为我们俩家住的很近，她就经常抽时间过来帮我“干活”，我建议她也买台电脑，她有些为难，说：“我这么笨，能学会吗？”我就鼓励她说：“咱们是大法弟子，无所不能”。因为这位同修很单纯，没有什么观念，一旦在法理上认识到了，突破的非常快，没有障碍。所以，平时一有空儿我就有意让她亲自操作，象上网、发三退声明、下载、打印、排版、刻盘等，经过一段时间的反复练习，慢慢的也就都会作了，并不象开始时想象的那么难。一次她读高中的儿子要买电脑，她就借机购置了电脑，还上了宽带，后来还悄悄买了打印机，这朵小花就这么悄悄的开了。

    一天，一位同修跟我说了这样一件事，说有两位五十多岁的女同修，她们是邻居。以前曾在她们家（帮资料点）加工资料，装订《九评》，当听到同修介绍说“打印机很小”时，她们惊讶的说：“啊？我们一直以为象复印机那么大呢。要知道机器这么小，早就自己做（资料）了，何苦给同修那么大的压力呢。”很快他们也买了打印机，自己做上了。

    前不久，有母女俩（同修），在一位（亲属）同修的鼓励下，也买了一台笔记本电脑，开始学上网，准备作资料。一次在我这儿练习上网，我问她是怎么想的，她跟我说：“我寻思谁做资料都得担风险，为啥总是把风险给别人，不自己作呢？这不是自私吗？”认识的非常好。前两年，这位同修也曾被恶警绑架过，但她能跳出自我，所以突破的很快。女儿正在读高中，电脑有些基础。妈妈一遇到问题就找女儿帮忙。离开女儿就一筹莫展。其实是一种依赖心，自己没意识到。一天到县城来办事，顺便过来看我，我也顺便教了她一些打印方面的简单操作，还给她在清心论坛上注册了一个邮箱，让她自己填写的密码。从头到尾又练习了一下使用方法。她把整个操作过程的具体步骤，都详细记在一个小本子上。因赶车，走的匆忙，小本子忘了带走。怕她回家找不到着急，我给她往刚刚注册的邮箱发了一封信。隔几天再见面时，我问她：“发现小本子丢了着急没？”她说：“别提了，那个本子上有个密码，同修嘱咐我，记住后，一定要把它擦掉。我怕忘了，还没擦呢。这要落到邪恶手里可咋办？再说，平时都是照着本上记的做的，离开小本子我就傻眼了，脑袋里一片空白，啥也不会了。这回我可真着急了。”我问她： “后来呢？”她说：“晚上孩子放学回来，我又找孩子帮忙。孩子说，这回我也帮不了你了，只能帮你打字。是啊，孩子也不知道邮箱是咋回事。没办法，只好靠自己了。就硬着头皮想，幸好还没全忘光，就凭脑子里的一点记忆，后来我也不知道是咋打开的邮箱，一眼就看到了你给我发过来的信。孩子帮我打完字，我乱点的，信一下给发走了。”我问她：“这次没看本子，没有人帮忙，你自己不是也会发信了吗？”她说：“是啊！”这时突然悟到：“这是不是师父特意安排的？想让我去掉依赖心呢？”说完我们俩都笑了。

    从三届法会后，在我们县城内，好多同修陆陆续续都买了电脑，当初跟我学电脑的，现在都成了电脑高手了。同修间互相传授技术，很快整体上都成熟起来了。有的同修当初连打字都不会，现在都能排版编辑当地真相小册子了，甚至同修都认为很高难的VCD我们地区自己也能做了。

    随着正法的推進，环境越来越宽松，同修们也越来越成熟。我们地区的资料点真的“遍地开花”了，这“花”现在都数不清究竟开了多少朵儿了。

    我知道，这一切都是师父安排的。就象师父在《转法轮》中讲的“你有这个愿望就可以了。而真正做这件事情，是师父给做的”。从这些家庭资料的建立到走向成熟，我从中体悟到，这不是简单的做资料的过程，而是修炼的过程、心性提高的过程、增强正念的过程、不断突破自我的过程。这都是师父的苦心安排，让弟子们都能得到锻炼，走向成熟。在此我也呼吁大陆同修，有条件的、尤其那些至今对电脑还心存恐惧的，都能突破人的观念，购置一台电脑，亲自试一试，给自己一个机会，尽快走向成熟。

    二、让接收新唐人的“小耳朵”也遍地开花

    救度众生除面对面讲真相、配以传单、小册子、光盘等真相资料外，利用收看新唐人电视节目，是当前最好的也是最有力的救度方法。自第一次从明慧网上看到，有同修成功安装卫星天线，在中国大陆也能接收新唐人电视节目的消息，我就一直期待着什么时候我们这儿也能收看新唐人就好了。可是当时还没发现谁懂这个技术，认为是高科技，我们这儿一时半会儿很难做到。我也一直到处打听省城、市里的同修，看看谁认识懂技术的同修，可是一直也没有找到。

    直到二零零六年下半年，我们地区终于有一位农村同修研究成功了。听到这个消息让我非常兴奋，觉的这位同修太了不起了。年底，在我家的阳台上终于安上了“小耳朵”，看到了新唐人电视台节目，从中感到负责媒体的那些同修更了不起。不论是新闻节目、热线直播、评论、聊天室，还是娱乐、健康等节目，每个节目都是那么精彩，简直太完美了。从小到大从来没看过这么纯净、高雅的节目，真是让人耳目一新。对常人来讲，每个节目都是清除邪党文化、恢复传统文化、讲真相救众生的利器。就是从那时起，我决心致力于推广新唐人。

    但是，这件事实际操作起来，并不那么简单。开始，懂技术的同修先在同修及亲属中悄悄安了一些，但是阻力很大。我发现，有相当一部份同修对这件事情没有正念，在同修之间传“有线电视台正在查大锅”，“某某村上、乡里查到大锅后都给砸了”等等这类消息。结果给安锅同修造成很大的压力。当我向同修介绍、推广新唐人时，有的个别同修说：“咱们修炼人有必要看（新唐人）电视吗？”还有的同修问：邪党让安吗？

    自四九年邪党篡政至今五十多年来，它残酷欺压、迫害中国百姓，无恶不做，已经是血债累累、罄竹难书。然而大陆同胞，又一直被恶党文化毒害着，被谎言蒙蔽着。如果有一天，它的谎言被彻底揭穿、广大民众一旦觉醒的时候，就是邪党被历史淘汰的时候。所以，它现在这一切表现，什么封锁真实新闻、制造恐怖，阻挠、干扰收看新唐人等是必然的，只不过是末日的疯狂而已。

    我们作为修炼人，是走在神路上的人。一件事该不该做、能不能做，不能总是站在人的角度思考问题。仔细想想，自修炼以来，我们做的哪件事是邪党允许的？几十年来，在邪党残暴统治下，世人都得了“斯德哥尔摩综合症”，做事都得看中共的脸色。然而我们是大法徒，能听邪党的吗？师父不是要我们 “抓紧救度快讲”（《洪吟二》〈快讲〉）吗？我们的责任是让那些被谎言蒙蔽的众生识破谎言，看清邪党的本质，帮助他们摆脱恐惧，从而得到救度。

    我想，不管有多少同修能理解，这件事必须得去做。每当见到同修时，我总是不厌其烦的跟同修交流推广新唐人电视意义，切磋新唐人电视在证实法、救度众生中起的作用。几个月后，经过参与的几位同修的努力，总算在同修中安上了十几个锅。但是，随着安锅数量的增多，有人又在传，说：“这些锅都是谁谁安的”。因此对参与的同修（在一段时间里）压力很大。这真可谓一波三折。

    看到同修那么为难，我想，还是从自身做起吧。一次去市里亲戚家串门，我就利用这个机会，在他们家安上了“小耳朵”。我还利用信箱与几千里外（邻省）的同修沟通，向他们推广安装“小耳朵”的技术，经过他们来人学，和我亲自过去他们那儿教，很快把这项技术传授给了他们。我的愿望是，让我们大陆同修，都能行动起来，迅速推广新唐人，让“小耳朵”也遍地开花。

    在安锅过程中，还遇到一些问题。一个是收费问题。关于收费，虽然师父讲法中已经明确讲过，安装“小耳朵”可以象常人工作一样正常收费。但是常人安锅只是为了赚钱，原材料是劣质、低价的。而我们是本着为用户负责的原则，为确保收看效果，购進的器材都是优质的，价格比常人要高。如果再收安装费，面对那些收入不多的农民来说，很难接受，这样就不利于推广。怎么办？只能把成本收上来，因此，出车的同修把出车加油的费用及购买器材的同修把差旅费等都做奉献了。然而这些同修都表示，甘愿为众生付出。

    再一个就是周转金问题。开始时，购买天线器材占用了一部份耗材款，这样需要购买耗材用钱时就发生了冲突。我的主张是专款专用，尽量不占用同修捐上来的耗材款。可是这笔款项由谁出？参与安锅的同修，除了农村的同修、就是这几年遭受迫害严重、靠微薄工资收入的同修，对他们来说，这笔钱也是不小的数目。在这种情况下，如何做下去？我开始思考，是不是自己应该承担起这个责任？当然，若论经济条件，我现在是身无分文，虽然已经到了退休年龄，但下岗后，也没参加养老保险（不想给邪党输血）。从表面看来，我并不适合做这件事情。

    就在这时，因亲戚家有事，我去了一趟省城。没想到的是，多年不见的侄子、侄女、外甥女都过来看我。当他们是看到我这些年遭受这么严重的迫害，都很同情。临别时，他们纷纷都给我钱，说是孝敬我的。我知道他们的生活也并不富裕（尽管他们每人给的几百块钱并不多），但我还是不想要他们的钱。可是不管我怎么拒绝都不行，非得要我收下，真是盛情难却啊。我转念又一想，今天他们帮助了大法弟子，将来也是他们的福份，所以就收下了。

    这次在亲戚家，还意外的见到了前几年认识的（省城）几位同修。其中有两位同修（夫妇）很了解我们地区的经济状况，以前曾资助过我们。这次见面很自然的又问到资金方面的情况。在我临走之前，他们把自己省吃俭用攒下的几千块钱都给了我，非常诚恳的对我说：“这点钱你一定要拿着，好救度更多的众生。”同修的一句话让我感动了许久。

    想不到资金问题就这么容易的解决了。我心里明白，这一切都是师父安排的，“修在自己，功在师父”（《转法轮》），只要我们不执著自己、不掺進人的观念、以纯净的心态去救度众生，师父什么都能为我们做，师父就看弟子的那颗心。

    这次从省城回来，又顺利的购進了二十个锅。我把自家的仓房腾出来，专门用来存放装安锅的器材。在我的楼上（利用我阳台上的那个锅）培训安锅技术人员。不管男女老少，只要有这个热心都来学。经过大家的共同努力，安装了几十个锅。终于打开了一点局面。

    可是，共产邪灵不甘心被解体的命运，奥运前除疯狂抓捕大法弟子外，又利用奥运威胁利诱欧卫公司，切断了W5星的电视播出信号，这样先安好的几十个（多半是偏馈锅）就前功尽弃了。这给安锅的同修们打击很大。只好停下来，等信号恢复后说了。停了下来这段时间里，我的心里始终放不下，我想不能就这么老等着，时间就是生命啊！怎么办，后来我想出了一个办法，就是利用美国之音电视频道的信号，先把锅调好立到那儿，一旦信号恢复马上就可以收看。我跟身边的同修商量后，就开始行动，所以从六月下旬利用美国之音的信号又安了两个锅。后来看到网上同修提供的用正馈大锅接收新唐人亚太台的成功经验，我们也开始调试，经反复试验，最后在我们地区也终于成功了，有两位同修还成功的调出了一锅三星。就这样，从九月份起，又从新开始安装正馈锅了。

    半个月前，又去农村帮同修从新调锅，这次基本上是以前安过的（偏馈锅换了正馈）锅。先后安了五个正馈大锅，效果不错。其中有一位同修，第一次安偏馈锅时（是利用美国之音的信号只是把锅立那儿了），她丈夫原来不太支持收看新唐人，主要是害怕。锅刚安上没几天，就看到街上贴出来了布告，大概内容是：不许个人安装卫星天线（锅），查到后没收、还要罚款。这位同修没把这件事放在心上。有一天她婆婆跟她说，听说有线台正查锅呢，你赶快把房子上那玩意儿（锅）拆下来吧，让他们查着、被罚款多犯不上啊？同修也没往心里去。心想别听他们瞎咋呼。虽然锅根本也收不到信号，但就是不往下拆，就让它在那儿立着。没过几天，她们那儿有位同修被绑架了，怕邪恶抄家，为了确保安全，上次安锅时存放在同修家里的几个锅需要转移。可是往那儿搬好呢。当同修找到她时，她二话没说：“搬我们家去吧。”

    这次给她们家再次调锅，特别顺利。我们正在拼装锅面，她丈夫回来了，一看到我们，就笑着说，过几天抽空，我去买台新电视，这台旧电视实在太旧了，不能看了。锅调好后，我建议他，能不能到邻居家先借台（小一点儿的）电视看看效果？他去亲戚家借来一台51寸的大彩电，当我们看到新唐人电视节目出现在屏幕上的那一刻，在场的每个人都感到很振奋，效果太好了！我告诉他：“这是目前世上唯一敢讲真话的中文媒体，看看吧，保你受益。”

    看到同修有这么强的正念，自己也深受鼓舞。我在想，如果都能象这位同修这样就好了，哪怕有三分之一的同修能够这样，真正能破除人的观念、正确对待（收看新唐人）这件事情，那邪党威胁欧卫，切断信号这件事，也就干不成了。

    谢谢师父！谢谢同修！（合十）


感谢师父慈悲苦度

    文／大陆大法弟子

    我是九七年得法的老弟子了，从得法开始自己就与这部大法结上缘了，真是师父就开始管我了，给我一次一次的净化身体，把身体的病真是连根拔掉了，那真是无病一身轻啊！

    我的家人也是。正象师父说的那样：“一人得法是全家受益。”（《转法轮法解》〈在济南讲法答疑〉）真是千真万确。我家男人也是身体不好，总爱感冒，十天八日一次，一病再十天八日的。他闹病还治人，一到了晚上，让你也睡不好觉，一会儿冷一会儿热的。冷的时候，几床大被盖上还冷的发抖，我得赶快倒热水给他喝，暖暖身子，再拿退烧药吃。有时一宿得吃两次退烧药，等折腾半个小时以后，药劲上来了，这又热的不行，那个汗直淌，确实使我很闹心。孩子也是。我那二孩子一感冒发烧，吃药还不管用，就得打吊瓶，可是啊，从我学法修炼以后，这些毛病都没有了，都不存在了，一扫光了。可以这么形容啊，我全家人到今天，真是师父从火坑里把我们救出来了。你说还有什么能让我放弃这部大法？我是修定了这部大法。

    正因为如此，“七·二零”以后，多么邪恶的形势下，我从没有一丝一毫的动摇过。那时候，很多辅导员都被邪恶所谓的转化了，动员大家把大法书交到派出所去，我当时也不会说什么，但是自己心里却是很坚定的想：说什么也不能把书交了！你们都不学了，我自己也一定要学下去、炼下去。我当时也没有太高的悟性，就觉的他们变了，太对不起师父了。师父这么苦度，不但不领情，反过来还说师父的坏话，心里总是替师父打抱不平。社会上谁要说大法如何，我就和他们急，非和他们辩论不可，把心里的怨气全发泄出来。心里想的是：决不能让他们污蔑这部大法。

    那时还没有资料点，我就自己动手写，晚上到楼梯口去张贴，为大法喊冤！当时由于自己学法少，认识浅，总在感性上去认识这部法，所以做出来的事也是不够理智的，后来经过深入学法，师父新经文篇篇的发表，尤其是《理性》经文的发表，自己才有更進一步的领悟。师父说：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉）。

    当自己的悟性出来了，就知道如何去做好了，正法洪势势不可挡，自己也能用慈悲心去救度众生了。

    我们地区有了资料点以后，就大批量的往下发放真相资料。在这期间，有的同修说：很多常人，由于受邪党毒害较深，根本不接受真相材料，不看。我就想，发一份就得起到作用，不能白费了大法弟子的心血。由于有这样的想法，一次在打坐炼功时，脑海里竟映出了几句顺口溜：

    真相材料来不易，你如看了有福气。

    看完再传他人看，未来美好属于你。

    我想这四句话对常人还是能有吸引力的，这样我再发材料时就把这四句话写在装真相材料的信封面上。有一天一位大法弟子和我说：我今天打扫楼道时，看到一个信封，里面没有东西，上面有四句话，说的真好，她就重复了一遍，她说大法弟子真了不起，我真佩服。我故意的问了一句，为什么里面没有东西呢？她说肯定拿去看了。我想用这个办法起到作用了。

    过了一段时间，我觉的老用这四句太单调了，我就又写了几段：

    一、大法弟子冒风险，真相送到您面前。

    望您认真读一读，明白真相保平安。

    二、小小传单吐真言，您要看了福无边。

    看完再传亲与友，您会福寿大无边。

    三、望您要记牢，法轮大法好。

    心中结善缘，今生有福报。

    后来装材料用的是小塑料袋，我就把这前后四段顺口溜让同修排好，打成字，剪下来，装到封面，用这种方法去大量发材料，反应都很好。我心里明白，自己没文化，能做到这些事情，真是与师父的苦度、大法的力量是分不开的。

    这场邪恶的迫害师父都不承认，我们也不能承认。我们只能说，作为每一个大法弟子，我们都能起到一个大法粒子的作用。

    《九评》带动三退，我们家在三退大潮中，毫不犹豫，个个踊跃，都用真名实姓退出邪党一切组织。那时我二孩子正念初中，我和他讲这些道理，他很有悟性，当时就同意。

    从“七·二零”到今天自己在证实法的道路上一路走过来，虽然自己有很多的不足，但是我有决心在仅有的时间里，正念正行，以法为师，修去自己的不足，圆容大法，抓紧救人，随师把家还。


忆师恩　坚修大法心不动

    文／大陆大法弟子 清心

    我是得法较早的大法弟子，师父曾莅临我们地区讲法，我有缘参加了讲法学习班，听到了师父讲法，一下子感觉到：这是一个完整的、崭新的世界观，博大精深，太了不起了！虽然当时并没把自己当作一个真正修炼的人，什么是修炼、怎样修炼并没有认识清楚，但是，“师父好，法轮大法好” 这一认识从此深深铭刻在我的心中，再没有动摇过。在以后十几年的风风雨雨中，每当最艰难的时刻，师父讲法的情景、在礼堂台阶迎面碰见师父的情景，师父给学员调整身体的情景，课间时和学员谈话的情景，纠正学员动作的情景──师父慈祥的音容笑貌，总是一幕一幕重现在眼前，给我智慧，给我力量。

    一、在考验面前坚信师父

    我是一个自幼体弱多病的人，年轻时老中医就诊断说：“你内脏很多器官都有病，四十岁以后可能卧床不起。”多年来确实感觉很累很累，不是这疼就是那疼，很少有不难受的时候，后来又得了心脏病、风湿、肠粘连等病更加严重，每天用意志坚持学习、工作。在大法班上下来，什么病都没有了，走路一身轻。遗憾的是，当时没有认识到师父给我清理身体是让我学法修炼的，身体好了更加起早贪晚工作、干事业，而没有到炼功点上坚持集体学法和炼功。一忙起来修炼就间断了。

    我是一个对亲情、爱情、友情都看得很重，对自己的名也看的重的人，相对来说，对利益看的淡一些。在常人中说我是一个重感情讲义气、干什么都要非干成不可，事业心强的人，而实质是执着心极强，业力很大的人。因为当时没有认识到“修炼”是怎么回事，没有把自己当作一个真正修炼的人，学法炼功修心性。只停留在去病健身的层次中，还是一个常人，那么到哪一天，有什么魔难，还要出现的。

    在得法几年后，我的妻子突然病重去世。这一打击使我一下子精神崩溃了，简直就要跟她去了。精神垮了，身体也垮了，各种病都复发了。九九年“七?二零”后，各种政治压力更大了，坏人、警察带着警车到住所搜查。在经济上一起共事的坏人看我病重不择手段的诬告陷害谋财害命。最好的朋友见死不救，最近的亲人无理取闹，孩子病重……。

    这全方位的、破坏性的“检验”，任何一个常人都是无法过去的。

    在身体和精神极度痛苦中，在邪恶的欺世大谎迫害大法的压力下，我没有忘记师父，忘记大法，“师父好，大法好”从没动摇过。邪恶对师父对大法的污蔑，我从来就不信。我心里对邪恶充满愤怒，对邪恶的宣传不听不看，根本就不信。就是到现在为止，污蔑大法和师父电视我只看过一次，那是在邪恶最猖狂的时候，我的一个老领导、老朋友给我打电话说：“你炼法轮功，你看看《焦点访谈》……。”第二天重播时我打开电视看到一个坏人诬蔑师父……我一下子闭了电视，给他回电话： “某书记，我看了。”他说：“怎么样？还炼吗？”我说：“那个人说是你给他托的梦、让他杀的人，你注意点，一会警察去抓你去了！”他一下子说不出话来，把电话挂了。其实我知道他内心知道大法好，只是害怕恶党迫害。

    “七?二零”之后，由于对证实法认识不够和身体的严重病症，没去北京证实法，但是，我无论在恶警的骚扰中，在有关领导谈话中，在平时的工作生活交往环境中，在任何场合，地点，对任何人我都坚定的认为：“师父好，大法好！”没有说过对师父、对大法不利的话。

    在魔难中，虽然有很多执着心，由于我坚信大法不动摇，闯过了魔难，身体好了，环境好了，方方面面都开始圆容了。这是师父的呵护，我走过了魔难，汇入了证法的洪流。

    二、“学法不怠变在其中”

    在十几年的风风雨雨中，之所以能够在师父的呵护下走过来，我的另外的一点体会是，必须真正抱着信师信法，敬师敬法的严肃态度，静下心来学法。对法的理解要原原本本，不能添枝加叶，要无条件的同化大法。这是跟上师父正法進程的最根本保证。

    前几年在邪恶迫害大法的强大压力下，在身体重病和精神接近崩溃的时候，人还总有清醒的一面，在我清醒的时候，我知道只有学法才能得救，才能破除干扰。我坚持背法，有时背一句就背不下去了，过一阵清醒时，再接着背。开始一天也背不了几句，由于严重病痛折磨的死去活来，连书都拿不起来，请别人给我念，就这样背了两遍《转法轮》，通读了无数遍。几乎每天都把《论语》、《转法轮》目录、《洪吟》、《洪吟二》、《正法时期大法弟子》、《正法中要正念、不要人心》坚持背一遍。在火车上背，在汽车上背，一有时间就背。经过几年的学法、背法。十几年一片药也没吃过，身体奇迹般的好了，自我感觉比年轻时还好，头脑清醒、思维敏捷。静下心来学法时，二十分钟能背下《转法轮》一页。身体好了，正念足了，溶進正法的洪流中。而且在常人中也有表现，家庭、亲友环境都陆续圆容，事业也在发展。

    另外我深感，要跟上正法進程，必须认真学习《明慧周刊》，特别是弟子切磋部份，要反复看，认真对照自己，向内找才能跟上正法進程。

    三、坚信大法弟子的正念是有威力的

    我的另外一点体会是，要高度重视和坚持发正念，坚信大法弟子的正念是有威力的。发正念是什么？发正念就是师父允许我们用强大的功力、功能、神通去清理另外空间破坏大法的邪恶。我们每一个大法弟子，都是有很大的功能和神通的，只是在个人修炼阶段，不允许随便在常人中使用和显示，所以师父把它锁起来了。在正法中，由于正法的需要，师父让我们发正念，就是让我们使用神通铲除邪恶、助师正法，我们为什么不信？为什么不用？正法的三件事是一个圆容的整体，学好法，心性才能提高，功力才能加强，清理邪恶时神通的威力才大；而发正念清理另外空间的邪恶才能使常人中讲真相救人收到好的效果。所以发正念是做好三件事中重要的环节，必须坚持四个整点统一发。而且要随时随地发。只要正念足，坚信大法弟子的正念是有威力的，发正念的效果就会很好。我曾经到邪恶的办公大楼去发正念，还在有几百干部的会议场合发正念。感觉效果很好。感到发正念时，与师父同在、正神同在，与千万同修同在，威力无穷。

    四、用慈悲去弘法和救度世人

    我们讲真相必须站在救人的基点上，救人是讲真相的根本目地。所以在证实法中，我们一定要抓住救人这一主线。例如：二零零四年在营救同修中，虽然很着急，到处去找关系，一次一次的往公安局跑，急的鼻子直流血，因没有站在救人的基点上，而是抱着求人帮忙的心态效果就不好。经过学法提高，二零零六年一次营救同修的过程，不是去求人而是去救人，不只是营救同修，而是把营救的过程，当作一次向有关人员讲真相，救度世人的过程。正念足了，基点正确了。我们先后向市区公安局，政法委、劳教所等几个单位的人员讲真相，只有两个人比较顽固，其他的人都不同程度的认同大法，表示对坚持信仰，坚贞不屈的大法弟子表示敬仰，给自己的未来作了好的选择。特别是被抓的同修坚贞不屈的维护大法。还有的同修在网上曝光，国外同修打电话配合营救。结果“六一零”报哪哪不批，送哪哪不收，只有把同修放回来。此事显示了大法和大法弟子的威力，震慑和销毁了邪恶。

    这些年，我还深感，讲真相必须以自己道德升华，提高心性为基础。不断修去自己的名利情，在常人做一个品质优秀的好人。一个宽容善良、祥和的大法弟子，本身就是真相。他的高尚，善良的无私无我先他后我的言行，就增加了真相的可信度，就是在销毁邪恶救度世人，经过几年来坚持做好三件事我所能及的范围内关系圆容，事业发展，都认同大法好，有的还走入修炼中来。这正是“修在自己，功在师父”（《转法轮》），是师父给我们开创的修炼环境。

    写到这里。心里深感惭愧，对不起浩荡的师恩，在这个环境中，本来应该把三件事做的更好，可是由于我的求安逸心，怕心，懒惰心……等人心的存在，和精進的同修比差的太远了。以后忆师恩，报师恩更加精進吧。


做好师父交给的三件事

    文／佳木斯大法弟子 树宇

    尊敬的师父好！

    同修们好！

    我是二零零五年秋后得法，是农村大法弟子，得法前，我是一个满身是病，干不了农活的人，幸遇一个大法弟子告诉我三退后，并讲了法轮功真相，又告诉我默念“法轮大法好”、“真、善、忍”好得福报，我就按着他告诉的天天默念，十多天后，我的病全都好了，家里人一看我的病都好了，也能干活了，妻子就说：“你敢学法轮功吗？”我说敢。就这样我和妻子到大法弟子家，当时同修给我们放的是师父广州讲法录音，之后又给我一本《转法轮》，一盒炼功带。我回家就按着师父讲的法去做，我的身体发生很大变化，我的妻子有腰疼病，看到我身体上的变化，就说我也跟你一起学吧，我说那咱俩就一起学吧。

    在学法中我们知道了做人的道理，也知道大法弟子都在做好三件事，证实法，讲清真相救众生，我就和妻子一起在本村一家一家讲真相，劝三退，使村里人明白法轮功是教人做好人，让人心向善。共产邪党在迫害法轮功，村里人看到我和妻子身心的变化，就问我们说，法轮功真这么神奇吗？我们就告诉世人，你们默念“法轮大法好”，你们也都得福报，而且世人也都要了真相护身符。

    我把我在证实法中我是怎样做的跟同修交流一下。有一次，我们八个同修晚上骑摩托车到离我村三十余里地的几个村子里去发真相资料。我们在离村半里地，就把摩托车放到田间地头，同修拿着真相资料到村子里一家一家的发，我在看摩托车和资料，这时那个村里一个世人手拿三节棍，拿着电筒气势汹汹来到我跟前，当时我的心里起了怕心，他能不能打电话报警，思想中刚一有这样的想法就觉的不对，那个人问这问那，我知道是他背后的邪恶因素在起作用，我就发正念清理他背后的邪恶因素，同时请师尊加持我，当时师尊把《转法轮》里的一段法打到我的脑海里：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”我在背这段法时，那个世人就不那么气势汹汹的了，我知道这是师父在加持我，看到世人不那么凶了，此时给他将真相，劝三退。他没听，给他资料也没要，在他走时，我告诉他再有大法弟子给你讲真相，你要三退啊！记住 “法轮大法好，真善忍好”，他没吱声就走了。

    还有一件事，二零零六年秋后，我安装一个小锅，接收新唐人电视台，到二零零七年春天，就被邪党广播电视中心稽查大队给拿走了。当时家里没人，晚上我和妻子回家时邻居告诉我们，说那些拿锅的人象土匪一样，把杖子扒开，把小锅抱走。当时我们没有说什么，开开门進屋坐下，我俩都找自己原因，找到自己有显示心、争斗心、欢喜心、执着看电视的和很多不纯净的人心，使邪恶钻了空子。当时我和妻子找出这些不足之后，第二天早上我和同修一起到车站，坐车到县城电视广播中心去要小锅，这也是证实大法救度众生的机会，我们就请师尊加持。到县广播电视中心進屋后，找到副局长，他就说你还敢来要锅？我说我们学法轮大法的人都是做好人，你们拿我的锅有什么不敢要的？后来他就说：“那国家为什么不叫你炼呢？”我们就对他讲： “法轮功是正法，共产党是邪教。”他又问天安门自焚是怎么回事？我们就告诉他是共产邪党造的假，愚弄老百姓。这时屋里的人越来越多，我们又接着讲天安门自焚，到活摘法轮功学员器官，讲到法轮功是冤枉的，一直到三退保命。屋里的人问什么的都有，当时就退了好几个（包括稽查队队长），他还说你们法轮功真厉害。那副局长一看我们在讲法轮功，就说你们知道这是什么地方吗？这是共产党喉舌的地方，你们也敢在这里宣传法轮功，快叫学法轮功的人出去，屋里没有人吱声。那个副局长一看没有人动弹，自己就把我和同修推出广播电视中心的屋子，手里还拿着手机，嘴里说着你们再讲法轮功我就打电话报告“六一零”，我们知道有师父在加持我们。虽然小锅没要回来，可是那里的众生也听到了真相，震慑了邪恶。

    我在修炼这条路上，也是跌跌撞撞的，也有做的不好的地方，但对大法修炼的心没有变。坚信师父，坚信大法，在修炼中修去了我的许多执着心，如嫉妒和埋怨心，我不要它，解体它，师父要求的是无私无我，先他后我的境界，我一定坚信师父，坚信大法，在修炼中做好师父交给的三件事，精進实修，因我文化和层次有限，望同修慈悲指正。合十。


信师、信法闯难关

    文／河北省张家口大法弟子 雪梅

    尊敬的师父好，同修好！

    我是一九九七年得法的，在慈悲伟大的师尊呵护下，风风雨雨的走到了今天，下面我把我的心得体会向伟大的师尊汇报，并和同修交流一下。

    九九年“七·二零”邪恶迫害大法开始后，我就想怎样让世人知道真相，知道大法好，我就开始用笔写真相，写够三、四十份就和另一位同修出去送，送完再写。也往布上写真相，做成小条幅，白天写，晚上挂，一直到本地有了打印的资料为止。记的第一次送打印的资料，很多人不敢送，我心理也很害怕，但是想到大法受迫害，师父遭诽谤，我必须去送，就半夜两点起来偷偷出门（因为怕家人知道）把资料送完。我知道师父在保护着我，也就不害怕了。

    二零零零年大年三十晚上，天下着雪，常人都在家里看电视，我和其他俩位同修去农村贴真相资料。正贴着，有一个常人从家里出来看到了我们。当时我想有师父在，我们做的是最正的事，不怕他。那人走到近前看到我们贴的是大法资料，就说，现在什么时候了，你们还敢贴这个。当时我就想这人也是受邪党欺骗的，师父让救人，我就对他说，你看看上面写的是什么，看了对你有好处。贴完后在师父的呵护下平安回家。

    有一次，我从地里干活回来，家里進了贼，正在偷我家的鸡，我让他把鸡放下，他拿起我家在他跟前放着的镢头照我头顶砸了下来，砸了我两镢头，我当时晕倒在院子里，可头脑很清楚，等贼走了后，我挣扎着从地上爬起来，挨到我的邻居家。她把我带到附近医疗室缝了三十多针。家人回来后，怕把我的脑血管打破，硬用车把我拉到医院做CT。结果啥事没有。在医院住了三天我就回家了。有的常人说，我以为以后看不到你了，没想到你三天就回来了，有神在保佑你，多亏你炼法轮功。当然我知道是师父替我承受了一切。我虽然被打成那样（当时满身是血）却一点都不疼。我知道我被打的原因是我指使常人杀了两只鸡，两镢头还了两条命，如果没有大法，没有师父保护，我也许早就不在人世了。

    在二零零二年八月十五，我突然出现半身不遂的症状，半边身子不会动，腿脚都不听使唤。当时我坚信大法，坚信师父。我知道我是炼功人不会得这个病，我有师父在管。结果三个小时就恢复了正常。

    还有一次，我和两位同修到五里以外的农村发真相资料，把自行车放在玉米地里。当我们发完资料走到了放车的地方，村里的两个下夜人正要把我们的自行车推走，我们告诉他自行车是我们的。他说你们是法轮功。当时我想到了师父让我们救度众生，讲清真相，我们既然在这种情况下碰到了，我就告诉他们大法弟子发资料是在让他们明白真相救他们，大法是教人向善的，大法弟子都是好人，大法和大法师父都是在世上救人的。那两个人说你们走吧，我们不告你们。就这样我们在师父的呵护下返回。

    在修炼的路上是师父一步步领着我走过来的，我要不辜负师尊的慈悲苦度，努力做好三件事，精進实修。在这最后有限的时间里做的更好，让师父放心，跟师父回家。

    谢谢师父，谢谢同修。

    一点认识，如有不当，请同修慈悲指正。


事事用正念　广传真相救众生

    文／辽宁大法弟子

    尊敬的师父好：

    各位同修好：

    我是一九九七年得法的大法弟子，在证实法的路上，经历很多很多，下面向师父汇报一下，并将我的体会写出来与同修交流。

    一、去掉怕心，面对面讲真相

    九九年七月二十日中共恶党的电台、电视台、报纸一言堂诬陷法轮功的谎言铺天盖地而来，真是天都要塌下来了。我是一名大法弟子，在大法中受益匪浅，无病一身轻。面对邪恶的谎言，只能坐在电视机前流泪吗？我深知大法是宇宙大法，教人向善，使人道德回升，但当时怕心很重，不知怎么去证实法。因此抓紧一切时间学法。

    一天，我在看《转法轮》时，当学到“害怕也是执著心”时，忽然明白师父说的“整个人的修炼过程就是不断的去人的执著心的过程”的法理。害怕也是执著心，那么在修炼的过程中不就是要去掉执著心吗？既然得法是神，那么神会怕人吗？认识提高了，我决定走出去向世人讲真相。首先在亲朋好友、左邻右舍中讲。我认识到这样能清除中共恶党在世人的头脑中留下的毒素，让世人认清中共恶党的邪恶，唤醒世人明白真相后，就从城市到农村，坐在公共汽车上讲，利用办红白喜事的机会讲，走到哪里讲到哪里，从没间断过。

    一次回老家串门，遇到小时候教我的老师，我给她讲真相，她张口就说法轮功是×教，她是信耶稣的。我耐心的给她讲法轮大法是宇宙大法，是修真、善、忍的，我告诉她我学好几年了什么病都没有，从学法轮功后从来没吃药，你看我的体质多好。我讲的口干舌燥。师父说：“我经常讲一个人要是完全为了别人好，而没有一丝自己的目地和认识，讲出的话会使对方落泪的。”（《精進要旨》〈清醒〉）她听后非常感动的说：“原来法轮功这么好，你要不说我还真的不知道。以后我也研究研究法轮功。”

    我认识一个退休老干部，我给他讲真相，他说：“有好几个人给我讲过了，我不信，今天你给我讲我信，你把党给我退了，从今天开始，我天天念法轮大法好，真、善、忍好。”

    今年四月份的一天，我去医院看一个同学。他骑摩托车掉沟里了，全身好几处骨折，都已经不认识人了。等醒过来，我们好多人去看他，他看见我就叫我救他的命。我告诉他诚心念“法轮大法好，真、善、忍好”，还送他真相护身符，他高兴直点头，他不但自己把党退了，还给全家人做了三退。不长时间他出院了。还有一个是外地来我市打工的人，也是骑摩托车出了车祸，住了很长时间的院，他的腿和脚都肿的很粗，都是黑色的了。医生告诉他要做第二次手术，他很害怕，我告诉他念“法轮大法好，真、善、忍好”，还送他《转法轮》看，他一天一夜就看完了，两天后他的腿和脚就消肿了，脚还敢落地。他高兴的告诉我：法轮功真神了！我的腿和脚都好，也不痛了，真的谢谢你！我告诉他得谢谢师父才对。两天后他出院了，他说：出院后就学法轮功。

    农村亲戚家办红白喜事，只要我知道，我都会去参加，我觉的这是讲真相的好机会，每次参加都带很多真相资料，每次都能讲退几十个到上百个，我的亲朋好友只要我讲到的全部都退了。

    还有一次去串门坐出租车，不算司机有四个人。上车我首先发正念清理他们空间场的邪恶因素，叫他们都听我讲真相，我先和司机搭话，讲一点别的然后一点点引到法轮功是怎么回事。司机诽谤师父如何，我告诉他：我师父是被诬陷的，天安门自焚是在导演电视剧，是用自焚来煽动群众仇视法轮功，全世界八十多个国家都让炼法轮功，唯有中国迫害法轮功。就这样，我一路不断的讲着，到地方他们陆陆续续下车了，车上只有我一个人，司机说：“你这老太太胆真大，后排座上有一个人就是某派出所所长。”我听了真高兴，我真正的体会到师父说的“大法弟子的正念是有威力的”。

    二、再去怕心添正念，大面积撒真相救人

    我在讲真相的同时，还大面积的发放真相资料。师父曾讲过：“二克薄的纸，上边有法身。常人是觉的不可思议，那只是常人。”（《转法轮（卷二）》〈在大屿山讲法〉）我悟到我们大法资料背后就有法的力量，世人只要去看，法就会点悟他们，使他们得救，如果每次晚上发二百份资料那么就会有二百户人家得到明真相的机会，如果每户按两个人计算，就有四百个人看到真相。如果他们把真相送给亲朋好友，那么会有更多的人看到。也有不看的，把资料送给警察的，如果这个警察有缘也会得到救度。因此我就大面积的发放真相资料。我从十几份开始发，到后来几百份。从城市发到农村，从十几里地发到百里以外。住户的门上，自行车、摩托车车筐，汽车车斗，卖东西的摊位上，货架上，都是我发放真相资料的目标。在发放真相资料中，我也从中悟到很多东西。

    有一次我和同修甲配合去贴真相黏贴，我们一路走一路贴，当走到一座车来车往的桥上时，在同修的掩护下我贴了两张，被一个人看见，他就过去看我贴的是什么，我和同修迅速离开，到一个地方发了一阵正念，师父说：“可是有没有怕心，却是修炼者人神之分的见证，是修炼者与常人的区别，是修炼者一定要面对的，也是修炼者要去掉的最大的人心。” （《学好法　去人心并不难》）我悟到这不正是去掉怕心的好机会吗？神会怕人吗？我没有怕，接着我们又沉着的从另一条路的电线杆上开始贴，一直贴完才回家。

    零六年的正月十三我和同修乙利用常人送灯的机会带了很多资料，走了一村又一村，翻山越岭，发着发着，我和同修就走散了。后来又在师父的呵护下我们又走到了一起。当我们把资料发完，就往回返，可是太晚了，公路上没有返城的车了，怎么办步行吧，近百里地。我和同修说，师父一定会帮助我们的。等了一段时间，真的从西面开过一辆出租车，更巧的是开车的司机还认识我，要不他不会拉我们的。因为车里有人，我们只好挤了挤才勉强坐下。开车司机说：“老太太真有福，我们今晚本来不想往回返的，不知怎的突然临时决定往回返。”只有我和同修心里明白，是师父为我们安排的。当时发资料时天气预报说有暴雪，我们边发边请师父加持，今晚和明天都别下，等众生把真相都捡了看了再下。果然，第二天也是大好天并且非常暖和，等到正月十五这一天下了一场东北地区罕见的大暴雪，东北同修都能记的。

    后来我又到百里以外的另一个有亲戚的村子去发真相。开始自己去发，再后来就带着亲戚一起出去发。我记的一次快过年了的时候，我和丙同修带着口罩扎着围巾，往农村大棚去发真相资料，我们踏着积雪，冒着严寒，穿横地，走小道，把大棚发完，又挨家挨户去发。发完回家我的头发和眉毛都结冰了，但我没觉的冷，心里热乎乎的，心想：又有一批人能得到救度了，感到欣慰。当我把鞋子脱下来，鞋子已经面目皆非了，都叫玉米根子扎坏了。但一想到师父在《转法轮》里说的：“云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。”比较一下，我的这点苦就不算什么啦。为了众生，为了兑现自己的誓约，再苦、再累、再扎坏几双鞋又有什么呢？

    我经常和同修配合去百里以外的农村发真相资料。有一次和甲同修带了三百多份真相资料走了三、四个村子，我们边发边发正念，很快就发完返回城里。几天后，听他们那的人说：“法轮功神了，就象天兵天将。不一会功夫，好几个村子就家家都发到了，他们不知来了多少人，太了不起了。”有的看了真相都说：“人家法轮功说的有道理，共产党就是太坏了！”还有一次和丁同修到一个村子去发真相资料，因为不知道路，走進一个有水的路，积水很深，不能往回走啊，我就背：“大觉不畏苦 意志金刚铸 生死无执著坦荡正法路”（《洪吟二》〈正念正行〉），趟着水就过去了。我和丁同修把周边七、八里地的村子也发了。农村路不好走，现在家家都养小狗，一進村子，只要一家小狗叫，别家的狗都跟着叫。有时几条小狗跟在后边咬，我发正念：小狗别叫，我们是为救度众生才来发真相的，没有众生，就没有你们。它们还真听话，真就不叫了。象这类的事情，经历太多太多。我想：在修炼的路上，只要能按着师父要求去做，就没有做不到的事。

    我也不忽视用纸币讲真相，我把大钱换成小钱，再把小钱写上真相短语，有时明明不想花钱，也花出去，不管怎样能救一个是一个，因为师父讲了：“除了对大法起了不良作用的要制止外，每个大法弟子都要充份的发挥自己的作用，主动的去做大法弟子应该做的。证实法中你们想到的、看到的、接触到的、能够认识到的，你就去做，那才是在走自己的路、建立自己的威德啊，是这样一个道理吧？（鼓掌）”（《各地讲法六》〈亚太地区学员会议讲法〉）

    三、事事用正念　救度众生步不停

    通过讲真相，发放真相资料，在我们地区布下正的场越来越大，世人越来越清醒，邪恶也越来越害怕，但不管遇到什么事，我们都能用正念，就能解体邪恶。

    我和刚得法不久的丁同修做完真相资料之后，丁同修就受到干扰。我告诉丁同修不要听邪恶的鬼话，多学法，发正念，清除其背后的邪恶因素。师父都说了：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）同时，我在家发出强大的正念，叫一切邪恶因素全部解体。师父讲过： “讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）再后来，就什么事也没有。

    在奥运期间，邪恶很猖狂，并且有同修被绑架的消息传来，我没有因为有干扰就停止发真相资料和讲真相，还照常的讲、发、贴，面对面的讲，面对面的送真相资料、送真相护身符。大多数都能接受，并说谢谢。在这期间，我还让好几个有缘人得了法。就在写稿期间我还去百里外的农村发了四百份真相资料，因为发的面积大，惊动了警察还去了警车，调查是谁发的。我发出强大的正念：清除一切破坏大法的邪恶，解体所有黑手、烂鬼。后来，他们什么也没查到就灰溜溜的走了。我想起师父在《美国首都讲法》中讲：“所以在正法中，无论碰到什么样的魔难，碰到什么样的冲击，都改变不了我的意志，都改变不了我要做的。”我的正念更足了。

    我认为在修炼这条路上，就得信师、信法才能会有奇迹出现；只有学好法，才能有神通，才能震慑邪恶，才能救度更多的众生。我在修炼的路上走的很艰辛，也不容易，但我感到很欣慰，为救度更多众生，我还要加倍努力才行。正法还没结束，我们还有机会，同修们，精進吧！


做一个名副其实的大法弟子

    文／湖南大法弟子 粒子

    尊敬的师父好！

    各位同修好！

    我于一九九七年有幸得法，在师父的慈悲呵护下，平稳的在修炼路上走过了十一年。回顾这十一年来自己走过的修炼历程，感慨万千，想起师父对我们所有的弟子，学员及整个宇宙众生的慈悲，发自内心对师父的感恩之心，是无法用言语来表达的。师父为世上的众生承受了一切，不求任何回报，只看人的一颗心。可是自己在证实大法中做的怎样呢？三件事做好了吗？一想到这些，自己愧对师恩，总是忍不住泪水涟涟……这次看到明慧周刊的征稿启事，思绪万千，不管自己修的好还是不好，也想把自己这么多年的修炼心得体会写点出来，与同修互相切磋，以求达到共同提高的目地。

    一、得大法，师父给了我第二次生命

    在得法前，我是一个每天都不能离开药的药罐子，从十六岁开始吃药一直到四十三岁有幸得大法，那时的我对生活失去了信心，寻遍了名医，吃遍了名药，祖传秘方都是白搭，不想活了的想法经常冒出来。我经常说谁要让我一天不头痛、头晕，我每天给他磕三个头。就在我对人生绝望之时，一天在一个亲戚家里偶尔看到《转法轮》这本宝书，只翻了几页，就放不下了，当时她还没看完，也舍不得给我看，通过她我急忙找到了另一位同修，答应把她的那本书给我先看，我高兴极了，就迫不及待的将《转法轮》这本宝书接回家，什么事也不做，就捧着这本宝书看了起来，一直看到深夜二点。急忙看完了第一遍，只觉的这本书太好看了，内容太丰富了，多年来在思想中的谜团一下子全打开了。更为神奇的是晚上只睡了几个小时，第二天早上竟然能起床（这在我的人生里是从没有过的事），而且多年来的头晕、颈椎僵硬的毛病一扫而光，精神很好，当时只觉的非常奇怪，也不明白为什么会这样。在后来学法中，才明白这是一种无求而自得的状态。

    第二天又到另一同修家看师父讲法录像，看到了师父亲切的面孔，第一感觉就是我曾经在什么地方见过师父，怎么那么面熟？可也想不起来，只觉的这种感觉挺好的。就这样听着师父的教诲走上了大法的修炼之路。每天下班后，第一件事就是如饥似渴的捧着宝书大声诵读一小时至二小时。加上每天坚持炼功，多年来在我身上的多种顽疾彻底消失，经常感受到睡觉后有许多法轮给我调整身体。从接回宝书那天到现在十一年，没有吃过一粒药。随着不断的学法，自己的人生观彻底发生了改变，心性在飞快的提高，精神面貌也好了，自己觉的就象脱胎换骨了一样，家人、亲人、好友及我身边的人都觉的神奇，认为有些不可思议，面对他们的惊讶，我都会高兴的大声对他们说，我是炼了法轮功，才会这样好！

    二零零三年秋天，一天下午七点左右，我骑着自行车回家，在一个三岔路口，突然被一辆飞速开来的出租车撞上，当时连人带车被“啪”的一下摔出了好几米远，出租车开了十几米才急煞住，司机吓呆了，以为我摔死了，站在那儿不敢动。我当时心里很明白，知道出了车祸，可心里一点也不害怕，知道师父保护了我，我慢慢从地上爬了起来，一摸脸上不仅没有破皮，连眼镜也没摔掉。这时司机才走过来连说对不起，我说不要紧，你走吧。他很感动，替我把自行车扶了起来，扭正了车龙头，又说了声真对不起，就开车走了。我按照修炼人的要求做了，什么事也没有，平安的骑车回了家。当然过后想起来还是有点后怕。是慈悲的师父给了我第二次生命。

    由于自己学法比较扎实，平时按照真、善、忍的标准严格要求自己，使我单位的领导，身边的同事都认同了大法，在九九年“七?二零”后，邪党疯狂迫害大法时，上面多次派人到单位登记学炼法轮功人员名册，每次我都不在册，过后才知道，单位的领导及同事保护了我，这也给自己在以后证实大法中，创造了一个宽松的环境，当然，这也是大法的威德在人间的展现。

    二、学大法，放下名利情

    得法前，我的争斗心很强，听不得半句冤枉话，眼睛里揉不得半点沙子，做事也是雷厉风行的，也被常人认为是光明磊落的人，在家里更是说一不二，我经常替自己有这样的性格还沾沾自喜，认为很好，别人欺负不了我。

    学大法后，按照真、善、忍的标准对照自己，真是无地自容，自己在常人这个大染缸中被污染的快不成人样了，还认为自己很不错，平时说话、办事，对周围的人哪里谈的上善，更谈不上忍，什么事非要争个上风不可。对照大法，我暗下决心痛改自己这些不好的东西，一定去掉它。

    退休前我是一名公司行管人员，与下属单位职工接触较多。有一次因工作需要去找一位职工，平时她对我挺尊重的，可是那天去了我刚开口，她突然大发脾气，用手指着我大声说着十分难听的话，而且是在大庭广众之下，当时我非常难堪，我这一辈子谁也没有这样对待过我。要是在没学法之前，我马上就会与她干起来，突然间我意识到，是师父在帮我去争斗之心，我很快冷静下来，耐心的听着她讲。自己念一正，对方突然改变了态度，也不发脾气了，说话也不好意思了。她丈夫也马上向我道歉，她本人也说对不起，不该对我发火。我说没什么的，是我来的不是时候，打扰你们了。回来的路上，心里说：谢谢师父，弟子又过了一关。以后这位职工经常对人讲：你看某某学了法轮功，脾气也好了，人也长年轻了。

    学法前，我对钱财也是看的挺重的。学法后逐渐明白了常人中的物质利益是不长久的，对这些物质利益也看淡了，顺其自然也不去争了，不该得的，坚决不要。一九九八年上面规定每个企业职工上调工资二级，但我们单位领导决定给公司行管人员上调四级。我当时表态，多加的二级工资我不要。领导说这个责任公司承担，你不要担心。我说不是谁担责任问题，因为我是炼功人，不该得的就不能要。后来领导又找我谈话，我还是坚持不要。最后这条多加二级工资的决定就取消了。当时也不太明白，为什么我不要这不义之财，他们为什么也不要了呢？后来才明白了，师父在《转法轮》说过：“不管你走在街上也好，在单位、在家里都可能起到这样一种作用。在你的场范围之内的人可能无意中你就给他调了身体，因为这种场可以纠正一切不正确状态。”通过这件事，使我身边的人认识到学法轮功的人才是最正的，最无私的。

    过亲情关也是很难的。没学法前，我在丈夫面前从来都是说一不二的，什么事都是百分之百的正确。学法后，在这方面也改了一些，可是那个自私的根子还是很难去掉的。有一段时间，我发现丈夫很在意我说话的态度。有一次为了一件事，一句话没讲好，他就大发脾气，还用手指着我说：你是什么修炼人，修的什么真善忍，你哪里象个修炼人……我当时完全被他的反常表现快气昏了，根本忘记了自己是个修炼人，更没有想到这是师父在利用他的嘴在去我这颗执著不放的心。认为自己已经做的很好了，你反过来还这样对待我，不能用高标准要求自己，就忍不住了，和他大声争吵起来，没想到他的态度更是分毫不让，这让我更气愤了，因为几十年来他对我都是百依百顺的，就这样老认为他太过份了，一直和他僵持着闹的非常厉害。后来实在不行了，我就在师父像前哭着说：师父，我实在受不了了，和他离婚算了，离婚了我照样可以修炼……可是师父的样子非常严肃，自己也不敢正眼对师父看，那段时间真是度日如年。

    有一天我偶尔翻开《洪吟》，打开就看到师父写的“劳身不算苦　修心最难过”（《洪吟》〈苦其心志〉），这两句直指我心，我当时泪如雨下，明白了是师父看到弟子太差劲了，又一次点化我。这时我才清醒过来，自己又在过关，心中冷静下来，一边流泪一边对照大法开始向内找，是自己错了，一定要跟丈夫赔礼道歉。这时我的心也舒坦了，也不生气了，要不是师父点化我，还不知要摔多大的跤才能明白。我再看师父的像，好象师父也笑了。其实后来我悟到，只要我们在自己这一层中正确对待这些关和难时，真正的放下那颗心，那些关和难也就不存在了。我正准备向丈夫道歉，还没等开口，他却象什么事也没发生一样，又象从前那样对我和好如初了。一直到现在我丈夫是最支持我修大法的。

    三、信师信法心不动，助师正法救众生

    九九年“七?二零”后，邪恶迫害大法开始，铺天盖地的谎言、诽谤从天而降。由于自己平时学法比较扎实，没有被这些弥天大谎所迷惑。经过短暂的思考，意识到这是邪恶对师父、对大法最恶毒的攻击。我们的师父是最正的，法轮大法是最好的。紧接着摆正了自己的位置，坚修大法心不动，每天继续学法炼功。家里人替我担心，劝我放弃。我当时态度十分坚定的对他们说：我原来是个什么样的人，现在是怎么样的，我的师父给我的这一切，你们不是看到了吗？这难道是假的吗？你们要我放弃什么都可以，唯独不能放弃大法。自己的态度一表明，家里的场也正了，一直到现在家里没有任何人干扰我学法炼功。随后，他们在三退大潮中退出了邪党组织，为自己选择了美好的未来。

    随着师父的新经文不断发表，通过学法明白了什么是正法时期大法弟子的使命和责任，我们来在这个世上的目地就是助师正法，讲清真相救度众生，完成史前洪愿，直至最后圆满。就这样自己和全世界大法弟子一道投身到讲真相救众生的洪流之中。在路上、在街上、在家中、在车上、在医院，或走亲访友，聊天等等，只要有机会，就用自己的亲身经历向身边的常人讲大法的美好、大法的神奇、真善忍的美好，怎样做一个好人及更好的人，并揭穿邪党的谎言，讲天安门自焚真相、“四?二五”上访真相，有时一讲就一个多小时，滔滔不绝。也有人问我，你是老师吗？象讲课一样，讲的这么好。我说我不是老师，我是大法弟子，我们就是按照真善忍的标准做一个好人没有错。许多人明白真相后说，这个政府也太邪了，干这么缺德的事。

    随着师父正法進程的快速推進，师父要我们做好三件事，救度众生刻不容缓。前几年我们这儿还有很多同修没走出来。二零零六年有外地同修指出我们这里大法弟子是一盘散沙，建议马上成立学法小组。我们几个同修在一起切磋，并推选我当协调人。我当时推辞说没能力，干不了。实际上也是自私的表现，怕麻烦，怕影响自己学法修炼。那位外地同修十分严肃的指出：你这是非常自私的，只顾个人修炼，不想共同提高。这几句话震醒了我，我明白了当协调人也是师父交给弟子的任务，能够协调这个地区的整个大法弟子共同提高，使更多的大法弟子走出来救度众生，这不就是助师正法吗？想到这儿，我答应说，我尽力吧！

    随后，我马上行动起来，那一段时间正好是夏天，每天顶着烈日在外面跑，首先找有条件建组的同修商量，然后又联系其他同修对那些还有怕心不敢出来参加学法小组的同修共同学法，互相交流切磋，共同认识到建立学法小组、整体学法、整体提高是师父留给我们的最好的修炼之路，这样克服了许多困难，在大法弟子的共同努力下，在不长的时间，我们这个县城里建立了四个学法小组，每周学法两次，一直坚持到现在基本上是风雨无阻。因为我们这个地方年纪大的同修较多，文化层次高的同修较少，每个学法小组开始学法时，我都给他们念法，每次念一讲，走上正轨后，大法弟子每人一段轮流读，这样能发现谁读法时打结、错字、添字、减字。一开始这些现象很普遍，通过学法切磋，大家认识到读法时这些现象也是不敬师、不敬法的表现。通过整体学法，整体提高很快，很多大法弟子相继走出来了，认真的做着三件事。在那段时间，自己也的确做了一些大法弟子该做的事。

    有一天晚上在梦中看到了慈悲的师父出现在天空，非常清楚，天有多大，我们的师父就有多大，师父穿着紫红色袈裟，坐在金色莲花盘上，全身闪着金光，单手立掌看着我，朝我亲切的微笑着，我高兴的象小孩子一样在地上跳呀、蹦呀，望着慈悲的师父使劲的喊着：师父、师父……看着师父渐渐隐去，我急醒了，醒来后梦中的一切还历历在目，当时我恨不得立刻把这幸福的时刻与同修分享，我知道这是师父在鼓励我。我心里对师父说：我会继续努力的。

    在证实法的过程，我体会到，只要弟子有心去做，师父就会帮你，神奇就会出现。一次我去一办公室有事，有一男一女两青年在里面，我便向他们讲真相，劝三退，并跟他们说，我听说网上有许多人退党，你们看看是不是真的？我不懂电脑，什么上网的方法都没告诉他，可那男青年听我一说立即就上网，随便一按鼠标，竟然出现了动态网，我简直不敢相信自己的眼睛，太神奇了！而且他们看到了大量的退党人员写的三退声明书……那个女青年看后当即表示退出邪党，那个男青年也表示回家要他亲人也退。

    当然也有生欢喜心时遇到的麻烦，但是只要心中有法也能化险为夷。我在一次白天发真相资料中，由于自己起了欢喜心，让旧势力有空子可钻，结果被一治安大队人员发现，当即要带我到县治安大队，我心中有法，不惊不怕，想起师父说过的在任何情况下不要配合邪恶。我不去，问什么问题我都否定，不管他态度如何凶狠，我都始终面带微笑望着他说话，心中坦然的对他说我是来救你的，他大声吼着说不要我管。见他这样，我对他发正念，铲除他背后的一切邪恶。正念一出，那人态度马上改变，把真相资料甩在我面前说：你走吧，下次别碰着，说完他很快的先走了。就这样在师父慈悲的呵护下，我安然无恙的回到了家。

    奥运前夕，邪党疯狂迫害大法弟子，给人造成一种所谓的敏感日。我和这里的同修一起坚持照常参加学法小组、高密度发正念，彻底否定旧势力对大法弟子的一切邪恶安排。自己三件事照做不误，多学法，多背法，心中根本没有什么所谓的敏感日。由于我们这里的同修坚持学法，形成了一个整体，使邪恶无空子可钻，在奥运前夕我们这里基本没有出现一些不好的现象。

    结语

    让我们共同珍惜这万古的机缘，珍惜正法时期大法弟子这一光荣称号，珍惜慈悲的师尊给予我们的一切，放下一切人的执著，认真做好三件事，直至圆满随师还。


我们学法小组的同修们

    文／山东大法弟子

    早就有协调人让把我们小组的一些事写出来。一是我们觉的某些方面还不如其他同修做的好，再者也确实没写过文章，文化成度有限，感到无从下笔。现在适逢第五届大法弟子交流文章征稿，我们真的坐不住了，回想起几年来我们在师尊的呵护下所走过的路，哪一件事不是从不会到会到成熟。

    总结自己所走过的路，不也是修自己吗？这一次我们不能放过修自己的机会，每个人都参与。尽管有的同修自己名字都写的歪歪扭扭，有好多字不会写。我们还是勇敢的拿起了笔。下面就是我们四位同修写出的总结。

    一、同修甲

    我是九六年得法的老弟子，现七十多岁，做点小生意，家里的孩子及老伴都不愿让我再干了，也有同修不支持。他们哪里知道我的想法：“别的同修都能到处讲真相，劝三退，我要不做这点小生意，我能接触谁去？我给谁去讲真相？”所以是凡到店里买东西的人，我都不放过讲真相劝三退送真相资料的好机会，几年下来经常来我店买东西的人，特别是老年人，有好几个人都成了大法的受益者、支持者，最后走入修炼。

    学法小组在我家已坚持五年。这五年来每天晚上从7： 55——10：10，我们发正念、学法、每周拿出一晚上时间学周刊，有时还要具体做一些证实大法的事。师尊的各地讲法我们系统的学了四遍。白天自己学《转法轮》。感谢师尊为我们安排这样的修炼之路。要不是参加学法小组，也不会有现在的我。现在我能很流利的读师尊的《转法轮》及各地讲法。这在别人来说是件很容易的事，但对于我就是件难事。

    修炼前我的眼睛由于患白内障还有靑光眼，由于眼底出血也不能做手术。所以看什么都是白茫茫的。九六年修炼以后，身体各种疾病消失，眼睛也得到很好的改善。三米以内的东西能看清楚。同修为我做了一本放大了的《转法轮》。读法时读到那一行，那一行就凸出来，并放出五颜六色的光。看师父讲法录像。看到是层层叠叠的师尊在讲法。那时无论是学《转法轮》还是看师尊讲法录像，我都不知不觉泪流满面。我知道这是师尊在鼓励我。如果有师尊的新经文和其它资料及周刊，心里很着急，就去找同修读。那时学法小组不多，就是有，一周也只能去一次两次的。后来我想，我何不把同修请到我家来哪。我有了这想法，师尊就给予安排。开始是一个同修，后来了第二个同修、第三个同修。渐渐的我们四人学法小组就形成了。

    九六年刚一接触 “法轮功”我就感到我今生今世等待的就是他。我对大法对师父坚信不移。学法炼功从不懈怠。打坐时双盘把腿用带子绑上。一开始就坚持两个小时。坐到半小时腿就疼的很厉害，再往后就感到恶心，想吐又吐不出来，再后来，两腿没了知觉，感到人要晕过去似的，坐不住。我就背师父《转法轮》中的“难忍能忍，难行能行”。神奇的是打坐完以后，真象师父说的那样，身体一身轻，走路轻飘飘的。

    我可能就是师父说过的前世杀过生的那种人吧。这一世修炼了，也该还命了。经常是骑着三轮车被别人撞，或我撞别人，或自己骑着骑着就翻车，连车带货砸在身上。在师尊的呵护下都有惊无险。有一次骑三轮车去批发小商品，走到一十字路口时，被一骑摩托车的小伙子连人带车被撞出几米远，人坐在地上不能动弹。当时心里只有一念，我没事，师父的法“好坏出自一念”已经在心里扎下根。我的外甥恰巧路过此地，撞我的小伙子和我外甥把我抬到三轮车上（三轮车没坏，摩托车的挡风玻璃全撞碎了），非要把我送到医院。我说：“没事，我是修大法的，我不会怪你的，你们把我送回家就行了。”然后跟小伙子讲大法的美好。讲三退。小伙子说：“大姨，你说什么我都听您的，我戴过红领巾，您说咋退就咋退吧，我今天真是碰到好人了。”我找到自己的包掏出真相资料送给小伙子，嘱咐他回家好好看看。他们把我送回家，我的孩子们闻讯赶来非要把我送往医院，并说一些不好听的话。我斩钉截铁的对他们说：“你们帮着魔说话，想让我死得快。如果不想让我死，你们都给我念法轮大法好、真善忍好。”几个孩子都了解老娘的倔脾气，都说，好、好、我们都给你念。

    回想起二零零零年，邪恶铺天盖地，电视报纸谤佛谤法，我和几个同修也和全国大法弟子一样去北京上访。我们打开横幅，喊出心底的呼声“法轮大法好”“法轮大法是正法”。我的大儿子及老伴单位的人开车连夜去北京强行把我拖回家。我的几个孩子及老伴被恶党所欺骗，疯了似的没人性的折磨我，逼着写“保证”不炼法轮功。我义正词严：“要命有一条，不让炼法轮功没门。”然后大儿子写了份保证让我签字，我就是不签，几个人强行拿我的手想让按手印，可怎么也拿不动。失去理性的大儿子随手给了我几个嘴巴子，然后七手八脚把我的双手绑在一起，锁上门到饭店吃饭去了。待他们走后绑我手的绳子不知怎的自动松开了。当时我真是没有一点怨恨。只觉的他们被邪党欺骗实在太可怜。

    这几年来我的五个孩子们目睹老娘的变化。身体健健康康，就连自己做的小生意也没让家人操一份心。全家人见证了大法在老娘身上的神奇。也都从开始的反对——无可奈何——睁一只眼闭一只眼，到现在的相信支持。特别是这一次被撞，他们更见证了大法在我身上的超常。被撞的第二天，我的小女儿用手摸着在臀部有一骨头隆起（常人的话是骨头断了）。当时不能走路，躺下没人扶着就坐不起来，可我一天都没躺着，让人扶起坚持坐起来，后腰用靠被垫着看师父讲法录像。晚上照常集体学法，同修帮我发正念，并提醒我向内找。

    有件事情是这样的，前几天我认识的一个常人买东西时付给我五十元钱，他走后我发现是一张假币。第二天他再来买东西时我就拿出那张假币对他说明此事。他不但不认账，还说我诬陷他。当时我就当着他的面把那张假币撕碎恨恨的甩在地上。虽然忍住没给他吵，但心里气的够呛。同修帮我分析，这五十元钱也可能是你前世欠他的，现在你把账还了，这不是大好事吗，你应该高兴才是。为什么一次次收到假币，是不是还有隐藏的执着心没找到。是啊：争斗心、妒嫉心、看到别人说话做事不符合自己的想法心里就愤愤不平，还有对钱的执着等。这几天又有所抬头，忘记找自己哪里做的不好让邪恶钻了空子。漏洞找到了，我盯着它发正念，不承认它，去掉它。两天后我能扶着床慢慢炼动功，扶着墙练习走路。那种疼痛可想而知，走一步停几分钟，大汗淋漓。也有其他同修劝我去医院把骨头对接上。我说：现在我把命交给大法了，去留有师父安排。我坚信大法坚信师父。在师父的呵护下，不到两个月，我就和原来一样，又忙忙碌碌做着自己该做的事。这事对我的家人亲戚邻居又一次震撼。有的说：“这么大岁数，就是住在医院里伤筋动骨还得一百天哪。这法轮功太神奇了。”通过这件事，原来劝三退的没同意的这次同意三退了。有四人要看《转法轮》，俩人走入修炼。

    感谢师尊为我承受的太多。就象一首歌曲中唱的那样。“把我们从污泥中捞起洗净”。每次听到这首歌曲时，我都泪流满面。只有我们精進实修做好三件事。才不辜负师尊对我们的慈悲苦度。在做好三件事的过程中。我们切身体会到“修在自己，功在师父”（《转法轮》）法理。大法的神奇、法的超常在我们做好三件事的过成中体现出来，虽然我们感受的还只是无边大法的一小部份，但已经使我们信心越来越足，正念越来越强。

    要想说的事还有很多，下面再说几件事吧。有一次，晚上十点发完正念我和另一同修到公园的树上挂条幅。我们早已准备好钓鱼竿，粗细套在一起的那种，全部抽出有十多米长。最上头绑了个朝上的小钩子。真相条幅用根小棍穿上，上面绑个朝下的小钩子。十点半公园静静的。我们找了一棵很高但不太粗的树，把条幅挂到鱼竿的钩子上，把鱼竿一节一节的抽出，足有十多米高。我们俩四只手拿着鱼竿的底部，我们发正念请师尊帮助。伸直胳膊刚一触到树干就挂到了树枝上了。用同样的方法又挂了一条。真是神助。“法轮大法好、法轮大法是正法”，高高的在空中飘扬。第二天中午，有人到我这里买东西告诉我说，公园里不知谁挂了两个“法轮大法是正法”的条幅，好多人都在那围着看，还有社区的领导，都猜不着是怎么挂上去的，没办法弄下来。吊车進不去，人上树树太细，棍子又够不着。当官的在那犯愁哪。我听了在心里偷着乐。

    再一件事，一次我骑三轮车和一同修去买纸，纸是用黑塑料袋装起来的，一袋里装三包纸足有十多斤重。然后一袋一袋摞到三轮车上，有三袋子已超过车厢，我就用小布绳绑上。绑好后同修让我先走，我觉的同修交上钱会跟上我的，我边发正念边靠右边很放心的往前骑。一路上畅通无阻。到家后哪有同修的影子。再一看三轮车上的纸，我的眼泪马上就出来了，车上的绳子不知什么时候开了，在车后面耷拉着，三袋纸都滑到车厢外侧，就象有胶带粘在车厢上。正好我的小女儿在看店，我赶快把她叫出来看。小女儿也见证了这一神奇事。

    前几天我去参加同事孩子的婚礼，我求师尊：这是一次讲真相劝三退的好机会，请师尊把有缘人调到我身边来。我兜里装上真相护身符并不断的发正念清除干扰。早早的到了饭店，有缘人在那等着呢，我把“天灭中共，退党保平安”的喜讯告诉他们，他们有的是老党员、老干部，早已领教了共党的邪恶，对现在的社会风气看不惯，大骂恶党快快灭亡。三人很快用真名退出恶党，并要了护身符。吃饭前劝退八人，吃饭时我边吃边与同桌人讲，和邻桌人讲。吃过饭有缘人主动与我打招呼，还有人主动要真相护身符。我更不放过这难得的机会劝三退。回家一算，一共有二十六人，多半是党员。带去的真相护身符没够发的。

    常有不认识的人这样问我：你多大岁数了身体这么硬朗还做生意。我说已七十多了，他们不相信，我就告诉他们是因为修了大法，三退才能保平安。他们很相信，多数都能退出邪党组织。我知道我现在的这一切都是师父的安排，大法的所赐。我所接触的每一个人都是我的有缘人，我都有责任把大法的美好留给他们，把三退保平安的喜讯告诉他们。我所听到的每一句话都是给我提高心性的好机会。在这值千金值万金的正法最后时刻，我要珍惜每时每刻，在做好三件事的过程中纯净自己。早一天跟师尊回家。

    二、同修乙

    我开始修炼时是一个扩散了的癌症患者。在放疗中把肺烤坏了，医学上叫“放射性肺炎”。据专家说：“别说你是癌症，就是你这放射性肺炎就足以要了你的命”。那时一活动就喘不过气来，咳嗽不止，咳嗽时感觉五脏六腑都要咳出来，而且还引发出心脏病等各种疾病。每天都在病痛中煎熬着，那时孩子还小，丈夫又离我而去。真是度日如年，生不如死。

    一九九六年下半年在我生命的近头，遇到宇宙大法，我相信，只有师父和大法能救我。我如饥似渴的看《转法轮》和师父各地讲法录像、及相关资料，心里也没想自己的病怎样，不知不觉中师父给我净化了身体。在净化的过成中，真是又吐又拉，身上还起了疙瘩，小的象花生米，大的象鸡蛋黄。还有脑血栓等症状。我信师信法，认定是在消业过关中。不管多么难受持续多长时间，在师尊的呵护下坚定的走过来了。通过多次净化，使我达到了常人所达不到的健康身体。无病一身轻的状态又在我身上体现出来。家人见证了大法在我身上的神奇，我的家人都在看大法书。通过我身体超常变化，在协调人的安排下，我也多次在不同场合和同修一起洪法。

    九九年“七?二零”后，我和全国大法弟子一样，去北京上访，发真相资料，做了大法弟子应该做的，但是没有放下根本执著，在邪恶迫害转化中走了弯路。幸在师尊一次次点化和同修帮助下，从新走回了正法的修炼中。

    学法、看师父的讲法录像是我最快乐的事。孩子从小在大法中熏陶，很懂事，见师尊法像就双手和十、鞠躬。时时提醒我修自己。如：有时看他做事不顺我意就想发脾气，他会笑着说：“你的真、善、忍又到哪里去了？”在邪恶明目张胆疯狂迫害法轮功的年月里，一天有人问他说：你劝劝你妈，别让她炼法轮功了。儿子说：是法轮功救了我妈，我妈要不炼法轮功我早就没妈了，就是有妈，整天吃药打针也把我们家折腾穷了。我家电视机就是为我看师尊讲法录像和各种真相光盘准备的。常人的什么电视剧根本不愿看。我父亲八十多岁身体硬朗不用人照顾，姐弟五人我离父亲最近，每天只需买些青菜送去就行，这也给我讲真相创造了条件。我的家人都是大法的受益者，弟弟心脏病做手术默念“法轮大法好”转危为安，医生都称奇迹。逢年过节大家在一起吃饭无论多少人，赶上全球大法弟子统一发正念时间，我就去里屋发正念。时间长了他们也习惯了，现在他们还提醒我到点了快发正念。并把他们的手机给我让看时间。每年父亲过生日，老家都来三十几人，他们见我就说：越来越年轻了，这那象五十多岁的人呢。当然这些人都是我劝三退发护身符的对像。

    我们是正法时期的大法弟子，做好三件事是我们的责任。我认为 “学法、炼功、发正念、”做的再好，那也只能说只做了两件事。面对面讲真相劝三退，除了天气不好，每天都出去讲真相。在证实法救度众生的过程中，我体悟的是：无私无我，没有对自我的执著才能做好三件事。有段时间腿疼的很厉害。膝关节象脱臼一样，走路不方便，认定是在消业。就想：在家附近讲真相劝三退，即不用走远路又讲了真相。三件事也一直再做，同修也给我发正念。自身的状态不见好转，一直处于魔难中，在学法中师尊也点悟我向内找。那就向内找吧，不找不知道，一找吓一跳。执着名、利、情，执着自身的变化，执着自我做好三件事。基点落在为私为我上。找到了根本的执着，心里亮堂了，发正念不承认它。

    我和我们组的同修结伴讲真相，公路上、车站、公交车上、商店、集市、超市，只要是有人的地方都是我们讲真相劝三退的场所。有时走路，有时骑自行车，有时坐车。我不再想我的身体怎样。我只想“前面还有我要救的众生”，“难忍能忍，难行能行”（《转法轮》）。神奇的是走三个多小时的路、骑几十里地的自行车，回到家中一点也不觉的累，还有一种浑身轻松的感觉。不知不觉中，腿疼消失了。现在骑自行车走几十里地不觉累，有时顶风，也觉的很轻松。

    面对面讲真相，真象师尊讲的过去僧人云游那样。什么样的人都能碰上，有的给他讲真相，他很愿意听，不但自己退，还要给家人退，并给家人要真相护身符。最后还千恩万谢。更有好心人嘱咐我们一定要小心。有的人给他讲真相，讲邪党在和平时期杀害八千万，贪污腐败、官商勾结、欺压白姓、镇压有信仰的好人。他都能接受，再讲贵州藏字石，天灭中共退党保命，他就不相信。我们就送给他真相资料，告诉他先了解一下，等明白了，自己也可三退，资料上就有三退的几种方法。这种人很愿意接受真相资料。有的给他讲真相，人家根本不理你，还要骂人，甚至骂的很难听。更有甚者要举报。开始时我们心里真是不平衡，心想真不知好歹。由于这种心态，也影响我们劝三退的效果，晚上在学法小组对此事進行切磋。认识到那些不听真相的人是受邪党毒害太深，要按他的执着去讲。再遇到谩骂的人就说“你不要这样，这样对你不好”。遇到要举报的人可以说“你不要开这样的玩笑，这样对你和家人都不好”。心态归正了，反而遇到不听真相的人少了，偶而遇上，我们就用上面的话对他说，果然这些人就低下了头。我们真是从心底里觉的这些人是最可怜的。也希望别的同修给他继续讲真相。就象“九张饼的故事”不信救不了他。这样每次劝三退的人渐渐多起来，有时也有三十多人。

    在邪党的什么“奥运会”、“残奥会”期间，我们也没有停止面对面讲真相，只是我们更注重多学法、多发正念。出门讲真相正念不停，把一切邪恶定住，大法弟子所到之处，邪恶全灭众生得救。有时真是感到天清体透，讲真相时智慧不断出来，效果很好。有些人就问：“你是干什么工作的，是不是研究这个的？”他们哪里知道，一切都是我们师父在做，弟子只是有这种愿望，跑一下腿，动一下嘴而已。

    救度众生中如果有人心返出来也会被邪魔钻空子。有一次我们三同修在一繁华街上边走边对有缘人讲真相劝三退发资料，资料也发的差不多了，我们進到一大型超市，被六、七个恶警非法把我们俩人劫持到派出所。另一名同修走脱。我们质问恶警，我们是好人没犯法，为什么要我们去派出所。恶警说有点事要调查，需要你们配合。一路上我们边发正念边向内找，并请师尊加持。

    “以前象这样在路边讲真相要么是一人要么是俩人，今天三人在一块目标大，容易出危险。” （另一同修也这样想）但碍于面子谁也没指出来。这是多么不好的人心和私心。好在及时找到，不承认它。我把包里的几份没发完的资料藏在警车座位靠背内。刚下警车，恶警就到我们座位四周乱翻、就是没找到什么。在派出所里，邪恶问我们姓名家庭住址，我们不配合，不停的发正念，求师尊加持弟子的正念正行。我想，我们不能在这里，我们还有很多证实法的事急等我们去做那，十点半我们一定得回家（当时是十点十分）。能感觉到师尊就在我们身边。正念很强，没有一点怕心。俩恶警（一个记录一个询问）在我们正念场内坐也不是站也不是。十点半，邪恶败下阵来，一恶警从另一屋拿出一份真相小册子，对我们说：“这个是不是你们发的，以后别再发了，你们回去吧。”我说你拿的这本小册子我们也不知是谁发的，但是希望你能好好看一看，里边都说了些什么。在师尊的加持下，十点半我们堂堂正正走出派出所。

    在心性提高方面，在割舍执着方面也是剜心透骨。比如在常人社会中，在同修之间，听到说好听的话心里就舒服，听到不好听的话，很刺耳的话就不爱听，有想法。甚至都睡不着觉。有机会还要来反驳别人，保护自己的心非常难去。师父的《对澳洲学员讲法》录像发表出来以后，我不知看了多少遍，每看一遍，我都感觉师父在说我，有时泪流满面。就感到自己这方面的执着在一层一层消失。我们组里的一名同修在这方面就做的比较好，别人不论对她说什么样的话，甚至大声斥责的话，她都呵呵一乐，有时还加上一句“谢谢你给我指出来”。

    我们整体配合做事效率高，是常人难以想象的。例如：加工半成品资料、也经常和别的组配合做一些证实法的事。大家做事越来越理智，都能时时用法来归正自己，遇到什么事向内找，不往外推。放下自我，以法为大，以救人为重。在做好三件事的过成中修炼自己。去掉一切人心，纯净自我，干干净净跟随师尊返回自己的家园。

    三、同修丙

    我小时候上过两年学，几十年了，忘的也差不多了。荣幸修了大法，原来不可想象的事在我身上体现出来。修炼前，我身体瘦弱，浑身没劲根本干不了什么活。整天与药罐子打交道。九六年修炼法轮大法，身体从原来的七十多斤到现在的一百二十多斤，真是无病一身轻。在心性方面，也从原来各种执着心很强的一个常人修炼成现在能遇事先考虑别人，时时向内找的一名大法徒。感谢师尊为我承受了那么多，感谢师尊为我安排了集体学法的环境。在学法小组学法时，我不认识的字或读不准音的字，同修耐心给我指出来。现在师尊的所有大法书我能流利的通读。

    几年前我基本不会写字。写自己名字也歪歪扭扭的。在讲真相劝三退中不但去掉我的各种执着心，也使我写的字越来越象个字了。事情是这样的。劝三退需要记名字，和同修在一起我就让同修记。如果我一人出去劝三退就得我自己写，不会写的字就用白字代替，回家再问老伴，我再仔细抄写一遍，不会写的字我再多写几遍。后来和同修一起出去劝三退我也学着记我自己劝退的名字。有时拿到小组同修也帮我把不对的字纠正过来。老伴也是修炼人，孩子们也都支持，家庭环境很宽松。特别是近几年来每天都很有规律，早晨六点前和老伴五套功法都炼完，六点发完正念收拾完家务就出去讲真相、面对面发资料。（下雨天或有急办的事时不出去）近处有时和老伴一起去，远处和同修骑自行车或坐公共汽车去。根本没有邪党的什么敏感日，就是在邪党的什么奥运会残奥会期间，我们照样去讲真相劝三退。有的时候能劝退二十几人。状态好时，就是劝的多也不生欢喜心，少的时候也不能有失落感。遇到有人说好听的话、难听的话甚至骂人的话都能呵呵一乐。更有甚者有人要举报的时候都能乐呵呵的对他说：“你不要开这样的玩笑，这样对你不好”。最多的时候也能有三十几人三退。几年中在记名字的过程中，好多不会写的字就学会写了。下午睡一个多小时午觉然后和老伴学法。学到整点就发正念。晚上到学法小组学法，有时还要整体配合做一些大法的事。十点半回到家学《转法轮》和有关资料，坚持到十二点发完正念才睡觉。每天要做什么自然而然就去做，象师尊说的已经形成机制。

    第五届书面交流征稿开始了，同修鼓励我也要写写我自己。这是我以前想都不敢想的事。《明慧周刊》上同修的文章也说总结自己所走过的路，也是在修自己。这也是师尊要求大法弟子做的事。我也跃跃欲试，可是拿起笔来不知如何下笔，脑子一片空白。两天了，一个字也没写出来。我跪在师尊法像前，给师尊上了几炷香，眼含热泪求师尊帮帮弟子。我把纸铺到师尊法像前的桌子上面，拿起笔，脑子清晰起来了，以前的事一幕一幕浮现在眼前。下面就是我一笔一画记录的几件事。

    有一次在小组里学法，一个同修无故的对我发脾气。我强忍着向内找，又找不出我错在哪里。心里很是不平衡。回到家老伴正在读法，“遇到什么事情都不放在心上，常人中的一切事情根本就不放在心上，总是乐呵呵的，吃多大亏也乐呵呵的不在乎。”（《转法轮》）这不是师父在点化我吗？我心中顿时开朗，心里连说三遍“谢谢同修”。我再進一步向内找，这一段时间争斗心、欢喜心又有所抬头。找到它就不承认它去掉它。第二天再见到同修，说话平和笑容满面，昨天的事好象不曾发生。从那以后，无论遇到什么事我都心平气和的向内找自己的不足。然后去掉它。真是心清体透。向内找是修炼人的法宝。

    一次我在老家住了几天。回来后家里的便池堵了，脏水不往下流反而往上翻。这样大小便就得到外面找厕所。这多耽误时间哪，我们大法弟子的时间是宝贵的。我悟到这不对劲。我就和老伴说：我们找一找哪里没做好，让旧势力钻了空子对我们進行干扰。老伴马上悟到，“这几天我在家法也学的很少，发正念、炼功也没跟上。” 我说：不学法不炼功不做三件事那不是常人吗？你看咱对门的老赵家三天两头找人通下水道。我这几天在老家虽然劝退了不少人，但还是有许多有缘人由于自己的分别心错过了，学法炼功做的也不够。我们现在找到了错出在哪里了就要改正。从今以后咱们俩互相监督互相鼓励不能再有安逸之心。咱们炼功人是有能量的，那个钢板都挡不住能量，这点脏水算什么，我们发正念解体它不承认它。并请师尊加持。第二天，便池畅通无阻。又一次见证了向内找的威力。大法的神奇。

    我有一双平底鞋，还是女儿给买的，穿着轻便舒服。晚上去农村发资料穿过它，骑自行车劝三退穿过它。天暖和了我把它收起来时，发现有一只鞋底齐齐的断开了。我没舍得扔就把它收到一边了。前几天我找鞋时发现那双断开了的鞋底又合上了，一点缝隙也没有。这在常人看来简直不可思议。我知道这是师尊在鼓励我。我又能穿上它更加精進的去做大法的事了。

    有的时候悟的不好，也没做好，让邪恶钻了空子，也出现多次病业关，但都能在师父的加持下正念闯了过来。其中有一次早起我和老伴炼动功，炼到第四套功法时，觉的身体不舒服，肚子很疼，到厕所又拉又吐头晕脑胀。在厕所蹲好长时间，觉的该发六点正念了，强打精神站起来洗洗手脸，慢慢坐到床上发正念，感觉胳膊发酸手立不起来。发完正念我就用mp3听师父讲法，强打精神又发个七点正念。想躺下睡一会，手脚不听使唤，全身动不了，头在床边上。我赶快喊老伴过来。老伴拉又拉不动我，我又用不上劲。老伴说你快背《论语》。第一遍背到第三段怎么也记不起来了，又从头背，背完第一段又记不住下边的内容了。我赶快对老伴说：你快把《转法轮》递给我，邪恶不让我背《论语》我就读《论语》，绝不能上邪恶的当，绝不承认邪恶对我的迫害。不能耽误我做三件事，不能耽误我集体学法。你快给我发正念，请师父加持我正念正行。我大声的读《论语》，读到第六遍胳膊腿就能动了，我就双盘腿手结印大声背《论语》。也不知背了多少遍，越背感到身上越轻松。越背感到身上越有劲。我下床走到老伴房间里，腿还有点发木。老伴还在那发正念呢，看我走过来高兴的说： “你没事了”。“对，我一点事也没了。”

    四、同修丁

    我是九七年得法，学法前大病没有，小病不断，每年的医药费不够用。那时单位学法的人很多，大家每星期天上午下午都到单位学法，每天早晚到公园或老年活动中心炼功。大家的心性提高的很快。无论在哪里，大家遇到什么事都能找自己那里做的不对，不再争名夺利争强好胜。身体都感到无病一身轻，走路轻飘飘的，骑自行车象有人推我一样。

    九九年江泽民小肚鸡肠出于妒嫉开始非法镇压法轮功。单位领导逼着我们把一切有关大法的东西都交上去。当时不理解是怎么回事，就知道大法太好了，我不能交书，交了两盘用坏了的炼功带，但把别人交的师父法像请回了家。我们失去了集体学法的环境，再加上报纸电视造假谤佛谤法，各单位揭批法轮功。好多人都不炼了，有的在家偷着炼出来也不敢说。家里的常人听信谎言，怕我炼了法轮功象电视中的那样又是自焚又是杀人的。我就对他们说：法轮功不让自杀更不叫杀人，他们不听师父的话。这几个人做的不好怎么能说法轮功和师父不好？（当时不知是栽赃陷害）我和同修失去了联系，家人也不再支持我炼功。我每天忙于常人事，白天上班抽空跑股市，晚上去舞场跳舞，逢年过节放假参加单位组织的各种为邪党歌功颂德的一些活动。但我从心底不愿脱离大法，每天也看几页《转法轮》，炼半小时的功。目地是我要不炼了，师父把我身上的法轮收走怎么办（开始炼功时就能感到法轮在小腹部旋转）。

    师父看我随着人类社会滑的离大法越来越远，还有一颗不愿脱离大法的心。在二零零一年九月份单位分班时安排我与一位精進同修在一块上班。这样师父的新经文及各地讲法，还有各种真相资料都能及时看到。还记的第一次晚上和一对同修夫妻到居民小区贴不干胶真相。也不知道害怕。看到有合适的地方我就去贴，有人从楼道里走出来我藏到一边。不等那人走远背对着那人就去贴。就好象童年玩捉迷藏的感觉，异常兴奋。同修给我指出不要太莽撞，我当时还不服气。那时学法不深不知道向内找。（没有为同修为集体着想，一意孤行。）在后来的两次发资料时，同修就不愿带我了，这样我才认识到自己不对。在以后无论去远处还是在近处做证实法的事我就很注意和同修配合好。

    后来我和同修阿姨晚上在一起学法，学《明慧周刊》和一些资料。这就是我们学法小组的前身。开始学法时我读阿姨听（后来阿姨也能很流利的读法）。遇到法中或自己身边的事悟不明白时，我们俩就到处找别的同修交流。一天晚上阿姨对我说：“一同修说咱俩不好好学法整天乱串串”。我一听心里就乐了，怪不得这几天我脑子里总有一种声音，就是某部电影里的一句话：“你整天吃饱了没事胡串串”。师父看我没悟到就再一次用同修的嘴来点悟我。谢谢师父的慈悲苦度，弟子悟性太差。从此以后我和阿姨就静下心学法，白天自己学《转法轮》，晚上系统的学师父的其他讲法。遇到问题和法对照，就知道该怎么做了。陆续又来了两位同修（还有同修要来，因房间小没让来），从此以后我们四人学法组就固定下来了。几年来我们风雨无阻。大家每天晚上在一起学法、交流、发正念（三次）、做一些证实大法的事。大家越学越明白，越学正念越足，心性提高的很快。《明慧周刊》是大法弟子交流的平台，每一次读周刊都是一次小型的交流会，几年来周刊一路伴随着我们走过来，我们借鉴周刊介绍的方法在证实法的事上走了很多捷径，如，多次去农村发资料，往墙上喷字，挂真相条幅，加工一些半成品资料，建立了家庭资料点，面对面讲真相劝三退，等等。在做三件事的过成中修去了怕心等各种执着心，提高了心性。具体的事就不说了，只说一下我们在做三件事中自己亲身经历的几件神奇小事。没有什么显示心，只想给后人留下我们的足迹。一切都是师父的安排，师父在做，我们只是在那一刻心性达到了法的那一层的要求，无边大法才给我们显现出那么一点点。

    大约是零二年的上半年香港掀起了“踩江热”。我们小组也行动起来了（那时只有俩人）。记的我到公园写的那次情景，晚上我们学完法，十点发过正念，同修阿姨继续发正念，我带上早已准备好的东西出发了。刚走進公园，怎么公园变样了，天空高了许多，亮了许多，怎么那么漂亮。春天的树早已长出绿绿的叶子，象婷婷玉立的少女在跟我打招呼。整个公园不见一个人，也没有任何声音，好象置身于人间仙境。整个公园象为我一人开放。我在台阶上写“全球公审江泽民”。当我写的差不多了去池塘洗手洗毛笔时，整个公园沸腾了，好象人们都涌進了公园，鸟叫声，人们的喊叫声。公园又恢复原样。第二天碰到一同修对我说：早晨老头到公园遛弯回来对我说，你们“法轮功”真厉害，公园里写的到处是标语。晚上和同修切磋，同修说：我对着公园发正念时，看到另外空间五颜六色的光，非常壮观。我把当时的情景对同修说了一遍，同修悟到，那是公园另外空间的显现，护法神在看你写字。另外空间的邪恶这下又消灭了不少。

    正邪大战那阵子，我和同修四人去北京发正念，去时卧铺车上人很少，我们都有舒适的地方。一路上八个多小时我发着正念背着《论语》没感到晕车（坐车就晕的吐黄水）。天不亮就到了北京，我们发了真相资料贴了不干胶。在天安门、在广场——我们发了一天正念。大家的正念很足，不觉的渴也不觉的累。晚上坐卧铺车回去时人很多，我先上车只找了两个人的位子，把两个同修安排好。我和司机商量能否再给这个阿姨找个地方，我可以在边上站着。司机可能看我们年龄大了，好不容易又给我们调了个位子。三个同修都有地方了，我心里特别畅快。因为当时只是想，我虽然也是五十出头的人了，可三位同修都比我年龄大，我应该照顾她们。司机给我找了个小凳子，我就坐在了很窄的过道上。车出发了，我开始背《论语》，背着背着身体怎么那么舒服，我往左靠舒服，往右靠舒服，往前也很舒服。那种舒服常人是感觉不到的。只有修炼人才能感受的到。我第一次感到无私无我，心里完全为别人着想是那么美妙。

    有次我骑电动车拿着喷筒和另一同修去较远的一个集市喷“真、善、忍”。喷的时候一人按着一人拿喷筒俩人配合最好了，可电动车太重停下时后座撑子支起来太费劲。我只好让同修推着电动车，我自己一手按住带有“真、善、忍”的模版一手拿喷筒喷。因模版上下有一尺来长手按不过来。我想要是有一根小棍用它按住模版就好了，我刚想和同修说还没来的及张口，就看见干净的地上有一根一尺长两厘米宽的竹劈子。我捡起来一比正好。比我想象的还好。还有一次我到一同修家帮着装订《九评》，在用大切刀切打印好的《九评》时，为了使每本更整齐，同修找了块磁铁挡在左边的挡板上。因磁铁年久磁性不大来回动。我想要是有一个小的磁铁挡在大磁铁的左边就好了。刚想完手不由自主的往切板边上一摸，摸到一个小磁铁。放到大磁铁的左边正合适。同修说：“我家从没见过这样的小磁铁，哪来的呀？”我说：“是师父给咱送来的”。

    在做资料的过成中也是修去自我的过程，我也是象“从锄头到鼠标”那位同修一样，开始时拿鼠标的手不听使唤。但我坚信大法坚信师父，正法中需要我干什么我就干什么，而且还要干好它。感谢有技术的同修不厌其烦的一遍一遍的教我。开始学做《明慧周刊》，后来学会做《九评》及各种资料还有师尊的大法经书。学会拆装硒鼓和处理电脑、打印机出现的简单故障。记的开始做《九评》，有的同修急需，就要加班加点赶做出来。那时我每天上半天班。电脑打印机在同修家，有时趁我老伴上夜班（常人），经常从晚上十点半（十点半以前集体学法）做到第二天的四点多。回到家休息一个多小时，发六点正念、吃过早饭我照常上班一点不累不困。当时只有两个硒鼓，打印时我也不知道两个鼓换着用，一个硒鼓一直到墨用完，再换另一个用完，同时给两个硒鼓灌墨，接着再用。后来有技术的同修说：“这样连续几个小时机器不停的运转，再不更换硒鼓，要是常人早用坏了”。我笑着说：“咱们这是助师的法器，用不坏的”。

    今年的四月份千里以外老家婆婆的身体不好，打电话让我回去一趟。我有四年没回家了。还是四年前那时只是发资料和讲真相，在《明慧周刊》同修的启发下，我和组里的一同修带上四百多份真相资料，瞒着老伴和儿子坐九个多小时的汽车到农村的老家发资料。为了不让老家人为我担心，没让我父母知道（因父母当时对大法有误解，现在已是大法的受益人）。黑天时到了我弟弟家，十点多鈡去村里发资料。虽说我七十多岁的父母不识字，我还是含着眼泪把一份真相资料放在父母家的门缝里。我默默的从心里对父母说：“原谅女儿的不孝，请你们明白的那面快清醒过来，你们以后会明白女儿所做的一切。”现在回想起来，当时带有很强的执着、心性也没到位。可还是在师尊的精心安排、呵护下安全返回。现在婆婆让我回去，可能就是该名正言顺的回去看看那里的众生了（婆婆家离我家二十多里地）。自从劝三退保平安以来，虽然也打电话也邮信劝退了几个，但还有好多老家人联系不上。于是我带上一包资料出发了。

    到家后的情况就不说了。说的是我去大娘家的事（我丈夫老家的大娘，离婆婆家有一百多里路）。我坐车离我大娘家还有十多里地下车了，因那里是个大集市我想买点东西。顺便碰到有缘人还能讲真相劝三退呢。当我买水果时不由自主的和女摊主拉起了家常，说我有一表妹嫁到这集市上，二十多年没见了，叫李某，娘家是某某寨的，想见见她也不知家在哪。摊主马上说：“我认识一个人叫李某，娘家就是某某寨的，我们经常在一块玩牌，也不知是否你要找的人”。我马上说：“你有她的电话吗？给她联系一下。”小老板拿出手机拨通后让我接听，我一听就是表妹，不到五分鈡，表妹骑电动车就把我接回了她家。我们边走边说，表妹说：“好象有一种暗示今天有贵客要来。我每天上午送孩子上学后，几个家长就凑到一起玩牌，今天就想在家收拾房间，还真的有贵客来了”。到家后知道妹夫和她的大女儿外出打工，表妹在家伺候小儿子上学。并且我姨夫和姨也租房住在这集市上（我二姨夫和我小姨组成了新家庭，我父母不同意，好多年不走动了。所以我想和姨夫联系也很难，因姨夫当过村支书。）。在表妹家住了两天，中间又去了三姨家，三姨夫也是老党员。怎么劝三退、怎么给他们化解矛盾言归于好这些就不说了。我回大娘家时，又到了卖水果摊前，心想还没谢谢人家摊主呢，还没给她讲真相呢。水果摊前只有一个小伙子，一问才只道，两天前小伙子有急事，所以叫他嫂子帮了一会忙。

    我买上东西坐了一辆出租车，去大娘家的路上，我一直给司机讲真相，开始司机不说话，后来情绪很激动，大骂共产党比土匪还恶霸，当官的心太黑、太狠了，真正的坏人他们不敢得罪，专祸害好人。早盼着老天爷快把它灭亡了。司机入过团戴过红领巾，当然用真名很容易就劝退了。到了村头司机也没问我怎么走，其实问我也不知怎么说，因为现在的村子往外盖的房子很多，再加上我几年没回去了，以前去的次数也很少。真说不出该怎么走。司机好象知道我要去的地方，经直把我拉到大娘家门口。

    想要说的还很多，在心性的提高方面，在圆容好家庭方面，有的和《明慧周刊》中的同修写的有很多类似的地方。在这就不多说了。

    十多年了在师尊的精心安排呵护下一路走到今天，弟子做的好师尊就给予鼓励，我家楼道的防盗门是开的。弟子做不好时，头就不知怎的就撞在厨房放东西的架子上，或脚踢到硬东西上来提醒弟子。感谢师尊的救度之恩，弟子只有听师尊的话，按法的要求精進实修做好三件事，才不辜负师尊的慈悲苦度。

    五、结束语

    我们的总结没有过多的引用师尊的法，因为师尊的法在我们心中，他太珍贵太洪大。也没有过多的写出我们的不足，因为我们会在以后的实修中修去它。现在我们的资料用量越来越大，别的同修也在我们这取。有一同修每天都能面对面发出去三十多份资料（工作环境开创的好，也是师尊的安排）。

    有一篇文章中说的对：写出来的同修不一定比没写出来的同修修的好。是啊，感谢同修默默为我们提供各种资料，包括各类光盘和精美的“真相护身符”。看到这些精美的资料，没有强大的正念没有学好法的基础是做不出来的。他们不但在时间精力上付出，在金钱上也付出很多（包括我们组的同修）。我知道的有几名同修为了帮在农村的同修建资料点，经常成万、几千的支援他们。还有不知名的同修每月都从工资中拿出五百、三百、二百不等的钱支持资料点。更可敬的是有的家属同修自己不挣钱，把女儿给买衣服的钱成千上百的钱给资料点送去。有次在给一熟人讲真相时他问我：你干这个事每月给你多少钱？我落泪了。是啊、常人怎么能理解我们修炼人的境界呢？

    我们不是协调人，但在某一方面起到了协调人的作用。在讲真相的过程中我们遇到外省的一名卖梨同修，得知他们家乡是偏僻的农村，九九年以前学法的人很多，邪恶迫害“法轮功”以后好多人不学了，有的人学也只是看《转法轮》炼五套功法，师父新讲法也得不到，发正念、讲真相、劝三退更不知道了。于是我们为他准备了全套的大法书，还有《九评》、《解体党文化》各种真相小册子及各类真相光盘。还有我们换下来的VCD、《明慧周刊》和一些旧衣服。装了满满的四箱子。因为等他们买完梨，来车接他们回去。有便利条件。这位同修非常高兴，表示回去后把这些珍贵的资料交给协调人，并非要付给钱，我们一分没收他的钱。第二年我们的同修再见到他时，他高兴的说：我们那儿有人能上网了，师父经文和周刊都能及时看到了，太感谢你们啦。我们那位同修说：这都是师尊的安排，咱们都应感谢师尊。

    给这里铺路的民工讲真相时，遇到一位同修，说他们那里缺《转法轮》还有师尊的其他讲法。我们同修让他回去问问需要几本。回来后他请了六本《转法轮》，我们又送给他一套其他大法书，其中有原版书但都是改过字的。还碰到过几个明白真相后想学法的人，我们都提供给他需要的东西。我们周围的同修需要什么都能给予满足。只要是对正法有利，对同修的提高有帮助我们都乐意去做。几年来我们已形成习惯，出门花钱用真相币，见人就想讲真相。虽然做了一些应该做的事，心性也得到了提高，但离师尊的要求还相差很远，在以后的正法路上我们会更加精進，圆满随师还。


面对面讲真相的体会

    文／辽宁大法弟子

    师尊您好！同修们好！

    我是六旬大法弟子，法轮大法的修炼让我有了健康的身体和高尚的道德，大法给了我新生。今天我交流的是面对面讲真相的一些经历体会，不当之处请同修慈悲指正。

    去怕心 慈悲救人

    几年来，我坚持面对面讲真相，不论在大街上、店铺里，无论人多人少、生人熟人，几乎遇到的人，都告诉他们大法的真相福音。

    面对面讲真相有时只有三言两语的时间，有时对方虽然同意“三退”了，但更多的真相还不明白，所以我就把事先准备好的各种光盘和小册子送给他们，这样能使人深入了解大法真相和“三退”的意义，还能传播给亲朋好友，起到活传媒的作用。《九评》书造价高，为避免浪费，我一般都问世人想不想看，如果想看，就当面给。

    这时我听到一种说法：“这样太危险，迫害有证据。”我想：这是针对自己的怕心来的。师父在《转法轮》中说：“这么好的功法，我们今天给你拿出来了，我已经捧给你了，送到你家门口来了。”师父为了救我们、救大穹，放下一切，包容一切，何等的慈悲！今天在救众生的路上，我也要一心为世人得救，放下私念，给众生送上善、送上慈悲。当没有了为私为我的考虑，“怕”也就不存在了，师父叫做的事，谁敢阻挡，堂堂正正的做。

    有时怕心也往外返，比如：奥运期间和同修一起出去讲真相时，大街小巷到处是警察、巡逻人员，我就背《洪吟二》〈怕啥〉。我们是大戏的主角，谁怕谁，心很快就平静下来。

    不错过有缘人

    一次，我和同修乘长途客车返城，遇到一个年轻女人带个四、五岁的小孩，还有一袋子地瓜、玉米等东西，要求提前下车（以前也有过提前下车这种情况）。不知怎么，司机这次没给停车，年轻女人就大骂起来。车進站了，乘客都走了，她还在骂。当时我想：虽然司机没照顾她停车，可她这样大骂也有点太过了。我没理她也就走了。这时就听“嘭”的一声，汽车轮胎瘪了。这时我没走多远，心想不对呀，我们是炼功人，遇到什么事都不是偶然的，我的思想不能参与到世人的恩怨纠纷里去。汽车轮胎爆了，这不是点化我“不能走”吗？把握救人的机会呀！我和同修说：回去和这个人讲真相。同修说：看她那样能听吗？我说能行。

    我上前亲切的说：“姑娘别生气了，天快黑了，你还带个孩子，我俩帮你到路口等车去。再说你看车胎都瘪了，也是对司机、对咱们警示了，别生气了。”她说：“谢谢大姨，看你们心眼多好。”我告诉她：“我们是学大法的，按真善忍做好人的，见面就是缘。我还有一件大好事告诉你呢。”就给她讲三退保命的事。我说：“你要提前下车了，今天就听不到这个真相了，多大的损失啊，得感谢司机给提供了这个机会。这不是坏事变好事了吗？”她笑了，说：“那就把我的团队给退了吧。真没想到还遇到这俩个好人了。”我们把她送上车，她再三致谢。

    一天晚上，看到一个五十多岁的男子蹲在大墙下，好象在等活儿，我上前打招呼： “老弟呀，这么晚还不回家。”“一下午也没找到一个活儿，就多等一会儿。”我心想：这不是在等真相吗！我和他说：“这年头多灾多难，老百姓日子不好过。见面是缘，跟你说件好事。”说着递给他一个大法真相护身符。他说：“我还有什么好事，大半辈子不顺心的事都叫我摊上了。”我告诉他天灭中共、三退保命、念 “大法好”得福报的实例，告诉他：“常言说三十年河东三十年河西，记住大法真相，声明三退，顺应天意，晚年就有福了。你就用‘晚来福’这个化名声明三退吧，祝你时来运转。”他笑了，说：“好！借你吉言！”拿着《天赐洪福》小册子就回去了。

    不被假相带动

    一天，我和同修進了一家小百货批发商场，几个店员正在上货，办公桌前坐着一个中年男子，老板模样。我一边看货一边想，直接跟店员讲，老板在屋，他们会不会有障碍？我决定先和老板说。我买了几件东西，利用交款的机会说：“小伙子，大姨送给你一个礼物。”顺手递给他一本真相小册子。他站起来满脸严肃的厉声说：“听法院人讲，前几天抓了你们不少人，在这节骨眼上你们还敢明目张胆的搞这个！”

    我心里发正念，不被眼前的假相带动，清除另外空间操控他的邪恶因素，平静和善的说：“你说的没错，是抓了我们的人，可这些都是好人。当今这么多的天灾人祸，就是对迫害好人的警示啊！俗话说：人不治天治，你还不知道吧，人类将有大灾等着呢。对于你们来说时间就是效益，对于我们来说时间就是生命啊，我们告诉人真相，就好比从水里、火里抢人、救人，你看四川大地震顷刻间十几万人丧生，我们心急啊。救人还分时候？救人是大善之举啊，比如对面楼上有个小孩要掉下来，你还能坐着看报纸、喝茶水、坐视不管吗？”

    这时同修一直在旁边不停的发正念。他的态度缓和下来，说：“天灭中共，三退保命，有那么严重吗？”我请求师尊加持，然后从中共迫害法轮功，讲到贵州藏字石上的 “中国共产党亡”，讲到各地出现的三千年一开的优昙婆罗花，讲到《九评共产党》奇书引发的退党大潮。他听進去了，很震惊，说：“这几年光顾做生意了，没把这些当回事，还以为你们象电视演的净闹事呢！那就帮我把团队退了吧！”

    这时我才发现，也不知啥时候，几名店员和一个顾客也在围着听呢，一看老板都退了，他们也分别“三退”了。我笑着说：“小伙子，这时要有公安進来，你能让他们把我们抓走吗？”他笑着说：“当然不能！”

    几年来在师尊的呵护下，在同修的配合下，面对面讲真相很顺利，当怀着真心为众生得救的慈悲去告诉人真相，大多数人都能接受，就是一时不同意的，我也不被带动，把慈悲留给他：请认真考虑一下，万古机缘只一回，千万别错过了。

    师父给予我们的太多太多，弟子唯有不断精進，兑现自己久远历史前的神圣誓约。

    谢谢师父！


风雨修炼路

    文／大陆大法弟子

    伟大的师尊好！同修们好！

    我是一名机关干部，一九九八年夏天正式走入大法修炼。在这十年的修炼路上，风风雨雨，走的时好时坏。摔摔打打中，是伟大的师尊一次次将弟子扶起走正，并走向成熟。今天，我克服各种干扰把自己正法修炼的经历和体会写出来，向师尊汇报，与同修交流。

    一、得法

    一九九七年夏天，同事借我一本《转法轮》，我看了一遍后，觉的这李老师讲的太好了，书上有些事就象在说我，这是我以前练的几种气功中不曾讲过的。可是要放下各种执著心、名、利、情，我觉的太难了，所以又拖了一年的时间，才走入大法修炼。在学法小组，看师父的讲法录像，通读《转法轮》，学习经文，我都非常认真。师父真正往高层次上带人的法，深深印在了我的脑海里。我也终于明白了人生的意义是返本归真，而不是当人。相见恨晚的感觉使我下决心坚修这个大法，在返本归真的路上精進实修赶上去。白天上班，我有时间就抄法、背法，下班回家，剩余的时间全部用在学法炼功上。（我在修炼前就已离婚）我有一年的时间，去学法小组和炼功点一次不落。我又粗又硬的腿一盘就是四十五分钟，疼的直掉眼泪，心里不断的默念：“难忍能忍，难行能行”（《转法轮》）。后来四十五分钟的炼功带折了，我悟到是师父让我盘一个小时的腿，从此就盘一小时了。修炼两个月后，开始消业。我的各种慢性病：气管炎、胃病、产后风、心脏病都不翼而飞。无病一身轻的滋味溢于言表。是师父帮我消业，又为我承受了许多。师父说“心性多高功多高”（《转法轮》），我努力按照师父说的去做，修去我的争斗心、妒嫉心，主动和多年有意见的人和解，凡事为别人着想，性格变好了。同事都说我修炼法轮功后象变了一个人，这法轮功这么好啊。因此也有几位同事走入修炼中来。

    二、洪法

    每到周日休息时，我就随同修们去洪法教功。从城市到农村，从集镇到学校，每次都不落。下乡工作时对农民讲，回娘家向亲属讲，向邻居讲，向同事和领导讲，向遇到的有缘人讲，讲大法的美好，讲我身心受益的体会。我备足大法书借给领导、同事、邻居看，虽然他们不一定能修炼，但法轮大法好深深印在了他们的脑海里。在以后邪恶迫害时，在人这一面的表现，就是他们有意保护我，不上报，使我几次免受洗脑班迫害。

    想到师尊讲过的关于修成无私无我，正法正觉的伟大觉者方面的法，我坐不住了，决定利用我家条件，为同修提供集体学法的环境，成立了学法小组。为了方便大家看师父在国内外的讲法录像，我又买了一台大彩电，两个居室，两台电视同时播放，屋里挤满了同修。有的学员看到我家的墙上、窗户上都有法轮在旋转。那些日子是我最幸福的日子。

    三、迫害

    一九九九年七月二十日，邪党开始镇压法轮功。一时间中华大地被谎言、邪恶笼罩着。听说辅导员被抓后，我和同修们一起去省城护法，要求放人。由于去省政府的路被戒严，我们很多学员被警察围住，带上警车，然后送往本地派出所。第二天恶警逼我们看诽谤大法的电视，逼我们写保证。我们不配合，告诉警察那全是假的，我们修炼真、善、忍做好人没有错，我们都是受益者，是中央搞错了，所以我们绝不写保证。他们没办法，最后放我们回家了。到家后我难过的哭了，这么好的功法不让炼，师父和大法被诽谤，这个党算完了。我不听、不看电视，就坚信大法，坚信师父，一天也没有耽误学法炼功。上班后，我又向单位领导和同事讲事情的真相，揭露邪党的谎言。

    四、進京证实法

    一九九九年十二月三十一日第一次去北京证实法，由于同修手机被监控，没等我们去天安门和信访办，就被非法送回当地的拘留所、派出所迫害。因我不写不炼功的保证而被开除邪党党籍，撤销职务并勒索三千元。这对于一个放下名、利、情的大法弟子算的了什么。（现在知道不应该配合邪恶）为揭露邪恶制止迫害，我还要去北京证实法。但是，这次去我一定要在一周之内回来，不给亲人和单位领导带来麻烦。

    在二零零一年一月二十一日，我请了年假，和一位同修大姐几经辗转到了北京。二十二日，也就是自焚伪火案的头一天，我俩去了天安门广场。那天，天阴冷，飘着小雪，游人比较少，但是武警、便衣、警车到处都是，显的有些恐怖。我有点怕，走了两圈也没拿出条幅来。后来被武警发现盘问，带上警车。三个警察在车上，我一下子清醒过来似的，突然高喊：“还我师父清白！还大法清白！”警察拿起警棍就朝我的身上打来，同修大姐大喊：“警察不许打人。”他又来打大姐，我就拽警察喊：“不许打人。”他骂着脏话，又来打我。这样几个来回，把我和大姐的胳膊、腿都打木了，青紫青紫的。并把我们送到前门派出所，关在大铁笼子里。里面已经关了六十多位各地来证实法的同修。恶警提审出去一个人就是打骂，邪恶至极，各地恶警也来认人。因大家谁也不报姓名，一起背诵《论语》、《洪吟》，高喊窒息邪恶，邪恶的气焰被压下去了。警车又把我们拉到西城看守所继续迫害。

    我为自己在天安门表现的不好很懊悔。心里对师父说：“师父啊，弟子这次没做好，很惭愧，那么从现在起，我一定要做好，听您的话。”在体检时，原本血压不高的我，竟是一百八十。恶警让我们吃饭，我不吃，我要带头绝食抗议，有几个同修也不吃。年三十早上，他们伪善的拿来饺子、瓜子、糖，我还不吃，心里一遍遍背诵经文《忍无可忍》，心态越来越稳，越来越踏实。大年初一的早上，看到走廊里恶警拽大法弟子去灌食，我们监室绝食的同修也被带出去。我看到这边放着粥，不喝的就被带到那边强行灌食。我喊：“我拒绝灌食。”恶警举起警棍骂着脏话要打我，我直视他的眼睛没有怕，他的手在大法弟子的威严下垂了下去。开始量血压，又是一百八十，然后他们强行给我灌食。那种邪恶的场面简直无法形容，我的泪止不住的流。这是什么世道啊，大年初一对修真、善、忍的好人野蛮灌食，進行非人的折磨。当天中午，看到走廊里一男两女三个同修被叫出去，我想这是放他们出去了，这几人都非常坚定。那个男同修不配合邪恶，一直被扣着手铐、脚镣。我想我也该回去了，果然听到喊我出来。从这一刻起，我们四人第一批正念闯出魔窟。初二到家，初八上班，仿佛什么也没发生一样。我亲身见证了大法的超常、神奇。师父时时都在我们身边，我们心里想什么全知道。弟子正念足，言行符合法的标准，师父就帮助我们。

    五、流离失所

    二零零一年三月末，同修告诉我，住地派出所要抓我，是被一同修丈夫举报的，就这样我被迫流离失所了。在这期间我和其他几个流离在外的同修一起做资料。当时邪恶迫害很严重，不时就有同修被抓，资料点被破坏。那时不懂正念否定，一年之内搬了九次家。从一楼到七楼搬运设备、物资，只有三个人，人手少，东西又多又重，很吃力，身心都感到很苦，只是内心充满了希望。有时，同修们一起跑二百多里地去农村各地发资料，在寒冷的冬天，经常一发就是大半宿。由于干事心，学法少，被邪恶钻了空子。去一个同修住处时，被一个蹲坑的警察抓捕，送到本市看守所迫害。因我不配合邪恶，一个字未写，就将我非法劳教两年。在那邪恶的黑窝里，精神上、肉体上受尽凌辱和摧残。不分昼夜由恶警和邪悟的人围攻，灌输那些邪悟的东西。在迷迷糊糊理智不清的情况下，上了他们圈套，摔了个大跟头。等我清醒后才知道错了，痛苦的大哭，公开声明我做错了，我的一切所说所做，不符合大法的言行全部作废。在那个邪恶的环境下，摔了大跟头，给自己修炼路上留下污点，这是我终身的遗憾，对不起恩师的慈悲救度。出来后，我决心要用行动加倍弥补给大法造成的损失。

    六、学好法，讲清真相

    师父在《各地讲法二》〈美国佛罗里达法会讲法〉中说：“我想呢，就讲这么三件事。一个是大家学法的问题，一个是发正念的事，再有呢就是讲清真相这件事情是极其重要的。”学好法是讲清真相的基础，是我们从人走向神的天梯。从新工作后，我自己一个办公室，工作量也不大。我感谢师尊的加持，给我创造这个有利的学法环境。每天有大量的时间学法、背法、发正念。通过不断学法，法理越来越明，正念越来越强。讲真相的效果也越来越好。凡是来到我办公室的同事和来此办事的人，都给他们讲大法真相。外出办事时，无论上哪，平时接触到的有缘人都是讲真相的对像，让他们明白这场史无前例对大法的迫害，从而得救。

    我单位新调来一个“六一零”办公室下属系统的人，每次周末值班，领导都安排她和我一起值。关心我的人叫我千万不要向她讲真相，怕她讨好领导告发我。我想她越是这个身份我越应该讲，免的她无知迫害大法造业。这天，她正在门卫看电视，我说：“你看电视上演的也不都是真的，天安门自焚造假都能在中央台播放，你说它什么假造不出来。”她静静的听着。我说：“你这个工作不怎么好，管法轮功的部门容易造业。我看你这个人挺好的，千万别参与迫害，大法弟子都是好人。”并举了一个委主任举报大法弟子遭恶报的例子。她说：“我听明白了，我也讨厌那些居委会的人老去挨家挨户的调查登记人家法轮功。我能把握好自己。”

    还有一次，我去理发，屋里有三个人。我正在给他们讲真相，突然从外面進来一个四十多岁的妇女，大吵大嚷的：“什么时候了你还讲这个，你还炼不炼了？”我立即对她发正念，让她立刻闭嘴，清除她背后的邪恶因素。一个男的站起来制止她：“你说什么乱七八糟的，你看这个大姐说的多好。”她立刻停下来，不好意思的说：“其实你讲的也有道理。”便不吱声了。我知道这是发正念的作用，是师父看到我当时没有怕心，保护了我。从此以后，我更重视讲真相时发正念。

    七、劝三退救众生

    《九评》发表后，我连看了四遍。加上看明慧网上同修们劝退的经验，自己做起来也比较得心应手。开始，我是先从我的亲属、邻居做起。我的老家在农村，路较远，我就利用节假日多次去讲真相、劝三退。因为以前我曾几次在那里发过真相资料，他们对大法有些了解。除我的亲属以外，有不少的邻居和乡亲也退出了邪党的组织。

    为劝退，同学聚会我每次都参加。同学们来自全省各地，大多数都是党员、干部。以前给他们讲大法真相还容易接受，可是讲三退他们或不听、或回避，受恶党毒害较深。所以我先找关系比较近的同学单独讲，本着退出一个是一个的原则，这次不退，给他一本《九评》和小册子回去看，明白后，下次来时一讲就退了。几年来我耐心的去做，大家也都明白了真相，明白了我真心为他们好，所以大部份人都退出了邪党组织。

    我单位的同事大多是邪党党员，把当官、追求名利看的最重。我一直觉的对他们劝退最难。可是现在是抢人救人，如不救，将来他们的下场多可怜。大法弟子的责任、慈悲心促使我不能等下去。我利用一切有利的机会理智、智慧的去做。有不少在职的和退休的同事退出了邪党组织。

    一天，我因故去一个副职领导办公室，我诚恳的对她说：“我有一个很重要的事总想对你说，一直没好开口。”她说：“你说吧。”我说：“现在三退的人数好几千万了，共产党贪污腐败，你在上层你是最能感受到的，你不退出来，将来天灭它时，你为它当陪葬不合算，我担心你，因为你这人很善良，你快退出来吧。”最后她说：“你给我退了吧。”我顺手给她一本《九评》，告诉她回家好好看看，让你的孩子丈夫亲属都退出来，她同意了。后来她被重用到另一个领导岗位，得到了福报。而以前监视我的那个副职领导，却没到年龄，就让他提前退居二线了。

    我牢记师尊的教诲：“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真相。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。”（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）在日常的生活中，我不管去哪里，都利用各种方式讲真相、劝三退。

    一次，我到外地参加业务培训，同去的一位区领导和我住一个房间，我就找机会和她讲真相。她说她外地的一个亲属修炼，以前和她讲过，但三退的事不知道。我就给她小册子看。会议结束的前一天，我说：“你都明白了吧，退了吧。”她同意了，也把孩子、丈夫都退了。

    还有一次，到县城卖肉的摊上看表妹。一个刚买完肉的男士，我叫住他说：“大叔，您在哪上班？我好象认识您。”他说：“我在县社上班，已退休。”我说：“您很面善，好象是熟人。我有几句话想跟您说。您听说过三退保命的事吗？”他说：“没听说。”我说：“看您一定是单位的干部和党员吧？”他说是。我说：“现在退党团队已经超过三百万了，这是天象变化。因为共产党贪污腐败不得人心，人不治天治，您退出来对您有好处。”他说：“我和家人都信某某。”我说：“大叔您信什么都不影响，现在大法弟子被共产党活体摘取器官卖钱，它这么残忍，您说您不退出，您不就和它一样在杀人、在摘器官吗？您信神更应该选择正义、选择善良，否则您信的神有什么意义。”他说：“你不认识我为什么要跟我说这些？”我说：“目地只有一个，我就想救您。我看您很善良，不愿意您到时和它一起遭殃，我这是为您好。”他一听笑了，说好吧，退了。我又给他一本《九评》，告诉他回家好好看看，让家人都退了。他说谢谢，就走了。

    无论到哪里，遇到有缘人，有机会接触到，就是劝三退的对象。我深有体会，这都是师父安排来的。正念强时，非常想讲真相时就有有缘人到身边来。一次出门回来，刚下车，我正犹豫是走回家还是再坐一段车，这时迎面来一位打听路的，问上某医院怎么走。我告诉他，我正好路过那个车站，你和我走吧。我问他上医院看病人吗？他说：“我心脏不好，住院去。”

    我说：“我有一个好办法，你诚念法轮大法好、真善忍好，对你身体有好处。”他说：“那不是法轮功的东西么？”我说：“大叔，法轮功可好了，你可千万别听电视台造谣。自焚是假的，大法是教人祛病健身做好人的，你看炼法轮功的人不贪不占、不嫖不赌，哪个党员干部能做到。”他说：“做不到，现在共产党坏的没的说了。”我说：“大叔您是党员么？”他说：“以前入过，现在也不交党费了。”我说：“你快退了吧，我帮你退，对你身体有好处，将来有灾难没你的事了。”他同意了。我又拿出一本《九评》和真相护身符放在他的口袋里。象这样的事情很多，不一一列举。我无论洗澡、理发、买菜总是换新地方，因为那里的人需要我去讲真相、劝三退。

    去年我和妹妹给父亲家装修，到商店买材料。我问店主：“三退的事知道么？”说不知道，我就给讲一遍三退的人数和共产党贪污腐败、人不治天治的真相，老板和老板娘分别退出了恶党和团队组织，我又给了他们一本小册子。隔两天我又去此店买材料，他们店有几个员工正在看电视上“十七大”某领导人讲话。老板说：“看什么，都是一帮腐败份子。”我为他们明白真相得救而十分高兴。从购买装修材料的店主，到打车的司机，室内装修的技工，我都给讲到了，基本都退出了恶党的组织。几年来，我劝退的人当中，有工人、农民、知识份子、公安人员、专家、政府干部、科技人员、大学生、商人，约有七百人左右。虽然劝退了不少，但我深知这都是师父在做，也是广大同修共同发资料、讲真相的结果。

    我的经验是：

    1、平时要多学法，多看“七?二零”后的经文，多发正念，有条件整点就发。有干扰时，马上排除，以免邪恶钻空子。

    2、讲真相时别忘先发正念，来不及发时，也要有这个意念，对他想一下，解体他背后的邪恶因素，同时语气要善。

    3、单独讲效果好，最好同时给大法资料，弥补讲不到的缺陷。

    不足的地方是：没修去的怕心、求安逸心、争斗心不时显现，语气有时不够善，错过不少与己有缘的人。

    以上是我的修炼历程和心得体会。修炼中的故事还有许多，由于篇幅有限，在此不做赘述。在以后的修炼中，我要牢记师尊的教导：“越到最后越不能放松，越到最后越要学好法，越到最后正念要越足。”（《致加拿大法会》）就在我拿起笔写这篇文章的时候，干扰就来了，出现了头胀、眼花、恶心、呕吐的现象，这使我体会到同修共同切磋提高有多重要，因为邪恶害怕，所以才出现这种干扰现象。这更坚定了我要写好这篇文章的决心，写成的同时也在窒息和解体邪恶，提高自己。愿同修们都拿起笔，写出自己宝贵的修炼心得，大家共同切磋，共同提高，早日结束迫害，完成史前大愿，圆满随师还。


只写几件小事

    —— 我的一些修炼体会

    文／辽宁大法弟子

    今天，同修早早的叫我过去，告诉我写修炼心得的事情。看到我为难的样子，同修问我：“写不出来吗？”我说：“不是写不出来，而是太多啦！”我告诉自己：只写几件小事，不然的话要写的事太多了，总也完不成稿子啦。

    我是一九九八年得法的，得法前我身心不健康——轻生，感到活着没意思，在悲苦中度日，直到找到了师父，我知道了人生的意义是什么，我的心才有了归宿。得法后，我完全变了一个人，我从师父讲的“恶者妒嫉心所致，为私、为气、自谓不公”（《精進要旨》〈境界〉）的常人的泥潭中跳出来，把自己溶入到师父说的“善者慈悲心常在，无怨、无恨、以苦为乐”（《精進要旨》〈境界〉）的境界中，从此我乐观、开朗、善待他人。由于我的身心健康了，所以周围的亲朋好友对我的态度也完全变好了，而且我说的话对他们来讲很有份量，能排解很多矛盾，周围的环境祥和宽松。

    一人炼功全家受益的事情很多。比如：丈夫久治不愈的病好了；公公犯精神病时，我把他接到我家，几年就犯一次的精神病根除了；母亲病危康复了等。丈夫说：“你炼功后，我走哪儿哪顺！”他给我讲了几件事情，他明显的感到是师父在帮他。特别值得一提的是我女儿，当年她上小学二年级，认的字不多，但她对大法特别亲，她让我教她炼功，自己看大法书又认不全字，就缠着我给她念大法的书，她求我给她念“论语”（《转法轮》），只念了一遍。隔了一天，她让我再给她念一遍，我还没念完呢，她说她能背下来，我听她背，果然一字不差。我感觉这是师父看她想得法的心太纯了，把法给了她，在女儿身上还有很多神奇的故事。

    “七?二零”以后，我们不忍心众生受邪恶的毒害，开始讲真相、解救众生。由于我被中共邪党非法关押过，所以给我生活造成了很多损失，也造成了很大的负面影响，多少给讲真相造成了障碍。久而久之形成了观念：“我不行”。在这种情况下，同修鼓励我，帮助我，主动的带我出去讲真相，与同修在一起正象师尊讲的那样，同修们的高境界的言行洗刷着我不好的思想，每次都有让我感动的人和事。

    比如同修甲：当我与同修有了心性上的摩擦时，她总是劝我说：“说话语气要善，要不然会伤害了同修，会影响了他发正念、影响了他救人！”她对我的这句劝，令我难以忘怀，因为她劝我的基点不是为了得到个人的提高，而是站在法上——别影响了救人，这是无私无我的境界。同修甲在与其他同修相处时也确确实实总是找自己哪儿做的不好，有时受了委屈也哭泣，但她能用悟到的法理告诫自己；有时是一边擦着泪一边去同修家道歉，并安慰同修：“咱别被旧势力间隔，别影响了讲真相救人。”当知道别的同修有困难时，她不管多忙，都会不遗余力的帮助。她周围有一些带修不修的老人同修，她给她们送周刊、送资料、帮改字，问寒问暖，鼓励她们修炼，与周围精進的同修把当地证实法的活动搞的非常好。她接触到的常人，不管认识不认识的她都讲真相劝三退，乡里乡亲的几乎都退啦，她的领导、同事都讲遍了，现在她经常打车去外地讲真相救人，她把救人的事情贯穿到生活、工作中的每时每刻，从她身上我看到了师父说的大法弟子的伟大。

    有一次，我与同修甲走進一户人家，遇到一位特别顽固的老党员，无论我俩怎么讲他就是不退，我们没走，没能救下他我们不忍心走，我心中隐约的感到还有希望，好象在等待着什么。一抬头我看见乙同修正好从房前走过，我忙喊她進来，我们三人合起来，乙同修讲，我和甲同修请师父加持发正念，终于讲退了。这件事做的很不容易，所以感触很深，如果当时我们放松了救人的正念，不再坚持，一走了之，那他也可能就不能得救了。在我与甲同修无能为力的时候，师父就安排了乙同修与我们合为一体，满足了我们要救这个人的心愿。

    有时我在想，请师父给我智慧，有些事情我们从表面上都看不到具体情况，而师父无所不知。举个例子：与我同楼住的有一位九十多岁的老太太，很苍老，有时静静的坐在外面，也不与人说话。我出来進去的就与她打招呼，不管她听见听不见，都要把笑容给她，对老人也是一种安慰吧。由于我平时对她的热情也打下了基础。有一天，我刚从外地与同修讲真相回来，路过她身边，我照常与她打招呼。老人不说话，颤微微的来拉我的手，我很着急回家，但还是坐下来与她唠嗑，贴着她耳朵说话（我以为她聋呢），告诉她：“法轮大法好，真善忍好”。她说话我听不清，她老伴告诉我：“她让你写出来”。我又告诉她现在天要灭中共，人们都在退党、退团、退队保平安呢。她告诉我她是党员，我很惊讶，这么大岁数的老太太竟然是党员。而我只想把大法好告诉她，认为三退的事与她无关，可我不知怎的，把三退也告诉了她，我告诉她我帮她退党，她说：“谢谢！”我不知道她是党员，可是师父知道。

    有的人平时对我很友好，也愿意与我唠嗑，可是一给她讲真相，那种拒绝的态度很伤我还没修去的常人的自尊心，就造成常人的观念：我不行。严重的影响着我救人，这种“不行”用救度众生的慈悲能化解。

    我与同一单位的小芳接触一段时间后，自我感觉关系很好，可当我把真相小册子送给她时，她很抵触，“我不行”的观念又上来了，但愿别的同修能给她退了吧。这种依赖的心很强，面对那么多认识的人我总是有障碍，总是安慰自己：别的同修能给退，来减轻自己由于做的不好，众生不能得救的愧疚感。后来乙同修谈及此事，得知她给小芳讲三退，小芳很反感，就又招来了一个不正的观念：乙同修都退不了，看来她不能得救了啦。可有一天，我骑自行车路过小芳面前，她当时正在等车（现在她已调到别的单位去了），我都骑过去了，就听见有人喊我：“姐，我喊你，你都听不见，我都喊你好几声了。”我回头一看，原来是小芳，我走回她身边。我看到她的表情：受了委屈，又见到了亲人。我心里一震：她这么喊我也没要紧的事，是她明白的那一面让我救她吗？我又给她讲三退的事，她无奈的笑：“你还给我讲这事，那行”（那意思是同意退）。我说了一句话：“让我在你身上放下这个心，不被淘汰。”听了这句话，她明显的受到了震动，刚才的那句“行”是碍于面子，好象我有求于她，而后来我的那句话，她感到了我是在救她，不让她被淘汰。

    同修丙讲真相很到位，既讲了三退，又讲了大法好，可是也有多次讲都不退的人，后来她发现，有我发正念时几次都讲不退的人也能退了，她说：“你发正念真强！”我说：“哪是我呀，是师父啊，我发正念时，把师父请出来了——众生得救，谁还敢干扰！”

    无论在个人的修炼上，还是讲真相救人上，当我们做的好时，都是符合了师父的话，在师父的苦心安排下和师父的无数次的点化与帮助下做着三件事。就在写这篇心得时，想起了师尊的很多法理，但又引用不出师父的原话，我也看到了自己学法还不扎实。

    我在想：常人的幸福是生活的如何好，七情六欲如何得到满足，而大法弟子的幸福是什么呢？在“七?二零”之前，我们幸遇师尊，喜得大法，感到自己是世界上最幸福的人，大法的美好，自己的亲身受益，这样的感受，每个人都有很多很多。“七?二零”之后，邪恶的迫害，使我们遭受了很多的苦难，一关关，一难难，都是在师父的慈悲呵护下走过来的，师父为我操了多少心，为我吃了多少苦，这样的感受，我经常流着泪写，自己流着泪看，师恩浩荡语难述。与众多的同修一样，在师尊的慈悲教诲下，我们擦干眼泪，把个人的荣辱得失放在一边，把众生的得救放在首位。在迫害中，在严酷的恐怖环境下讲真相，解救众生，我们现在最高兴的事就是谁谁能得救，只要众生能得救，我们挨多少累，付出多大的代价都认为值得，真的是那种无私无我的境界，但还有很多很多的不足，还需要我们在法中不断精進，才能做的更好。


在证实法中升华

    文／大陆大法弟子

    伟大的师尊好：

    各位同修们好：

    当看到《第五届大陆大法弟子心得书面交流大会征稿启事》之后，我知道这是师尊又给大陆大法弟子一次证实法、提高境界的机会，前几届都因为证实自我的心很强，没能排除各种干扰，一次一次的都错过了，这一次我一定要珍惜，向师尊汇报、与同修们交流一下自己证实法中的修炼心得体会，从中再查找自己的不足。在修好自己的前提下，救度更多的众生。

    一、大法给了我新的生命，洪扬大法是应尽的责任

    我是一九九四年九月喜得大法的，当时既是我事业有成的黄金时刻（不到四十岁，我已经是一个企业的副处级干部了），又是我疾病缠身、全家求医的危难之时。我身患多种疾病，最严重的是再生障碍性贫血，在一次输血中被染上了乙肝，几大医院已宣布无治疗价值。单位医院传染科为我设了床位，科主任说：“你今后就是我们这里的常客了，这张床就给你留着。”那时候是别人羡慕我的能力和官位，而我却羡慕别人的健康体魄，真象师尊在《转法轮》中讲的那样：“在常人社会中为了名、利，人与人之间的争夺，你睡不好、吃不好，你把身体已经搞的相当不象样了”。

    妻子患子宫肌瘤，经常流血不止，各大医院都告诫她：“必须手术，否则有生命危险。”可是由于她过去做过多次手术，对手术产生了畏惧感，宁愿一死也不愿动这一刀。母亲患肺心病，严重的风湿使各关节变形，父亲患神经炎、脑动脉硬化等等，真让我感到了人生道路的艰难。

    一九九四年九月的中旬，我突然就有一种我想通过练一种气功为家人治病的想法，一天同办公室的工程师给了我一本介绍师父和法轮功的小册子（当时《转法轮》还没出版）。我反复看了半个晚上，就睡不着觉了，被师父的博大精深的法理所折服，神奇的功效所震撼，几乎是盼着天快亮好去找炼功的场地。

    第二天我就去了炼功点，炼功两周左右的一天，妻子问我，“这几天怎么没看你吃药。”此时我才想起来这两周来我已没有病痛的感觉了。短短的十几天，师尊在书中讲的修炼者在身体上的感受，除了天目没看见外，其它的我都感受到了。一九九五年初得到宝书《转法轮》后，更明白了人生的真正意义，我也开始悟到，我的生命就是为法而来的。那时我经常一个人在家或办公室里时就不自觉的流泪。我恨自己无知，被无神论骗了几十年。其实，我的外祖父，舅舅和我母亲都是信佛的，外祖父在小的时候就对我的父母讲过：“将来有一位姓李的掌管世界，传三宝，抓住就能修回去，我是赶不上了，你们能赶个边。”我那时候小，还以为是谁要当国家领导人呢，恶党灌输的无神论，不但使我不信，还几次的要把妈妈供奉的观音像卖掉。在世间的争争斗斗的大染缸中，自己觉的是个好人，其实已经随着社会整体道德的败坏而下滑着。但我理性上明白这一切后，暗暗的向师父表示，今后的生命就属于大法了，我已经不能与大法分开了。一九九九年“七?二零”之前，除正常工作外，我几乎把所有的精力都放在了实修自己和洪扬大法上，当时的辅导站站长、副站长都必须是参加过师父讲法班的，同修们破例推选我为市辅导站副站长。

    师父知道我被恶党灌输的观念多，为了我能在正法中走过来，让我早得法，让我承担着大法的工作，从而使我不能脱离修炼的环境，而且在修炼中几乎是天天以各种方式考验我、点化我，促使我精進，大关小关一个接一个的过。在师父给我们定下的集体学法、集体炼功、切磋交流的修炼形式中，时时都感觉到在突飞猛進的提高中。大法给了我一个全新的生命。

    我身心的变化，使家人、亲友及同事看到了大法的美好，先后几十人都走入了大法中修炼。全家再也没有了为解除病痛和为治病求医而苦恼了。为了使更多的有缘人得到这样好的功法。利用工作之余在市区以及周边市县举办师尊的讲法录像班，建立炼功点，教炼五套功法，组织心得交流会。我拿出收入的一部份为炼功点买录音机、音箱等设备，我们这个地区得法的人数与日俱增，短短的几年，由几人猛增到几万人。

    二、得了法的生命，维护大法没有选择

    一九九九年四月二十四日，邪恶为了迫害大法与大法弟子，制造了“天津事件”。得知消息后，当时我们全市辅导站站长、辅导员聚在一起开交流会，学习了师父的《精進要旨》〈大曝光〉等经文，大家都是这样悟的：这就是对弟子是不是真修的考验，应该站出来维护大法。四月二十五日当天，我与二十位同修决定一同去北京上访，当时内心中还真的是两个我争的很激烈，但是一想到师尊说的：“我们的一切工作人员首先是个心性高的实修者，修炼心性的表帅，不需要常人式的领导。” （《精進要旨》〈不是工作是修炼〉）我就问自己，维护法不应该做表帅吗？为法而来的生命还有别的选择吗？四月二十五日当天的半夜我们到了北京，虽然我们去晚了，可还是第一次体验了当时证实法的心态。回来后被公安局叫去，我们如实的讲述了我们去上访的原因和目地，讲述了大法让人做好人和众多的典型事例。讲述了一个时期以来一些别有用心的人，恶意制造事端。当时的政保大队所有人也都被我们的浩然正气所折服了，他们说：“天津是天津，我们不会那样做，我们已经都对你们调查多次了，确实炼法轮功的都是好人。”

    去北京回来后，公安部门开始了对我们炼功進行干扰，不让我们举行大型的洪法活动，为此我们就一次次的与他们讲理，每周日的洪法活动照常進行。我们召开多次法会交流，大家都表示大法是正的，用生命维护法是我们的责任，一封封的信件与电报发往邪恶的老巢。

    三、面对疯狂迫害，摔倒了爬起来继续证实法

    “七 ?二零”邪恶对大法和大法弟子的疯狂迫害开始了，我与全国的其它省市的辅导站站长一样，成了首先被迫害的对像。在迫害的头一天晚上，市公安局以找我谈话为由，绑架了我，在看守所里，他们几次非法提审，我都不配合。他们看用软招不行，就开始动硬的，从非法行政拘留变为非法刑事拘留后，利用犯人从衣食住行各个方面对我進行迫害。晚上不让睡觉，白天不让上厕所，由市政法委、宣传部、电视台和本单位组成的迫害班子天天对我進行围攻洗脑，由于从“四?二五”以来，我整天忙于事务，逐渐的忽视了学法，就在心里没有法的情况下，违心的接受了“胳膊拧不过大腿，说个不炼回家随便炼”的歪理邪说，而且被邪恶之徒利用这些经过剪辑的录像加画外音来动摇更多的大法弟子的正信，毒害世人。后来我悟到，靠人的一面去承受邪恶迫害不可能走过来。

    虽然被非法关押了十几天放回家了，我也第一次感受到了做了一个修炼人、特别是大法修炼的受益者绝对不能做的事的那种痛苦，以及整体掉下来的状态，先是身体状况出现不正常，思想陷入了深深的自责之中。那些天我心里真是痛苦极了，真觉的以后我怎么做都难挽回给大法造成的损失，难以洗净这修炼中的污点了。

    通过师尊点悟，我开始加强学法与更多同修交流，去有关部门和单位申明自己是被欺骗的，要坚修大法到底的决心。然而由于过多的证实自我的心，被邪恶再次钻了空子。九月八日晚上，市公安局以找我谈话为名，再次绑架了我，这一次我被非法关押的近五个月，全身长满了疥疮，经常性的腹泻，最后以“可以炼但不能進京上访”为条件在二零零零年新年来临的前一天才被释放。

    二零零零年五月二十二日，明慧网上发表了师父《心自明》的经文，我非常清楚的知道了自己还是有放不下的人心而放不下生死。在明慧网上看到了双城市大法弟子周志昌坚信大法被迫害致死的报道。我痛苦的哭了几个小时，看到了自己与大法要求的差距，与精進同修的差距。好在慈悲的师父没有嫌弃我，以各种方式鼓励我。我再次的振作起来，于是在当地组织了几场法会，交流的中心都是当大法遭到破坏、师父被诬陷时，我们怎么办？大多数同修都认为必须走出来，为大法说句公道话，是我们应尽的责任。有一天，一个同修问我说：“大家听你总是说去北京维护法是对的，你怎么不去呢？”我告诉他，我随时都可以走。此时我明白了，这是师父在点化我，于是我决定進京上访

    在二零零零年六月的一天的晚上，一夜没合眼，几乎半生的经历象电影一样一幕幕的过场。所展现的都是名利情，放不下的人的东西。我一件件的用法来衡量，师父说：“那么作为一名修炼者要用一切有利的条件，洪扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。没有这洪大的佛法就没有一切，包括宇宙最洪观到最微观，以至常人社会的一切知识。”（《精進要旨》〈证实〉）我想，没有宇宙中的一切，哪有我的一切，当一个个的执著放下之后，我内心无比的轻松。

    为了防止被阻截，我先坐出租车到省城，当时还想到省城找我认识的一位同修切磋一下，然而那位同修已因证实法被绑架了，与省城的另一同修交流时，她问我，你想怎么办，我说：去信访办已没有意义了，就去天安门。她说她那里还有一个做好的横幅。我心里很高兴，这是师父早已为弟子准备好了的，我带上条幅乘上了去北京的火车。

    第二天早上，我到了天安门广场，当时还没看到同修，九点多我把早已准备好的“法轮大法好”的横幅打出来了。不一会广场上出现了多起打横幅的，那一天進京证实法的同修很多，我与几个其它省市的几位同修分别被带上了汽车。一位同修把车上的条幅拉过来，我们几个人从车后边又打了出去，车在广场跑，很多人都在观看，在被警察发现后，在车上同修们与警车开始了抢条幅的拉锯战。那一天有来自全国各地的大法学员几十人被带到前门派出所，本来我是准备好了不报名的，可突然来了一念，在哪里摔倒的就要在哪里爬起来（证实自我的心），顺口就把姓名和地址说出来了，于是我被本地驻京抓人的警察带到了驻京办事处。

    由于已经有了心中没有法的教训，被带回本地的看守所时，我以放下生死的一念，迫使他们准许我把师父的经文和《洪吟》都带進去了，在看守所里我天天背诵经文和《洪吟》。后来我被非法劳教三年，当时的劳教所正在搞转化。有一天，邪恶利用所里出名的所长来转化我，我与他正邪大战了两个小时，在师父的加持下，最后他被我问得无话可说，突然站起身来嘴直哆嗦的说了一句，“我头一次遇到你这么一个人，这用你们的话说，你悟得挺高啊，可我看你中毒太深了！”使劲把烟斗扔在了地上，一摔门出去了。从那以后将我单独非法关押了半年之久。我就利用被单独关押的有利条件给同修们抄写师父的经文和洪吟。不停的背法，这为我坚定正念打下了基础。

    后来又让一名教育科长转化我，我们刚谈到正题，他就说：“我不想和你谈了，你可以给我写一写你来这里这段时间的感受。”于是我给他写了一封长信，大致四个方面的内容，（1）我学大法受益多；（2）進京上访没有错；（3）所谓影响谁之过；（4）强制转化为什么？此后，又半年多我照样学法炼功没人过问我。有一天，我所在队从十二个人一室的房间换了一个大教室，上下层住着七十多人，除了我一个是大法弟子外，都是刑事犯。警察监视的方法是从隔壁另一个办公室，特意开了一个大窗户，这样我炼功的场地只有中间一块地方，当班的警察就得隔着玻璃看着我炼功。住進去的第二天，队长安排人找我谈话说：“整个劳教所都不准炼功了，特别是换了这个大教室后，每天当班的警察看着你炼功，这绝对不行，你不能再炼了。”我对他们说： “我炼功不怕看，这里还有比北京的官大的吗？我能走上天安门，国家领导人都看了。不让我炼功就等于逼我死是一样的。”当天晚上他们就派了两个普犯看着我，我一炼功就上来按我。我当时心里跟师父说：师父啊，看来我该用生命证实法了。当时的心里无任何压力，这是我第一次感受到放下生死的喜悦。我只是一顿没吃饭，队里的指导员就来找我做检讨：开口就说：“某大哥，你得理解，队长也是没有办法，大家都跟队长说了，队长不能给你赔礼，我就代表了，你以后该咋炼就咋炼。”还特意给我做的好菜，烙的饼。让一位平时对我挺好的牢头陪着我。从那以后队里再也没有人干扰我炼功了。

    有一天同修来见我时说：你应该想办法出去，我告诉同修说：“在这里很好，学法炼功也不耽误。（我后来认识到，我的很多想法还是处在个人修炼阶段，认为自己可以随便学法炼功就行了。）” 后来，同修把师父的新经文《建议》、《大法弟子的正念是有威力的》、《弟子的伟大》传進去了。学了新经文后，我开始对正法修炼有了一点认识。学了师父的法，加之同修见我时的交流，我明白了，被抓不是目地，监狱不是修炼的好场所，要出去讲清真相。那时我已被非法关押了近一年半，体检时出现病状反映，可是他们还是不放我，于是我开始绝食绝水。五天后，我被以保外就医的方式释放了。

    二零零二年长春大法弟子插播真相后，我们当地的邪恶也开始疯狂绑架大法弟子。由于我从劳教所出来后，急于建资料点，光干事又忽视了学法，一位外地遭迫害的同修说出了她的大法真相资料是我们提供的，辖区派出所天天到我家砸门骚扰，我被迫流离失所。

    邪恶悬赏几万元到处抓我，当时本市与周边市县很多同修因邪恶的疯狂迫害都走不出来。有的资料点被破坏，缺少资料来源。我与几位同修一起承担起本市与周边市县的协调工作。那时白天交流，晚上做资料。有时一天参加三次交流会，渐渐的学法少了，人心得不到抑制，各种执著心都起来了，自己也觉察不到。特别是由于执著自我的心，只能听好听的，当同修看到了给我指出来时，我还一再的掩盖。完全忘记了师尊所讲的：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》〈修者自在其中〉）让邪恶找到了迫害的借口，于是在一位同修被绑架说出了我的住处后，我再次被绑架。

    这一次市公安局及公安分局联合成立了攻关小组，分三个迫害小组三班倒，每个小组都有几个打手，主管局长扬言：七天七夜不怕你不说。面对邪恶的叫嚣，心里缺少法的我把常人中的英雄当作了正念。在酷刑迫害过程中，真的到了我实在难以承受的情况下，我想到了师父，在那一瞬间，师父也将否定旧势力安排的法理打入我的脑中。师尊说：“宇宙中的生命都在从新摆放位置，人不配考验这个法，神也不配，谁动谁是罪，这一切它们也看到了。”（《导航》〈北美大湖区法会讲法〉）这些经常与同修交流的法理就象快放的镜头一样，此刻我几乎用尽了我所有的力量，大喊了一声：“师父……”

    正在背扣吊着我的两个警察同时松开了手，我被丢在地上，一霎那室内的空气都凝固了。不知过了多长时间，警察甲说：“他喊什么？”乙回答说：“好象是喊‘师父’”。甲说，“吓了我一跳！” 接下来他们再想迫害我时，我一瞬间就晕过去了，第二天，主管局长一進屋，一个小头目就迎了出去。

    这一天他们都在与我友好的交谈。夜里让我困了就睡。两天两夜之后，在他们没有得到任何所要的东西的情况下，把我抬進看守所。在看守所里，我认为他们没有任何证据不会把我咋样，可就在我放松修炼的情况下，他们捏造事实非法判我十几年的重刑。我知道这是旧势力的安排，我不能承认，我先后三次绝食抗议，由于在那样的环境下学法少，都是在关键时刻被人心所动。我当时被非法关押在二廊。有一天莫名其妙的就把这个号中的人都调到一廊，挨着女号，女号里被非法关押了好几个女同修。她们那里流动的人多，经常能把师父的讲法捎進去，同修给了我一本《转法轮》，还有几本近期的讲法。后来我悟到是慈悲的师父给我安排了一个能得到师父新经文和与同修交流的环境，学师父的新讲法，加之与新進来的同修交流，我明白了我出不去的原因。

    我找到了自己一颗想用出去证实法、救度众生来掩盖不愿吃苦，求尽快出去的人心。我按师父讲的法理把心真正放在证实法上，一切由师父安排。三个月后，被以保外就医的方式释放了。

    四、向内找，从根本上否定旧势力的安排

    被释放后，每月都有五、六个单位或部门的人来我家骚扰，嘴上说是看有啥困难，实际是实施监控迫害。当时我想这正是我们给他们讲真相的好机会。他们每次来，我和妻子（同修）以及来我家的同修都给他们讲真相，使他们都知道了大法好，大法弟子都是好人。他们看到师尊的法像和大法书都堂堂正正明摆放在那里，也很尊重不说什么。尽管这样还是觉的有点不对劲。

    几个月后，在学法中我们悟到：既然他们都明白真相了，就不应该再来了。虽然他们明显的是在走形式，但是来了就是一种干扰，向内找，就是我们没有认识到这就是迫害，就是对旧势力安排的承认。就是给众生犯罪的机会。应该進一步的讲清真相，此后来一伙我们就对他们说：“你们都知道我是好人，你说好人被迫害应该吗，天理难容啊！你们如果是真的关心我，那就为我平反，追究迫害者的责任。”这时他们就都表示很为难，多数都说：“我们也不愿意来，为完成工作只是走一走形式。”我说：那好，你们就对你们的领导说：“我们一去人家就要求平反，我们做不到，也不能给人家解决难题，人家不给我们开门了。”我们只讲了两个部门，他们就都不再来了，就是辖区派出所有一次挨户查房来过一次，再就是去年恶党十七大召开前辖区派出所来过一次，也都只是很理智的敲一敲门就走了。在师父的呵护下，我们家成了当地与周边市县同修们经常交流联系的好场所了。

    有一次外市县同修几人被绑架，被恶人抄走近两万元的设备、耗材、大法书和真相资料。他们当地协调人给我们市的一位协调人来电话告诉她：“你马上到同修（指我们）家去一次，就说他家的房子被卖了，要尽快办理手续。”我们这位协调人来我家后说：“电话里可能不便说，她说的话我也没听明白，我还问她，我也没听明白呀，她说你去他家一说，他们就明白了。”妻子听后说：“谁能卖我家的房子呀？”我说：“我明白了，那一定是他们当地被绑架的同修把咱们说出来了。咱们不能承认它。不过我们听到了也不是偶然的，可能是咱们近几天光干事了，不知哪里有承认迫害的地方，是提醒我们应该好好静心学法，向内找一找了。”

    第二天我和妻子一起学了一天的法，到了晚上我明白了。嘴上说不承认，可是我们在思想上有承认旧势力安排的部份。那就是一听说同修被绑架后，首先想到的是：她们刚刚在我这回去不几天，被抄走的东西有的是从这刚带回去的，他们能不能承受住啊？能不能把我们说出来呀？第一念先想到的是为私和自我，自觉不自觉把邪恶的迫害与自己联系起来，而不是首先否定旧势力的安排，同时发出强大的正念：解体邪恶，他们不配迫害同修。明白法理的同时我们加大力度发正念，几天后就感觉这些因素被解体了。

    两个月后，她们当地的协调人来找我们办事时说：是听说她们被迫害中没承受住都说了，我知道后，就马上告诉你们一声，不知什么原因后来就没事了。我们心里明白，我们不承认，向内找，它也就不存在了。

    零五年九、十月份间，全省出现了邪恶疯狂的绑架大法弟子，几乎所有的县市都有同修被绑架、抄家，而且很多是协调人。还听说是省召开的法会被特务录了像，所有参加法会的都很危险等等。还有一个地区一个法会被绑架了几十人，提供法会场所的同修也被绑架，同修来告诉我说：“就是你十几天前在那里开法会那位同修家，由于同修承受不住，把在她家开的几次法会的事都说出去了。把你也说了。”一连多个同修都告诉我，有的让我避一避，有的让我去外地躲些天。我虽然清楚的知道师父已经告诉我们不承认旧势力安排，但是，一个人说不在意，两个三个人说，随着说的人多了，自觉不自觉的就在意了。无论是学法、炼功，还是发正念，这种观念自觉不自觉的就会翻出来，不是猜想谁是特务，就是回忆这段时间正法修炼所走的路，以及自己的修炼状态是不是有漏，学法不能静心，遇事心态也不稳了。

    没几天，我家开始被公安局、安全局监控，就在我出去与同修交流期间，我的家楼前楼后已被警车包围了。有的同修说：“你幸好不在家，你若在家你想出来都出不来了。邪恶就是这样：‘先监控、后围困、下一步破门而入’。”当时我觉的同修说的不在法上，但又觉的问题出在自己身上，应该向内找，也就没说什么。

    那几天我就是多学法，多发正念，向内找，因为能静心学法了，各种执著心也都找出来了：我学法心静了，发正念状态好了，正念也越来越强。在这期间我也不断听说，因我家被监控，许多同修的怕心出来了，有的把做资料的设备从家里搬出来了，有的已离家在外住。此时，我更明白了邪恶的真实目地。于是我建议召开全市协调人会交流切磋，当把大家都聚到一起时，一位协调人却告诉我：“有的同修说不想让你参加会，既为了你，也是为了整体的安全。”我问了同修一句：“你说我应不应该参加？”她说：“那你自己决定吧！”我说那我觉的我应该参加。

    在交流切磋时，我先谈了自己通过静心学法所悟到的法理和向内找到的执著心，之后我也谈了邪恶想通过对我家的监控以达到破坏整体证实法、救度众生的环境的真实目地。很多同修都都谈了自己连日来的心态，大家在法上的认识有了進一步升华。整体的提高，加上整体正念解体邪恶，上网曝光邪恶，借此向世人讲清真相，使另外空间的邪恶解体了，这个空间公安局、安全局对我家的监控撤除了，围困的车辆也逐渐少了。

    在我决定回家时，同修又提醒我：“是不是想证实自己，是不是不理智”，我先在心里问自己，然后我又在心里对师父说：师父啊，我既不想证实自己，我也不能不理智，师父既然讲了“正的力量已经把天平压到最低点了。对这些邪恶来讲，它们已经是招架不住了。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）的法理。那我理解，我们就是要把这些法理证实出来。就是不能为这些假相所动，我就要为整体环境的稳定着想，我就是要不承认旧势力的安排。

    在我回到家的那天晚上，妻子对我说：“真神奇，昨天楼下还有车呢，今天一个车都没了。”就这样“两局”的大量人马对我家的监控、围困二十多天后，连我家的门都没敢敲一下就被整体的正念解体了。

    五、正念面对“特务”，圆容师父所要的

    二零零六年的一天，我们当地的网上交流平台出现了这样一条消息：“某某已经地地道道的成了中共的特务，他已经把甲同修出卖了，公安局已经把甲同修绑架，这是某某亲口承认的。据说他最近去了许多同修家，而且他已经都向公安局汇报了，希望他去过的同修家要注意！”

    看过之后我的心里一震，不由自主的埋怨起乙同修，因为就在一个月前，乙同修将那个“特务”领到了我家，当时我根本不认识他。乙同修介绍说：“他是某某同修，他有很多疑问，已经找了很多同修交流，他还是有些问题弄不明白，今天我领你这来了，你跟他交流交流。”

    我跟他一交流，发现他所提出的问题都是那些邪悟者的歪理邪说，我当时心里就一惊，心想：乙同修真不理智，怎么能把一个邪悟的领这来呢？而且那一天来我家的人很多，我历来对邪悟者有观念，我认为他们不理智，容易被旧势力的邪恶因素利用。可是面对目前这一切，也只有正念面对了。那天交流的还好，归正了他的一些邪悟的认识。

    就在他把甲同修出卖给公安局的前十来天，他又来过我家一次，还是要与我交流交流。那天我正在与同修一起修打印机，妻子没在家，我给他找了一本周刊让他在另一个屋先看着，并告诉他等一会我过来。可一忙起来我就把他给忘了，不知道过了多长时间，他推开这屋的门说：“看你太忙了，要有时间我和你交流一会就走。不然我就先走了。”此时我才想起了那屋还有人在等我，我与他交流了一会他就走了。

    这一次看到这个消息后，瞬间就感到有一种物质压过来了。但由于我那几天法学的很入心，马上就想到了师父所讲的关于特务的法理。我又一想，光我明白不行啊！凡是看到这一消息的同修如果法理不清就可能被带动，承认旧势力的安排。于是我又马上发了一条消息，又加了几句话。其大意是：“我是这样悟的，事情出现了，就要正念面对了。师父在海外讲法中谈到了关于特务的法理，大意是，在正的场中，一个是他跑掉了，再一个是被法同化了。他没有跑掉，没有同化，却起了作用，说明我们的场不正，我们真的应该好好的向内找了。尽管他去了很多同修家，如果我们都不承认旧势力的安排，他也不会起作用。如果特务一说我们就得被迫害，那我们的修炼道路不成了他安排的了吗？就说这个特务也来过我家两次，我是不承认这种安排的，他邪悟了，我们要正悟；他走了旧势力安排的路，我们走师父安排的路。”

    信发出后当时我就觉的那种压力减少了许多。此后接连几天，又有四名与此有关的同修被绑架。

    在全市协调人营救被绑架的同修的交流会上，我谈了自己的体会，我说其实某某（特务）也是受害者，他被旧势力利用了也很可怜，我们不能推他，有条件的还是要救他，他毕竟是得过法的，应该珍惜呀！有机会我也找他。

    几个月后的一天上午，几声门铃响后，某某（特务）的面容突然出现在我家的门镜里，当时家里有几位同修，异口同声说：“不能开门，大家发正念。”空气骤然紧张起来。是拒之门外还是让他進来，当时一种珍惜生命得法机缘的慈悲心告诉我不能拒之门外，我说：“不能这样吧，我早就想要挽救他，始终没有机会，今天他找上门了，我不能错过这个机会呀。”可当时看出了同修们的为难，因当时还有两位流离失所的同修在我家，我也理解他们，就说：“你们在小屋里把门插上，我在大屋接待他。你们要觉的不便，他進来后你们就走。”

    妻子当时的正念很足，没有任何疑虑的开门让他進来。就见他一瘸一拐的晃动着身子走了進来，我随口问了一句：“你这是怎么了？”他说：“这就是在劳教所时得的脑血栓后遗症。”我说：“你上两次来不是这样啊。”他说：“原来好多了，这次某某某（指被他举报的同修）被抓后我又严重了。”我说那你明不明白是怎么回事呀？他说：“是我做了大恶事了。”说着他就开始要哭。我说你先别哭，仔细说说你怎么想的。他说：“昨天晚上十点左右，我躺在床上好象没睡着，就见师父坐着莲花从窗口飘進来，还带着一种美妙的音乐。师父摸摸我的头，让我去找一个人，我没有明白是谁。师父给我出了一个字谜，当时我还是不明白。师父又指了一下方向，然后师父就笑着隐去了。我突然醒来，就觉的我一定是做错了什么，那一定是甲被我报告公安局的这件事，我好象明白了这个字谜就是让我找你。”我说：“那你想没想过我要不给你开门呢？”他说：“我想了也可能不给我开门，但师父点悟我了，我就抱着试试看的想法来找你了。”

    他向我讲述了他当时怎么被公安局利用的，和为什么把某同修送進去的想法。我问他怎么向公安局汇报的，他说每天汇报一次，汇报的内容包括：今天去了谁家，他家都有啥，都谁在他家，都在干啥。我又问了一句，那你来过我家两次，你怎么汇报的。他说别问了。我说你说吧，我不在意，不然我都不会让你進屋的。他说：“我是如实汇报的。”此时，我没有怨恨，只是暗暗的对师父说：师父啊！您太慈悲了，是您保护了我，也救了他。他当时就写了严正声明。

    当甲同修被非法开庭时，某某同修要出庭作证，揭露公安局恶警的迫害诬陷手段。后来考虑到恶党无人性，不讲理，这样做不妥。为了证实法、揭露邪恶、营救同修，只给他做了录像。请来的律师为甲同修做了无罪辩护，并当庭播放了他揭露公安局采用威胁恐吓、欺骗等手段迫害大法弟子的录像，极大的震慑了当庭的所有公检法人员。

    这件事让我悟到，为了救度更多的众生，师尊已为我们做好了一切，只要我们的心到位，做事想问题站在证实法、救度众生的基点上，一切所谓的不安全因素都会立即解体，也都会成为我们救度众生的好机会。

    六、让个人修炼打下的基础在正法修炼中发挥作用

    一九九九年七月二十日，邪恶对大法与大法弟子的迫害开始表现最严重的是对各地辅导站站长的迫害，有的被非法判刑、有的被非法劳教、有的被强行转化。我悟到，这是旧势力的安排。旧势力就是想通过迫害负责人以此达到所谓的考验更多的大法弟子，進而达到毁灭众生的目地。这是我们不能承认的。

    九九年“七?二零”迫害开始一直到今天，我始终牢记师父说的：“我们的一切工作人员首先是个心性高的实修者，修炼心性的表帅”（《精進要旨》〈不是工作是修炼〉）。个人修炼就是为正法修炼打基础，应该在正法修炼中发挥更好的作用。在正法修炼中我这样要求自己，环境变了，实修自己的心不变，负责人、站长变成了协调人、联系人、召集人，但带头学好法、带头做好师父让做好的三件事的自我要求不能变。不执著做什么，但要看证实法、救度众生，同修整体提高需要什么。协调工作有别人做了，无论做的怎么样，自己应该默默补充圆容。有人做了并且无需补充那就去发资料、讲真相，也要带头做好。

    （一）主动圆容补充，稳定协调人环境

    零二年我刚从劳教所回来，陆陆续续的来我家一些被迫害刚出来的同修，有的是“七?二零”以前的各片的负责人和辅导员，他们交流中都对我说：你还要把责任担起来，你看现在如何如何。而有一些正在做着主要协调的同修也都象交权一样说：这回你们可回来了，本地区的负责工作还是你们干吧。听大家的发言，我感到大家都存在一颗不平衡的心。好象这场迫害把以前的领导赶下台了，换了一批新的领导，而现在又要换人了一样。

    具体差在哪里不太清楚。首先我参加了正在做协调的同修聚在一起学法交流会。听同修们的发言，我知道了是我没做好，我对同修们所做的不够珍惜，刚回来听到一些同修反映的问题就下结论，伤害了同修。我当时向内找，并希望大家谅解，交流中大家也都认识到，修炼不是常人的工作，开头最难的路都走过来了，应该继续做好。大家也都相信目前我们没有承担一些工作的原来的站长和辅导员会配合好做好的。接着我把刚从黑窝里出来的站长和辅导员聚到一起，那是在一个饭店里，同修们围坐在一起，交流中大家回忆了每个人得法的经历、风雨中修炼的历程；特别是当负责人过程中师父的慈悲呵护。在交流中大家也都认识到：目前在做着协调的同修都是在原来的站长和辅导员被迫害以后主动担负起协调工作的，是新老结合自然形成的。在我们突然被打压的形势下没有经验，同修们承受着巨大的压力和困难，建立起了资料点，形成了相互联系和资料传递的网络，既不容易也确实做的很好，也积累了一些好的经验。大家应该珍惜同修所作的和本地目前已经开创出的环境。能不能主动的配合和圆容好也是对我们的考验。也正是去人心的好机会。当负责人是修炼，不当负责人同样是修炼，我们绝不能辜负师父对我们的希望。就应该象有的同修说的那样：“别人能做的让别人去做，别人不能做而我们能做的，我们就去做好。”那一次交流大家都提高了。

    几年来，大家都很珍惜协调人的环境，无论邪恶怎么迫害，形势如何紧张。本地区的协调人环境一直比较稳定。每月至少一次的全市协调人学法交流，每周至少一次的每片的协调人学法交流一直坚持着，每当师父的新经文来了，正法形势有一个新变化，或者是有需要整体协调的事情的时候，大家就聚在一起学法交流，找整体与师父的要求及正法進程的差距。我悟到，一个地区整体协调环境的稳定。关系到本地区的整体提高以及整体修炼状态的稳定。

    （二）放下执著、破除后天观念，建立资料点

    刚从劳教所出来，全市只有一个大资料点，不仅供应本市，还供给周边一些市县，当时负责协调的同修告诉我，为了满足需要，资料点的同修二十四小时不停机。设备大，运转快，噪音也大，为了安全，也为了不影响邻居休息，即使是三伏天也得窗门紧闭。还得用棉被把窗户遮掩，地上铺上两层泡沫保温板，机器上边还盖了两条厚厚的棉被，操作的同修要钻到棉被里面去，出来后衣服全湿透了。有的同修几次的晕倒了，就是这样坚持过来的。这回大家都回来了，你们这一片给外市县的资料还很多，再建一个资料点吧，我听着流泪了，对同修说：“放心吧，一定建。”回到家里我犯难了，一台设备三万六千元，还不算租房子等其它费用。又不能在学员中集资。晚上我把目前的难题对妻子说了，并且说我知道你手里有三万元存款。你拿出来两万就行，其它的我去筹集，妻子说：我没想通，你总好走极端，再有几年时间不结束，连点过河钱都没有了？后来无论我怎么说她就是不吭声了。我最后告诉她：这笔钱属于我的那一份全给大法了。你要是不同意，别到时候人家都上天了，你抱着钱袋子哭去吧。这一句话使她一夜都没睡觉。早上起来她说：“其实我知道我们的一切都是大法给的，我还是有后顾之忧，这回我想好了，我同意了。”当我把钱准备好时，那位协调的同修也把一切都给准备好了，就这样又一个大资料点建成了。大法的资料源源不断的供应到救人的第一线。几年来，这两台设备为我们地区救度众生作出了巨大贡献。

    零三年初我从看守所出来，在与同修的交流中发现，部份协调人与资料点的同修有很大的间隔，后来得知都是因为太忙，而学法少造成的。从而被邪恶加强放大执著钻空子。而造成这一现象的根本原因是：同修走出来的多了，对资料的需求量大了，质量要求也高了，但是由于资料点没有达到遍地开花。协调人为了满足需求，就催促资料点的同修，资料点的同修越忙做事，越没时间学法，而学不好法，同修状态也不好，就这样邪恶就从中钻空子，给大法弟子制造间隔。

    面对着一部份同修“等、靠、要”，另一部份同修忙的没时间学法这种局面，我就与更多的同修就资料点遍地开花问题在法上交流。选择明慧刊登的这方面的文章，学习遍地开花做的好的地区的经验，总结各地由于不能遍地开花而出现问题的教训。谈遍地开花对整体提高和便于有更多适合世人口味的真相资料的好处。通过学法交流使同修们在资料点必须走遍地开花的道路上有了共识。资料点遍地开花是正法進程到这了。师父的法讲到这了，我们的行动就要跟上、做好。认识明确了，但是在具体操作时，同修们心目中都有点障碍，一个障碍是“难”，这高科技的东西没弄过；另一个是“怕”，由于原来的资料点都是租的房子，要想遍地开花就必须建立家庭资料点。有的家里有这方面的条件又缺少那方面的条件。这些障碍怎么突破呢？

    我通过学法悟到，既然是遍地开花，那就是每个大法弟子都有责任和义务，那么作为协调人、老学员更有责任带头做好。做到了既是证实法，又是做好协调的重要部份。于是我与妻子交流成立家庭资料点，妻子说：我们俩都是保外就医出来的，是这一地区出名的。你是不是显示心？我说：那我就去掉显示心，建资料点是不错的。与别的同修们交流时也认为我们家特殊、不适合。我们就通过学法向内找，发现还是一个“怕”，就是怕被人发现，这怕不是求吗，说白了不就是在求邪恶上门来吗，这个观念就是旧势力安排的，我们不能承认它，要解体它。只要我们做得正，师父说了算，谁都不配干扰和破坏。这个障碍突破了，我自身的一个障碍又来了：“什么电脑你一窍不通”、“又浪费时间”等等观念不断的往出翻。我不断的排除它，心里想“佛法无边，常人做不到的，大法弟子开智开慧就能做到”。破除了这些观念后，建起了家庭资料点，从学电脑到做资料过程中我深切的体会到，当我一旦被实证科学这个假相带动后，就钻到技术里去了。有时一弄就是个通宵。每当我学好法，有了正念的时候，一切又变得很容易，比如最开始同修借给我一个笔记本电脑，它老是死机。教我的同修说，这个本就这样，死机你就拔掉电源从新启动。我心想，这一定是一个坏了没人愿意用的，我也就暂时用一用，过几天我自己买一个好一点的。看了网上同修的交流文章，我悟到：是我从来都没把它当作一个助师正法的生命，不给它添正念，还嫌弃它。它能好用吗？从那时起，我就对它讲真相，与它对话。对它发正念。后来它不但不死机了还变得非常听话，后来我自己买的电脑送来之后，我都不愿舍弃它了，随着正念强起来了，由笔记本变成台式电脑，由手机上网变成宽带上网。我的电脑技术也由一窍不通到能编制真相资料。

    零六年的神韵晚会光盘来了，当地负责这项技术的同修回老家了，同修们都很着急传看，我上某论坛与懂这方面技术的同修交流；真相电影来了，一张盘装不下，要進行压缩，我又上某论坛询问。后来大家都建议做一张适合本地的讲真相的光盘，要从新裁减编辑一些视频文件；光盘启动包不合适需要修改等等，这些都在师父的慈悲呵护下，在同修们的帮助下做出来了。有了亲身的实践，也有了在这方面修炼的体会，就不断的与同修交流，目前全市几乎所有协调人（包括年岁大的）大多都掌握了一般的电脑与打印机技术，有的六、七十岁的老年同修，一边做着协调工作，一边做资料，还学会了图片的制作，做出的pvc卡非常精致。在协调人的带动下目前本地区的资料点真正遍地开花了。有同修问我咋学会的，我的体会就是基点放在证实法、救度众生上用心去做，不会就问。没有会的就求师父，心到位了你就会有超常的智慧。

    （三）带头揭露迫害，开创整体救度众生的环境

    二零零六年五月份明慧网从新刊登了师父关于《向当地民众揭露当地邪恶》学员文章的评注，我们都悟到，这是证实法、救度众生，解体、抑制邪恶、整体提高的需要。虽然我们地区开了多次的交流会，但是能上网曝光迫害的还是很少。

    在一次全市的协调人交流会上，大家都认识到了是我们协调人没做好，师父的法是讲给所有弟子的。协调人应该首先做好。回想起来，我被迫害的比较典型，虽然我也曝光过，都非常零散，我为什么不听师父的话呢？我决定用自己的真名实姓将自己及全家人几年来遭受的迫害都写出来。在写的过程中邪恶害怕了，它利用我没修去的观念与人心一次一次的干扰。例如：在我动笔刚写了一半的时候，一个同修突然来我家告诉我，说有一个同修的丈夫与公安局国保大队长在一起吃饭时，听国保大队长某某某说最近要给我检查身体，想把我收回去。听说后还真的有一种莫名的难受，当时我心里明白，一方面这是邪恶怕曝光，企图用这种方式阻碍我；另一方面是自身还有要修去的东西。我告诉同修，不要承认它，当初江魔头想“三个月消灭”，它说了不算。我心里想，我这事做的最正了，谁也动不了我，揭露国保大队长也是在救他。

    当我揭露迫害的文章发表后，有一天一个刚刚从劳教所出来的同修来我家说，他从劳教所出来的那天，看到了这位国保大队长了。他对他说：“你们谁能接触某某（指我）吗？”同修问他有事吗？他说：“我好长时间没看见他了，你们替我去看看他。”听后我悟到这是师父点悟我，这样揭露邪恶做对了，他明白的那一面也感受到了我是在救人。正因为几乎所有协调人都真名实姓的曝光邪恶、解体邪恶、从而抑制了邪恶。大家不仅很安全，而且当我们把在曝光邪恶后在大法中的升华的体会讲给同修们后，本地揭露迫害文章接连不断，那一段时间明慧网有时一天就有好几篇我们当地揭露迫害的文章，我们这里的证实法、救度众生的环境明显改善。

    正象有的同修说的那样，协调人并不一定修的最好的，但做的好与不好，却会有很大的影响。他的作用也非常重要，当我遇到心性关不好过、压力大的时候，也时常冒出“做一个普通学员吧”的想法，并且觉的自己会做好自己该做的。可我仔细一想，我不就是一个普通学员吗，能人为的将协调人与普通学员分开吗，只是看证实法救度众生的需要、现实中同修的期望、师父的点悟，我可以随时调整做好协调人与普通学员时间、精力的比重。大家都是在用自己所长证实法救度众生。

    有一次，一位协调人与我交流，说应该把另一位协调人换掉，说她已经不能做好协调人的事了。我问他你看谁行啊，他说某某行，我说我是这样悟的：第一、只要是没有原则问题，这样做了只会增加间隔，目前的协调人都是在证实法、救度众生中自然形成的，都是那一片同修很认同的，是不是说我们不让她当协调人了，同修们就不理她了，不会的，这不是常人的官啊。第二、如果你说行的那位同修要是真行的话，那她就主动去圆容补充不是更好吗，让那位协调人有更多的时间多学一学法，状态会改变的。如果那位同修她真能做到主动去圆容补充，同修就会认可她，也就没有换人的必要了。

    几年来，我不断修去“自己特殊，与一般同修不同”的观念，但我知道我在面对面讲真相方面与同修相比还有很大差距，我也尽量利用一切机会，无论在公共汽车、出租车上，还是在社会环境公共场合中，向自己遇到的有缘人讲清真相。

    有一次我的一位亲属家里的孩子上大学，要请客，这位亲属是我教过的学生，他的大学同学多是我教过的学生。我听说后，决定借此机会去救人，于是我开始准备真相资料。妻子知道了说：“你是不是又要证实自我？”我说：谢谢你提醒我了。我去掉证实自我的心，纯净的去证实法，去救人。妻子又说：“你知道吗？市‘六一零 ’的主任就是他的朋友，如果你遇见他怎么办？你知不知道你自己啥身份。”此时我更明白了，她说的话既是我的顾虑，也是我要修去的观念。我告诉她，没问题，师父说了：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）师父会帮我们的。第二天当妻子打电话问在哪一个饭店时，那位亲属说：“昨天晚上我把市政府的都招待完了，今天都是同学和亲属。我妻子高兴的说：真是师父安排好了。那天一顿饭的时间，我和妻子及另两位同修共劝退二十八人，没想到的是这位亲属全家在整个过程中一直支持我们讲。结束时妻子又高兴的说，今天的环境真太好了。

    我认为一位比较成熟的大法弟子，不会认为我是做协调的就不用讲真相，我是普通学员就认为协调工作就是协调人该做的。我深深的体会到：一切为了证实法与救度众生的需要，一切也都是为了同化大法，别人能做好的就应该默默的圆容补充，遇到障碍了就要主动带头做好自己应该做的一切。在证实法、反迫害、救度众生的几年中，我有过走正路、否定旧势力的安排得到师尊呵护的喜悦和欣慰，那都是我重视学法、向内找的结果。也有过偏离法、遭迫害、摔跟头的痛悔和苦恼，那都是我忽视学法、向外看的结果。

    请师尊放心，我一定不辜负你的希望，走好最后的路，

    让为法而来的生命，在证实法、救度众生中不断升华，直至圆满。

    谢谢师尊！

    有不当之处请同修慈悲指正，合十。


兑现自己的誓约

    文／辽宁大法弟子　云飞

    修炼前我是一个多灾多难的人。童年丧父，青年丧母。母亲在时常说，我是从死神手里夺回来的，我三岁时得了一场大病，三天三夜不省人事，只是抽风。眼看我不行了，父母就把我放在草捆上，只等我咽下那口气。好在我命大，死神并没有夺走我，我奇迹般的活了下来，但却嘴歪眼斜了。随着年龄的增大，我越来越自卑，对人生没有信心，没有欢乐，平时少言寡语，性情孤僻，大事小情我从不上前，总觉的人前矮三分，总想象我这样的活着干啥，真不如死了。

    人生的路就象走迷宫，先是漆黑一片，走着走着突然发现点亮光，从而使我有了奔头，改变了我命运，九六年四月，我有幸接触了法轮大法。从得法到现在风风雨雨的已经走过了十二个年头了，也算是个老弟子了。这些年来，我也是跟头把式的，有过痛苦辛酸，也有过喜悦甘甜。每次回想起来，我都感激不已，时常泪流满面。面对师父面对大法，我的感激之情不是用语言就能表达完全的，是法轮大法改变了我，使我脱胎换骨、人生观、世界观得到了翻天覆地的改变，是大法把我变成一个全新的人。我懂的了忍，为什么要遭受那么多魔难，人到世间来的真正意义，也知道了自己是谁，我为什么而存在。

    得法前我浑身上下都是病，最严重的是黄胆性肝炎、风湿病等，一年四季离不开药，别的病还可以忍受，单说风湿病，天一凉，浑身关节就疼痛难忍，手一沾凉水就又红又肿。那时单位又开不出工资，我和老伴，两个月每人才给一百元钱，孩子们又纷纷下岗，吃饭都困难，哪儿还有钱治病啊。就在我走投无路的时候，我喜得大法。学法不长时间，我身上的多种疾病就不翼而飞了。十二年了，我不曾吃过一次药，没花过一分医药费，满面红光，心宽体胖，七十四岁的我走起路来就象中年人，一点不打怵，过去整天愁眉苦脸，动不动就生气，发脾气，现在整天笑哈哈的，天大的事情也不往心里去，熟悉我的人都说我变了，就象换了一个人。

    九九年“七 ?二零”以后，我凭着对师父对大法的坚定正念，毅然决然的走了出来，用自己的亲身经历现身说法，决心要为大法讨回公道，讨回清白。我利用事实告诉世人：是法轮大法救了我，是伟大的师尊把我从地狱中捞出来，洗净，并把我从地狱中除名，“法轮大法好！”“真、善、忍好！”他确实是祛病健身，强身健体，能使人心向善，社会道德回归的高德大法！对社会和精神文明建设是起着推动作用，对国家对百姓有百利而无一害，我弄不明白这个恶党和政府怎么了？为什么非要打压迫害这些按“真、善、忍”标准做好人的人，为什么非要把这些有利于社会的好人推向自己的对立面，假设成敌人。

    我没上过几天学，法学的也不好，悟性差，嘴又笨，不善于表达，面对面的讲真相困难大，于是我就发挥其它方面的长处，印模板、挂条幅、发资料、贴不干胶等等。九年来，究竟做了多少，我自己都记不清楚了，有时遇到有缘人，也能一次劝退成功。

    大法被迫害的九年中，我也曾经被绑架，抄家，但凭我学法修心的坚实功底和师父的慈悲呵护，我都闯了过来。记的有一次，我因要去北京为师父讨回公道，被绑架了，社区的那些邪党的帮凶把我从某派出所接了回来，某书记软硬兼施的逼我写保证书，叫我放弃修炼：“写了就放你回家。”我说：“我今天的一切都是大法给的，叫我放弃，绝对不可能，除非你给我一个枪子。”那个邪党书记看了我一眼，立马蔫了，再也不敢要我写什么了。直到今天，无论我遇到什么关，什么难，面对什么样的邪恶，没有一个人敢叫我写什么东西的，我知道是自己坚定的那一念，解体了邪恶的那个物质场，在我这个正念之场中邪恶它站不住脚。

    又有一次，我和老伴一起去公园讲真相，被恶人绑架了，被送到派出所，恶警审问我时总是有事，后来就把我扔在屋里出去了，几个门全开了，老伴悟性好，就及时走脱了，因为我的“怕”，错失良机，过后，恶警又来审问我，拿了个大本子照我脸打了两下，这时我才恍然大悟。后来我被关了半个月，这不是自己求来的吗？好在师父一直在我身边呵护着我，半个月后，我平安的回到了家。

    还有一次，我去给同修送资料，走到半路突然一个信息打到脑中来，后面有人跟踪。回头一看，真的有一个警察，我随机应变，顺脚走進了一家商场，三拐两拐，再回头看时尾巴没了。

    奥运前夕，邪党疯狂的抓捕大法弟子，我和老伴也不同成度受到了骚扰，面对邪恶的无理要求，我和老伴谨遵师父的教诲：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《精進要旨二》〈大法弟子的正念是有威力的〉），坚决抵制，最后邪恶退缩了。

    与此同时我也过了一场亲情关。邪恶绑架了我的女儿，在女儿被扣上手铐被带走的一瞬间，我也是一阵挖心剔骨的痛，女儿现在还被关押着，前几次去看守所送钱物，那种“亲情”免不了在心里骚动几下，心里也是酸酸的，“那么作为一个炼功人，一个超常的人，就不能用这个理来衡量了，要突破这个东西。”（《转法轮》）师尊的话及时点醒了我，我调整了心态，把这个情放下了。

    修炼十几年了，关和难是一个接着一个，但我没有趴下，始终按师父要求的那样正念正行，精進不停，十几年如一日的早上三点半起床炼功，坚持做好三件事，遇事不断向内找，向内修，在法中不断的升华自己，魔难中我感到自己变的更加坚强了，成熟了，现在就是出现天大的事我也满不在乎，在真修者面前，真的什么也不是。

    有一次在梦中，我在追赶一辆车，车门打开了，师父伸出了一只手把我接了上去，这个梦就是我这些年修炼的真实写照，如果没有师父的慈悲呵护，我是走不到今天的。师父，谢谢您！弟子也请您放心，您给我指引的路我走定了，现在正法已到最后的最后了，我一定要谨遵师父的教诲，利用最后的有限时间救人，抢人，做好自己应该做的，让师尊为我少几分操心多几分欣慰，以实际行动兑现自己的誓约。

    有不当之处，请同修慈悲指正，合十。


信师信法　邪恶就迫害不到你

    文／湖北省咸宁市大法弟子　纯净

    我是一九九三年得法的，在邪恶迫害中，靠着对师父对大法的坚信，风风雨雨走到了今天。其中也走过弯路，然而我听师父的话，跌倒了没有趴在那不动，得爬起来，继续往前走。记得九三年十月份第一次参加师父讲法班时，听法的第二天，就接到家里发来的电报，说一岁多的儿子得了急病，叫我速归。心想，儿子得了急病，得找医生呀，我回去又有什么用呀，家里还有丈夫，还有丈夫的大哥、大嫂都在本地。我就没回去，一直听完师父的讲课，就急急的往回赶，在路上还在回忆师父的讲法，和姐姐一起讨论：“原来修炼就是修这颗心呀”。（和姐一起参加的学习班）那时候不知道什么叫正念，只是那颗对大法的向往、追求的心。一到家，儿子啥事也没有，保姆正在喂“蒸鸡蛋”他吃呢。八天不见，还长胖了点。后来明白了那是魔的干扰不让我得法。

    记得九五年的时候，从师父讲法明白了从现在开始要广传大法。我就召集同修一起到所属地下面的县市去洪法。我算是年轻弟子了，有工作有小孩，小孩子当时有三岁多。我们带上师父的讲法录像，先是到街上以各种方式宣传，晚上租场地放讲法录像，按师父办班的要求，然后教功。记得在某县传法时，我是白天上完班，匆忙赶上最晚一趟去某县的车，第二天赶最早一趟回来的车，可早上四、五点钟时住宿地方的门卫还没醒，又不愿打扰人家，我就从大门下面爬出来，虽然只有一点缝隙我也能爬出来。连续几天都这样，因为每次都得按师父当年办班的要求，听一讲停下来教功。一次得要一个多星期。那时除了工作和做家务就是学法、炼功、洪法。我可是什么都看不见啊，也没什么感觉（不过有时，状态好发正念时全身发热，有这个感觉）。我就凭着对大法的深信、对师父的深信，那是一种感觉从本原上来的一种信，写到这不知怎的眼泪都出来了。邪恶疯狂迫害、媒体漫天谎言时，从没对大法动摇过。

    我真切的体会到：不管平时做的如何，邪恶迫害时，只要当时有正念，邪恶还是不敢迫害。什么是正念，我体会是：心中有师父、有法，并知道自己是大法弟子。我两次被邪恶非法劳教（九九年和二零零二年），当时都是没有正念，只当是人对人的迫害。后来正念正行证实法救度众生时，一次都没有被迫害（等会在后面略述）。九九年“七·二零”邪恶开始疯狂迫害大法与大法弟子。我和妹妹（同修）一起上京证实法（九九年七月一十九日），我和妹妹是本地区最早上京证实法的，当时我俩的行动也带动当地的同修走出来了。那时没有人的观念，没有人的一切，只知道大法需要做什么，就做什么。后来，被邪恶反复抓進看守所，劳教所，亲自体验邪恶迫害的手段、歹毒，和了解到的迫害的种种酷刑，加上家人、亲人、社会方方面面的压力，心中生起了一点怕心。不敢当着丈夫的面学法、炼功、发正念，往往是他一到家我就藏起了书。他看见我看书就骂我：你不怕死吗？你再要被抓去就离婚。（其实我不怕离婚，只是不想给大法带来不好的形像、不想由此而影响到众生的救度，特别是丈夫的得度和他亲人的救度。）看到我发正念就骂我是巫婆。后来感觉这种状态不对，首先得把家这个环境修过来、正过来。我就跟他写了封信，说明大法的好，恶党如何邪恶，在劳教所我受到的种种迫害，并说明我每次受到的迫害，邪恶不只是在迫害我，同样是在迫害你呀，因为我是你妻，我们是一家人啊。你不能站在邪恶一边呀，应当站在亲人一边啊。等等还有好多道理。而且时常不忘铲除他背后的邪恶因素。

    后来，我在发正念时看到他来了，就想师父说的话：“目前人类的每一天都是为大法的需要而安排出来的”（《精進要旨二》〈什么是功能〉）。心想：我就是这个家的主人，我做大法弟子应该做的事，你没资格管我，而且你也是为大法而来的生命，你应该同化法。后来，我堂堂正正学法、炼功、发正念，他啥也不说了，而且恶警来干扰，他就骂恶警。恶警每次来干扰，他都是站在我这边。有一次，说是全市大抄家，当恶警找到他叫他开门时，他据理力争，硬是不给邪恶开门。邪恶没趣的走了。今年奥运来时，恶人又去干扰他，要他代我签什么字，他把恶警大骂一通，转头就走。那次去了三个恶警，其中一个年轻的沉不住气了，就把他们的上司骂了一通：大约是“上面吃多了没事干，叫我们来挨骂”，接着把他们的上司骂了一通出气。一边骂一边没意思怏怏的跟在我丈夫的后面走了。这是丈夫自己回来对我说的。（这里说明一下，邪恶开始是干扰我，可我就是不配合它，叫我给他们打电话报告，我不打；叫我签字，我不签；我叫去派出所，我不去，只要他们来找我，我就给他们讲真相。一次，恶警叫我签什么字，我不签，他们就说不签就到派出所，我也不去，恶警说不去就打电话叫车子叫更多的恶警来。他们其中的一个就开始打电话，我发正念让他们的电话打不通，结果电话真的没打通，而且打电话的恶警就站在我面前，他却问另一个恶警说：她人呢？到哪去了？这时他看不见我了，一群恶警就走了。那时我在开店，那天正好有一个同修在那，她也帮我讲真相。由于我总不配合他们，所以就只好去干扰丈夫。）

    顺便说一下我是如何正念正行证实法救度众生的。我的方法是面对面讲真相、贴真相标语、把真相小册子、光碟送到各家各户。在街上搜集各种能看见的电话发给明慧。有一次在一个楼道里正准备把光碟用双面胶巴到一家人的门上，不料这家人猛的打开门，我瞬间把光碟放進包里，自然的下楼，边发正念，让她在那站着，不要动，结果她真的在那站着。无数次的到楼道里送真相资料，都非常顺利，唯有这一次有惊无险。每次出门时先对真相资料发正念：你们被选用来作真相资料，这是你们的缘份和福气，你们一定让有缘人得到你们并珍惜你们并传阅你们，一传十、十传百、百传千，发挥你们神的力量最大限度的救度众生。然后想，我是大法弟子，救度众生是大法弟子的责任和义务和史前大愿，任何邪恶都不得干扰和破坏，师父的法身就在我的头顶上方，光芒万丈，法力无边，邪恶见了就解体，“法正乾坤邪恶全灭”。每次都很顺利。返回途中发正念，铲除收到真相资料的众生背后的一切邪恶，让收到真相资料的众生能认真对待真相、了解真相、传阅真相资料。

    主要讲一下我是如何面对面讲真相的。《九评》一出来，知道讲真相多了一项要劝人退出恶党和讲恶党是怎么回事。首先是劝丈夫退党，劝了几次不退，后来竟有一次我正在劝他时，哪知他对着我的脸就是一掌，我没有恨他，对他说：你打我也好、骂我也好，我不怨你，反正我是为了你好。后来我再没对他讲，天天对他发正念，并求师父给他机会救他，大约过了一、二个月，他在外地出差，本说得上十多天的，结果只三、四天就回来了，说不知怎的把腰扭了，疼痛，人不能站立了，领导叫他回来去医院看病。我一看机会来了，真是师父给机会来了。他叫我给按摩、揉腰，我发正念让师父把功能锁上，只是常人对常人的按摩。因为师父说过不能做按摩的事。我体会到我的手是带功的。我一边按一边对他说，你是信医院还是信大法，你自己定吧，反正你也知道一些大法的神奇，医院现在是去不得，一進去就是上百上千的，有的还查不出是什么病来。顺便说，你还是不肯退团吗（他不是党员只是团员，曾经是单位的团支部书记）？某某党这么坏，老天要灭它了，退出保命啊，这时他说，退就退吧。就这样他得救了。他炼了几日法轮功，腰也好了，没去医院。只是可惜他腰一好就不炼了。

    面对面讲真相不管遇到什么样的人我都讲，自从师父说“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”（《放下人心　救度世人》）从那时起，面对面讲真相不管遇到什么样的人我都讲，从未生出过什么人心，诸如面子呀，怕呀，虚荣心呀，对方能不能接受呀。我只知道要让人知道真相，要让人得救，这是我应该做的事。零一年到零六年我在开副食店，只要進店的人，我就给他讲。有一次有几个人一排蹲在我的店门口，我走到他们身边给他们讲真相，他们其中一个说，你知道我们是谁吗？还给我们讲这些。我说，不管你们是谁，我是为你们好啊！慢慢讲多了，有了经验，三言两语就能讲明真相把人救了，一开始讲我都是先问对方听说过法轮功吗？了解法轮功吗？一般都说不了解，我就说法轮功可是好功啊，是炼功锻炼身体，教人做好人的，教人按照“真、善、忍”做好人的啊，千万不要相信电视、报纸上宣传的法轮功，那全是假的，全世界都在炼法轮功呢，再说某某党如何迫害法轮，在历史上本身就如何坏，现在老天要灭它了，退党、团、队保命。宁可信其有，不可信其无啊，又不花一分钱，多一道生命保险何乐而不为呢？况且用化名、小名都可以，神只看人心，就算你还不太相信的话，退一万步说，万一没有这事，你哈哈一乐，又没损失一根毫毛，万一有这事，你不就捡回一条命吗？一般人都愿意退。有个别的人我还没说两句，他不动声色就走了，还有的人等我说了半天，他却说你不要枉费心机了，我是不会相信的。也有的人观察他好象在听，总感觉他会不会去报警，这样的人，他走了我会对他发正念，铲除他背后的邪恶，不让他去报告恶人，只能传给善良人。

    随着大法真相的深入人心，讲真相更容易了，我开头就问：你是党员吗？有的说是，有的说不是，不是的就问是团员或是少先队吗？有的不懂少年先锋队是啥，就问你总戴过红领巾吧，用手做个手式，然后说你听说过“天要灭中共，退党保平安”吗？接着讲真相，他（她）同意退出后，再让对方记住九个字：“法轮大法好、真善忍好”，并给送一个漂亮的“真相护身符”，对方都说“谢谢”。生人一般先要打招呼，根据不同的人用不同的语言拉近距离，比如看见一个年轻女孩带着一个大约一岁左右的小孩，就过去招呼，一脸微笑的说，在带小孩呢，不是你的小孩子吧？她说是，我说，呀，真是不敢相信呀，你这样年轻，自己都象个小孩子，看起来象十七、八岁（年轻女孩一般都愿意别人说自己年轻漂亮），她说有二十岁了，丈夫二十四岁了，她那么小就成家了在家带小孩，肯定不是党员，就直接问读书入过团、队吗？说入过少先队，这时就给她讲天要灭中共，退队保平安的事，她同意了，再问了解法轮功不，她说了解，问是从电视上了解的，还是见过炼法轮功的人，她说从电视上看过。我一惊，并说电视说的可不是真正的法轮功啊，真正的法轮功与它说的完全不一样啊，然后给她讲大法真相，大法在全世界的洪传。最后送一个真相护身符，并嘱咐记住“法轮大法好，真善忍好”，常念会得福报，保平安。她说谢谢！给在路边等活的拉板车的人讲、给收破烂的讲、擦皮鞋时给擦皮鞋的人讲；煤气烧完了，打电话送煤气，给送煤气的人讲；坐公车，客人还没有只有我一个，就给司机和售票讲，等来了客人，就给客人讲；坐的，给的司机讲；儿子的同学来找他玩，就给他同学讲；买菜时给菜农讲；到商店买东西就给商店老板讲，有时不想买东西，就买支冰棒，然后好讲真相，因为，商人的心里，你给他做了生意就高兴些。在路上给铺路的民工讲，上理发店给理发店老板讲，给理发师傅讲，给洗头妹讲，给要饭的讲，到娘家给老家的人讲。面对面讲真相，只要一有机会我就讲，没有什么顾虑。当然也有时忘记讲了，人已经走过去了，我会后悔，然后追过去。有一次，看见一个老太太在面前一晃而过，我感觉是我的一个老同事，她已经走远了，我好后悔没叫住给她讲真相，心想这次错过，也许再也没机会了，我就转头去追她，一直追到她买东西的地方，站在她旁边，看她。等她买完东西跟她一起往回走，跟她聊天，问您是某某吗？结果她说不是，我说你好象我的一个同事啊，她说难怪你总看着我呢。拉近距离后，然后开始讲真相。她说是少先队，愿意退出，再送她一个真相护身符，叫她记住“法轮大法好、真善忍好”，最后她说谢谢你啊，我们相同的路也走完了，就分开走了。

    最近的一个晚上，心想今天一个人都没救，不行要出去讲真相，边往外走，边求师父把有缘人引到我面前来，我好救他（她）。走到市公安局门口时，停了一会，对着它近距离发正念，接着往前走，看见一对中老年夫妻，男的是我丈夫以前单位的一把手，现调到同系统的另一单位，已退到二线。我就跟他们打招呼，你们好！过去散步啊！答应“是”。他们走的好快，当时没跟上去讲真相，好后悔，心想下次见到一定不错机会。知道他们去广场，我也是去广场，每天晚上广场都很多人。我找一地方坐下，心想有缘人快来听真相，一边在心里发正念：解体周围环境所有众生头脑中抵触大法的一切不好的物质，解体阻碍他们得救的一切邪恶生命与因素，然后把法轮大法好、真善忍好用神通打到众生的头脑中去，希望众生能得救。时间慢慢过去了，还没来一个有缘人，心里想不能老是坐在这，得主动去找有缘人。于是起身走动，广场尽头是市委大楼，我就到那坐在不远处对着它近距离发正念。

    发一会儿一睁眼，哟，那对中老夫妻正走到我面前了，而且一晃而过，这次决不能错过机会，我马上起身几大步赶上去打招呼：“刘厂长，你们这么快就回家啊！”“是啊，转了一大圈，每次都是转一圈就回家的。”“噢，是这样啊！刘厂长，给你说个事，是为了你好啊！“哦，你说。”“你把党退了吧，反正现在也没用了，某某党这样腐败，老天要灭它了，退了保命、保平安啊！退了，它做的坏事就跟我们没关系了，不管老天怎么惩罚它——天灾、瘟疫，我们就可以被免灾难，得以平安，不受它的牵连，你就退了吧。”“他连声说：“好、好、好啊。” 我又问他夫人是不是党员，她不作声，我就从包里拿出随身带的二零零八年新唐人神韵晚会光碟和天音光盘给他，并说：“这张光碟送给你，是一台顶好的国际水平晚会，还有一张是天音，天音里还有电子书、有网络在线，你点网络在线就可以看到在国内看不到的好多东西啊，送给你有时间看看，作为一种闲时的消遣吧。” “好啊，看完还给你。”我一笑：“不用还给我啊，送给你的亲朋好友吧。”他也笑了：“好吧。”这时我就没跟着他们了，去别的地方寻找有缘人了。心想真是一切都是师父在做啊，弟子只是有个救人的愿望做表面工作而已。在往回走的时候，看到三个上了年纪的妇人散步并也在往回走，我快步跑上前去打招呼：“你们三个一起在散步啊。”他们说：“是。”我一脸笑容的说：“散步好啊，俗话说‘饭后百步走，活到九十九’，身体都还好吧。”其中一个答：“还好。”再问他们是不是快到家了，住在哪呀？他们说住在哪，我就顺势问，你们那有没有人炼法轮功啊，一人说没有，另一个说谁敢炼法轮功呀。我说：“有呀，我们那有好多人炼呢。”话题已经打开了，接着讲大法真相、退党大潮，其中一个有七十多岁了，我就重点给两个五十多岁的讲，两人一个是团员，一个是少先队，两人都明白了真相得救了。

    面对面讲真相是我用的最多的了，生人就先根据不同的人，不同的环境用不同的话语拉近距离，熟人就直接讲，一看到就说：给你说个事啊，是为了你好的，一直惦记着你呢，接着讲大法真相、退党大潮。有些多少年来都没碰到过的朋友，又不知道住在哪的，我就在心里想着能见到就好了，结果没几天就碰到了。有一个老同学就是这种情况，看到她时，我真高兴啊，当时她带着一个小孩子，我就先去商店买点小孩子吃的东西给她，然后给她讲真相。一开始她说不相信这些事，我不灰心，继续反复讲，中间也插些人的事，以免她听得心烦，当她听常人的事听得高兴时话题又转到真相上来。最后还是退了邪党。与隔省的朋友就买个IC卡去公话打长途，知道地址也写信。后来店没开了，找了个单位上班了，我就在新单位讲真相，单位大部份人都明白真相并退了邪党。心想这里的人该得救的都救了，得换个地方了，不久就辞职了。

    我真的感觉到我们想什么师父都知道，而且呀，只要有正念（神念），讲真相都不会有干扰和麻烦。还没走出来的同修、还不管面对面讲真相的同修一定不要再等了啊，大法弟子有师有法，没有做不来的事啊，不信就试试看吧！我也确实还没修好，跟那些正念正行的同修相比那还不知差多远呢，我还要精進。

    有不正的地方，还请同修慈悲指正！

    谢谢师父！谢谢同修！合十！


跟随师尊到永恒

    文／河北省沧州地区大法弟子

    至尊至敬、至高无上的伟大的师尊好！

    所有的大法同修们好！

    由于前几次心性所致，干扰较大，写的很不尽意。这次将修炼路上的部份体悟写出来，向师尊汇报，与同修交流。愿与同修“共同精進”，更好的证实法，救度众生，兑现我们的史前大愿：助师正法。

    我是九八年七月正式修炼法轮大法的，在我刚刚学会五套功法，在家中床上炼第五套功法时，法轮就神奇的将我托起半尺来高旋转起来。我泪流满面，感激万分。师父啊！您真是真佛下世啊！法轮大法是旷世佛法奇功啊！这正是我终生寻觅的啊！跟随师尊坚修大法是我生命的唯一选择，我将在大法中跟随师尊到永恒。

    师尊的慈悲呵护

    在我修炼很短的时间，一天我在家炼功，天下着雨，阴沉的屋里黑乎乎的。一会我闭着眼睛就看到在我头的右上方飘下一小亮球来，几秒钟后，外面响起了雷声，连续几次，我也没睁眼睛继续炼功。这时又有一个鸡蛋大小上下带着锥形的尖，闪着彩光从我的头上方降至我的面前，微弱的咔一声炸开了，我被这闪光的东西和咔的炸声惊的睁开了眼睛，几秒钟后，外边响起了震耳的雷声，这时我才明白，这一切都是慈悲伟大的师父在呵护着我，不让每一个雷声惊吓我。我非常感谢师父对我们无微不至的，象照看婴儿一样的慈悲呵护着。也正象师尊在《精進要旨》〈拜师〉中讲的那样：“师必有法身悄然而护”。这真是千真万确的事实。师尊比我们自己还珍惜我们。在很短的日子里，我就达到了无病一身轻的状态。

    师尊启悟我先天的本性

    大法的音乐“普度”、“济世” 请来后，我听了几句就觉的如同迷失了很久很久凄苦的孩童，千难万险的找到了久别的慈母，我声泪俱下，连到师尊的法像前跪拜都等不及，随手打开《转法轮》中师尊的照片，双手举过头顶，跪拜在地失声痛哭。那种“寻师几多年　一朝亲得见”（《洪吟》〈缘归圣果〉）的心情用尽语言都难以表达。

    反迫害　证实法

    找到了久别的师尊，修炼了法轮大法，生命的真实意义找到了归宿，再苦再难我心里总是甜甜的。就在我得法的半年多，何祚庥、罗干等一伙就开始攻击迫害大法与修炼者，在天津挑起事端，非法抓捕了四十多名大法学员。天津政府管不了此事，建议大法修炼者進京上访。因此出现了震惊中外的“四?二五”和平上访事件。我与同修也去了中南海信访办上访，我们就在中南海的西门。我们让开了人行道，让开了盲人道，静静的等着上访的结果。晚上九点左右当时国家总理给了初步的答复，我们都静静的离开了。地上干干净净的，连警察吸的烟头都捡的干干净净。所以国际社会高度赞扬了那是中国法轮功民众和平上访的最文明的举动。可是江罗一伙却心怀鬼胎，出于小人的怕心与妒嫉，与中共邪党互相利用，叫嚣着“三个月消灭法轮功”，所以就出现了九九年“七?二零”全国性的非法大抓捕。江某某还以搞政治的卑劣心理说：“法轮功学员纪律之严密实属罕见”。它哪里知道，这是一个有着至高无上的师尊教导，修炼宇宙大法真善忍的高尚群体啊！

    “七 ?二零”邪恶铺天盖地的疯狂打压，我几次進京护法讲真相为师尊与大法鸣冤申诉，不怕不惧。因为我们通过修炼亲身体悟到：我们伟大的师尊是至尊至敬、至高无上、最好最正的师尊，法轮大法是最好最正的宇宙大法，师尊领我们走的路是最好、最正、最光明之路。因为这是生命返本归真，返回先天本性，返回生命美好家园的回归之路。对每个生命是何等的重要，何等的伟大殊胜，何等的千万年不遇啊！那邪恶迫害这众生生生世世，万古艰辛等待的大法，挡着众生的回家之路，并妄图把众生拖向毁灭的深渊，这是何等的阴毒，何等的残酷，何等的弥天大罪啊！所以我义无反顾、无惧无怕的证实法讲真相，只想让众生明白我们大法与师父是被造谣诬陷的。

    最后一次上访回来后，我与同修也悟到了应该让更多的同修走出来证实大法讲明法轮功被迫害的事实真相，放下自我，正念正行，并把师尊《精進要旨》〈挖根〉、〈大曝光〉等相关的法给同修读。由于自己得法时间短，当时看到研究会的姚杰、李昌等都被判了刑，自己就想是不是坚定证实法反迫害的都得判刑啊！就这不正的一念，旧势力安排的这一念没有排除，被邪恶钻了空子。二零零零年被非法判了牢狱之刑。“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）这就是我用人心动的一念，带来的巨大代价。辱于大法，辱于大法弟子的称号。

    在狱中，我首先给狱警们一个了解大法和大法弟子的机会，以祥和平静的态度表现出大法的美好。后来我的大拇指不能动了。我悟到应该反迫害了，不能以任何理由承受这无理的迫害。每次狱中开会，我尽量往前坐，只要有攻击我们师尊与大法的，我就站出来讲真相证实法。第一次站出的时候我说：“我是某某地来的，我就是修法轮大法的，我们师父的大法书，录像带、录音带我都看过，听过，是教人向善的，绝不象电视报纸上说的那样。”狱警的领导很平和的说：“好，你坐下吧。”第二次狱警的领导发言，攻击我们师父与大法，我立即站起来大声说：“我们师父是至高无上最正的，法轮大法是最好的！”当时几个狱警把我扭送“小号”关起来，我就给看“小号”的犯人讲大法的美好，我们被迫害是无辜的。那是个好生命知道大法好，她就到门口看着，我借此机会炼了三套功。狱领导把我叫到办公室谈话，让我写份检查，我借机给他们写了长达九页的大法真相内容。现在悟来，真是象师父讲的好事坏事都是好事。

    有一次狱里搞活动，让我跟着去，我不去，犯人被指使总是叫我去，我就去找狱警谈话，她当时很不理智，是另外空间的邪恶操控，我立即坐下来大声背法。背了一会狱警不但没生气，反而偷偷的笑了，别的狱警好象什么也听不见一样。当时我还觉的奇怪，现在悟是弟子正念足，师尊是不允许迫害的。是师尊在保护我，我大声背法，狱警背后的不好的因素全部解体了，场正了，狱警也解脱了邪恶的操控，她明白的一面笑了。就这样持续了一个来小时，结束后，狱警叫我到办公室去，我想不去，身边的犯人害怕，我去了办公室，屋里坐了好多狱警，我進屋后又来了两个男狱警，可见另外空间的邪恶不肯罢休。当时我在屋中间一站，稳如一座山。一会狱警拿起了桌上放的高压电棍向我走来，我告诉自己“一个心不动，能制万动”、“没有了怕，也就不存在叫你怕的因素了”（《精進要旨二》〈去掉最后的执著〉）。我的心不怕不动，另外空间的邪恶没办法，狱警拿着高压电棍从我身边走过，把电棍放進了保险柜里。正如师尊讲的“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。“如果一个修炼者无论在任何情况下都能放下生死之念，邪恶一定是害怕的；如果所有的学员都能做到，邪恶就会自灭。”（《精進要旨二》〈去掉最后的执著〉）那时我经常背师尊的《精進要旨》〈真修〉：“我没有因为遭了无数的罪而觉的苦，而你们还有什么放不下的呢？你能把心里放不下的东西带進天国吗？”

    有一次我在背法，几个狱警把我叫到办公室，把我团团围住，手几乎指到我的额头上说：“你背法背法，你师父有大法吗？大法是你师父的吗？”我心中一震，坚定的回答：“大法就是我们师父的，我背的就是大法。”唰一下子狱警全散开了，又好象什么没发生一样，我又平静的回来背法。

    邪恶操控狱警告诉犯人，我炼功就打我，打了白打。我劝说了犯人后，到狱警的办公室里打坐了三次，在师尊的慈悲呵护下，没有人伤害我，只是让犯人把我抬出来。太执著的时候状态就不同了。师尊讲过这层法理，你能放下生死的时候，你什么都能做的到。

    我以各种形式，写了很多大法真相送给狱警，有时我把真相和世人易懂的法抄好，送到狱警的办公室里，她们开始说不看，我说我为你们写的，她们就说放下吧。我告诉她们：“佛法就在你面前。”我真心的愿她们明白大法真相，选择美好的未来。监狱的宿舍里，楼道里、水房里、操场上都留下我背法的声音，有时背法的声音在天地间回荡。现在想来，在那种地方，有多少众生闻到了佛法呀！有很多犯人知道了大法的美好，有的还学了法，做了很多了不起的事，为自己选择了美好的未来。我与她们相处的象朋友一样，因为众生都是为法而来的。

    邪恶的“转化”

    邪恶的“转化”一开始，情愿不情愿的就有一大部份人写了保证书。我独自一人面对着墙落泪。心想，我们伟大的师尊这么慈悲苦度，这些人就这么轻易的写了保证书，师尊多伤心啊！师尊见我坚信不动，就点化我，好多人都从天上掉下来，有个带头邪悟的，在彩云上面的小船上被小魔们把船抖翻掉在地上，一会就化没了。她来转化我，我一听就知道她基点变了。“站在什么基点上看待大法，这是根子上的问题”（《精進要旨》〈挖根〉）。当时我没有什么慈悲心，只觉的她很可悲。我只给她讲了迫害大法与弟子是不对的，大法是美好的我们应该清楚，但她一点也听不進去。我就开了门叫她回去，为了不让她转化我造业，我说：“我再也不想见到你。”后来她被另外空间的邪恶操控转化了很多的人。另外空间的邪恶对我是不甘心的。师尊在《精進要旨二》〈走向圆满〉中讲：“而且它们控制着邪恶的人针对人的一切心，一切执著，全面无漏的、瓦解式的检验大法与弟子”。我抵制它们的转化，邪恶就利用那邪悟的人，到我的梦中来转化我两次，都被我拒绝了，我清晰的记得在梦中我带着身边的人，跨过一条路，向西边的山上走去。

    旧势力的干扰是千变万化的。师尊讲过：“旧势力也是神，目前对你们来讲，它简直是千变万化的。”（《二零零三年元宵节讲法》）因那时见不到多少师尊的法，全凭自己在法中悟。另外空间的邪恶又变花招迷惑我，演化假相，我们几个不转化的用大铁锨往树根培土，培土的是一棵 “歪脖树。”示意我们坚持不转化是错的。在此请同修们注意，点化有时是师尊点化，有时是邪恶在做手脚。我们只有在法上悟，“以法为师”。邪恶会操控任何人，任何事干扰迫害大法弟子，我们一定要用慧眼站在法的基点上看待我们周围发生的一切事物，识破旧势力的一切干扰，把它都变成提高的因素，不被它拖下去，就走师尊安排的路。师尊在《洛杉矶市法会讲法》中说：“邪恶是想尽办法把你拖下来的，有些神它们并不是想让你们修上去。你们不要抱着这样的想法：它们为我们好、为我们修上去。不是的！它们是想尽办法把你们拖下来、不让你们上去。你们要这样想，实质上也是这样的。”“有些对正法与大法弟子就是不服气”。后来我也受到了邪悟的影响，有辱于大法及大法弟子的称号。但我的心是坚信师尊与大法的，就是当时的环境下，转化的人太多，剩下我自己不知悟的对与错。受了干扰与影响这也是作为一名大法弟子的污点与耻辱啊！就在我出狱回来的时候，邪恶还安排在狱外邪悟做转化的人到我的身边，拉着我的手说：“转化是对的，我转化后师父的法身天天跟着我。”我听后一笑，心想：我谁的也不听，回家学法，“以法为师”。

    回家后的修炼环境更不能忽视

    回到家中，同修们及时来看我，帮助我，我很快向同修借来了《二零零二年美国费城法会讲法》，师尊讲：“什么叫转化？真是邪恶丑态百出。”我一下子彻底明白了，荡涤了一切邪悟的影响，跟随师尊坚修大法，助师正法。丈夫苦等了好几年，他人的一面盼我回来别炼了。但我不但学法炼功，还常找同修们在法理上切磋，做整体上的事。师尊讲：“除了对大法起了不良作用的要制止外，每个大法弟子都要充份的发挥自己的作用，主动的去做大法弟子应该做的。证实法中你们想到的、看到的、接触到的、能够认识到的，你就去做，那才是在走自己的路、建立自己的威德啊，是这样一个道理吧？”（《各地讲法六》〈亚太地区学员会议讲法〉）因为当时当地的几个资料点都被邪恶破坏，有的同修被绑架，有的流离失所，大部份同修都不同成度的起了怕心，师父的新经文和《明慧周刊》都没有，我们只好暂时求助邻近外地同修，外地同修了解情况后，在人力财力和物力上都给予了大力支持与帮助，帮助我们建起来资料点，以及帮我们大面积的揭露当地邪恶，很快同修们都陆续走了出来。

    在这个过程中，我们几个同修主动协调“共同精進”，带动同修，圆容整体。自己忙法中的事比较多，没有摆正与家庭的关系，自身没去掉的人心，怕心、顾虑心、争斗心、着急的心，邪党文化的因素也掺杂其中，向内找做的也不好，有时对同修及家人言语表情不善，与丈夫有时以恶制恶，偏离了大法“真、善、忍的要求，另外空间的邪恶就更加钻空子挑事干扰，利用同修和家人给我制造魔难和谎言。其实都是自己不能及时向内找，没修好自己，在好多问题上没有把它当作一次次提高的机会造成的。在我每遇到关难的时候，师尊总是呵护备至，师尊的法理不断的开示着我，指点着我要向内找，修自己。师尊在《洛杉矶市法会讲法》中告诉我们：“必须做到谁说都行”。领悟了师尊的法理，心中豁然开阔，容量也增大了，也能向内找，向内去修了，同化了法的那种轻松真是无以言表。当我容量不断增大，不断向内找，归正自己的时候，这一切也就平静的变好了。

    被迫害前双盘一小时，这回单盘半小时就疼的掉眼泪。我想这可什么时候能双盘一小时呀？这时师尊的法展现出来：“想过就能过的去。”（《转法轮》）我立即就想：只要师尊让过的再难再苦我也过。就这一念，第二天再盘腿不疼了。从那以后再也没怎么疼过。又一次验证了“好坏出自一念”（《转法轮》）的神奇法理，佛只看人心，信师信法是最好的选择，又是殊胜美好的。

    我的脚踝因反迫害，用常人的说法就是粉碎性骨折，炼静功一小时还单盘着，同修说脚有伤那是常人的说法，大法弟子不是常人。从那以后，我很快的就双盘一小时，几乎也不疼，就因为我有“我是大法弟子而不是常人”的念头，而有的同修身体出现病状时，就去打针吃药，甚至住院，其实就是法理不清，信师信法不够。师尊在《法轮功》〈第二章〉中讲：“达到奶白体后，从此再不会得病。”我们修炼的一开始，师尊就已经把我们的身体净化到了奶白体状态了，所以不会得病。“真正修炼大法的人，身上带的都不是常人的东西，常人得的病都不允许在你身上得。”（《法轮功》〈第五章〉）都是被假相所迷惑，把假当成真了，就等于是在求了，邪恶就钻空子干扰迫害。

    讲真相救度众生

    讲真相救众生是大法弟子的责任与使命，也是每个大法弟子兑现自己的史前大愿与誓约。助师正法救度众生是我们随师尊下世的真实意义。在做好三件事，救度众生中，不断的去掉为私为我的旧宇宙的属性，逐渐蜕去人壳，修出无私无我新宇宙的觉者。世人在迷中，在被谎言欺骗的危难中，面临生命的被淘汰，我们大法弟子是众生得救的唯一希望，我们绝不能麻木，见死不救。我要求自己每天没有极其特殊的情况都要走出去面对面的讲真相。师尊在《放下人心　救度世人》这篇经文中告诉我们：“从现在开始，特别是中国大陆的大法弟子、新老学员，放下长期执著的人心，全面开始抓紧救度世人。”“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”在面对面讲真相救人的过程中，我是这样做的，首先象朋友一样的和对方打招呼，根据对方的状态，年龄适当的讲：我想告诉你一件事，现在天灾人祸这么多你怎样躲开，退出你身上的所有组织就能躲开天灾，你入过少先队，共青团或者你是不是中共党员啊？现在科学家研究我们人的思维就是脑电波，咱们说话都是声波呀，你真诚的退出这些组织，一身干净，灾难来时能保命，这是科学方法不是迷信。因为中共害死了八千万中国人，斗地主，富农、资本家、害死老干部、害老师、文化大革命害死了很多人，北京“六四”害死了好多学生。我问对方杀人不会白杀吧？对方大都会点头认可，所以天要灭它，你退出它的组织自然就躲过天灾保住性命。它干坏事它去偿还，咱们也没杀人害人，咱们就要离开它躲天灾。大都说：对。并露出笑容。接着告诉对方，遇到任何灾难的时候快念“法轮大法好”，“法轮大法”是来救人的。所谓天安门自焚那全是恶人造谣和诬陷，是江罗一伙在河南开封花钱雇来的，演的假电视剧，王進东脸上黑的，鼻子上白的说是烧的，可头发在那竖着，汽油点火，头发应该先着啊！脸都烧黑了而头发没事，两腿之间的塑料瓶装着汽油却不着不都是假的吗？再说它烧人造假，到现在快十年了，哪有一个人烧人的？（对方往往点头）其实就它烧人，栽赃陷害法轮功，是不是？对方多数都认可，并高兴的退出邪党，连声说谢谢！我说别谢谢我，谢谢大法师父和大法，大法师父全世界救人，叫他的弟子救咱们父老乡亲，我也是大法救的，咱们都谢谢大法师父和大法。有些人马上就说谢谢师父、谢谢大法。那种得救后的喜悦笑容都挂在脸上。写起来这么多，讲起来就很快了。我经常一两个小时既不耽误买东西做事情又能讲退几十个人。越讲自己越喜悦越祥和。碰到不退的也不动心。师尊告诉我们“做而不求　常居道中”（《精進要旨》〈道中〉），当然什么样的情况也能遇到。下面举几例。

    （一）有一次我在小公共汽车上讲真相，车上的人都送了大法护身符，又上来一个三十上下的男子，我对他一边讲真相一边送他大法护身符，他接过护身符说：“我就是管法轮功的，你是某某吗？”我说我不是。（因他说的是另一位同修）我赶快劝他，别伤害法轮功的人，我们都是向善的，都是为了别人好，你这么年轻可要为自己和家人选择好未来呀！他再也没说什么，把大法护身符放在自己的衣袋里，一会下车了，司机认识他，告诉我说他是公安局的。

    （二）有一次给两个男女青年讲真相，刚讲了几句，那男子说：“你别说了，我是公安局的还是预备党员呢，我还想为人民多做好事呢。”我说那太好了，你尽管多为人民做好事，但是你的生命是最重要最宝贵的，来了灾难，失去生命，别说为人做好事，自己的日子也没法过啦，是不是？那男人认可点头，我继续打开他的心结，一会他俩都退了。

    （三）一次孩子们都回家来，我提前出去买东西，一边讲真相，讲退了十七个，东西也买了，回来路过菜摊，我没下车子问了一下蔬菜的价，卖菜的大姐叫住我说：“我今天的菜非得卖给你。”我一听赶紧下车，这是要得救，我一边买她的菜一边给她讲真相，她没上过学，可她在生产队时入过共青团，这个生命主动的乐呵呵的退出了邪党组织。

    （四）有一次在一个面包车上讲真相，全车就剩一个年轻男孩不退，他说他什么也没入过，我能看出他在说谎不退。我就说：“小伙子，你觉的全车人都没有你聪明是不是？其实就你傻，我不要你一分钱，不喝你一口水，也不问你姓什么叫什么，下车后各奔东西，我只想让你来灾难时能躲过去，不花钱，不费力你为什么不退呢？为什么不珍惜自己的宝贵生命呢？”这时小伙子的脸都红了，说：“大姨，我退了吧。”

    （五）有一次路过一个老人家的门口，我就给他讲真相，他说自己八十多岁了，是在某单位退休的，是个老党员。我就给他讲天灭中共，退党保命和大法真相，并送他一个大法护身符，老人乐呵呵的退了邪党，高兴的双手合十频频做揖，我被老人得救后的喜悦感动的流泪。

    （六）十月一日那天我去给外甥买十月二日结婚用品等，匆匆购买讲退了十几人，可能错过了有缘人，回来的路上总想哭。我告诉自己：师尊还会给机会，可不能在马路上哭，只有再次弥补吧。就这样见机会就讲并抓紧时机，结果讲退三十九人，我为这三十九人能得救而欣慰，他们得救后的笑容也不断展现在我的眼前。

    （七）有一次上午讲完真相回来，忘了丈夫要买的一样东西，返回去买，刚走到街上，有夫妻俩带着小孙子骑着自行车迎面而来，来在我面前夫妻俩好象认识我一样都微笑着下了车子站在我的面前，我也一直微笑的看着他们，心想：这一定是有缘人，快讲真相，很快那两人都退出了邪党团队。

    写了这么多，其实背后都是师尊的慈悲，师尊在做，我们只是在表面空间做。可师尊却把威德给了弟子。同修们哪，我们应该明确的知道，没有我们伟大师尊的慈悲苦度，宇宙大穹、万事万物、包括我们的生命已不复存在，早在几年前就彻底毁灭了。是我们慈悲伟大的师尊，珍惜我们，在大穹坏灭之际，承受巨苦，力挽巨危，再造大穹，拯救了众生，拯救了一切的一切。我们只是师尊救度了的大法中的一个粒子而已，我们还有什么可显示，可自我执著的呢？

    最后，祝我们慈悲伟大的师尊永恒的美好欣慰！

    祝同修们共同精進，做好三件事，救度更多的众生，满载众生回家园！


坦荡不凡正法路

    文／吉林省大法弟子

    有一年冬天的一个夜晚，我们几个同修坐车到农村去发资料，在回来的路上。一位男同修说他还有一个条幅，要去挂在村边的树上。我们在车上等他。天很黑，过了一会他还没有回来，我和一位女同修下车找他，才发现他掉到了路边的护坡下面去了，一点也看不见他的影子。我俩找到了农民压在玉米秸子上的大长杆子，在上面等着。刚看到人影我们就把长杆子的一头给他，把他拉了上来。几天后那位男同修路过那里一看，才发现立陡惊人的深，足有一层半楼那么深。他说：要在平时是怎么也爬不上来的。他那天晚上就是抓着石缝里的那些干枯的小草爬上来的。我们都知道只有在师父的呵护下才会有这样的奇迹出现。

    ——本文作者

    尊敬的师父您好！

    各地同修们大家好！

    我是一九九五年八月份走入大法中修炼的弟子，自从看了明慧又刊出了第五届大陆大法弟子征集文稿的通知。感到很激动，也想把自己平凡的修炼过程写出来，利用明慧这一修炼平台，与同修们做以下交流。不妥之处，请同修们慈悲指正。

    一、树立信师信法的坚定信念

    走入大法修炼之门

    一九九五年八月的一天，邻居大姐到我家串门，她说：“我从河北老家带回一套气功录音带，你听了准能学。”当时我也没有向她要，因为那时她也还没开始学。几天后我突然想听听录音带上到底讲了什么内容。就去向大姐借来了，我听完一遍以后，突然明白：气功不只是能祛病健身，气功还叫修炼，还能往高层次上修炼。突然从思想上得到了升华，特别是没修炼之前在练其它功时，练其它功的人教我给人看病，我发现在我与病人之间的中间位置出现了一个黑不黑白不白的东西，挡住了我的视线，我想绕过去，可是怎么也绕不过去。我听了师父济南讲法录音后，使我非常震惊！师父救我多及时啊。我如果继续下去，不但跟病人以德换业，而且时间一长还会招来附体。多可怕啊！感谢师父让我及时听到大法，带我走上了回家的路。

    大法在我县蓬勃发展

    九五年十月，我单位有去北京旅游的同事，我们就让她帮助给请来了《转法轮》和《法轮功》这两本宝书。这时我县闻到法的人也越来越多了，我们就在一起开始了集体学法和炼功。在学法和炼功的过程中，大家懂得了做好人，做更好的人的法理，在身体上也得到了康复。就奔走相告的向亲朋好友们宣传。在九九年“七·二零”以前，我县晨炼时就有三个大的炼功点，还有几个小的炼功点。那时有几百个人在炼功，每天都有新学员加入，炼功的人群象滚雪球一样不断的壮大。在九九年“七·二零”之前法轮功的炼功点已成为我县一道美丽壮观的风景线。

    横下一颗修炼圆满的心

    九九年“七·二零”之前，集体学法的环境给大家提供了交流的平台，祛病健身在每个修炼者的身上已不在话下，大家在一起交流悟到大法的法理和大法的神奇，有的同修看见了一只大眼睛，有的看见了法轮，有的妇女七十多岁了（身体向年轻方向发展）又来了例假。有的说在打坐时身体往起拔等等。大家交流的目地不是追求神奇，而是为了坚定大家信师信法的信念。相信师父在《转法轮》里讲的都是真理。我有一次在睡觉前，躺在床上身体突然向鹅毛一样的轻，身体在往上飘，我感觉身体已离开了床，但头感觉还没有起来，那种美妙神奇的感觉无法形容。从那一刻起，我更加坚定了信师信法，下决心一定修炼圆满，随师把家还。

    二、用正念正行证实法

    “七 ·二零”之后，我家的一楼是派出所和街道办事处，上下班或在家经常受到他们的干扰。爱人（未修炼法轮功）单位的领导怕影响他们的“乌纱帽”也来干扰。我单位的领导也是为了保住“乌纱帽”更是干扰不断，逼着写这写那。那段日子里天总是阴沉沉的，有时还刮着狂风，下着沙尘暴雨。邪恶不允许同修见面，那种压抑，那种孤单很难受，空气都象要凝固了一样。走在街上好象和人群之间被隔了一层东西，又好象随时会遇到豺狼，真是有一种天欲坠的感觉。随着大家在不断的增加正念，不断的突破干扰，不断的讲清真相救度众生，现在已是天清体透。

    大家说出了自己想说的话

    有一天，我和一同修去十几里以外的农村辅导一位新学员。中午我感觉好象有什么事情，我俩吃完午饭就急忙往回返，回来后得知省城的站长、辅导员一夜间都被绑架了。我们决定去省城要人。大家就分头行动，能找到车的去找车，其他人分别去通知，约定几点后在某地集合，不到两小时就集合了四十多人，两辆小客车连夜就出发了，一路上不断传来省城那紧张的消息。有一辆小客车总出毛病。天亮了，我们才到省城的高速公路上。那里早已有警察在堵截法轮功的车，我们到那里的时候已有被堵下的车了。我们车上有人下去跟他们交涉，他们怎么也不放行。而且知道从哪里来的后，就通知当地公安和政府来接人。这时有人要上厕所，大家好象被提醒了什么。就你看看我，我看看你的点头示意，心照不宣的三三俩俩的下了车。高速的两边全是玉米地。为了不引起警察的注意，有的连包都不带了。当警察发现不对劲的时候，我们已经走的很远了。我们到了几户人家的地方，那里有一辆小型拖拉机。我们和司机商量给他钱，让他把我们送到一个交通方便的地方。到了那里大家简单的吃了口饭，就各行方便智慧的往省城出发。有雇两轮摩托去的，有的是搭货车去的，我和十几个人是坐客车去的，客车行驶到高速公路边的便道上又被截了下来。警察上车问车长：“车上有炼法轮功的没有？”车长回答说：“他们头上又没贴贴，我怎么知道。”警察亲自观察了一会儿，看着大家若无其事的样子，就放行了。到了省城我们搭出租去省政府，在车上司机说：“前面警戒不让过，我们只好绕道行了。”我问他：“为什么？”他说：“因为法轮功。”我问他：“法轮功怎么样？”他说： “还是好吧，要是不好那么多人（学）？一个傻，两个傻，还都傻啊？”我为他有清醒的理智而感到自豪。

    我们来到了省政府门前，有好多的警察在巡逻。我们看到远处有人在行走，好象是我们的人。就去询问他们，一问真是同修，他们告诉我们大家都在前面不远的地方。我们找到了集中地，看到大家都在马路牙子上边坐着，期待着。我们来到了人群中，人群中有家属在往回找人的，有单位在往回找人的。听同修说当地的大多数都被看起来了，因为他们头一天就来了。现在大多数都是外地来的，外地的还在不断的向这里集中。警察一大客一大客的往城外送人，被送出去的同修，他们在搭出租车回来。人群中有传纸条的，有传经文的（当时不知真假），有打听哪里来的，有来回走动劝大家回家的，还有领着东走走西走走的，有的警察穿着便衣在人群中，情况非常的复杂。下午宣传的警车开始了反面污蔑性的宣传，坚定的同修们不听也不信。到了晚上，大家被警察推散了。第二天清晨，我们又来到了这里，听到同修说已经被抓走了几车了。后来我们一起来的大部份被抓上了大客车不知道去了哪里，我和十几个人被送到某派出所里，他们给我们一一做了登记。大家都如实的说出了自己的姓名、地址和单位。他们放反面宣传让我们听，我们不听，我们跟他们讲理，讲大法的好处，讲我们是如何受益的，我们都说出了自己心里想说的话。后来他们告诉说：他们说了也不算，可以给向上级反应，就让我们回家了。我们又回到了原来集中的地方，想找我们一起来的同修，可是那里已经没有几个人了。就在这时我们一起来的一位男同修过来了，他告诉我们他们被拉到一个大院子里，在那里满院子都是我们的同修。警察就一个一个的审问：“是哪里来的？还炼不炼了？”然后分成组，说“炼”的都在院子里晒着。他被弄到一个屋里去就拳打脚踢，打他的那个恶人边打边说，要把他打死扔到荒郊野外。后来来了一个当官模样的人把他放了出来。

    在迫害中做出选择

    “七 ·二零”以后，大法遭受了迫害，电视二十四小时滚动播放污蔑法轮功的新闻，干扰人们的视听。很多人都信以为真，各层领导因为来自上面的层层压力，为了名利，干着与邪恶同样的坏事。我单位的领导就是为了保住“乌纱帽”在不断的干扰我们，逼着我们写这写那。一次单位领导让我写不炼功了的保证，因学法不深，迷迷糊糊的就写了：“我不到哪里哪里去炼功，还有不到什么什么地方去炼功（意思是我只是不到外面去炼功，在家里我还炼）。”有一天，单位的一位同修悄悄的告诉我说：“咱们写了保证都是不对的，她在外地的一个同学说有开了天目的看见一个一个的大佛都在往下掉。”我听后心里很难受。过了一段时间单位领导又一次让我写揭批材料，我说：“不写！法轮功没有错。”第三次，单位领导又让我写悔过书，我就写了我炼了法轮功使我身体的许多病都好了。领导看了后气急败坏的说： “你这是悔过书吗？你这不是在为法轮功唱赞歌吗？”我说：“我说的都是实话。”她又气急败坏的说：“你回家吧，不用来上班了。”第二天，我在家里带了一个兜放在办公室的抽屉里，心想再撵我，我就收拾东西回家。把心一横下来，她再也没提让我回家的事。第四次，局领导派党委一个人来我单位找领导让我签字。我拿过来一看，材料上写着我已悔过不炼了，还说我因扰乱社会治安被拘留过。我签上了“不同意”就走了。后来单位领导找到我把我好一顿训斥。几天后，局里那个人又来找我签字，我就问她：“你为什么说我扰乱社会治安？”她说：“是从公安那里抄来的。”我说：“我那天在家里洗衣服就被派出所的人叫去说是谈话，就给我们送進了看守所，你说在家里洗衣服就是扰乱社会治安吗？”就这样她被我问的哑口无言的走了。

    放下生死怕心自消

    二零零零年三月五日，因邪党在开两会怕我们上访，就用找我们去谈话的这种方式把我们都骗到了公安分局。那时我正在家里洗着衣服，被骗去后在谈话中，我说： “法轮功真相会大白于天下的。”问我去不去北京？我说：“不一定。”当天晚上把我们说“不一定”和说“不知道”的四位送進了看守所。看守所里那天晚上就一个女号﹝八号﹞挤了十七个人，其中大法弟子就有九个。第二天又开了一个一号室，把我们九个就分成了两室，我和四位同修还有两个犯人在一号室。八号室里有我们一起進来的一位同修在炼功，其他三位也跟着炼了起来。恶警气急败坏的打开牢门用电棍电她们，又给她们戴上了手铐和脚镣子。当时，我们听到后都非常难受。我说：“我们应该配合她们，我们也炼功。”我们一号室里有一个第二天就到期了，除了她之外其他人都同意我的想法。为了不给犯人增加麻烦，我让她们等我们炼功的时候，就喊：“她们炼功了。”我们四个准备好了就下地面对面的站着抱轮。所长和恶警听到喊声后更气急败坏了。他们踢门、打门，象疯了式的喊叫，看我们不为所动，就把门打开，用电棍电我们。电棍在我们的脸上、额头上、脖子上“啪啪啪”的响着，来回电了三次才停下来。那段时间，一些犯人都跟着我们学法、背《洪吟》、炼功（炼功时有一人在门口守着）。学法后犯人们过去的那种打骂声没有了，做不好都能找自己的不对。有一个犯人后悔的说：我在外面要是得到大法该多好啊，我就不会干坏事到这里来了。还有一个犯人学了大法后，她经常犯的痛经病都好了，她还经常梦见一些仙女在天上飞呢。

    有一天，走廊里突然有喊叫声，就听一个警察说又从北京带回一个来。当时我们正在吃饭，就听隔壁有女人的惨叫声，谁也吃不下去，都在那静静的听着。一同修跟我说：“他们（警察）可狠了，有一次让我背铐子就背了三个多小时。”我当时听了心里很害怕，心想：我的骨头很硬啊。转念又一想：“豁上了，死又能如何？”（因那时还没有明白发正念的法理）就这样一想，心里一下子亮了起来，好象什么都不怕了，身心感到非常的轻松。一天早上，突然一个警察喊我的名字，我认为又叫去拷问什么事，就下地往门口走去，警察喊：“拿行李回家！”就这样正念走出了看守所。

    时刻保持清醒的头脑

    大法遭受迫害以后，电视二十四小时滚动播放污蔑法轮功的新闻，干扰人们的视听。我时刻提醒自己一定要保持清醒的头脑，不听也不信播放污蔑法轮功的内容。邪恶为了让我们放弃修炼，达到全部转化的目地费尽了心思，使尽了招术。

    有一次，市里邪恶的领导为了让我们放弃修炼亲自来我县找我们谈话，一个办公室的主任表示很客气的样子，我将计就计的和他也很客气的说了我修炼以来身体的病都好了，说完我自己，并且又举例说起别人的病炼了法轮功也都好了。例如，有一个得了子宫肌瘤的也好了。他就装着说他的亲属也有病，他一定要拜访这位同修。我知道不能暴露同修，我也知道他是黄鼠狼给鸡拜年，就没有告诉他。他问：你现在还炼吗？我说：“你这个人也不是个坏人，我就跟你说实话吧，我在家里炼。”中午我去菜市场正好走在他们的后面，就听他跟市里的另一个人说：“她们都心照不宣的在家里炼，最后不还会走到一起吗？”

    为了达到让修炼者转化的目地，邪恶之徒在省里组织了一帮邪悟者在全省各市、县巡回做邪悟报告，想转化其他修炼者。他们来到我县后，县里又把我们找去想让他们转化我们，当时有两个邪悟的人围着我讲他们邪悟的理，我时刻保持清醒的头脑，反驳他们邪悟的东西。我问他们有没有天堂和地狱？他们都不敢回答我。我看到他们可怜又可笑的样子真是让人难受啊。那天除了一个当时被说糊涂的外，大家都很清醒理智的战胜了邪恶，邪恶的害人计划又一次被破灭了。

    三、在救度众生的路上谢谢师父的呵护

    三件事是每个正法时期的大法弟子必须做好的事，我要讲的是在救度众生中的几个小故事。

    神奇的爬上了比一层楼还高的护坡

    有一年冬天的一个夜晚，我们几个同修坐车到农村去发资料，在回来的路上。一位男同修说他还有一个条幅，要去挂在村边的树上。我们在车上等他。天很黑，过了一会他还没有回来，我和一位女同修下车找他，才发现他掉到了路边的护坡下面去了，一点也看不见他的影子。我俩找到了农民压在玉米秸子上的大长杆子，在上面等着。刚看到人影我们就把长杆子的一头给他，把他拉了上来。几天后那位男同修路过那里一看，才发现立陡惊人的深，足有一层半楼那么深。他说：要在平时是怎么也爬不上来的。他那天晚上就是抓着石缝里的那些干枯的小草爬上来的。我们都知道只有在师父的呵护下才会有这样的奇迹出现。

    他们在等着帮我们解决困难

    有一年的腊月里，我和一名女同修雇车到邻县一个镇上发资料，在回来的路上，走在一座大山的脚下，车突然熄火了。司机告诉我们车档断了，在那里电话连信号也没有。天又非常的冷，司机下来修车，什么也看不见，我们就用手机给他照明。我们拿手机的手一会就冻痛了，可司机在下面更冷，她的手一会儿就冻的木了。我们到车里暖和一会儿再出来修，出出進進几次也没有修好，身体都冻哆嗦了，从心里往外冷，足有半个多小时了也没修好。怎么办呢？在大山的沟里有几十户人家，还有几户亮着灯。司机让我们去找一个座机给她丈夫打电话，我们就向村里有亮的人家走去，叫开一家，那家里出来的人便说：没有电话，她告诉我们前面小卖店里有电话。我们到了小卖店，店里有四、五个男人在那里唠嗑。和店主说明情况后，我们在付电话费时唠嗑的一男人说：用个铁丝连上就能跑了。店主就帮我们找到了一根能用的铁丝，我们回到了路上，司机真的就连上了。因离家很远，司机怕再断了，一路上她的脚踩着都不敢动，到家她的腿都木了。因为她是明白真相的，所以她也没有太多的怨言。我们知道她也很辛苦，我们就多付了她一倍的车费。弟子知道要不是师父的呵护，让那些人在那里等着帮我们解决困难，我们就要在路上过夜了。谢谢师父的慈悲。

    救度一切众生

    秋收的季节到了，前几天，我和一位同修到地里去发《九评》和资料救度众生。我们俩满山遍野的走着，一块地一块地的发着。满身都沾满了粘糊糊野草的种子，风刮的玉米叶子哗哗的直响，到处都是坟地。我小的时候，胆子非常的小。听到村里谁死了，好长时间晚上都不敢出门，害怕极了。特别是看到坟墓和看到死人是一样的害怕。可是，那天满山遍野到处都能看到坟墓，我们就在它们的边上穿来穿去，也不害怕。并且我们走到哪里把正念发到哪里，把慈悲撒向哪里。告诉那里的花草树木和各个空间的众生记住“法轮大法好”、“真、善、忍好”就会有美好的未来。是大法让我把怕心变成了救度所有空间众生的慈悲心。同时我也感受到了慈悲的力量。

    这是我修炼路上的部份故事，有些关、难现在想起来似乎很平淡，可是在当时的关中，感觉就好象来了一座山。但自己知道每一关每一难都是有师父的呵护，大法的指导，同修们的帮助才走过来的。让我借明慧的这一交流平台，再一次感谢师父，感谢大法，感谢我们的同修。

    谢谢师父！谢谢同修！合十。


从新走回大法中修炼的点滴体会

    文／吉林省大法弟子

    我是一名年轻大法弟子，一九九七年得法，一直开着天目修。在个人修炼时期，由于修的不扎实走过弯路，但大法在我心中时刻都没忘，都是真实的，从新走回修炼的路，我没有陷在懊悔的执著中，既然师父慈悲还度我，我就暗下决心跟上师父的正法進程。

    二零零四年末，同修甲去我家劝三退，当时我不在家，回来后母亲告诉我同修的来意，我马上去了甲同修家，当时乙同修也在甲同修家一起学法，见到她们我流着泪水叙说着脱离大法后的苦痛，她们问我想不想写一份严正声明，得用真名，我当场写了严正声明并做了三退。

    回家后丈夫知道了我去同修家就大吵大闹，我告诉他：再想阻止我修炼不可能，语气非常坚定，说着转身去厨房做饭。从这天起，丈夫一星期没和我说一句话。因我要做师父的合格弟子，我不会和他计较的，守住心性，他上班我就去甲同修家里学法、切磋。同修把以前的《明慧周刊》拿出来给我看，我严格要求自己，重视学法、修心、发正念，清理家里的环境，家里的所有共产邪灵的书和画像统统都烧掉。

    过年后丈夫去外地打工，当然这都是师父的慈悲与苦心安排，使我能够接触更多的同修，参加集体学法，也给我能够在法上提高提供可靠的保障。

    刚开始发放《九评》时，只是少量的在楼道里发放。一次去同修家参加集体学法，同修有什么事不想让我知道，我理解同修，是为同修为法负责，我拿起《转法轮》要走，同修丙说：“既然来了，就有你要修的，我从外地运来一批《九评》我们正研究放哪呢？”我说：“如果你们信任我那就放我家吧。”同修丙说：“现在连运东西的车都找不到。”我说：“把我母亲家的三轮车借来。”就这样我和丙同修把《九评》推回我家，一个多月也没人来拿，集体学法时我们几个同修商量，我们自己把《九评》用自封袋装上，再配备上小册子和真相光盘，在市区发放。剩下的我们就到农村去发。

    我和丁同修是老乡，对家乡的路很熟，我们找到开出租车的同修送我们，家乡房屋有两排，我和丙发前排，乙和丁发后排，当时发资料没经验，前排住户没放光盘，都给后排住户发了。几天后，回去讲真相，住在前排的住户的常人说：“我们前边的房子不合算啦，连一张光盘也没有，后排于傻子家都有，我要他不给，他说留着给外村他姨家送去，我们还得找关系好的人家借，看完还得还人家。”看过真相资料的世人多数都能明白，再劝三退也容易，有的一家几口人都同意退了。

    有了上次的经验，我们再发资料前先看看有多少户，再去发放，在资料搭配上也齐全多啦。在那年“四?二五”那天我们白天装订、装袋，晚上又去发放，还挂了很多“法轮大法好”条幅，午夜十二点之前我们赶回了家，集体发完正念才回家休息。

    从这以后我们白天在乙同修家装订《九评》，晚上运到我家抽出时间装袋，我和乙同修约定，晚上我家有外人你就把资料放门后，用麻袋盖上就走，我每天睡觉前都会去门后看一下。还有一个学法点的两位同修也来我家取《九评》，为了安全，我们做到没参与的就不对她们说，有很多同修发资料都不知道是从我家拿的，有时还少量的给我送来，我都收下，放到大堆资料里。

    熟悉的农村发完，我们就去百里以外边远农村去发，有一次同修张罗了一星期也没去上，这次人员车辆都定好了，晚上七点钟天阴沉沉的准备出发的同修正在发正念，开车同修進来问天气预报有雨还去吗？我说：“去救众生风雨不误，现在的天气预报不准了，让它明天等众生把资料都拣回去再下雨。”说完我们一路立掌发正念，很快到达，两人一组，我们约定在哪分手还回哪集合。发完资料雨点零星的下着，我们坐在玉米地上盘腿立掌发正念，雨点没了，我们站起来接着走，走到乡政府所在地，坐早上班车回家，刚上车雨就象瓢泼一样下来了，回到县城下车时雨又停了半个多小时，白天雨下了一整天。我们知道这是法的威力，师父在制约着一切，也是师父在鼓励我们。

    自从我溶入救度众生的洪流中，家里的变化很大，丈夫外出后，家里剩下我和十岁的女儿，家住平房院墙很矮，我出去发资料就把女儿锁在家里，第二天早晨回来从来没耽误女儿上学，有时女儿半夜醒来发现我还没回来，就洗洗手给师父上香，求师父加持，让妈妈早些平安归来，再去睡觉。女儿没修炼，但她相信大法好，是大法使她这个对未来没有希望的心脏病人有了健康的身体。一天早晨我正在厨房做饭，女儿光着脚跑过来说：“妈妈我做了一个神奇的梦，梦见有人把我的心给摘下来了，用小刀刮血沫子。我喊快给我心脏，不然我会死的。他不理我，继续刮，刮干净了又给我送回胸膛，醒来后胸不发闷了，胸口的衣服也不剧烈的抖动了，妈你摸摸！”我一摸真的好了！当时对师父的感激无以言表，泪水不断的流。我告诉女儿，是你支持妈妈发资料救众生，师父救你的。以前女儿上学总是从家门口出来我用自行车把她送到学校教室门口，老师都怕她犯病，同学担责任，让她自己一张桌，不上体育课。这下可好，从此女儿每天自己走着上学了。

    半年后，丈夫从外地突然回来了，当时我不在家，女儿就把她如何支持我发资料，她的病是怎么好的全告诉她爸爸了。还象往常一样女儿放学时间一到我就回家，刚到家门口就听到女儿欢乐的笑声，以为家里来了客人呢，進门一看是丈夫回来了，心里没准备很紧张，但马上调整过来了，想我是走在神路上的大法弟子，做资料是为了救度众生，是宇宙最正的事，谁都没有权利反对。丈夫看我回来却乐呵呵的说：“孩子都跟我说了，做人得讲良心，咱每年花几千元给孩子治病也没好，你炼功孩子受益，就是因为孩子的病特意回来的，看来我带回的偏方没用了，大法救了咱女儿，以后你愿意干啥就干啥，干不过来我帮你，你的师父太伟大了！”从此同修可以随时来我家了。丈夫经常开车帮我取送资料，他逢人就讲法轮大法好，还很愿意花真相币，每逢亲朋好友聚会我们就带上《九评》送给他们，并且帮我劝三退。

    从前丈夫是逢酒必喝，喝完必醉，砸东西，骂人，闹累了睡着了为止。现在亲朋好友聚会只喝一杯啤酒，对赌博也不感兴趣了，就象变了一个人一样。是师父法的威力改变了他。

    秋天资料点的同修被绑架，中午同修来我家说这事，问我能否把电脑、打印机等设备转移到安全的地方，我马上到母亲家借来三轮车，父母不在家，只有弟妹和孩子在家，我到仓库房看了一下有地方，就对弟妹说：同修家有一些东西想寄存几天，弟妹同意了，还找来毡布给盖上。我找来一把锁，锁上门，把钥匙交给了同修，第二天同修问我有压力吗？我说没有，你能想起我，这都是师父的安排，让我在这过程中修自己的，设备是救众生的法器，我也有责任保护好它。

    一天我来到甲同修家听mp3，在听《大连讲法》中，师父讲啥我看到啥，讲德是一种白色物质，我才知道在我空间场飘荡而且不断增大的是德，还看到自己金灿灿的元婴结着印坐在金色的莲花盘里，金灿灿的莲花瓣搭到元婴的肩头，一张一合的闪动着，这是师父在鼓励我。我每次发资料回来躺在床上都能看到另外空间的景象，看到师父把我的业力转化成德，再转化成功，飘到功柱上去。整个过程都非常玄妙、殊胜，浑身的每个细胞都舒服，身体轻飘飘的。

    几年来，学法、炼功、发正念都不困，梦中遇到危险都知道发正念，天目看到的东西有的不知道是啥，通过背法都知道是怎么回事了。我给自己订下每天学三讲《转法轮》，都是很入心的通读，看一篇近期讲法，这样既能保证修心性，又能跟上正法進程，遇事向内找，找自己哪一念不符合法，找对了会有一股暖流通透全身。

    开着天目修，要经受的考验很特殊，必须理智对待，才能在自己所在层次上摆正自己和大法与其他大法弟子的关系，真正以大法为做好三件事的指导。我平时总是保持一个祥和的心态对待周围的一切。很多同修找我交流，来我家之前他（她）的状态也会对应过来：守不住心性的，怕心重的，色欲心强的，不炼功的，学法不入心的，不重视发正念的，没跟上正法進程的，三件事只做一件事或两件的。同修和家人的因缘关系我也都能知道，但是与他们心性提高没有关系的，我一句都不给他们讲，更不跟别的同修讲，只是善意的指出不足，并且说，这是在我这个层次悟到的。不管他带的思想业多肮脏，我也不看不起他。

    有同修被病业长期缠着，很想让我给他看，我都会找出《转法轮》给他读有关提高心性的法：“他得真正去修炼，重视心性，真正去修炼才能祛病的。”（《转法轮》）也有同修是想知道自己和家人的因缘关系的，我会善意的给他指出不能求，即使知道了也没啥用，我会跟他在做好三件事上切磋。

    几年来，只要是法中的事听到、遇到就去圆容，同修的mp3坏了送来，我再找别人给修上，资料点的复印机、电脑、切纸刀等设备为了资料点的安全，不让不熟悉的同修直接送去，就由我这做中转，家庭资料点的同修没处住，平时我总是留意那里有僻静的住房，在师父的加持下很快就能找到。农村来的同修没地方切磋就来我家，去农村发资料缺人，我会找人或自己去，哪怕昨天发一夜，第二天缺人我还去，没有疲劳感。有时我家来的同修太多，影响丈夫休息，一次他说我是编外协调人，当时虽然没动气，但也顶了他几句，出门就摔了一跤，当时手掌就肿起来了，我坐下来向内找，脑子里想起师父的法：“我们还讲了，我们人人都向内去修的话，人人都从自己的心性上去找，哪做的不好自己找原因，下次做好，做事先考虑别人。”（《转法轮》）平时我把名利心看的很淡，在微观上还有，当别人触及到了你的那颗心时你就受不了，和人家顶，通过向内找，修掉它再也就不发生这类事情了。

    有一位走过七年弯路的学员，抱着一种好奇的心理和一位老同修来我家。当初她由于色欲之心重，掉下去了，从此她一蹶不振：修炼又怕法不是真的，人的东西失去了；不修炼又怕法是真的，失去这万古机缘。我给她讲我走回修炼路的过程，另外空间的美妙殊胜，正法时期真正的佛法神通的展现，她来之前对应过来的她的所作所为象录像一样展现我的面前，说出那男的也曾是个修炼人，由于长期不在法上，被色魔钻了空子，黑手烂鬼要在这方面彻底毁掉他，他却把你给拉上。为了他你不修值得吗？只要你回头再修炼会跟上的。“佛性一出，震动十方世界。谁看见了，都要帮他，无条件的帮他。”（《转法轮》〈第一讲〉）她流着泪写了严正声明，决心走好以后的路。她利用自己的便利条件找来本地邪党政府机关人员名单，同修给他们写信，把参与过迫害大法弟子的恶人、恶警电话上网，海外大法弟子给他们打电话讲真相，使当地开创出了一个好的修炼环境，她在周围同修带动下，参加集体学法。

    半年后，她带着一种成就感来我家，把她的修炼体会谈了。这时又对应过来她没放下的色欲之心，暗地里和那个男的还有来往，我以平和的心态把这事说出来，她也谈到自懂事起，骨子里形成的变异观念。又下决心改。我也谈了自己在欲望方面是怎么修下去的。“在常人社会中有这种夫妻生活，才能使人类社会繁衍后代。” （《转法轮》）从师父的法中悟到，我已经有了孩子，不需要再繁衍后代，这种生活是没有用的，应该杜绝它。我丈夫未修炼，我就跟丈夫探讨，过去在深山老林里修的和尚、道士为什么活到一百多岁，还不是因为他们远离女色的结果吗？丈夫也很认同这个理。我在生活的小事上关心丈夫，使他觉的这种事是可有可无的东西，每天精力充沛的工作，我们已有两年多没有这种生活了，一样那么溶洽。我觉的只要你心性提高上来，悟到师父的法理做到并不难，而且师父已经提醒过，“所谓说难的人，就是他放不下这些东西。”（《转法轮》）我又跟她谈了在帮助她的过程中受到的干扰，在梦中那个男的来找我说：“你把我和某某拆散，我要吃掉你的脸。”张开血盆大口向我冲来，一股腥臭扑面而来。我当时立掌发正念，立刻醒来。第二天整个面部象开水烫了一样的疼痛，整个上午整点发正念，直到中午的正念发完就好了。从此她放下了在她看来那么难舍的一段孽缘。

    病业同修我也去看过他们，同他们在法理上切磋。发正念回来后会有很多同修指责我，说我给病业同修看病了，而且变相的说我是自心生魔。我当时没有做过多的解释，只想着以后他们见到病业同修就知道我去那里说什么，做什么了。师父的法身看的最清楚，不需要带着人心去解释。发正念铲除造成同修间隔的邪恶因素，灭尽解体邪恶因素，同修再来我家象从来没发生过这事一样，我也从未提起。

    前几天主要负责协调的同修来我家，问我还有哪些心没放下，同修都来你家，好好向内找一找，他们怎么不出去讲真相呢？你总愿意给人说，零三年就有很多同修都去一同修家而出现十多名同修被绑架事件，你的场已经不纯净了，以后订个日期来你家吧。我发着正念铲除我空间场的不正因素，没有和他同样对待，也没给同修定日期，同修有事该来还来。他走后我背了很多师父的法，那几天走路脚不粘地，走没人的小路，眨眼就过去，我知道又是师父在加持鼓励我。

    我经常把同修当作一面镜子，对照自己的不足修下去，照出同修的优点自己也做到。每天上下班的路上总是带上不干胶，边走边贴，遇上同一方向走路的和他们讲真相劝三退，告诉他们记住法轮大法好、真善忍好。我每天都把修炼救度众生放在首位，把人中的事放到次要位置上，可是工作、生活从来也没出什么差错。

    要不是同修提醒和鼓励还是没想投稿，总认为离师父法中要求的标准差的太远，这是一种消极态度，知道差的远就得修，写体会也是修炼过程，心性提高的过程，虽然自己在走在神的路上做了一些大法弟子应该做的，展现了很多神迹，但都是师父与大法的威力、威德的伟大展现。

    如有不妥望慈悲指正。合十


回归的莲

    文／中国大陆吉林大法弟子

    尊敬的师尊好！

    全世界大法弟子好！

    说来惭愧，我是一九九六年得法的老弟子，可修炼状态时好时不好，又走过弯路，给大法造成损失。可是慈悲伟大的师父没有放弃我，再次把我从死神手里救回来，一直呵护着，才使我跌倒爬起的走到了今天。大法的超常、恩师的慈悲在我修炼过程中的展现几天几夜也说不完。可总是被“不会写、修的不好”的观念阻挡着，不想写。在明慧同修的帮助下，扭转观念，迈出了这一步，下面分三部份把我修炼的点滴体会向师父和同修们汇报一下。

    一、在安装接收新唐人电视的“大锅”中升华

    1、正念一出，神迹显

    我在二零零零年進京证实大法，因人心多被邪恶绑架后，走过弯路，曾被邪恶利用上电视做反面宣传，给大法造成损失。回家后清醒过来，并严正声明从新修炼大法，要加倍弥补给大法造成的损失。

    二零零六年慈悲的师父安排我参加本地区安装接收新唐人电视“大锅”的项目。第一次参加安装，就从一楼爬到七层楼房顶，往返十次。（因刚开始安装没有经验）不是忘了这个工具，就是忘了那个零件。当时正念也不强，完全当事干了。最后一次爬到七楼顶上的铁梯中间，一点力气也没有了。心想：我都是五十七岁的老太太了，若一般人早完了，人心一动，险些从梯子上掉下来，我立即意识到不对了，我是正法时期的大法弟子，不是人，是师父让我来救人哪，没有累，这么一想顿时来劲了，几步就上去了。一直到安装完回家，走路都轻飘飘的。我知道师父一直在我身边呵护着我。今后，我一定要听师父的话，加强正念，让安装工作更顺利。

    有一次在房盖上搬一块预制水泥板，压安装好的“大锅”底座，那位男同修自己没搬动，就问我：“大姨，你帮我搬能行么？”我说：“行，我不是大姨，我是神。 ‘金刚排山’，起！”就搬起来了，并不觉的沉。其实当我们心中有法正念强时一切都是师父在做，我们只是动动手、动动脚而已。还有一次，安装“大锅”固定支架的螺丝坏了，又没有备用的，天也黑了，没地方去买，弄不好今天就白来了。正好赶上晚上六点发正念时间，我们三人放下手里的活，静心发正念之后，我请师父帮助，一会儿在工具箱内先后找出四个螺丝，我心里说：“谢谢师父，够用了。”一点没耽误活。象这样的神迹经常显现。另外一次，我们把直径0.75米的“大锅”从0.6米的方形人孔中对角硬推上去了，“大锅”都变形了，按常理讲就废了。可大法是超常的，我们对着“大锅”发正念：你是来救度众生的，应该恢复原型，之后我们把它平放在房盖上，用手按、用脚踩，它就恢复原型了，安装好，一调就有信号了。真是只要我们正念足，就无所不能。

    2、修去瞧不起同修的心

    随着正法進程的加快，安装的用户越来越多，人手也增加了。我们安装小组又来一位四十多岁的男同修，他朴实、直爽，热心安装，有些鲁莽，说话声大。我就经常说他。越说他，他越出错。不是把车推撞墙上就是把工具拿错了，我就越有些烦，嘴上不说，心想：怎么这样。后来就经常大声指责他，可他总是一笑完事。真气人！有一天，我们下班后去安装，这七楼通道孔没有铁爬梯，我们又没带简易软梯，他俩男同修一跃就能够到离地面两米多高的钢筋把手，可我无论如何也够不着，我不上去又耽误干活，正着急没办法，只见那位鲁莽的同修蹲在地上说：“大姐，你踩着我肩膀，我托你上去。”我说什么也不同意，他急了说：再耽误一会儿天就黑了。他看我还在犹豫就说：“衣服脏了能洗，可别耽误正事。”当我把脚放在他肩上时，仿佛踩在他那颗坦诚的心上，瞬间一股慈悲的力量一下子将我那颗怨恨、指责、瞧不起他的心溶化了，只剩下羞愧和无地自容，泪水止不住的流下来。多么好的同修啊，无怨无恨，无私无我，一心想着正法，相比之下自己太渺小了。时间不容我多想了，我立即投入到紧张的安装中，这天活干的很顺利。在这过程中我找到了自己的执着，瞧不起同修这颗肮脏的心。其实不是别人不好，是自己和宇宙扭劲了。我决心修去它，迎头赶上。

    3、在得失中把救度众生放在首位

    在安装中真是酸甜苦辣都有，只要用户满意，我们再苦再累心也高兴。可是不总这样，也有矛盾激化的时候。例如，有一次，同修介绍来的用户要看新唐人台，还要看更多的海外中文台，按他的要求，就得装“双锅双星”。联系人没和用户讲清价格，我们就去安装了。当安装完一个“锅”时，用户一看收的台少，又不想多花钱，就不干了。（他当天喝了酒，给的价钱连一半的成本费都不够）同修说：“那没法安装了。”用户也急了，非让把大锅拆下不可，说啥也不安了。就此问题我们找几个同修一起交流，在法上统一了认识：“大锅只能安，不能拆，我们是救度众生来的，这是师父让我们做的，绝不能让旧势力钻空子破坏。”后来大家决定针对此事集中发正念，解体一切干扰因素，由一同修和用户商量：先把两个“大锅”都安上，让他试看一段时间，再决定安不安。暂时不用他拿钱，如果不行，我们再拆回去。当我们把心放下，安装完后，他一看效果很好，第二天就把钱如数送来了。并让他亲戚请我们吃饭，表示歉意，我们谢绝了。通过这件事，我们整体提高了认识，其实无论表面矛盾怎么复杂、激化，只要按照师父的要求去做，放下人心，只想救人，就会“柳暗花明又一村”。

    在这两年的安装工作中，从开始怕别人看见到堂堂正正的、理智的推广安装“大锅”，就是在邪恶 “拆锅”的压力下我们仍然安装不停，修去了怕心，正念越来越强。在这个过程中也暴露了我们的不足，只想向“新唐人”索取，而不想付出。并没有正念加持“新唐人”，致使“欧卫”事件发生一个月后，我们还在麻木、观望、等待，认为是海外大法弟子的事，没有形成整体、没有及时正念解体邪恶，给救度众生带来损失。师父在《二零零八年纽约法会讲法》中讲：“我过去也讲过，中共邪党它不干什么它自己还少点事，特别是它一对大法弟子干什么坏事就成为它自己的丑事、败事，同时成为帮助大法弟子成事结局。”在法上我们成熟起来了，把欧卫事件作为讲真相、救众生的契机。解体一切干扰因素，让新唐人电视堂堂正正的在全球每个角落播放，救度更多的众生。

    二、在集体学法中，学会向内找

    1、赞扬声中找自己

    随着集体学法小组遍地开花，同修有什么事都能及时交流，使一些长期走不出来的老年同修也主动参加進来了；使被病业假相干扰的同修及时在法上提高上来。有一段时间同修经常找我去交流，认为我能说到点子上。开始自己认为帮同修是应该的，后来，我连学法的时间都被占用了，再后来，有一位同修找到我说：“你一定去老李同修家，上次我们和他交流后，他病业假相消失了，可是他不愿参加集体学法，原因是你不去他就不参加，别人说话他不爱听，现在病业假相又出现了。”我听后吓了一跳，一定是我说话有问题，使同修产生误会。下午我参加了他们小组学法。在静心学法中，师父的法句句入心，法理不断的显现，我找到了自己以前参加集体学法只是人在心不在，就象师父说的那种人，在大法弟子中，却不在法中，学点法都用来修别人，夸夸其谈，欢喜心、显示心随之而来还不自知，以至误导同修，使他产生崇拜心、依赖心。自己早已偏离大法，太危险了。学法后交流，我主动向老同修道歉，是我的执着使他没在法上提高上来，又遭邪恶迫害。其实救人的是大法，只要我们坚持集体学法，师父就能随时随地的利用同修的嘴点醒迷中的我们。都是师父在做，而不是哪个人行啊！我的诚心感动了老同修，他表示今后一定听师父的话，参加集体学法。感谢师父再一次给我暴露执着、修心、提高的机会。

    2、与同修共度难关、共同提高

    有一位老年女同修被邪恶迫害，腿疼半年了，不能下楼。同修们帮她发正念，在她家组成学法小组，至今还是走路困难。我与她多次交流，得知她以前长时间学不進去法，光做事，被邪恶钻了空子。我俩共同学法向内找，她挖出了对女儿怨恨心、执着钱的心、求安逸的心等，并在法中归正了自己，现在她能静心背法了，连续发正念一两个小时，状态有了很大的改观。可腿一疼她就有些担心，放不下。我与她共同学法向内找，她决定放下人心，做好三件事，不能外出讲真相就在家中做资料，彻底否定旧势力的迫害，只走师尊安排的修炼道路。随着在法上的不断提高，不断的向内找，她发现自己还有对美好家庭、婚姻的执着，在梦中几次过不去色关。她认识到是后天观念没去、色心没去被邪恶钻空子了。

    看到她提高了，我真为她高兴。我想：为什么让我看到这些哪？师父在点醒我什么呢？我一定也有此执着，向内找，我一直追忆到二零零二年第二次被邪恶绑架的根。当时我一直处于流离失所，丈夫提出和我离婚（由于我走极端，使丈夫对大法产生误解），虽然未办成手续已经视他如同陌路人，我有家难归。后来在国外的妹妹听说我的处境，就想给我办涉外婚姻，让我寄照片去，我当时同意了，想尽快逃离困境（其实已经不在法上了，被色欲邪魔找上门还不知），照片照好还没等寄出就被邪恶绑架到派出所。在师父的呵护下走脱。回来后一直向内找也没找到真正的根。整整六年了，今天才找到被绑架的根——执着所谓的美好家庭、婚姻。以前认为这些想法是正常的，现在用法来衡量是根本的执着心没去，在人中打转转，大法要求我们修心断欲，慈悲众生，脱离人，修成神。

    我和同修认真学习师父的有关讲法和明慧《修心断欲》、《关于男女关系和婚姻问题》的文章汇编，使我们更清楚自己要走的路，坚定正念，绝不辜负师父的期望，与同修共同精進，纯纯净净的去救度众生，圆满随师还。

    3、放下自我，圆容整体

    “十一”前，我们三个同修准备在一起做些光碟，利用假日走亲访友讲真相用，那两个同修在一起住，我要把刻录机拿她们住地，免的来回送光碟，（我刻，她们包装）她俩意见不统一。小萍同意，大华不同意。大华每天出去面对面讲真相，我和小萍商量等她走了我们再做，不让她看见（其实已经形成间隔了）第二天，大华走了，我把机器带去和小萍做的很顺利，刚做一半时，大华就提前回来了，一看就说：“你俩胆真大，到底拿这来了。”我说：“怕什么，这不挺好的吗！”可没过十分钟就有人敲门，大华有些紧张说：“怎么办？”我说：“不管他，不开门。”外边敲门的声音越来越大了，好象不开就不走似的。我觉的不对劲儿了，就停下来收拾东西，并告诉她俩坐下来发正念，等把东西收拾好之后，门还在大声敲，又听敲门人去了隔壁邻居家说：“她家亮灯怎么不开门呢？”我们三人统一认识：不论是什么人什么事，今天就是不开门，马上走开，有事明天来。边发正念我边向内找，是我太执着自我了，不考虑同修的承受能力，一意孤行，非要拿这来不可，给同修带来压力，招来了常人的麻烦。（后来才知道是看房子的）我决定把机器带走回家做，象以前一样。去掉怕麻烦的心，执着自我的心，认真对待修炼，要在干事之中修心，宽容同修，形成整体才能更好的救度众生，现在我们三人配合的很好，

    三、修去根本执着，勇猛精進

    执着自我，自以为是这个心，我一直在修，可一直还有，很苦恼，现在三件事也在做，可有一种停滞不前的感觉。不久前，与同修发生了矛盾，才使我深度反思，找到了根本执着。事情是这样的。和我一起做正法工作的一位年轻男同修我曾经帮助过他，彼此很熟悉。可前几天他两次诬赖我，第一次说我偷用他家座机往外打长途，花了十多元钱；第二次，说我私自动他的电脑。我当时心想：别说没动，就是动了你也不应该当着同修面说我呀，就大声说：“我没动，你的电脑怎么样和我没有关系！” （完全降到常人中争斗）旁边的同修提醒我向内找，说一定是自己有问题。我才意识到自己念不正，回家来静心学法，在《二零零八年纽约法会讲法》中师父说： “大法修炼、正法与你们证实法中，哪有偶然的事情啊。”又说：“现在存在的最大的问题，也就是刚才我讲的这个问题，就是不能够修自己，不向内找。”我仔细的审视自己。

    我对这位同修好，没有站在法的基点上，是站在人的情中，把他当作自己孩子一样对待，对他好也多数是我认为的好，我要去做，不然心放不下，他不一定认为是好，而是为了满足自己的执着而做的，是一种强加人的、是为私的，反过来自己要求别人的，别人做不到就觉的亏了什么似的，由此想到自己在家里也一样，就执着自己要干的，一贯我行我素，不管丈夫孩子怎么想，还用大法来掩盖执着心，长期不修自己，使家庭矛盾经常激化，导致丈夫至今对大法还有误解，影响了救度众生。就拿这次法会投稿来说吧，自己看到明慧通知后，就想自己第三次参加了法会投稿，写了也没有发表，自己也确实修的不好，这次根本也不想写了，认为浪费时间还不如多学学法呢！完全站在自己的立场上想问题，就执着自己要干的，没想这是师父的要求，大法正法的需要。要不是明慧下单行本《请同修们重视法会投稿》再次提醒，自己险些错过了这次正法的机会。

    师父早就讲：“关键时我要叫你们决裂人时，你们却不跟我走，每一次机会都不会再有。修炼是严肃的，差距拉开的越来越大了，修炼中加上任何人的东西都是极其危险的。”（《精進要旨》〈挖根〉）是大法弟子就应听师父的话，不折不扣的按师父说的去做，自己认为多学法，不写稿是用大法来掩盖执着，是不想改变自己，说白了就是旧势力一伙的（自己现阶段的认识，不一定对）。文章中同修法理切磋，句句点到了我的要害，解体了这些观念和对自我的根本执着，使我轻装上阵。再有一个是对家庭、婚姻的根本执着，明慧。发表的《婚姻、家庭切磋文章选》中，看了第一篇文章《修掉“向往所谓美好爱情与人生”的根本执着》后，太多的同感，文章好象就是说我，以前也知道，人的东西应当放，可一到具体事中就糊涂。前几天，在同修的帮助下，虽然挖到了它的根，但还需要在实修中彻底的修去它，现在它已经被我抓到了，我要从思维中把它彻底解体。我知道这是一个艰难的过程，需要在法中成熟起来，把握住一思一念不放松，在最后正法路上勇猛精進，救度众生圆满随师还。

    感谢师尊慈悲苦度！

    感谢所有参与此次法会的大陆同修及明慧同修的辛勤付出！

    感谢所有大法弟子的正念加持！

    双手合十


跌倒后爬起来　师恩伴我不断前行

    文／河北省大法弟子

    师父好！

    同修们好！

    看到“第五届中国大陆大法弟子修炼心得书面交流会征稿”的消息后，虽然开始心里有点矛盾，但我也想把自己修炼证实法的体会向师父和同修做个汇报，虽然我实修的时间不长，但写出来对自己也是个促進，不足之处，请同修慈悲指正。

    一、坚定正念，破除邪恶

    我曾经被邪恶非法劳教，从劳教所回家后，心理压力很大，同修和妻子（同修）不断的跟我学法，让我放下包袱，轻装上阵。通过大量的学法我找到了自己以前修炼的不足，是没有从心里真正认识到法，修炼中，人的许多观念没有放下，造成学法流于形式，正念不足，还有虚荣心、色欲心、怕心、求安逸心一直没有去掉，找到这些不足后，坚决把它去掉，然后静心把师父所有的经文都学了一遍，通过和同修在法上不断的交流，使我坚定了正念，我坚信一定能走好以后的路。

    刚上班不几天，同事说有人找我，我去一看是国保大队的恶警，当时心里有些紧张，但我立刻想到我有师父，马上求师父加持，并发正念灭掉那个怕心，很快心便稳住了，恶警逼着要我家的地址（我搬了新家），我在心里向师父说：我只走师父安排的路，任何生命都不配来干扰我，我要做到“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《精進要旨二》〈大法弟子的正念是有威力的〉）不一会儿，恶警接了一个电话，然后匆匆的就走了，从此他们再也没来过。

    通过不断的学法、背法，我的正念越来越强了，同修和我都认识到应该要回被非法扣发的工资，不承认邪恶的迫害。师父在《二零零四年纽约国际法会讲法》中说： “大法弟子证实法走的是正路，救度众生，经济条件、方方面面都应该配合上来的。如果在一些方面做不好，就会叫邪恶钻空子。任何事情只要你做好，一切都会有变化。”我们就每天发出强大的正念清除邪恶，在师尊的加持和整体配合下，两次就要回了工资。

    二、在证实法中归正自己

    为了加倍偿还我给大法带来的损失，不负师恩，我主动承担起了做资料的工作。开始只做《九评》，每周三十本，后来增加到五十本，我心里就有点受不了，这么大的量用一台喷墨打印机打印太慢了，也太耽误时间，认为这影响了我学法，心里有点怨。师父在《北美巡回讲法》中说：“我来到这里，就是为了在宇宙大穹解体时从新正法中救度众生。”当看到那么多同修都在默默无闻的做着救度众生、证实法的事，而我却在这儿执著自己，这不太自私了吗？救度众生是我们的洪愿，怎么能怨呢？后来随着《九评》需求量的增加，我和妻子就买了一台激光打印机，这样每周我们可以做一百多本《九评》，同时还能做一些同修临时需要的经文。

    我以前对这些设备不是很熟悉，在做资料的过程中，也遇到了许多问题，我就下决心学习，在师父的点悟下，加上自己慢慢的摸索，对打印机一些常见故障也能自己处理了。有一次打印机的硒鼓出现故障，按照正常的程序修理，它就是不能正常工作，我有些着急。妻子说：“你先别修了，好好学学法吧。”当我背到《转法轮》中师父讲的：“这实实在在摆在那儿的物体，谁能说它是假的呢？物体存在的形式是这样的，可是它的表现形式却不是这样的。而我们的眼睛却有一种功能，能够把我们物质空间的物体给固定到我们现在看到的这种状态。其实它不是这种状态，在我们这个空间中它也不是这个状态。”师父说遇到问题要向内找，我有着急的心，害怕硒鼓出现问题我修不了，所以才造成这个假相。法理明白后，在师尊的点悟下，硒鼓很快就修好了。还有一次在更换定影膜后，一通电，打印机没有任何反应，拆开一看，我装的没有问题，可是还是不能正常工作，当时求助同修也没有效果，发正念清除干扰，求师父加持也没有解决，我意识到自己心里不稳，为了解决问题而解决问题，我应该跳出这个问题，“你们一概把它视为干扰，想为解决这个麻烦而解决这个麻烦，你就解决不了，因为那是为你提高而出现的。你要正念去对待它” （《二零零六年加拿大讲法》）。于是我就停下来找自己，发现自己在刚开始维修过程中起了自满的心，认为自己现在什么样的问题都能解决了，起了显示心、欢喜心，感觉美滋滋的，当我认识到这些后，我发出强大的正念解体一切干扰打印机正常工作的邪恶因素，并请师尊加持，这回感到打出去的都是能量，从新装好机子，一通电，打印机就正常了。

    做资料是一个很枯燥的事，也不能接触很多同修，看到同修们经常出去切磋、开法会，我也产生过妒嫉心、怨恨心，师父在《导航》〈华盛顿DC国际法会讲法〉中说：“放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”大法弟子是一个整体，作为整体中一个粒子，我就应该做到默默的圆容整体，无怨无执，从那以后我再也没有产生过怨。师父讲过学法的重要性，想到没有书的同修，不管多忙，只要同修需要我就及时的做出来，让同修能及时的看到师父的法，我也感到很欣慰。

    三、在家庭矛盾中修心性

    因父母在老家接触不到同修，我和妻子就把他们接到我家来住，这样可以接触到同修，让他们能有一个交流切磋的环境。但父亲的修炼状态时好时坏，在今年初去世了，我与母亲、妻子商议一切从简，坚决跳出人的思维处理丧事。我打电话给老家的兄妹，我问哥：“是否把父亲的骨灰带回老家。”他说让我看着办，又问我需要多少钱，还说他会很快过来的。我说：“不要你们的钱。”第二天中午我们就把父亲的后事处理完了，没有惊动亲戚、同事和邻居。兄妹来到我家后，为了消除他们对大法的误会，我将父亲去世的原因告诉他，“你也知道父亲生活不检点，这在修炼中是大忌，师父一再给他机会，但他不当回事，最后才这样的。”妻子又给他放神韵艺术团演出的光盘，他开始不看，妻子说：“哥，你看看神韵艺术团的演出吧，这里所有的演员都是修炼法轮功的，已经在国外巡回演出了二百多场，好多人看完后病都好了。法轮功就是按照真、善、忍做好人，处处为别人着想，所以父亲丧事的钱我们自己出了，让你们来的目地就是让你们了解真相，看到大法的美好，在人类的大淘汰中能留下生命。”后来兄妹都转变了对大法的态度，走的时候还带回去了真相光盘及真相护身符，我们给他们买了回程的车票，妹妹过意不去，偷偷的把四百块钱塞到电视柜里，在师父的点悟下，我们及时还给了她。

    父亲去世后，母亲一直住在我们家，妻子有时在我跟前挑母亲的毛病，我就跟她说：师父不是让‘多看人家好处，少看人家不好处。’（《二零零三年元宵节讲法》）吗？修炼人就要大度些，别钻牛角尖。”妻子说：“你说的对。”我想我们都是修炼人，肯定会有心性关要过，一边是母亲、一边是妻子，但我能把握住自己，遇事用法衡量，自己不掺入其中，能做到不动心，并从中找自己的不足。在母亲过病业关中，看到母亲正念不足痛苦的样子，妻子开始很着急，但我没有动心，只是告诉她多发正念，清除邪恶的干扰，向内找看看自己哪儿没做好。随着我们在法中不断的归正，我们的空间场越来越干净，母亲的正念也越来越强，很快就好了。现在我家的环境越来越好，因为我们都知道用法归正自己的言行。

    结束语

    感谢师父的慈悲呵护和同修的帮助，我才能走到今天，师父在《精進要旨》〈路〉中说：“一个大法弟子所走的路就是一部辉煌的历史” 。我的路虽然走的不平坦，但我一定会坚定的走下去，在和同修的配合中实修自己，勇猛精進，以报师恩！


在师恩浩荡的佛光中修炼

    文／河南大法弟子

    一九九九年“七?二零”之前学法不多，“七?二零”之后走过弯路，离开过大法。师父没有落下我这个不争气的弟子，让同修三番五次的把我找了回来。我经过认真思考，坚定了我要修炼的路。严正声明写的字不多，但是每一个字都是我用心写的，我以前没有写过东西，工作总结每年也就大点的字写一张多点。修炼这么多年来，体会太多了，第四届就想写，一晃过去了，这次今天又十二号了，我觉的应该把自己的亲身感受写出来，我知道自己的每一点進步都离不开师尊的呵护、同修无微不至的帮助。

    一、明白法理的过程就是解体邪恶的过程

    二零零六年我们单位要从新申报省级文明单位，恶党规定有炼法轮功的不能评，评上后每个职工每月可以多拿一百元钱，他们就让我写不炼功保证。在这之前我就开始讲真相、劝三退了。我就按照师父的法：“哪块碰到困难了不能躲着走，哪有问题哪就需要你们去解决、就需要你们去讲真相了，你们一定要记住这一点！哪一旦出现问题，就是需要你们去讲真相了。你们不要躲开它，哪怕它表现的再邪恶。”（《各地讲法三》〈大纽约地区法会讲法〉）开始科室主任找我，我就给他讲你不能参与迫害，这是犯罪。讲善恶有报，讲文革，大法洪传世界、全球公诉江泽民、《九评》、退党、活摘学员器官。他说：“共产党这个儿子给着钱呢，不就是保住饭碗。”我就给他讲恶党的钱是怎么来的，他表示参与这事是无奈的。后来恶党党办、人事轮番找我谈话，我一个一个给他们讲真相，告诉他们：参与不参与迫害是你在选择未来，恶党卸磨杀驴的事。有的还找他们家属讲。给纪检书记、书记老婆、身边的人，他同学是某单位书记明白后劝他退党，他说你咋也干开这事了。

    他们看我不动心就找我丈夫、两个妹妹，让他们给我施加压力。还告诉在外地的女儿。我就找我们主任问他谁给我女儿打的电话。他说不知道，他能干这不是人的事？他找过我丈夫，我说：“你们谁也别找，找谁也没用，我的事我说了算。你们必须立即停止迫害，再骚扰我适当时候我将追究迫害者的法律责任。”

    有一天，业务特别忙，从早上上班就开始打电话，下午还打。刚打完我们主管局长找我，我以为是业务上的事，就到楼上去了，一進门他就问我炼功的事，我给他一讲，他就说人家让问的，我就说你不炼了，也不写。刚到楼下，我们主任就过来了，说纪检书记让我们上去（他在三楼）。我这会感到身上一点劲都没有，心里一点也不害怕就是累。邪恶想在我疲劳的时候下手，我就发正念，请师父加持，一楼上了一半，我就在心里喊师父救我，渐渐的非常快的象是从骨头里发出来的能量通透全身，我立刻感到疲劳全消，精神百倍，太神奇了，师父就在我身边，就开始背法：“神不叫做的，无论人认为好和坏，谁也做不了。神叫做的，人的行为只是报应表现的一部份而已。”（《除恶》）到办公室以后有几个人已经等在哪里，还有做记录的，拉开了架势。纪检书记让我表态，写保证不炼了。我说：“他们不仅迫害我，也迫害你们。”他就不让我说话，只能说不炼了，我又想说话，他就不让说。我站了起来说：“你要不让我说话，我只好离开。”他就说：“你要不写，就开除你，你瞧敢不敢。”我很平静的对他背后的邪恶说：“你说了不算。”我心里说我师父说了算。

    别的同事也替我担心，劝我先写了糊弄他们，说他们什么事也能干出来，真商量着开除我。当时一把手在国外，我们主任也说写了吧，要真不写，一把手回来可能找你谈一次就处理了。

    大约一个多月时间，同修一直帮我发正念，在这期间我没有一点怕心，也没有想过自己的得失，非常平静，只是当时学法不多，有些法理弄不明白，有一同修经常帮我从法理上切磋。我知道以前走弯路都是法理不明，这次我只想从法理上明白。我当时就是弄不明白我要不写单位评不上，每人每月少拿一百元钱，那我是干好事还是干坏事呢？他们也拿这逼我，说我一个人影响大家。回家继续跟同修切磋，我认识到，好人不是来让迫害的，我是来助师正法的，要正一切不正的。修炼是在做更好的人。评文明单位只是借口是在煽动仇恨，挑逗群众斗群众。是欲加之罪，这是恶党一贯惯用的伎俩，必须彻底解体这一邪恶。

    法理明白了，第二天早走到院子里，纪检书记很客气的给我们打招呼，问这问那。吃午饭的时候纪检书记的老婆非要请我和女儿晚上吃饭说已经安排了司机接我们，下午纪检书记又亲自到科室来了一趟，一会主任又来了。这时我深深的感受到法的威力，大法在制约着一切。

    又过几天一把手回来了，也不提这事了。当时参与这事的有要请我吃饭的、有说被逼无奈的。过后同事问我，当时你真的不害怕，我说你看我象睡不着的样子吗？他们觉的理解不了。

    二、修去怕心、讲真相

    我又开始修炼的时候怕心很重，心里老是害怕，在单位谁一叫我，我就以为是修炼的事，有时候明知道不是心里也害怕。学《转法轮》的时候，当学到“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”这句法时感到我的身心一下子象進入了一个祥和的场，心里有一种说不出的怡悦，我知道是师父在鼓励我。第一次发资料时怕心还是很重，在手里拿着一个真相护身符（比一元钱大点）在街上转了一大圈也没发出去，回来后学法、向内找，认识到新宇宙的生命应该放下自我，救度众生。坚定正念后这次拿了两个，一个拿在手里，一个放在内衣兜里。这次总算发出去了，发出去后我明显感到一身轻，心里说不出的有一种超脱的感觉。后来资料发的多了，有时骑车与人逆行直接把资料发到车筐里也没有了怕心，也没有遇到过麻烦。

    在工作单位给接触的人讲真相，开始悄悄的给关系比较好的讲。有一天主管局长到我们科室来了，说到“天安门自焚”，我脱口而出那是假的，当时屋里四、五个人谁也不说话了，我很平静的讲造假的疑点，他只说了一句电视上说的。我就说：“电视上的你也信，你比我们职位高，给他们打交道多，比我们了解的也多，你要了解更多的真相我可以到你办公室里详细的讲给你”。在我讲的同时有人在后边使劲拽我，我有点动人念了。他走后他们就说开了，你咋给他讲开了，吓死人了。说也怪啊，他今天没吱声，光听啦。我们这局长他哥是市级干部，平时嘴很快，只能听见他叨叨。

    以前我给人讲真相同事有顾虑，怕局里追究。今天看局长都不管，也打消了他们的顾虑。以后我就智慧的公开给我接待的群众讲真相、劝三退了，他们中有工人、居民、老师、校长、消防人员、医生、武警、公安、“六一零”人员等等。

    在讲真相中还知道了市“六一零”的人，政府部门的人，国保、公安他们可以接触到国外网站，只有老百姓不知道真相。他们私下看禁网知道《九评》，他们有的人也不想参与迫害，只是跟着走过场。

    三、在各种环境证实法

    零五年秋天，我们单位分来几个大学生平时给我叫姨，我就想着怎么给他们讲真相，有一天我开始流清水鼻涕，流的特别多，擦不及就到卫生间洗一阵子，他们就催着我看医生，让我回家休息。我就问他们象我这样几天能好，得怎么治。他们说要是他们也得输液，至少一星期得输液。我说你们看着一会不流鼻涕一打喷嚏就好了，我这不传染。他们都笑了，认为我在说笑话，劝我去治，知道真相的说别劝她了，她不看医生。他们看着我。一会一打喷嚏好了，啥事没有。他们都很惊讶，弄不明白咋回事。我就告诉他们我是炼法轮功的，开始给他们讲真相、劝三退。

    有时候要到下边业务单位检查工作，走到那真相讲到那，下边单位一般都给礼品、代金券，我都拒收，体谅他们的难处，不刁难，在我范围内协商处理应上报问题，他们有的就说要都炼法轮功就好了。

    有个跟同修住同院的人，在没有了解真相前觉的同修人也很好，对他炼法轮功不理解，我就拿从明慧上下载的照片，有“天安门自焚”、活体摘取器官、大法洪传世界、《九评》退党、明慧学校、神韵晚会等让她看，她一下明白了，原来大法怎么好啊！我讲过真相的人尽量鼓励他们上网，让他们了解更多的真相。

    四、女儿得福报

    女儿放假的时候正好我们收集了很多电话号码，我天天从早打到晚，还要学法炼功，她问我为什么不让别人打。我说可能我比别的同修打字还强点吧，他们承担的证实大法项目也很多，都很忙啊！她帮着打了三、四天。回到学校后来电话说她的眼睛一个正常了，一个还近视一点（原来眼睛就一个近视多点，一个少点）。

    上大学走的时候退党开始了，女儿用真名退的团。（因在学校担任某部部长，入团申请是老师让同学代写的，没宣誓）在大学每年都拿奖学金。有时候也给同学讲真相、劝三退。特别是在家里支持我，“七?二零”后不管是街道、派出所到家里骚扰，还是单位找麻烦，她从来没反对过我炼功，前年家里人又让她劝我别炼功，她说：“难得我妈这么多年就喜欢这，身体也好了，我啥都不怕，就让她炼。”说到和同学的关系她说：“谁想和我好，就得接受我妈，那是我妈，看不起我妈就是看不起我。”那以后家里干扰我的事就少多了。今年快毕业了，说不要生活费了，我的钱自己想怎么花就怎么花，不用给她留。

    五、人念转向神念

    开始做资料是用激光机器，只能打黑白的，为了更好的救度众生我们买了彩喷机器。过第一个冬天天冷后机器就打不出来了，正好机器用的时间也长了，都认为是坏了准备买新的。我不甘心就抱着去修，维修人员说机器没坏，是屋里温度低，这时明慧也登出相关文章。

    一天我正在打印，同修甲来了问我为什么开着空调，我就告诉她机器的事，说同修乙想让我打资料把注意温度的事也告诉了。（同修乙那条件没我好）同修甲就说我把这件事情给人家定住了，你为什么不让她在心性上提高。我觉的很委屈，就想解释这是技术问题，她就一直强调心性，我气的泪流满面一句话也说不出来，我知道不应该动气，没做到“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》〈修者自在其中〉）“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”（《精進要旨》〈何为忍〉）

    又做资料的时候因为安全考虑机器移到了一个很冷的地方，去的时候拿了一块大塑料布，把机器、电暖器、人都盖在塑料布里，一会温度一高塑料布就塌了，这会我的脚冻的都有点疼了（修炼后我就没穿过棉鞋）。

    这时我想起了同修甲说的心性的事，就坐那发正念，给机器交流，打几张以后越打越好，脚也不冷了，晚上很晚走很长的路也没觉的冷。

    见到同修甲我说：“你对了，我错了。”后来又说一次。她说：“不是谁对了，谁错了，而是通过这事明白了多少法理。”

    我回来就一直想，同修甲对我帮助一直都很大的，有时候一个法理我不明白她反复的说，那天就让我从心性上找我就那样了。可能师父看我真不明白吧就点给了我。我突然想起《转法轮》里的一段法：“心性是什么？心性包括德（德是一种物质）；包括忍；包括悟；”“其实我告诉大家，物质和精神是一性的。”我这时才恍然大悟她是让我从人念转向神念哪。

    在这之前一说心性我就认为是哪做错了，就赶快找有什么心没放下，哪个事做错了。这次是温度的事，是技术问题。通过这事我明白了同修为什么老说我有干事心、欢喜心，我就想不通，不多出资料能多救人吗？现在认识到我是把做事当成修炼了，我要不做资料，不讲真相我就觉的没在大法中，心里不踏实，特别是做资料一看做了多少非常有成就感。十几年了我现在才刚刚知道什么叫修炼啊！

    写到这我想说，现在越来越认识到学法的重要，如果我们都能在法上认识法，同修之间就能减少很多误会，我们的整体会提高的很快，邪恶就会自灭，我们就能救度更多的众生，同修就不会被迫害，就能圆容师父要的。感谢师父慈悲苦度，谢谢所有帮助过我的同修。

    层次有限，如有不在法上，请慈悲指正。


坚信师父的每一句话

    文／吉林市大法弟子

    慈悲伟大的师父好，同修好：

    得到真善忍大法，是我人生的转折点。学法，背法，精進实修，从不成熟走向成熟。正念正行，坚如磐石，做好三件事，成为一名正法时期大法弟子。沐浴在法光中，信师信法，离返本归真越来越近，有很多神奇的故事，向师父汇报，与同修切磋交流。整体提高，整体升华，层次有限，请同修慈悲指正。

    师父，请等等我

    我是二零零四年得法的弟子。得法前领着妻子各地打工，想找到自己的人生真谛，瞎摸夜走，步入佛教，看到庙里勾心斗角，不是一块净土，有一种失望的感觉。半年前认识了甲同修成了朋友，在他身上我看到了希望，甲同修讲到法轮功与佛教末法，讲到自己证悟的法理，我想和我心里想的怎么这么一样。看到法轮功弟子接近圆满，我很着急，当时有一种物质压在我身上，進不了这个门，我把一切希望寄托在甲同修身上，将来他能圆满能来度我。后来，法轮功功友给我看《佛家人物参考材料》，我发愿：师父，等等我，再给我一年时间，我也要和法轮功弟子一样圆满。

    看师父讲法第二天天目开了，能用眼睛看到幼时梦中看见的物质在眼前飘来飘去，看书中法轮图形旋出来大轮、小轮都转，师父的法身从炼功图上走出来，甲同修说我天目开了。自此我开始向所有认识的亲朋好友讲真相，按师父的要求做三件事了。

    每天我都去甲同修家，在那认识了几位同修，交流中看到了同修的正念正行，无私无我。同修们也耐心的帮助我，看到我哪不对了，就给我指出来，使我受益非浅。每天学法背法，我和同修形成整体，互相交流切磋。按师父的要求好做三件事，自己的身体变化很大，向外扩大着，一天一个飞跃，一个飞跃向前突破着。

    心性魔炼，坏事变好事

    家里的矛盾每天都有，本来是对的，妻子跟我唱反调。她姨看不过去了，告诉我隔三差五敲打敲打她。我按真、善、忍要求自己，打不还手，骂不还口，还认为自己心性好，可心里还时不时的想教训她一次。平时我说一不二，现在反过来。有时忍一句就能过去但没忍住，过后很难过，知道是业力、观念在说话，考验面前放不下人的东西。

    家里亲朋好友说我太迷了，每天都来干扰我。母亲坐在床上哭，一宿一宿睡不着，为我担心。当时自己没站在法上，伤了母亲的心。向内找，如果善意告诉她我没事，把真相讲明了，坏事不就变成好事了？后来我把观念转变了，认识到只有这样的环境才能魔炼人心，无论谁来说大法不好，我都乐呵呵的把真相讲清。

    我每天早上去早市儿卖货，上货，中午我家开小饭桌挣钱，为附近学校的孩子做中午饭，我负责买菜、做菜。没修炼前，我身体不好，修炼后身上的病不翼而飞。家里人和认识我的亲朋好友在我身上让他们看到大法的美好，明白了大法的真相。

    早市卖货是魔炼人心的好环境：发正念，面对面讲真相，劝三退，形成了一种机制。啥人都能遇到：有买完货没给钱说给了；有买几个月说买贵了；在别处买完到我这儿来退货的；有借钱不还的。还有一次推车碰到自行车一下，让他在众人面前骂个没完，当时我还向内找，是不是前世我欠他的。他咋生那么大气呢？早市买东西的人都认识的，有过来打抱不平，说我太实在。佛教居士看到后，说：你们法轮功真能忍，我们做不到。

    通过一件件不好的事，每次我都能想到自己是炼功人，“不求世间得失”，结果把坏事变成好事。师父说：“如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）

    背法让我走出人的观念

    在背法上，我是坚定不移，持之以恒的。在走路中，工作中背法，遇事知道向内找，同化大法，溶于法中。认识我的同修都说：背法是师父在七二零以前就对学员提出的精進学法的要求，在长春掀起背法热，很多精進的学员都能背法。看到我和老学员的差距，心想：一年以后我一定能和你们一样。

    最初从《洪吟》开始背。每天早上出早市儿，有人买货时用智慧讲真相，没人时发正念、背法。走路骑自行车看着题目背，有时背熟了明天又忘了，又从新背。背法时有时也遇到思想业干扰，静不下来，有时迷糊、头晕，可我还是坚定的背。背完《洪吟》，能清醒知道自己在背法了，主意识很清醒。

    接着又背《洪吟二》，早上起来出早市儿，开始背〈梅元曲〉时，我推三轮车天还没亮，当背到“盼梅归”时，我的眼泪掉下来了。我悟到对应自己层层空间众生在期盼着自己的主、王，不能迷失在世间，也是师父期望的。《洪吟二》背完了，我明白了很多法理，我还是从感性上认识法。紧着开始背《新经文》，才真正从法理上升华上来，知道了自己的使命、责任和救度众生的紧迫和重要，才知道发正念的重要性。

    记的第一次参加法会，听每位同修发言，无私无我找自己。当自己发言时，讲自己怎么正念正行，一天劝退多少，持之以恒在一个地方做，堂堂正正。同修都说不如我，我还沾沾自喜。出来后一位同修一句话点醒我：“大家都说你做的好，当心被魔钻空子，你要多学法。”回来的路上找到自己出的欢喜心，求名心，执著自我。回想师父为弟子承受付出，我哭了，开始背《转法轮》，对自己更加严格要求，知道修炼的严肃性。

    我每天学一讲《转法轮》，然后一段一段的背，思想业干扰，心里难受，困，有想放弃的感觉，明白那不是我，我对背法更加精進了。早市没人时背短经文，《也棒喝》背了二十一天，三个月背完第一遍《转法轮》。背第二遍《转法轮》时，自己能运用功能。儿子电脑声音大，干扰我，让电脑放不出声来，儿子以为坏了，拿去说修不了，回来我让电脑正常，马上就正常了。背到《悟》时，电脑音箱声音更大了，我有点生气，当时向内找，我是神，它和我一样，他不就是神了。我马上溶入法中，音箱声音再大，在我能量场制约下，什么也听不到，只有一句一句背，四个点我把《转法轮》背完了，背完二遍《转法轮》。大法深深在自己心里扎下了根，坚如磐石。

    背法的修炼过程，放下了名利心、安逸心、色欲心，还消去了强加的变异因素。师父安排我参加集体学法，和同修交流，大家都在背法，相互促進，共同提高。交流中发现自己经常谈同修的不精進，这不行，那不对的。扪心问自己：你什么都行，为啥不去做资料，做最神圣的事，走师父安排的路？

    不长时间，我去大资料点做《九评》，每天早上出早市儿，还得上批发点上货。上午九点学法，下午做资料，晚上回家时间挺紧，功没炼，背过的法每天都重背一遍，到现在还有几十篇没背呢，还有点困。本性的一面告诉我严格要求自己，晚上十二点发完正念，炼功，用手电照着〈新经文〉的题目背。背法时加上一念，这是宇宙大法，不许添字落字。为了信师信法，我每次背法都跪在师父的法像前，不知不觉，背法不用题目了，几十篇短经文、《洪吟》、《洪吟二》背有上千遍了，可以倒背如流。

    背法过程也是修炼的过程，也是同化法的过程，法每天清洗着自己。背法同化法，让我年轻十岁，因卖货认识我的人多，都说我是世上最好的人，无论走到哪里，我都能证实大法。背法同化法，用善缘修掉了执著，让我修心断欲，家庭和睦。背法同化法，让我信师信法更坚定，一分一秒都沐浴在法光中。

    正念中做好三件事

    在不断精進实修，对法理认识不断理性升华，符合自己在不同层次不同标准要求时，师父按照自己的愿望安排我去了大资料点。去资料点前，协调同修乙告诉我大资料点里面没有水，冬天没暖气，進去就是一天。

    资料点两位阿姨不向内找，出现矛盾，几台打印机做不出《九评》来。去资料点第一天，乙同修让我和技术同修学修打印机，在和同修交流中，了解了资料点的情况，去过资料点的同修认为我们资料点空间场不好，修好的打印机不是卡纸，就是电脑出现错误，技术同修告诉我们应该修自己了。阿姨说没啥找的，天冷了彩喷怕冻。

    乙同修回家做去了，资料点只有阿姨和我了。因为我出早市，为了迁就我，每天上午九点大家来学法，十二点发完正念开始做《九评》，到整点就发正念，通过学法交流切磋，阿姨同修在法理上升华上来，知道向内找了，打印机也正常运转了。打印装订时我俩一起背《洪吟》，从一思一念一言一行向内找，发正念成了我们的法宝，过程中否定了旧势力对我们资料点的一切干扰因素。

    丙同修为我们搭了屋中屋，因为天冷，打印机启运慢，硒鼓不转，插上电炉子好一会儿才能运转。屋里放的水冻上一层冰，我用神念和屋里所有法器沟通，让它们找回自己的良知，同化大法，将来有个好去处。学法背法也让法器听法，正念起来同化大法，我可以用三台打印机同时打印，打印速度比以前加快了，畅通无阻。

    我不在时阿姨打印不是电脑出错，就是打印有道子，当我看到有道子，告诉她都是假相，再打出第二张时干干净净的了。交流中她明白了得用正念神念才能见证大法的神奇。

    背《全面解体三界内一切参与干扰正法的乱神》，“大法弟子稳定的做好三件事，不要出现人心的浮动。希望大法弟子用神的正念走好最后的路。”背这段法时，自己符合法的标准要求时，法无所不能，把一台将要淘汰的打印机组合安装后，与打印机用正念神念沟通：“我再一次选择了你，你要好好运转，同化大法。”打印机开始打印了，愉快的声音，打出的《九评》干净。我告诉所有来的同修，被拆的打印机神奇般的运转了。

    一个月后，打印机卡鼓上面的弹簧折了，向内找自己不符合法的时候，出现欢喜心、显示心，被旧的因素钻了空子。

    干扰来了，阿姨几天没来了，资料点停电，我把打印机拿回家做。妻子说：“再回家做，扔楼下去。”我发正念清理她背后的一切因素，让她支持我，不许反对我。

    来电了，我搬回去做了。打印质量不好了，资料点房子说要往外卖，给三天时间搬家。其实师父一直在点悟我们，家庭资料点遍地开花，同修都觉的这里安全，被另外空间邪恶旧势力钻了空子，我全盘否定它，让他们卖不成，一切都是假相。我向内找自己，这里面隐藏着一颗最大的依赖心，觉的这里安全，其实就是一颗隐藏很深没有暴露出的怕心，怕回家做资料直接涉及切身利益和安全。找到了执著，去掉它。

    回想从做资料开始，吃了不少苦。每天半夜十二点发正念，然后背法，天没亮，去四站地远的早市卖货，然后直接上资料点。冬天冻的手脚疼，用电炉子烤，喝的是带冰的凉水，晚上黑天才回家。

    同修帮忙来收拾东西搬家，乙同修问我们俩，租房子谁能去住，阿姨有丈夫，回去晚了天天挨骂，我也不能去住，帮忙同修问我回家做去行不，我说一切都师父说了算，佛法无边。

    假相来了，搬家时楼下小白面包车里坐了十多人，其中里面有警察，我和同修丙搬设备，发出强大的正念，让他们看不见，我们是神，中午我们六位同修形成整体，近距离对着小白车发正念，让它赶快离开，午后小白车开走了，在师父呵护下，顺利的搬完了家。

    家庭资料点走向良性循环

    其实我悟到符合常人社会状态修炼，才是正法时期大法弟子必备的修炼环境，才能走出人，超越人，才能让常人看到修炼人的风范，才能讲好真相，才能给后人留下参照，才能证实大法，树立自己的威德。

    我的家庭资料点运转了，每周做一百五十到二百本《九评》，有时也做《转法轮》、各地讲法。因为家里活儿少，我只负责做菜，妻子、儿子支持我，让我在家悄悄的做，阿姨每周来一次装订。

    一次儿子同学的女朋友领二个同事到我家来了，妻子领進屋。三台打印机正在打印，她们问这问那，我说帮别人打点东西，发正念让她们什么也看不见，坐了一会儿，她们走了，我向妻子发了火，然后我马上到乙同修姐姐家，让她帮发正念，当时在场的另一位同修提议让我搬家，因为她们可能举报我。当时我全盘否定，一切都师父说了算，回家发正念，让她们什么也想不起来，抹去在我家看到的一切记忆。

    耗材用完了，同修说卖耗材那有警察蹲坑，有摄像头，前几天有同修在那被抓。早市卖货时，怕心出来了，大脑想着被抓被打。我扪心问自己，那是你吗？你怕吗？我坚定的回答，那不是我。收摊不卖了，我要去卖耗材那里发正念除恶。向那儿去时深挖自己，发现是一颗依赖心、等、靠，求安逸心，没走出为私为我，旧宇宙的属性。到那有几十名保安在做早操，我对着他们发了一个多小时的正念，背了三遍《除恶》。九点开门了，楼上楼下走了几家，没有一点怕的感觉了。

    还有一次，妻子出去一开门，進来两个警察，当时我正在切《九评》装订，我马上迎了上去，让他俩坐下，同时发正念让他们啥也看不见。在师父的呵护下，他俩灰溜溜的走了。一次次的考验，见证了大法的神迹。

    为了符合常人社会状态，师父为我安排了一份工作，干一天休息一天。一段时间，我在一同修租的房子做资料，乙同修原来做资料的地点出了麻烦，于是把设备搬到我那里，我们一起做资料。

    奥运邪火传递前，居委会、片警挨家搜查，乙同修出了怕心，因为屋里东西多。当时我全盘否定，屋里东西都是法器，在另外空间闪闪发光，师父就在我们身边，谁也动不了我们。师父点悟同修，梦到一个小伙骑自行车，带一个老年同修上到山上。

    三个月的房租到期了，我的家庭资料点又从新开始。为了给同修乙减轻负担，我负责一部份资料，白天没时间学法，我改变了修炼环境，半夜十二点发完正念，五套功法一步到位，学一讲《转法轮》，工作中我还能背法，我的家庭资料点走向良性循环。

    “不管我讲多少，修炼的这条路得你们自己走。怎么样能够把这条路走好、走到最后，那才是最了不起的。因为在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。你能冲破这一切，你就能够走向神。”（《美西国际法会讲法》）

    背过这段法，心里意识到，自己没修出海纳百川的境界，宽容不够，他的事，没做好。我下决心，按“真、善、忍”从一思一念，一言一行做起。写到这意识到自己很强的做事心，证实自我，为私为我。其实从修炼到现在，自己一直严格要求自己摆正基点，师父咋说我咋做，抱着整体角度，抱着救度众生的角度去思考，明白自己来世上的目地就是要兑现自己史前的誓约。身在常人中修炼，精進实修成了一种机制，总是看到自己的缺点和不足，坚信师父的每一句话，把自己溶于法中，真正的同化大法。

    我农村长大，没念几天书，写出来想启发身边没走出来的同修，赶快醒悟，别让正法落下，师父说：“也不要对不同意见的学员放弃，因为他们都是我的弟子。”（《致法国法会》）


默默承担肩上的责任

    文／大陆大法弟子

    向尊敬的师父合十！

    向全体大法同修合十！

    虽然离第五届大陆大法弟子书面心得交流会截稿日期只有几天，我还是敲起了键盘写体会。因为一年一度如此的盛会没有参与，也没有尽力，实在感到遗憾。今天我把自己十几年修炼中对辅导工作和促進整体提高的一些经历谈出来，一来勉励自己继续精進，不要麻木，不要懈怠；二来希望更多的同修走出来关心整体，履行自己的责任，圆满的完成史前与师父的誓约。

    一九九五年五月，二十六岁的我幸运得法，当时本市只有二个炼功点。九六年六月因为搬了新房，就到附近的点上炼功，可能是新开的点，人数很少，一般辅导工作欠缺，大多数学员的炼功动作不标准。不久，负责早上带录音机的一位七十来岁的同修没有任何痛苦突然离世，就再也没有人接手提录音机了，甚至对老者生前用过的录音机、条幅都产生了怕心，对同修的去世更不理解。

    不能让炼功点散了，必须要打开这个影响众生得法的局面。我一边主动提出负责此事，一边谈自己的体悟。其实老者是因为长期放不下对女儿的情，加上自己的天年到了才会离世的。法中讲：“超出你的天定、原来的生命進程，以后延续来的生命，完全是给你炼功用的，你稍微思想一出偏差，就会带来生命危险，因为你的生命進程早就过去了。”（《转法轮》）但是付出多少得到多少，这不是我们用肉眼能够看透的事，今生能够得法是最幸运的事了。此后我天天早起提着机子来到炼功点，张挂条幅，打扫场地，辅导动作。

    有一天我突然消病业，来势凶猛，连炼功都坚持不下去。这是唯一的一次师父为我从上到下、从里到外清理身体，时间延续了二个月，直到现在想起来还是那么刻骨铭心。我就希望有同修帮我提机子，让自己轻松一些。可是同修这个有事，那个不方便，找来找去就是没有人愿意提。我真的很伤心，越想越忿忿不平：我撇开幼小的孩子，天天起早为大家义务服务，我消业成这个样子了都不愿意帮一下，这个点上的人怎么这么自私？我也不管了，再远我也要到别的点上去炼功。

    带着满腔的怨气，我每天拖着沉重的身体走到另外的点上炼功。一个星期后，一位新来的大姐碰到我说：“要是你再不到点上来，这个点恐怕就散了，你还是回来吧。”一语惊醒梦中人，我吃的这点苦算什么？怎么能满足自己的舒服使大家失去修炼的环境？我又回到了点上，当自己心性提高的时候，事情也发生了另外的变化，一位住在附近而在其它点炼功的阿姨愿意负责提录音机，我们一直配合的很好。

    后来又有二位男同修负责教动作，在我家和阿姨家还建立了晚上和白天二个学法点，每天都学，晚上方便上班的同修，白天方便年龄大，不识字的同修。对于不识字的同修，我们一个字一个字手把手的教，这些老人很快都能读书。我们按照师父的要求扎扎实实的修心性，整体提高的很快。这个点也办的越来越好，每天都有新来的人学功，虽然有的人炼了一段时间后没有再来，但当时每天最多人数可达九十。

    因为我年轻，炼功动作规范，市辅导站举办一些大的洪法活动和定期对周边及县辅导员培训也叫我辅导，还在市内一区站担任每周星期日的集体学法辅导员，每天乐此不疲。我和同修沐浴在大法的佛光中，快乐的修炼，那段日子真是神往！直到现在点上的同修碰到我都发出感慨：那些日子是多么幸福！如果没有这场迫害，我们是多么的幸福！

    在与市、区义务辅导站站长接触中，我发现一个很大的问题：就是一些站长表现出来的在邪党部门工作时养成的官僚习气，空而不实，普遍求名的心很强。每次学法或其它活动时，这个站长开头，那个负责人讲话，讲来讲去，浪费大量的时间。有一个站长很多次宣扬他如何接待师父，师父怎么与他一起照像等等，让一些新学员和学法不实的学员羡慕不已，好象把这些当作自己特殊的资本，而不是谈自己如何精進实修的。

    一位区辅导站副站长对我说：“真是常人带领一帮修炼人。”她反复与我商量要改变这些不符合大法的东西，让年轻的学法学的好的站出来充实辅导站的新生力量，我们当时看中一位年纪与我相仿、对法理悟的好又热心的学员。她本人退下来，因为如果要让其他站长不干了，引起的不解和反弹会更大，大家约定俗成了，不会随便提拔站长。本来市里就有六个站长，市划分二个区，每个区也有六个区站长，还需要精简呢。可这位副站长可能碍于情面，一直不在区站内部会议上明确提出此项建议，致使事情一拖再拖，不了了之。

    大约九九年三月底，我找到区站长，提出这些想法。区站与其他站长一讲，这下不得了了，在区周日例行集体学法时，几个站长点名批评，说我想当站长、野心很大之类的，还撤销我区站辅导员的资格。同修都不理解我，我受到很大的冲击，回家后面对师父法像不由自主的流泪，好象自己的心只有师父才明白。

    晚上学法心都平静不下来。我想到如何如何为自己辩驳，就找书中有关句子抄下来，可是抄了半天不是抄错就是连续抄同一句话，真是奇怪。我悟到可能是师父不让我抄，也不让我这样做。我开始向内找，我提出的这些建议本身没有错，但在其中反映出自己哪些意识到或没有意识到的执著和不好的心呢？哪些需要提高呢？我知道自己并不执著于当辅导员、站长，做辅导工作那是尽一个大法弟子的责任。我当时悟到每一次的魔难都是慈悲的师父为了成就一个大法弟子的铺垫，不管表面上的对与错，在这其中承受了，提高了，那就是收获，也是师父的欣慰。

    尽管心里还不太平静，但我还是象往常一样搞好各项工作。隔一个星期，区站宣布要我继续担任区辅导员，而区站除了一位市辅导站长不再兼职区站长之外，其它没有更大的改观。我为这种现状感到忧心，修炼不是徒具虚名，而是实实在在的修。几个月后邪恶的迫害一开始，这些站长被胁迫上电视“揭批”，写认识表态，造成严重的负面影响。直到现在除了一、二个走了弯路从新修炼外，其他的都放弃了大法，有的在病痛的煎熬中不幸去世，失去万古以来修炼的机缘，那是何等的痛惜。

    四、五月份师父在美国西部、东部等五部讲法录像陆续传来，聆听师父的教导，激动和感恩的心情不可言表。师父的每句话象刻在心中一样，我感觉师父为自己打开了一把把锁，整个升华的感觉象火箭一样往上冲。当时记的很多事情我都经历过和感受过，比如师父讲的：“宇宙的法都是非常理顺的。你自己要是拧了劲了，你发现，周围的一切对你都不对劲了。你把你自己的原因找出来，顺应过来，发现他一切又对劲儿了，往往是这样的。”（《新加坡法会讲法》）。真是这样的，那种场的感觉都不一样，其实都是自己的问题。正因为这种坚实的学法修心的基础，才使我后来不管遇到什么狂风恶浪对师父和大法都坚如磐石，那份坚信就象“死水”一样静入极致。

    九九年七月二十～二十二日在邪恶铺天盖地的阵势下，我们点连续三天组织同修到炼功点集体炼功，向世人证实中共迫害的无理。因为邪党操纵众多公安的强行驱散，还抓走二个辅导员讯问，致使本市最后的一个炼功点被破坏。但是我家学法点却一直保留，师父的法像还是高高的挂在客厅的正前方，在恶劣的环境中留一席方便之地，让同修尽快从迷茫中走出来证实法创造了条件。

    十月二十七日，我和点上同修约定上京证实大法被本地公安非法抓捕，我们是第一批上访被劫持的，邪党上电视大肆报道什么“骨干”，要重点打击之类的，并把我们劫持到看守所。看守所确实象人间地狱。我不为其所动，处处体现大法弟子的风范，炼功、背法、讲真相，对待世人和善，不计较财物，所以我不但没有被犯人整，反而她们待我与别人不一样，当时有一个家里有钱的女孩吃优等餐，她们经常夹一些好菜放在我碗里，所以生活上比较优待。

    我被提审四次，公安千方百计变着花样要我家人拿钱取保，不然送劳教。我正念很纯，大法正一切不正的，怎么能符合这些令人不齿的行为，用不正当的金钱交易换取我短暂的安逸呢？我本无罪，就不该被抓。我几次智慧的坚决告诉家里不能这么做，正念真的能解体常人不正的思想（这里面有一段奇特艰险的过程，因为篇幅问题，不便详述）。公安无计可施了，又要我写“认识”，我用自己的经历讲述大法的美好，镇压的错误，最后用师父经文《修内而安外》慈悲的告诫镇压者。

    记的当时写的时候，很多狱警围着我，担心我，极力劝说我不要写那么多，只写“不炼了”或“认识了”三个字就可以好好回家。我毅然决然的排除一切干扰坚持写完，当场递给公安，他们看完后笑了，说我是一个人才。

    一个月后我被无罪释放，没有花一分钱。很多同修来看望我，看到我白白胖胖、满面红光，心态乐观，比在家时的气色还好都很吃惊。这也是大法体现在我身上的一种神威，破除了同修对牢房的恐惧，验证走出来证实大法是对的，也是殊胜的。记的有人问我：“你在牢里的感觉怎么样？”我回答说：“好象在疗养院。”这里讲的是一种心境，不是鼓励同修去坐牢，大法弟子不应该坐牢，只有救人的份，但是因为怕坐牢而不去证实大法，担负救人的使命，那就错了。

    后来我又有三次被非法投入看守所，在劳教所被关了二年，但我家从未被公安讹诈过一分钱，什么罚款，押金、取保金都没有。而我每次出来都是白白胖胖、满面红光（除了绝食外），从劳教所出来，连我还未修炼的妹妹都说：“这法轮功真神了，遭受那么多的苦，气色还那么好，看样子真的要炼法轮功。”所以在我遭受多次残酷的迫害后，我家里和家乡数人还得法修炼，这就是正法的伟大之处，令邪恶胆寒啊。

    因为本地同修怕心重，不敢走出来证实法。当时假经文流传，蛊惑了很多学员，针对这种情况，我们组织同修观看师父的《美国中部法会讲法》新录像（此录像传来的时候，迫害已开始，被当时一站长藏起来，不敢拿出来传看）。师父在最后叮咛我们：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”（《美国中部法会讲法》）很多同修从头到尾流着泪聆听。集体切磋时我提出：我们不敢一步走到北京去，但可以先从家里慢慢走出来。大家都赞成出来集体炼功，地点就选在市内最大的广场，就是师父亲手教功传法的地方。第一天就有三十来人参加，象往常一样，没有恐惧，那个场的能量非常大，炼完后，好多同修都激动的说看到了殊胜的景象，后来有周边县城来的同修参加了，都受到鼓舞，发出感慨：在现在这个阶段，还能看到这样的场面，真是想不到。我们集体炼功从二零零零年二月二十三日到五月九日，坚持了七十七天，虽然被邪恶破坏了，但是我们整体在修炼路上已经走出了坚实的一大步。

    二零零零年五月一日是首次劳动节七天长假，我和另五位同修再次上京上访，因为上访办的牌子拆了，我们找到了那个地方，那里到处布满了便衣特务，所以有三人就先回家了，我们三人来到天安门，在前门派出所我看到全国各地的同修象潮水一般涌来，一会儿塞满了房间，然后被各地驻京办事处的人一批批、一个个带走，有很多同修被殴打、上刑，我就被上“背宝剑”铐刑至昏厥。尽管如此，我们都在一起背法，同修的表现都是如此的坦然，那种为了证实大法而不畏生死的前仆后继的大无畏精神，至今令我感动。我们把所见所闻告诉更多的同修，激励大家勇猛精進，跟上正法進程。

    当时为了让世人明白真相，我和点上同修配合大量的邮寄真相信件、传单，我们得到新资料就到外面复印店复印，除了分发给同修外，多的时候就拿出去直接散发，我见一个给一个。一位同修不敢发，我要她和我一起发，这是一件很正当的救人的事，其它什么都不想，也就越做越好了。

    二零零零年底，邪党诬造的“天安门自焚案”把迫害推向了顶峰。我地多人被抓，我不幸也入虎口，后来都被非法劳教，看守所只剩下我一个了。我想：劳教所这么邪，居然把我们那么多学员“转化”，我是师父的弟子，哪里最邪，我正到哪里去？因为这一念符合了旧势力，给其找到了继续迫害我的借口。

    二零零一年三月我被劫持到黑窝（劳教所），这里比看守所邪恶十倍。每天都有大法学员送進来，人数已超过四百了，大约百分之八十的学员被强制所谓的“转化”。而坚定的同修用眼神、手势传递信息，互相鼓励，智慧的交换经文再抓紧背下来。在“生产队”我们不配合邪恶的任何要求、命令与指使，抵制奴工生产，不佩戴犯人牌子，不象犯人一样起立答到、喊报告等等，我们是按真、善、忍修炼的好人，要无条件释放。因为这样，殴打、电棒、手铐成了家常便饭。我们经常高呼：法轮大法好！写信揭露邪恶，集体绝食抵制迫害，见缝插针炼功，恶警往往也无可奈何，就实行车轮战术把我们调来调去的。

    五月把我调到“转化”队系统的实行阴毒转化手段的时候，那感觉象唐僧進了妖魔洞，我时常默念师父的这几句话：“法正乾坤”，“法轮常转”，“窒息邪恶”，“一正压百邪”，“一个心不动制万动”。在人的一面对被动转化的学员很和善，尽管她们配合恶警折磨我，我都诚心的与她们在法理上切磋，希望她们正悟过来。而对完全走向反面的几个头目则不给其市场，针锋相对的当众揭露她们的伪善面孔，对她们强加给我的种种恶毒手段不消极承受，用师父赋予我的大智慧巧妙对抗。一个星期后邪恶放弃了对我的所谓“转化”，至此没有人对我敢谈“转化”二字，反而恶警非常怕我把其他学员带动醒悟过来，速速把我转到“严管队”。

    六月中旬一同修的母亲接见同修时告诉了发正念口诀和姿势，同修跟我说不理解里面的意思。我喜悦的说：师父赐给了我们一把除魔的宝剑。也许是师父特意安排我做这样的事，当时我的思想一下子就通透了。之前我有过类似的经历，在黑窝里当我盘腿打坐，心中默念“法正乾坤”、“法轮常转”、“窒息邪恶”等语句的时候，我感觉自己非常的庄严，而且能量场很大，如热浪翻滚一样。

    短短几日，不停的有同修调到我们房间，或与我碰面，等我告诉口诀后又调开了。在邪恶猖狂的时候，发正念起到非常巨大的作用。有个同修说，她被调到“转化队”，很多人围攻她、揪她、掐她脖子的时候，她当时只记的三句正念口诀，没想到她们很快就住手了，后来她就是念正念口诀闯出了邪恶的“转化队”。

    在“严管队”，我们对待没有人性的“监控”和恶警，就高密度发正念定她们“现世现报”，很快就能见效，她们就没有精力继续作恶。“严管队”是监控很严的地方，到后来每天六次点名的时候，所有同修齐声读正念口诀，清除了大量的邪恶。很长一段时间我们把环境开创的能够炼功，背法，按时发正念，多数“监控”暗中掩护我们。

    外面同修及时给我们送新经文、经文一到，先让那位记忆好的同修背下来。同修背法非常快，我记的她背《北美巡回讲法》仅用了三～五夜晚，而且一字不落，我们昵称她是“复印机”。然后年轻的眼力好的同修利用晚上的余光抄成多份，不管同修在劳教所哪个队，都有办法送到。尽管恶警每个月都突击性的搜监，还指使邪恶的人搜我们的经文，但我们人人都保留很多讲法，而保存和传递经文的方法是恶警想都想不到的。那时候同修之间的默契和整体性真是好啊！没有丝毫的间隔，各显神通。

    记的有一次搜监时，被恶警拿到《转法轮》第九讲，大家不约而同的冲破“监控”的管制，硬从恶警手中抢过来，恶警气急败坏的唤来一伙特警镇压我们。我们后来向内找，因为我们当时心态不稳，把讲法放在这也不是，放在那也不是，反而被一邪恶“监控”头目看见，打了小报告，恶警就直奔那个地方找到了。长期在邪恶的环境下遭受迫害，多数同修对恶警产生仇恨，争斗的心，这也是我们后来被转到“攻坚队”遭受更大的迫害的一个原因。

    二零零三年三月，我从劳教所出来被送到老家，利用这段时间跟亲朋、乡邻讲真相，鼓励怕心重的学员不要受邪悟的人影响，坚定修炼。然后回到单位讲真相要求恢复工作（因我多次被邪党非法抓捕，被单位无理开除），不久从新恢复工作关系。

    生活稳定下来后，我努力找邪悟的人交流，希望他（她）们走回来，但是收效甚微，后来我就放弃了。那时绝大多数学员在单位、洗脑班说过或写过不炼功、不上访等之类的保证，但都没有意识到要写“严正声明”，有的同修是法理不明；有的害怕明慧刊登声明会遭到迫害；有的不知道要这么做。通过多次交流，同修都提高了。

    投入到正法的洪流中，有很多事要做，每天都很忙。又因为同修对我的信任，找我切磋和解决事情的同修越来越多，自然而然我就成了协调和传递资料的人。二零零四年一重要做协调的同修和一资料点同修被恶警绑架、非法判刑后，我肩上的担子就更重了，意味着做协调和做资料两头要兼顾。当时本地的一、二个资料复印点负责很多地方的资料供应，而能够上网、技术全面的同修基本上找不到了。

    我觉的做资料，必须先有这个愿望，师父就会根据自己的愿望安排；更重要的是要有救度众生的责任感。在劳教所我就有过回来后上网、做资料的想法，当时想本地没有资料点，这样重大的担子我应该来挑。可是我不喜欢电脑，一坐在电脑边没二分钟就昏昏欲睡。二零零三年大约十一月份，一流离失所的女同修要长期和我同住，女同修在大资料点呆过，懂技术，做事认真，责任心强。她的事情也越来越多：上网、下载、打字、发送文章、简单编辑、打印母本等，而我除了刻碟、装订、裁剪这些简单的硬活外，没有学电脑知识。因为身边有人做，自己又不喜欢电脑，我的依赖心和懒惰心更强。

    二零零五年女同修因为自己的生活问题和要照顾更多的地区，她要离开。这下我着急了，我才真正的揣摩、操作电脑来。还是不等不靠，遍地开花为好啊。上网、下载、打印、刻碟、打字这些都是简单的操作，难度大的是修改文章、写文章、编辑真相资料、编辑真相护身符和真相碟，这需要一定的文化功底和审美能力。我的体会是需要做什么证实大法事时就去做，在操作的过程中水到渠成自然而然就会了，电脑里很多的东西是有关联的，只要你操作，就会学会的。当然学会了电脑，能不能吃苦，能不能负责，每个同修都不一样。有的同修用心大一些，有的同修用心小一些。

    这几年本地小资料点遍地开花，我主要承担一些难度较大的项目。虽然救人的事情是做了一些，但感觉自己的心性没有怎么提高，表现是：学法、发正念不入心；遇到矛盾没有及时向内找；显示心和妒嫉心没去；对有些该做的事情麻木、拖沓……希望从今天开始作为新的起点，和同修一起奋起直追，直至圆满。


在正法中修炼成熟

    文／吉林省大法弟子　李法明

    尊敬的师尊好！

    各位同修好！

    感谢明慧网为大法弟子交流提供园地。在九年的正法修炼中，我所亲身经历的大法神奇，师尊的慈悲呵护，无不见证师恩浩荡。这期间大法蒙难、师父被谎言攻击，我曾四次進京证实大法。在邪恶疯狂打压的日子里，我曾被绑架到洗脑班、四次被非法关押到看守所，两次被非法劳教，都在师尊的慈悲呵护下，正念正行的闯过了道道难关。每当我听到“佛恩浩荡”这四个字时，都感慨万千，泪流满面，大地作纸、沧海作墨，也无法表达弟子感恩的心。

    下面就曝光邪恶，讲清真相与同修切磋交流。

    一、曝光恶人，震慑邪恶

    二零零四年九月十五日，我在生意摊位讲真相被恶人举报，恶警们在我生意摊位搜出《九评》书、碟、小册子、传单。恶警们把我绑在派出所的铁椅子上，双手铐上手铐，用专门打人的垫子猛击我头部，追问资料来源，致使我两耳失聪、失去记忆。后我被非法关押在看守所，在师父的呵护下、同修的正念加持下，家里的亲人正念要人，没给邪恶任何输血，十三天我堂堂正正回家。

    回家后，我就搜集整理派出所、“六一零”、办事处、社区、看守所、劳教所几年来对我的迫害，当时我明显感到记忆力减退，有的事已经忘了，幸好我原在笔记本上把恶警干坏事的时间记下来了，我再找出非法定劳教、非法刑拘的票子与时间对证，动笔时请师尊加持我恢复记忆，果然出现奇迹，写时一幕幕就象电影一样浮现在眼前。随后我专门对失去记忆这种不正确状态发正念，看到另外空间有一条很长的插在地上的板杖被猛然拽起，尘土飞扬，此后我的记忆基本恢复了。

    二零零四年十二月二十一日，我被非法劳教，在长春女子劳教所被迫害的视力明显下降，非法关押近三个月（大部份时间被关在“小号”）。回家后拿起小本《转法轮》看不清字，看大本《转法轮》也感到模糊不清。当时我动了一念，配个镜子戴，但转念一想，哪有佛戴镜子的。当我再手捧《转法轮》时，看哪一行字，哪一行字变大，真是“修在自己，功在师父”（《转法轮》），大法无所不能，现在视力已恢复。

    师父对《向当地民众揭露当地邪恶》一文评语发表后，我反复读，以我真实姓名写被迫害全过程，并将参与迫害的派出所、“六一零”、社区、办事处、看守所、劳教所，所有参与者的人名全部曝光。此文在《吉林迫害真相》（小册子）中发表，我就给常人发了许多小册子，使世人清醒“三退”。我又将此文给同修看，依据师父对《向当地民众揭露当地邪恶》一文评语，共同切磋、找差距，到底是什么执著障碍着不能写出自己被迫害经历，普遍是一个“怕”字挡着，师尊讲过邪恶最怕曝光的法理，曝光了邪恶就解体了。我亲眼目睹恶警在离我卖货约七十米处拿手机讲话时，挥动着手臂怒吼着，当时我马上意识到这是国外同修打来的电话。事隔三日，他见到我说美国大法弟子把电话打到单位和手机上，他求我帮忙，把他的名字从大法网站上拿下来。可见邪恶多么惧怕被曝光。

    还有一名警察多次参与抄家、抓捕大法弟子，我搜集到他的手机号，把他的恶行曝光。我多次给他讲真相，他说是所长、教导员指使他干的，我说谁干就是谁的罪，没有任何人为你承担责任，你从内心不愿参与就不会有人指使你干坏事，他连连点头并表示“三退”。他还说，前几天所长、副所长、某警察参与抓捕大法弟子，该大法弟子送长春朝阳沟劳教所被迫害致死，所里不断接到海外电话，他庆幸自己没有参与。

    我所写的几年来对我的迫害经过涉及到：派出所警察二十人、“六一零”六人、看守所警察两人、劳教所警察六人、社区主任两人，我尽力搜集姓名、电话号码。在此过程中有三名警察（我所在区派出所）同意“三退”，其中一名警察给他看了我写的被迫害历经，他反省自己说，参与迫害时表面上说好话，内心配合邪党干坏事，他写出了书面声明，向师父、大法弟子道歉，并把花大法弟子的钱通过我返还给大法弟子。还有一名警察，我送他《九评》书看，他说回家后发现妻子在看《九评》，一问是我给的，妻子看过后他表示看看。我曾向他夫妻二人几次谈“三退”，就是不同意，但看完《九评》后就同意了，可见《九评》奇书威力之大。

    我把搜集来的派出所全部手机号码与本人对号（知道姓名的警察长的什么样及家庭住址），再把恶警照片与恶警犯罪事实发给明慧曝光，再制作小册子在本市大量散发，极大的震慑了邪恶。还有的警察已调离原单位，就继续追踪到现在的工作单位、现任职务，继续曝光，让恶人无藏身之地。

    我陆续整理了十四名同修以真实姓名曝光被迫害经历，全部在明慧网上发表，其中大部份迫害真相在《吉林迫害真相》中发表。有三名是七十多岁的老人，他本人口述，我整理。有一老年大法弟子是到我生意摊上坐着休息，我与他讲大法真相，他说自己就是大法弟子。我与他悟师父对《向当地民众揭露当地邪恶》一文评语，邪恶还在继续迫害，除了大法弟子本身没有做好的因素，还有曝光力度不够，一有迫害，邪恶又有功又有奖，大法弟子又被关押又被勒索，回家后不敢对邪恶曝光，使邪恶的迫害更加顺手，这不就滋养了邪恶吗。他临走时，我把自己被迫害经历给他看。第二天他又来找我，说要写自己被迫害经历，迫害他的警察姓袁，我说最好是把他的名字写下来，一周后他又来说，同修知道这恶警的名字，与我调查得到常人提供的人名相同，这样他口述，我就帮助整理。

    还有一名大法弟子，被片警骗到派出所，非要她写“不炼功”保证，不写就劳教。在这位同修被劳教期间，母亲想念女儿，病重，临死前没见女儿一眼。但参与迫害的片警已调离，我就着手追查他现在的工作单位、姓名、手机号，写出曝光资料。

    二、在写迫害经历中修去执著

    几年前，我就着手写自己被迫害经过，送到一同修手中，文章没发表。现在想想当初多么执著自己的稿件发表，多么执著自我，证实自我。而同修又多次让我写，我就费时费力的写，再加上我曾得知她给同修造成过损失，我便对此同修有了抱怨之心，后来我们在心性的摩擦中各自找自己的不足，在珍惜同修的缘份中化解心结，去除邪恶设的间隔。

    二零零五年大年刚过，我被长春女子劳教所送回家，有不认识我的同修要来看望我，非常敬佩我，邻近的同修说看我正念这么足都会修自己了。我证实自己的心到了不易觉察的地步，一只脚已踏空了还不知在危险的境地。同修为什么这么评价我，我谢绝那位同修的看望，转告她多学法、多救人，去掉对同修的崇拜之心。以后再有同修说我如何正念强时，我会说，没有师父、没有大法，我寸步难行。

    有一同修找到我，说我去了市里同修家讲资料点资料紧缺，造成紧张空气，我说没有的事。她丈夫又找到我，“说了怎么还不承认呢？”我心里直叫苦，没有的事承认什么呢？晚上我不能入睡，我被劳教所送回家时，在家里躺了半个多月才起来，体检时许多内脏不达标，劳教所怕担责任才送回家，体重只有七十斤，同修不但不理解我还这么说我，心里就不平衡。我扪心自问，为什么听到赞扬话时与现在的心情不一样呢？听到不符合个人观念的话就很在乎呢？不是还有证实自我求名的心吗？一个人修成罗汉，说你好不好都不动心，以后再听到不符合事实的事，不去执著加强它。

    二零零四年九月十五日，在生意摊发《九评》碟被恶人告密后，同修议论是不理智，甚至有更难听的话，还有的同修说是花钱买出来的，那么多真相资料怎么没判刑？还有的说，是我父亲找到某市长。其实什么花钱、找市长是没有的事，在魔难中就是信师信法，在迫害中就是向内修、向内找，就会感悟师父的慈悲。

    三、向记者讲真相

    九九年“七?二零”中共邪党打压法轮功后，谎言的媒体报道毒害了许多世人，本市电台对法轮功的报道记者是我学日语时的同学，我们多年未见面。我默默请师父安排我们见面，我终于见到了她，我喊着她的名字，她非常吃惊的望着我说，多年不见，怎么越活越年轻？我说是法轮大法改变了我，过去贫血，脸色又青又黑，过去吃鱼、辣椒过敏、冷热空气过敏（白血球低造成的），脸上疙瘩不断，现在脸上光光的，连雀斑都没了，再看看我后背也挺直了（过去弓腰驼背），当然就显得年轻，现在我与婆婆的关系也好了，家务活都能干了，也能工作了。我们正谈的兴致的时候，她因赶车离开了。我在农贸市场打工时又见到了她，她第一句话就说，自从上次见到我有这么大的变化，就想了解法轮功，及“天安门自焚”、“四?二五”真相，我就把真相小册子给她，后来她到邻县看守所采访法轮功，但没报导。有一天她来找我说，这几天领导天天催她写去看守所对法轮功的采访，她不想写，不知怎么向领导交差，她说法轮功个个都那么坚定，都是从家里抓来的，并反问“信仰有罪吗？”“做好人有罪吗？”我说，那你就实事求是的报道，一正压百邪，过几天她非常高兴的告诉我，那件事不了了之了。《九评》发表后，我送给她看，她看后说，写的太棒了，共产党真要完蛋了，贪污腐败，坏事干绝，什么都造假，连新闻都造假，她同意退党。

    四、向“告密”者讲真相

    邪党在我家对门安排了一住户（孙叔、孙婶）监视我，几次派出所、公安局从我家门出去，就進他家门。我问他，他连连否认，我说是亲眼所见，他只好改口说“查户口”，我说为什么不查别人家，单查我们两家？他表面也说大法好，还知道“天安门自焚”疑点，为了一点儿小利昧着良心干坏事。我家来同修被对门告密，把我逼到派出所，我就向“六一零”主任讲真相，讲法轮大法祛病健身的神迹，揭露电视谎言，他默默的听完后，又找车把我送回家。回家后，我无意中得知对门的孙婶生病了，与我消病业时的状态相同，我知道这是她遭恶报了，是神慈悲于人让她醒悟。我就利用这个机会向他们讲真相。我告诉孙叔，听命于政府的安排监控大法弟子得的钱得看病，那钱是血钱不干净。讲后我感到这次的效果不好，没用慈悲心救人，用指责的语气讲真相是改变不了人心的。我又买东西看望孙婶，并送了两张真相碟，告诉她诚心默念“法轮大法好，真善忍好”，她果然好转出院了。

    不久，孙婶的女儿在家放声大哭，说她母亲再次住院，医院告诉准备后事。为什么反复更严重了呢？我再次找到孙叔说，你家继续领政府给的黑钱（监控大法弟子得的钱），孙婶的病是不能好的，不是诅咒你，是真心为你们一家人好，只有我师父能救你老伴的命，把真相护身符给孙婶戴上，求法轮功的师父救她，真心向善，不只是念“大法好”，还得真心做好人。孙婶出院后高兴的说，我天天念真善忍好、法轮大法好！

    有一次恶警到我家非法抄家，孙叔对警察说，炼法轮功的人都是好人，没干任何坏事，炼功祛病健身又没碍着什么事儿，警察是抓坏人的，现在流氓小偷很多，你们怎么不去抓？警察被他问的无话可说。

    孙叔的儿子要结婚了，我准备赶礼，知道内情的劝我说，他喝你的血，得血钱，你不恨他？我说，炼功人无怨无恨。现在我家周围的环境宽松了，同修可以到我家学法。

    五、大法善解了我与她的怨缘

    从小我有个最要好的朋友，小芬，情如姐妹，长大后，她家托人要我与她哥哥成亲，被我拒绝，从此两家反目成仇。我家回迁搬回新楼后没有上水，我就去她家挑水，她家院里有压的水井，她无情的把压井的水抽子拔下来。我去商店买茄子，她父亲给我称的全是大老茄子，从此我与她家彻底断绝来往。几十年过去了，小芬的哥哥还没有娶妻，他年轻时就发誓非我莫娶，小芬一家人更加恨我。

    我多次与小芬讲真相，她说她信佛，不愿听我讲法轮功，更不愿听共产党怎么不好。讲真相是把万能的钥匙，难道她这把锁就打不开吗？我反省自己，至今还在恨她，带着这颗强大的执著怎么能救她呢？师尊讲的“乱世冤缘皆得善解”（《精進要旨二》〈法正人间预〉）的法理，我与她不能善解吗？前几天我在生意摊上见到她，她说那天浑身不舒服，恰巧有个五十多岁的人（拣废品的）说，我告诉你一个好办法，你就诚心默念“真善忍好，法轮大法好”就有效，并讲了自己的例子。小芬说，炼法轮功祛病健身真有奇效。这时我与一位司机打招呼，我告诉小芬，她是某学校的校长，领导发现学法轮功的都是德才兼备的好人，就将她新提拔为校长。她原学校还有两位老师，一位是全国优秀教师，班级有学生学习差的就领回家补课，等成绩上来了，再把孩子交给家长，这么优秀的教师，信仰法轮功被非法劳教后，丈夫在家患血栓病后病情加重死亡。还有一位全省优秀班主任，我亲眼目睹了，刚开学（新接的一年级）就有二十多位家长送礼，被她拒绝，这么好的老师都送看守所关押，送洗脑班迫害。我又讲了我被迫害经历，她含着眼泪听，我含着眼泪讲。我又讲了婚姻缘份所定，为什么有月下老人为有缘人牵红线之说，那一天，我们交谈了三个多小时，她问关于“天安门自焚”，为什么“三退保命”，并同意退团。我们的谈话是心与心的沟通，我与她几十年的间隔、怨恨，象一座冰山在融化，彼此间心中的阴影没有了。她说，好象又回到童年我俩那种友好、甜蜜的生活中。此时让我感悟到“慈悲能溶天地春”（《洪吟二》〈法正乾坤〉）是一种境界，是慈悲、无私、包容一切生命的博大胸怀。

    六、奥运期间讲真相

    二零零八年四月二十四日清晨，一阵急促的敲门声把我从沉睡中惊醒。开门一看，派出所所长、副所长说奉公安局之命搜查，并让我去派出所，我内心略有紧张，但马上抑制住，对着警察发正念，不许对大法犯罪，并请师尊加持，保护好大法书。大个子警察到有电脑的房间伸头看看，没進屋，我马上请师父保护好电脑、打印机，让警察看不见。电脑摆在桌面，警察好象看不见。我被逼到派出所后，两名警察又去我家搜查，我在派出所拒绝录口供，不停的发正念，不一会儿，所长让我回家，半路踫到警察，搜查结果还没汇报到所里，就让我回家了。其实一切都在师父的掌控之内，师尊再一次保护了弟子的安全。

    回到家，我对发生的事向内找，有求安逸心，早晨炼完功、发完正念又睡回头觉。再就是乐于满足现状，利用生意摊天天讲真相，面对面发资料、碟，还远不如二零零二年证实法那么精進。二零零二年，我市大资料点全部被破坏，我就用笔写“天安门自焚”十大疑点，一天写三张出去张贴，刚贴完就有许多人围着看。每天写“法轮大法好”等条幅，挂到树上，我市、郊区哪条街有树能挂条幅，在我心中清清楚楚。我发现手指粗的红色、黑色蜡笔写真相好，我就在同修中推广。二零零三年，我市已有小型资料点，我获得真相资料如获至宝，天天去早市买菜发真相资料（面对面的发），面对面的讲。而如今在正法進程尽在收尾阶段，在这值千金、值万金的时刻，早晨发完正念再来个回头觉，由于自己求安逸心太强，发正念时看到自己空间场有许多小黑虫，也可以说是懒虫吧，我愧对师尊的苦度、呵护。

    第二天，我又去早市买菜，面对面讲“三退”，发碟、资料，并与经商者兑换真相币，最多一天能兑换六百元真相币。有一天，我接到在南方居住的弟弟打来的电话，说距奥运还有一个半月时间，南方就开始抓法轮功办学习班，并说我以前多次被抓，他睡不好觉，这次奥运更担心，让我去南方住几个月，等奥运结束再回来。父亲也多次打电话催。我还有害怕邪恶的因素，才使亲人心不稳，我告诉弟弟，我哪也不去，就在家过正常日子，做生意，谁也动不了我。我还负责周边一个县资料传送，我走了，同修如何看明慧，还有同修天天到我生意摊取真相币，我要把邪党利用奥运期间抓捕大法弟子办洗脑班的事实向世人曝光邪恶。奥运期间，我一天没停的讲真相、劝 “三退”，师父把有缘人引领到我身边，有问路、问事的，兑换零钱、寄存物品的，买货、订货的，稍坐休息的，我都把他们当作有缘人，拿出真相币再讲真相更快捷自然，出租车在我卖货摊旁象走马灯一样，走了一辆又来一辆，我就给司机发资料、光碟，送真相护身符，兑换真相币。中午公交车司机在我卖货的地方交接，我都把他们当作听真相的有缘人。

    奥运期间派出所要我的身份证、电话号码，被我拒绝。派出所、社区在生意摊上见不到我，就到家里来。平时请还请不到，这回到家了，我得好好讲真相，让她们利用自己的工作条件保护大法弟子。

    几年来，我与千千万万大法弟子一起，在助师正法的修炼路上逐渐成熟。

    向慈悲伟大的师父合十！

    如有不当之处，敬请同修指正。


念纯救人就不难

    文／黑龙江大法弟子　新梅

    向慈悲伟大的师尊问好！

    向全体同修问好！

    回想九年来助师正法的修炼之路，真是一言难尽，感慨万千，磕磕绊绊、风风雨雨走过来了。由于自己执著心太重、执著的显示自己，从二零零零年一月至二零零二年五月曾四次被绑架到当地看守所、监狱，二次被劳教。第一次在劳教所走了弯路，做了一个大法弟子绝对不应该做的事情。对不起师尊的慈悲苦度。第二次劳教在师尊的呵护下堂堂正正的走过来了、平平安安的回家。投身于正法洪流之中。下面讲一下在正法中的点滴体会。

    一、放下对亲情的执著

    我们全家共八个人修炼法轮大法，在当地也算是比较精進的。在正法進程中，我们都在做着一个大法弟子应该做的事情。就在二零零七年五月，我大儿子（同修）突然离世，他的走给我的精神打击很大。大儿子是我家的支柱，家里有什么事都找他商量，有什么活都是他干，一下子走了，才三十八岁，女儿才两岁半。在大儿子火化那天，我在家看孙女，心很平静，没有掉泪。然而在第三天收拾他的遗物时，我禁不住哭了起来。

    正在我痛心大哭的时候，小孙女（大儿子的孩子）来到我身边，给我背《洪吟》〈苦其心志〉，她是从第三句开始背的“劳身不算苦　修心最难过　关关都得闯　处处都是魔　百苦一齐降　看其如何活　吃的世上苦　出世是佛陀”。听了这段法，我猛然醒悟了，这不是师父借着孙女的嘴点我吗？我不哭了，真的不哭了。听师父的话，不去想他了。一年多来，儿子的音容笑貌常常浮现在眼前，他坐在我家发正念的形像依稀可见，仿佛就在眼前。一时间还是怀念。每当这时，师父的话一下就从脑中出现：“在亲朋好友遭受痛苦时，你动不动心”（《转法轮》）。不动心，就是不能动心！就这么一想很快就过去了。在今年七月份家里装修房子，过去家里存些木板，我和老伴去挑选木板发现一块木板是我大儿子雕刻的，只做了一半。他画的花边上还留着油笔画过的线条，我蹲在那里看，用手摸那些线条，心里酸楚而凄凉，仿佛看到了我的大儿子一样。由于那时返出亲情，当时就被魔钻了空子，没过半小时，重感冒的症状上来了，发热、打喷嚏、咳嗽。我马上意识到这是情放不下，魔才能钻進来干坏事。师父说：“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”（《精進要旨》〈修者忌〉）学了师父的法，使我清醒了，是呀，人已经走了，他有他的美好去处。我还总去想他能跟师父回家吗？从那以后，我下决心再也不去想了，偶尔出现也是一闪而逝。

    二、修去自我，坦然而舍

    旧宇宙的理是为私为我的。零六年元月一日，我们组建一个大型资料点，大量的《九评》发放到本地区各乡镇，还有周边地区。由于执著自我，自己想做什么就做什么，资料的种类很多，数量很大，时间长了就出现了矛盾，慢慢和整体产生了间隔，情况也变的越来越复杂。对资料点和协调人之间发生的矛盾，自己还不悟，认为做资料没有错，遍地开花是师父认可的。我们作资料是正法的需要，是救度众生的需要。在零七年腊月初五有两位协调人来到我家告诉我，这个资料点从今天开始停，不要做了。紧接着又召集城镇农村大法弟子开了两次法会。在会上说：“谁也不要去某某那里取资料了……。”我们没有参加会，听到这个消息时正好是中午发正念时，我一边发正念一边流泪，跟师父说：“师尊，修炼咋这么难哪，做资料是好事，救度众生需要资料，怎么说不让做就不让做了呢？”我想是他们搞错了，为了救度众生师父不会让我们停的。这件事在当地震动很大，有很大一部份同修被牵动了。师父说：“你学大法了，无论你遇到好的情况和坏的情况，都是好事” （《二零零五年旧金山法会讲法》）。如果这件事是好事，也可能是师父借着此事来去我的不好的常人之心呢，不让做就停下来吧，停下来静心学学法，好好向内找，修正自己。师父在《精進要旨》〈再认识〉告诫我们：“只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”通过学法向内找，我发现在做资料的过程中存在许多心，和整体配合上造成这么大矛盾那不是争斗心、妒嫉心吗？这些心在间隔着，僵持着，严重的影响正法進程，阻碍整体提高。间隔不消除怎么能达到整体圆容呢？从我做起，向内找，向内修，我发现不只是执著自我，还有急心，不服气的心，什么都想做，什么都要做的好，做的多，不和整体配合这些人心，都是不好的心，修炼人首先要修去的。可是自己当时非但不能向内找还怨天尤人，还求师父，执著自我就是自私，违背了遇事先想到别人的法理。由于师尊的点悟，从法中认识到自己的干事心、执著心太重了，迷失了方向，修掉它。现在逐渐的达到了整体圆容，整体提高、整体升华了。

    谈到坦然而舍，有一件事记忆犹新。在零八年的春天，虽然资料点暂时不让运作，老伴还在做着光盘（新唐人晚会）。有一天老伴告诉我说：资料点的事你退出来吧，以后你不要做了，不能参与了，我另找别人。听了这话我很震惊，为什么？我做的好好的，我哪儿不对了，怎么就不让我做了呢？想不通。自己偷偷在一边掉眼泪。这时我拿起《转法轮》一翻是讲返修与借功，我正在着急的时候，忽然发现最下面的一行字：“就针对这些问题，让你的心在这个环境中去魔炼。”师父的法点悟的再明白不过了，太贴切了，就针对这些问题去魔炼我那个不平衡的心。因为我执著做事，这是干事心，越执著越看不开。越看不开心里越不平衡，师父一针见血的点给我，使我真正的悟到了，我永远不会忘记师父的慈悲，佛恩浩荡。法理铭刻在心，真是柳暗花明又一村啊，舍弃它！其实老伴根本就不是不让我做，而是利用这件事修去我的根本执著，我由心里不平衡到坦然而舍真是一个升华过程，内心无比舒畅。

    三、静心学法，向内找，修正自己

    《转法轮》我背到第四遍第六讲。通过背法，有许多法理打开我的心扉。比如背第一讲〈不同层次有不同层次的法〉：“其实就是同一个法在不同层次上都有不同的变化和显现形式，对修炼者在不同层次能起到不同的指导作用。”这段法使我体悟到大法的奥妙无穷。我和协调人的间隔就从这里打开。

    通过背法我学会了向内找，以前我自己只从表现上就事论事，挖不着根。海纳百川，有容乃大，这是古人的一句名言，大海能容纳百川是因为它能容下百川，它有那么大的容量。我们大法弟子修的是宇宙的根本大法，按照真善忍的法理去指导我们修炼，大法弟子的容量能容下大海。那么还有什么事容不下呢？还有什么矛盾不能化解呢？可我这个不争气的弟子按法的要求差的太远，深感汗颜。在家庭这个环境中我和老伴总是有矛盾，争来斗去的，每天差不多都要发生。为一点小事愤愤不平，不能忍让，听不的别人的意见，总愿出主意，不按自己的意愿行事就发脾气。愿意听好听的，自己不爱听的，自己就反感，不让别人说，一说就炸。通过向内找我看到了自己的显示心、争斗心、妒嫉心等等。每天发正念都清理这些人心。我发现这些心总是去不尽，过一段时间还会出来。我要时时向内找，修正自己。最近与老伴说话和气多了，遇事好好说不争了。

    四、面对面讲真相，救人急

    听到神韵晚会的一首歌唱到：“讲真相，救人急，大道一路通天去”，一下子打到我生命的微观中，我被这首歌震撼了。是呀，讲真相救人急，快去救人啊！讲一个就能得救一个，这是师父要的，也是大法弟子的责任与使命。零四年春天到秋天，一起和同修到偏远山区发资料。在深秋季节里，记的有一天，我们三位女同修来到百里之外的偏僻山村发送资料，下午做公车去的，在山坡树林里学法，等到太阳落山，天完全黑下来的时候，我们下山到村子里发资料。那天晚上没有月亮，满天星斗，我们从南往北一个村子一个村子的发。还带着不干胶，挂条幅。在满是鹅卵石的小路上艰难行走，趟水过河，走过杂草丛生的农村小路，来到密林掩映的小村庄。农家的大鹅和狗叫声此起彼伏，我们凭着强大的正念，在师父的加持呵护下顺利完成了使命，发了十多个村子。在迷路时求师尊给指点迷津，不一会就找到一条通往城镇的大路，只是被一条深沟挡住了，我们跳下沟，发现沟里没有水，顺着沟爬到对岸就是通城大道了。我们在路边的大树上挂了条幅，印有“法轮大法好”字样、黄底红字的条幅是那么的醒目耀眼，有多少人会路过，驻足观望，心中默念“法轮大法好”啊。我们朝着北斗七星走，走到东方露曙，朝霞映红了天际，我们一路走来，背《洪吟》，唱大法歌，不知不觉中一夜徒步走了七十多里路，平安的返回了住地。

    从零六至零八年的两年时间里，我一边做着真相资料，一边到大街上讲真相，心存善念，面带笑容，祥和慈悲的面对世人。在集市上、农贸市场里、商店里、长途汽车上、出租车上、车站里、大街上都能开口和世人讲真相，劝三退。三退名单每次从几个人到十几个人、二十几个人。在走路途中，一路走来主动和世人打招呼，有的人着急赶路，我就回身陪他走一程，讲真相直指三退，最后让他记住“法轮大法好，真善忍好，心中常念有福报”。无论我有什么急事，再着忙也不忘向世人讲真相。有时说上三言两语就劝退了，那是我的使命，必须要做的，我来到人间助师正法就是救度众生来的。记得去年有一位农村小伙子在市场上卖瓜，我帮他三退了，使他明白了真相。后来他又见到我，喊我：“大姨，把你们那有字的钱给我换点，我敢花。那天你给我退了队，我一天卖一筐瓜，太神了！”今年有一位三十多岁的妇女在市场卖菜，有一天她告诉我说：“你帮我退队吧，那天，我的菜不是很好，没想到菜竟然都卖光了。”还有一个人对我说：“你们法轮功太好了，我每天都念叨法轮大法好，我的菜都能卖出去。法轮大法好！法轮大法就是好！”她竟然喊了起来。

    这样的例子太多了。在大街上讲真相体会更深，什么样的人都能遇到。有一次我拦住一位六十多岁的老爷子，说：我想跟您聊聊。他愣在那里说：我也不认识你，你跟我聊什么？我笑了，然后把真相讲给他，他明白后很高兴的三退了。我碰到人给他们讲真相促三退，他们大多数都能接受三退，有的人听明白真相后，连声说谢谢，也有个别不退的，这是极少数。

    师父说：“就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方”（《各地讲法四》〈二零零三年亚特兰大法会讲法〉），我按照师父的要求尽量去做。走在街上来不及讲真相的人我就默默的跟他说：“你们千万要记住法轮大法好！真善忍好！”我希望说的话能打到他们的微观中去，使他们明白的一面能够知道。讲真相救人无论在任何情况下，无论在任何环境中，无论心情好与不好都去做。在我亲人离世的那一刻，我在出租车上给司机讲真相，他退了团队；在亲人火化那一天，我给世人讲真相，劝三退，他们都退了。就做我该做的。抢人哪！我体会到讲真相的那一刻是无私的、善良的、慈悲的、忘我的，只有一念：我要救你，我一定能救了你。就这么纯正的一念，发自心底的呼唤，救人就不难。

    同修们：我们都面对面讲真相吧，那是非常殊胜美好的，一切师父都为我们准备好了，就等着我们去救人了，愿我们都能达到圆满标准，随师返家园。


学好法　向内找　多救人

    文／东北大法弟子

    尊敬的师父好！

    各位同修好！

    我是九八年八月得法的，十年来我凭着对法的坚定、坚信，在邪党的迫害中经历了魔难和考验，在师尊的呵护下，在大法的引导中，在《明慧周刊》和同修的帮助下，在证实法讲清真相、救度众生这条路上走了过来。借第五届大陆书面交流的机会，把自己正念正行、救度众生的体会向师父和同修汇报。因水平有限，敬请同修慈悲指正。

    一、坚定的圆容法

    在几年的修炼中，为证实法，我承担了几十人的资料传递运作。九九年“七·二零”邪党镇压法轮功，全国一片红色恐怖，炼功点散了，有的辅导员联系不上，师父的经文和真相资料能拿到实在不容易，当我接到同修给的一份资料，对当时洪法、护法、证实法很有帮助，我们修炼真、善、忍没有错，是江××镇压错了，我要想办法找复印社多印些资料给同修，让更多同修都能走上天安门证实大法。

    找几家复印社都不敢印，都说国家对法轮功已定性了，公安局下命令不让宣传法轮功，你快回去吧，看把你抓起来。我向他们洪法讲真相，也不给印。第二天，我又走了两家，都不行。我就和住我家最近的复印社的人商量，我多给她钱，为了复印社的安全，要印的资料我晚上八点送给她，第二天早五点我再去取，她夜间给复印。

    一天接到一份二十页的资料，同修着急看，让我和复印社商量抓紧给印出来，一份二十张，得印二百张，印的过程中，为了图快，我一份一份的摆在地面上，这时進来一位社区管计划生育的要印表格，她问印这么多啥材料呀？我说学习文件，又進来个警察看了看说，摆一地什么东西，复印社的人吓走了，印完我先给身边同修送去，她说你从哪印这么多呀？我告诉她印的过程，她说是师父在保护呀！

    是呀，十年来在传递协调中，遇到险情都是慈悲的师父时时呵护着我们，我更坚定、主动承担了给同修传递经文、周刊、真相资料。大约两个月后，复印社被恶人举报，一时资料紧张，同修都积极想办法，为了跟上正法進程，有的同修顶着压力主动建立资料点。给救度众生开创了很好的方便条件。

    二零零五年，屯亲对我说，她老家（农村）一位表哥也修炼大法，因当地做资料同修被抓，有很长时间没看到师父经文和大法真相了（当时有二十多人修炼），为了证实法、圆容法和救度众生，一定找到那里同修帮他们解决资料，我和做资料的同修说了，同修很支持，她说我尽快的做出来，你给送去吧，我第一次去农村正是雨天，泥路進不去车，大约有一里多路，我深一脚浅一脚的走在泥泞的路上，鞋被泥水泡的湿透了，脚下却热乎乎的，到了村里，同修看到我去都很高兴，他们期盼的是早日看到大法的资料，十几位同修学法、发正念、交流、切磋一直到深夜一点多，同修都不走，都想多听听市里同修的修炼体会，并要求我经常去农村开法会。互相交流共同提高，为了圆容好法、救度更多众生，几年来不管邪恶怎么猖狂，不论刮风下雨，风雪交加，我们学法组一直坚持及时的供给那里救度众生的真相资料和同修要的经文、《明慧周刊》，他们跟住了正法進程，先后又有多人走進大法。

    有一位去年新得法的同修，一進来就悟到救人的迫切，她看到老弟子在讲真相中有怕心，她开口讲，一次学校开运动会，她一连讲退了九十多学生，看到不明真相的人，她就想哭。一次我和学法组的同修一同去她那儿，这位新同修的丈夫早早的在他妹妹家等我们，他看见我就说，我媳妇拿的真相资料都是你送来的，你不来，她拿不到真相资料就不出去，她要被抓，怎么办？他要我的电话，并说你得对她负责任。我告诉他，你放心吧，修炼真、善、忍是最正的事、最好的事，护法神会保护她，不会出现任何危险，你要支持她才对。同修发正念铲除他背后的邪恶因素。他最后什么也不说了，打完招呼就走了。我告诉新同修要修好自己，多学法很重要，还要圆容好家庭，你先生怕你出事不能说人家错，要关心他，多为他着想，让他感到修炼人的善和慈悲。她表示一定要修好。其他同修也都做到面对面劝三退，每次由那回来都能带回一百左右人的三退名单。

    今年三月份，一家庭学法小组集体学法时，新学员躺着学，我问她怎么躺着学法呢？她说脑袋迷糊，我说那不是你，不承认它，坐起来发正念。我们四人发正念，清除她空间的黑手烂鬼、共产邪灵的邪恶干扰因素，解体她背后邪恶迫害因素，发完正念，集体学两个小时法，她没事了。第二天学法前，她又躺下了，说心象跳出来那么难受，发正念学法又好了。经过这两次魔难，她亲身感到大法的神奇，发正念显神迹的作用。她更精進了，学法炼功，正点发正念，走出去面对面劝三退，协助资料点买耗材，她一家三口都走進大法。她丈夫为证实大法被劳教，失去高薪的工作，靠卖玉米糖维持生活，租房住，经济并不宽余，可是他们对大法坚定的信念，经常给资料点捐钱，孩子上小学四年级，不乱花钱，把手里的五百元压岁钱献给资料点做资料，一家三口都能讲真相，劝三退，集体学法时小弟子帮助老同修纠正读法时发音不准的错误，很精進的做着三件事。

    师父《越最后越精進》的经文来了，赶上家里有事，小孙女发烧，我就想作为大法弟子要以法为大，家里事再大也是小事，大法的事再小也是大事，我决定马上把经文给本市和外地同修发下去，和老伴商量，我去趟农村，快去快回，他开始不同意，说等孩子病好再走，天还下着雨。我说有急事，今天必须去，下雨也淋不着我，你不用担心，我走，孙女病就好了。晚上我回来孙女真的好了。老伴说你说的真准，我告诉他因我做的事是最正的事，师父就帮助咱们，这是大法的威力。老伴不修炼，但是支持我做大法的事，帮我带孩子，有时帮照顾双目失明的母亲，为了我的安全，我拿回家的真相币，他不让我花，他出去花，每个月都能花出几十元“天灭中共，三退保命”的人民币，他退出了邪党，为自己选择了美好的未来。

    二、向内找　学好法　修好自己

    师父“对澳洲学员讲法”录像，反复的强调修炼人遇事向内找，提高心性的重要和救度众生的紧迫性。面对恩师急切的目光，自己内心深感愧对师父！愧对大法呀！

    很长时间自己修炼状态不好，心性提高不上去，同修指过我向内找只找表面，还不愿接受，不让人说，一说就炸，愿听好听的，看到同修三件事做的懈怠时，就指责同修，有时冷言冷语的对同修发火，没修出慈悲心，在同修被迫害时，没完全做到“他的事就是你的事”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉），表现麻木、懈怠、急躁心、欢喜心、争斗心、妒嫉心、怨恨心、怕心、大大咧咧的性格、不修口，得意的显示自己，由于年龄大些，强调家里环境不适合做资料点，等、靠、要，给做资料的同修施加压力，使同修没有时间学法，让魔钻了空子，被绑架到拘留所，造成很大损失。沉痛的教训我才醒悟，反问自己，同是师父的弟子，修的同一部法，同修都能做到，为什么自己做不到呢？这差距差的多远哪？强调客观，修的只是表面，没做到实修，深挖根，就是私心，这是心性修不上去的最大障碍。这些不好东西带在身上，强大的执著，执著的念头形成一种物质，而旧势力利用这败坏的物质起干扰作用，那么自己的空间场不纯不正，又把这不好的物质带给了同修，在同修空间中旧势力和黑手烂鬼不好的东西就直接干扰同修，同修出事与我是有直接责任的，真是不找不知道，一时觉的自己不配做协调人了，那段时间觉的修的很累。

    为什么能这样？最根本的问题是没听师父的话，没有静心学法。师父说：“其实到现在还有一些学员在学法上很差劲。你们的学法能学的好和不好，那是你们走向圆满的根本保证，那是你们能够脱胎出来的根本保证。”（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）是在说我呀！学法时静不下来，每天读一讲《转法轮》，是走形式的学，“如果学法时思想不在法上，不只是个形式问题，实际上是等于学法者对法也不太尊敬，那么法能显露出来吗？从这一点上讲，我想，大家一定要放下心去学法，注意在忙的情况下学法要稳住思想。”（《各地讲法二》〈美国佛罗里达法会讲法〉）自己不仅仅是没学好法，而是没敬师敬法呀！受邪党几十年的洗脑，骨子里形成的旧观念假、恶、斗的物质没去掉，言行上时不时的冒出来，没从旧的宇宙里脱胎出来，找到没学好法的可怕，从现在做起，一定静心学法，学法时思想一冒出来杂念，不承认它，排斥它，用正念制止，用心修去它，因为学法时能稳住心，法理不断显现给我，各种执著、坏的物质修掉。在法中不断提高自己，心性得到升华，真是“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）

    三、坚定正念多救人

    正法时期的大法弟子肩负着助师正法、救度众生的使命，我们学法修心的目地就是多救人。听师父的话，放下人的执著，修去怕心，才能在邪恶的迫害环境中走好每一步。

    师父“对澳洲学员讲法”录像，强调救人的紧迫，“抢人、救人”。真正的正邪大战就是现在，因为旧势力的机制在逐步的推出一个个大难来，淘汰众生，而师父让我们就是全盘否定旧势力的安排和旧势力抢人，急切的要求自己面对面讲真相、劝三退，能多救一个是一个。

    1.顶住压力向街道、片警、社区主任讲真相

    我修炼法轮功半年多，邪恶迫害大法就开始了，二零零零年为证实大法，進京上访，遭到迫害，从拘留所回来，被公安局定为重点，派社区街道委主任跟踪、盯梢、监控，电话监听我，我心中坚定正念，修炼真、善、忍没有错，是国家镇压错了，他们第一次到我家所谓的帮教，我告诉他们，是法轮大法把我的一身病根除了，让我做无私无我的好人，百分之一的错都没有，法轮功洪传七年了，他使人心向善，去病健身，为国家节省着医药费，对国家、对个人有百利而无一害。他们都不说什么，只是听着，临走时，社区主任说，以后再来看你。不能无视身边的邪恶的存在，不能再给他们行恶的机会了，为让他们明白真相，转变对大法的不正看法，使他们能得救。我从跟踪我的街道居委会主任先讲，因为是邻居，讲的时候必须用善念，还有同修和她讲，经过多次面对面讲，她真的转变了对大法不公的看法，完全明白了大法的真相，她不跟踪我了，还经常告诉我注意安全，她负责街道植树绿化工作，要求各家出人力，我率先以大法弟子的风貌做好植树绿化，街道、社区负责人都参加了，这一次他们彻底改变了对法轮功的看法，而且还说，修炼法轮功的人真是名副其实的好人，江××不该镇压呀！上面二次给街道下命令让通知我進邪恶的洗脑班，并带二千元钱，社区为我写了保证，没有送我進去，表面看是人保护我，其实是慈悲的师父在呵护着坚定的大法弟子。遇见派出所的片警，不能错过救他的机会，我叫住他（因是早上上班时间），没多说，告诉他三退保命的事，心里退出党、团、队组织，灾难来了神佛就保你，他说那就帮我办了吧，我给他起了名字，他点头同意了。为他能跟邪党划清界线，生命得救而高兴。今年原社区主任和街道主任也都退出邪党组织，周围的正法环境正过来了，就能把邪恶的迫害抑制住，开创出宽松的环境，更有效的救度众生。

    2.讲真相找准切入点

    一次等公交车，当车到站时，司机没让我上车，其实车厢里并不挤，我身后还有一位中学生也没让上车。这时我悟到是师父给我引来有缘人，让我救她，第一次向孩子讲三退，切入点应讲明白，可我问人家爸爸妈妈都是做什么工作的，家里几口人，小孩不高兴，反问我，你搞社会调查呢？我马上向她道歉，对不起，奶奶想告诉你三退保平安的事。小孩又说：你就直接说呗！这是师父在点我。其实你们学生也很辛苦，背着很重的书包，学校现在费用也多。孩子说我们学校特别能收钱，同学们都有意见，没办法。我告诉她这是共产党腐败造成的，是团员吗？是。心里动一下念退出来吧，灾难来就能保命。她说我姐姐也是团员，我说你回家告诉姐姐心里动一念，退出团、队组织。她反问，不退能怎样？我说你加入了团、队就是党身上的一份子、一粒子，共产党亡，你就跟着遭殃，就没命了，就这么重要。她说那我爸爸妈妈怎么办呢？都不知道这个事。我说你把我说的告诉他们，同意退把自己的名字写上，贴到公共场所就有效，记住发自真心的退出邪党组织。小孩高兴的谢我，这时下一辆公交车过来了，我俩同时上了车，因孩子头脑单纯，在车上又问天安门自焚案怎么回事？刘思影怎么样了？我说你是聪明的孩子，刘思影气管用刀子切开了，还能唱歌说话吗？她说不能。那你看电视演的是真的还是假的？她说不是真的？但是我家人都相信了。我说，你记住“法轮大法好！真善忍好！”给她护身符要了，高兴的谢我，望着学生的背影，我为她能得救，心里很高兴，一直认为向孩子讲真相怎么突破的畏难情绪突破了，以后每遇到学生都不放过，抓住孩子的特点先表扬他们，然后开门见山的劝三退，因孩子单纯，很愿意接受，好讲，按师父的要求“千万不能讲高了”。

    3.讲真相不能起欢喜心

    去年我去个人诊所给孙女打吊瓶，進去看屋里有六个人，我发正念，清除诊所空间场的一切干扰及迫害众生得救的邪恶，铲除众生背后的邪恶因素，我对他们讲三退，有四个人很快就同意退了，另外俩人没表态。我心想不急，明天我还来再劝退。第二天我带孙女又来诊所，一看屋子里坐满了人，欢喜心就起来了，今天人多，都劝他们退，我先对要走的人讲，有二个人退了，又進来一家三口人，年轻女士看上去就不善，我对旁边人讲三退，她也听到了，我告诉他们只有退出共产邪党组织，神佛就保佑你。她问我，你是法轮功吧？我说是。也只有法轮功才敢救人，敢说真话，因为我们是修炼真、善、忍的，师父教我们说真话、办真事、做真人，请问真、善、忍和共产党的假、恶、斗哪个是善的？哪个是好的？她没有回答，跑外边打电话去了，我意识到她举报我了，考虑到安全的重要，孙女的吊瓶没打完，我俩就离开了诊所。过后去诊所，大夫告诉我，警察来了。大夫“七·二零”前修炼过大法，镇压后，他不炼了，可是很有正念。这都是师父在呵护，向内找，这次是起欢喜心让魔钻了空子。教训告诉自己，今后一定注意，欢喜心很容易被魔利用。

    4.讲真相破除旧的观念

    一次外出坐火车，進车厢准备找个合适的环境好讲真相，列车员让往车厢里走，我找到一座位坐下了，旁边一人说这座是给你留的。我笑着说，是呀，咱们出门能坐到一起是缘份。因为我只有坐一小时车的时间，我准备抓紧时间多救几个人，我就引入话题讲起社会腐败现象，大家都骂共产党。我借机讲三退保命，退出共产党的一切组织，一人小声问我，大姨你是法轮功吧？我说是。现在你还炼吗？炼。国家不让你还敢炼？我告诉他们法轮功从九二年到九九年洪传七年国家让人们炼，可以强身健体，我原来一身病，中西医治疗都没治好，大把服药无效，炼法轮功后，一个月就感到一身轻，无病的快乐，直到现在一片药也没服过。一位农村妇女说，看大姨身体真好，大姨怎么炼呢？我也想炼。我告诉她回家找当地同修，他们都能帮你。她主动要我手里的真相资料，我身边几个人都退了，另外座位二名大学生让我过去讲讲，其中一学生说，我俩是农村孩子，报纸说上大学给贷款，结果一问学校办不了。我跟他们说，这共产党是假、恶、斗起家的，将来有一天你们就会看到天要灭这个党，请你们都要退出自己所加入的邪党组织，保自己的命呀！两位大学生都退出了邪党的团、队组织。在他们家乡从来都没听说三退的事。这时快到站了，一小时一瞬间过去了，列车员走过来坐在我对面，他是来得救的，但由于我被旧的观念障碍着，认为列车员受邪党毒害深，怕他不接受，再出麻烦，其实我给周围的旅客发真相资料，他已经看到了，也没管，当我想对他讲时，车已到站停下了，我真后悔，这事在救度众生中留下了遗憾！

    5.讲真相让世人感到大法弟子的善

    我去早市讲真相，有一辆汽车装满了红、绿萝卜，却只有一个人卖，现在人的道德真的没有了，有几位上了岁数的人偷萝卜，还有年轻人装上袋子就扛走了，我告诉他看住没过秤的萝卜，他说拿走就拿走吧，我忙不过来。我帮了他一会儿，因要给母亲做早饭，我赶紧买了半袋萝卜往家走，提着萝卜觉得较沉，这些萝卜收我三元钱，他肯定算错钱了。我又赶紧回早市，二十斤，二角钱一斤，应收四元钱，我给他一元钱。他说大姨你真好，人家偷还偷不来呢，你还往回送钱。这时一女的高声说，你看我们这儿的人觉悟多高，我也高声说，因为我是信真、善、忍的。我告诉在场的十几个人，我是修炼法轮功的，是师父教我们做先他后我，无私无我的好人，遇事为他人着想，在场的十几个人都抬头看我，请大家记住“法轮大法好！真善忍好！”一名四十多岁男士冷眼看我，为了安全，没劝三退。

    第二天我又去早市，卖萝卜的青年主动向我打招呼，大姨你真善良。我告诉他今天特意来告诉你三退保命的事，他说他听几个人说过了。我问他你退了吗？他说没退，大姨我听你的，咋退呀！我说你心里动一念，我退出邪党的党、团、队组织。常念“法轮大法好！真善忍好！”大灾大难来时神佛就保佑你。他愉快的同意了，还告诉我在家好好信吧！

    在讲真相中，珍惜师父给安排的每一位有缘人，无论是走路、坐出租车、公交车、去批发市场、商店、科技城、学校、医院、公安局、派出所、幼儿园、早市、农村等都是我讲真相的场所，许多人都能得救，但是真有不听的、有举报的、出手要打的、大骂的、大声反驳的、导致围攻的，每当遇到险情，马上发正念，敬请师父加持，背师父的《洪吟二》〈怕啥〉。

    奥运期间看到退党人数在四千二百万这上不去，我很着急，就和同修合伙到公共场所面对面劝三退，一人讲，另一人发正念，不执著数量，有的人即使没马上退出邪党组织，也给下一次讲真相的人铺了路，大家都走出来讲，邪党招架不住，尽快的就解体了。讲真相的过程是修去怕心，心性得到不断的升华的过程。作为正法时期的大法弟子，助师正法，我们所做的一切，都是围绕救度众生的需要在做，学好法修好自己，是为了救度自己世界的众生。在这最后值千金、值万金的时间里，时刻把救人放在心上，用心去做，不辜负师父的慈悲苦度，圆满随师还！

    向尊敬的师父双手合十！

    向全世界同修合十！


走师父安排的修炼路

    文／黑龙江大法弟子

    师尊好！

    各位同修好！

    我是一九九六年得法的大法弟子，修炼之中，我时刻坚信着师父会给自己安排一条适合自己修炼的路。“我们真正修炼的人，你那人生的道路将会改变，要给你从新安排一种适合你修炼的道路”（《法轮功》）。

    得法前，自己是个才二十几岁的小姑娘，可是受常人社会大染缸的污染，道德底线很低。加之当时在酒店工作，喝酒抽烟交男友，体弱多病，整天过得浑浑噩噩，却时常有一种落寞厌世的感觉，不知道人为什么活着。九五年年底回家乡工作。九六年十月的一天，由于无聊请奶奶帮忙借回一本《转法轮》。看完书觉的自己整个人生观，世界观都变了。这本书太好了！“明天我就去和你们炼功”。我和不认识字但修炼很用心的奶奶（现已去世）说，奶奶说可以先熟悉一下动作。于是我在一九九六年十月二十五日（阴历九月初九）来到了炼功点，从此以后踏上了一条修炼之路。

    九九年“七?二零”之前的修炼日子，自己过的充实快乐。这期间自己和男友结了婚，并且和一些年轻的同修在一起学法，因为丈夫在酒店工作，下班较晚，所以自己学法时间很充裕，在法理上也比在乡下和老年同修在一起时提高要快。为自己以后的正法之路，打下了坚实的基础。

    九九年“七?二零”后，铺天盖地的邪恶压下来了，自己随之也开始步入了看似险象环生却是无比神圣的正法之路。“七?二零”之前自己是从没想到过修炼的路还要面对如此严肃直接的考验和磨砺。“如何在世间证实法就更没有参照的榜样啊。完全靠着大法弟子自己在正法这条路上走出来、趟出这么一条证实法的路来”；“你们走的越好，对将来、对未来就会奠定更加坚实、圆容不破的生命之路。”（《各地讲法三》〈二零零三年美中法会讲法〉）

    一九九九年七月二十日，我和同修们来到省政府上访，为大法讨一个公道。那一天的同修好多呀，有几万人，还有后来陆续来的同修都过不来了，因为省政府周围的路都被戒严了。我们这几万人被一辆辆的车拉到了体育馆。当时，体育馆的空地除了秩序井然面目祥和的大法弟子外，竟还有那么多荷枪实弹表情冰冷的武警战士。我们大法弟子后来都坐下了，互相之间传背着“一个不动就制万动”（《美国中部法会讲法》），还有经文《精進要旨二》〈见真性〉。当时同修们都很平静，等待着解决的结果。自己在不背经文时，还是象平常一样小声的和同修有说有笑，时而和老年同修撒撒娇。以为这次也不过是和以前去报社说明情况一样，等着同修代表和官方把问题解决完了，我们这些学员就可以回家了。孰不知天都要塌下来了。

    随后的时间里，同修们平静的场地开始出现了躁动，公安开始介入，呵斥或拉扯大法弟子，很多同修都站起来了。再后来，我看见有的同修不等公安说或者动，只要往他身边一站就起来了，随之左右几个大法弟子就站起来一片。快到我们坐的这里了，不远处有个大法弟子身边的人都起来了，有两三个公安在很费劲的拽他。我和左右的同修说，快看那边，如果我们都不动，他们不得多拽多长时间啊，还得加人手。同修也说是。我在心里想着“一个不动就制万动”（《美国中部法会讲法》），打定主意不起来，并且开始双盘打坐。很快，公安来到了我们这里，周围同修们多数已站起。我则闭上眼睛开始结印，内心清静无比，任他们开始搬我的脚，腿，拽我的胳膊。他们一会儿费力的搬下我的腿，我很快的再搬上来盘上，一会又费力的拉开我的手，我又很快的两手并拢结印。有个人喊：“把她拽起来！”可是拉起来一半儿我又坐下了。折腾了好一会儿，我一直在双盘结印。周围站了好多同修。没办法，最后只能由他们两三个公安把双盘结印的我腾空架起来抬到车里。（我那时不到一百斤）“不动啊，是指坚定的正念和正信不动”（《各地讲法五》〈二零零五年加拿大法会讲法〉）。我坐到车里，也不知道他们会把自己拉到哪里，去干什么。但自己却不觉的害怕和孤单，依然心静如水，心态慈悲祥和。下车后公安开始审问，自己平静的和他讲述着大法的美好，述说自己在法中方方面面的受益情况。希望他能给反映一下情况，说明政府的决策是错的。他开始很凶，审着审着就有点象聊天了，后来他说上边已经给法轮功定性了。我却没觉的是什么大事，只是想不管定什么自己都要修炼。出来后天已经很黑了，我只看见了还有最后一辆车，并且已经启动，我跑过去一问，居然是送去我家方向的大法弟子，赶快上车。

    转眼到了九月份了，虽然电视报纸对大法车轮似的诽谤诬陷，但我们学法小组的同修好似并未受到什么冲击，依然是每天学法炼功。只是不集体学炼，但会经常的见面切磋。当时每个同修的心里也都是很不舒服：昔日那么受欢迎的功法竟遭到如此迫害，我们该怎么做，不能眼看着师父和大法被诋毁成这样啊？一天甲同修说北京去了好多大法弟子。我们六、七个大法弟子经商量决定第二天就去。当时我们想这一去也许再也不会回来了，被枪扫射死了也是可能的。可是我们却谁也没想到退缩。一对夫妇还带上了孩子，准备如果死了也要一家人在一起。

    到了北京后的第二天我们联系到了当地的同修，（因为前一天住店旅馆方面查的很紧，特别是我还没带身份证）她们很热情，讲了当地的一些形势；有很多的外地大法弟子来京后租房住或采取不同形式留在京城，有些大法弟子被警察发现返回当地关入看守所，还有的大法弟子被迫害的很严重……这时我们才感受到了身在北京的压力要比地方的压力大很多，同时也感受到了事情虽然并不象我们想的那么恐怖，但似乎却更为复杂严重。

    第三天同来的同修有人提出先回当地吧，以后有机会再来。大家基本上都同意了。我觉的自己再来就不容易了，这次出来刚好丈夫去外地不在家。哪怕在这里先找个地方打工也行，看看形势再决定怎么办。毕竟我们来了却什么都没做，而大法和师父却正遭诬陷，自己一点力都还没尽却要走？我不想失去机会，我觉的这就是师父给我安排的机会。我说：“我不回去！”这时我猛然想起前一天看的一篇文章写的一位大法弟子来北京后去了什么地方后来被迫害的非常严重，其实当时自己由于心不静对文章看的并不十分懂。但想法闪过我马上说：“我要去上访！”同修们开始劝我回去，有的同修甚至很激动，说我不回去是错的。并且还说上访要有身份证，而我这次来又把身份证落家里了，明天又是周六，上访办休息，种种情况都说明我要去上访是错的，修炼中没有偶然的事，师父安排我该回家。

    我想了一会儿，同修虽然说的有道理，但师父毕竟安排我来到了北京，我虽然没带身份证，但只要我做的对师父一定会帮我，我还没试怎么知道不行。并且去上访从任何方面看都没有错，唯一的就是对自己有危险。最后我说我还是决定留下来。甲同修听我一说又开始在法上指责我如何不对，说我的决定如何是错的。但这时对于同修的话我已经没怎么在听了。我这时开始在头脑里想师父的经文《精進要旨二》〈挖根〉……感到同修激烈的言辞是对自己能否坚定自己想法的考验，这也是一个关吧。同时对于默许离京想法的同修觉的很无奈，很可惜。甲同修看已经说服不了我了也不再劝了。同修们要回去了，他们关心的问：“你这几天怎么办哪，没有身份证你住哪呀？”是啊，住哪呢，这时我想到了以前听同修说师尊当年传法时曾经在水泥管子里住过。就想自己也可以住水泥管啊。于是对同修说，没关系，肯定能有地方住。要和同修分开了才感觉京城茫茫，但自己坚定上访的信念却并没有因此而受到冲击。正要和同修道别，这时男同修乙突然说他也要留下来。同修们竟然没再劝他，同修甲还嘱咐他这两天要照顾我。

    送走了同修们，我和乙决定去在酒店工作当酒店经理的当地同修那儿，她那里每天都要接待好多外地来的同修，同修来后人生地不熟，她要给同修联系住的地方，同时还要在她的酒店吃饭。有时她一天要安排几桌的同修。那么多的人一天吃饭得多少钱呀，酒店又不是她开的，那么多的人来来往往的压力又会有多大呀！但听她说她昨天对顾客已经开始用“合十”作为开场白了。我很感动同修的修炼境界。更感动于大法的博大。也再次体会到了每个大法弟子都在选择自己所要走的路，大法在魔难中考验着大法弟子的同时也在造就着大法弟子中的精英。

    来到同修处，在吃饭的同时我们又结识了两位外地的在校大学生同修，经切磋他们也要去上访。并决定把我们带到他们那里住。晚上到了两位同修那，我很吃惊。那里有两个房间，一间里面住着男同修，一间里面住着女同修。没有被子，睡在地上。男女同修差不多共有二十人左右吧。也都是四面八方来的。第二天得知他们每天几乎都要待在房间里。没有特殊情况都不出去。买上来的菜要吃上几天。基本上由一个人出去买。这样居住的大法弟子北京有好多。即使这样，大法弟子被查抄绑架的情况也经常发生，还有的同修早上出去后就没再回来也就知道被绑架了，这样的情况也很多。这一天里，我体会到了这部份同修的艰辛和伟大，这是我们这些在家同修永远都无法想象到的。她们有的放弃了温暖的家庭，有的舍下了幼小的孩子，还有的放弃了优越的工作。他们大多数都是想要在北京长期待下去的，有的“七?二零”就来了。这一天里不断的有同修和我个别切磋，每个同修所切磋的不同内容，恰恰是自己修炼中的种种不足。感动于各个同修修炼经历的同时使自己看到了修炼上的差距，同时更感受到了自己在法理上的快速升华和心性上的不断提高。这是自己 “七?二零”后几乎不曾有的状态。那时候虽然每天都在学法，可是总是感觉修炼好象止步了，怎么也提高不上去了。此时我才明白自己为什么会忘记带身份证，更感动于师父的巧妙安排无处不在。

    和乙同修上访后，我被送到了家乡的看守所。刚到里边时，每每清晨起来看到金色的阳光照在高高的烟囱上那柔和明亮的色彩，心中总是有一丝淡淡的痛。当时去时里边只有我一个女大法弟子。同室的女犯对我都很好，特别是后来还来一个比我稍小一些的女孩子，我们在一起很开心，并且和我在同一天回家。我感动于师父的安排，更感动于师父对我们这些修炼中的大法弟子的珍惜。

    在看守所的日子里，自己很多的时候都是在背《洪吟》，背的最多的是〈大法破迷〉和〈回首〉，因为自己对丈夫的情很重，〈登泰山〉更是自己经常反复背的，觉的自己的修炼就是这样，不管前方的路如何艰难如何漫长一定要走下去，有师父的法在，自己也一定能走到底。所谓的苦有的也不过是人生的感受而已。随着时间的慢慢流逝，自己的内心经常在清晨或任何时间总会涌起一阵阵莫名的幸福和喜悦，有时这种感觉会停留好长的时间。一天，监室里的人问我，你什么时候能出去？我说当我在这里把很多的常人心都去掉，能够坦然平静的面对这个环境时，我的师父就让我回去了。是啊，到最后要回家的前几天，我们从监室里出来擦玻璃，站在窗台上看着从不远处那家家户户烟囱里冒出来的袅袅炊烟时，当时只是想了一下：“噢，该是做晚饭的时间了”，心中竟没有一丝的波动，甚至觉的这些事物离自己好遥远，竟似有些陌生。而我也奇怪于自己的变化竟如此之大。自己从没算计过什么时间能出来，还记的公安最后一次的最后一句问话：“某某某，你还炼不炼法轮功？”我稍整理了一下思绪，说：“大法已经装進了我的脑子里，我不可能不修炼的！”在他让我签字时，我特别注意看了一下，我说的这句话他一字不落的记在上面。他出去时又丢给我一句话：“某某某，你等着送行吧。”（指劳教）我心中平静的想：“可能是这个环境对自己的修炼提高不大了，没准是师父让我碰上更多修的更好的同修吧。”距最后一次问话不到一周的时间我竟回到了家，在看守所共呆了四十天左右。这是我和所有被当地关押迫害的同修所想不到的，更是家人所想不到的，当时丈夫已经决定见我最后一面就回他的南方老家了。

    回到家里，虽然也有家人骂，还有奶奶（昔日同修）的反向，当然更有丈夫的离婚要挟，自己在坚定大法的同时很快的闯了过来。还记的在和丈夫争取学法的问题上，就是怕他问：“大法在你心中是第一位的，还是我是第一位的？”由于情，自己在这个问题上总是回避，不能堂堂正正。后来想，这个情面一定要突破。从乡下回到自己家里第三、四天的时候，他真的问了这个问题。我说：“大法在我心中是第一位的！”他沉默，不再提出离婚。后来听他的朋友谈到他说：离婚都吓唬不住，炼吧。

    其实，修炼到今天为止，离婚的问题他已经提过不止是一次两次，而每次都是来势汹汹，没有余地，并不是象开玩笑。而每次自己也从没想过结果会是什么样。每次遇到同样的问题，自己都是同样的想：师父一定会给我安排一条适合我修炼的路。记的一天，一岁多的孩子开始在他回来时盘上腿打莲花手印，其实他不在家时孩子还真不总这样。他已经看见过一两次了，当时很不高兴，但也过去了。这一次他开始大发脾气说你每天都整这个，都把孩子带成啥样了？你炼我不管，你不能把孩子耽误了。离婚，孩子我要带走。说着把孩子抱走了。他下去没有十分钟，我当时正在发整点正念，他打电话过来说：“下楼吧，我们在公园等你呢。”后来我和丈夫说：“孩子也是家里的一员。他慢慢的长大了，我学法炼功也不能背着他，他能听懂时我还要让他知道大法是正的，是讲真善忍做好人的，大法和大法弟子正在遭受迫害。”

    修炼路上没有偶然的事，上访回来后的一天去同修家，她说有两个同修在校园里贴法轮功传单被绑架迫害了。心里一震，觉的还有这样的同修。又过了几天，我又去了另一个同修家，她说有一两个同修从高楼顶往地上撒传单，人们都抬头伸手去接，没准还以为是天上掉下来的呢。我觉的真好，人们看见就能得救了。没多久，我就和小组的同修到复印社打印传单，手写不干胶粘贴，开始往外贴，往居民楼里发。念很纯净，心想，只要人们看了就能得救。虽然当时有很多同修不认同我们的做法，但我们一直坚持做着。在后来，真相资料点成立了，同修做出的资料很多，很全面。我们当时发的也很多。每每真的感动于资料点同修的伟大付出。有的时候我会想：修炼中的大法弟子们真的是很幸福，甚至于我们修炼中的每一件小事都溶入着师尊的精心安排和慈悲呵护。

    记的二零零零年的四、五月份，自己怀孕了，知道后就不出去发材料了。那段时间丈夫把他的手机给了我，有一位同修丙总找我去参加交流会，但我却总觉的这些交流会对自己的提高帮助并不大，但在家待着没事也就每叫必到吧。有一次无意间听同修说一位怀孕的同修还在做着证实法的事，还做的很好。还有一次，交流会中看见了一位上访时在驻京办认识的同修丁，她说：“你现在做什么呢？（指在证实大法上）”我说：“我怀孕了，什么也没做。”她说：“你还能什么也不干？”随后她又提高了声音说着我的名字：“某某某还能啥也不干？”这次是我参加的最后一次交流会。丈夫后来把手机要回去了，同修丙（后被迫害致死）也不再找我了。而那天我回到家，却想着同修丁的话，是呀，这个时候我怎么能啥也不干呢？于是决定接着取材料，发材料，救世人。一直到修炼的今天。中间只有生孩子的那一个月和偶尔去外地的时候没取。没生孩子和孩子小时，我都习惯于晚上发，孩子大一些能自己爬动时就抱着孩子在白天发，贴。孩子虽小但却并不吵闹。

    说到孩子，就在孩子的问题上交流一些吧。孩子小的时候，我总是给他放讲法带听。但有一天，我发现自己的心态不对，好象放讲法只是给他听让他学。我调整了听法时间，自己要对法恭敬，师父讲法时自己也要专心好好听。在我的观念中，总认为小孩到六个月就该生一次病。为了不让常人误解大法不让人吃药，我想自己的孩子有病我也带他去医院看。现在想来这是对小同修的不负责，更是自己修炼上的不严肃。孩子果然在六个月时就“有病”了，拉肚子。去医院看后拿了一些药回来。一直到孩子十六个月之前，在病业上都是按常人的办法吃药。孩子在十六个月时眼皮里边长了一个硬包，去了两家权威医院都让做手术。只开了一个药膏就一百多元，说如果发现红肿，要赶快来手术。当时刚买完房子手头较紧，丈夫也没说要做手术。回家后，我给孩子往眼睛上涂药膏，可是他又哭又闹，很费力，还涂不好。我看着哭闹的孩子，脑中突然想起师父说：“一人得法是全家受益。”（《转法轮法解》〈在济南讲法答疑〉）我看看手里的药，随手扔掉，心想，我信师父信大法就信到底了。这之后的时间直到今天，我的孩子没再吃过一粒药。当然眼皮上的包当年就没了。

    孩子这许多年的经历，不但没让常人产生误解，反而还是自己讲大法真相的很好例证，让很多有缘人认同了大法的超常与神奇。当然，这六、七年中更有许多心性上的磨炼和对自己在法上坚定成度的考验。孩子小的时候病业多一些，记的那时候，孩子的病业时间稍微长一些，表现重一些，丈夫就开始大骂：“某某某，孩子要是再不好，看我不要你的命……赶紧去医院看！”我开始只是在孩子病业不重时给他按常人能接受的方法念叨，谁家的孩子住了多长时间院也没好，谁家的孩子吃了多少药打了多少针也没见效，专家也说人有病能吃药的不打针，能不吃药还是不吃药好……”当然，他大发脾气时我就不吱声了。但是神奇的是，每次他大骂我之后，孩子的病业都会消去一大部份，甚至完全康复。很多的考验过去了，现在孩子偶而对他诉说身体哪里不舒服了，丈夫则会说：“没事的，明天就好了。”其实，孩子的表现虽说有他自身的原因，但更多的时候也是对着我的心来的。那时候更多的是经常想和经常看师父《澳大利亚法会讲法》中关于孩子过病业关的相关讲法来看。

    自己最难忘的是孩子二零零六年的一次大关，孩子那时在上学前班，一个星期二的早晨他有些咳嗽，我没在意，第二天厉害一些并且发烧，因为他爸爸在家，就让孩子休息几天吧。孩子已经大了，这两年出现这种状况一般一周左右就会基本康复的。星期四这天晚上，丈夫说：“明天你别上班了，孩子太难受，我不看了。”这也是意料之中的，孩子以前整个的难受过程他都没全看见。因为他白天上班，孩子晚上吐时他在另一个屋子看电视，而深夜发烧或咳嗽时他则睡的糊里糊涂。他整天看着自然受不了。第二天我没有上班，上午，孩子确实咳的厉害，并且没精神，我告诉他要知道求助师父，鼓励他坚定，说没事的。并且和他一起背诵他会的《洪吟》。孩子很听话，但还是一声接一声的咳嗽。突然，他咳着咳着咳不出来声音了，并且气也上不来了，好象憋住了，眼睛瞪的很大，嘴张着，里边含着泪求助的望着我，并且随后开始表现出烦躁痛苦的样子。我心里一惊，不好，得赶紧叫丈夫去医院，手开始去抱孩子，这时头脑里快速的转出同修们经常说的某同修去医院最后也去世了，随后又快速的想：“不行，只有师父能救他！”其实，前后的想法也就几秒钟吧。我坚定下来，放下手快速对孩子说：“快点求师父！”同时自己也开始求师父并发正念。很快，孩子的这口气咳上来了。并且马上躺下睡着了。我想，另外空间肯定是一场正邪大战，感恩师父的慈悲加持和帮助。虽然孩子醒后咳嗽依旧，但我清楚的知道自己过了一个大关，坚信孩子在师父的看护不会有任何的危险。果然，孩子第二天就基本康复了。

    从这次病业关以后，孩子到现在还只有零七年的时候出现了一次类似于感冒的症状，也是几天就过去了。当然了，孩子现在遇到问题已经不止是求师父了，他已经逐渐的知道向内找了。随着年纪的增长，他从去年九月份（上小学一年级）就开始和我一起每人一段的读《转法轮》了。

    孩子刚开始打坐时单盘，并且感觉腿很硬，盘的也不到位。我还想这孩子怎么这样，小孩儿的腿不都是很软的吗？唉，慢慢炼吧，要达到双盘可得太长时间了。孩子除了第一次盘腿没到一个小时外，只要时间够用即使疼哭了他也尽量坚持到时间，但他炼功的时候很少。最让我想不到的是他在炼过三、四次单盘后，有一天炼功时他居然双盘上了。我很奇怪，他说，妈妈我就想我一定能盘上，就盘上了。这以后，虽然每次盘起来都很费劲，有时孩子也要求单盘，但我想既然师父已经帮助他双盘上了，就要坚持双盘到底，不要再想着单盘。

    师父对自己和小弟子的慈悲呵护不只这些。随着时间的推移孩子快到上学的年龄了，而自己也在面临着一个越来越不能回避的问题。那就是孩子的入队问题。孩子还在幼儿园时。一天，在和儿子去幼儿园的路上，我看见了一条前一天扔在路上的红领巾被系在了一棵树上，我过去解下来把它扔掉。第二天，我们居然在幼儿园处又看见了它挂在低矮的植物上。第三天，我带了一把短刀，心想如果那个东西如果还在就把它裁断，省的害人。在我一刀一刀的裁着那条红领巾时，孩子在一边看着。晚上回来后他问，妈妈，有的大孩子还戴着那个呢。我告诉他那是邪恶的坏东西，是害人的。我吃惊孩子的观察力，我从没想过他会注意到学生戴红领巾，因为他所在环境中接触不到。我想，我这个不经意的举动对他小小的心灵肯定是个大大的震动，红领巾是个坏东西在他心里肯定已经打上了深深的烙印。而对于丈夫，有一次他赶上了一个朋友的孩子刚入队，丈夫在当时和回家后不只一次的提到这个孩子戴红领巾了，并面露喜色，很羡慕的感觉。后来我想，丈夫这个样子不是偶然的，就说：“戴红领巾代表什么呀，不就代表适合共产党是一伙的么，也代表不了学习好，有啥高兴的？”丈夫说“那倒是”，好象突然明白了。至此，红领巾在丈夫的心中不再重要。

    转眼孩子上小学一年级了。一天放学，他说：“妈妈，老师让明天交红领巾钱。”听后我略一惊，虽然是意料之中但仍觉意外。孩子这时对共产邪灵和恶党已经有了理性上的认识。我说，这钱咱不交。并在心里坚决排斥邪灵，否定邪恶，正告邪恶不配在大法弟子的空间场存在。同时坚定大法坚信师父，坚信师父会给弟子做主。并且开始让孩子和自己在心里发正念。然后先给丈夫打电话，因为这事瞒不了。我说明天孩子入队，这事我要做主，不让孩子入。他只说了句说要不就入吧，我说亲朋好友我都劝他不入，不听是个人问题，我自己的孩子现在还小，我更要管，长大了，他再自己做主。丈夫让孩子接电话。孩子说：“太累了，不入。”丈夫不再说什么。

    我和孩子又坐下发了一会儿正念并请求师父的加持和帮助，然后，我开始给学校打电话。我和接电话的老师说：“我家是无党派，入队应该是自愿的，我家的孩子不入。”这位老师记下了孩子的名字，并且答应转告负责的老师。第二天，我没给孩子带钱。就这样，在师尊的加持下，儿子是学校中唯一一个不戴红领巾的学生。孩子今年上二年级了，班主任老师又打电话说孩子的入队问题，表示对我的做法不理解，说全校只有我的孩子不入队。我用老师能理解的话说：因为我的孩子给老师添麻烦了，请老师理解。孩子不能去宣这个誓，是因为共产主义不可能实现……再有，虽然现在人说谎话脸都不红（共产党无神论造成的）但誓言是起作用的，举了福建男子发誓遭雷劈的例子，并且开玩笑的说，要是出国工作共产党员还不要哪。老师说“那倒是”，并且说其实不入队也没关系，只是孩子各方面都好，就因为不入队比如三好学生什么的就评不上了。……谈话在一种愉快的氛围中结束。老师不再强制孩子入队。孩子很高兴。

    师父给弟子安排了一条最好的修炼之路，这条路上不但有师尊的加持和帮助，更有慈悲的呵护和鼓励。还记的自己在零六年参加学法小组后，自己修炼的方方面面都有了很大的提高。特别是在劝三退方面。小组中有一位同修这方面做的特别好，对任何人，在任何环境下她基本上都能可以劝三退，出去一次一般都能劝退十至二十多人。在她的带动下，我们小组的人都开始在这方面努力做好。记的自己在给第一个陌生人讲真相时，绕来绕去，终于提到了退党，没想到她听到此，竟抓住我的手握着说：“我是党员啊，我是党员啊！”我让她退了，她说：“好啊，好啊。”路上，我想这是世人本性的觉醒吧，也更应该是师父对弟子的鼓励吧。这样，自己又开始在劝三退救世人的路上步步努力。只要是自己能说上话的我一般都要告诉她三退，多数的人只要三五句话就退了，毕竟她们千万年的转生或许就是为了等待和我们的相遇。

    自己从没想过自己能投稿，电脑是六月份买的，打字很慢，第一天打字到凌晨五点左右，今天从早晨七点多开始打字到现在已经是晚上十一了。回顾自己的修炼之路，我觉的自己虽然走的平淡，但我感觉幸福踏实。我坚信，信师信法，我一定会走好走正师父为我安排的最后的路。

    谢谢伟大的师尊！

    谢谢同修们！

    合十，不足之处请慈悲指正。


用行动证实法 做师父的真修弟子

    文／黑龙江省大法弟子

    师尊在《洪吟》〈实修〉中讲到：“学法得法　比学比修　事事对照　做到是修”。几年来，我们地区的同修通过自身修炼和证实大法，深刻的领会了师父让我们“做到”的内涵，理解了只有用实际行动去证实法，才是真正的“听师父话”的真修弟子。短短的几句话，说起来容易，做起来还真是费了不少的劲。

    二零零四年之前，我们本地大法弟子主动把全城分成东、南、西、北、中五大片，每片选出一名协调人，同时和几名老弟子配合，负责自己片的学法、交流、发资料等事情。当时我们认识到：只有把师父讲的法学好，才能更好的证实法。于是在一些同修的带领下，各片都成立了学法小组。同修们几乎每天在一起学法、交流、发正念，在法理上有了很大的提高和升华。同修们把全县城内各街道、楼群，按各片大法弟子的具体人数，划分好发资料，“讲三退”的责任区，定到具体的各户，这样，全城百姓就一家不落的经常能看到大法的真相资料了。

    县城内的百姓看资料的问题解决了，这时同修们又马上想到全县农村三百六十多个村、屯的百姓，还大多数看不到真相资料。于是又和农村的大法弟子交流、协商，使农村的同修认识到，自己也是大法弟子，也必须走出来证实法。我们先是帮农村同修建立了许多的家庭资料点，从资金、设备、耗材、人员培训等诸多方面，全方位无私的提供帮助，基本做到了全县城乡资料点遍地开花，这样节省了农村同修大量的时间，他们再也不用象过去那样，每周都到县城内的资料点去拿资料了，也减轻了县城内大法弟子的压力。

    师父在新经文《济世》中写到：“讲清真相驱烂鬼　广传九评邪党退　正念救度世中人　不信良知唤不回”。我们认识到，要更好的救度本地众生，就必须揭露邪党的罪恶，让众生从邪党的毒害中解脱出来。要达到这一点，就必须按师父要求去广传《九评》。于是就在资料点开始制作《九评》，之后到农村去发。刚开始由于《九评》书少，每屯只能匀着发二、三十本，搭配一些其它真相资料。后来经过交流，同修们认为《九评》书发的少，不利于救度众生，决定挨家挨户每户都发一本《九评》书。这事可是说起来容易做起来难啊！但我们是大法弟子，任何难度也难不住我们。没资金同修就交流，筹集资金。没设备，就让外地同修引進一台大型设备。没耗材，就找外地同修想办法，之后再租房子，找制作资料的同修。资料点的同修不分昼夜，加班加点，及时赶制出大量的《九评》，保证了下乡去农村发《九评》同修的需要。

    因为同修在不同的境界中，许多同修不敢下乡去发《九评》，我们就找那些敢下去发的同修。许多女同修都近七十岁了，她们和男同修一样，每周都下乡去发《九评》等真相资料。下去一趟不容易，我们就筹集资金买了一台微型面包车，能坐七至八名同修，一趟能拉一千多本《九评》，加上其它真相资料。如小册子、传单、光盘等，互相搭配好，还有往墙上粘贴的标语等，都一次带齐。我们去农村前，先把全县地图弄到手，下去之前先把道路看好，有农村同修的地方，就和他们联系，看看他们是否敢出来，能出来的，就和我们城内的大法弟子一齐发资料。不敢发的，我们就希望他们能出来一个弟子领路。没有同修的村屯，我们就先白天派同修去骑摩托车认路，之后再晚上去发真相资料。几年来，不管春、夏、秋、冬，不论是否节假日，不管刮风下雨，我们从没有停止在全县农村发《九评》的脚步。

    记得几年前的一个春天，北方的早春刚开化，晚上还很冷，我们去了一个乡的村子准备发《九评》，到了村子后，发现道路泥泞，全是泥水，我们一下车，鞋就会進满泥水。有的同修畏难了，想回家等以后再做。有的同修马上就正念起来了，说：我们是大法弟子，这点困难不算什么。既然来救众生了，就决不退缩。于是趟着没脚脖子的泥水，继续发真相资料。我们的真相资料全是用密封袋封好的，都放在能看到和雨水浇不到的地方。发完一个屯又奔下一屯子，一做就是一个晚上。天亮了，同修们乘车回到县内，一看膝盖以下全是黄泥，鞋子早看不出模样，大家都你看我，我看你笑得前仰后合。

    我们全县有近四十万人口，十万多户。每家发一本《九评》，就得近十万余册。每册《九评》平均近两元，全县发完就得二十几万元。但我们没有被难住。我们认为，只要我们想去救众生，师父就会帮我们解决困难。在师父的加持下，几年来我们持续不断的下村屯发资料，直到把全县各村屯的《九评》全铺完一遍，没有一个村屯是资料的空点，全县三百六十多村屯全发放一遍。

    全县农村资料发放完一遍之后，同修们大大的松了一口气，有的同修认为敢下乡发真相资料的同修很了不起，几年下来，坚持下来太不容易了，产生了崇拜的心理。我们马上对此情况开展了交流，通过交流，同修们认识到，这一切都是师父在做，我们只不过是整个大法中的一个普通粒子而已，下乡的同修和不下乡的同修都是一样的，敢不敢下乡不是衡量大法弟子是否真修的标准，标准是师父讲的“大法”。关键是要走出人，要敢于突破自己人的观念。这期间，偶尔有同修被抓被劳教，也偶尔有资料点被破坏，但都没有阻止住我们下乡发《九评》的脚步。邪恶的破坏，不仅吓不住我们，反而使我们更冷静、理智、成熟。越是有邪恶干扰，我们就越要做得更好，在下乡发《九评》的过程中，也有几次被干扰，有二、三次同修被不明真相的村民发现举报，而被非法抓起来了，我们马上就交流向内找，马上开始营救。通过交流，同修们认识到下乡发《九评》绝不是少数大法弟子的事，而是本地区大法弟子共同的事，找出的原因是：各自干各自的，没有形成整体，没下乡的同修为下乡的同修发正念加持。从此以后，全县同修就形成一体，一部份去乡下发真相，一部份在家中整晚发正念，这样，大家形成了一个整体，邪恶再也无机可乘了。

    全县《九评》发完后，同修们交流后认为，虽然《九评》全发完了，但不能满足，还应该继续坚持在农村发真相资料。神韵晚会的光盘发行后，我们又悟到这和《九评》一样，也应大量制作发放到全县众生的家中。于是又马上筹集资金，购置设备、批发光盘，之后马上在全县城乡发放。常人看了神韵晚会的光盘后赞不绝口，非常爱看。我们已累计制作发放晚会光盘几万张。

    几年来持续不断的在全县城乡发放资料，同修们的努力没有白费劲，而是收到了良好的效果。众生看过《九评》、传单、小册子、光盘后，清除了头脑中邪党的毒素，再讲三退就容易多了，有的众生在看过资料、光盘后，主动找大法弟子办三退。我们及时在同修中交流，悟到讲三退必须全县大法弟子共同努力去做，才能救度更多的众生。经过同修们的努力，我们累计在全县三退十几万人。有的同修越讲越理智、越智慧，一个人每天能退几十人，有的同修一个人就累计“三退”人数近万人。

    大法弟子走得正了，按师父的要求“三件事”同时做好了，大法正的场也就强了，邪恶也就少了，迫害也就没有了，现在参与去农村发资料的同修越来越多，协调发正念的同修也越来越多。同修们的鞋底磨破了一双又一双，一出去就是整整一个晚上。多的时候能发十一、二个村屯，一般最少也得发五、六个村屯。在同修的带动下，更多的农村同修走了出来，他们主动承担了自己村屯周边村屯发真相、讲三退的事情，认为自己也是正法时期的大法弟子，也要用自己的实际行动在证实法，也要努力做到真修。

    我们还和周边市、县、乡的其他地区的大法弟子交流，互相介绍自己地区救度众生中的好办法、好经验。其他地区的同修听了我们的做法后，认为很好，也在本地区全面发放制作《九评》等讲真相资料。我们周边也有二个县的大法弟子比较少，而且那里的同修不敢出来发真相资料，他们主动邀请我们去他们地区发《九评》、晚会光盘等真相资料，我们和同修交流后认为，全世界大法弟子是一个整体，头脑中不应该有地区的界线和差别。只要对救度众生有利，我们就应无条件的去做。我们跨越三百公里的路程，自己带着真相资料到外县去发放。外县的同修不敢出来做，连找个人带路都没有。但这点困难难不住我们，我们在师父的保护下，在附近的二个县内也发放了几十个村屯。在帮助外县大法弟子广传《九评》等真相资料的过程中，同修们体会到，不能埋怨外县的同修有怕心不敢出来，也不能全部包办他们地区农村的发放真相资料工作。而是要和他们交流，互相取长补短，使他们自己真正的在法上认识到自己的使命和责任，在学好法的基础上，主动走出来证实法，因为他们也是本地区众生得救的希望，也有自己的责任。我们可以帮他们，但不能包办，如果他们地区农村的真相资料都被我们包办发完了，对我们来讲是威德，对他们来讲就是遗憾和耻辱。我们一定要和他们一道，共同努力，共同提高，克服一切困难，把资料发放空白地区全发完，把那里的众生救度的更多更好。

    同修们认识到，正法中困难是有的，但师父在《转法轮》中讲了：“难忍能忍，难行能行”。我们是正法时期的大法弟子，任何难度都难不住、吓不住我们。我们就是要用自己扎实的努力，在行动上真正地否定旧势力的干扰和破坏，用行动去证实法，做师父的真修弟子，要让法轮大法的光辉闪耀在苍宇间！


境界在无边大法中不断升华

    文／山东大法弟子　一莲

    得法十几年来，在师父的慈悲苦度和大法的引领下，自己从一个被七情六欲充心，多种疾病缠身的普通人，到现在一个走在神路上的修炼人，一个正法时期的大法弟子。在大法甘露般的滋润下，心中时时洋溢着发自生命深处的喜悦，身体时时感受着不断被高能量物质代替后的美妙。这样一个从人到神的过程，师尊为我们付出了多少，我们不得而知，但我知道用自己生命所有的一切都无法报答。在此，借明慧网给大陆大法弟子提供的交流机会，把自己在修炼过程中的所思、所见、所做给伟大的师尊和各位同修做一汇报。不当之处，请慈悲指正。

    一、学法得法，整体提高

    学法的过程就是一个不断提高，不断升华境界的过程。自从师父在世间传法以来，对弟子谆谆教诲最多的就是“多学法，多学法”，原因就在于“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）由此可见，大法弟子的一切皆从法中来，离开了大法，一切将无从谈起。

    我是一九九四年参加师父培训班走入大法中的，参加培训后的第一天，就象换了人一样，每天晚上回来的路上，高兴得象飞一样一路小跑的回家（当时不知师父给净化身体），感觉自己比路上所有的人都幸福、美好，感觉自己的生命有了目标，有了归宿。几年前接触过多种功法，但都不是自己想要的，苦苦寻找，这次终于找到了，能不高兴吗！

    自从九五年师父的《转法轮》出版后，师父要求弟子要多学法，把学法放在第一位。当时不是很理解，其它功法都是练动作为主啊，但又认为应按师父要求去做，这样就按照大多数同修认可的每天至少一讲的标准学法，一直坚持到现在。十几年来，每天除了工作、家务、带孩子外，在自己所能支配的时间里，基本是学法、炼功，现在加上发正念，多种方式的讲真相。师父在《转法轮》中讲：“所以要讲心性，我们讲整体提高、整体升华。”整体提高、整体升华的前提是提高心性，而提高心性的前提是多学法，以法为师。每当通过学法提高了心性，在某个关、难或某个问题上提高上去的时候，明显感觉到自己思想境界升华提高，同时身体状态也向好的方面改变和突破。

    我从小就是一个对数学、数字不感兴趣的人，而且非常粗心，经常丢三落四，自认为最不合适干统计、计算之类的工作。在一次单位工作调整后，分配我的一项主要业务工作就是统计、计算数字表格。自己从心眼里不愿干，但想到师父讲过修炼人所遇到的一切都不是偶然的，都是师父安排提高自己心性的，对日常中的工作和其它事情，喜欢与不喜欢干，愿意与不愿意干，甚至反感、犯愁、打怵，这不都是常人心吗？是修炼人要去的心吗？当把这些心放下的时候，只想着随其自然的做好自己应该做的时候，一切也就得心应手了。因为大法弟子无论在工作、生活中都要做个好人，大法能给我们做好一切的智慧和能力。有一次有几张全年工作表，通过多少天的大量工作终于完成，只等第二天上报领导，但无意中发现计算结果有误，要想找出错误的原因，对我来说应该是个比较麻烦的事。当时已快到下班时间，但当天必须完成，我就拿回家来准备加班。

    那天晚上丈夫回家晚，因为平时我已经养成了在自己能掌握的时间里，先学法，再干别的。那天也不例外，还是先学法吧，这样我一下学到丈夫回家（已十点左右），我说：“你别打扰我，我开始加班了。”心想今晚干到几点也要干完。当我打开表格时，就看了一眼，出错的原因就一目了然了，前后只用了几秒钟。我收拾起来，准备明天到单位后修改，丈夫说：“你不是要加班吗？”我说：“加完了。”他感到莫名其妙，我感到的却是大法的神奇、美妙。因为当时通过学法心性提高的时候，一切都随着提高，包括智慧、能力，常人中的那点事还算什么；另外通过学法心性上来的时候，书中佛道神也会帮助大法弟子做好在常人中应该做的事，更何况还有师父呢。我这也算一个学法得法，整体提高的例证吧！

    有位亲戚同修，是个二十岁出头的小伙子，几年前得法。从开始看《转法轮》就开始出功能，当看完一遍《转法轮》时，书中提到的很多功能，在他身上都体现出来了，如天目（很多穴位都能看）、宿命通、進入另外空间等。第一次炼功就看见眼前有一尊金光闪闪的大佛，以后不长时间后，他所经历的和师父在《转法轮》中讲的一模一样，因为这个过程，我们是亲眼看到的，如：玄关在三次设位的时候是如何進出、如何出来的我们肉眼看不到，但能看到他象书中讲的出去、進来时难受的状态。他还能看到很多同修早已完成玄关设位，达到三花聚顶的状态（我妈妈也能感觉、触摸到），而且身上已经出了“卍”字符。每个人身上出的“卍”字符的个数都能看到，三朵花的大小、高低，功柱的高低都能知道。那段时间在他身上体现出的神奇数不胜数。师父讲过的九九年“七?二零”前已把大法弟子推到位的法，当时还不能完全相信，因为多数大法弟子感觉不到，这次亲身看到了。我们都感叹师父的伟大和大法的神奇，我们要用神的正念正行做好自己应该做的事，珍惜师父给予我们的一切，不要因为执著的人心被旧势力钻空子而前功尽弃、毁于一旦。

    有一次他来我家后说：“你门外有给你站岗的人了。”我说：“你说的是物业公司的保安吧。”他说不是，是站在你家门口的，他大约一米九左右，身穿古代将士服装，手拿一把大刀，站在大门右侧（在另外空间里），我们都明白这是师父派来保护大法弟子的护法神。在一次一起看师父“对澳洲学员讲法”录像时，他看到门口的护法神也在屋里看师父讲法，盘腿打坐在电视机的前方右侧。记的以前很多开天目的同修写过：大法弟子学法时，另外空间的众生都会来学。由此我悟到：大法弟子通过学法，不仅自身各方面得到整体提高和升华，你所在的层次所有空间场范围内的一切生命和物质都在提高和升华。明白这个道理，我们还有什么理由不抓紧时间学法，不精進呢？

    每一个大法弟子都是大法中的一个粒子，都有着神圣的责任和使命，如果都按师父的要求做好，达到法对自己的标准、要求，层次达到自己应该达到的顶点，这不就是师父慈悲、苦度所要达到的整体提高、整体升华的正法结果吗？

    二、正念正行，铲除邪恶

    师父要求大法弟子发正念，反迫害，清除邪恶，我认为这不仅是正法形势的需要，也是大法弟子救度众生、建立威德的需要。发正念首先清除掉的是自己空间场范围之内的邪恶因素，这是自己能在邪恶迫害形势下能够反迫害，精進实修的保障。同时，只有清除掉自身空间场范围的邪恶后，所发正念才能超出自己空间场外的更大空间起作用，才能铲除所有迫害大法弟子和干扰师父正法的邪恶生命、因素，才能救度众生，助师正法。师父讲过“有失有得”，“付出多少，得到多少”，这应该是师父给每个大法弟子提供和赋予的提高层次，建立威德的机会和能力吧。

    有的同修对发正念不够重视，这大多是锁着修的同修看不见发正念时在另外空间里所起的作用，当然主要还是信师信法的成度不够。但如果知道开着修的同修所见时，就会对发正念有不同的认识了。

    前面提到的同修，在几年前的一天与女友（同修，从小就开着天目）在我家一房间都看到了共产恶党在另外空间的表现形式——赤龙，头的直径有五、六十厘米以上，颜色为浅红色、透明状，张牙舞爪，气焰嚣张，并与同修叫板、挑战。同修则在另一房间里演练怎样与它搏斗的一招一式。演练完动作后，他便充满信心的要与恶龙搏斗，恶龙还不自量力的冲着他说：“你来啊！”同修说：“来就来，有什么了不起的。”说着就進了恶龙所在的房间，上去就卡住了恶龙的脖子，恶龙挣扎着想咬他的脸，同修左躲右闪没让它得逞，一开始站着打，一会又滚在地上打（过程中的一招一式与演练时的动作一样）。这时身高近一米九，体重二百斤的同修已是满身大汗。我们三个女同修被眼前的场面惊呆了，不知如何是好，我们突然想起发正念，我们三人立即坐下立掌发正念，一会恶龙便被制服，并被销毁。在我们这个空间，我们只能看到同修先将它一下一下撕开，又在手心里搓成碎末扔在地上。还有一次我们一起发正念，结束后他说：一开始他看到的是我们这个地球，后来地球越来越小，小到和星星一样大，最后连星星都看不见了，看到的是更大的天体。我想这应该是发正念清除邪恶时，先从我们这个地球开始，一直到自己能力所能达到的更大天体范围的空间场。

    师父在《二零零八纽约法会讲法》讲到：“目前，随着整个正法形势不断往前推進，表面空间看上去就象一捅即破的感觉了，已经所剩很少了。邪恶的生命也大量的在消减着，目前大法弟子只要正念很足的情况下，邪恶的生命已经没有招架能力了。”有一次我在梦中看到：自己在一个空旷的大厂房里，满地都是一寸见长的带壳的黑虫子在地上爬，令人恶心。我就试着往前走，每走一步就踩死一片虫子，而且踩死后看不到痕迹，呈现出地面的原色。我加紧脚步向前走，一片片的虫子被销毁。醒后我悟到：这正是师父点化弟子，邪恶已在高层被大量销毁，就剩很低层的黑手烂鬼、共产邪灵，已经没有能力兴风作浪了，但仍需大法弟子加快精進的脚步，尽快铲除、销毁残余邪恶。

    三、救度众生需要慈悲正念

    从高层次上大法弟子跟随师父下世度人时，立下了助师正法，救度众生的誓约。我们知道有史以来，有再大的缘份，再大根基的人，也只能是被觉者救度众生中的一员，现在师父赋予我们救度众生的责任和能力，如果我们能做到，我们的未来将有多高的果位，多大的威德和荣耀啊！但如果做不好或甚至不做，一切的一切将化为泡影。要想完成救度众生的史前大愿，前提是多学法，看在大法中修出的慈悲心。有一段时间，讲真相送资料，接二连三的碰壁，这几个人都是熟人，也是常人中的好人，都在政府机关工作，是社会现实利益的受益者，也维护现存邪党体制，所以她们都是受毒害较重的人。给她们送资料时，有拒绝不收要销毁的，有收到寄去的真相资料勃然大怒，打电话质问我的（在电话里我给她讲了很多，态度有明显转变）；有碍于面子收下，第二天又还给我的。我说：“你没看啊。”（因为资料、光盘很全，一晚上看不完），她说：“正事还干不过来呢，哪有时间看这个？”还有在单位文件资料回收处放着真相资料和光盘准备销毁的（应该是大法弟子给单位某个人寄去的）。几件事交织在一起，我心情很沉重，也想了很多：大法如此之大，师父如此慈悲，能把人带到如此高的位置（自己所在层次的认识），天门大开面向所有众生，这可是万载难逢的机缘，但很多世人却不听、不信，甚至给他（她）得救的机会都不要，在为他们感到遗憾的同时，加上自己的人心所反映出的气、烦、委屈等情绪交织在一起，我久久的站在师父的法像前，难过的泪流满面，心里默默的对师父说：我为什么这么难受呢，我的问题在哪呢？

    师父无语。我想应向内找，不应问师父。就在我想离开法像的一瞬间，师父打到我脑子里一句话：你需要更大的慈悲！由此看来，救度众生效率不够，做不到位的根本原因是缺乏慈悲心，有时甚至象完成任务似的去做，那是人做事，而不是神做事，能有好的效果吗？

    今年夏天的一个中午，我吃完饭利用午休时间发些真相资料，顺便去邮局寄了两封真相资料信。回来的路上遇到了一位经常在一起交流的同修阿姨，我问她干什么去了，她说上邮局去了，我说我也是，我们俩都会心笑了。阿姨已近七十岁了（看上去很年轻，而且端庄、大方），不顾炎炎烈日，默默的做着救度众生的事。有时在街上看着匆匆忙忙的人群，心想说不定哪一位就是我们的同修在为救度众生而奔波呢。如果大法弟子都能坚定的信师信法，用在法中修出的慈悲正念去救度众生，不执著于常人一切的时候，众生在被救度同时，也在圆满着我们自己的世界。而且在做的过程中都有师父的看护和帮助，一切会非常顺利和神奇。正象师父所说的： “你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）也时时能感受到“万事无执著　脚下路自通”（《洪吟二》〈无阻〉）那种境界的美妙。

    时间快如闪电，作为正法时期的大法弟子要利用好这稍纵即逝的宝贵时间，把自己的一思一念，一言一行都当作提高心性、同化大法的好机会，用好师父教导我们的遇事“向内找”这一修炼提高的法宝；做好师父叫给弟子的“三件事”完成自己的史前大愿。


修好自己　圆容整体

    文／天津大法弟子

    师尊您好！

    同修们好！

    我是九八年十一月喜得大法走入修炼的，那时我们的集体学法炼功环境很好，同修们都很精進，心性提高的很快。我的身心也发生了巨大的变化，我是一个脾气暴躁的人，不允许别人说“不”字的人，学法后我脾气变的越来越小了，身体也变的越来越好了。我家里的环境越来越祥和了，和身边的亲朋好友关系也融洽了。这么好的大法我得到了，我太荣幸了，我要珍惜。

    一、坚信师父坚信大法，慈悲对待众生

    就在我们每天乐在其中的学法炼功时，心性在提高、层次在提高。新学员越来越多时，也就是九九年“七?二零”时中共恶党开始疯狂的破坏大法、迫害大法弟子，派出所的警察疯狂的抓我们，我也没能幸免，被抓進了派出所非法关押十五天。在派出所里，每天帮助他们打扫卫生，拔草还觉的做的挺好，后来才明白这是配合他们，我们学真善忍的没有错。回到家中后虽然和一个同修一直坚持在一起学法，没和别的同修接触。当我看到墙上有些法轮大法好的标语，门口有放的真相资料时，才想起来找同修切磋，切磋后知道了要维护法证实法讲真相。我们就一直做着讲真相救众生的大事。

    二零零二年五月十一日晚间我和本村的同修去邻村发放真相材料，让世人尽快的明白真相得救，由于干事心强学法少，被邪恶钻了空子，被不明真相的人举报了，被警察抓到派出所里，把我们分别关起来，逼迫我们说出真相材料是从哪里来的？我们守住心性，想起师父的话：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《精進要旨二》〈大法弟子的正念是有威力的〉）他们看我不说，就用电棍电我，把我按倒在地上揪住头发打我的脸，直到把我的脸和眼睛打出血他们才放手，可是不怎么痛，我知道是师父在保护我。我当时就是背法发正念，无论他们问什么我就是不吱声，后来他们折腾累了，就把我的双手铐在二楼的暖气管上。有一个警察和一个协勤，那个警察满嘴脏话骂骂咧咧，我用祥和的语气反问了他们几句，他就没趣的走了，这时我和那个协勤讲真相。又来了一个小警察，倒在旁边的床上就睡了，我给那个协勤讲了一个多小时，当他明白真相后就给我拿了一把椅子让我坐下，我祥和的说：你也休息吧，他就躺下了。我想我得出去，不能让他们这样迫害我，我没有罪。我想试一下手能不能拿出来，结果很容易就出来了，因他们还没睡，我就把手又放回去了。我马上求师父让他们睡觉，不一会儿他们就打出了鼾声。然后我的双手又从手铐中脱出，我感激大法的神奇、师父的保护。迅速下了楼转了两个屋，想找到和我一起抓来的同修我们好一块走。当我走到第三个门时，好象有个声音告诉我，她想走就一定能走，不要耽误时间了。这是师父让我走，我赶紧出了房门，来到院门前不加思索跳了出去，回到了正法洪流中，大法的神奇在我身上体现出来了！我感谢师父对弟子的慈悲呵护！这次我神奇的从派出所走脱，使我更加坚信师父、坚信大法。使自己在今后的修炼中更加精進。

    我们有序的做着师父交给的三件事，转眼到了二零零六年，十月的一天晚上，我从同修家里学完法回来，洗漱完后看《忆师恩》，刚看一页，院里的狗叫了起来，紧接着传来两声“哒哒”声，我感觉不对劲，可是马上正念否定，还接着看书。这时里屋门已被推开，我抬头看见是本村的一个二十多岁的小伙子，我对他根本不熟悉，瞬间我愣住了。我本能的问了一句，你怎么進来的？他说：“我跳墙進来的，我和你儿子挺好。”我冷静的问他几句后，他酒气熏天的说：“我跟您学法轮功，有没有书？给我一本。”我当时说要是想学：“就不应该这样做”，他当时把话题扯开，跟我孩子说话，我就利用这个机会对他发正念。他就语无伦次的说：“你看你屋里沙发象什么？”我就说：“我这屋里一切都是最好的，不好的东西是不敢上我这儿来的。”他说：“那象个黄鼠狼。”我立刻意识到这是另外空间不好的生命操控造成的，我心里求师父加持解体操控他的那些烂鬼。

    当时我想我要救度他，让他明白真相，他是可怜的众生，既然来到我家就是有缘人，我一定能救他，于是我问他：“你知道三退吗？”他说：“不知道。”我又问：“你上学入过团队吗？”他说：“噢，是退团队啊，你们炼法轮功的已经给退了”。我说那好啊，我就给他讲大法的美好，修大法的人都是为别人着想，如果换了一个不修炼大法的人，你现在的这种行为我不能饶了你。当时我的心态在师父的加持下，特别祥和。我又跟他讲了许多做人的道理。在这种正的场作用下，他背后不好的因素解体了，他马上表现出了人善良的一面。并且不停的向我赔礼道歉、请求我原谅。我说：“你放心吧，我是大法弟子，不会和你计较的，也不会把这件事情张扬出去，但是你以后不要这样了，你记住‘善有善报，恶有恶报’的。”这时已是晚上十一点多了，他提出要求在我这留宿，我答应了说那你就休息吧。我去了另一间屋，插上了门，我在师父法像前双手合十求师父给弟子加持强大的正念继续解体他背后的邪恶。他又悄悄的推我屋的门，说要進屋和我谈话，这时我想起了师父的法理：“法是慈悲众生的，但是威严同在。”（《二零零三年元宵节讲法》）于是我义正辞严的告诉他：“如果你要再这样就得好好说说了。”他说：“我不打扰你了，你好好休息吧。”我一直叫着师父、发着正念，一直到深夜一点多才躺下。嘴里仍然叫着师父，不知什么时候睡着了。早上五点起床继续发正念，直到他起来，又跟他讲会儿真相，告诉他大法弟子都是好人，不要迫害大法弟子；不要一时的冲动；给自己的一生造成痛苦，也不要让你的母亲失望。（因为我知道他没有父亲）我想给他做饭吃，他说不吃就走了。

    之后我找别的同修切磋此事，同修说遇到什么事都不是偶然的，很可能有其它原因，另一个同修说认识他的一个好朋友，去打听打听。两天之后，他的朋友告诉我：他是被派出所利用的，以金钱为诱饵。派出所告诉他，让他跳墙進屋，找到证据（大法的书和资料等），妄图迫害我，派出所的车在村口等着。只要他打出举报电话，派出所马上抓人，在师父的加持下、在大法的威严下，坏人的阴谋没有得逞。通过这件事我悟到：一个大法弟子无论在任何环境、任何情况、只要坚信师父、坚信大法，以祥和的心态面对你身边发生的每一件事情，就会解体邪恶的一切安排，而且还能救度众生。

    二、承担起重任兑现自己的洪誓大愿

    我们每个大法弟子所承担的一切是法中早就安排好的，在修炼中，我除了做好三件事之外，我还负责本地的资料传递工作，在这当中有苦有乐，对自己的心性提高也是很快的。在这其中暴露出了很多的执著，如：每次给同修送材料的时候接资料的同修嫌资料多没有人做。所以不愿意要，当时我想修炼中遇到的每一件事都与我的心性有关，否则不会让我遇到，向内找深挖自己的心，发现自己也有过那个心，只不过在接资料的时候碍于情面没表现出来而已。当我找到这颗心时决心去掉它，心里想多了我自己做，当我的心平稳之后，同修也就不发牢骚了，向内找就是那么神奇。

    因为送资料每周一次，有时还要出去切磋、协调等其它一些事情，就觉的很忙，学法又少出现过抱怨心（因我家又是学法小组）。嫌同修不为我着想，学完法不走耽误我的时间。同修看我状态不对，就告诉我多学法，通过学法悟到这一切都是师父安排的，真正的明白了这是自己的史前大愿，是自己必须承担的，而且必须做好。“给你安排的这条路是宇宙中有这样的因素给了你，让你来走。”（《各地讲法四》〈二零零四年芝加哥法会讲法〉）内心里感激师父给我安排了这么好的环境，孩子、丈夫特别支持我，我能有这么好的环境原来是为了同修的整体提高、整体升华。悟到这些又使我想起了师父的法：“大法的任何工作都要为人得法和弟子的提高为目地，除去这两点都是无意义的。”（《精進要旨》〈清醒〉）我有什么资格嫌同修、抱怨同修。认为这一切都是自己付出的想法烟消云散，使自己更加精進了。

    在平稳的传递两年资料后，由于资料点负担重，师父也讲了资料点遍地开花的法，为了跟上师父的正法進程，减轻资料点的负担，同修和我切磋让我来承担两个乡的资料工作，建立一个小型的资料点，我感觉我有这个条件，可是没表态。过几天同修给我送来了一台复印机，当时我不知道是什么看也没看，又过几天同修送底稿来了，让我做做看，我才知道是复印机。于是开始了做资料，刚开始做的时候，师父一直加持，都很顺利。后来由于学法少，资料需求量也大、复印的速度又慢，就需要大量的时间做资料，每天的下午学法和切磋几乎占用一下午的时间，心烦意乱、心理压力很大，有点感觉承受不住了，被旧势力的邪恶因素钻了空子，不想让同修在我家集体学法了，想清静清静。其实这就是为私为我的表现，打乱集体学法的环境，这正是旧势力的安排，“好象是为师父在做什么，好象是在为大法额外的付出。”（《精進要旨二》〈正法时期大法弟子〉）其实这已经不把自己当作正法时期大法弟子了，偏离了法，忘记了自己的使命，以前犯过这样的错了，今天这颗心又翻出来了，没在法上认识，也不知道是给自己加大容量。

    当过不去关时，慈悲的师尊又派来一个同修和我切磋法理，同修劝我不要用人心对待问题，在师父的法中归正自己，找出自己是什么心造成的。因为“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）要对同修负责、对整体负责。可是因为执着心太强，不向内找，根本听不進去同修的劝告，执意的按自己的意愿行事（其实是后天的观念）。另一位同修看到我这种状态，就说：“明天去我家学吧。” 我顺嘴说行：“明天就去你家吧”。（其实同修都愿意在我家学法）同修走了以后我想把没做完的资料做完，于是到屋里打开机器，忽然有一个声音对我说：“如果你失去这个环境，那你失去的不只是你看到的那一点。”听到之后，我心里咯噔一下，这时复印机也不运作了。我只觉的心里很难受，坐下来向内找反复想我哪里做错了呢？我猛然想，刚才是师父的声音，我的所做所为师父太着急了。我想我将失去什么呢？这时我想起了师父的话：“如果你们到现在还不清楚正法弟子是什么，就不能在当前的魔难中走出来，就会被人世的求安逸之心带动而邪悟。师父一直很痛心那些掉下去的人，多数是被此心带动而毁掉的。”（《精進要旨二》〈正法时期大法弟子〉）当我明白后，一想到自己的所做所为太可怕了。我决心明天把同修们找回来，挽回我给同修们带来的压力和伤害，并向同修们道歉。现在我们这个整体一直稳步的努力做好师父交给的三件事。

    三、放下自我圆容整体，他的事就是我的事

    自从师父的《彻底解体邪恶》经文发表后，同修们都能认识到，更要多去关押大法弟子的黑窝发正念，减轻黑窝里的邪恶对大法弟子的迫害。我们地区这方面做的比较好，虽然我承担很多大法的工作，但是我尽力的参加去看守所、劳教所、监狱发正念除恶。我想这是每个大法弟子应该走的一步，是我们修炼过程中的一部份，更能体现出正法时期大法弟子的伟大和大法的圆容。常去黑窝发正念是尽快消除另外空间的邪恶因素与邪恶生命，减轻被关押同修所受的不应有的迫害，同时救度那里的众生，所以意义重大。我们地区每周去一次或两次，每去一次都觉的心性在提高，境界在升华。感觉那里的环境越来越宽松，对不经常出来的同修也是鼓励，现在我们村的同修都能走出来了，体现出我们的整体圆容不破，金刚不动。

    同修们心性标准的不同出现了麻木、懈怠，加之前几年对大法弟子的关押迫害很残酷，多数同修家里面临经济危机，物价上涨，家里的孩子越来越大，需要钱的地方太多，很多同修们为了维持家庭生活，忙于上班在修炼上懈怠了、放松了。有的被邪恶钻了空子身体受到迫害，出现病状的挺多。在我们地区出现的也不少，我们乡有个同修全家都修炼，男同修在二零零一年邪恶给判刑六年，孩子才十多岁，母子俩在家十分艰难，熬过了六年，同修出来后家中特别困难，找工作上班后特别忙。三口人都放松了修炼，邪恶就在孩子身上下手迫害，孩子才十七岁正上高中，学习特别好，忽然得了偏瘫，半身不好使住進了医院，每天需要上千元的医疗费，而且症状越来越不好，听说过几天后要开颅做支架，我们听说后认识到，这是邪恶的迫害，修炼人没有病。我们不能承认旧势力的安排，我想起了师父在《洛杉矶市法会讲法》中对病业的弟子是这样讲的：“一个神仙怎么能叫常人看病呢？常人怎么能看了神的病呢？”我们几个同修就去了医院，听医院大夫说病情挺重，今后就要坐轮椅了，其中一个同修坚持出院，因为此同修正念很强，信师信法的心很坚定，我们求师父加持，我们和小同修就一起回来了。

    在回来的路上我一直在想，同修家的环境不如我家环境好，我家里每天都有同修集体学法，接到我家里会好的更快。于是我就和同修商量让孩子到我家去，学法炼功、发正念，同修又多，孩子的爸爸高兴的说：“我正是想让孩子到同修家里住些日子，让孩子在法上提高恢复的更快。”车直接开到了我家，我们就和本村同修和参与此事的同修切磋，切磋的中心是要站正基点，在帮助同修的同时别被小同修的病业假相所带动，迫害他的目地是干扰众生得救，我们就是学法炼功发正念，在这个过程中修自己，一切都是师父在做。在这以后的日子里我把小同修当作自己的孩子，每天照顾他，每天跟他大量学法炼功，到整点就发正念清理迫害他的一切邪恶生命与因素，而且每天都有十多名同修来学法发正念，他的身体恢复的很快。小同修在法上提高的很快，认识到了被迫害的原因，太执着上学了，根本想不起修炼了，被邪恶加重迫害。有时我家活太多的时候，小同修就到我妹妹家中，因妹妹也是同修，我们互相圆容，小同修身体恢复后，决心和我学做资料。他在我们这里住了一个来月，一切恢复的挺好现在每周过来帮我做资料。还有流离失所的、病业的同修我都接到我家来住。因为我家不但环境好，同修整体配合的也很好。有条件的同修接外来的同修到自己家去住，有的给买所需用品，有的拿出钱帮助同修，外来同修亲身感受到了整体的圆容，同修之间的信任，大法的美好充份的展现出来。这更增强了同修努力修好自己，破除一切邪恶安排，做好师父交给的三件事的信心。我悟到：当一个修炼的人真的放下自我，去掉私心，心里想的就是同修的提高、整体的升华，众生的得救。

    但是我按师父的要求差的还很远，自己决心在最后的修炼路上勇猛精進！

    由于写作水平差有写不好的地方，请同修慈悲指正。

    向慈悲伟大的师父合十

    向主办书面交流会的同修合十

    向全世界各民族的同修合十


平稳证实法　尽心救众生

    文／山东潍坊大法弟子 亦真

    尊敬的师父好！各位同修好！

    一九九九年元旦，我有幸步入了大法修炼的行列。风风雨雨中到今天已经走过了近九年了。我想借第五届大陆大法弟子书面交流会的机会，向师父向同修汇报一下自己的部份修炼经历和点滴体会。

    一、用笔证实法

    我从某大专院校中文系毕业的，师父说：“万古事　为法来”（《洪吟二》〈戏一台〉），那么我们在常人中所学一定是为法来的。很早我就想用写文章来证实大法，可由于自己搁笔多年，再从新提笔，还是觉的有些困难。我想大法是超常的，没上几天学的同修都能不受常人观念制约写出好文章来，更何况学过写作的人呢？我们区有不少同修的修炼历程可歌可泣，但这些事迹仅限于本地同修间小面积交流。如果能把同修的故事写出来，发到明慧网让更多的人知道，那不是能更好的洪扬大法，救度众生吗？

    二零零三年初，我主动找到本地的一位同修阿姨，准备写写她的事。（因为她经历的魔难很多，几乎每次都能正念闯关）和她谈了我的想法，同修爽快的答应了。她将自己证实大法、救度众生的事生动形象的讲给我。在听的过程中，我被同修不畏生死证实大法的壮举深深的震撼了，每一件事，每一个细节都让人感动。正象师父所说的，每个人的修炼历程都能写成一部书。采访完老同修，回到家和母亲（同修）谈自己的感受，她提醒我千万不能有崇拜同修的心。我将文章写好、整理好大约用了三天时间，整理的过程就好象是将一颗颗珍珠打磨串起的过程，更是磨炼自己心性的过程。不久文章《某某阿姨的故事》在明慧网上发表了。看到自己写的文章被明慧采用，心里激动不已，明白慈悲的师父是用这种方式鼓励我写下去。

    紧接着，在同修的介绍下，我采访了一位在煤矿工作的同修，将他严格要求自己、开创出良好工作环境的事写成一篇证实大法的文章，不久又发表了。当同修夸赞我时，心中美滋滋的。但很快我意识到这是在常人中长期养成的虚荣心，爱听好话的心在作怪。实际上不是因为自己的文章写的好，而是同修按法的标准做的好，我们配合的好，所以文章才能发表。再说我们有什么技能，也是师父给的，你达不到法的要求还不行呢，有什么可炫耀的呢？

    二零零三年初冬，听一位老同修说起她家乡的一名残疾人的神奇修炼经历。我就有把她的故事写出来的想法。于是热心的老同修带我来到了她的老家——离我们这大约二百多里路的一个村子。晚上，我们来到一位协调人家里，她去找被采访者——春英（化名）了。我和老同修坐在大炕上说着话等她来，不一会儿，门被轻轻推开了，走進一位小巧玲珑的大姐，大大的眼睛写满了坚毅与沉稳，我发现她已将干活穿的鞋子脱在门外，是光着脚走進来的，而且要在地上坐，看的出，她怕弄脏同修家的地面和大炕。我和同修连忙把她让到炕上，她象拉家常似的谈了她当常人时的悲惨经历、得法后由残疾人变成健康人的巨大变化，道德升华后给她心灵带来的平静祥和以及面对迫害时的坚定正念。我被她的故事深深感染了。回家后，我花了整整一个星期的时间才完成《春英的故事》，自己觉的很满意。文章交给能上网的同修后，我天天盼文章发表。可左盼右等，文章如石沉大海，毫无音信。我发现自己强烈的人心，求发表的心不就是求名的心，想证实自己的心吗？找到自己的执著后，渐渐的就将此事放下了。过了一段时间，有同修通知我去她家装订真相小册子，去到一看，原来要装订的正是《春英的故事》。重读变成铅字的文章，虽然我表面上不动声色，但内心还是不免有点高兴，我立刻意识到这颗不应有的心，并很快平静下来，不再被它带动了。可能是考验我这颗心是否去干净，后来教我打印技术的同修，曾当我面对此文大加赞扬（她不知是我写的），并极力推荐我多打印这种小册子。听着她的赞扬，我的心很平静。我清楚这不是偶然的，是冲着我的人心来的。师父曾告诫我们：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》〈修者自在其中〉）

    写曝光邪恶、揭露迫害的文章更是大法弟子义不容辞的责任，因为我们区会写文章的同修少，我主动承担起用笔曝光邪恶的工作，写这方面的消息要求比较高，既要及时，又要事实确凿，来不得半点马虎。特别是我们是大法弟子，文章并不是单纯为曝光而曝光，而是通过此事解体另外空间的邪恶同时达到救度众生的作用。所以几年来凡是发生在我们本地的迫害，我都能及时准确的做好报道。第一时间将迫害消息发往明慧网。有时为了解清楚事情的准确信息，我要认真跑好多趟，找当事人的亲属或知情者核实事件的细节，因为我们必须为法负责，为众生负责。

    二零零八年初，我们区一女同修被派出所邪恶绑架，几个小时就被迫害致死。得知消息后，我抑制住震惊和悲愤，第一时间赶到被迫害同修的妹妹（同修）家，想详细了解事情的起因和经过。但令我失望的是，因为人心的阻挡，她没有去派出所，也没去看姐姐的遗体，具体情况她也不清楚，只是从别人嘴里听到过只言片语。说话间，可巧的是她外甥来了，我知道这是师父的安排。我从她外甥那，了解到了更多的实情，当天晚上就将消息写好，快速发往明慧网。明慧网很快将迫害消息发布出来。我第一时间下载此文，以最快的速度排好版，用了大约三个多小时的时间打印出来，迅速分发给周围几个学法点的同修。他们很快就将这则消息发给了不明真相的群众。

    因为知道的事情不全面，后来我多次找到同修妹妹从法上交流。为更好的救度世人，我又就此事写了一篇评论文章，更進一步揭露邪党对大法弟子的迫害、对众生的迫害。很快两篇文章同时在《明慧周报》上发表出来，我们当地又制成当地的曝光邪恶的彩色传单大面积散发，在群众中反响很大，有力的消除了邪恶，在救度众生中起到了巨大的作用。

    二零零二年，我们区公安局国安大队一恶警头目，邪气高涨，在迫害大法弟子中首当其冲，许多同修都曾惨遭他的毒打迫害。为了清除解体干扰救度众生的邪恶，我和同修共同搜集了此恶警的种种恶行，整理成文，做成一篇有力曝光邪恶的文章。明慧网发表后，资料点及时做成传单，在我们区广泛散发，有力的震慑了当地的邪恶，此恶人很快就被调离了国安大队。

    今年三月，我们区两同修被邪党非法劳教本已到期，却被他们村邪党书记以奥运为借口，非法将夫妇俩劫持到洗脑班迫害。我和同修交流后，认识到不能任由邪恶迫害，必须立即制止。我上网查了一下，没有任何二人被迫害的文章或消息，我快速写了一篇短消息发到明慧网。有同修建议应写一篇较详尽的文章曝光邪恶，于是我先找这个村的协调人交流此事，我们都认识到了通过此事能更好的救度当地的民众的作用。协调人和另一同修共同回顾了同修夫妇这几年来遭受的迫害，我将她们的叙述按时间先后整理好，以最快的速度上网。明慧发表后，我们又尽快制成传单在当地散发，制成不干胶在本村及周边村张贴。后在同修的建议下，我们本村同修开了一个小型交流会，共同认识到整体配合，整体提高的重要性，并且大家都认识到营救同修与救度当地民众的密切关系，在法上提高了认识。同修们分工合作，发正念，讲真相，又在本村及周围的七、八个村子散发了另一同修写给村书记的劝善信。不久同修夫妇获释。此事见证了大法的威力，见证了大法弟子整体配合的威力。

    二、建立家庭资料点

    二零零三年，就有同修建议我成立家庭资料点。但在怕心的阻碍下，没能在法上认识，自己一直不敢承担此重任。二零零四年初秋，又有两同修向我提起此事，我的心动了。我想修炼的路上没有任何偶然的事发生，为什么同修都希望我做资料呢？表面上是他们觉的我各方面条件合适，实际上任何事情不都是师父安排吗？于是我接受了同修的建议，当时心里还是感到压力很大。第二天懂技术的同修就带着打印机、耗材等物品来到我家，正好我丈夫出差不在家。当时他对我修炼还不是很理解，特别对我被迫害失去工作一事，一直耿耿于怀。但我却对他很有信心，因为几年来，我一直没间断给他讲真相。同修耐心的教会了我打印方法及简单的维护方法，我将同修教我的每个步骤都一一记录下来，同修在我家教了两天就离开了。当我独立操作时，问题却出现了，正在我不知如何下手时，八岁的女儿跑过来，替我按了一下键盘，问题很快解决了。原来同修教我时，女儿一直在旁边好奇的看，所以在关键时刻帮了我。我真切的体会到师父对弟子的呵护是无处不在的。更让我感激的是随着家庭资料点的建立，师父让我心想事成。因为是家庭资料点，很多事情都要当着丈夫的面做，不可能背着他，而且我也很想能得到他的帮助，经常设想：如果他能帮我买耗材，送资料，那该多好啊。但这要建立在他明白真相的基础上。可能因为我对丈夫能明白真相很有信心，就在我不断的讲真相的过程中，他竟在我开始做资料大约不到一个月的时候走入了大法修炼的行列，这是事前我没想到的，而我先前对他的设想也就顺理成章的得以实现了。从此我们夫妻俩一直配合做大法工作。通过此事，我对“修在自己，功在师父”（《转法轮》）的法理，有了新的体悟。

    就在我的打印工作逐渐熟练时，却来了一个不大不小的“考验”。我远在外地的姥姥要过九十大寿了，一直帮我做资料的母亲准备利用祝寿时机讲真相，救亲朋。就在她动身的前几天，我忽然产生了一念：她这一走，可别出什么事。这一念，仅仅一闪现，却包含了多少怕心与依赖心啊！虽然过后自己就把这看似不经意的一念完全忘记了，但还是被邪恶钻了空子。

    记的那天母亲刚走了一会儿，正在做资料的我突然听到敲门声，正好打印机打印完设定的纸张，刚刚自动停下。我将工作间（卧室）的门关紧，从防盗门内往外看，原来是单位书记。我就放心的打开了防盗门，没想到，打开门才发现，在楼梯的拐角处还跟着几个人。书记赶忙向我介绍，说区“六一零”的“领导”来看你了。我意识到现在关门已来不及了，再说也不符合常理。我就大大方方的把他们让進来，请他们在客厅坐下。心中不断求师父加持，决不允许他们進工作间。他们和我寒暄了几句后就直奔主题，问我是否还炼法轮功，我说：“炼！这么好的功法为什么不炼。”我借着他们的话题讲述我得法后的身心变化，在工作中的优秀表现和领导同事对我的高度评价。一边讲一边发正念解体他们背后的邪恶，不允许他们靠近工作间。因为当时电脑、打印机都开着，真相资料摆了一床。谈话间，“六一零”头目起身走到另一间卧室门口看了看，又转身到客厅书橱前装作很自然的样子问这问那。我不断发着正念，尽力保持心态平稳。正在这时，书记的手机响了，她刚要到工作间去接听，突然她又下意识的退回来，到另一间去了。我知道师父就在我身边。另一个“六一零”人员，忽然发现挂在客厅墙上的师父法像，因为挂的高，他踩着沙发往下摘，可怎么也摘不下来。我说：这是我们的家，你不能动人家的东西。看他邪恶的举动，考虑到资料点的安全，我在心里发一念：必须让他们快走！我立刻站起来说：你们既然没什么事，我还有急事，需要马上出去。边说边打开了街门。他们听我下了逐客令，你看看我，我看看你，极不情愿的站起来，自我解嘲的说了几句就离开了。

    当天晚上，一同修把我叫到她家，说有个我认识的外地同修来了。我和她交流了此事的经过。她善意的给我指出了我没修去的人心：一是怕心，二是争斗心，三是求安逸心，表现在出事前我因贪睡，晚上十二点正念，有六、七次没发了，四是保护自己的私心，五是依赖心。就因为有这么多的人心，才让邪恶钻了空子。如果没有这些心，邪恶根本不敢到家来。事后才悟到，那天晚上是师父的精心安排，让同修帮我及时找到了漏洞。

    后来我学会了上网，每周自己下载《明慧周刊》、《明慧周报》及小册子等。从二零零五年秋开始，我又负责给七、八里地外的农村小资料点送U盘，里边是下载好的大法资料。每周一次，风雨无阻。我一般骑自行车晚上送，每次都要经过村边的一片坟地，而且此路段没有灯光，阴森森的。虽然修炼了，走到此处还是有点打怵。每次都会对自己说：你是大法弟子，怕什么！我发现只要自己心态平稳，路过这里时，身后总会出现汽车或摩托车，它们的灯光为我照亮眼前的路。

    每次网上公布发正念的通知，抱着为法负责的心，我和丈夫必定要求自己第一时间送到能送到的同修手里。特别是建立本地站内信箱后，发正念的通知经常只要一发现，我和丈夫毫不犹豫，立即行动，快速将能通知到的同修通知到，从不耽搁。有时我们一晚上跑相隔十几里路的七、八处。更历练人的是，有的时候今天才通知下去，说不定明天又来新的要求，那我们就再从新通知一遍。从没有感到辛苦。

    虽然我们当地小资料点不少，但能上网的同修少，会打字的更少。我又主动承担起本地同修上网文章的修改和录入工作，因为我没有接受过专业培训，打字很费时，有时一篇稍长一点的文章要打好几天，短的也要打几个小时才能完成。丈夫看我忙不过来时，会主动过来帮忙。特别是三退名单上网，他几乎全包了。

    尽管证实大法工作很忙，但是我从未在学法上放松过自己。严格要求自己在保证学好法的前提下，做大法工作。因为师父要求我们必须是大法弟子做大法工作。我要求自己上午学法，下午工作。特殊情况下，上午工作，下午学法。晚上有时间的话，还是学法，或者做其他的大法工作。再忙再累也必须学完法才休息。每天保证发八、九次正念。几年如一日，没特殊情况从不间断。正因为有学好法的保障，我家的小资料点，一直平稳的运作着，在救度众生中发挥着不可估量的巨大作用。

    三、到偏远地区救度众生

    从二零零一年起，我和母亲（同修）就利用休假时间到偏远的故乡讲真相，救世人。刚开始时，只局限在亲朋间，后扩大到广大的乡邻。我们每年都要回去几次。我曾把救人的经历写了题为《走亲访友讲真相》的文章，在明慧网上发表。

    《九评》发表后，有一年多时间，我没回去了。二零零六年大年初二，丈夫和我回到我的家乡劝三退救人。因为有前几年讲真相的基础，很快就把我的叔伯叔叔、大爷几家人劝退了。第二天，告别了他们，我们又驱车来到几十里外的姑姑家。（事前没有联系）“不巧”的是，姑姑一家人全去我姨姥姥家（我父亲和姑姑的姨妈家）拜年做客了，只剩表弟在家。于是我们也决定去，因为我和姨姥姥家已多年没走动了，不知路。表弟就带我们来到我姨姥姥家，路上很自然的给表弟讲了真相，退了团。一進姨姥姥家发现，不只是我姑姑一家人在场，姨姥姥的所有亲戚几乎都来了，坐了满满一屋人。我心里一下明白了师父的慈悲安排：今天之所以到这里来，是让我们在有限的时间里，救度更多的有缘人啊。暗暗想，我们今天来对了，谢谢师父。因为亲朋多，分了男女两桌酒席，我在女桌。餐桌边，亲戚们谈笑风生，共叙思念之情。我边吃菜边发中午十二点正念，解体在场所有人背后阻挡他们得救的邪恶。然后我借她们的高兴劲儿，趁势给他们讲了“天灭中共退党保平安”的消息。因为姨姥姥全家人和姑姑都信某某教，所以刚开始讲时，姑姑她们表示不接受。我说：“退党和信耶稣不抵触，我是为你们好。信仰是要专一的，信什么就专信什么，你不能既信某某又信共产党吧？这不是脚踩两只船了吗？何况共产党做了那么多伤天害理的事，咱们可不能替它顶罪名。”姑姑听我说的在理，就退出了邪党组织。针对他们的信仰，我又对众人讲了《圣经启示录》上就有“退党、退团”的内容，九十多岁的姨姥姥连连点头称是，其他人也随声附和。然后我又分别问了她们是否入过邪党的组织，给入过的做了三退，什么也没入的，就告诉她记住“法轮大法好”，并送给她们真相资料或大法护身符。

    吃饭的间隙，姨姥姥的儿子，我的表叔，以主人的身份，表示对我们远道而来的欢迎，主动过来和我拉家常。当说起我死去的父亲时，他老泪纵横。我没有被亲情所带动，我清楚那是他明白的一面在流泪，知道我们是为救他们而来的。当我给他讲了真相，并劝他退出邪党组织时，他高兴的用“成功”的名字退了队。可让我挂心的是，男桌上的其他亲戚，直到下午散席，我一直都没机会讲，他们就要走了，怎么办呢？（丈夫因和他们是第一次见，也没好意思开口）可能师父发现弟子救人心切，于是事情又有了戏剧性的发展。一位男亲戚提出：能不能让我们用车顺路捎他们几人回家？这正中我下怀，师父为弟子想的太周到了。我们便顺理成章的送他们回家。在车上，我有充份的时间给他们讲了真相，每人送给他们一本《九评》，他们高兴的接过去。帮他们顺利的退出了邪党组织。送到家，又给其中一表叔的家人办了三退。另一亲戚热情的邀我们去他家坐坐，因为天色已晚，为赶路，我们谢绝了他的邀请。现在想起，觉的很遗憾，没能给他家人当面讲真相。

    此次回老家除了救亲人外，我还了解到一个情况，就是我的故乡比较偏远，很少见到大法真相资料。我和几个同修交流了此事，我们决定利用晚上时间自己开车去那里大面积发放真相救人。第一次去时，我们做了充份的准备，虽然约定去的时间，天下大雨，我们还是坚定的去了。乡间道路泥泞难走，但我们都抱着救度众生的慈悲之心，互相配合，四个人一晚上发遍了六、七个村子也不觉的累。当天晚上顺利返回。第二次，我们去发了《九评》、《风雨天地行》和真相小册子，虽然过程中遇到了几次干扰，但我们能及时找自己，在师父的慈悲加持下，晚上十二点之前就赶回了家。

    我真诚的希望我的父老乡亲得救，希望所有有缘人得救！

    谢谢师父！谢谢同修！认识不当之处，请慈悲指正。


心系众生救人急

    文／黑龙江大法弟子　心吉

    尊敬的慈悲的伟大的师父好！

    全体同修好！

    感恩师父的慈悲苦度，感恩师父给大法弟子开创的明慧交流园地。特别是中国大陆的大法弟子在那种残酷迫害下能够整体交流、整体提高、整体升华，是多么珍贵呀！抱着这样的心态我参加写了第五届大陆书面交流会的征稿，与同修交流，意在共同提高。因为修的层次有限，文化低，不正的地方，恳请慈悲指正。

    一、心系众生、救人急

    我有幸于九四年八月五日在黑尤江省哈尔滨冰球场参加了师尊的法轮功传授班，得此高德大法。得法后我看到了人生的光明之路返本归真，这就是我选的路。

    一九九九年“七?二零”迫害开始，黑云压顶形势巨变。我没有丝毫的动摇。抱定放下生死之念站出来护法。我明白护法是一个大法弟子的天职。我放下剜心透骨对亲情的执著两次去北京证实法。去北京之前，我望着走路都发颤的九十高龄的母亲，我无数次的问自己：法大？家大？没有这洪大的佛法就没有众生的一切。怎样的选择？当我哭着睡着的时候，我听到了一个从那遥远天体传过来的慈悲的声音：路是自己走，舍了吧！三天后我毅然踏上了去北京的列车。

    从此我走上了艰辛的证实法之路。其间两次被劳教迫害，承受很大。由于自己对如何破除旧势力的安排，法理不清，法没学透，人心重，这条路走的是跟头把式的。尽管如此，对于信师信法从没有过问号，抱定修炼的路一走到底。因为我明白我是历史上就定下的大法徒之一，我的生命不只属于我自己，而是属于宇宙众生的。做不好时，真是无颜面对这一切呀！走到今天，我更知道一个大法弟子的历史使命有多重！师父在《放下人心　救度世人》中说：“大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望，因此所有的大法弟子、新老学员，都要行动起来，全面开始讲清真相。特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”

    在《向世间转轮》中师父说：“人不退出，那就是它的一份子、一个粒子、它组成的一部份，也就成了众神消除的目标。当人类这一幕开始的时候，是不会再有机会给人了。”这些经文我学了几遍，悟到大法弟子讲清真相救度众生这件事是必须要做好的，责无旁贷。

    二零零五二月份，我从劳教所回来，在家集中学法排除了精神上、身体上的种种干扰。清明节过后天气渐暖，街上人多了，我就开始出去面对面讲真相劝三退了。老伴知道后说：你可要注意安全哪！别出去讲啦！我非常理解他的苦，我说：放心吧！我一定注意安全。你也别管我了，今生今世我就是为这来的。同时我更深深的知道，世人不可能带着兽印進入未来。怎么办？我有一张嘴，那就是持之以恒的天天出去讲。当年我们地区大法弟子洪法背着放像机组建炼功点时不管酷夏寒冬，走遍二十八个公社、村、屯基本没有空白点，不到一年，城乡上万人修炼法轮功，发展迅速，为今天的救度世人奠定了基础，那就是人传人，口传心授，大道无形的路。

    我走向街头，走后市场、商店、学校，医院，车站，找老邻居，找同学、找同事、找亲属。那时我的劳保工资每月二百八十元钱，除用在大法上我积攒了几个月的钱，去了千里之外三十多年未见面的叔伯哥哥家中做三退。哥哥家地处偏僻，大法弟子少，大法资料也少，我和七十多岁当过兵的哥哥长达几个小时的交谈，最终哥哥点头了，让我教他背“法轮大法好，真善忍好”。我把小册子，真相护身符留给他们，他全家十九人三退。

    熟人讲完了，就讲不认识的陌生人了，这个过程是有难度，要放下很多的人心，如：怕心，爱面的心，为难的心等等。我也有过失落悲观、麻木，我无数次的跟师父说，也和自己说：放下自我，放下自我，我就圆容师父要的，就做大法弟子该做的。一个大觉者可以为宇宙苍生舍命的，这不是一般放下生死的境界，而是大法造就的无私无我先他后我正法正觉的最高境界呀！讲清真相、救度众生的过程，不就是锤炼自己走向这一境界的过程吗？眼看着被邪党毒害的中国民众，眼看着迷中不知危难的世人，生命明白的一面眼巴巴的等着我们去救度。想到师父的苦度、众生的期盼，在这正法最后时刻还有什么障碍不能破除，还有什么人心执着不能去呢是？是法给了我慈悲，是法给了我智慧。

    二、做到是修，修的过程就是溶于法、同化法的过程

    下面我就讲一讲我是怎样讲三退的。

    1、出发前先发正念；解体一切阻碍世人得救的邪恶生命与邪恶因素。出去三退要讲仪表，语言祥和、慈善。选择好对陌生人的称呼，拉近与世人的距离，使人有亲切感。三退要避免重复。

    2、去掉分别心，不分穿着长相年龄。大约是二零零六年春天，我在路边看到一位六十多岁的农夫老头，弯着腰拉一车半冻的大粪，缓缓前行，我顿升悲悯之心，几步走到跟前说声；老大哥，歇歇吧！他停住了脚步，于是我向他讲了大法真相，他半天说了一句：胳膊扭不过大腿呀！没用，你离车远点吧！臭啊！我哪管臭不臭的，一心要把真相讲明白，我接着说：是啊！人随王法，草随风，可什么是对、什么是错得知道哇！炼法轮功的都是好人，真、善、忍是教人学好，向善的，干啥抓去给迫害死啦？共产党不讲法律，老大哥，你就在心里记住：法轮大法好，保命保平安吧！将来人有灾难哪！他接受了，并退出了团、队。

    还有一次，在菜市场一位八十多岁的老太太领着一个姑娘，我向他们讲了三退，姑娘退了队，可这八十多岁的太太没念过书能入什么呢？可细问起来，年轻时在生产队当过妇女队长入过团，并同意三退。我体会讲三退要细心不漏掉一个有缘人。

    3、有一线希望绝不放弃

    那是在一家医院的门口站着一个五十多岁的男子，我过去叫大一声：大兄弟，请记住法轮大法好吧！将来天灾来时咱保命保平安吧！他点点头，接着讲三退并问他有没有人象我这样告诉你，他说：没有。他入过团，也同意退出。可一问贵姓，他立刻推我：你快走吧！我说：给你起个假名吧！他又说：不行你走吧！我站着没动，心想，这是一个有希望的生命，不能放弃！他见我不走，又推我走，我自语道：没能救了你我怎能走啊！这时我灵机一动，问他：兄弟你们哥几个？他说：哥俩。你排行老几？他说：老二。我马上说：就叫二小吧！把团退了。他说：行！我长出一口气，心有点累，可我终于把这推了我三次的人退下来了。

    4、对有其它信仰的人如何讲

    我就告诉他（她）我的师父都说耶稣是伟大的神，你信仰什么没关系，知道大法好就行，并退出无神论组织，众神都得保护你平安多好。一般也能接受。

    还有不停步听你讲真相的怎么办？那就拽着胳膊跟着讲，有时一个人要跟出几十米远才能讲退下来。碰到说我们反党搞政治的，就讲：不是我们跟共产党过不去，而是共产党容不下法轮功，信仰无罪，它害死那么多好人老天不容，天要灭它。

    5、在三退中遇到麻烦向内找修自己

    到了二零零七至二零零八年，我与甲同修结伴讲，我们配合默契。记的有一次，在路边讲真相与一个染了黄头发的女人擦肩而过，当时我俩继续向别人讲真相时，黄头发女人从我身后突然窜出，拿着手机横眉立目说：“你还传法轮功，我报你，我报你，我跟大半天啦！”我当时没有害怕，我笑着告诉她说：妹妹，记住法轮大法好吧！保平安。黄发女人大叫：你还说，我报你！这时甲同修走过来搂着我说：走！我俩边走边发正念，我回头一看黄头发女人走了。同时我俩向内找，我找到了自己有分别心，什么样打扮的人都该讲真相，同时我动了人念，“对黄头发的人不敢讲”。就这一念，邪恶就利用她吓唬我。所以无论做大法的什么项目，都要用正念。过后有点后怕，老回头看这黄头发女人跟没跟上来。甲同修比我正念强，说：谁敢跟！我们有师父法身有正神有护法跟着，我们是做最正的事。和甲同修比我找到了自己的差距。我体会到炼功人要时时保持正念，才不会被邪恶钻空子。

    还有一次三退的人数很少，只有九个人。到中午赶到家发正念还得给老伴做午饭，在回家的路上，心想再退一个凑十个多好，这时看到一个十七、八岁的小伙子，我刚要讲，小伙子大声骂了一句：滚。真象一盆冷水浇头，心里难过，我这六十多岁的老太太让一个孩子骂这样，可我还是祥和的说：孩子呀！阿姨为你好啊！你怎么还骂我呀？他用缓和的语气说：你走吧！我边走边发正念边找自己，有凑数的心，问自己为什么凑数？有名利心、显示心。谁一问退多少？十个比九个好听。基点不是救人，所以遭骂。多么肮脏的心理，这一骂把这一切心都骂没了。在以后讲真相中心更纯净了。只遗憾由于自己心不正没能把他讲明白。

    6、对不同文化层面的人讲的方式也不同

    有一次，我在菜市场买一个中年男子的辣椒，差三角钱找不开，我说不要了。中午男子抓了一把辣椒给我，并说：现在这人一角钱都是好的，你这三角钱就不要了？我一看讲真相吧！我一问这人是长春人，职业是记者，退休了，到我们县城郊区租了一个大棚种菜、卖菜。我一听是长春人，很感亲切，因为师尊就是长春人，我就问他，长春出了一位最伟大的人听说过吗？他说不就谁谁吗？（说师父的名字）我不信那套！我脑海里马上闪出一念，又一个无神论受害者。我说：大兄弟，你是记者多好的职业，你有知识，有文化。不信那一套可不行，法轮功传遍全世界，被那么多个国家和人民所接受，那可不是简单的事情，就中国不让炼。大兄弟，我个人对神的理解很肤浅，在这浩瀚的宇宙中有无数的星球，神就是这些星球中的高级生命，他智慧、境界远远高于人类，被人称为神。这有什么迷信的？外星人的飞碟来去神速，杂志都报道过。谁都知道。兄弟，记住：法轮大法好，退党保平安吧！他说：《九评》我都看了，行！我听你的。我说起个笔名吧！他说用真名。

    讲三退起名我一般都问对方贵姓？叫什么名，只要明白真相都告诉你。个别害怕的，你就认真给他起个名字，尽量不要雷同。我在讲真相中就是加强世人信神的底线，破除无神论。世人的心都随着你的心动。

    大法弟子讲真相是善的体现，无论做大法的哪一个项目都用纯净的心、无私的心去做才真的伟大，每当讲明白真相世人真诚感谢你的时候，我才感受到溶于法中的祥和慈悲与神圣，才体会到自己生命存在于世间的价值。

    我坚持天天出去讲真相，劝三退，己有三年半的时间，每天上午出去讲，午间回来发正念，下午、晚间学法（个人与集体学法结合起来），有时也出去散发真相材料。挤出时间做好家务。我更知道只有学好法、多学法，才能讲好真相，讲出的话才有力度、才能救人。作为大法中修炼的人，无论做什么，不在方法的本身，而在于心，做是表象，动的什么心才是实质。

    在讲真相上，无论春、夏、秋、冬没有特殊情况我是不肯耽搁的，有两次我浪费了劝三退救人的时间，这两次都是身边同修被恶警抓捕，我就两次去外地姐姐家住，一住就是十多天，这就耽搁了许多人的三退，回家后我做了个梦，梦见自己在飞奔的火车上，守在车门旁，时刻准备下车，一下了火车我就买了坐汽车的票。又梦见自己骑自行车在泥道中骑，可自行车又掉链子，我又喊谁帮我呀！这时又来一个人帮我上好车链子骑上自行车就跑。于是我又跑步追，边跑边喊：给我车！那人站住了，我也醒了。醒后我什么都明白了。从此，我再也不心如浮萍了，也没因外在变化而动心了。奥运期间，我的心很稳，心里就一念：开不开与我没关系，我就抓紧讲真相劝三退救人。甲同修一直与我在一起做，甲同修正念强，法理清，这是我不及的。这也许是师父的安排吧！感恩师尊的慈悲点悟。

    “目前要做的一件重要的事就是如何救度更多的众生，这也是当前大法弟子圆满过程中要完成的。这是大法弟子的使命，是责无旁贷的，必须得去做、必须得去完成的事情。”（《二零零七年纽约法会讲法》）不管讲真相救度众生有多长时间，我都要坚持去做，我知道这段时间是极其珍贵的。有同修说我劝退多少多少了，可与师父要求的、期望的相差太远太远。在正法修炼中做了一点点而己。有时也有懈怠之心，心性表现上如常人，我就一次次看师父“对澳洲学员讲法”的录像。每次看都有新的体悟。师父的一个手势，一个表情都深深的打动着我的心，我要更精進，与同修们一起突破人心障碍，走出来讲清真相，劝三退，多多救人，一定要完成史前大愿，乘上满载众生的法船，跟师尊回家。


我的修炼之路

    文／大陆大法弟子　善纯

    我是九四年得法的。由于九九年“七?二零”之前和平修炼时期始终坚持集体学法、炼功，经常与同修交流、切磋、参加各种大型洪法活动及修炼心得法会，对大法的理解和认识不断提高和升华，心性变化也很大，打下了比较坚实的个人修炼基础。所以当魔难来临时，我没有惊慌失措，没因任何困难和理由中断过修炼的步伐，一直平稳的走在师父安排的修炼路上。师父在《精進要旨二》〈路〉中说：“作为修炼的人，没有榜样，每个人所走的路都是不同的，因为每个人的基础不同、各种执著心的大小不同、生命的特点不同、在常人中的工作不同、家庭环境不同等等因素，决定了每个人修炼的路不同，去执著心的状态不同，过关的大小不同，所以在表现上是很难找到别人给铺好的路，更不可能搭上便车。如果真有铺好的路与顺风车的话，那也绝不是修炼了。”那么我的修炼之路又是怎样的呢？十四年的修炼经历，三言两语是叙述不完的，下面仅从自己体悟较深的几个方面概括的向师尊和同修汇报一下我的认识和体会。

    一、走出人来，证实大法

    九九年“七?二零”江氏集团开始非法镇压法轮功，我和其他学员纷纷去省城和進京上访为大法说句公道话，有的达到了目地，有的没达到目地，也有的以集体炼功方式证实大法。但由于当时情况紧急、突然，邪恶的气焰嚣张，加上当时学员还不够理智成熟，一批批学员被抓、被判，有的遭受到的迫害很重、有的甚至失去了生命，对大法的损失很大。看到大法被破坏、师父被诽谤、同修被迫害，我们回来后心里很着急，下一步应该怎样做？这样下去何时能把法正过来？经过与同修多次交流、切磋，大家认为：必须尽快让各级官员和百姓了解法轮功真相，知道法轮大法是正法，才能制止迫害，尽快恢复修炼环境。我们是大法弟子，决不能让邪恶继续破坏大法，也决不能到监狱、劳教所里去受迫害，那些地方是关犯人的，而不是我们修炼“真、善、忍”的好人呆的地方。所以要采取理智的方法去证实大法。

    我首先建立了家庭资料点，与几个同修保持单线联系，做出的资料自己用一部份，给同修一部份，但我没说资料是我做的，同修也没问，以至于在一段时间内同修都不知道我做资料。做资料用的钱都是从自己的收入中拿，至于花多少我从不算计，我觉的这是一个大法弟子应该做的，也没有必要去显示自己做了什么，因为我们不是干常人中的事业、不是为了圆满、不是为了证实自己，而是为了澄清真相从而维护大法。修的怎么样，师父都在看着呢。在工作和生活中，我利用一切机会澄清法轮功事实和真相，对见不到面和不方便直接讲的同学、同事及直接的和间接的亲朋好友就寄去真相资料。特别是公安部门、派出所、政府机关部门邮的多一些，本地区的邮完了就往外地邮，那时公安还没有查封信件，基本上都能邮到。后来有了光盘，就把光盘夹到贺卡里邮，经反馈消息知道也都邮到了，而且效果很好。

    我曾听收到真相的人说：“镇压法轮功肯定是错了，早晚得给平反。”后来公安开始查大法弟子的笔体和指纹，把有的同修找来写字、按手印，我就跟同修说：“我们不能给他们写字，也不能给他们按手印，要想办法回避他们。谁来敲门也不要给开。”结果也没有公安来找我们写字、按手印。为了不被查出笔体，以后我写信封时，就用各种不同的笔体写、用不同的邮票、不同的信封、到不同的邮箱邮，一个邮箱少邮几封，并且经常收集反馈信息，再根据世人的接受能力更新内容。就这样在我市很大范围内，不少人看了真相信，了解了真相，证实大法的效果一直都不错。

    我和身边的几个同修一开始就比较注意用理智和智慧去讲真相、证实法，而且我们这个小整体的同修每天学法和炼功都坚持的很好，比较注意心性上的修炼，看到谁有了不足，就及时指出来，遇到难题大家商量解决，相处的非常溶洽、配合默契、做事平稳，所以很长一段时间内没有干扰。后来又有了新的资料点，我与其他资料点有了联系，经常互相帮助、互相补充。有的资料点被邪恶破坏，同修被抓，那里的众生等着知道真相、同修等着看师父新经文和大法资料，我就主动补充、接替一段时间，等到新的资料点建立后再换人。那时候经常有新经文，大法资料更新很快。我每天除了学法、炼功（后来又增加了发正念）和简单的家务外，其余时间基本上都用在了证实大法上。对年、节和常人的娱乐我都不热衷。当然，为了最大限度的符合常人社会修炼，有时也应付一下，免的常人不理解而影响到讲真相。那时，经常有同修被抓進看守所和被劳教，同修被迫害的消息接踵而来，每听到这个消息都是对自己的一次考验。是继续做还是停止做？我深知大法的要求应该是继续做，我也深知自己的怕心还没有修去，有时，调整几天心态，从学法中和与同修交流中又受到了鼓舞，增加了勇气，恢复了正常的状态。当在法理上提高和升华快的时候，修炼状态就非常好，什么忧愁和烦恼也没有，也想不起来害怕。我曾几次到看守所和劳教所看望同修，以送衣物为由智慧的将师父新经文送到同修手里，使同修受到鼓舞，从新振作起来，没有掉队。我还到被抓的同修家看望他们的家人，在经济上帮助他们，给他们以安慰，使同修亲属很受感动，对我们证实大法由不理解到不反对和支持。

    二零零二年夏天，一个资料点的同修被恶警抓捕牵扯到我，当时我还不知道公安在到处抓我，直到它们找到我住处的头一天，师父通过常人对我点化，我及时悟到后，把屋子收拾干净，离开了生我养我的故乡。

    二、四海为家，以苦为乐

    坐在远离家乡的列车上，我感到这几年来头一次这么清静。利用这个时间，我回顾了一下自己走过的路：八年来，在师尊佛法的指引下，我从一个业力满身的常人、从对人生意义的迷茫，到学法得法、明确人生的真谛，身心健康、道德升华，幸福的走在返回真正家园的修炼路上。现在，为了继续走我所选择的修炼之路，为了随师正法把众生救度，为了不使邪恶旧势力对我的迫害得逞，我不得不舍弃在常人中的一切去过流离失所的生活。远离往日的同修、远离熟悉的故土，离开了集体的修炼环境，将会遇到怎样的艰难困苦？今后的路怎样走？我能否经的起魔难与考验，从逆境中从新振作起来走正自己的修炼之路？这些都是未知数。思考着，师父的讲法显现在眼前：“‘难忍能忍，难行能行’。其实就是这样，不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）是啊，常人为了养家糊口挣大钱，还能抛家舍业、背井离乡去打工，我一个修炼人为了随师正法、救度众生，做这么高尚、伟大的事情又有什么放不下的呢？“人家说：我来到常人社会这里，就象住店一样，小住几日，匆匆就走了。有些人就是留恋这地方，把自己的家给忘了。”（《转法轮》）人类社会到处都是我们的修炼场所，到处都有我们救度的众生，只有正法结束、修炼圆满，我们才能随师返回真正的家园。此时，我的心豁然开朗，有一种非常轻松和超脱的感觉。我很快调整好自己的心态，就当自己云游了，游到哪就修到哪、讲真相救众生做到哪，有师在，有法在，有坚修到底的信念在，到时一定会“柳暗花明”！

    果然验证了师父的话，在外地我很快就结识了新的同修，及时看到了师父的新经文。就这样，我又溶入到了正法進程中。一切如故，只是时间变了，地点变了，人物变了，这又算的了什么呢？只要我坚修大法的心不变，能做我该做的事，其它都是无所谓的了。以后的日子里，我把这里看作是自己的第二故乡，象在家时一样，每天按时学法、炼功、发正念，很快就适应了这里的生活环境。但是，由于没有工作，在经济上比较紧张，眼看从家里带来的钱越来越少，为了节省，自己尽量省吃俭用，有时一个月的生活费只用二、三百元，吃的家常菜是土豆、白菜、萝卜、咸菜；穿的很少买，到了换季不得不买时，就买便宜的。因为我以前在个人修炼时期把吃穿方面的执著心已经修的比较淡了，所以这些对我来说也并不觉的怎么苦，我感觉苦的是在这里一时人生地不熟，自己又不便于暴露，所以面对面讲真相较难。我心里很着急，不能总是在家呆着呀。除了自己发真相资料外，同修发资料人手不够时，我也随着一起去了几次，那时真相资料很少、不够发，我就利用在外的方便条件又开始给家乡和各地的熟人邮真相信，连续邮了好几年。当地同修写信为了不暴露笔体，我就主动给写信封。在当地邮信不方便邮的，就托同修到外地去邮，给公安局和“六一零”人员多次邮有针对性的不同内容的信，为了内容更加具体、有说服力，加上一些实例，用手书写，他们收到后明白了真相，加上当地同修不懈的讲真相，不少公安人员对法轮功由不理解到同情、不参与迫害，上级来令就走走形式，应付应付，使当地讲真相的环境比较宽松，近几年来，没有再发生过绑架大法弟子事件。

    平时我比较注意用大法的标准严格要求自己，经常提醒自己不要起安逸心。即使逢年过节当地同修与家人团聚的时候，我也与平时一样照常做“三件事”，没有什么“年、节”的概念，别人看电视、吃喝玩乐的时候，我正有时间发正念、发资料。我感到逢年过节发正念心格外静、能量场格外强。我想，在这一点上在家同修也有他们的烦恼，花费好几天的时间与常人消磨时间多么的无奈，在外的同修倒是偏得，能促使我们尽快的去掉常人心，这不是一件大好事吗？师父说过常人的理都是反过来的，吃点苦不是坏事，不正是我们修出清净心的好机会吗？这样想的时候，就没有什么寂寞的感觉了。现在我已经过惯了这种清静的生活，吃惯了清淡的饭菜。

    为了使自己不被各种执著心干扰而懈怠，不让思想业力有空可钻，不浪费宝贵的时间，我经常在做家务时听大法歌曲，悲壮的音乐使我经常落泪，感人的歌词使我备受鼓舞，常人肮脏的东西无法钻入我的脑海。以前我爱唱恶党歌曲，有时不自觉的就哼了出来。自从有了大法歌曲，我学唱了许多，走路、办事就在心里唱，有时没人就唱出声，再也返不出恶党歌曲了，有力的解体了自己的党文化思想，净化了灵魂。就这样，我的状态一直不错，头脑中杂念很少，与常人说话时思想纯正，给人坦率、憨厚的感觉，常人很愿意与我接触，讲起真相来也就容易的多了。在家的同修看到我的心态很平静，可能不太理解，有时问：“你真的不想家、不想孩子吗？”我说：“我的生活很充实，整天都有做不过来的事，真的很少有时间去想。”这不是能装的出来的，人的外在表现能体现出内心的反映。一位流离失所、十六岁的小同修写过一首诗《游》：“四海为家修炼人，云游十方逍遥神。顶天青松雪中立，同庆同祝同颂春。”真实的体现了大法弟子博大的胸怀和高尚的情操，每当听到女高音歌唱家唱的这首歌曲，我都深有感触。当看到其他流离失所的同修不适应环境、有时情绪低落时，我就用师父的法理开导他，“不记常人苦乐乃修炼者”（《洪吟》〈跳出三界〉）。他说，这些道理我都明白，可总是有一种压抑感，整天除了大法的事，见不到熟人，也没地方去，太枯燥了。能象在家同修那样自由自在的有地方去，堂堂正正的讲真相、救度众生多痛快！我说：“现在就是正法结束了，让你马上回家去过常人生活，你觉的还有意思吗？师父为了带我们回家、为了救度众生付出了一切，‘不出洪微不罢休’（《洪吟二》〈难〉），我们做这点事、吃这点苦算的了什么？与师父将来给我们的果位相比真是太微不足道了。现在众生还没救完，回家还得受迫害，也达不到救人的目地，你就安心在这做好‘三件事’吧，在哪做都是一样的。”以后我们经常互相勉励，共同配合，与当地同修互相补充，为那个地区的救度众生做了应该做的。

    几年中由于种种原因我搬了三次家。但自己没有被困难锁住手脚，师父也给我安排了几个真诚待我的同修，经常在法中和生活各方面帮助和鼓励我，使我没有消沉下去，始终对修炼、对生活充满信心。几年来不管怎样忙，我都一直坚持每天学法一讲以上，有时间还学其他讲法；全球大法弟子每天早上三点五十的晨炼基本上一天不落；发正念每天保持八次以上。在师父呵护下，我现在有了一份适合自己的工作，经济上宽松了，但我还象以前一样不随便浪费，而是尽量省下钱来用到证实大法中，用到救度众生中。当我打听到了远方同学的住处，就不远万里坐火车去拜访、劝退；一时去不了的，我就邮真相资料，而且不止一次的邮，或通过联系别的同修去做。我也有“想家”的时候，但不是想念自己的亲人，我经常在梦中与以前的同事、同学讲真相、劝三退，醒来悟到：他们可能都是我世界中的众生，我以前在家时没来的及走访到，现在好几年没去了，他们可能还没得救呢。我很着急，再拖下去，一旦正法结束就没有机会了。于是我利用偶尔几天的闲暇时间抽空回去，捎上真相资料和光盘，当场劝退。时间紧，要走访的人很多，几次我都没回家看看自己的亲人。我曾坐在路过父母家门的公共汽车上而没有下车，我告诫自己：我是来救人的，不是来探亲的。坐在车上、望着父母家的方向，我仿佛看到父母理解的向我微笑，我也不自觉的笑了，没有苦的感觉。（父母都是同修，有师父呵护不必挂念）不知为什么，每当我走在第二故乡的路上，就觉的这儿的路特别熟悉，这儿的人也特别亲切，好象以前在这个地方住过似的，我想：我们为了大法不知转生过多少生多少世了，也许以前我就在这里转生过，能在这个地方呆这么长时间，说明我与这里有缘份，这里一定有我的众生。现在，我把第二故乡看成是自己的家，安心地在这里做着师父要求的“三件事。”

    三、走正自己的修炼之路

    来到第二故乡后，为了不给当地同修带来麻烦和干扰，也为了安全方面的考虑，我吸取了在家时的经验教训，只与少数几个同修单线联系。当时我的认识是：随着大法弟子的成熟、随着正法形势的需要，做真相最好是“遍地开花”，明慧网也是这么提倡的，不必搞“大帮哄”，只要按照师父的要求，达到救人的目地就行。正如师父在《洪吟二》〈无阻〉中所说：“修炼路不同 都在大法中 万事无执著脚下路自通”。修炼的路上没有榜样，不能效仿别人，更不能依赖别人。只有以法为师，走自己证悟的修炼之路，才能体现出未来大觉者的威德。这不等于自行其事，当整体需要的时候，就要毫不犹豫的配合、协调和补充。我始终坚持在家时的原则：我们修的是自己，救的是众生，证实的是大法，不求回报、不图虚荣、不走形式。真正做好“三件事”，才不愧于“正法时期大法弟子”的光荣称号。有的当地同修听说有外地同修来了，出于好奇和关心，总想打听打听，接触接触，我遇到了就善意的向他们说明不想与更多人来往的原因，只与他们在法理上切磋，不谈或尽量少谈生活上的琐事和其它一些与修炼无关的事，免的互相干扰，生出常人中的是非，影响同修们的修炼。遇不到的听了别人说什么不理解的话，我也不去解释和分辨，我只是默默的做我该做的事。当然我也没有忘记向内找，自己到底有什么不足，还有哪些地方没做好，以后注意做好。

    我在发资料、光盘前一般都首先摸清要发的地方是哪个单位的住宅区，看好地形，再根据居住人的情况选适合的内容发。楼房每个单元只发几家，过一段时间再发另几家。（白天、晚上都可以发）平房都是晚上发，每家发一份，放到院子里面。为了不浪费资料，我经常注意观察和了解当地的真相内容，别人发过的就不重复了，别人没发过的就多发，别人没有的就补充。在当地还没有《九评》的时候，我们几个同修就开始有计划分片发了，开始量少，就每个楼（或每趟房）只发一本，撒的面积较大，当地光盘少，我们就多发光盘。后来当地资料多了，就到边边角角不易人去的地方发。大街边的门市房最难发，白天人多，晚上灯火通明，就选下雨天、大风天、大雾天等恶劣的天气发。如，零七年正月十五下了场几十年来罕见的大雪，每个门市门前都堆了象小山一样高的雪，利用那些天的早晚两头，每个门市房都发到了，满大街的人都知道了“天要灭中共，退党、团、队保平安”的消息，为当地同修面对面劝退打下了基础。

    随着对环境的熟悉，我现在也象在家同修一样开始走出来面对面的讲真相、劝三退。我当常人时是个不善言谈、不爱串门唠嗑的人，现在却利用买东西的机会有意结识了一些常人及他们的亲朋好友，经常与他们来往，逐渐开始面对面的讲真相。在这方面我觉的不如当地同修做的好，因为他们看我说话是外地口音，由于对恶党的惧怕就不太敢信任我，所以有时一次、两次的一下子劝退不了，只能多次做。但我已经开始突破了，也劝退了几十人。如，我买菜时结识了一位农村妇女，我们俩相处很好，她还请我到她家去做客，我把资料和光盘送给她，给她全家办理了三退，她丈夫还曾经是个恶党的村支书呢。还有一位农村妇女与我有缘，一来二往的，她还向我要资料和光盘在她家周围发，为救度那里的众生助大法弟子一臂之力，给自己选择了美好的未来。一次，我买布，与卖主谈的很溶洽，以后当我路过时就進去坐一会儿，经过几次把她劝退了。我知道公共场所遇到的人多，以后我还去，结果又遇到了她的亲属，也被我劝退了好几个。至于真相纸币，我已经用了两年半了，开始是自己用水笔写，后来有了印章就印，几乎是每次买东西都花，用特别破旧的钱配着花，个体摊位、超市都花，有时本不想买东西，为了花真相纸币，也买点儿，在每家都买一点儿。

    虽然我穿戴比较简朴，但与常人接触时注意整洁、干净，言谈举止端庄、和善，尽量体现出大法弟子的慈悲与尊严，给常人一个好印象，不给大法抹黑。有的常人对我说：“看你这个人挺善良的”，或“你这个人真好”。一次走到一个水果摊，我想利用买水果的机会讲真相。我请她给我装水果，自己并不动手捡。她边装边说：“现在象你这样不计较的人太少了，那些当官的、有钱的人买点东西斤斤计较，越有钱越怕吃亏。”我马上顺着她的话切入话题，讲现在共产党贪污腐败，使人的道德水准下滑，你们做买卖的挣点钱也不容易等等，她很愿意和我唠，我就趁机给她讲了真相、劝三退，正当我要她起化名的时候，又来人买水果了，她说：“下次再说吧。”为了让她顺利办理三退，回家后我为她准备好了化名，过了几天又见到她，经她同意给做了三退，她连声说“谢谢”。还有一次买粮，与店主拉了几句家常，她就说我挺善良的，我说你也挺善良的，我就愿意与这样的人打交道，然后讲了我为什么这么善良，是因为修炼法轮大法，我如何如何在法轮大法中受益，她开始很害怕，我就没马上讲三退的事，只讲法轮大法的美好，启发她的善心。以后我又连续几次去买粮（每次少买点），把真相给她彻底讲明白，最后她主动的三退了，还要我有时间给她姐姐也讲一讲。

    在讲清真相、救度众生的同时，我始终不忘修心，因为我们这一法门就是直指人心，到任何时候都不能忘了这一点。特别是象我这样流离在外的大法弟子，如果走的不正，更容易被邪恶钻空子而遭迫害。对我来说主要是在生活和经济上存在着考验。因为我没有了工作，同修很热心的帮助我，经常问我需不需要钱、物等，我始终坚持说不需要，如果需要的话，我会向你们求援的。几年来，我从没向同修借过一分钱，也没向亲属借过一分钱，都是用自己当初从家里带来的钱，和自食其力挣来的钱，由开始的“专业”修炼，到现在象正常在家同修一样一边工作、一边修炼，最大限度的符合常人状态修炼，为自己开创了一个新的修炼环境，没有走入极端而给生活带来困境影响修炼，也让同修少操一些心而不受我的拖累。在开始的时候，有的同修主动给我送衣物、被褥等生活用品，我当时也确实没有，只好收下。后来我有了工作，生活条件有所改善，对同修的馈赠我都婉言谢绝，有非要给推辞不下的，我就通过别的方式偿还，并告诉同修，我现在能维持正常生活，请不要再破费了，把钱都用到证实大法上、用到救度众生上吧。

    这里我也想与同修说，不要轻易在同修中动用金钱，搞常人式的礼尚往来，虽然都是修炼人，因为层次不一样，心性也不一样，时间长了，你多我少的就容易引起心理不平衡，出现常人式的矛盾而干扰我们的修炼环境。同修之间的帮助是可以的，我很理解同修的热心和真诚，但也要对同修负责。对困难的同修，不是特殊情况或急用，尽量不要动用金钱，捐赠实物、帮助找工件都是可以的。给钱习惯了就滋养了同修的执著心，使他不能够按照师父的要求走正，对他的修炼并没有好处。如果同修是由于上述原因而生出执著心掉下去，那我们岂不是干了一件坏事吗？只有从法理上帮助同修才是最好的、最正的。对常人中的亲朋好友也是一样，为了讲真相、劝三退，可以与他们進行必要的礼尚往来，其它不必要的就不能太执著了，因为我们的时间有限、经济条件有限，有的同修想为大法捐款可是没有经济条件，而有条件的同修有时把钱都浪费在与常人的往来上，让人看起来很心疼，这就分不清轻重缓急了。常人需要的是保命，给他多少金钱他得不了救，还浪费了救别人的钱，给他大法、给他生命才是最重要的。在这一点上我希望我们同修都能走的正一些，用一颗纯正的心去救度众生。

    由于时间有限、篇幅有限，我就先写这些。以后有时间、有机会我会更详细、更具体的写。有不正确的认识请同修批评指正。


十年风雨路　信师信法行

    文／广东大法弟子 柏松

    我从前练过很多种气功，也研究过很多年周易，因此对人生有些了解，但更多的是产生了很多或很深刻的疑惑，始终不得其解。一九九五年，一次偶然的机会，在一个小书店看到了《中国法轮功》（修订本），我翻看介绍说是性命双修的气功功法，尽管我对性命双修并不是很明白，但我从心里认定这是个好气功，买回后大致浏览了一下说明，做出一个决定：这是个好功法，要保存好，等退休后好好炼，就存放起来了。现在看来，这个决定简直太可笑了，可当时我就是这样的糊涂想法。由于我当时一心一意想怎样赚钱，对于这个走入修炼的机遇，没抓住。但是，就因为我认为是好功法，要炼，师父便做了种种安排，让我真正的走入大法中来。

    自九二年一月，我从北方调动工作来到广东，已经多年没回老家了。九七年底，母亲执意要来广东看我，父亲阻拦不住，只好与其同行。在我的印象中，母亲身患严重的糖尿病和骨质增生，不能远行，尤其是她那连大医院都久治不好的长满骨刺的双腿，在家中挪动一下都很痛苦，到外面走动更要坐残疾人车由别人推行，怎么能够出远门呢？我去接站，却看到母亲红光满面稳稳当当的走在我前面，那架势，哪里是个七十来岁的重病女人呀，分明五十多岁嘛。我极其惊讶，问她吃了什么灵丹妙药，母亲告诉我，是因为炼了法轮功使身体康复的。我回家立即找出《中国法轮功》（修订本）问母亲，是不是这个？母亲说是，叫法轮大法，还拿出《转法轮》给我看。两个通宵，我看完了《转法轮》，心中的激动无以言表，埋藏在心中久久不解的一切人生疑惑完全得到解答，我知道这就是我寻觅多年的佛法啊！那个后悔呀，怎么就把法轮大法当作了普通的气功呢！当初怎么就没把《中国法轮功》（修订本）好好的看上一遍呢！我下定决心，今生今世，一定修炼法轮大法到底！

    就这样，从一九九八年三月一日我正式走入大法修炼，至今已经十年有余。回想走过的修炼路程，有沐浴佛光的殊胜景象之美好，也有久渴突饮甘泉之美妙，更有那剜心透骨刺激心灵去除各种执著心的坎坷辛酸。当一切过去后细细思量，其实就是个如何信师信法的实践过程，“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）下面，我从几个方面谈谈自己的修炼心得，与同修交流切磋。

    一、实践实修，割舍名利

    九七年末，我关闭了自己那个亏损的公司，把仅剩的十万元资金全部投入股市，打算先暂时以炒股票维持生活的来源。所以在九八年三月一日我刚走入大法修炼之前，每天就是泡在股市里炒股票。我早就认识到炒股票其实是一种“合法”的赌博，国内经常出现炒股票倾家荡产后跳楼的悲剧。如今我要修炼了，按照真、善、忍的要求，就不能干赌博当然包括炒股票的事，我炒股票赚了，可能有人炒股票赔了，而且我还要失德，修炼人失德怎么还能修炼呢？这时，我思想中的斗争是比较强烈的，由于原单位倒闭，我在九六年就成了失业者，自己开个公司不赚钱关了，妻子自从北方随迁来广东也只是挂靠在某单位，无法正式安排工作，仅靠打临工才有微薄的收入。如果我不炒股票赚点钱，家庭的生活、女儿上大学的费用靠什么贴补呢。我思来想去的好一阵，还是下定决心，为了修大法不能炒股票，决定退出股市！可是，我已经在股市赚了一万多元，怎么退呢，把赚的钱拿走吗？我想还是不行，应当还给股市。于是我就买了一批高价股守仓，待其跌掉我赚的钱时，清仓退出，只从股市拿走自己投入的资金。说来也是神奇，没多久，我妻子的工作关系在叔叔帮助下得到正式调入，有了真正的工作，工资待遇都增加了，我也在女儿帮助下找到了适合的工作，有了收入，家庭的生活有了保障。这一切都是我修大法后才有的福份，妻子从我个人的变化看到了大法好（如脾气变好，身体健康等），如今又见证了大法的神奇，不久也走入大法中修炼了。

    九二年初在我调来广东之前，叔叔曾经向我和父亲借过钱，我与父亲凑钱一万二千元借给他，那时在内地能拿出一万多元是很不容易的，这些钱其中七千元是我出的，五千元是父亲出的。九九年初，叔叔由于在我们夫妻工作调动中付出很大帮助，就主动和我讲，借我的七千元钱不还了，只还借我父亲的五千元，我二话没说就同意了，还向他表示了对我们帮助的感谢。并将此事电话告诉了父亲，父亲虽然不很高兴，但是在我的劝说下也就平息了。二零零三年末，父亲需要钱装修房子，向叔叔讨还这笔五千元钱（此时叔叔已经有几百万的钱财了），叔叔却告诉父亲说，钱早就还给我了，让父亲找我要。父亲打来电话责问我为什么不早将叔叔还的钱邮寄给他，使他又向人家讨债，多不好意思！我当时没往细想，顺口就回答说叔叔没把钱放我这呀。父亲立即发火了，要再给叔叔打电话质问。我突然想到自己是大法弟子，这件事情的发生绝对不是偶然的。我马上对父亲说，让我想一想，可能是我忘记了。放下电话，我就和妻子同修商量怎么办，是对父亲实话实说，还是认可替叔叔还钱？如果对父亲实话实说，从人的表面看是实话实说，但是从大法的法理上看就不一定是实话实说了。也许是我们以前欠叔叔的，今天他这样做是不是让我们还债啊？即使是他侵占这笔借款，他不是拿德和我们人中的一点利益做交换吗？作为大法弟子，应当怎么做，师父在《转法轮》第四讲中不都讲的很清楚吗，我们大法弟子，需要做的就是如何实践实修的问题。从法理上我夫妻俩都能认识到不要执著名、利，可是真要拿出五千元替人还债，而且还要背负贪污老爸钱的坏名声，心里可实在如刀子扎一样痛，一夜都没睡好觉。尽管第二天我们给父亲邮去了五千元钱，化解了这个矛盾，可是很长时间内总是有种被诬陷的不平衡心理在作怪，其实就是那个维护自己名、利的不好的物质还没去干净。

    如今回过头再看看上述发生的事，这算的了什么呢？可当时就是心痛的很呀，又是思前想后，又是反复讨论，割舍对名、利的执著竟然那么难。现在我悟到，作为大法弟子，不论处于多大的名、利 “难”中，只要能按照大法的要求实践实修，都能过的去，就看你想不想过，想过，你就能冲破那个名、利对自己的控制，冲过去那道坎，那个名利的执著就会被基本去掉。因为“割舍非自己　都是迷中痴”（《洪吟》），失去的都是业力和宇宙败坏后形成的变异的为私的物质，绝非是自己在人中应得的名誉和利益。

    二、顺其自然，口断执著

    既然修炼了，就必须按照法的要求做。我知道大法修炼不能喝酒，但是，我却对酒有着非常强烈的欲望，在喝酒上就是师父所说的“不喝连饭碗都端不起来，不喝就不行”（《转法轮》）的那种人，而且爱喝高度白酒，各种香型的白酒都爱喝，啤酒只能当茶水解渴喝。中午和晚上必须要喝白酒，有时夜间睡觉醒来也要拿白酒喝上一杯。现在修炼了，就必须要把酒戒掉。可是，我实在不想戒掉酒，甚至竟然想：如果又能喝酒又能修炼大法多好啊。当然，这是不行的，师父说：“为什么有些大道修炼要喝酒呢？因为他不是修炼他主元神，是为了麻醉主元神。”（《转法轮》）我们是大法修炼，修炼的是自己的主元神，不能喝酒。可是我的酒瘾太强烈了，为了满足自己的强烈喝酒嗜好，我就一下子买了好多瓶高度白酒，心里想我在戒酒之前多多的喝，赶快喝个够。没过两天，在喝酒时突然喉咙极其刺痛，我以为吃鱼时喉咙扎刺了，张嘴叫妻子看，妻说没什么，很正常。我使劲大口喝了杯水，没什么感觉，以为是偶然吧，就又接着喝酒。只要一喝酒，喉咙立即就非常刺痛，不能喝，而喝水吃饭就没事，我突然明白了，不能再喝酒了。以后见到酒尽管心里还有点瘾，但马上就抑制这个念头，一直到一年后喝酒的执著才被去干净，再看到什么好酒时就没有任何感觉了。

    对于肉的欲望我也是很大，猪羊牛鸡鸭鱼肉都爱吃，特别爱吃炖肉，越肥越感觉好吃。而且我还会做几种好吃的猪肉大菜。不敢喝酒没多久，有一天，我突然想，现在我不能喝酒了，不知道哪一天又不能吃肉了，最好在能吃肉时要多吃些。由于我悟性不高，没吸取戒酒的碰头教训，又一下子买回十多斤猪肉，用传统方法加工成过油肉，再做成传统大菜，当我吃第一口时，竟然吐了出去，满嘴的生腥肉味。我很吃惊，怎么做坏了？可是我的妻子和女儿却吃的津津有味。我问她们好吃吗？回答说很好吃，我又明白了，不能吃肉了，需要去吃肉的执著了。过了大约半年时间，一天，在单位吃午餐，不经意中吃到一块肉，不感觉生腥味了，突然又能吃肉了，可是却不那么好吃了，也不想主动买肉吃了。

    就这样，酒、肉的执著去掉了，而这种执著的去掉是从法中体现出来的。我悟到：真心修炼，要顺其自然，凡事不可执著，任何执著，法都会给你暴露出来，让你看到，并给你一个状态表现，就看你明白不明白，你明白了，悟到了，而且还要做到，这样，就能够突破那个执著的束缚。

    三、走出人来，突破情痴

    二零零五年初，女儿也走入大法中来了，成为我的新同修。女儿此时都二十六了，到了“女大当嫁”的年龄，我对她择偶的事情看的很重。从法理上我知道作为真正修炼的人，从修炼一开始，师父会给弟子从新安排人生的路，那当然也就包括未婚弟子择偶的安排。也就是说，只要能够顺其自然，精進实修，正念正行，一切都是水到渠成，根本不需要我们自己人为的去追求。虽然从法理上我们明白，但是要真正做到放下各种执著可就不是那么回事了。

    由于女儿身材高挑，长相比较好，工作能力也较强，亲朋们对女儿都是赞扬的多，我也产生了常人的认识，对女儿提出了择偶的条件：首先道德要好无劣迹，长相要端庄，而且学历要本科以上，身高要一米八以上，有房有车经济条件好等等。

    突然有一天，妻子的一个朋友说给女儿介绍一个对像，是北京某某大学的硕士毕业生，搞建筑专业的，身高、经济条件、外表都很好，与我们提出的条件完全吻合。我和妻子很高兴，动员女儿去见面，见面后女儿对其长相不满意，说不符合介绍人说的如何如何好。我和妻没有对长相再坚持要求，还劝导女儿，说其它条件都好，长相差点不是坏事。在我们的劝导下，女儿同意继续谈下去。不久，女儿又获知对方不是北京某某大学的硕士毕业生，是西北某市建筑学院本科生（小伙子并不知介绍人把他的情况错误的告诉了我们），女儿对此很不满意，认为长相差点已经将就，其它方面应当好些，现在学历又和介绍人讲的相差一个大台阶了，不想继续谈了。我心里也有些不舒服，多少有点被欺骗的感觉，但是考虑到女儿年龄大了，还是劝导她，说对方的经济条件还不错，身高也有一米八多，文化程度也还是可以的，而且对方向女儿表示不反对大法（女儿在与其交谈时，已经向其讲了真相，当时并未表示退出，双方停止谈朋友后，女儿以普通的身份才把其劝退）。

    我夫妻俩还是想促成女儿的婚事，尽力劝说，女儿又继续与对方谈下去。就在俩人都有成的想法，需要各自家里父母同意时，小伙子的父亲却突然坚决反对，提出我女儿的属相（羊）不好，说属羊的儿媳妇会给男方家带来败运，无论什么人劝说，其父亲决不让步，就这样，这件事情莫名其妙的停止了。

    事情发展到这一步是我们想象不到的，真如一闷棍打在我们的头上，为什么会是这样？当我们静下心向内找时，仔细回想这段时间以来，我们夫妻俩的所作所为所思所想，让我吃惊，由于人的情太浓，使我们已经远远的偏离了大法，也对女儿同修走师父安排修炼的路造成了严重干扰！通过不断的学法，不断的向内找，我们还找出了很多需要修掉的人心，如对女儿的溺爱、怕女儿受委屈、怕女儿找不到对象、左右女儿达到我们要求的虚荣心等诸多人心，这都是“情”在我有漏的各个方面的具体反映。当我认识到这些心必须去掉时，就感觉好象突破了一大层封闭的物质，心胸豁然开朗，对师父“顺其自然”的法理有了更深的认识，也進一步悟到了师父要我们“从人中走出来”的更深内涵。

    还有，对于我们五十岁左右的人来说，人情执著里的色和欲的这种执著也是有的，虽然不如年轻人那么重，也是必须要去掉的。我感觉这个东西在我的微观隐藏的很深，时不时的就向思想表面反映，不注意就会被干扰，为了不受其干扰，我去发廊理发不让洗发小姐按摩，在家时电视基本不看。二零零四年初的一天，在学法中头脑突然一震，从法中悟到这决非修炼人的行为，而是宇宙法定给人和动物的繁衍方式，从此彻底断绝了夫妻之间的情欲。我和妻子同修珍惜久远结下的同修缘份，互相关心互相督促，生活非常和睦。二零零五年，我认识的几个比较年轻的同修被邪党非法绑架了，他（她）们都曾经与我一样被邪党非法关押过多次，这次又被绑架，根据他（她）们的情况，我判断一定是在夫妻之情欲上被邪恶钻了空子，抓到了迫害的理由。我立刻找到有这些问题的同修，与其交流我在这方面的心得，并提出必须断绝夫妻之情欲的忠告，同修们都对我的看法表示了认同。

    总之，十年的修炼过程，好象就是不断的去除各种“情”，从人中走出来的过程，总感觉一直在去除“情”，可也总感觉在方方面面都一直存在“情”，总也去除不干净，总也是不能从人中彻底走出来。但是，给我的体会就是对于人的“情”，只要你真正的注意它、真正的时时抑制它、清除它，就能达到不受“情”的干扰和支配，思想和行为就能基本达到清净，慈悲之心也就自然生出，言行就能基本达到法的要求，逐渐的就“已经”从人中走出来。

    四、信师信法，去除怕心讲真相

    一九九九年七月二十日前，我每天早晨四点半至六点半在炼功点炼功，晚八点至十点集体学法，白天抽时间听师父讲法录音，时时事事用大法要求自己，不论在家里，还是在社会，与人为善，干什么先为他人着想，很快就得到家里和周围人们的赞扬。尽管我家的生活很简朴，但是我心情很舒畅，知道自己为什么而活，可喜自己能够得到大法。得法前我又黑又瘦，多病缠身，得法修炼的几个月内，我的体重就从一百三十斤增长到一百五十斤，身体白白胖胖，健康年轻，根本不象四十五、六岁的人，人家都说我也就三十六、七岁。就这样，我每天从早到晚的作息似乎成了程序，炼功-工作-学法，遇事向内找，事事按照真、善、忍严格要求自己，感觉每天都在长功，师父在《转法轮》以及其他讲法中论述的很多大法修炼的现象在我身上都有很明显的体现，如通大周天会往起颠、开顶、三花聚顶旋转、看到另外空间等等。这些，让我沐浴在师父佛光普照下，实是无以言表之殊胜美好。

    一九九九年七月二十日，江氏流氓集团与中共邪党不顾民心悍然发动了对大法的迫害，从这天起，整个大陆陷入了史无前例的红色恐怖中，人人谈法轮功色变，处处都有大法弟子被打、被抓、被关押。在这铺天盖地的邪恶迫害面前，我也与其他同修一样对修不修大法有个认真的思考与坚定过程。我在深思后的决定就是：不管是谁说什么，我就相信这个法，谁也不能剥夺我修炼大法的权利。我还悟到应该把大法受到的迫害告诉世人。虽然我当时能有这样正确的认识，但是在那种极其恐怖、几乎天天都受到骚扰、恐吓、时时处于监视情况下，如何走出来，我还是感到压力极大。开始，我只是告诉接触到的周边人大法如何好，我们是被冤枉的，是被迫害的，讲的很辛苦，效果也不理想，其实这都是由于我学法不够、求圆满的心和不想吃苦的心很强烈、自我保护的心也很强烈、修炼状态差造成的，导致在一段时间里遭到了多次迫害，甚至摔了很大的跟斗。二零零三年初，我在同修的帮助下获得了上动态网的方法，明慧网发表的同修切磋文章和证实法的事迹，对我鼓励很大，对照自己找找，实在是扎心的羞愧！通过大量学法，正念逐渐强起来，真正认识到作为正法时期大法弟子的伟大使命决不是个人修炼圆满问题，救度众生才是我们来时的洪愿。从此，我的修炼状态逐渐恢复和稳定，在做“三件事”中也逐步的走向成熟。

    不久，我应聘到一家装饰品销售店工作，该店地处偏僻，每天接触的来店顾客不多，但这些顾客基本都会操作电脑，也都有自己的电脑，我就利用这个条件用光盘讲真相。我把明慧网上的真相资料和破网软件“自由门和无界”分类刻录成光盘送给有缘人。以后又把《预言与人生》、《见证》、《九评共产党》、《法轮大法真相》等集中刻录在一个小CD光盘里，在当面适度的与顾客讲真相后，不论其同意退出邪党与否，待人临走时都尽量把真相光盘让其拿上。在这个过程中，我遇到很多有缘人，或者是其闲逛“偶然”進店的，或者是其“迷迷糊糊”進错店来的，总之，他（她）们明白真相后都非常痛快的退出邪党集团，有的接过光盘连连道谢，我知道这都是师父安排来得救度的。

    过程中也遇到一些受邪党毒害很深的人，我也明白这是旧势力搞的干扰或所谓的考验。一天，店里来了个女青年，我抽空问她：“小姐您知不知道三退保命的事啊？”“不知道，怎么回事？”女青年疑惑的看着我，这时我拿出真相光盘递给了她，就说： “这里有安全无病毒的上网软件，可以自由的看到真实客观的新闻资讯，你回家好好看看，很长见识的。”女青年接过光盘装進提袋，我又说：“为什么三退保命呢，就是中共几十年来反天、反地、反人类，迫害死中国八千万人，现在天要报应灭掉它了……”话没说完，这个女青年突然蹦了起来，向我大声说：“你反党！不要跟我说这些！”说完，光盘也没还给我气哼哼就走了。我立即调整好心态，长时间发正念解体那个女青年背后的一切邪恶因素，让她认真看光盘得救度。第二天，公司一个小姐来我这做事，突然拿出一个梨子让我吃，我马上联想到昨天那个女青年拿光盘走了，会不会向邪恶诬陷我反党呢？这个“梨”是不是让我“离”开的意思呢？又一想：不能承认这种考验，我在救度众生，任何邪恶生命，任何旧势力都无权迫害我！这一天，我有时间就发正念，真相照讲，光盘照发，结果什么事都没发生。

    女青年事件后不久的一天，店外停下一辆轿车，下来两个中年男人進店，我边陪二人看商品，边发正念清除这二人身后的邪恶因素，过了一会，我就照往常那样从问他们知不知道三退保命的事入手，给他们讲真相，讲的也比较全面，这二人含含糊糊没表示退出。当我送其出店门时，才发现他们车里有警服。而且这二人出店后在我店门外附近转转悠悠的不走，又回来看了我店门上的电话号码，就站在店外不远处打电话。这时，我立即回到店里背静处，盘腿立掌发出强大的正念，决不允许一切邪恶生命和旧势力干扰迫害。我又打电话告诉了妻子同修，她也帮我发正念清除邪恶。这一天，我除了必须做的事情外，有空档就发正念，有人来店还是照样该讲真相就讲真相，能给光盘就给光盘，最终还是平安无事。

    自从师父肯定用纸币讲真相的形式后，我也开始采取这种形式讲真相，在花真相币的过程中，也同样体现出能否正念正行的问题。我和妻子同修去商场购物，一般每次控制在四、五十元内，然后分成两份付款，每人付十多二十几元，十元、五元、一元都是真相币，这样做可以更有效的多花掉真相币（如果一次付款比较多都是真相币的话，会给收费小姐压力太大，也不安全）。每次花真相币我们都发出强大的正念，“解体一切障碍正法的邪恶，清除收费小姐背后的共产邪灵和一切邪恶因素”，我注意到，收费小姐在收常人的钱时，五元和一元的纸币一般是不很注意两面都看的，超过五元面值的一般上下两面都要看的。但是，在我们强大的正念下，收我们的真相币基本上只看上面就直接放入钱箱了（有字一面冲下）。一次去某大商场购物，需付款三十多元，付款前我一直发正念，我给的是三张十元、一张五元、三张一元共七张真相币，收费小姐接过钱突然一下子把钱全翻了过来，一张一张的数，数完之后又仔细看真相币的内容。收费柜台外边就有商场的保安，当时我身后排着很多人，有人很惊奇的看收费小姐，空气都象凝固似的，我意念中打出大大的灭字，从收费小姐的头上向下落，平静的对收费小姐说：“请收下，把它给别人找出去，您就做了积大德的好事了，一定会有好报的。”收费小姐看完真相币又看看我，犹豫了一下，还是把真相币放入钱箱了。这样的有惊无险我遇到过四、五次。

    现在回想起来，真是感到佛恩浩荡，师父时时都在我身旁，就看我是否能做到法对我不同层次的不同要求。如果我在上述任何一次讲真相过程中正念不强，可能事情就不会是这样了。从中我也悟到，尽管在过程中有我今后需要注意的地方，比如讲真相中的心态、语气、花真相币的数量控制、收费人员的承受能力等细节方面需要总结改進，最重要的就是讲真相过程中一定要真正的信师信法，师父怎么说，我就怎么做，有师在，有法在，我是大法弟子，就做大法弟子应该做的事，不承认旧势力和邪恶因素的干扰迫害，清除怕心，让正念充实自己，就能安全，就能达到自己保护自己。讲真相发光盘是这样，使用真相币同样是这样。能做到，就符合了法对我不同层次的不同要求，就在正念正行之中了。

    五、勇猛精進　去处贪图安逸心

    女儿今年初结婚了，家中剩下我们夫妻二人，很清净。我夫妻俩收入虽然不高，但是我们没有常人的很多必须花费，如医药费、保健费、营养费、预防身后费等等，只有必需的日常生活支出，所以感到资金充裕，生活很好，除了做“三件事”外，就是琢磨如何生活了，没事就到处找大商场逛，想吃什么、想用什么就买什么，过的很安逸。

    今年四川大地震发生后不久的一天，轮到该我第二天休，我就告诉店内人员说明天我休息，这时，有个小伙子就说明天他可能有事出去，要我能不能晚一天休，我说没问题，结果第二天他竟然什么事也没有，正常上班，只是使我推迟了一天休息。在休息的这天下午，这个小伙子打来电话告诉我说：“隔壁公司的人带了两个国安便衣警察来店里找你，他们手里有你给隔壁公司的几张光盘，中午来找你不见，下午又来检查，说你是反革命，把店里人吓一跳，离开时把你的名片要走了，还说明天再来，你可要想办法啊。”

    我立刻明白了，是师父让我推迟休息从而保护了我，使我避免了被绑架，当时我的感恩之情真是无以言表。趁邪恶还没找到我家之前，我只有转移到其它地方居住，于是便连夜通知了与我熟悉的几个同修，告诉他们不要再去我的单位找我了（我的家一直被邪党监视，同修有事找我都到我单位），就和妻子同修简单的收拾一下，来到附近的城市，刚好女儿的朋友家（女儿已经向他们讲了真相，都退出了邪党集团）搬了新房，旧房无人住，我们就租赁住了下来，生活用具虽然简单，但主要的都有，事情就这么突然发生了，一切又这么井井有条。我知道，邪恶要迫害我，一定是我有什么漏被邪恶抓住把柄造成的，师父早就看到并对我做了保护安排，才使我免遭迫害。通过大量的学法，几天以后，我终于找到了这个漏就是自己心中不知不觉的产生了享受安逸生活的心，还觉的这是修炼大法应该有的福份，真惭愧呀。

    来到新地方居住环境很陌生，虽然有语言差异的障碍，也是我新的救度众生的场所，我们每天的生活极其简单，吃的很简朴，上午把大部份时间用来学法，下午出去讲真相，晚上炼功。就在这样的修炼状态下，我很快去掉了享受安逸的执著，感觉精神饱满，浑身轻松。接着，我按照熟悉的方式，和妻子同修手工制作了大量的真相币，利用乘公交车、买菜、進商店购物等机会主要用真相币讲真相，口头讲真相为辅助。我还到各个集中的电子商场收集名片，将名片上的电子邮件地址分门归类，给他们发真相资料和破网软件的电子邮件，然后，再通过专用手机发短信通知其進入电子邮箱查看，效果很好。

    目前我又回到了原来的城市（但不是原来的家），对我来讲不论在哪里，我都是大法弟子，按照师父的需要，按照法的要求，做好大法弟子应该做的，这就是我的愿望。多年的修炼使我深刻领悟：师父时时都在看护着弟子，关键就是弟子能不能及时归正、及时去掉执著的问题。我还悟到：师父怎么说，作为弟子就应当无条件的按照师父说的去做、去圆容，只要做到了，就是最好的正悟。

    我的十年风雨路的修炼心得暂时就到此为止，本来我觉的没什么可写的，自己修炼很差，与精進的同修不能相比，但细细思量后，我突然悟到：我把自己的修炼心得写出来，并不是为了给师父看的，也不是为了交什么答卷，因为我的一思一念，一言一行，师父看的都清清楚楚，神也看的清清楚楚，另外空间记载的也清清楚楚，我是正法时期大法弟子，应该给未来人类留下历史，也要给未来修炼者留下参考，这就需要正法时期大法弟子写出自己的修炼心得，并且，在写的过程中也是一次认认真真向内找、总结提高的修炼过程，是不能放弃的啊。

    以上仅仅是我个人的心得体会，难免会有谬误，请同修以法为师，慈悲指正。

    合十！


协调中修去自我　圆容师父所要的

    文／黑龙江大法弟子

    伟大的师尊好！各位同修好！

    修炼多年，才蓦然醒觉：修炼中经历的所有关难与痛苦，都是为了“魔”掉我们在常人中所形成的为私观念；都是为了返还我们先天的纯真本性；为了同化宇宙的特性——真、善、忍！

    由于我所从事的专业，在常人中养成了我行我素、反感被人“领导”、更不愿“领导”别人的观念；而且，向往人生的安宁诗意和美好、惧怕烦恼与伤害的根本执著障碍着我。在极不情愿的近两年的协调工作中，在心性的沉浮与砺炼中，我深切的感到，师父为了把我成就为新宇宙为他的无私生命、为了将我这个业力满身的人蜕变成伟大的神，真是费尽了苦心。每每想到：“我要把你带成啊。你哪里需要什么，我才要你去做的。”（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）我便愧疚难当，双颊泪流……

    放下自我、肩负起协调人的责任

    我们地区整体上多年来一直是一盘散沙。由于怕心，学员间间隔很大，互不往来。每隔一时期，大资料点便出事，一旦出事就互相牵连，损失惨重。整体形势处于一种恶性循环之中。

    一次，我与一位大姐一同去了外地，在那里，恰巧遇到我们地区的另一学员。那里的协调人与我们三人交流，建议我们地区应改变一盘散沙的现状，让我们担负起协调人的责任来。我一夜未眠，有种种理由和借口不想站出来做协调工作：担心做协调工作有危险；担心做不好给法带来损失；担心整体上走偏自己对法犯罪；更担心 “矛盾”中自己受伤害。可是作为大法弟子面对这一切又不能漠视旁观，就这样，在种种人心的执著与巨大的压力下，我与几位同修开始摸索着做协调工作。

    我首先写了一篇与本地学员交流的文章，文中理性分析过去的教训与原因、对今后如何走正路、如何形成坚不可摧的整体、如何更好的助师正法、救度众生作了全面的论述。此文在明慧网发表；我们又建立了当地的共同信箱；我着手创编了《当地综合》栏目，将每期《当地综合》附加在每周的《明慧周刊》上，再将周刊放入共同信箱，作为当地学员整体交流的平台，及时发现和纠正整体上的不足，共同提高。

    走正路，归正整体正法修炼形式

    我们地区整体上由于多年来没能坚持集体学法，跟不上正法進程，对根本执著以及“个人修炼”和“正法修炼”认识不清。证实法工作中往往不能走正师父安排的大道无形的修炼之路，还是大部份学员等、靠、要，少部份学员大资料点超负荷运作的形式；在旧势力的险恶安排中突围、魔难重重。我曾试图努力使他们认清这些，却感到难之又难，便也作罢。

    1、协调归正中忽视自身修炼的教训

    去年秋天，一学员被绑架后，直接牵连到做资料和协调工作的大姐。我和一学员将大姐家的书籍、资料、打印机等连夜转移，翌日大姐家被非法抄家。大姐在重压下出现病状，一时间整体上举步维艰。我去大姐住所与她学法、交流、查找不足，当夜便在那里住下了。夜里我做了一个梦，梦中天空暗暗的，一神佛装扮的人坐在很高的台柱上，周围很多学员举着香跪在那里在虔诚的膜拜，香烟、雾霭萦绕，乌烟瘴气的。我对学员的举动很反感，便从她们身边避开，独自走了。醒来后深知是点化我：学员在走旧势力安排的路，我却漠视旁观。当我和大姐学法的时候，我刚刚打开MP4，还未选择具体哪个文件，屏幕上却赫然出现经文——《清醒》：“作为学员，你不按照师父的要求做，一定不是个简单的事情。旧势力对所有的大法弟子都安排了一套它们的东西，如果大法弟子不按照师父的要求做，就一定是在按照旧势力的安排在做。旧势力实质上就是针对正法中大法弟子能否走出来、又时时伴随你们的巨关巨难。”

    我深感问题的严重，可是由于深知学员固执己见，很难接受我的建议，又执著所谓的自尊、面子、担心学员反感我给我脸色看，便迟迟不与学员交流。可是我又连着两天做了同样的梦：在很大的有着排排椅子的戏院里，我在看戏。我知道这是师父指出我的问题：面对整体的隐患，我在看热闹、袖手旁观。

    我开始与学员交流，努力使大家认识自己的根本执著，破除旧势力的安排，走出魔难。我搜集了几年来在明慧网上发表的有关根本执著和正法修炼的文章，编辑了小册子《摆正个人修炼与正法修炼的关系》；在综合栏目中连续推荐这方面的文章，以及相关的师父评语文章。可是学员似乎很麻木，也很反感，甚至一资料点的学员厉声对我说：“师父都说一万个人中才有两个人在一个层次中的，你不要把你的认识强加于我”。有的学员不修口，人前人后直呼姓名、谁谁做什么、手机与手机及座机相互对打，提示他们便反讥我没有正念；更使我受不了的是，一学员来到我家，指责我在证实自己，认为我所悟的并不是师父所讲的“正法修炼”的内涵，说我在破坏法，让我赶快停止《当地综合》的编辑，并说即使我编了她也不会让学员看。还说：“有师父有法，学员都知道怎么做，师父在《对澳洲学员讲法》中都说了，协调人得放手。……”眼看着学员在旧势力的安排中走向危险的边缘，我却四面楚歌、无能为力。心急、气恨、抱怨、消极、委屈、不平、担心他们一旦出事牵扯我等等人心全发泄出来。当地综合也无心编排，只想放弃。周末下午我打开电脑，却怎么也下载不了《明慧周刊》。左臂疼的似被撕咬一般，我便甩着胳膊终于将周刊下载下来。当地综合还未整理，可是肚子又剧痛难忍，我便跑入卫生间，恶心呕吐，浑身虚汗，泪水汗水使我全身透湿，连续几天不能進食，精神与肉体完全处于崩溃边缘。便愤愤的想：协调工作是我额外的付出，本来就不是我份内的活，为你们好竟费力不讨好，这工作谁愿干谁干吧，我决不干了，便流着泪躺在床上昏睡。

    当我再度翻开书学法时，见到异常醒目的一句话：“如果自己没修好，也使别的大法弟子或很多的大法弟子被影响而修不成，那是下十八层地狱也还不了的干扰大法弟子修炼的重罪。”（《二零零四年纽约国际法会讲法》）我深知自己问题的严重，边对师父说我错了，边向内找。我发现我与学员共同配合时，看到学员保全自己的“私心”、尤其看到学员在某些问题认识不上来却反过来用人心指责我时，更是急躁、抱怨、愤愤不平。我意识到修炼的人对待问题，不是看问题本身的对与错，而是要看问题出现时我们发出的心是否符合修炼人的标准。那么我的急躁抱怨和不平是什么心呢？记的师父当年讲法时，听课的学员有骂师父的，可是师父还以洪大的慈悲去救度他。而我渴望大家共同提高上来的同时却执著别人的态度，希望被理解，不能被冲击。也就是说，我的为人好是有条件的、不纯净的、不善的。工作中出现的问题没有时时用修炼人的心态去对待，忽视了“矛盾”中如何发现和去掉人心、从而提高上来才是修炼的根本。既然我没有把其当作修炼，而是把其当成了工作，那么一定执著于工作的结果，其中隐藏着对“大家都提高上来该有多好”的成就感的执著，是执著自我、是在证实自己；还隐藏着“做协调工作危险”的观念，所以一想到学员不修口、不理智就气恨；隐藏着“希望大家都破除旧势力的安排，就不会出事，从而也不会牵连我了”的私心。

    我体悟到：对于整体上出现的问题，如果看到了不指出来是对整体的不负责任，但是指出的同时不应该有求结果的心、指责抱怨的心、保护自我的私心。只管抱着慈悲和为法负责的心态告诉学员，至于学员能否认识上来那是学员自己的问题，结果该怎么样就怎么样。哪怕是自己认为的好事也不能强加给别人，那不是真正的为人好，而是放不下自我，能够改变人的只有法。

    2、根除依赖心、自立起来、遍地开花

    我们地区资料点最大的隐患就是“开在一枝之上的资料点之花”的运作形式。资料点技术学员忙的无暇学法、修心。技术学员虽然付出很多，但同时却抑制了大部份学员走向成熟、阻碍了师父给每个学员安排的从人走向神的路。一旦哪个环节出事，便牵扯一片，有时达几十人的惨重损失。

    总结历次整体损失惨重的经验与教训，针对目前的依然“开在一枝之上的资料点之花”的严重隐患，我们几位学员交流达成共识，决定让技术学员暂且放手、让更多学员自立起来，不能再依赖技术同修，真正的达到师父要求的遍地开花，破除旧势力的安排，归正整体正法修炼形式。一学员及时写出归正整体修炼形式的交流文章，翌日在明慧网上发表。可是技术学员一放手，各个环节马上处于瘫痪状态：有要装系统的、有机器出现各种故障停摆的、有得不到周刊和资料的、那些常年依赖的老年学员更是愤愤不平，指责年轻学员自私、为什么不管她们了。一时间矛盾重重显的异常尖锐，有的说我就是旧势力、说我在破坏法、阻碍学员救度众生。我急的嘴角连起两个大泡，真想哭啊。

    还有一学员曾将自己的电脑送给某地学员做资料，做资料学员家庭困难，没有工作，许多学员常年为其提供资金，常年在她这里取资料。且供应的人数越来越多，买耗材数量大，也很招眼，方方面面的隐患很突出。赠送电脑的学员认识到问题的严重性，便劝其改变目前运作形式，未能达成共识，学员便将自己的电脑搬走了。可是仍有学员为其提供资金她们又买了台电脑，继续运作。几位学员同时反映那里的情况，我便找到做资料的学员与之交流，她当时认识到问题的严重，答应将电脑转给其他学员。待我们去取电脑时，她们又不干了，说她们自己花钱买的电脑，凭什么搬走？短暂交流后我们还是将电脑搬走了。可是她们还准备买设备继续做下去。我抱着“解决不了就算”的心态再次到她那里与她交流。意外的是她认识到自己的问题：“把工作本身当作修炼了，而且执著于工作放不下”。还说师父点化她让其调转工作，她昨夜梦中见自己身体某处藏着一暗色的东西，心想它也不影响我什么，就不必拿出来了。这时她的母亲动手将那东西往出拿，越拽越长，那东西类似海带似的身体尾部越来越细，最后拽出来了，是活的。她上前将那东西踩死了。我当时有种意外的惊喜：心想她终于改变了、提高上来了。

    回来后我就想，那位“母亲”一定是师父，从中我看到了我的一个为私的严重问题：我把许多现阶段存在问题的学员划分出来，认为其惑乱法。当指出她们的问题她们不“改”时，内心就对她们心存芥蒂，把其不正的表现都看成了对整体的破坏，内心深处极力排斥她们。我这种心理已经是在分割整体了。而师父却是慈悲、仁厚、尽全力的帮助呵护每一位众生，包括走过弯路、有过大错的学员。这正是我做协调工作以来障碍我提高升华，我又反过来障碍整体的根本原因。那就是：没有慈悲、宽厚、包容、为法为整体为每个学员真正提高负责的宽广胸怀。其实，每个学员都有师父在管，一切都是师父在做。我们无论作为协调人也好负责人也好，我们都是在助师正法、圆容协调的过程中，修去自身的不足，是共同提高的过程。作为从大的方向上归正整体修炼形式，我们的想法是对的，但是简单机械的将机器搬走，那只是驱除了黑气，而产生黑气的根本原因是那个灵体。所以我们虽然两次搬走机器，矛盾依旧存在。机器是否搬走不是目地，在此“矛盾”中每个人是否认识了自身存在的问题，从而真正的提高上来才是关键所在。我们没有为每位学员的修炼提高负责。在这位学员的问题上，我一直以为是在帮助他们解决问题，其实我的问题也在其中。

    执著自己喜欢的船

    在常人中，我是个死要面子活受罪的那种所谓自尊心很强的人、是越人多热闹越倍感孤独怕受伤害的人。婚姻的不幸、社会的龌龊，使我觉的这个世界难以适应。喜欢独处、听音乐、养花、读书，在书中寻找高尚的心灵知己，在自己营造的唯美理想的蜗牛的硬壳里感到舒适安然。抱着实现美好人生与梦想的根本执著我走入大法修炼。旧势力以此在我个人修炼以至正法修炼中安排了诸种险恶的死关，这种根本的执著也是我协调工作中难以跨越的一座山。每每遇到“矛盾”和触及生命的根本利益时。我便想回到蜗牛的硬壳里，保全自己。

    曾是和平时期辅导员的大姐，由于多年遭受比普通学员更大的迫害，与之有关无关的大小事都牵连她，使她产生怨心和怕心；也因整体上对她的过份依赖，使她感到压力重重，一直躲避着、不愿承担协调人的工作。我一次次的与之交流，她的状态总是时好时坏，在她身上我时常感到心苦、心累；也因其停留于个人修炼状态，工作上她的所为总是不能与当前整体上的要求同步，甚至客观上起到阻碍作用。更让我难以接受的是，她常常在人前硬梆梆的抛过来几句话，她自己没在意，我却难以释怀，几天过不来。这时，一种力量促使我不愿接触几位协调人，连续几周以种种借口不与她们见面。那个根本的执著、保全自己如何不受伤害的私心，又促使我回到蜗牛的硬壳里不出来。

    自己主观臆测的想：那些用笔证实法的学员，在文字中畅游，不必与学员接触、远离矛盾、又不受伤害该有多好。便捡拾起明慧网曾发表的童话集，想写续篇；全身心的投入到当地真相小册子的编辑中。连编两期，前一期刚刚发表，下一期欲发出时，却突然文件消失。沮丧之余也想，是不是师父让我放下执著呀？可还是一意孤行。这时旧势力利用我的人心又对我做了安排：友人打来电话，请我去教课。心想正好弘扬传统文化，用笔证实法，便答应了。在正见网连续下载传统文化教材，雄心勃勃。校方还请我及友人去外地旅游，我欣然应允，准备好行装却未走成，只好改日启程。内心隐约感到自责，仍放不下执著。就在启程的前夜，一同修来了，我把近日的现状和盘托出，他指出我的执著，让我从整体大局考虑、以法为大。在同修的帮助下，我又一次在自我中艰难的走出来。我立刻打电话辞去了那份工作。

    当我再度捧读师父的讲法时，师父语重心长的对我说：“我要把你带成啊。你哪里需要什么，我才要你去做的。”（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）我顿时愧疚的泪流满面、无地自容……

    在常人中的所谓洁身自好，其实从修炼的角度来看，那是固守着自我的利益不放，是生命自私变异的痼癖。宽容、大度、仁厚、随和、中正，这正是我生命中所缺失的重要品质、是构成我未来宇宙穹体永恒不灭的因素所在啊。“如果修炼的人要是只从表面上放的下，但内心里边还在保守着、固守着一个东西，固守着你自己的那个你最本质的利益不让人伤害的时候，我告诉大家，那是假修炼！”（《北美首届法会讲法》）“你在哪里、无论做着什么，都是在你自己应该做的这件事情中提高。每个人做什么，那都是有原因的。”（《导航》〈北美大湖区法会讲法〉）从中我认识到，其实，我在内心深处仍对大姐抱有依赖心，渴望她提高上来，我好轻松一些；而大姐说话语气让那个“自我”受不了，那不正是根除它的好时机吗？客观上大姐不是在帮我吗？这一切正是师父利用我们各自的不足，在促使我们提高啊？！

    此时内心对师父的感激，用任何的语言诠释都显的苍白，我深深的体会到师父苦度我的艰难。回想曾说“协调工作是我额外的付出，本来就不是我份内的活，谁愿干谁干”的与师父讨价还价的话，便愧疚、自责。发自内心的意识到，如果我们整体上做不好，达不到法对我们的要求，自己是有责任的。因为我是大法弟子，无条件的圆容师父所要的，是我的本份。

    真正理解“人人都是协调人”的内涵

    协调人不是领导，不是一声令下都跟着走，他只不过是利用协调工作这一载体、这种修炼形式，在提高和升华自己。协调人要具备宏观视角，有全局意识和为他、为整体负责的境界。努力调动和发挥每个学员的自身潜力，使其主动去做其应该做的。而且，每个人都是协调人，都应在正法工作中成熟起来，都应具备独立做事的能力，遇到突发事件应有从容、果断的处理问题的大智慧。

    我想，今天只要捧着《转法轮》在修炼的人，在今天的助师正法中，就应该具有自觉协调的整体意识与为法负责为众生负责的责任感，这是每一位大法弟子都应具有的素质。因为我们最终将是某个宇宙天体里慈悲庄严的一个主、一个王，将主持、善化那里的众生。一切的威德都在这里建立；一切的荣耀都在这里产生。大法弟子——宇宙中的第一称号！宇宙永恒，我们的威德永恒！

    所在层次的初浅认识，不正之处，恳望同修慈悲指正。合十！


修炼路上每一步都是师父的慈悲

    文/辽宁大法弟子　正心

    慈悲的师父好！各位同修大家好！

    我得法已经十年了，在风风雨雨的正法修炼路上，每一步都是师父的慈悲呵护。

    一、九天闯出邪恶黑窝———看守所

    二零零二年七月二十日，我被绑架到当地迫害大法弟子黑窝——看守所。当时我的心里没有怕，心里想的是，我修真、善、忍没有错，更没有罪。我不能被关在这里，求师父救我出去。我一直在心里背法：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟二》〈正念正行〉）；“生无所求　死不惜留　荡尽妄念　佛不难修”（《洪吟》〈无存〉）。我的天目看到每一个坚定同修的背后都有一个金光闪闪的大法轮在旋转。我还看到师父的大法身在空中显现。我很激动的告诉同修，快看，快看，大法轮！快看，快看，师父来了！尽管同修没看见，但大家都知道，是师父在鼓励我们，在保护我们，我们沐浴在洪大的佛恩浩荡中，更坚定了我们反迫害、证实法的决心。

    第九天，当地邪恶要把我送往辽宁省邪恶黑窝——沈阳马三家教养院。当时我说：“你们说了不算。”邪恶说：“那谁说了算？”我说：“是我师父说了算。”恶人又说：“你真相信你师父能救你？”我说：“那是一定的。”一路上，我一直给那些被邪恶利用的警察讲真相，讲自己修炼大法的身心变化，讲师父的慈悲，大法的美好。讲天安门自焚案是恶党一手策划和导演的，然后栽赃嫁祸法轮功。讲信仰自由，是公民的权利，是受宪法保护的，江鬼一伙迫害修炼人是在犯罪，讲善恶有报是天理，告诉他们善待大法会有好报，迫害大法会有恶报。这时，一个警察说他在摘“法轮大法好”横幅时把脚脖子崴了，脚肿的很高，问我是不是遭报了。我告诉他，一定是遭报了。但你不要害怕，诚心默念“法轮大法好”、“真善忍好”，以后千万别再摘大法横幅，撕大法传单，善待大法弟子，你的脚一定会好的。他说我记住了。一路上，我不停的在讲，车上七八个警察没有一个制止我，我知道这是慈悲的师父在加持我，是大法的威严在救众生。到了邪恶黑窝沈阳马三家教养院，要检查身体，结果身体出现异常，各项指标都不合格，她们不接收，就这样，我被送回家。

    二、坚决不配合邪恶

    单位被邪恶操控的人逼迫我转化，写“三书”，否则就要停止我工作。我坚决不配合邪恶，告诉他们，法轮大法最最正最最好，师父最最慈悲，最最伟大，我永远不会出卖师父，背叛大法。什么三书、四书，我是决不会写的。就这样我被迫停止工作四年。后来是师父的慈悲呵护与安排，在同修的公司里上班，既不耽误工作，又能抽时间学法，做证实大法的事。

    回首这段经历，现在我悟到，当时我的思想基点只停留在人的感性上，只知道师父好，大法好，我修“真善忍”没有错，不能出卖自己的良心，不能背叛大法。如果我当时能悟到，迫害我的人是被邪恶操控和利用的，他们才是真正的受害者。如果我能站在正法救度众生的基点上，发出纯正强大的正念，彻底解体另外空间操控他们的一切恶生命与因素，决不允许邪恶利用众生对大法犯罪毁灭众生，铲除邪恶，救度众生，捍卫宇宙的法。如果我当时能站正这样的基点，就不会导致被邪恶利用参与迫害大法的人自食其恶果。

    三、是慈悲的师父加持我

    二零零三年一月，单位人通知我，说明天单位各部门领导一行九人去你家看你。听到这一消息，我马上发正念铲除背后操控他们的邪恶生命与因素，不管他们想来做什么，我的一念就是，一定让他们知道真相，让他们得救，我求师父加持。

    本来我是不擅言词的，可在他们来我家时，我竟然给他们讲了一个多小时，我讲自己原来有很多病，修炼法轮功都好了；讲自己没修炼之前，上班时利用工作之便占单位便宜，修炼法轮功后我把原来拿回家的东西又送回单位，讲师父教我们按“真善忍”做好人，做更好的人，做一个完全为了别人的人。讲原来在班上和同事有矛盾，不说话。修炼法轮功后，主动找她们赔礼道歉。如果我不修炼法轮功，我根本做不到这些。讲“天安门自焚案”全是假的。讲“四?二五”和平大上访是怎么回事，讲法轮大法在海外八十多个国家和地区洪传，受到全世界善良人的爱戴与褒奖。

    近一个小时，他们都在静静的听我讲。有一个人问我说：“你怎么变的这么能说了？”有一个人站起身伸个懒腰说：“我们是来做你工作的，反被你给做了。”他们走后，我站在师父的法像前眼泪“刷刷”的淌，我知道是慈悲伟大的师父加持我，呵护我。是慈悲伟大的师父给了我智慧和能力。这时我悟到了一切都是师父在做，是法在做的一层内涵。表面上是我在说，我在做。可实质上，当我的思想溶于法中的时候，当我的认识在法上的时候，我已经作为法的一个粒子存在了。这时候，法的无所不能就会展现。所以在法上认识法，站正正法修炼基点真是太重要了。

    四、观念的转变是至关重要的

    二零零六年五月，单位书记主要参与迫害我的人得了肺癌了。听到此消息，我马上想迫害法轮功遭恶报了，罪有应得。到单位也和别的同事说。言语之中带着幸灾乐祸的味道，当时自己也觉的有点不对劲。一位同事对我说：“大姐你不是修慈悲的吗？那你怎么没有同情心呢？”这句话让我的心猛的一震，我知道这是师父利用他的嘴在点我。

    回家学法，向内找自己的心，我发现了这四年来，我一直把邪恶的迫害看成当事人对我的迫害，对她有很大的怨恨情绪，虽然四年来，我也经常给她讲真相，但基点上不是百分之百站在为她好，为救度她的正法基点上。有很大一部份是在为自己讨公道。有时甚至有过激的语言。我问自己这是大法弟子该有的状态吗？这符合法的标准吗？这是真正的我吗？不是，绝对不是。那么这是什么呢？这是人的恶的一面。我是正法时期大法弟子，是伟大的法造就的为他的正法正觉的生命。我想到了师父开示我们：“我们大法弟子做任何事情都要本着善念冷静的去做。无论对人讲真相还是参与什么活动，都要叫人看到大法弟子的美好、大法弟子的善良，千万不要做任何过激的事情。你在救度众生讲清真相中，你跟人家过激的去讲也起不到正面效果，因为你的不善不能够使被毒害的人思想中的那些邪恶因素解体，所以你就起不到正面的效果。”（《各地讲法五》〈二零零四年美国西部法会讲法〉）师父的法点醒了我。我明白了她也是我的有缘人，是我应该救度的众生。我一定要发自内心的慈悲，让她得到救度。

    第二天，我到单位，又给她讲了真相，她思想中邪恶的因素被大法的慈悲给解体了，她退出了恶党，喊了“法轮大法好”，并把桌子上面摆的党旗拿掉了，并请求我替她为师父上炷香。我告诉她，知错能改，不被邪恶利用，善待大法，师父会救你，大法会救你。现在她一直还挺好的。一周以后她给我办了内退，一个月后，听同事说她把孩子上学要用的钱丢了。听到这消息后，我想，她丢钱一定会上火，对她的病不利，站在为他人着想的角度，我诚心送给她二千元钱，她非常感动说：“法轮大法弟子才是真正修佛的人，我知道你是真心的，我收下二百元，谢谢你。”我告诉她不要谢我，要感谢我们师父，谢谢大法。这件事让我悟到，大法弟子做任何事都要站在正法救度众生的基点上，改变人的认识，人的观念，人的思维方式，才能完成证实大法救度众生的使命与责任。

    五、清晰法理放弃自我

    当常人时，也许自己是属于能办事一类的，形成了很强的执着自我的物质，别人不能说我，更不能批评我，甚至表现出魔性都很大。这部份的差距我也认识到了，也知道应该大力度修去了。可这么多年来，一直达不到法在不同层次的标准要求。学法时也知道在矛盾面前要心不动向内找。可一到具体矛盾中就忘了法的标准了，陷在具体事中就事论事。

    我从二零零二年四月二十五日开始做真相资料。由一台印刷机增到二台，一次刻录二个光盘的刻录机到一次刻录五个光盘的刻录机。除了做资料还要送资料，时间安排的很紧、很忙，也很辛苦，不论在什么情况下，我从不耽误同修的《明慧周刊》和救度众生的真相资料。我真是觉的自己是全身心扑在法上。以法为大，把法放在第一位。可有同修说我是做事心，当时只觉心里很委屈，怎么也弄不明白我怎么是做事心。有好几天，我的心放不下，总在这句话上打转转。

    就在这时，师父安排我和同修在法理上切磋，我们一起学习《洛杉矶市法会讲法》，师父说：“一说到自己的时候你为什么不高兴？你们在座的有几个在突然间有人指着鼻子骂你时能够做到心情坦然的？有几个面对别人的批评与指责心不动而找自己原因的？”“你们从现在开始都得注意这个问题，必须做到谁说都行，有就改无就注意，你能够面对批评、指责不动心你就是在提高。”

    学了师父的法，我悟到了大法弟子面对矛盾必须做到心不动向内找。我也悟到在矛盾中陷在具体事中，就事论事，争个是非对错，那是人的思维方式，人的观念。动心的那个我，不是真正的我，本性的我，而是观念的我。悟到了这层法理。我感觉到，那个观念构成的自我在逐渐解体。我站在法上向内找，找到自己也有一定成度的做事心存在。明晰法理放弃自我，同化法的标准。这时师父给我显现出天上有一个大草坪，上面有三个大字”真善忍”，又看到家中的门帘上有一个大“忍”字。我知道，是师父在点化我。

    正法修炼十年风雨路，每一步都是师父的慈悲呵护。正法修炼经历的事很多很多，仅写了一点点，一点点。自己深知，还存着很多不符合法的地方，但我更坚信一定会在法中归正，在法中修炼，在法中提高。救度众生中做的更扎实，成为合格的正法粒子。

    不正之处，请同修慈悲归正。


一农村弟子修炼提高的一些体会

    文／大陆大法弟子

    尊敬的师父您好：

    各位同修大家好！

    看明慧鼓励交流的文章汇编后，才想试试，目地是为了证实大法，救度众生，比学比修，也为了破除自己后天不会写、写不好及各种人心观念。

    得法与得法后的近期变化

    一九九七年夏季，我去帮大姐家锁门时，看到一本经文，翻开一看上面写着《论语》，第一句““佛法”是最精深的”就把我给吸引住了，越看越感觉好、越想往下看。就这样，一气看完，心想还应该有。开柜一看还有三本，心想回家接着看。当天晚上开始下雨，一下就是三天，我就一天半宿的看，在能铲地之前全部看完。看完后我立即决定坚修大法，去炼功点学会五套功法。

    我原本是个抽烟、喝酒、打麻将、情欲满身的人。在炼功第九天，就从功中反应出戒烟。抽了二十五年烟，九天戒掉，觉的神奇，更相信师父相信法了。又修炼一段时间，在炼静功觉的螺旋式的往起起，做加持动作时两掌总象有火烤一样。无病一身轻，使我对大法更加坚信了。

    我通过学法修炼，按照真、善、忍的标准严格要求自己，在师父给安排的修炼的、去各种执著心的关难中不断提高心性。举例子，没修炼前我在家说一不二，炼功后反过来了，大事小事就是跟我过不去，开始时多数都守不住心性，在不断学法中认识到，要想做一个真修弟子必须得忍。那个时候在过关中，只是强忍，用“难忍能忍，难行能行”的法来约束自己。后来在法中真正明白了，那是师父利用妻子来给我提高心性、消除业力的机会，我应该感谢师父，心性提高上来了，类似的事也很少出现了，即使偶尔出现，也不动心，也不觉的是什么关了。做到了“根本就不产生气恨，不觉委屈才是修炼者之忍。”（《精進要旨》〈何为忍〉）世人看到了大法弟子修炼前后的变化、让他们看到了大法的美好，给以后被救度奠定了基础。我们村大法弟子很多，他们做的很好，村民百分之七、八十人都明真相三退了。

    到了九九年七月二十日开始迫害以后，当时由于怕心只是在家偷偷的学法炼功，风声一紧就把大法书都藏起来了，影响了学法，炼功时怕人听到声音就把录音机声音放小，就这样过很长一段时间，后来听说很多真修弟子都走出来证实法，才渐渐走出来讲真相，后来越讲心态越稳，见人就讲大法的美好，讲恶党欺骗世人，颠倒黑白搞镇压等各种真相。

    到了二零零零年末我就开始被绑架、非法关押、迫害，从那以后，跟头把式多次被迫害，一直到二零零五年秋，被迫害三年回来后，通过静心学法，找以前几年来被迫害的原因，主要是忽视学法，正念没发好，发的少，证实法、救度众生的基点没摆正，发真相时没有把自身修炼结合好，否定旧势力在认识上有漏。没走正师父给安排的正法修炼路等。明确后，每天静心大量的学师父的后期讲法，结合着《转法轮》学，正念发的越来越多，也越强，法理也越来越清晰了。今后只走师父安排的正法、修炼、救度众生的路、正如师父所说的：“现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）举一例：回来后一段时间去请同修帮助整理揭露邪恶黑窝恶行，上网曝光，回家晚了，妻子就生气急眼，连哭带闹说：你再出去做，你就别回这个家，就不要你了。我怎么跟她解释都不行，我知道她是被旧势力利用了，要正念清除，为了她别对正法犯罪，有美好的未来，必须把她正过来。我说我必须证实法，你能容我，我就在这个家，你不能容我，我立刻就走，我走到哪都证实法。后来她就变了，就说管不了你了，你愿意干啥就干啥吧，做什么事千万注意。我说知道，她马上笑了。真体现出“念一正　恶就垮”（《洪吟二》〈怕啥〉）。我知道是师父把她背后的邪恶生命与因素全部清除了，此后她也得法了，通过学法做的还不错，我出去发《九评》与其它真相资料时，她和母亲（同修）一起在家发正念，一直到我回来为止。通过学法提高有时也与我同去发真相资料，以后我正法修炼环境就越来越宽松了，走的也一直很平稳。感谢师父慈悲给我安排的正法修炼之路。

    二零零六年春搬家外出打工，来到一县城，安居完没几天就被以前认识的同修找到，加入了去农村发《九评》书和各种真相资料去，后来由于《九评》制作量小，有同修跟外地同修取得了联系進来了一台大型机器，从此以后加快了《九评》发放進度，原来每村发二、三十本的我们又从新安排全发一遍。后来还给外县做了一部份。

    我们在大量发放《九评》救众生时，采取的是城乡整体配合，协调同修带领大家本着对众生平等，对资料正念加持、对各乡、各村、各家发到。发放前和发放时全体配合发正念清除一切干扰众生得救的所有邪恶生命，有同修的地方能去几人去几人，提前联系好，选择好路线，有计划的、合理的安排好表面形式，遇事向内找修自己，在师父的慈悲呵护下，在众大法弟子正念之场中，在发真相大法弟子正念正行中，做的都很顺利，有时是有惊无险。

    但也有被干扰的事情发生，共有两次很类似，仅说一例。以前一次去发真相，开始很顺利，后来到一村屯、基本发完时，有一位同修被不明真相的村民给举报绑架了，当时同去的同修因正念不足都不同成度的出了怕心，没能及时的去面对面讲清真相，清除世人背后的邪恶生命与因素，救度众生营救回同修。我们是来救众生的，没做好，在这件事情上我们不但没救了众生，反而往下推了他一把。事后通知全体大法弟子利用各种方式及时营救同修，有同修认识到营救同修的过程，也是修炼自己的过程，也是讲清真相救度众生的过程。有去当地派出所讲真相要人的，有去找举报绑架同修的世人讲真相的（明白真相的村民都很后悔，同时上网声明悔过，世人得以救度），有在家发正念的，有近距离发正念的，有上网揭露曝光的，有制作真相发放的，有贴真相的，有找家属去要人的。在师父慈悲呵护下，在全体大法弟子整体配合正念营救下，同修很快被营救回。由于向内找不深刻，在否定旧势力的安排在认识上，行为上做的不够好，不够清晰，后来又出现同样类似的事情。两次深刻的教训，使大家在大量学法、交流、向内找的过程中，认识到以前同修被迫害，很多同修首先想到是同修哪儿有漏，哪儿有不足，多多少少有不同成度的带有怨和指责的因素，以后就改变了认识，给同修发正念，但本人要向内找出不足，及时归正。我们有执著、有怕心、有不足，我们会在法中、在师父给安排的传《九评》、修炼、救度众生过程修去，我们有师父管，与你旧势力没关系，师父不承认旧势力，我们也不承认。个人认识，我们都在不同层次中修炼，无论面对面讲真相、发真相资料、无论执著人心多少，只要摆正基点，是证实法救众生，做的过程中知道向内找、修自己，符合各自的修炼状态，无论邪恶因素多少，师父什么都能为我们做。大家都认识到一切都是师父在做，我们只是在形式上表面空间动一动，都是师父在做。

    提高后的变化

    奥运前一次去乡下发真相，救众生过程中，有一村屯设了轮流值班打更，密谋迫害大法弟子。村屯不大，每个大法弟子一条街，正在挨家挨户的发，被不明真相的值班人员发现，拦住不让这位同修走，说往哪走，跟我走吧，你就别想回家了，这东西是你发的吧。当时同修手里还拿着一本《为什么退党》的小册子，还背一兜子真相资料，同时同修心里一点怕都没有，同修说是我发的，我是来救你们来的，你不能这样做，你这是在干坏事，对你自己不好，讲恶党历次搞运动杀害无辜好人多少万，恶党腐败，讲天灾警示于人，千万别听恶党一面之词，受害的是你自己，三退保平安等。因为大法弟子都是慈悲救众生，正念正行，清除此人背后的邪恶生命。人对神能做什么，值班人员就说你走吧。

    同时还有一女同修被拦截，同修也没有怕，心想不能直接去上车，那会连累其他同修，就向反方向迅速离去，到一个他们发现不了的地方等他们走后再去找车，这同时车里的同修集中精力发正念，有两位同修去找同修，在没找到之前遇到一值班人员，问干什么的，当同修说找人。问找什么人，同修说找她小妹，这时被找的同修应声了。值班人员说：不在那儿吗，我知道你们是干什么的。我们及时讲真相，没讲几句，他就说：行了，你们快走吧，你们这么做太冒险了。我说，我们是来救你们的。他说，我们有三人值班，我送你走，但见到那两个人我不能见他们面。我想这人可能就是同修刚讲过的那人，世人善念出来了，也体现出大法弟子各自对众生负责，对同修负责，正念正行，形成整体，在师父的慈悲呵护下，清除邪恶干扰，顺利的做完此次安排要做的村屯。

    我再概括的说说近期整体状态。在神韵晚会光盘下载以后有同修认识到，这是师父为救度更多的众生，领大法弟子拍成的一部最伟大、美好的晚会，给众生得救开创的最好的新形式，跟同修交流要抓住这个机会，做好我们该做的。通过交流提高，马上动手，大量的進耗材、设备、及时的大量制作，也配备一部份其他的真相光盘和各种真相小册子，为众生尽快的明白真相得救，我们整体城乡同修配合，在三、四个月内把真相光盘一步到位送到所有城乡的家家户户。特别是在奥运前后，由于同修们加强学法，高密度发正念，有一部份老年同修，在同修协调安排下，轮流不间断的到邪恶黑窝近距离发正念，大家整体提高整体配合，不被邪恶的各种形式所动，无论散布什么要采取什么行动，上门干扰，什么监控，看到外地的迫害形式，很多同修都不被带动，正念正行，智慧的该干什么还干什么，基本上没受到干扰，在讲真相方面很多同修做的也都很好。有同修给自己规定每天退多少人，也有同去农村挨家挨户讲真相的效果都很好，个别的有一天劝退一百多人的，有退五、六十人的，女的也能退二、三十人，真相铺多的地方，或大法弟子多的地方，很多人都明白真相等着三退。也有还不明真相的人，通过大法弟子慈悲的讲真相明白后三退，所以在发真相上还不能间断，但在面对面讲真相上更要加大力度。在发真相资料上大家都能做到各负其责，城里同修做楼，做平房的，每周不间断，农村同修做的也都很好，城乡配合做到村村不落。

    有几位老年同修做的非常好，几年来从不间断，不管是严寒酷暑，也不管是黑天白天，也不分年节，也不分什么敏感日，在师父的慈悲呵护下，在众正神协助下正念正行，平稳的走到今天，展现出“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟二》〈正念正行〉）的神的风采。现在有更多大法弟子加入这个正念正行的整体中来，同修心性不断提高，去掉区、市、县的界线。

    通过同修得知周边县《九评》还有很多地方没铺到，本地同修一时还做不到，大法弟子慈悲众生，知道时间紧迫，众生的期盼，所以我们就去周边县靠我们近的地方去大量的把《九评》、神韵光盘、各种真相光盘、小册子搭配好送到那里的千家万户，村村不落的尽量家家不落。但是难度也很大，由于都是没有去过的地方，不知路怎么走，没有人领路，有时走错路，走过头，还得从新找，一直到找对为止。另外由于《九评》量大，地形不熟，给同修带来很大难度。但是在师父慈悲呵护、点悟下，同修都智慧的、互相配合中，做的都非常好。写出这些意在互相鼓励、比学比修、形成整体，救度更多众生、完成我们大法弟子的共同史前洪愿。

    再次感谢师父慈悲苦度。也感谢所有鼓励我的同修。我们还有许多不足，应该在法上及时归正，也希望大家整体配合的更好、越最后越精進。有不符合法的地方请同修指正。


坚信师父　平稳的修炼

    文／四川大法弟子　新宇

    尊敬的师父好！同修好！

    我是一名年过六十五岁的老年大法弟子，在修炼这条路上比起其他同修我没有那么轰轰烈烈的事迹，就是凭着对师父、对大法的坚信，平平稳稳的修炼。我把我修炼这条路上的个人体会写出来向师父、同修汇报。

    家庭中的魔难

    我在家庭中的魔难要大些。“修炼路不同　都在大法中”（《洪吟二》〈无阻〉）。我帮女儿带了个傻妹子，她一点不能自理，完全失去生活自理能力，不会说话，吃、喝、拉、撒，什么都不知道，不停的在家走动，把家里的东西乱扔。没办法时只有把她捆住，家里的一切事情大部份都落在我头上。由于经常要洗被其大小便污染的物品，洗的真是难过。一不小心，她不是拉在裤子上，就是拉在床上，这是我最大的魔难。有时这里还没洗完，那里又拉一身，再加上来月经时更麻烦。师父讲：“修炼就是难”（《精進要旨二》〈路〉）。不管多难，我就把它当作是件好事吧，提高自己的好机会吧。

    为了不影响我修炼，做好三件事，我就给老伴提了个条件：只要不影响我修炼和做三件事，家里的一切事情我都可以承担，再苦再累我都能承受。该我要做事时，就不要影响我。老伴表示支持我。我每天晨炼后发正念，学法（学一讲），下午我出去讲真相救人，晚上八点以后是我看书、看明慧交流文章、发正念的时间。每天除了做家务时间，就是我的时间。因为我悟到作为老年弟子，年岁也大了，实修时间有限，我们又是师父正法时期大法弟子，救度众生是我们的史前大愿，这个时间必须靠自己抓紧。

    每天出去讲真相全靠走路，才能找到有缘人。有时讲真相时走的远一些，回来晚了，老伴就有些不高兴。有一次我回来晚了，开门一看感到吃惊，满地乱成一团，老伴很生气的坐在沙发上。我以为是恶人来抄了家，忙问是怎么回事。老伴一下火就上来了：“你回来干什么？你不要回来嘛！这个家没有你！”我说：“你不要发火嘛，好好说是怎么回事嘛。”停了一段时间他才说：“我有事出去了一下，妹子自己把绳子解开想开门出去，结果把门反锁了。我回来怎么也打不开门，后来给“一一零”打电话才把门打开，進屋一看，就成了这样子。”我听他这么说，也就放心了。我什么话也没说，把东西收拾好，把地打扫干净，就到厨房做饭去了。

    还有一次老伴回老家去了，我就更忙了。三件事不能耽误。我就在妹子晚上睡觉的时候学法炼功。要出去讲真相怎么办？我就背个大背包，除了装真相资料外，就是装吃的、穿的，因为怕她大小便拉在身上。给别人讲真相的时候怕她乱跑，就给吃的哄她。我一直拉着她的手不放，怕她乱跑。没想到回家的路上拉一身，我把她带回家到洗手间，把裤子脱下，还没来的及收拾，她就跑到床上去，把床单、被子都弄脏了。那时气的我忍不住，魔性大发，我就下狠心的打她，那真是气上来什么都不顾了。后来给她洗了澡，换好衣服，又用绳子把她捆好，才去做事情。我当时打她出了气了，那天晚上我真的难受。从十点多钟开始，直到第二天早晨五点过，那段时间里，我又是发烧，又是吐，又是拉，特别是吐，那真是黄胆都吐出来了，拉水，头痛，我当时就感到听见师父在我耳边说：“小事都过不去，就发脾气，还想长功啊。”（《转法轮》）我眼泪直流，到师父的法像前忏悔，从此以后我就再也不打她了，相反对她更好了。

    家庭中的心性关

    “七?二零”以前，我家的环境很好，老伴、儿女们都支持我炼功。“七?二零”开始迫害后，他们完全听了邪党那套反宣传，认为我们是在搞政治。他们也知道我炼功受益，也知道我要做什么事情，她们也管不着我，总是对我没办法，无可奈何。

    零六年，有一次在功友家学法，被人举报，被绑架到看守所关了十天。回来后，家庭中的矛盾显的特别突出了。老伴本来很支持我的，那时他也翻脸不认人了。他气愤的说：“你把我们一家人害的好惨，这个家庭会被你搞垮。我这么大的年纪了，我受不了，我们分开过。你走你的路，我走我的路。”我知道老伴为我受了苦，心里很平和的说：“你放心，没那么严重。我知道你为我受了苦，我是因修佛法，做好人而被迫害，你因我才受了痛苦，将来你会得大福报的。”他心里平和了些。紧接着，两个女儿又是打电话，又是骂。说什么你们在反党、搞政治，集会学习反党资料呀，布置工作任务呀，搞地下活动等等，影响他们的前程。甚至我和老伴省吃俭用存了点钱，都被她们以借为由扣上了。她们认为我把钱拿去做资料了。真是“百苦一齐降　看其如何活”（《洪吟》〈苦其心志〉），我给她们讲真相不听，给资料不看。我跟她们讲：“我身体病多，你们是知道的。我炼功身体好了。如果我不炼功，身缠重病，我能给你带女儿吗？”她们不信，反说：“你身体好了是退休后生活有规律了，吃的也好了，休息好了，身体自然就好了。”我说：“你们不要闭着眼睛说话，我们所做的一切都是为你们好，为世人好，没有错。错的是邪党，是邪恶在迫害我们。你们不看问题的实质，反而用自私的心理来看待我。我无私的给你带傻妹子，带这孩子够辛苦的。我想到你们要上班挣钱，我多么苦都没有在你面前说一个苦字。我又出钱，又出力，你不但不感谢我，反而把我当成对立面。如果我不修大法，我可以不给你带孩子，一辈不管二辈事。正因为我修了大法，我处处都以大法真、善、忍要求自己，在任何地方都要做个好人，为别人着想，我们错在哪里？请你多看真相，了解一下法轮功是什么。”她不说话，走了。

    那段时间我心里很难受，我一直在找自己。师父说：“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。” （《转法轮》）我悟到，就是要在这魔难中提高自己，每一关、每一难，都可能修上去或掉下来。通过这件事，我更应该扎扎实实的去修，事事处处都严格要求自己，以法为师，才是提高的关键。

    讲真相的一点经历

    师父讲：“你们在讲真相啊、发正念哪，和你们个人的修炼，这么三件事，也就是当前大法弟子做的最重要的三件事。”（《二零零三年元宵节讲法》）我想一定踏踏实实按照师父的要求去做好三件事。其实刚开始出去讲真相时，心还是不稳，有怕心。我记的第一次晚上出去贴真相标语时，还没出门，心就跳个不停。当时还没有不干胶，都是用浆糊。在做事时缩手缩脚的，总觉的好象有人在跟踪一样，其实并没有人，是自己吓自己。等刷完真相标语，把浆糊桶和毛刷丢开就跑。甚至有个功友把真相做完，回家把自己的白头发都染成了黑头发，现在想起来觉的挺可笑的。

    随着学法的深入，我更加体会到做三件事的重要性。因此去掉怕心，按师父的教导，“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人，这就是在建立觉者的威德。”（《精進要旨二》〈理性〉）

    不管是老人还是年轻人，不管是学生还是农民，不论什么身份的人，我都根据不同的对像，不同心性的人采取不同的方法讲。在讲的过程中看他们的心态反映情况来调整自己的讲话，充份考虑到他们的接受能力去讲。

    一次出去的路上，看见几个老人坐在树下乘凉，我就走过去和他们一起聊天。从他们的讲话中，我发现他们喜欢回味过去的一些事情。我就从斗地主，讲到文化大革命，从整学生讲到迫害法轮功。他们都听的津津有味。还有一个老人，他听了邪党害死了八千多万中国人，他哭了，哭的很伤心。原来他们家就是地主，他父亲被当时的民兵活活打死了，他一直受到株连。他讲他们家受害经历很难过。他们都骂邪党，都说法轮功好，最后他们都三退了。送给他们的《九评》、光盘、真相资料，他们都要了。我走时，他们非常感谢我，说我是好人。我说你们随时都想到“法轮大法好，真善忍好”。他们都说我们一定记住。我真切的体悟到去讲真相一定要用心去讲，以心换心，将心比心，真诚的用心的不带任何个人观念去讲，都能达到事半功倍的效果。

    有一次我走到府南河边，看见一个年轻人在那里坐着看书。我走过去问他：“小伙子，你挺爱学习。你看的什么书？”“有关营销方面的书。”我问：“你是哪里人，干什么工作啊？”他说：“我是外地人，到这个城里来找工作，工作难找啊。现在帮一家老板销售钢材。不好做。我去找到一家建筑部门，别人先要我回扣。我一个打工的，哪有回扣给他啊？销售不出去，就拿不到钱。”我问他：“你的理想是什么？”他说，“现在这个社会，我们这些小老百姓还有什么理想，一切都没有，只想找份工作有口饭吃。我们家又没有社会地位，又没有权，又没有钱，读了大学出来也找不到工作，……”，他讲了很多。我听他讲话中很悲观，很失望，我就安慰他说：“你不要悲观，也不要失望。一个人活在世上一辈子，每个人都会有苦难，不可能一帆风顺。你不要看到有些人一时风光，很有钱，也不知道他在某个时候遇到一个灾难，搞的他一贫如洗。一个人要心正，心正不招邪。本来现在整个社会的不良现象都是人心不正造成的。”我就从人类道德败坏讲起，然后讲邪党迫害六四学生，讲到迫害法轮功。他问法轮功到底是怎么回事？我给他讲法轮功是什么，江泽民为什么要迫害法轮功，为什么要三退，还给他讲了将来留下来的人类美好。他听的津津有味，好象看到了自己的希望，自己的美好。他表示退出团、队。他说：“你讲的话很实在。”我走时他非常感谢。我说你一定要记住“法轮大法好，真善忍好”。

    在讲真相中，有的人三言两语就明白了，有的人很难讲，特别是受党文化很深的人、生意人、有权有钱人最难讲。他就看他眼前，放不下他的利益。有的人给资料不要，有的人主动要资料。我到一所大学宿舍去贴光盘、《九评》。走到一幢楼房，上到四楼，正在贴光盘，一个老师看见了，他问：“你是在干什么的？”当时我也没有怕，我说我给你们送真相光盘，全球华人新年晚会，很好看，神传文化。我介绍了光盘内容后，他问：“有没有《九评》？”我说：“这个光盘里有。”他要了一套就下楼走了。我也没有去多想，照常贴光盘。等我做完下到楼门口又碰到他，他问我：“你能不能给我找一本《江泽民其人》？”我说：“尽量给你想办法。如果我找到了怎么拿给你呢？你能不能讲你姓名呢？”我本想给他讲三退的事情，他谢绝了说：“这些你就不要问了。你找到后就给我放到这个报箱里。”后来我送了一本《江泽民其人》和一本《解体党文化》给他。

    体会很深的一次是找律师讲真相。那天我和一同修到某律师事务所去找律师讲真相。后来听说这个律师是某某法院的，他自己办了个律师事务所。我听了这个情况后，就想放弃，理由是想到这个法院迫害过我们大法弟子，有的被定了三年劳教。心里产生恨他，不愿找他们讲真相。我想他们破坏大法，迫害大法弟子，天理不容，应该消灭。后来我转念一想，这种想法不对。师父在《对澳洲学员讲法》中讲到连特务都度，他当特务是他的工作。我意识到自己的这种念头不对，我给另一个同修说，明天还是要去那个律师事务所。第二天我们去了，只有一个人在。这人马上就想打发我们走，他说：“他们（律师）都出去办案了，他们很忙。我不是律师，我是这里的工作人员。我也准备要走了。”我心想，管你是律师还是工作人员，我是来救你的。我们就推开门，走進办公室，看着墙上的律师照片说：“这是某某吗？我们打听到这个律师事务所的律师办案很好，我特地问到这里来。因我有个朋友家很远，他委托我在这个大城市找个好律师。他家里很困难。”他说：“困难可以向国家申请免费。”我说：“他申请免费可能很困难，因为他的儿子是炼法轮功的。他儿子身体不好，炼功后身体好了，在单位里表现也好，受到领导、同事的好评。现在被抓了，他就这一个儿子，生活来源都靠他。”我讲到这，他态度很不好的说：“法轮功是×教，叫不要炼就不要炼嘛。”我说：“×教不是政府定。法轮功是超常的科学。九二年李洪志师父开始传功，到九九年这几年里，社会安定、人心向善，还受到各级政府的好评，发过嘉奖嘛。迫害法轮功完全是江泽民一手炮制的。他为了让老百姓恨法轮功，让老百姓相信他们迫害法轮功是正确的，完全在电视上造假、反宣传，天安门自焚就是他们炮制的，现在全世界都知道了……说实话，我看你人好，心也好，我才给你讲，你要明白真相对你有好处。江泽民为什么要迫害法轮功……。”我们讲了很多，看他思想有些变化了。他也跟着说：“炼法轮功的人太多了，中央老革命很多都在炼。江泽民确实很坏，他在国库里拿了五百多个亿，为他儿子开大公司。”又讲： “法轮功的人真了不起，那种精神确实使人敬佩。前年我们法院宣判了几个，他们就是不怕。坚持他们这种信仰是正确的。”他还说：“中国的体制有问题，司法不能独立，完全由（邪）党控制。其他国家就不一样，就是总统犯了法，都可以被起诉，在中国就不行。”他的善念完全出来了，最后他也三退了。

    否定邪恶迫害

    中共邪党以奥运为借口，在全国范围内对大法弟子進行非法抓捕、绑架、关押、送洗脑班，進行残酷迫害。我们地区也不例外，也绑架了很多大法弟子，资料点遭到严重破坏，人力、物力、财力损失严重。在这种严重的迫害下，有很多同修怕心出来了，不敢出去讲真相了，发真相资料的同修也少了，有的学法点也暂停了，心如浮萍，完全没有大法弟子的正念。其实我虽然没有停止坚定的做三件事，心里还是产生了不正的念头。埋怨同修这也不对，那也不好，认为他们有争斗心、干事心、显示心、想拉山头的心等等，去指责别人，怀疑别人，认为是同修自己没做好被邪恶钻了空子，完全向外去找别人，而没有向内找自己。这正符合了旧势力的需要。我认识到不正的念头出来了，这不是自己，调整心态，抑制它，抓紧学法、看书。

    师父在《洛杉矶市法会讲法》中讲：“大法弟子直到你走到圆满的最后一步你还在被考验着行和不行，一直到你只差那么一步就完事的时候可能对你都是很关键、很关键的考验，因为每一步对你们的修炼、对你们的考验都越来越关键，尤其到了最后阶段。”师父还说：“希望大家在最后越做越好，千万不要懈怠，千万不要放松，千万不要麻木。”师父这段法，更加鼓励了我，使我更增加了信心。我以师父给予我的聪明智慧向各级政府、部门领导讲真相。以我修炼法轮功十二年来，身、心受益的体会，我怎样按照真、善、忍的要求做个更好的人，我在历史长河中所经历过的一切运动，直至我明白了人为什么活着，告诉他们善恶有报，叫他们不要迫害法轮功。我给他们写劝善信。由于自己文化低，怕写不好，我就把我写好的信请文化高的年轻大法弟子帮助修改，用电脑打印出来，向各级政府、部门的人员寄信。还给恶人打电话，与同修一起到关押所、洗脑班、看守所、国安局、各级政府、司法、公安、派出所近距离发正念，找律师面对面讲真相，以各种方式否定邪恶的迫害，坚定的做着大法弟子应该做的事。师父把正法修炼的万古机缘给了我们，我们更应该珍惜这个机缘，听师父的话，把三件事做的更好。

    以上是我在修炼中的一点体会。比起修的好的同修还差的很远。我会在最后有限的时间抓紧实修，同时做好三件事。请师父放心。


背法使我稳健的走在修炼路上

    文／山东大法弟子

    尊敬的师父好！各位同修好！

    一、背法

    师父在《法轮大法义解》〈在北京法轮大法辅导员会议上的建议〉中说：“我就说这个意思，说这样好的东西我们为什么不把他背下来呢？时时刻刻要求我们在常人中能做个好人，能提高，你背下来不就更好吗？时时刻刻都有对照。这样一来就掀起了一个背书热。”“真正要想得到提高，我说那就得在法上提高。”

    二零零四年下半年我开始背法，当时我很觉的惭愧，因为师父提出背书热已十年了，很觉紧迫。一开始一个自然段一背，一年背完六遍后开始一个标题一背。现在正背到第十三遍（包括前面的六遍）。第一次一标题一背时用了七个月的时间背完整本《转法轮》，后来六个月，五个月。最长的标题是第二讲中：关于天目的问题，十五页要一气呵成，因下的功夫最多，这个标题背的最熟，现在不用费很大力气就背下来了。我已养成了用背法来学法的习惯。早上六点半发完正念背一小时或者半小时，下午背三小时，这是背《转法轮》，再忙也不少于三小时，几年如一日，雷打不动。晚上学经文和在国外各地讲法。经文一下来就背过，《洪吟》和国外讲法中的一些段落，特别师父点悟的都背过。

    背法需要毅力，耐性，吃苦，持之以恒。也有背不过的时候，这就要向内找，是否关过的不好，有什么执著，做错了什么或不精進了。不管找没找到都要下狠心吃苦。下决心一句一背也得背下来，决不能知难而退。有时我实在背不过就跪在师父法像前，双手合十，求师父加持。

    背法要破除人固有的观念：年龄大，文化成度低，脑子笨；还有没午休下午背法不行，夜十二点前易困不合适，背法太费时间等。关键是心性——用正念，神的状态背法。背法是超常的，就看你的心。有一次从中午一直忙着证实大法的事，下午五点才开始背。结果效率就很高，各自然段念一、二遍就全连起来背了；心性守的不好，懈怠，不精進时什么时间背也不行，脑子木木的，一句也打不進去。睡觉越多（怕睡觉少大脑不好用）越背越迷糊。师父在《致澳洲法会》中说：“大法弟子要走好自己的路、完成好三件事，就必须学好法、认真对待学法。那些在救度众生、证实大法中做的好的、变化大的地区，一定是大家法学的好。那些个人提高快的大法弟子一定是重视学法的。因为法是基础，是大法弟子的根本，是一切的保障，是从人走向神的通途，所以我也借澳洲法会之机告诉全世界所有的大法弟子：无论新老学员，一定不要因为忙而忽视了学法。学法不要走形式，要集中念头去学，要真正自己在学。”几年来我把背法作为修炼中最重要的事来做。我没有一天没背法。背《转法轮》连续背，反复背。背法不仅重质，也要有量。背的越多，同化法越多，自身提高越大，变化越大。在不间断的大量背法的基础上，我遇到不同的问题，在不同的魔难中我能想起师父的法，然后按照法去想去做，大大小小的问题就迎刃而解了。什么样的关难也就闯过来了，什么拘留所、劳教所、洗脑班，监狱都没沾边。单位连个电话也没打过（都讲过真相）。个人身体、家庭、社会也都没有促成干扰我做三件事的负面因素。因为我都用法给予我的正念正行排除了。

    随着正法進程和自己修炼中不断的提高，一切在向良性方面转化。如家里人没有生病住院的，没有下岗失业的，工作、生活中没有不良变故的。尤其两个外孙（大的二零零零年出生，小的二零零一年出生），我也曾一度看着两个孩子，还伺候着八十多岁的老公爹，但都没影响我做三件事。现在大的自己上学、下学（大女婿在外地上学，大女儿一人带孩子上班）。小的中午住校吃“小饭桌”，晚上经常自己在家完成作业，按时睡觉，因为二女婿上午十二小时一换的白班、夜班，二女儿每周几晚上带学生上课。我丈夫快七十岁了，是个油瓶倒了不扶的人。现在周末孩子过来都是他做饭。当我顶着烈日酷暑讲真相、劝三退，大汗淋淋的赶回家，又快十二点发正念的时候，他早在厨房忙着做饭了。在我忙着营救同修近距离发正念，还要天天讲真相，还要与病业关中的同修交流，还要按时到学法组学法等忙的不可开交时，从没洗过衣服的丈夫自己洗完澡后打开洗衣机，连我的一大堆衣服一起洗了。“修在自己，功在师父”（《转法轮》）。师父为我安排了一切，大法给我开创了这么一个宽松、平稳、顺利的修炼环境。我忙，确实忙，都是忙在修炼上，忙在大法上，忙在背法、做好三件事上。在没有早上集体炼功时，有十分钟我就炼一套动功。一双旧皮鞋从夏天讲真相大雨滂沱中淌水到冬天劝三退冰雪融化的泥泞，前面开了大口。在给一个修鞋的讲真相时，鞋匠要我脱下来给粘上。

    在百忙中我们学法小组遇到什么形势都从未解散过，而且一直在背法。在家准备，在小组逐个背，一次背两自然段的《转法轮》。从二十几岁的小姑娘到七十多岁的老太太；从大学生到一字不识的都不甘落后，争着背好，都在忙，忙着发《九评》，讲真相。一个两年前来我们小组学法的新学员，《转法轮》读不成句，一句话读错八遍改不对。错、漏、添字，颠倒、反意，使我又急又烦，后来不急不烦（我越烦她越错），现在慈悲、祥和（她还在背后夸奖我）。她也能背法。现在读法错的很少。要求我们在她家学法的一个全身瘫痪的同修虽然说话不清，《转法轮》也背了十五遍了。大家都在变，我的脾气也在变，不再发火，不再指责，不再烦，而是鼓励、善解、善待他人。在背法中我们学法小组人越来越多，大家在整体提高、整体升华。

    二、背着法正念闯关

    在邪恶迫害比较严重的时候我去一协调人家。上午去没人，中午一点钟我又去了。走到大门口发现同修家住的楼头的路上有一人来回踱步，很象便衣。我犹豫了：去还是不去？若去，便衣盯上我怎么办？怕心上来了。可转念又问自己：师父怎么说的？这时每次背《转法轮》师父都点悟的一段法想起来了：“我讲法的时候，我是带着很强的能量在往你脑子里打。你可能出门想不起我讲的具体是什么，可是你真正遇到问题的时候，你会想起我讲过的话。你只要把自己当作炼功人，你那一瞬间能想起来，你就能够约束自己，那么这一关你就能过去。”师父还说：“人类的历史也不是给邪恶逞凶的乐园。人类的历史是为正法而建造的，大法弟子才配在这里展现辉煌。”（《致二零零五年欧洲法会》）想起师父的这些法我不再犹豫，骑上车子進门了。那人沿着大路拐弯消失了。

    一个隆冬的夜晚，我在讲真相时被恶人告发。四辆警车，十来个警察把我围住。在一切不配合中我发着正念，打着面的离开了原地。当我发现有警车尾随并告诉司机时，司机停下车来叫我下车，不敢拉我了。当时正处于郊外一片空旷场地。我一下车双手合十说：“师父，弟子遭难了，请加持我，保护我。您在《转法轮》中说：‘我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。’师父，今晚谁也不能动我。在《二零零三年元宵节讲法》中您说‘我是李洪志的弟子，其它的安排都不要、都不承认’，今晚的安排我坚决的不要，也不承认。师父您在国外讲法中说这个空间场有百分之四十五的正的力量。”我双手伸向周围空间场招呼着说：“你们这百分之四十五的正的力量快来帮助我！”我背着师父的法心静如水，仿佛在悠闲的散步，很自然的回头望了望：两辆警车停在路边，几个警察在审问面的司机，并在做记录。我走了。一个六十多岁的老太太，七、八岁的小孩都能追的上我，不慌不忙的在警察的眼皮底下走了。是师父保护了我，是大法破除了邪恶，我仅仅是背了法。

    几年前不知不觉我右手中指红肿。后来肿的象胡萝卜。黄脓、白脓、紫黑色的淤血从手指肿的发亮的表面历历可见。晚上照旧出去做真相，挂横幅，没事。回家疼的彻夜难眠。我整宿靠在床头上发正念。迷糊一阵，疼醒了，再发。一天丈夫叫来了两个孩子，乘我不备时架起我塞進了面的，送了医院。大夫惊讶的责问：“怎么才来看？”丈夫不好说我炼“法轮功”，就说：“她是特殊材料制成的人。”切开排净脓血后只剩下了一层松松的外皮和烂的发黑的骨头。大夫说：“要截指，有可能是骨癌，要拍片。”我马上否定说：“我不截指，也决不是骨癌，你说了不算！”极为不悦的大夫扬长而去，丈夫递烟也不要。丈夫去交拍片费，屋里只剩下自己的我双手合十对师父说：“师父，我这件衣服一个扣也不能丢。”（我想起师父讲过人的身体就象一件衣服的法）。结果拍的片一切正常。几个月后，手指复原，新生出的指甲完好如初。（大夫说再长出的指甲要歪歪扭扭）

    三、背法使我讲好真相、多救人

    第一届大陆大法弟子书面修炼心得交流会选登我的《四年如一日，天天讲真相》的稿子，给了我很大的鼓舞。近四年我是天天背法，讲好真相，多救人。记的二零零五年五、六月，两个月才劝退了十二个人。下半年我开始背《转法轮》一个标题，一背后出现了十一月份劝退了一百五十九人。明慧网登出了我的《讲三退的突破》，增强我讲好真相多救人的信心。现在劝退人数是七千多人。这个人数的增加有整个正法進程的推進，邪恶越来越少的因素，师父的加持，大法的威力为主。从我自己修炼来讲，法背的越多，心念就越纯。能力越大，救人越多。

    （一）我体会到讲真相、劝三退是一件很神圣的慈悲救人之大事，是宇宙正法的目地，如果法学的不多，带着这样那样的人心、执著、观念去做这件事，效果不会很好。救人是忘我、无我的过程。大法弟子做的事都与自己的修炼状态、境界有关系，更何三件事中的一件呢？

    （二）我深深的体会到背法越多救人的能力越大。出口的话能量越强，一下子就打入对方的思想的微观，清除他的邪念，调出他的本性，使其明白的一面做出真我的选择。

    （三）我还体会到讲真相的智慧来自于大量的背法。例如一开始讲了半天人家不退还说咒他。后来越来越精炼、到位，世人不烦（不絮叨、不耽误时间），听的明白，内容重点精炼，退出快、效率高。

    （四）要讲好真相、多救人，自己在多学法、学好法的基础上要有一个愿望：多救人，并且重视。如果有一搭，无一搭，碰上熟人讲两句，碰不上就算了；没事了出来走走，退不了也无所谓；忙了挤掉的就是讲真相；风声紧了，更不出来讲真相。这些状态都多救不了人。

    记的年初一晚看到师父经文《问候》：“正法必成，大法弟子必圆满。天要变，谁能挡的住！宇宙正法，乾坤再造，尽在收尾；大穹从组，突飞猛進，天上地下几个丑类算什么？大法弟子的威德光耀寰宇。神与人等待的、担心的，都来了。救度你们的众生、完成你们史前的洪愿、兑现你们的誓约吧！”对我震撼很大：师父的话象一道军令催我在正法的征程上必须快马加鞭！我背了几遍后深感自己重托在身，责任重大，使命万不可负，我必须在“尽在收尾”中多救人，完成我“史前的洪愿”，“兑现誓约”！

    年初二我就上路了，带上九本包装好的《九评》、小册子、光盘，心里默念着“真心希望世人都明真相”，“真心希望世人都能得救”（《谢谢众生的问候》）。遇上人先致“过年好！”，再以走亲戚问路，问时间，或帮提礼物，扶老人，领小孩过马路等方式尽快使对方感到亲切、慈善，尽快沟通，以最精炼的语言，简明讲清真相劝退，不多耽误时间，对方也在走亲戚，以免人烦。在我强大的正念、善念下，说完即退，连声道谢。从此由过去的每天一小时出来讲真相改为二小时。每天必做，象背法一样雷打不动。如果上午有营救同修或其它证实大法的事，周末孩子们过来聚会，我便早上六点半发完正念，不吃早饭，先去早市讲真相、劝三退。每周白天集体学法日，我利用中午别人闭闭眼的时间去讲真相。在这样的心态下师父就安排三五成群的有缘人来到我跟前，或一面包车的外地人问路，或一小车的家人停在我眼前，或刚开学时一群外地学生有事求到我，我抓住良机快讲快退。就这样过完年的三月份退四百一十四人，比前一年的十二月翻了一番。我万分珍惜师父为慈悲未得救的众生和不精進的弟子而延续的时间。但是比做的好的同修我差的还很远，今后我要做的更好。

    最后我敬录师父在《美国首都讲法》的一句话与同修共勉：“目前大家就是怎么样做的更好、效率更高、影响更大、救人更多。”

    后记

    谢谢明慧网第五届大陆大法弟子书面修炼交流会征稿，更谢师父点化两同修棒喝，敦促我在最后的几天放下了强大的执著、人心——怕出名，怕被崇拜，更怕被妒嫉，疾书四整宿，仓促成文，以真心与全球同修交流，为证实大法而作。


发挥协调配合在证实法中的作用

    文/四川大法弟子

    首先向尊敬的师父问好！向全世界大法弟子问好！

    师父在《零四年亚太地区学员会议上讲法》中说：“要把大家都能够协调在一起，不断在法上提高，形成一个正的环境，使大法弟子讲清真相、救度众生、抑制迫害这些证实法的事情做的好。”正法修炼已到了最后，面对邪恶的“回光返照”、“疯狂”假相，各地区同修如何协调配合好，形成一个强大的整体，更好的救度众生，证实大法，就显得尤为重要。为此，想就我地区近几年正法修炼中在协调配合上的一些体会写出来，意在和同修交流切磋，共同提高，共同精進。同时，借“第五届大陆大法弟子修炼心得书面交流大会”之机，把我地近几年来证实大法，救度众生的概况向师父、向同修作个汇报，不当之处，敬请指正。

    一、协调配合形成整体

    回想九九年迫害开始当初，我地是本市受迫害最严重县之一。“七?二零”前，当地得法修炼的人数在周边县是较少的，只有五、六百人左右。九九年“七?二零”迫害开始后，同修们一批、一批，三三俩俩的進京证实大法，或者是在当地站出来证实大法，讲清真相，好些同修多次被非法关押（最多的近十次）。从九九年“七? 二零”至零三年的四年时间内，被非法判刑、劳教的达四十多人次；被非法关押、抄家、罚款的就有四百多人次。在那几年里，本地的看守所、拘留所、派出所等关押大法弟子的场所，几乎没有断过大法弟子。面对如此邪恶的迫害，大家都知道要做好三件事，也都根据自己对法的理解做着三件事，但并没能很好的抑制邪恶、制止迫害，仍然不时有同修被绑架、关押迫害。特别是每逢节假日或是邪恶认为的“敏感日”，邪恶公安总是采取欺骗、绑架手段非法关押一部份同修（邪恶认为的挂了名的），关押时间少则半个月，多则二月以上，严重的阻碍着众生的得救。

    随着学法的深入，认识不断提高，不少同修走在一起交流时谈到了一个问题：三件事虽然都在主动做，但是较散，没有整体的感觉，达不到很好的效果。当认识到这个问题后，当地几个同修便主动的承担起了本地的协调、联络工作。当然，并不是每一位协调同修在一开始就愿意承担协调人工作的，但同修都能及时用法来归正自己：做协调工作也是修炼；怕做不好、怕承担责任也是一颗人心，又是正念不足的表现；不想出头露面隐藏的是怕心，更是一颗人心——私心；既然有同修找到我、信任我，既然有这方面的特长，既然形成整体需要，那就做。而且从法中我们知道，每个大法弟子在哪个时期做什么事情都是有安排的，所以有人推荐谁做协调人，应该说也不是偶然的。就这样，于二零零五年初，由几个同修担当起了我地区的协调人工作，形成了当地的协调人小组。在协调人小组中根据每个人的情况，从学法小组到资料点及其它证实法的各个项目的协调工作都作了大致分工，其中一同修负责总协调工作。

    协调小组成立后，通过学法和与当地同修的切磋交流，找到了我地区在正法進程中的差距，最突出的表现：一是学法小组没做到遍地开花；二是资料点较少，不能满足当地同修讲真相救度众生的需要；三是没及时揭露当地邪恶，使邪恶得以继续行恶。我们认为这三个方面的问题对本地证实大法，救度众生起着至关重要的作用，须及时解决。我们的做法是：

    1、恢复建立学法小组，否定旧势力的安排。

    九九年“七?二零”以后，本地只有两个组坚持集体学法，没做到遍地开花。而集体学法、集体炼功是师父给大法弟子留下的修炼形式，作为大法弟子就应该听师父的话，走师父安排的路。针对大陆现状，我们采取就近三个五个、七个八个组织起来，有条件的同修主动提供学法场地，学法小组很快就建立起来了。也有的小组行动迟缓一些，虽然都想集体学法，可都不愿提供场地，当有同修认识到不愿提供学法场地是“怕心”，且是一颗很大的“私心”，应该修去，就主动提供场地供大家集体学法。于是，我地的学法小组就这样很快的恢复建立起来了，每个学法小组都有一、两个小组召集人（也叫学法小组协调人）。各个学法小组根据本组学员情况，有的一个星期集体学法一次，有的一星期两次，还有每晚都坚持集体学法的，各小组学完之后大家互相切磋交流：心性的提高，讲真相的经验与教训，有什么不足等等，形成一个环境，互相之间比学比修。同时，本地区协调人小组同修都分别相对固定在各学法小组参加集体学法，与同修交流切磋。

    学法小组的恢复建立，就是对旧势力的否定，就是走师父安排的路。

    2、增建资料点，适应正法形势的需要

    正法形势突飞猛進的向前发展，讲真相，救度众生，需要大量的真相资料。五年前，本地资料全靠外地同修供应，到零四年才建立了一个资料点，仍然靠外地同修给我们提供一部份真相资料。于是负责资料协调的同修找到有条件建立家庭资料点的同修交流、协调，短时间内建立了多个家庭资料点，有关机器设备购置、耗材购买、维修等由专人负责，资料的传递也保持单线联系。同时，在资料的来源、资料内容的把关上，以法为师，决不由资料点同修个人的喜好或者个别对资料内容有执著的同修的喜好来选择资料内容和来源，这也是资料点走得正不正的一个很关键的问题。我地区真相资料都来源于明慧网，《明慧周报》是每周必做的内容之一，揭露当地邪恶讲真相的小册子、真相传单、不干贴（从明慧网上下载）也基本成了每周必做的内容。几年来，资料点顺利的运行到现在。

    3、全面开花，揭露当地邪恶

    向当地民众揭露当地邪恶，对解体邪恶，抑制迫害，救度众生起的作用是很大的，在此，我们想谈谈我们的具体做法。

    首先在学法小组组织学习师父零三年十一月十五日对《向当地民众揭露当地邪恶》一文的评语（零五年十月八日修订）。认识到揭露当地邪恶，在社会上公布恶人恶警的恶行在讲清真相、救度众生中的作用，希望同修都来参与此事。由学法小组协调这个项目。希望受过邪恶迫害的，哪怕是只被抄过家、监控、到家骚扰过的同修都写，用真名真姓写出自己受迫害的经过，特别是要把参与迫害的邪党人员、恶人恶警的姓名、单位、迫害手段、邪恶事实都写出来曝光。不会写的由小组内协调找人代笔，写好后由学法小组召集人将文章收集交总协调人，协调人再交专人整理（保证单线联系），最后定稿发送明慧网。文章在明慧网陆陆续续发表后，负责此项目的同修从明慧网把文章摘下来，交给本人（受迫害人）核对后，编辑成当地真相小册子中，将小册子发送明慧网，然后从明慧网上下载下来，由资料点做成真相资料，在当地散发。当然所有这些工作都是陆陆续续做的，不断写，不断发，不断编。到目前，当地真相小册子已做了十多期了。

    刚开始时，有一定的障碍，有的同修有怕心，心想：用真名真姓，所受迫害经过（包括时间、地点），恶人恶警的姓名，迫害手段都要真实的写出来，这不是暴露了自己吗？会不会因此而再遭迫害？有的同修是通过学法提高了认识，再加之互相交流切磋，去掉了怕心，拿起笔来写或主动找同修帮写，这样一部份同修先行了。一些有顾虑的同修看到当地小册子大量在当地散发后，所有写揭露邪恶文章的同修没有一个出现麻烦和遭受迫害的，反之，他们的环境还变得宽松了，就象师父讲的：“害怕叫人清楚真相的是邪恶而不是大法弟子。”（《精進要旨二》〈建议〉）悟到后，有障碍的同修也就主动拿笔写揭露文章了，而且感悟到了写揭露迫害文章的过程就是修掉怕心、生出慈悲、树立正念、信师信法的过程。目前，除极个别同修外，大部份受过迫害的同修都写了揭露文章在当地散发。

    我们在做该项目的过程中不断总结经验，改進方法。要重视的一点，就是保证揭露当地邪恶的真相资料尽量覆盖本地，这是非常重要的一个方面，必须引起重视，如果我们花费了很多精力做出的这些当地真相没到达世人手中，或者是没到达参与迫害的邪恶部门，就不能很好的达到震慑邪恶、救度众生的作用，这大概也是我们看到有些地方虽然做了揭露当地邪恶的真相资料，可是对抑制邪恶的作用、效果不很好的原因之一吧。在揭露当地邪恶救度众生中，我们大多数同修都很用心在做，为了让每一期当地真相小册子尽量到达世人手中，尽量让参与迫害的单位、部门、恶人都得到他，同修们各显神通，有的在城里、乡下面对面讲真相后散发，有的专门到参与迫害的单位宿舍楼去散发，有的收集恶人恶警、党政部门负责人名单，将这些揭露当地邪恶的真相资料邮寄给他们。在同修们的相互配合下，使当地恶人恶警的恶行曝光于当地百姓、官员中，真正起到了震慑邪恶的作用，从而使当地证实大法的环境有了很大改观。

    这里我们列举两例说明邪恶是最害怕曝光的。其一：本地一派出所副所长，专门分管法轮功，此人表现很邪恶，对大法弟子很凶。由于参与迫害了很多大法弟子，在揭露当地邪恶的真相小册子上，他的名字频频出现，知道他迫害大法弟子的世人也就得越来越多。后来他的朋友也知道了，就问他，你怎么去整这些善良百姓？他只好半遮半掩的说，我也是没办法，要吃饭嘛。此后，此人没有了往日的邪劲。其二：本地一同修在发真相资料时，被不明真相的人举报，派出所民警将同修带到派出所后，将同修还没发完的真相资料收来放到桌上，民警看见有几本是当地小册子，便急忙翻开查看，边翻边说：“看看有没有我的名字”。真的就象师父讲的，邪恶是“见不的人的、怕曝光的”（《精進要旨二》〈理性〉），所以我们一定要用心做好此项目。

    另外，我们当地的真相小册子，除了每期都编辑几位同修揭露迫害的文章外，还注意在每期内容里面编辑我们平时收集的当地善恶有报的典型事例在里面，因为是当地发生的事，民众也容易接受，特别是“明真相得福报”的事例，对启迪人的良知善念收到较好的效果，世人也喜闻乐见。

    4、邮寄信件，讲清真相。

    本地在讲真相，救众生中除配合好各项工作外，还长期开展了一种讲真相的好方法——寄信。此项目在刚开始做时，也是同修悟到应该这样做后自己主动承担这一项目的。学法小组建立后，通过各学法小组收集邪党、政部门，公、检、法，各乡镇派出所以及各大局的负责人、恶人恶警的姓名、家庭住址、电话号码等，交给协调人，协调人再转给负责邮寄信件的同修。负责此项目的同修作好记载后，根据收信人的身份（即职业、职务）配备好资料，负责邮寄，而且根据正法的進程，在不同的时期，邮寄不同的真相内容，这样就使同一个人可以得到不同内容的真相资料。特别是那些参与迫害大法弟子的相关部门及人员，更是要经常寄信的对象。比如在这次邪党奥运会之前，我们就将“追查国际”关于追查、严惩利用“奥运”迫害大法弟子的凶手的“通告”寄给了这些部门和人员，制止他们行恶。几年来一直坚持不懈的寄出不同种类不同内容的资料，收到的效果很好。

    最近两年来，不少同修几乎天天不分城里乡下，不分大街小巷，对陌生人面对面讲真相，面对面给真相资料，这种方式与广泛散发资料（本地居民楼房、单位宿舍、社区等普散《九评》及其它资料）相结合；也有的同修直接找到迫害自己的政法委书记、 “六一零”主任及公、检、法官员讲真相。由于整体配合协调讲真相，劝三退，救众生，明白真相的世人越来越多，各阶层三退人员也越来越多，从政府部门的县级、局级干部到公、检、法官员再到校长、教师、学生及普通世人等等，修炼环境相应的变得比较宽松。

    师父在《二零零三年元宵节讲法》中说：“大法弟子作为一个整体在证实法中协调一致法力会很大。无论大家集体做事还是自己单独做事，大家做的都是同样的事，这就是整体。”我们体会到：路走正了，正念强了，效果就不一样。

    二、协调工作的体会

    所有这一切，都是在师父的慈悲呵护下做的，大法弟子只要遵照师父的法去做去修，一切尽在其中，这是我们最大的体会。下面再谈谈我们在协调配合中的几点体会。

    1、学法是我们做好协调工作的根本。师父说：“学好了法才能证实法，学好了法才能做的更好。”（《二零零七年纽约法会讲法》）。作为协调人，只有学好了法，才能做好协调工作，我们除了重视个人学法之外，本地各学法小组的召集人、资料联络人及协调人小组成员组成一个学法小组，每周坚持集体学法半天。这半天里，除了保证一定的学法时间外，还要占用一定的时间用以心性修炼上及如何跟上正法進程等方面的交流切磋；收集本地证实大法、救度众生各个项目的反馈意见及存在的问题（平时各学法小组召集人注意收集），以便改進；收集本地善恶有报的典型事例、寄信讲真相需要的人员名单等等。

    2、作为一个协调人，就得在做协调工作中修好自己。师父也早就讲过这个法：“法轮大法是修炼，不是工作”（《精進要旨》〈不是工作是修炼〉）。我们地区的协调人在协调配合中，最突出的一点就是不执著于自我。师父讲：“你有一个好办法，想出来了，你是为法负责，用不用你的意见，用不用你的办法这并不重要。如果别人的办法达到的效果是相同的，你并没有去执著你自己，相反的，你同意了别人，无论你说没说出你的办法，神可都会看见：你看看，他没有执著的心，他能够这么大度、宽容。神看什么？不就看这个嘛。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）遇到不同意见或矛盾时，当地几个协调同修都能做到放下自我，从整体出发，互相补充、圆容。这里举一例，二零零七年上半年里，我地准备召开一次法会，各项准备工作顺利進行，可最后在选法会场地上发生了意见分歧。有的协调人主张找公共场所，有的协调人主张找同修的家，后来又为分组开还是集中开争执。为此协调小组专门聚在一起，充份酝酿、讨论、交流，而且在这过程中都各自找自己的人心，把心放平静，从而由分歧达成统一。

    在协调配合中，当发现对方有不足时，总是善意的坦诚相告。偶尔也有过争执，但事后大都能做到向内找，看看是自己的哪颗人心造成的争执，以便今后修去它；看看是否在同修间造成了间隔，如果是，就主动找同修交流，以便今后更好的配合做好大法的各个项目。当我们这样做时，邪恶真的无空可钻。同时，我地区协调人虽然有一个大致的分工，但在具体协调时，都能整体配合，并无严格的分工，无论哪个协调人发现整体或局部有什么问题时，大都能主动、及时的把大家通知在一起协商解决，而不是非得总协调人出面来做。体现出了对整体负责，对同修负责，对自己的修炼负责。

    3、协调人除做好自己分担的大法项目外，坚持做好三件事，讲真相，劝三退，救众生，协调人就是一个联络人，一个普通的修炼人。

    当然作为协调同修都有体会，既要学好法做好三件事，又要把证实大法的工作做好。为了资料点的运转，为了同修们及时得到大法书籍和资料，为了与周边地区同修协调配合，为了发挥整体的作用……，在时间上是非常紧的，似乎也付出的多一些。有时候真的是马不停蹄，不分白天与黑夜，没有了正常的生活规律、学法炼功规律，甚至顾不上家人。在人心的带动下，也会有心理不平的时候，也会有难受甚至流泪的时候。然而这就是修炼，这就是去人心的环境，只要想到我们的历史使命，想到师父为众生的付出，只要把自己当作炼功人，就什么困难都不是了，什么人心都无法干扰了。师父讲：“难！无论从时间上和经济条件上都是比较难。难，体现出威德；难，这才是树立威德的好机会。了不起！因为你们是修炼的人，虽然难，也要做的更好。”（《导航》〈二零零一年加拿大法会讲法〉）

    当然，我们地区在整体配合证实法中，还存在着很多不足：如何使学法小组更好的成为真正的实修环境；如何在做三件事中修自己，提高心性；如何更好的运用师父教给我们的“法宝”——向内找，真正使我们的环境成为向内找的环境。协调人也还存在把自己做的三件事看得重一些，整体协调上的事有时就懒散一些、可做可不做的现象，以及如何整体配合加大力度解体邪恶黑窝等问题，这都是我们今后要走的路。

    最后，让我们遵照师父在《二零零八年纽约法会讲法》中讲的：“佛学会也只是为了方便大法弟子证实法而做的。那里不是榜样，那里也不是师父，但是要珍惜这种形式，它能够协调地区更好的证实法，协调好地区更好的去救度众生。”的教导，更好的发挥协调配合在证实法中的作用，形成强大的整体，把我们各自所在地区的证实法，救度众生三件事做得更好。


信师信法走正修炼路

    文／内蒙古大法弟子　净莲

    尊敬的师尊好！

    全世界同修好！

    感谢恩师在正法路上为我们安排这一殊胜的交流项目，让我能够有幸参与和全世界同修交流心得体会的机会。当我提笔写心得时，从内心深处有种抑制不住的激动，伴随着我的思绪，此时我无以言表师尊给予我的一切。从我步入大法的大门，到今天已有十一个年头了，这十一年来师尊无私洪大的慈悲每时每刻都在呵护着我保护着我，从一个业力满身生命不知归向何方的无知常人，到真正明白生命的真谛和修炼的意义。我所走过的路每一步都浸透着师尊的操劳。感谢伟大的师尊给予我以及众生的一切！

    一、有缘得法

    修炼前我是一个很要强的人，从小在艰苦的生活环境下长大，面对任何困难我从不屈服，这也是造成我身体病业的一个重要原因，尤其是头痛起来眼睛都睁不开，从上学时就落下严重的风湿病，并伴有慢性支气管哮喘，一年四季干咳嗽上不来气。有了孩子后，我又得了严重的腰椎病，躺着自己不能起来，睡觉翻不了身，白天干家务不能直腰……日复一日的在病痛中艰难的挣扎着，对人生为何来在世间，我很迷惘悲观、苦不堪言。

    九七年九月的一天，我的先生从同事那得到了宝书《转法轮》，拿回来叫我看，我当时只是看了几页，觉的书中讲的玄，做不到，也没有太用心去看，隔了两个月以后才想认真的学学，后来我才明白这不是一般的气功书，是一本天书呀！我决心要按照书中说的去做，接下来师父便开始为我净化身体，一周后折磨我多年的哮喘不见了，我变的更加精力充沛，骑自行车感觉有人推着那么的轻松，上下楼一身轻，干多少活也不觉的累，头不痛了，腰病也没了……。

    心性的提高、境界的升华、身体上的变化、使我深深感受到师父的慈悲和大法的威力，我发愿今生一定跟着师父修炼到底。

    得法初期，我对法理的理解还只是表面认识时，我知道这部大法是指导我如何做人，做个好人，更好的人。从那时起，在社会上单位里家庭中，碰到任何事情，我就想：“自己现在是个炼功人了，做事情一定不能按照常人的标准衡量，要做一个真正的炼功人，就得从一点一滴开始。”师父告诉我们炼功人要做无私无我，完全为别人的人。所以我从小事情上做起，遇事先为别人着想，这使我身边的常人无法理解，以为我太实在，甚至还有人说我：炼法轮功炼傻了，现在这个社会哪有这么好的人，什么事都要先想着别人，学雷锋也得分年代……，我告诉周围的人，“我们炼功的人就是做为了别人好的人，而我做的还不够，我们师父叫我们做好人，更好的人，完全为了别人的人，我还差的太远。”

    在提高心性方面我遇到许多利益上的关，那是九八年，我在粮店上班的时候店里经常是我一个人干两份工作，收款兼卖粮，進货卸车时我甚至顶一个男工，能扛一百五十斤的粮袋，而且从不叫累也不与人计较，平时经常是我一个人在店里卖粮收款，而货款方面从来不出现差错，由于店里没有验钞器，常被不法之人钻空子，时常收大到百元小至五元的假钞，下班结算时才被发现，每当遇到这样的事情，我就想“这不是在利益方面对我心性的考验吗？”师父说：“难就难在你明明白白的在常人利益当中吃亏，在切身利益面前，你动不动心”（《转法轮》）。每次遇到这样的事情我都默默的将假钞销毁后，用自己的钱将货款补齐，有一次收到百元假币被更夫看到，他当面要把假币拿出去花了，我告诉他千万不能去坑害别人，这样做对你不好，便将假币当面撕毁，过后他们都说我太傻了，现在这个社会哪里还有这样的好人啊？我微笑着告诉他们真正炼法轮功的都是这样的人，比我做的更好的人。那时，我就知道修炼人遇到的事情都不是偶然的，都是给自己提高心性而出现的，所以我把这一切都当作提高自己的机会，同时证实着法轮大法是教人做对社会有利的好人。随着心性和思想境界的提高，人们也就不再说我傻了，慢慢的从他们内心中升起对法轮大法的敬佩。这是在利益方面让我提高的例子之一。

    还有一次我和主任两个人在店里，有位老太太来买玉米碴，她问我：“姑娘，这碴子是粘的吗？”我当时想：“炼功人讲真话不骗人，更不能为了个人利益去骗人。”我说：“大娘，这碴子我没吃过，不知道粘不粘，你先少买点尝尝，要是粘的下次来的时候多买点。”老太太高兴的买了一斤走了，此时听到屋里的主任大声的责骂我：“你傻啊，这要是某某某的话，肯定说粘，粘，可粘了，多买点吧。你倒好放着钱不挣，炼法轮功不撒谎，那你回家炼吧……。”我当时一震，告诉她：“这样做是不道德的，做人要有良心不能睁着眼睛说谎，我的师父没叫我撒谎，我也绝对不会为了挣钱去骗人的，如果只因为做好人不说谎，而被你歧视的话，那咱俩马上去公司，你可以告诉经理，辞掉我的理由，只是因为我不撒谎，我想经理是不会辞我的。”此时我强忍着眼泪，心里对师父说：“师父啊，弟子没有错，做好人也要有自己的威严，好人也绝对不是好欺负的人，我是炼功人这一关我过定了。”于是我放下爱面子这颗心，语气严肃的说：“咱俩关店门现在就去找经理，看看经理是炒我还是留我。”

    心放下了，刚才向我撒泼责骂的主任，立即一百八十度大转弯笑呵呵的对我说：“哎，我真拿你没办法。你这个人哪都好，就是不撒谎这一点我看不惯。算了，我佩服你们师父能教出你们这样的徒弟，不撒谎就算了，我认了。”

    在粮店工作的两年多使我在个人修炼阶段得到苦其心志、劳其筋骨的磨练，“你的心性提高上来，你的身体就会发生一个大的变化；你的心性提高上来，你身体上的物质保证会出现变化。”（《转法轮》）

    炼静功盘坐，由开始散盘，到单盘腿翘老高，从春季到秋季，我由单盘尝试着双盘，从开始搬上来不到一分钟逐渐的延长至两分钟，五分钟，最后终于闯过双盘三十分钟的大关，在这三个季度的修炼过程中，我的心性在个人修炼阶段得到提高，并为正法时期修炼打下坚实的基础。谢谢师父给我安排了当时那个修炼环境，使我能稳步的走好以后证实法的路。

    二、坚定信念法是正的

    九九年“七?二零”开始，由于我对师父对大法的坚信，电视里的造谣宣传，丝毫没有使我对师尊和大法产生疑问，记的那天看着电视滚动造谣宣传时，我哭了，关掉电视机，我跪在师尊的法像前，放声大哭，默默的对师父说： “师父呀，我相信您，相信大法，您为我们吃那么多苦，他们为什么要这样污蔑您呢？这对您是不公平的，我的师父没有错，大法是正的，这一切都是不应该的呀！我只相信师父只相信大法是正的……。”我没有被媒体的宣传迷惑，从那时我面对与我接触的人，每当他们提起法轮功时，我就会正面告诉他们电视的宣传是错的，是造谣，我师父是正的法轮功是正的……。

    不久我面临的一关，就是公司经理受媒体的不实宣传，通知我上交大法书籍。记的那天上午，我在公司二楼拐弯处，遇到原公司老干部和我是同修，她见我来了，显的兴奋的样子对我说：“快交书吧，我刚交完，都到这时候了就别炼了……。”没等她说完，我的眼泪已经止不住了，失望的问她：“阿姨，你是在给谁炼功，给谁学法呢？”她有些不解摇摇头就走了。

    来到经理办公室，我给经理讲了我亲身受益的过程和电视不实宣传是污蔑我的师父和大法，我告诉他不要走文革的路，要明辨是非，我的书是自己花钱请的，当然由我自己保护，不必交到谁那，我自己能保护好的，不会交给任何人的。经理看我这么坚定，就说：“那你就先别交书了，但不能再学了，也别炼了。”我说：“这是我的权利和自由，谁都无权干涉，法轮大法没有错。”然后，我堂堂正正的离开公司。

    九九年九月中旬，我把单位工作全部交代完毕，请了几天事假，决定去北京上访。几天前听说江魔头在国外向记者公开散步污蔑法轮大法是×教，我作为大法弟子，在师父和大法遭受诽谤时，怎么能坐在家里等闲视之呢？我要走出去，到首都上访，为我的师父和大法说句公道话。决定的当天晚上，刚刚上小学的女儿，听我和先生说的要去北京，不带她时，孩子趴在地板上哭闹不止，面对眼下的情景，我也落泪了，我明白孩子这么小，是需要妈妈照顾的，可是没有师父和大法，又怎么能有这一切呢，是为了私情还是为了大法？这在心性上对我又是一个考验。我忍住了眼泪，对先生说：“去北京没有错，你先在家看孩子，我去北京上访，法不正过来我不回家。”由于自己当时修炼状态决定，第二天我踏上了進京的列车。

    这是在正法时期我迈出去的第一步，也是关键的一步。在当时红色恐怖笼罩下的天安门广场，我和其他几名進京的同修，被同时绑架，并关在前门派出所的铁笼里，我们都因为没有报姓名地址，被转送到丰台区体育场，各地進京上访的大法弟子都被劫持到这后，又转送到各区拘留所，在现场我亲眼目睹了首都的警察，对只是为了说句公道话的大法学员殴打，穿着皮鞋踢学员的头，踩踏学员的脖子等，一幕幕令人发指的迫害，从那时就开始并一直持续着。后来我和几位同修被关在门头沟看守所，在深夜警察对我非法提审，我向他们讲述了我在大法中受益的情况，以及电视媒体的不实宣传都是污蔑造谣，法轮大法是正法，我们师父教我们做好人没有错等等。当我告诉他们法轮大法造就宇宙的一切，包括警察的生命都是大法给予的时，他们很震惊，并说：“我们知道法轮功都是好人，愿意炼就回家炼，共产党不让干的事，你干了就犯法了……。”

    几个月后，看到了师父的新经文《心自明》，我悟到自己走的路没错，虽然在过程中有许多不足，那是当时的修炼状态决定的，而信师信法的心更坚如磐石。

    三、证实法中修正自己，做好三件事

    随着正法洪势的推進，作为法中的一粒子，能在师恩浩荡中熔炼，跟着师父在正法中救度众生，这是多大的荣耀啊！

    几年的正法修炼路程中，我没有做出太多轰轰烈烈的大事，只是尽自己的能力做些平凡的事，我知道作为正法时期大法弟子这一称号的使命，更知道自己敢于冒着天胆，来在世间的责任重大。在讲真相救众生方面，我能够利用自己在日常工作生活中的机会，面对面抓住时机讲。有一件事，虽然已经过去几年了，可是留下的记忆很深。那是零五年的一天上午，我骑自行车去菜市场，刚出大门口，路过停在路边的一辆轿车旁时，轿车司机猛然打开车门，我正好被车门撞上摔倒在地，自行车圈摔歪了，螺丝摔掉了，我被车子压在地上趴着。司机下车后很慌张的看着我，不知说什么好，我让他扶我起来后，低头一看，袜子破了一个大洞粘在出血的脚上，腿也疼，此时我的第一念就是：“不能白撞，我要给你讲真相救你。”于是我对他说：“你今天遇到好人了，不用怕，我不会找你麻烦的，你以后开车要注意安全呀！今天遇到了我是你幸运。”他连连点头说：“是的。是的。碰见好人，真碰见好人了。”我说：“你别急，我不能白让你撞，我是修炼法轮大法的，我得告诉你件好事。”于是我把大法真相讲给他并告诉他记住“真善忍好”、“法轮大法好”。他听后很激动的说：“我相信你说的，你教我炼法轮功吧。”我说：“你别急，有机会看书缘份到了，你自然会得到。”他说：“那好吧。谢谢你，我有事先走了，今天真是遇见好人了。”

    师父说：“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）这一念不仅使一个生命明白了真相而得救，也可能为他今后得法创造了机缘。事后我查找在这一过程中我的不足之处，讲真相时心急使自己的正念不足，讲的不够全面，影响救度众生的效果。当然不足的地方很多，我把那些不足在以后的修炼中尽快认识到修掉它。

    随着正法洪势的快速推進，本地证实法等工作多数落在我先生这儿，这样就使我有机会参与到证实大法的工作当中：起草讲真相救度众生的文稿；揭露并曝光当地迫害大法弟子的邪恶之徒；致市委书记市长的一封讲真相劝善信；写给当地公检法系统讲真相的材料；给公安局国保大队和“六一零”迫害大法弟子主要人员写讲真相的劝善信，并及时的将本地迫害大法弟子的恶人恶事写成文稿上网曝光有力地震慑了邪恶。这在救度众生讲清真相中起到了很大的作用。该走哪一步都是师父安排的都是正法的需要。

    几个月前由于资料点租房到期，又没有合适价格的房子可租，先生和我很为难，就在我俩苦于找不到房子而山穷水尽的情况下，师父看到了弟子的心，加持并安排我们遇见中学的同学，在同学的帮助下我们把自己在日常生活中省吃俭用节约下来的钱拿出来，如愿买下了属于自己的库房，这样不仅在安全方面有了保障，同时也能为资料点长期节省租房的资金，这笔资金用在救度众生上又是多么重要的好事啊！库房问题解决了，我欣慰的流着眼泪，在心里跟师父说：“师父啊弟子和众生谢谢您，您总是在弟子最艰难的时候帮助和鼓励弟子排除干扰减少损失，弟子不会辜负师尊的期望，一定会做好的。”

    在日常生活中，我和先生都比较俭朴，平时在穿着上保持干净整洁，不赶潮流不执着时髦，我心里很坦然，因为我曾经在九年前，梦中见到师尊，我们的师父那么高大，慈祥的仪表，师父穿着一身灰色的西装（《转法轮》书的扉页照片师父穿的那件西装），洁白的衬衣领圈上已经露出了毛边，我当时心里想：“师尊在穿着上如此俭朴，难道不是在给我们这些弟子做典范吗？”这个梦在我修炼的过程中，一直对我起着重要的作用，我觉的修炼人应该把时间和精力多用在学好法修正自己救度众生上。我常遇到这样的事，多年不见的同学或者不认识的人，都说我皮肤好，与同龄人相比显的年轻。问我是怎么保养的，我就抓紧机会给她们讲真相。有一次，我在地摊上转转，遇见两位女士都戴着口罩，她俩在我面前走了个来回，其中一位问我：“你用的是什么高级化妆品，皮肤真好，是怎么保养的？”我对她微微一笑心里想：“讲真相的机会又来了。”于是我告诉她是因为修炼法轮大法，从心里改变自己，按照真善忍做好人，从而使身体起到变化。我从来不用高级化妆品更谈不上保养。我给她俩讲真相，她俩明白后，并同意我为她们三退。精神气质好也是讲真相的一个话题，我和女儿上街经常碰见不认识的人，听到女儿喊妈妈时他们都显的惊讶，并问你是她妈妈？还以为是姐俩呢！每次我都利用这样的小事讲真相劝三退，救度有缘人。

    再次感谢师尊的慈悲，把有缘人安排到我面前，把树立威德的机会留给弟子。

    回顾几年来证实法的切身体悟和心灵历程，也有许多不尽人意的地方，但自己有决心修好自己，有信心一定要真正的跟上正法進程，做好“三件事”，正念正行。

    谢谢师父！谢谢同修！合十！


坚定的走在证实法的路上

    文／河北大法弟子

    当地一“古稀”之年的同修，有着年轻人一般旺盛的精力，每天行走在证实法的路上，多年如一日，不辞辛苦。这次将法会投稿零零散散写了很多页，却最终没有完整成篇。我答应帮着整理稿件。在我从同修家回来的路上，闪现于我的脑海里的是“人中正法神”这几个字。下面是同修的文章。

    ——送稿者

    尊敬的师父好！

    同修们好！

    师尊告诉我们：“伟大的法、伟大的时代在造就着最伟大的觉者。”（《精進要旨二》〈弟子的伟大〉）我们何其有幸生逢在这伟大的时代，成为助师正法的法徒。回首和同修一同走过的修炼之路，风风雨雨中处处溶着师尊的慈悲和呵护。今天借第五届大陆大法弟子书面心得交流大会之机，将自己修炼中的点滴体会，向师尊汇报，和同修交流。

    一、大法改变了我，我将生命溶于法中

    （一）自身的改变见证大法的威力和神奇

    我是一名老年大法弟子，一九九八年喜得大法，在迷茫中苦苦寻觅的我终于找到了生命的真谛——走上了返本归真之路。

    年少时不幸的成长经历使我的性格中曾经有过“胆小”的因素而且脾气又不好，在家过日子要自己说了算，大人孩子都不敢惹我。学大法后，那种本来就很弱的胆小因素完全没有了，我成为了众神都为之羡慕的生命，每天都腰杆挺直做人。在心中牢记师尊的教导：“所以我们平时要保持一颗慈悲的心，祥和的心态。突然间遇到什么问题的时候，你就能够把它处理好。往往你的心总是那么慈祥慈悲的，突然间出现问题的时候，你有个缓冲余地，思考余地。”（《转法轮》）我的脾气变的比以前温和了，对他人的态度也越来越好了。大法改变了我。

    不仅是心性上的提高，我的身体也格外的好。“性命双修的功法，从外观上给人感觉很年轻，看上去这个人和实际年龄相差很大。”（《转法轮》）我真的比同龄人显的年轻，而且精力充沛。

    有一次，身体上出现了严重的“病状”，走路都困难，身体难受心里也很苦，但我知道自己是炼功人，遇事要向内找，结果找到自己很多执著，我下决心去掉执著，发正念清除邪恶的干扰并请师父加持，很快我的身体就恢复了。当常人朋友来看我的时候正赶上我要骑车出门。她很惊奇：你好了？要换了我们且得养着呢！我知道是师父又一次帮了弟子。家人、亲朋及周围的人都从我的变化中见证了大法的威力和神奇。

    是慈悲的师父将我从地狱中捞起、帮我洗去污浊，是大法洪大的法理真正使我改变！

    （二）走在证实法的路上

    九九年“七?二零”邪恶迫害大法后，由于法学的不扎实，法理不清，曾有过很短暂的“糊涂”，但我马上明白过来，我问自己：真善忍有错吗？做好人有错吗？无私无我有错吗？师父给予我的那么多难道还不足以让我对大法坚信吗？

    用大法法理和邪党的比较，它们（邪党）贪污腐败、谎言、暴力，……从上到下充斥着乌七八糟的东西，和大法无法相比。我坚定了信念，义无反顾的继续走我的修炼之路。

    师父告诉我们：“生在苦难中，挣扎以求生；一朝得大法，回归步别停。”（《志坚》）作为一名正法时期的大法弟子，助师正法、救度众生是我们的使命，我们不可以停下自己的脚步。

    最初我们当地没有资料点，资料来源是外地。许多同修还有怕心，没有走出来。我岁数大，走门串户方便，熟悉地理情况，我就担起了当地资料的传送。从这到那的我跑了很多地方，也从不觉的辛苦。

    在以后，许多证实法的事，对于一个老太太来讲不太可能的事，我连想都不敢想却奇迹般的做成了。我心中坚信师父、坚信大法，师父就会帮我，大法就会开启我的智慧。

    一次我去外地买东西，什么都不懂就去了，什么性能啊、型号啊、牌子啊，什么我也不知道，那么巧，碰到了外地同修，把我们领到同修的摊位前……我真正感受到“修在自己，功在师父”（《转法轮》）。

    多年来，心中装着法，装着救度众生，只要是大法需要我干的，需要我付出的，我都在所不惜：协调集体证实法的事；将资料发往家家户户；面对面讲真相、劝三退；从家里拿钱……我将生命溶于法中，无怨无悔的走在证实法的路上。

    二、解体邪恶的阴谋，否定邪恶对我的迫害

    我的修炼路也不是一帆风顺的，公安局一直把我当作“重点人物”，多次到家里骚扰。最后一次大约是在零五年，恶警又来了，问我还炼不炼，我说炼。话一出口，恶人们就七手八脚的翻起来，把我家里翻个底朝天。翻出了我的大法书。现在想想，那时因为忙于做事忽视了学法，被邪恶钻了空子。邪恶把我扔上车带到了派出所，这时才想起来师父的法：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《精進要旨二》〈大法弟子的正念是有威力的〉）才想起来不应该配合邪恶。有一年轻人要给我拍照，没让他拍，又有年轻人要让我摁“黑手印”，这时我老伴（我被带到派出所后，老伴跟来了，老伴未修炼）严厉的跟他们说：“我们咋的了？黑手印是干什么用的？”这样那个警察也不让我摁了，不知什么时候溜出去了。当时我给他们在座的人讲真相，告诉他们法轮功教人向善，做好人；讲大法洪传世界，各国都不反对炼……最后我跟他们说，你们用车把我拉来的，还得用车把我送回去。他们客气的说：“大姨，天黑了，没车了，你就自己回去吧！”两个人把我送出派出所门口。从派出所出来后我就绕道儿又回去把一封劝善信贴在了派出所门口。

    过几天，恶人又来了，要我去“洗脑班”。当时老伴在大门外，一听说让我上“洗脑班”，训斥他们一顿：为什么要激化矛盾？这么大岁数的老太太炼功祛病健身，做好人，洗什么脑？没事干！恶人说，不去洗脑班，就去 “六一零”。我说“六一零”我去。（我当时的悟法，请同修不要效仿）在路上我看出来，还是要拉我去公安局（当地地理方位情况我熟悉），我想到那儿就不让我出来了，决不能让邪恶得逞。我大喝一声：“停车！我去‘六一零’。”车停了，我从车上跳下来就去了“六一零”。到了那儿，我跟他们说：“我一个老太太，在家看孩子，你们凭什么抄我的家？凭什么送我去‘洗脑班’？”只一会，“六一零”主任说：“把老娘子送回去吧”。我堂堂正正回到家里。

    后来，在路上我又一次碰到了这个主任，我质问他为什么总迫害我？他说：“我和他们说了，不找你了。”从那以后，恶人再没来过。

    从这件事，自己认识到，真的是什么时候都不能配合邪恶，以后更要多学法，因为“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉），不学法就容易被邪恶钻空子。只有靠师父和大法才能帮自己走出魔难，解体邪恶。

    三、邪恶越猖獗，越要震慑邪恶

    在邪恶最猖獗时，一同修说（现在还处于不好状态，她认识公安局的人）：“现在公安局雇了很多小工，都是便衣，暂时先别做资料了，隐蔽一下吧。”我当时就跟她说，邪恶越猖狂，我们就应该更精進做好，才能够震慑邪恶。第二天一大早，我就将不干胶贴了半个县城，一直贴到了公安局门口，一边贴着，心里很坦然。师父在《精進要旨二》〈去掉最后的执著〉中告诉我们：“你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”当我们放下怕心，堂堂正正去做证实法的事时，也就是最安全的，邪恶没有了迫害的理由。在贴的过程中，也碰到过人，但都是拾破烂的等，也没人管我。当然我知道我们只需有这颗心，师父就将威德赋予我们。表面空间是我在做，实际一切都是在师父在做的，若没有师父，我又能做成什么呢？

    也想和同修们说：我们不要再随意的传邪恶要怎样怎样，那不是加强邪恶吗？师尊将无限荣耀赋予我们：“大法弟子，你们是浊世的金光、世人的希望、助师的法徒、未来的法王。”（《贺词》）我们又怕什么呢？“我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。虽然有旧势力的存在，可是你们没有那个心，它就没有招。你正念很足，旧势力是没有办法的。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）我们真的不要“一有风吹就随着动”（《关于小说《苍宇劫》》）。

    修炼中的点点感悟，觉的自己做的还很不够，由于自己做的不好也曾给同修造成过伤害，在这我向被我伤害过的同修道个歉，跟同修说声对不起！以后我要向内找，多学法，去掉独断专行的毛病，去掉做事心及一切执著。让我们“在神的路上奋起直追”吧！愿我们都能成为光耀寰宇的觉者，愿我们慈悲伟大的师尊能在苍穹之顶看着我们颔首微笑！

    层次所限，不足之处请同修慈悲指正。

    谢谢师父！谢谢大家！


我的心得交流

    文／黑龙江大法弟子

    尊敬的师父好！

    大陆所有的大法弟子好！

    今天我荣幸的拿起了笔，参加了大陆大法弟子第五次书面网上心得交流法会，这是师尊正法路上给我们开辟的一个项目，也是一次整体解体、清除邪恶、结束迫害的机会，也是对大法好的证实。下面我将学法、讲真相劝三退过程中所经历的几件事与同修交流。

    学法、背法是我做好三件事的关键

    师父在二零零六年十一月十八日在《致澳洲法会》经文上严肃教导我们：“大法弟子要走好自己的路、完成好三件事，就必须学好法、认真对待学法。”“ 无论新老学员，一定不要因为忙而忽视了学法。学法不要走形式，要集中念头去学，要真正自己在学。”我反复通读多遍，怎样真正做到要集中念头去学法呢？怎么样才能做到要真正自己在学法呢？当把这篇经文背熟时，师父把这篇经文的法理展现给了我，博大的法理无以言表。

    二零零五年之前，我把师父的《洪吟》、《洪吟二》熟背下来，每天反复读、反复背，时刻都能够学法。学了师父《致澳洲法会》讲法后，接着又把师父在九九年“七?二零”以后所讲的短经文全背读、熟读。从零五年至零六年，整整一年的时间，我背了第一遍《转法轮》，受益非浅。现在，我已经开始背第七遍《转法轮》。《明慧周刊》有一篇心得体会谈到，有一位同修，从零五年到现在为止，背《转法轮》一百二十遍，与这相比，我学的太少了。我现在每天坚持半天的时间参加集体学法，主要是通读《转法轮》和师父在各地所有的讲法以及《精進要旨》，其余时间是讲真相。

    除参加全世界大法弟子每天四个正点的发正念外，我也到监狱、劳教所、看守所、公安局、法院等邪恶黑窝附近近距离发正念。作为大法弟子，我们生活在常人社会中，就会有常人的日常生活，因此，白天根本没有时间背法，我背法都是在夜里十一点至两点，在这三个整点发完正念后，我就背法，无论怎么忙，我每天都坚持读一讲《转法轮》，所以在九年多的血雨腥风里，我平稳的闯过了一关又一关，就是因为心中有法。

    危难时，恩师派专车

    记的那是最邪恶的二零零零年十二月十七日，我们七名大法弟子一行去北京上访护法。那时候，火车站、汽车站的警察、便衣三步一岗，五步一哨。在火车上一群一群的警察便衣川流不息，都瞪着贼溜溜的眼睛，到处盘问，随时抓捕大法弟子。他们以查身份证为由，只要看到是老太太或者是老实的百姓，就问是不是炼法轮功的，要回答不是，他就说：“你敢骂人你就不是，你不骂人你就是。”在辗转去北京的路上、火车上，我三次被恶警绑架搜身，每次都是靠着正念得到了师父的保护。我们七名同修也被冲散了。我由于散发真相资料，又被恶警开车追踪，在走投无路的情况下，我只能走路去北京。

    那一天，我用了两个多小时的时间走了二十多里路，翻过了两座山，可离北京还有很长的路。后来，在公路旁看到一个卖学生用品的小卖店，当时心生一念：买几张纸，再买几支红笔，写上“法轮大法好、真善忍好”，边走边贴。我在买东西时，顺便问了一下售货员：“有没有去北京方向的客运车？”那女孩笑着告诉我：“阿姨，我们这是山区，不过车，去县城才能有车。”走出小店的门，我一抬头，却惊喜的看见一辆客运车正停在那里，乘务员正向我招手呢：“老太太，快上车。”当时，我感觉师父就在我面前笑，我流下了激动的泪水。十多分钟后，车把我送上了直达北京的火车上，当日下午五点多钟我顺利的到达北京。

    二零零四年秋天的一个傍晚，乌云压顶，雷好象在头顶上炸响，我提着两大包真相资料往外地送。一出门正巧碰上儿子一家三口回来吃饭，他们问我要下雨了，天又这么晚上哪去，我说：“没事，不能下雨。”然后，就急忙去赶车。一上车司机就告诉我是末班车，到了同修家，同修高兴的说：“你来的太及时了，正急需资料呢。”我跟同修说家人还等我回去吃饭呢。这时，大雨真的开始下了起来，同修又说这么晚了，也没有交通车了，我说有什么车就坐什么车，你给找把雨伞就行。到了车站，我静静的等了十分钟，一辆客运车飞快的驶过来，我就问司机去不去我要去的方向，司机说快上来，我一上车，司机就马上把车调头往回开，车上就我一个人，我知道是师父给我派的车。

    给世人讲真相的一件事

    去年秋天的一天早晨，我去早市借买菜的机会讲真相劝三退。正巧碰上一对卖粉丝的夫妻。我买了三斤，顺着交钱之际，我给了女货主一张真相护身符，并接上话就给她讲三退的事，那女的听完，就大声的告诉我她入过团、队员，并高兴的同意声明退出。在她和我说话时，她的丈夫听到了她说的话，就站在车上边给顾客拿粉丝边大声的说：“你俩说的是不是法轮功？”当时，我心里很平静，没有一丝怕的因素，我也大声告诉他，“是叫你三退保命保平安，咱老百姓不就是讲个过个好日子，平平安安嘛。” 男货主就大声的接起话来：“炼法轮功的都是好人，我的很多朋友都炼，法轮大法好，我是党员，早退过了。”一席话说完，周围买粉丝的人都惊呆了，没有一个人说话。我立即感受到当时那个空间场是如此的纯净，多少世人得救了。

    拿钱买教训

    二零零八年七月的某天，我们三名同修去外地监狱近距离发正念营救狱中同修，在买往回返的车票时，同修还让我去买票，我一找钱，外边带的钱全用完了，立即冒出一个不好的念头，咋光让我买票呢，就不太情愿的边走边翻包里的钱。这时另外一名同修就去排队买票了，当时我的钱也没拿出来。同修买完票递到我手时，一眼没看，就放到包里，听到同修说了句两日内有效，我脑中又浮出一句，来时我提前三天就买好来时的票了。

    第二天往回返坐上火车后，对座号时，一下傻了眼，我们三个人的号都坐上人了，一问和我们的号是一样的，有一个乘客看了我的车票说：你们三人的车票作废了，是昨天的车票，还得重买。我这时才如梦方醒，一看车票上有四个小字“当日有效”。当时我脑子就冒出不好的一念，我钱送给买票处买的车票，我没坐车就作了废，也太不讲理了，我坐那想，不要耽误我坐车，车票不能作废。十分钟后，车警查票，周围的人都没查，先看我的票，我理直气壮的递给他，心想没事，车警特别认真的看了票，说：老太太，这是昨天的票，今天过期，你得补一张票钱。我当时起了一颗争斗心，问：我花钱买的票，作废？我买票的钱作废给了谁了？我补给你票钱，你们铁路局不收我两份钱吗？我也没看票，是我儿子送我上车的。乘警又说：大娘这张票你就补交了吧，拿钱买教训了，再买票一定要看一看。就这样我比原来的票又多交一元钱。

    这次去外地近距离对监狱发正念救同修，师父利用这次机会暴露出我许多的人心，依赖心、嫉妒心、争斗心、利益之心、粗心，还有欺骗人之心。师父在《转法轮》第二页讲：“整个人的修炼过程就是不断的去人的执著心的过程。”通过一件事，我倒出了这么多脏东西。


心性在用笔救众生中升华

    文／湖北大法弟子　宇明

    我是一九九六年得法的。一九九九年中共开始迫害以后，我在修炼的路上几度风雨坎坷，历经魔难，几次闯出魔窟，几经遇险，生命垂危，都转危为安，化险为夷。佛恩浩荡，我永世难忘。下面就写我在走用笔证实法与救度众生之路这方面的一些心得体会。有不对的地方，欢迎同修慈悲指正。

    我出生在湖北省一个遥远的小山村。生下几个月父母就离异，由奶奶养大。在孩提时代，我的耳畔时常响起师父的名字，直到十岁过后我懂事了才停止。他是谁？我不知道，我只觉的我与他肯定有好大的缘份，他是我最亲最近的人。得法后我从《转法轮》书上看到师父的署名，我才知道我找到我梦寐以求要找的了。

    我的家乡地处偏僻，远离大都市。我在学校读书时文科成绩一直很好，尤以写散文和小故事为专长，性格也特强，认准的事非干不可。师父在《洪吟二》〈戏一台〉中说：“万古事　为法来”。我想写文章也是我修炼中的一部份吧。

    开始，我写证实法的文章是停留在感性认识上的，是为私为我的，有时甚至还带有求心。那时，在如火如荼的大法洪传年代，很多人通过修炼大法祛病健身，家庭、邻里和睦、兄弟、妯娌、夫妻重归于好，摸牌赌博、打架斗殴浪子回头，助人为乐，关心集体，拾金不昧，遇险不险，化险为夷的事情数不胜数。当时我还不知道怎么证实大法，只是觉的大法好，应该把他宣扬出来。于是就利用节假日、星期天和外出洪法教功的机会，遍访当地各乡镇同修，笔录收集典型事例，回来后整理成文，编印成洪法资料在同修和同修们的亲友中散发，与此同时，每到开法会时，还帮同修写一些心得体会，这样坚持了二、三年，对当地证实法和弘扬大法起到了一定正面作用。但是由于当时我学法不深，只是凭着对大法的感性认识，甚至有时带着为私为我的私心、求心，想为大法做点什么，从大法中得到点什么，而没有真正把自己作为大法中的一员，大法中的一个粒子，写出的东西就事论事，份量不重，篇幅也很短，长的不到一页，短的只有几行，但在当时也收到了较好效果。师父在《导航》〈美国西部法会讲法〉中说：“谁给予大法支持，从正面宣扬了大法，他就是给自己未来开创了生命存在和未来得法奠定基础。”个人修炼期间，我从感性认识大法和洪扬大法，也感到了身心变化的快，做梦也在上天梯。

    一九九九年“七?二零”中共发动对法轮功大迫害以后，在正法修炼时期，随着正法進程的不断向前推進，师父《在北美大湖区法会上讲法》、《正法时期大法弟子》、《快讲》等各地讲法、新经文的不断发表和近年《九评》奇书横空出世，另外空间邪恶清除的少之又少，退党大潮风起云涌，人心归正，重德行善，众生得救的神奇事迹越来越多和学法的不断深入，使我逐渐明白了来时的使命：助师正法，证实大法，救度众生。在做好学法炼功，发正念，发资料，面对面讲真相，劝三退，救众生三件事的同时，在写作过程中，就不再是我想为大法做点什么，而是把自己作为大法中的一员，大法的一个粒子，把用自己的所学专长、用笔证实法与救度众生看成是自己义不容辞的责任。特别在师父《二零零七年纽约法会讲法》发表以后，遵照师父在此法中的教导“目前要做的一件重要的事就是如何救度更多的众生”，为了效率更高，救人更多，我在坚持向当地民众揭露当地邪恶的同时，抓紧深入到各乡、镇、村田边地头，街头巷尾或同修、世人家中，向当事人，知情人采访收集大法弟子修炼大法后身心巨变，和世人诚念“法轮大法好，真善忍好”后得福报及三退（退党、退团、退队）保平安的典型事例，然后根据本人口述和采访笔录，写成一篇篇短小精干有说服力的豆腐块新闻稿和小故事，请同修发送明慧网，经明慧网发表后，印制成各类真相资料，不干胶和真相小册子广泛在世人中散发。过程中把采写真相稿件的过程作为学法修心的过程，通过向内找，结合自身的问题，着重从以下三个方面去执着心，使心性在用笔证实法与救度众生中不断升华。

    去怕心。以往在写揭露邪恶和证实法的稿件时，对恶人恶警的相关情况和重大敏感事件不敢报道，怕邪恶知道了会遭报复；去远地采访怕遭人绑架或暗算不敢出行。通过向内找，我就在每次外出采访中，把采写真相稿件的过程作为实修去怕心的过程，使自身存在的怕的物质去掉了好多，后来再去远地采访就心地坦然了。一次，有位同修提供一地有位同修经历了惊心动魄的大劫难，是该同修向师父求救，是大法师父慈悲搭救了在场的千余名众生。但具体时间和经过不详。接到这个消息，我一改以往畏畏缩缩、怕这怕那的状态，只身一人去几十里外找当地同修带路找到那位同修，问清了事情的原委经过和具体时间，及时在明慧网和《明慧周报》等大法媒体报道了这个人间奇迹，证实大法，揭穿了中共邪党在国际社会和媒体诽谤大法的谎言。

    去疑心。以往去外收集采访真相素材，由于相信常人“眼见为实”，总是疑神疑鬼，看到这里有人监视，那里有人跟踪，把邪恶安排的假相看成了实实在在的东西，在一定成度上影响了搜集真相素材的数量。近年通过学法向内找，破除常人“眼见为实”的观念，做到在每次外出采访实修去疑心。坦坦荡荡，理智、智慧的找当事人或知情人调查笔录，认真收集好每一个真相典型资料。近年来发往明慧网发表的证实法的真相稿件明显增多了，被《明慧周报》和各类真相小册子采用的证实法稿件也明显增多了。

    去私心。以往采访、证实法的稿件怕动脑筋，怕绞尽脑汁。去远地采访怕苦怕累，怕被人跟踪告黑状，遭暗算。近年通过不断学法向内找摆正了基点。认识到怕心、疑心后面是私心，怕这怕那，患得患失，这是旧宇宙的理，作为正法时期大法弟子，使命就是助师正法，证实大法，救度众生，修成无私无我，先他后我的正觉，就多写质量高，说服力强证实法的好稿件，让师父多一些欣慰，少一份操劳。由于对法理的认识升华，心性提高，有时为了沿途采访方便和同修一起徒步横穿两三个乡镇，走几十里地，带干粮和凉水充饥也不觉的苦和累，更没有了担惊受怕。寒夜酷暑写稿，不顾冻手冻脚，蚊虫叮咬，反复推敲，写好每一篇证实法的稿件。稿件质量和原来相比，也有了明显的提高。从各个不同的角度，各个不同的社会层面，讲述大法弟子修炼中的故事和未修炼的世人在大法中得到救度的神奇故事。这些故事里面讲的都是他（她）们亲身经历的事实。这些事实中有当年参加师父传功讲法班的老弟子对师恩浩荡的珍贵回忆，有体现大法美好祥瑞盈门，道德升华的，还有展现大法神奇癌症康复，顽症消失，起死回生，绝处逢生，遇难呈祥，退党保命的应有尽有。这些事实是超常的，玄妙的，神奇的，其中还有许多甚至是令人不可思议的大奇迹。他们中有工人、农民、商人、教师和学生，党政机关干部，离退休老干部、老领导等等，大到年近百岁的老人，小到一岁半的孩童，形成了一幅波澜壮阔证实大法的壮丽画卷，有力的证实了师尊和大法，广泛救度着世人与众生。

    当然，这一切都是海内外同修、明慧同修共同努力的结果，我不过是做了一点我应该做的。其实，这一切都是师父在做。


向内找提高自己　面对面救度世人

    文／山东大法弟子

    师尊好！同修好！

    我是一名山东大法弟子。几年来，我之所以选择面对面讲真相救度世人，原因是：（一）能近距离的发正念，解体旧宇宙邪恶因素对其的控制，能够使其处于正法慈悲祥和的场中；（二）能使其亲身感受到慈悲的力量，使其深感是为他好，奠定救度的良好基础；（三）心灵沟通快，能迅速找出其症结，能智慧的有针对性的讲真相，進行有效的救度；（四）能及时的发现自己在法理、心性、知识等方面的不足，及时向内找，在法上提高自己。这样一来，救度的效果越来越好，救度的人越来越多，越做越愿意做，越做越会做，越走越正，越走路越宽。

    为了更好的证实法，救度更多的众生，为了同修的整体提高，圆满实现我们的史前大愿，圆容好师尊之所要，在此把做法和体会向师尊汇报，与同修交流，并请慈悲指正。

    一、正念要足

    师父讲：“大家知道，中国大陆大法弟子遭受的迫害够严重的，所以每个学员都必须真正的清醒的认识自己的责任，真正的能够在发正念的时候，静下心来，真正的起到正念的作用，所以这是极其关键的事情，极其重要的事情。那么如果每个学员都能做到这一点的时候，我告诉大家，同时发正念，那五分钟邪恶就在三界之内永远不再存在了。就这么重要。”（《各地讲法二》〈美国佛罗里达法会讲法〉）每当我看到师父这段讲法，再看到有这么多的大法弟子遭受着邪恶的迫害，又有这么多有来头的有缘人还没有救度，深知自己作为一名老学员做的太差劲，真是恨铁不成钢，感到脸红。所以自从我面对面讲真相以来，我加大了发正念的力度。每天坚持九次，如需要配合整体时，再增加时间。每次出发前，对着我要给其讲真相的人的住处及其人背后的邪恶因素发正念，改变其环境，在讲真相的过程中也近距离发正念，特别是遇到阻力时，一发正念，邪恶就垮，效果明显。特别和同伴一起救人时，一人讲一人发正念，效果更好。另外只要我想讲真相，出门时想好从哪条路上走，在路上一定能碰到想见但不好见、或多年想找又不好找的有缘人，凡是这样的都是几句话就被救度。

    特别最近一段时间，不管我到哪里，总是碰见认识的、不认识的人来到我身边主动的和我说话，当然这些有缘人都会接受真相。我深知这都是师父和正神在加持，深深体会到正法的進程已到了有缘人主动找真相，救人到了刻不容缓的关键时刻。我们一定要彻底去掉怕心，发出强大正念，使少之又少的邪恶因素立即灭尽，它们没有任何理由再存在，为救度更多的众生创造更好的环境，让大法弟子在这里唱好主角，展现辉煌。

    二、慈悲救度

    讲真相完全是为了制止迫害，救度众生，是师父的伟大慈悲，大法弟子的责任和使命，也是众生得救的唯一希望。在讲真相时，摆正我们的基点，我们所做的一切是为了众生的得救，使众生有一个美好的未来，没有考虑自己的一点所得，这一点至关重要，只有在此正念的作用下，才会启发对方的善念，使人明白的一面展现出来，很快接受真相。

    几年来为了救度众生不管是远出几千里、几百里，还是奔走在本县的城乡之间，不管是面对亲朋好友还是有缘的陌生人，我都是首先说明来意，当他们醒悟后，绝大多数都是流着泪听完真相。省局的一位代局长，当得知我一大早乘车几百里专门为他而来，而且为不麻烦他，在外面吃过午饭后才登门拜访，下午还要返回去时，将近七十岁的老人还没等我讲真相时就眼含热泪对我说：“你们真是一群好人，我长这么大，没人这么看重我，这么挂心我，你们炼法轮功的人太好了。”当我面对一位直接迫害我的县委书记时，我说：“听说你病了，看看你，不是算账来的，是说一说有些事的真相，不是追查责任，是为了更加珍惜你的生命，你愿不愿意听？”他立即微笑着说，赶快泡茶，今天好好说说话。我根据他的询问，从“四?二五上访”、“天安门自焚”、“有病不吃药”到“天灭中共，退党保命”等重大问题直言不讳的交谈了三个小时。他若有所思的说：“原来是这么回事，过去听到的都是反的、假的，还误认为是真的，真危险！想不到的是，我都这样了，你们还这样对待我，你们这个群体遭受这么重的打击，精神状态还这么好，在自己都没安全的情况下，却想着别人生命的安全，你们才真是民族的希望，您老师决不是一般的人。”我说：“法轮功没有仇人更没有敌人，因为你们不明真相，主要责任不在您，所以师父才叫我们来救您。”然后帮他做了三退。话别时，送了再送，谢了再谢，我说你谢就谢我们师父吧。正如师父所讲：“慈悲能溶天地春　正念可救世中人”（《洪吟二》〈法正乾坤〉）。

    三、智慧的讲

    仅从至今四千万的三退人数来看，深知自己做的何等不够，我觉的除了面对面讲真相人数较少之外，不能很好的智慧救度也是个重要原因。俗话说：“打铁首先自身硬。”自己很多都不明白，又怎能使别人清楚呢？智慧来自于大法，只要我们能在法上认识法，就无所不能。

    我除每天坚持学法外，还及时的看《明慧周刊》、《正见周刊》、《法轮功观察》、《九评》、《解体党文化》和新唐人电视台的有关节目。这样在重大问题上能从法上认识法，开阔了思路，明白了真相，掌握了救人的一些资料，要想救度被党文化灌输过的现代人，何等容易。他们都在名利情的角逐中互相伤害着。“黑砖窑事件”、“黑煤矿惨案”、“豆腐渣工程”、“毒奶粉事件”、“腐败大案”等等，简直是无道德可言，有相当一批人已经到了“盲人骑瞎马，夜半临深池”的极具可怕危险的地步，但他们都是有来头的，不但可救，还得必须做好，也只有大法和大善、大智、大慧的大法弟子才能救了现代的人。同时一定智慧的讲。师父说：“那么也就是说，我们在讲清真相中还得去符合现代人的口味去度他，因为今天的人哪，他信神那个底线很低，他的道德水准的底线也很低”（《各地讲法二》〈美国佛罗里达法会讲法〉）。

    在救度过程中一旦发现对方的“症结”，要力争主动，围绕这个“症结”進行治疗。千万防止转移话题，影响救度效果。对于无神论者，多从跟其利益有关的事谈起，如：上学难，看病难、住房难等事实使其看到中共的邪恶，大法的美好。对信神者，一般介绍“藏字石”、“红眼石狮”、 “诺亚方舟”，有些历史故事如西游记中“乌鸡国”的故事，崇祯吊死梅山，在讲真相中能起到药引子的作用。从而使其明白顺天意保平安的道理。

    四、提高自己

    师父讲：“我讲了，哪怕是因为你们在证实法、救度众生的问题上出现了争论，或者听到逆耳的话，都是为了你提高，因为你的提高是第一位的，没有你的提高什么都谈不上，也谈不上救度众生。没有你的提高，没有你的圆满，你救的众生往哪去呀？谁要呀？为什么不这样看问题哪？”（《二零零八年纽约法会讲法》）所以要想真正的救度众多的众生，必须不断的提高自己，达不到大法对大法弟子的要求，就做不好大法的任何事。当然我们为救度众生所做的一切事情都是为了世人，但在救度世人的过程中会体现出大法弟子个人的修炼风貌。面对不同的救度对像会碰到不同心性磨擦和魔难，从中发现自己的执着心，去掉它，提高上来。

    师父讲：“所以你碰到魔难那正好是你提高的机会，如果你能向内找，那正好是你走过难关、進入一个新的状态的机会。”（《二零零八年纽约法会讲法》）在讲真相过程中，我高兴过、快乐过、也伤心过、消沉过，甚至难过的向师父诉苦。在前几年，为了救度自己的两家亲戚，一家约二千里，一家约二百里，当我不畏劳苦赶到时，一家把我训斥一番，一家连门都不开。当我流落在街头，看到街上车水马龙，还有那么多人不明真相，需要救度，我流下了眼泪，没有任何语言能形容当时的滋味。但我没有后退，我深知师父就在我身边，师父了解我就足矣！并开始找自己的不足，发现在给这两家讲真相时，是完全站在情上谈的，说话生硬、态度不冷静，很多问题强制人接受，根本体现不出修炼者的慈悲心，是没能破除情魔的干扰造成的。正如师父所说：“我不只教了你们大法，我的作风也是给你们留下来的，工作中的语气、善心，加上道理能改变人心，而命令永远都不能！”（《精進要旨》〈清醒〉）从法理上明白后，把他们当作需要救度的生命，让他们明真相是我的责任，就寄真相资料给他们，当再一次见到其中一个亲戚时，由于抱着慈悲心，几句话就高兴的退出了邪党，当听到我给她起的名字很好听时，她笑了，本性复苏后的纯真的笑，真好看。又一个生命被救了，救一个人多不容易，想起了师父对众生的慈悲苦度，我也流下了眼泪。

    五、找自己

    在面对面讲真相过程中，发现暴露出自己的执着心。比如，先从亲朋好友中讲真相，其中有怕心和分别心；被别人认为难讲通的人被我三言两语一讲明白了，就会有显示心、欢喜心；对待邪悟的昔日同修不想和他们见面，有自我保护心。只有去掉这些心才能从旧宇宙“为私”的怪圈里跳出来，新宇宙之所以圆容不灭是因为是为他的。讲真相救众生的过程也是自己同化法的过程，逐步成为无私无我，先他后我的正觉。因为这是师父系统的安排，是伟大师尊对我们的慈悲苦度。同修们我们一起精進，跟上正法進程，圆容师父所要的。


在法中升华，走师父安排的路

    文／辽宁大法弟子　小玉

    尊敬的师尊好！

    同修们好！

    我于一九九九年二月得法至今，就象师尊讲的那种“跟头把式的”走过来的。在第一次看到《明慧周刊》登的“中国大陆大法弟子心得交流会投稿的通知”后，只是心动了一下。心想自己得法晚，修的也不算好，就让那些修的好的同修写吧！自己也没有往深处去想。到第二、三、四次通知下来后都是前边的想法。也不知从哪里写好，自己就默默的去做吧。

    第五次投稿通知下来后，自己觉的不写真的是不对的。伟大师尊把宇宙大法捧到我面前，亲自讲法、教功，给我们改变人生命运，还一直保护我们到修成圆满，这是多么大的“佛恩浩荡”啊！我有幸得大法，在大法中修炼这么长时间了，难道说没有一点感受吗？在大法中改变那么大就没有可说可写的吗？这不是夸耀自己做的如何好，而是把在大法中修炼升华后做到的与同修交流.，我是法中一粒子，一定要展现大法的殊胜和美好。悟到这一点也是一个突破，写的好与不好并不重要，关键是这颗心。

    下面，我把自己从得法到现在在法中升华的一点体会写出来，向伟大的师尊汇报。

    ＊得法

    一九九九年二月八日是个不平凡的日子，我有幸得到了大法。这天晚上经妈妈介绍我来到了学法点上，看师父的“大连讲法”录像。刚坐下，我丈夫就来叫我，说家里来客人了，叫我回去。我问是谁呀？他就气呼呼的说：“你上这来干啥？快回家”。我一听他在骗我，就说：“你自己回去，我就是要学法。”说完就到屋里继续听法。当时不知道那是干扰。

    第二天早晨我就到炼功点去炼功。刚开始抱轮，就感觉胃不舒服，往上翻，头晕的很厉害，辅导员看我脸色不好，问我怎么了？我说：“头晕想吐”，她说：“你把手快拿下来吧。”她看我有些站不稳。我放下手后，快步走到场外，呕吐，可怎么也没吐出来。在那儿休息了一会儿。心想：“不行，我还得去炼功，这算个什么事呀？”炼完功后，辅导员高兴的告诉我说：“师父给你净化身体了！师父管你了！”当时还不知道啥叫消业。就这样我炼功不到一个月，身体上的疾病都消失了。得法前的眩晕症、发烧、后背痛、爱感冒等病都没了，那真是走路一身轻，精神状态特别好。

    ＊突变遭迫害

    在我得法不到三个月，“四·二五”就开始了，天津公安局抓捕了很多大法弟子，本地有的同修到北京去上访。我说：“我也去。”心想修“真、善、忍”做好人没有错，这么好的法为什么不让学，还抓人？就这样来到北京上访，刚下车就被警察抓上警车，送到一个大院子里。那里面已经关了很多大法弟子，有学员代表去反映情况，到晚上他们又给我们送到火车站回家。后来，师父陆续发表了《位置》、《安定》等经文。自己悟到用写信等方法反映情况。于是就给各级政府写信，说明我得法修炼以后的身心变化情况。

    “七·二零”开始了，邪恶铺天盖地的利用各种宣传工具对大法、对师父進行造谣和污蔑，对大法弟子進行迫害。当时我想：“这么好的法说打压就打压，不行，我得去找国家领导人反映情况，打压迫害是错的。”可当时丈夫患肝炎病，每天打点滴，孩子又小，怎么办？摆在我面前的真是一道难题。怎么办？师父受到污辱，大法遭受到不白之冤，我是大法的一个粒子，没有师父，没有大法，能有我们的未来吗？师父不是讲了“一人炼功全家受益”（《澳大利亚法会讲法》）吗？我丈夫不会有事的，孩子正好有他在家看着。就这样我背着“生无所求 死不惜留 荡尽妄念佛不难修”（《洪吟》〈无存〉）这篇经文，踏上了去北京证实大法的路。

    在北京我们被抓了。由于当时不说地址姓名，遭到了迫害。有学员悟到，不说，我们来干什么来了？不就是来反映情况吗？我们就向警察讲修炼大法前后的对比和大法是教人修心向善的好功法，打压是错的，还我师父清白，还大法清白。让大法学员有合法的炼功环境。就这样，一个机关，一个机关一直讲到拘留所，从中央到地方，一直讲着真相。在拘留所里由于当时学法时间短，法理也悟的不深，还用常人办法，表面说不学不炼，等我出去后还去北京，在这跟他们说也不管用，就这样我写了不学不炼的保证书。回家后，师父点化我，自己才悟到写保证不对，给自己留下了污点。好在师父慈悲，我就写了声明，所说所做不符合大法的一切言行全部作废。

    ＊再度遭迫害

    由于在拘留所写保证书，自己心里老放不下，有时想等警察再问我学不学时我可不配合。我就坚定学炼，由于这种思想执著被邪恶钻了空子。

    二零零二年四月的一个晚上，一群恶警闯進我家，不由分说，把我带到镇政府关了一夜，第二天送到拘留所。心想，师父告诉了我们发正念的口诀，我就在这发正念，展神通，铲除你这个邪恶的黑窝。我就和里面的同修一起每个整点都发正念。那时每天都有很多常人被送到拘留所，有很多人到里面哭哭闹闹，使我们发不好正念，我就求师父，师父啊，快把这些常人都弄到别的屋里去吧，弟子好发正念啊！不一会儿的功夫，警察把这些人都给弄走了，有好几天都是这样。

    有一天，一下就進来五、六个人，是因为当干部的要霸占百姓的土地，百姓不干和干部讲理，结果把百姓都抓起来了，有二十多人，她们到里边又哭又骂。我想我来这里干啥来了？这里不也是我们洪法的地方吗？此时发了一念，请师父加持，来一个常人就让她明白真相，让她知道大法好。我们整体配合，当一个人讲时其他人就发正念，使所有来这里的世人明白了真相。有的还说出去后也炼法轮功。

    半个月以后，常人来的也不那么多了，有的同修被送了劳教所進行迫害，那屋里就剩下我们四名同修，所长把我们叫到外面去劳动，我们走到哪儿，正念就发到哪儿。有一天所长问我：“小玉（化名）你们同修都上大学了，你在这里是小学生，你想不想上大学呀”？我说：“我可不想去那里，那里根本就不是大学，那是迫害，让别人管着我们怎么修啊？”我就跟所长讲我修炼前后的身心变化，所长说： “小玉，你以为我让你们几个上外边干活吗？我哪有那么多的活让你们干。我是让你们出来散散心的。”我心里明白，这是师父安排我们与外面常人接触好讲真相的。我们每碰到外面的常人就讲大法的美好，讲自己身心受益的变化。有一次，我到伙房去洗手，正好有个厨师在那做饭，我跟他讲，他说：“你的胆子怎么这么大，敢到这里来讲法轮功？”我说：“我为你好，大法好没有什么不敢讲的”。他说：“我也看过书，也炼过功，可人家不让炼就不炼呗。”我说：“不对呀，法轮功讲的是让人做好人，做好人没有错呀，它们打压才是错的，自己得有坚定立场呀！”他说：“那我回家还得看书。”在师父的慈悲呵护下，我堂堂正正的闯出魔窟。

    ＊真正做到是修

    零二年七月的一天中午，我住地的两个邻居因挖水沟打起仗来，让我碰到了，上边那家挖水沟，下边这家在墙边处堆放着乱石杂物，自己就不挖，结果水都在路中央存着，造成很多人走路不方便。师父讲：“你骑车满城市跑，也不一定碰到好事做。”（《转法轮》）既然让我碰到了，就有我做的，有我修的。我跟大家说：“我把他们堆放的杂物给他们移个地方，把水放下去行吗？”他们同意了，我就拿来铁锹和镐清理杂物，挖水沟，那时正是三伏天，又正值中午，干不一会就汗流浃背，我想，师父让我们修出无私无我，先他后我的正觉，我完全是为他人好，这点苦算得了什么？两家人吃完饭出来，看我还在挖水沟，都觉的很不好意思，各自拿出工具，推的推，挖的挖，只一会的功夫，就把路铺好了，水放干净了，两家也言归于好了。这事让大队书记知道了，在召开村民大会上还表扬了我，大家都知道我是炼功人，对大法弟子都很佩服。

    零三年三月份，我组分地，由于现在人道德水准低下，都想自己分到好地，争执着分不下去，又到春耕时节了，大队干部也很着急，就把分局的局长和警察找来帮忙，他们手拿着手铐，有捣乱的人就抓。等分到我这的时候，有个王老三，这人很不讲理，他非得要我婆婆和小叔子挨着的那块地，不给就不干。我婆婆就跟他吵起来了，眼看着一场架要打起来了。我对他们说：“把我的那份地给他吧。”在场的人都很惊讶的看着我，我婆婆说：“不行，你咋那么好心眼呢？明明是我先占的，他来架窝，不给他。”我心平气和的说：“妈，我是修大法的，法轮功教人做好人，咱不跟他争，给他吧。”我到后边去分。婆婆说：“你咋那么傻，让人给你弄成那样啊。”我没说什么只是笑笑，在场的人都投来赞许的目光，一场风波平息了。

    地还接着打，这时局长把我叫到一边，笑着对我说：“小玉，你今天做的真好。”我说：“这是我应该做的，我师父教导我们要先他后我。”他说：“很对不起你，把你弄進去那么长时间。”我说：“我不恨你，你今后可别再干迫害大法弟子的事了，你要保护大法弟子呀，他们都是好人。”他点点头。

    零三年七月份，选村干部时，我是选举委员会成员，当时竞选村干部时竞争相当激烈，我就本本份份做我的工作，不参与任何人的拉帮结派行为，那个局长始终在这村工作，每个细节他都知道。在选举完的招待会上，他特意坐在我坐的那张桌，他首先端起一杯饮料恭恭敬敬的对我说：“来，小玉，今天我敬你一杯，一是我正式向你道歉对不起。二是我很佩服你，你做的很好，不多说了，咱们话都在这里了。”我说：“谢谢，我也敬你一杯，请你保护善良惩罚邪恶，要记住法轮大法好。”他说：“好”。以后每次见到我都说“法轮大法好”，我真为他能得救而高兴。

    ＊组建学法小组

    “七·二零”以后，我们集体学法的环境遭到破坏。有的同修在家带修不修的，有的干脆就不修了，看到这种状态，真的是很着急。零二年有同修跟我切磋，她说：“师父给我们留下的环境是集体学法、集体炼功，而我们都各自在家中，也不很精進，这样也不行啊。”我说：“是啊，那咱们还组织集体学法吧。”我早有此意了，地点在我家，我跟家人商量，丈夫也同意（他未修炼法轮功），于是我俩分头找学员切磋，有的答应了，有的害怕不出来。我说：“能来几个算几个。”一开始我们三、四个人坚持天天晚上在一起学法，当时也老听到又抓人了，这抓了几个，那抓了几个，当时也有怕心，但我时刻记住师父的话：“一个不动就制万动！”（《美国中部法会讲法》）我俩还分头去找同修切磋，让他们走出来。这也是对怕心的一个突破，修去怕心，走师父安排的路。这样我们根据地理位置，又组建了两个学法小组，大家在一起学法，互相切磋，闯过一个又一个魔难，同修们都很精進，真正做到了整体提高，整体升华。

    ＊传九评　促三退

    二零零五年，当《九评》一出世，由于自己悟性差，没有悟到这也是正法進程到这一步。认为这不是参与政治吗？常人怎么接受呢？只发真相资料，传《九评》的事没怎么做，那时《九评》书也很少，到了二零零五年二月五日，师父发表了《向世间转轮》经文，自己反复通读，认识到传《九评》和促三退的重要性，自己首先退出中共邪党的一切组织。

    向世人讲三退是一难题。我就拿了一本《九评》，先从自家的亲人开始退。回家后，跟哥哥开始讲，我拿出师父的经文给哥哥看，再给他看《九评》，由于哥哥先明白了真相比较好讲，讲了两回就退了团。再把家中的亲朋好友也一一劝退后，也有了一些讲真相促三退的经验。就象师父讲的“慈悲能溶天地春正念可救世中人”（《洪吟二》〈法正乾坤〉）。一心想着众生的安危，有了想救众生的愿望，师父就给我安排救度众生的好机会，一次镇分局让中心户长给他们核实户口，平时挨家挨户去走，有的家还不好意思去呢，这机会该多好啊！

    这样我在兜子里放上真相资料，借核实户口的机会向世人讲真相劝三退，常人一听到退党就害怕了，怕共产邪党迫害，讲了一天一个也没退。回家后，心里有点不是滋味。和同修切磋，同修说向内找找有什么心哪？是呀，我怎么没向内找自己呢？找自己发现有欢喜心，这回有机会接触更多的人，真高兴。还有干事心，没有考虑世人的接受能力，一味的讲，还有争斗心，有时和世人好争一个理，所以效果就不好。

    当看到明慧网上同修谈九张饼的故事，我很受启发，自己挨家挨户的说，虽然世人没退，不也知道了退出邪党一切组织的信息了吗？从而起到了铺垫的作用，讲完后没退的人，就在晚上学法小组切磋交流，哪家人什么情况，请有亲属关系的和能说上话的同修去讲，我们整体发正念配合，这样做效果很好。使我地区的世人有百分之九十五都退出了中共邪党的一切相关组织。

    由于时间有限，想要写的还很多，但是一提起笔来不知从哪写起，就写这么多吧。有不对的地方，敬请同修慈悲指正。

    谢谢师父！

    谢谢同修！


我走过的十二年修炼路

    文／河北大法弟子 李愿娥（化名）

    尊敬的师父好、同修好！

    我从一九九七年得法修炼，至今已经走过了十二个年头。回首我走过的路真是觉的自己成熟的太慢。走的跟头把式的，留下了很多教训与遗憾，叫师父为我操了很多心。但是在师父的慈悲呵护下也有走的比较稳健的时候，留下了闪光之处，起到了证实法、救度众生的作用。

    一、明确修炼目地是返本归真

    我在一九九七年虽因病走入修炼中来，但在以后的看书学法中很快放下对病的执着，懂的了修炼的真正目地是返本归真，并按法的要求重视心性修炼，特别是放淡对利益的追求。例如，当时我的工作要经常为单位买些办公用品，商家有时要送一些物品给个人。自从我修炼之后，我一概不要，而且告诉他们：我是修炼法轮大法的，绝不要不义之财。他们听后都称赞法轮大法，敬佩大法弟子。由于心性的提高、思想的升华，在我修炼很短的时间内，就达到无病一身轻的状态。周围的人见到我身心的变化，更是称赞大法的美好，师父的慈悲。

    2、進京维护大法

    九九年“七·二零”邪恶的镇压开始了。但是我从未相信过邪党散布的那些对大法抹黑的谎言。而一直坚信师父是最好的，大法是最正的。作为弟子维护师父、维护大法是必然的、是必须的。我曾两次進京走上天安门广场，在那里喊出我生命的最强音：“法轮大法好”“法轮大法是正法，还我师父清白”。

    能否走出来進京证实法的过程也是自己能否放下人的观念的过程。当时要走出去对我来说阻力也是很大的。自己的怕心、家人不理解、单位更是怕你出去每天盯着你。师父告诉我们：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）我反复学习经文《位置》，师父说：“人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”我悟到要想走出去证实法，必须放下人的观念，一个修炼人决不能被常人和常人的思想所左右，我坚定了正念，于一九九九年十二月未与家人打招呼就去了北京。

    二零零零年十二月通过学习明慧网《除恶》一文悟到应再次進京护法。可是当时儿子快要结婚，我正在为儿子准备婚事，真是很难脱身，但是我更知道進京护法更重要，我必须放下这个私，于是我反复做家人的工作，最后家人同意，我又一次進京维护大法。

    两次進京去天安门我都曾被关押在前门派出所的铁笼子里。在那里汇集了来自全国各地护法的同修，那里几乎是不间断的发出“法轮大法好，法轮大法是正法，还我师父清白”等护法最强音。这正义之声，每个音符都震撼寰宇，使邪恶胆寒，叫世人清醒。每天关押在那里的大法弟子很多，几乎是人与人贴身的站立着，但是我们并不感到拥挤，因为我们都有一个护师护法的坚定信念，所以这很多人又象一个人一样，思想纯净，没有杂念。在那里的每一分钟至今都令我感动，觉的自己在快速的被清洗着，让我感到在脱胎换骨。

    3、坚信大法、坚信师父在名利面前不动心

    第一次進京护法被非法关押三十天释放后，我回到工作单位又面临着新的考验。单位领导跟我谈话，召开党员会、行政会对我進行所谓教育，而且告诉我已通过支部会开除了我的党籍，撤销了我的行政职务，但是如果我认错态度好，可以重新再考虑。特别是涉及到工资降级的问题。有的领导也单独跟我讲：那个党籍要不要无所谓，咱们不拿它当回事，可是工资要降了咱不就吃亏了。写个认识、认个错那不就是嘴上的事吗？这些处分就免了，工资也谈不上降级了。

    对此，不管他们说什么，我始终坚信大法不动心、坚信师父不动心，并以真、善、忍指导自己的言行，用自己修炼的切身体会向他们讲述大法的美好，说明造谣镇压者的邪恶，以宪法为据说明進京上防反映情况是我的权利。违法的不是我，而是对法轮功的镇压者，认错的不应是我，而是对法轮功的镇压者。因此单位领导看了我写的认识后，说这只能加重对你的处分。我说：“我是一个修炼者，只能说真话，写真话，这就是我的真话。”后来对我的处分批回来，叫我签字时，我是这样写的：“对我的处分是错误的，不公正的，但作为修炼者我可以忍。”后来我進一步悟到我不应签字，签字了等于配合了邪恶，承认了旧势力的安排。

    4、身陷囹圄学好法，特殊环境讲真相

    自从“七·二零”邪恶镇压以后，我先后六次被非法关押其中一次关押在劳教所五十六天，五次关押在看守所三百零十天。一次非法扣留在派出所八个小时。身陷囹圄的每一分钟都是对修炼者的严峻考验。要时刻保持正念、学好法尤为重要。我每次被关押在那里首先对自己的要求就是学法、学法、再学法。

    因为我在未被关押前没有重视背法，连《论语》都不会背，到那里与同修相比才知道自己学法太差了，就赶紧请教会背的同修，同修一句句教，我一句句学，真是感激同修是那样的慈悲、耐心。在第一次被关押的一个月中我背会了《论语》、《洪吟》及《精進要旨》中很多篇经文。在以后的多次关押中都是把学法放在第一位。在那里我看到每个坚定信念的同修都是法学的好，而且用各种方式，冒着危险传递着经文。你教他、他教你，尽量使每个人会背的法，大家都会背。回到家中有时学法懈怠，想到那种环境为背会一段经文，自己和同修的付出是那么的不易真是感到惭愧。

    师父在《精進要旨二》〈建议〉经文中告诉我们：“作为大法弟子，在目前的情况下就是要向世人讲清真相、揭露邪恶，从而维护大法。个人的提高与圆满就在这过程中。那些所谓的做转化工作的也是被蒙蔽了的人，为什么不反过来向他们揭露邪恶、讲清真相呢？我建议所有正在被强迫转化的学员（没有被抓去转化的除外）向做转化工作的人揭露邪恶、讲清真相，同时告诉他们善恶必报的因果关系。害怕叫人清楚真相的是邪恶而不是大法弟子。”作为师父的弟子就要按着法的要求做。

    记的在二零零零年十二月進京护法时，那时天气很冷，警察叫我们很多同修在外面冻着。然后一个个叫進屋里审问。当把我叫進屋时警察问我什么我不回答。只要我开口说话就是跟他讲真相，告诉他大法的美好。同时揭露某些人利用手中权力无端镇压法轮功。当时我没有说出大魔头的名字，反而这个警察说出来了，他说不就是江泽民吗？然后他就不问我了，说你坐这呆会吧，外边太冷了。

    还是二零零零年十二月在京看守所被关押第七天时，我被警察叫出去审问。他问我的姓名、住址我不说。而是本着善心申诉我们的真实情况，讲明大法真相，他听后不再问什么了。过一会他说：“听医生说你血压高。”我说：“人关押在这里能好吗？那不是你们迫害的吗？”然后他说：“我放你回家吧”。当时我还不太相信，但确实是真的。就在那天我被释放，安全返回家中。

    在二零零一年我被当地公安送到劳教所。在劳教所检查身体时我向医生讲真相，揭露当地看守所对我肉体的迫害。他听后我看的出对我有同情心，我想可能他在体检表上写了不同意收下，身体不合格。因为送我去的当地恶警与劳教所交涉了很长时间，最后劳教所还是拒收，本地公安把我又拉回看守所不多时间我被释放。

    我悟到：当我们按着法的要求做的正的时候，才是真正否定了旧势力的安排。师父就一定会保护我们，谁也不敢再迫害我们。正象师父在《转法轮》中说：“怎么保护呢？你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”

    再有通过我们讲真相、揭露邪恶。使警察明白了真相，能够善待大法弟子。那不为他自己选择了美好的未来吗？使他得救了吗？从而也兑现了我们的誓约、救度众生。

    在残酷的关押期间，我始终坚持向在押犯人讲真相。在二零零三年我被非法关押在劳教所，每天我身边最少有两名夹控犯人。不管他们安排什么样的犯人，只要我能跟她说上话，我就向她们讲大法真相。其中有两名吸毒犯人，对大法有好感，爱听真相有时没人注意时她们叫我背师父经文给她们听，听后她们总是说：“你们师父讲的真好。” 因为她们对大法有正念，她们二人都做了很好的梦。一人说，她在梦中看见了天上有转的东西。我跟她说可能是法轮吧。一人说她梦中看到很多人都登着梯子往天上爬。我告诉她们这是我们师父在鼓励点化你们要信法轮功。她们都表示出去后也要炼法轮功。

    5、面对面向世人讲真相，劝三退救更多众生

    师父在《二零零七年纽约法会讲法》中告诉我们：“目前要做的一件重要的事就是如何救度更多的众生，这也是当前大法弟子圆满过程中要完成的。这是大法弟子的使命，是责无旁贷的，必须得去做、必须得去完成的事情。”

    学习师父的讲法我悟到仅限于自己熟悉的，认识的和身边碰到的人讲真相是不够的。特别是《九评共产党》的出世并由此而引发的三退大潮对我们讲真相、救众生又提出了更高的要求，即师父讲的：“目前大家就是怎么样做的更好、效率更高、影响更大、救人更多。”（《美国首都讲法》）怎样达到师父的要求我是这样做的：就是将师父叫做好的“三件事”落到实处。

    首先认真对待学好法。我坚持做到每天至少读一讲《转法轮》，坚持每天必须学习师父在正法时期发表的经文和讲法。同时坚持集体小组学法。第二，重视发好正念。四个整点全球同步发正念和本地区同步发正念的三个整点没有极特殊情况绝不能漏发。其它时间整点能发尽量发。而且不能忘记在讲真相中先发正念然后再讲。第三，全面大范围的讲真相主动找陌生人去讲。

    心里时刻装着救人，出门外出我的第一念就是向能接触到的人讲真相，劝三退。理发的、搓澡的、卖东西的、发广告的、收废品的、扫大街的、送液化气的、送水的、送报纸邮件的、修电器维修的、同学、同事等认识的人更在其中了，这些人我都讲退过。

    我从二零零五年冬季开始走出去主动向陌生人讲真相。由开始难开口到现在比较自然的打招呼讲真相，也经历了去人心的过程。主要是去掉怕心，爱面子不好意思的心，不想吃苦求安逸心等。我每次出去前大多先发正念，清除另外空间干扰救度众生的邪恶因素，请师父加持把有缘人引领到我的身边。

    在正念足、人心少的时候真是做的很顺，我看到世人听我一说三退答应的非常痛快，叫他们记住法轮大法好、真善忍好，连声道谢。我真是非常的感动，被师父在背后的慈悲呵护而感动，不然我们能做得这么顺吗？就感到都是师父在帮助做，我们只是有这颗救人的心愿，动动腿、动动嘴而已。有时我也被世人的觉醒所感动，真是感到世人在急盼着等着你去救他。举些例子吧：有一次我与同修去农村讲真相。在道边看见一处有一帮人在盖房子。我看周围环境不错，就与同修商量，到那看看去讲。按一般情况人多了一些。但是当时我的正念很足，很想去讲。同修同意后就决定她在路边发正念我过去。我到那里后，先和他们搭上话后就直接大声的对他们讲三退的内容、原因、目地是什么。我讲完后话音刚落，其中有一个人说“我退”，我问他姓什么后，然后给他起了个化名，他听后挺高兴。接着剩下的人就自己一个个报名。十分钟一下就退了十多个人，而且都非常高兴，嘴里骂着邪党说“早就想退呢”。最后我告诉他们记住“法轮大法好，真善忍好”，他们连声说谢谢。

    一次我与同修去山区讲真相。在山下路边看见山上有两个牧羊人，他们在山上很高处放羊，要爬上去真是得卖些力气，但是我们为了救人吃苦何所惧。我们决定分头奔他们二人而上，当我要爬到牧羊人那时她也很奇怪的问：大姨有事啊？我也是六十多岁的人了，虽说炼功身体一身轻，可是爬上那么高的山还是有些大喘气。我略停一会说：大姨是有事告诉你，我问她三退的事知道不，她说不知道。于是我就给她详细的说了，说完后她马上同意退团队。当我送给她大法护身符时，她非常高兴，眼睛亮亮的说：我现在就戴上，还说你们炼法轮功的人真好。我以前听说过法轮功没见过炼功人，今天我可看见了，对人真善心。下山后我与同修碰面，她讲的那个也退了队。

    面对面讲真相有许多时候也不顺利，面对复杂的世人说什么的都有。遇到这种情况，我体会到不被常人说什么而干扰，保持正念，心生慈悲很重要。

    记得有一次我去公园讲真相。看见一男青年悠闲的坐在长椅上，周围环境很清静，我走过去也坐在那长椅上准备给他讲真相。稍后，我说今天休息没上班，他答应着，然后转入正题。我说：小伙子听说过三退保平安的事吗？他马上冷冷的回答：谁信那个呀？没用！我为这年轻人被邪党文化、无神论毒害的无知而感到可怜。坐下后心生一念，要叫他明白救他。我想这就是慈悲吧，于是我只是说：小伙子，大姨告诉你，人不信的，可不见的不存在呀，今天你不信错过这个机会，到时候是真的你不后悔吗？还是宁可信其有，不可信其无，是最明智的，对吧？我这一说他马上态度变了，连声说：对，对。我说：那大姨就给你退了。他说入过团队，就这样起个化名退了。做完后觉得过程很简单，真是如师父所说：“慈悲能溶天地春 正念可救世中人”（《洪吟二》〈法正乾坤〉）。

    还有一次去海边，遇到二名外地来的大学生。我和他们讲顺天意三退的事。他们说，我们相信科学，不相信迷信，很自信的样子。大学生觉的他们有知识懂科学很自信，不轻信什么。但正因为他们有知识明白道理也快。有些话咱们说到点子上，一下子也能破开他固守的东西，改变他。我听了他们的话后没有动心而慈悲的慢慢的和他们说：你们相信科学最基本的是得尊重事实吧。我告诉你们藏字石可是事实呀？你在网上都可以查到，那个石头显字，不就是天意吗？你们是大学生都知道司马迁的《史记》那上边记的秦朝将灭亡之时不也有天降坠石刻有“亡秦者胡也”之事吗？最后按天意应验了，所以说顺天意是最科学的，不是迷信。我这一说他们好象茅塞顿开，连忙点头说是。于是我说退了吧，二位说：“行！ ”这样他们都退了团。

    在面对多人讲真相时。有时其中一人说话阻挡就会干扰其他人就不好讲，遇到这种情况我曾放弃走开过，后来我向内找，放弃走开是不对的，是自己面对干扰产生了怕心，怕招惹麻烦对自己不利，还是私心，缺少慈悲心。我必须去掉这个不好的心，归正自己。记的有一次我和同修去农村讲真相。当时看到有七、八个人集中在一小片地里捆玉米秆。我们走过去与他们打招呼后讲三退。其中一人听后马上就轰我们走开，还说你们还跑到这鼓动反对××党。我们对此没有动心，我只是慈悲的对他说：这是为你做好事、救你，不是反对××党。然后我想他不太好讲先暂时放放，先给别人讲，同修发正念，我就和其他人讲。连着讲两个人都同意退，后来其他都同意退了，最后就剩下先前那个人了。还没等我再问他。他自己就主动起了个化名，说我叫某某，退党，就他是党员。这件事给我的触动很大。真是自己归正了，场才能够正，那不好的东西就解体了，那个人随之就清醒了。

    6、面对邪恶不动心，正念闯出派出所

    中共奥火在我地区传递的那天，我和同修象往常一样出去讲真相。在中共邪党奥运要开的前夕，我地区公安派出所不断的对部份大法弟子骚扰，这对尚存人心的大法弟子造成了一定的干扰。我和同修虽然没有间断出去讲真相，但还是动了一些人心。如在讲真相时分别心较大，看这个面善，那个不善。这个能讲，那个不行。挑人讲，用人心看人，没在法上。这个是一大漏。另外，那天是奥火传递的日子。另外空间的邪恶可能比较集中在我地区。我们应针对这个火集中发正念，解体另外空间的邪恶因素，但是我们却都忽视了这一点，这又是一大漏，被邪恶钻了空子。

    那天我们出去讲真相被恶人告发被绑架到一个派出所，面对这突如其来的邪恶和魔难我和同修猛的一下清醒了，没有惧怕与畏缩，而是首先冷静下来稳住心，想到了师父的教诲：《正法中要正念、不要人心》，“你有怕 它就抓念一正 恶就垮 修炼人 装着法 发正念 烂鬼炸 神在世证实法”（《洪吟二》〈怕啥〉）。于是发正念解体另外空间迫害我们的一切邪恶生命与因素。要证实法，我就想到了高喊“法轮大法好”，我就高喊着“法轮大法好”来到了派出所。到派出所警察审问我，作笔录。这时我记起了师父告诉我们的：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《精進要旨二》〈大法弟子的正念是有威力的〉）于是我说：我没有违法，你们非法给我绑架到这里，我不接受你的审问，所以我拒绝回答你的任何问题。后来他说咱们唠点别的不作笔录。我说唠别的我也没说的，你们要听真相我给你们讲，我讲了天安门自焚真相，讲了“藏字石中国共产党亡”和三退的事。我问他退不退，他摇头，我说那就以后认识到了有机会再退吧。不说话时我就发正念，有时立掌发正念，警察看见了说：大姨在这还炼呀？我说：“我发正念，别说话了。”他就出去了。

    面对恶警正念制止行恶。在我边喊“法轮大法好”边往派出所屋走的时候，有一个恶警冷不丁照我的后腰部猛踹一脚，口里还骂着我。后来警察把我带到所长办公室，我一看刚才踹我的那个恶警正是这个所的所长。我想我必须揭露他的恶行，同时给讲善恶有报的天理，这也是慈悲于他，制止他再行恶。我说：你身为所长，刚才你踹我。他说：打你咋的。我说：你打我，疼一会过去了不咋地，但是对你不好啊，你这样行恶你不遭报吗？再说，你打人也犯法呀，你身为公安干部，带头打人，执法犯法罪过更重。我告诉你是为你好，以后不要打人了，特别是你再不要打大法弟子。他听我的话后没有作声。我想他是感到理亏和内疚了。

    同修在另一房间被问话。我听到同修大声说，你们怎么打人，我断定恶警在打同修。我想我们是一个整体必须互相保护不容恶警作恶。于是我在房间里大声喊：“法轮大法好”、“不许打人”这时马上过来一个警察说，怎么啦，你喊什么？我说不许打人。他说，谁打她了就抻她一下胳膊。我说那也不行，他说：好，不行不行。

    我体悟到面对邪恶决不能惧怕，要敢于揭露他们的恶行。因为师父告诉我们：“大法弟子目前所做的一切都是在救度世人与众生，都是在揭露迫害，都是在制止迫害，所以不能承认邪恶的各种迫害行为，更不能在迫害中叫邪恶随心所欲的迫害大法弟子。”（《正念制止邪恶》）

    由于我们在被绑架遭迫害的过程中能够正念正行，在师父的慈悲呵护下在派出所关押了八个小时就释放回家。

    师父告诉我们：“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）在这些年的修炼过程中，我也是在不断的去着各种不好的心，如怕心、争斗心、妒嫉心、显示心、求安逸心等等。但是都没有完全去掉，还不同程度的存在着。向内找修自己做的很不够。今后我要更加努力去掉各种执着心，要不断的修自己注意自己的一言一行、一思一念是否符合法的标准，更加努力的做好大法弟子应该做的三件事，走好走正自己的修炼路，完成大法弟子的誓愿与责任和师父回家。


风风雨雨十二载

    文／大陆大法弟子

    尊敬的师父好！

    同修们好！

    今借第五届大陆大法弟子修炼心得书面交流大会这个平台，向慈悲伟大的师尊汇报自己的修炼心路；与同修交流心得。

    我是一九九六年得法的老弟子。自九九年邪党迫害至今我六次被非法关押，多次被骚扰，无形中给大法造成了一些负面影响，给自己的修炼带来了魔难。当然，修炼中既有魔难又有欣慰，也有大法带来的美好与殊胜。酸甜苦辣交织在一起。其实，这也是每一个大法弟子的心路。下面我分三部份向慈悲伟大的师尊汇报，与同修们交流。

    一、迫害的背后是执著自己

    在常人中，我是一个工作认真、责任心强，多年从事管理工作的人。由于工作出色，得到领导、职工的信任和赞誉。随之也就形成了一个自以为是、说一不二的人。修炼后这些观念也自然流露出来。

    自九九年進京证实法到二零零三年被非法劳教，一直以为这是必然的，误解了师父的“修炼就得在这魔难中修炼”（《转法轮》）这句话的内涵。我曾因不配合邪恶跳过楼，也曾在劳教所长时间绝食。那时以为这是高境界的表现。跳楼后同修就提醒我是在走极端。就因为我的固执坚持自己是对的，认识上的极端导致行为上的极端。后来回忆一下跳楼的过程，当时来了九个恶人，由于我的正念没有带走我，而是他们相继走了七个，我完全可以走脱，而我却选择了跳楼。跳楼后的第一念竟是 “这一下债全还了”。就在这种错误的认识中，旧势力无孔不入的给我演化出两个假相：（一）前世因我的过失也摔死过一个人；（二）第二天师父又在我身边很高兴的给我调整身体。因我从未见过师尊，那简直高兴的不得了，都认可了。更加以为自己做的对。后经过学法，师尊在《二零零三年元宵节讲法》中讲到：“它们就利用了我的一些物质，或者一些功，在它们的作用下，造成了师父的形像”；“宇宙中所有假的我，都是旧势力有目地的造出来的，这样干是有罪的，无论是起正面作用的还是起负面作用的。”法讲的这么明了，应该清醒了吧！就是这个坚持自己的错误观念作怪，仍不悔悟。认为我不属于这种情况，我看到的是真正的师尊，是师尊在鼓励我呢。多强大的一个执著。后来同修又严肃的告诉我，你如果这样认识下去，你还要遭迫害（当时我也没否定）。在我身体尚未恢复时，邪恶又绑架我到洗脑班。我十几天闯了出来。本应好好找找自己了吧？没有，又执著自己闯了一关。有同修也说：看人家一关一关做的多好。此时的欢喜心、显示心又被旧势力钻了空子，结果被非法劳教三年。

    在劳教所我长时间绝食，只因我固守着那些观念，又认为是加紧还债，邪恶随之又给我演化出一个假相：我又欠我母亲一条命。绝食后身体出现的“病状”和我母亲生前的病一样。由于长时间绝食导致身体出现大量的“病症”。就是这样被迫害的奄奄一息了劳教所仍不放人，现在想来，因为我是在走旧势力安排的路，自己还认为是在法中，师尊也无能为力，却还在替我承受。就这样邪恶操纵恶警给我非法加期，一直被非法关押了三年，人为的加重了迫害。现在回想起来，真是不堪回首。这血的代价，沉痛的教训，一度又使我陷入迷茫。

    出来后，经过静心学法，认真的找自己，甚至是剜心透骨的找自己，以及看明慧交流文章，在同修们的帮助下，我突然有一天看到“这一下债全还了”（《转法轮》）这句法时震动了，猛醒了。这句话不是我跳楼后的第一念吗？再看下去，师父这句法是指的副元神在修，他的师父没有本事把业力全消掉，才让他还命，下世接着修。我体会到，这不是师尊早就讲过的其它门“一世修不成”的法理吗？而我们是性命双修的功法，这一世就修成，师父讲过就象一炉钢水熔一个木屑，我们不用那种形式还债，而且师尊让我们全盘否定旧势力的安排。我怎么一次次的就认可呢？一直在走旧势力安排的路呢？深挖根源，学法没得法，更没有同化法，还以为自己学法多，悟性好，真是可悲又可笑。再深挖一下，还是执著自己造成的，总觉的自己是对的，听不進同修的批评。有时候明知道自己有问题，还拐弯抹角的不想承认。明知自己有错还要找出别人的错，以此来掩盖自己，正因为自己的心不正才招来了邪恶的迫害。法理上清晰了，自然就知道怎么去做了，全盘否定旧势力的安排，悟到做到。

    二、摆正基点　救度众生

    刚开始发资料时因有怕心，不敢在自家楼内发。因为附近居民都知道我是修大法的。

    心想叫别的同修来发，认为谁发不行啊，让他们得救就行呗。通过学法，师父讲：“不可能不和社会接触，至少还有邻里之间的关系。”（《转法轮》）我悟到：师父常讲缘份，也许我们是一个群体来的，还不知我们有多大的缘份，你不去救让别人救……。再说你这个怕心也得修去啊，所以法理上明白了修去怕心堂堂正正去救度。一天从我家门上收到一份真相资料，看来真到了去怕心的时候了，要按我以前的逻辑推理，邻居也得认为是你发的，索性自己就堂堂正正去做吧。有时上下楼也会碰到熟人，只要心正，见面打声招呼，或笑笑点点头，对方也是一样，根本没有什么异常，以前都是观念在束缚着自己，自欺欺人。

    当然做的过程也是不断的修去怕心、修出慈悲心的过程。举几个例子：从劳教所回来后，一度又产生了怕心，通过努力学法，摆正基点；别忘了自己的使命－救度众生，不间断的坚持着。一次我发完真相资料后，第二天我从外边回来一看，楼下我家小屋（储藏室）门口整整齐齐一摞真相资料在那摆着。我当时一愣，第一念就想是冲我的心来的，我拿起资料，回到屋里，什么也没干，找自己，明显这是冲我的心来的，不是冲大法来的。如果是冲大法，他们早就扔了。是邪恶它们要与我较量看你还敢不敢发，看我的心性是怎么动，干扰我救度众生。

    我调整好心态后，过了几天我又在楼内发了一遍，没想到第二天又一摞真相资料整整齐齐的送到我家门口来了，它又升级了。我一看发自内心的笑了：师父啊，真慈悲我，让我彻底把这些败物灭掉。于是我又深挖了一下“余毒”，是有一颗怨恨心，并且还想知道是谁给我放的，潜意识中还要找人家问问呢，这个心哪对啊？哪有慈悲啊？人家让你提高，你得谢谢人家才是，这次彻底剖析了自己，真正得到了升华。这样，我前前后后在自家楼内发了十几遍真相资料，以后再也没见到一摞真相资料被“送”回的现象了。

    这里还想与大家交流一个讲真相的体会——救度众生不要有分别之心：我的邻居夫妻双方都是办事处的城管人员，虽然没有面对面讲过，但给他送的资料他们从不毁掉。一次同修给了我一些中国节式的真相卡片，很精致，由于数量少，想想给谁呢？给二零四吧（潜意识中认为他们是公务员，又从不毁资料），这样，我包了一套，分别有小册子、真相护身符共三样放到他门上，没想到他竟把三件东西分别扔到了我楼下小屋的房顶上，我费了好大劲才拿下来。这时我的第一念还是我自己：什么心呢？分别心！悟到了再去做，同样还是那些东西，他们就收下了。有时我窗台上、配电盘上经常有我发过的真相资料，都是他们看完了放回去的，你别说，有好几次还真的“救”了我，正缺这样的真相资料急用于别处呢。

    通过这几年的发真相资料救度世人中，还真发生过很多有趣的故事呢：

    一次，我背着一袋《九评》在我市一个最大的广场一带去分发，发到第四个电话亭时，我明明看好了周围没人，拿出《九评》刚要放，旁边突然冒出一个人，严肃的问我：放的什么？我回头笑了笑，放下《九评》，转过身来平静的对他说：你都看见了，那我给你好好讲一讲，咱俩缘份不浅呢。我顺着他走的方向边走边讲，走着走着，他突然停住了，说：好，好，谢谢你。他想急速的离开。我抓住他慈悲的让他记住法轮大法好，又问他想不想彻底了解，送你一本《九评》。他沉思了一下，手一指（前方一个电话亭）：那里有一本。然后他反问我：你不害怕吗？那里有好几个警察。我笑了笑说：“我不害怕，因为我坚持的是真理。”我们就分手了，我当时为我回答他的那句话感到震撼！因为我想起了师父说的：“我不是耶稣，我也不是释迦牟尼，但是我造就了千百万个敢于走真理之路、敢于为真理而不畏生死、敢于为救度众生而献身的耶稣、释迦牟尼。”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）

    一次，我在一条车辆川流不息，人来人往的街道旁的银行门口发真相资料，当时发的时候没人，可一抬头一个人正盯着我，我冲他一笑，打出去一念：解体他背后的邪恶因素。然后人心不动的沿着街道径直向前继续发着，当手里的真相资料发完后，我往回返中，突然发现刚才那个人还站在那儿一直看着我发完真相资料。他看我走近了他才回屋（银行）去。在发资料经常遇到这种事，所以我时时保持正念，一个正念打过去，不仅消除了邪恶因素，同时也不让世人造业。有时我直接送给世人一份真相，或進一步劝三退，但这要看当时的状态，不可强为。

    三、转变观念　勇猛精進

    就在邪党召开十七大前，派出所、办事处、居委会的人去了我家。我首先请他们坐下。片警抢先说：领导们来看看你。邪党书记问我还炼不炼？我说：这么好的功法能不炼吗？他笑笑说：炼吧，在家炼吧，别出去了（指发资料）。我笑着说：其实你们才最可怜，被邪党蒙蔽的什么都不知道。大法弟子出去是干什么？是救人啊！舍生忘死的在救人，还要被抓、被打、劳教、判刑，到最后活体摘取大法弟子器官牟取暴利。说到这，一个司法办的人不让说了。他们说我们只是来看看你，给你说一声，不要再出去发、贴，要是抓住你，可别说我们没告诉你。最后我告诉他们目前的三退大潮，让他们为自己选择好的未来等等。他们走后我和同修（丈夫）一起分析此事：自从我最后一次遭受迫害返回家以来，他们一直未来干扰过，现在的出现不是偶然的，是自己有漏，被旧势力钻了空子，这个漏就是怕，做三件事怕这怕那。师父说：“师父的法身也好，正的神也好，大法在世间布的巨大的场也好啊，可以把有缘人、可以把可救度的人利用各种环境弄到你跟前来，给他提供一个知道真相的机会，但是你们得去做，你们不去做也不行。”（《各地讲法七》〈美国首都法会讲法〉）我决定利用这个机会去向他们全面讲真相，变被动为主动。

    去之前我通过学法，把心稳下来，用一个慈悲祥和的心态去面对他们，不能用人的那点勇气了，那个过程已经走过来了。想起师父讲的“慈悲能溶天地春　正念可救世中人”（《洪吟二》〈法正乾坤〉）。我要以大法弟子的洪大的慈悲去面对救度他们，第二天我就开始找他们讲真相，我想在这个讲真相过程中同时也是全盘否定旧势力的过程，我带上很多资料沿途一带去发。我去了居委会、去了办事处、去了派出所（因特殊情况未找到人），过程中也有三退的，也有明真相的，也有行为上收敛的。自己悟到，在这整个过程中也是自己心性升华的过程，证实法实修的过程。

    在奥运传火炬到我市前，我市大法弟子也受到了一些干扰。有几名大法弟子被绑架。一位在同修中比较有威望的同修也被绑架，正象师父讲的“败象更显邪党恶”（《红潮落（词）》），有些同修被带动，我的心也被带动，认为那同修做的那么多，环境开创的那么好，怎么被绑架了呢？其实这正暴露了我和部份同修的“学人不学法”问题，从而产生了怕心。天天算日子，什么时候火炬到我市来，我要有所准备……“好坏出自一念”（《转法轮》）。由于心不正，最终招来了麻烦，片警又来了，是他一人来的，我仍以慈悲的心态劝他不要再参与迫害法轮功，并劝三退，讲完真相，我问他：你来有事吗？他开玩笑的说：噢，来就有事？我是路过来看看。临走时他说：大姐，你说的事以后再说（指三退）。

    面对这一情况，过程中虽然心态平稳的讲真相，但心里又产生一种困惑：上一次我觉的做的挺好啊，怎么又来了呢？又把它认为是一种干扰、迫害。没别的办法，只有静心学法，因为“法能破一切执著”（《精進要旨二》〈排除干扰〉）。师父在《二零零八年纽约法会讲法》中讲到：“特别是在迫害以后这些年，你们所做的这些证实法的事中，无论碰到了什么样的具体事情，我告诉过你们，那都是好事，因为你修炼了才出现的。无论你认为再大的魔难，再大的痛苦，都是好事，因为你修炼了才出现的。魔难中能消去业力，魔难中能去掉人心，魔难中能够使你提高上来。”师父真是把“都是好事”讲透了。“度众生　观念转”（《洪吟》〈新生〉），观念一转变，心胸开阔了。仔细理顺一下这件事：虽然从表面看是怕心招来了麻烦，但实质上并不象自己想象的那样，上次去派出所没找到人，但心有一念：单独再给他（片警）谈谈最好了，因为我觉得他还有一点善念。我这一念借了这个外因他又来了，既了了我的愿，也给了他一次机会。同时，通过这件事情也使我转变了长期扭曲的观念：老把自己摆在被迫害的位置上。一来人就是来干扰，就是来迫害。长期处于迫害――反迫害的思维中，师父在《对澳洲学员讲法》中告诫我们大法弟子责任重大啊，现在是救人、抢人啊。是啊，我们要明确自己的责任啊！我们是助师正法、救度众生来的，怎么老想着如何不被迫害、老想着保护自己呢？这个观念一定得转过来！我们与众生是救度与被救度的关系。我们的责任是救人，完成我们的史前誓约，跟师父回家。

    法理上升华上来，观念也转变了，正念正行，心里装着法，装着众生，放下人心抓紧救人。在奥运期间三件事照常做，当然过程中也是有惊无险。有师父在保护着，真有一种逾越的感觉，心里想着一切都是师父在做。谢谢师父！谢谢师父！弟子无言表达，只有精進再精進。

    以上是我修炼中的一点心得，因层次所限，目前只能认识到这里。我会通过法会交流，找出差距，增强正念，努力做好师父交给的三件事。请师尊放心，一定跟师尊圆满回家。


信师信法　走过十一年修炼路

    文／辽宁大法弟子

    第五届大陆大法弟子书面心得交流马上就要截稿了，我下定决心说什么也得赶上。前几届我总认为自己文化低，写不好，所以都错过了。这次我想：我是大法弟子，无所不能，我想做就一定能做。我终于拿起笔，向我们慈悲伟大的师尊和各位同修汇报一下我证实法的经历。

    一、喜得大法

    我今年五十二岁，是一名从事医护工作三十多年的老护士。在我十几岁时就得了胆道蛔虫病，慢慢发展成胆囊炎、胆结石，最后发展到胆总管、肝总管，肝脏里都是石头，一犯病疼起来两小时，一支杜冷丁也不管用，出现几次疼痛性休克，经抢救活了过来。八六年还做了一次大手术，拿出石头有一小弯盘，象大手指肚大小的石头就有五、六块，我们院长还对我开玩笑说：“你长的石头太多了，够你家盖三间大房子，还能垒个大猪圈。”这次还差点丧了命，结果病也未好，留下后遗症，腹膜粘连和盆腔脓肿，活动吃饭稍有不慎，痛的死去活来，活的太艰难了，真是度日如年。

    一九九七年正月二十一日是我喜得大法的日子，也是我终生难忘的一天。那天下午我出门回来，邻居的儿媳看到我说：“大嫂，你干啥去了，累成这样，面容憔悴，说话一点底气都没有？”我说：“别人告诉我，明天有一个某某功大弟子来传功，今天下午在人民旅社报名，我报名去了，楼上楼下找个遍也没找到报名的地方就回来了。”邻居媳妇说：“唉，你去炼法轮功啊！”我说： “什么法轮功？”她说：“就是让你按真善忍做好人。”“噢，正好我脾气不好，做好人就去呗！”

    当天晚上我就跟她去了炼功点。六点，炼功音乐一响大家就开始炼功，我就跟他们比划，当做到头顶抱轮时，突然眼前一片漆黑，好象要昏厥过去，汗流满面，内衣都湿透了，当时不知为什么。心想：老师啊！人家说这个功好，我就来炼这个功，老师啊！咋也得给我点力量把这几分钟坚持下来。过一会，昏迷劲过去了，紧接着开始肚子疼，象肠子要被拽出来似的疼，马上就要去厕所，我心想今天就是拉裤里，我也要把这几分钟坚持下来。

    炼完后，肚子也不疼了，也不想去厕所了。于是我就把我炼功时出现的状态跟他们说了。他们说：“看你根基多好，一上来师父就给你净化身体，你咋不喊师父啊！”我说谁知道师父是谁。他们又说：“你咋不念‘难忍能忍，难行能行’啊！”我说：“我不知道啊！”接着辅导员给我一本《转法轮》，并再三叮嘱我说：“这是一部天书，你要好好珍惜，看书前要洗手。”我双手接过书，把书请回家，放到我认为最洁净也是最安全的地方。就这样我开始步入修炼之路，但是从那一天开始到现在我也没出现消业状态。

    二、 开创修炼环境

    走入修炼后，我每天早晨四点起床炼静功，丈夫看我炼功特别不高兴，他说：“我一听你这音乐心就不好受。”所以我一炼功他就阻拦，就象《转法轮》里写的“你一炼功，就跟你打仗”。当时修炼时间也短，也不懂向内找，只知道得忍着不能和他打架，但心里不平衡。后来晚上我去炼功点他也不让去，就在门口堵着，我就从后门跑。每天这样的跑，我觉的不对劲，我修真、善、忍做好人没错，脾气也改好了，你打我骂我，我都可以忍受，你不让我炼功这可不行。一天我把饭菜都做好了，放到桌子上，等孩子放学回来他们吃饭，我就去西屋睡觉。丈夫看我没去吃饭，就过来喊我：“天大亮的不吃饭睡什么觉？”我说：“不吃！从今以后绝食！”他说：“你吃饱撑的，绝什么食？”我说：“你不让我炼功，再犯病折腾死，还不如早点饿死算了。”他听后赌气就回东屋去了。等到快晚六点，看我还没起来，他有点着急了，又过去叫我，“都六点了你不去炼功？”我说：“不炼了，你不是不让炼吗？我就不去了，还免得你生气。”他看我真不起来就软了下来说：“你起来吧！以后我再不管你了。”顺手把我拽起来了，我炼功去了。从此以后他再也不干扰我炼功了。

    我炼功他虽然不管了，但是我一看书他就抢、就撕，我就和他抢，最后没办法我只好把书藏起来。一次，他看见师父法像就摔，我真急了，就和他拼命的抢。抢了一个多点儿，他累的精疲力尽，说：“你小玩意不大还挺有劲！”说着他就睡觉去了，我就在师父法像下的沙发上睡了一宿。

    有一天早晨我炼完功，准备学法，发现《转法轮》和《法轮大法义解》不见了，我马上到灶坑去拔，一看《法轮大法义解》已经烧没了，但《转法轮》书塑料皮都烤焦了，书里面都烤黄了，却没烧坏，（他是头天晚上把书扔灶坑的）。我不顾一切，坐那儿号啕大哭，把他哭醒，他刚想骂，我这回可急了，就想和他离婚，但我又一想，修炼人不能离婚，如离婚不给大法抹黑吗！我想不能老这样下去，我得震慑他一下。于是我把所有的大法书全摆在他的面前，非常严肃的告诉他：“从今以后这些书我再也不藏不锁了，如果我发现少一本，咱俩的日子就过到头！”从此以后他再也不动我的书了。

    我是正式职工，我丈夫是个农民，原来我真的瞧不起他。我脾气暴躁，经常与老婆婆打架。通过修炼我彻底改变自己，脾气变好了，善待丈夫和公婆。原来我从不与他家任何亲友走动，现在我主动和他们来往。我丈夫及他家人、亲友看我变化这么大，都非常认同大法，都做了三退。他家是山区，逢年过节我带几百大法真相材料回家，他家亲友都帮我发了。特别是我丈夫变化更大，过去腰脱病几年都不犯了，还经常帮我做些证实大法事，我家来多少同修他都热情招待，赶上饭时，还做饭让在家吃。几年来我在师尊的加持下，终于把修炼环境开创出来了。

    从大法遭到迫害后，师父留下的集体修炼环境虽遭到破坏，但我家四、五个人、有时七、八个人一起学法从没断过。二零零四年，我悟到集体学法炼功是师父留下的给修炼弟子的环境，而旧势力却把这个环境给破坏了，不让集体学法炼功，我就要成立集体学法小组，就不承认旧势力的一切安排。要想整体提高上来，首先要有集体学法环境，我想我虽然不是协调人，但我不怕，让大家都来我家学法。就这样学法小组在我家成立了，时间是每天下午一点到四点。刚开始十多个人、后来二十多人一起学法，那个能量场是非常大的，大家也都感受到了集体学法提高的很快。谁有困难、有什么事我都帮忙，有两个农村的大法学员，由于失去了集体学法的环境，正法修炼没跟上，出现病状，一个生活都不能自理，不能下地，大小便都的让人接；另一个肚子胀得大大的，好象怀孕八个月了，肚子象石头一样硬，大腿根部还长了象馒头一样大的两个包，疼得死去活来。我听说之后，先后把她俩接到我家。她们由于长时间不能洗澡，身上气味难闻，学法时有的人不愿挨她们，我却一点都闻不到味儿。我们大家和她俩一起学法、发正念，同时帮她向内找，第二天不能自理的同修就能下地了；另一个大腿根的两个大包当晚就消了，她俩激动的抱着我就哭了，说：“谢谢你，谢谢师父！”一周后她俩就好了，都回家了，这真是背着来的走着回家，那两家人都受感触。这也充份体现集体学法的巨大威力。

    到我家学法的人越来越多。我们考虑从安全出发分开了几个学法小组，其他人看我们这样做，也都成立了学法小组，就这样我地区学法小组遍地开花。

    三、讲真相　救度众生

    一九九九年七月二十日，中共邪党开始对法轮功铺天盖地的疯狂镇压，当时正赶上我从农村刚搬到城里不长时间，失去了集体学法、炼功的环境，和谁也联系不上。每天打开电视，都是播放诽谤大法的谎言，我干着急，不知所措，只好把电视关掉。如有人提到法轮功，我就跟他们讲大法的美好，我身心的受益。同修们去当地政府和去北京正法我都不知道，当时自己学法不深，也没悟到。有时上班出门，看到墙上贴的、马路两边树上挂的、用黄纸红字写的标语 “法轮大法好”、“法轮大法是正法”、“还我师父清白”，对我震撼很大，看到这些就想哭，从心底佩服这些大法弟子。我心想：北京没去上，在家我也得证实法。

    于是我就买来彩色的不粘胶，记数笔写，写不好，我就一遍又一遍的练写，其中“真善忍”三个字，我足足练了一多小时，最后我能工工整整的写了。我又用X底板刻模子刷条幅、买来彩纸学做法轮图、买来喷漆往墙上喷。我们五、六个同修白天在家写、做，晚上就出去连贴带挂，比较明的街道我就自己后半夜出去贴、挂。

    我们除了在城里做真相之外，还到边远的山区去发真相资料。记得在二零零二年秋天的一天，我和三位同修去县城很远的山区去发小册子，晚上十点多钟，天黑的伸手不见五指，我和另个女同修在一条街上发，我在前边走，就听见后面有人大声喊叫，原来另一个女同修被一老头儿抓住了，我就停住脚步，站那发正念，发了一会，只听那老头儿越吵吵声越大，我想我得过去，不能扔下同修一个人走。于是我走过去对抓住女同修的老头儿讲真相，我边发正念边对老头说：“大爷，我们俩从一百多里地这么老远来这儿，就是给您送福来了，我们都是亲身受益才来告诉您真相的。您看，小册子里写的是一名按真、善、忍做好人的女研究生被警察糟蹋的多惨。现在有多少学做好人的大法弟子被抓進监狱、劳教所，有的被迫害致死。电视里说的‘自焚’都是假的，现在法轮大法洪传世界。”我正讲着，他儿子也出来了，在旁边听着，什么也没说。我讲着讲着，他们渐渐的明白了，老头的喊声越来越小，最后说：“你们去发吧，从这条街走。”我们说：“谢谢你大爷！”于是把剩下的材料都发完了，我们知道是慈悲的师父在加持弟子。

    我还用嘴讲，先是给我单位的同事和领导讲，他们都明白了，又给患者讲，是凡去我们医院住院的患者一个不落的跟他们讲大法的美好、电视里说的全都是假的。有一次，一名不明真相的患者与我家熟悉，看我这样在病房大肆宣讲法轮功的事讲，很担心，就和我的领导谈到了，并说为了她别出事，你得管管她！领导脸上有点挂不住了，也怕自己受到影响，就气呼呼找到我说：“从今以后不准你在病房对患者提法轮功的事，你要不听，就给你开除工职，今天你什么也别干了，就在这写保证书。”说着就把护士长叫来看着我，领导甩袖就走了。护士长去病房打针，我也跟着去，心想，这正好是我讲真相的好机会，患者见到我就说：“你今天怎么不干活？”我说：“今天院长特批，不让我干活。”患者说： “为啥？”“因为我跟你们讲法轮功真相。”借这话题又和患者讲起了真相。过一会院长又把书记找来和我一起谈话，我说：“我炼功满身病都好了，您二位是知道的，我按真、善、忍做好人有什么不好？”院长说：“你炼法轮功做好人，我们不炼法轮功就不是好人那吗？”我说：“不！院长，您也是个好人，只是做好人的标准不一样。比如说：您老爷子要是捡到一千元钱，您肯定会给失主送去，常人讲拾金不昧，可我们修炼人讲路不拾遗，你说能是一样吗？”院长说：“得得，你层次高，我说不过你，明儿给你儿子打电话，他是大学生，叫他来教育教育你吧！我们不跟你说了，下午你把保证书给我送去。”我说：“院长我今天实在没有心情写，过两天再说吧。”过两天我给院长写了十张的真相信，去他办公室，院长也不理我。我说：“院长，您还在生气呀？今天我不给您送保证书，我给您送来一封长书。”院长笑了说：“不用长书，短书就行呀！”接着院长又说：“我看你对这法轮功看的比你生命都重要，是不是？”我说：“是！您说的太对了。”就着这个话题我又给他讲自焚真相。院长说：“去吧，去吧，快干活去吧。”后来院长也没再说什么， 同事们也跟领导说好话，就这样当月工资照开。

    二零零五年一次偶然的机会我参加了外地的一个大型法会，外地同修讲了他们整体配合营救同修的之事，我听后深受启发。回来后我就配合当地同修到当地公安分局去要被非法扣押的五千元钱，首先我们明白要钱的目地是为了救警察。于是我们通知同修们整体配合发正念，第二天我们俩去公安分局，我们以打听局长为名，从一楼讲到五楼，回到二楼和副局长讲，副局长说：“你们找局长干什么？”我说：“我表妹因炼法轮功被罚五千元钱，现在孩子上大学急等用钱，她丈夫去世早，自己又下了岗，家里没钱，孤儿寡母日子怎么过！所以我们找局长来要钱。我妹妹过去一身病，现在炼法轮功都好了。”副局长说：“我看你也象炼法轮功的。”我笑着说： “是吗？是不是炼法轮功人头上还贴贴啊！”他又问我叫什么名字，我说：“你说话这么横，我才不告诉你呢！”我们到一楼后在收发室里和那里的警察讲真相，这时局长来了，我们和局长说明来意，局长说：“你们有收据吗？”“有，没带来！”我表妹回去取收据，接着我又给局长讲真相。收据拿来后，局长看了看说：“这事没经我手，我得向上级反应一下。你们后天来吧！”

    两天后，我们俩又去了公安分局，局长不在，我们就去会计屋里给会计讲真相，告诉他：“以后再有大法弟子要钱千万别难为他，你也是在积功德。”会计说：“你们放心，我一定不会难为他的。”这时局长回来了，到屋后什么没说就签了字，领我们到会计处，会计领我们到银行取了钱。然后我们又回到局长办公室，只有局长一人在屋，我们把大法真相和大法学会公告都给了他，他看了看放到抽屉里，并一个劲说： “谢谢，谢谢你们！明慧网我经常看，我还是你们明慧网上的恶人之一，以后多为兄弟和我家人祷告祷告！”并把我们送到门口。

    二零零五年秋季的一天，有五个同修去农村发真相资料时被恶人恶意举报，有两个同修被抓。后半夜一点多钟，有同修找到我去营救同修，我们就打车去了出事地点，到派出所一打听，说人已经送到市内拘留所。我们连夜四、五十里路步行走回来，有同修埋怨白来一趟，不应该来。我就跟他们讲，我们没白来，我们不是跟表面的人斗，而是震慑另外空间的邪恶，为的是讲真相，救众生。师父讲大法弟子“你的事就是他的事”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉），听到消息我们就连夜赶来，也是对邪恶的震慑！第二天，我们先通知大家整体配合发正念，然后又带着家属去了派出所，给所长讲了大法真相。所长明白了真相后告诉我们明天早晨八点听信、接人。可是第二天所长就变卦了，说乡书记让每人拿一万元钱才放人。家属有些动心，晚上我们一起学法、交流，悟到不能给他掏钱，这是助纣为虐，明天我们再找乡书记，决不能给他钱，否则他抓大法弟子更来劲了。后来我们找到了乡书记并给他讲真相，开始他很恶，后来慢慢缓和下来。最后他说不管了，让我们还找派出所所长。接着，两个同修出现病状，拘留所打电话让接人。一共四天时间，家属一分钱也没花，我们整体配合把同修营救出来了。

    几年来我们在师父的加持下，虽然做了一些证实法的事，但是离正法的要求还差的很远；我发现自己还有很多心如争斗心、妒嫉心、怨恨心、证实自我的心等还很重，但请师父放心，我一定有决心去掉它，修去这些不好的心，做一个合格的正法时期大法弟子。


不断精進，做师父的一名合格弟子

    文／中国大陆大法弟子

    我是一九九八年得法的大法弟子，在这摔摔打打的跌倒了又爬起来的十年修炼过程中，用自身巨大的变化证实大法，见证了许多神奇，也碰到了好多刺痛心灵的事情，用正念排除干扰，修心性过难关。今天放下不会写、写不好的观念，借这次交流会把我修炼过程向师尊汇报！因为在写的过程中能让我再次感受师尊对弟子的慈悲呵护，对我是莫大的鼓励，让我更加精進，在写的过程中也会显示自己没修净的心，修去它。

    在这十年的修炼中，大法的威力、恩师的慈悲呵护，在我的生活中尽显神奇，这也叫我更坚定的实修下去，也叫周围的常人信服敬佩。

    一、得法

    修炼前我是个疾病缠身的人，类风湿，肩周炎，低血压，胆囊炎，胃溃疡，肾盂肾炎，再加上从小右腿是小儿麻痹症比左腿细二寸，就这身病折磨了我整整八年，真是生不如死，多少次想死可又不忍心抛下两个年幼的孩子，真是难啊！这时父母得法修炼，善劝我也修大法，可当时悟性太差怎么说也不听，持续了半年。

    九八年五一放假回家说一声我们休息三天，这时母亲拿着《中国法轮功》心平气和的说：“你只管拿这本书回去看看，行就行，不行我再也不说你了。”那一刻看到母亲那慈祥的面孔望着我，鼻子一酸赶紧答应，她还不是为了我好吗？当时心里只有一念，什么病好不好的，我就破罐子破摔了，先学会不生气吧（因病痛的折磨心里老找气生），我就说：“书我先不拿了，我把家里清理一下（因以前练过附体功）三天以后我来拿。”

    就这样骑上车子回家，一出这个门，我就感觉身体特别轻松舒服，哪也不疼了。这一没看书，二没炼功，瞬间全身的病都好了，这也太快了，法轮功真的这么神奇？因还没有学法不知道怎么回事，三天后父母对我高兴的说，师父已经讲了：“人要返本归真，这才是做人的真正目地，所以这个人一想修炼，就被认为是佛性出来了。”“佛性一出，震动十方世界。谁看见了，都要帮他，无条件的帮他。”（《转法轮》）

    从此以后我无病一身轻，正象师父讲的：“过去走几步就累，现在走多远都觉的很轻松，骑自行车好象有人推你一样，上楼上多高也不累，保证是这样的。”（《转法轮》）以前上楼谁见了谁拽着，现在三十步台阶一口气跑上去，以前走路一歪一瘸的走的很慢，现在走路也不歪了走的还挺快，面色由黄白色变为红润，周围的人无不赞叹，我知道是伟大的师父救了我，将我从地狱里捞出来，给我净化了身体，又给我崭新的人生，使我明白了返本归真的道理。我坚信师尊，坚信大法，坚信这是块净土。

    二、过病业关

    進入修炼的大门，随之而来的考验一个接一个，过色关、情关、名利关，还有病业关，就看自己信师信法的程度如何。有一次下班回来准备做饭，把锅做上，拿个苹果正要给八岁的小女儿，突然感觉天旋地转，赶紧趴在了床上，一个姿势趴在那动不了了，趴的脖子疼换个方向都不行，一动头晕的马上要吐。小女儿说：“妈妈你不会看书啊。”我说：“我倒想看，可不能睁眼，一睁眼好象房子要倒过来一样。”小女儿拿起《转法轮》说：“我给你念。”正念着丈夫下班回来见此情况，拿起血压计就要给我量，说：“是不是血压高啊。”我随口搭了一句：“什么血压高啊，还血压低呢。”

    说这话的时候什么也没想，说完了突然悟到：这是师父给清理低血压这个病根呢，赶紧又说：“我没事，你赶紧去做饭吧，一会就好。”他不听非要量，量完就傻眼了，他不相信自己的眼睛耳朵，把听诊器放在我的耳朵上非要再测量一次，我说我睁不开眼，他说那你听着我来量，我用耳朵听着说开始一会说没了，他说是没了表上也没了。原来两次测量的都是高压三十没有低压，把他吓坏了。我说：“没事，一会就好你去做饭吧。”把他撵出去有五分钟的功夫就好了，爬起来做饭去了。

    这次考验看自己的心对大法是否坚信，因为病了这么多年就看你去病的心怎样，正象师父讲的：“你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。”（《转法轮》）不修炼的常人觉得不可思议，通过这件事，再一次见证了大法的神奇。

    三、讲真相

    得法前我是一个性格比较内向的人，不擅言谈，和别人说话时总是脸红，从不敢惹是生非。得法后我就象变了一个人似的，情不自禁的用自己身体的巨大变化去证实大法，走到哪说到哪。亲朋好友、邻里之间、工作单位，大多数人看到了我的变化，从内心为我高兴，从此有人跟着学走入大法。

    得法刚一年多，邪恶的中共就发起了对大法的打压，面对铺天盖地的谎言，诬陷，我的心没有动摇，无论怎样，我就要修这个大法，该干什么还干什么，该学法就学法，该炼功就炼功，该讲的、该说的一样没停。我在车间办公室工作，接触到的人比较多，上边面对厂各科室人员，下边面对全车间百十号工人，利用工作之便有机会就讲真相，给厂领导讲，给中层干部讲，给车间工人讲。

    开始人们有点怕，后来讲的多了，人们就愿意听了。每走到一个地方有人就说“别走来坐一会，给我们再讲一段”，也有人说“和你在一起特别舒服”，我每天把自己的工作安排好，抽出时间就到流水线上替工人们一会，边干活边讲真相。就这样把两条流水线从这头讲到那头，大部份人都明白了真相。

    突然有一天，心里闪过一念这车间讲完了，紧接着厂里通知竞争上岗，考合格的也不能在本车间了，必须调换车间。就这样我被调到了另一大车间，我知道这是师父的安排，到了新车间又开始讲真相。讲了四、五十人就到了退休的时间，可厂里老推辞不给办理，这时我悟到：这车间还有一半人没听真相呢，这是放下着急退休的心，开始给另一半人讲真相，讲的差不多了退休也批下来。

    也就是我们大法弟子走到哪也别忘了自己的责任，师尊在《二零零七年纽约法会讲法》中说：“目前要做的一件重要的事就是如何救度更多的众生，这也是当前大法弟子圆满过程中要完成的。这是大法弟子的使命，是责无旁贷的，必须得去做、必须得去完成的事情。”

    退休后又开始给亲朋好友讲真相，不管近处还是远处，这回退休有时间了提上慰问品开始走亲访友，还有三十年没去的坐上火车就去了，把全家八口人劝了三退。谁家办喜事谁家办丧事，尽量去参加，借此机会劝三退救世人。在揭露邪恶，讲真相中同时用法理启迪人们的道德良知，从中人们认识到了中共的邪恶本质，知道法轮大法是正法。

    四、去怕心

    在讲真相中给熟人讲的差不多了，下一步面临走向街头面对面给世人讲真相。这回怕心暴露出来了，怎么想也不敢上街去讲，这些年讲真相张口就讲也没感到难啊，怎么这回面对这些陌生人就不知说什么呢？在心里想了好多话已走到人跟前又不敢讲了，眼看着一个个行人从面前走过却怎么也张不开嘴，就这样懈怠了好几个月，这期间让旧势力钻了空子，高烧一星期，好了没几天又开始牙疼，我努力的多学法，开始反思自己为什么不敢讲？到底怕什么？走出去就这么难吗？想来想去就是自私自我、怕丢面子、怕人举报，还不都是保全自己呀。师父让我们修成无私无我，我这样怎么行？于是下决心就得走出去。心里想：师父，弟子今天就想出去救人，请师父加持，赐给弟子智慧。

    第一次约一位同修一起去，我们俩往前走着走着自己好象还没准备好似的，同修下来就给一个路人讲真相，往前没走多远又讲一个，看到同修坦然自若的样子，同时看到了自己与同修的差距。于是 “逼”着自己放下人心，鼓起勇气，走向行人讲真相。由于心里不稳，第一位路人不退，感觉心里不是滋味，还是人心在作怪，去掉它。坚定的往前走再讲，就这样转了不到两小时，劝退了十一人，终于突破了这一关。

    在面对面讲真相中，会碰到各种类型的人，有好讲的也有不好讲的，说谢谢的说难听话的，会遇到不同状态。在这个过程中，修去了好多人心：争斗心、欢喜心、显示心、好面子心、怕心等等，每次回来总结一下，哪做得不足下次改進，看看人心归正了多少。通过面对面讲真相从中我体悟到：有些话还真不是光说说就行了的，说我不怕就不怕了，是经过魔炼修出来的。今年夏天，有一次，到一个家属区发真相资料，还没進大门不知哪窜出一条大狗狂叫着冲我来了，我还骑着车子呢它就一口一口咬我裤脚。当时我不紧不慢的还往前骑，慢声慢语的和它说你这是干什么？它还咬不让往前走，那就下来看看吧。这下车脚还没沾地呢那条狗哧溜跑没影了，哦，这是考验我怕不怕你，一看我真不动心它就赶紧撤了。现在邪恶何尝不是这样。

    五、学法小组

    在我们修炼过程中，师尊要求我们集体学法，那样对整体的提高、对心性的升华、同时对法理的体悟都有着很好的促進作用。为此同修们都十分珍惜这个集体学法的修炼环境。今天我主要谈一个问题，就是从我参加第一个学法小组到后来又组建了两个学法小组，每星期我参加这三个小组的学法，它们的共同点是多数为老年同修，每个小组就一个年轻的，顶多两个，在这样的环境里学法可真帮助你提高心性。

    刚开始去参加学法，看到都是六、七十岁老年同修，其中还有不识字的、还有刚刚進来的新学员，在每人通读一段大法书时，都念的比较慢，还有的磕磕巴巴勉强读下来的，我倒是读得快读的流畅，可老年同修还接受不了，说和学生读课文似的听不好、听不透说的什么意思，眼睛也跟不上，念着念着不知你念哪一行了，没办法一字一句的念吧，可这心里是真着急呀。别说一天一讲了，两天学一讲就不错了，在交流切磋时也需要耐心的慢慢去说，就这样有时还需要再重复一遍，因老年同修看书看的慢看的少，甚至不识字的看都看不了，交流起来就费点劲。在这种情况下，人心都冒出来了：不愿让读法费劲的同修读大段，有时刚切磋几句就打住不让说了，赶紧读法怕今天读不完，交流时还嫌老年人说话啰嗦、说的慢、怕耽误时间。抱着着急心、显示心、求数量的心、嫌弃心等等这些人心学法持续了很长时间，甚至还有不想去的念头。

    后来通过长时间学法，认识到了这是人心执着。当时也没有想想学法为了什么，不就是为了提高吗？眼下正是提高的好机会，这会儿学了法用不上，光为学法而学法，学法与实修成了两码事。通过学法交流用法理充实自己，改变观念、去掉人心、使内心的容量逐渐扩大了，能用慈悲宽容的心去理解、包容他们，心想：他们这把年纪只有小学二三年级的文化，读到这种程度就不错了！自己的人心归正了，人家读起来也不怎么磕巴了，越念越顺，感觉也不怎么慢了。到现在还特别愿听老年同修读法，因为他们读起来一字一句的，感觉他们每读一句自己随时都能理解法的涵义；年轻同修读法时，我就没有这种感觉。

    还有一个体悟是：从表面上看，我们年轻同修学法学的快、学的多，老年同修学的慢、学的少，可从理解法理实修上看，有些地方年轻同修还比不上老年同修，别忘了师尊讲过“老小孩”的法理，“其实我告诉大家，人老了执著心也放下了，做人的一切目地、追求都没有了，他全都放下时，而他本性就返出来了。”（《休斯顿法会讲法》）也就是说老年同修没有那么多的执著心，看到他们无论遇到什么情况表现出来都那么稳重，一步一个脚印的往上实修。

    六、过心性关

    “劳其筋骨，苦其心志”（《转法轮》），身体上的痛苦还好过点，可心性上的过关可真难。当人心受到冲击、触动的那一刻要是不回应几句或找对方的不足，那心里剜来剜去的简直过不去。我过心性关最长的是和大女儿这一关，一过就是三年多。其实孩子是在帮自己，可我就是不悟，老认为自己对。

    孩子上了大学以后，每逢放寒假、暑假回来，我们娘俩相处好不了十天、半月就开始吵嘴打仗，一直打到上车走。去年毕业了这回不走了，我们之间的矛盾越来越大，几乎是天天吵嘴，好象今天要不吵一架就过不去似的，有时自己委屈的跟孩子又哭又闹，忘了自己是修炼人，简直连个常人也不如。这时候已看不到自己的执着，甚至别人指出来都不承认，矛盾都严重到这种程度都不知道为什么，气的回家诉苦去。父亲（同修）不止一次的说你不想想孩子为什么会这样？向内找吧。母亲（同修）说孩子帮你提高不感谢人家，你还闹。心想：明明是她不对，为什么都说我不对啊？我错在哪儿？我连续看了好几遍师父《对澳洲学员讲法》光碟，是大法打开了我的心结，扩大了容量、懂得了必须站在对方的角度去看问题，这矛盾才能解决。也就是得有真正为他人好的纯正心态，才能使事情发生根本的转机。有一天，女儿在切菜，就为做饭，手里提着菜刀就跟我喊上了，说的话特难听。你说这次闹的最凶吧，还就这次，我没忘自己是修炼人，不能把孩子毁了。刚这么一想，孩子马上停住了，随口就说：“妈妈对不起了，我怎么老惹你生气啊，我都不知道怎么搞的。”

    看来就是自己没修好，不知道向内找向内修，把一次次提高心性的最好时机都错过了，这回我服了。只要人心归正也就是按着法去做，事情立刻转变，经过长时间的魔炼，这一关终于过去了。从此以后，遇到事情也能稳重一些了。

    前些日子，和甲同修搞一项目因为此项目是在证实法、救度众生，所以越做越顺，越做规模越大。这个时候人心又上来了，随后就有一个同修来说，这个项目你们愿做就做，别强压给同修去做，每个人都有自己的修炼道路。后来这个同修又说一次，当时向内找了找所起的人心，还是不够重视，没隔几天又来了两个协调人，指出了这个项目的不足之处，需要再改進。这事要在以前心里肯定是不舒服，可这回心里是特坦然，静静的听着协调人给指出的意见，同时在向内找：用法衡量这事没有做错，那为什么同修一次次来说此事？看来不是这项目出了问题，是我们的心出了问题。协调人走后和甲同修切磋向内找，在做这项工作的过程中，自己的心逐渐在膨胀：欢喜心、显示心、干事心、急于求成的心、强迫等等这么多的人心漏洞不赶紧归正就会让旧势力钻空子，太危险了！是师父在点化，不愿落下一个弟子，一切都是师父在做，自己有什么可自满的？师父说：“师父肯定大法弟子所做的，你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”（《二零零八年纽约法会讲法》）越想心里越内疚、惭愧、真是无地自容，对师尊的慈悲呵护在当时的那一刻，都很不得给师尊磕几个响头。通过这件事我体悟到，如果自身空间场不存在不好的物质，就不会发生这些事情。

    这几天我在写稿过程中，突然找到了自己过去没有找到的执着，悟到了我过去没悟到的法理，同时感觉自己也在升华。通过写稿，自己也在对这段進行粗略的总结和反思，看看自己有哪些不足，和同修差在哪里，请师父放心我会继续努力、不断精進，做师父的一名合格弟子。


做黑暗中的一盏明灯

    文／大陆大法弟子

    尊敬的师尊好，同修们好！

    我从一九九五年得法修炼，至今已经十三个年头了，回顾自己的修炼过程，确实有太多的心得体会要向师尊汇报，与同修们交流，借“第五届大陆大法弟子修炼心得书面交流大会”之机，就将我在中国大陆最邪恶的中心修炼大法，讲清真相，戳穿谎言，揭露邪恶的体会讲述出来吧。

    一、走上新的工作岗位

    二零零零年，我由部队转业至一个政府机关要害部门工作。当时正值恶党江泽民政治流氓集团造谣、攻击、污蔑大法，迫害大法弟子最猖獗最严重的时候，中国大陆真是谣言四起、善恶不分、乌云遍布、恶浪翻滚，一片红色恐怖景象。而我所分配去的部门，又恰恰是邪党迫害大法最直接、最邪恶的部门。

    面对这样的现实，我的心情十分复杂。从内心来说，我十分不愿意去那个部门工作，一是因为当时我和家人修炼大法已经五年多了，深切的感受到师父和大法给我们带来了无限的美好和幸福，这种感受是用尽人类一切最美好的语言都无法表达的。我担心到这个部门工作，所接触到的都是谎言、阴谋和罪恶，使自己无法修炼；二是担心在那个环境里一旦被动的做出对不起师父和大法的事情，就会给本地区大法修炼造成极坏的影响，也使自己的修炼毁于一旦。由于我当时不够精進，还不知道遇事向内找，悟性很差。在一次和同修的学法交流中，师父在《转法轮》第四讲中的一段法点醒了我，师父说：“人类社会各行业都是应该存在的，是人的心不正，而不在于干什么职业。”“在各种阶层都可以做个好人，不同阶层存在不同的矛盾。高阶层有高阶层的矛盾形式，都可以正确对待矛盾，在哪个阶层如何做个好人，都可以放淡各种欲望、执著心。在不同阶层都可体现出好人来，都可以在自己所在阶层中修炼。”同修也帮助我从法上分析转业分配中的“得”与“失”，我们修炼人都知道，修炼人的人生道路是由师父安排的，到哪个部门去工作，做什么工作都不是偶然的，修炼人应该随其自然，越是邪恶的部门，越需要大法弟子去讲清真相；越是邪恶的中心，越能发挥大法弟子的作用。

    如果我能在最邪恶的地方制止邪恶、讲清真相，邪恶就不敢再为所欲为，这不是最好的维护大法吗？于是我暗下决心，此生就在师父的大法中修炼，任何环境，任何人都休想改变我对师父对大法的敬仰和信念。带着护大法、讲真相、揭谎言、救众生的大法弟子的崇高使命，我毅然决然的走上了工作岗位。

    二、坚定的维护大法

    二零零零年七月，我到新的工作单位报到，当时所接触到的文字材料，大都是对大法的造谣、攻击和谩骂，中宣部曾下发通知，要求各地新闻媒体一律转发新华社的造谣文章。由于受恶党邪恶宣传的影响，我身边的同事所写的文书中也都如法炮制，重复着恶毒的谣言和谩骂。

    看到我们尊敬的师父和大法遭受无端的攻击，我心如刀绞。我九五年开始在大法中修炼，九九年之前，我所在的城市当时就有几十万人修炼，仅城区的炼功点就有一百多个，（不算郊区和农村）亲眼所见许多人因为修炼法轮大法，按“真善忍”的标准严格要求自己，身体得到了健康，心性得到了提高，社会风气得到了净化，好人好事层出不穷。这样好的大法却受到江泽民流氓犯罪集团的残酷迫害，这是任何一名坚定的大法弟子都无法接受的。当时机关所写的文稿，要下发到几百个基层单位，流毒很广。在这种情况下，坚定的维护大法，是我第一位的责任，我第一次感受到了肩负责任的重大，我要求自己，在我所工作的范围内，决不能有一个攻击大法的文字从我手中流出。

    不久，我担任了一个部门的领导，负责大量的文字工作，我就对部门所有人员提出这样的要求：所有上报下发的文稿必须经我审定；基层上报的材料中只要出现攻击大法的文字，立即销毁；必须上报的材料中，有关攻击大法的内容，立即删除；上级下发的有害文件，到此为止，不再向下传达，作为恶党迫害的罪证留存，或发到追查国际网站。几年来，我们编辑的杂志，撰写的经验、总结、领导讲话、通知、决定等上报下发的全部文稿，都没有出现有损于大法的文字。我坚定的在自己的岗位上维护着大法。

    三、用智慧讲清真相

    在邪恶的黑窝里，大多数人受恶党的强行洗脑，思想要么变得非常顽固，跟着恶党一路走到黑；要么变得世故圆滑，心知肚明却又左右逢源；更有甚者，明知上当受骗却又为保饭碗而助纣为虐。向这些人讲清真相，难度可想而知。但由于他们影响面大，一旦他们明白了真相，不仅可以救度他们，而且可以减少由于他们不明白真相而对大法和众生的犯罪。

    我是这样做的：一是普遍的给他们邮寄明慧网上的真相资料，工作忙时，就收集各单位领导的花名册，给在家的同修，请他们帮助邮寄真相资料；二是利用工作之便面对面讲真相，如利用外出时向司机讲，开会出差时，向同事讲，外出采访时，向记者讲，下基层调研时，向同系统的人员讲等等；三是对继续对大法犯罪的个别人中败类，我就有针对性的选择一些真相资料邮寄给他；四是对身边的同事，则经常将从明慧网上下载的真相小册子和《明慧周报》送给他们。几年来，我身边的同事基本上都明白了大法真相，有一部份同事退出了恶党及其相关组织，还有几位成了我们的同修，他们不仅用真善忍的标准要求自己，而且也在各自的工作范围内发挥着大法粒子的作用。

    四、用正念解体邪恶

    由于我的工作范围特别广，涉及的领域特别多，经常参加恶党组织召开的各种会议。在迫害初期，恶党领导人逢会必谈稳定，并借机造谣攻击法轮功，特别是政法部门和非法组织“六一零”召开的会议，更是杀气腾腾、穷凶极恶。一开始，遇有这样的会议，我是采取躲避的态度，或找个借口不参加，因为我当时认为，一个修炼人不应该被那种邪恶的环境所污染，加上平时只要听到一点对师父、对大法不好的话，我就十分气愤，所以有一段时间我选择了逃避。后来师父发表了《大法坚不可摧》的经文，要求我们“全面讲清真相，正念清除邪恶，救度众生，坚定的维护法”。现在看来，我对修炼人正念的认识上有差距，说到底，还是在信师信法上不坚定。

    在一件事上，使我真正看到了大法弟子发正念的威力：有一次，领导传达上级文件，我知道文件中有攻击大法的内容，会议一开始我就发正念铲除另外空间的邪恶因素，不准将攻击大法的内容讲出来，结果那位领导照本宣科，唯独有攻击大法内容的那一段跳过去没读出来。今年奥运会前夕，本地“六一零”要开迫害专题会，布置進一步加大迫害，我把这个信息及时告诉熟悉的同修，大家集体发正念，解体“六一零”邪恶之徒背后的一切黑手与烂鬼，削弱了“六一零”邪恶之徒的嚣张气焰。

    五、用行动证实大法

    在中国大陆“一言堂”的独裁统治下，新闻媒体是没有舆论自由的，报纸、电台、电视台每天的头条新闻和对重大事件的报道，都要经过相关部门按照恶党的需要经修改审核后才能播发，也就是说，新闻信息的源头在新闻主管部门。为了逼迫地方领导人和基层干部参与到迫害当中，恶党从上到下都推行所谓的“一票否决制”，就是一年下来单位工作做的再好，企业经营效益再高，只要发现一个修炼法轮功的（修炼法轮功被界定为政治事件）或发生一件重大上访事件或发生一次重大伤亡事故等，单位领导人的评先、晋级、提升、奖金等都要予以否决。然而这些年，由于恶党一意孤行疯狂迫害法轮功和善良民众，坏事做绝，导致天灾人祸持续不断，冤假错案层出不穷。一些单位出了事怕曝光后被“一票否决”，就找相关部门的工作人员去“灭火”，于是，行贿受贿、贪污腐败、谎言假话、伤天害理、草菅人命之事就堂而皇之的成了当今中国大陆社会的“主旋律”。

    置身于这样的工作环境，当时的感受就如同掉進了污水沟里一样，整天被假话、谎言包围着，人们对说假话、行恶念已经习以为常了。正如师父所说的：“现在我说好坏都分不清了，有的人告诉他你是在做坏事呢，他不相信。因为人的道德水准都发生了变化，有的人唯利是图，只要能弄到钱，什么事都干。人不为己，天诛地灭，都成了座右铭了！”（《转法轮》）这就是当今中国大陆社会的真实写照。到新的工作岗位后，我时常提醒自己，要用真善忍的标准严格要求自己，正确使用手中的权力，用修炼人的良好形像影响和带动身边的同事，使他们逐渐认识到法轮大法好，真善忍好，从而被救度。

    有一年，有个企业的负责人为了得到特殊“关照”，送给我数千元钱，我都亲自登门如数退还，并公开自己修炼法轮大法的身份，向他们讲了真相。对因种种原因退不回去的，我就主动将其上交单位，或向困难群体赞助。近年来，我先后退回和上交的钱款有数万元。在常人中为别人做了点事，别人感谢你，报答你，这在常人看来是天经地义的，但作为一个法轮大法修炼者，就不能这样看问题。师父教导我们要事事处处为他人着想，做一个无私无我、先他后我的正觉。由于我在工作中坚持用法轮大法真善忍的标准要求自己，工作成绩突出，受到大家的充份肯定，连年被评为优秀公务员。

    以上是我修炼中的一点体会，不当之处，请同修慈悲指正。


在工程队做大师傅讲真相的经历

    文/大陆大法弟子 春雨

    我是一个没有固定工作的大法弟子。一次我和丈夫在街上购买物品时，丈夫的单位领导打电话来说给你家嫂子找份工作，给他单位安装队做饭。单位领导说：“我和老板说，我给你找的这个人干净利索。”（其实他领导都没见过我）。听后我在想：去不去呢？丈夫是修炼人，说这不是偶然的。回到家后领导又来电话说让我明天就去上班。当时我很犯愁，他们二十来人哪，我不会做大锅饭菜，我想是师父给我安排讲真相的机会吧，那我就试一试。

    在安装工程队做大师傅

    到那儿副队长和大师傅给我介绍一遍说一顿四个菜，必须有两肉菜，还得自己买菜。大师傅带一天就走了，这我可就犯难了，自己想我是修炼人一定能行，可实际过程中就不是那样了。有几次都是工人回来了饭菜还没做好，急的我不知说啥才好，一劲道歉。有一次买的肉被人骗了，回来做红烧肉也做不烂，工人在背地里说东西是好东西就是没做好。当这话传到我这时，我的心上下浮动，我跟丈夫说我不干了。丈夫说你没正念，反正我也不是让你去挣钱去了。我心想说的好听，不让挣钱还让我去干。心里不高兴，坐那又一想，丈夫说不是让我挣钱这话在理呀，我确实是讲真相、救众生来了。

    这时我想起师父说：“其实就是这样，不妨大家回去试一试。在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”（《转法轮》）

    我又增添了正念，第二天来到食堂先坐下来盘腿发正念，我说我是正法时期的大法弟子，我是助师正法救度众生来了，不管是锅碗瓢盆和炉灶你们听着，你们也是众生啊，咱们今天能结缘也是你们的福份，那你们就应该配合我咱们把饭菜做的更好吃一些，让这些工人都能接纳我，让他们都能明真相，让他们都能得救，也有你们的功劳啊。发完正念后继续做饭，明显感到锅也快，火也快，什么都顺手，比以前提前半小时饭就好了。真感到“修在自己，功在师父”（《转法轮》）。

    在不断的发正念清除干扰救度众生的过程中，工人们越来越说我做的饭菜很好吃，比饭店的都好吃。就这样我就越来越和他们接近交流，虽然说接近交流，但是讲真相就有阻碍。我想我究竟障碍在哪？难道怕他们知道我是炼法轮功的被他们耻笑吗？还是怕他们举报？还是怕他们辞掉我的这份工作呢？当我静心查找我自己的时候，这些因素都有，放不下的名利情！我感到了为私为我的自私心就是我讲真相救众生的障碍。回家后学习师父的讲法，师父说：“其实，失去这万古机缘与来世上的真正目地，比没脸见人的执著更可怕。修炼就是修炼，修炼就是去掉执著、去掉人不好的行为与各种怕心，包括怕这怕那的人心。”（《走出死关》）我想我一定铲除这些不好的念头。

    我家距离食堂七八十米左右，我早上五点发完正念一溜小跑来到食堂，在五点五十五前把饭菜都收拾好，再一溜小跑到家发六点正念。到六点二十再跑回食堂，六点三十开饭。我从不和他们在一起吃饭，因为他们吃饭时我在外面看《明慧周刊》，他们吃完饭我再吃。每天早六点、中午十二点、晚六点都是这样做。他们每月的伙食费在三千元左右，在买菜的过程中把大部份钱都写上“退党团队保命，法轮大法好”的语句。凡是接触买菜的和打车的司机都讲清真相，让他们退出党团队，他们大部份都退了。在不断的学习师父的讲法中更增加了我的正念。

    一次老板来了，我正坐那学师父的讲法，我想今天一定跟老板讲真相。我把书放到桌上，我去厨房，老板在屋里就翻看我的书，当我回来时他说你是个法轮功修炼者。我说对啊，我正想跟你说明，也使你能对我放心（因所有的伙食费都经我手）。我说修炼的人是有标准的，我们是按照真善忍的特性来要求自己的。师父告诉我们“做什么事情总是考虑别人，每遇到问题时首先想，这件事情对别人能不能承受的了，对别人有没有伤害”（《转法轮》）他说是吗？到晚饭时他对两个桌的工人说：我们的大师傅是炼法轮功的，人很好，因为我以前接触一个科长就是炼法轮功的，他不收我给他送的礼。但是大师傅我得给你提个要求，你必须得跟我们一起吃饭，要不你就单独把每个菜都留出来点在厨房吃。我笑着对他说不用，每样菜都是一盘，我要单独留菜就不够了，他们吃剩啥我就吃啥，这样还能节省你的开销。老板说太于心不忍了，我说不要紧的。

    其实刚开始吃他们剩下的饭菜时心里感觉呕。我记的师父说；“你们知道吗？佛为度你们曾经在常人中要饭，我今天又开大门传大法度你们，我没有因为遭了无数的罪而觉的苦，而你们还有什么放不下的呢？你能把心里放不下的东西带進天国吗？”（《精進要旨》〈真修〉）我想我吃的怎么也比佛当年要的饭强啊！就这样把怕脏心去掉了，这样更给我拉近和工人接触了。（很感谢当科长的同修做的好，使老板能明真相。）我把账本拿来让他查账，他拿账本打苍蝇，我问他为什么不看，他说：我会相面，不用看。

    这时来个工人问我说：从来都是查大师傅账的，为什么不查你的账呢？我借机跟他讲清真相，就这样把这一队的人都退了党团队。还有一个看了《转法轮》。临走时送给他们每个人一本《九评》和大法真相护身符。到最后总结账时合计每人吃到六元五角钱，老板说：我谢谢你，就你给吃的伙食我们平时都是吃到十一元钱左右，你给我节省了这么多钱。我说那你就谢谢我们师父吧，是我们师父叫我们这样做的，我说衷心的祝福你一生平安！他说把同样的祝福送给你。我真为他们明白真相而高兴，谢谢师父给我讲真相的机会！

    再续讲真相

    在回家一个星期左右，丈夫回来说他的领导让我去给另一个队做饭，我丈夫说不干了，太累了！那个老板找我丈夫说：就算帮帮忙吧。当我了解情况后才知道是先前的老板给这个老板介绍的说这个人很好。丈夫说怎么办？你还是去吧。

    我到那儿一看，有二十来人，大多都是技校的学生。我开门见山说我是炼法轮功的，跟他讲清真相。他说你有这方面的资料吗？我说有，你要看关于大法的书都有。他说你拿来我看看。我给他拿来了《转法轮》，给副队长也拿来了一本大法书。

    我还是和以往一样，到点就发正念，还是不和他们一起吃饭。他们很尊敬我，当说到给他们放真相碟时，他们都说行。我和丈夫拿着笔记本电脑，带着《风雨天地行》和其他的光碟来到了宿舍。当看完后，一个学生说：俺也不知道是这么回事！我问他上学时有没有对法轮功做过演讲这方面的事情，他说有，当时也不知道啊。我说你写个“郑重声明”吧，你现在知道是怎么回事了，他就写了。所有的人都退出中共党、团、队。

    其中还有一个学生就要学功，还和老板抢大法书看，问我：阿姨，我和老板借钱，你能不能帮我买本书？我说这书现在上哪里买啊。他说那怎么办？我说这本书是让人修炼的一本天书，你能珍惜他吗？他说能，我说你能象珍惜你生命一样珍惜他吗，他说能。我说，要这样我就送给你一本，你一定要好好学。他说谢谢阿姨。

    还有一位工程师，吃完饭都得听我和他讲真相，他很接受，并看了《转法轮》。到现在，一来我地区就去我丈夫那里交流一下法轮功这方面的事情。

    当队长给我开工资时，因没有零钱找不开多给二十元钱，说不要了。我说那不行，我们是不能随便要别人的东西的，我回家拿二十元钱给他送去。老板说你还送来干啥！我说这是我们的标准，我说你一定记住法轮大法好，以后无论你们到哪里施工都找炼法轮功的，他们都会做的很好。他说一定。

    真为这些生命能明白真相而高兴，谢谢师父又给了我讲清真相救众生的机会！

    层次有限，请多包涵。


舍尽一切救众生

    文／辽宁大法弟子

    从个人修炼到证实法

    一九九九年「七·二零」邪恶疯狂迫害大法，我当时只知道去北京证实法。那时师父没讲话，二零零零年二月，我第三次到北京后又被非法关押，在狱中师父曾点化我悟法理，可我怎么也悟不上来，后来才知道应该向广大民众讲真相。我就到以前辅导员那儿去拿资料散发，随身带一些粘贴，走到哪儿粘到哪儿。有一段时间忽视了学法在法上提高，逐渐起了干事心，加上人心太重，正念不足，被邪恶钻了空子，于二零零一年四月被非法劳教一年。

    在教养院的小号里我看到了同修传来的经文《北美巡回讲法》，当看到“你们的修炼绝不是为了个人简简单单的圆满问题，你们的修炼是在救度着对你们寄托无限希望的与你们对映的天体无数众生，你们的修炼是在救度着每一个庞大的天体大穹中的众生。”时，我泪流满面，当时感觉和他们能沟通上，从内心感受到众生的期待，那是一种什么心情啊！我想出去后再也不能被邪恶关起来了，我要用我的一切、用我生命的全部去证实法、救度众生！

    建立资料点

    二零零二年七月，重获自由后我回到家乡，发现我们地区的真相资料少了。和同修交流后才知道当时的资料点是邪恶迫害的重点，资料点的同修太忙顾不上学法，资料点经常出事，给当地证实法造成损失。我想作为一名大法弟子，肩负救度众生的历史使命，不能考虑个人的安危，我决定成立资料点做资料。当时法理不清，还没有悟到用强大的正念彻底否定旧势力的邪恶安排，只想为救众生可以舍弃自己的一切。

    这样，从未摸过鼠标的我开始学习电脑基本操作，在同修的帮助下，我逐渐学会了上网、下载、打印，简单排版编辑，给一部份同修提供真相资料，传递资料。有时农村大资料点忙不过来，我也常去帮忙打印经文、真相资料，后来打印做《九评》。我悟到个人做的资料再多毕竟非常有限，要想救度众生效率更高，救的人更多，必须按照师父要求的资料点遍地开花，我开始着手做这方面的工作。

    资料点遍地开花

    首先我和同修在法上交流，鼓励那些法学的好的，比较精進的同修开花建资料点，分担本地真相资料的制作。具体做就需要同修的整体配合。因为我对电脑不精通，只会简单操作，不会安装系统，只好请技术同修安装系统，其它事由我负责，如买机器设备、耗材，教同修上网、下载、打印、编辑，发三退等基本知识。这样不知不觉我就成了协调人。

    刚开始建立资料点干扰很大，有一次帮同修甲开花做资料点，前一天把机器送去，第二天后半夜三点多，她家的热水器突然爆裂，淌了一地水。过了几天我正教她打印，派出所片警来敲门。她叫我发正念，她去开门，当时我俩都没动心，有师在有法在，正念正行的弟子谁也动不了。结果片警也没進屋，只送了一本居民安全手册就走了。事后我和同修甲交流一定多学法，多发正念，彻底铲除另外空间邪恶生命的干扰，走师父要求的遍地开花之路。她很快学会基本操作后自己独立了。她现在不仅自己做资料，还帮助别的资料点开花。

    资料点开花不仅很操心，也是自己修心的过程。教基本操作要有耐心，尤其岁数大些的自己有观念认为自己笨，能力差；有的学法不精進，机器老出毛病，不从自己心性上找却要换新打印机；还有的同修一有风吹草动就不想干了。我就和同修在法上交流，鼓励同修坚持做下去；有时做资料的同修状态不好，我就临时承担下来，等同修调整好再接过去；有时同修遇到技术难题，我也不懂，他们又指望我解决，我就求师父，往往都是师父给智慧，问题便迎刃而解了。

    有的家庭资料点的同修总是有依赖心、怕心，不敢去电子城买耗材，电脑打印机出现一点小问题也找我。我刚开始开花也没有经验，大包大揽，整天忙的不可开交，陷入做事中，有同修指出让我放手，有些问题让他们自己解决。通过静心学法，我认识到应该让每个开花建资料点的同修走出一条自己证实法的路，自己必须独立。

    我先在法理上与同修交流认识上来，电脑装上“一键精灵” 后很容易就恢复，电脑有问题自己就解决了。打印机基本操作熟练后，容易出现的问题指导一下，再有问题自己上电子城去维修。这样很快我就解脱出来了，有更多的时间和精力投入到证实法中。我回忆了一下，这几年与技术同修合作，我直接参与建立的家庭资料点已有二十多个，其中有的资料点自己也能开花运作了，还有间接提供帮助的帮忙开花的资料点有多少已经记不得了。

    家庭资料点建的越多，技术同修越忙，我就想技术员也得遍地开花，就找年轻的对电脑较熟悉的同修，请技术员系统的教授如何安装系统。只要电脑装好系统，会简单操作的同修都可以给帮别人建资料点了。只要家有电脑的同修，就是暂时不能做资料，也可以看明慧网了。我们地区资料点遍地开花已基本成熟。

    协调新唐人电视转播天线安锅

    刚开始我对安装新唐人卫星接收天线（简称：安锅）重视不够，没有积极主动去推。心想资料点都够我忙的了，既不懂技术又用不了电钻，也不能爬房顶，让男同修多参与吧。我除了下载一些有关安锅方面的技术文章给他们，并未主动去做。后来发现安锅在我市推的非常缓慢，我才意识到每个人都应重视这件事，所以我决定协调安锅，推广新唐人。

    在市区安锅要比在农村麻烦的多，安锅前需要去看是否具备接收新唐人电视的条件，卫星天线如何固定，线路怎么走，楼房一般家庭都装修过，还要考虑不能影响室内美观等等，安装后还要回访，维修。当时在同修和同修的亲朋好友中安的多，推起来有一定难度，一是家庭方面的阻力，有的和家里人没协商好，家人不同意，费了好大劲安上的，过后又拆了下来；还有的同修正念不是很强，存在不同程度的怕心，这时就需要和同修交流，整体提高，而不单纯是为了安锅而去安锅。

    在我市每天都有社区管理人员巡逻，这不象建立资料点在家里关起门来做资料，安锅的同修進進出出，在外面操作目标大，我一般尽可能抽时间跟着去发正念，干点力所能及的事。大法弟子为救度众生那种无私无畏的付出，令我感动不已。

    去年过大年的前一天，有一同修安锅一直忙到半夜，干完活想找个浴池洗洗澡都找不到，都关门过年去了。夏天顶着烈日在房顶调试，冬天就更遭罪了，东北的天气很冷，有时气温在零下十度以下，冻的手都伸不直。有一次我爬上楼顶想看看安的怎么样了，那是去年最冷的一天，我刚爬上去就冻的直哆嗦，可安锅的同修已经在房顶干了有两、三个小时了，在寒风中脸冻的发紫，说让我下去，天冷。我当时一阵阵的想流泪，想起师父在法中讲过的：“当历史走过这一页时，留下来的世人会看到你们的伟大，未来的神会永远记着这伟大的历史时期。”（《精進要旨二》〈理性〉）为了众生能得救，他们舍弃了自己的一切。

    一般情况下在市内一天只能安一户，有时人的急躁情绪就往上翻，觉的太慢。但世人看了新唐人后的变化是巨大的，他们明白真相后就是一个活传媒，而且清理掉世人头脑中不好的东西，人都变的善良了。所以有同修写文章说安锅是原子弹一点都不过份。我想安锅也得象资料点一样开花，应该大力推广，可这时w5卫星突然中断新唐人信号。冷静下来，大家都悟到还是大陆大法弟子整体对新唐人这种媒体形式救度众生没有认识上来，让邪恶钻了空子。负责安锅的同修在一起交流切磋，认为利用新唐人讲真相不能停，可以暂时推一点二米的锅收亚太台，当然难度很大，尤其在市区，只能安在房顶。另一方面同修的整体提高太重要了，要想形成整体，最好的办法就是集体学法，让每个同修都参加学法小组，在法上交流提高上来。

    整体圆容 在法中升华

    我发现协调人普遍存在一个问题：就是忙于协调具体证实法的事，而对成立学法小组重视不够。我以前也没象今天认识到学法小组对整体提高的重要。我和一些资料点负责的同修交流，想办法让每个老学员都参加学法小组。一九九九年「七·二零」以前都有学法小组，建议每个小组的负责人尽量找到以前自己小组的同修，了解一下是否都参加学法小组，没有参加的根据具体情况安排一下，还有已经不修的，尽量让他们回到法中来。

    计划的挺好，可做起来不是很顺利。一是由于邪党的迫害，有些同修怕心重，不敢出去学法，叫不出来。二是找个合适的学法环境也难。有一同修乙从狱中出来很长时间也没有找到学法小组，当时连周刊都没人送给她，原因是怕该同修被跟踪牵连自己。我知道后每周给她送周刊，该同修体谅我，知道我很忙，让我两周送一次，我还是坚持每周按时送给她，直到有别的同修与她联系为止。有同修说要我把握大局，还有的说我应抓大事做。师父不想落下一个弟子，我们就应圆容师父所要的，同修的事就是自己的事，事不分大小，神佛看的是人心。协调人也是普通的修炼者，当看到整体有没做好的地方更应该主动去弥补，圆容。

    协调人要操心的事是很多的，本来就是因为对证实法的事比较用心才不知不觉成了协调人。当有的同修出现很严重病状时，要协调同修去发正念，学法交流；有的同修被绑架，要协调同修与家属去要人，近距离发正念；有的同修被迫害的流离失所，要帮助找住处；有掉队的、有男女关系的得和他们在法上交流提高，精進起来；帮助邪悟的从新回到法上来……

    要做的事很多，时间总是不够用。无论再忙，我这几年每天都坚持学法背法，尽量参加集体学法。协调人三件事更得做好，一定得走正。而学好法是做好证实法工作的根本保证。只有学好法才能效率更高，才能破除邪恶因素的干扰。曾有一老同修丙说她的机器有毛病，别人去要么亮红灯，要么不动，我一去就正常工作了。我说那是因为我平时注重学法，师父就帮我了，是法的威力。不管是资料点开花还是安锅，我经常和同修讲师父在“走向圆满”里提到：“有的人直到目前还不能专心看书，特别是为大法做工作的人，你们不能用任何借口来掩盖你们的不看书学法啊，就是你为师父我个人做事也得天天静心学法，要实实在在的修。”（《精進要旨二》〈走向圆满〉）同修也都深有体会，学好法资料做的才顺利，安锅调出的信号强，事半功倍。

    只有学好法，在法理上升华，才能使一个修炼者少走弯路，跟上正法進程。具体做些证实法的事并不难，难就难在同修之间心性的摩擦。尤其是协调人接触同修多，事多，同修都在不同层次，有时出现矛盾解决不了，牢骚不满都集中到这儿，促使我不赶紧提高都不行。不管怎么难我都坚信自己能走过来，首先要为整体着想，怎样做对证实法有利，一个是向内找，肯定有我要提高的东西，有我要去的执著心，当放下自我的时候就能处理好，自己身心也轻松，那真是心清似玉。

    由于邪恶的迫害，在二零零一年我就失去了工作，这几年我都是省吃俭用，把房子租出去在外面租一间小房维持生活。我有学历，可以找份工作过的舒服些，我没有选择那条路，我想有更多的时间和精力去救度众生，全身心的去证实法。师父为救度宇宙中的众生耗尽自己的一切，为宇宙众生操尽了心，我们是正法时期的大法弟子，大法造就的生命，肩负历史重任，就应该为众生而舍尽自己的一切，用我们生命的一切去救度众生！

    粗浅认识，请同修慈悲指正。合十！


这几年面对面讲真相的体会

    文／辽宁省大法弟子 刘悟

    ＊面对面讲真相，劝三退

    还没有开始劝三退前，我就一直做着面对面讲真相的事情。开始是半天，后来又增加了两个点，就从早上八点延长到下午两点左右。几年来，不管是严寒酷暑还是刮风下雨，没有节假日，没有休息日。今年只耽误了一天，因为孩子从国外回来探亲。

    我每天都是在七点钟发十几分钟的正念，清除我今天要到的所有地方的一切邪恶。出门前在师父的法像前请师父加持呵护，然后就开始了一天穿大街走小巷的讲真相。看准了哪个人想和他讲真相的时候，如果他在我前面，我就快步追上；如果在我后面，我就慢一点走；如果在马路对面，我就赶紧穿过马路；这期间我一直在发正念除恶。搭话的方式很多，因人而异，如：“请问到某某地方怎么走？”“你手里拿的东西真好，从哪儿买的？”或“你穿的衣服真漂亮”、“你抱的小孩真乖”等；或是帮他们提东西等。我的心始终是慈悲祥和的，并且始终面带微笑。如果这个人听到我的话后，脚步放慢了，我就随着他往前走，边走边讲真相，如果他愿意听，我就开门见山，几句话就能讲退了。

    因为师父的正法推到这一步了，众生背后的邪恶很少或没有了。如果带答不理的，或随便应付几句，仍急匆匆的往前走，我就不讲了。有一次我跟一个人讲话的时候，他步子也放慢了，但却是面无表情很冷漠的样子。这样，我在跟他讲的时候，就很真诚的笑着对他说：阿姨我祝你好运！说的时候我的声音大了一些，有一定的力度，但是很和善，笑的几乎出声了。这时就看到对方突然一震，抬起头来看着我，他也笑了，露出感激的目光。 “阿姨祝你长命百岁！”我紧紧握着他的手笑着对他说，“阿姨看准了你是个很善良的人，要继续积德行善，善恶有报是天理，人人都知道共产党干的坏事太多了，天要灭它。你看现在这些大灾难一个接一个。”他说是啊，太可怕了。我说不用怕，你就记住“法轮大法好”。你是个团员吧，他点头。我就用一个化名给他退了团。我说，你就牢牢记住“法轮大法好”，什么灾难也没你的事，保证的。他握着我的手说，谢谢阿姨帮我退团。一个冷漠不愿理我的人，由于我没有放弃，不但他自己做了三退，而且他对象也因此得救了。我的眼泪流了出来，我看见他的眼泪也快出来了。我就想，在他一震的那一瞬间，就是他背后的邪恶解体了，明白的一面起作用了。

    有时还会碰到这样的人，我给他讲三退，他也愿意听，也明白。当我问他是团员吧，他突然很严厉的说，我是党员，你知道我是干什么的吗？我就是前面那派出所的（他没穿警服）。我没有害怕，笑着对他说：派出所的人跟炼法轮功的接触最多，最了解炼法轮功的人都是多么好的一群人。我刚才跟你讲的都是为了你好，也是事实。当我想借此机会多给他讲些时，他表现的有点害怕，他说都知道了，别讲了，快回家去吧。说完就走了。我赶紧追上去说，我用某某化名给你退了吧，绝对保密。记住法轮大法好！他点了点头，就快步离去了。

    跟那些从事过公检法工作的，或做过军人教师的离退休人员讲真相时，我就顺着他们的执著讲。我跟他们说，可别跟现在这些腐败党分子沾包丧了命。这样，他们一般都能退。

    跟大学生讲，他们也很容易接受，他们一般都恨共产党。我家附近有一所大学，我讲真相经常路过那里，我就在校园附近讲，到现在讲退了一百多人。我希望家离学校不太远的同修能到大学附近去讲。大学生不是一天全有课，校园附近总能碰到学生，特别是周末。

    有时碰到一帮民工在打扑克，我看周围环境还行，就赶快发正念清除邪恶，并请师父加持呵护。我走上前，蹲下来装着看他们打牌，并说些拉近乎的话，如果他们跟我搭话，我会把话题引到三退上。他们同意三退后，我立刻给他们每个人起一个化名三退，临走时希望他们记住我讲的话，并祝他们好运。他们有的会说祝老太太好运。有时碰到一些民工在吃饭或午休，我也用类似的方法给他们劝退了一小帮。

    在刮风下雨，严寒酷暑等恶劣天气时，我也没有停止讲真相。记的二零零六年的一个冬天，我沿着大马路向北走去讲真相。寒冷的西北风夹着狂舞的雪花嗖嗖刮着，我顶着风雪走两步退一步。即使这样我也没有想到要早一点回家，心里想着好多众生还在等着听真相得救度呢。回家后，觉的脸很痛，过了几天才发现右侧面颊竟然有一小片被冻了。

    三伏天在外面讲真相时，两只胳膊都晒成深棕色了，身上全是热痱子，头发被汗水打湿成一绺一绺的。无论多么热，我也不买雪糕吃，一是怕耽误了讲真相，再就是边吃边讲也不雅。只有等坐车回家时，才会吃一根，那时别提有多凉快啦！

    七月份的一天，天一直下着雨，一阵紧似一阵。我穿好雨鞋，打着雨伞坐车到稍远的地方去讲真相。雨大了，人们都在商店门前避雨，这正是讲真相的好机会。这里讲完了，不管雨下的多大，我马上到另一个避雨处去讲。后来，雨小一点的了，人们开始四散走开，我就在街上找人讲，有时被路过的车辆溅了一身的泥水，但我仍然很开心的讲真相劝三退。下午回到家时，才发现衣服全都湿透了，自己冻的直打哆嗦。到了晚上发起烧来，我知道这是旧势力的那一套，它们的目地就是要阻止我讲真相。我想，你们说了不算，一切我师父说了算。第二天，虽然还发着烧，但我依然像往常一样准时出去讲真相。那天，我讲退了八十多人。我知道这是师父在鼓励我。

    ＊鼓励同修走出来讲真相

    凡是接触到的同修，我都鼓励他走出来讲真相。有愿意跟我一起讲真相的，我就带他一起讲，并把我的经验拿出来与他分享。有一次我到离家较远的地方讲真相，我跟一个人讲了之后，却发现对方就是同修。他说我和你一起去讲。多好的同修啊，第一次见面就愿意和我一起去讲真相。我们一直讲到下午，中午饭都没顾的上吃，但我们却很高兴。同修说以后还要和我一起讲真相。后来我们又一起讲了五天，我对他说，你可以自己讲了，你回去一定把你周围的同修带出来，那是你的责任，过些日子我再来找你。

    最近我又分别碰到两名同修，都是不到六十岁的退休教师。我问他们有没有出来讲真相。他们都说随缘吧，碰到就讲，碰不到就算了，没有特地出来讲。我听了真着急，就把我怎么面对面讲真相的做法讲给他们听。

    ＊越是所谓的敏感日，越要做的更好

    今年七月份，由于临近奥运，大街小巷胳膊上带红袖箍的多了起来，警车随处可见，就是些小胡同也不放过。我说那是虚张声势、回光返照。我们就听师父的话，做好三件事，心里想的就是怎样去证实大法、如何救度更多的众生。我仍一如既往的每天早八点从家出发。我知道师父领着我，天兵天将保护着我，还有师父给予我们的佛法神通，所以我的胆气十足，一路上正念正行，走啊、讲啊，走啊、讲啊，腿都累肿了。有时讲完后回头一看，身后就停着一辆警车。其实，他们大多数都象师父讲的那样，他们还不是为了生活，为了那点钱在应付差事吗？确实是那样。我家对面的路上几乎天天都停着一辆警车，我出去讲真相时天天都经过它。后来我仔细看了看，那车里根本就没人。

    七、八两个月份，我共讲退了四千多人。我从来也没有劝退过这么多人。我知道一切都是师父在做，我只是有救度众生的强烈愿望和这颗信师信法坚定修炼的决心而已。

    ＊坚守在主战场上救度众生

    这几年，孩子们一直动员我到上海，或到国外。他们条件都很优越，还能帮我下载大法资料，开车帮我发真相资料，但我半点都不动心。我说这里是我救度众生的责任所在，虽然这里很艰苦、很危险，我也曾多次被邪恶非法抓捕、劳教过，而且从二零零四年至今，一直被邪恶停发退休金；另外，国外生活条件好，又很安全，还能跟亲人团聚（我老伴、女儿、外甥女都在国外），可是我不能从前方退到后方，这不是我的做法。我发自内心的就愿意在大陆这块主战场上销毁邪恶，救度更多的众生，兑现我史前的誓约。

    ＊去掉执著向内找

    几年来的讲真相中，虽然每天回家后都能对照大法找自己的不足，每天也能保证学法炼功，但总感觉自己心性提高的很慢。对普通的讲真相的对像还可以表现出足够的耐心，不论他们讲了多么难听的话，都能以慈悲心对待。可是对同修就没能做到宽容忍耐，说话很随便，语气不祥和，有好多执著心去的不彻底，如：争斗心、显示心、欢喜心、总想改变别人、私心等，被旧势力钻了不少空子，但最终都在师父的加持呵护下有惊无险的凭着正念闯过来了。

    例如：二零零七年的一天，我到通往某中学的路上给放学回家的学生讲真相。这是一条上坡路，我在路的中间等候学生。当时天上下着小雨，雨中还夹着雪花。不一会儿，从上边下来三个女学生。我给她们讲三退，她们明白后都表示要退团。我又送给她们二零零七年新唐人新年晚会光碟，她们高兴的拿着走了。不一会儿，从坡上又下来一个女学生，我也给她讲退了。她刚走，我往下一看那三个女学生中的一个向我走来，另两个接着往下走，而派出所就在坡底下。我一看不对，就赶快离开。马路的一边是平房，另一边是楼房。我走到一个楼门洞，一口气跑到六楼，从走廊窗户往外看，警察正挨个敲平房的门。我不断发着正念，这时听到好几个人的脚步声蹬蹬往楼上跑，我立即请师父加持，我要用佛法神通叫他们往下走，让他们马上回去，坚决不允许他们上来。正念一出，就听见脚步声往下走了，一会儿就没有了声音。我继续发正念，清除操控他们的一切邪恶，不准他们迫害大法而犯罪，只有我救他们的份，没有他们迫害大法弟子的份。我集中精力发正念，发了二十多分钟，出来一看，人和警车都没了。我的眼泪刷刷的流下来：师父啊，谢谢您。我以后一定要多学法，学好法，用法来对照自己向内找，尽快去掉各种执著心，不要再让师父为我操心了！

    ＊在一思一念上修好自己

    正法到了不同时期，法对我们的要求也不同。我每天出去讲真相遇到事情时，动的是人念还是神念，体现的效果是绝然不同的。如：在奥运期间，我给一位六十多岁的女士讲三退，她听着听着突然说，你看我脖子上长的什么？我不假思索的说“蛇盘疮”。当时什么也没想，结果第二天我肚子上长了一小排红点，我以为是蚊子咬的，但是它还痛，这些红点的排列和那人脖子上的一模一样。我突然明白了，在别人身上也不能动人念，人不就是要得病的吗？我赶快发正念清理，否定旧势力，不准它钻空子。这些红点折腾我了两宿，痛的觉都睡不好，但我照样每天出门讲真相，走师父安排的路。在师父的加持下，过了一个星期就好了。在奥运前后，旧势力用了各种手段妄图阻止我讲真相，特别以身体的不适体现出来，但最终都以失败而告终。

    ＊结语

    各位尊敬的同修，我今天写的这些不是想表现我自己做的如何好，一切都是师父帮着在做。在我每天的讲真相中，几乎天天都能感受到师父就在我身边，加持着我、呵护着我，用不同的形式把有缘人带到我身边，使他们听到真相得以救度。我们所能做的，就是要坚信师父、坚信大法，同时对自己也要充满信心。我们就听师父的话，师父怎么说我们就怎么做，心里时时想着如何救度更多的众生。如今还有那么多的众生被邪恶的谎言蒙蔽着，处于危险的边缘，不抓紧救度就来不及了。那些还没走出来的同修，快点走出来吧，不要给自己留下太多的遗憾。我已经快七十岁了，我克服了不会写文章的重重困难，终于写出了这篇交流稿，目地是给那些还没走出来的同修一些借鉴。请同修慈悲指正。


明析不足　精進直追

    文／大陆大法弟子

    得知“第五届大陆大法弟子书面交流会”又开始了，内心竟隐隐的有一种逃避的想法，不想提笔。通过看每日网上明慧交流，感触很大，意识到这种想法是私心在作怪，先从自己的角度考虑问题，而没有先从法上想，没有想到应该无条件的圆容师父要的。这是慈悲的师父给大法弟子共同交流、共同提高的难得的机会，也是我们大法弟子证实法的一次好机会。想我修炼也有四、五年了，其中的体会、感受很多很多，却几乎没写过，没向明慧投过稿，却从明慧中收获颇多，只是索取，没有付出过，想来惭愧。回想这几年在大法中修炼的点点滴滴，每一点的提高都溶入了师父多少的付出和承受，对师父的感激无以言表，唯有提醒自己精進、再精進。

    我是九八年得法的，当我很快看完第一遍《转法轮》时，感觉心都开了。当时孩子小，我只是一个人在家看书，没和同修接触，那段时间感觉心性提高很快，一般的心性关都能过去。九九年邪恶迫害大法开始的时候，由于自己悟性不好，又没和其他同修接触，被当时突如其来的阵势弄糊涂了，好多事辨不清真假，很是迷惑，当时虽未受到外来压力，后来还是放弃了学法，但每每想起学法时的美好时光，心里便感到莫名的难受和失落。并且时不时的会听到“谁谁还在学大法呢”等正面消息，听到时我便想“等我以后也要炼”。还有在单位里，在对待利益与矛盾时，时常会让我想起点大法的法理，就这一点法理也足以让我知道怎么去做个一般的好人了，所以在没学大法的那几年，在单位里工作认真、肯干，任劳任怨，在利益上从不与人争，有时别人都会为我打抱不平，我自己心里却没有不平衡。所以在单位里领导同事对我评价都很好，这也为我以后给他们讲真相打下了良好基础。如果我以前没有学过大法，如果没有师父管我，让我在遇到问题时想起法理，我是做不到这样的。

    二零零四年五月，丈夫工作调转，去很远的地方工作，我的工作暂时调不过去，公公婆婆便搬过来与我和女儿做伴，没想到，我们四口人在一起一住就是四年多，这四年对我们来说意义非凡，因为我们得法了，对任何生命来讲，再没有比得到宇宙大法更幸运的了。婆婆在九九年前来我们这里暂住时，接触到这里的同修，也学了大法，当时还很精進，邪恶迫害大法后，和我一样，放弃了学法。这次一来，又接触到了同修，同修劝她回到大法中来，并陆续的给她真相资料、经文等。

    记的一个周六，婆婆拿出一张光盘“风雨天地行”，那天正巧孩子不在家，我也没别的事做，便想看看吧，这一看让我震撼不已，明白了让我困惑的“天安门自焚”真相，知道了大法弟子受到的迫害，以及大法弟子坚忍的证法之路，我当时的感受真是如梦初醒，象一个沉睡了几年的生命终于被唤醒了。后来婆婆陆续拿回了师父在九九年后的讲法，我如饥似渴的学呀，明白了为什么发生这场迫害，明白了师父是来挽救宇宙所有生命来了，也明白了自己也是为法而来。当时感觉就是“这法太好了，我能得法太幸运了！”可能我明白的那面因离开大法，荒废了这几年的宝贵时光，已是急不可待了，所以一走回到大法修炼中来，便很是精進。师父看到了我的那颗心，也在快速的往上推我，让我快些赶上来，安排本地的同修来和我交流，还拿来了《明慧周刊》，对我帮助很大。我那时便开始天天早起炼功，五套功法一步到位，晚上学法、看周刊，一看就是很晚，有时一天只睡三、四个小时也不困，并很快参与到了证实法修炼中来。

    一、在面对面讲真相中修炼升华

    我原本性格内向，不善言谈，甚至说话还口吃，但学了大法，明白了大法弟子的使命，一心只想：我得救人啊，得告诉他们真相，若不然，大淘汰一来，他们就会被淘汰，多可惜呀！可能师父看到了我有想救人的心，便不断的给安排机会，不断的给我智慧，真是“修在自己，功在师父”（《转法轮》） 。

    记得第一次跟同事讲真相时，正不知如何开口，没想到一个同事竟把话题转到了法轮功上，只听他说：“我看人家法轮功就挺好。”我便赶紧接上了话，虽然那次讲的不好，但毕竟敢开口讲了。随着讲的越来越多，便越来越想讲，越来越敢讲了，讲的也流畅自如了。

    渐渐的，我也跟变了个人似的，见面爱与人打招呼，主动与人交谈，适时的与人讲真相，尽量的利用好日常生活中、工作中师父安排的每一次宝贵的机会讲真相、救人。在面对面讲真相中，也在逐渐的去掉各种人心，如争斗心、怕心、显示心、欢喜心、把自己的观念强加给别人的心等等。

    通过大量的学师父在“七·二零”之后的讲法，我在面对面讲真相时怕心去的比较快，遇到有机会讲时，脑子里很少有什么观念、怕心，只想：“我得跟他讲讲，得救他”，便马上张开了嘴，一般的都退。下面是几次讲真相中的体会。

    1、在工作环境中利用好师父安排的机会讲真相

    我们单位是个两千多人的大公司，效益不错。师父给我安排的工作环境也很好，既有学法时间，又能接触很多人，不止本单位的，还有周边农村的临时工（由于工作情况特殊，临时工要时常换人的），还有外地各厂家的推销人员及同行业的外援人员等等。

    今年四月末，我们单位的生产设备需要大修，因设备庞杂，这要请很多外援人员。我所在的班组虽也是生产一线，但毕竟接触到的外援人数有限。大修的前些天，我把能接触到的外援人员基本都讲退了。有一天在班上，从上午到下午一个人也没讲上，我有些急，就在心里跟师父说：“师父，现在救人急，弟子就想多救人，请师父给弟子多安排机会吧。”不一会儿，我们班长就来找我，说我们经理让我先到另一班组去帮忙，他们班组现急需一人去看管工器具。我知道这是慈悲的师父看到了弟子的这个愿望，便给弟子安排了这个能接触救度更多众生的机会。他们班组属于重要设备班组，涉及到的外援人员多，所以很多的人都到我那去借工具，时常外班组的外援人也去，我知道这都是师父安排的有缘人，只要去了，我都热情帮他们找工具，然后借机讲真相。

    那一阵有师父加持，心态祥和，劝退效果好，几乎都退，其中有很多是外单位的骨干、党员等，有的人几句话就退了，也有说几次才退的。那段时间，我上下班都是步行，要走十几分钟，师父利用这宝贵时间也安排了一些有缘人到我身边，等快走到地方时，也讲退了。记的五月十三日，四川大地震第二天早上班路上，遇到四个上海人，我借机跟他们讲三退，他们也都退了，其中一个是党员，他说他早就不相信共产党了。

    在这期间，也遇到过干扰，一天碰到一外单位来测绘的人，他们是测绘完当天就回去的，我跟他讲时，他说听过此事，然后又说：“你胆子可真大，初次见面就跟我讲这些，你叫什么名。”因当时我带着胸卡，上有名字，他还念了念，但他脸上没有恶意，然后离开了。我稍微有些动心，当时想起前几天看的周刊上同修写的一篇体会文章的题目《师父就在身边》（大约是这名），一想师父时刻就在弟子身边看护着弟子，有什么可怕的呢？我是师父的弟子，我就是要做师父让做的事，走师父安排的路。这样一想，心就稳了。

    还有些干扰，师父当时没让我知道就给化解了，有的事后才知道。比如，在外班组帮忙结束后，我已回到自己班组了，大修也快结束了，才听同修说起一件事，我在外班组帮忙时，我所在公司领导在开会时，曾几次提到说我见谁跟谁讲，这位同修还以为领导找我谈话了呢。我说没有啊。尽管是事后知道的，我还是有些动心了，但我马上又从法上想：我是大法弟子，是在救人，做的是最正的事，这些公司领导明白的一面也是知道的，而且他们也是需要被救度的众生，决不允许邪恶操控他们干扰大法弟子证实法、救度众生，我是神，谁也动不了。在师父的慈悲呵护下，这些干扰自然就烟消云散了。

    但有了这件事，我想还是我起了什么心，被钻了空子，不然领导怎么会知道呢？向内找时，发现那段时间讲真相顺利，有时便起了欢喜心、证实自己的心，并且当这个心出来的时候没有及时发现并去掉它。

    2、在新环境中讲真相

    今年七月，由于孩子转到他爸爸这里上学，我便请长假陪孩子一起来到这里。这里是一个县级市，人口密集，外来人口多。来到这里几个月了，目前还没有和这里的同修接触上。因暂时休假在家，我就每天出去逛街，利用坐车、走路、购物等机会与碰到的有缘人讲真相，其中还是购物时碰到的多。

    这里商街店铺林立，我每進一个店铺，先看看有否能买的东西，有不少时候是为了救人才买东西，因为不知何时已形成一个观念：买了东西之后，再讲真相容易接受，否则会不易接受，自己还以为这个观念挺对。直到有几天讲真相不顺利，有的人买了他东西之后也不退，遇到这样的时候，心里很沮丧，就感觉这钱白花了，竟有些后悔买他东西了，这样的心态又影响了我和下一个人讲真相，我也感觉自己不对劲了。我想众生没救下来，应为这个众生感到难过，我怎么先难过自己的钱白花了呢，这里有未去净的利益之心、有求结果的心，最根本的还是私心，先想到自己的得失，而且还是常人中的得失。

    当我静下心来再向内找，才发现“买完东西再讲真相容易退”这个观念，有了这个观念，便是执著，是有求，一旦不符合这个观念，就感到失落、沮丧，而且这个观念还让我错过了不少救人的机会，因为众生都是为法而来，都在这里急等着被救度，不管大法弟子以任何方式能救了他就行，他绝不会因为大法弟子不买他东西就不接受真相，从而失去被救度，怎么可能呢？

    悟到之后，当我再走進某个店铺，如没有我想买的东西，我就想他们一定急等着听真相得救度呢，然后就跟他们打招呼，说点别的再把话题转移到讲三退上，结果多数这种情况也都退了，看来是自己后天形成的观念在阻碍众生得救。

    师父讲：“因为大法的事就应该是最神圣的，所以越不带自己的观念、不带有自己的因素，做起来就越好、越容易成功。”（《各地讲法六》〈亚太地区学员会议讲法〉）所以我们在常人中形成的每一个观念，都是一堵挡着我们前進的墙，只有不断的发现它、突破它，我们的路才会越走越宽。

    3、使用真相币的体会

    因我以前很少买东西，所以很少使用真相币。到了新环境，每天都要上街买东西，我想我也应该使用真相币了，这回没有同修给印现成的，便自己手写。这里很少有人听说过三退，光靠面对面讲太有限，而真相币就传的快了。

    话是这么说，刚开始用真相币时，人的观念多，如“一次只能用一张，多了被发现不好解释”或“在菜市场用吧，超市不行，那儿收款时两面都要看的”等等，就这样每天花出去的不多。有一天出门前，我准备写真相币了，便开始核计上了：今天准备去哪，花真相币机会不多，少写点吧。突然，我意识到不对了，我想使用真相币是师父认可的一个救众生的方式，师父认可了，我就应该大胆去做，这也是在救度众生啊，何况这里那么多那么多的众生还不知道三退的天机，他们明白的一面一定渴望看到真相纸币。想到这，我毫不犹豫的把手中五十元以下的纸币都写上了真相短语，纸币表面新鲜干净的写“法轮大法好、真善忍好”，其余的均写“天灭中共，退党团队保命”，写的很规整，一边写一边发正念，清除干扰真相币快速顺畅流通的一切邪恶因素。

    花钱之前，我想：大法弟子的正念是有威力的，发正念先不让他看到钱上的字。结果，那天真相币很顺利的都花出去了。随着正念代替人念，现在只要到我手里的五十元以下的纸币都写真相短语，而且我和丈夫都能如意的使用真相币了，无论在哪都能坦然使用。我们经常去一个客流量很大的大超市，在那儿有时一次交三、四张真相币，我都是字朝下给她们的，她们都是拿过来一数，也不翻面就放進去了。在小的店铺，有时店主看见了字，我便就势问他钱上写的这事知道吗，然后给他讲真相，一般都欣然接受，很少遇到不敢收的。

    当我们在证实法、救众生的过程中遇到了阻碍与干扰，都应及时向内找，是否我们哪个观念在人为的起着阻碍干扰作用，找到了，解体它，那么就会柳暗花明又一村。

    二、信师信法，没有过不去的难关

    修炼四年来，在师父的慈悲呵护下，平稳的走了过来。其中也遇到过危险，但都在师父的慈悲点化与保护下化解了，这里主要讲两次经历。

    1、身边的同修被迫害

    那是在我走入证实法修炼大约半年的时候发生的事。我身边的一位和我常接触的同修甲在班上被绑架了。同修A曾在“七·二零”前修炼过，那时我俩在一个班组， “七·二零”后她也放弃了修炼，当我从新走入修炼后便想起了她，我想她也是与大法有缘份的人，不能让她错过这万古机缘，便和同修去找她，劝她修炼，当她又走回到大法修炼刚几个月，便发生了这事。

    因同修甲一直和我接触最多，所以当得知她被绑架时，我心里很是不稳，不时往出返不好的念头，当想到法、想到师父就好一点，但一会又被不好的念头代替了。当天晚上躺在床上睡不着，我便学法，直到很晚才睡去，第二天起来后心里稳多了，现在想来可能是师父把那些不好的、让我害怕的因素给拿掉了许多的缘故。

    当地同修以最快的速度将同修甲被迫害的事上了网，附近很多同修给她发正念，海外的同修也及时给迫害她的有关人员及我公司的领导发信息、打电话，当时我心里非常的感动，真正体会到了大法弟子是一个整体，正念也足了。这个同修十天后就回来了，表面上是其家属找人花钱要回来的，实际上是另外空间迫害她的邪恶因素被大法弟子整体发出的强大正念解体了。在这十天里，我时常会返出怕心，师父及时的不断的点悟着我，让我去掉怕心，我感到慈悲的师父时刻就在身边。下面说一说这十天内师父是如何点悟我的。

    一天晚上，女儿在床上转圈玩，忽然吓的往我身边一靠，原来是她看见了一只小飞虫，我说：“你怕它干啥呀，它也伤不了你。”说完我突然意识到是师父在点我呢，是啊，怕它干啥呀，那邪恶就象小飞虫一样，我们是大法弟子，是神，怎么能怕它呢？它怎么能动的了大法弟子呢？当时正念就出来了。

    还有一天，我坐在办公室的沙发上，心里又有些不稳，这时一同事在办公桌上找钉书器找不着了，我抬眼一看，因我座位低，看见钉书器就在办公桌上，只不过上面盖了一张纸，而同事站着便没看见，当我告诉他后，他随口说了一句：“真是一叶障目啊！”我听到后心里一亮，那些让我心里不稳的因素一下子没了，就好象那“一叶”被一下子拿走了。其实那怕心、执著不就是障住我们真眼的“一叶”吗？不就是假相吗？识破它才能看到真相，才能体现出我们大法弟子的正念十足、金刚不破。

    还有一天下班，我有事早走一会儿，走到自行车棚一看，一排车子，约二、三十辆都被碰歪了，一个靠一个，但都没彻底倒下，可能被什么支住了，我顺着这排车走，找我的车子，当我找到时，我愣住了，原来这些车之所以没倒，是因为都靠在我的车子上，只见我的车子稳稳的立在那儿，支撑着这么多被碰歪了的车子，我当时悟到这是师父在告诉我：你是大法弟子，你不能倒啊，那么多的众生靠你呢！当时我眼泪一下子流了出来，感受到师父的良苦用心与慈悲苦度。我流着泪把被碰歪了的车子一辆辆扶了起来。当同修甲出事之后，我也明显感到周围的人对大法的正念在动摇，但我想同修甲没有错，是被邪党迫害，所以一直感到理直气壮，正好借同修甲被迫害的话题讲真相，我想可能是师父用此点化来鼓励我。

    当同修甲回来之后，跟我讲了一件她被非法审问中的一个细节，当恶警问她周刊（从她家发现的）是谁给她的，她张嘴就把我的名字说了出来，只见他们往那纸上记，然后审问完，只见那人把那张纸揉巴揉巴扔進了纸篓里，以后也再没问她这事。表面上是她说出了我，实际上是另外空间的邪恶想借她的嘴来迫害我，我在同修甲被绑架的当天正念不足，曾闪过这样的念头：她别把我说出来。但有师父的保护，邪恶的阴谋没有得逞。

    2、回老家讲真相被恶意告发

    约二零零六年八月，我与父母回了一趟阔别十几年的老家。可能老家那儿同修少，当时那的亲人朋友尚未听说过“三退”，提起大法，也就是知道谁谁学被如何迫害了，对大法没有正念。当我们初中同学聚会时，我和一个以前很要好的同学讲三退，她是党员，因单独和她在一起的机会不多，也没讲透，分手时趁别人不注意给了她一本小册子，结果后来听别人说，她回家一看那小册子，吓的不行，然后听说她的家长也很是反对，后来我没再见到她就回来了。我知道这和我有关，因我当时正念不足，带着怕心，我们救众生时的心态会在众生那反映出来，所以真得是在正念中救度众生。

    回来后大约过了几个月，那一阵在家里过关老过不好。有一天中午在家，接到在市里上班的姐姐打来的电话，告诉我老家那有人写了一封检举我的信，邮到我所在市的公安局，恰巧最先看到、也是唯一看到信的那个人的妻子和我姐在一个单位，她以前听我姐说过有一个妹妹在某某厂，一看检举信上的名字和我姐象，也是某某厂，就问了问我姐，然后一说这个事，说公安局要抓呢，我姐就赶紧和她说好话，让她帮帮忙（当然这一切都是师父的安排，要不然怎么能那么巧呢），当时电话就说到这，姐说还得等她回信。我撂下电话，当时心里也没害怕，因有师父加持，我径直走到师父法像前，心里对师父说：“师父，弟子就走师父安排的路。”就这么一想，电话又来了，姐姐告诉我，那个人刚来电话：说没事了，让我好好上班。前后不过两、三分钟的时间，我知道慈悲的师尊又一次替弟子化解了危险，泪水不禁流了下来，对师父感激不尽。

    回想在大法中修炼的这几年，在师父的慈悲呵护下，凭着对师对法的坚信走了过来。每想起师父的慈悲，想起师父为我们付出的一切，我想我没有理由不精進。所以这几年来，师父让做的三件事一直不敢懈怠，尽管在个人修炼上、在过心性关时总是过的不好，让师父操了不少的心，每次没过好关，都非常后悔，当我跪在师父法像前，我总是和师父说：弟子虽然没过好关，让师父操心了，但弟子会精進的，会精進的。

    三、摔跟头后的反思

    1、摔跟头

    今年二月下旬，我们所在县、市的几十名同修被绑架，多处资料点被破坏，我和另一同修为此事正忙于通知周边地区同修接力发正念。一天上午，同修骑摩托车带我行驶在公路上，因时间紧，同修骑的很快，在一拐弯处，接下来是个大下坡，同修想刹车，结果车闸失灵，车直奔路边而去，路边是个沟，据同修说，车子快冲到路边时，车把儿神奇般的转了过来，贴着路边向前行驶，而且路边靠沟一侧象有一堵墙挡着，使车子不至于跌到沟里，后来车子连人倒在路边，向前滑行一段停下来了。

    在这过程中，我只记得要摔之前，我迷迷糊糊、有气无力的喊了一声“师父啊”，便什么都不知道了。待同修将我扶上车，又走了一阵，才明白过来。幸好同修摔的不重，她一直很清醒，念也很正，只是胳膊处有块皮外伤，我伤的稍微重些，但对于当时的情形，应该说是万幸了。我左腿根部骨折，脸和手直接接触地面，在地上拖着蹭了十来米，却只是皮外伤。

    当时在外地工作的丈夫还不知道，在我摔伤后没几天，他便做了一个梦，梦见我俩从一个山坡上滑下来，当时情景很可怕，滑下来时，看见道上摆着三口棺材，但在道边上清楚的写着三个红色大字“真、善、忍”，然后我俩就从棺材旁滑过去了。他醒来后不知这个梦什么意思，等知道我摔跟头的事后，他就明白了。他回来见到我时说：“是师父救了你，要不然我可能见不着你了。”

    修炼人碰到好事、坏事都是好事，尽管我哪里有漏，被邪恶钻了空子，招致此祸，但师父也利用此事替弟子偿还了很多很多，如果不修大法，这一难可能要用几条命去偿还。丈夫做的这个梦正好用来消除家人及常人朋友的误解，我给他们讲这个梦，并说：我命中有此一劫，但因修了大法，我师父保护我，大事化小，若不然，我可能命都没了。

    在师父的加持下，跟常人比，我好的挺快，一天一个样，一个多月便能走了，两个月时便上班了。在医院拍片时，医生看我的摔伤情况，说得三个月才能走路，所以家人及周围的常人也都说好的太快了，知道了大法的超常。

    2、向内找

    作为修炼人，在这证实法、救度众生的关键时刻，出现这样的事情，我知道一定是自己有漏，被邪恶钻了空子，当我向内找时，发现了不少的执著心。有一段时间了，感觉自己很忙，自以为很精進，时间抓的很紧，想的做的总是和法有关的事，可总觉的有什么地方不对劲，因为那一阵遇事爱急、心态不祥和，不慈悲，过心性关总过不好。表现最强的心就是干事心，忙于做事，忽视了修心向内找，把做事当成了修炼，这颗心还表现在执著于自己的安排，自己总在核计：什么时候干什么，如果做不成，就会有失落感，还会用做事多少去衡量别的同修，因为衡量标准不对，就会对同修有不正确的看法，认为某某如何，与同修形成间隔，其实都是假相。干事心也是变相执著自己，忘记了我们是大法修炼，是“法炼人”，要“随机而行”（《转法轮》），一切都是师父在做，不是我们真能干出什么事来，我们只有无条件的圆容师父要的，才是真正在证实法、才能救度众生。

    执著自我也表现突出，总是不自觉的用自己的观念去衡量、要求别人，对别人不宽容，一旦别人不符合自己的想法，即使嘴上没说，心里也会埋怨人家，对家人或常接触的同修会直接表现出来不满。记的有一段时间，对那些我认为常人心重的、状态不好的、不精進的同修，对他们没有耐心，心里会埋怨他们，心想他们怎么就这样，殊不知，是自己的心不对劲了。让我意识到这样不对，是我摔伤之后，躺在床上的时候，有时状态特别不好，没有正念，那个时候心里也知道自己不对劲，也很着急，但就好象被一种物质罩着，突破不了，很难受，那时我意识到当同修状态不好、不精進的时候，那真的不是他们自己呀，真正的他们也不想那样，只是那时被各种因素干扰着，那时真是应该同情他们，善意的帮助他们，怎么还能去指责、埋怨他们呢，那不是雪上加霜吗？

    学习相关讲法，觉的真是愧对师父、愧对同修、愧对众生啊！当我放下这个心再回头看每个同修，觉的他们都非常的可贵，每个同修都有他们修的好的一面，有的同修这方面修的好，有的同修那方面修的好，最可贵的是都能在各种干扰中不放弃大法，对大法有着坚定的正念，在这迷中不断的排除各种干扰，不断的在法中归正自己，尽管都有各自的不足，但那都不是真正的我们，也是最后在法中都会归正的。

    在家里，我跟公婆也老过关，多数是因为我做证实法的事，他们害怕、阻拦，这个时候，我从不为他们想，没有站在他们的角度体谅他们，善待他们，反而以自己做的事是最正的事，是最重要的事为挡箭牌，将他们的阻拦视为干扰，一味的去反驳他们、指责他们“法白学了、书白看了，什么也不明白，就是自私、就知道害怕”等等，每次关过的不好，过后我都很后悔，会跟他们真诚的道歉，但等再过关时还是过不去。

    现在，跟公婆不在一起了，当我冷静下来，细细的向内找，发现在这几年中，在我们不断发生矛盾的过程中，在我的头脑中已经对他们形成了各种各样的观念，认为他们就是如何如何的，已经把他们定住了，不遇到矛盾的时候，或我状态好的时候还好说，那时会宽容他们，不跟他们计较，一旦发生矛盾，过不去关时，那些观念就冒出来了：你看他们就是这样的，就是好害怕、就是心眼小等等。而这些又都是“我”不能容忍的，便埋怨、指责他们。我对他们这些不好的观念，便形成了我们之间的间隔，被旧势力利用，干扰我们不能形成整体。即使现在不在一起了，有时想起他们，想起以前的一些事，还会返出那些不好的观念，但我现在意识到了，它返出来就抓住它，解体它，我就想公婆不是那样的。当我不带观念再看公婆的时候，觉的这几年很对不住他们，觉的他们很不容易，也很了不起。

    由于我忙于上班和大法弟子要做的三件事，公婆便任劳任怨的把家务活全包了，让我没有后顾之忧，为我做三件事省出了很多的时间，他们一直在默默的付出；尽管他们怕心重，有时会阻拦我做一些事，但他们也坚信大法好，也时常会帮着做一些证实法的事，而且公婆每次回老家都带真相材料给亲戚看，也劝退过几个亲戚；这些年，他们由于怕我受到迫害，跟着我提心吊胆的也承受了很多，如我每次晚上出去发资料，他们都一直等到我回来后半天才能入睡，或我有时出去做其他证实法的事，一去要很长时间，又不能告诉他们具体干什么去了，他们在家里要照看孩子，还要惦记着我。

    我有时会跟他们开玩笑似的说：“我救的人里，有你们的功劳。”其实，我们是一个整体，在共同做着证实法救度众生的事，只是分工、角色不同，没有什么谁比谁行。写到这里，我又找到了一颗肮脏的心，以前我总觉着自己精進，有在别人之上的心，找到了就要解体它。没有整体，没有师父和法，我们每个人又能做什么呢？

    就写到这了，现在留给我们的时间已是不多了，我想跟师父说：谢谢师尊的慈悲苦度，弟子无以回报，只有精進再精進，虽然弟子还有很多的不足，还会让师父操心，但弟子跌倒了会爬起来，会勇猛精進的，会尽心尽力的做好三件事，请师尊放心！

    想跟同修说的是：我们能够冒着天胆，抛下神的光环，随师来到这里助师正法，救度众生，成为全宇宙生命都羡慕的、都想当而当不上的大法徒，我们就一定要珍惜这一切，不要错过这万古机缘，不要给自己将来留下遗憾，不要让那些对我们寄予无限希望的众生失望，不要辜负了师尊为我们付出的一切，让我们共同精進，圆满随师还。

    谢谢师尊！谢谢同修！请同修慈悲指正。


在家庭环境中修正自己救人

    文／大陆大法弟子 银子

    伟大的师尊好！

    同修们好！

    我是一位老年大法弟子，置身于家庭环境中修炼。特别是“七·二零”以后，在邪党的高压和迫害中经历了魔难和考验，凭着对师对法的坚定信念，在师父的呵护下，在证实大法，讲清真相，救度众生这条路上走了过来。

    一、得法

    一九九六年四月二十四日我走入大法修炼，也是我最难忘的日子。至今想起来都止不住的泪流满面，无法用语言来表达尊师对弟子的慈悲救度。

    以前我是一个害了三十多年病的药罐子，二十三岁结婚就得了肺结核，在生孩子坐月子时又落下风寒，浑身所有的关节疼痛难忍，孩子都不能抱，更别说做家务了。那时真是度日如年，这些病没好又得了甲状腺肿大、子宫肌瘤、胆囊炎、胃窦溃疡等，总之没有一点人样，体重只有七十六斤。九六年四月二十四日一位大法弟子到我家找女儿织毛衣，她走时我想抱外甥女送送她，可刚要抱时我的腰就疼的没法抱，这时她说，你练没练过气功？我说，没有。她急忙说，那你炼法轮功去。我紧跟着问，法轮功能治病吗？她说，你今晚去试试看。就这样抱着试试看的想法走進了大法。

    到了炼功点，正好在放师父的讲法录音：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。”（《转法轮》）听完师父讲法，心里象什么痛苦都没有了，脑子里只有师父的讲法声音。回家后，女儿问我，法轮功好不好？我就高兴的把师父这段法说给女儿听，这时我们全家人都说法轮功的师父说的太好了，你就好好炼吧，我们都支持你。就这样我炼了不到一个月的法轮功，我得了三十多年的病不翼而飞了。我真是用人的语言无法表达对尊师的感恩，我只有实修，听师父的话，坚定做好三件事。

    二、护法

    一九九九年“七·二零”邪恶开始迫害法轮功，当时真觉的象天塌了一样，我就象没了娘的孩子。晚上看到电视上播放诬蔑大法的谎言，泪水象断了线的珠子往下淌，女儿看见了说：“妈呀，不用哭，不是还有师父的大法书吗，怕什么。”这时我恍然大悟，马上说：“不哭！有师在，有法在，我就按着师父说的去做，我要永远做个修‘真、善、忍’的大法弟子。”

    “七·二零”以前我家曾是学法小组，迫害后的一天，居委会和几个公安人员到我家说：“你是法轮功的官吗？听说很多人都在这学什么东西，法轮功不让炼了你不知道？从今天开始再不准炼了，也不准到炼功点去炼功，听说你们还有十几本书，都交出来。”听后我严厉的对他们说：“谁想拿走大法书，你们妄想，大法是我的命根子，谁想不让炼功，你们真是妄想。”公安一听急了，“你再炼就把你抓走。”我听他这一说，我就郑重的对他们说：“不让炼？除非你们叫我不喘气，有气我就得炼，法轮功叫人按‘真、善、忍’做好人，祛病健身有什么不好。我没炼前你们没看见我是什么样儿，整天什么活都不能干，还得别人照顾着，现在你们看看我从炼这法轮功后三年没吃一粒药，这么好的身体对家人，对社会有百利而无一害。”听后他们都改变了态度离开我家，临走之前说：“你觉的好就在家炼吧。”

    二零零零年六月份，我接到师父发表的新经文《心自明》。当我看到“法度众生师导航一帆升起亿帆扬”时，我悟到作为一个大法弟子，大法现在受到迫害，应该去证实法，不能不声不响的在家学法炼功，应该到北京去告诉所有的人民，法轮功是正法，不是象电视上说的，它们是在瞎说。可转念一想，自己从没出过远门，最远也没超过五十里路，有点不敢走远路。这时正好同修来我家，就跟她说出想法，同修说咱们都想到一块去了。这时高兴的我不知说啥，同修问：“什么时间走？”我说：“明天就去。”同修说：“各人走各人的。”我忙说：“那不行，我从来没走远路。”这时同修说：“那咱俩明儿就一块走吧。”就这样我与同修坐上了通往北京的火车，在车上我就想下车后怎样说，心想：“我一个家庭妇女，没文化又不会说话，我就想到这来告诉公安人员和人民，法轮功是正法，不是象电视上说的，你们可别相信他们。”当我们来到天安门不长时间就被恶警带到天安门分局，当时那里已关押了很多同修，到了之后我们一起背《论语》、背《洪吟》，到了傍晚，公安人员把与我一起到北京的那位同修叫走了，当时我也想跟同修一块走，公安人员不让，又把我推回屋里。这一下把我吓坏了，同修走了我再怎么回家呀，出门连东南西北都分不清，这可怎么办哪，把我急的好哭就哭了。转念又想，可不能掉下眼泪，我是大法弟子，可不能哭，就在这时脑中响起了“放下执著轻舟快人心凡重难过洋”（《心自明》），这时我真又羞又愧，真是有师在，有法在，怕什么。到了下午六～七点钟才把我放出来了，我到处去找同修也没找到，最后在师父的呵护下自己顺利的回到家。

    回家后，老伴问我：“这三天你到哪去了，连个人信都没有，你算个人吗？”这时儿子、女儿都说：“不要批评我妈了，妈这样做是对的，我妈这么多病炼法轮功炼好了，还不该去证实法吗？我要是炼，我们都去北京。”老伴再也没说什么，只连声说：“好！好！好！”

    三、修正自己的一思一念

    作为一名大法弟子，修好自己的一思一念很重要。那是在二零零零年的二月份，我孙子出生了，自从孙子出生，我儿子小俩口就闹离婚，怎样劝说也不行，到孙子五个月，媳妇就再也没管过孩子。我家是四世同堂，白天只有我自己看孙子，又要照管我年迈的父亲，就这样整天忙个不停。学法炼功全是夜间，晚上睡的很少，白天抱着孙子在街上洪法讲真相，孙子睡了赶快忙家务，尽管如此的忙，但心中有法，知道自己是个修炼人，按法的标准做人，对自己的累也就无怨、无恨了，以苦为乐。原认为我帮他们带着孩子，他们小俩口的关系能够缓和，谁知还是闹个不停。一天晚上媳妇的父母、哥哥都来我家无理吵闹、打架，折腾了一晚上，无论我怎么善言相劝，笑脸对待他们，他们还是听不進去依然吵闹。为难之时，我突然想：“师父啊！弟子到底哪做错了，不符合法了，弟子该怎么做呀？”这时脑中响起师父的法 “难忍能忍，难行能行”（《转法轮》），我就这样一想，他们马上说：“走吧！”瞬间他们全都离开我家。通过这件事我深刻体会到“佛法无边”，从心底里感激师父的慈悲点悟，使弟子过了这一关。

    有一天孙子睡了，我就看着他小脸在想：你这小脸长的虽不算漂亮，可也挺可爱的，怎么就得遭后娘后爸呢？不止一次经常想着这句话。有一次读《转法轮》时读到：“你想多了就是执著心。你想重了，你不就是执著追求了吗？”（《转法轮》）师父还说：“你不想好事，也不能够想坏事，最好是什么也不想。”（《转法轮》）读到这我恍然大悟，儿子、媳妇俩人不合这不是我的问题吗？本来两人也没离婚，我怎么就叫孙子遭后娘呢？这不是我的思想不正造成的吗？想到这我说不出的悔恨，这是自己学法不深造成的魔难。从那以后小俩口再也没提此事，两人过的也挺好的。

    四、一人炼功全家受益

    大法给我的身心带来很大变化，我们家人也都受益很大。儿子开车，有一次修车时少加了一个零件。车跑下坡时方向盘失灵了，把道边的大树撞倒了三～四棵，车也没刹住，这时儿子急了，就喊师父，说我妈是炼法轮功的，这车还能往沟里掉吗？正在想时，车突然停住了，停住后，自己吓的不行了，后来一看车头、车厢都被大树撞坏了，人却安然无恙。回来跟我说，我这次没有师父保护，我是连人带车就一快完了，我真是感谢法轮功的师父，“妈！你是炼法轮功的，我们常念法轮大法好，也不能给你丢脸。”

    我女儿在商场工作，有一次一顾客买的东西要退，退货得经理批才能退，结果经理说不给退，这顾客就说：“不给退我就在这闹，看你退不退。”闹了一天，第三天又回来闹。我女儿没炼功，但看了《转法轮》，明白法理，她也没跟人家争，好言劝说，顾客也不听，就是乱闹。到了中午，女儿一看表正好十二点，心想我妈在家发正念呢。就在这时顾客的妹妹来叫她去吃饭，说等吃完饭再回来。这时女儿想：“师父！我哪做不对了我改，再别叫她回来了。”之后，这位顾客再也没来闹过。我听了后对女儿说：“做事一定要按师父说的去做。”她说：“知道，不但照师父法的要求做，我还得讲真相救人呢。”

    五、破除观念证实大法

    二零零五年十二月份，同修跟我说，你想不想做资料？我说：“不行啊，没有文化不说，又是六十多岁的人了，从没动过电脑，不行！不行！我不能做。”一天我上弟弟家回来的路上摔了一跤，当时没想自己是个炼功人，心想这边路不好走，人家都在那边走，刚想上那走，又摔了一跤，因当时正下雪，摔这两下子也没摔醒，没悟到什么，只觉着手不舒服，也没当回事儿，回到家一看整个手都肿了，而且肿起老高，老伴看见了就逼着我上医院，我说：“没有事，我是炼功人，不用上医院，等明天就好了。”他再也没说什么，到了晚上我睡不着觉，我就向内找，这时想起师父在《转法轮》中讲过的一个例子，说有个老年学员被汽车拖走那么远，可是这个学员哪也没坏。而我呢，把手腕给摔坏了，还不能拿东西，可为什么会这样呢？这是我有漏叫旧势力钻空子了。这时我脑中又想：“作为一个正法时期的大法弟子，就应该做好三件事。”又一想：“三件事也都做啊。”转念又一想：同修让我做资料，我没答应，这是我有漏，旧势力想迫害我，不让我做资料，它妄想。我是李洪志师父的弟子，其它的安排都不要，全盘否定旧势力的安排，连旧势力的存在都不承认。

    第二天我找同修，叫她联系技术同修来教我电脑和打印技术。就这样在师父的加持下，技术同修的鼓励帮助下，我学会了打印资料，刚学时连鼠标都不会拿，而且摔坏的是右手，当时右手不敢动，一动就痛，我想用左手拿，这时同修一下子把我的右手拽到鼠标上说：“旧势力不是不让你做资料吗？你就偏要用右手拿。”真是象师父在法中讲到的，修炼人的理与常人的理是反的，同修拽我的手不但拽不坏，而且手也不疼了，我体会到：“一是我不把摔坏的手看成是坏手，破除了人的旧观念。二是我不以手摔坏找借口不做资料，破除了旧势力的迫害，走正了师父安排的路，他们就够不着大法弟子了，就迫害不了我了。”经与同修的共同努力，很快把一周的资料打印出来了。

    我知道自己还有很多要修去的东西，作为一个正法时期的大法弟子，我一定要按师父要求，做到要多学法，修炼好自己，救度更多的众生，一定完成我的历史使命，做一个合格的大法弟子，随师父回家。

    再次感谢师尊的慈悲救度。向师尊合十！


信师信法　没有过不去的坎

    文／大陆大法弟子

    我是九七年有幸得大法修炼的老年大法弟子。得法前由于体弱多病，平时走路都很困难，甚至多站几分钟，就难以迈步。炼功后没多久，我身上所有的病痛全都消失了，感到一身轻，身体非常舒服。为了让更多的有缘人得法，我们在附近的小花园增加了炼功点，在我们家还成立了学法小组，炼功的人越来越多。

    一九九九年“七·二零”之后，江氏集团开始疯狂的、铺天盖地的造谣、诬陷、打压，不准我们炼功。当时的确很紧张，好象空气都凝固了，但我们没被吓倒，坚持继续不断的在家炼功学法。见证了大法的殊胜、威德及美好的修炼人，怎会放弃这万古机缘呢？

    一、信师信法，否定旧势力的安排

    记得去年九月的一个晚上，我梦见和老伴、侄子坐在一方桌边，三人一人一方。突然间一特大的屋基石从我的脑后飞过落到桌子上，好象我的后脑被轻轻的擦了一下，虽然是轻轻擦了一下，当时好象伤的很厉害，非常危险，要我医治，我想我是有师父管的，我便喊师父救我，便看见一个金碧辉煌的屋子，里面有不少金色的东西，但当我准备好好看清楚时就醒了。

    没过几天，正好是九月十五晚上八点钟，我的牙突然出血不止，先是用碗接，后用盆子接，卫生纸都用了一卷多。当时虽然有些头胀、背胀，耳朵也嗡嗡作响，自己还能挺的住。老伴有点稳不住了说：上医院吧？我坚决回答说：不！也没害怕，脑子里想的是师父的法：“弟子正念足　师有回天力”（《精進要旨二》〈师徒恩〉）。正念正行，全盘否定旧势力的安排，师父不承认，我们也不承认，我有漏你旧势力也不配迫害，同时严格向内找。在这期间老伴求师父救弟子后，大概有半个小时没流血，我便甜甜的睡了半个小时。之后又被流血惊醒，我便跪在师父的法像前求师父保护，弟子始终只走师父安排的路，彻底否定旧势力安排的迫害，没有做好一定要做好，决不能让旧宇宙的生命再钻空子，坚修大法紧随师，完成史前大愿。同时我找到了自己的漏洞——不修口，之后再没流血了。整整流了八个钟头。我睡了几个小时起来后，老伴要我休息，一切事情由他去做。我没有那样，照样做着该做的事情，精神也很好，而且脸的气色依旧，又红又白。要是一个不修炼的常人，后果可想而知了。

    有一次拉肚子，五、六天不想吃东西，精神还顶的住，对面邻居见我瘦得很厉害，说年轻人都受不了，劝我上医院，我说没关系。我知道这是好事，是师父为弟子清理身体，消业哪有不痛苦的，哪有舒舒服服长功的，到了第六天就好了，也想吃东西了。在这期间虽然没劲，我也照常炼功，只是分开着炼。有时突然间就这里痛哪里痛，我不把它放在心上，很快就会好，哪怕晚上高烧，一身疼痛，早上起来什么事都没了。悟到一念之差确实很重要的法理，业来时不把它当病就能坦然度过。

    老伴有一次脚肿痛五天四晚没上床，因移动不得，移动一下就钻心的痛，就坐在沙发上学法，困了就靠在沙发上睡一睡。师父说：“这都是你自己的难，我们为了提高你的心性而利用了它，都能让你过的去。只要你提高心性，就能过的去，就怕你自己不想过，想过就能过的去。”（《转法轮》）通过学法向内找，找到了自己的执着，心性提高上去了，很快就好了。好了之后整个脚都脱了一层皮。只有信师信法，就没有过不去的关。

    二、难忍能忍 难行能行

    邪恶迫害的初期，由于明慧资料来源困难，一份资料要传着看，很宝贵。一同修资料拿过去两三天了没见拿来，我有点着急想把资料拿过来，打电话催了这位同修。同修很不高兴的把资料送来了，并说了一些气话。当时我表面上是忍了，但没做到真正的忍，心里很难受，放不下。心想：为大伙跑腿、联系，反倒对我这个样子，动的是人念。那几天真的很魔心。晚上做梦，梦见一个院子里有不少同修，只见一年轻男同修匆匆走在前面，有个同修走第二，我也跟在其后。只见年轻同修上到一锅炉台上，突然迅速头朝下往锅炉栽下去了，见第二个同修也下去了，不管温度多高，我也没害怕進去了。出来后又到了原来的院子里，同修个个都是干干净净的，只有自己手里有黑。醒来后马上悟道是师父点化我没有修好，没做到忍，有漏。遇到什么事都要向内找，处处事事都要用大法的标准要求自己，多为别人着想。心结解开了，不好的念头没有了，主动和同修联系，我们之间又溶洽了。

    在修炼路上遇到的第一关便是我非常孝顺的女儿病逝，对我打击很大，我非常痛心。要不是修炼了，我真是活不了了。难过时尽量排斥，背师父的法：“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”（《精進要旨》〈修者忌〉）因此在女儿安葬的第二天，便去参加听师父的讲话录像，回来打坐一下就延长到一个小时（以前只能坐三十至四十分钟）。我悟到这是师父对我的鼓励和加持。

    开始走入修炼时，心性关开始过得很痛苦。一次与老伴争吵时，他还打伤了我的肩膀，我也没有守住心性，更谈不上忍。过后痛苦的跪在师父的法像前痛哭流泪，这一关根本没有过，很是后悔。以后随着学法的深入，知道忍是提高心性的关键。师父说：“因为矛盾产生的时候，会突然间出现，可是却不是偶然存在的，那是为了提高你的心性的。你只要把你当作炼功人，你就能够把它处理好。”“所以你遇到什么矛盾，我说就是要使你本身黑色物质转化成白色物质，转化成德。”（《转法轮》）所以忍是关键，一个修炼的人必须要做到真正的忍。以后发生矛盾时都能用炼功人的标准要求自己，即使偶尔没做到，能马上悟到今天的功白炼了，知道提高心性才能长功的法理，所以修炼必须做到忍。

    平时在日常生活中能够按大法的标准要求自己，言谈举止时时都不忘自己是个修炼的人。在常人面前都得表现出堂堂正正大法弟子的风貌，使人们能够对大法有个很好的印象。但还是有没修好的地方，有很多没修好的执著心：比如争斗心，不能宽容善待别人的心以及情等，都隐藏得很深表面上还难以发现。一天晚上，我梦见我走在街上，忽然看见我老伴正与一个我平时对她有成见的人在一起進餐，我没想我是修炼的人，随手拿起一只碗，气愤的砸过去，虽没砸着，过后也很后悔。不一会我好象在往天上飞，老伴还更在后面，呼呼往上冲，飞的速度还很快，飞着飞着，眼看就要飞越另一高层时，不但没飞上去，还突然间向下轻飘飘的降了下来。在离地面不远处，在月光下的一个村庄，黑色的瓦屋就展现在眼下。惊醒后知道自己没修好，掉下来了。“心性多高功多高”，师父讲的法我没做到，真的好好反省自己了。只有把所有的执著心都去掉，才能达到一个修炼人的标准。感谢师父的苦心救度，慈悲点化。

    三、讲真相救众生 堂堂正正证实法

    迫害当初，由于邪恶的造谣宣传，使得人们中毒很深，加之几十年的洗脑控制，人们不明真相，对我们不理解，那个紧张程度真是无法形容。有位刚刚得法的老年同修，家里人听了邪恶的宣传，怕受株连，怕受影响，逼迫她不准炼功。这位老年同修非常坚定，但没什么文化，又讲不出什么话来，觉得说服不了她的子女，压力非常大。我们商量后决定由我出面去找她女儿谈谈。

    我去她家后向她女儿讲了大法真相说：我们师父要求我们只做好人，更好的人，不做坏事。你妈有病，通过炼功很快都好了，每天劲鼓鼓的忙家务，把家里安排的舒舒服服，不用你操心。你妈的为人处事你是清楚的，炼功决不会给你们带来不好的事情，只会给你们带来福报。她女儿没多讲什么了。为了把事情進一步办妥，我还去了她女儿的领导家（也是我的熟人），给她讲了大法的美好，要她帮帮同修的女儿做做工作。她不但答应了，还说等退休后和我们一起炼。从此，同修的环境宽松了，后来她的子女们都三退了。

    迫害刚开始时，我们这里没有什么真相资料，有同修用红绸制作了一些“法轮大法好”的横幅，我和同修拿了几个。晚饭后我与老伴带着去体育中心散步。见天黑人少，立即从衣袋里掏出横幅挂到树上。第一次走出去，有点紧张、害怕，急忙拦了一辆客的转了一大圈回到家中（哪天正好是圣诞节）才发现慌忙中将自己的小丝巾也甩出去了，想起来真是好笑。

    随着正法進程的推進，学法的深入，心性的提高，讲真相、发资料也就没什么可怕的了。堂堂正正的走出去，利用所有的机会去拜访老同学、老同事、老街坊、老邻居，一家家一个个讲真相，劝三退。

    记的有一次去菜市场，遇到很久以前在一个大院住过的国安头子（此人迫害法轮功很卖力），闲谈中他说我俩身体很好，我见机会来了，便告诉他是因为炼法轮功才这样好的。他听了竟倒退了两步说：你们也炼啊？！我说：是啊，这么好的功法为什么不炼呢？并告诉他炼功人都是善良的好人。不管他有什么想法，为了证实法、维护大法，我说了该说的，我想这也许是师父的安排。

    我一个当小学教师的老同学和一个刚认识的医生三退后立即觉的身上有东西掉了，一身轻松。还有一个缝纫店的小燕，三退没几天，她丈夫骑摩托车被汽车撞出去很远，当时是很吓人的却没有受伤，见到我们后非常感激。我们说：不要谢我们，是师父救了你，就谢师父吧。另外还有一位做服装生意的宋女士，一年后再次相遇时告诉我们，三退后她的生意非常红火，

    我们也为她高兴。当然与做的好的同修相比还有很大的差距，但我们会在以后的日子勇猛精進，修好自己的同时，做好证实法和救人的事，兑现自己的史前大愿。

    不妥之处请同修慈悲指正。合十


圆容好家庭　更好的救度众生

    文／辽宁大法弟子 正直

    尊敬的师父好！同修好！

    改变家庭环境

    我是一九九五年走進修炼的。正如师父在《精進要旨》〈境界〉中所说：“恶者妒嫉心所致，为私、为气、自谓不公。”以前的我满腹牢騒，感觉谁也对不住自己，凡事不如自己的意就生气，再加上丈夫性格内向，导致我内心总象一个紧握的拳头，不得释怀。在家里干什么事都希望别人听我的，可偏偏遇到固执、内向的丈夫，使生活中很多事情扭着劲，彼此都很苦。我与婆家关系也很紧张。心中时常问自己：人活着到底是为什么？

    正在这时，我遇到大法。刚看《转法轮》时，感到很新奇，里面有许多从未听过的事情。隐约感到这是一个很重要的东西，感觉整个身心都聚到这里了。于是，我便时时把法带在身边，上班看、下班看，回家有空就看。在不断的学法中，我明白了因缘关系的理，也看到了自己的偏执、狭獈、强烈的执著自我和自己那颗极端自私的心，没有顾及别人的感受，给他人带来痛苦。我流下了痛悔的眼泪，同时，从心底升起对师尊的感恩。没有师父，我会怎样的苦海中无止境的挣扎，没有师父，我会怎样在无知中伤害着周围的人呀！我从心底里喊出，我要彻底改变自己。

    师父看到我生出痛改的心，便安排了我修炼的路，要过的关。

    公爹要请客人办六十六大寿。这时，我的思想很复杂。去吧，一想到那些痛处时，怨恨、不平便充满心头；不去吧，觉的不对劲，没有按师父说的去做，又怎么能改变自己呢？其实丈夫心里也很复杂，怕我去了又搞出什么矛盾来。经过内心的斗争，正念占了上风，我暗下决心，一定去，而且一定要做好。于是我便带着九岁的儿子到了婆家，来帮他们干活。我什么也不想，什么也不说，只是默默的干活，干了很晚，简单的吃了一点饭，便回家了，就这样，我迈出了改变与婆家关系的第一步。

    后来每逢年节，我便和丈夫去婆家看看，渐渐关系缓和了许多。不久，公爹生病住院，生活不能自理。在这段时间里，家里很是忙碌，乱糟糟的，大家的身心都浸在焦虑、疲惫、紧张中。当时，我在这个环境中努力看守自己的心，没有时间看书，便听MP3，干什么都在听法，声音放的很大。因为我知道，如果此时我离开法，便会陷在那里面，当疲惫、烦躁向我袭来，我努力抑制它。这段时间我听了大量的法。

    公爹的病迟迟不见好，卧床不起三、四个月了，婆婆年纪大，精力不够。我们住的近，全靠我和丈夫帮助。我们白天上班，晚上住在公婆那里。我便为公爹洗尿布，接尿，跑前跑后。时间长了，公爹生了褥疮，我想怎么办？我便回到自家把旧衬衣选柔软的布料剪成一块块，以备垫在身下。当我把厚厚一摞垫布拿到婆婆面前，她看到我疲惫的脸和那一摞垫布，拉着我的手顿时流下眼泪，只说了句：“孩子，啥也别说了。”

    通过这段时间的经历，包括丈夫在内彻底改变了我们的关系，也让他们看到了大法的伟大与威力，以至后来，丈夫的二哥说：“回家也让你二嫂学大法。”后来二嫂前来向我求教，问大法里都讲什么，我说：“真、善、忍”。

    進京上访

    一九九九年迫害开始了。十二月份，我和同修决定進京上访。到了天安门，能感受到那种恐怖、紧张气氛。在那里，我看到了广场上不断有大法弟子来打横幅，喊“法轮大法好”；看到年轻轻的母亲抱着年幼的孩子上访，被年轻的女警察问“何苦呢？”年轻的母亲微笑着说：“没办法，只为说句公道话。”女警察的眼里涌出了泪水，转过了头去；也看到了在广场旁，邪党雇佣的邪恶之徒装作不明真相的人诱骗一位五十多岁的女大法弟子，装作听真相，然后打手机，喊来警车抓捕；看到了邪恶之徒把大法弟子的额头打出鹅蛋那样大的包，打的脸上淌着鲜血；看到了不同地区大法弟子，互不相识，却手拉着手，互相鼓励，互相安慰，互相帮助，毫不畏惧；那一幕让我的心深深的震撼。

    后来，我被绑架到一个派出所。我和那抱着孩子上访的年轻弟子被非法关在一起。晚上我们照顾好孩子，互相鼓励，背法。第二天早上一位警察凶巴巴的把我叫到他办公室，盘问我们姓名、地址，看我不回答，便狠狠的把笔摔在桌子上，吼道：“你等着，看我回来怎么处理你。”走了出去。

    当时我很害怕，紧张，从未见过这个场面，怎么办？我站在那里，闭上眼睛，努力使自己静下来，这时脑子里出现师父的《洪吟》〈无存〉：“生无所求 死不惜留荡尽妄念佛不难修”。我就不停的背，不停的背，最后脑子里什么也没有了，只有这句法，渐渐的，我的紧张害怕消失的无影无踪，我仿佛变了一个人，仿佛身处一个自由的环境，身心是那样的轻松。这时那个警察進来了，也不凶了，随便问：“想好了吗？”我倒气壮起来了，喊到：“我就不说，你愿咋办咋办。”那警察一愣，笑道： “其实我也看过你们炼功，往那一坐。”还询问我打坐的姿式，我便开始给他讲自己修炼后的巨变。

    关我的地方是一个办公室，屋里两边各放一张床。回去后，我见同修带着孩子坐在床上，我便坐在另一张床边。刚一坐下，坐在对面的同修看我时惊讶的问：“你被打了吗？”我说：“没有呀！”她指着我的脸说：“你的脸怎么是青色的？”这时，审问我的警察走了進来，一看到我，也惊问对面的同修：“她怎么了？”同修说：“她两天两夜没進食水了。”那警察二话没说慌忙走了出去。

    我愣愣的心想：“怪了，我很好呀！”我抬头看北面墙上的时钟，是上午九点多，再看南面窗户，我的心一热，明白了是师父在呵护我。原来窗户一玻璃上贴着绿色的透明窗纸。正赶上那个时间，阳光照到窗纸上，透过绿色的窗纸，正好照到我的脸上，所以他们看到我的脸是青色的，真是佛法无边呀！这时那警察慌忙走了進来，催我收拾东西马上跟他们走。我问去哪？他说，“别问。”我便和那位同修互相祝福、道别，离开了那里。

    我被带着坐在警车里，走了很远的路。没有了人了烟，好象密云山那里，这时，车经过一个水库，那个警察很邪的说：“说实在的，我们把你扔到水库里，也没人知道。”我说：“你错了，我已经把我家的电话号码和你们地方告诉了和我关在一起的那个人了。她们会告诉我家人的。”他没话了，又走了一段路，他又恐吓我说： “我们把你掉到荒山里，晚上喂狼。”我说：“你问问狼，敢不敢吃我，我是修佛的。”当车开到有人的地方，他又敲诈我说：“我们这一趟得多少油钱？每次送人他们都请我们吃饭，你应给我们钱。”还向我讨要我的羽绒服，我说：“又不是我请你们送我，你在迫害我，在干坏事，怎么还向我要钱，要东西？”他被问的一句话也说不出来。

    他在车里被冻的缩成一团，可我手心直冒汗，他问我冷不冷，我展开我的手，我的手心冒热气，他很惊叹，直说：“服了你们了。” 车开到了一个小镇，他让我下车，我问是什么地方，他说河北，并告诉我说：“你的身体很危险，在派出所你脸都青了，亏了我们给你送出来。”我笑了，心想他哪里知道，那是我师父在帮我呢？

    已没有回家的车了，我找个旅店住下，长这么大，从未一个人出过远门，夜里，我一个人走在路上，心里一点也不害怕，真切感到师父的法身就在我身旁，泪止不住的流。

    成立家庭资料点

    回到家里，家乡的同修聚在一起，商量成立资料点，及时印出真相材料让世人看到。那时用的是大型复印机，当时环境很紧张，机器放在哪里呢？最后决定放到我家空闲的屋子里，由一位流离失所的男同修负责在那里吃住并印制真相。由于以前家庭环境开创出来了，家人都认同大法，为后来资料点的建立奠定了很好的基础。虽然环境很紧张，但家人都顶着压力给予大力支持。

    大姑姐负责保管我的大法书籍，婆家也暂留被非法抓捕的大法弟子，丈夫虽然不修炼，也留住流离失所的大法弟子。由于环境紧张，不能让更多人知道资料点的情况，就由丈夫负责骑摩托车帮我送资料，十五岁的儿子随同大法弟子散发真相资料，由另一同修负责购买复印纸等耗材，晚上再由那位同修、丈夫、儿子和我四人负责运到家中。

    一次由丈夫骑摩托车先行，赶到存纸的地方，同修、儿子和我三人推着大推车去取。天很晚了，装好车，我们三人把纸推回家，丈夫却没有回来，我们很着急。我和同修发正念，这时来了电话，是丈夫在回来的路上发生车祸，与一辆出租车相撞。同修在家发正念，我和儿子赶到现场，丈夫说没有事，只是头昏，眼睛冒火星，一会就好。一位在场的人说：“真悬呀！”丈夫一百八十斤体重，从出租车一边横飞过去，而头离落地处一花坛水泥墙只差几公分的距离，就撞到水泥墙上了，真是神佛保佑呀！

    我们来到医院，肇事者家人很害怕，拿出一摞钱要送给我们。我儿子看到他拿钱递过来，冲我直摆手，对方以为我儿子嫌钱少，忙找人说情，我笑着说：“您误会了，我儿子的意思是让我不能收这钱。”在场的人都愣了，叹道：“受教育，真受教育。”肇事者也非常感动。他们全家执意要亲自登门送我们回家。到了家里，才知道对方家人是某校校长，并表示孩子考高中时，一定帮忙找关系，被我们拒绝了，并讲给他们是因为我们看了法轮功的书才知道应该这么做的。

    那时虽然压力很大，每天大家心里都沉沉的，精神崩的很紧张，但资料的印制从未间断，大批量的资料印制出来，由同修们散发到各家各户，使众生及时看到在我们中国发生但被隐瞒的真相。

    现在各资料点遍地开花，环境宽松了，回过头来看，走到今天哪一步能离开师父的加持与呵护？今天写出来，回顾走过的路，更加坚信师父，感恩师父，也更加珍惜，更加有信心，走好走正最后的路。


把讲真相溶于生活当中

    文／东北大法弟子 雪莲

    作为正法时期大法弟子，我们就是要听师父的话，实实在在做好三件事，救度更多的众生，把「救人」溶于我们的生活当中。

    大法修炼开智开慧，师父把我的记忆力打开。一出门见到二三十年没见过的熟人，只要一见面立刻就认出来，姓啥，叫啥，几句话拉近乎，很快就给对方三退了，并告诉大法好。真是见什么人说什么话，顺着人的执着讲，不同的人，搭话不同，从不同角度去讲三退，讲大法好，得心应手，很容易就讲退了。你只要有这样的愿望，师父就给你安排。

    师父常常把有缘人带到我面前。有一次和同修一起出去讲三退，两个多小时讲退了二十多人，在往回返的路上，有一个男的骑车到我跟前，突然车后面的东西掉了，我和他搭话，并帮他把东西拿到他店里，很快就给他劝退了，并送给他真相光盘。刚出门，一个五十岁的妇女一下子坐在了前面的水泥台上，我忙说：「大姐你怎么了？」她说走了一圈了腿疼，我就面带微笑的告诉她诚心念「法轮大法好」，身体好有福啊，还告诉她三退保命。她很高兴同意退党，我拿笔记下名字，回头一看人早不见了。

    二零零五年之前，我重点讲大法真相，之后把讲真相与讲三退溶为一体，我都是同时讲，有的人三退后，让他跟我一起念「法轮大法好」。特别好讲的，如果他说出名字就马上给他起个化名（起名也要顺着他的执着起），并告诉他回去给家人讲三退。

    我已经把救度众生、讲三退、讲大法好溶于生活当中了。如：到我家来擦屋子的，安纱窗的，收破烂的，修暖气的等，我不放过任何救人的机会。刚开始劝退的时候也怕，挑人讲，只跟认识的讲。

    劝退了不起欢喜心，不退也不气馁，我心里想救不了你是我的遗憾，不能因为你一个人干扰了我救度众生。我记着师父讲的：「我要做的事情谁也改变不了，无论碰到什么样的魔难方式，也改变不了。你们证实法也是一样。」「师父在这个世上啊，碰到的魔难，这个压力，每天有多少万件不止，谁也没有动摇了我，动摇不了。」（《二零零八年纽约法会讲法》）

    二零零五年刚刚开始讲三退，我一天能讲二三十人，但大多是熟人，有分别心，怕麻烦，不好开口。有一天中午，我走在小路上，感觉又困又热，没精打采。突然一辆白车开到我面前停下了，我一下认出对方是我二十多年前的同事。我心里一亮，又可以救人了。我一问他是邪党党员，在法院工作，是当官的。我们简单的聊了几句，我问他对我修大法有什么看法，并适当的给他讲了三退及大法真相。很快两三分钟就给他退党了，这时又来车了，必须走了。

    有一次同学家孩子上大学，通知我去，我想我得救他们。前一天我就一直发正念，请师父加持，清理邪恶。第二天我去吃饭，只吃了一点，忙着给同学三退，讲大法真相。有的人什么也没入过，我就告诉他们念大法好，有的人不是同学，我也给他们劝退了。讲三退的时候，我担心等他们酒喝多了就不清醒了，所以我非常着急，不一会儿嘴上就生了一个大泡。我马上意识到这是着急的心，发正念去掉它，一会儿心态又平和了，泡也没了。那天中午我讲退四十多人。以后谁家有事只要通知我就去，为了能救他的家人、亲人、同乡，也是为了救度更多的世人。

    有的时候这个人不退，讲的不顺利，我立刻向内找，我有什么不好的心，马上清除。在讲三退的过程中去掉了很多人心，越讲越会讲，越容易。一天我去买鱼，一个中年男子也在买鱼，还帮我讲价，说「便宜点把这几条卖给她吧。」我说「真谢谢你了。」他装好鱼往家走，我在后面追，我说：大哥，刚才谢谢你了，你在哪上班？他说银行。我说你看上去是个领导，他说他是个不大不小的官。我说有件重要的事情你是否知道？如果你听了高兴，那我没白说，如果不高兴算我白说。我和他讲三退，他哈哈大笑，从来没听说过。我说我为你好，别笑。我告诉他天象变化，某某党贪污腐败，天要淘汰人，咱们不能当替罪羊等，见到你是咱们的缘份，一走一过谁也不认识谁，不跟你要任何东西，退了吧。他想了一下说「行」。我马上给他起了化名，还告诉他常念法轮大法好，这样你就保命了，而且还有美好的未来，有福了。他说「谢谢你」。

    我就回去买鱼了。我回去又给卖鱼的一家讲了并三退了。旁边卖鱼的过来问有什么好事呀？我告诉她，她也退了，而且答应回家给家人退。那天中午我两点回家，退了二十九人。

    我时时刻刻想着我是神，我是大法弟子，要救人。师父在《放下人心 救度世人》中说：「大法弟子不要辜负了正法中赋予你们的伟大责任，更不要使这部份众生失望，你们已经是他们能否走入未来的唯一希望」。

    最近我去买豆油，问某某粮店在哪，一个卖煎饼的妇女，我给她讲三退，她不高兴。我问她是不是有人给你讲过了，她说是有两三次了，但没退。我说，我今天再给你讲一遍，退了就有福了，我给你起个化名。我还告诉她大法好，如果不同意就算我没说。我走了，她在后面追我说：「你问的粮店在南面，我给你打听了。你说的事我同意了。」我非常欣慰，又一个生命得救了。

    如果有的人讲多次都不退，也别过份叫他退或者非要买他的东西，该讲的都讲了，就让他自己选择好了，因为大法的威严与慈悲同在。我们念正说出的话才有威力。随后我去粮店买豆油，很快老板和老板娘都讲退了，可是他家雇工不同意退党，老板要帮我把油捆到车上，我说不用了，我就让这小伙子给我捆油桶。我给他讲了三退和大法真相，他说：我今天不想对你怎样怎样，我也不退。我说你怎么不知道好赖人呢？你看你们老板就知道好坏，有福份，买卖做的好。他缓和的说，你让我再考虑一下。我说行，下次见到，你可一定要退啊。他说行。结果第三天我在路上遇见他，他笑了，我说想通了，退党吧？他说行。我悟到：只要你有这个愿望，师父就给你安排了。佛度有缘人。

    我只要出去或办事，就有收获，有时也带同修一起去做三退。到店里、公共场所等地点，一般出去二三个小时可讲退少则几人，多则十几人二十人，个别时候三十几人。

    现在我做三退，不论熟人或生人，只要有机会我就尽量讲，不管他是大人还是孩子。这个人如果不同意，我也不会生气，也不会让他生气，极个别也有大骂的，我不动心，不怕，发正念转移话题，找自己的不足，不允许众生犯罪。讲的过程也是提高的过程，看对方结在哪，念正的时候几句话就打透，退了的有的念大法好，有的给护身符或真相资料。我真正做到堂堂正正的讲真相。

    救度众生是大法弟子的神圣使命，我们必须去做。师父说：「讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。」（《各地讲法二》〈二零零二年波士顿法会讲法〉）

    买东西最好劝退。一次有个卖蘑菇的，她说她的蘑菇又好又便宜，我问为啥这么便宜，她说地里活太多。我说真不容易啊。一会儿又来两个人，我给他们讲三退，其中一女人三十多岁，冲我说：你反动，你敢讲某某党……我说：姐妹，这是天意，谁退谁保命，谁就有福份，不退的人将来是有危险的，你是党员吗？她说是，在政府上班。我告诉她要有大事淘汰人呀，大难来临就晚了，我们素不相识，就是为你好。看网上说，据调查，四川大地震中，只要办三退、念大法好的人都保命了，我给你起个名字，退了吧？她说：「行，谢谢你了。」卖蘑菇的是信基督教的，和她俩都退了。

    我讲的时候心态越来越平稳，没有怕心，正念强，就是救你。有个别难讲的人，加上一念清除他背后干扰他得救的一切邪恶生命与因素，然后再讲一遍。如再不退，就告诉他，以后别人给你讲可一定要退啊！其实我感觉现在的人比以前要好讲好退的多，就看你想不想讲，想不想救人。

    我利用一切机会，家里朋友亲人，喜事丧事我都到场，目地是利用这样的机会接触有缘人，救度更多的众生。其实真正做那件事的是师父，我只是动动嘴，动动腿。师父把法器、佛法神通都给了我们，我们不能不用啊！得对得起宇宙第一光荣称号——正法时期大法弟子。

    我丈夫的一个亲戚去世了。她家很穷。丈夫从小受过她家的帮助，决定拿出钱为她办丧事，估计七千元左右。我说行，但是你必须心里要平衡，不能攀比其他亲戚。他说行。我想我要利用这个机会修去我的利益之心等，师父说过：“执著于钱，乃求财假修，坏教、坏法，空度百年并非修佛。”（《精進要旨》〈修者忌〉）我想利用这个环境把亲朋好友都救了。由于我一心想救人，心放的也好，正念正行，注意修好自己的一思一念，我丈夫家的亲人一看我们俩口子做的那么好，而且全部费用都掏，感到过意不去，说什么也要分担一些。有拿一千、两千的，结果我家才花将近三千元。我去了一天又劝退了四十多人，邻居和帮忙的人及亲人们通过这件事对我和丈夫，特别是对我的看法大有好转。

    以前我婆婆和大姑姐对我有看法，说修炼人自私，只顾自己（因为我以前没做好，被邪恶迫害过，她们不理解）。现在她们都三退了，而且人人都带了大法护身符，都支持我了。大法真相她们也看了，有时还帮我讲三退，家庭环境大有改变。一切都随着大法弟子的心性变。你想叫他们好，他们就变好。

    上个月有一天早上，我去市场讲三退，大约劝退了十多人，准备往回走了，突然派出所的车和五个警察来了，说有人告我在这宣传法轮功。他们说：「你想叫我们下岗啊？走，去派出所。」我推着自行车不去，一个警察过来说：我帮你推车，就先走了，我在后面给其中一个人讲真相。他说今天他值班，一定让我写保证。我心里想可别叫我丈夫和单位领导知道。我突然意识到是干扰，我马上清除，什么都不想，就是讲真相。我说：可不能写啊，对你对我都不好，是犯罪。我讲完三退说：用化名给你退了，你同意就点头。他说：这么多人，我怎么点头。我说：如果不反对就算你同意了。他说保证书尽量不写。

    到了派出所，见到一个警察我就讲真相，有的听有的不听，其中有一位所长，他说听懂了。后来在房间里只有一个警察和一个外人，我就给他俩讲三退，那外人同意了，那警察说我也听明白了，但是我不退，谢谢你。我要求回家，他叫我等所长，就出去把门反锁上。我立掌发正念。后来见到所长，他指着地下的光盘，认为是我发给人的，我否认，并告诉他一定要看，看了有福。我说我要回家！他说我可管不了你。我一直发正念请师父加持，不一会儿走廊只有我一个，我稳稳当当下了楼，打个车就走了。我在同修家住了两天，第三天回到家，一切都恢复正常。大法弟子只要正念正行，师父就能帮你。

    我觉的自己有显示心，执着名、利、情，执着于自我，都是私心太重，一定要修去。我感觉讲三退、讲真相，自身修炼、个人形像、风貌也很重要，常人就看你，因为他没学法，对法不了解，所以就看你的一言一行。所以我们一定要做好，用善心和慈悲心去救度世人，因为善的力量是无穷的。

    讲真相时，如果对方讲他的事你一定要注意听，并发表看法，站在他的角度为他着想，为他难过，为他高兴。他真的觉的你信任他，再讲三退他也乐意听。被劝退的人再见到我都非常高兴，常向我挥手致意。

    我看到有的同修不愿意讲三退，这理由、那理由，我觉的就是人心太多，怕心重，也就是私心重。同修们，时间不等人啊，有的人没有那么长的寿命，现在正法已经到了最后的最后，还等什么呢？等到功成圆满吗？等到法正人间吗？那时还有机会救人吗？我们配得上大法弟子称号吗？兑现了史前大愿了吗？

    师父在《走出死关》中说：「怕心会使人干错事，怕心也会使人失掉机缘，怕心是人走向神的死关。」同修们赶快修去人心，勇猛精進吧！要神念不要人念，我们都要学好法，向内修，正念对待一切。

    动笔之前犹豫了很久，也不会写。同修说的对，写出来也是归正自己，修去人心，证实大法的过程。请同修批评指正。


我不再是以前的那个人

    文／黑龙江大法弟子

    我是黑龙江的一名大法弟子，今年三十三岁了。在伟大的师尊慈悲呵护下走过了风风雨雨九年的历程，里面有太多的感受、太多的感触。九年的时间里自己真正懂得什么是做好人，什么是修炼，怎样做一个无私无我的大法弟子。在法中精進，永远信师信法，那是永远的正道，大道！

    （一）得法　从人中走出来

    第一次接触大法是在九八年下半年给家人的电话中。当时我正在大学上学，每个星期都往家打个电话报平安什么的，就在那次和妈妈的通话中，妈妈告诉我说她现在炼法轮功了，不去打麻将了。听了觉的这功法太好了！以后妈妈和爷爷不会再因为妈妈打麻将而吵了，爸爸也不用夹在当中左右为难了。一举两得，即化解了家里的这个矛盾，还能锻炼她的身体，支持。

    我第一次看书是在一九九九年初，回家过年。妈妈拿来《转法轮》让我看看，说这本书非常好！并给我讲了她修炼中的亲身体会。打开书看到《论语》，读完后，就想着要把这本书看完。好象心里知道只要看完这本书就能解开心中的迷惑，就能明白这个地球、这个地球之外遥远而闪耀的星星们的奥秘，冥冥中就是知道看完他就能知道整个这宇宙的秘密，这一切的一切到底是怎么回事。

    上学的时候对于看书什么的非常快而且很少会有看书困的现象，一般都是一气呵成，可是在看《转法轮》这本书的时候，捧着书就能睡过去，一连三天我才把书看完，这在以前是从来没有过的（那时不知道是干扰）。

    用滑下来的道德观念看自己，觉的自己是个不错的人：学习优秀，每学期成绩都是前几名，口碑还好，人缘也不错，被评为校级三好学生并被学校保送上本科，认为自己虽然不是大好人但也不是坏人，不坏不好，处于中间吧。那时和现在完全是两个人。那时的我其实是很酸性的一个人，脾气非常暴躁、急，不会真正替别人着想，更没有一颗宽容大度的心，也不豁达，更不能忍耐了，只不过这一切在别人面前从来没有表现出来而已。绝对是那种你不犯我，我绝不犯你；你若犯我，我必反制。什么事别让我抓到理，有理寸步不让的人。好不容易看完书，我才知道自己差多了，尤其欠缺的就是忍。知道如果想成就点什么没有一颗宽容的心是什么都做不成的。看完书后，我就开始想：以后我也要说真话，不说谎了；嗯，我以后也要去善待别人，学着去忍耐一下；我也要做个好人。

    很可惜，那个时候，我只是想着要按“真、善、忍”去做，但并没有完全把自己当成一个炼功人，并没有完全真正走入其中。

    过完年后辞去工作专心在学校准备考试，有幸在九九年三月份开始替家人在亲属所在书店买大法书。那时书卖的很快的，买书的人也很多，书一到店就卖没了。每次都是亲属先帮我们提前留下来，然后打电话告诉我。每次请回新书我都要先看上几遍，看看有哪些是自己从来就没听说的，想要知道书上到底都写了什么。看完后再给家里邮回去。最后一次是四月份请回了一本《大圆满法》，是《大圆满法》和《转法轮》合订本。当时不知道家里人有没有，怕少买了，就买了下来。后来妈妈说这本不用邮了，让我自己留下看吧。就这样我有了一本大法的书。

    从此起每天都在晚上从自习室回来后看几页，有时中午休息时也看上几页，星期六、星期日的时候能多看几讲，但是没有参加集体的炼功学法，只是按着书上炼功图自己学功、看书，处于一种独修的状态。

    即使这样师父也开始管我了。我小时候得过的一种风疹，只要一见风、一受凉身上就会起来一片片的疙瘩，越挠越大，越挠越多，浑身上下都痒，挠破了，就变成疼了。如果能忍住不挠它，它自己慢慢会一点点的消下去，但是那滋味是说不出来的非常难受，一直到我上大学也没有好。可是在学了法轮功后，这个症状不知不觉中消失了，不怕什么风了，也不怕受凉了。在高中学习时得的偏头痛也在不知不觉中好了。

    但是那时修炼还是处于一种做好人的状态，真正从人中走出来，是在二零零零年四月份以后，那时有一种感觉，觉得自己总是一个状态怎么不提高啊。想要提高，师父看到了，就帮我找到了一位同楼住的同修，我问同修常在各地讲法中看到《洪吟》和《论语》（那时还不知道《论语》在哪儿呢，看过第一遍后就再没有从《论语》那看起），那是哪本书啊，有没有，我想看？同修很快给我拿来四国讲法（打印版本的）和《洪吟》，告诉我快点看，看完还要传给别人。接连着我看了很多大法的书。那时我还不能双盘，为了双盘，手里拿着《洪吟》嘴里从头开始念，从坚持一秒钟、一分钟、五分钟、十分钟，慢慢的我能双盘到半个小时了。当时同我一起学注册会计的有一位女生，那个人非常爱说谎话，瞪眼说瞎话都不脸红的那种，而且非常爱占别人小便宜，是那种我最耻于与其相处的人，最看不上的那类人。有一次去同修那儿借大法书也碰到了这女生，她看我借就说等我看完后也想看看，当时想你还想看呢，心里有这种人不配看的想法。自己什么话也没说，毫无表情的拿着书就去自习室了。到自习室开始看书，可是看着看着，突然想到自己不对着，她不好，不是更应该让她看吗，不是更应该让她也变好吗，自己怎么就想着自己呢？想到这，我马上走出自习室，从自习室往楼梯方向走一个东西掉到地上，声音很响，当时也没有理会，就急着往同修那去。把书还给同修，告诉她让那个女生先看吧。又返回到自习楼，想起来刚才什么东西掉了，左看看右找找，也不知道是什么掉了，用手一摸，裤子前面镶着的金属小人不见了。噢，“你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。”（《精進要旨》〈警言〉）“‘佛法’是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”（《论语》）两段法在脑中闪过，突然我明白了什么叫真正的走出人来。从那以后我知道做什么事都得为别人着想，不能总是想自己了；学法，不只是要做一个好人啊，要真正从人狭隘的框框中走出来，走出人的观念，走出人的理来啊；我要做一位修炼者，一个比好人还好的人。

    （二）法中精進，進京护法

    随后的日子里我开始大量看书学法，学习再忙每天也要看半讲到一讲《转法轮》，并且开始背《洪吟》。与同修接触中，我知道了“四?二五”到底是怎么回事，“七?二零”发生了什么；明慧文章让我看到很多被非法关押的大法弟子所遭受的迫害，心中很难过，心想着怎么可以这样啊；看到《严肃的教诲》我知道我应该做点什么了，不能只是想着从法中得到好处，不能只是索取，就对一位组织法会的同修说，有什么我能做的，需要我，告诉我，我能去做。随后与很多大法弟子一起走上了证实法之路。

    那时很多同修都在陆陆续续的去北京。记的有一次同修在交流中说师父的法身就在天安门楼上，身上扎满了很多很多的针，师父在替弟子和众生在承受着，当大法弟子突破万难去到那里，师父身上的针就掉下来了。不能只是师父替弟子承受，我也要做点什么，不是为了别人认为不去就不能圆满，执著于圆满是圆满不了的，是为了证法。那时自己非常精進，一思一念都严格要求自己，一思一念都想着向内找，法也学得多。我要去北京。我要去为师父为大法说句公道话，要让更多的人知道师父及大法弟子们所面对的不公对待。去之前回家里告诉了家人，我要去北京，家里都不让去，僵持了半个多月。学校那面的同修打来电话告诉我他们定好什么时间走了，很少做梦的我第二天做了一个梦，我梦见自己从船上掉落到水中，只有我一个人，手里拿着一个圆球、一个长杆和一根羽毛（心里明白那是用来掌握方向的），我奋力的往岸上游，最后我终于游到岸上。醒来后，我知道我必须得走了，不能再等了。当我决心一下，家里人不挡不拦了。

    几天后，回到学校，同修几个人坐上去往北京的车，踏踏实实睡了一宿，早上到达了北京。下车后，学校当地的“六一零”在火车站拦截我们，有几位同修被绑架了。我们其余五个人继续往天安门方向走。在走的过程中，我和一位阿姨与其他三位老阿姨走散了，我们俩联系当地的同修在北京住了一个晚上，第二天加上一位从北京办事处正念闯出来的同修，我们一行三人于十二月十日上午站在了北京天安门广场上。我知道那是我曾经的誓约，我要在那天站在那里。我们一人拿着一条横幅，当时天安门外广场的人很少，天很灰暗，我们走过靖宇桥，来到一个人多的地方迎着人群开始走，我们大声喊着“法轮大法好”、“还师父清白”、“还大法清白”，时间好象都静止了，对面的游人定定的看着我们。一会儿，好几个便衣警察冲了出来，三个人架一个，又是架胳膊又是捂嘴。把我的鼻子都给捂住了，可是只要他一松开点口，我就继续大声的喊。架着我们，先把我们几个人绑架到了前门分局，那里已经聚满了各地的大法弟子，房间里的，房间外的，大家站在那儿一起大声的背法。不时的会有各地办事处的人来认人。在那里办事处的人把我们三位中的一位认了出来。随后我和那位阿姨还有一些同修一同被绑架到了北京椿树派出所。他们把每一个大法弟子都分隔开，每人一间。

    到半夜的时候，他们把我带到一间房间里开始非法审讯，问我姓名及地址什么的。师父的那句法打在我的脑子中，我想修炼人得说真话，但是不能牵扯到家里人，也不能牵扯到学校去，得为别人着想，不能说，那我就什么也不说吧。除了从什么时间开始修炼外，我再没有告诉他们什么。先来软的，他们从各个角度套你的话，后来看实在套不出来，就来硬的。先扣上手铐，强压着弯腰，一根棍子从腿和胳膊之间穿过，棍子上的我被挂在凳子和桌子之间，悬了起来，整个上半身的重量都压在搭在腿上的两个手腕上，整个身体的血都向脑袋上倒流。几个警察还拿电棍时不时的电我几下。一会脑袋开始发热，汗珠开始往下淌，眼泪、鼻涕也都流了下来，两个手铐开始往肉里陷，一抬头，一用劲就感觉手铐又往深陷。两个手腕上都留下一道深深的疤痕，左手的疤痕到今天还清晰可见。但是当时自己抱定一点，就是不能说姓名和地址，自己的事自己处理，绝对不能牵扯到家人。不知道过了多长时间他们看我头也不往上抬了，整个头都往下沉，才把我放了下来，告诉我，你过关了。我被抬到一个大房间里，四肢冰凉，又不知过了多长时间，房间里的几个人开始东说几句西说几句，一位看守大法弟子的人对我说：“你可以回家了，这儿的人都知道了。”哇一下，我大哭起来，我说道：“可是，还有那么多人不知道呢？”

    第二天晚上一位同修自己走出了派出所，在第三天早上被他们找到，这让他们忙了一个晚上。接着要给我们照像，我不照，一个警察一拳打过来，眼前一黑，我知道什么叫眼冒金星了，整个脑袋嗡嗡的。和我一起来的那位阿姨也被送到办事处，一同来的只剩下了我自己，在那里三天后，我被送進宣武分局。就象梦中显示的我得自己一个走过来，我知道我一定能达到彼岸。在那里非法提审过我一次，房间里提审员正在审一位脸很凶的杀人犯，还从来没有见过这样的事情。稳了稳心神，告诉自己不要怕。提审员让那个犯人给我上课，犯人说他的一个邻居母子俩人都是炼法轮功的，后来儿子死了。我问犯人，那个儿子是什么时候学的，母亲是什么时候学的，儿子是什么时间死的，母亲现在还学不学了？他告诉我那位母亲现在还在学法轮功。我对他们说，为什么即使自己儿子死了，她还不放弃法轮功啊，还在炼，这不正说明这个功法好吗？什么也动摇不了她的心吗？他们俩个人哑口无言，都一句话也不说了，我又被带了回去。

    在监号里，大家开始绝食抗议非常关押。房间里什么也没有，很冷很冷。开始三天什么也没吃也没有喝水，但是没有真正在法上悟明白，只是在学人跟人走，为什么绝食，开始迷糊了，好象只是知道这样就能出去。不在法上，三天过后，嘴里又干又苦，嗓子眼痒痒的，感觉非常的饿，就开始吃东西，随后被调到另一个房间。我开始反思为什么自己被调到这里，为什么大家要绝食，自己来干什么来了？自己在执著什么呢？噢，想明白了，自己执著于出去啊，为了出去而绝食那是不对的。不是为了出去而绝食，是为了抵制非法迫害，是为了抵制非法关押，人是怕死的，修炼人放下生死用生命去抗议这种非法迫害，讲真话没有错，来北京证实法更没有错，就是要把真相告诉世人，大法弟子就是不应该被非法关押，就是应该也必须无条件释放。在那里当我想明白了这些，被非法关押七天后和很多大法弟子被送离北京，我们一行人被绑架到了河北省冀水市冀水县的看守所。到看守所后，我们一起在看守所里炼功一起学法，当时大家在学法的时候，学《洪吟》中的《苦其心志》时，当念到“百苦一齐降”时，有一位同修念得是“降服”的降音，而不是“下降的”降音，我从中悟到主动的去做，而不是被动的承受什么。同样的事，心态是不同的。不能总是认为什么都是苦事，真正的要以苦为乐。我那时已经开始绝食没有再吃东西也没再喝过水，心想着必须抗议他们的非常迫害，必须无条件释放大法弟子。他们还是采取分开提审，那位悟到念降服的降音的大法弟子在提审时走脱。

    我与一名叫容容的女孩被带到冀水县地方派出所，一大群人看守着我们俩，先提审容容，后来容容出来的时候脸上都是泪水，不知道容容遭受了怎样的折磨，最后报了学校和姓名。他们开始提审我，从里面的房间扯出一根长长的电话线，要往我的大拇指上绑，我不让他们绑，费了好大劲，两个人一起忙活，强行在我的两个大拇指上都绑上电话线，然后开始逼问我姓名和住址，我不说，开始通电。通电时间一次长过一次，一阵阵的电流通过，身体随着电流一阵阵的颤抖，坐在沙发上自己随着电流往起弹起，两个男警察使劲按住我的胳膊往下压着，还是会随着我往起弹起。我开始向内找自己，在前个派出所不就是怕电吗，所以当电棍来的时候总是怕，总想着怎么躲开，你不是怕吗，这回来个全身通电，看你说不说。去掉怕心，人不就是怕死吗？师父的法一句句在脑中闪过：“民不畏死，奈何以死惧之？此乃大威至也。”（《精進要旨》〈修内而安处〉）、“生无所求死不惜留　荡尽妄念　佛不难修”（《洪吟》〈无存〉）。死没有什么可怕的！当我真正放下生死之念的时候，我看到挂在墙上的饰物，上写：“两岸猿声啼不住，轻舟已过万重山。”是啊，“没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《精進要旨二》〈去掉最后的执著〉）一直到第二天早上，他们把我送回看守所。

    修，就得修的执著无漏啊。绝食第五天，给我打针，我不让打，绑到椅子上给我静脉注射。我从小到大，不怕别的就怕打针，小的时候每次打针都哭，哪怕是打肌肉小针。记得有一次被狗咬了，去打疫苗，结果最后一针把我扎休克晕了过去什么都不知道了。刚开始看到针扎里，人的观念出来了，怕了不敢动了。修炼人什么怕心都得去啊，哪颗心都不能带着。可是当我想到我是修炼人，没病我打什么针啊，我怕什么呀，不应该打这个针的时候，马上出现滚针，手上鼓起大包，液体开始倒流，血也跟着倒流。针只好拔了下来，我又被送了回去。连续绝食绝水七天没有一点饿一点渴的感觉。历经十天，在二零零一年的一月三号他们把我带出看守所。

    去北京到回家，整个过程历时二十三天安全返回，从新溶入正法当中。

    （三）信师信法吗？狱中反思

    在二零零二年二月份和三名同修一同被绑架，被非法劳教三年，于当年五月份被非法关押進劳教所。在看守所背《洪吟》时有两首怎么也想不起来，一同被送往劳教所的同修告诉我那两首是《洪吟》〈跳出三界〉：“不记常人苦乐　乃修炼者　不执于世间得失　罗汉也　”，另一首〈广度众生〉：“放下常人心　得法即是神　跳出三界外　登天乘佛身”。想起这两段法，也清楚的知道了自己要被送到劳教所，哈哈一笑，“放下常人心　得法即是神”，没什么可怕的，没有那么多人的观念，以后怎么办，什么也没有想，就是往前走。

    被强行送到那里，首先在是集训队，一帮所谓被转化的人整天围着你，想往你脑子里灌那些邪理，开始的时候和她们讲，后来我就什么也不说了，就是把眼一闭，不听，也一句话不说了。后来我被分到了严管班，当时身上疥疮又起，两个胳膊、两个腿上，脚趾上，有带脓包的还有不带脓包，有的胞长着细细的红线，一蹦一蹦的痛，我就用手在红线上拦一下，截住它，它就不长了。有时会发烧，整个身体烫烫的，有时浑身冷冷的象在冰里一样，五、六月份身上还穿着厚厚的棉袄。身上有时候又疼又痒。那时整个房间里都是大法弟子，每天大家都在学法、发正念。慢慢的这些疥疮都下去了。后来我们很多坚修的大法弟子除一位马上要被接走的都被转到另一个大队里。那时只有两个胳膊还是红肿着，被分到老弱班，那里有很多大法弟子被疥疮等所折磨。巡查的医生来了，看了我几眼，说下个星期不好，我就给你怎么样，我呵呵一笑，他说的不算，结果他再去的时候我两个胳膊都好了。

    记得住法的每天都要背，反复的背，大家都在学。可是血雨腥风来了，开始了邪恶的所谓转化。男管教员入驻到女队，一个男大队负责女队的一个班，每个班一名男队长领着三个男管教，每个班上都有四个男管教。每天房间里都很静，三、四十人的房间里掉根针都能听到，那是一种无形压力，窒闷得透不过来气。每天晚上睡觉时，都敞着门，男管教和女管教一起值夜勤，在每个房间前走动。先是练习队形，训队列，每天练习走步。

    大约过了一个月左右，从新分班，我被调到另一个班组里。不长时间，开始强行让我们穿狱服，大家都不穿，白天我们被关進了小号。小号是楼前的一排平房，里面有很多小房间，每个房间一个巴掌大的小窗户，一个冷冰冰的铁门，时不时发出咣啷咣啷的声音。里面阴冷阴冷的，看不到阳光。一个铁椅子放在中间。坐在铁椅子上，背对着门，听着一会来一个，打我头一下，踹我腿一下，后来一个人从背后狠打我心脏一下。晚上，坐在冻冷的铁椅子上，虽然是还没有到冬季，可是感觉却象在冬季里的十二月份。从那时起每天都能听到叭叭、嗞嗞的电棍声。后来又让我们背监规，写所谓的“三书”。班里的每个人都受到不同程度的迫害。我和一名大法弟子被同时上刑，在小号的铁窗上绑上一个军用的带子，把两个手绑上，把整个人吊起来，刚刚脚尖能接触到地面，可是整个身体是悬着的，男管教们一个看着手表，五分钟后放下来，放下后使劲的拉、拽、揉、搓着我的两个手腕、两个胳膊。一次次吊起来，一次次放下，一会儿整个胳膊就没有知觉，整个身子开始变软，一会儿站不住了，就躺在地上了。他们把我架在铁椅子上，一瓶子一瓶子的冷水把裤子都浇透了。那名大法弟子就在我旁边那间小屋子里。只听到电棍吱吱叭叭的一直在响，一直在响。虽然没有打在自己身上，也如同打在自己身上一样，心的感受是一样的。听到他们所说的每一句话，我向内查找自己的执著，发现一个去掉一个。后来自己也不知道是怎么被送回了寝室，醒来时，四肢冰冷，心跳的很慢，有时好象停了一样，可是我心里很清楚我没事。我静静的躺在床上，医生一会儿过来一趟，听我的心脏，测我的脉搏。整个早上不停的有人走来走去。

    风雨总有到尽头的时候……

    狂风过后的接见日，我从接见室往出走，迎面碰到往里去的一同被绑架的同修甲，当时同修被绊倒了，跌倒坐在地上，起来了哭着对我说：“怎么办呢？师父能要我了吗？”扶着她，我在她的耳边说：“站起来，别趴下，师父要你，师父要你！”

    在魔难中我从来没有承认过他们所强加给我的这一切，哪怕最难的时候，我想的是能多坚持一分钟我就多坚一分钟，也绝不是你们想怎么样就怎么样。可是看到同修变成了这样，突然觉得活在这个世上没有什么意思了，不知道自己为什么而活了，迷茫中我突然自己问自己：“你相信师父吗？”心里只有一个很微弱的轻飘飘的声音：“信”。不对啊！这不是根子上的问题吗？我开始反思自己为什么会被绑架，向内找自己，我才发现在外面看到同修被绑架时，心里为同修着急，想着怎么不发正念呢，有时就想着“我如果处于他们那种情况我会怎么样做怎么样”，不知不觉中不就是在求了，把那个思想当成“自己的想法”，你在求，你按着所谓的“自己的思想”去设想，那个旧势力就给你安排，就把你置于它的所谓考验当中，你不就是在走他们的路吗，他就把你绑架到劳教所来了吗。我信师父，对此内心深处从来就没有改变过，但自己真的就没有认真想过自己到底信到什么程度。密勒日巴佛信他的上师，即使遇到各种各样的考验也仍然坚定不移的信，我呢？我一遍又一遍的问自己：“你信师父吗？”我一次又一次的回答自己：“我信师父！”“我信！”直到自己从心底发出响当当的声音：“我信师父！”，一声比一声沉稳，一声比一声坚定，直到更加微观的自己，心里真正有了根，我一下子想明白了自己是一个什么样的生命，为什么来到人世间，因为我们要为宇宙中一切正的因素负责，宇宙的捍卫者啊。我们就是那样的生命，修炼，层层的洗净，万古机缘啊，不是我们选择了大法呀，而是师父选择了我们哪。看着满眼转动的万字符，其实师父一直都在啊，师父一直就在我的身边啊。其实从我开始把自己当成一个修炼人，我就能够看到他们，不管白天黑夜，任何时候都能看到，并且师父讲到的额头突起，肉往一起聚，眼前翻花那种种现象我都亲身看到过并且感受到过。最明显一次师父给我清理身体，整个过程用眼睛就能看到，身体里的黑东西从手指上一点点往外走被推出，黑色由淡变浓，从小到大，最后全部排出体外。炼功时还闻到一种神异的香味。在自习室里还听到过音乐声。记得有一次早上还看到过一尊发着光的金灿灿的佛从远而来。是啊，其实师父一直都在看护着我呀，一直都在鼓励着我呀：不要怕，师父真的就在身旁啊，只要坚持，坚持下来。

    （三）去掉怕心　放下生死　人与神的区别

    狱中突然搜身，当时身上带着一份经文，人心上来了，一张小纸都不知道往哪里放了，哪里都不安全。脑子里反映着那句法：“你一手抓着人不放、那手又抓着佛不放，你到底要哪个？！”（《各地讲法三》〈大纽约地区法会讲法〉）是啊，我到底要哪一个？是抓着人不放，还是当一个真正的神呢？我告诉管教那经文是我的。 “真能放的下的时候，情况就是不一样。”（《各地讲法三》〈大纽约地区法会讲法〉）我被马上转到了集训班，集训班的管教让我蹲着反省，我不蹲，她就开始打我，我大声的正告她：“我是大法弟子！”连推带搡的，我被推到小走廊里，我还不蹲着，他开始用皮鞋踢我的腿，把我踢坐在水泥地面上。坐在地面上，我心想着就是不听你邪恶的，我就是不蹲。又来了一名管教，把我从地上扶起。打我的管教借故离开。吃过晚饭，开始给我们播放诋毁大法和师父的录像，回寝室睡觉之前让我们背邪恶的誓词，我不张嘴，也不出声，开始抵制迫害。没有几天我被转到新成立的集训大队，進了严管班。在集训大队里，学法发正念，有一次我感到自己的身体巨大无比，大的超过所在劳教所。几个月后我又被调回原大队。邪恶的迫害还在继续，心性还需要提高。时时刻刻都有对放下生死的考验。某天背每天早上的邪恶的誓言，一次我站在前排，我没有背，管教发现了，管教让我从新背。我不出声，也不背，管教把我带到了管教室。我坐在小凳子上，管教让我好好想想，腿有点抖，我告诉自己去掉怕心，放下生死。去掉人心，放下生死，一切都在变。管教找大队长，大队长过来瞅了瞅我，跟管教员说了几句，不一会儿，管教让我回去。

    （四）去利益之心

    回到家后，不几个月又回到了我上学的地方，在那里和一名曾经风雨与共二年多的朋友一起开了商务中心，我放弃了十月份已经报名要考的试，和她一起挨个地方找房子。为了开起来，从家里借了一万七千元（那是家里准备给弟弟结婚买房子的一万二千块钱，在别人眼里钱不多却是当时我家里的全部，又从我老姨那儿借了五千块钱。），又从一位朋友那借了六千元钱。七凑八凑的，交了一份三千元和八千元的两份房租，买了一台电脑，一部传真机，按了两部电话，装上宽带。另一位好朋友带来了五千元钱。加上两位好朋友总共我们四个，四个人有三个人都是新手，开始了艰难的创业。开始的时候想的很好，一个月挣个一两千块钱就行，时间还灵活，自己能干点自己想干的，最后的结果却和我当初想的完全不是一回事。真的是事与愿违啊。发生了分歧。当时所有的矛盾都集中在她的身上，不，是我们俩个人身上，可是当时不知道其实矛盾是集中在我们两个人身上，从来没有认为自己有什么问题，还不知道其实问题就出在自己身上，没有向内找啊。结果问题越积越多，问题越攒越大。很好的条件，可惜自己没有好好利用这个机会多向内找一找。那时还认为自己很能干呢，只要想到都去做了，人家称我为保姆。可是只是在做事，却忘了修自己。当时每天都很忙，早晨早早的起来，每天我都先到单位，开门打扫卫生，到单位就是一整天，那时每天都很忙，虽然也雇了几个人，但是有些业务还得自己去跑，带着现金每天都是东奔西跑的，有的时候已经晚上11点多了，可人还在外面忙业务，给客户送东西。回到家中，吃点饭就到半夜12点了。不是仅仅一个字“累”能形容的，每天感觉自己都很疲惫，筋疲力尽的。最累的是，每天法学的很少，只能挤时间看一会儿书。给自己的感受就是干着活，遭着罪，受着累，人家还不领你的情，不但不领你的情，最后还怀疑你，用所谓的去取建全中心的资料，用别人去试探你这个人（这是在以后才知道是这个意思啊，当时还傻傻的想怎么能把中心办好呢）。每天都晕头胀脑的，其实已经不清醒了，被干扰已经非常严重了，可是自己还迷着呢。工作中最严重的就是在收钱上，总是少钱。只有真正触及到心灵的时候，才会痛。在这之前，同修曾经提醒我建账，自己还认为不用，是啊，第一次这么相信一个人，却实实在在、结结实实跌了一个大跟头。不，是自己一个修炼人真的没有把自己当成一个修炼人啊。人家不要与我合作了，想着怎么把我踢出去。一同工作的人也不理解你，认为你偏信偏听着合伙人。内外的都有了，中心里的中心外的。两个好朋友也纷纷离开了，心里面非常对不住她们啊，因为当时是因为我，她们才来的呀。完美的想法只是想法啊，真正做起来就不一定是什么样了。好朋友走后，抽出了带来的五千元钱。马上出现了资金紧张，我又从同学那借了一万元当周转资金。还好应付到过年，我带着借来的一万元钱回家了。把钱还给同学。以后怎么办呢？与我合作的那个人，不打算与我合作了，也不打算把从我家里借的钱还给我，说不是借的，是我投的。怎么去面对呢？不修炼的爸爸知道这个事，可是他从我回来一句也没有问。什么都干不下去，怎么办呢？独自一个在客厅里走来走去，心里一遍遍的背着《论语》，不知道自己背了多少遍，记不清自己在房间里走了多长的时间，背着背着我明白了这是去我的利益之心啊！一万七千块钱吗，不给你了，你舍得下舍不下？一下子一无所有了，你能不能放得下？什么都没有了，你怎么样呢？明白了为什么，心也敞亮起来。心想着，大不了就是什么都没有了吧；大不了也就是一无所有吧！人来在世上不也是一无所有来的吗，走的时候不也是一无所有的走吗！人世间的东西，什么能带得走呢？钱没有了，我以后可以再赚回来，是我的不丢。可是不触及到心灵不算数，自己觉的放下了。结果合作人不仅不打算还从我家里借的钱，连通过我向别人借的六千块钱，也不承认了，就说已经给我了，也让我还。对于一分钱都没有的自己，怎么办啊？这回不是一万七是二万三千元了！真就是看你能不能放下，自己觉得一万七千元放下了，可以了吧，没有别的了，这回又给你加上六千，总共二万三千，就看你动不动心，就看你能不能放下。放，一放，再放。当时心里觉得对不起爸爸妈妈，没有外劳，那可是他们一点点从工资中积攒下来的钱呀，这回好，不但钱要不回来，还给他们增加了六千元的债务。我和妈妈两个修炼人先放下利益之心，大不了就当没有了。正要准备走的时候，那天看法的时候，我和妈妈悟到，不能走，不能承认旧势力强加给我们的这一切，有借有还，不走旧势力安排的路，我们欠下的我们还，不是，决不允许旧势力借助任何人以任何借口迫害我们。另外两个同修，也悟到，陪同我们一起解决问题，帮助我们一起发正念。当时我想要么合伙人她继续干，二万三千元钱，现在结清，我退去；她要是也不干了，我把所有的东西电脑、手机、传真机、电话都卖掉，能卖多少算多少，加上从亲属那要回的三千元钱，凑起来先把从朋友那借的六千元钱还上。先把外借的钱还上，其它的再说。结果几个人见面一谈，总共二万三千块钱，还给我们二万块钱，那三千元算是我工作上的损失赔款。这都是我们意想不到。这真是“柳暗花明又一村”，放下利益之心，打破旧势力的迫害和干扰，在同修的帮助下，慈悲师父的看护下，这件事情得到了很好的解决。大法弟子只有在法中归正，才能真正走出自我。一切就象师父讲的一样，真的是你的，什么都不会让你真正的失去什么，只是在这个过程中去掉人心，提高心性啊。一切的一切都是师父在做呀。

    风风雨雨的九年，历程中包含了太多的太多，感触也太多太多，这只是其中的几段，每一位正法时期的大法弟子都有着自己最为难忘的经历。跌跌撞撞的九年里，也曾经走过弯路，也曾经懈怠了精進之心，但是在大法的熔炼中、在法中成长的我最终不再是原来的那个人了。九年时间能够走到今天，每时每刻无不包含着慈悲的师尊对弟子的呵护，走在正法的金光大道上，真正体会到“修在自己，功在师父”，只要信师信法，按着师父说的去做，向内找自己，去除执著，就真的没有过不去的河，翻不过的山。大事小事都是修，好事坏事都是好事，关键是自己怎么去看待这些，能不能把自己当成修炼人看待啊。当真正放下人心的时候，真能感受到柳暗花明的妙处。细细想，这人世中，不都是虚幻吗，我们还有什么放不下的呢。

    同修们，让我们一起精進、精進再精進吧！！！


跟随师父回家　讲真相救度众生

    文／河北大法弟子

    尊敬的师父好，大法同修们好。下边是我的修炼体会，和同修交流。

    一、学好法是基础

    一九九六年八月，我抱着几个月的孩子走進了大法的修炼中，当我两天读完一遍《转法轮》后，激动兴奋不已。后来在我们家成立了学法小组。星期天，和我姨（同修）到辅导站参加集体学法或到乡下洪法。那时，我们抓时间特别紧，吃一顿饭也只有十分钟的时间，孩子也特别听话，所以每天白天学《转法轮》三讲或其他大法书一本，晚上还参加集体学法，有溶于法中的状态。

    “再说清楚点，只要看大法你就在变，只要看大法你就在提高，大法的无边内涵加上辅助手段炼功，就会使你们圆满。”（《精進要旨》〈溶于法中〉）对于人与人之间的矛盾，我都当作提高心性的机会，每当在矛盾中心性提高上来时，常常觉的给我制造矛盾的人是一无所获而流下眼泪，所以人与人之间关系特别好，工作出色，并在单位一直担任中层职务。

    二、在证实法中提高

    一九九九年四月二十三日，天津发生了非法抓捕大法弟子的事件，我和同修们参加了“四·二五”上访。回来以后，有的同修不敢到乡下洪法，我觉的让人知道大法好是最好的事，照常到乡下洪法，集体炼功。正当我们学法小组人员增多，忙着教学员动作时，“七·二零”发生了，我们同修经过切磋，一致认为我们应该向领导说明情况，任何一个政府不能对这么好的高德大法产生误解，这是相当危险的。

    我抱着孩子，在邪恶的围追堵截中顺利進京，到达北京后，看到到处是便衣特务。我于二十二日早晨回家，上班后，知道同修被绑架的消息。下午我觉的办公楼静悄悄的。和我要好的同事告诉我，央视正在造谣污蔑大法，接着，副厂长找我谈话（现在已向我道歉）。当时我觉的对大法的神圣感充满我全身，心中只有一念“我就修，就不听你说”，就觉的两耳外嗡嗡响，什么也听不见，只见他嘴动。

    回到娘家，家里有不正面认识大法又受谎言欺骗的，找我谈话，我也听不清他在院里喊了什么。从此以后，没有人要我放弃修炼。但面对这突如其来的迫害，我没在法中认识这件事，在邪恶的压力下，交大法书一本，给修炼留下污点。

    一九九九年九月，同修们因在一起开法会，而遭到邪恶的绑架和无理罚款，我也参加了这次法会，所以感到压力很大。面对社会工作和家庭，我心中一遍又一遍说： “即使有业力也不应该象这样修啊，不应该象这样提高啊。”接着病业上来了，脑神经疼，眼神经疼，邻居说她的亲戚就是这样疼死的，当时正是邪党的“十一”之际，我单位同修因去北京上访而被非法关押，单位欲配合邪党实施新一轮迫害，我不知道该怎样正念对待这件事。

    晚上回家，我静静的学师父的《法轮佛法在美国讲法》，当我学完第一个问题时，我心生一念“我不怕了”，从此心中升起对大法的坚信，病业渐渐消退。面对同修义无反顾的上访，我向单位领导表示：坚定修炼，师父教我们做好人没有错。公安局的警察来了，我也表示“炼”。另外空间外来信息一直干扰不断，使我很害怕。这时我环顾四周从心底发一念：我就修，我就炼。这时我好象看到（我天目没开），无数个邪魔都吓的瞪眼撇嘴，从此一切消失了。我和同修们多次切磋，觉的应写严正声明，可面对压力，心中多次较量，最后决定发表。此念一出，觉的从身上掉下一块东西，后来师父经文《强制改变不了人心》发表，我知道做对了。此后我和同修们开始发传单讲清“四·二五”真相，个人修炼时期一切考验烟消云散了。

    当时看到明慧文章好多都是说同修如何被绑架被酷刑折磨，我心中一遍又一遍的说“这不是我应该面对的”，但不知道如何做。直到看到同修的《循着真理如意而来》等文章，我一方面增强了对大法的坚信，一方面知道如何去做了。

    我也拿出自己的钱帮助同修建资料点，发资料，讲真相救世人。自从我走進修炼，我每星期都要和我姨（同修）交流一次，一直在谈走進大法中如何美好，应该怎样修，我们互相鼓励精進。

    自从“七·二零”以后，我姨一直遭到家人的阻扰，到这时候，家人开始反对我和同修、和我姨接触，一直至亲的亲戚、尊敬的长辈，翻脸不认人（现在关系又好了）。面对这些，我心生一念：坚定修炼。从此以后，我和我姨很少接触，完全投入和同修们的证实法中。

    我们用各种各样的办法制作资料，自己发不完就给同修们发，甚至把材料送往外地同修，同修们制作每日明慧并再选材料供同修阅读（当时没有《明慧周刊》），同修们买来布制作横幅，震慑了邪恶。在单位，工作中一直在去我懦弱的性格，每遇到矛盾只要我勇于面对，一切会迎刃而解。

    做资料的过程也是提高的过程，二零零一年初，我亲戚（同修）被邪恶绑架，邪恶怀疑亲戚间传递材料，晚上我家人回来说：很可能今夜就来抄家，我躺在床上吓的浑身发抖，心中想：无论发生什么事，我也得面对做好。可我转念一想：我们是宇宙中最伟大的生命，应该是我们如何安排他们，怎能他们如何我呢？此念一出我觉的那一难不存在了，虽然表面上还存在怕心，但是没有根了。

    有一段时间，常人朋友告诉我，说邪恶怀疑我与资料有关，我又害怕了。当我归正自己的思维后，明白了师父说的“孺子可教也”的法理。可以后，我们越做越大，我整天忙于招待同修，学法少了，陷于同修的情中，没有从法中修出自己。正当我工作顺利，开始面对面讲真相时，二零零一年夏，邪恶破坏了我们的资料点。之前师父多次点化我也没悟到，但在师父的慈悲呵护下，我们巧妙的避开了邪恶，流离在外。

    三、反迫害　圆容环境

    我走出家门，打车往亲戚家走，到半路，突然一辆警车超过我坐的车，警察提枪下来，我明白这是邪恶为了加强恐怖气氛，但我觉的它是动不了我的。我有一亲戚同修被非法判刑，我到他家，看到他们家唉声叹气的，我觉的心中一块物质压的我喘不过气来，我知道它就是“苦”。我坚定的想：这个“苦”不应该我面对，把它打到邪恶处。师父在《转法轮》里说：“我们真正修炼，是讲究良性信息的，讲究同化宇宙特性的，你不得讲善的问题吗？真、善、忍同化宇宙特性，得讲这个善。”从此我注重良性信息的修炼，无论看到的还是想到的，都从法中去认识，不断的端正自己的行为，没多久，我就安置了新家，又能照顾孩子，做三件事了。

    躺在新家的床上，我没有常人的惊喜，想不到安逸，我为失去做资料救众生和同修们在一起的环境而痛心，我向内找自己：干事心、欢喜心、老好人、色心等等。从此，我突飞猛進的升华，知道了师父在无数的众生中选择了我作为正法时期大法弟子，责任重大。知道了师父时时刻刻在呵护着我，有一次在梦中我喊了声“师父”，知道了宇宙中各个角落都能听到，睁开眼时我已眼泪汪汪。

    当时我每天发正念不少于二十次，有一次在梦中，我和同修消灭了大批的邪恶，并抓住邪恶的头儿，在这个空间，邪恶的政保科给我家人说“不找她了”，环境宽松了好多。但邪恶一到邪党的“敏感日”还是骚扰不断，我一直紧张的不行，我向内找自己：我就证实在大法的美好中修成佛。此念一出，我觉的那难不存在了。

    多年修炼，和同修们接触多，和亲朋好友接触少，再加上受邪党欺骗，和他们在一起时有间隔，我否定要得到他们的怜悯的常人理，正念加持我们物质上的富有，没有自卑，没有委屈，经常快快乐乐的，所以我和他们接触机会越来越多，场越来越溶洽，我更觉师父的符合常人状态修炼的内涵之深。

    到二零零五年初邪恶施行新一轮迫害，家人要我说违心话，我没有去“据理力争”，而是平和对待这一切，最后这场迫害在大法弟子的正念下解体了。到第四届大陆大法弟子修炼心得书面交流会召开，我写了文章，虽没发表，但我感觉象脱了一层壳一样，明白了一切都是大法的慈悲，大法的威严。之后我工作的机会接踵而来，我堂堂正正上班了。

    四、修正自己 救度众生

    走向社会，不管是工作的关系还是亲戚的关系，我们都得修正自己，我一改自己养成的养尊处优的习惯，尽量往前做事，虽然有时磕磕绊绊，甚至掉眼泪，但基本上能做到宽容。我也真切的感到我就是我所在环境的主角，所以这三年来我接触了大量的生命，他们大都是中下层人士，讲“三退”基本上没障碍，从《九评》或大法书或大法资料上一个问题就足以破除他们的观念，只要是谁和我接触，我就把善留给对方；只要谁一直在我周围，我就把我知道的资料讲给他。这些人大都受过邪党的欺凌，他们中有的已得了法，在大法中修炼；有已垂危的病人念“大法好” 而起死回生，已坏的器官经医院透视证实已是好器官；有的说看完资料神清气爽，觉的心落地了；有的因家庭矛盾急的头疼欲裂要去杀人（已去杀过未下得手），念 “大法好”后，头不疼，心不急，要和我交朋友。

    好多人说“给我们全家退了吧，我能说通我家人”。农村一老哥，曾当过邪党村主任，中毒比较深，同修多次讲“三退”他就是不听。一次，我说：“你可知道天长地久，咱可没听说过哪个集团或个人长久啊。”他说：“是。”接着同修一讲他就退了。有一出租司机，因我单位要用他车，我决定给他讲真相。我讲了邪党是如何破坏信仰到屠杀，他以后见我就说佩服，并要大法真相资料。有时我和同修合作去讲，只要我们俩人在一起，更觉的无所不能。直到现在，我们退了有几百人吧。

    前一段邪党开奥运，家人有开会的，回来就说：“邪党又怎么了。”有的同修真被绑架了，不管怎么说，我就一念：不管你有千条妙计，我就执一定之规，讲真相救众生。谁也别想套住我。原单位书记找我谈话，我告诉他天灭中共的道理。

    五、愿走好以后的路

    我经常想：师父造就我到今天，不知多么不易，我一定要珍惜啊。现在资料、光盘、真相纸币，都是想法自行解决。但在救度众生上我还有分别心，甚至受到所救众生的干扰。请师父加持我，救众生，走好以后的路。谢谢师父的救度，谢谢同修的帮助。


从“太差劲”中赶快清醒过来

    文／大陆大法弟子

    （一）个人经历

    我是九九年正式走入大法修炼中来的。尔后也经历了这段很严重的“摔打”过程。由進京护法、到劳教加期并多次转所迫害，后又遭第二次劳教迫害，共达五年半之久。在这段邪恶魔难中，凭着坚信真理的一念和不断背法，在师尊的慈悲呵护下，在同修的鼓励下，在“摔打”中走了过来。这段经历虽然魔炼了意志力，有些提高，但也被邪恶加强了许多执著心，加上不能坚持学法，导致对法理还不是认识的很清晰。比如在里面时学师尊讲法《正法中要正念、不要人心》，自己就有反思。 “我为什么会被迫害？”什么样是太差劲？（那时认为自己敢于走出来不属于太差劲）该清醒什么？正法与邪恶魔难的出现到底怎么看？……虽然用法对照也能找到一些自己存在的问题，比如“证实自己、为私、求圆满”等原因，但都感觉自己不是从内心认识到的，不是发自内心认清自己存在的问题，所以学习师父经文《警言》时，再次体会到自己还是没有发自内心从本质上改变自己，还是停留在表面上认识大法。“威力无边的大法与美好”没有证实出来，相反无意的给救度众生带来了一些负面的影响。结束劳教迫害回家时，心中的疑惑仍存。

    回到家后，在同修的帮助下，我从家庭生活、工作到学法修炼又走上了正轨，并以证实大法美好的角度渐渐的开创着身边的环境。带动女儿学大法，又带动妻子也走入大法，尔后是父母姊妹等等。劝三退在身边的亲朋好友中悄悄做起（开始时做的也是比较谨慎）。对法理的认识与提高得益于《明慧周刊》，同修的体会交流帮我打开了许多疑惑，拓展了我的思维。随后多学法，参加了晨炼，坚持四个整点发正念，并帮助一些中途停止修炼的同修从新走回大法中来。今年又在同修的资助、指导帮助下也渐渐成了遍地开花中的“一朵小花”，解决了当地某些资料靠外援的情况。在走出去发放真相等方面也迈出了坚实的一步！在这段证实法修炼的实践中，虽然有人心甚至反复，有紧张疲劳、感觉时间不够用，有许多不完善之处，不足差距也很大，但深感内心很充实，在做三件事中真正解开了以前心存的某些疑惑！

    （二）一点体会

    今年从明慧网看到邪党以 “奥运”为借口，加紧了对大法弟子的迫害，给证实法带来了一定的损失。在邪恶少之又少的今天，为什么还存在这场最邪恶的迫害？师尊在《正法中要正念、不要人心》中讲到：“人对神能做什么？如果没有外来因素，人对神敢做什么？人类社会的表现只是高层生命的操控造成的。”不难悟出，这邪恶迫害的原因是外来因素。那么外来因素制造的这场历史上最邪恶的魔难到底是为什么？我们该清醒的是什么？何为太差劲？这也是我原本没能从内心认识到的疑惑。在这段时间里，我时常背学这段法并通读周刊上同修的宝贵文章，又在克服抑制人心中做着“开花”的实践。对这些问题及目前的形势渐渐有了一点粗浅的认识，在此与同修交流。

    1、为什么会发生这场邪恶魔难？因为是外来邪恶因素“旧势力”以所谓的考验为由，利用坏人采取流氓手段加大魔难要把掩盖根本执着的学员找出来！所以当邪恶的谎言、迫害形势发生时，那些受其左右、带动、干扰；在怕心驱使下、不学不炼了有甚者走向了反面的学员，这不就是被旧势力彻底找出来了吗？修炼之路从此中断！那些人心未去、观念没有根本改变的大法弟子，即使还在坚持的、也被邪恶干扰迫害的很严重，从而造成了魔难的加重或加长。邪恶的目地就是让你修不了、炼不了、走不出人掉下来、成不了神，最后让师父放弃你，把它看不上眼的大法弟子毁掉淘汰，实在是邪恶与可怕，我们决不能上当！

    2、招来外来因素制造魔难的根源是什么？我体会到，是差劲与不清醒的人心难断。魔由心生，难断的人心才招来了魔，没有从根本上转变人的观念。把自己当神看，不能改变骨子里形成的人的理，没有做到彻底否定“邪恶的旧势力”导致外来因素针对那些太差劲的修炼者要找出進行检验而产生了魔难。因为“差劲”才被外来因素钻了空子，从而遭到干扰与迫害；因为“差劲”不精進实修，没有正念，从而加大了人心的执著，才出现了邪恶要找出你的“魔难假相”，从而控制了你，使你在人心“魔难假相”中走不出来；因为“差劲”每遇魔难没有神念，“修成的一面，本性的一面”忘记了正法，从而抑制了“神的一面”，邪恶安排的魔难声势就会把你干扰和左右，使你按人的想法去思维，从而不清醒的承认了“旧势力的安排”，让你干啥你干啥，让你咋想你咋想，正念皆无，完全被邪恶控制，把你拉回人中。这就是“差劲”的结果，从法中更清楚的知道，这“差劲”的结局只能带给自己：惊悔、急恨与绝望！

    3、何为“差劲”？谈起修炼中的“差劲”谁都知道那些不精進的表现，如：三件事不能同时做好；甚至到目前为止有的不能经常坚持学法炼功、不能保证四个整点发正念的；不实修自己，执著心不去，走极端的；执著心反复的；坚持自我，证实自己的；不整体配合光想改变别人、不想改变自己、不能向内找，向内修的；懒惰，求安逸、受色欲之心和困魔严重干扰，消沉、自卑的；忘记自己的责任和使命、不能正念正行、走不正路的等等这些不理智清醒的表现都是“太差劲”！“奥运”前后，有许多同修还存在“指望，依赖、等待、期盼”等人心，不吸取教训的，这更是太“差劲”！但是我认为这些还是表面上的“差劲”，这里还有一个根本上的东西没有改变，才会有这些表现的。而真正根本上的“差劲”，我认为是通过修炼的这段魔炼，以及对法理认识的升华和提高后，能不能从根本上改变自己的观念；改变自己千百年来骨子里形成的人的理；改变“人念”为 “神念”；改变只想从大法获取得到而不付出的、“为私为我”的本性，修成“无私无我，先他后我”正法正觉，彻底从旧宇宙的法理中脱胎出来，修出完全为别人着想而自己无所求的意识，为每个生命以至更多众生着想和负责的正念，如果真能发至内心从本质上改变这些观念；才是完全否定了“太差劲”，很正的走在正法修炼路上，那魔难还存在吗？

    4、加紧迫害是假相。今年，邪党加紧迫害确实给证实法带来了一定的损失。那么这场迫害为什么存在九年之久尚未结束？回顾九年来，社会形势变幻多端：从“七?二零”开始，自焚伪案；十六大；四中全会；人权会议；诉江案；人权圣火；九评三退；世人觉醒；正义律师与某官员的公开信；领馆官员的走出；南方大雪；四川大地震；法拉盛事件；新唐人信号被干扰；奥运前后的预言等等，形势变化一个接一个，一出接一出，正的、反的、好的、坏的。从法中我们都能悟到，每次社会形势的变化都会暴露出修炼者的一些人心，是这些人心促成了各种社会变化。所以，出现的事与形势是由心而生，那么表面的形势无论千变万化，都是假相。外来因素的干扰、邪恶的迫害是真，暴露出修炼者的人心与不足是真，给我们机会清除邪恶是真。如此看来，这邪党以奥运为借口的迫害，就是一个假相，让我们敢于面对假相、弥补不足，根本上改变人的观念，并配合正法天象，主动全面解体外来邪恶因素，更加理性的走出来救度世人，这才是真相。当我们透过假相看本质时，就不会被眼前的假相所迷惑，时刻保持着头脑的清醒。

    5、清醒吧，该清醒了！师尊讲法中已经不止一次的提到让我们清醒。清醒吧！只有清醒，才能看清我们应该走正的完整的修炼之路，看清我们来世间的真正意义和目地。那些邪恶魔难是我们应该踩在脚下的东西， “两脚踏千魔”（《洪吟》〈大觉〉），所以，放下人心学法精進，早日从自己内心发生转变，在本质上升华上来，救度世人，一扫外来邪恶因素。

    （1）提高自己。得真正在学法中修炼中提高自己，做好三件事，在证实法中救度众生，我就是经常用三件事来衡量自己：学法、炼功、发正念是否按要求做了，效果如何？并不断查找不足调整自己，再经常看一看自己的“这朵小花”开放中还哪些不完善之处。讲真相还差在哪些方面？结合本地实际探讨着讲真相的方式方法，就这样不断促使自己做好。

    （2）认识上要提高。我们修炼的真正目地是什么？与世间的一切美好愿望有关系吗？在魔难假相中，我们应该清醒面对它，千万别糊涂，在学法中稳住心。我们来世间不是索取和享受的；也不是来实现世间的什么美好愿望的，是为众生而来、为众生付出来了；为众生负责来了，所以自己与吃苦都是脑后的东西，应清醒的守住这一念。不能再一有风吹就心如浮萍、犯糊涂，遇到什么事都与提高和救度众生有关。目标要清晰，该干啥就理性的去做，坚定正念清除外来一切迫害众生的邪恶因素。“一个不动就制万动！”（《美国中部法会讲法》）师尊不是也讲过“修内而安外”的法理吗？我悟到，不断修好自己，正念清除邪恶，内心提高升华了，外来的一切邪魔侵扰将无存，自身空间场里外都是干净、安定的，这就是真正安全稳定的根本。看来问题还是要从自己内心上下功夫。如能做到，那些外来魔难将无存、邪恶自灭！

    （3）清醒的认识“成熟”。走到今天，我从法中深深体会到，何为一个成熟的正法时期大法弟子。基本的成熟应该是，正念越来越强，人心越来越少，行为越来越理性，讲真相越来越智慧，面对广大世人越来越慈悲。经常静下心来问问自己，离成熟还有多远，也能及时找到自己的许多不足。

    （4）分清主角与配角。中原这台大戏，大法是主线，大法弟子是这台戏里的主角，并在人类社会展示着辉煌。这台戏不是表现邪恶的，它只是一个小小的丑角。社会形势变幻多端，看表面复杂，其实透过表象就会认清大戏里的主配角。众生都是为法而来的，我们是随师来了洪愿的，身负救众生的伟大责任与使命，那么目标只有一个：救众生。其它一切与我们无关，形势再变与我们何干？所以这些形势的出现大都是分散注意力、干扰我们完成使命的假相。它总想左右这台戏，偷梁换柱，更换角色，这一点应该清醒。我们才是主角，其他都是配角。尽管有些正义人士的出现，也是大法弟子在讲真相中发挥了作用，唤醒了世人，他们才有所为，那也是配合大法才出现的。而有的社会形势，又是我们在救度众生中可以善用正用的一些辅助真相素材，是为救度众生而用，所以它们都是配角。只有我们才应该堂堂正正的去唱好这台戏的主角。不要再等靠，不能再指望外在自然的变化，那些无量众生都在指望着我们呢！我们只能主动的去唱好这台大戏、珍惜千万年来了此洪愿的机缘！

    （5）清醒的从根本上改变人的观念，转变人的理。人的执着都是为己为私的、为了我能圆满如此大自在、从别人那里得到好处有条件的帮助别人、为了我的好受与舒服等等。如果我们从本质上认识到修炼的目标是完全为了别人的，为了更大更广范围的众生的；修出完全为众生好、为众生付出、为众生生命的永远负责；为此而能吃得世上之苦、并不惜放下自己的一切而又无任何所求这样的意识、这样的思想境界，还有什么执着能干扰的了呢？还有什么样的人心难断呢？这样一下子把自己提到高处往下看，人的执着就好去的多了，人心将淡之又淡。当我们攀登险峰时，会产生紧张、害怕、担心、疲劳、不自在、想吃点喝点、想休息、还会想放弃等等人心的反应。可是当你真正坚持最后登上险峰一览奇景时，刚才的一切人心反应顿时消失，根本就不会再去体验攀登时的一切心理，此时你将是一番特殊感受了。因为攀上去就发生根本的变化了！

    （6）按清醒的思路一直走下来，就会越来越轻松，头脑中的东西就越来越少了。那时只有一念在心头：同化法纯净自己、救度众生；过程中不断纯净自己，继续更多的救众生！更多的救人！师尊在讲法中讲炼静功时到最后，什么腿、身体、手、脑袋都会发现没有了，想不起到哪去了。所以我也体会到，今天大法弟子无论做什么，只有“一切出发点都是为了世人好，为众生得救，是为他的又无所求”这一念就足矣！那时就真的找不着自己了，无限风光、奥妙玄机、尽收眼底！

    以上是个人粗浅认识，不足之处请同修们慈悲指正！最后通过学习师尊的讲法，以此来共勉，赶快清醒，不负师恩，完成我们的使命！


坚修大法　正念正行随师还

    文／大陆大法弟子（根据本人口述整理）

    尊敬的师尊好，同修好！

    我是一个老年大法弟子，今年已七十六岁了，家住八楼，没有电梯，我不但每天能轻松上下楼梯出去讲真相、救众生，而且还承担了大部份家务。我从一个过去满身是病、朝不保夕的“药罐子”，变成满脸红光、完全无病的修炼人，无法用语言表达对伟大的师父的感激。

    从一九九五年得法至今，十四年的风风雨雨，各种魔难和考验，我经历了从一个常人到修炼人，从初期只从感性上对师父感恩戴德到后来能真正在理性上认识法、完全改变人的观念的大法弟子。我的深切体会是：修炼是从人走向神的过程，在魔难和考验中，能否放下人的观念，信师信法、坚定实修、正念正行是至关重要的。

    坚修大法心不动

    修炼之前我除患有严重的鼻窦炎、哮喘、风湿关节炎、头痛、头晕外，后来又得了子宫瘤、颈项瘤。为了治病，我先后学炼过五禽戏等多种气功，打了多年太极拳，也没能治好这些病。

    一九九五年我在住家附近的一个公园幸遇大法义务教功点，从此走上了修炼之路。我是为祛病而走入修炼的，初期还想着为治病而炼功。炼功不久我出现了第一次消业，突然一天好象得了重感冒，发高烧、咳嗽很厉害。开始我还不能悟，吃了两天药一点效果都没有，这是以前没有的现象。我悟到是师父管我了，于是我就不吃药了，结果挺过几天就好了。

    此后还经历了多次消业，我每次都能守住心性挺过来。修炼初期，我老注意肿瘤去没去，看着好象变化不大就有点心急。我的一个同学在省医院当医生，她一再催促我要赶快做手术治疗，否则后果会很严重。在小组学法时，我提出这个问题，同修指出：“你不应该管它，不要想它，你想它就等于求它、要它。”以后，我就不去想它了。过了一段时间，我的同学又打电话给我，问我为什么拖了这么久不去做手术，我才发现两个肿瘤在不知不觉中已没有了。同学不信，要我去再做检查，结果真的是没有了。

    修炼给我带来的身体变化，使我亲身体验了大法的神奇，由此也使我深信大法是超常的，师父是来救度众生的。一九九九年七月，邪恶发动了对大法弟子的残酷镇压，我心急如焚。当时，单位、派出所、街道居委会对我施加重重压力，要我放弃对大法的信仰，不准再修炼。尽管他们采用软硬兼施的多种办法想让我表态放弃修炼，但我毫不妥协、坚决抵制。我严肃的对他们说：“大法教我们做好人，把我从一个满身是病的人变成今天完全无病的人，没有大法就没有我的今天，谁也不能改变我修炼的决心！”后来，他们又请来我的女儿、女婿（在政府部门当公务员）放下工作，蹲在我家专门做我的工作，求我让步，说不要因此影响了他们正常上班和今后的前途。

    我就态度坚决的对他们说：“大法我是修定了，如果怕我影响你们的上班和前途，我们可以明天就登报公开声明我们脱离母女关系，我就不会影响你们了。”后来街道、派出所知道不可能让我妥协，就对我说：“你要炼就在家炼，不要走出去，不要把我们的饭碗给砸了啊！”此后，单位的党委书记又多次找我，要求我回去单位看录像，并且必须表态、签字，否则要做组织处理。经过多次威胁，我认识到这是邪恶对我的考验，最后我对党委书记严肃表示：“我过去每月要报销多少药费，现在没有报销过一分钱药费你是知道的。这么好的功法为什么不给我炼？我不会给你配合、做什么表态、签字。我现在已六十多岁了，多活几年与少活几年又有何差别？是你们逼死了我，你们也要负责任！”该书记见我如此表态，心里紧张起来，马上改口说：“这个事就以后再说吧。”以后单位就再没有来找我说表态、签字的事了。我认识到，是由于我真正达到了放下生死的坚定信念，邪恶就不再考验我了。

    迫害持续了近一年，邪恶仍然铺天盖地的对大法施行污蔑宣传和打压，大法弟子一批批的到北京去上访。二零零零年六月，我和一位同修商量：现在这么多大法弟子都走出来去北京上访，我们也应该去北京上访护法。于是两人约定了时间，通过迂回路线坐上了往北京的火车。但是当时沿途火车站到处是截查上访的警察。到了某市，警察上车查票，看到我们身上没有带什么行李，怀疑是上访的，就没收了车票把我们赶下车。看着上京的火车开走了不给坐，我们流下了伤心的眼泪。

    在当地旅店住了一晚，我们想只有继续采用绕道迂回的办法，才能到达北京。第二天我们决定先去天津，但购票时只有一张卧铺票和一张站票，同修问我：“行不行？”我说：“别说站票，我今天就是跪票也要跪到北京去！”当晚我们经天津顺利转达北京。

    第二天一早，因为邪党不让上访，我们就到天安门广场护法，与一批其它地方来的大法弟子共同高呼“法轮大法好！”、“真善忍好！”警察把我们抓進了警车。在押送我们的中途，因为警车换大客车，我的行动慢了一些，一个身材高大的恶警，对着我的腰部狠狠的蹬了一脚，并狠狠骂道：“你这老不死的，快点！”我在回头注视他的同时产生了一个正念：“我是神，我不是人，所以我是不会死的。”当时我没有倒下去，也不感觉一点痛，我知道是师父在保护着我。

    然后，警察把抓来的一大车大法弟子集中在一个地方逐个审问。当大家等在那里的时候，我发现身边的桌子上有一条洪扬大法的条幅，我想：“这是我们的条幅，怎么能留在这邪恶的地方，不应该留在这里！”我就把它放到我的包里藏起来。当叫到我的时候，我又产生了一个正念：“我是正的，你们是邪的，一正压百邪！你们不配审问我。”然后，他问我：“你叫什么名？”我没有回答他，他又问我：“你是从什么地方来的？”我也没有回答他。他看我年纪大又不出声，就对我说：“你走吧，这么大年纪以后不要再跟人家跑来跑去了。”于是，我就平安回家了。那条幅也被我带回，现在还保存在家。后来我认识到：师父说：“一正压百邪”（《转法轮》），是由于我在邪恶面前有坚定的正念，邪恶就不敢再考验我了。

    多年来，我一直坚持每天凌晨三点就起床学法、炼功。全球统一发正念实行后，我开始时每天只坚持了三个整点发正念（因为住房条件限制，怕影响家人，不好调闹钟，晚上十二点那次没有发），后来认识到一次也不能少，结果不用闹钟就会醒来发正念。多年来，无论在多险恶的环境下，我都一直在讲真相，并协助做证实法的工作。我觉的，大法弟子只有能扎扎实实做好“三件事”，才是坚定实修的表现。

    正念正行去魔难

    修炼中会碰到各种各样的魔难，但修炼人是以人的一念看待还是以神的一念来看待魔难，这是能否过关的关键。我在碰到魔难的时候，能够做到决对的信师信法。我完全相信师父讲的法是正确的，修炼人是时时都有师父的法身看管的，修炼人的身体是不会有病的，修炼中碰到的一切魔难都是为提高心性的。只要能提高心性，正念正行，魔难就会过去。

    当修炼中碰到魔难时，我就记住师父向内找的要求，遇到问题，首先从心性上找自己的原因。当找到自己的执著，心性提高上来时，魔难就过去了。今年九月的一天，有位同修对我说，根据网上传闻，邪党计划奥运结束后，十月份要对四种人实施新一轮的严厉镇压，其中包括法轮功。我听了以后，产生了一念：如果早年我能听信亲戚的话，申请移民到外国居住多好啊，现在就不会在这险恶的环境下修炼了。

    当天晚上半夜时分，我的右脚从脚跟到小腿突然无缘无故肿起来了。钻心的疼痛，痛的我的脚一蹦一蹦的直跳，根本无法睡觉。当时我就向内找，但连续两天没能悟到错在哪里，肿痛一点都不消，第二天还痛的更厉害。

    在这期间，我的女儿、女婿和侄子等亲人，一个一个轮番来催我赶快到医院去治疗。我对他们说：“修炼人碰到问题自有修炼的办法解决，你们不用管，也不用担心，我不会有事。”第三天，我终于认识到是因为我的一念错了，马上向师父检讨：“师父，弟子知错了，弟子没有从大法的需要着想，自私自利、贪图安逸，这是错误的、危险的，我坚决改正。我要坚定的在这里精進修炼，完成大法弟子的历史使命。”

    一念归正以后，肿痛就逐步减弱。第二天，我的脚就不肿不痛了。这件事前后只经历了四天，肿痛如此严重，一般人根本不可能不用药这么快就好了，这也让家人和亲戚又一次见证了大法的神奇。脚好了以后，我又亲自去了一次身为医生的侄子那里告诉他没事了。侄子在事实面前，认识到法轮大法确实是超常的。

    有时我心性把握不好、做的不好时，师父就会让我无故摔跤或出现惩罚的事情。每次认识到错在哪里，向师父检讨，决心改正后，就会平安无事。我这几年曾多次摔跤，但都没有出现什么危险。有一次，我听说某个商场有一种商品降价出售很便宜，我一时心不正，产生了贪念，就决定坐车去买。在快到商场下车的时候无故就摔倒了，并且倒在地上好久起不来，过路的人也不来拉我。我马上认识到我错了，立即向师父检讨：“师父，弟子错了，我不应该产生贪便宜的利益之心，弟子以后要改正。”认错以后，我就能慢慢爬起来自己回家。这次我的手摔肿了，但也不怎么痛，两天过后就好了。

    有时也有外来干扰的磨难，这时我就正念铲除邪恶干扰。有一次，我的右手尾指突然肿起来，开始我首先向内找，是不是我在哪里做错了？找了几天找不出什么，手指一直这样肿痛。这时，我想起了师父的讲法：“作为弟子，当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。再要是没完没了下去，如果不是心性或行为存在其它问题，一定是邪恶的魔在钻你们放任了的空子。修炼的人毕竟不是常人，那么本性的一面为什么不正法呢？”（《精進要旨》〈道法〉）当时我悟到这可能是外来邪恶的干扰，我就对着邪恶说：我是一个修炼的人，过去我对你做过什么坏事、欠过你什么我不知道，将来我修炼圆满后，我会把欠你的债还清。如果我无法还清的，我会请求师父帮助解决。但现在我请你站到一边不要干扰我修炼，否则我就要正念铲除你了。刚说完，只听到尾指“嘟噜”一声，肿就消下去了，也不痛了。

    有一次，我给一个同修送去两张刚出来的《九评》光盘（还未做封面），同修把光盘放在桌上就与我交流。还不到十分钟，当地居委会的人就上门来了，同修忘记了收起光盘就开了门。居委会的進来看到两张光盘就说这是什么，我们要拿回去看一看，说完就迅速把光盘收走了。我一边心中不停的对她们发正念，铲除她们背后的邪恶，一边请求师父救我们，抹掉光盘信息，让她们看不到内容，抓不到迫害的证据。过了几天，居委会的人送回光盘给该同修，说两张光盘什么内容也没有。这一难就过去了，我知道这是因为我们能正念否定邪恶，师父就帮了我们了。

    证实大法救世人

    师父在《精進要旨》<证实>一文中要求我们：“那么作为一名修炼者要用一切有利的条件，洪扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”自从邪党迫害大法以来，我努力按照师父的要求，在严格要求自己、修好自己的同时，利用一切有利条件证实大法，洪扬大法，救度众生。

    我的家人在恶党打压大法的初期受到一些干扰，开始对我坚定修炼不妥协有些不理解。我注意时时守住心性，一言一行都不失大法弟子应有的风貌。我时时警诫自己，不要因为自己做的不好，影响了他们的得度。与我共住的子女工作不稳定、经济收入低，住的是我的房子，用的大部份是我的退休金。我们的生活虽然过的很清贫，但我把金钱、利益看的很淡，不留一点私人的积蓄，把所有的存款、工资存折、密码公开给子女。我也经常安慰他们不要为钱而担心，生活上基本过的去就行了。大家也能自觉按计划、节俭开支。

    他们每天早出晚归，工作忙，我在家承担了大部份的家务，包括照顾上学的小孙子和买菜、做饭等。大女儿和女婿是公务员，收入较高，他们经常说要拿钱给我用。我对他们说：“我不需要，你们有这个心就行，我们修炼人不计较金钱、利益。”有一次，女儿出国，我告诉她千万不要给我买东西。她回来后说：“妈，我没给你买东西，但我要给你一点钱。”并郑重的对我说：“我们能够按您的要求做到不贪不占，不拿不义之财。我向您保证我给您的钱是干干净净的，希望您能收下来。”我说：“我要的是你这颗心，你们能做到光明磊落、清清白白我就心满意足了。”她的钱我还是没有收。我在国外定居的妹妹也多次说要给我汇钱，我不要。许多人就说我蠢，有钱不要，日子还过的这么清贫。我经常记住师父的话：“常人有常人所追求的，我们不追求；常人有的，我们也不稀罕；而我们有的，常人想要也要不到。”（《转法轮》）我时常警醒自己，要以大法严格要求自己，放淡常人的东西。我用一言一行感化家人，他们都能从我的行动中感受到大法的纯正，都能对我修炼表示理解和支持。

    为了让家人和亲戚能破除恶党污蔑宣传的影响，从正面认识大法，我平时注意观察她们，利用一切有利的机会使他们增進对大法的认识。

    我利用带孙子、外孙的机会，给他（她）们讲大法的美好故事，使他们逐步得法。小孙子经常自称是大法小弟子，周末和放假时会自觉抄写《转法轮》，碰到师父生日时会问：“婆婆，我们该怎么祝贺师父生日？”他在学习上也体现了大法的超常，学习成绩很优秀，还代表全市参加对外的比赛。我大女儿住处离我家较远，有时我要去帮她接小孩，途中较费时间。有一次，我接外孙女时无意中说了一句：“外婆每天要做家务，还要做‘三件事’，时间很珍贵。”她问我：“外婆，什么叫‘三件事’呀？”我就跟她做了解释。她说：“哦，我知道了。”她回去就跟她妈说：“妈，以后我不用外婆接了。”后来女儿就告诉我不用接了。我见到外孙就跟她说：“外孙，您真懂事，外婆谢谢你！”外孙女说：“不用谢我，这是上天对您的安排。”然后，我们都乐呵呵的笑起来。

    我过去的同学、同事，现在有一部份已经不在人世了。还在人世的，绝大多都是年老多病，大家每年都会约个时间聚会一下。聚会之时，大家都羡慕我身体这么好，我就借此机会讲真相。有些较远没有来的，我就逐个逐个上门讲真相，现在他们多数都明白了大法的真相。

    我平时也有意利用一切有利条件让邻居和有关人员明白大法真相。因为我修炼十多年了，邻居都知道我是大法弟子，许多人羡慕我七十多岁身体还这么好，谈到身体我就堂堂正正的说我是炼法轮大法、做好人才得到这个健康身体的，并与他们讲大法受污蔑和无辜遭迫害的真相。包括居委会、派出所的片警，见了面我也以自己的亲身实践堂堂正正与他们讲真相。

    有一次过年，片警在路上碰到我，热情的与我打招呼：“姨，新年好！身体健康！”我说：“你看我身体多好啊，你要向我学习呀！”他笑着说：“现在不方便。”

    有一次，以前管我要我签字的党委书记（与我同住一栋楼，已明白真相，也办了退休），夫妇俩外出碰到我，热情的对我说：“姨，我们羡慕你身体好，但是我们更加羡慕你心好，有善心。”我说：“谢谢你们，你们明白就有福了。”

    与我同宿舍区有一位有文化的老人，他已经六十多岁了，过去我们不认识，有一次碰到他，我主动与他打招呼，介绍了一些情况。以后知道他是一个文化人，逐步给他《九评》等真相资料，他每次看后都很高兴，称赞法轮功讲的东西不一般，很有水平。后来他说遇到你太晚了，真可惜！他现在已经走上了修炼的道路。

    我外出的时候，也有意利用一切机会与车上、路上的有缘人讲真相。师父经常会安排有缘人与我在车上、路上见面，我就主动与他们聊天，然后根据不同人的情况，智慧的与他们讲真相。一般人都会问到我的身体怎么保养的这么好，我就借此开始给他们讲真相，效果都比较好，许多人因此明白了大法真相。

    我本来不想讲自己的这些事情，因为我觉的自己修的还很不好，离大法对我们的要求还差的很远，而且我所做的一切，都是在师父的帮助下做的，在同修多次动员下，我讲出来只是为了互相交流。我无法用语言形容师父和大法给我的恩德，是师父给了我第二次生命。因此，我决心要努力修好自己，做好“三件事”，才能报答伟大的师父。

    不对之处请慈悲指正。合十。


利用所在的环境　走好正法修炼之路

    文／湖北大法弟子 钟华（化名）

    尊敬的师父好！同修们好！

    我是一九九八年四月正式走上修炼之路的。在这十一年的时间里，虽然做的有很多不尽人意的地方，但对大法的坚信是金刚不动的。

    一、师恩浩荡

    自从明慧网将大法弟子参加师尊讲法班的回忆编成《忆师恩》发表后，有同修非常羡慕那些参加讲法班的学员。个人认为：不光参加讲法班的学员是幸运的，能得大法的弟子及所有世人及万事万物都是幸运的。

    一九九九年七月的一天早上，我骑着三轮车送货，不小心将脚卡在脚踏与三角杠之间，当时将车卡停了，三轮车主杠脱焊，而我的脚未伤筋动骨，只是将肌肉卡的象手指那么深的印，几天后才平服。此事的发生又正好在医院门口，有位认识的医生要我去拍片看看，我说没必要，他说：喔！你是炼法轮功的，有师父保护。

    二零零四年腊月二十四日晚，那天是立春，国内大法弟子倡导的“法轮大法日”。我与同修骑车到五十多里外挂条幅、粘贴。在返回的路上九点多时，被一辆摩托车从后面猛撞，二八型大自行车被撞出几米远，我从车上被摔在水泥路上四肢朝天，头背同时撞地，当时的瞬间，就象五脏六腑散了一样，头象撞碎了样的感觉。现在想起还后怕。

    撞我的摩托车连人带车倒在路中间，同修忙着去扶他，叫他快念“法轮大法好”、“真、善、忍好”，并说你今天遇到好人了，要不然你们的年怎么过？送一本真相册子给他，问是否要我们帮忙。这时，我赶紧站起来，浑身拍打，好好的，将车子扶起来也好好的。回家后刚好十点，我赶紧炼了三套功法，又看了一讲书，十二点发正念、睡觉。

    第二天照样做事，只是腰和脖子有点不舒服，两天后就没事了。所以说我们时刻都被慈悲的师父呵护着。

    二、伺候病人

    因我是经商的，不能象同修们那样带着方便面、矿泉水，走村串乡讲真相。二零零三年，碰巧一位熟人的母亲行动不便，想请人到家帮忙照看。那时我们的生意不好，就与她商量，可否将老人接到店里。她说那太好了。老人开始不同意，说自己的子女都不想伺候，何况外人呢？又商量她先住几天看看，与我们生活两天后，她决定不走了。

    但这件事在同修中产生了不同的看法，部份同修认为病人的业力重，怎能去伺候病人呢？每个人修炼的路不同，看起来是一个老人，但她有六个子女亲朋，子女中有大学教授、干部、医生、企业家，涉及各行业，况且这个老人是修佛教的，但与我们相处后，改变了。

    三个多月后老人去世时，告诉她的亲人们：一定要记住“法轮大法好！”“真、善、忍好！”她当教授的女儿觉的不可思议：我妈一辈子信佛教，和你们在一起这么短时间就改变了信仰。当然这是大法的威力，还有同修们的无私奉献。如果单纯是我们伺候她，可能她会认为是她后生出钱的，应该为她服务。让她感动的是，同修们去后，不管是谁，只要看她需要帮助的都很热心，有时如来不及上厕所，屎尿拉在裤子里，同修不嫌脏，总抢着帮她。这是她最感动的，所以说是同修圆容了大法。不光是她的亲朋明白大法好，连周围的人都知道大法好！

    这位老人走后又陆续来几位老人，效果同样。而且她们明白真相，都走的安详。平时让他们听师尊讲法，有时间就念经文给她们听。

    三、窗口的作用

    与我们接触的都是有缘人。有位学生走亲戚，主人不在，到商店打电话，我姐给他真相册子，他回家告诉了父亲，他父亲找到商店来。他说，几年前师父就在点化他，但一直见不着炼法轮功的人，这下可好了，我要学法炼功。我就教他，帮忙请书，最后他妻子、女儿都走進了修炼，都很精進。

    一碗饭的效应：同样是一个电话的缘。一位女士走亲戚，要她帮忙照看孩子，刚好那天又走人家了，女士家离城区一百多里，我们就留她吃午饭，利用吃饭时间给她讲真相。她缘份好，悟性也好，回家时带了《九评》书、真相碟、册子。回去的当晚就放给村里人看，她儿子说：你好了不起，怎么走一次人家，就带这么多好东西回来。她后来在一家效益很好的厂上班了，得了大福报后，又到商店来报喜。这样的事例有很多起。

    一声称呼的效应：一次邻里老乡来一位客人，我姐给他讲真相，交谈中得知他和我母亲一个姓，还长一辈，姐姐就尊敬的称呼他外公。他当时就退了党，也是带了书和资料回家。过一段时间，七十多岁的老人骑着自行车走四十多里送来一份二十多人的三退名单。

    三年寻失主：二零零六年冬，一位喝多了酒的客人买烟时，将钱包掉在店里，第二天才发现，包里有三百多元钱。开始想等失主自己回来找，过段时间我们又写失物招领，还是没来，又仔细检查包里，发现还有身份证，但地址不详，有镇、村，但没有管理区，多方打听不着，直到今年五月，找到一位熟人，是乡镇干部，通过他才找到失主。失主买了好烟、好酒来感谢，被我们婉拒，我们的目地是要世人明真相，洪扬与证实大法。

    明白真相的活传媒：我们有位熟人是位退休教师，经他手送给熟人的《九评》书就不少，他还通过熟人传到部队的师、团级干部，劝三退的人也不少，我们所熟悉的客人、客户、亲人明白真相后，都变成了传播真相的窗口。

    四、真诚对待走弯路的昔日同修

    在长达九年多的迫害中，我们这个地区有很多学员被中共强行洗脑后，放弃修炼，有的改学别门，有的助共为虐。部份同修不愿接触她们，怕受干扰。我记得师父说过不愿放弃一个弟子，明慧上也有篇文章讲：一位同修为帮助被“转化”的那位被举报劳教。回来后还是去找她，终于感动了走弯路的学员，又走回了修炼。在同修的整体配合下那个县十几位被洗脑的全部回到修炼中。

    还有一篇《叫醒你身边的人》的文章看后也是叫人落泪。讲真相救世人也是救，为什么不能善待那些遭受迫害的昔日同修呢？有位曾被“转化”的同修这样说：那时从沙洋回来，走在街上看见一位同修很高兴，正准备跟她说话，她将头一扭不看我，从此我不再主动见同修，免得他们害怕，要不是你们几位同修不厌其烦的帮我，加上师父的点化，我还真回不来呢！

    如果同修都能发出纯善的一念，也许就没有那些回不来的人了。

    五、面对面讲真相的乐趣

    有次与同修到我家乡去，那是收稻谷的季节，我们走在田间地头，边帮忙干活边讲真相，效果很好。碰到一位男士很凶，他说：我们忙的很，你们没事，小心我用千担（挑草头用的）戳你们。我说：你忙是实，你以为我们没事干吗？我们半夜起来炼功，做好自己该做的事，利用应该午休的时间，想到你们是老乡，在这么大的是非面前不回来告诉你们真相，是对不起老乡，我是某村的人。他说那我说个人你认得吗？他说的是我堂兄，我说你是他姨弟吗？你弟弟我可是认识的。他一听笑了，很客气的接了真相资料，直说对不起！

    还有很多碰到的有缘人，开始，对方总有戒心，说不识字。我说那不要紧，碰到是缘，讲点你听也好。最后，对方说那你还是给我吧，带回家叫别人读给我听。我接着告诉他三退的重要及退的方法，最简便安全的可取个化名写在人民币上。

    最近一次在路上，正准备讲，他笑着说我认识你，你上次跟我讲的，书我也看了，今天还有吗？能不能给多点，我儿媳打工放假回来休息，叫她也看看。那种真诚的笑容与感谢，是发自内心的。我也谢他帮忙转告乡亲们，也是积了大德了。

    六、在魔难中救度有缘人

    在中共迫害大法弟子的时间里，我也曾多次被非法关押。前几次是与同修关在一起，后两次二零零二年九月，被非法关在看守所九天，里面有八个人。头天晚上叫我睡在厕所边上，第二天都争着要和我睡在一起。里面有个判死刑的，从接到判决书起，晚上做噩梦吓的大叫。几天前，有两位同修被关在那儿，她睡得很安稳，同修走后，她又睡不着，我去后，她又睡着了。她们自己都感到炼法轮功的不一般。

    通过交谈，知道她们各自的情况，就开导她们，她们说要早点认识你们就好了。为抗议非法迫害，我被关后一直绝食，她们说，我们挡着你还是吃点，我们说你没吃。我说那不行，我不能欺骗别人和自己。

    期间我被五、六个男子按着鼻饲。因我不配合，衣服、头发弄脏了，同间的人，抢着帮我洗头、洗衣服，并说：我们既希望你早点出去，又舍不得你走，你走我们没有主心骨。在被非法关押的几天里，我的嘴没停过，我在里面讲，她们听，看守天天叫我出去晒太阳，并说喜欢听我讲话，问了各种各样他们不了解的问题。那些外劳人员说：怎么这个法轮功跟别人不一样。

    最后一次是中共“十六”大，我又被非法关進二看守所，这次安排的有缘人更稀奇：陆续关進的理由都不值一提，离婚的、生意债务的、打架的、不交卫生费的、建房不申请，有几个是哭着進、笑着出来，有个上午進去下午出的，我知道她们都是来听真相的。后来我被转往洗脑班，就没人再進去。

    我这个人是个不起眼的人，但在洗脑班里不管是洗脑班的帮教也好，还是司法系统的干警也好，只与我交谈一次，就不再找我，就象一个大学干部说的：本来是想劝你们放弃，自己反而被你们说服。

    总之，自从我修炼后，就记住师尊的话：“那么作为一名修炼者要用一切有利的条件，洪扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”（《精進要旨》〈证实〉）再就是：“作为一个修炼者，在常人中遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》〈修者自在其中〉）还有：“目前人类的每一天都是为大法的需要而安排出来的，大法弟子在人间的表现就是留给历史的。”（《精進要旨二》〈什么是功能〉）平时知道时间的紧迫，不管是迫害前或后，我就用上述法理要求自己，修好自己，证实大法，洪扬大法。

    只写到此，不符合法的请同修慈悲指正。合十。


从“技术”谈修炼

    文／华北大法弟子

    尊敬的师父好！

    同修们好！

    我是华北平原上一个小县城的大法弟子，今年三十六岁。我于九八年秋得法修炼，随着师父的正法脚步走过了整整十个年头。我感到很幸运，能将生命中最好的时光与正法时期同在。在修炼的路上，曾有过成功和经验，也有过失败和教训，今天借此机会与同修们交流一下。

    一、从“技术”谈安全

    同修们通常以为懂技术同修是安全的，可以把电脑弄的固若金汤，可以提前把各种系统漏洞补上，可以做好各种软件和硬件的防护措施，就可以保证电脑的安全了，也就可以保证技术同修的安全了。

    其实不是这样的。我们知道这是修炼，有修炼的因素在里面。我们听说过不懂技术的偏远地区同修还在用老版本的自由门上网，没有问题；只会简单操作的同修靠正念负责很多人的真相资料，一直很稳定。

    有同修经常问我：“你这样弄的，我上网安全吗？”我只是说：“技术占一半，正念占一半。”为什么这么说呢？因为我们也听说：某某搞技术的同修被绑架了，某某正念那么强的同修被非法关押了，所以说我们不能单纯的依赖技术，他技术好，把电脑弄的干干净净。或者单纯的依赖正念，他正念强，什么问题都能解决。偏向哪一方面都是走极端的行为，都是不理智的。

    那么做到什么情况就可以不出问题呢？简单的说：胸怀救度众生的愿望，在不断精進之中就可以了。技术问题不是问题，修炼状态问题才是大问题。我问过别的搞技术的同修，若是用最普通的常人电脑，最普通的常人软件，用自由门上网安全吗？若从我们资料点角度来说，肯定不安全。那么我们把带有自由门软件的光盘发给常人，给他们破网用，那常人的电脑各种杂乱软件一应俱全，那不是把常人置于很危险境地了吗？其实，从我们技术角度来说，这样也是安全的，自由门本身的加密完全可以抵挡住中共的防火墙的测试，而不被它发觉。那我们资料点用自由门上网，为什么就必须把操作系统和各种软件做成干净的呢？其实，这里边有修炼的因素。常人破网是明白真相，旧势力不敢反对。我们破网是救度众生，旧势力也不敢反对。但是会因为个人修炼的不足，容易被旧势力钻空子，而造成损失。例如：学法不到位，炼功不到位，发正念不到位，执著自我，名、利、情放不下等，是被这些因素拖累而被钻空子的，造成各式各样的干扰。那我们把电脑做的再干净完备，也只是解决了一半问题，另一半问题仍要靠修炼人坚强的正念来解决，个人修炼要到位。

    例如：打三退名单，上网打不开，或速度很慢。那首先应想我做的这件事有执著吗？是点化不该做吗？还是干扰？如果是应该做的，那就发正念清除干扰，一定要上去网。如果最近修炼状态不好，或从技术上有过误操作，电脑可能中病毒了，那就停下来，学学法，静静心，思考一下怎样解决这个技术问题，那么在这个过程中，还是正念在先，技术在后。在做证实法的事情中时刻体现着实修向内找的因素。

    二、从“技术”谈协调

    有时候听到这样的说法：某某协调人或技术同修有掌控心，或某某地区同修一盘散沙，各自为政。这两种说法都是不全面的。某同修再有掌控心，也有他掌控不了的同修。每个同修都在走自己证实法的路，我们修炼的路是师父安排的，他不可能掌控的了。如果协调人为整体考虑，协调做一些事，不能说是掌控心，这是他应该做的，他做不好，还不行呢。而如果说某地区一盘散沙，各自为政，那么在他们各自为政的过程中，也会有几个同修协调一致，做一些证实大法的事，那么他们就是一个小整体，也会慢慢的形成大整体的。

    有时候，我们对救度众生的事很着急，好象要一下子形成一个大整体，大家整体一致，统一做一件揭露邪恶的事，觉的效果很好。但是在这个过程中，会出现一些比较精進的同修，和一些过于激進的同修，还有一些不太精進，随大流，让咋做就咋做的，和怕心重找借口不愿做的同修。这时候，一定要稳住心。我们要知道，这是同修们的心性的真实体现，一个地区的整体状态就是这个地区的所有同修的修炼状态的总和，这样或那样状态的同修都是其中的一份子。那我们要协调好，理智、智慧的做好揭露邪恶，救度众生的事。

    作为技术的同修，我曾对别人说过，我算半个协调人，我协助其他协调人做一些具体工作。我觉的这是一个比较中肯的说法，技术同修完全搞协调不行，没有那么多时间，还要提高技术和负责教同修技术。要完全不参与协调也不行。协调人必定要找你说：某某处要建资料点，要维修等等。那我要考虑同修的修炼状态和接受能力等具体情况。离我住的地方远近，要去几次，先教什么，后教什么，要用什么样的打印机或复印机等问题。有的同修文化低，这不是问题，修炼中正念足完全可以消去这个因素。把该学的写在纸上，让他做几遍，反复练习，过一段时间，再教另一部份。最重要的是根据他的具体情况，对教给他的具体内容進行增减，这是修炼中做事先考虑别人的具体体现，也是一个资料点长久稳定运行的基础。让他不能有太大压力，又能解决眼下的实际问题，而对他实在解决不了的问题，会告诉他如何联系到我。那么这也就是该协调的部份。有时，一个资料点建的很快，运行也很好，而有时一个资料点多次去，机器还老出毛病。那么我对资料点会分别对待吗？不会。那么就有同修自身修炼的因素在里边，那就是他自身要解决的问题。

    有一个资料点建的时候，有人有意见，觉的同修太邋遢，会做不好，而我觉的她有这个愿望，她们那地方也需要，就决定了建立资料点，事实上，她学的很用心，掌握的很快，运行的非常好，出乎大家的意料之外。

    还有一个资料点，夫妻同修，建成后稳定运行一年多，修炼状态很好。后来打印机出了毛病，前后费了一个月的时间才解决了，中间也曾多次切磋。事后才知道，因为近期夫妇俩都上班，且很忙，学法炼功跟不上，才导致出问题的。后来，男同修工作中遇到强烈的干扰，险些失去生命，才真正的意识到，真应该精進了。

    三、从“技术”谈修炼

    在早期上网的时候，还很少听说专门的下载软件。有一同修给了我一个自由门软件，我就右键“目标另存为…”下载，持续了一年多。那时，就觉的只要能下载下来，让同修们看到就行了，根本没想自身的安全问题。当时，电脑在我们县城还是稀罕物，我自己没有，就是利用别人的电脑上网、下载，也没法提高技术。后来，别的同修要我给他的电脑装软件，我就不知道怎么做了。正着急呢，一个外地的技术同修，正好路过我地。来到我家，在我想来完全是不可能的，简直是不可思议的事。他晚上到我家，第二天一早要走，他就利用一晚上的时间，教给我下载软件，防火墙，防病毒，压缩文件，PDF软件等的安装，他做了一遍，又写下来，我开始练习，竟然全学会了。

    后来，我发现：我只要学好法，炼好功，发好正念，技术该提高的时候，师父就安排机会给我提高了。这样说来好象比较被动，甚至是不可能。好象应该一下子全学会，好去教别人。其实，心性不提高，对自己做的证实大法的事没有承负能力，会给自己造成压力，还解决不了问题。心性提高了，很难的事也会变的很容易。你就解决了这个问题，你就会了。只要提高到法对我们的不同层次的要求，就足以过关了，问题自然就解决了。这个法理也以此类推到其它方面，病业方面、家庭关方面、工作干扰方面等等。

    所以，技术同修也是普通同修。作为修炼的个体来说，邪恶对所有人的考验是平等的，也会遇到技术方面和心性方面的干扰。师父经常把修炼比做考大学，只要好好学就一定能考上。我想说的是，考大学要的是总分，你要学好法，炼好功，发好正念，讲好真相，做好你应该做的所有事，那总分最高。若有侧重，那弱项一定会拉后腿，看起来某一部份修的好，其实总体已经不合格了。我们现在不看强项，看弱项，把欠缺的补上来。修好的隔过去了，留下来的是没修好的，那就把没修好的修好，没做好的做好，完成自己的使命。不给自己留下遗憾。


八年火车上讲真相

    文／中国大陆大法弟子 修心

    师父说：“修炼路不同 都在大法中 万事无执著脚下路自通”（《洪吟二》〈无阻〉）。我孩子也是大法弟子，被邪党绑架、非法关在监狱已八年之久未回，我每个月坐火车去看他。在大火车，看到这么多人，心想如能讲真相救人该多好！于是我一边发正念一边上火车，铲除他们背后的一切邪恶因素，救度有缘人，请师父加持我。从一开始十几人到几十人、上百人，到一百六十多人，我每个月都去，一次来回三天，一年十二次，八年有九十多次了。在师父慈悲的呵护下，柳暗花明的走过了一村又一村。

    记的第一次讲了十二个人，同修高兴的鼓励我说：“不少，不少！”我听了很欣慰。后来我逐渐越来越敢讲，在火车上以找座位为名，见缝插针，一路理智，智慧的在火车站，火车上，旅店里，饭店里，甚至监狱的接见室里，总之自己能感觉方便说的地方，都讲真相了。

    八年来我没统计过我具体说了多少，退了多少。但有一天早晨我不愿起来炼功，就做了一个梦。在一个很大很大的教室里，有好多好多人，男女老少，后面还有唱歌跳舞的。前面有一个讲台，好象在等待着我说什么，我去晚了，同修悟到是我的众生在等待我，我得好好修。

    几年来在监狱的往返旅途中，面对末法时期形形色色的陌生人，讲大法的美好、大法洪传全世界、讲邪党的腐败、讲社会的乱象丛生、讲江泽民其人的恶事丑事，并说国家就象个家庭一样，这个家长吃喝嫖赌无恶不做，这个家就被带坏了，这个家庭的孩子和其他人肯定跟随着倒霉，上梁不正下梁歪。当前社会的动乱，天灾人祸等跟随邪党有直接关系。劝三退保命得平安躲灾难，一般我劝的百分之九十八的人都能退。

    我时刻记着师父法身就在我身边，还有天龙八部护法神。当我不敢开口时，师父的一句话打到我的脑子里“放下人心救度世人”。每次我兜里都揣着纸和一个小铅笔头，随时记下来。这些人还都愿意告诉我真名实姓，有时我回来反思一下，也觉的很奇怪。其实都是师父把有缘人领到我跟前，让我说了一下，都是师父在帮我做。这条路是师父给我安排的。

    也有不同意退的，态度不好的，我就平和的跟他（她）说：现在是救人，救好人！然后心里一直发着正念，待对方平静再走不迟。走时说：“祝你平安！”稳住他（她），把慈悲留给他（她）。

    记的有一次劝退，有一个人态度非常恶劣，故意大声喊着：“你怎么在火车上敢说这个？你知道我是干什么的吗？”我只是善意的看着她说我是在救人。她说：“救什么人？我告诉你，现在把你抓起来，判你一年劳教。”然后问我在哪儿下车。我没告诉她，只是笑一笑，一直发正念，她东张西望似乎在等乘警过来，又过了十几分钟，火车到一小站，我只好下车。回头一刹那间，看见她还在盯着我是否下车了。然后我走到检票处晃了一下，又快速的向最后一节车厢走去，象刚上车一样（小站只停留两、三分钟），因我没到地方，还得继续坐这趟火车。上了车后发着正念，迅速的从包里拿出一件衣服换上，当时心里不太稳，怕她领着乘警过来，真是有惊无险。等我再换车时，一开始没敢劝退，后来想错过机缘就没有了，找一对面小座坐下，四个人，不一会儿我劝退三个。有一老者竟然对我说：“别怕，都这么明着整。”我想这可能是师父用他的嘴点化我，我会心的笑了，他们也笑了。当然他们不知道我笑的什么意思。坐一会，我说：“我有个朋友在前边，我去看看。祝好人平安，万事如意！”他们笑着点头说：“谢谢。”告别后又走下一个车厢继续劝退。

    因火车到站常有上车下车的，曾有两次补票的列车员看我一个车厢一个车厢的走，以为我是逃票的，追着问我买票了吗？我拿出票告诉他，我的座位让别人坐了，我只好找座位。人家抽烟上厕所的回来了，我只好再去找。列车员说：“噢，是这样。”忙他的去了。

    一列火车有时从这头走到那头，能劝的就劝，不能劝的就走。有时我感觉不带任何观念的去讲，在师父的加持下，真是智慧好象源源不断的在流淌，顺利的劝退一个又一个……

    在师父的慈悲呵护下，有同修的帮助，我每次都把大法的资讯，把师父的经文送進去。每次把经文送進去后，我都心里说：“谢谢师父，谢谢同修。”走时请师父加持，回来时跟师父道一声谢谢。监狱狱警曾经对我狂叫过：“法轮功的东西都带進来了。”我心如止水，没有任何表情。当他们再换人检查没翻出来时，用疑惑而平静的眼光看着我，好象在说：“奇怪，不是她。”我想你们是翻不出来的，我身边有师父的大法身，还有天龙八部护法，还有好多同修在为我发正念，所以我的心很稳。

    也有一次由于有怕心我不想去了，在集体学法时，我看了看师父的法像心里说：师父，我这次没去。我的脑子里立刻听见师父好象在说：“你得去呀，那里有我好多大法弟子。”我当时就流泪了，心里说：师父，我错了，我错了，我一定去。我伤心的哭了，谁也不知道我哭的什么。

    这八年来，有苦，有累，有辛酸。几年来的不管春夏秋冬，严寒酷暑，从未间断过。有一次在火车上竟发起烧来，连拉带吐，还得讲真相救人，后来求师父帮助好多了。每次也好象云游一样，劝退救众生，而且有时在火车上还能碰到我劝退过的人跟我打招呼。有一次回来师父的一首诗打到我的脑海里“带着如意真理来洒洒脱脱走四海 法理撒遍世间道满载众生法船开”（《洪吟二》〈如来〉）。我知道这是师父鼓励我，我回来没敢说，因我知道和做的好的同修比差远去了。有一回梦见天上无比广阔，有一个黄豆粒大的地方不太平整，我想可能就是我掉下来的地方，我应修回去补上。只是我这儿缺一点也不能圆满：怕心、欢喜心、显示心、妒嫉心、心多了，都得去才行，得精進实修。

    每个同修都有自己的路，修的比我好的很多很多，只是他们的路没有像我这样表面，在同修的催促下我才写出来，有不对的地方请同修慈悲指正。


顺着常人的执著　才能救了众生

    文/河北大法弟子

    过去我在讲真相过程中曾经存在着执著结果，求速成的问题，到哪儿去讲真相目地性很强，表现是急躁、抢话，不能耐心听对方发表意见，认为那样太浪费时间，从而给证实法救度众生造成了一定损失。家人（同修）曾多次提醒，我虽表面接受，但内心并未认识到自己是走极端，反而认为那种状态是精進的表现，直到最近才有了切身的体会。

    本市有一老乡，我多次给她讲真相都未能劝三退，反而对我产生了反感。我审视自己，向内找，第一，我表面谦和、一副修炼人的样子，但内心却固守着自己的观念，鄙视人家的无知、浅薄和虚伪，从而不自觉的炫耀自己的一切。师父说：“我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的”（《各地讲法二》〈二零零二年美国费城法会讲法〉）。其实对方是一面镜子，正好看到的是自己。讲真相救众生是神圣的，我带着那颗肮脏的心，对众生发出了那么不好的念，能证实了法吗？能救得了众生吗？第二，师父让我们顺着常人的执著去救度众生，我根本就不愿意听众生的心声，我连众生的执著是什么都不知道，我怎么去救度众生？我想这不行，我要听师父的话，做真修弟子。我立即发正念，求师父加持，清除自身的邪念败物，解体阻碍众生得救、了解真相的乱神、黑手、烂鬼和恶党邪灵。然后我拨通老乡家电话，还好，她很热情，邀请我去她家，这正合我意，我带上水果，立刻上路。

    到她家后，双方寒暄一阵落座。我一眼就看见她的小外孙戴着红领巾坐在沙发上正专注的看电视。就忍不住的对他说：“这么俊的小伙子，你知道吗？那红领巾号称是血染的，戴着它会不吉利的。”小孩若有所思的嗯嗯着，他姥姥急忙挡着我说：“别给孩子说这些。”我说那好，我对你讲。我又给她讲了大法弟子为什么劝三退，三退的必要和不退的危险，讲劝三退不是搞政治，讲古代的预言、现在天灾人祸的预示。我很投入的讲着，最后她却无奈的说：“唉，管它呢，天塌了大个子顶着。我没那闲心思。”接着她对我讲起她这几年活的怎么苦，儿媳开店被片警勾搭上和儿子离了婚，儿子又娶了小媳妇不对她的心。大女儿失业后做生意赔了几万，女婿不关心，使女儿另有所依跟人跑了。小外孙是她一手带大，她最疼爱，可现在父母都不管。二女婿是个公司经理，天天醉醺醺的很晚才回家，二女儿经常向她诉苦……。她绘声绘色的苦诉着。

    我想起了师父的话：“但是真正的提高是放弃，而不是得到。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）我想我要真修。我不象以前那样觉的听对方诉说是浪费时间。我把心一放到底，不再想她能不能三退的事，而是全神贯注的用同情的心听着她的诉说，不时的安慰着她。我的真诚、理解、同情和宽慰使她苦闷的心灵得到了满足，释放及慰藉，脸上露出了笑容，我明显的感到了我们的距离的拉近及她对我的亲近与信任。这时我突然来了灵感，一下找到了讲真相的突破口（实际我感觉是师父的点悟）我把话题一转说：“你看这事就把你搞的焦头烂额、苦不堪言，你要知道，天要灭中共，这是一定的，同时恶党邪灵所带来的天灾人祸，瘟疫那可是性命攸关的。谁不退出都无法逃脱的。你看四川地震砸死了多少人，不知道真相的善良人们，多可怜呀，那些明真相的三退的人都神奇的躲过了灾难。其实我劝你三退的目地就是希望你和全家人都平平安安，躲灾躲难。这是最好的选择。神只看人心，你不用烧香拜佛，不用任何付出与代价就能得到神佛的保佑，何乐而不为呢？”这时她心里一震，她惊喜的说：“我退。我没有入过党团，也记不清是不是入过少先队了，为了保险那就退一下吧。给小外孙退了少先队，老伴当过兵是党员，也给他退掉。”我问：“你老伴能同意吗？”她说：“你放心，我了解他。实在不行你再亲自对他讲。”她收下了我送给她的真相资料。她家虽然没有DVD机，也让我给她留下了真相光盘，她说听说这些电器现在很便宜，她也要买个DVD机好好看看真相。她很喜欢我送给她的真相护身符，不住的说着：“真漂亮！真漂亮！”还在墙上试着这挂挂，那儿挂挂、最后很珍爱的把它收藏起来。她深深的打个舒展，笑容满面的开心的说：“我好轻松啊！”一个生命得救了，我从内心为她高兴。

    她把我送出小院，天下起了蒙蒙小雨。我问她这经常有出租车过吗，她环视着废墟般的小区说：“平时很少有出租车到这来。”话音刚落，一辆银灰色出租车缓缓从身后开来。她惊讶的眼神似乎说：怎么这么巧！我明白这是师父把有缘人安排来，让我去给他讲真相，用法去救度他。我告别了她，上了出租车，很容易就使这位司机、一个复员军人明白了真相，退了邪党组织。

    两天后，我给老乡拨了电话，她爽快热情的主动告诉我说：“那事已跟老伴说了，放心吧！”我真诚的为他们祝福。

    讲真相过程中，方方面面的人都能接触到，方方面面的众生都要救度。不同阶层、不同文化、不同年龄、不同阅历的人的心态也各不相同，我们不能千篇一律的对待，必须针对他们的执著和心病，对症下药。这里略举一二。

    我先生的战友是某医院的外科主任，他敬业、正派，是对工作和家人都负责的那种人。经常待在手术室里。要想找到他很不容易。但在师父的安排下，我也曾送给他真相资料，但一直不见回音。

    在一个非常偶然的机会，我们全家和他相遇了。当时我非常感谢师父把我要救度的众生弄到我身边来。我决不放过这次救人的机会。因为时间紧，几句问候，我就進入正题，可儿子在场，我心里有点障碍。恰到此时，儿子的手机响了，他到一旁接电话去了。我赶紧问他，给他的真相资料看了没有，他说看了，我说明白了就早点退了吧。他摊开手很为难又无奈的说：“你看，现在我……”那意思是我现在事业有成，蒸蒸日上，前途有望，还舍不得扔掉它。我说：“人类的大难来了，可不认你有多大成就，当多大官，它就看你身上有无兽印，人的这点名利算什么，生带不来，死带不走，生命才是最珍贵的。再说三退你也损失不了什么，你也不必跟其他人说，该升官升官，该发财照样发财。什么都不影响。用化名退都行，神看人心，自然会保护你。”我又告诉他全球及国内退党形势，我说：“现在网上每天有五、六万人退出邪党组织，各个阶层，党政军各行各业的都有，那些高官也不例外，他们更清楚共产党内部是怎么回事，有的携款外逃，有的在三退。你看苏共一夜之间就解体了。中国已三退三千四百多万人，为什么中共邪党还不解体。是神慈悲与人，是给中国人机会，赶紧从中逃离出来，免得要为邪党陪葬，邪党一解体，再退就不算数，得抓紧时间呀！”他向我先生努了努嘴问：“你退了吗？”我用眼神鼓励先生说话，先生说：“我早退了，我早把那关系开出来烧了，那玩艺不吉利，现在谁不知道它邪恶，坏蛋，大街上到处都听到人们在骂它，你两耳不闻窗外事，一心只攻你的专业，你太闭塞了，我们不会害你的，绝对对你的生命有好处，快退了吧，早退早放心，时间不等人。”我乘机说：“我给你起个化名。”他点头同意了。我送给他最新的真相资料，并嘱咐他一定让家人看，也得救他们的命，这时儿子的电话打完了，回到我们身边来。短短的几分钟一个生命得救了。

    还有一件事，是今年高考后的一天，晚饭后我和母亲（同修）在便道上边遛达边寻找可救的有缘人。突然一骑自行车的女生猛然刹车停在我们面前，趴在车把上呜呜的哭起来。我惊讶的问：“孩子你怎么啦？需要帮助吗？”并掏出手纸递给她，她边抹着眼睛边伤心的说她“考砸了”，我们安慰她说：“不要紧，还有明年呢。”她说她已经复读过一年了，她的目标就是要考上师大，没想今年还不如去年考的好，她都不想活了。我们劝她可不能轻生，你父母只有你一个，你寻短见，他们怎么活啊。她说：“是他们也不容易，都是工人，每月工资很少，都是为了我。”说着又呜呜的哭了起来，我给她讲，人的命是定好的，不是谁想上哪个学校就能去的成的，只有神佛才能为人改变命运，并举例说有的考生相信法轮大法好，又退出了团队组织，结果考试成绩出奇的好。我说今天我们相遇是缘份，阿姨也希望你也能退出团队，相信法轮大法好，也有一个美好的未来。她说她家曾是基督徒，相信神的存在。我给她起了一个非常美的名字，她欣然同意了，接过我的真相资料，真诚的谢过我们，骑车回家了。

    还有一次去买菜，一个卖蘑菇的女人，穿着一身破旧的衣服，脸黄瘦，一副有病的样子，看不出她的实际年龄，我顿生慈悲之心，送她一张真相护身符。她非常冷漠的摇着头说不要。我很可惜的说：“怎么福都不接吗？”她说：“我什么也不是，我什么也不信，就做个老实巴交的人。”我说：“做老实人不短斤缺两没错，可我们老祖宗们都是信神信佛的。毛、江不让老百姓信神，他们自己却到庙里求神保佑，这谁不知道，那些贪官污吏拿着老百姓的钱，整日花天酒地，你这儿老老实实的苦干，你怎么活的？人是神造的，不信神佛才是无知愚昧，就象无根的草，没有神管就会贫穷落后。现在法轮大法洪传世界八十多个国家，很多科学家们都在修炼法轮功。”蹲在旁边的那个男人象是她丈夫，连连点头说：是，是。我叮嘱他一定要记住法轮大法好，真善忍好，那才有美好的未来。那女的才无声的点起头来。我期待着下一位大法弟子去救她。

    还有一邻居老头，我每次送他真相资料，他总是开玩笑说些不相信的话。师父教我们要有熔化钢铁般的慈悲心，我不灰心，仍然坚持送给他不同的真相资料。终于有一天我问他：“想明白了吗？”他认真的说：“我早就明白了。”我说那就起个名退了邪党。他说：“随便什么名就行。”又一个生命得救了，我的心比蜜还甜。

    师父教导我们：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉）。我体会到在讲真相过程中，只要我们能尽心的去证实法，我们的智慧就会源源不断的出来，我们就会生出慈悲的心肠，就会把众生当作自己的亲人，就能体察他们的需求，真诚的对他们，众生才能信任我们，把心中的苦乐倒给我们，我们才能顺着他们的执著救了他们。只要我们有救众生的愿望，师父就给我们安排，并看护着我们，点悟着我们。讲真相的过程是修炼的过程，是向内找，修自己的过程，修在自己，功在师父，无求而自得，心性到位了，境界提高了，我们的众生也得救了。


得大法　救度众生把家还

    文／大陆大法弟子 清静

    我是一名大陆大法弟子，一九九八年十一月份喜得大法。通过学法炼功，三个月左右，原来身上的几种病都不翼而飞，如胃炎、胆囊炎、头痛、失眠等症状都好了。在炼功前，丈夫每月工资一半都得让我买药吃，炼了法轮功后，没病一身轻，真是感到无比幸福和快乐。

    一、从家庭的束缚中走出来

    一九九九年「七二零」中共邪党开始迫害法轮功后，我两次到北京上访，去北京是为了给法轮大法说句公道话，为了去告诉不知道真相的有关人士我自己在法轮大法中亲身受益的体会，可没想到的是没有人能听進去。从此我遭到了中共邪党有关部门的迫害，被非法拘留，非法劳教，多次受到当地派出所和社区的干扰和监控。邪党的迫害给我们家的亲人造成了很大的痛苦，在经济上蒙受损失（邪党有关部门勒索两次上万元），亲人们承受着极大的精神压力和思想负担。原本十分支持我学法炼功的丈夫在这种邪恶的高压下，把我的大法书藏了起来，也不许我接触同修，不让我再学法炼功了。

    在那段时间里我痛苦万分，由于自己对亲情的执着，很长一段时间里都处在一种矛盾当中，很不精進。后来一次很严重的病业，使我突然清醒的认识到，这是由于自己对亲情的执着导致的。于是我对丈夫说，从今天起我要堂堂正正的学法炼功。

    我不断给丈夫讲真相，从学法炼功到上访，我告诉他，这一切不是我们的错，而是邪党和江魔头颠倒黑白，好坏不分。我让丈夫真正认清什么是真正的好和坏，同时把天安门自焚事件的真相讲给他听，让他看真相光盘，给他讲述中共活体摘取法轮功学员器官的真相，最后讲到《九评共产党》和三退：退党、退团、退队的真正目地。

    他每次听后都有改变，他知道法轮大法好，知道法轮功学员都是好的。听了真相，他流泪了，说：对不起，从今以后我再也不阻止你学法、炼功、做大法的事情了。但是他要我注意安全。就这样，我终于从家庭的束缚中走了出来，真正的做一个正法时期的大法弟子了。

    现在出去发真相资料，有时他也陪我出去，有时他说我帮你发正念。他退出了邪党的少先队，后来通过几次讲真相，他父亲也退了邪党团队，现在我们全家所有的亲人基本都明白了真相，退出了邪党组织。而且在我家也组织了一个学法小组。

    二、给社区的人讲真相，走出怕的阴影

    有一次社区的人和组长走到了我家门口，我看到时本想不让他们進屋，可转念一想，我是正法时期的大法弟子，要纠正一切不正的因素，要救度一切众生（也包括在社区工作的人），我马上调整心态，铲除怕心，清理自己的空间场，解体社区人和组长背后操纵他们迫害我的一切旧势力的黑手烂鬼、共产邪灵和党文化的邪恶因素。

    我在心中求师父给我加持，把我怕心去掉，师父说过：“没有了怕，也就不存在叫你怕的因素了。”（《去掉最后的执著》）全盘否定旧势力给我安排的路，有师在、有法在，怕什么。我稳住心后，看到社区的人拿出一张什么回访表格，他们让我填表。我目光直视他们，告诉他们我是不会填的，你们这是扰乱公民的平静生活，是真正的扰乱社会治安。他们假惺惺的说没其它意思，只是走走形式。这时我发出强大的正念求师父加持，决不配合邪恶，因为今天我是主角他们是配角，他们是为了让我救度而来的。

    于是我开始给他们讲起了真相，我告诉他们法轮功的学员都是好人，都是为别人着想的、一个善良的群体，是中共邪党、江恶魔妒忌心所致，发动了这场迫害。我对他们说，你们是在不明白真相中帮助邪党干坏事，是在参与迫害法轮功学员，我说你们这样做是有罪的。当有一天中共邪党灭亡时，你们首先是它的陪葬品。他们听着很吃惊，也很担心自己将来的命运，所以也没着急让我填表，我知道这是师父安排了我证实大法、讲真相救度众生的机会，千万不能错过这次机缘。

    接着我就讲了中共邪党如何迫害法轮功学员、天安门自焚事件的真相，还有中共活体摘取法轮功学员器官的事，也讲了参与迫害大法弟子的下场。他们听了半天，说原来是这么回事啊。他们把表放回了包里，有走的意思，对我说：那以后你就在家炼吧。临走时我告诉他们，能见面就是缘份，希望你们以后心中常念法轮大法好！真善忍好！他们回答说，谢谢！谢谢！我们会记住真善忍好的。

    从那以后无论什么敏感日或在奥运前后，他们再也没来干扰我了。虽然是我在给他们讲真相，其实是师父看到我没有了怕心，有了正念，所以师父把背后迫害我的一切旧势力的邪恶因素给解体了。师父洪大的慈悲使我更加努力去做好师父要求的三件事。同时学好法是一切的保证。

    二、帮助同修也是在归正自己

    有一天偶然的遇到了一位很想见到的同修，我们见面谈了一下本地区整体的情况，后来她邀请我去了她家，她丈夫也是我们的同修。

    她丈夫同修甲曾经是一个很精進的大法弟子，最近被一些不正确的状态干扰，很长一段时间都处于这种魔难中走不出来，我知道后，找了另外两个同修帮助发正念，同时也告诉甲同修要好好向内找，看是什么人心让旧势力抓住的把柄而变相迫害。

    发了两天正念，我身体的某一个部位突然痒痛、红肿，象千万条虫子在抓一样痒的难受，我从来也没有过这种情况，昼夜难眠。第二天我们在学法小组与那两位帮发正念的同修切磋，他们身上也与我有同样的症状，但没有我严重。当时我们有一颗自私心出来了，说帮他发正念却干扰了我们，而且甲同修身上的症状跑到我们空间场上来了，我们有想放弃帮助甲同修的念头。转念一想，这不是正符合旧势力的安排了吗？通过在一起学法切磋，我们悟到，这是旧势力的变相迫害和干扰，在这种干扰的情况下，看我们站在哪个基点上看问题。我们是正法时期的大法弟子，就得走师父安排的路，把这颗为私为我的人心去掉，全盘否定旧势力的邪灵烂鬼对甲同修的迫害，求师父加持。

    当我们认清了旧势力对我们干扰的假相后，很快我们身上的不正确症状全然消失，回过头来看才知道一切都是假相，一切的干扰都是冲我们的执着而来的。虽然在这件小事上看似在帮助同修，其实整个过程是在归正自己。通过这件事使我更加清醒的认识到，正念正行，信师信法的重要性。无论是救众生也好，帮助同修也好，做大法的各项事情也好，如果掺杂人的一点因素都是极其危险的。

    让我们珍惜这千载难逢的机缘吧！在最后的一段有限的时间里救更多的有缘人，完成自己来时的大愿，早日跟师尊回家吧。

    不足之处望同修指正。


学法修心　做好三件事

    文／大陆东北大法弟子 李明新

    慈悲伟大的师父好！师父您辛苦了！

    全世界各位同修好！

    当在网上看到《第五届大陆大法弟子修炼书面心得交流会的通知》后，心情非常激动。我悟到：这是师父又一次慈悲于我们，又给我们安排的一次修炼提高的机会。也是大陆大法弟子的偏得，自己决不辜负师父的良苦用心，我一定要参加，圆容师父要的。

    我是一九九六年得法的老弟子。自己觉的悟性不好，做的不好，离师父法中要求差的很远。但我有决心修好。回想起这十几年，自己虽然跟头把式的走到今天，每一步都离不开师父的慈悲呵护。我这个不争气的弟子，让师父操尽了心！尽管自己精進的不够，摔过跟头，但慈悲的师父没有放弃我，仍在慈悲的救度于我。我内心对师父的感恩无法言表，有一肚子话，要对师父说。下面请允许我以做“三件事”为题来向师父汇报，并与同修交流，也希望同修能从我的不足中吸取教训，引以为戒，少走弯路。本人层次有限，不妥之处，敬请各位同修慈悲指正。

    一、学法　修心　去执著

    （一）、学法

    由于个人生活的环境所限，我一生最大的喜好就是看书。得法后我更是如饥似渴的学习大法书，师父的经文来一篇背一篇，《洪吟》就是我骑车上班的路上和下乡在车上背下来的。但由于自己悟性差，把大法也当作了常人的理论在学，并没有真正的溶入其中。后来学法悟到：没有真正的溶入法中，你就理解不好法，你就背不下来。自己深刻体会到：「七二零」以前背的法，记的非常扎实。

    「七二零」以后，师父的经文也是来一篇背一篇，但记的不牢，过一段时间就忘了。我悟到是要求高了，师父也在多次讲法中告诫我们要多学法。“因为法是基础，是大法弟子的根本，是一切的保障，是从人走向神的通途，所以我也借澳洲法会之机告诉全世界所有的大法弟子：无论新老学员，一定不要因为忙而忽视了学法。”（《致澳洲法会》）我也深知学法的重要，所以学法是抓的很紧的，若有极特殊情况一天没学法，就感觉心里空落落的。

    （二）、修心　去执著

    师父说：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）自己生来就在常人的大染缸中被污染，加之邪党的浸泡、洗脑。从上学一直是班干部念了十几年书，考试基本没有少于九十分的，参加工作后又尽当兵头将尾了。工作从来都是独当一面，也就是常人中的“所谓强者”，导致自己各种执著心都很强，尤其是名心、显示心、妒忌心、争斗心、争强好胜心、看别人心、好事心、在别人之上心更重，修炼中时不时的就冒出来。

    因为自己有充足的时间，每天在炼功点上（迫害之前）大家都走了，自己和几个有时间的同修还要盘坐两个小时。大家交流时，有时间学法。「七二零」之后，虽然开始也走过弯路，但最终也没向邪恶妥协，就是在邪恶的万家黑窝，被非法关押在严管班，每天也能坚持学一、二讲《转法轮》，不让脑子闲着，有时间就背师父的法、《经文》、《洪吟》，结果出现病状：高血压，高压二百二、低压一百七到一百八，并以这种形式提前三个月获得自由，回到正法洪流中。

    在邪恶的大搜捕、病业迫害中，我都靠师父加持和大法的指引走了过来。所以在同修中也造成一种对我的误解：认为我法学的好，背的多，念正，修的如何如何等等。开始听到这些赞扬的话，表面上好象没当回事，但心里也觉的很舒坦。后来学师父的法“执著于名，乃有为邪法，如名于世间则必口善心魔，惑众乱法。”（《修者忌》）“名是不能圆满的强大阻碍”（《大法金刚永纯》）惊醒了我！我一查自己，哎呀！愿意听好听的，这不是名心和情都被勾起来了吗？自己还有好多不好的心还没去呀！自己并不象同修传的那样。我一定把这种误解纠正过来。所以在与同修交流时，我坦诚的说出了自己的不足，我说：“我并不象你们认为的那样，我就象孔雀开屏一样，你们看到的只是五光十色，华丽的一面，而不好的一面我对着墙。”

    有时遇到矛盾，不知修自己，有一种在学员之上的心，老拿法对照别人，一对一个准，轮到自己就糊涂了。由于从父辈就遭邪党迫害，对邪党恐惧心理的阴影一直挥之不去，自我保护能力很强，一遇到什么事，就象蜗牛一样，先退缩到壳里，发现没有危险了，再缓慢的向前移动。自己在修炼中也总有一戒备别人的心，这种心一直持续好多年，直到二零零六年学了师父《美国首都法会讲法》：“既然我今天要進一步的把修炼形式、修炼状态跟大家说清楚了，那学员之间互相在配合上，你们就不要再有另外一颗戒备别人的心。”之后，才去掉此心。

    自二零零一年十月从黑窝出来后不久，我就参与做大法真相资料的工作，那时是大资料点，就我们两三个人供全县同修的真相资料。那时是从外地取底稿，回来我们复印，有时忙起来，真是废寝忘食。为了安全不能开窗户，热的只能穿背心、短裤。冬天屋里很冷，冻的手裂口子。由于不懂技术，只是摸索着干，无知中也浪费了一些真相资财。当时懂技术的同修很少，有时机器坏了，搬進搬出的维修很不方便，又耽误事，后来自己大胆尝试着拆卸，拆一个螺丝记一个，并用胶布写上号，两头粘上，拆完再逆顺序装上，就这样慢慢摸索着，在师父的加持下，一些简单的问题自己能处理了。

    当时那高兴的心情都无法言表，由于不懂技术，有时装粉，手弄的黢黑也洗不掉。为了减少排泄，天再热也很少喝水。由于没有注重修自己，与搭档的同修产生心性摩擦。说起来都是笑话。有一次装粉，粉仓盖放在地上，她说盖上有字，而我说有圈，为此我俩各持己见，争执不下。后来拿起盖一看，既有字又有圈（后来悟到其实这是师父借此来点悟我俩，叫我俩提高，不要固守自己的东西不变。可惜我俩谁也没悟到，白白的错过了师父苦心安排的修心机会）。矛盾激化到如此地步，我俩就分开了，她分给我一台一体机，我回家单干，负责四百人的资料，每周出五十本《九评》，又要抓紧学法炼功，又要写稿，改稿，整天忙的不亦乐乎，所以很少和同修接触，同修又嫌我不走出来，说我包着修，捂着修。自己听见心里就不平衡。

    记得又一次，定影膜坏了，同修买回来几个，我一时疏忽，装上也没试，就大批量的印制。谁知定影膜是假的，定不住影，资料一抹就看不清了。同修有意见，反馈回来，自己不向内找，反而怨同修不理解自己，心里觉的很苦，真感到没路了。一关过不去，下一关紧接着又上来。随后一份资料因为两个字有出入，导致两个同修将印好的资料销毁了。得知此消息后我的心一下就沸腾了，不就两个字吗？举手之劳，改过来就行了，至于销毁吗？浪费了大量的人力、物力、财力，还耽误了救度众生，多可惜呀！也不知道都是怎么修的，心里这个怨哪！最后竟心疼的哭了。

    后来想还是看看师父咋说的，拿起经文一下翻到《再认识》，师父说：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”哎呀！我的心一下亮堂了。师父这不是在说我吗？每句话都说到我的心坎里，对照师父的法我深感愧疚。这篇经文自己背的很熟，怎么一到真格的，就想不起来了呢？又失去了一次修心的机会，我后悔不迭。这说明自己修的不扎实，没有象师父告诉的那样遇到问题向内找。我老是向外求，向外看，严重的偏离了修炼的宗旨，多可怕呀！

    二、信师信法　没有过不去的坎

    修炼这么多年，我亲身体悟到：正念的威力、神奇，我在法中受益无穷。这里仅举几件为例：

    （一）、念正　邪恶不敢迫害

    二零零一年我被邪恶钻空子，绑架到万家黑窝。当时师父还没讲发正念的法。我对法理的认识还不是那么清晰，但自己给自己定一个标准，就是不听邪恶的，不管自己修的如何，最低标准就是决不背叛师父与大法，决不转化。也正是在师父的加持下、靠大法，我走过了一关又一关。

    记得二零零一年正月的一天，因为我们要炼功，被恶警招来男守卫队，将我们的嘴粘上胶带，手反绑到背后，强迫蹲在走廊里，不让动，不让上厕所，有的同修都尿裤子了。冰冷的天，我们没有棉衣，又被推到外面风口处冻。邪恶干坏事怕人看见，又把我们弄到库房里蹲着，历时三十多个小时，腿都成了紫茄子色，硬棒棒的，不写保证不让回班（监舍）。同修陆续的支持不住了，我想不能配合邪恶，就坐在地上，并要找队长谈。邪恶队长以为我要妥协了，就把我叫到它办公室，我义正词严的指出，按其法律规定它们这么做也是违法的。邪恶队长自知理亏，找借口说是外借恶警不知所里的规矩，做错了，并假惺惺的向我赔礼道歉，叫我回班。另一队长说，你咋也得给我们一个台阶下呀！我说：我不回，要回大家一起回。我又回到库房，一進门我就说：队长说他们错了，向我们道歉，让我们都回班。邪恶队长也只好说：他们做的太过激了，你们可以回去了。这次迫害以邪恶的失败而告终。

    还有一次为了营救小号的同修，我们全体绝食抗议，邪恶耍尽花招也没办法。最后邪恶队长恶狠狠的说：不吃能咋的，饿死与我们有什么关系。当时也是师父给我智慧，我一下想到邪党国家劳教头子张某某来我省曾说：不许监所出现意外死亡。我马上说：张某某都说有关系，你怎么说没关系。邪恶所长赶快打圆场，是有关系，有关系。最后他们同意了我们的条件，放出了小号的同修。邪恶妄图加重迫害的阴谋彻底破产了。

    二零零二年“四一九”和二零零四年的大搜捕，我都是靠师父告诉的正念闯过来的。记得当时傍晚有人告诉我说：晚上要大搜捕。将东西机器都转移。当时我就想：师父法像就在那，师父给清理后这么正的场，这么好的环境怎么能让给邪恶呢？我也没把此事放在心上。

    晚上，九点多钟，外面下着雨，邪恶的副所长领六、七个恶警包围了我的家，强行拽开外房门，家人据理痛斥他们，要他们拿出证件来。我一听是邪恶来了，马上请师父加持，并发正念除恶。他们敲打我的房门，并喊我，我就是不吱声，不开门，就是发正念。最后他们无奈的走了。那次被绑架的大法弟子最少被非法判了十年，至今仍在遭受迫害。是师父给我正念的法宝，使我免遭迫害。

    （二）、正念闯过病业关

    由于自己修的不够精進，几次被邪恶钻空子，以病业的形式来迫害我。二零零三年五月的一天半夜，我打坐差五分钟出定，突然头象裂开似的剧痛，并伴随着恶心。我当时就警觉了，这是黑手在迫害我。我在心里大喊师父救我，决不许邪恶迫害我。此念一出，我就觉的有一只温暖的大手按住我的头顶，把卡在半路的元神又按回了头里。顿时头也不痛了，也不恶心了，第二天什么事都没有。是师父救了我。在这里我要提醒各位同修，遇到大的关难别忘了喊师父，师父一定会管我们的。

    还有一次看到有一条谤法的标语，我想拿一瓶水和抹布去清除。一抬胳膊不太好使，无意一摸耳朵后有两个象杏核大的包，我当时就想：哎呀！邪恶你又来迫害我，好！找你还找不到，这回送到门上来了，灭掉你。去擦标语的路上还碰到一个人干扰，明摆着就是考验。我不承认这一切，等擦完标语回来，一摸耳朵后边什么都没有了。

    最严重的是零五年九月对我身体的迫害。我也是靠正念，坚信师父和大法，在同修的帮助和师父的加持下，从死亡的边缘回来了。

    九月二十六日晚一下床就摔倒起不来了。当时就嘴歪眼斜，淌口水，大小便失禁，半个身子不好使，也就常人讲的脑中风的症状。我不为其所惑。我请师父帮我，不承认这一切，后来同修得知此事也都来帮我发正念除恶。就这样二十多天就过去了，我又可以骑车到小组学法了。后来有一次从小组回来，一脚蹬空，找不到车镫子了，这一下就心慌意乱了，后面又来一个客车，慌乱中，我一下重重的摔在地上。

    回家跟家人学说此事。家人说：你都那么大岁数了，手脚都笨了，多玄呀！你以后别骑车了，近就走，远就打车。当时自己正念也没了，脑子空空的也没有法了，忘了自己是修炼的人，完全掉到常人那了，就听从常人的了。直到现在也不敢骑车了（人为的给自己的修炼添了不少麻烦和不便）。请同修吸取我的教训，时时要正念强，要心中有法，把自己当成修炼人。

    三、讲真相救度众生　圆容师父要的

    我深知讲清真相救度世人的重要，作为师父的弟子，我也想按师父讲的做好。但有时在旧宇宙中形成的为我为私观念就占了上风，还给自己找出许多看似合情合理的理由来开脱自己，掩盖自己为我为私怕心等肮脏心理和不能走出去的障碍。比如觉的自己是做资料的，都出去讲，没人做资料也不行呀；大家看不到明慧的资讯也不行啊；三退名单也得有人往外发呀；各项信息也要及时向明慧反馈呀；等等，这是多么不好的心呀！其实自己要把时间调整好，做什么都不会耽误的。只要是师父叫我们做的，一定就是最好的。

    后来发生的几件事，对我的震撼太大了。一个是我弟媳妇的侄女，二十多岁的女孩，一天在我弟家遇到她，我就给她讲三退，讲真相，她不理不睬的没在意，我心里就不高兴了，心想我这都是为你好，你竟然如此对待，不听算了，加之我还有别的事，就放弃了她。心想反正我告诉你了，退不退是你自己的事。结果不长时间她在车祸中丧生。

    开始讲真相时，我人心重，挑人讲，认为不安全的不可靠的，看不顺眼的不讲，有个邻居，我认为他不好，就没有给他讲真相劝退，结果他也死于非命。还有个邻居，是朝鲜战争的老干部，自己觉的这样的人不好讲，去他家几次也张不开口，后来老人在病痛中离世。

    是因为自己为我为私的观念，使他们失去了得救的机会。记得师父曾讲过：“全世界所有的世人都曾经是我的亲人”（《二零零三年元宵节讲法》），哎呀！想到此，深感愧对师父，愧对众生，更愧对那因为我没做好，失去被救度机会的三条生命。就是这些事深深的触动了我，使我的心灵发生了强烈的震撼，决心以后不再错过任何救人的机会，请师父引导有缘人到我跟前来得救。

    打那以后我放下了很多人心，能利用各种环境去讲真相、救人。比如：常人中的婚丧嫁娶，只要我知道，我都去参加，利用此机会救人。记得有一次参加婚礼一下就给一百多人讲明了真相，一个外省来参加婚礼的邪党书记说：我们就是找地方三退的。他还一个劲的谢我，并说就愿意听我讲（真相），我知道这是师父在鼓励我。

    每次有什么事，我都事先把真相资料准备好。在单位里，修炼前，自己曾做过邪党书记的工作，也拉進了一些人，干了不少坏事，当我明白邪党不是好东西时，我心里非常惦记这些人。在师父安排下我见到了他们，我告诉他们：当时我不知邪党那么可恶，把你们拉進去了，现在我知道它是邪恶的害人的，我不能害你们，我得把你们再拉出来。他们听后都高兴的退出了邪党，并给家人也退出了。他们都得救了，我真替他们高兴，

    一次自己不想做饭，就想去一个饭店买现成的。一進门就听有人叫我的名字，我也不认识那人，她说我们是一个单位的，单位黄了后，她一直在外地打工，今天到这看一个朋友，无意中竟看到了十多年未见面的我，真是太巧了。这是师父安排她得救来了。我就给她讲真相，并给她做了三退，又一个生命得救了。

    有一次，我自己都莫名其妙为什么主动要求去一个农村协调一件事（好象有什么催的似的，恨不得立马就到）。就这样我回到了阔别三十多年的老家，还意外的见到了年轻时的女伴，她成家后一直在外地，也是三十多年没有回来了，这次因故回来，明天就走。听她这一说，我顿时明白了，我为什么急着要回来，是她急着要听真相，这是师父安排我回来救她。于是我就给她讲真相，她明白真相后，自己和全家都退出了邪党组织。之后她高兴的返程了。

    通过以上的经历，我悟到：作为修炼的人所遇到的一切事都不是偶然的，都是师父有序的安排，所以不要错过每一次机会。修炼中做的好的，那是我们符合了法的要求，大法的威德在我们面前的展现。做的不好的，那是我们应该努力修去的不足。没有师父和大法，我们什么也不是。

    我深知自己还存在许多不足，与同修比有一定的差距，离师父法的要求更远。但我有决心在所剩有限的时间内，勇猛精進，在做好三件事中纯净自己，不给自己修炼路上留下遗憾，不辱使命，不让众生失望，圆容师父要的，跟师父回家。

    谢谢师父！

    谢谢同修！


一个教师的修炼心路

    文／大陆大法弟子

    尊敬的师父好！全球同修好！

    愿借第五届大陆大法弟子修炼心得交流征稿的机缘，将自己十一年来修炼的心路与过程向慈悲伟大的恩师汇报，与世界各地大法弟子共同切磋。如有不妥之处，敬请同修们指正。

    个人修炼

    我在一所中学任教，工作很轻松，可疾病缠身。一九九七年十一月份，经一位同修苦口婆心的劝说，有缘喜得大法。每天读法孜孜不倦、爱不释手。晨炼三点半起床、四点炼功。虽然盘腿疼痛，过后那种无病一身轻的感觉，只有修炼法轮大法的人才能体悟到。我发自内心的念：法轮大法好！他给了我健康的身体，同时也洗涤了我常人的肮脏的思想。

    师父说：“学法得法　比学比修　事事对照　做到是修”（《洪吟》〈实修〉）。又说：“整个人的修炼过程就是不断的去人的执著心的过程”（《转法轮》）。我得了师父的大法、应该改变以前不正的东西，那就从我家里做起吧。

    我与丈夫之间关系一直处理不好，他脾气暴躁，遇事不冷静，说话就骂人；我性格内向，倔强，一看他就烦，说话就大声争吵，再不就冷战，长时间不说话、各人过各人的。对照师父的法，我应该改掉在常人中不正的陋习，从自身做起。

    一天，丈夫在家大发脾气，酒后骂娘二个多小时。我想一个修炼人不应该同常人一样去对待，我默默无语。邻居问：“你家丈夫骂谁这长时间？”我说：“是骂我，就让他骂吧，骂完了他就睡着了。”我按师父的法“忍”去做，避免一场唇舌之争。平时，家务活我一个人干，他过着衣来伸手、饭来张口的生活。他看我变了，觉的奇怪，也就不象以前那样大声嚷嚷了。我知道师父慈悲于我，也在改变着他，家庭和睦了。邻居说：“再很少听他家吵了。”这样，我在师父呵护下，个人修炼直到一九九九年。

    迫害与证实法

    一九九九年七月，邪党开始迫害法轮功，不准许我们有正常的学法炼功环境。一时我和谐的家庭又变的紧张，丈夫不同意我炼功，在家干扰；学校领导找我谈话，要我放弃修大法，我没表态。因此他们无理处份我、不让我参加年度评优评先，不准晋级。

    我和同修们到省政府和平请愿。回家后，校长叫我到他办公室里去，并说：“省公安局来了公函，你到省城去干什么？回家不准炼法轮功。”我当时无语，回家还是照样学法炼功。一位教委领导闯進我家，从我手中抢走了大法书，恶狠狠的说：“政府不许看法轮功的书，你怎么还看？”我说：“法好，我离不开大法！”他拿着书就走了。我到教委要书，遇到一位李姓领导跟我说：“昨天要不是我拿来，他们就烧了，你拿回去学吧。”我接过书想，这失而复得的天书是多么重要啊！

    二零零一年，江罗自编、自导“天安门自焚伪案”，媒体、报刊一起上，对大法诽谤、抹黑，一时间整个中华大地被乌云笼罩着。成千上万的大法弟子为了维护自己信仰自由，先后進京上访，我地区也有十几位大法弟子進京证实大法。

    在家的大法弟子，学法炼功没有环境。我就用双休日的时间，到处走街串巷送资料，鼓励同修不要气馁，不要被暂时的环境所吓倒。为了讲清真相，救度世人，我与同修想办法，可谓煞费苦心。我们给周边的机关和单位写信、寄资料讲真相。每村每户门前、窗户前的资料都是摸黑送去的；电线杆、路边墙壁上的“法轮大法好，真善忍好！”还有“法办江泽民、罗干”的标语，晚上张贴，白天就被邪恶撕掉。我发正念：请师父加持，不准恶人动大法真相标语，谁动谁遭报。晚上带一高凳子，站在凳子上再往电线杆、墙壁上贴，恶人一时没辙，真相标语在阳光照射下闪闪发光，有力的震慑了邪恶。

    一次，同修们在点上切磋一件烦恼事：大家积攒的钱印资料，晚上冒着生命危险送到各家各户。有些常人不理解，不看就扫進了垃圾堆。我们捡回被扔掉的资料，一个个痛心不已。难道就这样放弃了吗？不行，讲清真相、证实大法、救度众生是师父赋予我们每个大法徒的历史使命，是义不容辞的责任。难行能行。其中一同修说：得想办法让大法真相资料不被常人丢弃，那就是送给的东西使人觉的能派上用场，才能留下。

    好主意有了，夏天到了，我们把真相内容写在小纸扇上，常人边扇风边看。大家出钱，到批发商店买了一千把纸扇回来，我负责在扇子上写真相标语：“人类需要真、善、忍”，“法轮大法洪传全世界”等等，由会走夜路的同修送到各村各户，从此没有发现真相资料被丢弃的现象，效果很好。

    同时，我们在学法组整体提高，整体升华，去掉怕心，面对面讲真相，从家里做起，从亲朋好友做起，不断的扩大讲真相的范围，达到人人皆知，就这样不知不觉的到了二零零四年。

    劝退救人

    二零零四年十一月，《大纪元》发表了《九评共产党》一文，接着师父发表经文，率先退出恶党组织。我想应该紧跟师父的正法進程。

    当天我写了退团的声明给《大纪元》报社，同时劝丈夫和女儿退出共党邪灵相关组织。有少数同修一时转不过弯来，认为不妥，有怕心。我对他们讲：進了党、团、队，举右手向恶党发毒誓，那就是兽印，留着给恶党陪葬。天灭中共是大气候，现在是非常时期，选择什么样的路，由自己定。同修明理，纷纷退出恶党相关组织，并且劝世人三退，已经在本地区普遍开花。

    我根据教师职业的优势向学生劝退，我是这样做的：劝退前，发正念，请师父加持，铲除学校上空破坏大法的一切邪恶的生命，让在校学生能得救。上课進教室，结合课本的内容加以延伸。我说：“同学们，你们的家长很辛苦，天天送可口的饭菜到教室门口给你们吃，为的是什么？”答曰：“有更多的时间和精力学习。”“说的对，是不是希望每一个同学有一个美好的来，考上理想的大学，光耀门庭呀？”“是呀！”“这种主观愿望是好，谁都想自己过好日子，然而在现实生活中不那么如愿的。你看：现在的各种灾难、各种流行病、意外事故，都会使一个个鲜活的生命瞬间夭折，没有了可贵的生命，你的愿望能实现吗？”学生们一惊：“老师，怎么办？”“抹去兽印，入团、队时，你们发了毒誓要为共产主义献出生命，是不是把命交给它了？把这兽印请法轮大法的师父抹去了，你就没事，心里不承认它，笔名、化名均可。”学生听明白了我讲的意思，一下退了三十多名。突破了这个层次，我信心足了，一有机会就劝，我所在的班级百分之八十以上学生都退出了邪党组织，总计有上千人名单经过我手退了。

    在双休日，利用走亲串戚的机会向路人、向不同层面的人劝三退，证实大法的美好。每当我记下一个个得救的名单时，感到“修在自己，功在师父”（《转法轮》），是师父创设的环境，让弟子年复一年、一天一天在红色恐怖中救度着世人。

    信师信法闯死关

    二零零八年九月，我与同修不负师父的期望，尽量做好三件事，然而考验和魔难紧随而来。

    一天下午，我骑自行车来学法点集体学法，在转弯处，一辆摩托车从左边疾驰而来，我倒在马路上四肢朝天，自行车也抛在一边躺着，顷刻间：我大脑一片空白，意念想着：“法轮大法好，师父救我”。迅速坐起来，睁眼一看，头破了，满身是血，脚、腰麻木酸痛，我心里很静，象没事一样。我想师父的法身护着我才有这样的状态。

    撞车人是位二十几岁的小伙子，他望着我，表情凶狠：“到派出所讲理！”我说：“小哥，找毛巾擦一下血，我回家，不会找你麻烦的。”“没有，我哪去找……”说着，急匆匆走了。恰好，一同修路过，帮我抹去身上的血，搀扶着我来到学法小组。我立即双盘打坐，同修拿来敬师父的香灰倒在头上的流血处，我心里平静，同修们一齐发正念：清除背后一切不正的邪恶因素，无所不包，无所遗漏。接着学法，这样两个多小时后，我回家下楼，感觉体内翻江倒海，禁不住一口吐了一堂屋的胃内脏物，觉的四肢无力，腰直不起来，摸一摸，骨头在动。同修暗暗着急，发正念。

    到家后，小便尿血，腰疼，我用两手撑着，坚持自己动手把澡洗完后躺下。有经验的常人观察现状：属于腰椎粉碎性骨折，内脏受伤严重。我不惊不慌，用神的一面对待，发正念：不承认这一切黑手烂鬼、共党邪灵附体的干扰和破坏，信师信法。

    我躺在床上迷糊中象有人为我接骨推拿，这一定是恩师为弟子清理身体。晨炼三点五十开始，我象往常一样炼功，炼功时同修和我听到体内的骨头“啪、啪”直响，能炼“法轮周天法”——腰好了。同修们都感到大法的威力，所有的担心化为乌有。我悟到：只有修大法，师父才会给弟子还这样的命债，给我第二次生命。

    十一年的风风雨雨、坎坎坷坷，我沐浴在师父的佛光里不断成熟，坚定的走在神路上，随师把家还！


做好三件事　圆满随师回

    文／北京大法弟子

    各位同修大家好：借第五届中国大陆大法弟子修炼心得书面交流会的机会，我把这几年证实法的修炼体会和同修们交流一下，目地通过这次心得交流会，使我们在做好三件事中取长补短，共同精進。

    一、多看书　向内找

    最近身边的一些同修相继被绑架了，对我触动很大。在证实法救度众生最需要人的关键时刻，旧势力还是以各种借口来迫害我们。从表面上看不出他（她）们有什么问题，但还是被绑架、被非法判刑了，让旧势力钻了空子。虽然我们一直讲要否定旧势力，不承认它对我们的迫害，为什么迫害还会发生呢？怎样理解全盘否定旧势力？我个人的体悟就是做好师父说的三件事。

    静静体悟，我觉的学法是多么的重要啊。我们只有多看书不断的学法，向内找，去掉执著，不断的提高，不断的精進，使内心发生根本的转变，才能不被旧势力干扰和左右。只要我们按着师父所说的正念正行，旧势力就不敢迫害我们。

    能走过这九年的风风雨雨，和坚持不懈的学法是分不开的。那就是师父怎么说我们就应该怎么做。记得师父每次讲法中都不厌其烦的告诉我们要多看书，要多学法。在这九年里，我心中时刻牢记着师父的话，围绕着《转法轮》在学，并结合着师父在世界各地的讲法和经文来看，不断的看，不断的学。

    我体悟到，多学法多看书，大法的法理在头脑中占着比重就会大，人的东西就会越少。通过不断的学法，我也深知我们为何而来，成就的是什么，肩负重任的大法弟子在修炼问题上就不能敷衍。通过这几年的学法，常人的执著心明显少了，也学会向内找了，自我约束力增强了，时常能用大法的法理来指导思想和行为。经常学法还有一个好处，就是一动念就知道是否符合法。尤其在考验面前就会有一种强烈的意识，我是大法弟子，违背大法的事绝不能做，脑海中不断的浮现出有关这方面的大法内容，让自己时刻保持正念。法学多了，思想越来越清净了，法理越来越明了，在讲真相、做真相资料时也就更理智、更智慧了。

    其实还有许多执著心需要去掉的。就拿同修被绑架一事来说吧，刚一听说，心一下子就提起来了，怕心也出来了，胡思乱想，久久不能平静。当静下心来学法向内找时，看到怕心的根本执著就是“私”。因为有私，就产生怕心，怕失去这怕失去那，师父让我们修的是无私无我的正觉啊。

    通过这些年学法我还悟到自己应该去掉的最根本的执著就是私。因为从私里又派生出各种执著心，其中怕心、色欲心、利益之心是阻碍我提高的三大障碍。怕心会使我在救度众生方面打折扣；色欲心会使我执著于情或走向反面；利益之心会使我为了眼前的利益而停滞不前，其实说到底还是私。怎样去掉私，修去这些执著，那就应该加强学法，不断的向内找，用大法充实自己、归正自己，少让常人的东西干扰。

    我也深知修炼的艰辛，虽然我们每天学法炼功，因为是人在修炼，在这污浊的人世间不可能不被污染，在这迷的世界里，常人中的名、利、情又极有诱惑力，各种干扰不断，不好的思想时常涌出，以及另外空间不好的因素时时刻刻都在侵蚀着我们。这就要求我们多学法，时刻保持正念。我们是修炼的人，难免有做不好的时候，但这决不是我们不精進的理由。如果正念不足，稍有不慎就会又陷入旧的法理中不能解脱，这也是旧势力迫害我们的借口。所以说，多学法，按着大法的要求严格要求自己，旧势力就无孔可钻。

    要想从常人污浊中逐渐解脱出来，就要把学法当作每天最主要的事来对待。在常人中修炼有时不一定有那么多的时间，其实就看我们用什么心去对待。师父既然给我们每个弟子安排了修炼的路，只要我们用心对待学法问题，时间肯定会有的，因为那是我们修炼的形式。

    说忙、没时间，我觉的用常人心看待了。我们不看报吗？我们不和家人聊天吗？我们不看电视吗？我们在做这些常人的事情时候，我们就没有把学法作为主要的事来做吗？师父说：“而且对大法的态度要摆正，把自己真正的视为修炼人，如何精進，如何对待法，怎么样修，包括你看书时间的长短比重，都不能忽视，而且更重要，因为这就是你们的路，你们要走的路。你们就是要从常人社会中出来，你们就是要与正法同在、对众生负责，所以才这样修炼。”（《二零零六年加拿大法会讲法》）师父的话我们听了吗？我们把大法摆在什么位置上，值得深思啊。

    再有看明慧网也是必要的。一是能及时了解师父的正法進程，跟上正法形势。二是看同修的心得体会，有助于自身的提高。因为我们是一个整体，同修所遇到的事，就是我们自己的事，看到人家做好的，对照一下自己还有什么不足，取长补短，共同精進。在讲真相、做资料方面，同修们有很多好的方法值得借鉴。多上网看同修的交流心得，的确收益不少。只是要分清主次，轻重缓急，有时从头到尾看下来花费不少时间，我觉的还是要把学法放在首位。

    二、证实法　智慧出

    说起我办的这个资料点也有和同修们一样的经历，从无到有，从小到大，从真相资料单一到《九评》、“神韵晚会”、信件等多样化。几年来，在师父的呵护下，一直稳步发展。

    最早我对电脑是一窍不通的，随着讲真相面越来越广泛，为了跟上师父的正法進程，我觉的自己也要主动做资料。于是在同修的帮助下，我买了电脑和打印机，基本操作也没什么问题了，就这样我的家庭资料点开始启动了。

    刚开始从同修那里找来许多真相资料，经过编辑做成资料传单发出去。后来觉的资料源不够用，于是请同修帮着多下些真相素材，可是每次得到手的都觉的不够用，有的也不是讲真相的内容，感觉很失望。当时也没有向内找看看自己的问题，心里还埋怨同修。同修也告诉我要自己上网，当时由于依赖心、怕心在，就找借口敷衍过去了。每次做真相的资料还是去同修那里取。在这期间有的同修知道我做资料，还无偿为我提供了些设备。随着做资料越来越多，经验也越来越成熟了，真感觉资料源不够用了。就在这时周边的同修相继被绑架了，提供资料的同修也出国了，没有资料来源了，我当时有些懵了。

    怎么办？资料不能不做，真相不能不讲。虽然讲真相的方式多种多样，但毕竟已经走出一条路来，我也悟到了再也不能这样等了，主动出击。就这样我找到一个过时的动态网网址试着上网，居然一下子就开了。当时我非常激动，展现我面前的是一片光明。

    自从学会上网，我感到真的很方便，不仅能及时看到师父的新经文，跟上正法進程，还能看到其他同修的心得体会。当初真后悔没有早点上网，其实说白了还是怕心在阻碍，总觉的自己做资料的还是稳妥一些，其实从另一个角度看也是心性没有提高的表现。

    上网以后我的资料库就丰富起来了，关注海外动态并及时更新真相资料内容。我把真相资料分好类，用的时候很方便，当时也下载了许多常人的文章和真相资料一起发，后来觉的常人的东西加進去不合适，也就不用了。

    关于做真相的主要内容，先是做“九评”光盘，我用的“九评”还是从前的，退党人数和现在不符，我就打印一张海外的退党近况加在一起发，及时提醒世人退党人数。后来又大量的做“神韵”光盘，把尽善尽美的人类正统文化传遍千家万户。

    随着正法進程加快，我发现自己现有的真相资料已经不能满足民众的需求，为了让大家都来上动态网了解真相。于是又做了大量动态网软件光盘散发，没有光盘贴就自己设计。刚开始盘里只有上动态网的软件，时间长了觉的也很浪费，我觉的加進去一些真相资料更好，使光盘内容更丰富，使暂时上不去网的人也能看到真相内容。于是就设立了几个栏目，把每期明慧网的内容分好类复制進去，使真相光盘内容更加丰富，使每一个有缘的人都能看到最新的、最好的真相内容。

    做真相资料的过程中，也是在不断的修炼自己，每当学法好的时候，做资料时都觉的很神圣，一天下来也不累。做资料也是提高的过程，有时也暴露出自己的执著心。记得一次写信封时，当时想字体一定要工整、大方，从字上也能让常人看到大法弟子的风范。结果人的东西出来了，越写越觉的字好看，结果几十封信都是一样的字体，给发信带来障碍。还有一次在灌墨水时一下发生喷墨了，墨水喷的到处都是，家人（大法弟子）回来冲我发脾气，我真感到心里很难受，当时也没有守住。师父说：“无论你是出自于为救度众生，出自于为证实法，或者是出自于为个人的修炼提高，魔难是一样的，不会因为你觉的我是在为大法做什么、我是在为救度众生做什么，这个魔难就应该让路”。（《二零零八年纽约法会讲法》）

    这几年来有的同修相继被绑架了，有的留下了机器，有的留下纸张、光盘和信封等物品，只要能用的我都拉回来好好的利用，继续完成同修没有完成的心愿。其实我们每个同修在证实法中都有很好的方法，都用师父给予的智慧发挥着大法弟子的作用，根据自己所悟和个人的实际情况在证实法，我觉的只要我们用心去做，就没有做不成的事。

    三、发正念　除余恶

    怎样对待发正念，既然是师父说的，师父让做的，对我们来说就是重要的。有的同修对发正念不太重视，其实是没有理解好师父说的做好三件事，师父说：“全球大法弟子统一在一个时间里发正念，那个力量是不可限量的。所以每个人哪，都能够正念很强的对待这件事情，一开始就做的很好的话，可能邪恶现在都没了。就是因为有许多学员被干扰着，这事那事的干扰着，是做不好的。”（《二零零七年纽约法会讲法》）

    也就是我们发正念也是非常重要的，是和学法、讲真相是分不开的，如果我们不重视，自身提高不了不说，也在干扰别人，也在拉整个正法的后腿。平常不重视发正念，邪恶一来才想起，心静的下来吗，那能管用吗？只要我们学好法，心性、层次都提高了，正念就会越来越强，消灭邪恶的能力就会越来越大。

    我的体悟是发正念贯穿到我们学法、讲真相、心性的提高等方方面面，想一想我们在常人中修炼，时时刻刻受到常人中不好的东西污染，还有各种邪恶势力的干扰，除了我们学法同化法不断的去除人世间的污垢外，除去邪恶势力对我们的干扰也是必要的。因为法大，要求高，光靠我们自己是很难提高的。那么师父给我们的神通法力，在铲除邪恶干扰的同时也给我们留下镇邪灭乱的法，同时也在圆容我们修炼的路，使我们建立更大的威德。所以说在发正念方面，我们也要做好。

    四、圆满近　随师回

    正法已经到了最后阶段，目前还有很多的众生需要我们救度。怎样走好最后的路，救度更多的人，是摆在我们每个大法弟子面前的首要问题。其实我们在常人中的时间是非常有限的，除去我们的生活外，做三件事的时间并不多，充份的利用就是精進。

    做好三件事也真不是靠口头说说而已，三件事是整体，哪一项做不好也不能称为合格的大法弟子。能重视并做好三件事，那是大法弟子对师父和大法的正信，那是修炼人的意志。做的怎样，师父在看，众神也在看着呢。师父说：“师父在传法中叫大家要做好的三件事，看上去简单，精不精進都在其中，成就什么果位都在其中。” （《二零零六年加拿大法会讲法》）所以，我们要做好三件事，绝不辜负师父对我们的慈悲救度。

    在刚一提笔时，好象师父和同修们就坐在面前，我的心怦怦直跳。眼前浮现出很多执着的事，觉的自己做的还很不够，感到很惭愧。后来一悟，心得交流会本身就是给我们一个提高的机会，使我们在写的过程中发现执著，去掉执著，使心性真正的提高上来。我很珍惜这次心得交流会，因为这也是我们整体修炼圆容的一部份。在这里我愿和同修们一起，抓住这最后的机会，勇猛精進，做好三件事，圆满随师回。

    以上是个人浅悟。


得法修炼　助师世间行

    文／黑龙江大法弟子

    明慧网第五届大陆法会征稿开始了，按常人的话讲，我是一个文化水平较低的人，也不会写文章。可我是大法弟子，在修炼中就坚信师父，也想把自己走过的路写出来，讲一讲自己修炼中的几件事，来证实大法的神奇。如果有悟的不对的地方，敬请同修给予指正。

    师父指点走上了進京的路

    那是二零零零年九月二十八日，我想去北京证实法去。中午，我把要拿的东西都准备好了，我刚要走就被大女儿看见了，女儿问我：“妈，你要上哪去？”我说：“我要出去一会。”女儿转身对她的爸爸说：“我妈可能要走。”当时我丈夫就说不能让她走。女儿一下跪在我的面前，抱着我的腿哭着说：“妈你别走！你要是看孩子看累了（当时我给她看孩子呢），我可以不用你看。”这时我的脑子里就出了一个问号，这是干扰我去证实法，我去还是不去？在这一瞬间我就听见，“决裂人时到了，决裂人时到了。”我回身向外走去。这时丈夫又想把我拽回来，这时外面就来了一个出租车，就象是来接我一样，我上车就走了。当时我又悟到，这车就是师父给我安排的。一路上脑子里全是空的，只想一定要到北京证实法去。坐上火车，列车员查别人的身份证，一到我那就过去了，也不问。我悟到这是在师父的看护着我。

    在十月一日早上，天安门那么多同修都在证实法时被抓了，当时我的怕心出来了，可是自己又一想，问问自己，在师父的保护下你不是助师正法来了吗，你为什么怕，这不是人心吗。后来我还是和几位同修站出来喊“法轮大法好！”也被抓了，可是一点也没有怕心了，还和各地同修一起交流，交流中明白了很多法理，再后来就又回到了本市看守所。

    在实修中体验到正念的威力

    二零零一年，有一次我出去发真相资料被人跟踪了。跟到一座楼下，我上楼时看看楼下还有人跟着，这时我就没发资料，下楼了。那人说：“大姐，这东西是你给我家放的，我已经跟踪你了。”当时我听了，可心里没有怕的想法，就说：“这好啊，你得这真相资料，说明你是有福的人啊。”这时我就跟他讲大法好的真相，可那人不想听，就说：“我让你上我家里去讲。” 我说也行。他和我一同走，边走边问我在哪个单位上班，电话多少号，我一听就有点不对劲，但心里很稳，心想，这不是想听真相的，是坏人，我不能跟他走。“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《大法弟子的正念是有威力的》）当时我就想着怎么摆脱他，脑海里就又想出了师父的话：“如将迫害大法弟子的邪恶坏人定住，只说一声“定”，或者说“你站在那儿别动”，或指着一群坏人，就一定动不了，过后想一下“解”就解除了。”（《什么是功能》）我倒退几步，那人就好象没看见我一样，这时过来一辆出租车，我坐上车就离开了，就这样在师父的帮助下离开了那里。

    二零零一年时，我们市没有资料点，需要的资料得去外地去拿，当我第一次去同修家取资料时，坐车晕的很难受，我想这是旧势力干扰吧，我就用正念清除它们，以后就再也不晕车了。

    来到同修家楼前一看，这有一个派出所，这时心里有点怕，后来一想有什么可怕的，这不是自己的人心想的吗，我是走在神的路上的人。等我第二次再去时，再一看原来是个储蓄所，当时想原来这是旧势力弄的假相，是幻化出来的，让我害怕，可是我没有被旧势力吓倒，因而去掉了怕心。

    走师父安排的路

    师父提倡资料点要遍地开花，我和同修建立了资料点。由于我们市就这一个资料点，我俩一同做资料，也供不上那么多同修的需求。我俩就商量又找了几个同修做资料，还有几个做《九评》的，当时做的事都很顺利。

    那时做出来的资料我还得发送给同修，还得做《九评》，忙的我俩学法也少，光忙做资料了。有一天晚上，做了个梦，在一个圈里忙来忙去的，就感觉有东西往圈外挤我。醒后我知道这是在点悟我什么，可是当时我没有悟到。

    第二天中午，我带着一大包真相资料要给同修送去，刚一出大门，就和骑着自行车的邮递员撞上了，撞的挺狠，当时我的脸跄在地面上，就觉的脸上凉飕飕的，这一下悟到了。当时我就想为什么和邮递员撞上了呢？我天天这样跑来跑去的，不就象个常人中的邮递员吗？学法少怎么能修好自己呀？也没有走出自己的路，师父看我这样忙忙乎乎的，师父着急呀。

    我当天晚上就开始多学法，并决定尽快建立自己的资料点，再说打印方面我也有基础，为什么不走自己的路呢？想明白了，晚上就又做了一个梦，有一棵大树上结满通红的果实，非常好看，是人间没见过的，有人走过也没人敢摘，可是我到那就摘了一个。醒了我悟到：这是师父在鼓励我，只要我们按着师父说的去做，师父给我们的都是最好的。

    就这样在师父的呵护下，在同修的帮助下，家庭资料点建起来了。那时我们地区的正法环境不是太好，当有同修被绑架时，同修们对我的资料点不是很放心，叫我换个地方。我想，有师在有法在，我什么都不怕。可同修说得为大法着想，得放下自我。

    这时我想放谁那也不方便，资料点的工作一天都不能停，要停了就是符合了旧势力的安排了。我就与丈夫商量，想把资料点挪到儿子家去。开始丈夫不同意，我就用正念和他说：资料点一天都不能停，这是我前世和师父签的约，谁也阻挡不了我要做的事。丈夫一看我的决心那么大，就答应了，再由他出面和儿子、媳妇商量。其实这一切都是师父早就安排好了的，就看我们做弟子的心怎么动。就这样资料点在师父的呵护下一天都没有停，几个月以后就又搬回了我自己的家。

    开创家庭修炼环境

    我接触的同修很多，有很多同修家里的修炼环境老是开创不出来，做不好三件事。尤其是出去讲真相散发真相资料的事不敢叫家人知道，不能达到堂堂正正的修炼，下面我再和同修们一起交流一下我是怎样用正念正行和家人洪法，堂堂正正的做好三件事的。个人心性所限，仅供参考。

    刚开始修炼大法时，我丈夫也不管也不信，二零零零年我因進京护法被非法关押，出来后丈夫对我施加了压力，干扰我、不让我学了。我就天天和他讲大法的洪传，学者受益，讲相信神佛对人的好处和善恶有报的因果故事，有时他听了不吱声，我知道他是听進去了。当他不愿意听我讲时，我就向内找，可能是自己善心不够，语气不够平和，只有用修炼人的语气才能打动人心。

    渐渐的他接受了，还能提出一些问题，我就用平和的心态给他解答。逐渐的，《九评》、《解体党文化》、真相资料、我们的一切刊物都给他看，开始时他不愿要，我就把这些资料放在他能看到的地方，最后他全都看了，有时还感慨一番。慢慢的真相全明白了，他自己到大纪元用真名发表了三退声明，还走出去劝三退十几人，家里的亲属、朋友、同学都是他帮我去劝退的，我出去散发资料时他也跟我去做，有时还自己出去散发资料。而且他不管在什么场合，只要有人提大法的事，他都能证实大法好，解体了邪恶操控世人破坏大法。我想一个常人能做到这一点，不就是在摆放自己的位置吗？大法弟子救度世人，家里的人不是更应该救吗？千万不要因为自己的后天观念修不去而影响了家人得法啊！

    家里的人都明真相了，修炼的环境不就开创出来了么？我们是修炼的人，只要是正念强，只要我们信师信法，想做的事就一定能做成。

    以上是我在这些年修炼中经历的事，经过同修的帮助整理出来的。我为自己能够参加这神圣的法会证实大法的辉煌而骄傲，我会在最后的修炼路上更加精進，用自己信师信法勇猛精進的诚心回报师父的救度之恩。谢谢各位同修。

    合十。


在过程中提高　紧跟正法進程

    文／湖南大法弟子

    尊敬的师父好！

    各位同修好！

    一九九八年春，在那段充满着希望与欣喜的日子里，我有幸遇到了宇宙的真理——法轮大法，我被书中洪大的法理和内涵深深吸引，从此我走上了神圣的修炼之路，我从一个业力满身的常人，一步一步走向修炼的光明大道，一直向前……是慈悲伟大的师父细致入微的安排，将我从人心涣散、道德下滑的急流中拉上来，呵护我一路走到今天。当我回忆起自修炼以来的点点滴滴，想起自己曾经是那样的不精進，还要师父时刻为弟子操心，我的心里真有一种说不出的愧疚……师父不想落下每一个弟子，一再给我们提高的机会，我一定珍惜这次宝贵的机缘，借明慧征稿的机会，认真的交上一份自己修炼历程的答卷，与同修共同切磋，不负师尊慈悲苦度，不负自己史前誓约。

    一、信师信法，在个人修炼中提高

    由于我从小体弱多病，性格内向，再加上家境贫寒，我渐渐的变成了一个多愁善感而又脆弱敏感的人。人从哪里来？又到哪里去？人生的意义又在哪里？这样的问题一直苦苦萦绕在我心头，得不到解答。我常常在我的男友（我现在的丈夫）面前表现的悲喜无常，泪水涟涟，让他不知所措，我自己也很苦恼。得法之后，我终于找到了人生的答案，我决定跟随师父修炼，返本归真，按“真、善、忍”的标准做一个好人。通过学法炼功，师父帮我调理了身体，我尝到了无病一身轻的美好感觉。我开始以一种积极的心态面对人生，我不让自己去听那些疯狂的摇滚音乐，低迷的流行歌曲，拒绝去年轻朋友们玩乐的场所，影院、舞厅渐渐远离了我，我一层一层的蜕去了包裹在我身上的邪魔因素。在我刚刚学炼静功时，只要我一盘腿打坐，另外空间的邪恶就控制常人放流行歌曲，这时我就读师父的法，用坚定的正念去排除干扰。当我的这种执著心越来越少的时候，干扰也就相继少了，现在这些变异的文化现象根本就动不了我的心，真的象师父所说的“听而不闻　难乱其心”（《洪吟》〈道中〉）。

    在工作中我改掉了在国营企业中养成的拖拖拉拉、互相推诿的坏习惯，只要是在我上班时间内发生的事情，我都认真去解决，不延误到别人的班上。因为我态度好，做事认真，别人有什么事都喜欢找我，关系好的朋友替我不平：“你太老实了，怎么就你当班时事多呀？”我说我现在修炼了法轮功，不计较这些。在生活中，我一直保持一颗平和的心态与人相处，所以直到现在，同事们都很认同我学大法后的转变，和他们讲真相也相对容易一些。

    结婚后生了孩子，孩子便成了我们生活的重心，冷了怕他冻着，热了怕他烦着，很多时间都在围着孩子打转，孩子一发烧、拉肚子什么的，只要看到孩子痛苦的样子，我们就心急如焚，首先想到的就是找医生，师父往往会点化我们，去医院要么找不到打算找的医生，要么就是拿着处方却找不到划价抓药的工作人员，有时我们还不悟。后来我无意中读到了师父的《澳大利亚法会讲法》，有一段话惊现在我眼中，象是第一次看到似的，“但是修大法的人往往有许多家庭有小孩，他们很可能不是一般的孩子。没投胎前他就知道这家人将来会学大法，我要投胎到这家去，那么很可能是有来头的。”我们把心一放，把他当成小弟子，给他发正念、读法，孩子便会在师父的呵护下挺过来。有一次孩子在床上乱蹦，一不小心倒栽在地上，折到了他的左手，整个手臂肿的老粗，肘弯处又伸不直，象是骨折了的样子，当时他不停的大哭，怎么哄也哄不住，我赶紧在心里发正念，绝不允许旧势力干扰小弟子，并求师父帮助。孩子爸爸着急了，抱着儿子往外找医院，师父通过别人的口点化我们：“孩子的手还能动，不会折的。”孩子爸不甘心，找到一家最近的医院，医生问了情况说：“你们找儿童医院去吧。”送上门的生意都不要，这分明是再次点化我们，我们转身回家。过了几天，孩子爸心又不稳了，盯着孩子的手心里就发虚：“怎么办？你是炼功人不用看医生，儿子还是个孩子！”我争辩说：“你要记住师父可是无所不能的，就看你心怎么动！”再看看孩子，他象没事儿似的玩他自个儿的，只不过一只手依然托着另一只受伤的手。我明白自己之所以还要争辩，分明是在受丈夫观念的影响和干扰了，我又去看《澳大利亚法会讲法》，我下决心不受任何干扰。由于我们心不稳，儿子虽然没有看医生，却拖了很多天才好。看到儿子手好后留下的青色印记，我们长舒一口气，感谢师尊对小弟子无微不至的关心，让我们更真切的见证了大法的神奇，也让我们体会到信师信法的重要。

    二、正念正行　在救度众生中提高

    随着正法之势的快速推進，通过不断的学法，学习师父的新经文，我认识到大法弟子做好三件事的重要性。三件事中，一开始让我为难的是讲真相、救度众生这件事，我内心隐藏的怕心让我刚接触《明慧周刊》报导的迫害真相时，有一种心惊胆颤的感觉。我为自己的胆小、怯懦和自私感到脸红，我一遍又一遍的看师父的新经文，不断的清除自身不好的因素，师父的话惊醒了我：“作为大法弟子来讲，大家在这场迫害当中，怎么样去排除旧的势力强加给我们的这场迫害、否定旧势力的这场安排，怎么样能够走正大法弟子的路，在这场迫害中怎么样救度众生，这都是历史赋予大法弟子的责任。”（《各地讲法四》〈二零零三年华盛顿DC法会讲法〉）我觉的自己必须要走出这一步，才配当一个正法时期的大法弟子。

    当我第一次走出来发真相资料时，当时的邪恶形势表面看来还很猖獗，晚上能看到街上三三两两的巡逻车，我和丈夫结伴而行，准备将包装好的真相资料塞進街道门面里，我的手伸進提包，却没敢拿出来，看着过往的行人，还有穿梭的车辆，心中有些迟疑，就这样绕街道转了个圈，俩人还胆胆突突的。这时丈夫接到邻居电话，说我们家漏水了，回家一看，满屋都是水，洗衣机進水管松脱，龙头严重漏水。我们立刻悟到这是师父在点化我们，我们的心性有漏，我们做的是最正的事，有什么可怕的呢？谁敢加以破坏！于是我们在家立掌发正念，清除我们自身一切不好的因素，清除干扰我们证实法的一切邪恶，请师尊加持，让受邪恶操控的恶人看不到我们发的资料，让有缘人在我们发完资料后看到真相，明白真相。心中有了强大的正念，怕心也就没了，我们正念十足的将一份份真相资料轻轻塞進已关门的店里，路上的行人根本不看我们。我在一处地方张贴传单时，遇上一扫垃圾的人在我旁边，我立即发正念，让她看不到我，结果她真的没看到我，继续低着头扫地。当我们做完事情返程时，我并未生出欢喜心，心中请求师父平安的护送我们回家。到家时已是深夜，那时我已怀有身孕，平时妊娠反应会让我有些不舒服，可是那天晚上，我却精力充沛，脚底打了一个血泡都不知道，是师父搀扶我走出了发真相资料的第一步，还让我们的宝宝在腹中便体验到了正法的神圣与喜悦！

    刚开始讲真相时，我和同修相约上街，找机会和人聊，接着就讲真相，同修讲，我就帮她发正念，慢慢的我也能自己一个人和有缘人讲真相了。在讲真相过程中，我发现了自己的怕心、羞怯心、怕受伤害的心、执于结果的心、欢喜心等等，我一点一点的修正自己不好的地方。后来大法弟子投入到传《九评》、劝三退的洪流之中，我第一次劝退的是一对夫妻朋友，我先给他们看《九评》、《江泽民其人》，等他们看完后，我只用了短短的几句话就将他们劝退了，而且我感觉自己当时说话还有些打结，我知道是师父为了鼓励我，让我轻易的劝退了他们。我有了坚定的信心，我悟到师父看我有了这个决心，就在帮我，我开始面对陌生人讲真相、劝三退。有一次在菜场买一农妇的菜，我蹲在地上和她寒暄，聊几句就开始问：你小时候戴过红领巾没有？她说戴了，并露出感兴趣的笑容，这时马上过来很多人来买她的菜，挤的满满的，她又忙她的生意去了。我就想转一圈买点别的菜再来吧，等我再来时，她的菜卖完了，我说咱们一起走吧，边走边给她讲真相，她一会儿就答应了退队的事，从中我悟到了救人时不但要有决心，还要有耐心。

    给熟悉的人讲真相时，我发现除了要有耐心，还不能有分别心。去年，丈夫工厂来了一位农村老家的老乡，入过邪党，又不愿听真相，但我们依旧礼尚往来，老家亲戚打来电话劝我们：别跟他处的太近，他这个人怎么怎么的，但我们想，都在一个地方上班了，又是老乡，这么大的缘份，说什么也不能错过机缘。第一次我们给他放真相光碟时，他说不可能吧，一副不相信的样子。第二次到我家来，我们就给他讲邪恶对当地的迫害实例，讲现在的退党热潮、退党大游行等，然后再劝他退，他笑笑说：没事，我只不过披了张×党的皮子而已。第三次到我家时，他对我们热情的招待、诚心的安慰感动不已，说我们这么好，是学了法轮功才这样的吧。我们趁机赶紧说： “是啊，×党这么坏，连修真、善、忍的好人都要迫害，你也快点脱掉你那张皮子吧。”他连连点头：是啊是啊，是该脱掉这张皮了，你们给我退了吧！一个生命终于得救了，这都是师父精心安排的结果啊！

    三、不骄不躁　在营救同修中提高

    在一次营救同修的过程中，由于心性有漏和整体协调的问题，让邪恶钻了空子，我和同修被邪恶关押，按里面在押人员的话讲，我们随时都有被劳教的可能。一开始，我觉的自己没做好，象打了败仗的感觉，后悔与懊丧占据我的头脑，饭都吃不進去，再一想我在里面，丈夫怎么办？年幼的孩子怎么办？人一下子就消瘦了，同修劝我说：要是你哪天圆满了，这些能带走吗？更何况我们有师父呢，师父一定会给我们一个好的安排啊。同修的话惊醒了我，我振作精神，开始和同修高密度发正念，背《洪吟》，我心里对师父说：对不起，师父！这次我真的没做好，出去后我一定要抓紧学法，不要迷于常人事务之中，我还要救更多的众生，做证实法的工作。在发正念时我还加了一念：虽然我做的很不够，邪恶也不配考验我，我是师父的弟子，我只听师父的安排！

    关押期间，我再一次见证了大法的伟大与神奇，有一吸毒人员因别的事情被关押，她开始本不在我们这一间屋子，可她自己要求搬到我们这一间。她告诉我们，十几年前老公有了新欢，和她离婚，她在万念俱灰中迷上了吸毒，曾努力戒毒多次，也没戒成功，这一次戒毒，已经七天七夜没合眼睡觉了。晚上别人都睡了，就她一个人坐在床头挤牙膏，从一支牙膏皮挤進另一支牙膏皮，又从另一支挤回来。我们看到她痛苦的样子，就告诉她默念“法轮大法好，真善忍好”，她连连点头答应。就在那一晚，她平静的睡了几个小时。第二天我们又劝她三退，她爽快的答应了，屋子里其他人也学会了念九个字，纷纷要求三退，有一大姐念九个字时还看到了我们师父的面容。她们掩护我们炼功、发正念，放风时还警告其他屋子里的人不要欺负我们。这一切何尝不是师父慈悲的呵护，既让众生得救，又让我们在众生敬佩、关心我们的氛围中没呆几天就顺利的回了家。

    后来与同修切磋这件事的整个过程时，我还认识到了自己的心不够堂堂正正，当时恶警搜我们的行李时，我发正念叫它们不要翻到我的MP3，但他们还是找到了，是因为我的心性有漏，我把自己的法器当成了邪恶迫害我的证据，在思想深处还是配合了邪恶的想法，所以它们翻我的包时，我心里多少有些惊慌，发正念也起不到应有的作用。

    四、不等不靠　在学电脑技术中提高

    以前我对电脑有畏难心理，总觉的学电脑很花时间，很费精力，我还自认为男人在学电脑方面脑子好使，学的快，女人学的慢。这些观念一旦形成，我便和电脑产生了间隔，虽然我的视力非常好，但是看显示屏上的文字没多久就会眼睛模糊。后来丈夫会用电脑上大法网站、看大法文章、做大法资料了，我居然也没想过要跟他学技术，只帮他发正念，做点辅助的事。后来丈夫因公事长期在外，由于本地资料点当时还不健全，我一下没了可以依赖的地方。就在丈夫匆匆决定出门的前一天，他通宵没睡，在电脑中帮我整理了一些资料，再教我一些基本的技术，因为那时他还没有相关的技术手册，他的技术也是摸索出来的，不是很专业。听着丈夫一点一点的解说、指导，我的大脑容量一下子象增大了似的，突然接受那么多新的知识，我不敢保证自己是否记住了，在迷迷糊糊中送走了丈夫，我对自己独立操作电脑一片茫然，我知道新的考验开始了。

    电脑象存心跟我作对似的，到我用时它就不能正常启动了，吱吱的鸣叫。我去问懂技术的常人朋友，朋友估计是内存条松了，我就问他内存条什么样子。回家将内存条拔出，擦擦灰尘，再从新插進，电脑工作了！可是没过几天又反复出现毛病，让我应接不暇，我突然想起应该给电脑发正念了！我首先清除自己认为学电脑做资料容易受迫害的不好的观念，清除背后产生怕心的因素，再清除另外空间一切干扰电脑继续做证实法工作的邪恶生命与因素。我对电脑说：电脑啊，发挥你神圣的作用吧，你被选择为正法所用，那是你的荣耀，我一定会加倍珍惜你的。发完正念再试电脑，呵呵，电脑正常工作了！

    就这样在我强烈要学电脑的愿望支配下，我克服重重困难，始终保持强大的正念，在师父的关照中，我顺利的摸索出了很多以前不知道的技术。当我感觉比较得心应手的时候，我就想，当初为什么就把这些技术看的那么难呢？我悟到学电脑的过程也是一个修炼的过程，从中暴露出了自己的很多执著心，譬如怕麻烦、怕遇到新问题、怕浪费时间，我一点一点的去掉这些执著心，心性关过的好，技术上的问题往往也会迎刃而解，原来技术提高的过程也就是心性提高的过程。

    在学电脑的过程中，我体验到了正念的强大威力和大法的无边法力。有一次我到在外工作的丈夫那儿去了一段时间回来，粗心的我居然将U盘和MP3这两个非常重要的法器忘在了丈夫那里，我悟到是自己太执著于学技术本身了，在丈夫那里只一门心思钻研技术，而其它证实法的事做的很欠缺。正在我懊恼不已的时候，和丈夫一同在外的同事因为思家请假回来几天（由于路途遥远，本来那个同事曾告诉我要过年才回来的），将我所需要的东西完好无损的捎了回来，我当时感动不已，这都是师父无微不至的关心啊！师父，不争气的弟子又一次让您操心了！

    师父在《转法轮》中讲：“整个人的修炼过程就是不断的去人的执著心的过程。” 在整个修炼过程中，我还有很多不尽人意的地方，作为大法的一个粒子，我在做大法的每一件事时，都会感觉到师父的呵护和自己心性的提高，也见证了许多大法的神奇，在这里借明慧之光，写出一点自己的心路历程和感受，由于层次有限，有不好的地方，请同修慈悲指正！


走在正法路上

    文／辽宁大法弟子

    尊敬的师父好！

    各位同修好！

    法会是正法修炼中师父给予我们整体升华的修炼形式，也是我们每个大法弟子的使命与责任，是证实法的一部份，我把修炼心得写出来，向师尊和同修做一个汇报！

    一、闯出家庭关

    九九年“七?二零”我两次進京护法，回家后，虽然没被警察抓走，但是家庭却成了我另一个“监狱”。从未碰过我一个手指的丈夫天天黑着脸，几乎贴身看管我，不许去同修家。我在家学法，打我；我炼功，打我。有话也不好好说，动不动就挖苦、讽刺。父母也抱怨我无情，为了大法把家庭事业都舍了，对我伤心不已。我跟他们讲真相他们也不听，看到丈夫打我也不管。每天家里开批斗会一样。开始我默默的忍受着。知道我去北京他们也承受很多，想用行动来证实大法的美好。白天我学不了法，晚上我在月光下、路灯下学法。半夜起来炼功。有一次被丈夫看见了，气的他不管头、脚一块打。最后抓住我的头往墙上撞。第二天父母知道了还说丈夫做的对，并威胁我说再炼就把我报告公安局。那时也不懂解体邪恶，就知道自己做错了，没给大法一个正确位置，学法炼功不能再偷偷摸摸了。于是把心一横严肃的告诉他们“法，我是学定了！没有大法就没有我，你们不让我学法，不让我炼功，那我就离开家再去北京护法！你们要报告现在就打电话。”说完收拾衣服就要走。这一下他们谁都不吱声了。母亲拉住我说：“我们不再逼你了，你要炼就在家炼吧！我们不管了。”我知道是我破除了观念，在法上了，才给我堂堂正正在家学法炼功的环境。

    丈夫碍于父母的情面没有太多的干涉，但在生活上总是找茬，动不动就骂人。我要说他骂人不对他就变本加厉的打人。我心里好怨呐！不久丈夫得了一场重病，说是我给气的，见我骂的更欢了。我知道他也不好受，就想我不能再怨了，师父在《转法轮》讲“因为人有情在，生气是情，高兴是情，爱是情，恨也是情，喜欢做事是个情，不喜欢做事还是个情，看谁好谁不好，爱干什么不爱干什么，一切都是情，常人就是为情活着。那么作为一个炼功人，一个超常的人，就不能用这个理来衡量了，要突破这个东西。”我要听师父话，做的象一个大法弟子的样子。给你讲真相你不听，那我用实际行动做给你看吧。我每天衣不解带的侍候他，他生气我笑脸相迎，他骂人我默默承受。心里求师父让他保住这条命，我一定要让他明白真相。心里觉的苦就背经文《真修》。渐渐的丈夫不再打人了，也不再骂人了。病情也得到有效的控制了。丈夫对我说：“媳妇，你真是好人呐！没有你我有可能活不过今天，我佩服你了，以前对不住你的地方请你多包涵！”我说：“那是我修大法的结果，是师父让我们打不还手，骂不还口，要事事处处先考虑别人，你要感谢就谢谢我的师父吧！”

    现在，丈夫不但主动承担家务活，对大法也有了正确的认识。很支持我学法。嘴上不说什么，却默默的给我帮助。尤其在我不太懂电脑的时候，是丈夫在外边学回来后帮我处理技术问题。而且家里的电脑他不用来上常人网站，只给我证实法用。晚上我出去发资料他就在家陪孩子。他变成了最支持我的人。他的病也彻底痊愈了。我们身边的朋友和他的主治大夫都说他是一个奇迹。我知道是我做的在法上了，丈夫也随着我心性的提高变好了，一人炼功全家受益，师父又给他一个健康的身体。

    二、遍地开花中的一朵小花

    我家里有一台486的电脑（以前是摆设，不会用），听说有大法网站，二零零零年八月开始上大法网，做资料。那时上网还没有“三剑客”，是从同修那得来一些能上明慧网的IP地址直接上明慧网。那时的IP地址经常变动，我那时对电脑知识基本不懂，就会开机、关机。只能按照同修给我写的操作程序看一步按一下鼠标，每天下载明慧文章。然后在一天的文章里选取几篇把他们做成传单，发给世人。那时还没听说激光打印机，买来喷墨打印机打印。平均每三分钟一页。我和同修们在资料传递上一直遵循着明慧网的建议，单线联系。对于网络安全问题，只听同修说，因不懂技术安全也不多想，心里只有一念：我做真相传单是最正的事，没做坏事，公安不配来抓我，我的安全师父说了算！那时丈夫在外打工，电脑操作有时遇到问题也不知道怎么办，技术同修离我这很远，只能求师父加持弟子，有时也不知道怎么按的鼠标和键盘，问题就解决了。很多时候IP早就过期了，我不知道一直在用，上不去网，找同修才知道换了新的IP地址。

    有一次，我要上网，父亲就是不让我上，我执意要上网，父亲气的没办法，说只许今天晚上看，明天我就绞网线。可是那天晚上我们家的电话不知为什么让电信局摘了一宿的线，电话都打不通根本就上不去网。第二天，我听邻居们说：“警察在我们这个小区蹲坑一个月了，已经查出上法轮功网站的大概地址。”我问：“在哪？”他说：“在你家楼下的网吧，那个网吧的老板说没上法轮功网站，可警察就说他上的，一查还真有什么法轮功讲真相的邮件，网吧老板说他没上那个网站，收到邮件不是他的错，警察还调查他是不是炼法轮功的呢！调查他不是，气得直嚷嚷：‘尽瞎定位，害得我们瞎忙活！’”我知道师父时时刻刻在保护着弟子。不能上网了，我就从同修那拿他下载后的文章我回来做资料。

    后来我搬家换了新电脑又能上网了。打印机也换成激光打印机了。资料做的更多了。传单、小册子、光盘、粘贴。我们把真相传单从本地区做到附近农村，让更多的众生明白真相。很多农民在接到真相资料后爱不释手，有的主动站在外面专等同修来要小册子、光盘。二零零五年大纪元发表郑重声明后明白真相的人们很多都“三退”了。我知道“修在自己，功在师父”（《转法轮》），没有师父的加持保护我什么都做不了。

    三、认真学法，做好三件事

    我在九九年以前很少学法，每天学一讲《转法轮》，其他讲法只是偶尔看一看，还认为自己挺好的。可看到身边精進的同修，以及《明慧周刊》里面同修那些交流文章总感觉自己差的好多，我很苦恼，却总是找不到问题的根本。同修笑着对我说：“师父告诉我们要多学法，多看书，我们要听师父的话就会做好。”听同修的话回家学师父《精進要旨二》〈致词〉：“作为大法弟子，能够做好正法的事、圆满好自己的一切，就要多学法。无论怎么忙都不能不学法。这是圆满的最大保证。”想一想自己，我明白了。我以前学法基础差，现在每天只学一讲法太少了，难怪法理不清。从那时起我每天学两讲法，再后来每天学三讲法。呀！一天下来，神清气爽，做资料事半功倍。小法器越来越有灵性了。虽然使用多年也很少出现故障。发正念时思想也集中了，念力也强了。白天学法、做资料，晚上和同修相互配合发资料，写真相短语，贴不干胶，揭露邪恶，救度众生，证实法。

    记的一次我们到农村去写真相，到那儿天已经黑了。我和一个同修写另两个同修发正念，几个村子的大墙上、电线杆上，写满了“法轮大法好”、“真善忍好”、“天灭中共　三退保命”，我感觉手被法轮旋太舒服了，在这个空间表现上是我在写，可是真的感觉是师父把着我的手在写，有时字写的不太满意，可回头一看，写的还真好。走在乡间的小路上就象走在云朵里，飘飘的。在这个空间天很黑，在另外的空间里，这里好亮啊，写的每个字都闪闪发光，师父在空中笑呵呵的看着我们，师父后面有无数的佛、道、神，望不到头。很多神敲着鼓，为我们加油！几天后，有同修给我送三退名单，告诉我说有好多农村的朋友来找她，以前跟他们怎么讲真相都不退，这次主动说要退出中共邪党。问他们为什么，他们说：“法轮功真神了，我们村里头天晚上还没有字，这睡醒一觉满大街都是‘法轮大法好！真善忍好！天灭中共三退保命’。一连好几个屯子都是啊，那字写的真好看！你说这不是神写！这法轮功是天法呀！我要三退！”我听了会心的笑了。

    还有一次，我和同修配合贴真相资料。同修贴我发正念。那时我地区便衣、蹲坑的特别多，我和同修发出强大的正念：谁也不配干扰我们救众生，证实法，我们所到之处邪恶自灭。我们走一路贴一路，贴到大马路边的时候有一辆便衣开的轿车缓缓向我们这来。我和同修一直发正念，轿车停在刚才同修贴真相位置那儿看了半天什么也没看到，就开走了。过后我问同修：“你把真相贴哪了？”他说：“这边是电线杆，那边是电表箱，我贴电表箱上了。”他们往电线杆上看，什么也没看着。是师父在保护我们呢。这样的事情很多，因为每天认真学法、发正念都是有惊无险，通过学法和同修互相配合，使我在修炼中去掉很多的执著心。在以前每次看到大马路边那些真相资料，看到同修在闹市中写的真相标语，我都觉的不可思议，一直认为我做不来，也想不清怎么才能做的那么好，现在我真正能做到了才明白只要我们心性到位，没有自我，只有心系众生，那些事情真的就能做好。师父在《转法轮》中说：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”

    我无法用语言来表达对师父的感谢，只能在以后的修炼当中，精進，做好三件事，圆满随师还。层次有限，不当之处敬请慈悲指正！合十！


修炼中的点滴体会

    文／山东大法弟子 傲霜

    我是第一次参加书面交流会，以前因为心性不到位，没有足够重视到交流会的重要性，利用这次机会和大家交流，旨在证实法，共同提高。

    一、认识到学法的重要性

    我是一九九六年得法的大法弟子，正是《转法轮》刚出版不久，师父要求学员一定要重视学法，一再强调多学法是提高的关键。我想，既然这样我就多学吧，于是利用一切业余时间看《转法轮》及其他辅助书，吃饭干家务时就听法，有机会也看录像讲法带。

    有一次学《精進要旨》〈拜师〉一篇时，上面有几句话，一直深深印在我脑海中：“实修者不执于求而自得，一切功，一切法尽在书中，通读大法自会得之。学者自变，反复通读已在道中。师必有法身悄然而护，持之以恒，他日必成正果。”这更坚定了我重视学法的信心，越学越愿学，越学越放不下，除了做好工作和家务外，其它时间基本都在学法，包括自学和集体学，并在我家成立了学法点。同时在各方面严格按法要求自己，心性和身体也在不知不觉中发生着变化。由以前的性格内向、心胸狭窄、遇事想不开，爱生气着急，得理不饶人，逐渐变的性格开朗，心胸开阔，做事考虑别人，遇事拿的起放的下想得开，按“真、善、忍”的标准严格要求自己，身体多种疾病都不翼而飞，家庭也和睦了。家人同事及其周围的人都在我身上见证了大法的威力，同时使多人也逐渐走進大法中来。也给后来在迫害中坚定大法不动摇打下了坚实的基础。

    二、利用工作之便证实法讲真相

    我是一个医务工作者，工作不算太忙，每天能学三讲《转法轮》，经常利用工作之便向前来就诊的患者及查体人员讲真相洪扬法。一般都是针对不同情况给一个患者或陪同的家属讲，既容易接受，又方便安全。

    有一次，“自焚伪案”过后不长时间，赶上给学校老师检查身体，一下進来十几个人，开始觉的不太方便，前几个人是年轻人，身体健康，也没讲。当给一个四十多岁的女教师检查时，她急不可耐的说：“大夫快给我查查吧，我神经衰弱心脏病高血压都好几年了。”我一边给她检查，一边耐心的给她讲解病情及发病原因（常人层次的）和注意事项，她很感激的说：“你真好脾气，给我解释这么详细，以前看病有的医生不但不给解释还嫌我啰嗦，开一大堆药就给打发走了。”

    我又趁机说：“你们当老师的真不容易，现在都追求升学率，工作压力大，学生在家惯的又不好管理，你这也算是职业病吧，累心累的。”她马上说：“是啊，你说的太对了，就是这么回事。可是有什么好办法哪，都好几年了，吃药也不好使。”我说：“现代医学还没有真正能根治的好办法，对症治疗，长期吃药，时间长了还容易产生抗药性和副作用。不过我知道有用其它方法彻底好了的，不知你是否听说过。”她急切的问：“是什么方法快告诉我。”“法轮功听说过吗？”一听这话，在场的人七嘴八舌的议论开了，有理解的有不理解的，有说好的有说不好的，有明真相的也有不明真相的，我就趁机把他们谈论中暴露出的不明白的地方给他们解释清楚，对症下药并着重把“自焚伪案”站在医学角度做了详细分析解释。然后又讲了大法洪传世界，大法怎样叫人做好人，怎样祛病健身，得病的根源是什么，从中医西医人体科学等各个角度引导他们认识大法。听了真相大家都恍然大悟，对迫害表示不满，还有的人很兴奋的表示今天真没白来，有的说回去马上学，效果很好。

    通过这件事，我悟到有些事不必顾虑太多，当时没有什么怕心也没有什么太多想法，就是想把真相解释清楚，结果水到渠成。师父看我当时心态正，所以给我安排了这次机会，过程中使我不知不觉去掉了顾虑心和常人的模式和观念。真的感受到“修在自己，功在师父”（《转法轮》），都是师父安排的，师父在做。以前都是针对一个人去讲，这次同时让很多人都明白了，我觉的讲真相的思路拓宽了，本来就没有什么固定形式，只要心态纯净祥和，理解别人，让对方感受到你是真心为他好，就容易和别人沟通，人的明白的一面才能接受到真相。正如师父所说：“你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨》〈再认识〉）我悟到我的工作环境和生活环境社会环境就是我的修炼环境，就是我证实法讲真相救度众生的路。我一定要珍惜好利用好。

    三、正念显神威

    自从师父传授我们正念口诀以后，除了集体发正念必须参与以外，无论遇到什么干扰和麻烦，无论走路骑车，或干什么不用动脑子的活，甚至切菜做饭，我都在心里默念口诀，走到哪发到哪，都形成机制了。虽然我天目看不到，我相信都能起到在各个空间清除邪恶的作用，表面空间的环境也宽松了，基本没有迫害发生。

    记的刚开始发正念不久的一天，我正在上班，单位领导通知我，赶快把家里的书收拾起来藏好，公安要来翻书，因为单位炼功人多，都给领导同事讲过真相，多数明白真相的人都保护我们，我接到通知后，马上想到发正念，一边发一边打电话通知其他同修，我刚打完电话，还没来得及回家，公安局的人就已经到了，让我和他们一起回家搜查。我当时一点怕心也没有，一边走一边发正念，到家后开开门，非常客气的请他们坐下，准备给他们沏茶倒水拿烟，他们赶快说：“不用倒水了，抽根烟坐一会儿就走，我也是例行公事，不来不好说，就当来你们家串个门。”

    我真正的见证了正念的威力，是师父为我化解了这次魔难，也使这位众生没因被邪恶利用而对大法犯罪。感谢师尊的大恩大德。从那以后，我更加重视发正念了。同时也鼓励其他同修多发正念，不要以为自己修的不好或看不见就以为不起作用，我联想到，西游记中观音菩萨传授给唐僧的紧箍咒，就能把神通大显的孙悟空治的服服帖帖，而师父传的是宇宙大法，师父亲自传给我们的正法口诀的威力又有多大哪，我觉的这是个悟性问题，是个信师信法的问题。这是我们必须做好的三件事之一，所以一定要重视。

    还有一点要和大家交流的是，当我闭上眼睛静下心来发正念时，能明显的感觉到体内功的涌动，因为我是闭着修的，虽然看不见另外空间正邪大战的景象，但能看见眼前像乌云翻滚一样，开始时黑云多，慢慢变白变清亮，还有不同颜色的变化，身体也感觉逐渐轻松舒服。

    四、否定迫害救度众生

    由于我去北京上过访，又是“七·二零”以前的辅导员，单位学法的人多，当地“六一零”一直把我单位当作监管重点，我又是单位的重点，曾经派四个人监视我的行动。我当时根本没把这些放在心上，一边智慧的讲真相，一边该干什么干什么，我的工作室就我自己，不忙的时候就学法。

    他们为了進一步监视我，借口房子紧张，把另一个科室合并到我屋，开始我觉的有点别扭，通过学法，我悟到这不是偶然的，邪恶想借此达到阻止我学法的目地，我不能承认它。我的道路是师父安排的，这一定是师父安排来得法的，我一定要把握好机会。我便找机会给这位同事讲真相，这位同事迫害前曾经看过书，迫害发生的时候她正在休假，后来就外出進修学习了。也没看过电视上的造谣宣传，只知道政府不让炼了，说是假的，具体情况一点不知道，我便把我所知道的一切都告诉了她，她恍然大悟，原来是这样啊。我又把我得法受益的心性及身体情况讲给她。

    她当时正得心肌炎病，治疗效果一直不好，一听就问：“我现在还能学吗？”我说当然能。之后她就回家找到书开始真正的走上了学法修炼之路。现在她不但已经达到无病状态，学法背法修心非常精進，三件事都在做，早已能跟上正法進程。我们俩一起学法交流，一起利用工作之便讲真相，一个讲一个发正念，配合的很好。这样过了三、四年，凡是我们接触过的人，基本都不放过，多数都能明白真相，没机会讲的或暂时不接受的，我们也给他们一个好的意念，希望他再有机会听到真相得救。在这过程中，我们把暴露出的怕心、争斗心、显示心、欢喜心、妒嫉心等，都能及时抓住并去掉。我悟到这一切都是师父的精心安排，给了我们修炼提高、救度众生的机会。后来因工作需要我们分开了，我又到了一个新的工作环境，我觉的这也是师父的安排，让我们都能独当一面，修去依赖心。在不同的环境救度更多的众生。

    五、传《九评》促三退 解体邪灵与党文化

    自《九评》出世后，开始由于心性没跟上，认为是给常人看的，弟子不用看，后来通过学法，悟到：自己也是受邪党文化洗脑多年，也应该彻底看清邪灵的邪恶本质，解体自身的党文化，才能更好的给别人讲清真相，多传《九评》劝三退，救度更多的众生。

    可是一拿起来就心烦，好几天也没看几页，我悟到是邪灵的干扰，我就发正念清理，效果还不理想。有一天正好是星期天，我就想今天一定要看完它，我刚把书拿出来，就听外边有人喊我丈夫的名字，还没等我回过神来，有两个人已经推开院门進来了，我赶紧顺手拿东西把书盖住，迎出房门一看也不认识，我想赶快打发他们走，就说我丈夫不在，你们去单位找他吧。来人很不客气的一边向屋里走一边说，我们不找他就找你，我们是公安局刑警队的。我先是一愣，心里埋怨我丈夫粗心，出去忘了锁门（平时都是锁着门，问明是谁才开门的）。

    随后马上镇定下来，心想：这不是偶然的，可能是让我去怕心的，一定要沉着冷静，遇事不慌，象个神的样子，“有师在，有法在，怕什么？”（《悉尼法会讲法》）同时发正念清除其背后的邪恶因素。我很客气的把他们让進屋坐下，给他们倒水他们不让，说：“快‘十一’了，我们来看看你，挺好的吧？听说你的病是炼功炼好的，现在还炼吗？还有人给你送资料吗？要有就交出来省得我们翻了。”我没有正面回答他们的问题，笑着说：“我们炼功只是祛病健身做好人，一不违法二不犯罪，你们也知道我是炼功好的病，那你说我该炼吗？你们真对我关心，我谢谢你们，但不应该再找我们麻烦，你们应该抓真正的罪犯才对，至于你说的资料偶尔在大门底下拣到过，这不违法吧？”他们一听，赶紧说：“我们只是了解一下情况，没别的意思，那我们就不打扰了。”送走他们我还真有点后怕，其实书就在他们旁边。我悟到这是邪灵又一次变换方式阻止我看书，我一定认真学，尽快认清邪灵，解体它。接着很快看完一遍书，隔了一段时期又看了一遍，铲除了邪灵及其一切因素，使自己得到净化，给后来的劝三退打下了基础。现已基本把我周围及亲朋好友劝退了，我知道这离法的要求还相差很远，今后还要多学法，修好自己，救度更多的众生。

    先写到这里吧，总觉的有说不完的话，以后有机会再做交流吧。请同修慈悲指正。


修心性　救众生

    文／大陆大法弟子

    一、学法得法

    我是一九九六年初得法的，当时我到妹妹所在的城市去出差，晚上到妹妹家去，她说单位里的人晚上都去炼法轮功，让我也一起去，我就和他们一起炼了两天，当时我记的自己所在的城市也有人在炼，回来后我找到了离家最近的炼功点，并请回了一本《转法轮》，就这样，我得法了。

    拜读《转法轮》后，我感到所讲的内容很新鲜，都是自己闻所未闻的，啊！还有这样的说法，还有那样的说法，感到一个全新的世界展现在眼前，于是就把这本书推荐给同事看，记的当时有一个同事甲坐在办公室里，一天没动地方，把这本天书看完后，说：“这下我把心放在肚里了。”那意思是说，我一下明白了这么多道理，心里踏实了。我还把书推荐给几个同事看，另一个同事乙也走入了修炼，她很快就开了天目，能看到炼功场上大法弟子的背后都有师父的法身。但其他的几个同事都没有走入修炼，有的不太相信，有一个人说看不懂，我想，在大法洪传的年代，他们错过了机会，真的很可惜。

    开始炼功后，很快的我就经常感到师父给我灌顶，就象师父在《转法轮》中讲的，“突然一阵热流从头顶上下来通透全身。”感到天目在转，有时是紫色的，有时是稍偏蓝色的，好几次看到了另外空间的景象，感到脑门好象是个半圆的球，从中间裂开了，然后看到了楼台亭阁、仙鹤和寿星等，决不是人间的表现形式，还有一次看到了师父讲的大眼睛，那真是个大眼睛，感到他大约有成年人的手掌大小，当时也不害怕，就想：“噢，这就是师父讲的大眼睛。”

    炼功时打坐一直是单盘，不能双盘，但就是这样我也体会到了师父讲的那种“坐来坐去发现腿也没有了，想不清腿哪儿去了，身体也没有了，胳膊也没有了，手也没有了，光剩下脑袋了。再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己在这里炼功。”（《转法轮》）

    虽然已经走入了修炼，但是并没有理解修炼的真正含义，只是每天都感到高高兴兴的，心里是快乐的，也明白修炼人应该放弃执著心，但似乎又感到是那么遥远，又好象是别人的事情，我所在的单位是政府职能部门，记的大约在九七年或九八年时，单位有提职的名额，有人就去找领导要求提职，有人也跟我说：“你还不赶快去找，你不找领导，谁给你提呀？”当时自己的心性还不错，记起了师父讲的法，并没有去找领导要“官”，但架不住常人社会这个大染缸的污染，过了一段时间自己也去找领导，当时还给自己找了借口：“我找了领导，将来我不后悔，他给不给我提职，那是他的事。”师父说：“你出了门还是我行我素，在常人中你该干什么还干什么，为了你的名利，你去争，你去斗，那有什么用？”“你和常人一样去争去斗，你就是常人，你要比他来的更欢，你还不如他那个常人了。”（《转法轮》）现在回想起来这件事，真是愧对师尊、羞愧难当啊。

    二、回归大法

    邪恶江××在九九年“七?二零”疯狂打压大法和大法弟子，我们修炼的环境没有了，我单位也开始跟随邪恶，让大家交书，因为我曾经给政工部门的一个同事介绍过法轮功，并为她请了一本大法书，她并未走入修炼，这次她具体管这件事，让我交书，我不交，告诉她我已经把书借给别人，找不回来了，她一再让我交，并说是某书记让交的，迫于压力，我交了一本《转法轮》，对不起师父，对不起大法。还好，我还保存着一本《转法轮》、一本《转法轮卷二》、一套精装的《转法轮》和一些书籍，当时我单位紧跟邪恶，总是组织讨论，别人都发言，我不发言，我的同事（和我对桌）说：“你怎么不说，你看小乙都说了”。我说：“大法是好的，我不能说”。前几年我回忆起当时的情况，才悟到是师父借同事的嘴点化我，让我维护大法，可是由于怕心和各种执著心，没有做好。并慢慢的也不学法了，远离了大法，这期间我妹妹从她居住的城市几次给我捎来大法资料，我有时也看，但已经完全没有了正念，有一次，我突然特别害怕，心想，这么多资料放在哪里好呢？记的二零零一年下半年，我妹妹到我这里来要和我谈谈，我想，在什么地方好呢？就在我的办公室吧。在这期间，干扰非常大，因我的办公室只有两个人，恰好同事那天不在，而平时我的办公室很少有人来，那天我俩在那儿谈，十几分钟来一个人，二十几分钟来一个人，全是其它办公室的同事，我就觉的很奇怪，我说：“平时也没有多少人来，一下午来个俩三个人，今天是怎么了”？妹妹说：“干扰太大了。”妹妹教给我发正念，但就是这样，我也没有真正的回到大法中来。直到二零零三年才感到自己错了，又回归到大法中来。

    我把师父的讲法从新看了一遍，并看了许多资料，这样我一下子明白了师父传大法到底是为什么，以前学《转法轮》虽然也知道师父教我们做好人，要修自己，知道了宇宙中的一些真相，真的是世界观都变了，但好象自己心里没有一条主线将这些串起来，这次我真的明白了，特别是二零零四年妹妹让一个同修给我发来了“自由门”软件，我上了动态网，看到了明慧网，有这样一个平台，能够及时看到师父的新经文，看到同修的交流文章，让我十分感动，看了同修的修炼体会，我找到了自己的差距，原来修心性应该这样修，以前自己认为的修心性根本都没有真正触及到自己的心灵。师父在《转法轮》中说：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”有一次，丈夫为一点小事和我发脾气，要在先前，我一定得和他吵，那天，我没有和他吵，转身走了，这是我印象当中的第一次主动要求自己修心性，虽然当时内心深处也有一些波澜，但我告诫自己要忍，一定要修心性。从那以后，我逐渐的学会了以法为师，学会了修心性，学会了向内找。

    我在以前炼第五套功法时一直是单盘，从新修炼后，我要求自己一定要双盘，刚开始时，把下面的腿一搬上来的一刹那，腿就疼的不得了，似乎一、两秒都坚持不了，我想，这不行啊，我必须得双盘，师父看到了我的决心，就帮助我，再双盘时就不那么疼了，可以坚持一会儿了，很快的我就能坚持一个小时了，只是到后半小时有一些疼，现在双盘一小时非常轻松。有一次打坐入静后感到床上出现了一个小坑，自己陷在那个小坑中，感到床面和自己的腰是平齐的，那种感觉是很美妙的，这也许就是师父所讲的坐在鸡蛋壳里的感觉吧。

    三、救度众生

    二零零四年，看到了师父的新经文《放下人心　救度世人》，我就想要救度世人，我必须得走出去，去掉怕心，去掉爱面子的心。先给谁讲呢？我想到有一个同事退休后开了个小门脸，找到她很方便，就先到她那儿去吧。给这个同事讲了“天安门自焚”是最大的谎言，讲了大法洪传的真相，同事说，也有人到她这儿买东西，也给她讲过。她虽然不是十分认可，但毕竟听到了真相，而我也克服了自己的执著心，走了出来。

    由于每天都上网，二零零四年底，我及时的看到了退党的信息，看到大纪元郑重声明，看了《九评共产党》，我和妹妹及时退出党、团、队，然后就先从家人、亲朋好友开始，动员大家三退，这样经过一段时间，包括我妯娌的娘家人、弟妹的娘家人都退了，大家非常相信天要灭中共，都愿意退出保平安。

    在网上看到同修都在做资料、发资料，救度众生，我也买了一台打印机，做真相资料。开始做的简单，不管做什么样的资料，我都坚持在资料上介绍上网的方法。有一次，意外的遇到了同事甲，她一直坚持修炼，我问她退党了吗？她说退了，弟弟妹妹们也退了，我又问她上网了吗？她说没有，觉的不安全，我给了她一份资料，告诉她上网用“自由门”软件，很安全的。还有一次，我见到了我们局的年轻的局长，因我和他姐很熟，和他也很熟，他一直叫我姐，当时他要去开会，我简要的和他说了退党的事，他为难的说：“你看我干的这工作，我还要去开会”。那意思是说，我干的这工作，怎么退呢？我也没时间和你说呀。我赶快拿出资料给了他，告诉他上面有上网的方法，不需要与任何人说，你自己退就行了。前后不过两分钟。后来又见到他，得知他和他姐及家人都退了。

    劝退的过程，就是修心性的过程，记的有一次，我遇见了一个熟人，她和我不是一个单位，但在一个办公楼，因我们都已退休，好几年不见面，她用手指着几栋楼告诉我：“我就在那边住，”当时我的心里就“忽悠”了一下，为什么？因为那几栋楼是我市一个公安分局的宿舍，我当时觉的她丈夫是不是公安的人，这真相是否好讲？她紧接着又说：“就是我们单位的宿舍”。这时我才想到他们的单位在公安分局宿舍的西面有一栋宿舍，我还曾去过他们单位另外一个人的家。我后来给了这个熟人一些资料，并送给她一份《九评》。通过这件事，我审视自己，找到了自己的怕心和遇事波动的心，如果她丈夫是公安的人，难道这真相就不讲了？找到了这颗不好的心，就坚决去掉它。

    在劝退的过程中，深切的感受到只要我们有救度众生的愿望，师父就会让有缘人来到我们面前，有一次，我在婆婆家，大哥（丈夫的哥哥）的同学来了，当时家里只有我和公公婆婆，其他人都不在家，我赶快招呼他坐下，他就说，我身体不好，这个病，那个病。我说，我告诉你一个方法，你愿意相信吗？诚念法轮大法好。他当时就念了，并说：“我要学，也没人教啊”！我说我教你。我把《转法轮》拿出来给了他，告诉他认真拜读。然后我就问他知道不知道退党的事，他说不太清楚，我给他讲了真相，告诉他天要灭中共，退出保平安。他当时就表态退出少先队，并为已去世的父母退了党，他父母都是老党员，他们家过去是农村的堡垒户，父亲是老干部，母亲是妇救会主任，他说，我要入党太容易了，那时单位让我入，我就是不入。平时这个大哥来到我婆婆家，一般都是吃过饭再走，可这天还不到十一点，他就要走，我留他吃饭，他坚持要走。后来我感到他今天来就是为退党来的，家人都不在，正好我可以顺利的讲真相，他得到了《转法轮》这本天书，当然要赶快回家拜读啊！后来我又给了他一张师父的教功光盘和神韵晚会光盘，并给他妻子也退了团。

    刚开始的时候，我只在熟人中劝退，跟陌生人总是不好张口，只是发资料，妹妹说：“你就大胆的说，即使第一个人不退，也不要影响对第二个人讲”。后来我想，我必须提高心性，去掉这个怕心，终于在一次买东西的时候，我将那个摊主劝退了。就这样，在劝退过程中，怕心越来越小，话语也越来越自然，劝退的效果也越来越好。有时三言两语对方就退了，连我自己都觉的太容易了，其实一切都是师父在帮我。

    当然也有不好退的，我住的小区附近有一个菜市场，有一个卖鸡蛋的女子，在二零零七年我就和她讲了三退的事，告诉她用小名、化名均可。她说知道这事，并说自己入过团，因为供应她鸡蛋的养鸡场主人就和她说过这事，但养鸡场主人受过迫害，她害怕，她说我就做买卖，其它的事不掺和。后来我几次和她说，她就是不退。这样我也有点不愿意总跟她说了，心想我这么和你说你还不退，为你好你还不愿意。很长时间没到她的摊点买鸡蛋，可是又知道她是团员，我还得跟她说，我必须把“我不愿意给她说，而且还埋怨她”的这个执著心去掉。在十月九日这一天，我又到她那儿去买鸡蛋，她还问我你怎么好长时间不来了？正好其他顾客都走了，我赶快问她：“你那个团员退了吗”？她说：“退不退干什么，谁也不拿这个党员、团员当回事。”我说：“是啊，你既然不当回事，又不是了（已超龄），那正好退出啊。”她好象一下明白过来似的说：“对，对，早不是了。”我一边付钱一边说：“用什么名啊，就叫某某吧”。她高兴的答应着：好，好。就这样，劝了一年的一个有缘人终于退了，又一个生命得救了。

    今年九月，妯娌娘家的一个亲戚因病住院了，我知道后，赶快去看他，并送给他一个护身符，在前两年已为他退了团，我告诉他和他家人要诚念“法轮大法好，真、善、忍好” ，并给了同病房的人一个真相护身符，和他讲了几句真相。可是过了几天，妯娌见到我后说她的亲戚非常生气，嫌我给了那个人真相护身符，而那个人又把真相护身符给回了这个亲戚，并说“我们都是好人，要不然早就去举报了”等一些话，使的这个亲戚非常害怕。当时我听了后，先是很诧异，有点埋怨这个亲戚，我为你好你还生气，真是……随后又马上想到遇事应该向内找，赶快找自己的执著心，感到自己确实没有为他人着想，因为在大陆法轮功的事毕竟不是公开可以谈论的，当常人的心结没有打开时，他有这些反应也是正常的，这也给自己提了醒，今后做真相一定要理智、智慧。

    我出门时都随身带着真相资料，有一天，我回家去看望父亲，看到一辆吊车停在小区的路边，我就绕到靠近草坪的一面，将一张神韵光盘放在吊车的平台上，我的本意是给那个司机，等我从家里出来，再次经过那个吊车时，突然想看看那光盘还在不在，绕到车的另一边一看，光盘已经不在了，早让有缘人拿走了。以前我发资料多数是放在小区里停放的自行车的车筐里、汽车的车厢里，受此事的启发，我把真相资料放在小区绿化带的冬青树上，但不要放的太多，白天也可以做，一会儿就被有缘人拿走了。

    我还利用自己有计算机的优势在网上收集电话号码，先收集本市的，然后又收集外省外市的，再发到明慧网，供同修讲真相用，在计算机前坐的时间长了，有时也感到很辛苦，后来在网上看到同修的一篇文章，说做网站的同修们工作到凌晨，我想，同修们为了我们每天能按时看到最新的资料，他们更辛苦，我毕竟比他们轻松多了。这个执著心也要赶快去掉。

    四、再修心性

    师父在《转法轮》中说：“整个人的修炼过程就是不断的去人的执著心的过程。”自从走回修炼后，明白了什么是真正的修心性，也开始要求自己时刻记着向内找，感到自己的心性和以前相比确实提高了很多，对世上的名、利、情已经放淡了许多，但后来感到还有一个心没放下，那就是争斗心，为什么这么说呢？有一段时间，我经常听到别人（包括家人）对我说，他和某某的矛盾如何如何，而且不是一个人，比如今天甲跟我说了他和乙的矛盾，明天丙可能又跟我说他和丁的矛盾，表面上看，好象别人愿意和你在一起说话，但几次以后，我就有所察觉，怎么总有人跟我说？作为第三人，让我听到，这是在去我的什么心？自己在静心学法、认真思考后，找出了自己的争斗心，比如说和某人在一件事上的看法不同，时有争吵，现在虽然对好多事情已经放淡了，也经常记的遇到问题向内找，但心里总是有点愤愤不平，心想：你这么做本来就是错的。就在心里和对方争辩，有时觉察到了，就告诉自己把这个心放下，但一会儿可能又想起来，又不由自主的去想，心里还是没放下。找到这个心后，我想，一定得把这个心放下，以后又遇到类似的问题时，我首先告诉自己放下争斗心。这样一来慢慢的这个心就越来越淡了。

    虽然说三件事都在做，但和同修比起来，感到相差很远，而且有许多执著心没有去，比如，明知道不应该执著于时间，但是在内心深处仍有执著，尤其是今年奥运之前，就感到很执著于时间，执著于某一件事，虽然有时也感到不应该这样，也告诉自己一定要正念正行，但在内心深处仍是执著，后来在网上看到了同修的文章和明慧的文章《请同修们放下人心》，才恍然大悟，知道自己确实错了，这才又赶快归正自己。

    今年九月初，妹妹在她所在的城市被恶警绑架，我们家只有我和妹妹修炼，其他人也有的以前看过书，有的也炼炼功，但都没有真正走入修炼，家人都已三退，平时对我们也没有什么异议，但一到具体的事上，他们的想法都出来了。自己在得知这一事件后，赶快发正念清除邪恶，但是家人不理解，认为干什么非要这样做？他们认为是参与政治，说你和共产党作对不行，小妹和小妹夫趁我不在家把我的打印机也搬走了，我和他们讲，一讲就崩，也谈不進去。这件事使我心情比较沉闷，在心里和他们争论，师父说：“罗汉应该是无为、心不动的”（《转法轮》）。面对家人的不理解，我知道我必须正念正行，我必须还要和他们讲真相。这件事情的发生，说明我们在修炼中有漏，我们必须找出自己的不足，按照大法的要求来归正自己。

    这次看到师父的经文《修内而安外》，很快就背下来了，一边看一边想，如果人人都来学习法轮功，中国也不会是今天这个样子，就不会有那么多的贪污腐败、坑蒙拐骗了，国家和人民就有了真正的安定了，就这样每天都把师父的《做人》、《富而有德》、《问候》、《论语》等几篇经文背诵一、两遍，有一天，突然悟到《修内而安外》并不是只讲了治理国家之道，我们作为一个修炼人，何尝不是要“修内而安外”，只要我们时时以法为师，处处信师信法，“政、民自束其心”，提高心性，修好我们自己的“内”，堵住自己心性上的漏，不让旧势力钻我们的空子，就可以“安外”，“而外患自惧之”，任何邪恶也不敢干扰、阻挡我们讲真相救度众生。

    以前自己没有积极的投稿写体会，只是在今年六月份写了自己在讲真相时的几件事。这次看到第五届大陆大法弟子修炼心得书面交流大会征稿启事，我下决心要写自己的体会，写体会的过程、与同修交流的过程就是修炼的过程，每每看到网上同修的文章，我都能看到自己的差距，既然找到了差距，那就赶快去掉执著赶上来。只有抓紧这最后的有限时间，救度众生，才能不负师父的慈悲苦度，才能完成我们史前的大愿，才能不愧“正法时期大法弟子”的称号。


修炼心得点滴

    文／陕西西安大法弟子

    师尊好！

    同修们好！

    回首九年来的修炼道路，风风雨雨。以下撷取一些自己的修炼心得，请慈悲指正。

    一、动手做资料，建立家庭资料点

    九九年“七?二零”后，面对邪恶打压之势，自己对大法的正信没有动摇。但直到二零零一年，一直是闷着头在家里个人修炼的状态。由于九九年四月才正式得法，对于师尊正法和大法弟子助师没有多少认识，也没有悟到应该走出来证实大法。二零零一年初在网吧里搜索大法讯息时“偶然”与北美的同修联系上并得到了师尊的最新经文，这才知道正法时期的大法弟子最大的责任是证实大法。在师尊法身的巧妙安排下，家里买了电脑。发放真相资料还需要打印机，于是不顾母亲（也是同修）初期的不理解毅然添置了喷墨打印机。我和母亲各自编了真相传单，打印出去发放。第一次走出来证实大法还有一些幼稚的想法，当时认为我这么出来一张贴，所有的人不就看到了，大家很快不就知道真相了吗？结果验收自己的成绩时才发现，第一天晚上张贴的五十份传单第二天只剩下角落里的一份，这才意识到证实大法是一个艰苦的历程，让全世界人都知道大法真相可不是一朝一夕的事情。从此开始了一点一滴证实法的路。家庭资料点的设备也一茬一茬的更新了很多，一步步稳定的走来，一切源于对大法的正念。

    1、做资料的全过程发正念

    尤其初期，另外空间邪恶很多。在做资料时，只要正念不足或忘了发正念就会出现各种各样的干扰。贯穿在整个做资料全过程的发正念，是保证一切证实法工作顺利的保障。自己是锁着修的，很多表现上是人这一层的事人这一层的理，正念足师尊法身就帮助化解各种麻烦，感觉好象总能用人的办法解决问题，可这其中体现的是正念正行后的“奇迹”。

    2、自身和做资料的设备是一个场

    明慧网上有同修的交流文章提到与打印机、电脑对话让其同化大法充份发挥作用。自己也有这方面的体会，个人修炼状态的好坏直接影响到周围的一切。正如师尊在《北美首届法会讲法》中讲的：“你比如说，整个一个天体都是很顺应的，你这块儿不对劲儿，就在你这块儿有个拧劲儿的问题，是你和别人不对劲儿了。你找你自己的原因的时候，把问题扭转过来，它就对劲儿了，它就平服了，大家又对你祥和了。就举这么一个简单例子讲这样一个道理。”正念足状态好的时候一切工作顺利，反之就会出现干扰。

    3、真相源头出口要把好关

    作为一个资料点，承担着一定范围内同修的真相资料供应，引申下去就是本地区众生被救度的大事，非同小可。所以在资料的种类方面尽量做到不以自己的喜好选择种类，同时对同修提出的要求也先用法衡量一下，容易引起偏差的、容易勾起同修执著的、偏离正法主方向的、容易分散同修证实大法注意力的这些要求一概回绝。严格把关，严格以师尊讲的法“重大问题一定看明慧网的态度”为指导，真相传单都选自明慧网正式发表的，而且明慧网上的资料样式和种类已足够丰富了，完全可以满足各种受众的接受能力和口味。同时避免类似“传小道消息”的行为，以为本地区大法弟子证实法、救度众生负责的心不把本地区学员领偏。有一次同修要常人某某某的一个录像，觉的不妥，《九评》和其他真相光盘还很紧张的情况下把常人对大法支持的相关录像由大法资料点散发不合适，就把此事推脱了，同时和联系的同修交流，一定要及时制止学员中的类似行为，偏离法就是这么“不知不觉”发生的。有一阶段网上连载了同修写的《苍宇劫》，虽然自己感觉有震撼，可能某些情节触动了自己明白的那面，为免引起同修的执著，没有广泛打印散发。

    二、车行万里救众生

    初、高中时期就喜欢一个人骑自行车到很远的地方游览，可能是为正法时期自己作为大法弟子证实大法救度众生打下一些基础吧。从明确的开始投入证实大法以来，经常骑着自行车出去发资料。足迹遍及这个古城市区乡村的各个角落，每次出行里程二、三十公里，几年下来逾万里。自己救度众生很大的部份贯穿在这件事上。

    1、学好法是安全的保障

    一次骑车出去贴不干胶，在郊区的一个村口，发现一个电线杆，停了车走过去贴的时候发现一老头向这边张望，心想“我贴这就是给你看的”，没有在意。当骑车到另一处电话亭前正准备贴时，一把被人抓住，一看就是刚才那个老头。只见他气势汹汹的问：“你贴的是什么？”一时间周围聚集了几个人，我把口袋里的传单发给周围的人，说道：“你们看看我贴的是什么”，众人一看是法轮功真相资料。老头这时开始拿出手机打电话，一看是个“蹲坑的”。我是坐以待毙还是跑呢？哪个更符合大法呢？当时脑子里只有“不能让邪恶抓住”这一念，于是把自行车一扔开始跑，心里默念“请师尊加持”。因是远郊，只一条笔直的大路，几秒钟后身边骑过来一个摩托车，心想一定是师尊安排的，我叫住他请他帮忙载我一程，结果很顺利的离开了。事后悟到这一个时期学法很差劲，另外在贴不干胶的时候心态不正，基点不是救度众生的想要人看见，而是带有显示心理，有“偏让人看见显的自己没怕心”这个念头。另外还悟到，修炼“真、善、忍”的大法弟子面对邪恶不是一味承受的“忍”。“忍”不代表人不动，什么也不做，等着被邪恶抓住，应该是心不动，不惊不怕。在人这一层理中，可以跑开，这并不违背大法的原则，而无可奈何的默许邪恶迫害恰恰不符合正法对大法弟子的要求，即从根本上否定旧势力。由此想到是不是有同修在相似的情况下默许了邪恶将自己抓住？或者在邪恶的迫害下默认了旧势力的安排？而不是正念很足的想办法脱离旧势力的束缚。

    2、抽丝剥茧去怕心

    出去发传单对自己来说是一个突破人的因素和去怕心的过程，怕心如抽丝剥茧般一点点被去掉。比如怕心有一万份，感觉自己每发一张传单怕心就去掉一份，在师尊的呵护下一点一滴一步步走来，到现在怕心已经很少很少。当然也有最难过的时候，人的情和怕心搅在一起时，真是凭着“为了大法为了众生舍尽自己”的一念硬挺着冲破。

    和做资料时一样，发正念应贯穿在整个发资料的全过程。从个人安全角度上来说应该如此，从铲除邪恶的角度来说应该如此，要是从更大范围的布满正法之场、更好的达到救度众生的作用来说则更应如此。这也是师尊讲明了一段法之后才清楚这点的重要性。师尊在《美西国际法会讲法》谈到：“实际上这在大法的正法洪势没到来之前，已经使世间的形势变化了，而且大法弟子正念正行所表现出来的一切，也在人的这个现实空间中布下了大法的场，这个场已经在起着巨大的正面作用了。”明确了发正念的更大作用后在发真相资料所到之处，另外空间都在起着正法的变化，一草一木一砖一石都沐浴在“法轮大法好”的真相救度中。

    3、乱世中救人为大

    稍不注意人的东西就会出来。如骑车出去发资料，贪恋沿途的风景，或是脑子里胡思乱想人的事等等。意识到的时候常以师尊《洪吟》里的诗〈游日月潭〉“一潭明湖水　烟霞映几辉　身在乱世中　难得独自美”自勉。我悟到的此诗的另一层内涵，正法时期不贪恋自己的喜好和陆离姿彩，不生求安逸之心，乱世中救人为大。

    三、以为法负责的心用心做真相传单

    在师尊法身的巧妙安排下自己逐渐的進入了编辑真相传单的领域。一份真相传单各地众多的同修会用，進而涉及到众多的众生被救度的问题，非同小可。从开始的高兴心情渐渐冷静下来，意识到责任重大，所以愈加慎重。就跟打枪一样，自己这里的些许偏差也许会酿成严重的后果。所以从明慧文章的选用，文字的修改取舍，图片的制作，排版布局的美观，最后打印出来校对，尽量做到一丝不苟。因为母亲也是同修，所以一定与她一起共同的商议审核，再修改定稿然后投稿明慧编辑部。做好这一切的基础首先是自己能不能学好法，修好自己，修去欢喜心、显示心、证实自己的心、懈怠、求安逸、敷衍了事等执著，以及“反正还有明慧同修最后把关” （相当于把该自己负的责任推给已经非常繁忙的明慧同修）的不正的念头。

    师尊说：“普通的一个常人画一笔，我就知道这个人是个什么人、他有什么病、有多大业力、思想情况、家庭情况等。而被画的人也在画中充份体现出其本人的一切思想和他身体所带的一切因素，包括业力的大小。”（《音乐与美术创作会讲法》〈美术创作研究会讲法〉）那么一份传单，必然带有编辑人的一切因素，而真相传单是要起到证实法和救度众生的作用，如果我们自己修的不够纯正，就不会起到充份的好的作用。换一个角度说，一份传单好比一件法器，编辑传单的过程也是修炼一件法器的过程，如果它不够纯正，不够力度，怎能起到清除邪恶因素、救度众生的作用呢？所以修好自己能保证传单的纯正，修好自己能保证传单内容选用得当，力度大分量足，达到镇邪灭乱、救度众生的效果。这一点也适用于资料点的同修对真相资料的选用和各种真相资料样式的搭配比例。

    编辑真相传单的过程是又一条证实法同时修炼自己的路。一次自认为编的很不错的传单发往明慧编辑部，迟迟未见发表。一时担心是不是邮件未收到？一时又生起埋怨明慧同修的心。静下心来反思自己，首先动的埋怨同修的念头不对。再仔细检查传单的内容，发现确有不太合适的地方，因此才未被发表。一次传单发表后发现改动很大，一看有点失望，心里不是滋味。抓住思想的这一点发现有证实自己的因素。另外，通过每次被改动的部份也看到了自己的不足：有不符合整体正法進程的、有非理性的、有看法偏颇的、有偏激的、有不符合传单整体风格的、有不符合传单受众的等等这些自身不正的因素，造成传单某些内容选用不当。发现了这些不足，传单逐渐的越编越好。

    几年下来自己的体会就是抱着为法负责、为同修负责、为众生负责的心就能做好。

    四、存共同圆容形成整体的热心与同修坦诚交流

    师尊在《各地讲法三》〈二零零三年美中法会讲法〉里讲：“大法弟子在证实法中，无论你是哪一个国家、哪一个地区的、哪一个民族的，作为大法弟子来讲，没有这个区分，大家是一个整体。在座的黄种人你元神不一定是这种生命，你是白种人你也不一定真是白种人。也就是说在修炼中是不执著于这些、也是不讲这些的，所以呢大家要互相的配合好。现在大法弟子越来越清醒，因为经历的太多了，也越来越理智了，所以配合起来现在是比原来要协调的多了。整体上协调越好的时候力量也就越大，力量越大起的作用也越大。”

    1、圆容明慧网

    明慧网作为大法弟子证实大法的网站需要全体大法弟子共同关注圆容，明慧网的作用也得到师尊的肯定。每当自己有了修炼心得，积累了一些制作真相资料的经验，或是获悉本地区的一些大法弟子遭受迫害的案例，都积极投稿明慧。在制作传单的初期，自己总结了一些关于word的使用技巧，投稿明慧后发表，给后来编辑传单的同修借鉴参考，整体上讲节约了大家再摸索的时间。一次自己编辑的一份真相小册子，里面的一幅经从新编排并配以说明文字（说明文字参考了香港同修编的真相资料）的真相图片，被明慧同修单独取出，随后被广泛的使用，这张真相图片犹如一件有力的法器，充份发挥了其证实大法救度众生的作用。自己欣慰的同时也见证了圆容明慧的效果。

    2、与明慧同修圆容

    从人的一面讲自己很心细，长于钻研，作为大法弟子后利用了这个好的特点。做真相资料的过程中少了差错和失误，容易发现问题，发现自身的不足，指出同修的不足。在与明慧同修交流的过程中也充份利用了这一点，比如有了好的建议及时与明慧同修沟通；发现大法弟子网站上的瑕疵及时提醒改正。一次建议明慧同修提供《明慧周报》的word版本，有利于各地区的同修借鉴的同时还可以把部份内容替换成本地区的信息，有利于当地的讲真相。很快被明慧同修采纳，现在的《明慧周报》不仅有打印用的PDF版也有word版可供各地学员编辑成本地区的版本。

    3、与本地同修交流圆容整体

    几乎和母亲同一时间真正得法修炼。家庭成了一个最小的比学比修的修炼环境。互相之间在法上的交流沟通有力的保证了场的纯正。与其他同修也定期的切磋，彼此指出对方的不足，以及对于本地区同修中出现的一些不正的苗头的看法，并提醒有机会接触其他学员的话要及时指出不足和偏差，尽量纠正。大法弟子证实大法随着正法進程的推進也有形势的变化和需要。当各地纷纷开始出本地区的真相资料时，看到母亲有热心做资料，就鼓励她着手编辑本地区的传单样式。从教她怎么用电脑，怎么用word 排版，怎样制作图片，怎样编辑排版，怎样使传单生动，一步步让一个六十多岁的人从茫然到精通，现在本地区的真相传单也出到了六十几期。个人→家庭→本地区 →全体大法弟子，从小的整体一步步圆容到大的整体。

    五、心不动的安全

    一次片警和居委会的几个人以检查用电线路为名来家里，东看看西弄弄，当时这些人一進来我就开始发正念，他们没来之前母亲摊了一床的真相资料，母亲以刚睡醒整理被褥为由关上她房间的门从容整理好后才让这帮人進去。临走时片警要记下我的电话，我没有配合，我以“你们连家门都认得何必要我的电话”一口回绝。事后和母亲交流，虽然当时心态挺正，心里没有太大的波动，怕心也不重，但暴露出一段时间来两个人的状态互相影响的都不好，学法不好，炼功三天打鱼两天晒网。而且师尊在此之前在梦里点化我，有人拿着望远镜在往家窗口窥视，自己也未重视。至此后加大了发正念的力度，抓紧时间多学法，坚持每天炼功，渐渐的事情也就烟消云散了。

    “奥运”后，一次有急事要坐飞机去外地，临行前带了几张真相光盘打算上飞机前送给一个朋友，结果没碰面就去了机场。安检很严，看到要检查上衣，我特意将放在上衣口袋里的光盘塞到了裤子口袋。当安检人员拿着扫描设备检测全身时，要我把裤兜里的东西取出，我将光盘拿了出来，她翻看了，是“全球华人新年晚会”、《九评共产党》和“退党大潮与你”，当时自己心未动，没有太多怕心和担心，结果没说什么就放行了，所以在师尊的加持下安全过关。但后来想想，也暴露了一些问题，当时没有非常明确的发正念，虽然心态平稳，但还是人的平常心多了些，修炼人的状态和正念不足。而最近一次去一个展览会，同样我兜里有传单，虽然门口安检看来只是敷衍了事，师尊给了我从新做好的机会，我清醒的以一个修炼人的状态发着正念通过。正法对大法修炼者每一个层次的要求是决不含糊的，差一点都得补上。

    以上是个人的一些修炼体悟，层次所限，望慈悲指正。


抓紧学法　守住正念　走正修炼的路

    文／重庆大法弟子

    慈悲伟大的师尊好！

    各位同修好！

    我是一九九四年有幸得到大法的弟子，在《转法轮》中师尊讲过写心得体会的法，我就按照师父的要求去做，把自己十几年来主要的修炼经历和体会写出来向师尊汇报，与同修交流，不足之处请同修指正。

    一、缘起

    那是壮年的时候，有一天，我的岳母从鸡笼里捉出一只鸡来准备杀。我的儿子自言自语说：“鸡笼里的鸡真傻，天天放你们出去找食的，怎么不会乘机跑掉，那就不会遭杀了。”我听了此话心里一震：是啊，我经常看到医院往太平间里抬死人，说不定哪天抬我呢！我有办法逃走吗？我读这么多年书，可从来没看见那本教科书谈到这样的问题啊！我得上下求索。我去学气功，没有找到方法；我去学佛教，知道有罗汉、菩萨，也是没有找到方法；我又去学孔圣人、老子学说，知道人要得道才好。真是苦苦求索。

    一九九三年我去看望我母亲，碰到一个老大妈。老大妈对我说：“我以前做梦我都记不住，这次这场梦记的非常清楚：有一个道人对我说了几句话，他说：‘天上还有天，天上有神仙，神仙本是凡人做，只怕凡人心不坚。’”我听到这句话当即我就记住了，这是上天对我的厚爱，慈悲的点化，我一定要坚定的上下苦苦求索。我心里想，我也要做个神仙。

    二、得法、修炼与洪法

    一九九四年我到书店看书，看到一本《法轮功》，里面的内容，讲到宇宙特性真、善、忍，其中有一句话：“同化于他的就是得道者”，真是如雷贯耳，这就是我要找的。我回到家，经常看，爱不释手，句句都重要，结果一本书都划了杠杠。后来看《转法轮》才知道自己错了，向师父认罪：弟子在不明真理中造业。

    一九九五年夏天，我下班回家路上看到广告栏有一则广告说：某某食堂今晚六点三十分要放法轮功录像，我喜出望外，我终于可以亲自听到师父讲法了。我一下班吃完晚饭就跑到这个食堂，正对着电视机第一排的位置坐下，等师父讲法。师父讲的太好了，以前学佛教对“法无定法，”“无法可说”总弄不明白，师父几句话就讲清楚了，我高兴的又抓耳朵，又抓头发。这一下我就理解了《西游记》里孙悟空为什么听到师父讲法而抓耳挠腮了。听完师父的讲法后，我体会到印象最深的是，炼功人没有病，从今以后，身体哪里不舒服了，我马上就想炼功人没有病，是消业，咬咬牙就过去了。所以每次消业都很快过去。还有一点，我体会到，你坐着沙发翘着二郎腿，喝着茶水，看着电视，你就长功了？我悟到，修炼就得吃苦，翘二郎腿是个不好的习惯，要改，我也花好长时间才把这个坏习惯改掉。这也是同化法的过程，也就是修炼的过程。师父怎么说我就怎么做。我是这样信师信法的。

    记的第一次学“贯通两极法”时，那个能量大的不得了。这功实在太好了。我一定要坚定学下去。后来我的办公室就成为一个学法点。每天下班后就集体学法，学完法再回家吃晚饭。早晨起来就在附近花园集体炼功。我们炼功的时候有许多人来看，记的有一次我在石桌上双盘腿准备炼静功，围观的人不少，我心里想：我平常双盘腿不顺当，今天可不能丢脸，说也奇妙，今天双盘腿可轻松，腿轻轻就盘好了。因为师父就在我身边，一定是师父在帮我。

    《转法轮》中说：“佛家重点落在真、善、忍的善上去修。因为修善可以修出大慈悲心，一出慈悲心，看众生都苦，所以就发了一个愿望，要普度众生。”在得法前我是经常出差到外地。得法后我觉的这个法太好了，恰恰这时就很少到外地出差，我就利用这个时间，利用在我单位办公室旁的空房，下班后放师父讲法录像。因为地点离马路很近，马路边又挂有法轮大法简介，入道得法的人很多，每次放师父讲法录像，至少有几十人，多时有上百人。有时我也到外地放师父讲法录像。有一次下班后要利用晚上时间到四十多公里的地方放师父的讲法录像。放完录像后要回家，因为第二天要上班。我们两个同修走到马路上想坐交通车，时间太晚了，没有交通车了，这时又刮起风，树叶哗哗作响，等了好大一阵，终于来了一辆小面包车，我们招手司机就停下车，我一看车里只有司机一人。我就说：“搭个顺风车回家行吗？”司机说每人十五元。我们刚一上车关好车门就下起大雨。车开到目地地，雨又停了。等我刚一到家门，雨又下起来了。作为一个真正的修炼人，照师父的话去做，师父时时都在呵护着弟子。师父就在身边啊。有一年单位领导对我说：你有探亲假，路费可报销，我又利用这段时间在父母家乡放师父讲法录像，当地也很多人得法。

    我很羡慕参加师父讲法班的弟子。一九九五年有一天我到一位参加师父讲法班的同修家里，看到师父的法像挂在墙上，我就带来水果供在师父法像前，然后我给师父磕头，请师父吃水果，对师父说：弟子要修成罗汉，跳出三界外，跟师父回家。然后我抬头看师父，师父睁大眼睛看着我，对我笑。我太幸福了，我看到师父了，我看到师父对我笑。在《转法轮》中师父说：“真正修大法的人，严格要求心性的提高，看本书有同样效果。”师父知道我这个看大法书的修炼人想见师父，师父就满足我的愿望。佛法真玄奥，一张普通纸，师父法身就在上面。旁边同修这时看到我是一个光头罗汉形像。常人社会真是个迷的空间，我们肉眼看到的都是假相。名、利、情这些东西都是假相，修炼人就要放下它。后来深入学习《转法轮》，法又点醒我，让我明白了还有菩萨、佛，甚至更高的大觉者，够我修的。入门时只想得道，解脱自己，法使我明白了要助师正法，救度众生是我史前大愿。

    一九九五年五月我才看到《转法轮》，那个时候只有辅导员才有一本《转法轮》。我们炼功点只有一本《转法轮》，供同修一起学法用。我负责保管《转法轮》。那个时候每天学法只读几页，最主要因为我多读就要打瞌睡。我又喜欢读，我有时站着读，有时用冷水洗脸，总之要学法，多学法。对《论语》我特别喜欢背，现在说起来都是笑话，我当时花了三个月才背下来，后来找同修检查我背错没有？结果同修给我纠正了两个错字。

    正因为《转法轮》这么重要，我学法受到的干扰也是很大的。记的一九九五年六月份我们正在炼功场集体炼功，一个自称是女大学生的对我说，我也学了《法轮功》，我毕业分配要走了，我没有书，你这本先给我吧。我就给她了。我们学法点无法学法了，辅导站知道我没有《转法轮》，就给我一本。我就放在办公室，有空时间就学法，没过几天，同一办公室的会计对我说，这本《转法轮》我要了，我又没有《转法轮》了。辅导站又给我一本《转法轮》，这回我就随身带，下班也带回家。早晨醒来第一件事就是读《转法轮》，这样就读的多了。没过几天，我的姑娘对我说，这本《转法轮》我要了。这回辅导站对我说这本《转法轮》一定不能再失去了。魔看到我修炼要走了，它就千方百计利用人来干扰我不要我修炼，不给我们炼功点学法，我就要坚定信念修到底，可不能上魔的当，这回《转法轮》我谁也不给了。随时带在身上。

    有一次我学《转法轮》第六讲“心一定要正”有一段法：“到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。”一九九九年“七?二零”就印证了这段法。

    一次，我双手接过辅导站送来的经文《真修》。我还没有看经文，眼睛就湿了，心里有说不出来的滋味，当时我不知道什么原因，通过学法我明白了，这是我明白的一面早感受到了师父的慈悲，激动的带动我人这面流泪了。过后我背《真修》都要流泪。有一天一位同修拿着一个金葫芦，问我：我以前学了其它功，我把那些书都处理了，只剩下这只花八百元买的所谓“金葫芦”还能保存吗？我就把经文《真修》里的一句话背给她听，师父说：“你能把心里放不下的东西带進天国吗？”同修听后表示不要这东西了。这位同修到现在都很坚定修大法。

    一次学习《悉尼法会讲法》，当我读到：“所以很多人无论你在寺院中或者是在气功中怎么修，你也觉的自己并没有得到什么，并没有升华，也真正没有得到提高。所以我看到大家有这么一个向上的心，但是苦于找不到出路，我觉的大家很苦。所以我就想要真正的往高层次上带一带想要得法的人。”当我读到师父讲的这段法时，我高兴的流着眼泪，久久不能说话。师父真知道我的心，我一定不能辜负师父的希望。

    《警言》这篇经文我读了几遍。《警言》中说：“你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。”我在思考：我名、利、情都放的下，我还有什么人的表面这层壳呢？晚上我就做了一场梦：梦境是我被一个大妖怪双手按倒在地上，双手无法动作，我嘴中发出吼声：我是共产党员不怕死！醒来后我悟到这也是一层壳呀，这层壳怎么蜕掉呢？我心里想：我加入共产党是被拉進去的，我从来都是有神论者，怎么办呢？我想不出办法。后来在一九九九年“七?二零”的时候，单位的恶党委书记对我说，你要退出法轮功。我说，我要炼法轮功，法轮功使我身体健康，道德向上，我退出中国共产党。我觉的我背后的共产邪灵解体了。这是后话。

    三、到中南海证实法

    “七?二零”那天早上，市里有几千名大法弟子在市里最大的礼堂前广场集体炼功，后来有一大批警察阻碍我们集体炼功，用汽车把我们运走。我们到市信访办反映情况，他们没有正面回答我们。我就找同修切磋。一直到晚上十点多钟才回家。進了家刚坐下，儿子对我说：“爸爸，门口有四名警察，你怎么進来的？”我就是走進来的。第二天一个姓张的警察到我家里，问我昨晚是在家里吗？我说是呀。过后几天他同样问这个问题。后来我了解到那四名警察就是他派的。以后我再也没有见过这名警察。为什么那天晚上四名警察看不见我？后来读师父讲法明白了：在“七?二零”之前师父就给我们大法弟子推到位了。只要自己时时想到自己是个炼功人，是大法弟子，按照大法去修炼自己，那就是《洪吟二》〈怕啥〉里讲的“神在世　证实法”，那就会有神迹。

    二零零零年六月我看到师父经文《心自明》和《走向圆满》。在《走向圆满》中师父说：“顶着压力走出来证实法的弟子是伟大的。”在当地我证实法了。在梦中师父点化我，我悟到最好再到北京去证实法。主意打定，就到火车站买票。提前一个小时我就到了火车站，進了站台一看旁边有四名同修都是本单位的，而且座位都是连起的。我心里真高兴，师父给我们安排的这么好。在火车上我反复默背《洪吟》中的〈无存〉、〈威德〉、〈见真性〉、〈心自明〉及〈论语〉。

    到了北京天安门广场，怎么证实法呢？其中一位同修说：最好到中南海证实法。我们就往中南海方向走，正走向新华门，上来几名便衣把我们拦住，把我们五位同修用汽车强制送到府右街派出所，这个派出所与中南海紧邻。到了派出所一个恶警用重拳猛击我左胸，发出很大的响声，但我不觉的痛，我知道是师父帮我承受了，谢谢师父！然后把我关在单间里，由四个恶警轮番用高压电棍电我，我没有怕心，房间里充满青烟，闪着兰光，只听到电棍发出劈啪响声，闻到皮肤烧焦的味道。我心中默念：《洪吟》〈无存〉：“生无所求　死不惜留　荡尽妄念　佛不难修”。有一次我心中默念业力转化时，电击马上停止。大约电了四十分钟，皮肤有点痛，但完全能忍受。过后我心里想：高压电棍电压那么高，又电击这么长时间，常人是无法承受的。作为大法弟子来讲，师父在“七?二零”时就把大法弟子推到位了，我悟到只要自己正念足，在法中就能自己保护自己，当然还有师父的慈悲呵护。然后恶警对我说你有什么话写在这张纸上。我写道：“我到中南海来是要告诉政府，法轮功不是邪教，是教人向善，修炼真、善、忍的。‘真、善、忍是衡量好坏人的唯一标准’ （《转法轮》），做个好人，做个更好的人，最后做超常人”。

    在派出所里我遇到一名同修，他说他是北京“九三学社”成员，也是学大法的，两次到中南海被恶警电击，恶警说他不要命，拿他没办法。我问同修是什么办法，同修说：师父就在我身边。然后他单位派人把他接回家了。同修正念真强，我找到差距。恶警给我照像，要我交五十元。上访是公民的权利，中南海的恶警这么邪恶，剥夺公民上访权利是违法的，还要强取钱财，同时还用残酷暴力对付修炼真、善、忍的上访者，真是警匪一家，是邪党本质的大暴露。后来我被恶党送去劳教。

    证实法是伟大的行为，为什么被劳教？师父教我向内修，我认识到自己有人心执着，想圆满。《转法轮》中说：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”“所有的执著心，只要你有，就得在各种环境中把它磨掉。让你摔跟头，从中悟道，就是这样修炼过来的。”执著于圆满是有所求，正念不足被旧势力钻了空子。同时，《精進要旨》〈再认识〉一文中说：“你们知道吗？只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”从中我悟到，我去中南海证实法是对的，但心不纯正，带有私心，是魔性的表现。在《精進要旨》〈佛性与魔性〉中说：“人的魔性是恶，表现为杀生、偷抢、自私、邪念、挑拨是非、煽动造谣，妒嫉、恶毒、发狂、懒惰、乱伦等等。”自私是旧宇宙的属性，修炼人应该去掉它。大法弟子要“修成无私无我，先他后我的正觉”（《精進要旨》〈佛性无漏〉）。虽然在劳教所我仍然讲真相，证实法，但很多地方法理不清，走了旧势力的路。恶警千方百计妄图让我放弃修炼。有一次恶警带来两个犹大，犹大说：人要符合天象的变化，现在共产党得势，符合了天象。我说师父是来正法的。恶警一听就走了。还有一次恶警单独把我带我到劳教所外面谈话，恶警说师父的坏话，我马上说报应，顿时停止说话，回到劳教所恶警就说怎么没有报应呢？我说是二十四小时之内。大约十个小时恶警身上长满红斑点，奇痒。恶警使出很多招，都未得逞，就在报纸上造谣说我放弃修炼了，去欺骗其他不明真相的同修。

    四、毫不犹豫的退出恶党历程

    一九九九年“七?二零”期间，我单位恶党支部书记宣布恶党内红头文件，江泽民要用三个月铲除《法轮功》，我听了在会上哈哈大笑。

    没过几天单位的恶党委书记找我谈话，说共产党员不准炼法轮功，我说：“法轮功用真、善、忍来修炼自己，使身体健康，我的十二指肠溃疡和慢性萎缩性胃炎，在医院治疗多年不见好转，学法轮功后病根彻底断了，又给单位节约这么多医疗费用，这是超常的科学，而且使人的道德向上。我在单位里是唯一没有病假的工作者。师父就在我身边，看着我们呢，你要对自己负责，我退出共产党，我要炼法轮功。”这时我看到恶党委书记眼睛无神。为什么恶党委书记眼睛无神？我悟到：我决心退党，选择修炼真、善、忍的法轮功的正念，是符合宇宙特性真、善、忍的，所以把恶党委书记背后的邪恶因素，共产邪灵解体了。没过多久时间这位恶党委书记调到另外单位去了。又过几天单位支部讨论我退党问题。有的同事说，你炼你的，你这么好的人退党了，留下我们这些没用的。

    二零零四年我被中共邪党非法劳教，妄图叫我恢复党员，我说我从小就是有神论，虽然我加入共产党有二十多年党龄，但原来加入共产党都是个错误，是被拉進去的，我不会恢复这个错误。二零零五年师父发表新经文《向世间转轮》后，我又用真名声明退出中共邪党、团、队。虽然我这么早退出中共邪党，但我对邪恶中共本质认识肤浅，通过学习师父经文和《九评共产党》才有比较清醒的认识。

    五、做一朵小花

    在单位工作时，单位有电脑。单位也发给我电脑的书，条件这么好却没有学电脑，当时头脑有个观念：认为电脑是外星人传给人的，不想学。后来通过学习师父经文，学习《明慧周刊》认识到资料点要遍地开花，我也要成为一朵小花。我在家里提出要买电脑，家里妻子、孩子都反对。我对家里人说：学电脑是个人的自由，你们都用电脑为什么我不能？家里人只好给我四千元，我就买来台式电脑，在同修帮助下，我学会了用自由门上网，当时我家里网线未开通，我就拿着自由门软件，到一个讲过真相、又办过三退的常人办公室，见他有电脑。我说我有突破封锁的软件可看到外面精彩世界。他拿过我的优盘，插入电脑很快看到动态网，又点开明慧网，顿时看到师父发表的新经文：“全面解体三界内一切参与干扰正法的乱神”。心情非常激动，有电脑真好，可先见到师父新经文，又可看到同修切磋文章。回到家里网线开通，我要自己上网了，正要点开优盘上的自由门时，心里直跳，我意识到这是旧势力的干扰，我就念正法口诀解体它，一会就平静了，从此后我上网时都发正念。在台湾海峡地震时，很多网民都无法上网，我天天都上网，这是大法的威力，是师父慈悲呵护。还有一件事，有一天我正在上网，一个响雷打来，电脑不受影响，但是鼠标不起作用，一看是鼠标没电，我双手合十对师父说：师父，弟子要上网请师父帮助弟子，一会儿鼠标就好用，弟子谢谢师父！自己天天看明慧网提高快。

    帮助同修建资料点。我到同修家里看他正在上网，但有困难。我的住处离同修家有几公里远，约有一公里是泥巴路，当天晚上下着大雨，去不去同修家呢？应该去，我顾不了脚上穿着白网鞋打着雨伞就走，雨点很大，我到同修家门口，同修看着我的鞋怎么是干的，一点泥巴都没有。我想起师父《二零零八年纽约法会讲法》中说：“师父肯定大法弟子所做的，你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”我明白了：这是师父慈悲呵护啊！我想对同修说一声，让我们创造条件上明慧网吧！

    我自己总结起来，修炼中没有师父的慈悲呵护是走不到今天的。入门时只想自己得正果，是旧宇宙为私的属性。通过不断学法思想在升华，明白自己有史前大愿，要助师正法讲真相救众生。用大法把自己洗净。《精進要旨》〈佛性无漏〉中讲：“你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉”。成为新宇宙的生命。做的好的时候是心中有法。做的差的时候是放松了学法，人心的执着被旧势力钻了思想空子，走了旧势力安排的路，走了弯路。最后用师父“走向圆满”中一句“不叫旧的恶势力钻你们思想的空子，唯一的办法就是抓紧学法。”与同修共勉。合十！


走正修炼路　兑现史前誓约

    文／四川大法弟子

    敬爱的师尊您好！

    各位同修好！

    我在大法中修炼十年了，可以说是个老弟子了。从得法至今，我经过了数次心灵的历练，并在师父的慈悲呵护下不断成长。感恩师父，用尽人间的语言也无以表达我此刻的心情。终于提笔参加这次法会，也想在师父为我们提供的这个珍贵的平台上，向师父汇报我的修炼情况，也借此与各位同修交流。如有悟的不对之处，请师父开示，同修慈悲指正。

    在我刚修炼不到一年的时候，邪恶突然对大法开始了铺天盖地的打压和迫害，在突如其来的情况下，学法不深的我对此变故感到一头雾水，好象天都要塌下来了，一时之间不知道怎样面对。但神奇的是，在那段特别黑暗的日子里，师父在《转法轮》中的两段法总是反复出现在我脑海里：“到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。”“就是在有魔干扰的情况下才能体现出你能不能修下去，你能不能真正的悟道，你能不能受到干扰，能不能坚定这一法门。大浪淘沙，修炼就是这么回事，剩下的才是真金。”当时也奇怪学法不深（对《转法轮》看的不多）、对大法修炼也不太懂的我为什么脑中总是反复出现这两段法。多年后，我才明白——是慈悲的师父将法打入我的脑海，用他那洪大的慈悲加持我度过了最黑暗的岁月，也使大法深深的扎根在我心里。

    二零零零年四月，因为一个同修在邪恶面前说出了我，本地的派出所、公安机关以及“六一零”等就突然对我抄家。那些警察進我家后翻箱倒柜的搜查。没有思想准备的我站在屋里，不停的指责他们，没有怕。但看到搜出来的大法书籍和师父的法像，我着急起来，心里就求师父：“师父啊，不能让他们再搜了，大法的东西太宝贵了。”说来真是神奇，我刚一想完，警察们马上就停止了搜查。这件事对我的触动很大，我真真切切的感受到了师父真的就在我身边呵护着我。自此以后，邪恶就把我盯上了，一到所谓的“敏感日”就来骚扰，询问作笔录、还要签字。我深知大法是正的，自己修炼大法、按照大法做好人，我为什么要签字画押呢？这样做了，不就是在承认邪恶的迫害吗？所以无论邪恶要求我干什么，我都不去配合。邪恶的“六一零”伙同上级部门胁迫所在单位领导，以我“顽固”为由非法处分我，后来又硬扣了我一级工资。现在想来因为自己顾虑单位领导的处境而认可了邪恶的这种经济、名誉上的迫害，旧势力在我以后的修炼中给我设置了诸多障碍，使我的修炼之路曲折艰难。

    学习师父的经文《大法弟子的正念是有威力的》，师父在法中教导我们：“作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”我悟到自己必须去掉顾虑心，不能再承认邪恶的任何要求，又幸得师父无微不至的呵护和耐心点悟，我才在以后邪恶更为疯狂的迫害中一次次的化险为夷。

    后来单位配合“邪恶”的要求，组成所谓的帮教小组，我不承认它，其实也是形同虚设，到后来也就不了了之。有时候也会感到心理不平衡，对迫害我的人有怨气，在否定“邪恶”中掺杂了人心。随着学法的深入，这些心慢慢就淡下来了，也升起了想救度这些人的正念。其间，“六一零”以及“派出所”还有社区也派人在所谓“敏感日”轮番的到我家来做“探视”，渐渐的我也能克服以往不理睬、很生硬的态度，将他们作为应该救度的众生看待了。我想，就是因为那一颗坚信大法的心，师父保护了弟子。近几年，邪恶对我的迫害不再那么明目张胆，基本不到我家来骚扰了，但我知道它们背后的伎俩，也更加可怜那些被邪恶操控的人。

    在大法被迫害的最初几年里，由于消息闭塞，我一直靠热心的同修给我传递经文和《明慧周刊》，但辗转到我手里时，时间已经过去比较久了。因为不能及时看到师父经文和《明慧周刊》，跟不上正法進程，我特别渴望看到大法网站。就在我冥思苦想、一筹莫展之际，一个偶然的机会，我和丈夫（同修）认识了两位老年大法弟子，在他们的帮助下，我买回了一台电脑，利用同修提供的破网软件，我终于登上了大法网站“明慧网”，那个激动啊没法说。我们畅游在大法网站，就象回家一样，感觉离师父更近了。

    如果说大法被迫害初期我仍然坚信大法是基于对大法的强烈的感性认识，后来师父又不断发表经文指导我们修炼，大法渐渐拨去我心中的迷雾，又通过大量看网上同修的心得交流文章，我开始理性的审视自己的修炼，终于明白正法修炼的意义所在—那就是在助师正法中救度众生、同化大法，最后走向辉煌殊胜的圆满。

    以往我是手写小标语，然后去贴，有时也用写信的方式讲真相。能上大法网站一段时间后，我就开始想自己能打印出真相资料去救度众生多好。真是“修在自己，功在师父”，我这样想了，师父马上就为我安排了一切。二零零五年初，我们联系到了几个外地同修，他们都是被邪恶迫害后流离失所的，不远千里来到我家。有的教我装系统、电脑安全设置，有的教我打印《明慧周刊》和真相传单。我们在教与学期间，也安排了时间集体学法和炼功、发正念，共同切磋、交流。至今想起来，那段时间真是很宝贵啊。

    其间还发生了一件当时看来不可思议的事情。外地来的同修中有一个工程师同修正念很强、对事物很敏感，他感觉到了来自另外空间的邪恶力量对我丈夫的制约，于是只要有机会，就不停的对着我丈夫发正念。有一天大家近十人围坐一起时，屋里的茶几不知怎么莫名其妙“当”的一声断了一个角，正当大家感到惊异之时，这位工程师同修告诉大家，是那个邪恶的东西（后来悟到是旧势力黑手）受不了我们的正念之场，气急败坏的打坏茶几跑了。从此以后，我丈夫的修炼状态有了一个提升，感到师父的呵护真的是无处不在。师父的苦心安排去掉了我们长期以来的心病和困惑。真是“柳暗花明又一村”。

    在学习技术的过程中，我边学边记笔记，反复操作，就这样我很快便学会了建立资料点的基本操作，外地同修才放心的离开。后来我教丈夫学会了打印，他自己也摸索出了更多制作真相资料的方法，也学会了维修机器。刚开始时，为了节约纸张，我将《明慧周刊》编辑后再制作，供应本地区的同修，由于需要的同修多、制作时间紧，数量有限的几十本《明慧周刊》同修们轮换着看，后来又有家庭资料点建立，我们制作周刊的量就减少了很多。同修们把省吃俭用积攒的钱送到我们手里，我们开始打印彩色的真相传单和小册子，在色彩和包装上都讲究美观大方和实用。和丈夫制作“真相护身符”，注重制作的每一个环节，争取合理利用，既要保证质量，又不浪费，同修反映很好。解体中共的《九评共产党》一书问世后，丈夫也陆续制作出数量不多、但非常精美的小本《九评共产党》。也制作了诸如《漫谈党文化》和《解体党文化》等书籍。在做资料的过程中，我也遇到不少技术方面的难题，学会了上网求助同修，自己也抽出时间钻研技术。

    刚开始做彩色真相资料时，墨水的购买是个问题，二零零五年下半年，我专门到外地去购买墨水及一些需要的耗材，也利用这个机会進一步学习技术。接待我的就是来帮助我建立资料点的流离失所的同修们。写到这里，我的心里有说不出的滋味：他们的条件真的是很艰苦。根本没有肉吃，他们也舍不得买肉吃，全是青菜萝卜、南瓜等，和米放一起，加很少一点油和盐巴焖在锅里，弄好了，一人舀一碗便吃。可是一个个都乐呵呵的，全不当回事儿。老年同修唐阿姨（化名）和年轻的小文（化名）不辞辛劳帮我联系其他同修，和我一起奔波，帮我订购墨水，还耐心的带着我购买了一些资料点需要的其他一些耗材。这次经历，我看到了资料点同修在证实法中无私无我的表现，闪耀出来的是大法修炼者不屈的精神！从中我也找到了自己的差距。

    回到本地，当地的协调人同修不久也找到了购买耗材的门路，主动为我们联系，耗材的问题也就得到很好的解决。随着本地走出来的同修的增多，大家开始重视光盘在救度众生中所起的巨大作用，对光盘的需求量以及光盘内容提高了要求。而在此之前，所需的母盘全靠从外地拿来，能拿到才可以做，而且时间也拖的久，非常被动，内容方面也显的单调。这样就促使我们考虑自己下载制作。在下载音像资料等大文件的问题上，出于安全考虑，我也犹豫了一段时间，心想邪恶随时虎视眈眈的盯着我，不能因为失误影响资料点的正常运转。协调人同修积极寻找可行的办法，终于得到了突破。但我也知道，正念才是最有力的保障，所以，在我做资料以来，也从来没有“怕”，因为我心中有法，心中有师父。我和同修共同研究镜像制作方法，也上网寻求技术帮助，在边尝试边制作中积累了比较丰富的经验，制作的光盘内容不仅丰富，而且具时效性。为了更好的救度众生，我很注重光盘封面的视觉效果，从网上下载或自己制作封面图片，在可打印光盘上直接打印（使用佳能打印机），这样既保证了光盘的视觉效果，使人们乐意接受并珍惜，也保证了光盘播放质量。我丈夫特别强调真相资料内容的选择，把好真相资料的关：无论如何，光盘的内容都要紧紧围绕讲清大法基本真相“四?二五”和“自焚伪案”。特别注意制作、推广和发放神韵光盘，救度众生。最近几个月，针对中国当今正在发生的重大事件，我也能及时从“新唐人网站”下载录像并结合大法真相或退党方面的内容马上制作出光盘，还制作母盘提供给其他资料点同修。同时也着手编辑本地的真相传单和小册子，曝光本地邪恶，发往明慧发表后供本地区同修下载制作。在此，也十分感谢明慧同修的支持帮助。我们的资料点自建立以来，在安全方面，我们本着对同修负责、对大法负责的态度，无论是对家人、朋友还是同修，我们都很注意修口。

    作为修炼人，做大法工作的过程也是一个修心的过程。师父有这样一段讲法：“在任何环境中，在任何时期，工作再忙都不能离开学法，这是你们提高圆满的最根本保障。不能够不学法做大法的事，那就是常人在做大法的事，必须得是大法弟子做大法的事，作为你们来讲就这样要求。”为了保证资料点的正常运作，我和丈夫把大法工作分工已经有较长时间了，他负责打印和维修机器，而我负责上网下载、编辑制作光盘、编辑本地真相资料和发送三退名单等等。由于我们的证实大法工作在本地的讲清真相、救度众生中起着举足轻重的作用，有时候事情堆了一大堆因为这样那样的原因我没及时去做，丈夫就不高兴。细想来，还是私心在起作用，觉的光做大法的事，学法耽误了，或者没时间炼功了，想暂时把大法的事放一放，等自己状态正常了再做。通过学法、交流，我认识到是自己没有把握好时间。一味的强调自己，邪恶越是有空子可钻，越是让你觉的没时间。所以一定要否定它，让自己神的一面主宰一切！

    孩子的学习不如自己的意了，和丈夫的关系处理不好了，常人工作做出了成绩却长期不被承认，救度众生遇到瓶颈了。所出现的这些事情都令我剜心刺骨的难受。经过一番苦苦挣扎，在法的指导下，我找到了自己的虚荣心，找到了妒嫉心，也找到了害怕自己不能圆满的心。这些心不都是私心吗？归根结底，我知道还是自己学法不够、实修不够。

    有一段时间我特别想和几位认识的同修切磋交流，可又感觉他们不是很乐意，心里有点埋怨他们。几位老大法弟子知道后，就特意安排时间和我们集体学法交流，同修慈悲而诚恳的说：“关键是学法、学法呀！师父讲了向内找、向内找，真的要向内找才能提高啊，怎么就是不去实修呢？”他们讲自己的体悟，平时学法悟到的法理，并且说只要我愿意，可以安排合适的时间共同切磋。同修的话以及他们所写的体悟文章也让我看到自己执著的人心。过后不久，师父的《二零零八年纽约法会讲法》发表了，我反复读诵好多遍，师父苦口婆心的教导令我深感汗颜，我痛下决心要多向内找自己。在学习师父的新讲法中，我更加认识到救度众生刻不容缓，更加坚定了修炼的意志，因为我们是“众生得救的唯一希望”。

    后来我放假在家，时间宽裕了，有时间大量学法了，我开始认真的背法。在背法的过程中，法理清晰起来，心性也在逐渐升华，认识到自己一遇到问题就向外推，寄望于同修帮助解决，是依赖心重，注意多向内找自己。面对丈夫的指责我平心静气的接受并抱着“有就改，无就注意”的心态处理。我悟到只有多向内找，才能解决出现的矛盾，也只有向内找，才能走出“私”，才能摆脱羁绊，让心性向更高的境界升华！

    修炼路上的每一个收获、每一点领悟，都离不开师父的导航。当我摔倒的时候，师父耐心的等我爬起来；当我摔掉包袱迎头向前的时候，师父鼓励我，让我感受修炼的喜悦。

    自我们建立家庭资料点以来，虽然也出现了这样那样的困难和干扰，但一路走来，我们学会了独立、学会了坚持，变的更加成熟、。我们一直平稳的走在证实法的路上。为救度这方众生，为实现我们的史前誓约，我们努力着，跟着师父走到了今天。在此，也希望本地同修们都能行动起来，让家庭资料点在我地遍地开花，让大法的真相传的更快、更广，救度更多的众生。

    修炼的路一定不会风平浪静。如何走正修炼之路，是每一个修炼者必须面对的。在我的修炼历程中，人心时时想拽我下来脱离修炼人的轨道，对我来说是多么惊心动魄的事情！有一天我走在下班回家的路上，看着穿梭不停的车辆和人群，我忽然心生感慨：我们能走到今天，是因为我们的师父啊！师父的无量慈悲照耀着我们，才让这里的众生有了得救的希望！

    我多想对师父说：“师父啊，弟子能站在这里，弟子能在魔难中一次次站起来，摔掉包袱向前走，是您的慈悲呵护与加持。弟子能荣幸的担负这救度众生的伟大使命，是师父您赐予弟子的无上荣耀。师父，谢谢您！”

    向慈悲伟大的师父合十！

    大陆大法弟子敬上


走师父安排的路，我越走越宽

    文／华东大法弟子

    尊敬的师父好！

    各位同修好！

    回顾十二年的修炼历程，感慨很多，虽然深一脚，浅一脚的，但深感走师父安排的路，我越走越宽。

    一、放下对工作的执著，我有了轻松的工作

    我是基层医院临床医生，工作量大，风险多，还要值夜班，加班加点是家常便饭，顾不上管家、管孩子，我们早就习以为常，三十多岁便多种病缠身，只要倒不下，就得上班，一个萝卜一个坑。我为工作所累，不知何时是尽头。

    九六年我喜得大法，无病一身轻。根据我个人的理解：修炼到最后，根据需要会有轻松的工作。我悟性较差，根本不敢想这辈子我还能盼上个轻松的工作。已经得法了，顺其自然的走师父安排的路吧，就不再琢磨此事了。

    九九年“七?二零”以后，我曾三次進京上访，被非法关押六次。上班后，医院仅发三百元钱生活费。我每天兢兢业业的工作，到头来连饭都吃不上，扣去水电费后，有时还要倒找钱给医院。由于学大法，心性提高后，真正的替病人着想，工作认真负责，不收礼，不收红包，不拿药物回扣，我的医德为当地人熟知，医术为周围人认可，人们都知道修大法的人是好人。所以，工作环境发生变化，有的医院高薪聘请，有的医院请我去当科主任，最后，我到了一所工作量相对少一点的综合性医院做科室负责人。工作中，我处处树立大法弟子的形像，正念抵制工作中的不正之风。现在医院拿药物提成每月几万元已司空见惯，不请客、不送礼，不送红包，病人在医院便会受冷落。工作中，我谢绝了药商提供的一切回扣，并告诉他们我修大法做好人的道理，有的药商当即表示三退，并记住大法好，赞叹道：“我做了这么多年药商，第一次碰到不收药物提成的人。”许多病人走后门找我治病，送红包，或赠购物卡，有的我在病人出院前将红包作为押金交至住院处，再将押金条送给病人；有的在出院前送给家属，病人及家属无不称赞“法轮大法好”，并对比说：共产党干部要都要不及，而法轮功学员给都不要。

    只要能治病，我给病人花最少的钱，吃最便宜的药。经常碰到病人在某专家那里看完病，手持几百元的处方，再找熟人介绍给我，结果几元钱，甚至几十元钱解决问题。病人大出血，我便拿出工资给病人输血；病人在房间内被偷，连饭钱都没有了，我便悄悄给病人钱，后来病人家属还钱时不知我姓啥，去找院长，院长一口就说出是我，因为类似的事情发生过多次。安徽发生水灾，我除了医院统一规定的捐衣服外，还捐钱。长期以来，病人遇到什么事儿，只要听我一解释就放心了，他们知道我修真善忍不骗人。以前科里经常有医患纠纷，病人及家属找院长及职能科室，闹的领导们很头痛，而我来医院后所负责的科室里，不管忙闲，很少有到医院里找的，连职能科室及院长都感受到“安静”了。他们说：“看某某主任给病人做工作和风细雨的，有点事也就被她压下了，没有到院长这来闹的，偶尔有来找的，是来表扬的。以前，哪个月某某科病人不来闹事就不是某某主任了！”当别人赞扬我时，心里美滋滋的。但转念一想：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》〈修者自在其中〉）我找到了欢喜心，显示心，证实自己的执著，赶紧抑制它，去掉它。

    当我执著于名，想在工作中出人头地的时候，我的周围出现了妒嫉我、排斥我的同事、专家，到处说我的坏活，甚至送礼、送钱与医院院长勾结排挤我，甚至到“六一零”、公安局诬告我。我坚决否定旧势力的迫害，同时向内找到自己的争斗心、妒嫉心，尤其是对名的执著，坚决不要这些心。我要证实法、反迫害，我站出来面对此问题，义正词严的揭露小人的恶行，并表示要用法律维护我的尊严，要求迫害我的小人当众给我道歉。并利用揭露恶人的形式向尚不明白大法真相的人讲真相，结果，不到一个月，连续两起严重的医疗事故，使迫害我的恶人都遭到了恶报，网站、报纸纷纷报道，病人家属到医院闹，市委狠批了院长，最后医学会鉴定为一级责任事故，恶人受到了免职、停职的报应。从此，医院一蹶不振，恶人遭到了众人的唾骂。

    修炼中，关难来时，有时过的好，有时过的不好，跌跌撞撞的。几年来，我尽量不错过有缘人，讲真相，做三退，不断的向内找，使自己的心越来越纯净。当对工作执著的心放下时，真是柳暗花明又一村。

    去年的一天，我被突然通知晋升职称必须下乡支农，且卫生局长严格规定原单位不准给下乡人员安排工作，让支农人员安心在乡下医院工作，这是史无前例的。我们地区共三百多人下乡，最后只有三个人不回原单位上班，我是其中一个，而乡下医院要求我们每五天赶集的上午去坐诊即可，其余时间可以休息，医院有疑难病人我们能随叫随到就行了。我知道是师父特意为我安排的，其余两名不上班的医生是陪伴我的。正法修炼，做好三件事需要很多时间，一年来，我在做三件事上，成熟了很多。

    下乡结束，第一天上班时，我被院长叫去谈话，奇迹般的把我调到了一个非常清闲的管理科室。这是别人走后门也难得的好岗位。我衷心的感谢师父的慈悲安排，决心利用我的有利条件救度更多的众生。

    二、开创家庭修炼环境

    得法后，由于身体的变化，使家人见证了大法的超常，加上守心性，孝敬公婆，疼爱丈夫，孩子也乖，一家人其乐融融，家人非常支持我。

    九九年“七?二零”以后，由于我反复被关押，家人惧怕恶党秋后算账，影响家庭和孩子，便软硬兼施，当一切都无济于事时，他们很失望。我讲真相证实大法，揭露天安门自焚伪案时，他们竟当众羞辱我，尤其是公公、丈夫。我一如既往的孝敬老人，当他们顶撞我时，一向爱面子的我心里难过，也知道修炼中“不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”（《精進要旨》〈再认识〉）我要将求名的心去掉。

    随着正法洪势的推進，通过学法，我明白了：这场迫害不是人对人的迫害，背后是宇宙正邪的较量。在讲清真相中，很多被蒙蔽的人有误解、偏见，既然他们这世和我成为一家人，肯定是应该得救的生命，我发誓一定要救他们，我心性守不住时，有过争执、有过痛苦。我知道他们背后有邪灵、烂鬼操控，我便发正念，解体干扰他们得救的邪恶黑手、烂鬼、共产邪灵，然后将新下来的真相资料送给家人，尤其他们身体不好找我看病时，我真诚的教他们默念“法轮大法好，真善忍好”。渐渐的，他们开始看真相资料了，但公公说我们传《九评》是搞政治，经过我反复讲真相，劝三退，全家二十多人先后明白了大法真相，全部做了三退，有过错的就写严正声明。家人纷纷得福报：婆婆多年的哮喘病，以前每年都要输几次液，而今，服点药就过冬了，也不怎么遭罪了；老婆婆跌倒后，因念大法好，十多天便恢复正常了；小侄女念大法好，年终考试全镇第一名。亲戚逢年过节聚会时，我不失时机的给亲友们讲真相，劝三退，家人不再反对了。在一次丧礼上，亲友、邻居一百多人，我边讲边给他们真相资料，使一百多人几乎全部明白了真相，入过邪党组织的做了三退。

    今年，中国天灾人祸此起彼伏，骇人听闻，人们都觉的年头不好，保命要紧。觉醒的亲友成了活传媒。如果有真相资料，他们看完后就出去发了。家里的日子越过越好，我用大法赋予我美好的生活，证实大法，使很多人因此走上了修炼的路。

    三、带好小弟子，正法路上奇迹显

    女儿七岁便随我走上了真修大法的路，曾在车祸中凭着对大法的正信，闯过难关。她从小学就当班干部，学习成绩好，做班级工作特别有办法，她从不训斥同学，而是善意的讲道理，充份尊重同学、理解同学，经常被评为优秀班干部，在向灾区捐钱时，她自觉将自己的全部积蓄捐献。

    九九年“七?二零”后，因我多次被关押，放松了对孩子的教育，孩子慢慢的离开了大法。在常人的大染缸中，她学了不少坏毛病：犟嘴、追星，学习成绩也下降了。那时，我真头痛管孩子，她逆反心理很强。俗话说：子不教，父之过。师父也在国外给我们讲过严格教育孩子，不能放纵的法。我想，要想使她改变，必须学法，真善忍能归正一切。

    二零零四年，孩子渐渐的回到了大法中，她经常与班里的大法小弟子配合讲真相，揭露迫害，尤其《九评》问世后。她给同学们讲真相、劝三退，使班里十几个同学得救了。有一次，一张真相光盘落在了班主任老师手里，经老师追问，牵扯了我女儿和另一名大法小弟子。老师将我丈夫叫去，让他将孩子的被褥拉回家，不准再在学校住宿。不修炼的丈夫恼羞成怒，逼问孩子还炼不炼了，一向顺从爸爸的女儿，这次涨红了脸，她意识到该放下对爸爸的情了，便坚定的从嘴里蹦出一个“炼”。她爸爸很失望。回家后对我恶狠狠的说：“看着办吧，你去学校收拾吧！”

    我找到另一位小同修的母亲，请其他同修发正念，我俩一个上午，一个下午找老师讲真相，当时，这个中学一位老师因给学生讲真相，被恶人打黑报告而被非法绑架，所以学校师生对此都很敏感。明白真相后的老师表示不再追究此事了。几天后，一位得救了的学生被班主任指使到办公室拿东西时，意外的看到了这张真相光盘，便拿回来，完璧归赵了。

    中考时，她们班级里明真相的同学全部考上了理想的重点高中，而恶意举报大法弟子的同学尽管平时成绩不错，却临场发挥不好，遭到了报应。

    上高中后，第一年文理分科，我女儿地理、历史学的好，而数学、物理缺腿，理应选文科，然而，拜读《九评》后，知道恶党制造假历史、假政治，搞歌功恶党那一套，她坚决抵制，要从头脑中解体邪党文化，毅然选择了理科，表示宁肯考不上大学，也不往脑子里灌这些坏东西。这使她爸爸大失所望，他认为这种选择是考不上大学的，爷俩儿争执一番后，还得顺从女儿，女儿的政治、历史是全班倒数第二名，那位倒数第一名的也是大法小弟子，她因此受到政治老师的体罚。孩子的选择，无异于放下生死。高中课程很紧张，她不忘做三件事儿，常常利用吃饭二十多分钟时间出去发真相资料，班里有十多个同学得救。高二结束后，一次偶然的机会，女儿转到了一个不学政治、历史的环境，今年高考，她超常发挥，又奇迹般的被一所名牌大学录取了，同班的那位大法小弟子也考上了理想的大学，证实了大法的神奇。

    四、在协调工作中，走出自己证实法的路

    去年，我负责一部份同修的协调工作，由于天天上班，工作、家务比较多，还要做三件事，把自己搞的很忙，同修都背法了，可我至今连一遍都没有背下来，看到同修们学法炼功很精進，证实法的事情也做的很多，我打心眼里佩服。做协调工作后，我有每周和其他协调人切磋的机会，自己有了很大的提高，渐渐的，滋生了学人不学法的苗头。当听到某协调人谈出某个观点时，虽然觉的不符合法，却不敢大胆提出来切磋，几个协调人都不同成度的崇拜某个协调人，被崇拜的协调人曾有过正念闯出魔窟的经历，做了大量证实法的事儿，且表面看起来比实际年龄年轻十岁左右，脸皮较细，白里透红。久之，该协调人每次切磋发言都留在最后总结，只要她说了什么，别人再有不同意见，则一定被她“扭过来”，训斥、贬低同修是常事。当我发现这些协调人组织大量散发不是明慧网的东西时，我意识到这是原则问题，便站出来给予制止，并找相关人切磋，竟没有一个人认为不对。而我被视为不配合整体。当散发《九评》必须协调同修分片划区每户不落的发放时，我有不同意见，也被拒绝。当地有一“同修”周围曾出现多次同修被绑架事件，经反复调查，证实该人可能是公安内线，有特务行为，有同修为了减少损失，将此人行为在明慧网曝光，结果文章写了三次，均未上网，且往上网点递交时，不知为什么落到了被曝光者手里，她气急败坏的说：“想给我曝光，没门儿。”

    我发现协调人有问题。在一次切磋时，被崇拜者也严厉的指出了我的问题，当众训斥了一顿，尽管我当时很难接受，但我还是不吭声的离开了。我向内找，找到自己爱面子心；看到对方的态度，我找到：我在做协调工作时，尤其对亲人同修表现出不耐心，甚至训斥，将同修推的越来越远的教训。师父教导我们：“工作中的语气、善心，加上道理能改变人心，而命令永远都不能！别人心里不服而只是表面的服从，那么看不见时还会按着自己的意愿行事。”（《精進要旨》〈清醒〉）是同修看到我不精進的状态心里焦急，而我有学人不学法的心根本不能实修，只是干事，我要彻底改变这个状态，安心学法，要真正自己在学，发正念要按师父的要求。师父在《成熟》中告诉我们：“在这样一条前无古人留下修炼形式参照的情况下，完全靠修炼者自己走出一条路来，而且又要求每个人自己证悟自己的路，不树立榜样。自己走的路只能给后人做榜样，没有替代，谁修谁得。”最后，我被替换下来，不再做协调人。我没有执著做协调人，我决心自己实修一段时间，调整一下状态，我要走出自己证实法的路。

    今年春天，乡下一位老同修找我，让我与她配合做事，我很迟疑。多年不见了，又听同修说她状态不好，邪悟期间转化过大法弟子，最后拒绝了，完全是出于自保。第二次，这位同修几乎是求我来了，我们做了一次长谈，她以前的资料渠道被以上那几位协调人封了，人家都躲着她，嫌她状态不好，训斥她，弄的老同修哭了好几天，最后求师父点化。她说突然有一个念要找我。

    看到同修的难处，我悟到：这是师父的安排，我要帮助她。正法需要，该做什么就做什么。我们一起协调的日子里，互相在法中切磋，看到对方的不足，及时善意的帮助，我们俩决心走好师父安排的路。我听说过的这位同修的缺点，交流中都发现了，当我指出来时，老同修非常感谢，决心归正。以前她能睡觉，而今，每晚睡两三个小时，精力体力特别好，带领周围同修做三件事很精進，资料点遍地开花。真相资料遍及每个村庄，发完本乡镇发外乡镇。她经常组织同修切磋，每星期我们先切磋一次，回去再分头找同修，包括邻县的同修。生活中，他们处处按照真善忍，真正替别人着想，赶集天，上坡干活过程中都是他们发资料、面对面讲真相的机会，连村干部都走入了修炼队伍，以往迫害大法弟子的恶人知道自己遭恶报是因为迫害善良所致，自动弃恶从善，告诉大法弟子以后只管发资料，整个村子里三、四百户明白真相做了三退，他们经常是挨家挨户的劝退。连当地派出所的警察也收到劝善信后，良心发现自己的过错，常来村里找机会接触大法弟子听真相，经常通风报信。精進实修的大法弟子们在村里提高心性后所做所为感动村民，他们的庄稼在同样甚至还不如别人用心管理的情况下，年年都是收成最好的，村里老百姓称是“神长”、“疯长”；他们干活有使不完的劲儿，也在农村传为佳话，念“法轮大法好，真善忍好”成了他们村的时尚，大法弟子们踏踏实实的学法，炼功，不断的向内找，开创了稳定的修炼环境。

    奥运之前，邪恶绑架了我们地区近二十个大法弟子，凡是跟随以上所提到的那个被崇拜的协调人的同修，几乎全部被绑架，而老同修所在的乡镇一点没受损失。我们地区整体正法形势受到影响。我痛悔以前没有当成最主要的事儿，归正协调人的不符合法的行为，直到矛盾大了，出现了迫害。

    我们立即集体发正念，曝光邪恶，与家属配合营救同修，使本来邪恶预谋的严重迫害减轻了许多，我要与外面的同修尽快形成整体，挽回损失，继续救度更多的众生。

    让我们在正法的最后，勇猛精進，踏着师父指引的光明大道，稳稳当当的走到最后，救度更多的众生，兑现我们的誓约吧！


珍惜千万年等来的机缘

    文／大陆大法弟子

    尊敬的师尊好！

    各位同修好！

    当我看到明慧网上关于“第五届大陆大法弟子修炼心得征稿启事”其中有这样一段话：“我们大法弟子有幸在世间证实法、救人这段时间极为珍贵，请广大大陆同修积极参与，以修炼人清净的心境，‘写出更多实在、准确、干净、不带有人情的文章’（《成熟》），用更多对正法修炼的正面记录，证实法。”对我触动很大。前几次自己都没有写成，各种观念（自己做不好，没啥好写，不知如何写）惰性、私心等障碍着我，使我失去了前几次证实法的机会，这次机会不能再错过，提起笔来，记录下跟随师父证实法的神奇片段。

    九年前的正法修炼，所经历的一切让我感慨万千。在生死抉择中，在人与神的选择面前，在风风雨雨中，是师父洪大的慈悲和无微不至的呵护，使自己一步步在大法中成长着，成熟着。

    记的在九九年“七?二零”以后的那段艰难的时间里，邪恶铺天盖地而来，邪恶的谎言欺骗着众生，使许多众生对大法犯罪。来自社会，单位、家庭、亲朋好友各方面的压力，使大法弟子失去了修炼的环境。然而，作为正法时期的大法弟子，没有被邪恶所吓倒，肩负着自己的历史使命，以各种不同的方式走出来，证实法救度着众生。

    “目前大法弟子正处在正法时期，旧势力的表现构成了对大法弟子最根本最严厉的考验，行与不行，是对大法与每个大法弟子能否对自己负责的实践，能不能在破除邪恶中走出来证实大法成了生与死的见证，成了能否圆满正法弟子的验证，也成了人与神的区别。作为大法弟子来讲，维护法是理所当然的。” “一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”（《精進要旨二》〈路〉）

    我是九七年春天得法的。得法前身上有多种疾病：冠心病、肩周炎、颈椎骨质增生、尿道炎、头晕、失眠、神经衰弱。一个人不敢单独外出上街逛商店，都是在家人的陪同下外出（因为有好几次晕倒在外面），得法后，我如饥似渴的学法炼功修心性，师父给我净化身体，净化心灵，使我发生了脱胎换骨的变化，完全变了一个人。身体上多种疾病不翼而飞，从得法后再也没花过单位一分钱医药费，我用我在大法中修出的良好精神面貌和身体的变化状况向众生讲真相，向世人展示大法的超常和殊胜。

    每次单位组织的集体活动，我年龄虽大，但我都积极参加，作为一次向众生展示超常和殊胜的极好机会。每次出去旅游，我年龄虽大，不但不需要别人照顾，我都主动帮年轻同事背行李，带小孩。一次去某地一公园游玩，公园内有一条宽约三十米的河流，河面上横跨河流上下拴着两根绳子，手抓着上面一根绳子，脚踩着下面一根绳子，从河流的一边走到对岸去这个项目难度很大，也很惊险。一位同事非要我上去走一走，我说不敢。（表现出人的观念）这时有几位年轻同事开始上去走，有的掉下来了，有的摇摇摆摆，有的走几步就退回来了。这几位同事紧盯着我不放，非要我上去走不可。后来我悟到，这是师父给我安排的一次证实法的机会。于是我心生一念：我要向众生展示大法的超常和殊胜，求师父加持弟子。我心静如水，两手抓住上面的绳子，两脚踏在下面的绳子上一步步非常平稳的向河对面移动，没有一丝摇摆，就象走在平地上一样。当我顺利的走到河对岸时，全场围观的同事爆发出热烈的掌声。我心里明白，这不是我能做的了的，是师父在帮我，给了我机会。这一举动在同事之中引起了很大震动，也给大家留下一次深刻的印象。有的说：“你够神的。”也有的说：“你不用向人提那三个字，你的行动证实了。”

    二零零一年师父的评注《精進要旨二》〈也三言两语〉，我有空就背。越背，思想越清净，正念越强，真的就感到从身体上放出一种真理之光，所到之处空间场中的邪恶，就在解体。一位同事对我说：“看的出，你身上带的能量场真大。”部门领导主动找我说：“看来法轮功对某些人还是有其作用的。”并要求我教他炼功。有些同事为大法鸣不平，领导说：“你看某某（指我）炼功后身体还那么好，国家为什么不让人家炼？”还有的同事在支部会上谈到大法时说：“宪法上规定人有信仰自由，咱别管这事。”还有一位同事在坐出租车时在车上讲：“人家某某（我）炼功后身体好了，与人相处都融洽，全国要都炼法轮功，这社会不早变好了！”有位同事回家乡，家人受媒体谎言的欺骗，对大法产生误解，他就给家人讲，我的事例给他们听。这些同事都是常人，他们明白了真相以后继续向着周围的亲朋好友讲述大法的神奇。在邪恶迫害最严重的期间，多位同事主动找我学法轮功。

    “你们修炼人的表现是纯正的，有多少人是看到了你们的表现就觉的你们就是好。如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。可能你的一句话，一个表现，就能使他得不了度，就能给大法造成不好的印象。我们得考虑这些问题。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）我悟到：无论我们在家庭、在单位、在社会、在各种环境中，一言一行都按照大法的要求去做，正念正行，就是在解体邪恶，就是在救度着众生。

    真相资料在揭露邪恶，解体邪恶，结束迫害，讲真相劝三退过程中起到了非常重要的作用。迫害刚开始时，资料较少，我那时用手写真相，采用发信息的方式向世人讲真相，买不干胶手写真相短语向外贴。开始得到师父的经文时（当时数量较少）就一篇一篇的抄写，然后再送给周围的同修。师父不想落下一个弟子。周围有些同修“七?二零”以后放弃了修炼，我想尽一切办法给他们送去师父的新经文和真相资料，让他们从新回到大法中来。现在我周围认识的同修都在大法中修炼了。我买了录音机，录师父讲法和炼功带给同修和新学员学法炼功用。后来在师父的精心安排下，我联系到了资料点，能够复印真相资料，给救度众生提供了很多的方便。

    我每年都回家乡好几次，给家乡的众生带去师父的经文和真相资料。有一次准备回家，提前把资料都准备好了，就在回家的前一天上午，一同修说，现在汽车站也查包，他亲自经历过一次，下午这位同修又送来一份紧急通知，内容是关于全国范围内对大法弟子進行大搜捕。准备好的资料是带还是不带？思想上展开了激烈的斗争：万一被查出来，后果是什么？一个晚上都没有合眼。在剜心透骨的生死抉择中，是师父，是法，使我去除怕心，坚定正念，解体邪恶。我不停发正念，背师父经文《洪吟二》〈怕啥〉。第二天一早，在师父的呵护下，我背上大包的真相资料，发着正念，背诵着大法，踏上了回家的路。一切都很顺利，再次证实了大法的威力，解体了旧势力安排的假相。

    真相资料在镇邪灭乱、救度众生中起到了非常重要的作用，所以邪恶非常害怕，千方百计想破坏资料点，阻挡真相资料的传递，为了减轻大资料点的压力，确保资料点安全运转，根据师父正法的要求，明慧网提出资料点遍地开花的建议。遍地开花的过程是每个参与其中的大法弟子修炼提高、圆容整体、不断升华的过程，大法弟子在“遍地开花”的过程中被大法赋予了超常的智慧和能力。

    由于自己年岁较大，又是个电脑盲，所以就根本没敢想要去建资料点。后来我看到明慧网上一篇《从锄头到鼠标》的文章，给了我很大启发。我也学电脑，但很长时间找不到合适的人教。

    一次同修甲托我帮他买一台笔记本电脑，于是我托同修乙帮助买，结果同修乙买了一部台式电脑，同时买来了打印机，刻录机，同修乙说：“师父安排你们做资料。” 就这样，我与同修甲凑钱买下了设备和耗材，建立了家庭资料点。我们两个人什么都不懂，一切从零学起。有的同修帮我们调试安装设备，有的同修教我们技术。从开机关机学起，同修讲的认真、仔细，我们一步一步认真记笔记，再按笔记一步一步照着操作，很快就学会了上网、下载、打印、刻录光盘。当我们亲手打印出色彩鲜艳的真相资料时，我们提醒自己，不要起欢喜心，这不是我们自己做的，是师父帮我们做的。资料点的建立过程，每一步都是师父的精心安排和悉心呵护。再一次感谢师父，弟子万分感谢师父帮助我们建立的资料点。

    为了做好资料点的工作，首先我们做到认真学法，用大法指导我们的工作，做到大法弟子证实法。我们之间相互配合默契，相互圆容，没发生过任何矛盾、任何争执，注意修口，与资料点无关的同修不领到资料点来，也不讲资料来源。打印真相资料以明慧网为主，不印不传其它网站上的资料，不传小道消息。每周明慧网上的周刊、周报、真相小册子我们都及时打印出来，送到每个同修手中，供同修学习、交流、讲真相所用。打印的每份资料认真把关，做到字迹清晰，色彩纯正，装订整齐、不缺页倒页漏页。刻出每一张光盘都认真检查。买质量好的空白盘，刻录用母盘事先放一下是否清晰，刻出的光盘再放一下是否清楚，贴上封面，非常漂亮。每一份真相资料都倾注了我们纯正的心态和慈悲的善念，就能起到救度众生的作用。我们的设备是我们救度众生的法器，和我们配合的非常好，没有出现过任何故障，在救度众生中发挥了重要的作用。

    我是个修炼中的人，还有许多未修去的常人之心，比如惰性、求安逸，面对面讲真相还未突破，失去了很多救度人的机会。今后我会更加严格要求自己，多学法，认真做好三件事，精進、精進、再精進，珍惜千万年等来的机缘，珍惜师父的慈悲苦度。

    谢谢师父！


信师信法　坚定实修

    文／河北大法弟子　金玉（化名）

    尊敬的师父好！

    各位同修好！

    我是九六年八月喜得大法，至今已有十二个年头了，也称得上是老弟子了。十多年来经历了许多风风雨雨，体验到了修炼中的不易，也体验到了师父为我们付出了无数，最终在师父的呵护下，闯过了各种魔难，跟着师父走过来了。下面把我的修炼心得体会写出来与同修交流。

    法理明、正念足是提高心性的关键

    记得在二零零零年四月，由于我给县“六一零”写了一封通过自己修炼身体变化证实法的信，当天晚上单位打电话找我让去单位说有事谈，我到单位不一会儿公安局的人来了，说让我到公安局说点事，到了公安局，问为什么写信，还给我录像。因没有经历过这些，当时在那种场合把我吓得浑身哆嗦，最后又问了我还炼不炼功，并且还说：说炼与不炼结果不一样，让我认真考虑好。当时我按不住的心跳，这时我想到了师父与大法，“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）顿时稳住了心，正念足了，不再心慌了，我坚定的回答他说：“我炼！不后悔！”最终没有被邪恶吓倒。

    二零零一年我和同修去北京证实法，而被非法劳教二年，被关押到当地看守所，一直没有送走我，后绝食闯出魔窟。出来后，那时正念不足有怕心，邪恶怀疑印真相资料与我有关，一直派人对我监视。在开十六大前几天的一天半夜一点左右，四、五个公安恶警来敲门。当时觉的这么晚不太对劲，就悄悄的从猫眼看到是他们，没有给他们开门，匆忙中打开了通往隔壁邻居家的隔板走了。他们扑了空，炸了庙，组织人员到处寻找，从此我流离失所，在外面长达九个月。由于是在那种情况下走的，邪恶不时的还在找我，我一直躲在外地，不敢回来。有一天我在做饭，洗菜时碰到了一条蛇，第二天就有当地公安组织的联防队進了我住的地方。我当时没有身份证，也没有暂住证，就我一个人在家，当时我又想到有师父保护我，不怕他们，最终在师父的呵护下躲过了此劫。我悟到我不能再在外面躲着了，我要回家，说走马上就走。回到家了，先不敢直接回家，让别人先探听一下邪恶那儿有什么动静，结果打听到公安局主管迫害法轮功的副局长说：回来行，但必须写“转化书”，我一听害怕了，不敢回家，又准备去外地。在这时师父点化当地同修及时找到了我，与我从法理上切磋，通过静下心来学法，悟到了没有了怕，正念足，邪恶是不敢动你的。法理明白了，升华了，正念足了，我决定不再躲躲闪闪了，于是我白天提着包堂堂正正回到了家，学法、发正念，并通知单位我要上班。过了两天，结果单位说你哪里也别去了，单位决定让你上班，“六一零”那里都说好了，什么也不让你写。从此我摆脱了旧势力的圈子，又回到证实法的洪流当中。

    回到家后，有个同修说你家里不买台电脑？当时我说也准备买一台，虽这样说了，但心里还是怕心很重，家属不炼功也反对买，我心里老想家里有电脑容易受到迫害，后来通过学法悟到世上的一切都是为法而来的，常人家里可以买，我为什么不可以买？其实迫害不迫害实质不在于有没有电脑，关键是看你心态，是怎么认识的，心促成了一切。由于从法上提高了认识，正念起来了，家属的工作也很快做通了，坦然的买了一台电脑。刚买回来心里有时还不断往出返怕心，逐步返，逐步去，怕心逐步淡化，现在我把电脑当作一个法器，摆在了客厅中，不怕外来人看到我的电脑，其实你没有怕心，别人来家里都不注意你的电脑，看见了也很自然，别人没有觉的你家有电脑就不正常了的心，就是自己有心造成的。

    师父每时每刻都在呵护着我们

    大法修炼没有师父的看护，我们是走不过来的，邪恶时刻都在虎视眈眈，想置我们于死地。下面是在大难中，师父保护我的事例。

    有一次我与妻子一同做饭，用麻油炸土豆，冬天不知什么时候油中掺進了水，冻了一大块冰，当时没发现，往锅里倒油时，油与冰块一起倒到锅中加热，过了一会儿，突然听到锅中有响声，当时想油受热有点响声是正常的，但不能有这么大的声音啊，我们俩一同到油锅那儿看情况，嘴里都说没事，但我俩本能的躲开了，刚离开，油中的冰块由于油温高，“当”的一声爆开了，把油都溅了出来，溅到了墙上，我们俩却安然无恙。当时没害怕，过后我们害怕了，如果不是师父点化的让我们及时走开，那么高温的油溅到脸上就可想而知了。我和妻子非常感谢师父。

    还有一次，我开车拉着同修，晚上到百里以外的乡下，与那里的同修交流切磋，当走到路面很陡的地段时，由于邪恶干扰，车灯突然灭了，我紧急刹住了车，拉住了手刹，没有灭火，空档状态，在车内低着头找原因。由于夜黑未看清路面坡度非常陡，也看不清两边参照物，而且手刹不太灵，结果朝后溜车了，当车溜到路边时，有了响声，我们才发现溜车了，赶紧踩住刹车，下车一看，幸亏车是朝这边溜的，要是朝那边可是百米深的大沟，就会车毁人亡，车上五个同修此时都感受到了师父的慈悲呵护。邪恶太坏了，想要夺去我们的生命。过后听说那一段路段以前曾出过车祸。又一次见证了师父时刻在呵护着我们。

    再一次就是，一天晚上七点左右，我骑自行车到同修家学习，迎面过来两辆车，突然后面的车要加速超前面的车，由于街道路窄，人流多，前面正遇上盖楼房砌的围墙，前面车突然向左打方向盘后面车正在加速超车，被前车突然挤了一下，他只好向路边躲。我当时看到两辆车四只灯并排开过来，两眼看着车占了我的道，直接和我相撞了，连车带人一起撞倒了，车冲出三、四米后刹住了，自行车前轮被撞成了麻花，我的左腿当时是被顶了一下，感觉很沉。司机下车看情况，他的前保险杠被撞下很大一块，这时我想起了师父讲法：“好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）我心想，我是修炼人，我没事，紧接着两手一撑站了起来。司机觉的自己不对，把我撞成那样，就问我撞坏没有，说拉我到医院检查。我说我没事，不给人家找麻烦，我只嘱咐他以后开车慢点，他说他有点急事，给我留二百元钱修车，我说我不要你的钱，他说这留得也不多，执意要给我留下，我说你要留就留一百吧，把前轮修一下也够了，我说我是炼法轮功的，不占别人的便宜。他又说那我就把手机号留给你，你如有事给我打电话，我说你别留，我什么事也没有。他走后，自行车被撞的推不走了，离家还很远，我想我不能把自行车扔掉，它必定还给我挡了一下，我把它扛着扛回了家。我回头又走到同修家学法，当时我没有跟同修说，坐下来就学习，我的左腿从上边到脚心不断感觉往出排东西，是师父给我清理与修补。学完了法，我和同修说了此事，同修都说是师父保护了我。师父保护我的例子很多，我不一一列举了，其实师父每时每刻都在保护着我们，有的时候我们没有感觉到而已。

    圆容好家庭很重要

    师父领着我们来到了世间，师父正法，我们助师正法，我们每个大法弟子所组成的家庭虽有未修炼人员，但他们与你是有很大缘份的，他们也是为法而来的，只是由于机缘不到或其它原因，他们暂时没有得法，但那也与其他常人有区别。家庭圆容的好，他们真相明白的好，他们是协助你助师正法的，也要起很大作用的。有的家庭当大法弟子受到邪恶迫害时，他们敢站出来为你说话，保护你，当作“三件事”时他们会支持你，有的家人的表现，给人有不修道已在道中的感觉；但有的家庭由于大法弟子没有圆容好，他反对你修大法，干扰你，不支持你，甚至还助恶为虐，把原本的他推到邪恶一边，到了非常危险的境地，使你在做“三件事”上受到很大的干扰与损失。

    我的家庭以前也圆容的不好，因为我是一家之长，儿女妻子一切都得听我的，修炼前一直就是这么一个格局，修炼后，把这个习惯带了進来，成天看到的就是他们的不足，经常指责他们，使他们敢怒不敢言，没有站在他们角度思考问题，缺乏与他们沟通。我修炼了，家里一切都得以我的事为重要，谁都不能对我干扰，有一次因管教孩子不当，闹起了家庭矛盾，儿子被逼不回家了，女儿和妻子忍受不了也不愿回家了，家中就剩我一人了。环境好象相对宽松了，但我觉的不对劲，不是这么个修法，当我静下心来学法，才明白了，我的做法完全背离了法，“在常人中，人家都把你看的神魂颠倒的，人家都不跟你一般见识，也远离了你，谁也没有给你提供提高心性的机会，谁也不把你当成正常人，我说那不行啊！所以大家千万注意这个问题，一定要把握好自己。”（《转法轮》）我应该站在对方考虑问题，做事先考虑到别人，别人接不接受的了，有没有伤害，得让人家过的去才行。

    之后我改变了观念。在一个家庭一起生活，大法弟子不能光考虑自己，虽然你修大法，你把大法放在第一位是对的，但在一起时你就得先考虑别人。有一次晚上我在卧室正静心学法，妻子跟我商量说：“我想看一会儿电视影响你不？”当时我就想，我学法虽重要，也要为别人着想，这么小的空间，不能因为我学法而限制别人，大气都不敢出，我说：“你看吧，不影响我学法。”她开始看上了，由于我这次做对了，在法上了，虽然有电视声音反而我好象什么也听不见，学法更静了。这样不断与妻子、儿女在心灵上沟通，家庭气氛变过来了，我还不断的让他们了解真相，家庭变圆容了，现在妻子儿女都支持我。

    有一次在师父生日的前一天，同修们切磋晚上统一要张贴标语，我也准备了一叠去贴。十点左右，我正要出去时，妻子问我你要干什么去，我说了此意，由于她有怕心，就说：“你别去了，让他们去吧。”对于妻子的阻拦我没有不高兴，我理解她这几年跟我没少受了惊吓，而是慢慢给她讲道理，我说好多女同修、老太太都不怕邪恶迫害出去贴，而我一个大男人却躲在家里睡觉，不能这样呀，咱们家都不是这种人呀！她想了想说：“那我就跟你一起去贴。”我说我是修炼人，你不能强求，她说我不强求，我愿意去。我当时为她的举动感到很激动。走在路上，她心里有点怕，我说咱们现在是在做宇宙间最正的事，在救人。后来她胆儿大了，我俩做的很得心应手，她抹浆糊我贴，不一会儿就贴完了。回到了家，虽说不害怕，但她还是出了一身汗，我看她心情很愉快。第二天早上我们一家人给师父敬香，闭眼合十时，她突然看到了师父坐在莲花上，我们很激动，我悟到这是师父在鼓励她呢，因她一个不修炼人在做证实法的事。现在她还不断给别人讲真相、送传单、劝三退。

    儿子老早就不想念书了，但他学会了一技之长，会操作电脑，打字快，这次也派上用场了。我认为他是得了法的人，《转法轮》看过，新经文也看，就是学法炼功不太精進，现在小弟子普遍有这种状态。在电脑上要做的事他没少配合，以前我们俩也不断闹矛盾，现在改变了，心态较祥和了。女儿虽未修炼，但也明白真相，非常支持我，认同大法。

    由于家庭、儿女的配合支持，使我在做“三件事”、助师正法、救度世人的事情上很顺利。所以说圆容好家庭很重要。

    显示心是要不得的

    人来在世上都是为名利情而活着，而在奋斗，谁都怕比谁过的差，从吃穿住行等方面都要攀比，这个心特别强。作为人这也属于正常，但作为修炼人这个心就要修去，不能要，否则最容易被邪恶钻空子，受到迫害。我在常人中时显示心就强，爱做表面上的活，好让别人看见，处处想体现出自己的好，有能力，是强者，心中就是知道点什么事，就想告诉别人，证明我先知道的，知道的多。总之，老是做什么都想叫别人知道，显示自己，这个心很强，在常人中养成了这个习惯，有时也是不自觉的时时出现。

    在二零零一年时，我县同修到北京上访，结果被关押進看守所近三十多名，当时大家学不上法，悟不到怎么做了，只知道邪恶利用什么办法，我们大家都不“转化”，但不知怎么往出突破，里边只有一本小《转法轮》，来回传的看。后来我想，想办法通过熟人，悄悄再弄進一本《转法轮》传着看这不就更好吗？当时想的没有错，为了大家都能学到法，结果书是搞到了，但后来被邪恶发现了，并且知道是我弄進来的，看守所所长让我把书拿出来，不拿出来，就给我戴脚链与背铐。我想我决不能把书交出去，不配合他们。后来所长带领两名干警与两名自由号犯人，给我强行戴上事先预备好的、很小的背铐。我不配合，紧抱双手，不让他们给戴上，他们五个人一齐上手，最终因寡不敌众，强行给我戴上了背铐。由于铐子口小，胳膊粗，刚戴上手腕就非常疼，当到晚上睡觉时，我的双手肿大、麻木，手腕非常疼，不能碰，把我疼的有点沉不住气了，就喊所长给解开，所长非常邪恶，就是不给摘掉。和我关一个号的他们都是刑事犯，对我挺好，都为我着急，不断替我喊当班干警，谁也做不了主，说只有所长说了才行。狱医看了说这样戴下去不行，手容易出问题，她说跟所长说一说，结果也不行。号内的犯人都入睡了，我不能坐，更不能躺下，只有站在地上，当时把我疼的掉下了眼泪。深夜时间很漫长啊，我一分一秒的心里数着时间，这时我突然想到了师父，想到了师父讲的“难忍能忍，难行能行”（《转法轮》）的法，我就不断的默念这两句法，结果手腕不怎么疼了，就这样我在地上整整站了一夜。第二天早上换班时所长才来，我又跟他说手肿了，他让带班干警摘掉小铐，再给我换上大一点的铐子。当把小铐摘掉后，我的双手腕侧面顿时起了象乒乓球大小的水泡，干警向所长汇报说他的手腕成了那样了不能再戴了，所长还不相信，進来亲自看了，当时把他也吓了一跳，没想到一夜之间这么严重，还对我说千万别着水，并还邪恶的说：“你再不听话，把你手废了都容易。”到现在两个黑疤都没有褪掉，两手还有麻木的感觉。过后我通过学法向内找终于找到了我当时为了同修能看到讲法而被遭到如此迫害的原因，那就是有一颗显示心理，想让同修看到书是我弄進来的，让同修说我真行。这种心态不好，不纯净，教训促使我不断的在改变，认识到显示心是要不得的，是常人心，最容易被邪恶钻空子。

    修炼这么多年，想要写的体会很多，总之我悟到大法修炼是很神圣的，很严肃的，弄不得半点虚假，没有捷径，得实实在在的修，什么人心都得去掉。信师信法，明法理，正念足才能去掉怕心，升华，从各种魔难中闯过来，才能去掉各种执著心，才能跟上师父的正法進程。前几届书面交流会投稿因未悟到，认为修的好的同修才有的写，象我这不太精進的觉的没有脸写，心虚的都不敢看师父的法像，通过学法与同修交流，这次认识到了，法会交流一是向师父汇报自己的修炼过程，再就是写的过程也是不断去执著心的过程，不断从法理上提高与升华的过程。在写的过程中，时不时的泪流满面，泪中包涵着大法弟子修炼中的不易，跟着师父走过来了，但更多的感受还是师父的洪大慈悲，为我们所承受的一切，没有师父的呵护，我们什么也谈不上。

    正法结束的时间稍纵即逝，我要精進起来，不能松懈、麻木，也不能有求安逸之心，要修出慈悲心，兑现自己的史前大愿，在这短暂的时间里，抓紧修好自己，更多的救度世人，做一名真正的正法时期大法弟子。合十


修炼路上勇猛精進

    文／辽宁大法弟子

    尊敬的师父您好，您辛苦了！

    在大陆大法弟子第五届修炼心得交流中，我提起笔，向师尊汇报自己几年来的修炼历程，与同修交流。

    一、我回到了大法中

    我于一九九九年三月份得法，一九九九年“七?二零”，邪恶开始迫害大法，由于自己法理不清，一时糊涂，随之离开了大法，不学、不炼了，一晃就是四年多。二零零四年哥哥（同修）劝我回到大法中，并拿来师父的所有经文。我一遍一遍如饥似渴的看着，不知不觉落泪了——离开大法时间太长了，为什么不早点回到大法中？后悔、羞愧无以言表。也就从这一天开始，我明白了自己来到人世间的真正目地，以及正法时期大法弟子肩负的使命、做好三件事的重要。师父没有嫌弃我这个不争气的弟子，我又回到了大法中。我告诫自己，迟来的弟子一定要勇猛精進，做好三件事，圆满随师还。

    二、一朵家庭资料点的小花绽放了

    二零零四年九月，随着师父正法進程的推進，我们急需资料救度众生，不能再等、靠、要了，我们要建立自己的资料点。因为我们有了这个愿望，师父就把懂技术的同修送到我们身边来，教会了我们很多东西。从一开始只会复印到能上网、下载明慧文章、打印《九评》、小册子、刻录光盘、不干胶等，从此我们姊妹四人担负起各自的使命。在这里我们从心里感谢技术同修的支持，谢谢你们。

    四年的资料点生活，使我们经历了很多，也经受着各种各样的考验，心性的魔炼、家庭的干扰，几次搬家（因多种原因），技术方面的困扰，还有生死的考验时时伴随着我们。但是我们没有退缩，凭着对师父的坚信，靠我们修炼出来的正念走过来了。这其中有师尊的点化、鼓励，虽然有苦，但也有甜，看到明白真相的众生，心中感到一种安慰，因为他们找到了真相，他们明白了，他们得救了。

    从做资料那天起，我们将自己的积蓄、工资拿出来，每天做着大法弟子应该做的事，我们的资料每天送到市内、周边、农村、机关、学校、工厂，几乎发到千家万户，没有星期天，没有节假日，更没有什么敏感日，旧势力的一切我们全盘否定，就走师父安排的路。救度众生！这其中修去了怕心、执著心、名利心等一切不好的心。我们的资料、《明慧周刊》也送给周围的同修，带动大法弟子形成一个整体，大家互相促進，共同提高。同修有时也把自己积攒的生活费送到资料点来，少则几十元，多则几千元，他们也在默默的支持着我们。

    我们的真相资料，我们会用心去做，相信自己做出的资料一定会救度更多的众生。同时也感谢明慧网的编辑同修，给我们编排出这么多讲真相的资料，我们做的得心应手。大法弟子是一个整体，坚不可摧，令一切邪恶胆寒。做资料的过程也是一个修炼的过程，我们心性到位，设备会干的非常好，做的非常快。我们做出的小册子，有一天我们发现在黑暗中闪闪发光，象节日放的礼花一样，这是师父鼓励我们，让我们救度更多的有缘人。在发资料时我们也听到世人说：这是法轮功的，拿回去看看。也有的世人走过来要一份拿回去看，众生也在觉醒，象溶化的冰一样，主动找真相，他们等着我们去救度。我们要一直发下去，直到法正人间。

    虽然资料点的工作很辛苦，每天要买進来，做出来，发出去，一年一年的周而复始。但苦中也有乐，我们感到很幸运，遇到了大法，得到了师父的救度。我们还有什么困难不能克服呢？师尊告诉我们：“心中有法，该做什么就做什么，大法需要，想做什么就做什么。”（《各地讲法七》〈美国首都法会讲法〉）“当今的世人有许多都是不简单的，特别是中国人。”（《各地讲法七》〈芝加哥市法会讲法〉）那我们不是更应该大面积的救人吗？

    三、无论走到哪里，都有我们要救度的人

    随着资料点的搬家，我们也就走到哪里，救到哪里。师父也多次鼓励我们。

    有一次，我去同修家的路上，因人行道边有一条长长的绿化带，种了许多山楂树，当时正值三月，天还比较寒冷，我刚骑上自行车，前方出现了一片梅花，粉盈盈一片，非常好看。又看看身边的山楂树光秃秃的没有生机，这时我才回过味来，师父在鼓励我（这条街有很多邪恶的部门如法院、国安局等），让我救度这一带的众生。

    又是在这条街上，我看见许多大小不等的法轮，有在天上的，有在地上的。还有一次看到了一颗心在向上空飞，越来越高，这都是慈悲的师父鼓励我们要更加精進。

    四、努力学法，不断的同化大法

    资料点的同修在学法时间上是有限的，怎么样挤时间学法更为重要。每天我抽出一定时间看《转法轮》、师父的新经文，抄法、背《洪吟》。每天做资料时把一切工作准备就绪，就开始听师父的讲法。头脑中装的法越多，越能同化法。师尊告诉我们：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。” （《精進要旨二》〈排除干扰〉）自己发现不少执著心扔掉了，人的想法少了，心里比较清静了，心中坦然。在学法中学会了向内找，时时用法归正自己。遇事先考虑别人，在摔摔打打中悟到。从中发现、找出了埋藏很深的不易发现的各种不好的心：执著预言、执著时间，有时自己做的不错时出现了显示心，也发现了妒嫉心、干事心等。有时还出现了不修口的现象，在常人中羡慕常人的执著等，这些不好的心都要把它修去。

    五、建立资料点、发放资料过程中修去了许多怕心

    师父在《走出死关》中说：“怕心会使人干错事，怕心也会使人失掉机缘，怕心是人走向神的死关。”“讲真相救度众生，旧势力是不敢反对的”（《各地讲法二》〈二零零二年波士顿法会讲法〉），我们做宇宙最正的事情，邪恶只能怕我们解体它，我们怎么能怕邪恶呢？

    几年的发真相资料的过程确实修去了许多怕心，一路下来发现怕心没了，取而代之的是慈悲！是要救度更多可贵的中国人。我们先发正念，请师父加持弟子，清除所到之处的一切邪恶生命及因素。这样发资料比较顺利的返回来。有时也遇到过跟踪的，拽自行车不让走的，或看到你发资料告诉大家的，也有告到社区关于劝退方面的。这些事情在师父的呵护下有惊无险，从中也使我们成熟起来。

    记的有一次坐公共汽车，路过一所中学，看到学校围栏上挂着一条十几米长的红色条幅，是给邪党歌功颂德的，毒害着孩子和过往行人。当时发出一念：不能让邪党的标语在这存留。到了晚上，我决心把它剪下来，这时天上下起了毛毛雨，路灯亮起来了，学校收发室也有人值班。我心想路灯灭了就好了。等到了学校，奇迹般的发现邪党标语那一块路灯真的灭了。我拿起剪子剪掉了它。几天后，我发现学校换上了绿化的横幅。

    还有一次，我到一个大机关发真相光盘，一進去有人在那登记，这时电梯要往上去，我紧走几步進了楼梯，登记人员没吱声。到了六楼我开始顺着往下发，发到二楼时应顺着楼梯出去，而我又想上电梯（因当时没弄明白），这时一个保安告诉我（手指出口），顺这下去。我安全的走出来了。如果不是师父的呵护，可能又回到原来的地方，那时可能就要有麻烦了。

    有一次，我路过一个比较大的银行，从玻璃窗里看到几个银行职员在那等车要外出。我進去送给他们光盘，他们说都很愿意看，我劝他们三退。由于人多他们没有表态。但我相信他们看光盘会明白的。回来后一想，银行柜台前有摄像头，但转念否定它，让它不好使。

    我们做的资料覆盖面比较大，我们的《九评》、小册子、光盘发到了机关、学校、市区、周边地区、平房、楼房、社区、派出所、学生过往的天桥，把三退的信息和大法的福音送给世人。

    我们市有一个派出所，在楼群之中，周围二十几栋住宅楼，怎么办？那些众生也要被救度，我想我得去，我带着《九评》、小册子、光盘去了三、四次，终于送到了他们的手中。他们有很多人会得救。其实邪恶什么都不是，我只记住师父的话。大法需要我们干什么就干什么，救度众生需要我们，想去哪里就去哪里。因为心中有法，“没有了怕，也就不存在叫你怕的因素了。”（《精進要旨二》〈去掉最后的执著〉）

    现在我们开始救度封闭小区里的众生，看到他们的大门口有警卫把守，里边有很多众生是有缘人，能不救他们吗？但是封闭小区确实难進。再难也得救人。首先发出强大的正念，抓住时机進到里边去，但不要东张西望。進去后往里走，以免引起警卫的注意，观察好地形与出口，再進到楼里发。但一定要注意保洁员和警卫人员。如果他们发现可能会全部收走，也会带来麻烦。

    几天前我就遇到一件事，我進到封闭小区里边后，将带的光盘、小册子（估计有一百多份）在里边发，发了四栋楼，这时已经发完了，但不知道已有人举报，我这时已经来到了大门口，用眼角瞅到警卫手中有几本小册子，急忙進到警卫室。这时我骑自行车出了大门口，就看栏杆放下来了，可能想拦住发资料的人。我出来后发出一念：不许邪恶利用警卫干坏事。拿的资料你们看吧，看明白了就得救了。

    回来后我向内找，今天的事情是自己的什么心引起的呢？深挖下去发现自己有了自满的心。每天都发一百多份真相资料自己感到很高兴。可能这颗不好的心招来了邪恶。今后要多学法，多发正念，纯净自己救度众生的那颗心。“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉），牢记师尊教诲，走好自己的路，多多救人。

    六、带好身边的小弟子

    从二零零四年做资料起，我就带着三岁多的孙女晚上装订、折好、装袋，第二天发出去，时常干到深夜。有时孩子晚上困，睡着了，她醒来后看到没叫她她会哭起来。我悟到：别看孩子小，她来到咱家也是来同化法的，也有救度众生的使命。带好小弟子是我们的责任，孩子虽小，师父的《洪吟》她能背下来。时常翻开《转法轮》看师父，并告诉我她希望师父早点回来，她想在大草原上见到师父，并告诉我说：奶奶，你要想修炼，就堂堂正正的修炼。我知道这是师父的点化。我肯定有没做好的地方，把它找出来，去掉它。

    孩子六岁就上学了，刚七岁不久就涉及入队的问题，孩子告诉我，我带着真相资料、光盘找到了班主任，给她讲真相，告诉她我们有我们的信仰，我们是修“真、善、忍”的，不入队，不宣誓。老师当时没说什么，可是第二天告诉了儿媳，儿媳叫孩子去宣誓。但是在入队那天，小弟子就是不举手宣誓，把手放在兜里不拿出来，大队辅导员问她的老师：这个学生为什么不举手宣誓？老师只好说她肚子疼。孙女回来告诉我，奶奶，您帮我退了。我问她：你宣誓了吗？她说没有，我发正念了。这就是大法造就出来的小弟子的正念正行，我为她骄傲。

    每天走在街上，看着来来往往的行人，自己在想，这么多人中有多少明白真相的呢？没明白真相的怎么办？只能在一走一过中清除操控人的邪恶，把慈悲留给他们，希望他们找到真相，被救度。同时我也希望没走出来的大法弟子快迈出来吧！迈出第一步，就会坚持下去，去救度你应该救度的众生，这也是师父期盼的。不要怕，放下这个怕心，你会发现其实邪恶什么都不是，他们只能怕大法弟子。清除它们，净化宇宙，直至法正人间。“修在自己，功在师父”（《转法轮》）。师父在帮助我们圆满，给与我们一切，而我们自己要精進实修。

    虽然修炼几年了，自己还有很多人心时不时就翻腾出来，但这也是好事，这也正是要去掉它的时候。破除一切旧势力的干扰，从为私为我这个旧的法理中走出来，修成无私无我的正法正觉的大法徒，直至功成圆满。

    精進吧，同修们，在这佛恩浩荡的正法时期，我们赶上了，我们是宇宙中最幸运的，我们是全球七十亿人口中仅有的大法徒，我们是众生得救的唯一希望。

    谢谢师父，谢谢同修。合十


师父一直呵护着我

    文／重庆大法弟子

    慈悲伟大的师父好！

    各位同修好！

    我是一九九七年幸得大法的女大法弟子，由于我一直认为自己不会写文章，迟迟不愿意动笔，同修再三催促说是师父安排的你一定要写，我明白是师父安排，就必须得写，因此我就写了。

    （一）师父就在我身边

    得法不久就做了一个梦，梦中邪恶来抓我，我就拼命的跑，邪恶就在后面使劲的追，我就一边跑一边喊师父救我，邪恶一下子就不见了，可是接着又梦见邪恶来抓我，我又一边跑一边喊师父，邪恶瞬间就不见了。一晚上反复四次出现这种现象，每次喊师父邪恶就消失了，醒来后我感到师父太伟大了，大法太好了，太神奇了。这更加坚定和增强了我要在大法中坚修到底的信念，什么困难也挡不住我修炼的心，我每天都抓紧学法四～六讲《转法轮》，炼功三个小时（静功二小时）。

    （二）保护大法书

    有一天晚上，我去一个学法小组找同修（因辅导站安排我去处理一些事情），晚上九点多钟回家，下车后刚走到一个僻静的一个地方，忽然听到后边“呼呼”的跑步声，一个小伙子一下子就扑上来抢我的包，嘴里说着：“把钱拿出来”！我当时一愣，被这突如其来的阵势给吓住了，就说：“要钱你拿去吧。”就把包给递过去了。刚递过去，马上就想起了包里有大法书《转法轮》在里面，我就把包往回拖，嘴里说：“不能给你！”想着大法弟子要保护大法书——一个大法弟子连大法书都不能保护还算得上是大法弟子吗！可是对方怎么也不肯放手，不但不放手反而还打我，又用脚来踢我。后来他看我怎么都不放手就用刀来杀我，并恶狠狠的说：“我捅死你。”刀子向我的胸部刺来，我感觉到胸部就有点痛，心想你杀不死我，我有师父呵护！师父讲：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）我紧紧抓住包不放手，心里没有怕的感觉。当时有过路人行走，也有三轮车来往，他就耍流氓的说：“我们两个人的事情有啥不好说的。”他和我一直扯到附近一个单位送职工回家的大客车前，这时车灯直射到我们身上，他害怕了拔腿就跑了。我马上明白了是师父呵护了我，谢谢师父，谢谢大法。我就慢慢的回到了家。到家后，想起刚才那一幕才感到后怕。一看胸部只有一点血，无大碍。我这次见证了慈悲伟大的师父就在我身边，时时呵护着我们，师父太伟大了！大法太神奇了。

    （三）坚定维护法

    九九年七月二十二日下午，邪恶开始放诽谤大法的电视，我当时心里好难受，好难受！用语言无法形容，不明白为什么一个政府怎么会这样撒谎？简直不可思议。我根本就不看那个电视。大约在五点钟左右有一个书商给我打了一个电话叫我去运书，说有一批大法书问我要不要。我说：“有书我就要。”我问了一下情况，怎么取得联系，他就告诉我一个传呼机的号码，说在什么地方去找她。

    我就找到当地一位修的很精進的同修一起去了。虽然受到不少干扰，找到了那位同修，但是最后还是在师父的呵护下，找到了愿意给我们拉货的车子，可是天已经黑了。大约晚上九点左右，我们把车子开到存放书的地方时，才知道这个同修被绑架了。门口有警车，车里坐着警察，但是我们俩人不怕，心想有师父在不会有事的。我们把车停在警车的前面不到十米远的地方，我们俩人不说话互相用眼神鼓励。我们就开始装书，里面有录像带，炼功带，同修就在车边静静的装，并且堆放好，没有一点怕的感觉，被抓同修丈夫突然出来看见了警车、警察，就发火吵，我就一边劝他走，一边劝他说没事，你回屋去吧你放心。他就一边吵一边嘟噜着说：“明明看见警察在，还敢在这装书。”我们很快装好了，没有被干扰到，在车子往回走的路上我们俩怕心出来了，心想警车会不会跟着，老往回看，司机看我们这样就说：“没事，我是专门对付警察的，如果有警车两下就甩掉了。”我们马上悟到师父借司机的嘴鼓励我们，就这样很顺利的到了家。

    刚到家，家里人就叫我赶快走，说：“警车来我家两次了说是抓你。”我一听看来这趟书运的还真好，还躲过了这一难。跟我同去的同修也躲过了这一难，后来听说带我们去装书的那位同修被恶警绑架，追查这批书运哪去了，并扬言说如果抓到此人重判三年多徒刑。因为当时我们在那样的环境下，我们互相谁也没有问谁的名字和其它情况，都凭着对大法坚定的一颗心保护着大法书，所以没有留下后患。后来书商害怕，几次打电话来叫我烧了，我一直不理他，所以大法书就保护下来了。

    （四）做一朵小花

    九九年上北京为大法的清白上访，被非法关押到二零零三年八月底才回家。回家后，静静的学法，炼功发正念，每天溶于法中，那段时间是我从得法后，最清静的一段时间，我多么想把师父的所有的大法书从头到尾再多看一遍，可是静心学了几个月，有同修就问我愿不愿意做资料，说我们当地没有资料点，资料是外地同修送来的。我当时一听感到太吃惊了，一个片区没有资料点这能行吗！这是绝对不行的，既然是这样，那就让我来做吧！可是我什么都不懂，连最起码的基础都没有，但是我想到，有师在有法在。不怕，走一步看一步，别想那么多。我就和同修一起去买了一个小型复印机，从外地同修取回资料做原样，就开始复印。

    刚开始做的时候怕心很重，因为机器声音很大，怕被外边听到，所以一边做一边听外有没有人，因为当时家里只有我一个人，心里胆胆突突的。有时稍不注意就把字印反了，有时还订反了，又加上没有人教，自己摸索着做，墨粉用完了，也不知道在什么地方买，只好拿到卖机子的商家处去装粉，一桶粉要价二百八十元，不然就得买个新粉盒五百八十元，可想商家心有多黑。有一次我丈夫又去买粉，送粉的突然说出了送粉的地方，我丈夫马上就去找到了，原来一桶粉才三十元，他回来很高兴，给我说。我马上就悟到是师父借那人的嘴有意说出来的，谢谢师父替我们解决了一件大事。

    由于以前没有资料点，许多同修都缺师父的新经文，为了给同修尽快把新经文做好，有一天晚上我和丈夫配合做，我感到那个场很祥和，所以做的很顺利，明显的感觉到师父就在我们身边，我心里感到很幸福。直到今天回想起，同样有一种幸福感，当同修得到经文后都很感动，问是谁做的，缺不缺钱，怎么才能报答我，我说不用报答，一切都是师父安排的，只需要同修精進实修就行了。

    （五）向内找提高心性

    有一次某同修做了一个梦，她悟到说我家不安全，就把在我家住的同修匆匆忙忙带走，造成了很大影响。当时，当地协调人找几位同修在一起和我切磋说，暂时不能做资料了，说我这也没做好，那也有问题不适合做资料，暂时由外地同修送来或者由我自己去取。当时我想怎么能这样呢，一个梦就能起这么大的作用。我想是针对我的心来的，是什么心呢！我得好好的向内找，把它找出来。我背师父经文《精進要旨》〈修者自在其中〉：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”我守住心性没有解释就同意了。

    第一个星期我去拿资料，人家还没做，我就等他们做好拿回家。后来我找到了，是自己在做资料的过程中不知不觉生出了欢喜心，显示心、妒嫉心、争斗心，还有许多不好的心，把我自己都吓了一大跳：这是怎么修的呀，赶快去掉吧！平时我把名看的太重，这次就让你在这些同修面前让你丢脸，看你怎么对待这个问题。当时，感到很不好受，真的是剜心透骨的。第二个星期去拿资料，家里没人一直到晚上都不见影子，我就回家了。我悟到：找不到人，我就应该自己做了，于是我就上网下载，自己把资料全部做好。

    （六）正念选择一体打印机

    有一次我独自一人去买机子，但又不懂得什么机子好，就凭信师信法的正念，有师父看着一定能够买到一台好机子。我到了商场就象走马观花一样，这台机子看看那台机子看看，把这个商场机子看完，就又走到另一个商场，最后在一个商场听营业员详细介绍一台机子的情况后，我就买下了这台机子。后来，我就对机子说：你到了大法弟子家就要为大法做事，好好配合，做好救度众生的事，将来有一个无比美好的未来，这是千万年都难得机缘。因为我悟到，任何生命给它的第一念都是至关重要的，你给它加進去的是什么它就是什么。果然机子很好用。记得师父经文《美西国际法会讲法》下来了，我工作了一夜，没出一张废纸，印了二千多张纸。

    随着正法進程的推進，我在二零零五年下半年，就自己直接上网下载了，一直到现在我什么资料都能做，包括大法书籍。当然我做的还不够，比起精進的同修差的太远。回想起做资料的过程，真是历尽艰辛，来自同修的赞扬，来自同修的指责，对心性的磨炼是剜心透骨的，可以说是个修炼的好环境。能走到今天全靠师父慈悲呵护！

    现在我们这里已经有几个资料点，一直运行的很好。由于层次有限有不足的地方，请同修慈悲指正。


回忆大法修炼的历程

    文／北京大法弟子

    我是一九九六年六月上旬得法的，当时，因为身体不好又多种药物过敏，没办法，走上气功修炼的路。学了好几种功法，虽说身体状况有所改善，但收效甚微。而且这些气功师摆出了很多他们都无法解释的难解之迷。此时，我产生了想了解迷底的想法，到处找气功书看，越看越迷糊，谁也说不清楚。这时同事（同修）给我请来了《转法轮》，我一口气看完后，谜底全解开了，这就是我要找的，终于找到了，我很兴奋。从此走上大法修炼之路。

    从一九九六年六月得法修炼以来也已经十二年了，从没有认真想一想总结一下自己的修炼过程。十几年来，虽说学法、炼功从未间断，三件事也在做，但是很不精進。就连前四次大陆法会交流会征稿，我连想都没想，似乎与己无关，借口是我没学好，没的写，也不会写。我还是多看看同修的，多学学同修是怎么做的。看似虚心，实则是自私懒惰，只想索取不想付出。这次在同修的提醒和鼓励下，我终于也拿起笔来想认真的梳理一下我的修炼历程。

    一、心酸的回忆

    我自幼体弱多病，幼年丧父，小弟三岁夭亡，我当时也只有六岁，母女相依为命苦不堪言。又因我是女孩，不能顶门立户备受欺凌，我幼小的心灵深深的打上了悲苦的烙印。幼小的我就想长大了一定要争气，不能再受欺负（这就埋下了争强好胜的心）。有一天母亲找来一个算命的先生为她和我算了一命，说我“上克父兄，下克弟妹，出门子克丈夫，母亲除非是金命，还得是真金，否则也会犯克。”这一下我又增加了一个“罪孽”，母亲的悲苦怨恨都迁怒于我，从此没有了好脸看，没有了好话听。当时我觉的很委曲：家中的不幸怎么都算在我的头上？最后还给我嫁了一个克过妻子的丈夫做填房，这就开始了另一种痛苦的无处诉说的生活。二十二岁就给九岁的孩子当了继母，怎么做大人孩子都不满意，总是跟我过不去。当时我对母亲就产生了怨恨，满腹的委曲无处诉说。只是暗地里落泪。自认命苦，忍吧。……就这样，日复一日年复一年的熬着，因长期忧郁苦闷，身体患有多种慢性疾病，双眼几乎失明。回忆起这前半生真是痛不欲生。

    是师父，是大法把我从痛苦的深渊中解救出来，给了我新生，使我明白了人生的意义。我现在七十多岁了，活的轻松愉快。自一九九六年六月得法后，慢性病消失了，眼睛基本恢复正常了，看书写字都没问题。现在，通过学法修炼，再回过头来看我这痛苦的前半生，一下子就明白了这些苦痛、恩怨不就是生生世世积下的业债吗？这半生的苦不就是还业债吗？这后半生没有了那么大的业力，又得了大法，我是多么幸运的一生啊。

    师父讲：“我们人类发展到今天这样一个成度，几乎人人都是业滚业滚来的，人身上都有相当大的业力。”（《转法轮》）痛苦就是消业，就是在还业债。

    我能活的轻松愉快，是师父给了我真、善、忍做人的法理。使我明白了生生世世的业力轮回的因缘关系的法理，使我摆平了人世间的恩恩怨怨。

    二、欢喜心、显示心、怨恨心、争斗心等私心的暴露

    1、通过欢喜心、显示心吃的苦头给我的启示

    在我刚刚开始学法修炼时就有很多神迹出现。比如：引导我到炼功点、帮我清除走入大法修炼的障碍。两次高压锅崩开、从高处摔下来等等，都在师父慈悲的呵护下没出现任何问题。把老鼠、苍蝇从屋里撵走等等。如：我家厨房有很多老鼠，经常用鼠夹子打。夹住老鼠后再用水溺死，老打老有。修大法以后都是家人去做。有一次被我碰上，我就提着夹着小老鼠的鼠夹，对小老鼠说：“我告诉你，小老鼠，回去告诉你的同伴，这里是人生活的地方，不许你们再来捣乱，否则我对你们不客气。”然后，我把鼠夹子打开放它走了，此后，我家再没有见过老鼠。又如：我房间里发现了苍蝇，我就把门打开，就命令苍蝇“出去！出去！”它就真的飞走了。于是我产生了欢喜心，事后总是沾沾自喜，向人显示，造成了不良后果。如：在我得法不久，一次用高压锅做粥，高压锅被崩开，锅里的饭汤崩了我一身，尤其是我那两只裸露的双臂和两手满都是饭汤。我当时的念很正，在师父慈悲的呵护下一点事也没有。因此，生出了欢喜心，沾沾自喜，逢人就说，产生了显示心理。结果，三天后手上出现了水泡（不疼也不影响干活），就是让人看着不好受，给大法造成了不良影响。现在想起来还深感惭愧，要是没有师父的慈悲呵护，都得烫熟了。

    在我修炼以后，发现我的脚底板粉红油亮，自己看着心里都高兴，沾沾自喜，慢慢产生了欢喜心、显示心，时不时的就想显示一下。但是，每当显示后脚底板就会发生变化，不是红润而是青紫，时好时坏，可是我从来没有想过脚底板为什么会变。有一次别人提到脚跟裂口子，我不自觉的又把脚伸出来了，次日脚底就变了颜色，还生出癞斑，难看极了，奇痒。我突然醒悟这不是邪恶钻了我显示心理的空子吗？其实，师父一再点化我，而我就是不悟，愧对师尊的慈悲苦度。师父早在《转法轮》中讲过：“在修炼的其它方面和过程中也要注意不生欢喜心，这种心很容易被魔利用。”这一下使我明白了师父就在我的身边，时刻在呵护着我，更明白了这一思一念是何等的重要。

    我晕车已有几十年了，认识我的人都知道，所以我很少出远门，非去不可的那就得做好充份的准备。因我药物过敏不能吃药，只能准备呕吐用的袋子。修炼大法以后，这本来不是问题的问题了。可是这个旧的观念始终没去，每到出远门就如此准备，每次都是吐的一塌糊涂。零七年四月回老家，三百多里的路程，当然得做好充份的准备。准备了好几个塑料袋。怕晕车早餐未吃，滴水未喝。就这样一出城就开始了呕吐，吐了几百里，腹内本来没有东西，就这样干呕，真是翻肠搅肚，简直要把肠胃都要倒来了。儿子开车，走走停停，老伴、儿子看着，着急也没办法。痛苦极了，在这痛苦难忍的时刻，我突然喊了一声： “师父！”就这一声我的肠胃瞬间恢复了平静，心里也不难受了，象没事一样。我马上让儿子开车，儿子都觉的不可思议。就这样又是几十里，也没有再难受。我真实的体会到师父就在我的身边，时刻都在呵护着我，师父说：“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。感恩之情无以言表。谢谢！谢谢恩师的慈悲苦度。

    师父早就告诉我们：“炼功人你老认为它是病，实际上你就是求了，你求得病，那病就能压進去。作为一个炼功人心性就应该高。你不要老害怕是病，怕是病也是执著心，同样会给你带来麻烦。”（《转法轮》）

    是呀，你想晕车，你怕晕车，你不就是求晕车吗？我每天都在学法，可是遇到事就不在法上，这说明自己学法没入心，没能做到真正实修，今后我一定要认真学法，用心学法，努力做好师父要求的三件事，真正做到精進实修。

    通过这件事对儿子、老伴也是个教育，他们也感到神奇，相信了大法的法力。儿子、儿媳都同意退出团、队组织。（我曾劝多次，他们都不敢退）

    这件事本不应反复，可是，又产生了显示心，孙女在通县结婚请我们去，问我晕不晕车。我美嗞嗞的拉着长腔说：“不——晕！”孙女说：“有师父保护您，是吧？” 我高兴的拉着长腔说：“对——了！”可是，结果又是吐了一塌糊涂。儿子、老伴嘴上虽说没说，心里肯定有想法：怎么又晕了？又造成不良影响。又给了我一个欢喜心、显示心带来的痛苦的教训。

    2，怨恨心和根深蒂固的争斗心

    我虽说从小受压抑，但我争强好胜，从不服输，总想出人头地。如：在我十三岁那年，因为绣花借不到花样子（因为我年龄小人家不愿借给我），我就立志“将来让全村的人都来求我”，我的愿望真的实现了。从那时起，我争强好胜的争斗心一直伴随着我。由于坎坷的前半生，总觉的我的苦痛很多都是人为的，心存怨恨，又无可奈何，一直忍受着。含泪而忍，忍了几十年。所以，这个争斗心根深蒂固，很难去掉。到后来孩子长大成家单过了，老人也过世了，就剩丈夫和我了，我可什么也不怕了，你说我，我就和你对着干，产生了强烈的争斗心。在修炼大法以后，认识到作为修炼人这种心必须得去掉。遇到矛盾要忍，从自我做起。忍，还不能含泪而忍，“忍是提高心性的关键。气恨、委屈、含泪而忍是常人执著于顾虑心之忍，根本就不产生气恨，不觉委屈才是修炼者之忍。”（《精進要旨》〈何为忍〉。在修炼的过程中，争斗心心得到了抑制。但是，在大法遭到迫害之后，失去了原来的修炼环境，这个争斗心又有抬头，不愿让人说，无论别人说的是不是对，虽说不去争吵，也得强词夺理的推卸责任，反正你不能说我。这方面还得修。

    三、一次难得的洪法讲真相的机会

    那是二零零二年大年初一，大孙女结婚全家人（十五口）一起吃年饭，饭后聊天，孙女婿说：“奶奶身体真好。”我就接着这个话茬说起了我的身体为什么能好，大法如何教人做好人，“四?二五”的起因，“七?二零”开始的迫害。我越讲越兴奋，他们越听越入神。时不时的提点问题，如：“自杀是怎么回事，杀人是怎么回事？”我说炼功人不能杀生，杀生就造业，造了业就得消业吃苦。杀人是更大的杀生，就得抵命，那还修炼什么。自杀也不行，师父说：“我们在常人社会中，他出生后，这个家里有他，学校有他，或长大了单位里有他，通过他的工作和社会上取得了方方面面的联系，也就是说整个社会的布局都是这样布置好了的。但是由于这个生命体突然间死掉了，不是按照原来特定的安排了，发生了变化。那么谁打乱了这件事情，那 个高级生命都不饶他。”（《转法轮》）你想自杀会造下多大的业力呀？那个业债是无法还清的，所以真修的法轮功学员谁也不会去自杀。

    江泽民等一伙利用杀人、自杀案件栽赃法轮功，蒙骗百姓，制造仇恨。自焚更是如此，是假案、是伪案。根据他打坐的姿势，他们根本就不是法轮功。再说法轮功不杀生，更不能自杀，怎么会自焚呢？很显然也是这个流氓集团的栽赃、陷害法轮功蒙骗百姓、制造仇恨。这以后家里人都明白了真相。

    四、利用手机短信讲真相的点滴体会

    我得法十几年了，也是个老学员啦，但是在做好三件事上还不如人家得法晚的新学员做的好，我也为这种状态着急，看到同修的交流文章谈到用手机发短信可以讲真相，我想我要有手机就好啦，我就可以讲真相啦。还真是心想事成，儿子真给我买了一个手机，我从没接触过这东西，汉语拼音我也一窍不通，都得从头学起。但我相信，我是大法弟子，我要学会救人的本事，我相信师父一定会帮助我。在师父的慈悲呵护下，我一定能在短时间内学会，掌握手机发短信讲真相的技能。

    1，修去怕心

    发短信也会暴露出怕心，怕监控、怕定位、怕引来迫害等。加上在开始发短信时技能欠佳，一有返回来的电话就手忙脚乱，不知所措。如：有一次我正在集中精神发短信，突然话铃响起把我吓了一跳，不知摸哪儿是好。本来想挂机，一乱反而按了开机，对方开始问话，我也不敢搭话，心慌意乱，最后这才按到了挂机，心砰砰的跳。平静下来以后，我反问自己，你怕什么？没偷没抢，没做坏事，你是在救人，你怕什么呢？有师在，有法在，你有什么可怕的。只是技能不熟练，应尽快掌握技巧，做好我该做的事。自此后心态比较平静了，再遇到类似问题就能冷静对待了。这个怕也就慢慢消失了。

    又如：有一次我发短信时话铃响了，我想听他说什么，因为我没怕很从容的开机，就听到对方兴奋的喊：“法轮功！法轮功！你说话呀，法轮大法好！法轮大法好！真的，法轮功是挺好的。”为了安全起见我没和他对话就关机了，我很欣慰，为他得救而高兴。

    2，要用善念，不能有气恨心、争斗心，言词要平和

    师父曾讲过：“我说修炼人是没有敌人的，你们只有救人的份儿”（《芝加哥市法会讲法》）。所以我们的短信词一定要平和，不能带有气恨心、争斗心的因素，否则对方不易接受，他还会说出对大法不敬的话而造业。

    如：有一短信中有一句“停止做恶是出路”的词，发出去以后立即返回信息，说了很多难听的话。看来这段信息使他很反感，没有达到救他的目地，反而使他造了业。因此，我想我们应该把我们的善念、慈悲心溶入所发的短信中，使他看后就感到是对他好，就想看下去。所以，我们对恶人、恶警也不能心生怨恨，只能慈悲劝善。他的未来只能由他自己选择。

    3、要尽快掌握技能熟练技巧与规律

    通过一段时间的修炼基本上掌握了发短信的技能，短信词能不能发出去的规律，随时修改短信的内容，根据不同的人编写不同的短信词。根据不同的回映给予不同的回复。

    如我发一短信：“天象大变必有因，人心善恶天知情。工作之便多行善，善待大法福随行。信与不信自己定，福祸就在一念中。”对方回复：“你一定是个虔诚的教徒吧！”

    我又发去：“法徒此举无他意，大难来前提醒您。天灾人祸天之怨，善恶有报是天理。做事三思而后行，善恶一念要清晰。愿君善择平安路，美好未来属于您。”对方又回复：“谢谢您的好意，我会铭记于心的。”我真为他高兴。

    五、三退后的一点体悟

    我出生于一九三五年，父亲是个热血青年，在一九三八年就参加了“革命”，一九四二年被侵华日军杀害。我们母女东躲西藏的逃命。日本投降了“解放了”，在我这幼小的心灵上就开始接受恶党文化的灌输教育，……几十年来在恶党文化的灌输下，满脑子装的都是恶党的“伟、光、正”。工作后一直做党务工作，不求名不求利甘心情愿的做恶党的驯服工具。一九四九年入团、一九六一年入恶党（均已退出）。几十年来都以根红苗正而自居，嘴上没说而心里却是沾沾自喜。几十年来没做过自己想做的事，没说过自己想说的话，都是党叫干啥就干啥。没有属于自己的时间，没有了真正的自我，没有真正属于自己的思维空间，都是恶党文化的那一套。就是婚后的家庭孩子都摆不上日程，孩子病了都不能请假照顾护理，直接影响了孩子日后的成长发育（现在想起来都感到对不起孩子）。

    《九评》出来以后，通过反复学习较深刻的认识了恶党的邪恶本质，有很多是亲身经历的。自我决定退出邪党组织后，我自己一下子轻松了许多，有一种解脱的兴奋感觉。当时，也说不清为什么。现在通过反复听解体邪党文化的录音后，才明白了这个无形的恶党文化的枷锁在束缚着我，没有自我的空间，没有真正的自我思维，都是按照恶党画的框框行事，所以才会有这种无形的压抑感。再加上这些年的世风日下，恶党的腐败，耳闻目睹百姓的咒骂。深感痛心又无能为力。没有了先前的所谓“根红苗正”的喜悦，更没有了做党员的“荣耀”。只有痛心和耻辱。可是，从没想过离开这个恶党，这就是这个恶党文化无形枷锁的作用，让你没有自己的思维，在这个枷锁的桎梏下，让人没有了自治能力。只有忍辱负重的痛苦的承受着。通过这些年的学法修炼，唤醒了我的良知。所以当有人提及退党时，我的心一子复活了，马上决定无论用什么形式，我也得退出来，得到彻底解脱。就这样先做了声明退出，然后把组织关系转出来，一根火柴就把它结束了，我的心也就真正的解脱了。

    修炼法轮大法以后，只道这几十年的苦累是因缘所致，业力所累。从没有想过还有其它什么原因，现在看来有很多东西是恶党文化造成的。恶党文化占满了我身心的每个角落，直接影响着我的人生，除了恶党文化以外没有自己的思维，所以，几十年来在这个困苦中挣扎着。

    由于自己文化水平不高，修的不精進，对法理的认识浮浅，有不在法上的地方，请同修慈悲指正。


修炼大法总结汇报

    文／北京大法弟子 李新新（化名）

    慈悲伟大的师尊：

    各位同修：

    我修大法刚好满十二周年，“第五届中国大陆大法弟子修炼心得书面交流会”的征稿启事成了我总结汇报的机会。前四次书面法会我都没有参加，总觉的自己修的不好，又没做什么事，跟头把式的，让师尊却操了不少心，不好意思说什么。这次我让儿子也写，对儿子说：“你虽是小弟子，可这也是修炼的‘作业’，也应该做好，把作业交上。”光说孩子，自己也得首先把作业做好吧，于是就开始写了。

    一、师父“拎”我到炼功点

    十二年前的七月我回老家，爸爸说有一本书特别好，好在哪，也没告诉我，我就把那书拿过来，翻开一看：「“佛法”是最精深的」，怎么，佛还有法？这我得看看。爸爸说马路对面那书店就有卖这书的。我听后，从来没这么机灵过，起身就去买。买回来就看，可当时不知道人间还有“修炼”，也不知修炼和我还有关系，就今天几页、明天几页的看。回到外地接着看。看到哪一讲师父说的修炼反映我都有，一个多月才看完，看完最后一页时是一个晚上，我的双脚象踩在棉花上，飘飘的。自己就趴在床上痛哭流涕：“这么好的师父我怎么没缘？要能听到讲课多好啊？”后来想想，书上说没听过课看书一样能修炼，可当时又想考研究生，就想先放放吧，考完研再修吧。

    我当时是给自考学生讲课，哪天有课、上午下午，记的很清，提前准备好，到点就去上课。可有一天下午有课，上午还想着，中午吃饭时，丈夫说要去买自行车，让我和他去挑挑，这时我就把上课的事忘了，就和他去看自行车。到了车场，就看见一个女的带个法轮章，我高兴的不行，问人家是在哪买的，人家说在她那炼功点找人买的，我说想买，她就说她还有一个，就把这个卖给我了，我问她炼功点在哪，她告诉了我，我高兴极了。我给她钱时，BP机响了，那边问我怎么没去上课。这才想起上课的事，赶紧去上课。晚上回来，就在想炼功点在哪，但还是决定先不修，考完研究生再说。可看什么书也看不下去，坐不住，满屋的溜，就象有人拎着我非得去找炼功点不可，就这样，我骑上自行车，到那人说的那地方去找，到地点后，人家问我家住哪，我说了家，人家说我家不远处就有一个点。我又返回来，快到跟前时，正好那里刚开开录音机放炼功音乐，我向着音乐传来的方向跑过去了，站在人群后边就和人家比划着炼。站在人群前边的辅导员就回过头来到后边教我。后来他对我说：“你刚一过来，我脑袋里就有一个声音：来一个新学员。”

    我以前从不告诉人家我的实际生日，总是随口说一个，普查户口也是这么说了一下。每次都没想，从来没刻意去记过，可这随便说的那个日子还每次都是一样的。炼功一周年那天，我拿起心得日记，看第一篇记的第一天炼功的事，发现这个日子就是我以前随口说的那个“生日”——原来这日子真是我获新生的生日！

    二、修炼中，没了那个心，就没了那个苦

    修炼快到三年的时候，开始了邪恶的迫害，最初那段时间，就止不住的流泪：“这么好的法怎么被说的这么难听？”“还有没有天理？”我去中南海、人民大会堂、北京永定路中办国办信访局上访，直到对他们全失望了。后来又去天安门广场打横幅，打横幅之前，带好多真相资料到广场散发。有去过的同修说，警察为得知真相资料来源，往死里打学员，有的人挺不住就说了。我当时就想这个打，如果也挺不住了怎么办？不能说出资料来源啊，打我怎么办？……。对这个“打”我横下一条心，在我心中坚定了又坚定。去打横幅那天，儿子是小同修，就带他去了，我对儿子说：“如果他们打妈妈，你不要怕啊，妈妈不怕打。”在广场，我们把叠好的传单撒向空中，打出横幅，高喊“还我师父清白！”“法轮大法好！”一群邪恶武警如狼似虎的扑上来，抢横幅，我抓住不给，恶警把我在地上拖，牛仔裤被拖出个大窟窿。把我拖上警车，到了车上，一个二十二、三岁的武警用警棍抡圆了往我身上打，我的眼睛盯住他的脸，毫无惧色，他打了一阵，发现对我不起作用，就再也不敢看我了，低下头拿着警棍就溜了。挨了那么多警棍，我却没觉的一点疼。

    我们被拉到天安门广场西侧的公安派出所大楼里，这里关满了大法弟子，只剩下过人的走廊。一个操外地口音的警察得意的说：“你们来这里就是犯法，就得好好管管你们。”我说：“按真、善、忍三个字做好人，哪个字犯法？你怎么不好好想想呢？我几个月前来过这里，坐在你的位置上的是北京的警察，现在他们为什么不在了？都走了？只好把外地的弄来顶这个位置？就是因为他们明白了，知道这些人是好人，没有错，他们不想昧着良心在这干了。”那警察马上愣住了，然后再说话就心不在焉了，他在思考这问题了。

    各地大法弟子带的真相资料在走廊堆了一堆，也没人问资料来源了。我们被弄到后边厅里，对面的铁笼子里装满了人，又被弄到楼后面的院子里，无论到哪都是一片口号声。我们被分到北京的各派出所，各派出所专门折磨每个学员说出其哪里来的，再交给当地警察弄回去关押迫害。一个囚车把我们七、八个人装上，拉往顺义。一个学员把一个写着 “真、善、忍”的横幅系在囚车的后面玻璃窗上，车外面的人能看清楚三个大字。我们一起在车里对着外面的世人喊“法轮大法好！”。从前门公安局开始，经过天安门广场西侧、前门大街，直到顺义，我们喊了一路，有两个多小时。沿途的世人有的竖起大拇指，我们把兜里的传单又撒向路边的公交车站。开车的和一个跟车的警察任我们喊口号，没有了任何反应。

    到了顺义，我和一个不认识的外地同修被分到一个派出所，那警察把那个同修弄到一个屋里去受刑，我给警察讲真相，他们又得知我从决定到天安门广场打横幅就开始绝食，三个警察说：“对她没招，上刑也没用。”于是就不再管我了。其实是没了那个心，就没了那个苦。这一切都是背后的邪恶看到了我没了怕心，也就无从对我下手了。

    三、修炼人不能随便动念

    从九九年“七?二零”开始，铺天盖地的对大法的诬陷，使我心里特别难受，经常的流泪（直到今天我心里从没真正开心过）。我想着老家，那里的众生能不能知道广播、电视是在造假？怎样让那里有真相资料？那时能上网的学员还很少，老家能上网的都遭迫害了，世人了解真相很难。

    邪党开两会，邪恶要把我遣送回老家。我就给家里打电话，丈夫的父亲——公公接的电话，他问我丈夫怎么说的，我没加思索，脱口就把丈夫赌气说的要离婚告诉了他。由于在我没修炼时我在外面听说过公公多年有不正当两性关系的事，我和我丈夫说过，丈夫不守诺言告诉了他妈，从此公公对我怨恨在心。这时接电话的公公就说让我们回来，他给我和我丈夫三天就办完离婚。当我们下了车到了家，公公说给我和我丈夫离婚，我丈夫不搭他的话茬。公公就去了公安局，去打我的小报告。警察问他发现的新经文是不是我带回的，他说：“那肯定是。”然后他打电话把我骗到派出所，让我承认。我不承认，恶警就疯狂的折磨我的弟弟和弟媳，打我弟弟三天三夜，恶警还说绝不放过我，日后找机会收拾我。

    回到外地数月，一天忽然来了一个我不认识的自称是老家的同修甲，经电话联系，知道是让来找我的。甲说想做资料，想买复印机，我就找人帮她买了机器，甲带着就回去了。我觉的真是师父成全我那个挂念老家众生的那个心啊。但我看这个同修不是很扎实，做事的心有，但法理上、责任心上还有不足。我当时就动了一念：“大不了到我这，我给挡住。”甲回去也就两个多月，大面积的做资料有那么一阵子，之后就被邪恶给绑架了。外在原因是，他们印了大量资料，准备在某一天集体出去发（如果是我，决不会这么安排）。结果被邪恶得知，绑架了几十人。追到最后就都集中到甲这来了，资料都从甲这出去的。邪恶用非常残忍的手段折磨甲七天多，专门往她裆上踢。几天时间，甲的头发白了。甲熬不住想自杀，但没有机会。有人和恶警说甲和我认识，恶警就威逼诱导甲，甲熬不住了，就顺着邪恶的说法全推到我身上了，说是我给他们定的时间、怎么操作、如何联系。而事实上我根本不知此事。致使以前曾说绝不放过我的邪恶警察终于找到借口把我绑架。我丈夫单位因我修大法就对我丈夫施加压力，想借机把他赶走，逼他辞职，又因他在单位院里的住处留宿女人，他单位加紧逼迫他，他迫不得已离开单位。

    此次我被这同修牵扯進来，我被绑架到老家。为了报复当年我说出他在外面的不正当男女关系，公公请当地恶警吃饭，帮着恶警说，但要求别给我用刑——公公无非是想让我被抓，他就可以逼迫他儿子和我离婚了。我被关押在看守所，在公公及其家人的合谋，及那个与我丈夫通奸的人的迫使下，我被绑架四个多月时，丈夫骗我说他找工作政审时因我修炼大法的事而通不过，就和我离了婚。儿子被送到寄宿学校，七岁就远离了亲人。邪恶的旧势力的有序安排中，利用了大法弟子的一思一念设圈套，达到迫害大法弟子的目地，利用了我“大不了到我这，我给挡住”的一念，给我制造了三年冤狱，导致家破人散。邪恶的旧势力一步一步的导引着迷中世人迫害大法弟子，也毁了众生。

    四、在狱中证实大法讲真相

    冤狱中，我多次绝食鸣冤，用人心等待着邪恶“良心发现”，承认我的事是冤案。每绝食到一段时间，管教、狱警说我的材料已转交，我就停止了绝食，直到发现上当受骗，就再一次绝食。没有认清邪恶的本质，完全用了人心在对待迫害。大法整体在受迫害，这么多大法弟子喊冤，邪恶还没给过任何一个大法弟子有个说法。旧势力要做的就是让大法蒙冤受辱，毁掉这一切，毁掉众生。大法弟子是一个整体，这场迫害也是针对整体而来，邪恶怎么会只对一个事“良心发现”？

    每次绝食，并不难受，身体是有些虚弱，说话有些费力，其余一切正常，走路很稳，身子轻飘飘的，饿透后反而很舒服，好象换了一个人。一次绝食中，我在那似睡非睡，看见飘来一杯水，到我嘴边，我根本没动，可那水瞬间就進我嘴里下肚里去了，跟着又飘来一张饼，薄的象纸，透明的，到我嘴边又下肚里去了。是师父点化我绝食的只是这边，那边什么都补充上了，可人心使我没有做好。

    在看守所，和我隔着一个屋的死刑犯在死刑行刑前得法了。他被判了死刑，自知上诉无效，但还是让人捎信问我同屋的人，她们又问我，我就说上诉，有一线希望也不放过。那死刑犯很感动，知道我是大法弟子，就劝我。我就给他讲真相，写在卫生纸上，别人给传过去。他动了修大法的心，问我他能不能修，我说能，就把师父的《论语》和许多经文、诗传过去，让他看。“朝闻道，夕可死”，来往间也就十几天，他就被执行死刑了，我知道他去了好地方，总算没白来今世。这个死刑犯得法了，可我从来没见过这个人。

    我在监狱绝食中，邪恶狱警把我绑在床上给我插管灌食，强行打点滴。看管我的恶犯打我、骂我、偷我东西。狱警利用犯人迫切想减刑的心，挑选许诺能使我吃饭的犯人接触我，欺骗我。我刚刚恢复吃饭，那个专门负责迫害大法弟子的监狱长就让我出工到车间干活，我上楼还上不了楼梯，拿工具的手还在颤抖，就逼我必须出工。我在强迫的劳动过程中，干什么活都干的特别好，经常受到夸奖，一次有技术难度的活，整个监区二百多人，做好的就我和另外一个人。以后什么难干的技术活就都找我干，甚至狱警读中学的孩子的难题都拿来找我做。

    后来我发现这样下去不对劲：我不是来给他们劳动的，这成为邪恶更愿意关押大法弟子的一个利益诱惑。我在他们指责我与另一名大法弟子说话时开始罢工抗议，就是不给邪恶干了。那个专门负责迫害大法弟子的监狱长说：“这么大个监狱就你一个罢工，我们从来还没遇到过！”

    在一些活动中，常人犯人找我帮着做东西，每次都使他们很满意，觉的大法弟子干什么象什么。我也想，让人们看看大法弟子不象有的邪恶诬蔑的那样：都是没生活能力、走投无路之人才学大法。元旦时，我做了好多剪纸（可我以前根本没做过），有法船，莲花，花篮，仙女，……人们抢着要。因我关在小屋被特别监管，出不去，别人想要就捎信和我要，我就做好再捎给她们，可好多次都捎丢了，就是被不能要到的人留下了。我就再做。无论在看守所，还是监狱，我给那里面的所有作领导的及能接触到的管教、狱警都写过信，给他们讲真相、劝善，在给一些狱警的信中，我还在后面把师父的经文《悟》也抄给她们，尽量能打到他们微观上去，使众生醒悟。

    在狱中，我被关单间小屋，五至七个人“包控”我，终日见不到太阳，一度曾让我忘了这个世界上还有太阳。“非典”时所有监室消毒，我得以出去走动，看到走廊里射進的阳光，我心里忽然想起：“这世界原来还有个太阳！”此时几个月都见不到一个大法弟子。邪恶让“包控”我的罪犯每天给我念诬陷大法的一本书，她们念时我就背法或发正念，可那邪恶的东西还往我场里打，干扰我。一天，我避着罪犯把那书撕毁，扔到垃圾里了，罪犯找不到那恶书了，急的团团转，被狱警知道会大骂她的，她只好又到别处弄来一本充数，从那以后，她们再读那诬陷大法的内容，我根本就听不见，那邪恶不敢靠近我了。我背法背的很少，就背《论语》和几篇经文。但有一念，就是不管如何迫害我，只要我出狱那一天我还是堂堂正正的大法弟子，那邪恶的一切都宣告失败。所以我就坚定的记住师父的那句“一个不动就制万动”（《美国中部法会讲法》）。邪恶最后摇着头说：“我们转化不了你。我们不转化你了，只要你别闹事就行了。”

    五、用正念摆脱色欲魔

    不知为什么，我从小就对不正经、有男女作风问题的人看不惯。修炼后梦中的色欲考验都没出问题，自以为我这方面没事了。在看守所，以男警察为主作管教，邪恶为监控所有人，室内装的监视器连厕所蹲坑都不放过，女监室也是男管教昼夜盯着，当时关押的人就是以大法弟子为主，邪党真是地道的流氓变态。

    为鸣冤写材料，我经常向管教警察要纸。有的警察给我，有的警察不给，有的警察要一回给，再要就不给了。有时就给一、二页，给五页，可我一份材料就十多页，一遍草稿，再抄出来，就得三十几页，去哪要纸啊。有一个男警察给我，每次都给我，而且能给很多，但是还有个原因，他后边还有个色欲魔。我看的明白，同监室的人都能看的出来，我确实很为难，我不向他要纸吧，真没处弄纸去，向他要吧，会给他感觉我认可他，怎么办哪？纸还得要吧，我再用要来的纸给许多我能接触的警察写信讲真相，其中包括他，他收到了信可能很高兴，可内容却是很正的真相，并在结尾祝他和他夫人好。色欲魔并没有至此放过我，我被发往外地监狱迫害，送我走的人就选中了他，还有个我从没见过的女警察。路上我当时在绝食过程中，很虚弱，但我还是给他讲真相，他就很正常了，再没了那种被色欲魔操控的反应。之后我做了一个梦：一个两腿着地的四腿动物，立起来比人高大一倍，白色兽毛，它在追找我，想祸害我，它在栅栏处冲撞，把栅栏撞倒，我绕到它后面，离的很远，看那畜牲越走越远了。

    六、用神念去救度众生

    出狱后一度很苦闷，几年没学法，人心繁重，说话就是怨。加之又流离失所，租房，带着孩子，一时半会又找不到工作，和我离婚的丈夫经常来骂，说我破坏了他的一切，使我整天的一脸愁容，所以有人说我从来没乐过。后来我就用别人给我的生活的钱买了电脑，同修又给我一个旧打印机，我就开始自己上网，自己做资料。《九评》这样大的、做成书的就靠大资料点儿做好给我，这样我就不缺资料了。这样干了一年半，我找到工作，能有收入了，再加上丈夫给的孩子的各种费用，我还能给大资料点儿支持一些费用。

    我常常看着大街上那么多的人、小区里那么多的居民发愁：“他们都看过真相资料吗？何时才能把这么多的人都讲明白了？”每次发资料，放到哪一份资料，我都看一下放在这个位置上能让众生得到，特别郑重的把资料放好、放正。这种正能让见到真相资料的人有一种震动。可有时自己发完资料，再调回头往回走，看捡到真相资料的人怎样，有的拿走了，有的捡起来看看又扔了，看到他们扔的，我就再捡起来放好，等下一个人来拿。可我后来悟到，自己还是掺杂了人心：回头看捡到的人什么反应，那不是人心吗？以后我就加一念：“真相资料必须完成使命，得到真相的人必须珍惜；看完传给有缘人。”现在，我一边做就一边给资料发正念：“真相资料一定能穿透人的微观，见一个救一个，再传给其他人继续救度。”

    除了发资料，我还邮寄资料，邮的内容都是我从明慧网上下载的，但网上做好的真相资料都是一期接一期的，可我要寄给的人可能从来没听过真相，用网上现成的，各期不能连贯上看，内容可能就了解不全面，我就从下载的小册子、传单和周报上的资料中，挑出有经典内容的好文章，比如必须有：大法是叫人做好人的，修心健身有奇效，以及“四?二五”真相、自焚伪案、大法在世界洪传、诚念大法好有神保、活摘、藏字石、《九评》、三退保命及三退方法，内容很紧凑的排好版，做成六页，就是三页A4纸的正反面，这样一封信正好是邮局邮寄的标准份量。我再给他加上“得到真相必获救”的正念，就寄出了。这种资料也可以发，和小册子等一起发，内容就比较全面了。

    七、面对面讲真相

    刚刚开始向生人讲真相时，心里盘算着怎么说啊，可见到人之后，就找不到话茬能引起讲真相了。犹豫来犹豫去，说起真相了，人又不爱听，最后就讲不下去了，有时就半途而废，或人家不相信。弄的自己再遇到人就没法讲了，心里象受了挫折一样，就不想再讲了，就多发资料，邮寄真相材料。得到资料的人是否三退了，怎样才能退，就不知道了。后来悟到这都是旧势力用我的人心设的障碍，干扰救众生。所以不能就这样光发不讲，还得面对面的讲。就又到大街上去讲。去买东西时，开始一边装作挑，一边延长时间说话，好给人家多讲一会。慢慢的，就上来就讲，也不挑东西了，就说：你给我拿吧。人家有时就把烂的、坏的、不能要的，都给我装上了。但想到他得救了，我的东西如何我就无所谓了。讲到目前，障碍的心都去的没了。见到人就说：“您是哪儿的人啊？和你说个事儿，您知道为什么现在到处是天灾人祸吗，贵州省出了一个藏字石：‘中国共产党亡’，天要灭中共了，凡参加过他的组织的都跟着它陪葬，入过党、团、队的都要退出，才能在天灾人祸中保住性命，必须发自内心的退出。”听明白的就说：那我退了。有些勉强的就再给他讲讲，直到他接受了，再告诉他跟亲朋好友都说说，救亲人一命比给亲人多少钱都强，拿钱买不来命。遇到个不信的，也给他讲透，明白一点是一点，他不信神，但他生在中国就应知道共产党不好，从道理上他也能理解。实在不相信的，也可能再有人给他讲时就退了，我就遇到过一个大法弟子的家属，他说家里好几个人修炼，给他讲他就不退。我一讲他就退了，其实还是他家人给他讲明白的，我一提他就答应退了。

    人民币上的真相很多人也都见过，但人们不见得都能了解全面，我们再一讲，他就彻底明白了，退起来就容易多了。面对面讲时能了解到他哪方面不明白，可以多讲点儿，化解心结，告诉他：“人家是在救你的命。”往往效果很好。有的人还反过来问：“你们是什么组织？”我就对怀疑有什么目地的人说： “如果一条路的前面有危险，你知道了，看见还有人在往前走，你是告诉他呢，还是见死不救呢？没有什么组织和目地，就是让你在遇到天灾人祸时能逃生。”有的人听明白了真的很感动，反反复复说“谢谢”，有时去一趟市场，能退十几人。

    我最遗憾的是学法、炼功、发正念心总是不清净，有时静一会，有时就走神了，所以背法就背不下来，多年来一直想背下《转法轮》来，可三起三落也没背下几句来。每每看到自己修的不好时就觉的愧对师尊，每每提到、想到师父时就泪水夺眶而出。什么地方修的不好，敬请慈悲指正，点悟迷津。

    拜谢师尊，拜谢同修，合十！


我的修炼之路

    文／山东省东营市大法弟子　有缘

    寻道

    见到明慧网《第五届大陆大法弟子修炼心得书面交流大会征稿启事》，我就想动笔写点修炼体会，这对我来说，是一个难得的机会。

    修炼过程当中，自己如何学好法、走正，过好心性关等等，至关重要，至于修炼的提高，那就是“修在自己，功在师父”（《转法轮》）。

    自从来到这迷的尘世，身上逐渐沾满了脏东西，艰苦的生活，名、利、情的缠绕使我感到了人的疲惫，人生究竟为了什么？人为什么活着？哪里才可寻得人生的真谛？四十多岁的我便开始接触算卦、周易、各种气功等，好象要在其中探究或找寻什么……在古典气功连载上见过法轮常转、释迦牟尼的三千大千世界之说。从西安邮购了一些气功书，看了台湾名人著作，知道了一些有关闭关、打禅什么的，读过修佛修道人的故事。但是，这一些看了学了之后却感到没有什么实际收益，也没有解决我长久以来的根本疑问，我继续不断的苦苦追求寻觅着。

    一天做了一个梦，梦中我走進了一个小土地庙里，小土地庙里有尊泥塑的神像，看上去在那里好象已经有好多年了，身上的样子就象人穿脏了的衣服，发着油污的光，狭窄的小土地庙里面显的有些黑暗，他叫我到他身后，但我只是领悟到，却并没有听到他的说话声。我到他身后那里一看，有一个小窗口，从窗口往外再一看，窗口外面湛蓝的天空格外晴朗，一条很宽的大道一直向西南方向延伸着。我在梦中似有所领悟：这不是神仙指路吗？！大道就在眼前了……

    一九九八年，我有缘得法修炼。那是九八年八月的一天，晚饭后我和儿媳用自行车推着刚一周岁的孙子上街遛弯。当走到一个报亭跟前时，忽然看到了书架上的《转法轮》，我下意识的摸了下口袋，有些尴尬，主人说这个时间到这里来的没有远处的，你可以拿书回去，看着好你送钱来，不好明天送书来。正合我意。拿到书后，我也没有心思遛弯儿了，早早的回到家中，一口气读完了《转法轮》这本书。看书中似能听见师父的声音，又感到里面写的非常的在理且很深奥，过去我所学的有关人类的知识都为我学大法打下了基础（在历史的久远年代师父早就安排好的）。我深深的溶在法理之中，当时自身不好的东西就被“真、善、忍”照得往下掉。当我读到“真正往高层次上带人”，“度人”，“开光”等地方，我自言自语道：“这不就是神吗？！” 从此，我每天都学读天书《转法轮》。这以后，我陆续的到报亭那里买全了所有的大法书籍、炼功带、法轮章，又找到了炼功点，我又修又炼，师父收下了我这个徒弟。

    悟道

    师父讲：“特别是我们有许多练功人，他今天学这个功，明天学那个功，把自己的身体搞的乱七八糟，他注定就修不上去了。人家一条大道往上修，他都是些岔道，他修这个，那个干扰；修那个，这个干扰，都在干扰他，他已经修不了了。”“这些事情我们都要给理顺，好的留下，坏的去掉，保证你在今后能够修炼，但必须是真正来学大法的。”（《转法轮》）我明白了修炼的法理，清理了家里以前看过的东西。很快师父就给我净化身体，把以前练别的功推过去的病从新翻出来，开始了消业。共两次大的消业，就象感冒，第一次半个月，第二次十天，最奇怪的是当我处于工作状态时一点也不流鼻涕，只要闲下来，就流个没完，还有点喉咙疼、低烧，一点也没耽误上班，更没有吃药。

    师父说：“所以我们修炼人一旦身体出现哪个地方不舒服的时候，我告诉过大家，它不是病。可是常人认为的这个病的状态，在和修炼人的身体中消业时所表现出来的状态是一样的，常人很难区别，所以修炼就讲了一个悟。”（《美国法会讲法》〈纽约法会讲法〉）正是我悟到了这个法理，成为了我坚定的走到今天的第一步。其实去各种执著也是一样的。一个夏日，农村的朋友给送来一些鲜蒜，一直对大蒜功能非常认可的我让家人趁新鲜吃饭时多吃点，等晒干了再吃就很辣了，我中午就吃了好几瓣，因为吃的时候不辣，胃里也没有什么反应，再说这是常吃的东西，从下午到晚上就把吃蒜的事忘了。晚上睡着睡着，忽然肚子疼得在床上打滚，家人叫上医院，或者吃药，我全当没听见，一边疼一边想自己吃了什么东西，忽然想起中午吃蒜的那种心态，原来是执著呀！一会儿肚子就不疼了，想起师父是这样说的：“对什么食物执著都不行，其它东西也是一样。有人说我就爱吃这个，这也是欲望，修炼的人到一定成度之后，没有这个心。”（《转法轮》）

    师父管我

    刚开始炼功我就看到了另外空间的光、颜色，炼第三套功法“贯通两极法”中每逢冲灌的灌的时候，小法轮随着双手落下来，就象农村扬场时粮食落下来的样子。炼第四套功法“法轮周天法”时，在脚前看见了大法轮，（今年在光盘上看见到天安门打横幅那些大法学员身前大法轮围着转）。看见了空气中游动的亮点和笔尖样的黑手烂鬼。看见了飞到我左眼外侧的太极，本来从远处飞来时有篮球那么大，离我越近越小，黑白色，非常清楚，到左眼外侧时只有比米粒大点，飞快的旋转一下子進去了。我的皮肤没有任何感觉。“是师父一开始就给你下上一套东西，其中之一的是太极，他把你天目封起来了，到你开的时候，它裂开了。”（《转法轮》）

    师父帮我清理家庭环境

    家人帮我提高心性，师父帮我清理家庭环境。一天夜里，我正想睡下，丈夫忽的从床上爬起来，喊着叫着：“越学越坏了，这日子没法过了！”一边喊着到阳台上把供了多年的观音菩萨使劲摔在地上，我一下子没有了睡意，小声说：“半夜三更的叫人家听见笑话，到底是怎么回事？”同时我马上想自己怎么惹着他了？我忽然明白了，我上班，生活上的事基本上他管，我回到家中不是学法就是炼功，心里经常悟修炼的事，根本没时间和他交流，他受到了冷落，又因我也曾告诉他给菩萨开光的事，修炼后又很烦他喝酒抽烟，在家庭中我没有做好。后来我把此事告诉了一个同修，可能是师父借同修之口点化我，说那里边不干净。我才想起来了这观音是他从集市上买来的（学法前）是他先拜的，并且他还继续拜。我虽拿师父的像去开了光，但是他是常人，师父只管修炼的人，不管常人。

    心性在法上遇事亦超常

    九九年春天的一天，早饭后去上班，走到单位的大门口，我平地栽了个大跟头，脸摔在了路两边的石凳子上，只听得象用斧子劈干木头的声音，咔嚓裂开的样子，牙床碰在石头上了，身后的同事“哎哟”一声，叫着我的名字说：“怎么了？”想去拉我，可是我动作很快，爬起来就说是师父考验我。如果不是炼了功，这脸不知会摔成什么样子，因为当时心性在法上，知道遇到任何危险都有师父的法身保护，所以嘴里连一点血也没出。有多少人看见也不放在心上。

    环境变了也是考验

    一九九九年“七?二零”恶魔撒旦降临，各单位都有专管法轮功学员的人。头头们为了自己的乌纱帽对“六一零”唯命是从。公安局经常有被邪灵指示的来找我的麻烦，上着班打电话叫，也到县里统一办学习班。我的书、炼功带等什么也没有交给他们。问我为什么炼法轮功，我说：“我经常看见有些农村百姓，用个小手绢卷着一点点汗珠子掉地下摔八瓣挣来的钱到医院看病，她（他）们那点钱能付的起几次医院各种检查的费用？而谁又能不生病呢？别说农民、下岗工人，一个普通职工真有了大病也是不得了的（就是后来有了医保，可是医院开的很多药都不属于医保范围），而炼法轮功，做好人还有一个健康的身体。”

    我们这里有被邪恶抓去转化邪悟回来的。我刚退休那阵，一个被邪悟者拽下去的昔日同修来家找我，胡说八道。我一直用自己悟到的法理来劝她：你修多么高这本书（《转法轮》）对你也有指导作用，直到你修炼圆满，并且也要达到炼功中所要达到的状态。一次没有拽下我去，又找来一个和她一个状态的也没有达到目地，还说再找某某来和我讲。我放下常人的面子严肃的说：“不能再叫任何人（邪悟的）来我这里……”。在当地，邪悟者给修炼环境起到了很大的破坏作用。

    江魔头使尽了浑身招数，到处建庙、造谣，邪恶陷害法轮功，又派些特务到处暗访，还利用到处写字画、摸底、题词，给师父造谣，暗地里拉拢不明真相的人给他的臭皮囊打气，找他们当陪葬，我坚持每天学法，任何东西都动摇不了我，而且继续理智的讲真相救众生。

    教训

    刚开始讲真相只想给熟人讲，这本身就是一个误区，认为比较安全，这其实是人的思想。一次我到一个熟人家，老俩口都是邪党党员，他们家里挂着毛魔头的像，他们还曾经学过乱七八糟的附体功。我想给他们个光盘叫他们自己看，可他们家里没有VCD，反而整天在电视上接受伟光正宣传，再加上多年邪党文化灌输，邪恶最不愿离开他们的肉身。在去他们家讲真相时心里寻思着原来关系也不错的，又是为救你们八成不难讲真相，所以忘记了先发正念或求师父加持，因而在给他们讲真相的过程中他们老俩口受外空间邪恶操控干扰老给我打岔、争辩。当时我抢着说话，结果旧势力和邪恶钻了空子，讲的效果不好，回来嘴上还起了泡。

    护法神

    一日中午十二点发正念，天开始下雨，我听见房顶上低沉的雷声，好象是一个人在追赶另一个人的跑步声（我住楼顶），一个回合，又一个回合，一声巨响，我一下子笑出声来，我想是我的护法神灭了我周围的邪恶，以前听见雷声从来没高兴过，我们修炼的人身边发生的任何事情，只要看见听到都不是偶然的。

    还有一事，自从丈夫发表三退声明和宣布以前所做的对大法不利的事作废，我看他有了好的变化。一次梦中，我站在他睡觉的屋门外，看见他身后附着一个无头女尸，我大声吆喝：谁弄来的这玩艺儿？赶快弄走！我看见站在门两边的两个人（阴间的）冲过去就把那个女尸拽走了。他什么也不知道。我们修炼的人能够知道常人的家里、身上、以及整个的社会环境的另外空间是什么样子，由于人类的道德下滑造成了各种灾难，师父慈悲传大法，希望众生都能明真相、得救。

    楼顶讲真相

    因我住楼顶，天窗又在我们楼道，经常有人从这里上去下来的，结果不知什么原因屋顶漏雨了，而且漏在灯罩里了，雨下了两天，很担心雷电，天晴了，我赶快去找人来维修，来了三个外边打工的，我一看三个人，心想何不趁他们干活时给他们讲真相，以前从没敢爬上去过，可是我就一心想着给他们讲真相，也没有多想别的，于是念一出真的上去了。先是问长问短，慢慢就切入天安门自焚真相，“四?二五”上访，《九评共产党》，他们不但都愿意听，也都同意做了“三退”，临走我每人给一个真相护身符并给了部份小册子叫他们传给别人看。

    异地救人

    俺闺女怀孕七个月，我带上修炼人所需要的一切到了她居住的城市。白天我一个人在家。我到小区的内外观察环境，经常碰见文革时的产物，不大的一个小区里，光在宣传栏上张贴的有照片的那种先進就七十多个。高高的楼层，四面有小门，各有值班人员，因车辆很多，院内十字路口都装有摄像头。公路两边的人行道正在换地砖，也有的弄绿化带，他们都是外地打工的农民，所有的建筑工地和菜市场都是外来务工的，了解到这些情况讲真相时心里有了底，在那里花真相币基本没人看，接过去就装起来，有时提示他们，我这钱上有“天灭中共”之类的字，您收不收？他们会说只要是钱就收。我利用一切机会讲真相、促“三退”。

    一次在人行路上遇见一个人，他的自行车上带着很多揭来的小广告之类的东西，我和他搭话，知道他是打工做这个的，我便告诉他一定不要揭法轮功贴的真相，因为那是救人的法宝，给他讲邪党腐败等，他做了“三退” 并说和他一块住着的还有二十多人，回去告诉他们也退了，可惜我几次出去也没再见着他。到超市也常常能遇见老乡（听口音），我如果给那人讲真相时，就发现别的顾客会离开那里，提供方便，很快就能劝退一个。我经常去菜市场买菜同时讲真相，一次遇上了一个老乡，给他做了“三退”。

    离女儿的预产期还有二十天，这天中午，窗外飞来一对喜鹊，我招呼女婿拿相机拍下来，晚上女儿到医院非常顺利的生下一男孩，为什么要说这事呢？因为一人炼功，全家受益。去的时候一路上我就让女儿念“法轮大法好”，到那里没有普通床位了，我们進的是特需（交一万元钱押金，最好的医生护士）。陪人可以和产妇在一起，给孩子喂奶、换洗尿布、洗澡等都由护士办，按时送饭菜、水果。在产房外等候时我给其他陪人讲真相，有人很愿意听，有家人不信，我女儿两点多進去，四点就生了，而那个不信的是下午两点進去的一直到护士送我们回病房那家还没有动静。再说我女儿本来因年龄稍大和别的原因打算剖腹产的。大夫护士们提着女儿的名字好几次说她真有福，这么顺利，早一会儿晚一会儿都住不上这个特需。第四天出院时结账，花的钱也并不比普通床位多。

    在那里我还劝退了一个博士（女儿的同学）。女儿单位发了电影票，我叫闺女打电话邀她那个同学看电影，其实我根本不愿到电影院去，因我目地是救人，结果她真来了。当我告诉她法轮功学员被活摘器官卖钱时，她说：“阿姨，你说的这事我相信，他们能干出这样的事来。”

    一天上午出去，看见很多人都提着小袋面粉，一个老太太告诉我超市搞活动，这是特价的。我让她放下休息一下，她便和我聊起来，她是陕西人，来小儿家住，说到三退，她说老家有人给她打过电话，她是“七?二零”以前的学员，因在外地，没有集体修炼环境，懈怠下去了。我给她讲了师父又有新的讲法了，初三晚上我在网上看见新唐人新年晚会，国外学员十分精進，我也是早起晚睡，学法炼功，只说得她不愿跟我分手，一种十分后悔的表情，显示出对不起师父的样子。

    大法显神奇

    零六年夏天我给了熟人真相材料《伪火》光盘和《九评》书，几天后我见着他问：“看了没有？”他说VCD坏了，这么热的天在家捣鼓了两天也不行。晚上我带上我的VCD，一边请师父加持到了他家。告诉他把所有插头拔下来从新插上，他说弄了好几遍了，我在他家不停的发着正念，铲除他家里障碍他明白真相的不好的因素，他又插了一次，图像非常清楚的放出来了，我拿去的VCD根本就没有打开。我多次把VCD借给人家看真相光盘。

    还有一次，给另外一个人讲真相，我给了他真相光盘后，他又找我说光盘不行放不出图像来。我即刻去了他家，一边发着正念一边拿着他家的VCD遥控器时而快進、时而快退……一下子就有了图像。我告诉他我们心诚，师父就帮，那人说：“法轮功真这么神哩！”

    家乡之行

    随着《九评》的广泛传播，“三退”大潮加快着正法進程，我想家乡还有需要我去救的人。不知家乡同修做到了什么成度，我要尽快回老家一趟。正在我考虑这件事的时候，一个多年不见的同事托人捎来她的电话号码，真是天助我也。一方面我想找她讲真相还找不着她，另一方面，我可以坐她的便车到济南。我准备了给她的礼物，里边放上真相材料一宗和神韵晚会光盘。一路上，她给我讲怎样挣钱，我就给她讲如何修炼，到目地地后我另转车回了家。我找到了一个从小学到初中的同学，是我村的干部。我向他表明我这次回家的目地就是还想着他这个老同学，我要帮他选择好的未来，他欣然同意了。我这次回去带的救人的法宝不少，走到哪里，就讲到哪里，在适当的时候就把真相材料送给有缘人，帮他（她）们“三退”。

    一天，我和哥嫂一行三人去看望舅舅，当时天很热，我只穿着短袖衣服，而舅舅穿着棉袄坐在床上。舅母说舅舅已经很长时间起不来了，今天看天好，头一次起来（其实都是因为我去的原因）。舅舅家的墙上挂着毛、邓、江、胡的像，是镇上发的，这么穷的日子，要那东西干啥？我上去把他们扯下来拿到院子里烧掉了，舅舅说：“妮，要变天了，别看种地给那点钱，实质是笼络人心。”人还很明白。我给他真相护身符，教他念“法轮大法好”并给他留了点钱。吃饭的时候，我给大家讲真相，全家都化名“三退”了，临走舅舅也高兴的一直送我们到大门口。

    结束语

    修炼至今已有十年之久，所经历和感受是不可能全落笔于纸上的。从做好人起，一点一滴修去自身的各种执着，淡泊名、利、情，走过弯路，遇过风险，从精進到懈怠，又从懈怠到精進，从分不清人心和神念到稳步的走在神路上，有喜有忧，真正做到把遇到的好事坏事都当成好事，在刻骨铭心、剜心剔骨时能心如止水，这时才真正感受到大法的威力。师父慈悲，末劫时期历尽千辛万苦，法正乾坤，我们才有幸修炼成为大法徒并让我们知道了连历史上有些神也不知道或难以知道的天机。三界为大法而生，为大法而存，让我们全世界所有大法弟子在最后的最后，更静心的学好法，再去执着，做好三件事，跟师父回家。万古艰辛只为这一回。

    祝师父好，祝各位同修更精進。此稿得到同修和家人的帮助，还诚望慈悲指正。合十！


正法修炼路上的点滴体会

    文／河北大法弟子 莲花（化名）

    尊敬的师父好！

    各位同修好！

    我是一个老年女大法弟子，于一九九七年得法。修炼十一年来，我有过坚定的正念正行，也有过彷徨，摔过跟头，在师父的慈悲呵护下，走到了今天。

    下面我把得法以来，特别是九九年以后的证实法的经历写出来和同修交流。

    坚信师父，坚信大法

    得法前我患有多种疾病，胆囊炎，全身风湿性关节炎，神经官能症，自小体弱多病。通过修炼，不到半年，身上所有的疾病不知不觉的就不翼而飞了。当时我真是感到无病一身轻，整个人获得了新生。

    就在我喜得大法的幸福时刻，一场铺天盖地的迫害突然降临了。当时我脑子里就懵了，怎么电视里突然说不让炼功了，理解不了。但是那一刻我的心并没有动，心想我一身的病就是炼功炼好的，你电视上说什么我都不相信。

    紧接着，单位里就找到我，让我写不炼的保证，让交书。当时我不愿意写，一想到要写就很难受。丈夫也逼着我写，我不想写，我就说我不写，你写吧。应付的写了几句，还交了三本书。当单位的人走了以后，我自己一个人坐在院子里，心里特别难受，想一个人痛哭一阵，但是又不敢哭。当天晚上睡觉，我就在梦魇中哭醒，心里很难受。我怕师父不管我了，半夜起来，捧着《转法轮》，看着师父的法像边哭边对师父说，师父啊，我的心没有变，我还想炼，我只是应付他们。就在这时《转法轮》中的每一行字的后面都显现出了亮晶晶的一模一样的一行字，闪着光，我一直看都有，每一页都有，好象打印出来的，心想，怪不得师父说每个字都是金光闪闪的，这都是真的！我舍不得放手，一连看了四十多分钟，一直都有。当时我的心情非常激动，心里好受一些，感觉师父还在管我，在鼓励我。从那以后，我每天夜里，不管两点醒来还是三点醒来，就起来炼功。当时拿着一个手电筒照亮，还用手捂着，怕人看见屋里有光，怀疑我在炼功，炼功的音乐拧到最低，怕别人听见。我一天都没有间断，怕一间断师父就不管我了。但是，当单位的人问我还炼不炼，我说了假话，但心里清楚自己一天都舍不得间断。

    后来，看到电视上每天都是铺天盖地的谎言，慢慢的，心里想，难道是这样？可我的身体明明是炼好了呀。一看电视心里就很烦躁，非常烦，从那以后就坐卧不安。但是我一炼功，一念炼功口诀就不烦了，可一炼完功就又开始烦躁。现在悟到是师父点化让多学法，可是当时大法书都被我藏起来，藏了好几个月不敢拿出来。

    这种情况一直持续到两个多月之后。我去在农村的大姐和二姐家（她们也得法了），鼓励她们不要放弃，坚持炼下去。可能是通过和她们的交流，增强了正念，破除了邪恶的干扰因素，从她们家回来心里就不烦躁了。可能我的鼓励也起作用，她们两个一直没有间断，坚持到现在。

    走师父安排的路，证实大法

    迫害开始后，当地已经有大法弟子开始证实法，发真相资料，揭露邪恶。但当时有一部份学员，包括当地的站长，都不同程度的邪悟了，认为发真相资料、去天安门证实法都是在参与政治。还崇拜市里辅导站站长，说他们也是这样悟的，他们不是一般的人。我悟到，大法弟子应该以法为师，走师父安排的路，不应该学人而不学法。当时我认为大法遭到了诬陷，就应该告诉世人真相。我是我们那一片的辅导员，他们看我这样悟，就三番五次找人和我谈话，说他们悟的对，让我不能尽听明慧网的，说明慧网也有错。我当时晚上睡不着觉，绞尽脑汁的琢磨，到底谁的对，应该怎么走，怕自己走错。我想，明慧网是全世界大法弟子交流的平台，是师父给把关的，不会有错的。那时候，每个人已经有了三张五张的真相资料，我就出去发了几张。发完资料第二天，我出去买东西，就感觉自己没有体重了，轻轻的；还有一次，我推着自行车拖着东西去单位，感到有一股风在后面推着，脚不沾地，轻飘飘的就去了单位。我悟到，我悟的是对的，我做对了，师父在鼓励我，在点化我。不久，师父发表了经文《昭示》，“用和平方式向中国政府申诉我们的真实情况、这绝对没有错、但是作为修炼的人我们也绝不采取任何过激的行为与言论，一年来大家本着善心向世人、向政府、讲明真相与善意申诉中，做的都很正。”从此我更加坚定的走在了证实法、救度众生的路上。

    二零零零年冬天，师父新讲法《美国西部法会讲法》下来，当时我看到后心情很激动。我让一个邪悟的学员看，她不愿意看，认为是假的，不相信。后来紧接着《北美大湖区法会讲法》发表以后，这些邪悟的同修一下明白过来了，知道这确实是师父讲的，有些人也哭了，对我的态度也变好了。后来她们加倍弥补，走出来证实法。

    从那以后，大多数人都明白过来了，同修们就开始发资料，资料也多起来了。当时我已经五十岁了，骑自行车和她们年轻人一样，往返一百多里，也不觉的累。有时骑自行车去农村去发真相资料，一走十多个小时，下午四点走，凌晨四、五点钟回来。我每次发完资料身上都非常轻松。

    后来，有一个现象，每次发完资料回来就摔一跤，我悟不到是什么原因，心想我发资料没有错呀，怎么会摔跤呢。后来看周刊，有一个同修和我一样的情况，我明白了，当时我发完资料产生了欢喜心，发完后就非常高兴，同时有卸了包袱的感觉（有怕心），导致被魔钻空子。从此以后再也不摔跤了。

    有一次我和一个同修准备去农村发资料，约好在去的路上见面。由于没有约定确切的地点，两个人没有碰面。没有等到同修，我就拿着写有“法轮大法好”的条幅，一个人去挂。到晚上十点多钟了，手里还有一些条幅。这时看到远处有一个村子，我就朝那走。走着走着，一个骑摩托车的人走到我跟前就看我，看了看就走了。我当时生出了怕心，犹豫着去还是不去。我用手摸书包里还有几块石头（每块石头拴着一个条幅），就在这时，书包里有很多象火柴棍一样的东西闪着光，当时悟到这是师父在鼓励我，于是我就坚定的朝那个村子走去，去村子里把条幅挂完。在回来的路上，我心里什么也不怕，回到家已经十一点多了。

    就这样，我和许多大法弟子一样，走上了证实法的路。

    执著心让我摔跟头

    零一年开始，我参与了资料点的工作，负责传递资料。由于负责技术的同修白天还要上班，资料点工作也很忙，没有时间学法，其余的人也忽视了学法，忙于做事，而且资料点没有形成整体，被邪恶钻了空子。负责技术的同修被迫流离失所，断了资料的来源。于是，我和资料点的另一个同修商量，物色人选，准备从新建立资料点。零二年底，新的资料点建立起来了。我依然负责资料的传递。这样一直到零六年，由于同修搬家到了外地，资料点自然中断了。紧接着，有同修看到了这种情况，就主动找到了我，让我参与了他们的资料点。几年来，我非常注意修口，比较平稳的做好了资料的传递工作。

    由于长期不能静心学法，干事心，显示心等等都出来了，导致被邪恶钻了空子。当时，看到有一些同修被邪恶非法抓捕，在洗脑班向邪恶写了所谓的“保证书”，向邪恶妥协。我就觉的他们修的不好，我想，如果是我進去，我保证不写。好坏出自一念，这一念之差，造成了严重的后果。零二年四月份，邪恶闯到我家里，四、五个人强行把我抬到车上，送到洗脑班迫害。在里面的时候，我就记着一条，绝对不配合邪恶。为了抵制看诬蔑大法的录像，我就不起床，盖着被子蒙着头。邪恶一看我不起来，就把电视搬到了关押我的房间，叫别的学员都到关押我的房间去看。我一看这样，为了不听邪恶的，就用手指头塞住耳朵，还得不停的用手指戳耳朵，以保证听不到邪恶电视的声音。就这样坚持了一个多小时，心里一直发着正念。第二天，他们又把电视搬过来，我还是不配合。我正念越来越强，邪恶越来越弱，后来就不再搬电视了，找了个所谓的 “教员”给我念，每天一个小时。我用被子蒙着头，不听它的。后来邪恶一看动摇不了我，干脆就不来了。

    邪恶还利用情来动摇我的正念。他们把我的亲人，朋友一个一个的接到洗脑班来劝我，甚至把年近八十岁的婆婆也接来了。恶人扬言还要把我上大学的儿子叫回来劝说，我当时心里想，不管谁来，我就是不能写，这一念非常坚定。看到用情动摇不了我，邪恶也就解体了，没再让我儿子回来。進去的第二天我就开始炼功，恶人不让炼，我就坐下来发正念。他们把我的腿搬下来，我再搬上去。我就和那些转化我的人说，我以前身体不好，花多少医药费，你们也没人过问，现在我炼法轮功炼好了，谁不让炼也不行，江××也管不了！我给一个警察讲真相，他听明白了，就说，好就在家里炼吧。这也是个有缘人，后来这个人也得了法。

    我坚信我能回去。恶人对我说，你不写就能叫你回去？还有人跟我说不写就要劳教我。我说你们说了不算，谁说了也不算，我肯定能回去。他们问，那谁说了算？我心里说，我师父说了算。

    由于我坚决不配合邪恶，再加上外面的同修持续不断的发正念，邪恶终于解体了，找了个“保外就医”的借口，把我送回了家。在洗脑班的一切费用，包括邪恶人员的吃喝补助的所有费用，都让我和另外一个没有写保证的同修出。这一笔钱是邪恶强制从工资里扣的。

    回去后，我尽快调整自己的状态，多学法，多发正念，通过和同修切磋，在法上提高。不久又溶入了证实法的洪流中。

    后来，有一个时期学法不入心，有干事心，邪恶干扰很厉害，学法的时候眼睛盯着字，但看不下去，主意识弱。结果邪恶又钻了空子。零三年五月二十三日，农村的同修来取资料，被乡里的不明真相的人举报，被非法抓捕。由于同修承受不住邪恶的迫害，被迫说出了资料的来源，我受到了牵连。下午五点，恶人找到了我家，强行越墙跳進了院子，当时我反锁了门。我一看恶人来了，马上就发正念。他们给我戴上了手铐，我就不停的发正念。他们進屋非法抄家，拿出了录音机，我当时正念很强，义正词严的说：你们放下我的录音机，我还要炼功呢！一个恶人说，你还炼功，连你也要带走。我当时充满了正念，大声说：“你们谁敢动动我！”这一强大的正念一下子把另外空间操控恶人的邪恶因素解体了，那人当时态度一下就软下来了，说话语气也变了，还面带笑容。正如师父在《精進要旨二》〈也三言两语〉中讲的：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”接着恶人搜出了几包复印纸，一下子又猖狂起来，觉着拿到了证据，就开始找机器。翻遍了家里所有的柜子也没找到（当时机器不在家里放着）。

    我一看邪恶搜出了东西，心里有些着急，一下想到了求师父：师父加持弟子千万不能叫邪恶带走！我说了两三遍，一下子身上就难受起来，软的坐不住了，躺在地上，我心里知道，师父管我了，心里很高兴。恶人一看我的样子，有些害怕了，马上给我解开手铐。当时我感动的流下了眼泪，心里说谢谢师父。他们几个人把我从院子里抬進了屋里，放在床上。当时呈现出了常人时的神经官能症的症状，全身动不了，眼睛睁不开，不停的打牙磕，持续了三个多小时，心里一直不停的发着正念。当时心里非常清楚，这是师父演化出假相给恶人看。当时有四、五个人，一直等着。公安局的恶人打电话问，怎么还没把人弄来？恶人说，人家正在给我们表演呢（指我难受的样子）！一个恶人在电话里说，不信就抬不来她。结果又来了四、五个人，一看我的样子也不敢动。最后，在师父的呵护下，邪恶没有得逞，灰溜溜的走了。当时已经是晚上十点多钟，我想我不能在家里呆着，我得走。从此开始了流离失所的生活，大约持续了半年。后来通过学法，慢慢在法上提高，悟到流离失所不是师父安排的路，我还得回来证实法，救度众生。从此又回到家里，做我应该做的。

    经过两次大的教训，我加强了学法的质量，在法上认识法，提高自己。后来看《明慧周刊》中，有很多同修写的背法的交流文章，我想我也应该背法。刚开始对自己没信心，觉的不可思议，很难背下来。看到周刊中有一个七十岁的老太太都背下来了，我很受鼓舞。我想，人家能背下来，我也能背下来，坚定了背法的信心。刚开始的时候很难，一小段都很难。后来，慢慢的越背越快，从开始的一小段，到一页，后来最多一次一天背了八页。由于没有时间背，就突破困魔，晚上十一点到十二点不睡觉，开始也很难受，后来就突破了。用了大约四个月的时间，把《转法轮》背了一遍。通过背法，改变了很多东西，突破了怕心，悟到了很多法理，感觉几年的学法也没有这四个月提高的快。

    做好协调工作

    这几年，我一直参与我们那一片区的协调工作。我们那一片区有二十几个同修，包括新学员。整体上有什么活动，不论是什么时间知道消息，我就马上通知其他的同修。每次接到新的资料，我就负责分好，再送给其他人。我们那一片分为四个学法小组，每周大家参加小组学法，交流。我们还定期组织大家一起开法会，一起切磋交流讲真相，救度众生的经验教训，看到有什么问题就大家一起交流切磋。

    经常有新学员学功。只要有人想学，我就耐心的教，经常和新学员一起学法。他们有过不去的关和难，我就和他们一块儿学法，交流，他们基本上能走过来。他们也愿意和我一起交流。

    有一次一个新学员正要去医院，我老远就看见象她，我就喊：“李大姐，你到哪去？”她说，等会儿跟你说，先去看医生。头也不会的往前走。后来我硬把她叫回来。她有气无力的跟我说：这次不行了，不输液不行了。最后我把她领到我家里，和她在法上切磋，炼功人吃药和不吃药的关系，然后就和她学法，在法上提高。我们是炼功人，应该坚信师父，坚信大法，肯定没问题。通过学法，在法理上切磋，她逐渐明白过来了，精神状态渐渐好了。从我家走的时候，她说，现在我好多了，有精神了。第二天我继续和她在一起学法，直到她精神状态完全好了。

    讲真相，救度众生

    我们所在的地方是个县城。对于不同的片区，大家分工去做，各负其责，谁发哪片就发哪片，不重复，不留空白。由于整体上做的比较好，真相资料覆盖了整个镇，当地几乎人人都知道《九评》，“三退”。除了在本地发资料外，我们也到周围的农村发真相资料，去救度那里的众生。每次出去都先发正念，并请师父加持，让每一份真相资料都能起到救度众生的作用。

    面对面讲真相，几年来不论是什么时间、地点，不论熟人还是陌生人，只要有机会，我就去讲，能说多少说多少。我悟到，只要去讲，世人能接受一点就明白一点，这样，世人接触的同修多了，就会渐渐明白真相，得到救度。只管去讲，不求结果。

    我家里的亲戚基本上都退出了邪党的组织。这里主要说说救我两个小叔子（我丈夫的两个弟弟）的经过。几年来，每次和他们讲真相，他们总是抵触大法，一说就翻脸，还骂大法。每到逢年过节，全家人聚在一起的时候，我就和他们讲，常常争执不下，争的面红耳赤，每次都不欢而散。我也很伤心，觉的面子上也很难堪。到后来，每次有机会讲的时候，我就有些犯愁，不说吧觉的很不甘心，说吧他们总是那样。一连几年都是这个状态，我几乎都快失去信心了。我经常想，难道他们救不了了？我既然来到这个家里，和他们就是缘份，他们就应该得救。直到去年中秋节，全家人又有机会聚在一起了。我给他们带了几份资料，想着有机会再给他们讲。在去的路上，我发着正念，铲除阻碍他们听真相的一切邪恶因素。一边发正念一边向内找，为什么每次都觉的自己很伤心，为什么伤心，不就是伤到了自己的面子，还是怕自己受到伤害，还是私心。如果他站在悬崖边上很危险了，你真的为了他好，就是打你也得把他拉回来。说到底还是为了自己，没有真正的为他们的生命着想。找到了根源，一路上这样想着，很有信心的去了。

    到了之后就对他们发正念，以前每次也发正念，但经常感觉发不下去，一句话没发完就没有思路了。但这一次思路很清晰，可能是我找到了根源。发了一会，我瞅着三弟闲空的时候，鼓起勇气把资料递给了他，我说没事给你份资料看看。这一次他接过了资料开始看起来，我心里很高兴（以前每次给他资料从来不接），还继续对着他发正念，清除他背后的共产邪灵的因素。三弟在单位里当主任，是个党徒，在他这个年纪，处在这个位置上，被邪党迷惑的很深。快到晚饭的时候，我就想，今天不能错过了这个机会，一定救了他。我就走到他跟前，心很平静，和善的对他说：“老三，你把那个坏组织退了吧，大嫂真的为了你好。”这时他上初中的女儿过来帮了腔：“爸，你就退了吧。”这时他说，那就退了吧。当时我正念很强，趁热打铁，又到屋里对二弟说，现在三弟也退了，你也退了吧，保个平安。在这时，弟媳和妹妹也帮腔，“退了吧，大嫂也是为了咱们好。”他终于说，那就退了吧。当时我很激动，他们终于得救了。我知道其实这都是师父在做，这时我想起师父的法，“弟子正念足　师有回天力。”（《洪吟二》〈师徒恩〉）吃饭时，我给他们每人倒一杯酒，我倒了杯饮料，说，为了咱们全家有美好的未来，干杯吧。

    从这件事情中我体悟到，在救人的过程中，一定要修自己，真正的放下自我。还有不能被观念阻碍，认为讲了很多次都不行这个人就救不了了。一定要有正念，对于一时没有得救的人，有机会就去讲，不要放弃。

    以上是我修炼过程中的点滴体会，汇报师父和同修。我知道我做的离师父的要求还差的很远。现在是正法進程的最后的最后了，我一定抓住这瞬间即逝的关键时刻，实修自己，救度更多的众生，不辜负师父的慈悲苦度。

    有不妥之处望慈悲指正。谢谢。


一年的收获

    文／天津大法弟子

    尊敬的师尊，您好！

    同修们，你们好！

    从第二届法会开始我就投稿，由于在正法修炼过程中和其他精進的同修比起来还差的很远，所以没有一篇被录用，但是上一次法会的投稿经过明慧同修编辑后去掉了个人修炼的部份，在今年的八月的《明慧周刊》中发表了，这对于我来说是很大的鼓励。为了我们这个共同交流的平台能够办的更好，我再一次拿起笔。下面我将一年来在助师正法中的收获写出来和同修交流一下。

    在过去的一年中，我在学法上又多背了一遍《转法轮》，从二零零六年年初开始背法，现在已经背到第四遍了，在背法的过程中，法理越来越清晰，看到了法中更多的内涵，而每当这个时候，就感觉虽然看了这么多遍法，就好象从来没有看到这一层法理似的，从而悟到：你修到了这一步，大法才给你展现出来。而且现在学法越学越静，好象越学越慢，法却展现出越来越多的内涵出来，这是今年出现的现象。

    发正念的过程也是越来越静，经常能够感到身体被能量包围的感觉。全世界大法弟子发正念的四个点我基本上坚持着，每天发完十二点的正念才睡。在单位上班时，到了整点，就静静的坐着保持着一个姿势，发正念。有工作来了，就去干工作，从而符合常人状态。这样发正念几乎不受什么影响，一天能发十几次。

    在炼功上的感受也是越来越静。但是在炼功上不够精進，这是今后要克服的地方，由于新唐人电视被停播，跟明慧广播晨炼养成的早起的习惯现在也破坏了，现在每天起床也没有那么积极了，虽然每天手机铃声还是定在早晨三点四十，但已经远远没有那么精進了。而且从修炼一开始，在炼功上就不重视，经常是每天炼一遍动功或只炼一遍静功，动功和静功总是不能都炼下来。到今天还是没有能精進起来，真得下决心了，珍惜这千年不遇、万年不遇的修炼机缘。

    在零七年底，刚刚参加完第四届法会投稿不久，我就萌发了想要安装新唐人电视的念头，学习了几篇怎样安装新唐人电视的文章，就动手了。我去了我们当地的一个电子市场，在那里我买来了天线（锅）、高频头和接收机。只是高频头买错了，但是阴错阳差用这个高频头找到了常人电视台中信号最强的某某台，有了这个经验，增强了信心。又请教了其他同修的经验，再去市场买回来了能接收北美新唐人的高频头，只是将接收天线轻轻的向西转动了一下，就收到了新唐人电视。回过头看看，学习安装新唐人的过程，体会到一切都是师父在帮助你，只要你有这个心，师父都会给你安排，给你更多建立威德的机会。

    自己学会了安装，紧接着就想在我们当地推广，跟同修们一说，有几个同修就同意了，市里同修又将设备给我们送过来，很顺利的就安装了好几家。在二零零八年新年到来的时候，我们看到了实况转播的新唐人全球华人新年晚会。

    当时有一个年轻的同修在家没事，我就叫他帮我一起安装，装了几个他也学会了。新唐人的普及重在更多的同修能加入進来，其实也没有什么难的。看到我们当地的很多同修还没有重视起来，而新唐人电视台就被停播了，这对于我们救度世人是一个非常大的损失，新唐人电视在救度众生中起到的作用是别的方式不能替代的。愿我们大家共同的新唐人尽早恢复。

    今年四月份我的工资收入有了進一步的改善，由于坚定信仰，从九九年年底我就被扣发了全额的工资，拿的是本市最低工资标准，在非法劳教期满后，二零零三年年底回到单位后，曾经多次给我们公司里的领导写信，一直没有得到正当的处理。今年年初，我再一次给我们公司的邪党书记写信，信中谈到了我们有信仰自由的权利，做好人没有错，我也要养活家人和孩子，和别人干的一样的活，任劳任怨，而且还要干好，为什么不能给我们正常的待遇。估计是她将信里反映的情况跟我们单位的领导说了，当时单位的领导找到我说，我们考虑到你的生活情况，现在物价这么高，我们决定给你涨工资，还说给另一位职工涨（也是由于坚定法轮大法信仰而被扣发了工资的）。等四月份工资发下来，我的工资长了，但是另一个同修没有长，回来跟她交流，她也认识到需要她自己去做的，去提高的，别人谁也代替不了。通过这件事感到现在邪恶真是越来越弱了，人们正在清醒。

    五月底，我又学会了网络发电子邮件。在学习了同修写的技术文章后，我就按照同修介绍的方法用无线上网卡开始学习发真相资料，注意到一些安全问题后，就开始实践。发了一段时间发现也不难，同修将安全问题都考虑到了。由于我前些年就有这个愿望，从最早尝试从单位的局域网想突破封锁上明慧网没有成功，而奇迹般在一天里买来了二手手机、数据线、手机卡成功上网，到现在已经有三年的时间了，而现在又发展到用无线上网卡发真相材料，一切都是那么的自然，那么的顺理成章，其实都是师父在帮助我，只要你有那个心，有那个愿望，师父就会给你铺路，让你建立更大的威德，而关键是你有没有那个心，有没有那救人的愿望。

    在这个过程中，也有一些假相的干扰，而在这个过程中，就是坚定正念的过程，我在发正念中都带了这一念：铲除一切干扰网络群发的邪恶黑手、烂鬼、共产邪灵。讲真相邪恶是不敢拦的，关键是你做事时的心态。最近封锁又加重了，网络群发暂时中断了，过去简单的群发方式不适合了（简单发真相图片），这也正是下一步我要提高技术，提高心性，進一步去突破封锁，在困难中更加精進，救度众生的过程。

    前一段时间同修反映需要往钱币上印字的章，我从别的同修那里拿来了两个，但是还不够同修的需求，而从别的同修那里也拿不来了，我就想还是自己做吧。我找到刻印章的地方，买来了空白的胶皮印章，正在学习刻印章。在此过程中，我明白了一切都不是偶然的，我曾经学过十年毛笔书法，对于写字一直没有中断，在单位有时就拿笔写一写，我想这一切可能都是为了今天用在这上面。刻字看起来也不难学，只是如何将反字写到胶皮印章上去。这费了我很长时间，试了各种方式还是没有成功，最后决定还是自己用笔在胶皮印章上直接写反字，然后直接刻，这样反而简单，现在正在進行中。

    在这些年的修炼中，只要需要我的地方，我就积极的投入進去，并努力将这件事做好，更好的救度众生。我就是这样一步步走过来的。

    我是一名搞技术的同修。去年开始我萌生了为同修维护系统、维护打印机的念头，而且一步一步的我就走过来了，从最早的简单的装系统，教同修使用刻录软件等等，渐渐的在实践中积累的经验越来越丰富，很多问题解决起来也越来越顺手，有些打印机出现的问题一下就能解决了。当然在维修的过程中不忘修心性，和同修在配合上都很好，遇到问题不急不躁。有时遇到问题当时不能解决，我就回去写出来，请同修帮助解决，下次再去就解决了。我就是这样一步步走过来的，技术上也越来越成熟。

    遇到同修有合适的修炼环境，我都鼓励同修自己做资料，并帮助他们买来机器，帮助他们维护，有的同修给他送去了打印器材，但是开始时由于怕心，他们不能很好利用，做真相资料也不够精心，机器总出毛病，有时就将一些泄气的话甩给我，甚至想让我把机器拿走。我就先不吭声，然后耐心的劝解。他们往往看我这样，也就不好再说什么了，然后有机会我就将他们在做资料中所暴露出来的人心给他们指出来，他们也就能接受了。而且走过那一段之后，他们都更精進了。机器在他们手里使用的越来越顺手。而且他们的正念越来越强，现在机器都很少出毛病了，需要我的时候也越来越少了。

    在我们单位还有两位同修，我们经常在一起交流讲真相的经验，通过交流发现：通过我们交叉讲真相，效果很好。我曾经给讲过真相的同事，经过她俩再讲，就能够退出邪党了。经她们讲过真相的同事，我再讲也能退了。我们配合的也越来越默契。走到哪里都面带祥和，因为单位里都知道我是炼法轮大法的，我们就代表了大法的形像，单位里的同事都说我们几个炼法轮大法的人是好人，实在。而且越修越觉的修炼真是很容易的事，不断的把好人越做越好，考虑自己越来越少，考虑别人越来越多，慢慢的不就是“修成无私无我，先他后我的正觉”（《精進要旨》〈佛性无漏〉）了吗？

    在单位里，在各种场合都能抓住机会讲真相，碰到外面来我们办公室出差的人都给他们讲真相，有的很顺利的退了党；有的就将真相材料给他们，让他们回去看；有的就给他们破网软件，让他们自己上网。现在觉的讲真相真是越来越容易了，人们正在觉醒。

    家庭这一块也圆容好了很多。三年前，我还在问同修如何突破家庭。三年过去了，我现在已经能够在星期六、日出来为同修维护机器了，常常是一大早起来就走，有时要晚上六、七点钟才回来，妻子虽然有些不高兴，但是已经越来越不说什么了，因为从最开始的打闹，看到动摇不了我，慢慢的也就不说什么了。我跟她讲要把工作干好，不能在工作时间给别人修机器。去年我还经常利用工作时间出去，不让她知道我做了什么。但是要做个好人，方方面面都要做好，工作也要干好，要把工作干好就得利用业余时间帮同修维修机器，哪有上班去给同修修机器的道理，我将这个道理讲给她听，她一听也对，既然要把工作干好，就只能利用业余时间出去，这样一来，她就越来越不干涉我了。我终于走出了这一步。

    家里的环境也越来越祥和，和父母兄弟的关系越来越融洽，家里有事我都走在前面，给兄弟们做个榜样。在家里对妻子和孩子越来越慈悲，原来管孩子总是发火，现在对孩子越来越宽容，而孩子也象越来越懂事似的，这样那样的毛病也越来越少了，学习也知道用功了。当然对孩子还是要教育，不对的地方还是要说，不管也不行。妻子原来的口头语就是“离婚”。而现在，这话连提都不提了，因为我越做越好，越来越象一个炼功人的样子，家务活能干的都干了，在生活上关心她，真心为了她好。她身体上老是这痛那痛的，让她念“法轮大法好”，她不念。告诉她身体的病都是杀生造成的，现在她出去买鱼，也知道买死的了。

    在家里做资料这一块还没有完全突破出来，但是我在家做资料她也是知道的，睁一只眼闭一只眼罢了。她在家的时候，还不能当着她的面做，那她不在家的时候，就是我的天下了。但是慢慢在渗透，前几天有一天晚上她出去了，我打了几十张传单就准备去发。刚从自己家楼道出来，刚转到后面的楼，她就从我后面追过来，问我干什么，我说出来溜达溜达，她还追问我，然后她将手伸到我装资料的兜里一模，就知道了，什么也没有说。我说我注意安全。一切都是那么自然，本来总是偷偷摸摸的，抖落出来了，也不过如此。似乎她早就知道我在做这件事似的，自己还藏着掖着，以为人家不知道，很多时候都是自己的观念在束缚着自己。也知道是师父安排了这一切，当你三件事越做越精進，该去那颗心的时候就该去了。

    给同修维护机器要跑很远的路，到了同修那里总是为同修着想，所以两年来配合的非常好，从来没有闹什么矛盾，维修也是越来越顺了，开始的时候活多一些，现在就少了很多。而且接触了更多的同修，及时为他们解决技术上的问题。在交流中看到他们真的是那么需要懂技术的同修帮助他们，特别是农村的同修，在技术上就更需要同修的帮助。真希望懂技术的同修能更多的走出来。在交流中，我也告诉他们机器出了问题先找心性，然后对着机器发正念，这些他们都能接受。

    在维修机器的过程中，如果发现当地同修有被迫害的情况，就及时的将迫害的消息传到明慧网上去，共同营救同修。

    今年二月份我们这里有几个同修被邪恶绑架，现在邪恶要对他们非法判刑，我们针对这件事及时曝光，我走到哪里就将这个消息通知到哪里。使更多的同修加入到营救同修这件事中来，大家在营救同修中做了大量的工作，有的近距离发正念，有的写信，有的打电话，并动员被绑架同修的家人去要人，邪恶现在受到了很大的触动，非法判刑行为一直没有实施。同修还没有营救出来，这说明了还有很多的工作需要我们去做，我们会继续努力做的更好。

    每次出门坐车和买东西时都使用退党币，原来买东西都是一张一张的使用，现在有时都用一沓了，卖东西的小贩看见了也不说，世人很多都是从退党币上看到了真相，而且对于小商、小贩讲真相更容易了，往往几句话就退出了邪党，因为他们收到越来越多的带字的钱。人们越来越平淡的对待此事了。

    每次出去维修机器，坐车时或者路上遇到的有缘人就讲大法真相，有的人很顺利的就退出了邪党，真相是越来越好讲了，真的感到世人在觉醒。有的时候不愿意讲，话到嘴边又缩了回去，错过了很多机会。回来反思：还是不能把救度众生放在第一位。还有怕心，还有麻木的心，看到世人面临着大淘汰就不动心吗？你的慈悲在哪儿呢？这是今后要更加精進的地方，师父说：“人的执著，干扰证实法、救度众生的观念，都是必须去除的。对于走在神路上的修炼者，除去这些人心的执著与观念的改变就那么难吗？如果一个修炼的人连这些都不想去除，那么修炼人的体现是什么呢？”（《越最后越精進》）

    通过对一年来修炼的总结，使我认识到：我们只要有那个心，那个愿望，师父就会给你安排，并且在这个过程中，给你提供最大的帮助，让你建立更大的威德。

    通过学法我认识到：我们现在的时间都是来救人的，我们个人的修炼已经结束了，但是我们的神念能不能出来，在遇到问题、遇到矛盾时是人念还是神念，我们在修炼中能不能越来越放下自己，突破自己，观念越来越少，去救度更多的人。在以后的修炼中我一定要做到越来越好。与修的精進的同修差的还很远，在以后的时间里我要更加精進，让师父少一些操劳，多一些安慰。


走好师父给我安排的修炼路

    文／北京大法弟子 迎新

    一九九七年三月，在母亲和同事的推荐下我开始看《转法轮》，当时四十一岁。刚开始看书身体就出现了异样的感觉，那时并不知道师父已给我下了法轮，看完一遍书使我明白了许多以前搞不明白的事和理。师父讲的“气功就是修炼”“真善忍是衡量好坏人的唯一标准”（《转法轮》），让我这个气功迷和无神论者，明白了气功的真谛和修炼的意义及“法轮大法是佛法”。按“真、善、忍”做好人修心性就能祛病健身、提高层次，就能修炼。四月份开始炼功，三个月能双盘半小时，出现了通周天的感觉。学法炼功以后逐渐明白了人生的意义，思想上的升华带来了身体上的变化，使我整个人的外观有了很大的改变。在师父的引导下我找到了炼功点，参加了学法小组，在集体炼功和与同修学法切磋中心性在消业过关中提高很快。

    先后遇到了同修母亲的去世和失去工作的考验。一九九八年在得知企业机构调整减员增效，我被列为下岗人员，派往一线抢生产任务。当时虽然很伤心难过，觉的没有工作了很没面子。那时还不知道什么是修心性，就觉的我现在是炼功人，学了大法就应该按真、善、忍标准去做好人，按师父说的顺其自然。到了一线做起我很多年没干的带定额手工操作。因为当时我与科室下岗的人员一起劳动，对于即将失去工作的常人自然是牢骚怨气很多，我除了劝慰他们，我当时的心态精神状况对他们影响很大。脏活累活抢着干，把年轻人都带动起来了。厂领导去车间巡视，对我的表现很是感动，回去后第一个安排我从新上岗。这一切使我深刻感受到师父说的：“真正把自己视为炼功人，也同样会得到该得到的这些东西。”（《转法轮》）表面上好象要失去工作的我，按照师父说的去做实际上我什么也没有失去，我又回到了原来的工作岗位，被安排在企业外围的平房里办公，虽然条件艰苦但工作环境却非常好。这一关不仅去掉了我对名利的执著心和爱面子的虚荣心，还使我有了一个更好的工作和修炼环境。在以后的修炼中我深刻的体会到，师父那时给我安排的工作环境为我后来做资料创造了很好的条件，对我今后的修炼和证实法及资料的传递带来很大的方便。

    九九年七二零迫害一开始，单位领导找我谈话，说我炼法轮功是错误的让我放弃，当时我说功现在是没地方炼了，说我犯错误我坚决不承认。家里的亲人也劝我放弃，孩子来电话说要把我的书交上去，当时我告诉孩子这样做犯大罪要遭报应。我赶紧回家把书都藏了起来，讲法录音带和炼功带已经找不着了（被孩子藏在顶柜上）。晚上电视只要播诬蔑大法的节目，孩子就把音量调大逼着我看。一想起让我放弃修炼，把书交了，心象刀绞一样的痛，不能看书、不能炼功，只是伤心流泪。这么好的功不让炼这么好的法不让学这是怎么回事？有时看书被孩子看见，平时乖巧的孩子也会骂我一顿。无助和迷茫困惑着我心里真是难过极了。只能趁家里没人时看看书，当时我就觉的不对劲：我也没做错事为什么偷偷摸摸的，我就堂堂正正的在家看书炼功！这样一来也没人管我了。那时也不知道正念正行，只是觉的大法好，师父要求要多看书。我这样去做了师父就帮我把环境正过来了。有了这个环境，我试着让孩子帮我往电脑里输入一些大法的资料打印出来我再拿去复印。

    当时的大法真相资料和师父的讲法只能靠复印来解决人手一份，我就利用工作之便做起了复印和传递的事。在那种形势下同修间很少来往，有的失去了联系，我书包里几乎整天装着需要复印和印好的材料，为的是碰到同修时方便传递和随时找机会复印。这一切很自然的就成了我的一项任务和我应该做的事了。开始复印时不会使机器，怕心很重，总丢三落四，还老印坏。一次复印完回去发现原稿落在机器里了，当时紧张的一身汗，赶紧回去找没找着，问当时正复印的同事也没看见。我顿时明白了是师父在保护我。几次都在师父的看护下化险为夷。我想以后做大法的事一定要细心，少让师父操心。随着形势的好转，复印的事由其他同修分担了一部份。

    二零零二年初，当时很长时间才能得到一点资料，也不知道怎样去讲真相，一位没有文化的老年同修找到我，让我写一些讲真相的东西她去发，我就写了一篇《敬告可贵善良的中国人》，告诉他们天安门自焚是造假，西人学员去天安门是为什么，法轮功是佛法和大法弟子修真善忍没错，迫害大法弟子是政府的错，善待大法得福报等。当时我的工作环境已不方便复印了，就用电脑打印机打印，每天提前一小时到单位打印几十份，同时打印信封，我和几个老年同修，连发带投递。

    一次资料点来了一大批不干胶真相，我和两个老年同修分着都贴了出去。看着这两个同修分担了那么多我也不能拿太少。拿回去分给其他同修他们不敢贴，我只有自己承担。我当时是第一次贴真相，心里难免害怕，下了班吃了晚饭带着资料骑上自行车，天黑了也不知道东南西北，一路下来车站、电话亭、报亭、电线杆一抬头贴到了北京电视台的电话亭，一会又到了颐和园附近，贴着贴着找不着回家的路，荒郊野外路上就我一人，这时心里害怕了，我就一边骑车一边背师父的“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟二》〈正念正行〉），不知不觉师父带着我回到家，正好赶上了十二点的发正念。这一切如此的顺利，使我体会到了师父说的“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。在以后的资料传递中遇到难处时，我一想起这次贴真相的经历和两位可敬的老年同修，我都会感动，他们信师信法的正念激励着我从困境中一次次走出来。

    二零零六年底，给我传递资料的同修被迫害，我开始了自己做资料。当时家里就一台电脑能上网，归孩子使用。要想突破封锁网只能用孩子的电脑，趁孩子不在家时我请师父加持，用明慧周报上的网址很顺利的上到动态网，当打开了明慧网页看到师父静观世间的照片时，高兴的我眼泪都流了下来。第一次下载《明慧周刊》、《周报》，打印装订一切都很顺利。从此以后我就坚信突破封锁网是大法弟子的上网软件、能突破一切封锁和障碍，有时也有网页打不开的时候，怕心一上来就更打不开网页，我就发正念请师父加持，不一会就打开网页。以前认为突破封锁网是很难的事，现在体会到这超乎寻常的背后有师父和大法的威力给我的智慧，让我一个人从开始的复印资料到现在的制作资料、建立资料点，一路走到了今天。在师父的呵护下我的资料点每周准时下载、打印装订成册（《明慧周刊》、《明慧周末》、《清流》，各种明慧周报和小册子）第二天送到同修手中，从没耽误过。师父给我安排工作环境，对我个人修炼和正法修炼这一切都是最好的，既安全又方便接触同修，现在和我一直保持着联系的同修，已成为资料点遍地开花中的几朵小花，减轻了我资料点的负担。直到现在不论春夏秋冬，只要一出门我书包里就要装上真相资料和光盘，便于随时发放或直接给有缘人。

    二零零四年底《九评》开传，开始三退，大法弟子可以用化名三退。当时我虽然用小名办了三退，但是我想作为大法弟子绝不应该是邪党的一份子，我的工作性质经常要与邪党保持一致，经常做一些违心的事替邪党歌功颂德，看了《九评》后我实在不想再干这份工作了，当时想到换工作，很快就有朋友帮我找了新的工作单位，而且没有邪党组织，我去面试一次成功，到新的工作单位后我才觉的我是一个真正的大法弟子，再不用说违心的话做违心的事了。当时我悟到师父特意给我安排的。这一切不仅让我彻底摆脱邪党，更重要的是要我救度那里的有缘人。在新的工作单位，我按着“真善忍”的标准要求自己，很快把不和谐的办公环境正了过来（该单位人际关系非常复杂），以修炼人的状态看待一切，多看别人的长处，多为别人着想，利益得失上决不去计较，潜移默化的让他们知道法轮大法好，然后给周围的有缘人办了三退。现在我可以在单位利用休息时间看电子版的大法书。由于自己做的比较谨慎，三退人数还不是很多，有一次讲真相给同事真相资料后，还被举报到领导那，仔细想来谨慎的背后还有很重的怕心和完成任务的心，让邪恶钻了空子。只有心正、念正，加上坚实的学法基础，才能更好的助师正法救度众生。首先要纠正学法的状态，用心学法不走形式。在静心学法的过程中，心态慢慢的稳定下来。在讲真相、劝三退的过程中修炼自己，去掉了很多的怕心。按师父说的向内找，找出了许多的执著心，去掉这些不好的心就会有新的提高。真正做到师父说的“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《理性》）。只有学好法才能理智、才能出智慧、才能心正达到救人的目地。

    奥运期间所谓的敏感日，我除了发放我的资料和同修的资料，还额外多做一些资料，利用休息日往附近新开发的小区外围发放。当时我没有怕心，我想按师父说的抓紧时间救人。在发放资料时我就想我做的是全宇宙中最正的事，我深信师父就在我身边，师父给我的能量场和我的法器——大法资料在我所到之处就起到了除恶的作用，师父会让有缘人拿走我放的真相资料，每次发放都非常顺利。

    回顾这些年修炼所走过的路，每一关每个难只要按师父说的去做，把自己当作修炼人，用法理衡量身边所发生的事情，就能有超乎寻常的智慧和愉悦平和的心态，把事情处理好。感受最深的是我最亲近和最依赖的两位亲人（母亲和丈夫）的离世，我能很快从悲痛中解脱出来，并平静沉着的在短时间内把后事处理好。这在过去是绝对不可能的，在常人眼里他们觉的我这样懦弱的人能如此坚强，真是不可思议。但是我心里知道是大法和师父改变了我，使我从最难过亲情关中顺利的走了过来。大法修炼使我人变坚强了，心态祥和了。遇到困难和烦恼时一想到大法、想到师父，心情马上就平和了。修炼的路越走越宽，我们对自己的要求应该越来越严，才能跟上正法的進程。越到最后越要严格按师父要求的向内找修自己，这也是我修炼至今比较欠缺的地方。要从自己的一思一念、一点一滴上上看是不是符合法，学好法修好自己，才能更多的救度众生。走好师父安排的修炼路。圆满随师还。

    以上是我的修炼体会，不妥之处，请同修慈悲指正。谢谢合十。


我在大法中的修炼历程

    文／河北大法弟子

    尊敬的师父好！同修们好！

    我是一九九六年得法的弟子，在正法修炼的十二年历程中，我对师父和大法从未有过一丝一毫的怀疑，完全是凭着对师对法的坚定，坚信，在师尊的慈悲呵护中，一步步走向成熟。这其中有幸福也有痛苦，有玄妙也有辛酸。回顾自己所走过的修炼路程，每一步都溶入了师尊的巨大付出，我深感佛恩浩荡，大法无边！下面我把自己十二年来修炼体会与同修们交流。

    喜得大法

    我从小就相信神佛的存在，经常在梦中看到另外空间的生命。梦中所发生的事情，多数都能够在现实中实现。有时大白天也能见到常人肉眼看不到的东西。所以我对神佛的存在深信不疑。因我找不到名师正法，更不知道如何去修炼，所以就错把附体当神灵虔诚供奉，不敢动那附体一点，结果身体状况一天不如一天，全身酸软无力，胸、背就象有什么东西缠着，吃不下饭，合不上眼，也躺不下，后来竟到了不能出门的地步。

    有一天，我觉的血液下撤，从头凉到脚，而且凉一截就软一截。特别是晚上附体成群的来，它们竟想带走我。梦中只见一个漆黑大汉瞪着又圆又大的眼睛，形象怪异，非常可怕。两手端着一盆红红的鲜血向我走来（我明白它的用意，只要将那一盆血泼到我身上，我就会随它而去）。我想，这回可完了。没想到就在那一瞬间，一只巨大的手将我身体突然托起，接着就听到一个声音对我说：“抓住红灯！”我定神一看上面有很多红灯笼。我手抓红灯往下一看，见那大汉一盆血泼了个空，急的它脑袋左右摇摆，好象失去了致命的东西一样。而且浑身泄了气，然后无可奈何的走了。

    梦中惊醒，好险啊！寻思是哪位神仙救了我？我命不该绝！两天后晚上睡下觉，刚关掉灯，突然眼前出现了一团团白光，光团渐渐扩大象礼花一样，光花四溅，照的满屋子通亮。我静静的看着，忽然想到这是怎么回事？顿时光芒消逝。但我知道这肯定是好事，是佛光普照。但不知道将有什么好事要降临到我头上。

    第二天早上，我强打精神到街上看常人出殡，恰好遇上我读高中时的一位教师，他向我介绍了法轮功。从此我得到了亘古不遇的宇宙大法《转法轮》，真是喜出望外，爱不释手。当时由于身体太弱我就先看书，没学功。一天天由躺着看到坐着看，还不到一周就能很轻松的做家务，我们全家人甭提多高兴了！

    明法理，师父给我清理附体

    一天晚上，似睡非睡中，我突然听到有一个声音问我：“你还要不要我们？”我一下明白是它们（附体）。因刚学法，头一遍《转法轮》还没看完，什么也不懂，我一时不知怎么回答，支支吾吾也没说出个一二，心里好害怕，只怕它们再害我。于是我抓紧时间把第一遍《转法轮》看完。我明白了师父讲的关于附体这段法的法理，于是我下决心真修大法到底。

    一个晚上这个声音又出现了：“你到底还要不要我们？”这回我肯定的说：你们赶快走吧，我不要你们，我要修大法了。它们又说：“你高我们还高呢！”我说：“你再高也没有佛高，佛度人是不讲条件没有代价的，而你们呢？”瞬间我感到空间场是那么清净。

    师父给我净化身体

    那时五套功法我还没学会，就会双盘坐、合十、会一二个手印的动作和结印。晚上夜深人静时，我正在打坐，忽然就觉的自己身体五脏六腑都没有了，就剩下一个空壳。肚子里就象一个旋风洞，法轮由下而上快速旋转到嗓子，然后一股废气从口中吐出去。这种现象持续了将近一周。我还有一个胸口痛的毛病，从胸口到嗓子就象有一根刺，别提多难受了，多少年来求医问药都无济于事。炼功后，有一天晚上突然呕吐，吐出很多黑红色的血水，还带有一块一块的黑东西。吐完后我看到底是什么东西。一看，啊！原来那黑东西里有“茄籽”。我想起来了，生我儿子满月时，饱餐了一顿茄子，从此就落下了一个胸口痛。十多年的痛苦啊，从此消除。

    在九七年的正月，人们都沉浸在过大年的欢乐中，我也不例外。玩着玩着，身体一下就被定住了。家人见我不动了，就问怎么了？其实我心里什么都明白，就是说不出话也动不了。就觉的有一个象金刚钻一样的东西从百会穴飞快的钻下去，凉飕飕一下，非常舒服。大约过了不到两分钟恢复正常。一会儿同样的状态又重复了一遍，我知道是师父在给我净化大脑。我从小就患有头痛病，有时痛的快昏过去了，医生也找遍了，药也吃了个没完，也不见效。就这样折磨了我三十年的头痛病一下子不翼而飞。

    人生生世世不知造了多少业，就这样一个满身病业的身体，是恩师给我全部净化，让我尝到了无病一身轻的滋味，使我脱胎换骨，在人生道路上有了新的起点。自修炼大法以来，从未吃过一粒药。我深感自己真是太幸运了，就象枯苗喜逢甘露，滋润着我生命的最微观。

    师尊的点悟

    我刚学会五套功法，要领还掌握不好，但很喜欢炼。当时正是九六年，我县炼法轮功的人还不多，大部份都不知道。我们那块只有三两个人炼，但谁也不和谁联系，都独自炼功。

    一天晚上，我炼第二套功法正在抱轮，因家人看电视，孩子们在玩，环境嘈杂，于是我就跑到院里抱轮。一会儿院里刮起了大风，我就又跑到家里抱轮，一会儿又跑到另一屋，就这样抱着轮跑来跑去，好不容易炼完了第二套功法。这天晚上在梦中就听师父说：“炼功的时候不要乱动。”从此以后我才懂的了炼功的严肃性。（后来在《法轮佛法大圆满》书中看到了师父在这方面讲的法理）。还有一次我生丈夫的气，（刚修炼心性不高）晚上就听到师父的声音：“又生气呢？”慈悲的恩师啊！您无时无刻都在看护着弟子，保护着弟子。

    随着大法的洪传，我们这里的学员越来越多，各片都成立了炼功点和学法小组，同修们都努力按真、善、忍标准去做，比学比修。不但得到了身心健康，而且对我县的精神文明起到了促進作用。直到九九年七月二十日，由于江泽民的小人妒嫉，它的假、恶、斗容不得真、善、忍，对法轮功進行了疯狂的镇压，造谣诬陷我的师父。

    在那狂风暴雨般的日子里，我非常非常的难过，整天以泪洗面，吃不下饭也睡不着觉，不知该怎么办。电视假新闻的空轰滥炸整天不断，再加上人们的纷纷议论，那时我真是……于是我暗下决心，即使天塌地陷，邪恶疯狂迫害剩下我一个人，我也要跟师父走到底。就在这天晚上似睡非睡中，只见师父那高大魁伟的身材，穿着灰色的西服，来到我家外屋，我赶快迎上前去，跪在师父面前叫一声：“师父！”此时我泪流满面，泣不成声，连头也抬不起来（这时我左边有两个身影也随我一块跪下）师父用那双温暖的大手将我面部慢慢托起，亲切的说：“不要这样，要振作起来坚定实修。”说罢就慢慢的隐去了，我哭着喊：“师父……”

    梦中惊醒，我仍流着泪。想起师父刚才说的话，我就对自己说：“我要振作起来，做我该做的事！”紧接着这些日子邪恶逼着大法弟子们把所有的大法书籍包括师父的法像全交出来，如果不交大有“天塌之势”。面对这种情况，大多数同修都配合了邪恶。有的同修说：“我家里有三套呢，交一套，家里还有呢，这样也好摆脱邪恶的骚扰。”当时师父《精進要旨》中的一段法出现在我脑中：“有些心不去连佛都敢出卖的”，这明显就不符合法的要求，这是用人的观念去对待修炼。那法的背后都是层层叠叠的佛、道、神，每个字都是师父法身的形像，能把这么珍贵的法随便就交给邪恶吗？这不是出卖佛吗？明白法理后，邪恶们一本大法书也没从我手中拿走。

    护法

    在大法法理的指导下，我放下了个人的一切，于九九年十月二十四日踏上了進京证实法的征程。二十四日下午，我和两个同修结伴踏上了進京证实法的路。一路旅途顺利，深夜十二点我们到了北京南站并暂时歇息。二十五日上午十点多钟，我们走上了天安门。只见天安门广场警车象幽灵一样到处游荡。这时一辆警车突然开到我身边，一个警察问我： “是不是炼法轮功的？”我没搭理他，然后不容分说就把我非法抓上警车送到了天安门分局。一進院就听到一片掌声，原来警察已非法抓捕了数千名大法弟子关在这里，我和同修们站到一起，大家齐声背诵师父的《论语》和《洪吟》。恶警们围着大法弟子团团乱转。这时我突然冒出了怕心，人的观念也接踵而来：如果怎么怎么样，结果是什么什么样，越想越怕。正想着，一个穿红衣服的同修走到我身边（我不认识这位同修）抓住我的双手亲切的说：“你不要害怕，是师父让你来的，师父就在你的身边……”。此时我的头嗡嗡作响，她的声音在我耳边好象是带有立体声的回荡着，象是从空中传来的。我泪流满面呆呆的望着她，似乎定住一般。

    这时我突然说：“师父，是师父的声音。”她向我微笑着。我说：“我为什么泪流不止？”她说：“你看到了，你那一面已经见到了师父。师父为等着弟子们头发都变白了，眼睛流出了红黄色的血泪。（大法弟子在个人层次中所见）”听到这我的心都碎了，同时怕心也不翼而飞。

    师父为度我们倾尽了所有，如今大法受难，师父蒙冤，我们做弟子的不能为师父鸣冤，不能为大法讨回公道，还算是大法弟子吗？既然走出来就没想到回去，要助师正法到底。想到这就觉的浑身非常轻松。下午邪恶把我们送到一个大体育场，当时体育场内足有几万大法弟子。大批恶警披挂上阵，手拿警棍和枪如临大敌，对着手无寸铁的善良的大法弟子。它们不许我们上厕所也不许动，甚至随便就抓一个大法弟子進行殴打，真是没有一点儿人性。但是众弟子们不畏强暴坐地炼功，后来环境才有所改变。到了晚上邪恶把大法弟子都分散开，我和一块儿来的两位同修也失去了联系。我被送到北京大兴县监狱非法拘留。恶警搜我身，我仅剩下的五角钱也被他们拿去；让我光着脚走路，给我一只很脏的破碗，恶毒的说：“就让你光脚走路，好碗没你的。”可见他们是多么的邪。

    我所在的那间屋子聚集了大陆各地的大法弟子，同修们在一起学法炼功，还相互交流了各自的修炼体会。其中使我印象最深的一个同修是新疆某大学教师，她谈了此次来京的体会，她说：“前几天我正在办公室上班，忽然电话铃响了，我拿起电话就听到里面说去北京，去北京，然后就没声音了。也不知道是怎么回事，然后电话又响了，还是那个声音。” 这个同修当时就悟到应该去北京证实法了，于是就买了去北京的车票，当她上了车时，人心出来了：到底该去不去？此去结果会怎样？想来想去还是不去为好，正想下车，对面坐着一个老头突然打了个喷嚏，正对着同修的脸，满满喷了她一脸唾沫，同修正要责怪老头，忽听耳边有声音：“看你脏的。”她恍然大悟：我怎能让人的观念障碍本性的一面去证实法呢！我听着这位同修的体会，就更觉的我们走出来证实法，其内涵是深不可测的。

    晚上警察提审我：“你来北京是正法来了还是护法来了？”当时我有些好奇，这警察也知道正法和护法！我说：“我护法来了（我悟的是只有师父在另外空间正法，大法弟子只是护法），要向政府为大法说句公道话。”警察问：“你要向哪级政府说？想说什么？”我说：“我要从上到下，让层层政府都知道法轮大法是一门真正的强身健体的好功法，我从中受益匪浅。”我看着警察写在了纸上。他又问：“你来你的家人知道吗？”我说：“不知道。”他又说：“我替你通知你的家人，免的他们着急。”我说：“不用了，我自来了就不想别的。”……是啊，大法弟子如果放不下名、利、情就很难走出来证实法，常人是理解不了修炼人的。

    师尊呵护　化险为夷

    三天后在返回的路上，我经过了层层政府办事处，向他们一一道出了一个大法弟子的心声，讲述着大法的美好。特别是在经过省驻京办事处，当我走到大门口时，一个象是有点常人职位的人问我：“你们修的是什么？”我说：“我们修的是真、善、忍。”就见此人象疯了一样向我扑来，这时他旁边有一个人（也是他们一伙的）将那人一把拉住并向我微微一笑，我才走过去免了一难，但我知道这是师父保护了我！

    在车里恶人让我坐在带有硫酸的电瓶上，当时我什么也不知道，只想着怎样和他们讲真相。一会儿只见我的双手染上了红色，再一摸我的裤子大面积成了碎片，我只是奇怪不知什么原因。当回到本县同修说你坐的是带有硫酸的电瓶。这时我才明白邪恶在害我，但我双手完好无损，身上连一根毫毛都没伤着。我知道是师父替弟子承受了这一切，弟子深感师父大恩无以回报，唯有精進。

    师尊点悟，魔难中再生正念

    回来后我被送到了当地公安局关了七天，然后又被送“洗脑班”。由于我不配合邪恶，决不出卖师父和大法，决不出卖同修，当地公安局伙同“六一零”的恶警们相互勾结抄了我的家，妄图获取什么证据加剧迫害，结果一无所获。他们变着法的给我施加压力，逼我放弃信仰。还有来自家庭、社会各方面的魔难和名、利、情的考验。有时真是感觉喘不过气来，真是“百苦一齐降　看其如何活”（《洪吟》〈苦其心志〉）。邪恶的非法逼供和恐吓；家人的打骂，哭啼和下跪，还有社会的舆论等，略有人心就很可能被其带动。由于那时不知道否定旧势力，对法理认识还不是那么清楚，很大程度上都是在消极承受。在那种红色恐怖中，那种身心的摧残和巨大的精神压力，使我感到随时都有生与死的考验。在邪恶的环境中由于长时间学不到法，正念不足，也有做的不够好的地方。但是大法已在我心中扎下了根，任何力量都不可能使我对师对法坚定的心有一丝一毫的动摇。

    梦中，我看到师父特别特别的高兴，在一条又高又窄的渠堰上大步流星的飞快的跑着。师父每跑一步都会留下巨大而又深深的脚印，我紧跟在师父的后面，按着师父的脚印也快速的跑着，我觉的有点力不从心。这时就听师父说：“跟着师父把你的路走到头。”同一句话师父说了好几遍。梦中醒来我眼里充满了泪水，感到一阵阵心酸。我明白了，我们还有一段很长的路要走，而且是充满复杂和艰险的正法之路。必须坚信大法，紧随师父一步一个脚印，完成自己的使命随师还。此时我心中升起了强大的正念，否定阻碍我正法修炼的一切邪恶因素，跟定师父走到底。二十八天后平安回家，我又溶入了正法洪流。

    坚定正念闯情关

    二零零一年四月的一天，我和一位同修到当地“六一零”说明真相，被邪恶非法关押在村委会。他们为了让我放弃信仰，百般刁难于我。“六一零”派出所和政府的恶人们用极其下流的语言侮辱我，辱骂师父和大法。还利用我丈夫对我大打出手，抓住我的头发往墙上撞等，妄图达到其目地。任凭他们怎么恶毒，作为大法所造就的大法徒的正信是他们永远也无法改变的。他们见这样不行就改变方法，用名、利、情逼我让步，并叫嚣：“要让人们都知道你是反革命四类分子，还要反党，你准备交罚款数千元，我们去了你家，你的丈夫要和你离婚，孩子也不认你了，你毁了他们的前途和家庭。”

    当时摆在我面前的是放弃家庭还是放弃信仰。我想如果只想从大法中获取，而不想为大法付出，形势好时修大法身体健康，家庭平安心里就高兴；大法受难时就脱离大法，这算什么修炼人？良心何在？想到这我坦然说：“那就离婚吧！我决不会放弃修炼。”他们说：“象你这样的离了婚你的户口也没处落，谁敢要你？”我说：“你们放心，我不会连累任何人的，户口我会带在身上。”他们又说：“离婚证明已经开好了，你丈夫拿着，就等你签字了，再给你最后的机会好好想想。”我说：“已经想好了。”见此情景他们知道这一招又落空了。然后村委会书记和镇长忙又想叫我去“劝一劝你们的同行，让他们表面转化也行，以后给你安排适当的工作”。

    这时师父的话出现在我脑中：“弟子们切记，无论将来有多大政治与权势的压力，也不可以为政治权势所利用。”（《精進要旨》〈大法金刚永存〉）我心里感谢师父对弟子的慈悲点化。于是我镇定的对他们说：“我是决不会配合你们的。”就这样三天后顺利回家。

    向内找　在矛盾中提高

    师父让我们每个大法弟子都走出自己证实法的路，多年来我和我周围的几个同修相互配合，默默的做着自己该做的事。我们自己做条幅，写真相标语，寄信，和世人面对面讲真相等，用多种形式救度着被邪恶迷惑的众生。

    二零零三年我和我女儿开了一家小服装店，生意还算不错。师父说：“常人社会的各个阶层与不同的职业都能成为修炼的环境，在被迫害中也都能讲清真相、救度被中共邪党领上邪路的众生。”（《音乐与美术创作会讲法》〈音乐创作会讲法〉）从此这里就成了我修炼证实法的环境，同时也是同修们互相切磋交流的环境。同修的理智，智慧几年来证实法的工作比较顺利。今年租房到期，女儿要扩大买卖增加人手，就又加了她的两个姑姑（常人），我的修炼环境明显受到干扰，心里就不是滋味，七上八下的。正那几天，我地三个同修送资料被恶警绑架。这天我这里陆续来了十几个同修，大家商量怎么去要人，同时也配合发正念。这事被我大小姑看在眼里。等同修们走后，针对此事她与我发生了争吵。我严厉的对她说：“别的事你可以管，唯独这事不用你说，你少管。”这时她火气更大了，嚷嚷起来。我也动了心，心想你在我店里干活，倒管起我来了，这算什么事。我说不要你，你就得走人。我一心想撵她走，但我强忍住没把事情扩大，从此她再不理我。

    中午因店里忙没能回家做饭，于是我打电话给婆婆，让其给丈夫做饭。婆婆很高兴的答应着问我：某某中午回家？（说我小叔子的名字），我说：您听错了，是我！只听电话“当”的一声摔打着挂了。我的头“嗡”的一下就象挨了一棒，当时说不出话来。原来婆婆以为是我妯娌打的电话，就爽快的答应了，后来听说是我，就做出了这种反应。当时我有点受不了，心里想我今天要不是修炼了，非得治治你。我继续忙着，这时女儿买回了午饭就喊她的两个姑姑吃饭，就没叫我，而且对我面目非常冷清。我心里就更不平了，怎么连我自己的女儿也对我这样？今天是怎么了？由于人心的驱使，使我再也没心思呆在那里，就早早回家了。晚上和丈夫说了今天所发生的事，没想到丈夫竟说：“是你不好，你怎么就不理解别人？”这时女儿说：“妈，以后你就别去店里了，省的你看谁都不顺眼。”

    这些天我心里真的很乱，于是就学法向内找。是呀，我怎么就不听师父的话向内找？为什么老看别人不好呢？这不是向外求了吗？修炼人最终要达到无私无我的境界，我为他人着想了吗？小姑子虽然明白真相，但毕竟是常人，她能对修炼理解那么深吗？她也是为生意着想吗！我和她争执是争斗心在起作用，也没做到善，忍就更无从有了。婆婆和女儿至于那么做，完全是针对我的心来的。婆婆对妯娌好，女儿对姑姑好，自己就不平衡了，这完全暴露出了自己强烈的妒嫉心。别人好了不是为别人高兴，而是心里不平，师父为什么要把妒嫉心拿出来单讲？并明示了妒嫉心要不去就不能圆满，多么可怕啊！弟子感谢师父利用这种形式暴露出我的执著，为弟子的提高用心良苦。认识到这些执著后，我也没有特意去做什么，对方的态度却发生了转变，一切和好如初。否则就会将其推向反面，给大法造成不良的影响，给自己修炼的路上增加更大的魔难。

    学好法　圆容整体

    随着师父正法進程的推進，我更加认识到学好法，圆容整体的重要性。师父曾经讲过大法弟子是一个整体的法理。那我们就要成师父所成、要师父所要。圆容整体是每个大法弟子份内的责任。于是我们几个同修相互协调认识到：只要学好法，对高层次法理必须有一定的认识，才能够更進一步做好大法工作。

    前一阶段，我地区出现了资料点与资料点之间，同修与同修之间在相互配合上不协调的问题，由于没去掉的人心，在某些问题上各持己见，僵持不下，给我地整体证实法的大局造成了一定损失；给大多数同修间造成了很大的波动，使同修间四分五裂。

    用人维护人的观念对待问题，就会使问题复杂化。通过学法我认识到修炼中不管遇到什么问题，不管谁怎么样，我们都不能心如浮萍，盲目去做。大法修炼没有榜样，真正的衡量标准只有这大法。

    通过这些事情，我意识到了我地存在问题的严重性，同时有一种强大的责任感。于是我和甲乙两同修商量，既然意识到了，我们就要起到一个法粒子的作用。要为宇宙正的因素负责，尽自己最大的努力去做。我们找到部份当事同修，在法理上進行了切磋交流，善意的提醒同修在发生矛盾、问题时和作为协调人首先应学好法，提高心性；要各自找自己的不足，站在法上正确对待同修的问题。不要老盯着对方的缺点不放，要看同修闪光的一面。如真看到对方的不足时，也要慈悲的、不带任何观念的、善意的指出，对方是能够接受的。只要把自己当作修炼人，用正念看问题，什么事都会变成好事、变成有利于我们修炼与整体提高的因素。其实这也是大法弟子整体提高与升华的过程。如果我们不负责任的随便在背后指责同修，就是给同修空间场加败物，这样会给整体造成更大的间隔，也不符合大法弟子的修炼原则。那样只能入邪恶设下的全套、只能给大法造成更大的损失；那样不但没有维护了法，无意中维护了邪恶的利益，高兴的是邪恶。

    通过我们在法理上相互沟通，同修们都有很大的升华，对我地证实法的大局起到了稳定作用。我们几位同修还决定每周用半天的时间，对在大法工作中所遇到的问题進行交流，取长补短，相互圆容。在修好自己、做好三件事的同时，要扩大范围的与同修沟通，消除间隔，帮助新学员和那些走不出来的学员组织学法小组，在法中归正自己，提高自己，使大法弟子形成合力，达到不同层次法对我们要求的标准；使百脉连成一片，“达到无脉无穴”（《转法轮》）的境界。

    同修们，我们历尽了坎坷，经受了魔难，风风雨雨走到了现在是相当不容易的，我们要珍惜自己所走过的路，过程中没有师尊的呵护，没有同修间的相互圆容与配合是很难走过来的。因我们还在修炼中，免不了有人心的碰撞和在世间名利情的侵蚀，时而有不清醒的时候，所以我们要互相提醒，互相加持，在助师正法的最后时刻，去掉执著，形成一个坚不可摧的整体，灭尽邪恶走向圆满！


真学　真信　真修

    文／中国大陆大法弟子 善缘

    我是一九九八年师父华诞那天（即四月初八）得法的大法弟子，至今修炼已有十年多了。能随师正法走到今天，真不容易，我很幸运。修炼过程中深知“真学（大法）、真信（信师信法）、真修（修心性）、真正做好师父让做的三件事。才配当一名真正的正法时期大法弟子（也就是真修弟子）。

    “真学”即是真正静下心来，心无杂念。集中精力认真学好师父的宝书《转法轮》。九八年开始修炼时，是集体学法，集体炼功，感觉很好。一九九九年“四?二五”、“七二?零”恶党破坏大法，迫害大法弟子以后，就失去了集体炼功的环境，对修炼，学法影响很大，自己就时松时紧的学，而且对修炼学法的目地不纯，抱着一种祛病健身，有求而学法，师父在经文《精進要旨二》〈走向圆满〉中说：“你们不能用任何借口来掩盖你们的不看书学法啊，就是你为师父我个人做事也得天天静心学法，要实实在在的修。”

    十年来，一直坚持天天读，时时读，按照师父的要求“要想学好大法，只有不抱有任何目地去学才对。每当看完一遍《转法轮》，明白了一些就是提高；哪怕你看完一遍只明白了一个问题，那也是真正的得到了提高。”（《精進要旨》〈学法〉）就这样学，脑子里装满了法，时时事事用法要求自己，用法去讲真相，用法去救度众生。师父要求背法，这方面我做的很差。离师父的要求相差很远。总认为记性不好，常人心放不下，静不下来，背一阵停一阵，等等。反思：清醒吧！不能再找任何借口，应该痛下决心，迎头赶上正法進程，让师父放心。

    “坚信师父，坚信大法”才是真修弟子。作为正法时期的大法弟子，无论在什么情况下都必须信师信法，有师在有法在，不断学法修心，不断用法归正自己，不断使自己同化大法，勇猛精進。只要自己能够认真做好师父要求的“三件事”，就一切都在其中。在常人的生活环境中，同修之间，亲朋好友之间，碰到解不开的问题时，不要老是向外去求向外去找什么你对啊，他错啊，有了矛盾和不顺心的事，老看别人的不对，心里为这些事愤愤不平的时候，这颗心就是在常人之中了：我有时总嫌儿女不孝顺，老找他（她）们的不对；对家中亲朋好友也是这样；总看人家这不对那不对，其实，自己已经混同于一个常人了。无论在什么情况下，只要“三件事”都在做，只要是证实大法，只要是救度众生，师父都是承认的，只要“信师信法”师父也一直在管，师父说：“我尽量不落下一个得法的弟子。”（《美国西部法会讲法》）

    因为“坚信师父，坚信大法”我闯过了几次病业难关。二零零三年的一天早晨，正在打坐，忽然有人叫门，猛的下地，一下崴了脚，踝关节马上肿了馒头大的一个包块儿，当时，心正念正，绝对不能影响我炼功；去年的一个早晨，炼完功下楼，准备外出发真相传单，快下到一楼时，一下隔三个台阶就蹬空了，又崴了右脚。当时就马上意识到这是邪恶的干扰，不让我出去发真相资料，不让我出去救度众生。心想：“那办不到！我不承认它，不承认邪恶的迫害，邪恶影响不了我救人。”马上起来自己走出去，发完传单顺利返回。这事要发生在常人身上，可能三个月也好不了。因为我是修炼人，师父在保护着我，仅三天时间，就消肿了，脚走路跟正常人一样。

    还有今年暑假期间，我突然发高烧，同时伴有尿频，尿急，尿血等症状，家中只有我一个人，没人照管，当时全身无力，看见什么都毫无食欲。三伏天，我盖了两床被子，还是冷的打哆嗦。但我心想：“我是大法弟子，有师在有法在，谁也不能迫害我。”我一直咬牙坚持打坐发正念，一会烧退了，好受点，还时不时的蹲厕所，我承受着难以忍受的痛苦。那时，我心中只有一个坚定的信念，那就是：“我是大法弟子！”就这样时轻时重，虽然是这样，但是我还是一直坚持早晨炼五套功法，按时发正念，从未间断。发烧七天过去了，到了第八天早晨炼功，做“弥勒伸腰”时，顿时，感到我上顶天下踩地，天地合一，而且天上还出现了五颜六色象彩带一样的彩云，非常好看。身体感到了一种无法形容的舒服。炼完功，发六点的正念，刚入静一会，从空中向我扑来一条大鳄鱼张着大嘴龇着牙，当时我很清醒，正念特强，请师父加持，我心里明白，千万不能睁眼，嘴里一直连续不断的念“灭”，最后终于把它化掉了。

    资料点遍地开花，我已是七十多岁的人了，也没有见过电脑，更不懂电脑，而且还很讨厌电脑，如今我已是资料点的主人啦，其实一切都是师父安排的。明慧编辑部一再提倡让资料点遍地开花。心想事成，头一天同修就搬来一台电脑，刚安装上，第二天又一同修搬来了一台更好的电脑，又从新安装。可我对电脑一窍不通，同修细心的手把手的教我，我也不会。我心急，手也不会拿鼠标，更不懂什么上网，下载，一听脑子就乱了，晚上自己练，手，眼，脑不好使，都不协调，急的唉声叹气，此时，师父借外甥女的嘴鼓励我说：“你这不是挺好的吗？你这么大岁数，你比年轻人都先行一步了，要有信心，能学会，一定能学会。”我感动的哭了。现在我也掌握了上网，下载，打印等技术，还能及时供同修资料。我的打印机一直很好，基本上没有出过大毛病。我和我的打印机经常沟通对话：打印机你是正法的法器，我是正法时期的大法弟子，咱们都有使命都有誓约，咱们要互相配合好，完成咱们共同的任务——救度众生。

    发真相资料方面，我经常坚持发资料，出门不空手，发前我首先在师父法像前请师父加持，我正念正行，不是任务，而是救人，好象自己在发，实际是师父引导着发，我习惯白天人多时发贴真相资料，和常人行走方向相反，张贴在电线杆上，光滑的墙面上，白天发能让行人当天拿走，避开晚上，一旦遇到刮风下雨，或被清扫工毁掉。讲真相也喜欢面对面直讲，但讲前必须先铲除影响对众生得救的邪恶因素。

    劝三退也比较顺利，和常人搞好关系，顺着常人的执著说，关心她，帮助她，这样说话方便，如对我们楼长（老党员）她过去反对法轮功，还监视过大法弟子的行动，我主动接近她和她聊天。一次不行，两次，三次，最后她终于接受了三退。而且还记住了“法轮大法好，真、善、忍好”。她前几天因为下台阶摔倒，腕关节骨折了，她不时的念“法轮大法好，真、善、忍好”。打上石膏也没有感到患处疼痛，时间不长已经恢复正常。我对她说：“你退党保平安了。师父在保护着你。”她笑了。

    最后以师父在《致澳洲法会》讲法中说的“希望大家走好最后的路”为目标，更加精進。我一定抓住这正法的最后时刻，赶上正法進程，努力做到：“学好法，去人心，向内找，出神念，修自己，走神路，救众生，让神的一面复活。请师尊放心。

    请同修帮助指正！谢谢！


修炼中的一点体会

    文／大陆大法弟子

    十二年前，父亲借来的一本《转法轮》启迪了我回家的念，那如饥似渴的追寻与领悟至今仍记忆犹新。

    一个生命走向更大的成熟，是师父对我们最终的期望，是我们自己选择的结果。万古以前的选择给我们今天奠定了所有的辉煌。在辉煌的今天，我没有一丝一毫的动摇，尽力做着自己应该做的一切。过程中有过不足与痛悔，也有过更多的欣慰与体会，在此略举二三例，让我们分享大法给予我们大法弟子超常的能力与正念的作用。

    一、怎么更大范围的救度众生？

    一天我看着立交桥，心想：上面宽大的板面多醒目啊！在这上面挂上横幅不是更好吗？心里装着这个念，机会就来了。有一天在和一个刚认识不久的同修切磋中，把这个想法说出来，那个同修很痛快的答应了，并说她的女儿（同修）就会干这个，而且还有现成的料，多巧啊！她很快就到达异地女儿家去做了。

    大家商量说：做四条大的横幅、五百条小的条幅。可是在做的过程中也没数，做好一数，正好是这个数。还有条幅上用的小筷子是我在饭店把人家用过的一次性筷子随便要了一些，回去一缝只差两根！同修悟到：这是告诉我们还有两个地方需要做。后来她们都做了。在这时一直不支持的丈夫正好回老家去了，师父又一次给我安排了宽松的时间，同修在我家一晚上就用缝纫机做好，整洁醒目的救人法宝展现在我们面前，只需要去挂了。另一个同修与我合作，开始还有一些悬念，可是为了救度众生、为了证实大法，我们抓紧学法、多发正念、把基点摆正、心态平稳了，我们就决定把条幅挂出去。同修住在我家，我们十一点开始发正念，调整好心态就出发了。

    一路上一点怕心都没有，想着“这一天终于来了，我们一定能做好”。立交桥上路灯通亮，照射四周，汽车还在来来往往，个别闲人还在周围晃悠。我们想：做这么神圣的事，一切都是师父在安排，周围的一切都在为这事而开创。我俩分工，速度极快，各做各的，不一会成功了！我们望着远处清晰的“天灭中共，退党保命”、“法轮大法好”、“真善忍好”在灯光的辉映下，显的更加绚丽耀目了。“众生啊，快快醒悟吧！”一路顺利回家了。回家一看正好到了发正念的时候，真是验证了师父在《二零零八年纽约法会讲法》中讲的“师父肯定大法弟子所做的，你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”

    我们把小条幅分着做，同修们各做各的，挂到大路两旁的树枝上、凡是有人的通道我们就挂。飘扬的小幅四处可见，精美的法宝震撼着来来往往的每个生命，有力的摧毁了邪恶的气焰。

    二、正念的奇迹

    那是去年八月十五的时候，回老家给村里人讲真相，其中讲的最多的就是，大法祛病健身的神奇之事。可离开家乡刚一个月，老家弟弟来电话说，我婆婆昏倒在邻居家，两天来没有一点意识。自从得法的那一刻起，我再也没有在人面前觉的渺小的感觉，也从来不觉的自己能碰到坏事，凡是身边发生的不管别人认为再坏的事，可我觉的都是好事，是提高心性的事。接到这个电话，马上出了一念：这不是一次证实大法的大好事吗？一定要做好！什么东西都不允许干扰！这时丈夫急着要家里人送医院。我说，一个七十多岁的人得这种病，不能摇晃，回去看看再说。我边稳着他边发正念，一切都为救人而开创，回去刚把救人的种子撒上，要让这救人的种子发挥正的作用，如果婆婆不能发生奇迹，该有多大的损失，那么多的生命谁再去救呢？一切求师父安排、一定不能干扰。

    我想：家里有一整套师父的讲法，可以在家里让婆婆听。可丈夫一直不相信也不支持，怎么办？必须在丈夫回家前跟公公说清楚。巧的是前一个月，我回家托我妹给公公他们买了一部手机，可这手机还在我娘家放着。早上七点丈夫和儿子回家刚走，我马上打电话给娘家妈，让她们想办法赶快把手机送过去。妈说：“真巧，你妹夫村的一个人昨天说要去你村，让他捎上。”我家住在偏僻的小村，因路陡不好，去婆婆家要走十几里山路，一般没人去，可就今天那人要去。妹夫把手机给到那人手的时候，正好人家要动身走。过了一会，我一打电话，通了！正好是公公接的，等我把话说完，丈夫也就快到家了，一切真巧啊！

    晚上我梦见我家大门外有一块地方，到处是大便，而且扫都没法扫，必须用铁锹才能把它收拾干净，一看对面正好有一把锹，看着父亲和丈夫都躺着、坐着、谈着闲话，这事还得我收拾，这时梦醒了。我回忆着梦中的事，想：谁都不能指望，就需要我们的正念。我发着强大的正念，没有一丝杂念，“清除一切破坏救度众生的共产邪灵、黑手、烂鬼、不法的坏神让婆婆快好起来，一定要有正的作用，一切为众生着想。”

    我给公公打电话问：“你没放讲法带吧？”他说：“咱家从早到晚上十二点都有人。”我说：“这个时候了，你还怕什么、救人要紧，要不在妈耳朵上大声给她念那九个字。”（“法轮大法好”、“真善忍好”）他答应了。过了两天他们打电话说婆婆会动了，我就让婆婆亲自接电话，他们说她连话也说不了，那我也要让她听。我大声的嘱咐她心里念那九个字。从此以后，婆婆会翻身了、会说话了、会坐了、会站了、会走了，一天一个变化，不到一个月的时间，能在外面串门了，我多么感谢师父啊！

    大法在我们身边发生着一件又一件神奇的事情，为我们救度众生提供了一个又一个的素材。村里人都感叹说：婆婆的这个病都活不了。可现在她不但活了，还完全康复了。一个七十多岁的老人凭什么？凭山村的医疗条件、凭医生的水平、凭花钱多？哪一样也没达到，竟好的这么利索。今年八月十五我回家，婆婆还给人们讲大法的神奇呢！

    三、放下怕心，一切都自然

    同修之间互相配合，整体提高也是必不可少的。十二年来，与每个同修都有很多的借鉴：一个老年同修给别人做了一个媒，跟我和另一个同修商量说：“咱们可以利用订婚时人多，讲真相能多救人，咱们一起去肯定能做好。”我俩毫不犹豫的答应了。那一天，我们几乎没停发正念，当吃完饭人们都在相互告别时，我们趁机把一份份资料送到人们手中，并回答他们提出的问题，一会功夫，热闹中人也告别了，资料也都发完了，众生也都得救了。当他们要结婚时，正好男方家地方小，就决定在我家办，人多热闹。男男女女、一伙一群，又是我们三人互相配合，一天下来几乎所有的人都听到了真相，并有很多人做了三退。

    我是一个个体经营者，平时发挥大法赋予的智慧，不管是在商店、还是在火车上，从来没有一念懈怠，越讲越自如。在回家与去商店的路上也少不了把资料送给路边卖东西的和等干活的人。有一次我正收拾店里的东西，见一个四、五十岁的人扶着轮椅，一点点的往前走，我出去把他扶進商店，给他一个真相护身符并讲大法的美好，完了他坐那儿好长时间不走，说是要跟我交个朋友，我很为难的说了声“行”，当时我想：是不是救错人了，他这么不检点。好不容易他才走了，后来他几次站在我商店门口长时间不走。有一次我女儿问他：“是不是找人，站在门口多不好看，我妈不愿见到你。”他说：“我就是专来见你妈的，能见见面说句话，再也不来打扰了。”孩子把我叫出去，我想不管怎样我也应该跟他说清楚，不能老躲，想不到刚开口，还没说话他就双手抱拳说：“大妹子谢谢你对我的关心，你是我有生以来从没见过的好人，我来几次就是要感谢你的，我在养老院住，谢谢！谢谢！今天你跟我说话了，我再也不打扰你啦！”在一个动人的致谢场面中他推着轮椅走了。

    听到感谢的话，也不知有多少次了。有的人就直接说：“这不是买东西，这是来听你讲话，救命来的，在你身上学到不少东西，以后还要来听。”有好多人都能够接受，有极少数人不接受，有的因怕心、因被毒害太深，你找到他不听的根，针对他的领悟去讲也就容易了，不接受我也不灰心，有机会再救吧。遗憾的是有机会，自己却因累了或忙别的事没讲成。那么我为什么能这样顺利的走到今天呢？就是师父所讲的“真正修炼的人，我说是很容易的，不是什么高不可攀的东西”（《转法轮》）。

    师父讲法时那慈悲祥和的音容笑貌和博大的法理，时刻启迪我精進的正念。同时也少不《明慧周刊》对我的促進和身边同修对我的鼓励与帮助，当我做什么事有不当之处时，同修们积极的参与、指导、指出不足。遇事多学法、向内找、多去执著、用正念对待、否定一切邪恶的干扰与破坏，真正走出常人的框框，用法的标准来衡量，不为其表象所动，在我们互相圆容的环境中，一步一步走到今天，时时刻刻把自己视为一个伟大的大法弟子，一切尽在其中。

    总之，在回家的这条路上，师父为我们铺好了整个一条大道，是我们放不下人的东西，拖着沉甸甸的东西，才使我们中途摔摔打打，如果我们能放下人的一切，那一切都会神起来，迫害还能存在吗？这是我修炼以来的一点体会。当然还有许多的不足，我想在做好三件事的过程中，在大法的洗礼中一定能做的更好，一定能更加纯净、无私无我，满载众生随师还。


走返本归真之路

    文／四川省成都市大法弟子 兰英

    伟大的师尊好！各位同修好！

    我于一九九六年元月得法。回顾十三年来的个人修炼和助师正法的历程，向伟大的师尊汇报和与同修们交流。我得法前已退休两年，一身病痛，患有早期肝硬化、十二指肠溃疡、胃病等多种疾病。得法不久，师父给我净化身体，一身病都不翼而飞，真感到无病一身轻的幸福。

    一、得法个人修炼阶段

    回顾从九六年元月得大法到九九年七二零这段时间里，每天过的都很充实，心中充满了幸福，每天清早四点半起床，提上收录机到炼功点，五点准时开始炼功。一年三百六十五天从不懈怠。平时学法，到处洪法，背法、抄法到深夜也不累，就《转法轮》这本宝书，我工整抄写了三遍。师父的新经文一到，我都要背下来，我心里装的都是大法。那段时间我自己也觉的提高很大。虽然那时我的人心还在，执著也多，但是法轮大法在我心底里已深深扎上了根，坚定跟师父走，谁也阻挡不了师父给我安排的返本归真之路，为我以后助师正法打下了很好的基础。

    二、在助师正法阶段

    九九年七二零后，大法弟子修炼环境被破坏，炼功点辅导员被非法抓捕和审讯，我也是其中的一个。邪党不准我们去炼功点炼功；每天电视、报纸，全都是说是诬蔑法轮功的话。特别是看到教我们做好人的师父被诽谤时，我更难受，中共恶人还要通缉他，我更无法理解，心里直喊：师父啊！您在哪里呀？您多保重啊！

    有天晚上我做了一个梦：我去找师父。走到一个大树林里，有柏树，有竹子，树林里面有个大院子，就从那院里传传出来师父讲法的声音。这时我高兴极了，师父在，师父在那院里给弟子上课呢，师父没有事，坏人是找不到师父的，我这下放心了。这时从那院里出来一个四十多岁的男人，牵了一匹白马给我，我把马套在一棵柏树上，让它吃草。我向那人问路，我怎么走？那人告诉我：顺这条路往上走，要转几道弯，走上那个山峰就到了。我就看那山峰有些高，要转几道弯，再看跟前的人不在了。一个大黑熊向我扑过来，我一下就爬上一棵树上，并喊师父快来救我呀！那黑熊就不见了，我惊醒过来发现自己仍在床上。

    事后从梦中我悟到：这是师父对我的点化，在修炼路上要经过魔难和考验，要有思想准备。又悟到：是师父给我的一匹白马，是叫我骑上白马，马不停蹄，勇猛精進！这是师父对我的期盼。当时悟到这里我眼泪直流，知道师父就在我身边，我想什么师父全都知道。

    回顾中共邪党迫害大法弟子九年了，在这九年里，我从大法中修出的智慧和能力，使我做了大法弟子应该做的事。迫害开始时，我心里想：我是真修的，只有真修的人才知道大法是什么，我们在做什么，也才最有发言权，其它的算什么！那电视、报纸全是造谣。我每天照样四点半起床，五点准时在家炼功，白天出去讲真相，用自身炼功后的巨大变化跟我的领导讲，跟保卫科的人员讲，跟管我们的户籍讲，给世人讲，到农村家乡去讲，跟亲朋好友讲，并自己花钱印发真相传单到处发放，巴不得把那些谎言全部揭穿，所有的谎言在我们大法弟子讲的真相面前一个个不攻自破。对此我们户籍对我们所讲的事实真相也无言答辩。他只是说上边让××不准炼，我们知道你们是好人，其实我也是信佛的人。

    后来我为师父说句公道话去了北京护法，被非法拘捕。在北京大兴看守所，我被非法关押半个月。回四川又被非法刑拘一个半月。在被非法关押期间，我从不配合邪恶，总是保持头脑清醒，我们是修“真、善、忍”的没有错，我是大法的真正实践者，就用自己炼功后一身病不翼而飞，一身轻的事实，向里面的人讲真相，包括管我们的警察，我们也向他们洪法，想救度他（她）们。我们在里面学法、背法、炼功、发正念；我在师父的慈悲呵护下，我正念闯过来了。

    三、在否定和破除旧势力的同时，做好师父要求我们该做的事

    师父在《二零零二年波士顿法会讲法》中告诉我们：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”

    是啊，我听师父的法，坚定正念，坚信师父与大法，放下各种人心，坚定除恶，排除干扰，做好自己该做的事。

    由于我证实大法，为师父说句公道话，去过政府请愿，去北京上访，所以当地政府、派出所伙同单位把我列为重点人物，时常派人跟踪，还设了三道防线：门口由守楼栋的人把关做记录，记录我一天出去的来回时间；左、右侧十字路口都有便衣，监视我与什么人来往。我见他们真可怜，心存正念：谁也动不了我。每天专门出去几次，一会儿买菜、一会儿买肉、一会儿买几根葱，一会儿带小孙子出去玩，到公园等，其间智慧的做我该做的事，在师父的呵护下邪恶也看不到我。

    但看我的人对我不放心，看我天天老往外跑，就想弄我去洗脑班迫害。我就天天和他们讲真相，谁找我谈话，我就跟谁讲，特别是保卫科的科长，我与他讲的更多，不让他们迫害大法弟子，告诉他们保护一个大法弟子会得福报。有一天，街道综治办（即六一零）的人和公司保卫科的领导找我谈话，叫我外出学习一个月，还派了三人陪伴我。我一听感到真好笑，也不生气，平和的向他们讲：法轮功洪传全世界了，全世界好人都说法轮功好，只有中共说法轮功不好，现在江××已被几个国家起诉了，还有李岚清、刘琪、赵志飞等参与迫害法轮功的恶党领导人都在国外被起诉了，你们还要迫害法轮功，你们的脑袋是长到别人的头上去了？没有自己的主见，不为自己留条后路？我先请教你们一下：“‘真、善、忍’是什么？难道你们要把我弄去转化成‘假、恶、暴’的人吗？这是绝对不行！请你们记住：法轮大法好！真善忍好！善待大法弟子得福报，迫害大法弟子遭恶报的也不少，难道你们自己要来亲自试一试吗？”最后他们明白了真相，选择了善待大法弟子，也选择他们好的未来。

    总结我没去洗脑班真是师父的呵护和点化。情况是这样的：开始得到去“学习”的消息后，我还不在意，认为自己如果去了也要使他们办不成，把那里的邪恶除尽，解体洗脑班。因以前两次他们组织法轮功去所谓“学习”，都没有达到他们的目地。法轮功学员弄的他们下不了台，到中午十二点半都走不成，我们拉着他们讲真相。

    一天晚上同修及时送来《明慧周刊》，我一翻开周刊就看到了几个字：“洗脑班根本不能進，连这个想法都不应该有；在外面讲真相救人更重要。”这不是师父早就看到了我有显示心、争斗心、欢喜心，是师父在点化我吗？师父为我多操心呀！当时我眼泪直流，认识到自己有显示心、争斗心、欢喜心，差点進洗脑班被迫害，自己还不知，要不是师父的点化、保护，我多危险啊！自己醒悟了，知错了，决心已下，坚决不去洗脑班，这样不仅能更好的救度世人和众生，自己也避免了邪恶的迫害，破除了旧势力的安排。

    四、面对面讲真相、劝三退，

    从二零零五年我就开始了面对面讲真相、劝三退，看了《九评》后，首先自己退了，之后跟亲朋好友讲三退的好处，能保命的道理；到朋友家去讲，有的退了，有的没有退，但对他们来说已经知道大法的美好了。進大街、小巷、公园、菜市、见人就讲，基本上一讲就成，别人还再三说谢谢！我说：你不要谢我，要谢我师父，是师父叫我来救你们的。他们就说：谢谢你师父。有的还跟我说：要注意安全，多保重，现在法轮功还在受迫害，老天爷早就该灭中共这个恶鬼了。

    和同修一起配合讲真相：我们经常二、三个人在街上一前一后，一左一右配合发资料、光盘，配合的很好。有次A同修给一个老婆婆讲真相、劝三退时，那老婆婆不接受，并在街上大声吼：“大白天你在街上乱搞！”我上前去温和的问：“谁能在大白天就在街上乱搞？”她指给我看，“就是她（A同修）——‘反党’份子叫我三退。”我很温和又亲切的在她肩上拍了一下说：“大姐，你真有福气呀！你今天在大街上能听到这福音，太好了。我的一位亲戚就是炼法轮功的，他早就告诉我：在危难中记住： ‘法轮大法好！真善忍好！’三退是为了自保”因为我没有怕心，讲起来也自然，天安门“自焚”是怎么回事，句句话都打在她心上。她说：“呀！原来天安门‘自焚’是假的。”我说：“你明白真相就是福呀，你有个美好的未来了。”她又说：“我不是党、团员，也没文化。”我说：“你明白真相，就有福报了。”她说： “谢谢了。”我对她说：“不用谢我，应该谢你刚才说的那个大姐（A同修），这么大的太阳，又那么大的年龄（七十多岁），还不辞辛劳，在大街上救人，是我听到你说她‘乱搞’，跟你解释几句罢了。”她说：“嗯！”

    众生的得救来自于大法，来自于师父的慈悲，也来自于同修的正念整体配合。我身边有两位大姐，只有小学文化成度，从九九年“七二零”后，一直到现在长期不断在大街、小巷发真相资料和光盘，最近一两年来也能面对面的讲真相、劝三退了。

    我们白天出去讲真相，劝三退，晚上要总结当天讲的成功和失败的经验和教训；第二天再改進讲真相方法以更多的救人。我今年八月九日上午出去一个人也没有救到，从来没有这种情况，当天我向内找，我有怕心了，满街都是便衣和警察，不好开口。加上八日晚看了奥运会开幕式，是党文化对我的干扰。我努力去掉怕心，排除干扰；十日出去讲真相、劝三退时就恢复到原来的状态了；上午出去就可救四、五个，到十来人了。

    我每天早上三点半起床晨炼、六点发完正念后，就学法和整点发正念；出门前要请师父加持我，并请师父多派几个有缘人听我讲真相、得救度。真是这样的，我只要出门就会有人在等我救他（她）们。有的人说： “我早就知道了三退保平安，就是找不着人办，今天终于找着你们了，给我退了。”还有的人看了真相资料后，把家里人的名取好，在河边等大法弟子救他们。还遇到人跟我说：“我退党、团了，是法轮功的人给我退的，法轮大法好！”当然也遇到不接受真相，并打电话举报的人，但在慈悲的师父呵护下，都是有惊无险。

    以上是我们讲真相、劝三退的点滴片段。写此交流文章也是实修的一个方面，当我要写的时候，旧势力因素又表现出来阻挠和干扰我写，表现出肝脏痛，晚上下楼时没有路灯，当下到最后两步时当作一步跌下楼，头碰到墙上昏迷可能两分钟，左脚也肿了，当时我就喊师父了，一股能量从我的右脚往上升，升到头顶我就醒过来了。回家后，晚上两点时左脚痛的难受，连左脚的脚心都是紫色的，我知道是师父在给我调整。三点半时，我忍痛照常晨炼。心想一定要按照师父给我安排的修炼之路修到底，否定一切旧势力安排和干扰，一定要将这份心得交流法会稿写出来，也是向我们伟大的师父递交一份答卷吧。

    我深知和修的好的同修比差距还很大，离师父的要求还太远。但是我会努力的，我一定静心学好法，抓紧救度众生，才能不愧对我们向师父立下的史前大愿；努力做好三件事，不辜负师父的期盼，师父慈悲度我，我一定要修成，跟随师父回家。

    有不对之处，请慈悲指出。

    谢谢师父！谢谢同修！双手合十。


坚信师父坚信法　走好正法路

    文／大陆大法弟子

    我是一九九五年得法的大法弟子，在十几年修炼的历程中，经历了风风雨雨，凭着对大法对师父的坚信，堂堂正正的走了过来，我借第五届“大法弟子修炼心得交流会”之机，写出自己的修炼历程。与同修们分享。

    得法破迷

    得法前，我有多种疾病，类风湿关节炎，失眠，头晕，浅表性胃炎，胃出血，妇科病，等等。九五年因生育女儿病情加重，体弱卧床，生活不能自理，夏日炎炎还怕受风，穿着棉衣，毛袜子，带着棉手套，四肢麻木，还经常抽筋儿。由于身体不好，看谁都不顺眼，脾气越来越大，婆媳之间为了一点房产利益十年不合，还经常吵架，真是生不如死，对人生完全失去了信心。在这走投无路的情况下，九五年九月份一位朋友看我痛苦的样子，劝我修炼“法轮大法”。并说修炼“法轮大法”即可以祛病健身，又可以修成神佛。我从小就十分敬仰神佛，只是没有遇到真正的佛法，今天给送上门来了，心情无比高兴，我从心底呼唤着：终于找到了我所要找的了，一定一修到底。我为找到真正的佛法一宿都没睡，也不困。清晨一合眼，忽然看见天上飞下好多人来，我心想，他们来干什么来了？这是，从遥远的天空中发出了慈悲、洪大的声音：他们是来同化大法的。当时我也不知道什么叫同化大法。一夜之间我十年的病魔不翼而飞。早上起床，走路感觉老要离地，身体象是气球一样轻的想往起飘，真是不可思议。我只是动了修炼的一念，师父就给我净化了身体。真是：“佛性一出，震动十方世界。谁看见了，都要帮他，无条件的帮他。” （《转法轮》）

    开始修炼干扰也很大，我认为这是考验我是否信师信法。没过几天，就听同修说大法书来了，我高兴的连饭也没吃，就去请书，辅导员说没有。他认为我还没有听过师父讲法带，不一定是真修弟子，就不给我。我坐在他家不走，我向他诉说着大法给我身心所带来的变化，我时刻盼望着师父的讲法，今天得不到就不走了。辅导员看到我坚修大法的心很感动，给我拿出了《转法轮》和师父的法像。回家后捧起书就看。这时孩子不停的哭，奶也不吃了，哭个不停，没办法，我只好双手合十求师父帮助，看见师父的法像上的光圈一闪一闪的。可是孩子还是哭个不停，怎么求师父也不管用呢？难道师父的功力小吗？我又点上香，请师父去请观音菩萨（当时我认为天上观音菩萨大慈大悲），孩子还是哭，当时我脑子里又出现了一念，佛法难得，机缘只有一次。我悟到这是师父点悟我放下儿女情，奇迹出现了，孩子不哭了，身上的疙瘩一瞬间就消失了。再一次见证了大法的神奇。我体会到，无论遇到任何魔难，只要坚信师父，坚信大法，师父什么都能帮你做。

    通过学法，我对公婆的怨气渐渐消失了，生出了慈悲心，并把房子让给了公婆住，乐的公婆见人就说我们媳妇自从炼了法轮功后，可变好了，看来法轮功就是好。

    用大法赋予的正念走出巨难

    就在这大法人传人，心传心迅速传播时刻，一九九九年七月二十日中共邪党对大法弟子铺天盖地的打压迫害，我与本地学法小组的同修切磋，抱着证实大法、讲清真相的愿望，在师父的呵护下突破层层封锁，晚上到达北京。当时北京城布满了警察部队。因我们去的人多，为了不引起警察的注意，我们分开走。当走到府右街时，我生出了怕迷失方向的人心。就被警察抓住，我马上向内找，归正一思一念，在师父的呵护下又把我放了。晚上我们集体学法切磋，大家放下生死，坚定的维护法，法不正过来我们决不回家。在七月二十一日早上到中南海上访。中途被恶警拳打脚踢的把我们三个大法弟子塞進汽车的后备箱里，关到一个看守所的大库房里。整个院内布满了部队，腰围子弹袋，肩膀上挎着带刺刀的枪。在师父的加持下，我们七、八十名来自不同的地区的大法弟子一起背法。邪恶用录音机播放诽谤，侮蔑大法的音量瞬间被解体，震慑了邪恶。我们在那里开了一个神圣的法会。我用自己突破层层封锁進京、为护法的经历和自己修炼体会证实大法，我感觉天上的神都在协助我们，又一次见证了大法的博大精深和玄奥，超常。晚上十点多被释放，我们又和北京同修共同切磋，早上炼静功时我眼前出现了北京城進入了一级战备景象，我不被这些假相所带动，第三天在去中南海途中又一次被抓，一车接一车的大法弟子被送往体育馆，各省大法弟子聚集在一起，夏日炎炎，不让吃喝，就这样蹲了一天，虽然我们吃了很多苦，因为我们是宇宙的保卫者，为证实大法，救度众生而来，为兑现自己的誓约而来，也就不觉的苦了。心中只有师父，大法和众生。

    七月二十三日我被送回了县本单位软禁起来，我不被邪恶罚款、开除等各种方式所带动。当时家里亲属们在心灵上受到了严重的伤害，精神上受到了极大的摧残，整天忧心忡忡，心神不安。

    在二零零一年，我为了证实法，讲清真相，救度世人，一夜走六、七十里路程到农村发真相资料，往树上挂“法轮大法好”的横幅，电线杆上都写着“真善忍好”，震慑了邪恶，邪党觉的很害怕，于是下令抓捕大法弟子。有一天上午，我正在学法，忽然恶警闯入我家，看我正在学法，喊道：不让炼，还炼。恶狠狠的把我手里的《转法轮》和师父法像抢了过去，我不顾一切的又夺了过来，紧紧的抱在怀里说：这本书和师父法像比我的生命还珍贵，决不容许你们带走。并和他们讲真相，不但不听，看见桌子上放着一摞同修写的劝善信，当时我怕警察认出同修的笔体，为对同修的安全着想，放在灶火里烧了，但恶警并不甘心，又从桌子上拿走一本书和《弟子切磋文章》。不一会又调来了坐满恶警的警车，带着录像机，抓人搜抄我家，当时我还没有全部藏好真相资料和条幅，躲進菜窖里，恶警非法搜走了录音机，炼功磁带，真相资料，条幅，并拍照录像，恐吓我刚刚六岁的小女儿：“你妈妈哪去了？”女儿机智的回答：“不知道。”并智慧的跑出去告诉大法弟子把大法书保护好，邪恶在我家“搜书”。又急忙跑回来告诉邻居给她爸爸打电话。孩子才六岁啊，又是个女孩，在这么多恶警面前并没有恐惧，维护大法，又掩护了妈妈，又通知了爸爸，如果没有师父的呵护，她是做不到的。恶警打开菜窖的门，准备下去。我发了一念：“下不来，请师父加持'。当时我的心有点紧张，接着我就背《洪吟》，心也平静了，正念场越来越强，恶警立即走了。在邻居的帮助下，我离开了家，被迫流离失所。

    作为一名大法弟子，在大法受迫害，师父蒙受不白之冤之时，我不能东躲西藏，应该堂堂正正证实大法。在四月二十五日我再次来到北京天安门为大法、师父鸣冤。被恶警抓到前门派出所，后遣送到某县城看守所。在那里我亲眼目睹了对大法弟子们惨无人道的迫害，我生出了怕心动了邪念，心想，我排到最后一个，到时候邪恶也没力气了，就不会迫害我了。由于自己念不正，被邪恶钻了空子，恶警马上先把我拉了進去左右开弓打耳光，把我打倒在地，戴上宝剑铐，向上吊了起来，進行拍照，强行按手印。后来又遣送到公安局進行迫害，问我叫什么名字，我说：“我是大法中的一个粒子。”他们听后吓的谁也不敢动我。到了半夜只剩下我时，来了几个恶人要给我上刑，公安局局长等几个人说这个人动不得。我悟到在魔难中，我们和大法溶在一起时，谁也动不了你，师父说：“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）

    五月份邪恶把我铐回本县的公安局。恶警看到我高兴的坐不住了起来说：“可找到你了。”然后，拿出从我家搜到的真相资料和条幅等照片放到一本影集中让我看，问我资料的来源，还说我三次上访，罪上加罪，把资料点的人都说出来，最少也得判五年徒刑，不说的话等着掉脑袋吧！案子由“六一零”处理。当时我的思想压力很大，面临的就是生与死的选择，真象师父说的“生死非是说大话　能行不行见真相”（《洪吟二》〈心自明〉）。在那种险恶的环境中，我真不想死，可又不想出卖同修，在我很难选择的时候，我想就是天大的事，我自己顶着，决不能让同修受魔难。我堂堂正正的说：“这些照片只能作为法正人间时迫害我的证据，‘六一零’ 算什么，我走师父给我安排的路，一切由我的师父说了算。”这时我发现恶警就象打了霜的茄子一样，坐下了，什么话也说不出来。我觉的他们太可怜了，我要真正为他们的生命负责，和他们讲真相，告诉他们善恶必报的因果关系。是大法的威力启迪了他们的佛性。他们听后很是震动，说了一句：“你们这些年吃了不少苦。”

    几天后本地同修到北京上访被遣送了回来。审问时把我送给她的真相资料说了出来，当时我心里很不平衡，想：你修炼这么多年了，到关键时候怎么什么都说。转念又一想，我太自私了，遇到问题首先想到自己的得失，没有为别人着想，我看见同修发自内心为同修没做好而难过，同修拉着我的手后悔的什么也说不出来，我正念加持同修走好以后的路。

    看守所先后关押了三十多名大法弟子，我悟到我们不能配合邪恶，消极承受，闯出魔窟，抓紧救度众生，我们集体绝食。否定旧势力的安排。我被邪恶破坏的胃出血，吐血，便脓到医院检查肠胃已糜烂了，医生要求住院抢救，恶警所长不管死活不让住。从那以后我天天昏昏沉沉，昏倒过数次，有一次夜里身体抖的失去了知觉，不会说话，仿佛生命已到了尽头。我心想：师父啊，我不怕死，但我不能死，那么多众生没有得救，我的誓约没有兑现，我要活着出去，揭露邪恶救度众生。于是我一遍一遍的背《洪吟》〈威德〉，在师父的呵护下，大法的神奇又一次在我的身体上显现出来了，看守所里的犯人都觉的不可思议。问我：“大姐，你身体怎么好的？”我说：“大法是超常的，我的身体也是超常的。”从此以后几个犯人也跟着炼起了法轮功。

    十月份，从看守所又把我们转到了洗脑班，我听师父的话：“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《精進要旨二》〈大法弟子的正念是有威力的〉）我不進洗脑班，他们把我抬進去，我不吃不喝邪恶的东西。他们说县委书记来了要给我们开会，我就不去。后来书记来到我面前，我就向他揭露看守所灌盐水的邪恶罪行，讲清真相。他们给我们规定了几条要求，我就不听，通过三天的正邪较量，我堂堂正正的回到了家。

    找回昔日同修

    回家后，我抓紧学法，调整好心态，并投入到协调同修们讲真相，救度世人的行列中，当我看到很多昔日的同修，在邪恶的迫害下，因有怕心而放弃了大法，万古机缘不能错过，我要找回昔日的同修。我先来到一位九九年得法的同修家，她见到我就说你遭受了这么大的迫害，我可不学了。我看到她因放弃大法而病业反映痛苦的样子，很难过，我心想，一定要唤醒同修走回大法中来。我从上午一直劝说到下午，讲到师父正法和为众生巨大的承受，讲到了自己在迫害中是如何在师父的呵护下闯过来的，还有很多同修在魔难的考验中，堂堂正正走过来的经历。师父传大法度我们，吃尽了无数的苦，这是千年不遇万年不遇的啊。师父不愿落下一个正法时期的大法弟子，包括你在内，千万不要错过阿。她听后很是震动，当时就要求请本《转法轮》，她丈夫也要炼，我看到又有两个生命得救了，而为他们高兴。

    第二天，我给他们送去了《转法轮》和师父后期讲法，不久他家就成立了学法小组，她妹妹很快也修炼了大法，我和她经常到农村去讲真相，劝三退。我们走到哪把真相带到哪，农村交通不便，我们就行脚。一次我们来到一个门市部和售货员讲真相，售货员明白真相后告诉我们，以前本地有一个邻村也有两个修炼法轮功的，我们听说后，问清了住址和名字，一路打听来到了他家，家里没人，说是上田里干活去了。我们在门口耐心等待。我们一天没吃饭，但并不觉的饿，因为我们做的是最神圣的事。晚上七点多见到了同修，因很少得到师父后期讲法，所以同修学法少。从此以后我们经常带上师父新经文和明慧周刊坐车到他家与他们一起学法，他们提高的很快，还带动了本地五名世人走入修炼，在他家成立了学法小组。还经常出去讲真相，发资料，做好师父要求的三件事。通过找回昔日的同修，我悟到，同修的提高不仅是他一个人得救，而是代表着更庞大的天体的无量众生得救啊。一个大法弟子也是当地世人得救的希望。

    在推广新唐人中修好自己

    正法洪势進展很快，很多地区推广安装新唐人电视台，世人通过看新唐人电视都明白了真相，有的修炼了大法，救度世人效果非常好。开始我认为安装锅盖是男同修的事，所以我没有参与進来。随着明白真相的人越来越多，想看新唐人的人也多了起来，参与安装的同修越来越少，在这种情况下，我主动学习安锅，有时干扰比较大，安一个锅盖就需要花费很长的时间。出去一整天，回家很晚，孩子饿了就吃一袋方便面。有一次我中午给同修安锅盖，同修和我上房一起安装，我俩配合的很好，不一会就安好了。接着又去另一为同修家安锅。那位同修穿的干干净净的，正在做饭，我说：“你和我一起安吧。”他却说：“我不会，你们俩安吧。”当时我心里很不平衡，我俩又脏又累的，我们也不是专业安锅的。我家孩子还没人给做饭呢，你也是修炼人。我心里越想越不是滋味。一下午连一根线都没拉進屋里，回到家已经黑了，等第二天同修去摊子上卖货去了，家里只剩下孩子，我的心里更不平衡了，怎么今天就我一个？我向内找，发现有很多心，怕心，妒嫉心，争斗心，怕吃苦心，急躁心，名利心，私心等等。当我找到这些心，很快就安好了。

    有一次给明白真相的常人安锅盖，当时找不到其他同修，就自己拿着工具到他家，他老人住院了，家里没人，只能找一个人给他安装。我又得上房，又得调试电视，又得看信号，确实不容易，但是我抱着抓紧救人这颗心，我把锅盖随便放到房顶上，图像马上就出来了，这是我安锅盖以来从没有出现过的奇迹。其实师父就看弟子那颗心，一切都是师父在做。还有一次我和一位同修到乡下安锅盖，下车后还得走十五里路，我们借了两辆自行车，带上锅和工具，在路上见到世人就讲真相，并给他们真相资料。一位世人听到我们讲大法真相，走过来要大法光盘及真相资料并主动退出党团队。一路上我们劝退了十多名党团队，看到世人都明白真相，生命得到了救度。我们虽然吃了很多苦，但心里却是甜的。因为那天风很大，路又不好走，我俩一路推着车子来到了同修家，顾不上吃饭就上房安锅盖。因是山区，信号又弱，天又冷，整整调了三、四个小时才安好。另外一位同修看到新唐人播放节目真好，也安上了。通过安装新唐人电视台，我体会到了新唐人电视台是解体邪党的最有力的法宝。

    在安锅盖的过程中，我修去了怕心，急躁心，求安逸心，不平衡心，名利心和自私心。回顾自己走过的路也是坎坷的，没有大法我是走不过来的。

    向内找在大法中归正自己变异的一切，破除旧势力的安排

    旧势力以奥运为借口，操控众生对大法弟子犯罪，目地是为了毁灭众生。我悟到，作为一名大法弟子应该放下自我，用正念制止众生对大法弟子犯罪，讲清真相，从而使众生得救。

    奥运前七月二十五日，单位以开会为名把我们本系统的几位大法弟子叫到单位，去了后我们就被扣了下来，让我们在单位吃住，实行二十四小时看管我们。宣布邪党黑文件。我们发正念，解体旧势力的一切安排，请师父加持，走师父安排的路。

    我们共同切磋，形成一个整体，听师父的话。师父讲：“无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。”（《精進要旨二》〈大法弟子的正念是有威力的〉）

    当天他们给我们盖了一个新厕所，我发了一念，这个厕所让他白盖，我们就不進去，包括你给我们的新床被，房子，吃喝都不要，我们就不進你那个邪恶的空间场，就不受你那空间场的制约。我是大法中的一个粒子。我的使命就是证实法，救度众生。我讲着讲着就冒出想跑的念头。我向内找，动了想跑的念头，导致了他们怕我们跑，看的很紧。多大的私心啊，真是愧对师父。

    站正了基点，我的心也纯净了起来，语气和善了，和他们说：“我要想跑早就跑了，要是我们跑了领导开除你们，我们是修‘真善忍’的，处处为别人着想，不管你们态度如何，环境怎样险恶，我们就是来讲真相来了，现在是邪党‘回光返照’。退出邪党才能得到救度，我们是为你们而来的呀。”我觉的他们内心很震慑，说我们真好。对我们的态度也变了，有的说对不起，还有的说上边不应该这样做。

    到了中午，给我们买饺子，菜，西瓜，电风扇，好言，好语，好招待。我们不被这一切所带动，善意的说：“我们是修炼‘真善忍’的，不白吃白拿别人的东西。”他们说：“我们想放你们也做不了主，你们绝食也得五、六天以后才放你们。”我想：“你说了不行，‘去留由师父安排’（《洛杉矶市法会讲法》）。”在这件事情中我想起了我们的基点应该站在救度与被救度的角度从而使众生得救。

    我们不在旧势力的安排中修炼，通过这件事我们是在找、在分能救度的众生。他们明白真相并主动向县里请示，释放我们，县长说管两老太太干什么？那个主任面子上过不去，让我们写保证，说不写就送看守所，这时我又动了为私的念头，我修了这么多年，也没有写保证。这时我向内找到了为自己得道而不写，我善意的说我不写是为了你们不对大法犯罪，不被淘汰。有的说不怕（被淘汰），我说你不怕我也得对你们负责任。可能他们本性那边明白了，晚上七点把我们送回了家。

    回顾自己走过的路。也是坎坷的，没有师父，没有大法我是走不过来的。正法还没有结束，还有很多有缘人没有得救，这就希望我们更好的做好三件事，勇猛精進，抓紧救度众生。


以法为师　炼成真金

    文／河北大法弟子

    尊敬的师尊好！

    各位同修好！

    一九九九年邪恶开始迫害大法的时候，我正式走進修炼，经历几年的风风雨雨，在慈悲伟大的师尊的呵护下，我逐渐的成熟起来，平稳的走在证实法的路上。今天把我这几年来修炼的心路历程写出来，向慈悲伟大的师尊汇报，与同修交流。

    一、走出家庭关、色欲关

    我的家在农村，丈夫和我都有工作，是别人羡慕的双职工，一家三口的生活幸福美满。我得法之初，丈夫迷上了黄色录像，我认为那不是人的东西，劝他不要看，他却在单位看，以后回家越来越晚，甚至借故不回家，终于有一天我发现他有外遇了。这对我来说真是打击太大了，我每天整个心思想的都是这件事，也知道抑制自己不去想，可是做不到，总是翻江倒海。我不能容忍丈夫的不忠，心里痛苦不堪。在我最痛苦的时候，师父的法引我走出迷津，师父说：“难忍能忍”（《转法轮》）。是啊，我是大法弟子了，我要按照师父说的做，我原谅了丈夫，又找第三者平心静气的谈了心，他们都认识到错了。可是好景不长，丈夫又开始闹了，他整天酗酒，撒酒疯，每天很晚回家，在床上小便，骂人，逼着离婚。我的境遇糟透了。我心里想，你犯那么大的错我都原谅了，你怎么还变本加厉呢？真是忍不下去了。可是我还是忍着，甚至比以前更关心体贴他。我盼望着丈夫能变好，我不想毁了自己的家，不想给双方的父母和孩子也带来痛苦。我就这样忍受着。以后丈夫干脆几天不回家，那女的开始威胁我孩子的安全。最后实在不行了，我和丈夫离了婚。

    回想这件事的心路历程，我最初的想法是以恶制恶，由于受邪党“寸土必争”的党文化毒害，总想着要报复，决不能忍气吞声。学习师父的讲法，我知道大法弟子应该按“真、善、忍”严格要求自己，宽容别人，善待他人。我在矛盾中痛苦了好长时间。期间师父几次在梦中点化我，一次在梦中，一个魔鬼追我，我就从一间屋跑到另一间屋，可是过门口的时候，因为我背着一个大包袱却怎么也过不去。后来和同修切磋，我知道应该放下包袱了。心的魔炼是痛苦的，可是如果你能按照师父说的去做，你会看到柳暗花明又一村的另一番景象。在经历了剜心透骨的痛苦之后，我深切的感受到了师恩浩荡。

    对于离婚的家庭，孩子的教育是个大问题，如果引导不当，会使孩子形成孤僻、自卑的性格，甚至形成报复心理，影响孩子一生。我知道我是大法弟子，我要按照师父的要求做，做一个好人，更好的人，因此我对家庭是十分负责任的。为了减轻我离婚给孩子造成的心理压力，在朋友的帮助下，我调到了另一个地方工作，孩子也换了学校。记的他爸第一次到学校去看他，孩子躲了起来，他爸怎么也找不到他，过后我劝孩子，不要恨他爸，人都有犯错的时候，要学会宽容。以后我儿子就能和他爸和睦相处了，还经常去看望他爷爷奶奶。现在儿子也开始学大法了，还时常提醒我要修心性。

    离婚后，对于我再婚的问题是亲朋好友最关心的问题，他们出于关心，多次劝我再婚。我的想法呢，从师父讲法和我的经历中我知道，常人的情是最不可靠的，因此我决定彻底放下这“情”，用更高标准要求自己——“修心断欲”。我和儿子相依为命生活了八年，许多常人感觉很同情，也很佩服，儿子考上大学以后，每天回家就我一个人，同事们都劝我再找一个，年老了好有个照顾，也避免孤独，我总是淡然一笑，我说我很充实。说心里话，我很久没感到孤独的滋味了，因为我心里有法，整天沐浴在法光中，充实极了。

    在再婚的问题上，我也遇到过考验。一次一个同事找到我，说给我介绍个对像，条件很好，男方忠厚老实，是一个公司的副总，很有钱，又有车，以后还可以出国，一个儿子在上大学，妻子死于车祸，想找一个四十多岁本份过日子的人白头偕老。同事跟我一说，我也觉的这年头这样思想的人很少了，可我还是婉言谢绝了。晚上回到家中，心却翻腾开了“条件这么好，人又这么好，这样的机会不能错过”；“找了这样的对像，亲朋好友也能沾光”；“开车回家一遛，别人也会羡慕”，许多人心都起来了，这时我警觉的知道这是旧势力用“荣华富贵”来往下拽我，让我修不成。我清楚的感到这是旧势力的安排。我心里对旧势力说：我知道，你们怕我修成，用“荣华富贵”引诱我，你们做不到，这不是我要的。我心里的翻腾使我意识到我修炼的心还不够坚定，我就在心里反复问自己：“你的心为什么动？如果你的面前放着一座金山，你会动心吗？你活在世上是为了什么？”直到我坚定的回答：“我不会动心的，什么也别想动了我修炼的决心，因为我清楚的知道我是什么人，我是干什么来了，我不会因为执着常人的东西而失掉修炼和证实法的环境。在我的生命中证实法、救度众生是第一位，永远也不能改变。”

    对于独身女人，尤其是修炼人，在两性方面一定要走正，要严格要求自己，和异性交往要谨慎，大大方方，心无杂念，决不能有色欲之心，否则不堪设想。我曾经经历过这样一件事，一天晚上我去一个好同学家劝三退，同学的丈夫是当官的，曾多次帮过我的忙，那天恰巧同学一家三口都在家，我刚劝了几句三退，同学有电话找她外出，问我走不走，因为要劝三退，我说再待回儿，同学出去了，这时姐夫（同学的丈夫）说，咱们上这屋谈吧，我们到了另一个屋，姐夫想有不正当的行为，我当时很警觉，严肃的说：“我是学大法的，一定要走正。另外我也决不会干对不起我姐（同学）的事，你是党员，你退吗？”他说：“我退。”“好了，那我该回家了。”走出同学家，我的心不能平静，我真的感到了正念的威力，只要正念足，谁也不敢动你，反而会从心里佩服、尊敬你。

    二、在工作环境中修心性。

    得法不久，丈夫正跟我闹离婚的时候，在工作上的心性考验也很大，那年实行试聘、落聘制，对于工作一直很出色多次被授予政府嘉奖的我却得了个试聘，我心里简直受不了了，这一关又一关，一难又一难的让我喘不过气来，我真不知如何是好了。有时跪在师父法像前，泪流满面，心里说，师父啊，我该怎么办？我怎么这么苦啊？师父表情很严肃，看着看着，我发现师父鬓角的头发都白了。我知道我身上巨大的难是师父给承受了，我真为自己的不争气而痛心啊！师父说：“真修弟子啊，我教你的是修佛修道的法，你们却因为在常人中的利益损失了而对我诉苦，而不是因为自己在常人中的执著心放不下而苦恼，这是修炼吗？能不能放下常人之心，这是走向真正超常人的死关。真修弟子人人都得过，这是修炼者与常人的界线。” “你们从圣洁而又无比美好的世界掉下来，是因为你们在那层次中有了执著的心。当掉到相比之下最肮脏的世界里，你们不快往回修，却又抓住肮脏世界里那些肮脏的东西不放，甚至损失一点还痛苦的不行。你们知道吗？佛为度你们曾经在常人中要饭，我今天又开大门传大法度你们，我没有因为遭了无数的罪而觉的苦，而你们还有什么放不下的呢？你能把心里放不下的东西带進天国吗？”（《精進要旨》〈真修〉）我记住了师父的话，决心彻底放下“名、利、情”，做真修弟子。决心定了，可是执着心不是说去就能去的，它会经常往外返，我就反复背师父的经文：“圆满得佛果　吃苦当成乐　劳身不算苦　修心最难过　关关都得闯　处处都是魔　百苦一起降　看其如何活　吃得世上苦　出世是佛陀”（《洪吟》〈苦其心志〉）；“难忍能忍，难行能行”（《转法轮》）。之后，我感觉自己不再那么苦，执着心越来越少，正念越来越强，心想：“天塌下来我也能挺住。难，你们都来吧，我不再怕你们，我能行！”

    到新的工作环境后，我更严格按师父的法要求，平时对工作不挑不捡，任劳任怨的干好工作，在工作中只想着怎样把工作做好，从来没想到过得到什么荣誉，可是各种荣誉却接踵而来，从来没有为得到什么利益而用心，可是该得到的却一点不少。师父说：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”（《精進要旨》〈修者自在其中〉）我牢记师父的话，时刻提醒自己和孩子，好的生活环境是师父呵护我们，让我们利用它更好的证实法，决不是让我们享受来了，决不能起安逸心，这是新的环境下的又一考验。

    工作中的心性考验是方方面面的。我原来的工作很忙，早上经常六点多钟上班，有时晚上八点多钟才到家，双休日几乎不休，每天学法时间很少，炼功也坚持不好，我决定找领导调换一下工作。新学期开始了，我调到了教导处担任油印工作，我觉的还可以，这样可以不上早晚自习，双休日也不耽误，时间上充裕了很多，可同事们觉的不公，因为我不再担任领导工作，这对就要评职称的我很不利，我就劝他们说：“人各有志，这是我的选择。”

    繁重单调的油印工作，没人愿意干，我却觉的很好，因为对我来说，时间真是太宝贵了，另外油印只需动手脚，脑子可以省下来，我就随着机子的轰隆声，不停的发正念，机子每转一圈，我就在心里念一遍正法口诀，不停的转，我就不停的念。没活儿时，我就静心学法，我觉的很充实。可是好景不长，麻烦来了，我们办公室人多事杂，来来往往，同事们没事爱聊天，可我没活儿后就想学法，我觉的很矛盾，有时半天没活，可半天也学不了法，不是这个同事跟我聊天，就是那个同事找我有事，我真是心里烦啊，有时简直坐卧不安，我就想：让我一个人在一个屋多好。于是我就开始动心思，想方设法达到这个目地，可领导怎么也不同意。怎么回事呢？我开始向内找，发现我和师父的法理拧了劲了，我就认为我的学法最重要，其它什么事都不重要了，谁耽误我学法心里就不高兴，认为是干扰，不知不觉心里把工作当成负担了。平时和同事也不愿沟通，认为那会耽误我的时间，表面上很精進，可是私心全起来了，真是太危险了。认识到后，我马上按师父的法归正，现在一切又都好了。

    我悟到，做什么事都不能走极端，平时要平衡好各方面的关系，才能更好的救度众生。工作中心烦，苦恼，让我警觉。向内找，我觉的我放下了名，放下了利，不再为名利而苦恼，可为什么心里就是烦呢？原来还是因为有时间却学不了法而苦恼。一开始，我认为是旧势力在干扰我，我就否定旧势力安排的一切，心想，你不让我学我就要学，我就不听你旧势力的。于是我干脆把大法书拿到桌面上看，谁爱干什么干什么，我就是不动心，一心学法，这样坚持了几天，一天，我正学法，校长去了，我还看，主任（和我一屋工作）把我叫到外边，说：“大姐，你想看晚上回家看，别在这儿看了。”我笑了，说：“你知道我看的什么？”他说：“谁不知道你学法轮功啊，校长都知道了。”我说：“总不能叫我总聊天吧，再说，学法轮功有什么不好？他让我按‘真、善、忍’做好人，而且现在大法洪传八十个国家，就中国镇压。”接着，我又给他讲了我学大法后身心的巨大变化，讲了《九评》掀起的退党大潮，他感觉很有兴趣。回到办公室，我想我是大法弟子，我应该为别人着想，为了减轻主任的心理压力，我不再明着看大法书，以后我就把没装订的《转法轮》单页夹在别的书里，开始一段一段背法。

    后来校长又来看过两次，我觉的校长在监视我，于是就默默的对着他发正念，清除背后操控他的邪恶因素，同时向内找，我觉的我的做法不够理智，背后隐藏着很重的争斗心、自私心、不平衡的心理，对新来的校长，更藏着很重的人心。首先对校长有成见。因为听同事说，他很爱骂人，果真一天下午就大骂了我们办公室的人一场（当时我请假了没上班），心里觉的这样的人不配做校长，听这样的人讲话更是对我耳朵的污染，耽误我的时间，因此开会时就借故不去，见到校长也不爱说话，总看他不顺眼，校长见我也没好脸色。我觉的不对劲，向内找，原来我在和校长暗暗较劲儿。反复学法，从法理上知道我的路走偏了。师父说：“目前人类社会有很多不好的现象，不好的人，不好的行为，完全背离了人，甚至于有的人不只是变态心理，魔性都很大。那么针对这种情况下，怎么办呢？我告诉大家，不管。为什么不管呢？大法弟子的伟大是和宇宙正法连系起来的，你们最大的使命就是维护法。不破坏大法的你就不要去管，破坏大法的你就要跟他去讲清真相、抑制邪恶、清除邪恶、救度世人。”（《各地讲法二》〈美国佛罗里达法会讲法〉）是啊，我是正法时期大法弟子，救度众生是我的责任，我为什么和常人较劲，人为的划线？为什么有分别心呢？师父把传大法的门全打开了，谁都度，我为什么就不能慈悲所有众生呢？我听师父的话了吗？学法使我找到了自己的执着，心归正了，一切又都变好了，大法真神奇啊！这次的教训让我深思，师父“只为众生来一场”（《洪吟二》〈下尘〉），我呢？我能做到吗？我想，我是大法一粒子，我也要做到“只为众生来一场”，去掉私，去掉一切人的观念，慈悲救度所有人。现在，我就时刻这样要求自己。

    三、利用一切条件证实法，救度众生

    初学法使我知道了我来在人世的目地是返本归真，因此，在日常工作、生活中，严格按“真、善、忍”的标准要求自己，放淡名、利、情，归正一思一念。随着修炼的升华，我知道了我是正法时期的大法弟子，不仅要修好自己，还肩负着证实法、救度众生的历史使命。我要完成好我的使命，决不辜负师父的慈悲苦度。

    1、利用工作的便利条件，证实法。

    开学初我挨班上班会，教育学生做好人，告诉学生“真诚、善良、忍让”的人才是真正的好人，要求学生按这个标准要求自己，平时遇到问题时也引导学生看看自己是否做到了真诚、善良、忍让，潜移默化的按“真、善、忍”的法理教育学生，学生变化很大，真是大法福泽众生啊。

    利用给学生上课的机会，智慧、理智的讲真相。上生物课时，我经常穿插一些生动有趣的神佛故事，破除邪党无神论的谎言。一次上课讲到烧伤后应如何处理的问题时，我问学生，烧伤伤口能包扎吗？学生一致回答，不能。我又引导学生回忆看到过烧伤后包扎的吗？有学生提到了天安门自焚伪案中的刘思影烧伤后全身包扎，我问学生为什么会这样，难道医生连这样的常识也没有吗？学生愕然，这时一个学生说：“都是假的”。讲到声带一节时，我又引导学生想气管割开后能说话吗？为什么刘思影气管割开后几天就能唱歌？通过这一系列问题的思考，学生对天安门自焚伪案真相有了進一步认识。

    2、面对面讲真相，救度众生。

    二零零三年冬天的一天，学校的橱窗里贴出了新内容，引来不少学生观看，是什么呢？我前去一看，原来是诬蔑师父、大法的漫画，我赶紧发正念，不让学生来看，同时发正念让贴的人遭恶报。第二天开会，校长说恶党书记病了，我知道是谁贴的了，放学后我买了东西就去了恶党书记家，我和他们全家讲了法轮功真相，讲了天安门自焚真相，讲了善恶有报的道理，劝他们改正自己的过错，他们全家人都很感激，托我帮他们把漫画撕掉。于是我来到学校，把橱窗里的漫画全部撕毁、烧掉。

    3、整体配合清除邪恶漫画。

    一天下班，我去一个同修家，快到晚六点发正念了，我想绕到一个僻静的路上，刚一拐弯，就见派出所的外墙上贴了两张诬蔑师父的漫画，于是我就停在路边，对着派出所发正念，十多分钟后我去了同修家，大家一商量，决定天黑后我们一起去清除邪恶漫画，我们先准备了一张售房广告，進行了分工，先由一男同修到派出所门前发正念，我拿着售房广告去贴，实际是去清除邪恶漫画，另一个同修在后边发正念。天黑后，我们就行动了，到那儿一看，路灯正好照着那里，很亮，不时还有过往行人，我想，不能等了，不能让诬蔑大法的东西再毒害众生，就用手去撕，可是沾的很牢，每次只能撕下一点，我就耐心的撕干净，这时一个男人走那儿，停下来看着我，我的心有点不稳，手也有点哆嗦，心想，不怕你。我又拿出广告去贴，贴完骑车就走，转了一圈，决定去撕另一张，一看让人给撕了，原来是后面那同修撕的。

    4、大会上智慧讲真相。

    又要评职称了，我评不评呢？一开始决定不评，认为正法已到最后了，还求那些干什么？而且会很耽误时间，名利不是我所求的。后来认真想想，觉的和师父的法理又拧劲了，师父说，“我今天告诉大法弟子的，就是在常人中最大限度的符合常人这种形式修炼，不能走极端，就是这样平稳的在证实法中充份的发挥大法弟子的作用。”（《二零零四年芝加哥法会讲法》）是啊，还是参评吧，关键看我的心态，为什么人为的给自己造成困难呢？大法弟子应该堂堂正正的活着。于是我决定参评，但是这事的基点得站正，我给自己订了规矩：第一，路不能走偏，不能托后门，找关系；第二，不能把这事看的太重，影响学法；第三，我要利用这次机会证实法，救度众生。可下午就要在全校大会上述职了，我还没写呢，刚一想，有三句话清晰的打到我脑中：第一句，无论我什么时候见到你，我都会把真诚带给你；第二句，无论干什么工作，我都会把满意留给你；第三句，无论何时何地，我都把美好的祝福送给你。我知道这是师父的点化。在述职大会上，当我把这三句话说出去时，响起了热烈的掌声。会后，同事们都议论，说我太有才了，说的太贴切了，甚至有的同事当时都哭了。这真是佛光普照啊！

    5、建立资料点，更好的救度众生。

    二零零五年，在同修们的帮助下，我们建立了资料点。现在就把做资料时的一点感悟与同修交流。感悟一，我觉的做资料首先要闯过“怕”这一关。刚开始做资料的时候，怕心会不自觉的往外翻。记的一次正打印真相，怕心上来了，搅的我不安，我就去给师父敬香，这时师父的一段讲法清晰的打到我的脑中：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）是啊，我是大法弟子，我做的是最正最神圣的事，有师在有法在，怕什么呢？这时我的怕心全消。感悟二，在做事中修自己。做资料机子好使的时候，看着那一本本精美的小册子，心里真是舒畅。可是机子出毛病的时候，就烦心了。刚开始做资料的时候，遇到的干扰很大，有时打的好好的，不知碰到了哪，机子就出问题了，找同修修，既干扰同修，也耽误自己的时间，真是苦不堪言。后来做时间长了，有了一些经验，有问题也能自己解决了，可有时又陷在过去的经验中，为解决问题而解决问题，往往是解决了这个问题又出现了新的问题，弄得疲惫不堪，感觉真是难啊！心里想：“众生啊，珍惜吧，这是大法弟子在用心救你们啊！”随着学法的深入，现在觉的做资料很轻松了，因为现在有了向内找的法宝，现在机子有什么问题时，首先想到找自己心性上有什么问题，找出不足，往往自己的漏一找到，机子的问题也就迎刃而解，真是“修在自己，功在师父”（《转法轮》）啊！感悟三，做资料，路走正很重要。作为资料点的同修，肩负的责任是很大的，因此在学法、发正念上必须跟上，必须经常保持精進的状态，否则就容易被邪恶钻空子，偏离证实法的轨道，影响救度众生。要走正，首先必须保证好资料的来源。我们资料点都是下载明慧网上的小册子、单张，然后直接打印。其次，把资料搭配好，也能起到更好的救度众生的作用。

    我写这篇法会交流稿时，感到干扰很大。一开始，自己的观念阻碍着，认为自己做的平平淡淡的，没什么好写的。后经同修切磋，觉的该写，可工作又非常忙。最后决心写的时候，又觉的感想很多，是不是有点证实自己呢？我去掉这些人心，决定还是把我的体会都写出来，用我修炼的亲身体会赞颂师父，赞颂大法。

    一点感悟，有不妥之处，请同修慈悲指正。

    谢谢师尊！谢谢同修！合十


七十八年中的十年

    文／辽宁大法弟子　清莲

    我今年七十八岁，得法修炼已经十年了。在大陆大法弟子法会这个庄严、神圣的时刻，想写出自己十年修炼的心得，向伟大慈悲的师父汇报。因为文化水平低，从未写过文章，不当之处请同修慈悲指正。

    一、得法修炼，顽疾消

    得法前我体弱多病，神经衰弱、风湿性关节炎、骨质增生、盆腔炎等，是医院的常客。老伴叫我“x全疼”，打针吃药就象家常便饭，住院疗养也不管用，痛苦极了。得法修炼以来，所有病症不翼而飞，哪也不痛，浑身轻飘飘，十年来没吃过一粒药。因为年纪大、眼花，一直佩戴老花镜，一次学法时意外把老花镜坐碎，心想是师父点化，从此摘掉老花镜，照样看的清清楚楚。见过我的人都可以从我身上看到大法的神奇，我们全家都说法轮大法好！

    二、学法、洪法、提高心性

    我今生有幸得到大法，这是千万年等待的机缘，我觉的非常的幸运也非常的幸福。这是天法、《转法轮》是师父给我们上天的梯子，师父说：“只要看大法你就在变，只要看大法你就在提高”（《溶于法中》）我自己坚定信心一定要用心学好法，每天如饥似渴的学《转法轮》，还有经文，而且反复聆听师父讲法录音，越学越愿学，不困也不累，真好！从九八年得法开始，从未间断学法，并在家里成立了学法小组。当时修炼环境好，集体学法、与同修交流使自己受益匪浅，跟同修到农村洪法、炼功，一去好几天，条件再艰苦、奔波再辛劳，只要看到有那么多人通过我们的洪法知道了大法的美好和神奇并得法、修炼，就觉的高兴，再苦心也甜。

    有一次，家住农村八十多岁的大伯哥要来我家做客，虽然心里有点嫌弃他是不爱干净的农村老汉，但是我把自己当作炼功人，热情周到的接待他，照顾他，使他从里到外焕然一新。说来也怪，我走哪这老头就跟到哪，同修说他是来得法的，我便开始向他洪法，他也跟着我们一起学法，一起出去炼功，大伯哥心性提高很快，每天早上三点就来到炼功场地打扫卫生，而且把酒也戒掉了（以前一顿一斤）。身体变化也快，以前用拐杖，修炼后他说走路象有人推一样，抱个西瓜都能上楼。家人从大伯哥身上也看到了大法的神奇！

    三、正确对待病业

    学法将近半年左右，有一次不知怎么我突然从床上掉到地上去了，当时吓一跳，觉的有些气短、呼吸困难，发现右胳膊垫在胸前肋骨上，当时想起《转法轮》中师父讲的话：“好坏出自人的一念，这一念之差也会带来不同的后果”，心想没有事，就从地上站起来了。家人劝我去医院检查，我说我是炼功人没有病。师父说：“我说身体上的痛苦最容易承受，咬咬牙就过去了。”（《转法轮》）还有一次，晚上睡着觉左胳膊就疼起来了，疼的很难受，一夜没有入睡，早晨起来炼功左胳膊就是抬不起来，这时，我就请师父加持我，我一定要炼功，结果胳膊抬起来了，功也炼成了。

    四、進京护法，坚信不动

    九九年“七?二零”时，听说大连非法抓捕了几千大法弟子，我们几个同修商量后决定去大连声援大连大法弟子（当时不懂证实法）。到大连后，与大连同修切磋后抱着对中共所谓“民主”的侥幸心理，决定進京上访。兜里只有一百多块钱就上了去北京的客车，但在唐山被警察拦截回家。回家后也是除了進京上访什么也不想，把房子、存折什么的向老伴交代清楚后，揣了一千块钱又去了北京。当时悟性不太好，因为没有找到北京的同修就又回到家了。

    回来后就开始被派出所、街道、单位领导不断的骚扰。一天街道又来了一大帮人劝我不炼，他们说什么我全当听不见，当一人说到“×教”时，我大声喊道：“不是！你们快走吧！”这时有人打来电话，借此机会我摆脱了他们。心里知道是师父又一次保护了我。在迫害严重的那几年里，由于怕心也曾想过搬家躲避那些人的骚扰，但从来没有怀疑过师父和大法，师父的大法把我从一个病歪歪的老太太变成现在容光焕发、精神十足的修炼人，我感谢还来不及呢，我自己的亲身感受和体会还能假吗？所以，每当想到那些被邪党谎言欺骗而邪悟或放弃的昔日同修就心疼，快回来吧，师父在等着我们哪！

    五、讲清真相，救度众生

    刚开始发资料时很害怕，不知下了多少决心才迈出去这一步。记的一次去儿子家，离开时就把带的资料在楼道里发了，结果被保安怀疑并告诉了我儿子，儿子和媳妇都说我，结果我就不敢再发资料了，有一、两个月时间也没突破。一天，同修带了一大堆资料来找我，我一看到资料就害怕，并告诉同修我不敢发，同修说我和你一起发，就这样在同修的帮助下，我慢慢的去掉了怕心，从一本一本的发，到现在发多少都不害怕了。刚开始讲真相、劝三退时也有怕心，就先跟亲戚朋友讲，因为他们在我身上看到了大法的美好和神奇所以他们对我讲真相、劝三退也容易接受。对陌生人讲真相就不容易了，开始同修帮助我，和我一起出去讲真相，一人讲、一人发正念，慢慢的我就自己出门讲了。每次出门前，我就跟师父说：“师父啊，我一会要出去讲真相、发资料，请您加持我，并安排有缘人来到我身边吧……”就这样我只要出门，想的就是怎么跟人讲真相、劝三退，遇到认识的和不认识的都不错过，每周能劝退十几个人，现在有一千多人了。

    六、救命的法宝

    “真善忍好，法轮大法好”这九个字是师父赐给我们救人的法宝，作为身负救度众生使命的大法弟子，一定要把师父教给我们的法宝告诉世人，让世人得救啊。我的三叔是个瘫痪在床的老头，整天吃喝拉撒都在床上。一天我去看他，告诉他诚心敬念“真善忍好，法轮大法好”，他说：“我念，你给我写下来，我照着念。”念的当天就没有尿床！我把这九个字告诉远在北方的姑姑，并跟她讲了真相，后来姑姑对我说：“我念法轮大法好，我现在身体可好了。我懂了，你是修佛啊，你带着我啊，我跟你去。”我去边远农村舅舅家讲真相，舅舅说：“我知道法轮大法好”并把全家人都叫了回来表态，近二十口人都三退了。酷爱打球的小孙子也跟我说：“奶奶，我一念法轮大法好，就進球！”我也把“真善忍好，法轮大法好”告诉所有能接触到、讲清真相的人，让他们善待大法，得福报！

    在修炼的路上风风雨雨的走过了十个年头，想写的还有很多很多，如果没有师父的慈悲呵护也走不到今天。“修在自己，功在师父”（《转法轮》），一切也都是师父在做，是大法的威力，自己只不过跑跑腿、动动嘴。时刻告诉自己不生欢喜心，跟精進的同修找出差距，紧跟正法形势，做的更好。今天，正法已到最后的最后，我们要抓住宝贵分秒瞬间紧跟师父正法進程，按师父说的做，做好三件事。“救度你们的众生、完成你们史前的洪愿、兑现你们的誓约吧！”（《问候》）

    感谢师父的慈悲救度！谢谢各位同修！合十


正念正行救度众生

    文／河北大法弟子　王玉莲（化名）

    慈悲伟大的师尊好！同修们好！

    得法

    一九九七年四月份经一位老年同修介绍，我走上了大法修炼之路。得法前，我疾病缠身，患有全身关节疼痛坐立不安、心脏病、萎缩性胃炎、颈椎病等。在痛苦中挣扎着。得法第五天，师父就给我净化身体，给了我生存的希望，让我得以重生。于是我把大法的美好、殊胜、神奇以及无病一身轻的喜悦告诉我的亲朋好友、同事，让他们与我分享。那时我们也是正如师父所说的：“因为学了功，总喜欢炼”（《转法轮》）。每天不间断的学法炼功修心性，还经常骑自行车到几十里以外的乡下洪法，使更多有缘人得法。

    坚信师父　坚信大法

    正当我沉浸在师父洪大慈悲的救度中，沐浴着佛光普照，风云突变，大法遭到了中共恶党的残酷镇压，一时间，到处都是诽谤大法、诬蔑师父的谣言。这时我们几个同修找到一起，我们心中都有一念：师父是清白的，大法是最正的。我们坐不住了，于是同修相约去北京上访讲明真相。出租车到了北京郊区，警察把我们拦住，不让進京。回来后，派出所、单位派人来我家，说不让炼了，国家定性了。此后天天有人来骚扰，不让我出门。我给他们讲真相，他们有的点头；有的不愿听还威胁说：“再说把你送到派出所。”不管这些人怎么说，我心有一念：坚修大法心不动。

    二零零零年迫害还在升级，弥天大谎愈演愈烈，师父遭到恶毒的诽谤，我伤心的流出了眼泪，心想，当师父遭诬陷，大法遭迫害时，我们这些弟子在干什么呢？师父说：“什么是佛？如来是踏着真理如意而来的这么一个世人的称呼，而真正的佛他是宇宙的保卫者，他将为宇宙中的一切正的因素负责。”（《导航》〈美国西部法会讲法〉）我们决定向众生讲明真相。第二天，我到商店买了不干胶、纸，开始写真相标语，自己写自己贴，还挂真相条幅，后来有了真相资料，同修们大多数走出来，把手中的资料发到有缘人手中。

    有一天晚上正发资料，被不明真相的人发现，拽着我，喊出十来个人，不容分说把我按倒在地一阵乱打，还说要报警，我心里一动，怕心上来了。这时我脑子闪现出师父的话：“只要你修炼，我就能够对你负责到底，而且我时时刻刻都在看护着你。”（《美国法会讲法》〈纽约法会讲法〉）他们打得我疼痛难忍时，我不由得喊了一声“妈呀”，但我马上想起师父说：“很多当被打的很痛的时候嘴里却在喊：‘妈呀！妈呀！’完全把这迫害视为常人对人的迫害了。那么这个时候我去保护他，这些旧势力它就不干了，因为它在维护着旧的宇宙的理。它认为那是宇宙的唯一理，新宇宙它看不到。它就要说：‘这是你弟子吗？你看他把你当师父了吗？他把自己当作修炼人了吗？他有正念吗？他放下生死了吗？他做到金刚不动了吗？ ’这个时候师父真的被它们指责的无话可说呀。”（《北美巡回讲法》）想到这我立刻喊：“师父，师父啊！”恶人马上停下溜走了。我的眼泪流了下来，我深深感到师父的慈悲。

    还有一次发完资料，有几张不干胶，刚贴到电杆上，一回头，一个骑摩托车的警察从我身边过去十几米远，马上掉头回来，停在电线杆前。这时我心里说：我做的是最正的事，让世人明白真相得救。有师在有法在谁也动不了我。他掉头走了。这真是伟大、慈悲的师父在保护我呢。

    二零零一年我家成立了学法小组，我负责传递十几人的真相资料，同修们都参与到讲真相中来。不管大街小巷、菜市场、医院、公交车上都有我们的讲真相救众生的身影。二零零三年两位同修被绑架，在看守所酷刑折磨下，承受不住时，说出了几位同修，导致同修也受到了不同成度的迫害，有的被绑架、有的被非法勒索罚款。孩子们在恶警们的恐吓下，瞒着我被迫交了六千元罚款。后来同修们就这件事情切磋，发现我们讲真相执著数量，没有真正站在法上救度众生。

    通过学法我认识到：做事不能代替心性的提高，要达到法对自己的要求，就必须下功夫修自己的这颗心。

    平衡家庭关系，讲真相

    二零零五年初，我的老父亲来到我这儿，女儿生了孩子，老伴又得了脑血栓。这些事情把我拴在家里出不去，救不了众生，我心里很是着急。这时师父看到我的心，巧妙安排众生到我家来，我给他们讲真相劝三退。有时也挤时间出去讲真相救度众生。

    二零零六年老伴卧床不起，吃喝、大小便甚至翻身都由我照顾。那时我学法不入心，又不能走出去救度众生心里着急，心性有时守不住，发脾气。后来觉得这种状态不对，还不如常人哪，这是被邪恶钻了空子。我随手拿起《洪吟二》从〈无阻〉中看到“修炼路不同　都在大法中　万事无执著　脚下路自通”。是师父点醒我哪，又让师父操心了。从此，我利用环境修自己，向内找，提高心性。家人邻居、亲朋好友都赞扬说：炼法轮功的就是不一样，把病人照顾的这样好。赞扬的话听多了，我心里一震，感到不对劲，我想决不能为这些赞扬的话动心，我不求这些。

    后来我想：我不能出去，就挤时间在家做真相资料。没几天协调人告诉我去一个地方把刻录机带回家，这真是师父精心安排。第一次刻录排除不正的想法后，做的很顺利，心里暗暗高兴，当时有一念，千万别起欢喜心，这样容易被邪恶钻空子，要给我来一把怎么办？就这一念导致第二次刻录出现了问题。我马上发正念：清除干扰我制作光盘的一切邪恶因素，然后对着机子发正念，并沟通，共同清除邪恶干扰。一会儿，一切正常了。后来刻录师父教功盘，我很细心，生怕不清楚，做好后，拿一张光盘一试放很好，心里高兴，然后進行分类，剩下最后一张盘不知什么内容，一试放图像断断续续，心里一急是不是都这样？马上对着电视和VCD发正念，并把所有的光盘都试放一遍，结果都很好，就连断断续续的那张盘也正常了。

    由于我们这个住宅区住的人员较复杂：有乡党委书记、部队退休的团长、还有单位领导，这些人受恶党毒害很深，搞运动搞怕了，又由于听信电视媒体对法轮功的污蔑谎言，所以有一个女离休干部见到法轮功发放的资料就撕，扬言还要举报。针对这种情况，同修们在一起切磋，认识到：除了加强发正念以外，还必须单独的面对面给他们讲真相，劝三退。虽然他们没有三退，但已明白了真相，他们的子女大部份都三退了。现在我们的环境宽松多了，学法小组也一直正常的运转着。

    只有用心学法，才能清醒、理智、稳定的走好走正自己的正法修炼之路，兑现我们的史前大愿。我所做的这些讲真相救众生的事情，都是在师父慈悲呵护下做的，与精進的同修相比，差距还很大，今后一定按大法的标准严格要求自己，不辜负师父的慈悲苦度。


只有在法中修才能证实法

    文／东北大法弟子

    我是个参加过师父讲法班，得法很早的年轻老弟子，在人世间得法转眼已是十四个春秋。那时我每天早晨早早起床，到炼功点炼功，一九九四年、九五年是晚上炼功点还炼一遍，后来就改为晚上集体学法，生活的非常单纯。

    记的九七年参加纪念师尊传功讲法五周年书画展时，正面临毕业，校园里到处充斥着求职、离别、眼泪，而我们当时正忙着书画展，和同修赶制作品、布置会场，有一次和同修忙到整晚不睡觉，觉的非常的幸福。还记的有一天晚上忙完回到学校走在校园里看到到处都有同学或恋人在为了离别而哭，我就觉的修炼人和他们是那么的遥远，简直遥不可及，人中这所有的一切怎么能和佛法比呢？怎么能和我们做的事情相比拟？我们和人确实是太不同了，我们做的事情不同，人生目地不同，甚至每一思、一念都完全不同，他们在为了人中的那一点点事而悲而喜，而人中那所有的一切都动不了我的心，我们大法弟子做的才是宇宙中最神圣的事，能够在人世间得遇无比慈悲伟大的师父赐予我们伟大神圣的大法，这是莫大的荣耀，常人永远都无法比拟。

    回想起那时真的很幸福，但一九九九年迫害之前的自己主要是感性上认识。觉的大法好，但学法不多，也不太入心，就是愿意做大法的事，年轻人的热情，以为那就是修炼。当时总站的工作人员和我们辅导站接触很多，所以有机会做一点点事。经常是忙于做事，把做事当成修炼，而忽视了学法。现在想自己当时不符合常人状态、欢喜、没实修等有太多不足，最根本的原因就是我没有打下坚实的学法基础，所以不会实修，严格的说没有真正在法中。而在这场对大法铺天盖地的迫害、风雨飘摇的巨难中大法弟子平时是否有深厚的学法基础是至关重要的，没有真正的理性认识是绝对不可能平稳的走过来的。所以我一路坎坎坷坷，几進几出。有一次遇到很大的魔难人几乎毁了，是在师父的无量慈悲与呵护下走到今天，现在回想起来真是感慨万千。

    ＊只有在法中才能真正做好证实法的事

    修炼这些年，我学法都很弱，现在越来越体会到了学法的重要。前一段因为同修需要一些东西，我去了我原来的城市，同修说不巧东西没了，这是很少有的。我空跑一趟回来了。还有一些事也不顺，我半年之内打印机换了两次打印头，我打的量还不大，结果又出了问题。衡量一下，买个新的吧，结果新的当天就不好使了。和身边同修也发生了很大的矛盾，我就想停一停吧，静下来从新开始背法吧。第二遍《转法轮》停了半年多了，我总是不能坚持，但一背法就感到很清净的喜悦。这次背和以前还是不一样了，经历了这么多事情，对法的理解和自己的基点和以前有很大的不同，背法很明显不是机械的硬在背，而是溶進了法中很自然的就背下来了。

    我虽背了两天，刚刚开始只背了几页，但事情却在发生根本的变化：我想学法是对的，但停下做事不对，还是看看打印机吧，一看新买的打印机根本没坏，完全正常（那天怎么修也不行）。我要东西地方的同修联系上了，对我说“来吧”，东西有了。和同修之间发生矛盾我就向内找我的问题。我在人中很有优越感，师父讲常人看自己是一朵花，我就是，同修之间说别人时连指导都不是，而是去指责、指挥，导致同修之间造成间隔，经历了很多次面对面的强烈冲击也没改，同修不太愿意和我配合，师父在《对澳洲学员讲法》中讲的问题向内找我都有，我总从表面上看我对，修炼中师父讲向内找是无条件的，那就不能看表面，其实在修炼中没有自己该修去的东西，修炼的时间这么有限就一定不会让自己遇到。而且因为现在不是个人修炼时期，自己的不好造成同修之间不能很好配合，会耽误正法与救度众生……写出来一大堆，其实就这么想了一下，主要就是背法，而背了才两三天，接触的同修就都来找我这个事那个事的需要我配合了，平时都没人来。其实我的向内找还差的太远太远，但我那颗真修的心师父看的见，而当我背法在法中的时候，法的威力尽显，也许我的空间场变纯净了吧，同修就来了，一切又都好了起来，正常运转。

    我也想起今年年初我去我原来的城市，那时我第一遍《转法轮》在停了很长一段时间后又开始接着背，正背到第九讲，也感觉自己溶進去了有变化，这种变化虽然表面看不见，说不出来，但身在其中的人知道。碰到问题开始向内找了，发现都和自己有关。我去了之后他们说正找人要做一件事哪，你能去吗？我了解了情况后就去另外一个城市办好了那件事。我觉的当你真正在法中时，你具备了这个状态，也配做这件事情，那师父就安排好了一切。那什么是在法中呢？个人理解学好法，同化法就是在法中了吧，而背法就是最好的同化。我现在越来越觉的越到最后修炼越严肃，如果修炼人不在法中是不配做这些神圣的事的（不是说发现执著了是不在法中，修炼中的人都有不足，那不都不配做证实法、救度众生的事了？而是发现了却一带而过，不修去它就是最大的不足，积累多了真的也做不好，可能师父也不会安排。）我自己的理解修炼人要在自己所在层次上多学法，多同化法，真正的在法中才能做好，否则做也做不好。只有当自己学好了法，溶于法中做的事才更威严，更有法的力量。师父也会安排。

    ＊只有在法中，才能走好、走稳证实法之路

    风风雨雨的走过这些年，有过远离法的时期；有过多次被绑架的魔难；也有这场残酷的迫害中对亲人的巨大伤害导致他们离世后的痛苦，许多遗憾已无法挽回。我越来越明白一件事，为什么这几年路走的这么难这么苦？为什么没有走正师父安排的路呢？为什么没有在正法这个特殊的历史时期最大限度的符合常人状态去修炼（那样才能更便于救度众生，真正的证实法啊！）？ “这就是我没有学好法、同化法，不在法中的代价，在历史上前所未有的巨大魔难面前，在正法的最关键时刻，我没有用同样前所未有的最大精力去背法、学法、同化法，路当然是走不好的。我清清楚楚的明白，如果我能坚持背法，是那种很精進的状态，很可能现在不是这样，会是另外一条路，损失也可能小的多。”（这是明慧上一篇文章《背法的故事》中同修找自己的原因时所写，觉的我也同样，就摘录过来，希望同修都看一看此文）只有在法中，才能不走弯路，而走好、走稳证实法之路啊！

    ＊一切为正法而存在

    师父在《对澳洲学员讲法》中提到为澳洲学员去美国这件事师父考虑了很长时间，这一趟机票花了六、七十万，大法的资源就那么多。当时我的心里非常难过，为了人中的这点钱，却让我们伟大的师父考虑良久……真的很让人伤心。师父说大法的资源是有限的，那什么是大法的资源？师父讲的这六、七十万一定是我们大法弟子自己拿的机票钱加在一起的总和，那这就是大法的资源，也就是说“大法弟子的所有” 累加在一起就是大法的资源。不知同修想过没有，其实当我们成为大法弟子的那一刻起，就再没有任何东西是我们自己的，是我们私人的，我们的一切就是为大法、为正法而存在的，就是大法的资源，都应为大法所用，为救度众生所用。

    我本来在常人中有一份被人敬重收入稳定很好的工作，在几年的迫害中目前没有上班，几乎没有收入来源，但救度众生、讲清真相现在需要钱怎么办？这件事就象溶入自己的生命中尽量去想办法创造条件，其实我自己的消费很低，根本用不了多少钱。有一天收拾家里东西有很多父母珍存留给我们的书，我们还留着它有什么用呢？我决定卖了它，当然做这些事时最关键的是要真正站在为法的基点上，当时在自己的所在境界中没有为私的想法，就是法中需要，就应该卖，就应该有钱。所以事情就很顺利。我联系到一位父亲生前很要好的单位领导卖了一部份，人家根本没有跟我讲价，完全是帮助我的好心，当然卖书的钱要用到最需要的地方了。这个叔叔在我去看他表示感谢时送他《九评》和讲了真相，给他和家属做了三退，他也告诉我他的一个亲属都给他们讲过，并且告诉我要小心。我在讲真相的时候碰到过许多这样的事，真是“大法洪势漫人世”《洪吟二》〈神威〉啊！他们都为自己选择了最美好的未来。

    去年冬天交取暖费时我也想了一下，我住的地方交的钱不是一个小数目，这几千块钱能救多少众生呢，就我一个人太浪费了，所以我就决定不交了。在东北冬天是很冷的，不交钱就等于停止供热了，刚开始我想冷就冷吧，不算什么，我能挺住，后来我又想：如果没有这场迫害我是绝不会不交取暖费停止供热的，那能冷吗？就是因为对法的迫害才出现这样的事，那这就是迫害，就不应该挨冻，不应该冷，就应该暖和。后来到了冬天房间里每天都是20 到22度，有一天出去办事把卧室门关上回来一看达到了26度，而且没有供暖设备，那种暖和非常舒服，暖和舒服的我都害怕了，我心里想不是我非要暖和而是否定旧势力啊，就对师父说：如果是师父安排的冷我也不怕，如果是旧势力安排的暖和我也不要，什么都不要。说完了还是那么暖和。我就想也许是最初的出发点没有想到自己，想的就是法的需要和众生的得救符合了法吧，因为在法中所以才有这样的奇迹。这是我个人的体会。

    前几年大陆资料点用的设备都还很贵，环境也很苦，同修压力也很大，现在大陆做资料的环境、条件越来越好，所用的耗材、设备比前几年要便宜多了，也是大法弟子提高了吧。现在有的同修想要给资料点拿钱都没有人要，不缺，正法的進程真是突飞猛進啊！修炼的时间过的太快了，一转眼我得法已是十四年多了，感谢无上的恩师让我成为正法时期的大法弟子，把一切压進了《转法轮》留给了我们。

    前段时间很苦，有一天我在师父法像前流泪了，离开家真的太久太久了，该回家了。其实真修的大法弟子我们离回家的时候是越来越近了，唯愿我们不留下遗憾，也唯愿师尊笑。

    向慈悲伟大的师尊致以大陆大法弟子最深切的问候！思念与祝愿！


救人要有持之以恒的心

    文／大陆大法弟子 恒心

    我起初并没有想写交流体会，觉的跟同修相比还有一段差距。我们学法小组的同修说：“不想写也是私心。”所以我第一次拿起笔来写大法弟子心得交流体会，如果有不在法上的话，请同修慈悲指正。

    下面分几个题目写一下我实修的情况：

    得法时的美妙

    我的职业是教师。我是一九九九年三月三十一日得法修炼。到现在近十年了，我没有一天放下大法。得法前身体有六、七种病，修大法不到一个月什么病都没了，一身轻，干多少活也不累。师父讲的现象很多体现在我身上，还没炼功呢，感觉大周天就通了，还能感觉到师父给灌顶。有一天我上完课，在教室里走，觉的自己两脚有离地的感觉，好象往起飞。有一天夜里睡觉，突然一股热流通透全身。炼功不到一个月天目开了，有一天晚上睡觉，脑袋突然一炸，当时震醒，但大脑并没有不适的感觉，从这天起能看见另外空间的东西了，最先看的很清楚的是绿色的法轮旋转，看到空中飞来飞去的天女，很多天女围成一圈跳舞，天女长的太漂亮了，真是无法形容。还看到天女手里拿一束鲜花向我飞来等等。我记的二零零一年六月以后，我们几个同修到一个农村同修家发正念时，我看见江鬼被一束强大的蓝紫色的光给吞没了。还有一天我夜里睡觉，半夜起来我看见一个男人坐在我身边，当时心里很不舒服。从这天起，我求师父把我天目关上，从那以后就看不见另外空间的人了，可是还能看见各种颜色的光，还有带大裂缝的墙。

    一直信师信法

    得法还不到十天，发生了这样的一件事。那时我家住平房，房前屋后的杂草、植物枝叶，树枝等一大堆，正好靠墙，墙上边用芦苇席和木板搭的顶棚，当时顶棚紧靠的是砖木结构的房子，我在房前点燃了一堆杂物，并没多想，可当时风很大，火越烧越大，眼看要烧到房子的顶棚了，拿水已来不及了。当时我就求救的喊：“师父！”眼看那火苗立即降了一半以下，慢吞吞着完了。当时我心想，我这一辈子就认这一位师父，其它的什么也不要。

    九九年“七?二零”以后，很多一起炼功的同修都不炼了，我想谁不炼我也炼，一定炼到底，“真、善、忍”没有错，做一个好人没错，不让炼的人才是错的。一天，警察来单位找我，当时我想起了师父的话：“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）我有师父保护，我们大法弟子是神，谁也动不了我。警察问我情况时，对我很客气，搬了个椅子请我坐下。但事后听一个炼功的同事说，警察对她可凶了，象对犯人一样，让她靠墙站着。后来她和她同一办公室的都不炼了，她们当时都很害怕，警察最后让她们签名，却没让我签。警察临走之前让我写揭批文章，我不写。后来校长扣了我工资，但没多久，扣我工资的校长就调走了，换来的校长把扣的工资又全还给我了。后来我悟到：只要真心修大法，你什么都不会失去，关键是考验人的心，对大法是否坚定。这个心坚定了，真就是柳暗花明又一村了。

    从学法到背法

    总觉的自己得法晚，每次做梦都是上最后一趟火车。师父讲法中多次嘱咐我们要多学法，我就想一定要在学法上下工夫。零五年前，我每两天学一遍《转法轮》，时间上并不觉的紧张。零五年后，我开始背法，刚开始背的很慢，三个月才背下了第一遍，之后逐渐加快。背了十多遍后，能每天背一讲，坚持了很长一段时间。有一天晚上做了个梦，让我改教数学课。醒后悟到师父鼓励要我坚持多学法，后增加到每天学背两讲《转法轮》。在零八年初，有一天晚上又做了个梦，梦见全班同学考数学题，除极少学生会，几乎都不会，包括我在内。我就想还要在学法上下工夫，所以现在我每天学背法至少三讲，才感觉可以。由于大量学法，我讲真相、促“三退”都很顺利。我悟到只要多学法，学好法，做其它事都很顺。

    想方设法去救人

    大约零四年底零五年初，我想多接触常人讲真相，那时我已退休在家，想学一门刻字技术给人刻字，能多接触人，学习要押金一百五十元，但刻了很多却不合格，后来才知道那是骗钱的，我当时也没有找人家理论，心想这事发生在我身上，一定是我还有名利之心没有去，给我去去利益之心。后来我又找了一家做手工的，织、钩毛活，我并不是为了多赚钱，目地是讲真相，在工作中我严格要求自己，主动帮助别人，在我接触的几十个姐妹里，大家都说我好。我告诉她们，我是炼法轮功的。大家从我身上都看到了大法的美好，大法弟子的善良。我在这里把我遇到的姐妹们都劝退了。零五年春天我做了一个梦，梦到我在班里开始被评为三好学生，后来许多同学都超过我了。醒后我悟到：开始三件事做的还可以，以后有一些懈怠了，我还得抓紧。所以手工活我就不干了，开始多学法，讲真相，劝三退。

    救人要有持之以恒的心

    我是从零五年开始讲真相劝三退的，在七二零之后，我就曾经与我所教班学生家长和学校的老师讲过大法的真相，我和他们讲我修炼后，我身上发生的神奇事情，大法的美好，大法祛病健身的奇效，大法洪传世界等等。零五年三月份，我看到《九评》和师父发表的《向世间转轮》的新经文后，我自己用真名发表了退团声明，之后把我的亲人和朋友基本上都劝退了。从零六年开始，我就试着对不认识的人劝退，但效果并不好。真正我在劝退上的突破是从零七年开始的，那时我天天走出来面对面劝退，不管是风吹雨打，天寒地冻，我从不松懈。特别是看了师父给澳洲学员的讲法后，师父提到我们是在与旧势力抢人，我救人的心就更强烈了。从那时起到现在我劝退的已有几千人，在这方面虽然和精進的同修比还有一定的差距，但我也有了一些心得，下面我着重谈一下我在面对面劝三退方面的一些心得，旨在和同修交流：

    ＊没有分别心，什么人都救

    有一次我从广场回家的路上，看见一个捡废品的中年妇女，我就直接问她：“你这位姐上过学吗？入过党团队吗？”她说：“上过，我还入过团呢！”我说：“天灭中共三退保平安，你就把团队退了吧，保平安，平安是福。”她说：“好”。我问她叫什么名，她就告诉了我她的名字。然后我告诉她记住：“法轮大法好，真善忍好，将来有福报。”她说：“谢谢姨。”还有一次我去菜市场买菜，看见一个老太太在捡菜叶，我前去搭话：“老姐姐捡菜叶干吗呀？”她回答：“喂鸡。”我说：“老姐姐我问你一句话，你听说过天灭中共三退保平安吗？你小时候入过少先队吗？你入过团吗？” 她说：“入过，我还是党员呢，我年轻时在生产队干活时入的。”我说：“是吗？你觉的你入的那个党还有用吗？”她说：“有嘛用？嘛用没有。”我说：“不但没用，还有害呢，你就心想一下把你入过的党团队退了吧，然后我再教你一句话九个字，经常念，你平安又健康，多好！”她说：“好，谢谢姐姐。”通过对这两个人的劝退，我的体会是：救人不能有分别心，不能看表面，都是众生，众生是平等的，什么人都得救，什么人都要给机会。

    ＊警察也是我们要救的人

    零七年的春天，我去我家附近的广场讲真相，经常遇见这样一个人，我的感觉他是一个退休在家的警察。前两次我遇见他，只是默默的在他跟前发正念。在第三次我遇见他发正念时，看见他对我笑了，我想机缘到了，对他说：“现在有这么一条信息，三退保平安你听说过吗？你是党员吗？”他说：“是，怎么退？”我说很简单，心里发一念退了就行。问他姓嘛？他告诉了我，我说给你起个化名，在你的姓后面加个“健康”做你的化名，希望你能保平安。他说：“谢谢姐姐。”我们又聊了几句话后，他的老伴来了，他就和他的老伴走了。大概可能是回去后，他的老伴听说此事后对他说了什么，几天后我在广场又碰见他，他冲我说：“你胆子太大了，你知道我是干吗的？我原来是公安局的局长。”我说：“不管你是干吗的，是好人就应该平安，我说的话对你有害吗？”他说：“没害。”他问我叫什么名，我告诉了他。他又说：“我给你们单位打电话，扣你工资，给警察打电话抓你。”当时我心里没有一点害怕，心想我师父说了算，你说什么都不管用。我很平和的对他说： “七二零以后因为我炼功无理扣我两年工资，善有善报，恶有恶报。”他不说话了，好象在思考什么。以后他的态度完全变了，我们也成了熟人了，见面打招呼说两句话。自从我劝退以来，我去我家附近的广场劝退的警察至少有三、四位。

    ＊高干我也救

    有一天去公园讲真相，我正和一位大娘在说话，没说两句来了一位大哥插话，我想一定是师父给安排来听真相的有缘人，就发正念救他。他主动和我说：“我是零五年胡××亲自任命的少将军衔，省部级干部，某某某部队军医。”我听他这一说，心想：如果我把他劝退了，应该是我劝三退中的最高干部了，可又一想不能有显示心和欢喜心，立即调整自己，心生一念：师父，我要救他。然后主动与他说：“您是医生，知道如何保养、保健自己的身体，看的出来你也很健康，但你能挡的住天灾人祸吗？你能保证你以后不得病吗？” 他说：“不能。”我说：“我们见面就是缘份，告诉你一个最好的办法，你听说过现在全球的‘三退大潮’吗？我想你可能党团队都入过，心生一念退了党团队，一旦有天灾人祸，神会保护你平安无事，不影响你升官，也不影响你发财，该干什么还干什么，多好！”他说：“我信有神，神就能保护人。”他很高兴的答应了“三退”。我又告诉他，记住：法轮大法好，真善忍好。就这样我们很愉快的结束了这次交谈。

    ＊中小学生是我们应该救度的较大人群

    对中小学生我是这样说的：我是老师，给你出一道很简单的题。一般学生都很想听，我接着说：“真善忍好？还是假恶斗好？”这时只要是认真听的学生都会说：“真善忍好。”我又说：“你们入的团和少先队都是属于‘假恶斗’，你用心想一下退掉它，能保平安”。如果有学生问为什么，可给学生举现在社会到处都是造假以及六四中共血腥镇压学生等，还可以讲四川大地震的事：四川地震时有许多学生遇难，是天灾更是人祸，入过党团队都不安全，要平安有一个简单的好办法，退了团队就行了。学生会问怎么退，我说心里想一下退了它，把你的名字告诉我，或我给你起个名字，就行了，其他的什么都不影响你，该干什么还干什么，天灾人祸就碰不着你了。一般学生都会说：“谢谢奶奶”。然后我就问他叫什么名，或给他起个名字，再告诉他记住九个字：法轮大法好，真善忍好。祝你身体健康，出门平安，学习还好，一般情况下学生都很高兴。

    学会向内找

    我得法不久，感觉这法太好了，想让儿子也来学。一天儿子正在看电视，我让他来炼功，没想到他非常生气，一下子把遥控器摔在地上走了，我当时气也来了，拣起遥控器一试不管用了。到了晚上我冷静下来，想起了师父的话：“哪有强迫叫人家修炼的？”（《转法轮》）第二天一试遥控器又好了，这是我第一次向内找，到学法小组和同修讲，同修都说神奇。

    前几个月又发生了一件事，我想也是因为我有一个不好的念头，没有及时排除造成的，学法小组原来在我家，“法拉盛事件”后，一天儿子在电脑上看到了中共的造谣文章，把我叫去看电脑，当时我们小组正在学法，我去看了后对他说那不是真实情况，他说这图文并茂你还不信，还说些不好的话，还随手摔了一个茶杯，最后我们不欢而散。这次事发生后，同修商量，暂时不在我家学法了，改在别的同修家。这样学法小组不在我家了，我当时很想不通，向内找也没找到。后来集体学法时，我突然想到：我以前有一个不好的念头，就是觉的总在我一家学不安全，应该各家轮换着学。这个不好的念头没有及时排除，被邪恶钻了空子造成了，同时也反映了我平时对家人讲真相不到位，儿子以前对我的理解只是表面的，他并没有从根本上看清中共的邪恶，以后我还要从这方面做好。

    总之，从我一九九九年三月得法到现在已有差不多十年了，现在回想起来，不禁感慨万千，在这十年的修炼中，我能走到今天，其中浸透了师尊多少的心血，师尊为了我们和众生耗尽了一切，赋予了我们 “正法时期大法弟子”的伟大称号，我只有在今后有限的时间里，更加勇猛精進，更多的救度众生，圆容师父所要的，才能不负师恩，才能不负师尊赋予我们“正法时期大法弟子”的伟大称号。


集体学法　在整体中成熟

    文／湖南大法弟子

    尊敬的师父好！

    各位同修好！

    值此第五届中国大陆大法弟子书面心得交流法会之际，向师父和同修们汇报一下我们社区大法弟子修炼、证实法的情况，谈到的只是挂一漏万，不可能是全面的。

    一、集体学法，形成整体

    集体学法是师父给我们留下的修炼形式。在《精進要旨》〈环境〉这篇经文中，师父说：“这个环境是改变人表面的最好办法。大法弟子在这个环境中所形成的高境界的行为，包括一言一行能使人认识到自己的不足，能使人找到差距，能感动人，能熔炼人的行为，能使人提高的更快”。同修们认识到集体学法的重要性，都很积极的参与。

    考虑到安全因素和其它具体情况，我们分成了几个组，有白天的，有晚上的，有大组的，也有小组的。年纪大的有七十多岁，年纪小的有小学生。每个功友的情况千差万别，但只要到了学法小组，我们就只有一条心：认真学法，互相鼓励，共同提高。大家都能感受到学法小组里的祥和气氛，这里是人间的一块净土，没有社会上人与人之间的勾心斗角、坏习气和不正的因素，同修们在一起谈的都是大法中的事，使这个小整体更有凝聚力，能起到一个人在家学法所不能替代的作用。我们经常变换学法地点，如果有哪个同修出现病业过关的魔难，我们就到哪家学法，并增加学法次数。我们切切实实感受到了集体学法的好处。

    （一）能纠正读法中的错误

    由于同修们年纪、文化成度、职业不尽相同，读法时会出现参差不齐的现象，如有在家学法比较随便的或年纪大没文化的同修可能会读错字、漏字、加字，在学法小组就可以得到纠正。也有的同修不太严肃对待学法，读的很快，象赶任务一样，弄的别人跟不上，对理解法有影响，大家就告诉她，你读的太快了，没有保证学法的质量，渐渐的就使这样的学员改掉了这种不敬法的行为。

    （二）在相互的矛盾中修为

    大家在一起学法，同修与同修之间难免出现矛盾和摩擦，也会不自觉的暴露一些不好的行为。那么在集体学法这个环境里就能利用这些矛盾修心去执，使我们平时认识不到的人心和执著得到改正。

    比如，有一次一个同修学法前说了几句粗鄙话，另一同修沉不住气的说了这个同修，这下矛盾就激化了。那位挨了批评的同修感到面子上过不去，生了很大的气，不愿再参加集体学法了，那个指责别人的同修间接知道了这个情况后，觉的很内疚，从法中悟到修炼人看到别人的问题，首先要向内找，不能向外指责别人，看到问题应该直接和同修沟通，不能在大法弟子中形成间隔。在另一次小组学法时，她们彼此作了很好的沟通，都主动向对方承认了自己不好的不符合法的行为。一个说：我太急躁了，不能慈悲对待同修；另一个说：你点到了我的实处，我平时就有这样的坏毛病，不注意修口，我一定改。她们乐呵呵的又溶入了集体，心性都得到了提高。

    有个同修在看师父讲法录像时，喜欢插言、高声打电话，不注意维护学法环境，通过同修善意的提醒，以后集体学法时，再也没有这样的事情发生。其实每个人都在集体学法这个环境里熔炼着自己，法读的流畅的会不自觉的暴露显示心，有急躁心的会嫌别人读的慢，带方言读会引起别人的哄笑，有的甚至窃窃私语，这些不好的行为都逐渐的得到了纠正，同修们变的更加平和、宽容和相互理解。

    （三）使整体同修更精進。

    同修们经常在一起学法，无形中形成了一个整体，会更加感受到大法的威力，会增加修炼的信心。哪个同修遇到了魔难、思想迷惑或解不开的心结，大家会把别人的事当作自己的事一样帮助解决。还有一些老年同修没文化，通过苦学能读通《转法轮》，但很少或几乎不看师父的其他经文和《明慧周刊》，影响她们跟上正法進程，集体学法就能弥补这个缺陷。所以我们集体通读《转法轮》的同时，还学习新经文，就周刊文章交流，有利于老年同修的提高，促使他们更精進。

    再有平时一个人在家里，会比较懈怠、懒散，学法打瞌睡，发正念提不起精神。思想会比较混乱，集体学法人多，能量场大，互相有约束力，精力更集中，统一发正念威力更大，发挥更大效力清除邪恶。

    （四）不落下一个真修弟子。

    “七?二零”以后，以前的集体学法环境被中断了，同修中出现了一些不正确状态，有的跟不上正法進程，有的不精進后出现了病业魔难，有的几乎放弃了大法，在大法弟子中造成了很大损失。有了学法小组后，有的同修又从新走入大法，有的变的更精進，有的得到了很大的提高。

    同修幸子（化名）七十多岁，二个子女相继去世，去年一个女儿又离她而去，她在女儿未出丧时还惦记着学法小组，办完丧事后马上就有一批佛教徒找到她家要她加入佛教。她拒绝了，说：“我们的辅导站还在（指学法小组），我只承认李洪志老师是我的师父，师父讲了不二法门，所以我只修法轮功。”如果没有学法小组，这位同修很可能会被拉入其它宗教中，由于很多同修去鼓励她、关心她，使她感受到我们的整体还在，坚定了她的信心。

    同修甲中途中断了炼功，参加集体学法后，心性、悟性提高的很快，能主动承担一些证实法的事情，讲真相也比较积极，并主动提供学法场地。同修乙怕心很重，家里干扰比较大，有些消沉和畏缩，每次参加集体学法对她来说都象一次考验，都是一次去怕心的机会。在学法小组里，她看到其他同修都堂堂正正的，找到了自己的差距，感受到了同修们的纯净、坚定、友爱。在大家的鼓励下，她坚定正念，变的更加勇猛精進。

    二、帮助同修、共同提高

    虽然每个大法弟子都在学法，在大法中修炼、升华提高，但毕竟每个人修炼的路不同，表现的状态也不同。有的路走的比较正、稳；有的付出大、能吃苦；有的悟性好、自觉精進；而有的就需要别人的帮助。我们大法弟子修炼走的是一条大道无形的路，聚之成形，化之为粒。每个大法弟子都是大法中的一粒子，都在证实法中发挥着粒子的作用。但毕竟我们是在常人社会中修炼，人心的干扰、邪恶的迫害形势、历史上的原因和自身的因素都会给修炼者造成一些压力和魔难。处于魔难中的同修更加需要帮助，否则有的就走不过去，所以我们都有同感，帮助魔难中的同修是我们修炼的一部份。

    同修慧子（化名）有一段时间松懈了精進的意志，被邪恶钻了空子，突然出现脑血栓的症状，几乎成了植物人，经过同修多方帮助，她有所好转。来到我们社区后，我们马上组织同修前去帮她。首先大家在法上切磋，认为帮助同修是我们的责任，师父不想落下一个弟子，帮同修就是替师父分忧，也是为了整体升华，共同提高。每个大法弟子在帮别人时都要向内修自己，把别人的事当作自己的事一样对待，邪恶迫害一个大法弟子就是迫害我们整体，所以要以对大法负责，对同修负责，对自己负责的心来对待此事。同修们很用心，每个人帮的方法都不同，有的一字一句的带她读法，有的把各类明慧文章读给她听，离她家近的就为她发正念。每个帮助她的大法弟子在不同层次中，表现出的心性也不同。

    在这个过程中也暴露出我们不纯的一面，同修英子（化名）帮别人时有架子，有嫌弃心，表现出不耐烦，没有善心，高调式的发言，拿话刺激别人，逼主意识本来就不强的处于魔难中的同修找执著，弄的她受不了大哭大叫，英子还背地里散布她的缺点，整个一套党文化整人的东西表露出来了。这些行为都不符合法，不是大法弟子应有的状态。师父在法中告诉我们在外讲真相救众生要慈悲，对自己的同修同样要慈悲。有的同修怕慧子身上有附体惹到自己身上来，有的看不到好转很灰心，后来我们都在法上提高了认识，就是大法弟子做任何事情都有修炼因素在里边，不能求结果，在这个过程中把该做好的都做好，那结果是什么样就是什么样。慧子的家人很感谢帮助慧子的大法弟子，他说这种无私无我的人在现在社会上找不到了。

    帮助病业魔难中的同修只是帮同修的其中一项，其实不同的大法弟子需要不同的帮助，甚至每个人都需要帮助。年纪大、文化不高的老年同修心性高，执著心少，做事稳重，但学法有障碍就需要帮助。文化高、年纪轻的同修学法相对扎实一些，但党文化东西较多，观念人心重，需要同修们善意指出，甚至是批评才能提高。我们社区整体大法弟子人心齐，很少出现互相间隔的现象。

    以上只是从两个方面谈了我们社区大法弟子修炼情况，我们做的很不够，大家现在在讲真相救人方面很重视，每天都有一组组的同修结伴出去讲真相。在正法的進程中，我们社区的大法弟子会做的更好，请师父放心。


唯愿师尊笑

    文／山东大法弟子

    每当听到《唯愿师尊笑》这首歌我都热泪盈眶，他唱出了弟子的心声，三百六十五天沐浴在师尊的佛光里是最幸福的。

    一、得法

    我在一九九五年就看过了《转法轮》，也学会了五套功法，当时把大法当作一般的祛病健身的气功，自己身体没病就放下了，只是觉的大法好。直到二零零三年自己有了孩子后，浑身是病，大夫说我除了心脏外，肾、肝、胃都有病，还有月子病、妇科病、贫血、低血压，经常感冒，每天都吃好几种药。孩子也是经常打针吃药，到北京某大医院治了两个月好了，回来又犯了。母亲也有病，有病乱投医，家里供上了附体，初一十五烧香，花了很多钱，病也没好，一家人苦不堪言。我的脾气越来越暴躁，死的想法都有，真是活够了。

    慈悲的师父没有放弃我，在我心灰意冷的时候，我和同事说想上庙里去住，同事脱口而出“你怎么不炼法轮功呢？”很偶然的机会又让我碰上了当时给我洪法的同修，同修和我交流以后，我真正从心里认识到师父是来度人的，发自内心想跟师父回家，耽误了八年宝贵的时间，看到和同修的差距，心里时时感到紧迫，每天坚持学法，炼功，背法，发正念，身体经常一震一震的，家里供的附体的卡片我也烧了，晚上在梦中附体伸手来抓我，还没到跟前就震飞了，从此再没敢来，我知道师父把附体给我清理了。炼功一个月后，发了一次高烧，没吃药第二天好了，从此全身的病不翼而飞。一人炼功全家受益，师父也给我母亲、儿子净化身体，全家的病都好了。一家人充满了欢声笑语，从心里由衷的感谢师尊。

    二、讲真相

    我得法后身体好了，同一办公室的同事都奇怪，原来买药最多，现在怎么不买了，我就给他们讲真相，同事们都明白了真相，后来都做了三退。我把大法真相歌曲唱给同事们听，大家都喜欢，很多人还学会了五套功法，看了《转法轮》埋下了大法的种子。自己家的亲戚我买上礼品骑着自行车去讲真相，很多都是农村的，都明白了真相。师父说：“修在自己，功在师父”（《转法轮》）。当我想到好几家去讲时，去了一家发现要去的其他两家也在，正好一起讲了。当我去给多年没见的同学讲真相时，只知道住在某单位宿舍，去了之后有个人告诉我某某住在哪个单元几楼。在外地的亲戚我发正念叫他们来听真相，陆陆续续的都来了，明白了真相，做了三退，有的得了法。全家的亲戚最后就剩下我丈夫的姑姑和姐夫没退了，去年姐夫的女儿结婚，我和丈夫回了老家，姑姑在这个大家庭中人人尊敬，都怕她三分，婆婆嘱咐我别讲，姑姑最顽固，怕她发火，可姑姑是党员，我回去以后就给她发正念，看着她抽着烟，阴沉着脸，真愁开口，等到要走了，送我们的车都到门口了，再不讲来不及了，我一把拉过姑姑的手说“姑姑，我和你说个事，咱家你是党员，现在三退保平安，我姐她们都退了您也退了吧，你知道你侄媳妇的心，真的是为你好啊。”意想不到的是姑姑满脸堆笑，握着我的手连声说“好，好，退，退”。姐夫最后也退了，我又嘱咐她们记住“法轮大法好，真善忍好”。虽然我告诫自己别起欢喜心，但还是抑制不住的喜悦，我知道都是师父在做。对陌生人讲真相，我做的不太好，这也是我今后努力的地方。

    三、成立资料点

    在同修的帮助下，我家成立了资料点，家里的人都支持，也帮我装订小册子，买耗材，一直走到今天，每一步都离不开师尊的慈悲呵护，刚开始做，同修教了我一遍就走了，我自己打开电脑，打印机，打出来的颜色不清，同修怎么教的忘了，就坐下来发正念，心想师父啊我该点哪里，脑子里一下想起来点“清洗”，第一本小册子做出来却怎么也订不上，心想师父啊怎么订不上呢，人家怎么钉的，突然想起来订书机有转头的，我的不是。在做好三件事中修自己，过程中也暴露出了自己的名利心、显示心、干事心、依赖心。一位技术同修经常帮助我，对同修产生了依赖心，打印机反而三天两头的出毛病，搞的技术同修老往我家跑。师父梦中点化，我错把别人当作师父，跪下就拜，悟到大法弟子就是信师信法，依赖任何人都不对。有时很忙的时候做饭晚了，孩子说饿了，我说等等，这时打印机突然颜色不对了，哪里做的又不对了，心想师父啊，如果是让我先给孩子做饭，就请您让打印机好。一下打出来颜色正常，真是感到师父就在身边。一次打印机出了点故障，我就自己动手修，从晚上七点开始，一直快到十二点发正念也没修好，我就求师父，师父啊，您帮弟子修吧，不能耽误了发正念啊，一试成功了。

    四、学技术

    我地区的一位技术同修被邪恶迫害，同修被抓后，我当时心想证实大法不能缺少技术人员，师父如果看弟子行，弟子一定学。师父看到弟子的心，很快就有同修给了我技术书，说我脑子聪明，好好学学，可是看了几天一点都不会，找自己原来自己在证实自己聪明，脑子好使，不是证实法。找到毛病，就有一位同修手把手教我，很快学会了全过程，都是师父在给弟子智慧。

    做事的过程，就是自己修心的过程，每次心性的提高在技术上就会有一个飞跃。第一次刻DVD光盘，怎么也刻不出来，当去帮同修解决一个电脑问题时，看到同修堂堂正正的给到她家的安装工人讲真相，让我看到自己的怕心，回家后盘刻出来了。

    表面上是帮同修，实际上是修自己的心。一次帮同修装电脑系统，第一遍没装好，又装了一遍。本来很熟练的，怎么会这样呢，向内找发现自己还有名利心，爱面子，怕装不好丢了面子。又继续装，我的优盘突然不显示了，找自己，师父是让弟子不显示，深挖自己的显示心，平时在集体学法时讲起来就滔滔不绝，显示自己比同修法学的好，悟的高，学技术快，证实自己行，做事追求轰轰烈烈，看到同修做的好就崇拜，就求，人家一天劝退三十，我也要退三十，别人到农村发多少资料，我也想去，总想当强者，不是踏踏实实的修自己，找到这些以为显示心都找到了，可是移动硬盘又不显示了，看来显示心还有，认真学师父关于显示心的讲法“不管出现什么情况，一定要把握住心性，只有遵照大法做才是真正正确的。你的功能也好，你的开功也好，你是在大法修炼中得到的。如果你把大法摆到次要位置上去了，把你的神通摆到重要位置上去了，或者开了悟的人认为你自己的这个认识那个认识是对的，甚至于把你自己认为了不起了，超过大法了，我说你已经就开始往下掉了，就危险了，就越来越不行了。”（《转法轮》）悟到原来自己把技术摆在了第一位，把大法摆在了次要位置，证实自己的技术好，从开始到全过程中都没有发正念。认识到后，在做事之前先发正念再做，一切顺利，同修很快学会了上网下载。一切不好的事都是好事，暴露出了自己的执着，本来很神圣的事我却掺杂这么多的人心。在此也提醒搞技术的同修一定要把学法炼功发正念放在第一位，不能光在电脑面前钻研技术。

    也有懈怠，不精進的时候被邪恶钻了空子。一次在单位上班，我把单位保险柜的钥匙放在洗手盆边上忘了拿，想起来再去找时没了。向内找自己最近学法没跟上，晚上十二点的正念有时睡过去了才叫邪恶钻了空子。我一直发着正念，心里却胆胆突突的，实在找不到怎么办，师父快叫弟子找到吧，一晚上也没找到，第二天上午银行要来拿钱了，只有撬保险柜了，单位都知道我是修大法的，这不是给大法抹黑吗？自己正念也不足了。我发了一晚上正念怎么没管事呢，向内找找到了怕心，求找到的心，此时一位同修也来帮我发正念，我俩放下一切心，一切交给师父，由师父说了算，坚决不撬保险柜，不走旧势力安排的路，不能利用这件事干扰众生得救。我俩在屋里发正念，组长在院子里到处喊我，叫我抓紧撬保险柜，我俩心不动就是发正念，发完正念同修又到我丢掉钥匙的附近，在一堆砖头下面找到了钥匙，同修激动的眼泪都掉下来了，她说在发正念的时候一道白光打到脑子里，再去找时眼光落在砖头上，一翻就找到了。真是无法表达师父的慈悲呵护，弟子不精進让师父操碎了心。同事们知道在砖头下找到了钥匙，都觉的不可思议，大法太神奇了。

    在学技术的过程中也暴露出自己很多的执着心没去，妒嫉心，争斗心，名利心，证实自己的心，怕心，太强的自我，安逸心，在教同修时不耐心，有时有指责的口气，以后一定要正念正行，时时向内找，充份发挥大法粒子的作用，完成使命。弟子真心的唯愿师尊笑。

    向师尊合十！

    向同修合十！


做资料讲真相过程中的修炼

    文／大陆大法弟子 慧真

    （本人口述，同修整理）我是一名农村女大法弟子，一九九七年冬喜得大法。

    得法前，我身体受多种病痛的折磨，患有高血压、腰腿痛、心脏病、妇科病等多种疾病，曾多次休克，遇到心慌、心颤只能服救心丸缓解。一次，我在家里突然昏迷，不省人事，家人马上找来医生，也不知是何病，又输液又输氧，过了几个小时，我才慢慢有了知觉。

    第二天一早，我乘车到距离我家六十多公里的市医院检查，在医院又几次出现昏迷，大夫护士十几人围在病床前，不知所措，用所有仪器全面检查了一遍，结果全部正常，经过八天住院，最终的结果是更年期综合症，回家后症状照旧，卧床不起。

    过了几天，一位大法弟子来看望我，给我介绍了法轮大法。当时我想，我没有念过一天书，一个字都不认识，怎么能学法炼功？大法弟子劝我说，大法修炼直指人心，不在于文化高低。于是我抱着试试看的心理，让大法弟子帮我请了一本《转法轮》。

    第二天，正赶上县城召开法会，我立即从床上跳下来赶车進了县城，到那里一看足有两千多人，都在地上盘腿坐着。旁边一位不认识的同修很热情的递给我一张报纸，示意坐下。天很冷，地下冰凉，我毫不犹豫的坐下，看他们什么姿势，我也什么姿势，一直到开完法会。晚上回到家，腿不痛，腰不困，我第一次见证了大法的神奇，坚定了修炼大法的信心。

    从此，每天早上四点到炼功点炼功，和同修们一起洪法，回家后，家人帮我学读《转法轮》。就这样，不长时间不知不觉，原来的病症不翼而飞，身体变的一身轻，现在我也认识了很多字，并能通读《转法轮》。

    九九年“七·二零”邪恶的迫害开始后，我们很多同修一起去了省政府，第二天准备進京上访，半路被武警拦截。很多武警公安端着枪，团团围住我们，十几个摄像机给我们摄像。面对邪恶，我当时没有一丝害怕，心里只有一念，法轮大法是正法，迫害是错误的，我们要上访说公道话，还大法师父清白。

    我猛一抬头，看见天上、地上、车上、同修和所有人身上到处是大大小小，五颜六色的法轮在旋转。在被非法遣返途中，公路上、树上、车上，一直到乡政府，法轮不停的旋转，当时我悟到是师父在鼓励我。我被遣送回村里，被非法关押一天，不准吃饭，回到家后，我被勒令每天参加洗脑班。我坚信大法，坚信师父，是师父把我从死亡线上拉了回来，我绝不服从邪恶，不去参加那个洗脑班。邪恶因此派人来监视我，骚扰我，我坚决抵制，不配合它们。很多同修当时都去了学习班，后来一部份同修不炼了，我始终没有去，一直坚持学法炼功，讲真相，散资料。

    当时资料很缺乏，我就去县城和其它乡镇找同修要资料。刚开始，怕心很大，怕被熟人发现，不敢白天去发放资料，只能利用夜晚到周边村庄去发放。一次，找回资料后，周边几个较大的村已发过了，只剩一个偏僻小村未发。那里人从来没有见过资料，为了使他们了解真相，得到救度，刚过半夜，我只身一人走山路前去发放。当时，正值初秋，庄稼长的很高，路很窄，天很黑，伸手不见五指，当资料快发完时，惊动了一只狗，全村的狗都叫起来了。这时有些人打着手电也起来了，以为是贼，吓的我赶紧往后山上跑，跑着跑着，到了一片大树林，仔细一看，却是一片坟墓，我怕人追上来，顾不得其它，抓住荆棘在悬崖峭壁上一直往上爬，约有两百多米才到了山顶，返下山回到家后天才渐渐发亮，这才发现浑身是刺，衣服也扯破了，但是也没觉的痛，也不觉的累。后来听村里人说那山上有几只狼，好多人都发现了。我心想，有师父在，有法在，怕什么。

    《九评共产党》出版后，《明慧周报》，真相小册子，光盘等资料也充足了。我继续到各村庄散发，资料随身带，走到那里，发到那里，怕心也少了。发放前，对资料发正念，求师父帮助，清除另外空间阻碍众生得救、了解真相的邪恶，发放资料很顺利。

    我地的乙同修不敢散发资料，我就主动带她共同去散发。先在近处发，后到远处发。一次，我俩带着资料晚上去散发，我走到哪里，她跟到哪里，我让她发半个村子，我发半个村子，结果返回来后，她拿的资料一份也没发出去。

    后来我带她去了另一个村，到半路她不走了。我说，你不去我一个人去，你回去吧。她想了想，一个人又不敢回，只好和我一块去发。到那个村后，她发了几份，我鼓励她继续发。我正在发放时，突然一只狗向我扑来，我说，“我是救你家主人来了。”那只狗就没有咬，返回去了。

    没过几天，我想还得带一带她。就和她商量去远处散发，她欣然同意。我俩就带了二十多本《九评》，三十多份小册子和一百多份周报，到三十多里外的村庄散发。傍晚步行开始走，半路上她又不想去了，说她丈夫知道了不行。我说，“莫非他还告了你不成？”这样继续往前走。我俩每人提一半资料，每路过一个村庄，她就不敢提，让我拿上，过了村后，她再提。

    这样路过了好几个村，当时正值隆冬，天又黑又冷，费了很大劲才走到。到那里已近十一点了，村里大部份人家还亮着灯。我俩分成两路，走小巷挨家挨户发放，遇到有人，赶紧躲一下，待人走过去再发，那个村较大，约有三四百户，快到村另一头，我已发完。发现乙同修悄悄跟随在我身后，一份未发。我就拿过来，到另一半村里继续散发。

    发完往回返时，走公路吧，路上还有很多人，拉煤车在修理铺修车，只好走山路，走着走着，没路了，天又黑又冷，找不着路，就爬山朝回家的公路方向走，到山顶一看，底下是悬崖，我们就绕着地墙绕行，连爬带跳，过了一条大沟才返到公路上。

    走到半路天也亮了。乙同修比较年轻，走的又快。快到家时，我又饿又累，这时过来了一辆煤车，就喊住搭上车回了家。从此以后，乙同修也敢独自一人散发资料了。现在很精進，又面对面讲真相，劝三退，又散发资料，三件事一直不停的做。

    几年来，我一直没间断过发资料。由于地处山区，靠近我地的同修又少，得知外地的村庄还没见过真相资料，我就让丈夫骑车带我到百里外的村庄散发。一百多个村我都送了真相资料，使那里的众生有了得救的希望。

    由于我没有文化，拙嘴笨舌，面对面讲真相，劝三退做的不够好。刚开始只能给亲戚朋友讲，后来逐步发展到给熟人和不认识的人讲。现在已劝三退约有三四百人。明真相的人也有几十人，他们都未参加过邪党组织。

    “七·二零”后一、两年内，我们这没有恢复学法小组，甲同修比较精進，居住中间，我和乙同修经常到她家切磋，后来就在甲同修家成立了学法小组，每星期在她家学法交流，互相在心性上提高。

    为了跟上正法進程，我除了做家务和农活外，抓紧时间坚持每天早三点四十分起床炼功，白天讲真相，劝三退，散资料，晚上学《转法轮》和师父的各地讲法，经文、明慧周刊一次不落的全看。四个整点发正念，晚上七到十点四个整点发正念，破除当地邪恶。

    无论形势千变万化，我都要坚信师父坚信大法，现在邪恶用奥运设关卡监视跟踪大法弟子，警车二十四小时不间断的在各村巡逻。但不管邪恶多么疯狂，它只是回光返照，始终动摇不了我救人的心，挡不住我们救人的路，我们继续加大力度发正念，讲真相，发放资料救度众生。

    奥运召开前几天，我背着资料、新唐人新年晚会光碟、真相光碟、不干胶等去外地散发。经过一个村口，发现路过那里的人都要检查，要身份证，一警察叫喊是查法轮功的。当时我心里一怔，我是当地的挂号人物，又背着资料，但马上转念，“一个不动就制万动”（《美国中部法会讲法》），我发着正念，有几个警察瞅瞅我，也没说什么就过去了。我知道是师父又一次保护了我。

    我的坚定和身心的巨变使家人受到启发，全家人都支持我，现在都在大法中受益，也走上了修炼的道路。

    这些年来我虽然也做了一些证实大法的事，但离师父的要求相差甚远，和精進的同修相比做的很少很少，我的人心还很多，执著自我的心还没去完。在这最后的最后，一定抓紧每时每刻抢人救人，不辜负师尊的慈悲苦度，在正法進程中勇猛精進，努力做好三件事，遇到问题向内找，坚持实修，跟随师父回家。

    不妥之处请同修慈悲指正。


正念对待修炼　造就觉者威德

    文/广东省大法弟子 师成

    感谢明慧提供了这么好的平台给全世界的大法弟子，让我们从中能够把最好的心得与同修、众生分享，使我们找到自己的差距，从而提高更快。就我自己而言，零五年的时候因为被邪恶迫害，判了七年的重刑，后来虽然出来了，但却一蹶不振，当时自己想要突破这个状态，就每天努力的背法，除此之外就是每天上明慧看同修的文章，就是这样使我从消极中突破了出来，并走过了一个个的难关，成为一个勇猛精進的大法徒。

    就拿这次法会投稿来说，前几次我都是最后那几天才写稿的，这次通过师尊点悟在九月十五日就写完了，直到二十五日投稿的时候，这篇文章一共大改了九次，因为每当我第二天做完三件事后回头看自己前一天写的文章，发现有很多地方写的不够全面或认识不到位，于是就做了修改，十天下来都是这个情况，所以我发现写交流文章是一个总结经验、找到差距、理顺思维、弥补不足的过程，其中你能看到自己明显的提高了，在写的过程也使自己去掉了很多不好的心和后天的观念从而使文章越写越纯净，写的时候思路也很清晰，要写什么很快就写出来了。

    我知道师父无微不至的看护着我，保护着我。我也没有任何语言能表达自己对师尊的那份感激，唯有勇猛精進以报师恩。

    我是二零零三年五月才真正修炼大法的女大法弟子，今年二十八岁，经过了五年多的修炼，我得益匪浅。每个大法弟子所走的路都是一本书，我们也有各自不同的 “书”，把这本书的每一页单拿出来都是一个长长的故事，在此我谨写出一点点在这一年来我觉的对我影响最深刻的事情，文章中有很多认识都是我现在所在的层次的一点粗浅认识，而且要用文字完全表述自己悟到的东西也不可能，当自己提高后回头再看自己当初的那些认识都会不一样，所以有认识不到位的地方请同修指正。

    一、真正在背法中升华

    我二零零三年走入大法修炼，那时候虽然刚得法，但做三件事的状态很好，一切都象是很自然而成的。可是毕竟没有深厚的学法基础，还带有太多的常人之心，邪恶也时刻对我虎视眈眈，所以多次遭到邪恶的迫害，使我走了不少弯路，而且还产生了很多不好的心，特别是怕心，所以一度使我很消沉，虽然对大法的根从没有动摇过，可是毕竟是被太多的后天观念和执著心给障碍住了，使我做不好三件事。

    一直以来就很想背法，但因为种种原因都没背成，曾经背了三次都背不下去，后来想起自己零五年被绑架到看守所的时候，曾经动了一念，对师尊说：假如我能出去就好了，那我一定要把法背下来，那我就可以做到“大法不离身”了。当时就这一念，过了几个小时我就出去了，可惜后来还是没有做到，所以当我回想起这一念时我才猛然惊醒：那不是对师尊撒谎吗？答应师尊的事情没做到那是何等的大罪啊，就这样我来了动力了，花了大概十个月的时间，背了一遍《转法轮》，我现在是背第二遍了。

    背第一遍《转法轮》的时候我发现我要过很多关，而且所过的关都是很刺激自己心灵的，真的是剜心剔骨，但只要能坚持背法，就没有过不去的关，而且发现自己遇事很自然的就能想起相关的大法内容，所以就能过的去，而当我走过那一关一难的时候，回头一看原来它什么也不是，原来那一切真的就象师尊说的：“割舍非自己　都是迷中痴”（《洪吟二》〈去执〉）。

    背第二遍《转法轮》的时候，我发现遇到问题的时候，只要我能够转变观念来对待我所面对的问题，那一瞬间这问题就已经被解决了。那个时候我能知道自己是真的用法来指导自己的思想，规范自己的行为。到这个时候才明白自己以前都只是在感性上认识法，而不是理性的，很多事情都是人念而不是正念，所以很多事情虽然做了，很多危险虽然化解了，但那是师尊慈悲保护，是师尊给做的，并不是自己修过来的，所以并没有达到大法对我的要求，也就达不到那么神圣，没有建立起那么大的威德。

    现在，当我在学法中转变观念看东西的时候，我发现那真的是另一种境界，可以看透红尘，看穿事物的因果，穿越生死，瞬间销毁邪恶。当遇到问题的时候，马上就能想到法是怎么说的，在向内找的那一瞬间，事情就已经解决了，危机就化解了，就好象这件事从来都没出现，只是一场梦而已，向内找去掉那个执著心的一瞬间就象是梦一下子醒了，什么都没有，又走入了一个新的境界一样。我知道这一切都源于法，没有大法，没有师尊，我不会是今天的我，我也不可能成就新宇宙觉者的威德。所以我会不断的坚持背法，但我也知道法太大了，无论我怎么背怎么修都不会到头，但我却能在法中不断的升华自己。

    二、去掉色欲执著

    一个修炼人过的第一关就是“色”关。经过五年多的实修，回头看看自己已经走过的路，感悟自己的生生世世，从中我也体会到旧势力在色这方面强加给我的巨关巨难。

    每一个修炼人都有一个对他影响最深的执著，多年以来我一直不知道影响自己最深的这个执著是什么。当我认真的回头总结这几年我的修炼情况，我才发现，对我影响最深的这个执著就是“色”，而救度众生恰恰是能使我从中去掉与“色”有关的一切因素的。

    一个人从出生到死亡，都是沉浸在这个迷的世间，被泡在“情”中，而“色”就是“情”所派生出的魔性的东西，当人的道德观念处在很好的历史时期，这魔性是被抑制的，被善克制着；但到了这末法时期，人无善念，再加上旧势力有意的整体上控制人类社会在向下滑，而它们就是利用色这个东西在毁灭人，它们把色是看的最重的，所以人他每天都被这些东西干扰着。作为一个修炼人，如果他的一思一念不能被法归正，以为宇宙就是这样存在的，一旦在这方面犯错，旧势力就有了借口毁掉他。

    修炼以后，每次邪恶迫害我之前，我都要在梦中过色关，而我过色关也不象别的同修那样，这次没过去，下次做好，不是这样的，而是一旦没过去，过不了几天就会被绑架了，每次都是这样。后来我在法中精進了，过色关的现象也少了，平时也知道如何否定了。

    三、转变观念走过病业关

    很多同修都有“病业”这方面的经历，我自己也不例外，历史上旧势力强加给我很多变异的东西，特别是在色这个问题上我也犯过很多错误，因此修炼以后身体在 “病”这方面的反应也很厉害，表现在身体上就是在臀部那地方长了很多一粒一粒的东西，奇痒无比，也不能抓，一抓就出血了，而且抓过后会更严重，这是从我修炼初期就开始了，到上个月还是这样，整整的五年时间，都没有在这个问题上突破，因为时间拖的太长，所以我也曾迷茫、消沉，也想放弃，但我最终还是走过来了。

    其实这部份与上面写的“色”这一部份是联系在一起的，就是因为我挖掉了“色”这个根所以才使表面身体的“病”有了突破性的好转，这是好 “病”的一个方面。当然构成病业的原因是方方面面的，除了去掉色这个执著心外，我从中还去掉了很多执著心，例如：亲情、求去病之心、夫妻之情、对欲的执著等等，才使病彻底的好了。

    另一个方面是我们要站在证实法的角度来看待好“病”这件事。人的一生要经过很多“病”的折磨，而对于单纯只是一个修炼人来说，“病”可以消业，把业消掉以后就可以转化为德，然后长功。可对于一个正法时期大法弟子来说，这个“病”的反应也就不一般了，因为我们所做的、所承受的，除了与自身修炼有关外，还与我们证实法、救度众生有关系。

    最近我对这方面有了新的认识，那就是我们要扭转这个人的观念，站在正法时期大法弟子证实法、救度众生的角度去看待“病”。举个例子，我们营救被绑架入狱的同修，现在大家都认识到了，我们要把真相讲到位，把众生救了，把邪恶灭尽，做到该做的，同修自然能回来，我们并不执著结果。同样的，大法弟子有“病”这种不正确状态在另外空间里看就是有邪恶在那里干扰。所以如果我们能修好自己，向内找，看看漏在哪里，在法中精進，同时把邪恶除尽，通过我们表面身体的承受，能够善解那一切，净化宇宙。真的能做好，我想那就是我们能证实好法，建立了威德，“病”自然就不存在了。

    其实要做到从根本上好“病”还有一个很重要的方面，那就是放下对“病”的一切执著。拿我自己的情况来说，由于这个病业干扰拖了太长时间，所以一直以来我都很迷惑，甚至出现了消极的情绪。一直以来我都不明白自己究竟误在哪里，回想自己三件事也做的很努力，也有向内找啊，但为什么就是不好呢？后来师尊的《二零零五年旧金山法会讲法》一下子使我明白了，不要执著魔所演化的任何“病”的假相，连想都不要想，什么念都不要动，因为只要你一动念那就等于是求它了，求得病，那病当然能压進去啊，更何况我们修炼那么久了，能量已经很大了，用那么大的能量加持那些黑色的东西那真的会造成很严重的后果。所以当我悟到这一点后我就不再想它了，无论我再难受，我都守住我的正念，不去想它，慢慢的那个对“病”执著的心就越来越淡了。

    还有一方面就是要重视炼功，回想自己修炼这么多年，功却没有坚持天天炼，因为总是静不下来，感受不到炼功的美妙之处，所以对这个问题就不够重视，这一年来通过不断背法，做好三件事，特别是注意向内找，修炼了心性，所以在炼功这件事上也有所突破，明白了原来炼功也需要修心性。当我静不下来时，我就找自己，看看自己想的是什么，是什么心造成的，把那个执著心挖出来，当时就否定它，炼完功就针对这些心发正念，慢慢的就能静的下来了。当一静下来整个炼功过程都感到很轻松、很美妙，妙不可言，因此也增强了炼功的信心，原来修心性真的时刻贯穿着我们整个修炼过程。

    四、放下自我，帮助同修，圆容整体

    我从小就长在一个官宦之家，所以从小就瞧不起别人，总是以我为大，修炼后虽然好了很多，但这方面的表现还是很不好。直到去年，和自己很密切的两个同修被绑架了，才知道自己在这方面做的很差，是一定要改变的。

    那两个同修都是修炼不是很久的，有一个还是新同修，但她们在三件事上都很努力，就是常人心太重，所以被邪恶钻了空子，在她们出事前她们都很希望和我一起学法交流，但因为我的各种私心，而没有给她们提供任何帮助，甚至我已经看到了她们的执著心，都没有给她们指出来，所以她们出事后我很后悔，很内疚。因此在以后我再遇到需要帮助的同修我都尽量的做到放下自我，帮助她们。

    去年一个资料点被破坏了，负责这个资料点的是一对夫妇，男的被绑架了，女的带着儿子离开了，但也因此流离失所。有同修找到我，叫我帮助她们，我马上就答应了，尽我的能力帮助她们，把她们送到了一个地方，尽量的照顾好她们的生活、工作，在修炼上就在法理上和她们切磋交流，这样也使该同修稳定下来，并有机会做好三件事。恰巧，那地方缺资料，没有同修做资料，也不懂技术，该同修上去后就填补了这一空缺，使那里证实法的环境大大改善。

    后来那里的同修有一部份受到奥运的影响出现了消极的情绪，该同修和我交流后，希望我能帮助他们，于是我就和另一同修配合着去到那边远的山区和她们交流切磋，刚开始见到她们的时候我真的犯愁，因为他们多是很大年纪的婆婆，而且常人心很重，也并不注重学法。我怕她们有年龄障碍，怕他们认为我年轻，但这些思想一产生，我马上否定了，而另一个同修他是开天目的，他看到了很多障碍我们交流的因素和同修间的间隔，所以他就配合我发正念。当我真的放下自我，抱着一颗真心的希望她们地区好起来的心和她们交流时，我发现她们很乐意交流，也能把她们的问题告诉我。整个过程中我发现我的思路很清晰，说的话很流畅，真的能够打到她们的微观中去改变她们的想法，而且当某些方面她们可能理解的不太好时，我自动的就能感受到，从而再進一步的补充，而且在整个交流的过程中我感觉到全身被功包围着，就象自己坐在一个功球里面，热的不行，我知道一切都是法的力量，是师尊看到了我那颗很纯净的想为别人好的心，也看到了她们想提高的心，所以帮助了我们。

    通过这次交流，大家都看到了自己的差距和不足，也知道以后该怎么做了，所以整体有了很大的升华，心性都在提高。这使我更深刻的体会到“修在自己，功在师父”（《转法轮》）。

    五、站在新宇宙的角度结束这场迫害

    对于这场已经持续了九年的迫害，我想没有一个大法弟子不想把它尽快的结束掉，但究竟我们怎样才能够结束呢，最近我悟到，只要我们做到了我们该做的，迫害就自然不存在了。这场迫害，我们站在什么角度去看待它，我想这是个根子问题，我们是用神念去结束迫害，还是用人念去想如何结束迫害，我想这是截然不同的两个结果。修炼中我们要去掉旧宇宙为私为我的特性，要修成无私无我的新宇宙的觉者。为私为我的旧宇宙是走向成、住、坏、灭的；而无私无我的新宇宙是亘古不变、圆容不灭的。所以摆正对这场迫害的认识基点是一个决定性的问题。结束迫害，迫在眉睫，但为什么师尊还是把时间一拖再拖，就是因为我们还没有做到位。如果迫害明天就结束了，有多少生命会被淘汰，这个问题很多同修都交流过了，这里不详细说了。

    我悟到的是，我们没有站在新宇宙大觉者这个位置上去看这个问题，一个大觉者的诞生需要威德和其他方方面面的因素，何况是大法徒，表面上看是我们走進大法来的，但实际上我们是被宇宙选择的一个生命，全能的师尊要安排谁做大法弟子，那是一念的事情，对于这么大的一件事情，是师尊具体在安排的，每个生命都想成为正法时期的大法弟子，那为什么他们就走不進来？大家也知道，我们每个人都要走自己的路，而这条路关系到新宇宙的方方面面。所以师尊是看到了我们的各方面的条件和因素才选择了我们，并在历史上早就安排着我们，给予我们最好的一切，造就着我们的能力，使我们本源的因素能在法的造就下，在这正法时期能发挥到最好，从而给新宇宙奠定最好的基础，师尊也知道我们能助师正法，完成使命，成就大威德，更知道我们能对未来的新宇宙众生负责，所以才选择了我们。那如果是这样的话，大家想想，我们修不好，那只是修不好的问题吗？

    有多少人看到预言不准了；看到天灾人祸没发生；看到奥运期间迫害那么严重……而放弃了修炼，那你是为谁而修，这大风大浪不就淘汰不真修的吗？邪恶不就更找到了延续迫害的借口了吗？这都是我们自身没做好，其实还是没有正确对待修炼，还是在用人念去看迫害，而没有真正的用法去衡量这场迫害。

    在这九年的迫害当中，不是有很多做的好的同修根本就没被迫害过吗？如果我们都能做到的话，那还存在迫害这一说吗？师尊不是早就说过我们有能力结束这场迫害吗？师尊不是说我们才是主角吗？那这主角要怎么演好这主角的角色，在演的过程中要成就怎样的威德，演完后要给未来留下什么，那是简简单单的事情吗？能是“差不多”了就能算数的吗？我们不应该做到最好吗？所以说我们每一个大法弟子真的应该审视一下自己的修炼，是不是真的大家都做到位了，大法弟子整体走过来了，个人更要走过来、走正、走好。主佛正法，大穹再造，对于大法徒来说那真的不只是走过来就行的，得走好，得建立威德，得圆容法，得做到师尊所要的，那才是真正的主角，才真的是大圆满！


救人修己　七旬牙复生

    文／大陆大法弟子 正念（化名）

    今借明慧网向师父、同修汇报我在大法修炼的十年路程。

    我是一九九八年九月喜得大法的，得法前我有多种疾病：心脏病、大脑供血不足，经常头晕耳鸣，整夜不能入睡。心脏病的药物随身带，每年都得住院几次，整天求医问药，仍不见好转。单位效益不好，药费分文不报，因没钱治病，天天泪流满面，什么活也不干了，有时真感到生不如死，痛苦极了。

    得法后，看到了宝书《转法轮》，内心的喜悦无以言表。一有空就学法，除集体学法外，做饭也看，吃饭也看，躺在床上也看。后来与功友切磋，明白了吃饭、躺着看书是对师父的不敬，立即改正。

    学法炼功仅二十多天，慈悲的师父就为我净化了身体，一个月后各种药都停了，扔掉了。从那时起我真正体会到了无病一身轻是什么滋味，从法中也懂得了一个人为什么活着，怎样活着，如何做个好人，更多的人的法理。

    从此吃饭香，睡觉好，一切不适的症状都没有了。真是红光满面，一身轻，身体变化很大。人们看到我都问吃了什么高级补品了，身体气色都这么好。这时我就借机洪法，使很多人走進了大法修炼中来了。

    九九年“四·二五”事件发生后，单位领导上门问我对炼功是怎么想的，我就把炼功前后我身体的变化，将同修炼功后身心的变化举了一些例子。他们又问“四·二五”是怎么回事，我就把“四·二五”前后，来龙去脉讲给他们听，讲师父教我们做人的法理，最后他们说这么好，我也得好好看看《转法轮》。

    “七 ·二零”后邪党疯狂的迫害法轮功，无理的掀起对大法和师父的诽谤，一时间烧书，抓人，电视整天播放的都是污蔑大法的谣言。我们都很气愤和焦急，社会上议论纷纷。这个期间我就利用早晚不能出去炼功的时间，一边背着《论语》，一路上找人多的地方去讲：法轮功如何好，我师父教人向善，做符合“真、善、忍”的好人，教炼功人处处事事为别人着想，做一个无私无我，先他后我的好人。这样好的功法，教人身体好，心性好，道德高尚，这样的功法错在哪里？罪在何处？讲了自己的同修的身心变化，讲本地一位同修被医院判了死刑，修大法后神奇的好了，大家都愿意听。有的说邪党不让炼，在家偷着炼。有的说共产党一贯不讲理，就不允许比它好的东西存在，现在贪污腐败它不管，专管炼法轮功的好人，你不听就编造谣言迫害你，这不就是他的谎言千遍是真理吗？谁敢反对？这些人们都明白，众议纷纷。

    回头看在大法中走过的十年真是风风雨雨：每一步都是在慈悲师父的呵护、点悟、看护下，才能时时事事顺利平安。走到今天这其中有过担心、有过怨恨、有过不理解。特别每当从网上看到同修遭到惨无人道的迫害折磨时，有失去生命的，家破人亡的，流离失所的，幼小的孩子失去双亲的，我常面对师父的佛像哭过多次，并表示：师父啊，弟子无论在任何情况下，坚修大法不动摇，海枯石烂心不变。

    对讲真相和注意安全的认识。常从网上看到这方面的内容，对敏感日的看法各有不同。我地同修也有不同的看法和说法：如风头紧了要注意了，过过这几天吧。当然注意安全没有错，师父也讲过“还有的人头脑一直不清醒、不冷静，自己不注意安全，更不注意其他人的安全”（《二零零四年芝加哥法会讲法》）的法。我想不注意安全是不对的，但是光注意安全，不走出来向世人讲清真相救度众生，那我们平时总说要信师信法，走好师父安排的路，怎么来实现？邪党，旧势力它就是不时的搞出点什么，制造紧张空气，它就是不让你走出来证实大法。这些年我时刻牢记师父的这些法理，越是邪恶叫嚣的越厉害时，就要多学法，发正念，想法多救人，就要走好师父安排的正法修炼路。所以，每月除学其他资料、新经文、师父的各地讲法外，学《转法轮》至少五至六遍。

    向世人讲清真相，救度众生是我们正法时期每个大法弟子必须做的三件事之一，是非常重要的。零一年一天夜里，梦中看到044，088这几个数字，但是没悟到是什么意思。隔天夜里梦中清清楚楚的看到窗台上放着一把大铁管钳。我想这东西一般是用来固定部件用的，这时我悟到是师父点化我修大法的心要象管钳一样紧紧的扭在法上，走出去四面八方讲真相。从此我就走亲串友，随着正法形势的不断发展，我多次回到家乡向父老乡亲们讲真相。讲我自己修炼前后的身体变化，讲邪党对大法弟子的迫害，讲天安门自焚伪案，讲国际上有八十个国家和地区的人在修炼法轮功，得到世界的认可。讲天要灭中共劝人们赶快“三退”保命保平安，劝退了几百人。三退的人中有学生、工人、农民、村委书记、经理、厂长、大学生、研究生、教师、公安局、检察院等各阶层的人都有。有的得到了宝书《转法轮》，有的走進大法修炼中来。

    在当地讲真相，我一般都是将真相护身符、真相资料小册子、带真相的人民币随身带，走到哪讲到哪。师父说：“有人的地方无处不及”（《放下人心　救度世人》）。我就按照师父说的去做，凡是我走过的地方，见到的人一般都不放过，对到我家来送礼、送水、送奶、查水、电表、收破烂的，我都向他们讲真相，有的得到了护身符，有的“三退”了，有的还专门来向我要真相资料看。我还对当地的公安局长、副局长和专管迫害大法弟子的家属讲真相，有的家人三退了，有的他本人退了，有的调走。使他们收敛了自己的行为，减少了对大法犯罪的几率。这些明白了真相的现在走進大法修炼的，在家学法、听法的有五十六人，基本都全家“三退”了，有的在家学法，资料他们都愿意看。我还请他们到我家来看光碟，还有的帮我刻录光碟，为大法做好事。这些都是师父安排好了的，我只是在做。在这里我也替这些得救的众生谢谢恩师的救度。

    出门讲真相前我都向师父请教，请师父安排有缘人，我要救度他们，每次出去走到哪里都是堂堂正正的，理智智慧的，以善心对待每个被救度的众生。面对各种面孔：有理解的、善意热情的，也有不理解的，甚至还要举报的。不管什么态度的人，我心里只有一念：我要救你。救人嘛，不是一朝一夕的事情，也不是某时做好就行了的，是需要长期的，无私的付出。每次回来我都向师父汇报，没做好的就向内找。

    十年来我没求医问药，更没吃过任何补品，身体非常好。七十多岁了干活不觉的疲劳，掉了三十多年的大牙又神奇的长出来了。我知道这是师父鼓励我精進实修扎实的做好三件事，不辜负恩师对我的承受和付出。谢谢师父！

    奥火传递期间，自己定下每月要救多少人，就一笔一笔的记下来，当达到我定下的目标时心里就暗自高兴。一天炼静功时，师父三次点悟，才猛然悟到这是欢喜心、显示心又出来了，赶快去掉它，把记的数毁了。尽管这些年在讲真相中消去不少的业力和执著心，但回头看离法和师父的要求相差甚远，和精進地同修比还有一定的距离。特别是证实法和救人做的顺利时就内心自喜，在功友中有意无意的证实自己，如何做如何付出的，特别是有的同修看资料还的送上门，从不出门做证实法的事，就心急抱怨、指责、言语不善、不能善意的理解别人。和功友切磋时，表面在探讨法理，有时为自己的不对之处做辩护，说白了还是为自己，以己为大，维护那颗变异了的私心。这样怎能形成圆容不破的整体啊？通过学法才真正找到了这种以己为大是嫉妒心，是一种恶念，它既伤害自己也伤害别人，这些都是邪恶迫害大法弟子的借口，只有学好法时，保持正念，邪恶才到不了你的空间场，它来了就解体了。

    认识到这些后就主动找同修道歉。现在当脑子又出现同修哪有不足，又想指责时，就立即认识到“这是恶念”排除它，不要它。师父说：“整个人的修炼过程就是不断的去人的执著心的过程。”（《转法轮》）

    下面讲几例世人明真相得福报的例子：

    1、老哥有福（化名）有气管炎，怕冷怕热，脚底常裂口子，人是黑干、枯瘦，相信大法好，又愿看资料，三退了，又保护大法弟子，这些年也没有看过病，气管炎好了，脚不裂了，老年斑也没有了，八十八岁的人红光满面，见人笑哈哈的。

    2、老家的嫂子万福（化名）明白大法真相，也帮着讲真相，还说：我要是认字我也学。前些天突然咳嗽的厉害，吃药打针不管用，吃饭睡觉都不行了，床也起不来了，去医院全面检查，大夫说看片子肺上的东西很重，建议到专科医院确诊。又转到某院从头又检查一遍，大夫说立即住院观察，嫂子说回家安排再说。我知道了此事，当晚我跪在师父法像前求师父救救嫂子。第二天我打电话问嫂子还相信大法吧？她说，那么好能不信么！叫她家人都诚念几个字：法轮大法好，真善忍好。一周后又打电话问她，她笑了，大声说我病好了，真的好了。还说她儿子拿着片子到医院找院长看片子，院长说片子上光光的住什么院呢？还说这大法师父真好，真是神仙呵。

    3 一次去商店购物，服务员说我气色好、皮肤好、精神好，我就向她讲真相。她乳腺增生很重，这两年思想压力很大，说明年女儿考大学不知怎样。我就叫她信师信法，三退保命，常念：“法轮大法好，真善忍好”，她三退了。半年后见到我，她说乳腺不疼了，给家人三退了。前几天见到我，说她女儿高分考入重点大学，全家很感激大法和师父。给全家16人三退了。

    4 一次去一个摊点与摊主搭话，摊主说她孩子没考上大学，现在又不安排工作，整夜在家不是看电视就是上网，白天不起床。她是又气又急又没办法，想叫儿子去当兵，没钱没权不送礼也当不上啊。我以前给她的护身符她和丈夫天天带着。我又给讲三退后得福报的例子，她全家退了，资料光碟他们都愿意看。去年一次见到我说：没想到儿子那么相信大法好，儿子当兵分文没花被录取了，很感激大法。连声说谢谢师父和大法，给儿子安排得那么好。

    5 去年春天与一小店主讲真相，他们明白了三退了。又说她儿子明年想考研究生没影响吧。我说常念：“法轮大法好，真善忍好”师父会给安排得很好，又给她讲了明真相得福报的例子。一次见到我激动地说，我也不知你家住哪儿，儿子考上重点大学研究生了，小生意做的也很顺利，家里也盖起了新房子，从心里感谢师父。又给亲属们三退了。

    大法的威德千言万语说不尽，师父的洪恩，就让他化作我们精進的动力吧！

    在这里想提醒自己和同修，在这最后的黄金时刻，一定要认真学法，精進实修，做好三件事，千万别失去这万古机缘。一切都从法中来，咱们只是有这种愿望，一切都是师父做的，没有师父咱又能做什么呢？因为自己没正规上学，多次想写很为难，有不对之处请同修指正。


历经九年魔炼　思想在法中升华

    文／大陆大法弟子　正悟

    慈悲的师父好！

    尊敬的同修好！

    明慧发表第五届交流会征稿启事后，我还和前四次见到启事时的想法一样，觉的自己没有什么可写的。有一天在街上遇到一位同修，谈起写投稿的事，同修问我写了没，同修说：我上次见到征稿启事后就想这次我写一个字也要写。今天十月三号，好象说还来的及。回家和妻子（同修）说起此事，妻子说：前几次都没写，这次一定写。她就下笔写了。我呢，又往后推了几天，妻子催着写我才拿起笔写。明知是大法弟子该做的却一再推迟，这个后天观念障碍真该去了，和精進同修相比看到了自己的不足和差距。

    一、学法、炼功、维护法

    我一九九九年五月份走進大法的。得法前就觉的人生如“白驹过隙”太短暂了，曾买了一些修炼的书，还曾练过附体功（听师父讲法才知道是附体功），但修炼要出世俗，自己拉家带口的怎么办？当时就想多挣点钱吧，钱多了把家里安顿好再去修炼。我是个做生意的，有时不出远门在家，一天妻子要我给她念书，她一边听一边洗衣服（当时听说炼法轮功能去病，妻子因病已学功几天了）；我给她念书就觉的这不是修炼的书吗？心中暗喜（我妻子因担心我去修炼，把修道的书都给藏着），紧接着我又看了《法轮大法法解》当时真是心情有点激动，还有点复杂的高兴心理（法好不用出家）。从此我真正走上了返本归真的修炼之路。

    初学《转法轮》也有很多不解，从师父书中知道如来佛不是最高的佛（以前就知道如来佛最大）。师父得多高啊？随着学法的增多，好象也明白了。思想有对大法的感性认识向理性认识升华；那时生活条件还好，没有生活上的忧虑，有时间就看书（《转法轮》和各地讲法）；初学大法时我一点也不犯困，而且越学越精神，没有学法上的障碍。

    我们家后面不远就是炼功点，妻子每天晚上到炼功点学法，早上去公园炼功，我刚开始还有点不好意思去，就在家学炼；播放师父讲法录像带需要录像机，我和妻子就去买，到商店柜台上没有，有影碟机（当时不知道也有讲法光碟）老板说：“现在都不用这个了，不过库房好象还有两台。”我们当时很高兴就买了一台，后来去了一趟外地，把当时师父的讲法书也买全了；逐渐的我也到炼功点、公园学法炼功，刚开始学炼功时，前四套功法还不难学，可是第五套功法对我而言当时真有点难，往那一坐就往后仰，连散盘都很难。看看有的同修双盘的很好，很是羡慕，就想自己什么时候能双盘呢？！暗下决心炼，在炼功点上有同修炼盘腿用的石头，同修用石头帮我压，我自己在家也弄了一块石头，每天压腿，孩子放学回家，我就叫两个孩子压，一边腿上一个，很快我能坐平、单盘了，虽然腿翘的很高但能单盘炼第五套功法了，倒也有点欣慰。每次打坐痛的闹心想拿下来时也能想起师父的法“难忍能忍，难行能行”（《转法轮》）。在法的加持下坚持到半小时炼功音乐结束。往后每天都是学法炼功；看书时也把石头压在腿上，虽然压的痛点但心里很宽慰，在向双盘靠近，以至到得法近两个月的一个晚上在炼功点我把右腿拉上去了，我记的当时也没很高兴，可能那时也觉的就应该盘上去。

    光说盘腿了，其实得法这两个月，大法给我的家庭带来从未有过的幸福与欢乐。我得法前脾气很坏，和妻子经常打骂，有时闹的不可开交，我说话就爱带脏字。我俩一学大法这身心的变化太大啦！大法给我们净化了身心；我以前风湿性关节腿痛也好了，以前常吃六味地黄丸补养身体，炼功后也不用吃了。最明显的是不和妻子争吵了，说话不带脏活了。修大法后的变化给家庭带来的祥和气氛感召了孩子们，他（她）们也都跟着学法炼功。不长的那段时间给我思想中留下了美好的印象。

    “七?二零”年前一天有炼功点同修到我家说要上北京，看我去不去，大意是国家要取缔不让炼“法轮功”了，好象是上北京向国家表明“法轮功”这么好，我们都是受益的群众，为什么不叫炼，不要取缔这个功法（我当时从法理上并不明确）。我觉的该去，当时我妻子说要去，最后决定我去，第二天一早我去了同修家（在他家集合）陆续有同修到，有的同修还提着吃的东西（好象烧饼，当时人心都很明显），由站长安排租车怎么去等。当时还有议论说不说实话的问题（当时已有盘查），有的说我们学的是“真善忍”就应该说实话，有的说那样去不成，我当时偏向说实话这边（其实那时心性还很差，心性到了位，那一切都有师父说了算）。

    这时已经上午了还没走，有人说：公安来了，不让出门了，困住了。困到了下午了也没让回家，当时邪党人员好象等他们上面的命令，以至到天黑他们好象接到什么命令了，一个局长对我们大呼小叫的把我们聚在一起，骂了一顿脏话，紧接着来了一群警察，把我们这些按“真善忍”做好人的人，向对犯人那样上掐脖子下扭胳膊的弄上警车，拉到公安局开始审我们。审我的人说：你只要说出谁教你的，说“不练了”就没事了。我当时想不能连累人，就说自己学的，他说不练了我也附和了他。当晚也有走的，把我和几个同修关進二楼会议室里，第二天又把我们拉到一派出所，他们所长说：写个保证你们就走。我当时不知道怎么写，就看同修怎么写的，同修写的“我们没学好‘真善忍’，做的不好，以后按‘真善忍’做好”。我一看挺好就照抄了一份（当时不知道这就是旧势力安排的关难，不能配合它们）。回到家觉的很茫然，一天多没吃东西也不饿，想想自己没连累别人倒也安心（后来得知那次把站长、辅导员都关看守所了）。

    中共对法轮功的非法镇压全面开始了，它的舆论机器（电视、电台、报纸等）全面对法轮功诬陷、造假，每天电视里都是这个。我当时也不管这些，只管和妻子每天学法炼功。他们开始收大法书，我们炼功点上的辅导员到我家来搜书，我就把她给我的三本书还给了她，当时心里有点不平，怎能帮做这个事呢？好在自己还有一套。这之后有的学员就不炼了，我和坚持炼的同修谈起这次被关的事，同修说人家某同修坚定没说不炼，交流中也认识到说不炼是不对的，当时对自己做的不好没很在意，但对某同修从心里认为她做的好。自己从此更加紧了学法（那时在潜意识中认为学法很重要）。

    外部的形势变了，一天我妻子去了一同修家，也谈电视上什么什么的，我们也不爱听（后知道这个学员人心多点），从那以后每天基本就是学法，早起炼功，有时和家人说说法轮功，并不象电视说的那样，叫他们不要相信电视上的。当时对中共的流氓手段也知之甚少，但修炼的决心一点也不动摇，以每天一遍《转法轮》速度学法，那时每看完一便《转法轮》就记一下，看了近三十遍《转法轮》，打坐也由单盘改为双盘。当初盘腿到了“七?二零”虽然能双盘了但很痛，因此炼时就单盘。有一天我炼双盘腿，出现一二秒钟双盘象什么都没有了的状态（师父点悟鼓励我双盘炼功），真象师父讲的“非常舒服的感觉”（《转法轮》），从那以后，我就坚持双盘半小时炼功，后来有向四十五分钟、一小时突破。

    十月份中共邪气上升，给法轮功定罪，说法轮功是什么什么。也有消息说：大法弟子進京护法被打的厉害。这时也传来一写资料，交流一些护法的事，我也用同修说：大法在风雨中，我们怎能无动于衷，大约以腊月我和妻子把传来的资料本（简易的）印了一些本，那时资料紧缺，而且这本资料交流的都是，当时大法弟子如何進京，走出来维护大法的事。我和老同修把资料送到别的同修和外地同修那里。由于当时的环境恶劣，发现很多学员怕心很重，但交流后心里明白走出来维护法是对的。

    大年将至，城里的我们几个同修决定進京。因为当时我在家也呆不住了，大法遭破坏，师父被诬陷。心里很不是滋味。过什么年呢。三十早上我和妻子叫醒同修一同去了火车站，买票和上车都很顺利，也没有盘查的（维护法的愿望，师父看着呢），就这样我们踏上了進京护法的旅程。

    我们上了天安门广场，那时信访办已成抓学员的地方，我们想在天安门广场炼功，但当时有消息说晚上十二点广场有集体炼功，我们也想参加，等到晚十一点我们向广场聚的时候，就走散了，又陆续被警察抓了。我被抓到他们盘踞的地方（广场派出所），那里已有很多大法弟子，警察们做审问记录，问我叫什么？我说大法弟子；他又问来了多少人？我脱口而出师父《洪吟》〈登泰山〉：“大法弟子千百万　功成圆满在高处”。当时在场的大法弟子都很兴奋；但后来我被他们的伪善迷惑说出了自己的名字、住址。大年初一晚上被本地公安拉回当地看守所。此次進京请愿护法，遭当地公安非法关押四十五天，在狱中炼功遭到十几个犯人毒打（所长指示），强制每天奴工十几个小时，被勒索钱财约二万元，家属被迫签字，自己也妥协了一些事，当时站在个人修炼角度认为“不失不得”，觉的去了北京，做了该做的，好象别的都无所谓，也无所怨恨，就过去了。

    二、坚修大法讲真相

    二零零零年初，有假经文在我们这流传，迷惑走不出来的学员，当时对照法确定是假的，就和同修交流把假经文处理掉了。后来明慧发表师父经文《心自明》、《走向圆满》，学过后有了新的认识，还和外地同修结识，这位同修参加过师父面授班，当时心性很高，通过学法交流自己在对法的认识上提高了很多，随后在我们家圆满的召开了一次交流会（还有几位外地同修，在当时心性都是被认为很高的）会上主要围绕着如何坚持学法，帮助学员走出来，外地同修讲述她地很多维护护法的事例，其有几位同修進京上访被迫害绝食四天就闯出牢狱，在会的学员都看到了自己的差距。由于师父在《走向圆满》中肯定了顶着压力走出来、证实法的弟子是伟大的、是对的，在法的指导下，法会后又有几位同修走出来，上北京维护大法。

    那时由于邪恶的宣传，使很多世人遭受毒害，对法轮功不解。为了使人们明白真相，外地同修拿来一本叫《真相》的材料，都是揭露电视媒体流言的，让给复印一些。当时她那里复印有些困难，我和同修就复印了一些。但我们没做，当时对做材料还不太认识，外地同修做去了。此后我在一次去外地取经文时遭绑架，又一次身陷囹圄。在里边被强制劳动近两个月，有了上一次的教训，这次坚决不向他们保证“不炼功”，就是“炼”，最后他们退了步。他说：只要不上北京去炼就在家炼。从这一点上我妥协了，当时觉的自己也没有在上北京的意思，要做好当地其他同修走出来的事。有点和他们周旋的意思。后来被他们勒索了几千元钱就出来了。此次因我被关押，妻子和几位同修又去了北京上访，当时从表面上看牵制了它们对我的迫害。因为它们当时最害怕的就是炼法轮功的上北京（有消息说有法轮功学员上访县官要被罢职），我出来后有组织了学员在一起学法，主要是通过学法，从法上让学员认识到作为大法弟子应走出人的这一步，走出来证实大法。认识上来了十月一期间又有不少大法弟子去了北京。当时有外地同修学劝我十月一去北京，我没有去。

    后来师父的《美国西部法会讲法》来了，我立刻去了外地拿讲法，在同修家中看到师父讲法真是兴奋，边看边止不住的流泪，随后想带走底稿回去复印，同修给我们也印了几份，答应同修回来，当地同修给印了几十份，这是已是晚上了，天下大雾，有同修说：明天再去外地吧。当时我想那里的同修等着看呢，我说还是去吧，慢慢骑。由于天黑雾大路不熟，半道我就走错了路，当时感觉好象不对，这时巧遇路人，一问是错了，路人好心引路，我到了同修家，同修都很感动。

    通过学新讲法，我的思想更开阔了。这场镇压是宇宙中旧势力利用邪恶生命在迫害大法与大法弟子。在这期间我和同修也做了一些真相传单，其中有一篇题目为“邪恶之首江泽民”，这篇材料初做时遇到了一些阻力，表现是我去复印底稿（当时我们没有机子，材料都是常人给印的）在回来的路上撞了摩托，当时天黑了，我刚骑车，突然一小驴车横过马路，来不及刹车了往左一跃，驴头扫了一下就摔了，记的当时女儿坐在我后面被摔出去好几米远，我赶快起来把女儿扶起来说没事，（当时想有师父保护不然女儿就摔坏了）并对小驴车说你走吧！也没讹他的想法，只是我右手臂被摔的抬不起来，我用左手把右手放到摩托车把上骑着回了家。后来经过学法炼功也就好了。当时出了这事我就犯了嘀咕，难道这个真相材料不该做吗？经反复考证后结论是该做，摔是自己的问题或是干扰，就是这个邪恶的家伙在迫害法轮功，（那时对中共邪党还不认识）为什么不把这个真相告诉世人呢？结果把这个真相做出去后反应很大，震慑了邪恶；后来有同修给我说当时有学员要找我制止发这个材料。在新讲法中师父肯定了大法弟子做的，同修们心里也有了底，在做真相资料也有了突破，我和同修配合把真相向更广范围发放，当时买了本地地图，分片把各乡村都做到。

    迫害在升级，有百十名走出来为护法的学员被迫害致死。自己又萌生了再次進京反迫害的念头，我去外地和那里的同修结合，开了一次次交流会，交流达成共识，一起進京。有同修负责租一辆大车，我们做了一些横幅，不料有人走漏了消息……。不能一起去了，我和外地同修就先行了，在路上有盘查的，当时我带着一包横幅，就放在我面前，也没有怕心，他们查了其他同修没查我，这样我们顺利的到了天安门广场。

    在广场上有同修负责协调。在零一年元旦那天。打一幅一百米长的横幅，还打了一些小的横幅，把警察吓坏了，守旗的也不守了，乱蹿乱跳的抢横幅，后来警察们把我们关進一个院里（广场派出所）很多大法弟子，大家打着很多横幅（当时的横幅内容有“法轮大法好”、“真善忍”、“还师父清白”等），并有一弟子手拿扩音喇叭领喊“法轮大法好”、“还师父清白”、“法轮大法是正法”，那声音响彻云霄，震撼天地，我把不干胶贴到它院里的门上，车子上都是；此后又遭受了警棍、橡皮棒、电棒、剥光衣服铐在院内冻，往身上泼凉水，最后把右臂扭折等迫害；我后来在他们的欺骗、伪善下说出了姓名、住址，被当地公安拉回关派出所。在狱中我向犯人讲述真相，使号里很多，包括号头都背《洪吟》；此时外边的同修给我传来了师父经文《忍无可忍》，我就用心把经文背下来了；当时心理从法理上又明白了，正法到了新的阶段。

    我向犯人们揭露迫害真相后，这个号室关不住我了，犯人想学法轮功，恶人们害怕就把我调了号室，号头叫我出操，我不配合他，不去，反对对我的迫害，我当时右胳膊不能抬，就对他讲道理，我的手被打坏了不能出操；号头又把号室的犯人集中起来念报纸上诬陷法轮功的文章，他念完后我说：我说两句。我就把报纸造假等真相讲给犯人，号头大怒上报所长，说我拉帮结伙等坏话。他这一告正中所长下怀；于是乎所长大发邪火，不止骂我、打我耳光，我当时一笑对之，他邪火就没了，叨咕说：没办法。随后我以绝食抗议，不吃不喝绝食第六天，恶人们把我和几位同修送劳教所迫害，还让签名，我和同修说不能签，劳教的应该是他们，我们一没犯罪二没犯法，同修当时都也没签；到劳教所后我也不签任何字；结果那里不收我，又把我拉回来，期间我给他们讲真相，他们表示放我，可回来又把我拉到派出所，他们就走了。我又以撞头抗议（过激的做法）昏迷中他们又把我抬進监室，第七天又勒索五千元钱才让家人把我接回家。此次進京维护大法遭受四个多月的关押迫害，但没向他们做任何保证。

    回到家想右胳膊四个多月没抬起来了（医院诊断为粉碎性骨折并错位，四个月已肌肉萎缩），先炼功试了试，一试抬不起来，但我相信大法的威力，就由我女儿给我抬着炼，很快大法的威力就展现出来，耷拉了一百三十多天的右手神奇的抬起来了，很快就抬放自如，完全好了。

    三、主动除恶否定迫害　清除邪恶

    零一年之后中共编造天安门自焚毒害世人，为了让世人明白真相，揭露中共媒体造假，我们就做了真相光盘、传单送到千家万户；这时和认识的同修有被迫相继流离失所的；我们家也经常被它们上门骚扰。妻子也有让我到别处生活的想法，我从法上想不通，师父的大法开在常人中，流离失所，好象不太符合法，但每个人的路又不同，我当时也没有否定别人，只是自己坚在家。正法進入新阶段，师父在加拿大法会上讲法，明确了发正念的事。我开始学着发正念，清除邪恶，当时不能及时和明慧联系，不知道发正念的正确姿势，我和同修们做完前五分钟就站起来立掌（仿师父像）或做着把一个手伸开，右手立掌。后来，外地同修拿来师父发正念的像片，我们才归正了姿势，那时我每天都发很多次正念，还组织同修在一起二十四小时发正念，清除三界内破坏大法的一切邪恶。

    十月我们组织召开一次心得交流会，我一早就来到开法会的地点，把准备好的法轮图，法会横幅，师父法像都挂上，同修拿来坐垫铺好，室内一片祥气，感觉如师父亲临一样。本地能出来的同修都参加了，外地一些同修不辞辛苦也赶来参加（路上有雪冰）我们定好开会的终点，上午几点开始，中午小息，下午几点结束，会中每个同修围绕着发正念做真相，发言、交流在实修中的心得，有的同修谈的很感人，中间还加了发正念，下午六点法会在师父的呵护中圆满结束。

    借着法会的动力，我们又大面积的做了一次真相材料，极大的震撼了邪恶。

    年末的一天，恶人们又一次在家中把我绑架，此次我以发正念，绝食四十七天的形式，在师父的呵护下，他们通知家人把我拉出来，在他们看来我是不能活了。（绝食中他们实行戴背铐六天强制，灌食迫害放我时，医生说没脉了）儿子用车把我抬回，当时我很清醒，家人和街上的人说话，也说我不行了，那时大年将至，回到家，（当时妻子还被关押）凭着对大法的坚决我精神很好，但身体剩下了百十斤。我吃了东西，随后炼功，身体很快就恢复了，记的是恢复后第三天我就挨家和门市做了几百份材料，当时有人举报，恶人们又来我家。一次，被孩子支走没见着我，我回了父母家，進腊月以后是年集，头一天我准备了七百份资料，打算晚上几点后去集镇上发真相，可到了晚上开始肚子痛，一次次上厕所，睡不成觉，我当时想不能因为休息不好就不去发真相，干脆不睡了，早去，当我走出家门后就不痛了，就想这是催着我快去做真相，把真相资料做完回家。家人说一群公安来过，因我不在家，他们扑了空。这些坏东西害怕知道真相，指使坏人到处干坏事。但只要大法弟子 “正念、正行”，它们就只有被清除的份了。

    在《北美巡回讲法》中师父明确了大法弟子该做的三件事。为了共同精進，我们同修都有愿望在一起聚一聚，这样都不落下，整体提高，就在同修家中交流了一次，互相都有收获，认识到三件事是师父安排给我们的能做好三件事就是证实大法。每个大法弟子的成就都在其中，如三件事偏废，就会使自己不能精進。所以都认识到了三件事的重要。静心学法以后要做好。

    我要修炼，我要成佛这种过去修炼人的理念，在今天大法中修炼如意识不到，就是根本的执著，自己当初以修炼入大法的门，没想到在这一点上我摔了跟头。某月的一天，恶人们把我绑架到洗脑班迫害，他们以修炼“自私”向我发难，对共产邪党主义搞出来的伪善场面，我真有点不知所措，从法理上理解不了，被他们的胡言乱语说住了，后来竟被糊弄了，写了所谓的不炼功等东西。以后我发现他们对坚定的大法弟子无礼，弹女同修的眼皮，同修流泪不止，我赶快拿来水盆让同修洗，以后我就不理他们了（以前都是学员）……，在里面呆了三个月，他们又把我接回来送到家。这回摔了个大跟头，从新开始吧，好在师父不承认旧势力的一切安排。我反复看师父经文《强制改变不了人心》写了严正声明，同修帮我发表了。

    反思自己，没做好的事太多了，最突出的问题上家庭生活，几年来邪恶的干扰迫害，使我受到十几万元的直接经济损失，生意无法正常运作经济来源受干扰，生活面临危机，先整理一下如何再把生意做好。

    旧势力的因素好象处处阻挡，当时没全面否定它。我想在院南面搭棚子树碍事，在锯树的时候从上面掉下来，把腿摔成骨折，骨头外露，不知怎么做。家人把我送到医院，医院诊断为粉碎性骨折，需要牵引后手术。我当时并没有做手术的想法，只是想他们给对上就行，可家里的人非要动手术。此时有同修到医院来看我，使我也增强了正念。这时医院说牵引四十多天才能做手术，手术后不保留后遗症。因有块骨头碎了，家人们很着急。到医院已有十天，家兄们又去外地联系了一个骨科医院，第二天准备转院。家兄他们走后，我就把牵引去掉，让儿子把我接回家，家兄们在一次劝我做手术，我说做手术花钱（最低上万元）还要弄个残废，我哪也不去。最后协定到私人门诊把做牵引的钎子弄下来打个石膏。就这样我在家炼功调养，二十天我就能站着炼功，四十天就能拄着一根棍子走路了，两个月我行动自如，又一次验证了大法的超常。

    这在我的家族中影响很大。我也借此向他们讲大法真相，我外甥女说：这法轮功真神奇。她骨折做了手术，一年多才能走路。通过发生的这些事，我对否定旧势力有了進一步的认识。

    四、做好三件事　归正自己的一思一念

    我还是从对家庭负责写起。零三年以后，面对家中生活的问题，那时我已无大本钱做原来的生意，怎么办呢？此时同修伸出援手，我可以做本钱小一点的生意，也能维持生活；接触社会人群，我平时以一个炼功人的心态处世，把心摆正，公平交易，时间一长来我家做生意的人都说：你家的货真实在，没有人为的杂，放心。我都告诉他们法轮功真相，送给他们光盘、材料；生意也往好的方面转变，没有了生活上的忧虑，我想会越来越好的。

    在生活中任何讲真相的机会我都不会错过；记的过年的时候，我外甥给我送来一桶花生油，比卫生油较好（常人都讲这个），我就把这桶油送到父母家中，正巧父母家有人串门，他受电视上谎言毒害，不明真相，见我后说起法轮功，他说法轮功如何、如何，我随机给他讲：法轮功教人向善，按“真善忍”做好人，对谁都好，上孝敬老人，下管教孩子，对家庭负责任，你看，这不我外甥给我一桶好油我随即就给父母拿来了，我们自己吃低廉的卫生油，学法轮功就教这样做人的，可别信中共电视的造谣啊！此人无言以对，在场的家人也更進一步明白了真相。

    有一次出远门合伙進原料，要住在店主家中；合伙人告诉店主下次有个炼法轮功的来，店主表示不愿意让我去，合伙人回来告诉了我，我说他不明白真相。后来我去了他家住下给他讲真相，使他改变了以前的想法，往后我在他家学法、炼功、发正念，他们都很支持，还主动介绍给别人说：炼法轮功如何好等；尤其支持我发正念，等我发完正念再吃饭或提前吃，和没有了解真相前真是天壤之别。

    看到交流文章中很多同修都在背《转法轮》，我和同修也约定同时背法、共同精進。一开始我想背一个标题再背下一个标题，实践觉的难度大些，就改为一个自然段、一个自然段的背。看着同修几个月就背完一遍《转法轮》，自己背的慢，也想放弃背法的念头，但最终还是坚持背下来了。第一遍《转法轮》背一年的时间，说来惭愧，我还没在文章中看到背法慢到这种成度的。我也不天天背，反正有时间就背，也学别的讲法……。

    学了师父《正念除黑手》经文后，我们组织一次持续接力发正念活动，发正念活动持续三天时间（七十二小时）各片学法点共分八组，每组，每天三个小时对应每天二十四小时，此活动通知了本地学员，能参加的都参加。这一次本地整体除恶活动，自己和精進的同修，看到了自己在整体配合上的不足，也促進自己的整体意识，向着法的要求，“共同精進　前程光明”（《洪吟》〈容法〉）迈了一大步。

    为了揭露当地邪恶制止公安大法的犯罪，我们撰写了对当地邪恶机构“六一零”头目的揭露文章。叫他们知道迫害法轮功学员是对善良的虐杀，是助纣为虐，是做最坏的事，迟早要受到法律的制裁，善恶有报天理的惩处。我们本着救度众生的心态，分别排法资料，有在城里的乡下的震慑有去“六一零”头目村庄的，他妻子单位的。好家伙反应真不小。不久他就调离了“六一零”。这一次揭露当地邪恶，又恶人起到了极大的震慑，很多世人议论纷纷。邪恶就是怕曝光。

    师父《向世间转轮》经文发表后，心里敞亮多了，对这个共产邪恶主义有了更清楚的认识，原来它是个十恶不赦的邪灵。后来看了《九评》知道很多坏事都是它搞出来的，快叫世人都认清这个危害人类的东西，《九评》是最有力的武器，但最初的《九评》版本是九本一套的，在印制过程中同修尽力做，每天能出上二十套；当时每村只能发上几套，到上面都有一传十的信息，起的作用一定不小。

    《九评》的面世和每天的退党使中共害怕，它们怕《九评》的传播，愚蠢查抄，这期间有外地同修可能被邪恶欺骗，把我说了出来，它们串通邪气，由市区勾结本地它们同类把我绑架到公安局。但今非昔比啦！大法弟子是全盘否定你们旧势力那一套的，你们只要被清除的份。我知道这股邪气需要清除，就请师父加持，不停的发正念，它们敢来就是来让大法弟子清除的。它们把我关在有房间，还有妄想审我的架势，我根本就不配合它们，只是不停的发正念，什么也问不出来他们的头就走了，派两个小卒看着我，我要去卫生间他们不让去，当时我想起师父经文《正念制止行恶》不能承受不该承受的，叫坏人自己承受，把这物质转到它们身上去，此念一动，随即我就没有去卫生间的感觉了。我在心里对师父说：坚决不走旧势力的路，我得出去。他们也怕我走，用椅子把门顶住坐在那儿，我想坐在那儿不行啊！后来他们真的不在那儿了，我又想让他们趴在桌上睡觉我就好走了，一个先睡了我又对那个发了一会正念，他俩就都趴到桌子上睡了，我用手指着他俩连说：困、睡、困、睡……。他俩就睡熟了，我把门给他关上，在师父的加持下走出了公安局……。通过此事我体验到法的威力，大法弟子的能力，只要正念正行，全盘否定旧势力的一切就能使它们的任何迫害阴谋破产，邪恶全灭。

    回到家中后查找自己，发现自己的心性有很大的问题。因为我们夫妻都修大法，我对别人有什么事都能宽容，可是到她这就不行了，为自己开脱的理由是：你也是个炼功人，怎么这样。日积月累，在我们中间这种向外找的物质被加强了，使对方越变的不理智。认识后我在以后警觉了，有时刚要向外找马上抓住它，有时打坐清除，“修在自己，功在师父”（《转法轮》）。师父在给去，后来觉的好多了。

    大纪元开办退党服务后，我讲真相上也增加了新的内容“天灭中共，退党保命”。记的初劝三退时给我家人（哥哥）劝退，那真是苦口婆心地讲了半宿，他也说邪党不好，就是不说这个退字（团员）我边发正念边劝，最后好象在无可奈何下说一句：退吧！当时我很欣慰的：你总算突破了。在以后的讲三退中有的人接触后，两句话就退了。我就想有的时候对家人可能有情的干扰，不是慈悲对待，后来家人也陆续的退了。在生活中的有缘人，我也给他们讲三退。有缘和我接触就不能错过，购原料和外地客商讲，有的不但三退，还给我要了书看。有和常来往的，他们要到我家来的时候就会说：今天上法轮功去，他给我讲：他都这样说习惯了。有一客户对法轮功很有正念，三退后，常念“法轮大法好”生意做的非常兴隆，他说：我们念“法轮大法好”得了福报，好几次说我们出点钱做材料，我都拒绝了。他这样一来，跟随他的人，也都念“法轮大法好”，良性传播。

    明慧发表固定四个整点发正念后，我一直都坚持，有时晚上十二点起不来就定了闹钟。我有一个体悟，往往法学的好的时候，讲真相，发正念就做的得心应手。不精進的时候，就是法没学好，学的少，这样的体悟，促使我坚持多学法，背法，我现在背着第三遍《转法轮》，背法的过程中，色欲的执著也渐渐放下了，自己的一思一念也在法中归正。背法真好啊，背者乐在其中，这大法师父用来正乾坤，威力之大，无以言表。一定把大法背下，把自己完全溶入法中，走完最后的路。

    结束语

    随着资料点遍地开花，在师父的安排下，我也能上明慧了，现在真相资料样本多多：光盘、明慧周报、小册子等……。我回忆过去看现在，有时心中充满无限感慨，师父的正法洪势在世间也体现出势不可挡的形式，该得救的世人、众生大有希望。想自己跟随师父在世间正法，跟头把式走过九年历程，不知师父付出多少心血；每一步的提高，千万弟子言语难诉，真是“佛恩浩荡”啊！

    弟子一定走正最后的路，不负师恩。再一次向：伟大的师尊问好！合十！


背法修心　在实践中磨炼自己

    文／大陆大法弟子

    尊敬的师尊好！同修们好！

    第五届大陆大法弟子书面交流会征稿，本来觉的自己没什么好写的，因为这几年的经历实在太平常了，平常的象白水一样，没什么出奇的、值的说的东西。后来看到明慧上同修的交流，尤其那天突然意识到：自己在正法路上前進的每一步，都不仅仅是我一个人的事情，那其中都包涵着师尊对我无量的付出。当时眼睛就湿了，我决定将自己这几年的情况给师尊、给同修们做一个简单的汇报。

    一、背法修心

    我是一个年轻女弟子。二零零五年初我开始背诵《转法轮》，用了近两年的时间，背了约一百多遍，并于零七年初开始默写《转法轮》，现在快默写完第八遍了。想想自己由当初的一落千丈到现在基本能够踏实的去做三件事情，这全是长期坚持背法中师尊不断加持的结果。

    零五年初刚被取保候审出来，由于自己当初不能够踏实的学法，在魔难中没有做好。出来后，邪恶之徒仍不停的骚扰我，给我造成很严重的心理负担，觉的自己时时都有被再抓進去的危险。在这种情况下，我决定开始背法，当时的想法是：我一定要在邪恶之徒把我抓進去之前背会《转法轮》，这样被抓進去我也不怕它们，我也有法可学。我用了两个多月的时间背完了第一遍。

    当时背的非常认真，我要自己每一自然段都能够正确、流利的背会三～六遍之后，才去背下一段；下一段背会后，将上下两段合在一起背，再能够完整的背三～六遍以后，再换下一段；然后再拐过来把相连的三段一起完整的背完三～六遍后再换；一个标题全背完了，就将一个标题合起来，能够完整的背完三～六遍之后，再换下一个标题；一讲背完了，就将一讲串起来，到能够将整讲完整的背三～九遍后，再换下一讲。当时背的时候，几乎每一个字都能够显现在我的眼前。

    第一遍背完后，我想我可以将整本书全部背下来了，因为当时每一讲我都曾经单独从头到尾的背过三～九遍。可是事实并不是那么回事。当我要串起九讲来背的时候，我发现很难，好象这本书自己从来没有背过一样，基本全忘记了。不过我不气馁，我知道只要我坚持下去，就肯定有背会的那一天。我又开始将整本书串着背下去，半读半背的一直到第五～六遍的时候，我发现自己基本上可以将整本书串起来了。这样一直背下去。

    二零零七年初，那时我已经背了约百多遍《转法轮》了，可以说是很熟了。可是又出现了一个问题，因为当时工作比较忙，那一段时间学法时间不多，而且总是走神，不管我怎么努力也不能够使自己精力集中起来。当初背法时每个字都能够显现在眼前的景象早就不复存在了，而经常是背着背着就发现自己思想不知道跑到哪里去了，只有嘴在背，主意识不在了。在那样的情况下，我决定默写，在电脑上默写。

    当我决定要默写的时候，我觉的摆在我面前的真是一项艰巨而难以跨越的任务。零七年初我已经得法八年了，从头到尾总共也不过抄写过三遍《转法轮》，抄写时都觉的要很久，现在要默写了。刚开始我犹豫了好几天，可我知道，我必须要去默写，如果再象以前那样嘴背主意识不在，真是太危险了。

    我很快学会了五笔打字，然后开始往电脑上默写。却发现原来背的很熟的法，现在经常是默写完上一句，不知道下一句是什么。再加上当时打字速度很慢，扣除整点发正念的二十分钟，我每一个四十分钟只能打几十、几百个字，而且每一段默完之后和原书核对时，发现都有很多的错误，掉句、掉字、标点错误整段都是。快一个月了，好象还没有默写完第一讲。好几次我都想放弃，可我知道自己不能够，我一定要坚持下去，坚持下去就好了。后来我终于默写完了第一遍。整个过程中我经常有一种抽筋扒皮般的痛苦与难受。

    我开始默写第二遍，情况比第一遍没好多少。但第一遍默写完了之后，我已经不再觉的默写一遍是多么艰巨的一件事情了。到零七年八月初，第二遍我才刚默写了一半不到。那时因为对工作不满意，我辞了职，在家一边找工作一边继续默写《转法轮》。我很高兴自己有那近二个月的时间，虽然中间因为找工作不顺利伤心过，闹心过，但大多数时间，我感觉生活是那样的美好。我每天抓紧所有可能的时间在家默写。近二个月的时间，我默写完了第三遍《转法轮》，并且还抄写了包含《精進要旨》、《精進要旨二》、《洪吟》、《洪吟二》在内的四本书，同时也抄写了自零六年以来的所有的讲法，多数抄写遍数都在二遍以上。因为大量的学法，当时每次写的时候，都觉的非常投入，好象自己完全溶于法中了，所写的每一个字都感觉是活的，那种美妙与美好的感受无以言表。

    第一遍默到一半的时候，我在网上看到有同修讲自己是跪着学法的。我觉的我也应该这样做，虽然我还不能够真正理解跪着学法的意义，但从那以后我一直都是跪着学法。当时已经是夏天了，我在小桌子前面的地上铺一块塑料布，然后将一个竹子做的麻将垫子垫在上面，每天跪在上面默写。开始的时候，跪一会儿腿就痛的不行，很难坚持。但我想这也是增强自己意志力的过程，慢慢的我可以坚持到二个小时、三个小时，后来一天学七、八个小时，加上每个整点的盘腿发正念二十分钟，我也可以坚持下来了。最初的时候，脚腕上磨出了泡，后来泡变成了铜钱厚的茧子，再后来茧子没有了（不是掉了，是消失了），表面看上去和正常的皮肤一模一样，但是实际上已经不一样了，因为这时候它可以支撑我跪着学法一整天而很少有痛的感觉。

    现在我已经快要默写完第八遍了，当初默第一遍时觉的很难的感觉早已经不存在了，默写《转法轮》现在已经成了我生活中不可缺少的最重要的一部份。我希望自己能够早日将《转法轮》一处不错的默写下来。

    在背书的过程中，也是一个去掉各种执著心的过程，同时也存在着各种各样的考验。当初背《转法轮》对我最大的考验就是对蛇的害怕。我这一生从记事起就非常怕蛇、蚯蚓之类的东西。长大后，这种怕心随着年龄的增长淡却了。后来学法之后，当我知道蛇的事情是真的时候，怕心又与日俱增。记得当时背《转法轮》附体那一段时，给我一种感觉，到处都是蛇，甚至我身后都是蛇，经常吓的毛骨悚然，好多次我都想把书扔下，然后跑出去找个人伴我一下。可我知道自己决对不能那样做，这是对我的考验，我必须坚持闯过去。直到有一天，我又背到“你别看它修了千儿八百年了，还不够一个小指头捻的。”我是关着修的，但那时我分明的感觉到好象看到师父一捻下去将那些蛇什么的都捻死了，它们弱小的什么也不是。那时我的怕心仿佛一下子消失了百分之八九十。后来我又背到师父将那个大蛇化掉了、销毁了的时候，心里觉的很踏实，我想自己以前对蛇的怕心真是太不必要了。

    有一段时间，我发现自己背法不能够领会到法理了，好象总是匆匆忙忙的在赶。这使我很苦恼，后来又一次背法中想：抓紧时间背，在被邪恶下一次把我抓起来之前一定要把法彻底背会，这样我就不怕它们了。我突然意识到这是一种强大的执著，这是有求之心。而且这种思想本身就是邪恶的，它在认可邪恶可以把我再次抓進去，迫害我。我坚决的排斥它。我知道这种事情根本就不可能再次出现，因为我的修炼道路是师父给安排的，师父没有给我安排这些，我也绝对不承认。去掉这个思想后，我发现自己学法又可以入心了。

    随着背法、默写次数的增多，人的显示心、虚荣心、沾沾自喜心、觉的自己了不起的心等等也开始冒头。记的刚默写完第一、二遍的时候，自己在一个大法弟子办的论坛中写自己默写完第一遍了、第二遍了，当时写字时的显示心，怕别人说自己显示又有意用一些念头掩盖自己显示心的心，现在想起来真是可笑而又可怜。其实，别说现在离真正完全背对《转法轮》还有很大一段距离，就是真正的全部背对了又有什么可显示的呢？离开了师父的呵护，离开了大法的威力，自己什么都做不到。

    二、救度与修心

    二零零六年初刚来到这个城市的时候，怕心还是很重的，再加上那时各方面条件也不具备，唯一做的算是与救度众生有直接关系的事情就是经常性的在网上搜集一些 Email地址发给明慧。但严格的说，那时候根本就不能称其为是救人。因为大多数情况下自己是没有慈悲心的，或者慈悲心不够的，多数情况下是怕自己被拉下，而强迫自己做的面子上的事情。后来随着背法与怕心的去除，开始面对面的讲真相，但也是不多。更多的是在工作环境中，严格按照一个修炼人的标准去要求自己，劝退了一些人，使没退的人也对大法产生了一个比较正确的认识。

    零六年底、零七年初，我攒了一些钱又建起了自己的资料点。和所有省吃俭用做资料点的同修一样，资料点所投入的钱也是自己从日常生活中节约出来的。那时经常吃两顿饭，有时一顿饭。两顿饭有时候是将叫的一个外卖分成两半，一次吃一半，或者只是泡方便面。当时一点也没觉的苦，反而觉的日子过的很幸福、很美好，除了偶尔觉的吃不饱肚子以外，吃的也还不错。

    刚开始做资料的时候，怕心还是有的，再加上当时是和别人合租房子，所以总有偷偷摸摸的感觉。后来换了一个单独居住的房子，做资料看起来方便了。但由于房子是在一楼，很潮湿。房东经常要我开着房门，她是好意，是怕我房间湿气太重。这个城市，我拖一次地，一个星期地面都不会干燥。为了不让他们生疑心，所以我在家的时候，白天我都是开着门的。在房门入口一米通房间的地方挂个白色布帘，我在房间里干什么别人也不会看到。我在那里住了八个月，那时我经常是开着房门做资料，开着房门出声背法。房门外就是院子，房东他们经常就在我房门口的院子里打麻将，谈天，但却从来没有人来打扰过我。所以即使开着门，我的房间也好象与世隔绝一样，不受任何干扰。只有一次，下午四点多的时候，我学法突然觉的心里不踏实，就走过去把门关起来了。结果天快黑的时候，和我住在同一个租住区的一位同事过来找我玩，我赶紧收起摆了一地的资料，去给她开门，她什么也没有发现。除此之外，一切都是平静的。

    刚开始发资料的时候，怕心加上环境不熟，很是经过了一些心性的魔炼。但后来在不断的发资料实践中，怕心越来越少。记的有两次，我带了一百多份不干胶去贴，刚开始有怕心，一个多小时也没贴出去几份，觉的到处都是人，到处都是眼睛，都在看着我。后来我不断的坚定自己，发正念，怕心越来越少，很坦荡的发完了全部资料。在没有怕心的时候，做事情非常顺利，不管周围有多少人，也不会有害怕的感觉。

    有次我看到一个地方，想：我要在这个地方贴资料。可是当时这个地方有好几个人在说话，我只好离开。走了十几步我还是想在那个地方贴资料，便又转回头，结果发现刚才还说的热火朝天的那几个人突然间都走了。我顺利的贴上了资料。

    还有一次，我往一个电话亭上贴资料，当时感觉到一辆车从我身边开过，我没任何反应，等贴完资料后，我发现一辆警车刚刚从我身边慢慢开过，我连念都没动一下，便继续向下一个目标走去。

    二零零七年四、五月份，当时也是我默写法最不顺利的时候，我的怕心又开始增长起来。不敢发资料了，即使发资料也是抱着完成任务的想法，并且有时候总是用各种各样的理由来推托发资料的责任，比如：这周末我不想发资料，我想学法。下周又遇到什么事情了，又拖着。好象发资料是件多么危险的一件事情一样，好象是被师父逼着一样，即使发也是不太情愿的，正念不足的。在这种情况下我遇到了一件危险的事情。

    那个周五，我去一家超市发我自制的真相护身符。在这之前，我已经在附近几个大超市发了几百个了。我当时的做法是将真相护身符放在超市带盒子的食品中，从盒子的缝中塞進去。当我发了五、六十份的时候，被超市抓住了。他们通过监视摄像看到了我的全过程。当时他们说要打电话叫派出所，我阻止了他们，说这样对他们不好。后来通过我系统的讲真相，他们明白了，并让我走了。

    回家后，我沮丧、消沉到了极点，我有三个星期不敢出去发资料。我知道自己这样不对，我努力找自己到底是什么原因，为什么会出现这种事情。我发现是自己对师父不坚信，不能够真正的做到坚定不移，直接的体现就是在发资料时害怕，害怕就是对师父不坚信的具体表现，同时不能够真正的对众生慈悲。出事那天发资料想的是：赶快发完，这个星期任务就完成了，周六、周日就可以不用出去了。

    我发正念去掉自己不正的思想，并通过学法来提高自己。后来我又开始出去发资料了，正念也越来越强。尤其是找工作的那近二个月，我几乎没什么怕心了，每星期都出去三、四次，有时更多。夏天天很热，我一般都选在中午出去，打着太阳伞，一则遮阳，二则可以作为放资料时的掩护；有时也在大雨中出去，因为那时很多平时人多的地方都没有什么人了。那段时间做了许多地方，也熟悉了很多地方，也使自己成熟和坚定了很多。

    由于不熟悉环境，经常会有迷路的时候，但经常都是很神奇的发现自己在发了一大圈资料后又不知怎的拐回到了原点，或者是能够顺利坐上回家车的地方。这种事情经常出现，我知道师父时刻在呵护着我。有时我想要去一个地方发资料，但往往没走到那个地方，资料就发完了，因为经常会在中途发现一些新的、应该放资料的地方。

    还有一次，我本来决定去一个小区发资料的，那个小区我以前去过几回，可公交车开出好几站后才发现自己坐错了车。当时想错了就错了吧，便在最近的一个地方下了车。那个地方是一个很大的市中村（原有的农村被城市包围起来形成），我还从来没有去过。当我走進去，发现条条巷子里都有很多人。我从最深的巷子、也是人少的巷子发起来，后来发现即使在人多的巷子也能够发了，因为好象根本没有人看我，我从门口一经过的时候，就将一份资料放進了那家门里。感觉好象那热闹的巷子中被有意隔成了一个个与世隔绝的小环境供我发资料一样。

    我是年轻人，这几年来，我身边一直没有其他同修，也没有常人中的亲人。偶尔有常人中的同事问起我是否孤独，我觉的这个问题很好笑。这几年我不记的自己有孤独的时候，因为几乎每一天都那么充实，总是觉的时间很紧，不够用，很少有时间、有心情去感受其它的什么事情。事实上，当我真正用心去学法或者去做资料、发资料的时候，心中总是充满着异常的欣喜与欢乐。在法中我快乐的、自由的成长着。

    以上是我最近几年的一些修炼体会，不足的地方，敬请师尊、请同修指正。

    再次感谢伟大的师尊！感谢师尊恩赐我的一切！在以后的日子里，弟子一定会去掉不足，用大法归正自己的一思一念，使自己真正成为一名合格的大法弟子。


一次课堂上讲真相的经历

    我是大陆的一位大法小弟子，因为全家人都修炼大法，在师父的指引下，我也走上了修炼之路。

    在我很小的时候，身体很不好，经常得各种病。自从得了大法后，我的身体一天天的好起来，身心也受到了很大的改变，原本体弱多病的我，变的强健起来，原本急躁的心情也变的温和起来；我学会了怎样做一个好人，我深深的感受到了大法的美好。

    但是，这么好的大法却受到了中共邪党的攻击和污蔑，用各种手段毒害我们小学生，让人陷入党文化里，不能自拔，我们一定要正念对待。

    在一次综合教育课上，老师讲“认清封建迷信与邪教的危害”这一课，老师叫了很多人发言。因为书上用恶毒的语言编写了一些损坏大法名声的语句，所以同学们对法轮功的看法也很多，我立即发正念，清除他们背后的一切不好因素，并请师父加持。但不明真相的老师趁此机会進一步的用谎言迷惑学生，使学生们辨不清好和坏，班里就有一位同学，在他的发言中，说出了一些对大法不好的言词，我再也听不下去了，我心想：“怎么能这样的污辱大法，我作为一名大法小弟子应该站出来维护大法呀。”可是有些怕，但转念又一想：“作为大法弟子，怎么能这样呢，不行！我决不能向邪恶屈服，一正压百邪，有师父在呢，怕什么？”想到这，我勇敢的举起了手。

    我“哗”的一下站了起来，向老师和同学们说：“老师，我要对这位同学说出的话表示反对！”

    老师愣住了，同学们也愣住了，他们可能没有料到我会说出这样的话，全班四十多双眼睛唰的一下集中在我的身上，我不仅没有紧张，害怕，反而觉得自己的勇气越来越多，我说：“法轮功是修‘真、善、忍’的，是教人怎样做好人，难道这也有错？”我顿了顿，感到有股无形的力量支持着我，让我继续说下去。我接着讲明了自焚的真相，并告诉他们我理解的“真、善、忍”是什么。我的声音久久回荡在教室里，并变成一个个小万字符打向教室的每个角落。老师看了看下面乱作一团的学生，知道这堂课没法讲了，转身离开教室。

    通过此次讲真相经历，我领悟到正念的威力，时时刻刻按照师父说的去做，正念正行，不断的提高自己。希望我们都能严格要求自己，用正念对待每件事情，真正实修，形成强大的整体灭尽一切邪恶，早日停止迫害！


走正修炼的路

    文/中国大陆大法弟子 梅梅(化名)

    尊敬的师父好！

    各位同修好！

    一年一度的修炼心得书面交流会又开始了。这是慈悲的师父通过明慧网又一次提供给暂无法欢聚一堂、面对面交流切磋的大陆大法弟子的机会，使我们在正法修炼的大道上共同提高、共同升华，最后跟随师尊一起回家达到返本归真。

    所以我也利用这难得的机会将我这一年来修炼的情况向师父汇报、和同修交流。由于层次所限，不对之处敬请慈悲指正

    一、学好大法是修炼人的根本

    作为一名大法修炼者，坚定的相信自己的师父是最好的，相信自己所修的大法是最正的。学好大法是修炼中最重要的，也是最根本的，如果没有这样的正信，我认为就不是真修。我知道我的生命是大法造就的，师父给予的。我修大法以后我认定这就是我苦苦等待、寻求的，今生今世这条路我走定了，而且要一走到底。

    师父经常教诲弟子要多学法、学好法。要想往高层次上修炼，必须要学法，而且还要学好！学法必须要有清净心，保持清醒的头脑，明明白白的知道自己在学法，明白法理，用法指导自己修炼。从二零零五年以来我就以通背的形式学法，将《转法轮》背完一遍接着再背，现在背第六遍。其间还阅读学习师父各地讲法及经文。

    一次在学法小组和同修交流时，我谈到有时头脑中突然冒出一句莫名其妙的话来，干扰自己。事后我想不能这样随便让其干扰自己的思想。我就又开始背《洪吟二》。整时间背《转法轮》，一些零星时间背《洪吟》，在自己大脑这个容器中不能有一点缝隙让任何不属于大法的东西插進来。经常要把学法摆在首位。

    我体会到：不管通读《转法轮》或学师父的经文，抄法或背法的过程也是修炼的过程，也是不断提高心性的过程。在学法的过程中也是用法对照自己、修去人心、不断去执著的过程。当自己的心特别纯净时，背法的效果也好，也容易记住。否则就容易受到干扰。

    零七年三月初，明慧电台为大陆弟子开创了集体晨炼的环境，并通知了具体的时间，这是多么令大陆大法弟子兴奋的事啊！这比以前的范围还大，人数更多，场更强更好，真难得呀！在欣喜之余可是转念又一想，凌晨三点多钟正是人们熟睡的时分，那么早能起来吗？这是自己的思想受到人的观念的障碍了，就必须突破这千百年来人骨子里形成的观念。

    不管多难，必须突破人后天形成的、障碍自己修炼的观念。将自己的常人心归正到大法中，最后我毅然决然的参加了大陆大法弟子的晨炼活动，一直坚持到现在。每天将五套功法一步到位全部炼完，接着六点发完正念后，开始学法、背法。这样既保证了五套功法一步到位，连续炼完，不受任何干扰，又增加了学法时间。这样的安排多好啊！

    我经常感觉到师尊就在我身边，呵护我、点化我不受任何侵扰。记的一次给被非法关押在看守所的同修送东西。将经文用同一个办法送進去了两次。有一天，一同修当着我的面无意间说某某将经文放在某处被查出来，结果没送進去。我一听，心想送经文得不断的变换方式。不让邪恶摸着规律，当我改变方式后，又一次很顺利的将经文送到狱中同修的手中。我悟到这是师尊借同修的口在点化我。

    零八年五月中的一天，我正要横穿马路，左右一看两边都没车辆通过，当我走到马路中间，突然一辆黑色小车向我疾驰开来，躲已来不及了。这时我脑中刚念“法正乾坤，邪恶全灭”，口诀还没全部念完，车挨着我的腿停下来了。

    过后不由想起零四年秋的一天晚饭后，我和老伴去看望他的一位住医院的同学，去时天还大亮，从医院出来后天近黑，马路上的灯还没亮。横穿马路时他走的特快，我在后边走着，猛一转头，只见一辆小车开的飞快向我直冲而来。我紧跑了几步，刚跑到道边，车从我身后疾驰而过。当时我没害怕，但回想起来真有些后怕。若再晚一步其后果不堪设想。当时我明白是师父保护了弟子，顿时心中升起对师父的感激之情，无以言表。

    还有一次，也是准备去看守所看望同修，先去超市买些东西。正在那聚精会神的选购食品，忽然觉的什么东西把我脑后的颈椎骨碰了一下，回头一看是超市用来往货架上放货的铁制的梯子砸在我的颈椎骨上。此梯子一人多高，横竖樑都是手腕粗的铁棍焊接在一起的，非常沉重。走过来一个人说了一声“对不起”，我说：你今天是碰上我这个炼功人了，要遇着别人你的麻烦就大了。

    我知道这危急时刻都是来取命的，但在师父的慈悲呵护下屡次化险为夷，拣回来我这条命。

    二、信师信法　坚持发正念

    自修炼以来，只要师尊要求弟子们做的我不折不扣的都坚持去做。记的零一年，我刚从看守所回来，明慧编辑部发出通知要求海内外大法弟子整点发正念。刚开始那几天，每次发完正念后，自觉周身乏力，腿发软。我就找自己哪儿做的不好？什么地方不符合大法的要求？自己心性上存在啥问题？又反复学师父在《二零零一年加拿大法会讲法》，我明白了发正念的法理。我就遵师所嘱按要求整点发正念，后来渐渐的那种感觉就消失了。

    发正念到底效果怎么样？我自己并不知道。记得零五年刚过完年的一天晚上，一同修给我打电话，说他肚子疼的满床打滚无法忍受，让我帮他发正念。我听他那微弱的声音也知道情况可能很严重。我答应帮他发正念，并告诉他你自己也要发正念，还要向内找自己哪儿做的不好。然后我帮他发两次正念，第二次发了足有半小时。

    次日清晨七点多，我给同修打电话，问他怎么样？他告知昨天晚上给我打过电话后，过了半小时就渐渐不疼了，现在完全好了，就准备去上班。我听了很欣慰。这不就是师父给弟子赐予的神通起的作用吗？

    记的零六年十月份师父发表《彻底解体邪恶》经文后，我和其他同修一样每天加大密度发正念，后又直接去监狱、看守所等邪恶集中的场所近距离发正念。对邪恶起了一定的震慑作用。有一次我在家发正念时，我天目中突然出现了镰刀斧头（即邪党旗上的那图案）那东西，我马上意识到这是邪党的标志，一定要清除它。这样一想，只见镰刀斧头分开了。这时，就看到镰刀从中间断成两截、又断成四截，最后成碎块掉到地上，什么都没了。紧接着斧头也断成几截不见了。然后又出现了一个长方形的镜框似的东西，里面有“毛魔像”。我意念中一想“清除邪恶”时，只见镜框的两个对角线正好在毛魔头上大大的形成了一个“×”，这时“毛魔像”变成了一张白纸，从镜框中脱落下来掉到地上也不见了。我当时想“天灭中共”在即，师父点化我要抓紧时间救人。但是为什么一些地区还出现绑架、迫害大法弟子的恶性事件呢？我理解：就象师尊讲的“病根已经摘掉了，就剩这点黑气让它自己往出冒”（《转法轮》），那只不过是邪恶势力最后的垂死挣扎，冒的那点黑气所致吧！已奄奄一息维持不了几日了。从那以后我每发正念时就又加了一念“立即结束迫害的这种邪恶形势”。

    还有一次，我去买东西，想多买些。在商场等了近一个小时，商家才从库房将货提来。当时我也没顾上仔细看，拿到手，我提上就走。回到家才想起看看啥时出厂的。结果一看，商家将出厂日期的标签撕去，只有一瓶底标签还在，上面标为零五年出厂，由此推断这几十瓶墨水都是零五年出厂的，过了保质期。我虽然没说什么，但心里却“咯噔”一下。同修说没关系，能用就行。我一下明白了：对！大法是超常的，无所不能，虽然过期了，但在大法弟子的手中就没问题！能用！直到现在我们一直在用，其色彩没有丝毫变化。

    我出去办事就想：我是神，人怎能管了神的事呢！我们一定要以正念、神念对待所遇到的人与事。平常时刻保持正念足、头脑清醒、做事理智，不给邪恶一点钻空子的缝隙。一切将会达到超常的效果。

    三、证实大法　路要走正

    在助师正法、修好自己、讲清真相、救度众生中，“资料点遍地开花”也是紧跟师父正法進程的选择。

    几年来在师父的慈悲呵护下，我们的家就成了一个专制救人法器的小“作坊”，一直正常运转着。凡是其它资料点能做的我们也都坚持做着。虽然这朵“小花”不大，但它却救度着这一方的众生。

    资料点也是修炼的环境，也能修去各种人心。记得刚开始的时候，我们也是胆胆突突的，也有一种莫名其妙的“怕”。后来经过一段时间的魔炼，心态逐渐平稳了。到底“怕”什么？“怕”受到迫害，怕的无非就是个人的名利受到伤害。首先得修去这颗不好的人心。有师在，有法在，有什么可“怕”的？！就凭着信师信法的一颗心在不停的边学边做。开始做的是黑白的，后来为满足救度众生的需要，就做彩色的。除为同修提高用的《明慧周刊》外，每周的各种明慧周报、小册子，周周都是新的。还有各种真相光盘，从没间断的救度着这一方的众生。

    我们遵照师父给我们树立的可信的网站“明慧网”，以明慧网上的资料为主，从不搞什么别人认为奇特的东西。有的同修认为我们的资料太“单调”、还有的认为“淡淡”的。我们觉的这不是搞常人似的什么“运动”，不停的翻新花样，也绝不能标新立异。我们是救人，通过各种真相资料、光盘及面对面的口讲，清除人们头脑中党文化的流毒及其邪党散布的诋毁大法的各种谎言，使人们真正的明白真相，唤起众生的正义良知，使人能够真正得救。除经常讲的“法轮功是什么”、“天安门自焚伪案”等结合当前形势的“四川地震为什么波及法轮功”、“大灾巨难如何自救”、“零八年全球华人新年晚会”。资料看的多了，人们耳濡目染在思想中即将起变化。就象润物细无声渐渐的即能唤醒人们的正义良知。

    打真相钱币，刚开始觉的很难，一直依靠同修给帮忙，自己怕麻烦，让别人代劳。这不也是自己的依赖心吗？此心也是出自于私心造成的，也是应该修去的。去掉了依赖心后，自己开始打印，只要设置好，一百张的钱币很快就打出来了。用真相钱币时保持和用其它钱币一样的心态。

    有一次，我去买菜，小贩找我几张壹圆的纸币。我没注意就装在口袋里，后来我又买了一种菜，随手掏出刚给我找的钱，才发现上面写着“天安门自焚是中共构陷法轮功”。我当时说：这钱是你刚找的，还写有字呢。我就念出声来，周围几个人在听。卖菜的说：这几年广播电视不太说了，那几年广播电视每天都说。我肯定的告诉他：它说的再多，那都是假的，骗老百姓的。那几个人好象如梦初醒。最后我将有字的钱币给卖菜的，我说：这钱还是给你，让更多的人都知道真相。

    坚持走正路，不受常人干扰。不管什么“敏感期”与否，不分什么年、节、假，救人步伐不能停，什么时候该有的，到时间都有。在中国大陆的环境中，我们觉的 “怕”与“安全”不能混为一谈。“怕”，怕心，是我们被表面的人的后天观念带动而产生的，它是为私的。在某种程度上它是为维护自己、维护个人的利益不受伤害。除个人观念认定的人与事之外的均视为与自己毫不相干。“安全”，安全意识、安全措施是理智清醒的表现。大法弟子所讲的安全是为整体负责，为同修负责，也是为众生负责，其实就是为法负责。因为大法弟子都是大法的一个粒子，一个粒子的一切行为表现都会影响着整体。绝不能因为个人的闪失影响了救度众生的大事。当然最主要的还是要正念足、站在法的基点上、坚信师父坚信大法，把自己作为真正的走在神路上的修炼的人，那是最安全的。谁也动不了你。

    几年来我们坚持“不存钱不存物”，师尊不只一次讲到此问题。这也是资料点走正路的一个方面。一般耗材都是用完再去买，不大量购买，不积存。我们不用任何人的钱，一切费用都是自己承担。时间长了，有的同修觉的过意不去，要放下些钱，少量的放下，最后全部支援乡下较困难的资料点。量大的我们都婉言谢绝。作为弟子我们一定遵照师尊的教诲行事。

    有一段我自己的状态不太好，按部就班的将自己该做的做完就完事了，觉的自己不在修炼的状态之中，把做资料当任务完成。从而我找到自己的“干事心”，潜意识中的“显示心”，再深究下去实际上就是“证实自己”的一颗肮脏的心。当找到这些不符合大法的人心时。我马上调正了心态，立即归正了自己的一思一念。也進一步明确了自己所做的这一切都是为了救人，而在救人的过程中还要修自己，修去自己许多不好的人心。

    有时候，资料做好后，等同修来取，后来规定好时间有同修也不按时取，我就有些埋怨。当我背法背到“做事先考虑别人”（《转法轮》）时，我就想我怎么只从个人出发，不为别人着想呢？同修不能按自己定的时间来肯定有他的难处。不能从自我出发以个人意愿为准。从而我也看到了自己的私心。我们修炼的人要返本归真，就必须得修去这个“私”。这个“私”不修去，就从常人层次中跳不出去。新宇宙的法理是为他的，作为一个修炼的人绝不能把旧宇宙的“为私”带到新宇宙中去。

    在师父的慈悲呵护下，大法弟子只要站在法的基点上，只要正念足，诚心要做的事，一定能做成。看似是弟子在动手，实际上都是师父在做，师父点化弟子、给弟子开智开慧后做出来的。

    四、向内去找　修好自己

    师父在《转法轮》中说：“整个人的修炼过程就是不断的去人的执著心的过程。”又说“所以对你要用超常的理去要求。怎么要求呢？你就得向内去修，不能向外去找。”（《转法轮》）师父慈悲的既给弟子指明了应该修去什么，又教弟子如何去修。只是我自己以前悟性太差，对师父的法领会不深，所以修的太缓慢了，太差劲了。

    以前听到有的同修说别的同修如何如何时，自己也跟着说三道四评头论足。后来我通读了《解体党文化》这本书后，我才认识到这是邪党文化在自己头脑中残存的流毒，必须要肃清它。又通过不断的学法、背法好象无形中这种不好的行为被法抑制住了。再遇到这类的事，别人说到我这里来，我只是听听，不想说什么了，有时劝阻。再后来我就想到师父教诲的“为什么让我听到呢？我自己是否也存在类似问题？”后来我也找到自己修炼中的不足和漏，并意识到这方面的口也得修，而且一定要修去。

    去年冬天，一同修拿来一批《解体党文化》，我想拿出一本系统的看看，随手就抽了一本，翻开阅读时，一看书皮粘颠倒了。我就赶快将这书皮轻轻的撕下来，从新粘好，并将其它的书一一做了检查，再没发现有类似颠倒的。我想如果这本倒页的书让别人拿到的话，影响多不好啊！为什么偏偏让我看到它？也许这对我是某种点化。从那以后我对自己做的小册子、周刊之类的资料在出手前都要检查一遍。因为它们是救人的法器。法器是神圣的，它带有法的威力，要起到救人的作用，绝不能有半点的马虎。

    平时自己的执著心经常觉察不到，遇到问题时才表现出来，才看到自己的那颗人心，何其严重啊！有时师父也会利用各种形式来点化弟子。同修买了一台电脑，她自己还不太会用，我将一些好的文章装在U盘里。一次她硬要说我将她的一个文件删除了。为了证明我没删除她的文件。我就将她的U盘拿来，因她的U盘里装的东西太多。我就将其U盘建了几个文件夹，将所有文件分类整理装進文件夹中，并找到了她丢失的文件。我拿着整理好的U盘兴致勃勃的去她家，并准备告诉她如何打开文件夹查找文件。到她家后，打开她的电脑，U盘却在电脑上不显示。将电脑关闭后，再启动还是不行，拿回家又正常了。我顿时明白了，我是怀着欢喜心与显示心去找她的。我怀着这样一颗不好的人心，就不能给你显现出来，让你难堪，从而让你去掉这颗不好的心。再挖下去，欢喜心与显示心不就是自己的私心吗？不也就是证实自己的一颗肮脏的人心吗？既然暴露出来了那就毫不留情的立即去掉它。

    平时还觉的自己修的不错，可是遇到具体问题时将自己的执著心暴露无遗。这时才大吃一惊。但是暴露出来毕竟也是好事，自己可以正视它，抓住此机会去掉它。从而提高上来，以后再遇到类似问题时就知道如何正确处理了。

    五、讲清真相　救有缘人

    师尊早在二零零零年《美国西部法会讲法》中就要求大家“作为一个学员，作为一个修炼的人，我想从慈悲这个角度出发也应该做这样的事情。把真相讲给人，告诉他，也是在挽救人。”作为正法时期的大法弟子遵师所嘱竭尽全力去做，并要求自己努力做好。

    面对面讲真相有其好处，不过毕竟接触的人是有限的。为了在有限的时间内让更多的人明白真相。我就用寄信的方式讲真相，这样远的近的，相识的不相识的，能接触到的或接触不到的，尤其是监狱、劳教所、看守所、洗脑班都寄去真相资料，让更多的人明白真相。几年来，我一直坚持这样做着。真相信几乎全国各地都发过了，当然最多的还是当地的，尤其是当地大中小学的教师与学生这一庞大的群体。每一封真相信从装信、写名、贴邮票到发信一直发正念，排除一切干扰，让有缘的人明白真相从而得救。

    师父以洪大的慈悲，度人不看职业，只见人心。凡是我们遇到的人，我们都要抱着救度的善心去讲。因为我们做的事是神圣的，那就得用超常的理来要求。只要我们的心到位了，师父就会巧安排的。

    去年寒冬的一天，我和同修去买耗材，那是我们买的最多的一次。那天，天特别冷，车不好坐，我们的东西也多，只好打的了。我们俩人分两头挡车。我挡上车了，但他过不来，司机不等，车开走了。他挡上车了，我只差两步就到车跟前了，司机又开走了，就这样连续放过去三辆车。同修正抱怨我走的太慢，这时马路对过正好来了一辆出租车停下了。同修走过去一问，司机答应送我们。一上车和司机一照面就觉的有一种亲切感。在聊天中司机称他是孔子的七十几后代。

    同修讲，孔子是很了不起的人，我也讲孔子很伟大，但如果孔子还在世的话，不知被共产邪党迫害成什么样呢！司机唉声叹气，心中的苦一言难尽。我问他知道法轮功吗？他说听说过，不就是为了锻炼身体吗？我又告诉他，法轮功不仅祛病健身有奇效而且炼法轮功的人都是好人。我又给他讲邪党把法轮功迫害的如何残酷。现在全球掀起退党潮。他说，他只入过团，我给他起好名让他退了，他满口答应，谢过后就走了。我想这次遇到这位司机不是偶然的。

    有一次，我去找同修。同修不在家，我回家时顺便买了点菜，没直接回家，想多走几步，就绕了个圈，刚走到自家门口时碰到了好久没见面的熟人。我告诉她，这次四川地震有三种人全家老小平安无事。一种是修炼法轮功的全家大小都安然无恙；一种是凡佩带护身符的人，好好的啥事也没有；还有一种是做了“三退”的人，没有一个伤亡的。

    我问她曾经加入过共产邪党的什么组织？她说只加入过“团”，我说那你就退了吧！她问咋退，我告诉她退的方法。她告诉我就用真名实姓退了吧！过了一会，她说你给我老伴也退了吧，我说那得他本人同意。她说没问题他听我的。我告诉她这事很严肃，一定要本人同意才算数，她强调说：没问题，我说退，他就退。分别时，她再嘱咐我一定帮她二人全退了。

    我的一位同事到外地待了一年多，回来后就卧床不起，我经常去看望她并让她及她的家人诚心念“法轮大法好，真善忍好”。我每次去都给她们送去真相资料，有《九评》、《解体党文化》等。起初，我劝其女儿三退，她不退。后来我还是给她送去小册子等真相资料，有时跟她直接交谈，让她们明白大法真相。经过了半年多的时间，女儿看到她妈的变化，终于有一天，她的女儿说：我相信大法了。我再劝其“三退”时，不但我的同事退了团，她的女儿、女婿也很痛快的退出了恶党。

    平时出去办事、购物、乘车、探亲访友中，有时面对面讲真相，有时递份小册子，有时送上护身符，有时能劝退的三言两语就“三退”了，遇到的人情况不同其效果也不同。我和大家一道做了自己应该做的“三件事”，但比起其他同修来，我做的很不够，距师父的要求还差的甚远，今后还要继续努力做的更好。

    随着正法進程的推進，大法对每一个修炼者的要求也越来越高、越来越严。我们做事的心态和基点也显的更为重要。我们一定要在法中修，在法中精進！愿我们紧跟师父的正法進程，在救度众生中，稳健的走好修炼中最后的路。敬请师父放心！

    谢谢师父！谢谢大家！


在学法、讲真相中去执著

    文／辽宁大法弟子

    我今年七十岁，得法修炼十年了。因为没上过常人的正式学校（只上过夜校），怕写不好，所以从来没有投过稿。可想想自己修炼这十年来，师父时刻的慈悲呵护，不写真的对不起师父的救度之恩。今天写下我修炼中的心得体会，向伟大师父汇报，因为文化有限，不当之处请同修慈悲指正。

    修炼前我是老药罐子，全身风湿性关节炎后发展成骨质增生，两腿疼的变形、走路困难，肾盂肾炎、全身肿，严重偏头痛，心脏不好，血压不稳，常常失眠，头晕目眩……什么药也治不好，吃药都吃糊涂了，心烦意乱、痛苦不堪。九八年八月十一日，我女儿跑来告诉我说“人家炼法轮功的都不吃药了”，我一听心想还有这样的好事，我可吃药吃够了！第二天我就去找到了法轮功（当时很多洪法的炼功点），教功学员教的非常耐心，炼完功走在回家路上心情非常好，身上特别轻快，现在悟到那时师父已经管我啦，不然不会那么轻快！就这样，我得法了。

    一、正念闯病业关

    1、眼睛消业

    刚修炼两三天还不太懂的修心性，常人的私心大。一天买米时，怕给不够秤，称时被秤杆打了左眼，好久看不清东西，当时不懂得向内找，悟性不好又着急，结果被广告欺骗上当，说北京来了一个专家不用开刀，吃药就好，我吃了好几天也不管用。经过不断学法、提高心性才猛醒，不再吃药。心想我要把这眼睛修成神眼，结果也真神，以后学法、看资料都清清楚楚，而且把常戴的老花镜也摘了。

    2、腿消业

    学法不久腿痛的受不了了，就想去找教功学员问问这功还能不能炼，教功学员还真来了，我说：“我想找你，你怎么就来了？”他说：“都是师父安排的。”他给我讲啊讲啊，有一句话至今不忘，他说：“我们就在师父脚底下炼功……”，我想师父脚那么大，一下子坚定下来了，没过几天就好了。

    3、鼻子消业

    刚得法时炼功点和学法小组经常放师父在国外的讲法录像，同修在一起比学比修心性提高很快，就想出去洪法。一次和同修到农村洪法回来后师父就给我消业，鼻子大出血三、四天，象得了重感冒，擦鼻血的毛巾全湿透，都能拧出血来，当时因为学法多、正念强，一点也不害怕，过一段时间又一次大出血但没第一次多，我把自己当作炼功人，该干什么还干什么，没多久就好了。

    4、全身消业

    没修炼前因为有关节炎疼痛难忍，又怕冷，所以总是把自己捂的严严实实的。帽子、手套、毛衣、毛裤都是从薄的、稍厚的、较厚的、厚的到更厚的，一点点、一层层的加还是稍不注意就浑身疼，修炼后每天去炼功点炼功，戴的手套老是今天丢一只、明天换了又丢一只，自己才悟到是师父点化，把手套、帽子全摘了，也不怕风了。有一天正炼功下起了雨，我看同修都不动，我也不动照常炼，结果身体非常舒服，现在悟到是师父保护给我冲洗肮脏的身体，修炼前哪敢那样淋雨呀？早就感冒的不行了！

    那时经常都能看到国外传来师父的讲法录像，开始看头昏，知道师父给消业，后来就不晕了，我就直接靠电视机最前面看，目不转睛，越看越爱看，越听越愿听，越看越坚定不移。那时师父每天都帮我消业，身上总觉的有厚厚的东西往外冒，炼功时觉的两腿周围都是浓浓的黑气。我知道这大法得的不容易，我就加紧洪法，把家人、亲戚朋友都带去看师父讲法录像。我的小儿子抽烟很凶（我家人都不抽烟），怎么说他也戒不了，那时只带他看了两次师父讲法录像就戒了（他自己说一抽烟就想吐），师父的法句句都是千真万确的！真不知道该怎么感谢师父！

    二、敬师敬法，溶于法中

    刚学法时就觉的法这么好，要背下来、要记住。当时在去炼功点炼功的路上都背，后来做事心出来了就放松了背法，只读不背了。读法中知道师父每天都嘱咐修心啊、去执著、提高心性、做好啊……可是不管怎么读也记不住，老惦记着还是背法，零四年下定决心背法，把自己溶于法中，现在已经背到第十七遍了。背法对我来说比读法难，因为自己文化低，不知道怎么背，我就问家中每个人，他们都支持我、告诉我怎么背。开始自己得克服困难，特别是困魔，刚背几段就睁不开眼，我就跪着背……大法的威力，把困魔灭了，我就越背越有劲。学法、背法从不把书放腿上，从开始学法就这样，身体坐正直，双盘、有时跪着、手捧书、腰背挺直，大法书用白布包着，手洗干净，包书白布常换洗。有时用布挡着书面，不要把唾沫落书上，开始背时背的慢，一个字一个字的往前背，后来一段一段的背，再后来一大段一大段的背，越背越顺，越背越觉的佛法无边！越背越觉的自己离不开大法的救度！有时能背上来，就把大法书擎头顶上背。投入时大脑全空，把叫人难受的党文化、私心杂念、名利情全赶走，那种滋味只有静下心来学、背法的大法徒知道。我们生活在常人这个大染缸中，一离开大法，杂念就占头，所以大法徒就得每天学法、精進不止，只有学好法才能更好的做三件事。

    三、讲真相，救众生

    刚开始发放真相资料时，手、腿发抖，出一身大汗，心想这是洗刷我的怕心。我是大法弟子，我要让世人看到真相资料，揭穿恶党谎言、救度世人。每次发资料都出汗，有时衣服都湿透了，可发完资料回家路上就浑身轻飘，心里也非常的舒服。在发资料的同时，怕心也在减少，有一次发资料都不知道走哪去了，问了一个过路的小伙子才知道自己走出去那么远。

    师父说：“大法徒讲真相　口中利剑齐放　揭穿烂鬼谎言　抓紧救度快讲”（《洪吟二》〈快讲〉）。一想到救人我就着急，满脑子想的就是怎么讲真相、劝三退，看见人就想讲。开始不知道怎么讲，就先给亲戚、邻居讲，经过一段时间后，知道怎么讲了，就买菜时给卖菜、卖水果的讲；购物时给店员讲；跟查水表的讲；收废品的也叫来卖点东西再讲；有时打错电话来的也讲；出门遇到有缘人就讲……修炼路上，越讲怕心越少。

    有一次儿子看电视时，我一下看到一个小伙子被盖房子的铁棍从前胸穿到后背，幸好没穿到心脏，看到小伙子勾着身子侧躺在地上，我就想去工地讲真相。我带上资料，请师父加持我，给我天胆到工地讲真相救民工。一進门碰到两个小伙子骑车要下班的样子，我赶紧上前说：“你们要下班啦？骑车慢点，注意安全啊……”一个着急走了，另一个听我讲完并退了团队，给他资料并告诉他念“法轮大法好，真善忍好”九个字，他接受了。再往里走看到一些人在干活，一个小伙子在用牙咬一根电线，想取出里面的铜丝。我对他说：“你怎么用牙咬啊？你的牙多珍贵啊比这铜丝值钱多了，你用石头砸”，他真用石头砸结果一会就把铜丝取出来了，我就给他讲真相，他说他在部队当兵才复员，以前入过队，给他退了，又过来两个年纪大点的推土工，那小伙子说他俩都是党员，我就给他俩讲，他俩也痛快的退了，给他们资料他们都抢着看。又走到后面另一地段，讲退了多少我也记不清了。

    在街上看到拉三轮车等活的也讲，三退后给他们资料他们在路边打开就看。一次给街边卖货的一个小伙子讲真相，三退后给他资料他也是打开就看，这时过路的一个中年女子对我说：“太善良了，小心被抓呀！”心想众生都在等待着我们大法弟子讲真相、被救度啊，更觉的救人的紧迫！回家的路上，想着那个中年女子的话：“太善良了，小心被抓”，更觉的恶党的无耻和丧尽天良——因为太善良了而担心会被抓捕！师父说“打击善的一定是邪恶的”（《各地讲法二》〈二零零二年美国费城法会讲法〉），这个恶党它残害了多少善良的大法弟子啊！

    有一天晚上坐公汽，一个小伙子给我让座，我看他有善心就给他讲真相劝三退，没想到他从兜里拿出警官证说：“你知道我是干什么的？要不我今天就带你走？”我笑笑说：“祝你得好！”他揣起警官证走到车门那说：“别再讲啦”，下车后向我坐的车窗看着我，我向他单手立掌，他点点头，我想“真善忍”三个字打進他的大脑了，警察也是该救度众生啊！

    四、“真善忍好、法轮大法好”撒向人间

    我把“真善忍好、法轮大法好”写在纸币上，写在纸币上人们都愿意看。看就入脑、入眼，除脑中恶，使人变善、变真，能忍。看看这世界已经成什么样子了，洪扬大法、救度世人是我们大法弟子的责任。听过真相的人给真相币更愿意接受，告诉人们：“照上面写的念九个字啊，得福了！花出去传给别人，别人得好了，你也做善事弘扬大法啊！”人们都高兴的接受。“法轮大法是佛法啊，师父是来救人的，你就念着这九个字，大法会保护你。大法让我得好，也让你得好，让我们都得好！” 我这样讲了，世人都说谢谢，我心想我们该怎么感谢师父啊！

    在大法的威力和师父的慈悲呵护下，我在学法、讲真相中过难关、闯险关，并不断的找出执著心去掉。现在我每天早晨起来参加集体炼功，早六点发正念，洗漱后给师父上香，全天的时间就是学法、背法，出去讲真相。师父说：“我为什么叫你们返本归真呢？归真是什么目地呢？就是归到你真正的你自己那儿去。”（《瑞士法会讲法》）师父要我们慈悲的救度众生，我们就要救度他们啊！我现在才劝退两千多人，知道离师父的要求相差的还很远，有时就干着急。

    十年修炼，摔摔打打、风风雨雨的走了过来。现在的我无病一身轻，脱去一个整日病痛的我，师父和大法给了一个全新的我。我是修炼人不会说假话，认识我的人会从我身上实实在在的表现看到大法的美好和神奇！我常常跪于师父法像前双手合十，不知道该怎么报答师父的救度之恩。师父讲：“我希望新老学员，都能在大法中修炼，都能够功成圆满！”（《转法轮》）师父为我们操尽了心、费尽了心血，我们做不好真对不起师父的苦心救度！真希望放弃修炼的昔日同修赶快回来，掉队的同修赶快跟上，我们一起紧跟师父正法進程，做好三件事，圆满随师还！

    感谢师父的慈悲救度！谢谢各位同修！合十


心系众生　不辱使命

    文／河北大法弟子　飞燕（化名）

    慈悲伟大的恩师好！

    同修们好！

    我是这场史无前例的残酷迫害发生前的一九九九年一月得法的，随师正法修炼的九年风风雨雨历程中，有过短暂的辉煌，也走过令人痛心的弯路。师父给了我第二次生命，师父又赋予了我救度众生的伟大历史使命，我会兑现来时的誓约，跟师父回家。下面把我的修炼历程写出一二与同修交流，不对之处敬请同修慈悲指正。

    师父给了我第二次生命

    我是一名下岗职工，刚下岗一年多时间，丈夫在外因为抢劫被判刑十五年，我和年仅七岁的孩子生活顿时无了着落。年迈的父母将我们娘俩收留在家中，一家四口靠着父亲那四百元的退休费艰难度日，命运将我们推向了艰难的岁月。

    可是谁知祸不单行。在这时我突然病倒了，浑身疼痛、软弱无力、面色苍白，母亲带着我到县城几家医院诊断，医生都建议到外地大医院确诊。病情越来越重，吃药打针几乎无济于事，最后连路也走不动了，只好整天在家里躺着。

    母亲整天哭天抹泪的，没办法含着泪出去借了二百元钱。我带上这仅有的二百元钱独自去了市医院，化验结果出来后我交给了医生。那位大夫看了我半天，说：“回去准备准备赶快来住院吧，你需要马上住院。另外来时带三万元押金，让家里人来陪床。”我又问大夫我到底得了什么病？大夫只是苦笑着叹了两口气，说赶快来吧！

    我怀疑自己得了白血病，一路流着泪坐上了回家的汽车。心想别说三万元，就是三百元我也没处借呀！回家没几天我就躺在床上动不了了。浑身浮肿，连抬一下头都非常困难，觉的整个身上头发丝汗毛眼都疼。饭也吃不進去，身体逐渐消瘦，脸色越来越苍白，连大小便都在屋里了。我躺在床上望着天花板不住的流泪，怎么自己这么命苦啊！

    正在我“叫天天不应、叫地地不灵”的时候，母亲对我说她要去看法轮大法师父的讲法录像了，母亲说：“咱们家哪有钱看病啊，与其在这里等死，不如和妈一起去修炼得了，我看只有师父能救了你的命。”我听了妈的话，抱着死马当活马医的想法和我妈一起去了。

    从我母亲家到看录像的同修家不足二百米，我却被母亲搀扶着歇了四、五次才走到。我咬牙坚持着，心中充满了求生的欲望。说也奇怪，当我一進门看到录像中师父的面容时，浑身就有说不上来的舒服，哪也不疼了，哪也不难受了。一讲看完后，我已经能自己走回家了。等九讲全部看完后，身体一天比一天好，脸色一天比一天红润。以前人们看到我，都说我的脸色比墙还白，而且还发灰。不到一个月我已经能骑上自行车和同修们一起到三十里以外的农村去洪法了。我绝处逢生了，大法的神奇在我身上得到了展现。是慈悲的师父给了我第二次生命，是大法改变了我的一生以及我一家的命运，从此我跟随师父走上了一条返本归真的金光修炼大道。

    祖孙三代到北京证实法

    一九九九年七月二十日那天，“恐怖大王从天而落”，宇宙中旧的势力安排的这场史无前例的对正信的大迫害开始了。当我得知慈悲伟大的师父被诬陷、通缉，这么好的大法被镇压，有那么多的大法弟子被抓捕迫害时，我震惊了、流泪了。是慈悲的师父把我从死亡线上挽救回来，教我真善忍做好人，使我懂得了人生的真实意义，思想境界得到了真正的升华。我要到北京去上访，告诉他们镇压法轮功是错误的。

    第二天我和已经年过花甲的母亲及只有七岁的儿子，一同踏上了到北京上访证实法之路。当时儿子正患扁桃体发炎，嗓子肿的连饭也吃不好，发着高烧。

    一辆大轿车沿着弯弯曲曲的柏油山路向前爬行着，我和母亲并排坐在那里，儿子发着高烧，迷迷糊糊的躺在我的怀里睡觉。走了约一个多小时后，汽车嘎然而止。我向外一望，见汽车停在了与北京交界的检查站。上来了几个警察和便衣满车看了一遍，嘴里喊着：“谁是‘法轮功’？赶快下车！”

    有几位法轮功学员被他们拽下了车，当问到我们时，母亲机警的应付了过去。到了北京郊区后，司机说他的车進不去了，你们打的進去吧。

    我们到达中南海附近时，见那里已经是人山人海，武警、警察、便衣和拉人的大轿车到处都是。各个路口都有警察把守，不让行人通过。一个个法轮功学员被恶警和便衣连拉带拖的往车上扔。恶警的打骂声、汽车的发动声、警笛声和大法弟子此起彼伏的“法轮大法好”、“法轮大法是正法”的口号声与“不许打人”的喊叫声交织在一起。

    不一会儿我便和母亲、儿子走散了，我当时身无分文，在北京转了三天。白天到中南海附近，晚上露宿在郊区的野地里，鞋磨破了，脚上起了好几个大泡，同修给我买了一双鞋。最终也没上访成，只好在同修的帮助下带着遗憾回到了家。

    回来后才得知，母亲和儿子在那里等着我，这时开过来一辆面包车，从车上下来一个五十多岁的人，嘴里喊着：“谁去天安门广场请上车！”母亲想等我们回来，身边的一位同修说：“别等了，咱们先上吧。”上车后车就开了。

    车上坐的人几乎都是山南海北来的法轮功学员，车子在市里不停的开着，有人问怎么还不到天安门？那人说快到了。过了一会儿，有人发现方向不对，才知道受骗了。原来这根本不是去天安门的班车，是专门用来疏散法轮功学员的。那个招呼上车的人是中共安排的特务。有人喊让赶快停车，司机仍然不停的往前开，在一片叫嚷声中，车开到了丰台体育场。

    儿子在去北京前已经病了好几天，脖子肿的很粗，连头也扭动不了，说话、吃东西都困难。因走时匆忙，连一粒药也未给孩子带。孩子在顶着烈日酷暑，三天未吃一粒药，三天未好好吃东西的情况下，竟然奇迹般的好了。大法的神奇又一次在我儿子的身上展现。

    圆容整体救一方众生

    我和丈夫都是下岗职工，靠打工为生。零五年时我们筹借点资金在某乡办了个养殖场，去后便和那里的同修取得了联系。晚上尽量抽时间和当地同修一起学法做真相，后来自然而然的承担起了与当地同修的协调联系工作。

    我参与协调的地方有三个乡镇，约五万人口。在和当地同修们经常的学法切磋中，大家整体提高升华很快，有个乡的十多名同修中，最小的年龄都在五十岁以上，多数都是六、七十岁以上的，整体提高上来后，人人都走出来讲真相劝三退。有位协调人同修开了个小门店，夫妻俩就利用这个有利环境讲真相劝三退，世人都知道是大法弟子开的门店，经常有来要真相资料和主动三退的。有一次有两个人半夜来敲门，急着要退出邪党组织，连白天也等不到。还有位同修是个木匠，经常到乡村去做木工活。他就利用这个有利条件，在工具箱放上真相资料，干活和吃饭时给人们讲，晚上给人们放光盘。还有一位七十多岁的老同修，无论白天出去讲真相还是晚上出去散资料他都坚持参加，同修都赞许的叫他“阵阵有”。

    几年来我和同修们（包括县城来讲真相的同修）几乎走遍了每一个村镇，有的村去了两三遍，三退的人数也很多。有个镇住了几百个修公路的民工，我和同修们骑上摩托车一个工地一个工地的走，一天三退人数就达二、三百人。有个工地的管理人员明白真相后退出了邪党组织，又去告诉别人。大法弟子到了他管理的工地后，他把工人集中到一起，让大法弟子讲真相、劝三退。本工地退完了，他又领着大法弟子到另一个工地，都退完后，他还表示要用车把大法弟子送回家。

    在做协调工作中我还体悟到：协调人首先要有做协调工作的热心，要悟到当协调人也不是偶然的，可能在正法中历史就赋予了你这样的使命和责任。其次自己首先要学好法，能够带动大家在法上提高，学不好法或做事离开了法就做不好协调，甚至还会给法带来损失。再次是要勇于付出、吃苦，时时处处要正念正行。抱着怕心、显示心、欢喜心、执著于自我的心、求安逸心、依赖心是做不好协调工作的。还有更重要的一点就是信师信法，我们能做好的一切，都是师父的威德，是大法的威力，是师父的慈悲呵护与加持。所以千万不要生欢喜心和执著自我、证实自己的心。

    向孩子们祝福

    八月是收获的季节，湛蓝的天空飘着几朵洁白的云，群山环绕着一个小小的村庄，勤劳的人们都在地里收割着自己的庄稼，村中偶尔有几位坐街的大嫂和玩耍的孩子。

    白云下三名圣洁的“天使”说笑着来到了村庄，我随口吟出了一句诗：“飘然而至飘然至，神乎仙乎神仙乎？”

    寂静的山村突然传来了朗朗的读书声，大家循声而去，来到了一所小学前。

    小红问：“咱们進去吗？”我说：“怎么能不進去呢？里边可有几十位等着我们去救度的众生啊！”

    学校是一个方方正正的小院子，见门口来了几个生人，两名教师正从办公室里向外张望，另一间大教室中坐着三十多个小学生。她们中的两位走進了教师办公室，我径直向教室走去。

    门开处，我已经站在了讲台上，微笑着说：“小朋友们好！”纯真的山村孩子们，很少见过这突如其来的场面，都大睁着双眼看着这位不速之客。“小朋友们别紧张，阿姨今天是来给你们送‘福音’的，阿姨想告诉你们一句话，你们愿意听吗？”沉默中有几个胆大的孩子说出了“愿意”两个字。“你们听说过法轮功吗？”有个男孩站起来回答：“听说过。”

    “阿姨就是炼法轮功的。阿姨今天从百里之外来到这里就是想告诉你们两句话：‘法轮大法好’、‘真善忍好’！”孩子们开始低声议论起来。

    “小朋友们，阿姨告诉你们这两句话的意思好吗？”孩子们齐声说：“好！”

    “法轮大法是由李洪志师父传给我们人类的宇宙大法，他告诉我们做人要真诚，说真话、办真事、做真人，对人要善良，多为别人着想，遇到矛盾要宽容、忍让，做到打不还手，骂不还口。你们说大家都这样要求自己好不好呀？”孩子们齐声回答：“好！”“所以啊，现在世界上已有八十多个国家的一亿多人在学炼大法了，全世界都知道‘法轮大法好’！”

    有的孩子低声说：“那么多国家都有，我都不知道。”有的说：“一亿多人呢，学的人可真多啊！”

    “小朋友们，你们知道美国、加拿大、日本、台湾这些地方吗？”大家齐声答：“知道！”

    “这些国家和地区还成立了‘明慧学校’，学生们一边学文化，一边学大法。有的小朋友还考入‘飞天艺术学校’，一边学文化，一边学舞蹈、唱歌，全球华人新年晚会上还有他们的精彩表演呢！”

    这时候有个孩子问：“阿姨，我们中国有吗？”

    “中国目前还没有。你们知道有个叫江××的吗？它看到中国有一亿多人学大法、做好人可害怕了，又妒嫉的不行，就下令对法轮功進行镇压。有好几十万人被关進监狱，有几千人被迫害致死，好多孩子失去了爸爸妈妈，成了可怜的孤儿。”听到这孩子们都不出声了，静静的在那里想着什么。

    “小朋友们，阿姨给你们讲个故事好吗？”孩子们这才打破沉默，齐声说：“好！”

    “在一百多年以前啊，天上有一条专门害人的红色恶龙，它要来人间祸害百姓。来到人间后它的名字就叫‘××党’。为了让人们都听它的话，和它一起干坏事，为它卖命，就动员人们加入它的组织。比如上高中、大学要动员你入党，上初中时动员你入团，上小学时动员你入少先队，给你脖子上围一块血红的布，你就算它的人了，归它管了。将来天要灭它的时候，凡是脖子上围过红布的人就得和它一起陪葬。小朋友们，难道你们愿意和它一起走吗？”大家高声回答：“不愿意！”

    “那好，阿姨教你们一个办法，你们把自己的名字告诉阿姨，心里想一下退出少先队，和它脱离关系，你们就得救了。将来你们会永远幸福、美好，你们愿意吗？”“愿意！”

    教室里顿时热闹起来，这个说：“阿姨，先记我的名字。”那个说：“阿姨，先记我的吧。”

    “大家先静一静，谁是班长啊？”一个文静的女孩站起来说：“我是。”“你帮大家把名字记下来好吗？”“好！”

    “小朋友们，和阿姨一起把‘法轮大法好’、‘真善忍好’大声念几遍，背下来好吗？”“好！”顿时，“法轮大法好”、“真善忍好”的童音从教室里传了出来，在村庄中久久回荡！

    阿姨站在讲台上，看着这几十名被救度的生命，泪水不由的流了下来。

    “小朋友们，阿姨就要和你们说再见了。阿姨在这里为你们祝福，祝你们学习好，身体好，永远幸福美好！”

    这时孩子们突然间齐刷刷的站了起来，高兴的说：“法轮功阿姨好，法轮功阿姨再见！”

    在院子里，这位法轮功学员紧紧的握着老师的手：“谢谢你们的理解和支持。”那位教师微笑着说：“不用谢我，这是天意啊，是神让做的。”大家都会心的笑了。

    身陷牢狱心系众生

    二零零六年六月，我和小红、小君两位同修在讲真相时被恶警绑架了，当晚被非法关入县看守所。恶警们以从我们身上和家中搜出了真相资料为线索，试图進一步查找资料点。恶警出手打了我和小君，并以要劳教我们相威胁、恐吓。我们几位同修坚决否定旧势力的安排，正念对待邪恶的迫害，对邪恶所提问的一切不予配合，恶警见问不出来啥，就非法拘留我们十到十五天。为了抵制和抗议邪恶的迫害，我们从当天就开始了绝食。

    到看守所的第二天，我和小红就开始给警察和在押的人们讲真相，到绝食第五天时，小红已浑身发软，站不起来了，我也心慌的厉害，浑身没劲儿。大家开始切磋怎么办？小红认为：如果再绝食下去，真相讲不了，发正念也没有威力，里边这么多人可怎救？小君认为：要想突破出去，绝食是唯一的方式，我们应该坚持下去。这时我想起了师父讲过有学员一路喊着法轮大法好，走到哪里就把法证实到哪儿的那段法，认为我们大法弟子只有救人的份儿，应该把证实法救度众生放在第一位，在任何环境都别忘了救度众生的使命和责任。

    最后我们决定，停止绝食，先救人要紧。我们讲真相救人做的是最正的事，没有错，更没有罪，把我们关在这里是非法的，我们不能吃看守所的饭。只吃了一点家里人送来的面包和水果。三个面包我们吃了三天，自从吃点东西后，精神好多了，学法也能静下来了，发正念感觉威力大增，也能站起来讲真相了。

    看守所里边的人都被关在封闭的屋里，屋与屋之间见不上面，给讲真相带来了很大难度。怎么办呢？这时我想起了师父讲过的关于天国乐团和腰鼓队的法，对，就唱大法歌曲，“法鼓声声都是真善忍　三界除恶救世人”（《腰鼓队》〈元曲〉）。用大法歌曲清除看守所另外空间的一切邪恶因素，让有缘人听到歌声后都能得到救度。

    我一遍一遍的唱《法轮大法好》，唱着唱着泪水不由的流了出来，感觉到从我生命的微观到洪观每个细胞都在流泪，泪流满面中我睁开眼，看到师父坐在莲花座上，慈悲的微笑着看着我们。我马上双手合十和同修说师父在上边看着我们呢，你们也一起唱吧。同修立即也跟着唱起来，唱着唱着也流下了泪。我们唱了一个多小时，歌声在看守所的上空久久回荡着，我感到歌声震撼着整个寰宇。

    各屋的犯人们听到我们的歌声后，也不说话了，都静静的听着，到后来有人跟着我们一起唱起来，有的人为我们打着拍子，有的对着我们双手合十，有的竖起大拇指表示着敬佩之意，连声喊“法轮大姐”！有的说：“法轮大姐，你们歇一会儿吧，又没吃饭，别累着。”

    歌声启迪着人们的良知、善根和佛性，歌声荡涤着恶党的邪恶因素，歌声也鼓舞着我们救度众生的信心。从那天开始我们天天唱大法歌曲，一直到我们离开那一天。同修说今天要走了，我们早点唱，把大法的歌声永远留在看守所的上空，从七点我们俩就开始唱，一直唱到我们离开。

    大法弟子身在牢笼，人身失去了自由，但牢笼困不住我们的心、我们的嘴和我们的手。我们就用心背法、发正念，用嘴讲真相，用手写劝善信。大家悟到既然我们来到了这里，这里关押的所有人都是我们应该救度的对像，那些不明真相的警察、武警也同样是我们应该救度的人。小红给犯人写了两封信，没有纸，就写在牙膏盒和卫生纸上。我也动手给警察写了一封信，一边写一边不由自主的流着泪。小君看后也哭了，就把我们写好的信一笔一划、公公正正的抄写下来，然后传给犯人和警察们看。在信中告诉他们法轮功被迫害的真相，告诉他们记住“法轮大法好”、“真善忍好”和做一个好人的道理。还告诉他们天要灭中共了，只有退了党才能保平安，还把《洪吟》中的“淘”、“济世”和“做人”等写给他们，把“预”、“魔变”、“劫”、“世界十恶”等经文大声的背给他们听。离我们屋子近的就想办法和他们讲，离远的就从小窗口大声讲给他们。

    给警察们除了讲真相之外，还告诉他们恶党卸磨杀驴的历史，准备杀一批警察来充当替罪羊。警察们听后绝大多数都明白了真相，做出了最明智的选择。而且我们在里边无论背法、炼功、唱歌还是讲真相，他们都不再有意去管了，看见了也装着没看见。在十多天中，凡我们给讲过真相的有四十二人都明白了真相并退出了邪党组织，其中在押人员三十一人，望着这些在这个特殊的环境中得到救度的生命，我们从心里由衷的为他们祝福。

    狱中有两个人那几天正处在要确定刑期的时候，按刑法衡量，可能一个要判五年，一个要判三年。讲真相中他们不但退出了邪恶组织，还每天念 “法轮大法好”、“真善忍好”，把写给他们的经文《做人》和《苦其心志》等都背会了，晚上静坐那里念“法轮大法好”。有一个在听真相时流着泪说：“大姐，我活了三十多岁了，我爹死时我都没有掉一滴眼泪，已多年我不知眼泪是啥滋味，现在才知道眼泪是咸的。”他不知道是他明白的那一面在哭啊！过了几天，刑期确定了，只判了一年和半年，两个人高兴的不得了。我告诉他们说：“因为你们相信大法了，退出邪党了，念了‘法轮大法好’了，才会有这样的结果，才会得福报。你相信神佛，神佛就会保佑你。”其他犯人对他们判那么一点刑期都觉的不可思议。

    当绝食到第五天时，我们的身体已经非常虚弱了，但为了证实大法仍然坚持到铁栅栏里边去炼功。这时我看到空中出现了数不清的大小不一的法轮，象跳舞一样上下翻飞跳跃，非常好看。我悟到了这是师父在慈悲点化我们，只要基点站在证实大法、救度众生上，只要坚信师父、坚信大法，就一定能闯过去这一关。

    到第八天上午听说外边同修正在贴标语、发正念、讲真相营救我们时，我激动的流下了泪水。我们开始静下心来向内找自己，认识到了虽然过去几天在绝食，但基点没有摆正，单纯为了出去而绝食是为私的，没有把基点放在证实法、救度众生上。而且绝食中也没有做到堂堂正正。听说要灌食，又产生了怕心，怕吃苦，怕承受不了。

    通过向内找，在认识上我们三人形成了整体，要堂堂正正告诉他们：我们向世人讲真相救人没有错，更没有罪，关押我们是非法的，只要一天不放我们，我们就一天不停止绝食。从那天开始，家人送来许多好吃的，我们一口也没动，直到回来的那一天。

    前几天为了时刻警醒自己，我把师父讲过的“把心一放到底象个堂堂的大法弟子，无怨无执、去留由师父安排”（《洛杉矶市法会讲法》）和“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）的法写在看守所的墙上。当时并没有悟多深，现在看这段法，我才悟到信师信法不是停留在嘴上的，只有做到才是真正的修啊！当我们真正从法上悟上来，提高上来，形成整体之后，我又看到了第五天时出现许多法轮的景象。在发正念时，还看到小红、小君两位同修的身体都被红光罩着，接着看到三个单手立掌、脚踩莲花的女佛缓缓升上天去。我明白这是慈悲的师父在鼓励我们做好。之后我写了一首《只为了洪愿》来表达当时自己的心情：“红燕君是仙，万世结机缘；随师下凡间，只为了洪愿。难中同精進，《济世》铭心间；满载众生归，穹苍再相见。”

    当里边的人们知道我们今天就要回家时，有一人激动的说：大姐，你们今天要走了，我送给你们一首歌吧，然后唱了起来：“法轮大姐好，法轮大姐好，法轮大姐告诉我：法轮大法好。法轮大法好呀，法轮大法好，法轮大法是正法，佛光普照。”唱完后又说：“祝你们万事如意，心想事成，早日圆满。”还有一人说：“大姐，这回你们走了，我以后见着人就告诉他：法轮大法好，法轮大法是正法，我给你们洪法。”看着这些真正得救的生命，我说：“祝你们早日脱离苦海，因为你们都是为法而来的生命，以后一切好事好运都在等着你们。”

    当我们在绝食十多天后，仍能自己抱着被子、提着东西、迈着稳健的步伐堂堂正正的离开看守所时，人们都感到非常惊讶，我们再一次向世人见证了大法弟子是超常的。

    十多天的风雨行舟，使我感受最大的就是“佛恩浩荡”四个字，是慈悲伟大的师父在时时刻刻的呵护着弟子，弟子无言表达叩谢师恩的心情。感谢海内外同修的慈悲合力营救，正念加持我们闯出魔窟，回到同修们中来。

    这次魔难中，还有好多没有做好的地方，我们会牢记师尊：“少息自省添正念　明析不足再精進”（《洪吟二》〈理智醒觉〉）的教诲，把三件事同时做好，稳健的走好每一步，走正每一步，更加清醒，理智、成熟起来。

    世人看到了大法的神奇

    有一天晚上我们八、九位同修坐车到距县城一百多里的某乡去散发真相资料，一路上大家发正念、背《洪吟》、交流讲真相的体会。到了每一个村子，我们有的在门口放真相资料，有的在电杆上、墙壁上写上或贴上真相标语，黄纸配上红字的标语，看上去特别醒目。那一晚上我们一气儿做了多半个乡。在一个村子时已经过半夜了，同修正弯着腰往墙上写标语，走过来一个村子里的人，那人走到同修的背后问：“你写什么呢？”同修听到是生人说话并没有惊慌，连头也没回的说：“法轮大法好”、“天灭中共”。同修又回过头来和一边的同修说：“给他讲讲真相”。一会儿那个有缘人就退了。

    后来那个乡的人跟一个大法弟子说：“法轮功可神了，一夜之间，我们乡家家门口有传单，村村街上有标语，到处一片红。”有同修把那晚的情景写成了一首诗歌《夜间送真相（歌词）》：

    寒冬夜更深，人在睡梦中。崎岖山间路，有人行匆匆。来到村庄前，散入夜色中。

    犬知来生人，汪汪叫出声。叫声众家犬，我们来救人。别再大声叫，惊动梦中人。

    众犬闻此言，默然不做声。不到一时辰，悄然出了村。天已放大亮，家家开院门。

    忽见门缝中，福字小信封。迎门看墙壁，法轮大法好。抬头瞅电杆，天要灭中共。

    街头巷尾说：法轮是神功！传单家家见，标语满街红。

    教哑巴念“法轮大法好”

    有一次我和几位同修去一个村庄讲真相，见街上有二十多个人在一家商店门口，我们就走了过去。其中有一个人说：“你们给这个哑巴讲讲真相，如果能让这个哑巴开口说了话，我们都信都退。”

    哑巴是个快五十岁的中年妇女，哇啦哇啦的喊着，一个字也听不清。我走过去拉住哑巴的手说：“你不是哑巴，你会说话。我现在就教你，你跟我学。”有同修听了我说的话，心里一惊。带点埋怨似的小声说：“你太不理智了，怎么揽这个事呢？如果哑巴说不了话，不让世人取笑我们吗？”我仍在那里拉着哑巴的手，教她念“法轮大法好”。一个字一个字的教，哑巴仍然叽里哇啦的喊着，一个字也道不清。周围的人们跟着哄笑。我仍然不动心、不灰心，还是那样耐心的教，就象什么也没发生一样。同修的心急到了嗓子眼，走过去和我低声说：“别教了，太耽误时间了，也不管事儿。”我坚定的说：“不，我一定要教会她。让‘哑巴说话，铁树开花！ ’同修看我那么坚定，也就不说什么了，到别处去讲。

    当同修过了大约一个多小时再返回来时，我激动的说：“她会说话了，她会说‘法轮大法好’ 了！”接着我把哑巴拉到同修的面前，和哑巴说：“你说‘法’。”哑巴真就清晰的说出了一个“法”字，我又让她说第二、三、四、五个字，哑巴都说上来了，而且吐字都很清楚。我又让她说“法轮大法好”，她竟然连一块儿也说出来了。

    “法轮常转　佛法无边”在这里再一次得到了证实。这不仅仅是一个哑巴说出一句“法轮大法好”，这是一个生命千万年的等待，这是一个生命得法得救的见证，这是大法神奇在人间的再现。在神奇的法轮佛法面前，哑巴就能说话，铁树就能开花！


在圆容法中修正自己

    文／吉林大法弟子　彦慧

    弟子首先向慈悲伟大的师尊合十问好！向同修们问好！

    我是一九九六年得法的大法弟子，虽然还有很多不足和执著要修去，但在证实法的路上，在人与神的选择面前，值得庆幸的是，自己选择了走在神的路上，跟随师尊坚定的走到了今天。我之所以能走到今天，就象千千万万的大法弟子一样，在风风雨雨、磕磕绊绊中无不体会到，是师尊的洪大慈悲和无微不至的呵护和点悟，使我一步步在大法中成长着、成熟着。此时把这些年来自己所经历的、见证的师恩浩荡和大法的神圣神奇整理出来，记载大法弟子在人间证实法这段看似平凡却伟大的历史的一些片断，不负师尊赋予弟子的使命。

    一、劳教所里讲真相中归正自己

    二零零零年四月我被非法劳教一年，后来七月份邪党搞了一次大法学员集中所谓“转化”，把几个劳教所的男大法学员都集中在一个所。在那里，由于自己法理不清，求安逸心，执著早日回家，加之又听了那些邪悟人员的鬼话，写了所谓的假转化的悔过书。后来师父的《去掉最后的执著》经文传到劳教所里，我才意识到上当受骗了，给自己修炼路上留下了污点。

    后来经同修提醒，一天早饭后我把贴在走廊宣传栏上的悔过书刚伸手要扯下时，正好被管教副大队长撞见。当时我心里还真有点紧张，副大队长说：你要干什么？我心一横就想，一不做二不休，顺手扯下来撕碎扔到垃圾筐里。我被传讯到管教室，问我为什么撕掉那个，我回答：我原来是骗你们才写的，因为我炼法轮功修的是真、善、忍，不管怎么说我写的都是错的，现在我要做到真，我要坚持我的信仰不变。大队长说：这事你带的这个头，你没想一想是什么后果吗？你要负责的，最起码是要给你加期的。后来其他学员也有不少陆续的也扯掉了。由于这件事邪恶给我加了半年期。

    那时真有度日如年的感觉，每天坐板我就是背法，心中没有大法肯定是无法走过来的。二零零零年秋，邪党组织计划加重转化迫害大法弟子时，全体大法弟子绝食期间有二位学员跳楼抗议迫害。这时所里管教挨个过筛子表态，管教找到我，问我：你对跳楼这件事是怎么认识的？我说：跳楼固然不对，可是被政府逼的没办法了，这是对政府的无声抗议。管教又问：你是什么态度？我说：我看事态发展。当时我是给他们施加压力，并没有想做过激行为。可这一个“事态发展”可把他们吓坏了，当天下午就把我调到六大队严管起来了。给我安排六个包夹二十四小时三班倒，重点监护，无论是吃饭、睡觉、上厕所，包夹都是形影不离。这时我悟到了，这是给我讲真相创造了方便条件，原来大法弟子都在一起还没有讲的对像呢，这不就是给我开辟了救人讲真相的用武之地了吗！

    首先我就给这六个包夹讲，讲了大法的美好、大法的神奇，讲了我在大法中受益和大法洪传的盛况。刚开始有的不听，个别人对我横眉冷对，我就找自己是我哪没做好，也没找到。我就背法，背着背着，师父的一段法打入我的脑子里：“善是宇宙的特性在不同层次、不同空间的表现，又是大觉者们的基本本性。所以，一个修炼者一定要修善，同化真、善、忍宇宙特性。”（《精進要旨》〈浅说善〉）这时我才悟到，是我的善心不够，对他们不善。师父还说：“随着你的功力不断增长的时候，你身体所带的那个功的散射能量也会相当强大的。即使没有那么强大，一般的人，在你这个场范围之内，或你呆在家里，你也能制约着别人。你家里的亲人可能都受你的制约。为什么？你也不用动念，因为这个场是个纯正祥和的、慈悲的，是个正念之场，所以人不容易想坏事，不容易做不好的事情，会起到这样一种作用。”（《转法轮》）这时我就调整心态，把自己对他们的怨恨、瞧不起的心扭转过来，去掉它，用祥和的善心对待他们。几天后周围的环境就变了。

    经过不断讲真相，加之平时我在生活上关心体贴他们，家里来人看我时拿的好吃的东西，宁可我少吃点也分给他们吃，还给他们讲如何做个好人的道理。他们明白真相后，这些人反过来对我也就好起来了。当我看师父经文时，他们还给我站岗放哨，有时他们也看。有一个十七岁的小孩特别恳切的要跟我学大法，他把《洪吟》诗都抄写下来，并且还背下不少。还有两个说回家后一定修大法。就这样包夹换了一批又一批，在我结束劳教迫害前共有二十八人当过我的包夹，他们同我说笑话道：老爷子，我们都成了你的护法了。铺头（班长）也被我讲的往家打电话叫他父亲炼法轮功。不但如此，他们劳动拣叶子（装订书本用的）从来不让我干，从生活上关心照顾我。还有一位普通劳教人员，先期在这个大队的大法学员手抄的《转法轮》都在他那保管着，我看时就到他那取。

    由于自己好长时间不炼功了，眼睛发花，有时同修传来的经文字太小看不清，我就让包夹给我念，其实这也不是长久之计。后来接连几天师父在梦中点化我该炼功了，从那以后我每天下半夜三点起来炼静功，包夹看到也不管。可有一天护廊（值班的）看见了，因为他还有二十几天解教到期，怕被监控室值班发现影响他按期回家，当时就到我跟前说：在我值班期间你不能炼了。我当时没说什么，心想炼功人是得为别人着想，别给他添麻烦，暂时他值班就不炼了，以后找机会再炼。但没想到第二天管教就把他给撤了，换上了给我保管大法书的那个人当了护廊值班员，正好还是后半夜值班，他主动和我说，这回你炼吧，有我在不用管他们。有时看我到时间没起来他还叫我呢。这件事使我体会到只要弟子正念正行时，师父都会帮助我们的。

    在这个大队的几个大队长和管教我都给他们讲过真相，还有管理科的科长、科员，劳教所的所长，我都给他们面对面讲过，还给他们写信讲。其中有一个副所长专管迫害法轮功的，一次集体绝食反迫害时，他找我谈话，我对他讲法轮功被迫害是无辜的，中共打压法轮功是错误的。他说共产党一贯正确，我反驳道（当然是祥和的心态）：历次运动不都给平反了吗，这意味什么呢？特别是文化大革命时期说刘少奇是叛徒、内奸、工贼、走资派，踏上一只脚永世不得翻身，最后平反时又成了伟大的无产阶级革命家了。中共要想迫害谁，首先扣帽子，然后再打棍子，历次运动都是这样干的，迫害法轮功更不例外。他无言以对，最后他说：你还有点思想呢。一位副大队长听了我几次讲真相后特别认同，每当他值夜班时经常找我到他办公室探讨法轮功的事情。我被解除劳教迫害那天，他叫我写个思想汇报，告诉我写时语言不要过激，但是我写的都是大法怎么怎么好，我在大法中怎么受益，中共为什么迫害大法等，还没等写完，他一看这样写他也交不了差，就说不用写了，我给你处理一下得了。就这样我堂堂正正的走出劳教所。

    师父在《精進要旨二》〈排除干扰）中说：“在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”这其中我体会到大法弟子无论在什么环境下只有学好法讲清真相，别走极端，用自己的慈悲与善行去圆容大法，才能走过魔难，才能证实好大法，才能修正自己，才能救度众生。

    大法弟子无论遇到什么事，只要正念正行都会迎刃而解、收到好的效果的。有一次，一名普通劳教人员用收音机放黄色歌曲，简直是不堪入耳，我对他好言相劝，他不但不听，还反唇相讥。这时我动了一念，我想管教要来赶上听到多好。没过几分钟，管教真的来了，还是悄悄来的，谁都没看见，把放黄色歌曲的人训斥一顿，还把录音机给没收了。另一个人说：看看咋样？老爷子劝你不听，这回可好，玩完了吧！打那以后再也没有人敢放黄色歌曲了。通过这件事使我体会到，大法弟子在大法中修出来的功是有强大能量的，只要正用，真是心想事成，无所不能。

    二、从一点一滴做起，给后人留下最正的路

    二零零二年初我从劳教所出来刚好半年，老伴（同修）去世，儿媳被劳教迫害，孙子只好由我来带了。正赶上长春大法弟子电视插播，邪党三零五大搜捕迫害，我被当地邪恶列为所谓重点。在邪恶之徒绑架时，在师父呵护下我正念走脱，流离失所二十个月。

    在这期间我想无论如何也要把小弟子（孙子）带好，他的衣食住行，缝缝补补、洗洗涮涮，更主要的是学法、修心要带好，不然的话就对不起师父赋予我的使命，因为这孩子是来同化法来的。孩子自从生下来就是体弱多病（按医生诊断“先天性愚型、先天性心脏病”），山南海北看名医求好药，全家四个人上班的工资多半花在他身上也不见好转。一直到四岁一九九六年我得法修炼不长时间，全家都得法了，这孩子听我们读法，看我们炼功，逐渐的能说话了，能走路了。可以说他是个“狗剩子”，不然按照医生的结论他是活不长的，可是通过我们全家得法，这孩子神奇的活过来了。虽然在常人眼里他还是个“弱智儿”，可是在这孩子的身上确实也展现了很多大法的神奇和神迹，例如家里来客他早知道，他还知道来客是干什么的，门锁着不用钥匙用手一扭就开，你想什么他都知道。关于我的修炼状态，他会说： “三花聚顶”、“脑袋大、头摞头的吓人哪”，“还有什么执著心哪”等等。如果真的带不好他就是我的罪过和遗憾。

    为了给世人留下大法的美好，我尽量把他打扮的干净利落一些。白天我俩学法炼功，晚上就带他发真相资料和粘贴不干胶，教他和小朋友玩时不打架、不骂人，做好事，做好人，尊敬老人等，到现在十五岁了从来没听过他骂人。和亲友、邻居相处交往时都能做到处处事事考虑别人，房东的房子的房前屋后总是保持清洁卫生、窗明几净，冬天下雪没等房东动手我就先把雪打扫干净了。邻居都说还是炼法轮功的人好。由于对我们修炼人有了好的印象，所以给他们讲真相才容易接受，也给他们留下了难以忘怀的对大法的美好回忆。当我结束那段流离失所生涯回家时，房东大叔、大婶拽住我的手哭着说：我租了多少个房户了，没有你这样的好户，今后也不可能再有象你这样的好户了。临走时我告诉他们记住“法轮大法好”，他们说：记住了。

    二零零七年初冬，我领着孙子理发时，理发师发现孙子脑袋上一点头皮屑也没有，就说这孩子叫你侍弄的这么干净，一般人家正常孩子也不能这样。他就问孙子：“你爷爷好不好？”孙子回答：“爷爷好，天上难找地下难寻。”理发师说：我儿子咋摊不着这样好的爷爷呢！接着我就给他讲：“不光是他摊上个好爷爷，而是他和爷爷摊上个千载难逢的好师父，我师父教我们在任何环境下都要做好人做好事，时时处处为别人着想，修成一个‘无私无我，先他后我的正觉’。就是这样江某某和邪党还迫害我们，不让做好人，你说邪党还能不能有好吧，天要灭它这是真的，如果我们是它组织里的人，还不退出，将来不也得和它一起遭殃吗。去年我和你说退团的事，你还没退呢，怎么样，该退了吧？”他说快给我退了吧。又一个生命得救了。

    师父说：“怀大志而拘小节”（《精進要旨》〈圣者〉）。师父把我们当作圣者要求我们，我们大法弟子助师正法，不但有修成正果、了洪愿的大志，还要有从我做起，从小事做起，从一点一滴做起，时时事事都严格要求自己，做一名世上最好的人，才能给世人留下对大法的美好印象，才能把人救了。

    自从二零零二年春老伴去世后，有很多亲朋好友给我介绍让我再婚，介绍人有同修、有亲戚、有朋友，被介绍的人有大款、有亲戚、也有同修，都被我一律回绝。对同修回绝的理由是，师父在《转法轮》中说：“我们年轻人还要组织家庭的”。我的理解，象我们这样五十多岁的人了，那就不应该再婚了，婚姻的事是天给人定的缘份，也是缘份的了结、恩怨的了结、善恶报应的兑现。过去古人，或上几辈的老人都讲从一而终，牢不可破。婚姻是神给人安排的生存、生活方式。大法弟子是走在神的路上的人，特别是上了年纪的已经走过来的人，那就不用再婚了。现在的人讲什么老有所爱，什么夕阳红等等，都是邪党文化和变异的东西。谈到这里，先让我们重温师尊在《二零零七年纽约法会讲法》中的一段讲法：

    “弟子：前一阵子明慧网加注一篇文章，提到现在弟子尽量不要与常人或新学员结婚。台湾大法弟子代表大陆弟子提问。

    师：这个文章是大法弟子写的，那么大法弟子写的就有互相切磋的因素在。不是法叫你们如何，不是说必须得如何如何。师父没有这样去说，法也没有这样去讲，但是哪，大法弟子做什么事情啊，要多考虑一下还是应该的。你是大法弟子嘛，你要为你的修炼负责，也要为大法弟子的环境负责，所以哪，我想你要能站在这个基点上去考虑问题，你做的事情该不该做和怎么去做，就知道了。如果把自己摆在第一位，那很可能很多事情做不好，会出问题。你真的是想对大法、对自己修炼负责，你做的事情就会做好。”

    个人从中悟到：法没有讲具体问题必须得如何做，关键是我们考虑问题、做出决定、言行的出发基点是为法负责、为自己的修炼负责、为整体的环境负责、为世人的将来能否走正负责，师父在这方面的讲法不会讲的很具体，因为太低的不能定在宇宙大法中，同时世间的事弟子自己决定，但人间的法也是宇宙大法在这一层的表现，悟正，走正，也是大法弟子在开创自己的法，从大法中证悟出的自己的法。有些问题师父没明讲，个人体悟，没明讲的其中一个原因：每个人的情况不同，很复杂，千差万别，心性也不同。作为修炼者，要具体情况具体分析，以法为衡量标准去选择。

    对于常人给介绍的，回绝的理由我是这样回答的：现在孙子还得我经管，如果我再找老伴了，孙子怎么办？我要为他负责，等他再大一些再说吧。如果领着孙子同别人一起过，对她也是个麻烦和不负责任。总之不管怎么解释，既要最大限度的符合常人状态，还要保证修炼人的神的状态，给后人留下最正的路。

    当然那么多人给我介绍老伴，也有我要修去的色欲心。通过向内找，在法理上的提高和发正念清除解体邪恶的干扰后，现在再没有人提及此事了。邻居和亲友见到我领着孙子出入时都说：这孩子摊上个好爷爷。

    三、圆容整体纯净自己

    二零零七年下半年，我市大法弟子陆续有二十多人被绑架，给我地区讲真相、救度世人造成很大的损失和难度，给家属和世人了解真相也带来负面影响，经过与同修切磋，悟到我们揭露当地邪恶不够，曝光邪恶、上报明慧不及时不准确，当地的小册子、真相传单也好几个月没人编辑了，影响到当地证实法能否跟上正法進程的问题了。此时我就记在心里，急在心上，暗暗下决心我要去做。虽然年岁大，我想到，我是大法弟子，只要是证实法的事，用在大法中修出的智慧，定能心想事成，什么都能做的来。

    有了这个愿望机会就来了。一天同修在一起学法时，一位协调人说当地小册子没人编辑，你做一下呗？我说：试试看。就这样开始编辑工作。刚开始什么都不懂，就请来一位懂技术的同修一起做，经过实践摸索，在同修的指导下、在师父的加持和启悟下，现在我基本能自己独立操作了。这期间还涉及到当地信息资料的取材问题，那就得自己亲自跑了，调查核实，包括善恶报事例、大法弟子受迫害案例、邪党恶警犯罪事实、相关人员的电话号码等，都得亲自动手。为使做出的真相资料更真实可靠可信，对于前些年网上的有关当地资料也得重新核实，这样才能让世人信服，让邪恶胆寒，真正发挥真相救人的作用。

    在其它方面我也能做到配合圆容整体，能办的我就去做，有时同修之间闹矛盾了、资料点同修和协调人要调整了，还有别人都不愿意触碰的事，只要找到我，我从不回绝，一一去办，可也从没碰过壁，都能完成。我想同修或整体需要我时，那是同修看到我行，也是师父与大法赋予我的责任与使命，也是我必须去做的，必须去做好的，责无旁贷，我从不多想。但处理这些事时，从另一角度看，也是有我要修去的东西，师父在多处讲法中都提到过，当两个人发生矛盾时，第三者都得向内找，所以每遇到这样的事我都把它当作好事去做，并且能够向内找自己，放下自我，去掉私心，先找自己然后再说事，加上祥和的心态，这样对方都很容易接受。有两次还真的找到了自己的执著了，从中得到提高，所以同修们也都愿意找我，也愿意和我接触与共事。

    我悟到一个大法弟子本是大法的一个粒子，在这个整体中，就应该主动去圆容，整体有漏就应该去修补，去充实，只有这样，本地区才能形成一个坚不可摧的堡垒，牢不可破的整体。救度众生才能发挥其强大的威力。邪恶看到都胆寒，想搞迫害也就无能为力了。

    最最重要的是，修炼多年的我，今天才真正体悟到“无私”的为他境界的美好——那就是无论何时何地、做任何事情或遇到怎样的矛盾与冲突，首先想到法、想到师父、努力去圆容师父所要的。这是正法时期大法弟子所必须认识和达到的正法对我们的要求。

    证悟到这一切之后，我感到我的宇宙空间无比光明与圣洁，晴空万里。内心所拥有的唯有慈悲、庄严与正法修炼的殊胜。

    以上是我修炼中所在层次的粗浅认识，不足之处请同修慈悲指正，合十。


打电话讲真相

    文／大陆大法弟子

    尊敬的师父好！各位同修好！

    在这次大陆大法弟子心得体会书面交流的盛会上，我想谈一下我在个人修炼与正法时期一些简短的体会，与同修共同交流。

    我是一名在大法中成长的弟子，从九岁得法，至今已有十二年了。虽然得法时年纪很小，但在常人生活中形成的一些不好的观念对我的修炼也造成了许多困难。一路走来，磕磕碰碰，每每遭受痛苦，我都明白是消除业力，去除人心。有时咬咬牙挺了过去，有时人心过重，没有做好，但我心底一直坚信自己是修炼人，是大法弟子，也是大法的力量给予了我坚持，将没过好关时内心的懊恼、悔恨转变成从新做好的勇气，将做的好时内心感受到的鼓励变成更加精進的动力。所以，我会在大法中继续走下去，真修自己，和所有大法弟子一样，幸福的沐浴在师父的佛恩浩荡中。

    自从一九九九年大法遭到邪恶的攻击、诬陷，世人受到很大的迷惑。作为一名大法弟子，有机会时，我会跟周围的同学老师谈到大法的真相。他们中有些不理会，不太接受。起初，我感受到了挫折，当我继续跟其他人讲大法真相时，我发现还是有很多人愿意听的，只是要找到恰当的切入点，不要让人感到压力和突兀。

    比如，有一个老师跟我们上课时说到她去国外旅游的经历，说看到许多大法弟子发传单。但从她的语气中，我感到她对大法不理解。当时是最后一节课，下课后，我等同学走的差不多了，就跟这位老师交谈起来，我说，老师，你去过国外真好，看到了许多我们看不到的事情。接着就進入了大法真相的话题。而且一路我们走到了食堂，我也利用吃饭的时间跟老师说了大法正在遭受的迫害。虽然这位老师没能完全明白真相，但她听真相时在分析，在理解，也在接受。

    其实，起初我很紧张，都不知道该从哪里跟老师交流，但我知道一定要去讲，明知道她误解了大法，我怎么能无动于衷呢？不能让这位老师错过了解大法真相的机会。当我真去做了之后发现也没有想象中的困难，我们是怀着善意告诉人们事情的真相、大法的美好，而不是说教或者强制的让人接受。没有了常人的顾虑，那我们就去做，我们在做最正的事，又有什么好担心的呢？

    我有一个很难突破的障碍，就是跟陌生人讲真相。我平时说话比较少，特别是在人多或者是陌生的环境。看到明慧网上同修的文章，很多在这方面都做的很好，我想我一定得突破，救人还分什么熟与不熟呢？许多陌生人也是大法的有缘人啊！我查找内心不敢的根源，发现自己是因为害怕被人拒绝，强烈的好面子与不愿被人说的人心。我暗暗下决心，有机会一定开口讲。

    一次等了好长时间的公共汽车，我发现旁边有个女士也在等同一班车。我想起前几天，妈妈说到她在车站跟人讲真相的事，我就抱着试一试的心态跟这名女士聊起来，说在学校同学们都说大陆没有人权民主，她很赞同，于是我就告诉她《九评》引发了海内外的退党大潮。我劝她退，她只是笑了笑，后来谈了些别的，得知她姓戴。分手前我想还是得让她退啊，我说，退了吧，就叫小戴姐姐。她想了一下，说，退吧，你帮我退。那一瞬间，我好感动，全身热乎乎的，这是我劝退的第一个陌生人！分手时，她远远的叫住了我，说：“希望以后我们还能见面。”我说：“会的，一定会的！”我看到她先是吃惊再是期盼的眼神，感觉到了世人在人间等待的到底是什么。我也明白了只要抱着讲真相的心，师父会把有缘人引到我们跟前，是师父在我鼓励救人啊！如果我们被自己后天观念束缚住，有缘人就会被我们错过。

    妈妈是同修，在家做资料，我在学校是住读，所以很少参与到真相资料的制作。由于没能制作真相资料，我有过一段时间的消沉。后来学习了师父《对澳洲学员的讲法》，觉的我不能再执著自己一定要做什么，应该找一些自己能做的事。

    由于受明慧网同修打电话文章的启发，我买了IC卡，在没课的时候，就到路边的IC电话机上打电话讲真相。起初是给常人打，后来看到每日明慧中大陆综合消息里面大法弟子正在遭受的残酷迫害，我应该出来制止迫害，告诉打人的凶手不能迫害法轮功，而且有很多可以打的电话号码。

    刚开始，我只敢跟居委会打。记的我打的第一个电话，对方是个不明真相的人，骂了我许多难听的话。晚上，我躺在床上，不能回想那些难听的脏话，一想就难受的想哭。我问自己还要坚持吗？我内心最深处有个声音——是的，不能因为一个人的不接受，让我放弃救度众生的勇气！我想到一位台湾七十多岁的老爷爷，给一名警察打真相电话，被对方挂断了七次，最后还是让那名警察记住了大法好。我下定决心，心里也不难受了，渐渐的睡着了。

    白天有空时，继续打电话。会碰到不听的，敷衍的，但也会碰到有缘的。一次是名保安接的电话。我问他在他们小区发生的大法弟子被绑架的事情，告诉他大法好。他听我说，还问了许多关于大法和怎么修炼的问题，最后他说他也想学法轮功，问要不要交什么会费。我当时很吃惊。我说，大法修炼不收任何费用，你是个有缘人，将来一定会遇到大法弟子帮助你得法。你现在没有书，就真正的按照真、善、忍去做一个好人，你就在其中了。一时间，电话那头没有声音，我感受到他内心的震撼。最后我们互道谢谢，挂断了电话。我心里暖暖的，一个电话找到了一个有缘人。

    后来怕心渐渐少了，我决定给六一零和公安局还有劳教所打电话。在这期间我深切的感受到邪恶对大法弟子的迫害是多么的严重！许多打人的恶人根本不听真相也不相信善恶因果报应，还“炫耀”他们打人、灌食的行为。我内心感到很沉重。有次打电话会打到明慧网报道迫害文章中的那名警察，他也描述了当时打人的场景。他说他打的那名大法弟子其实是他大学的学弟，当时在监狱那名大法弟子的母亲跪在地上求他儿子跟她回家，这名警察说他就不明白为什么老母亲悲痛的哭倒在地上，但那名弟子不作出承诺，所以他就打了大法弟子一个耳光。他说，他当时也哭了，他不理解大法弟子。

    我当时有种无名的震惊，似乎那个场景就在我眼前，那么真切。我说：“你其实是个善良的人，只是不理解大法弟子，那名大法弟子难道是不想孝顺他的老母亲吗？难道看着母亲跪在地上不心痛吗？但是你知道他如果答应母亲的代价是什么吗——放弃信仰！大法弟子是做好人，怎么能放弃呢，那么轻易放弃信仰的也不是真正的好人了！问题不在这名学员，而是你们。”他说：“怎么会是我们呢？”我说：“你们应该放这个学员回家和他母亲团聚，才不至于发生这样让人心痛的一幕。”这名警察沉默了。最后我们互相道了谢谢。

    挂断了电话，我心里有好多感慨，还有多少世人不明真相啊，还有多少善良的人参与了迫害却不自知。我们的责任不就是告诉他们真相，让他们善待大法吗，当一个人明白真相后会影响到其他的人，带来更好的影响。在打电话中，有的警察要我背《论语》听，有的留下他的手机号，希望我再联系他，世人明白的一面与善良给我许多鼓励与感动，我也深深的感激大法给了我智慧与勇气，还有师父慈悲的呵护，否则我根本无法证实大法，这一切都是师父给予的！

    今天，是投稿的最后一天，很早就打算写了，但觉的时间还很多就一直耽误了下来，直到今天才完成。晚上也梦到大家在一间教室里考试答卷，大家从考试一开始就认真的写，很快都交了卷，只有我一个人才刚动笔，大家鼓励我要我快点写。醒来后我真感觉不好意思和时间紧迫。通过这次写稿，让我回忆起了许多证实大法的美好经历，并且在过程中发现了很多不足，修去了很多人心，感受到作为一名大法弟子的幸运与幸福，提醒自己在修炼的路上千万不可懈怠，为了众生，为了自己，为了大法，勇猛精進。


我讲真相救人的一点体会

    文／黑龙江大法弟子

    尊敬的师父好！各位同修好！

    我对写交流稿有畏难情绪，不想写了，和同修交流后，我也悟到写法会交流稿的重要性。下面就简单的和大家交流一下我在讲真相、发真相资料方面的实修心得。

    师父说：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《二零零二年波士顿法会讲法》）我经常和同修一起出去讲真相、发真相资料。有一次，我一边讲真相还当面送真相资料，碰到一个居委会主任，她被共产邪党毒害很深，不明大法真相，怒气冲冲的对我喊道：“你还真是胆大了，还敢上我这地盘弄这事，你快走，不然我可要报告六一零（邪党迫害法轮功的专职机构）啦。”我没动心，很平静的对她说：“我是来救你的，你一定是没看过大法书吧？大法教人做好人，于国于民有百利而无一害啊！你千万要善待大法弟子，那可是功德无量的事，如果真这样做了，你会有美好的未来！”我当时心态非常稳，一点怕心也没有。说着说着就围上来一大群人，慢慢的我把周围的一切都忘记了，就是一个劲的讲真相，仿佛人没了、树没了、房子没了，周围的一切都不存在了，只有我在讲真相……

    不知过了多长时间，我看到居委员会主任无力的走了，人群也渐渐散去，我弯腰把居委员会主任撕坏的大法真相资料拣了起来，这时一位男子对我伸起大拇指说：“老太太，你太了不起啦。”

    二零零五年的一天，我和同修发真相资料，被抓到了派出所。他们安排两个警察看着我，把我锁在铁椅子上，还用铐子铐住。我给这两个警察讲大法真相：“你们要记住法轮大法好，善待大法弟子会得福报……”到了后半夜，我发正念叫他们两人睡觉，不一会他们就同时睡着了。我又发正念叫手铐子开，并默默的对手铐子说： “你是铐坏人的，我是善良的大法弟子，是好人，你不应该铐我，应该打开，让我离开这里！”正念一出，手铐子“啪”的一下子打开了。我从铁椅子上站起来，在凌晨四点钟左右堂堂正正的走出派出所，回到了家中，继续讲真相救人。

    有一次，我发真相，一不怀好意的人看到后，立即让大狼狗来咬我。大狼狗从远处向我奔来，我心没动，也没害怕。师尊说：“一个不动就制万动。”（《美国中部法会讲法》）我心想：我做最正的事，谁也不配咬我。大狼狗还没等跑到我跟前，立即掉头往回跑了，那个人生气也没办法。我就堂堂正正的走了过去。

    还有一次，我在居民楼道里发真相，一个喝醉酒的人走过来问我：“你是干什么的？”我一点也没害怕，堂堂正正的告诉他：“我是发大法真相救人的。”他揪住我的脖领子要把我送到派出所。我说：“你这个人真糊涂，你要真把救你的人送到派出所会遭报应的……”他听着听着把手松开了，拿了一份真相资料回家看去了。

    通过几年来的风风雨雨，我不分白天黑夜、春夏秋冬的讲真相、发真相资料。碰到很多人，有的赞同和我成为好朋友，还定期管我要真相资料看，有的观点不同当时就撵我走，还有要把我举报派出所的……真象做菜时用的调料瓶，五味俱全，也修去了我的很多人心和执著心。我真正体会到师尊讲的：“人类社会就是我大法弟子修炼的大炼功场”（《二零零七年纽约法会讲法》），体会了这句法的更深一层涵义。

    我悟到：如果我们心中只想着救人，没有为私为我的想法时，我们将从旧宇宙中脱胎出来，所遇到的一切险境都会化险为夷，来势汹汹准备咬人的大狼狗可以掉头逃走；抓住脖领子准备把我送到派出所的大手可以松开；铐在手脖子上的铁铐子可以自己打开……真的是一切都有师父看护啊。

    同修们啊，讲真相、发真相资料表面看起来好象不安全，其实真正放下人心、心怀众生时，反而成了最安全的。让我们都走出来讲真相、做真相，救度更多的有缘人吧！

    不足之处，请同修慈悲指正！


从法理上提高　走好正法修炼路

    文／大陆大法弟子

    尊敬的师尊好！各位同修大家好！

    我于一九九七年喜得大法。我得法前有多种疾病，有不好的信息干扰，长期求医无效（中西偏方），也练了许多假气功，仍然无效得不到康复。修炼大法后，一切都发生了巨变，真是身心健康，精神面貌焕然一新，整天乐呵呵的。在十年的修炼中曾经走过弯路，从跌倒中爬起，摔摔打打走到今天。

    九九年七二零，江氏小人出于妒嫉，利用手中权力，动用各种媒体造谣诬陷法轮功，利用中共邪党对大法弟子進行疯狂迫害，对师尊污蔑诽谤，又一文革再现。在这铺天盖地的造假宣传中，世人都受到蒙骗，对法轮功产生了敌视与仇恨的心理。在那样邪恶严酷的形势下，我凭着对师父的正信，一定要为师鸣冤，为大法鸣冤，连续三次進京上访，去天安门打横幅，讲大法好。

    那时期，对法理的认识，只是在感性上，很难理解大法的深层涵义，根本没有悟到这场迫害不是人对人的迫害，而是师尊在正宇宙的法，是另外空间正邪较量的体现，反映在人中，就是人对大法弟子的迫害。在证实法的过程中，当遭到迫害时，我只是无奈的消极承受，没有把自己当作是正法时期的大法弟子、有着护法助师救度众生的使命，所以走了弯路，摔了跟头。可是师父并没有放弃我，一次次从跌倒中把我扶起，让我从法理上提高上来，走正走稳正法修炼之路。

    心性升华，矛盾消失

    我是个爱帮助别人的人，同修们有什么需要帮忙，只要能做到的都帮。几年前，那时迫害比较严重，同修因各种原因不方便到电子城买MP3，我就帮她们买，把需要的文件装好，一一教给她们使用，坏了帮着修，在其它方面需要什么我帮她们做好什么。时间一长人来人往也多，学员之间的矛盾也随之出现，发展到矛盾直冲我来，有说我赚钱的，有说在学员中挑拨是非的，有忙没帮到发脾气的，有学员被迫害家属跑来抱怨的。常人讲你们家「门庭若市」，我也在琢磨怎么是这样呢？人也觉的很累。

    心里正在不平的时候，有一外地同修来了，与她交流后，同修讲：你是出于农村那种乡情在帮同修，不在法上。后来我静心学法，向内找，当读到《转法轮》第六讲「显示心」时，一下看到自己有强大的显示心理，有在学员之上的心、干事心、妒嫉心、大包大揽等等。多险哪！有这么多不好的心，怎能做好大法弟子要做的事，怎能不出问题呢！师父讲：「真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。」（《精進要旨》〈再认识〉）从而认识到只要把心摆正，并不在乎做事的多少，只有在法上，才能圆容好整体，才能解体在学员中起间隔作用的邪恶因素。找到这些执著后，一切都发生了好的变化，学员间的矛盾烟消云散了。

    中共邪党编造「天安门自焚」这个造假事件，对世人的毒害最深，很多世人都被蒙骗。为了把人们从欺世谎言中解救出来，洗清头脑中对大法的误解，我们必须揭穿谎言，讲清真相。我除了面对面与周边人讲真相外，绝大部份时间是和同修们到各乡镇各村庄面对面讲、发资料、挂条幅等多种形式。在乡村，尤其在山区讲真相，会遇到各种人，有听的，有不听的，有听信邪党谎言的甚至表现特别凶狠，我们用真诚与善念慈悲的去对待他们。

    讲真相中的神奇事

    在讲真相的过程中，出现过许多神奇的事。例如：我们同修三人早上乘车到某一山区发资料，互相间隔一段距离，以便不落下一个村庄。当我们相继从一村庄出来走到一条大路上（在山区只有这条独路），突然不见乙同修，路两边全是稻田与山，因为是平道，一眼可以看很远，我和甲同修四处张望都不见乙同修人影。跑到山上去寻找（因站的高看的远），刚上到山顶，回头一看，一辆白色警车停在我俩离去的路上。我俩立即发正念，直到警车离去，这时乙同修也出现在警车停过的同一路面上，慢悠悠的来回走。我俩一激动，大喊乙同修。正在这时，村子里一片喧哗，吼叫着寻找我们的踪影。我们三人同时互相叮嘱稳住心，以正念窒息邪恶的气势，非常坦然稳重的在那条路上前行着。

    我们问乙同修刚才到哪去了，他说就在警车停着的那儿走来走去找我们，警车里的人不时探出头来看了又看。啊，是师父在保护我们哪，竟然在同一路面上互相找对方都看不见。我一下想起师父在《排除干扰》里讲的：「为了你们的安全看护着你们」这段法，我真的流泪了，感谢师父的保护。象这样有惊无险的事情很多，都在师父的呵护下神奇般的化解了。

    又来到了一个山村，这里有个大水库，四面环山，乙同修上到山坡的电线杆子上贴了一张真相标语，还未离开，被从对面上山来的农夫抓住，凶狠狠的将真相撕下，要把我们带走。因他一人怎么也拽不过我们，我们一边与他讲真相，一边走向水库摆渡的地方。要想离开这里必须过渡到对岸，到了船夫跟前，直接跟他讲真相，船夫明白真相后，善心与正义感都出来了，真心的保护着我们。他对那个农夫讲，人家炼法轮功碍你啥事？上船，我们把他们送过去。那人看着船夫的举动，再也不吱声了。刚起锚。从水库的另一个山脚下跑出一个凶狠大汉（是从先前那个村庄追过来的），非要船夫把船往回摆。那人在那大吼大叫，船夫讲：我不渡你，转来我也不渡你。径直摆到对岸，那是另一个社区。船夫告诉我们：「那边是开发区，一定要注意安全。刚才那个人是真正的恶人，是来找你们麻烦的。今天真险啊，全县干部都在这里开会，刚才那个警车是某某派出所所长的车子。」我们谢过船夫，又踏上了新的路程。

    我的资料点

    我们这个地区的资料是靠外地同修提供的。有一次到外地拿资料，看到同修是白天上班晚上做资料，好辛苦啊。看到他们的付出，自感惭愧、自私，并暗自下决心自己做资料，减轻同修的压力，满足当地同修讲真相的需求。决心一定，在师父的加持呵护下，在外地同修的帮助下，我成立了第一个家庭资料点。

    在运作过程中遇到的困难、阻碍、压力是比较大的，尤其是来自另外空间邪恶因素的干扰，不只是对我肉体迫害，同时对家人迫害，脑子里不时出现不正的念头。邪恶制造假相吓唬人。因为我文化低，又是农村妇女，从未见过电脑，怕学不会。同修看到我的思想状态后就安慰我：信师，信法，没有做不好的事，你这个房子就是个屏蔽，技术一定让你学会。每次看到学员急急忙忙离去的背影，心里总有一番感慨，正法时期的大法弟子呀，肩负着救度众生的使命，再苦再累也值啊。

    当地六一零受另外空间邪恶的操控经常上门骚扰，在奥运期间隔三差五的上门捣乱，進到家里就是到处查看，见什么拿什么。有一次机子正在运作，邪党人员突然闯進家里，到处乱翻拿东西，第一句话就是炼不炼，还讲这不准、那不准之类的话。面对这群被邪恶欺骗了的人，我心里非常难受，无论他们怎么对待我，我从不怨恨，因他们也曾是坚信大法才敢冒着天胆来到人间，由于生生世世的轮回把自己来时的愿给忘了，还参与了迫害大法。

    我很平和的用善念跟他们讲真相，希望他们能在大法中得救。我边发正念边求师父加持，用正念解体了邪恶，他们人的一面也不那么凶了，最后不动声色的走人。这几年在正与邪的较量中，在师父的呵护下和同修们的帮助下，我的资料点稳健的运作到今天。

    劝三退救人

    零四年《九评》横空出世，用这把利剑撕开了邪党的画皮，赤裸裸的摊在世人面前，让人们看清它的邪恶本质，退出邪党从而得救。当我看到大纪元郑重声明之后，立即销毁邪党物品，全家声明退出邪党一切组织。

    要使人们认清中共邪恶本质，从流氓与魔教中解救出来，必须广传《九评》。传《九评》劝三退，当时对我来说觉的是一个巨大工程，比讲大法真相要难的多。劝三退时一定要循序渐進润物细无声的做，首先传亲朋好友周边世人，逐渐成熟后向过往行人、社区、来往生意人、打工的手艺人讲，只要能搭上话的都讲。

    在讲的过程中会遇到各种心性的考验。有一个补塑料盆的中年壮汉，我跟他讲真相劝三退时，他一下摆出一副凶像，非常反感的吼叫着，拉着过往的行人吼，想惑众起哄，拿出手机要拨打「六一零」。我马上发正念，铲除操控他的邪灵烂鬼，微笑着叫他不要发火，仍然用很友好的语气耐心的跟他讲着大法的美好、三退的重要。他拿着手机看了看我说：「举报吧，你这人又这么好，不举报吧，又太不象话，反党。」有一路人笑着对他说：法轮功好，我也退了。结果壮汉由恶转善，用真名退了邪党。

    象这类事每个大法弟子都一定遇到过，只要我们是真心为了这个生命好，让他得救，始终如一保持着慈善之心，用平和稳定的心态去对待所有的一切，一定是好的结局。

    随着正法進程的推快，救人的时间越来越紧，我们只有多学法，修好自己，才能多救人，才能达到师尊的标准，才能结束这场迫害。

    谢谢师父，谢谢同修！


修去怕心 救众生

    文／大陆大法弟子

    师父好！

    同修好！

    一、法中修去怕心

    我悟到，旧宇宙中生命的一个很突出的表现，是保护自己本质上不受伤害，在一定层次中的人中的表现，就是怕心。修去怕心的过程，也是一个生命从本质上开始变的无私的过程。修去怕心的过程，体现出敢不敢跟师父走的问题。这条修炼的路源于对大法的深刻理解，需要在实修证实大法中、讲清真相中、扎实的走过来的。

    有时在思想中偶尔反映出来对于邪恶形势的顾虑，但这些拦不住自己。相反，在大陆邪恶的环境中，能越来越变的堂堂正正、大大方方，在证实法中越来越主动。

    自己能做到这些，是因为转变了一个观念，就是能在救人中真正做到“先他后我”，把众生的得救看的比自己的安全更重要。真的能做到这一点以后，感觉怕心就离我远去了。在生活中，在大法项目中，救度众生往往能如意发挥。一切显的平和，没有风险。这与以往的状态大大的不同。也许站在正法修炼的基点看问题，和骨子里还多多少少立足于个人修炼提高而修炼，修炼的实质差别相当大，体现出来的证实法的状态也大有不同。

    回想修去怕心，经历了许多过程。最开始的突破，是源于大量背法。当时怕心重，不敢走出来证实法，我就求师父：“师父，弟子对于后期讲法看不懂，弟子也要象同修一样去救人！”在那段时间，坚持每天都背《转法轮》。那是怎样的一段时间啊！我感到自己在法中飞升，师父经常点化我，大法的超常法理常常展现出来。每次看到法理的更深的内涵，就觉的那一层全明白了。那段时间真是突飞猛進的。有时看到一句法，却看到法理后面一个广阔的法理的世界，在理性上一下子全能明白。有时捧起《转法轮》来背，发现翻开的这一页，句句展现法背后的内涵，真是句句是天机啊！仰望着天空，和师父说：“师父啊！这么大的法，我也得了，我怎么得了这么大的法了……”

    背书、学法，是一切的基础。其实从根本上升华对大法的认识、从根本上去除执著，都是靠的大法的威力。一个修炼中的人，要去除执著，如果学法不够，那是很难很难。师父说“法能破一切执著”（《法轮大法　精進要旨二》〈排除干扰〉），我悟到，只有大法、只有大法的无边法力，才能够使一个生命，从微观中破除根本上的执著因素，才能从旧宇宙中走出来成为新的生命。

    只有学法才能做到。在背书方面，师父在法中说过，师父说：“我们有能力的、年富力强的，除了年岁大的、记忆力不好的，都要把这书背一背，也许我提的很高了，要求太高了。可是有许多地区，很多学员都背的非常熟，人家学习的时候根本都不用书，都背着念。”（《法轮大法义解》〈在北京法轮大法辅导员会议上关于正法的意见〉）我悟到当时是在辅导员会议上说的，实际也是对于想精進的，对于自己要求严格的弟子的点化。师父说的弟子能做的到，那是提高的最快的。

    注重背书，在法理上迅速突破过来了。但在实修中，还是有些“怕”。回顾以前的历史，多次被迫害，心里没底。多亏溶入集体学法，同修的正念正行，让自己看到了希望。

    我想：“他们做的这么好，按照大法做，不是很安全吗？”同修们带我去发资料，我不敢发，我就帮助发正念。这样经常去，每次去的体会都非同一般。我渐渐的不那么怕了。

    我从自己能做的做起。不敢和生人讲真相，但我发现自己去购物的时候，敢开口讲，去坐“摩的”的时候，敢开口讲。我每次就都抓住机会讲。我想，我一定把自己的能力用足。我把利用购物、坐摩的等机会讲真相，当成自己要做的一个项目，找着机会就去做，天天当作正事坚持。

    讲着讲着就突破了。现在我知道，每次我们去为众生做什么，师父在另外空间给我们好多好多，把那个怕的物质就这么一次次往下拿，所以自然就突破了。

    后来，我敢接触讲真相用的实物了。开始从同修那里拿来几个写有“法轮大法好”的护身符，放在荷包里，感觉就象揣着几个炸弹一样的怕。后来，自己敢送给摩的司机了，次数多了，渐渐这个心就去了。

    第一次发光盘，是看过“全球华人新年晚会”以后。晚会演的真好，自己哭了，立志要传给世人。正好同修送来几个，在坐公车的时候，我说“我是新唐人电视台的宣传员，这是我们电视台最好的节目，免费送您看。”效果不错。

    从此，面对面介绍光盘成为每天重视的项目。我坚持着，但不强为。从少到多，渐渐的认识上、能力上突破了。

    这时，我开始敢于想到自己做资料。

    回想证实法的一幕一幕，从敢于走出来的时候起，我就没有满足过。在心性状态上一旦突破，就会开始着手新的阶段的证实法的项目。一步一步的能做的更好。

    资料点位于城郊，一周去一次，准备好一周的资料。

    说起资料点，也是几经起伏。开始买了打印机，用上了，后来起了怕心，又送给同修了。后来买了刻录机，做了一段，又送走了。同修打趣说：“拜托下次不要再买了，你买了又送到我这，我还不知道别人用不用得上。”我心里说，“我这资料点还是要建的，机器还是要买，这一切都是有意义的，一定能稳定下来的。”

    后来，开始有了自己的甲、乙两个资料点，是因为防止噪音大，把刻录机和打印机分开放了。

    过程中，点点滴滴，都在修去怕心。遇到好多大小事，我都向内找，在法上想，升华的很快。放下生死救众生，付出的多，得到的……我能感受到在法中的飞升。与原来在家不出来时，所想象的情况完全不一样的。

    怕心的根子，就在那时解体了。我感到我过去好多生死关，虽然没有真的经历什么险事，但是对心灵的撞击是不轻松的。过程中，在师尊的点化下，在每一件小事对照大法中，在对于怕心的挖根中，我感到自己的生命真的新生了！人的思维框框被冲破，我按照大法法理来行事。

    有一次，一天丢了三把锁。甲资料点的锁头好好的突然不见了，找找自己的心没找到究竟。修车，车锁让修车师傅修的也不见了。而乙资料点的柜子锁也坏了。

    乙资料点装的是铁门，因此无法自己加挂小锁，而房东是有铁门钥匙的。为了让房东老板不要觉的惊奇，我在房内添置了小柜子，把打印机锁進去正好。自己觉的很高兴。而现在，柜子锁坏了……

    我冷静下来，看看今天这三把锁，究竟是在告诉我什么？

    我找自己的执著和弱点，从这里下手，从法中归正，我想这是正确的一个思维方向。我看到，自己太依赖于“锁”了。依赖于常人的物件——锁，来保护自己的安全。而修炼人要用正念和对大法法理的坚定，彻底否定一切迫害因素，彻底不承认一切迫害因素，来保证安全。长期走人的思维维护安全，还不是真正的安全，要转变观念才安全。

    我放下心来，把自己交给师父。我想：“我坚信，做救度众生的事情谁也不敢迫害。我把心放下，堂堂正正。”

    这时发现，乙资料点的小柜子，锁坏的很特别。用力能拉出来，不用力，门关的很好，轻易看不出来。我决心用修炼人的办法考虑“安全问题”，我想可以不必换锁了。

    自此，乙资料点的柜子一直没有换新锁。同修说：“那你把大门锁换换”。我说：“不用了，不换倒觉的心里很踏实，我用正念把门锁好了。”我想：“心中没有迫害的概念，什么事也没有。”

    甲乙资料点真正的稳定下来，是在经过了一件事情以后。同修小郭（化名）去乙资料点做资料，我迟到了一会。一進门，看到小郭在看书呢。我说：“咱们抓紧打印吧。”

    小郭说：“你看看那是什么？”

    我顺着方向一看，地上一摊烟灰。“烟灰呀！”我准备干活。

    小郭说，“你不抽烟、我不抽烟，烟灰哪来的呀？”

    我才反应过来，“噢，烟灰哪来的？”

    因为自己一段时间来都是从心底否定迫害，也就没有考虑做资料还会带来什么“安全问题”。我在渐渐的跳出这些思维了。我坚信做资料是安全的，谁也不敢动。那我管它烟灰是哪来的呢？哪来的都与我们做正事无关。我只认在大法中悟到的正理：因为我坚定的“不允许”迫害的发生，迫害就一定发生不了。

    我把烟灰打扫打扫，心里觉的这旧势力的把戏好笑，“噢，想把我拖入以前的思维，让我顺着你们的迫害逻辑思维开始害怕，然后放大怕心的执著，以此为把柄迫害我？那是不可能的了，迫害与我们无关，与我们救度众生无关。”心中法理很清晰，觉的自己做的到，不是强为的。

    从那以后，资料点大大小小的状态就都平静了。我们的资料点真正的稳定下来了。一直到后来搬家，一切都很好。我从此从心底里不害怕了。

    每次走过一些关，自己觉的很自然。都是师父苦心安排造就。师父让我们能过得去，同时在过程中让我们把执著修去了。我能感受到师父的苦心，每一件大大小小的事，每一次，对人的观念的转变。师父让我们能够行。

    回顾过去修炼的路，好比这么一番景象：有时觉的前路千难万难，就象眼前一片沼泽，哪有路啊。但是凭着对师父的坚信，就是往前走，走着走着，师父出现了，师父好慈祥。师父弯下身，亲自为弟子的脚下铺上一块长长的、干净的新木板……眼前的泥泞变成了通途。

    每一次，因为怕心有点走不过去了，师父看到弟子往前走的心。师父巧安排。有时师父在法中点化，展现法理玄奥，怕心不见了。有时师父安排精進的同修带弟子做真相，怕心不见了。有时在最困难的时候，师父看到弟子哪怕只有一小部份的正念，师父展现事情的神奇变化，怕心又不见了。师父启悟弟子悟道。

    直到渐渐能抛去保护自己的私，以大法为大，以众生为重，渐渐觉的“怕”字与自己无缘，感受到放下执著的轻松和美妙。

    二、大法开启智慧

    在此仅举一个方面的例子：

    我自小生性有些木讷，不善言辞。走入修炼后，大法打开了我的思维，我变的能说会道，善于思考，思维敏捷，看问题直透本质。法轮大法讲述的，是高于常人社会一切学说的真理，大法修炼者跳出常人社会的思维局限看常人社会，自然就一目了然了。

    有一次坐火车出差，想和周围的人们讲述大法的美好，从任何一个小问题入手，都能升华到宏观。那天我们谈了哲学、宗教、企业文化、创业、经济、邪党在中国经济领域扮演的恶劣角色、文化、马列主义的实质、人生的根本问题、道德的涵义、法轮大法的美好等等等等。感觉智慧源源不断的往外淌。乘客们都听的津津有味。临近深夜，虽然说话的声音不大，但是周围的乘客却几乎都不睡了，从眼神中看的出大家愿意听。一位念清华大学的研究生，听着听着，开始认真的做起笔记来。下车的时候，前排的一位大姐特意起来与我握手，“小伙子，你说的太好了，我和儿子昨晚都没睡，爱听，下次再和我们多讲点！”

    这样的事情，多年来，发生了很多次。人们爱听我讲大法好、讲退党。我也能根据不同的对像，讲他们关心的事，再引申到主题。我慈悲他们，发自心底的爱他们，我希望他们得救。他们也都喜欢和我交流，觉的我言辞风趣，性格天真。

    大法开启了我的智慧。使我从一个很平常的状态，升华到成为一个有志、有识、有胆略、有气质、心怀众生的一个新的生命。

    一切来源于师父！我决心用大法赋予自己的能力广救众生。

    三、大面积救人的洪愿

    在证实大法的历程中，经历了一个思想的转变。从原来“我要做”、“我做了”，升华到“尽量能救度一切能救度的众生”。

    从原来的“自己不要被迫害”、“开创本地区证实法的环境”，升华到“从根本上解体一切迫害大法的因素”、“不允许任何迫害大法的事情的发生，根本上彻底否定这一切”。

    心中有一个洪愿：“师父来救度众生，弟子们顺应师父的愿望，要把一切能救度的人尽量都救了。”

    师父说：“目前大家就是怎么样做的更好、效率更高、影响更大、救人更多。”（《美国首都讲法》）弟子们就往这方面去努力。

    救度众生靠的是整体。大面积救人，也需要在各个项目方面有大的突破。大家怎样协调一致做好呢？

    详细的一些过程在此不多论述。我想，全世界的大法弟子的心愿是一样的。我相信，师尊亲自来到人间，率领众神众弟子正法，救度众生。而世间的局势也一定是配合上来的，世间的器物、条件也一定是配合上来的。

    我悟到：三界的环境，一切顺应正法而变化，历史上以前的安排，也都要顺应正法需要而变化。况且三界经过久远的安排，其中早已有了此时全面解体迫害、救度众生的伏笔。各种技术、各种条件，已经兼备，而且还在不断的完善之中。

    万事俱备，就等着大法弟子整体的正念升华上来，大法弟子整体的配合协同起来，大法弟子全面解体迫害、大面积救度众生的正念坚定起来。

    师父等着我们都走出人来。

    以上为个人的理解，谢谢师父！谢谢同修！

    合十。


真正把自己溶于法中

    文／哈尔滨大法弟子

    伟大的师尊好！同修们好！

    我是一九九五年得法的大法弟子，回想自己这十三年多的修炼路途中，师尊以巨大的承受，为我们消减着不同层次中欠下的巨大罪业。我在师尊的精心呵护下才走到今天，倍感佛恩浩荡。是师尊给了我们上天的阶梯，是师尊给了我们希望，是师尊给了我们新生，是师尊给了我们亘古永远的辉煌！用尽人间最美好的语言也无法表达师尊的救度之恩。作为弟子只有勇猛精進，做好三件事以谢师恩。下面谈一下在这正法时期九年多的时间里，我的心路历程。

    一、進京证实大法，兑现誓约

    二零零零年十二月二十六日，我们夫妻俩抱着五个半月的女儿，坐了十几个小时的火车来到北京证实大法。我们来到天安门广场后，孩子哭叫不停，我只好给当地同修打电话，同修把我们接到租的房子那儿。那里住的都是各地来证实法的同修。在那里，我们反复学习了《北美大湖区法会讲法》，真正明白了：我们出来是证实大法的，不是来被抓被打的，我们不能配合邪恶。现在，我才真正明白，是师尊让我们再多学学法，再明确我们来证实法的目地。

    十二月三十一日，我们三口之家在天安门广场参与打出百米横幅。那天下午三点半，百米横幅在广场成功打开。当时广场上几乎所有的人都冲向横幅。大法弟子飞奔上去保护横幅，警察和便衣冲上去想夺走横幅，很多游人也都冲上去围观。当时丈夫为抓住横幅不放已被踩在脚底下。抱孩子的和老年的大法弟子打小旗，高呼「法轮大法好！还我师父清白！」想以此来截住去抢百米横幅的警察和便衣。后来我们被非法抓捕，关押在丰台看守所。抱孩子的大法弟子被关押在一起。

    后来，我不配合邪恶，拒不说出自己的姓名和家庭住址，他们只好把我无条件释放了。

    二、巨难之中更要信师信法

    我抱着孩子从丰台回来，又回到了同修租的房子那儿。当时悟到：邪恶老巢在北京，法不正过来不回家。一粒沙子里就有三千大千世界，而我们大法弟子在这里本身就在解体邪恶（只代表当时的认识）。况且，北京正需要做资料、发资料的同修，所以我决定暂时留在北京。

    过了几天后，我被情带动了，非常想念妈妈。因为父亲和我都是当地的协调人，在当地也是得法最早的。在女儿未满月时，我家来了二十多人非法抄家，还带着记者拿着摄象机。当时我们俩没有配合邪恶，更没有妥协。还坚定的说“炼”，警察不顾当场休克的婆婆，非法强行抓走了丈夫，留下我和未满月的孩子。

    我没上北京之前，妈妈想尽办法阻止我進京。后来，我悟到：如果因为是妈妈的阻止，我没出来证实法，那妈妈的罪可大了，她将来怎么还？所以我们夫妇俩决定抱五个半月的孩子上北京。我心想：这时妈妈肯定想孩子。越想心里越执着、越想越放不下。后来我一下想起《洪吟》中的〈迷〉：“芸芸众生满苍宇　层层有天皆有地　奇景妙无穷，　世人迷不醒” 。我悟到了：芸芸的众生在等着我，我如果修不上去，妈妈和芸芸的众生不就都完了吗？我为了她们也一定要放下人间情，修回去。悟到这些顿时豁然开朗。

    又过了两个月，一个老年男同修从丰台看守所正念闯出。他说出来时看见有一个不报姓名的黑龙江来的男同修，死在地上无人管。我一听就知道是我家先生，心想： “师父，我宁可丈夫失去生命，也不愿意他转化。”当时我没有意识到这是情。这时邪恶开始钻空子，孩子的全身上下长满了密密麻麻的小红疙瘩，都不吃奶了。有的老年同修着急了，说：这可怎么办？还不能上医院。而且，我的两个乳房上就象有两层硬盖，胀的很疼不敢抬胳膊。

    当天晚上我强忍着疼抱起孩子开始背诵《洪吟》，背着背着，杂念就上来了。心想如果孩子的爸爸没了，我们娘俩可咋办呢？泪水不断的往下流。后来就有点背不下去了。这时我只好强制自己一个字一个字的背，背一个字就想一想这个字是怎么写的。也不知背了多长时间，眼泪没了。我想起弥勒日巴一开始修炼就把自己的“身、口、意”交给他的师父。所以，我也要把我们三口人的命都交给师父。

    第二天早上，我和孩子奇迹般的好了，好象什么也没发生过，一切正常了。我们在一起的同修都感受到了师尊的慈悲呵护。就象师尊《亚太地区学员会议讲法》中讲的：“天塌下来修炼人的正念都不动，这才是修炼，这样才是了不起的，（鼓掌）修炼人不执著世间所有的一切。」

    三、用师尊赋予我们的正念和神通唤醒迷失的同修

    二零零二年，听说我们邻镇的三个站长都邪悟了，而且他们还经常去每个大法弟子家串，发现有的同修还在修，他们就举报，已经使几位同修被非法判刑了。致使当地同修都害怕举报不敢修了。我听说后首先为他们感到惋惜，更为那一方的众生得救而着急。所以我决定，我要用师尊给我的强大正念解体操控他们的邪恶因素，帮帮那里的同修。我要去看看他们。（因为九九年以前，我经常和那的站长们在一起组织洪法、交流。）可当地的同修叮嘱我千万别去，他们会举报的。我看到了同修们的那种担心。

    后来我学法。师尊在《北美大湖区法会讲法》中说：“无论为大法做什么，无论你在干什么，你们都把自己摆到大法当中，没有原来的那种我想要为大法干点什么、我想要如何提高。无论你们做什么，都没有去想自己是在为大法做什么、应该怎么样去为大法做、我怎么样能够为这个法做好，都把自己摆在大法当中，你就象大法中的一个粒子一样，无论干什么自己就应该那样做。虽然你没有明确的这样的意识，或你没有明确的语言表白，其实你们的行动已经是这样”。

    《精進要旨》的〈定论〉中说：“大法可正乾坤，当然就有其镇邪、灭乱、圆容、不败之法力。”

    通过学法，我悟到要把自己当作真正的法粒子，那我就会具有镇邪、灭乱、圆容、不败之法力的。我心里和师尊说：“师尊啊，我真的没有证实自己的心，我真的想帮帮那儿的同修，都是我的同修，我不能丢下他们不管。那一地区的众生怎么办，众生太可怜了。请给我这样的法力、请师尊加持弟子，弟子一定会做好的。我一定会把师尊赋予我的神通、法力和正念带给那的同修。让我们并肩救度众生，共同完成我们的史前大愿，不负师恩。”

    就这样我带着强大的正念来到那个地区，一个一个的见到了那儿的同修。他们看到我都象是见到久别难逢的亲人一样。迫害以来我们第一次相见。他们正在犹豫自己是否还修，拿不准主意。我和他们在法上交流了一会儿，他们都表示想从新修炼。

    我又找到当地的负责人，他们说：“我看好了，不把你送到看守所和劳教所，你是不明白什么是正法。”我当时心态很祥和的说：“我如果真被关進劳教所，警察高兴、邪恶高兴、江××高兴、你也高兴，但师父不高兴、众生不高兴。那你和谁是一伙的？你口口声声还说你在‘修’？谁会干邪恶高兴的事呢？”他当时就被震惊了，而且很高兴的接过《北美巡回讲法》，还想再和我交流一会儿，我看到他清醒多了，我就回家了。

    没想到我走后又去了一个邪悟的，把他又拽回去了，最终他们还把我带去的讲法交到他们当地派出所，把我举报了，还告诉派出所我都去某某同修家，并“鼓动”某某同修继续修炼。其实迫害以来他们当地公安局就始终想迫害我。因为二零零零年那儿的同修在我家开完法会就都上北京了，我当时因为正在怀孕，所以没动了我。可这次派出所只是找到我接触过的当地同修，根本就没找我。我回来后通知当地的同修高密度往那个地区发正念。没过多长时间，这三个人都在港务局上班，港务局突然“黄了”，他们三个都买断离开了当地，去外地打工了。从那时起，那儿的同修开始坚定修炼至今。

    通过这件事更使我坚定了证实法的信心。真正体会到：只要不是在证实自己，把自己真正视为法中的一个粒子时，师尊会给我们无量智慧和强大的正念。我又一次感受到师尊的无量慈悲。

    四、在巨难中迷茫了，是大法指引了我方向

    十六大之前，我正在哥哥家串门，丈夫打来电话告诉我，千万别回家，说家里有蹲坑的。我听到后心里顿时感到很沉。心想：我该怎么办？回家是不是不理智，是不是自投罗网，难道我还要流离失所么？我不回家，那谁组织个片学法集中发正念呢？我到底该怎么办？人心也上来了，感觉到很孤独无助，谁也帮不了我。而且，自己象是在一个空地上没有遮掩，还感到邪恶虎视眈眈的看着我，好象随时都想迫害我。再一想到邪恶汇聚北京，应该往北京发正念，可转念又一想：算了，这正念也发不过来啦！自己都自身难保怎么发呀！

    我很无奈的拿起《转法轮》开始学习第七讲，当我学到“当一个人降生的时候，在一个特定空间当中都有他一生存在的形式，也就是说，他生命到了哪一部份，该干什么，那里边都有。谁安排他的一生啊？很显然，就是更高级的生命做的这件事情。”“那么谁打乱了这件事情，那个高级生命都不饶他。”“有的师父都没有安排这件事情的高级生命层次高，所以他的师父都会跟着遭殃的，那都得打下来的。”

    这时我悟到了：从修炼那天起，师父就从新给我安排我的修炼路了，中途谁想插進来迫害我，谁就得打下来，包括从最宏观到最微观所有操控的一切邪恶生命。我就得坚信师父坚信法。

    学完法我开始发正念。发正念时国外大法弟子浩浩荡荡游行的队伍展现在眼前。我体会到了：我们全世界是一个整体，怎么能孤独无助呢？顿时感觉自己在各个空间中化成无数的粒子，这无数的粒子威力无比，都在无所不包、无所遗漏的，在各个横向空间和纵向空间中解体邪恶，只要有邪恶的存在，就有我的粒子在除恶。因为我们炼功时各个空间的身体都在发生着变化。我们炼的功储存在身体的每一个细胞中，直到极微观状态下所存在的物质本源微粒成份中。发完正念时感觉一瞬间所有的粒子，聚之成形都回到我的主体上来。

    发完正念我就回到当地，组织好各个学法小组，集中往北京发正念捣毁邪恶老巢。然后我就回家了。刚到家，家里就来了一帮单位派来的非法监控我的同事，来的人我们就给他们讲真相，这两个明白了就换两个，那两个明白了就又换两个，就是这样换了十多个。这十多个都明白了，邪恶自然就解体了。

    通过这一次我又深深悟到：一定不要离开法，再难也得学法呀！这让我想起师尊在《精進要旨》的〈排除干扰〉里讲的法：“现在大家也更清楚了我为什么经常叫你们多看书了吧！法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”

    五、正念解体邪恶的非法迫害计划

    二零零三年，丈夫单位突然要把我们三口送進洗脑班，那时单位已经把四千元钱的费用交到双城洗脑班了，准备送我们走。我当时义正辞严的和书记说：你们听好了，我就不去。我在那如果让你们迫害死了，你们会造谣说：我“杀人或自焚了”，我死也要死的明明白白，我宁可死也不去。

    六一零只好派单位二十四小时非法监控我们。特别是晚上，房前屋后都是人和车。晚上，我和丈夫在睡觉时（只有这个时间我俩能单独说话），交流看看我们的思想是哪儿不对了。丈夫说：我怕我学法不深被转化。我知道丈夫已经被非法关押三次了，有一些承认迫害的变异观念没去掉。我说：不存在转不转化的问题，我们没修好，法理不清也不存在转不转化的问题。我们做没做好是用法来衡量的，可以用法来归正。我们在大法面前永远都有不足，永远都得用法来归正自己。可是我们在邪恶面前是顶天独尊的神，谁也不配考验我们。

    我们俩交流之后，第二天，不修炼的公公怕我们出事，急忙赶来。正好单位的、六一零的都在。我老公公说：既然是有名额的，就让别的法轮功去吧，别让他俩去了。我一听马上义正辞严的说：“爸，你这叫心不正，你看到是火坑不让你儿子和儿媳去，你让别人去，那不行。”我刚说完，顿时屋里的人都笑了，也包括我的公公。单位的人说：法轮功怎么好我们没看着，就凭你说的这话，就说明你们大法好。

    又过了几天，六一零看实在动不了我，就要强行把正在上班的丈夫绑架到洗脑班。当时丈夫走脱。后来不相干的朋友都受到了牵连，所以家里人都对我有想法了（当时我是在我妈家住）；各种压力都来了。那时，我们三口身上都长满了疥疮。孩子因为身上奇痒无比成宿的哭，还向我要爸爸。这时同修又打来电话说：“六一零开会了，说一定要把你抓起来，这是可靠消息。”又有同修来电话说：“你的问题也太大了，这几年咱们这儿一有事，咱们整体发正念事情就能解体。你看被关押在看守所的同修，咱们整体配合都营救回来多少了。就你这事越发正念还越严重。”

    我当时就象天塌了一样，一肚子的怨言，心想：别人有事了，我组织各个小组集中发正念，这回我有事了在当地谁组织小组了，连个接资料的人都没有（那时我还在负责当地资料，其实当时外面同修也都正在想办法自己做资料，只是没法和我商量）。那种无助的感觉又涌上心头。但是，我一下子发现了自己是麻木，在等、在依赖整体、依赖师父帮我解体邪恶（因为当时我们整体配合的好，整体一发正念就能解体很多邪恶，使表面空间恶人行不了恶），而我没有把自己溶在整体中，坦坦荡荡的放下人心，正念解体邪恶。我心想：还靠谁呀，自己的正念就能解体邪恶。

    那几天晚上，我只能在孩子睡觉时，在被窝里用带夜光的电子书整宿的看书学法。（因为监控的就在大门口离窗户很近。学了几天后，我由对同修的埋怨变成冷静的看自己。心想：邪恶为什么敢动我，到底是什么原因？回头一看，自己这两年走过的路，吓了一跳：原来我只是在做事，也没修炼啊！面对邪恶时叫的可挺硬的：我坚修到底，谁也别想动我。可自己在现实生活当中也没修自己呀！把大法工作当作做事了。还有那么多的人心，我还能修么？我开始有些消沉。

    晚上我做了一个梦。看到自己是一个象蚊子那么小的飞虫在通天的柱子里，我当时想我得飞出去，可一看自己没飞出来。我就告诉自己不能被假相迷住，我一定得飞出来。一看自己真的飞出来了。我还看见一个威严的大佛在帮我发正念，还示意我让我也单手掌立发正念。这时我们俩合为一体了。噢！原来我修成的那面是那样的威严呢！原来我发正念的威力那么大！醒来后，想想刚才的梦这不是师尊在告诉我：不要被假相迷住，我的正念是有威力的么！

    我又开始向内找，感觉自己好象从来都没有真修过，还是有些消极。这时想起师父《二零零三年元宵节讲法》的说的：“我不喜欢你们自责，一点用都没有。我还是那句话，摔倒了别趴着，赶快起来！”这时，我开始振作起来了，心里和师尊说：师尊历史久远前就选择了我现在当大法徒，说明我就是行的，而且我是必成的。我现在没做好，我以后一定会做好的。我一定能和师尊堂堂正正走到法正人间。师尊啊，谁的安排我都不要，就走师尊安排的正法修炼之路。这回我体会到了师尊在《美国中部法会讲法》中讲的：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”了。树根儿不动你树梢儿白摇晃。

    我心里顿感轻松。感觉另外空间的邪恶因素瞬间就解体了。又过了几天，非法监控的人全部撤离，就象什么事也没发生一样。

    六、帮助同修过病业关

    这几年来，很多同修在身体上遭到迫害，有的是在监狱、劳教所被迫害的、有的是在家里跟不上正法進程，有的甚至失去生命。其实如果整体配合好，站正基点，是可以帮助同修走过来的。这几年我们接触了很多这样的同修，有做的好的，有没做好的。现仅举两例。

    二零零四年，一老年同修在万家劳教所被迫害的小脑萎缩、半身不遂释放回家。我们三口去看望她，并和她说：我们不是慰问你来了，也不是看你身体不行来看病人的。因为你是大法弟子被邪恶迫害，师尊不承认这场迫害，那我们也不承认迫害。迫害你就等于在迫害法一样。所以我们是来和你一起加强正念、学法，一起解体邪恶的。你还有使命没完成，还有那么多的众生没救度。

    然后，我们开始给她念法，后来发现她听法时思想总溜号，我们就对另外空间的邪恶严肃清除，同时又祥和的看着她。这时，她就不好意思了，说：我又跑神了。我当时想，怪不得师尊一再让我们宽容呢，如果指责她她会逆反的，可这一宽容她反而效果更好。后来，我看她主意识确实不强，还是经常溜号。我就想点办法让她清醒，我念法时突然停下来，笑呵呵的问她：我念到哪了？这样想让她主意识精神起来。同时我和丈夫开始向内找，是不是我们哪儿不纯净啊？我们一下就看到了是我们的学法目地不纯。学法时心不在法上，就是念给她听的。这样学法对法本身也不尊敬啊。还觉的是在帮助她学法，被她的表现带动的而乐而忧。我问自己，我这是在干什么？这是学法吗？这能解体邪恶吗？顿感愧对师尊。师尊啊，你的弟子怎么就这么不纯呢？我们摆正学法的基点，再念书时同修就不溜号了。而且眼看着她的身体在逐渐的好转。

    有一天这个同修哭着说：你真好。我一想考验来了。我是不是觉的自己行啊，我是不是有证实自己的心啊？想到这把自己吓了一跳。我心里和师父说：我可以为宇宙真理而放弃我的一切执著，为了更好的帮助同修我也要纯净下来。我赶紧和同修说：你应该感谢师父，不是感谢我。我能来都是师父安排的，一切都是法的威力。

    后来觉的她能行了，我们就放松了，我们有事儿就很长时间没去。没想到同修最终还是被病业夺走了生命。我后悔，后悔我为什么没一直坚持下去呢？同修在难中、被迫害中我怎么能放松呢？

    后来我总结了一下：帮别人时也是修自己的过程。所以我感觉自己有点会修了，正念也比以前更强了。

    还有一次是零五年，我们当地的主要技术同修的妻子突然神智不清了。她是七二零后被邪恶吓的。做资料同修上夜班，让我去看着她。我一看太严重了，自己不知道吃饭、自己不知道大小便。而且这个同修所在单位都知道她“犯病”啦，影响非常不好。我们几个同修商量一下，决定把她接出来。我们几个同修形成整体，配合天天和她在一起学法发正念。有的同修很纯很善，照顾她生活起居，和她谈心、引导她好好和我们一起学法；有的同修就是默默的配合发正念。我们在一起边学法边发正念边切磋。

    有了上次的教训，这次一定要做好，每个人都很注意调整自己的心态，不被她的表现而带动，她表现好一点我们也不高兴，问问自己有没有欢喜心；她表现不好我们也不动心，我们就是无条件的同化法，解体一切强加的迫害。

    结果奇迹出现了：用了十来天的时间，这个同修完全正常上班了，一直到现在。通过这次我们更加体会到整体圆容太重要了，更加体会到大法弟子的正念是有威力的。

    七、学好法整体配合好，才能更好的救度众生

    随着正法進程的推進，我们越来越觉的找回昔日的同修和救度众生的紧迫。我和丈夫有时间就想都有谁不修了，都有谁不精進了。我们就一个一个的用各种办法接触昔日的同修。为了让他们来我家学法，丈夫天天开出租车（丈夫因邪恶迫害，工作被非法开除，靠开出租车为生），到下班时间就去同修单位大门口接同修上我家吃饭，吃完饭好学法。这样同修一时思想有干扰不愿来学法，一看人家都开车来接就不好意思了。而且，晚上学完法，丈夫再一一的把同修送回家。这样相继上来一些同修。后来这些同修都是证实法各个项目的主力。

    我们有时学完法就带着几个小弟子去发资料。五、六岁的小弟子发资料更纯净。后来，大家很自然的都想下屯发资料了。这些年，同修遭到迫害的实在太多了，所以我们必须配合好，不能大帮哄。我们有一个不成文的规定：想上哪个村发资料，提前一个星期大家学法发正念时就带着清理那个村的邪恶因素。

    下屯的同修第二天必须来集体学法，学完法后交流一下前一天发资料时的心态，交流怎样才能使发出去的资料更能起到救人的作用。我们下屯有时好几十公里，在车上没有说常人话的，而是一上车就开始集体背诵《洪吟》和《洪吟二》，临進村之前锁定目标，集中向这个村发正念，解体阻碍众生得救的一切邪恶因素。回来后有的同修发现已经疼了很长时间的腿好了。大家在做的过程中心越来越纯，越做配合的越好，越做越觉的救人的紧迫。后来参与的同修越来越多。带去的《九评》、千份真相都发出去了。因为大家配合的好，所以做起来也很顺利。

    有一次我们去一偏远林场发资料，去了两台车，十三、四个同修。做完要走时，其中一台车打不着火，不能启动。大家都在不约而同的默默配合发正念。这时，我在心里说：“管这一地区的山神都出来。我们大法弟子这么伟大来救度你们。你们却不顺天意帮我们，反而给我们制造魔难。零一年我们有两个同修来发资料救你们，你们被操控举报了两位大法弟子，致使这夫妻俩双双被劳教，你们助纣为虐。今天我们又来了，你们还不珍惜。你们好好想想直到迫害结束为止，你们能有几回这样的机会（因当地没有人修炼）。你们千万年等待的不就是这一刻吗？你们知道我们师父为众生承受巨大业力，操尽人间事是为了什么？我们大法弟子不顾生命危险、放下生死的来了，是为了什么？不就是想救你们的命吗？”刚说完，车一下就启动打着火了。

    还有一次我们十多个同修一起到邻县发资料，因为邻县的同修很少很少，都走不出来，更没人去农村做资料了。那次我和一同修配合，路过一家的小狗叫个不停，我们好不容易走过来了，狗也不叫了。可这时同修发现兜里的资料都丢了。我马上告诉自己千万别埋怨，一定要配合好。我俩又返回到狗叫的那家门前，打着电筒找回了丢失的资料。后来我发现同修心态有点不稳，我就和同修说：姨呀，等法正人间时，这些家哪家能留下来。我们做的越纯将来留下来的就越多。这时我看到同修立刻就稳下来了。

    突然一个声音在很邪恶的问我：谁让你们来的？我本能的答：是师父让来的。回答完感觉一阵热流通遍全身。心想：对呀，是师父让来的。我们师父让我们来救人的。在宇宙中谁敢阻挡？我师父的意愿就是天象变化，在这个宇宙中顺天意而生，逆天意而亡。当时感觉自己高大无比。更感觉到我们的师父无比的伟大。后来我们顺利的回来了。

    第二天大家学完法交流在做真相的过程中的心态。都体会到我们做的顺利都是师父在做，我们只是天象变化下面的一份子，出去跑跑腿儿而已，没有什么可欢喜的，心里不能有一点的涟漪。这是我们应该做的。现在基本邻县的所有农村都做完了。我们做《九评》甚至做到当地同修家门口，给当地同修很大鼓舞。大家在配合的过程中出现的神奇太多太多了。让我们体会到师尊无时不在的看护着我们。

    八、整体配合营救同修

    我们整体配合下屯做真相。由于大家都能摆正基点，经常在一起学法沟通，做事时不是大帮哄，还算平稳，现在已经连续做了三年多了。只有两次有同修被非法抓捕。一次六、七个同修开车下屯发资料，后半夜两点多有一同修被抓。同修刚被抓，我们就马上连夜通知全县同修发正念，加持同修的正念，不许把同修送進看守所，如果把同修送進看守所，众生犯的罪还不起，必须立即释放。在我们强大的正念加持下，同修真是当场跑出来了。

    还有一次也是上外地发资料，由于当时很仓促，没有提前发正念。师尊也点化那天大家都不太成熟，那天不该去。因为听说外地同修被迫害了，所以想去做资料、贴资料营救同修。他们当地派出所正在同修家附近蹲坑，没想到大家直接就在邪恶蹲坑的地方做的（因为不了解当时情况），同修被抓了。第二天家里的同修知道后，一时间说什么的都有，什么心态的同修也都有。有的说：当地不够你们做了，上外地做什么？这回出事了吧！还有的担心被抓同修会挨打判刑。因为在二零零零三年，就有同修去外地做资料被抓后，遭到令人无法想象的酷刑折磨，还被非法劳教三年。

    回来的同修都坐在我家炕上，低着头很消沉谁也不说话。我也动了人心，心想：被抓同修的家怎么办？我当时一看大家都这样状态，这能把同修营救回来吗？所以我说：“咱们现在怎么能不带人心，把咱们的正念发出来，把同修营救回来才是关键。我们千万不能被带动，现在我们必须有正念。带着那么多的人心发的正念能起作用吗？我们一定要正念不要人心，我们就不走人的思维，谁也不配打大法弟子，更不配给大法弟子判刑。我们的同修一定得无条件的回来。”各个小组的同修都很自然的在默默发正念。到第六天时，在师尊的加持下，我们奇迹般的把同修营救回来了，又一次见证了大法弟子的正念是有威力的。

    当我看到网上征稿通知时觉的应该写，后来各种人心的干扰，始终也没动笔。这回看要到截止日期了才开始写。由于准备的很仓促，所以有些啰唆。其实，在修炼过程中还有很多很多的教训和在正法修炼中出现的神奇事例，就不多占用篇幅了。

    我们能做师尊的大法徒，跟随尊师正法，是最最幸运的。真是无限感激师尊救度之恩。同修们，让我们走好最后的路吧，不负师恩！


坚信大法心不动　师尊护我世间行

    【明慧网二零零八年十二月一日】 零二年四月正是南方菜籽花盛开的季节，那天我骑自行车带三箱真相材料有一百多斤，送往邻省一城市。走在我县与邻市的一条省道上，我边骑边背《转法轮》，突然前方“哇哇”警笛声将我惊住。我抬头一看，在前方四十米不到，正是我镇派出所丰田警车。车上的警察全部站起来看着我，有六、七个，车也慢速向我驶来。当时人心一动：完了，这回抓住不死也要扒层皮，最少也要判几年。为什么呢？我流离失所后，我县公安局将我和另一同修向全国网上发了二级通缉令，并在各级会议上通知，看到我可以开枪打，说我有武功，捉不住我，并悬赏六千元赏金，而且现在我还带这么多材料。

    随即，我头一摆，正念起：你们抓不住我，请师尊加持，我还有修出来的神通，而且心中一念，我车子不骑快，骑快就是怕你，也不望你一眼，望一眼就是怕你。我嘴里正法口诀念出有声。几分钟后我将车子停放在庄稼地一小路上，好奇的跑到公路上一看，警车无影无踪。

    ——本文作者

    尊敬的师父您好！

    各位同修大家好！

    我于一九五五年出生，自幼家境贫寒，从记的事时到十七、八岁时没有吃过一餐饱饭，未成家。父亲身患哮喘病无钱医治受不了病痛折磨自缢身亡，相隔不到一年，母亲又患肝癌病逝。留下埋葬父母、母亲治病的一大笔债务，还有小我四岁的弟弟相依为命。

    八零年后，我开始经商做生意，在短短几年成了远近闻名的富裕户，拥有当时连城里人想都不敢想的一切。

    从幼小到懂事，从贫穷到富有，我常常在思考天地为什么产生有人，人有没有来世，人活世上又有什么意义，人为什么有贫穷、有痛苦欢乐，为什么人世间这么不公平，贫寒时连最亲的亲戚都不和你来往，有钱时从未见过的人都说是你的老亲。幼小时问祖母、父母亲，长大后看书寻求答案。带着这些疑问、迷惑走过了我人生四十一年。

    一、得法

    九七年春，我闻听到“法轮功”这三个字，就四处打听、询问、并想学炼。不长时间我村一当兵复员的小伙子（也得法修炼）在邻省的一城市请回了一本《转法轮》和一套师父讲法录像带及教功带，并送到我家。当时我迫不及待的将《转法轮》打开阅读，由于后天业力阻碍，这部大法我花了整整四天才看完，看书中师父就给我净化身体。

    我二十多岁做过农村电影放映工作，都是深更半夜，为了解疲劳晚上抽香烟，还有放映场上农民好客都递烟，互递互敬烟，每晚一场电影放完少说抽四至五包劣质香烟。后来做生意，也是抽，我烟瘾大的远近有名。可是奇迹就这样发生的连自己都不相信。在读完《转法轮》，看师父讲法录像带的第九天夜晚，我一抽就恶心难受的快要死，从此后再也不敢抽，一想抽就想起那个难受滋味。

    在一个星期内我们全家六口人就有五人（我妻子、二女儿、三女儿、小儿子修炼，大女儿不炼）都走進了大法修炼。想起当时真是幸福，我们家就是一个炼功点，每天晚上学法和炼功。刚开始学法，特别是炼功，幼小的孩子们和我及妻子都能看到感受到飞动的法轮，还有仙女，及其它外界的生灵。耳都听到天上的音乐和金铃声。更神奇是我从九七年到九八年，只要一静下来，左耳就能听到来自天穹的大法炼功音乐。

    此后我全身心投入到洪法和教功的修炼中，有幸的是在这段洪法教功珍贵的日子里，我总共放映了接近三十场（每场九天，有时晚上）师父讲法录像。每场师父讲法录像带都是我操作放映，每一场我都看听的溶入到法中，深深的感到师父就是我生生世世的最亲最亲的人。

    二、溶入法中

    由于在常人中为了名、利、色、气我思想业比较重，走入修炼后我最难的是思想业力障碍，一放下法，头脑里就胡思乱想，什么肮脏的念头都有。当时师父经文《溶于法中》发表后，从法理中明白，我下决心背法。在背法前我先用了一个月时间将《转法轮》恭恭敬敬一笔一笔抄写了一遍，在抄法中体会较深的是，那真是全身心啊，一思一念都必须归正，才字字端正，在抄法中师父鼓励我，白天干农活又苦又累，可是晚上一抄法，全身不感到一点疲惫，抄到天亮不晓得困。还看到我写的字凸现在纸上，字下面有象木炭火一样字字发红，全身到处是法轮在旋转。

    一月后，我开始背法，在两个月时间里我背完了一到三讲，刚背第四讲两小段后，正是南方农活最忙的季节，由于我从没有务过农，加上人的后天观念在“忙”中就放弃了背法，至今深深懊悔，但我已下决心一定要把这伟大的法背下来。在背法中，你不全身心投入就记不住，你的思想一点不纯就理解不了法理在你所在层次的意思，那真是佛法无边啊！我想每个背过法的弟子都有这样的体会。

    在背法中师父给我显现出我为得这伟大的法转生了几千年，告诫我一定要珍惜这万古的机缘！我还从思维中知道有一场大的劫难降临，知道有的大法弟子和我的缘份，知道我所在镇的大法弟子都是一个一个有约而来的，还看到我在凡间转世为僧为官等等。由于我背法溶于法中，在后来的邪恶迫害中，我没有一丝悔意，我没有一点不信，坚信、坚定的走到了今天！

    三，在被迫害中坚信师父坚信大法

    邪恶的旧势力操控恶魔发起了对大法的疯狂镇压。在迫害开始，我毅然顶着巨大压力两次進京上访、和平请愿。过程中我没有任何不纯的心，只是怀着一颗为大法、为师父讨一个公道的心态去上访、去请愿。在地安门分局，我含着泪向警察诉说我修心的历程和请愿的要求。恶警采用各种伎俩，要我们说出姓名和地址，我们始终不配合，心中只有一念，我有师父，你们动不了我，同时归正自己的一思一念，不让邪恶的魔钻我们没有修去的人心的空子。其结果，恶警不但没有对我动一下指头，反而叫我将我镇和我一起去的男女老少二十名弟子带回家，并在门口嘱咐说、回去好好学法炼功，并大声问我能不能回到自己的老家（当时悟到是自己的世界），我大声坚定的回答：能！

    在被迫害中，我两次被非法行政拘留、两次刑拘、一次洗脑转化。在初期受假经文影响和法理上不清，两次在所谓的“五书”上签了字，明白后我知道这是对大法徒的侮辱。所以在后来的三次拘留和洗脑中我没有妥协，堂堂正正的走了过来。恶警曾将我两次报劳教一年，都被所谓上级以不符合条件打转。这一切是偶然的吗？决不是，修炼中决没有偶然的事，是师尊慈悲的化解，也是大法徒在修炼中要修去的执著和人心，同时也是要过好的每一关、每一难。

    四、突破人的观念才能真正的神起来

    师尊在讲法中多次讲到修炼人要突破人的观念，观念就是人的思想，就是人千百年来形成的人的理。在魔难中我体悟颇深，魔难中观念不转，败物如劳教、判刑、酷刑折磨等才会出现，平时有的同修法也学的扎实，法理也悟的明，可是为什么在迫害中本性的一面就不能神起来呢？我体悟突破观念你就是神，突不破你就是人。神，邪恶能动的了吗？敢动吗？

    一九九九年我镇派出所将我和另外两同修一起绑架到派出所，在办公室他们毒打一大法弟子，可是这位同修不吭声不挣扎，消极承受，我觉的他不对，又不知道他错在哪里。不一会儿，恶警所长命令我跪下，我置之不理，他气急败坏的叫来全所警察要将我放下跪，十几个恶警摁我、拽我十几分钟，都没有将我摁倒，后一恶警在我后腿处踹了一脚才倒下，倒下时人心一起：再僵持下去，吃亏一定是我。念头刚出觉的不对，我是大法弟子凭什么下跪，本性一出，瞬间从地上站起来，手指着这帮恶警大声斥责他们：“我上跪天地，下跪父母，堂堂正正做人、修炼，凭什么下跪？你们这帮家伙给我少造业，给我滚出去。”刚一说完，他们一个个争先恐后的跑出了办公室，再也没有动我。在派出所、在邪恶的洗脑班，我多次突破人的观念，制止恶警对大法、对师尊的侮辱和对大法弟子的行恶。

    一次，我和另外三名同修被绑架到一看守所刑拘劳教。那天正是晚九点多，刚一進监舍，里面有三个刑事犯打了我几下，我一念都没有动，反而觉的他们可怜。这时牢头向我提了两个问题，一个是：法轮功能不能修成神。我当时不加思索的告诉他们：我师父说能修成神，我坚信能。说后，人的观念一起，你是修神不怕打，后悔不该说，转念一想，这是师父去我的观念去人的壳。牢头听后又提出第二个问题：我们是好人还是坏人？这个问题一提，全舍的人（除一名先关押的同修）眼睛逼盯着我，还有几个邪恶的刑事犯拿着塑料拖鞋（当刀砍）和磨尖牙刷朝我凶狠逼来，我当时用师尊经文《溶于法中》的法理告诉他们什么是真正的好人和坏人，也同时严肃指出他们干的坏事，现被关押被判刑也是罪有应得。说完后，所有的刑事犯唉声叹气，牢头说：腊时腊月人家忙过年我坐牢，真是罪有应得。第二天我就告诉他们背师尊《洪吟》〈做人〉，有几个刑事犯背熟后感触很深。几天后我和另一同修教全舍的犯人学炼大法功法，大多数人都能盘腿炼习第五套功法。

    二零零一年农历八月十三日，另外空间邪恶操控恶警对我進行恫吓，以阻止中秋之夜全县大法弟子大规模的散发真相和在国道、乡镇公路张贴不干胶及挂横幅。当晚一点钟，县公安局长、政委跑到我镇要见我，派出所警察将我家围住，将我绑架到派出所。在派出所得知是正局长和政委要见我，我就悟到是邪恶的鬼把戏恫吓以阻止中秋行动（我是发起人）。我边发正念清除派出所及所有在场警察另外空间操控的邪恶，并请师尊给弟子加持，今晚一定要闯出魔窟。同时将自己思想中一切不正的念头清除，然后发正念，看它们怎样表演。

    这时所有在场警察却呵欠连天，这个说今晚真是怪，老打呵欠，那个说今天发困打不起精神。他们一个个沙发上走廊上无精打采，我知道这是正念清除的作用。在办公室所指导员非法审问我，而县局长政委及所长在门口坐着。这个指导员一开口就问本镇散发真相材料的事，并指这是我散发的。我听完后说：我敬佩这些散发传单的法轮功学员，感谢他们为我们做了我们没有能力做的事，要向他们学习致敬。然后我大声的向他们讲了我从一个什么样的人，通过修大法变成这样处处事事为他人着想的好人事例，并反问我修真善忍犯了那一条法，凭什么抓我坐了这么长时间的牢，有没有天理，人有没有良心。更告诉他们，我已被你们迫害的倾家荡产，我现在要是有钱就印多多的真相材料，租飞机散。我心想你局长不是要见我吗？我就把一个普通大法弟子的心里话通通讲出来。

    我讲完后，局长和政委一言不发的走出门外坐车回去了。指导员一看头儿全走了，带着哭腔对我说：某某，我求求你，我叫你爹爹（当地俚语为爷爷），放了我们吧，我们派出所被你们法轮功上访、散传单搞的发不出工资来，汽车没有钱买油。我知道这是另外空间邪恶黔驴技穷的表现，立即义正辞严的告诉所有在场的警察：是江泽民迫害了我们，也害了你们，还有你们不知道的毒害，只有恶魔早死，你们也就解脱了。之后我堂堂正正回家了。

    中秋之夜，全县大法弟子大善之举顺利完成。

    五、师尊时时刻刻呵护着我们

    自邪恶镇压大法之后，我地及全县部份同修一时被这场疯狂的迫害吓倒，使许多有缘人放弃了修炼，原先的辅导站站长及一部份辅导员也都放弃了。当时我和另外两名同修感到很难过，觉的有义务去各家劝同修要珍惜这万古难得的机缘，并鼓励大家去北京上访护法，那时真不知道怕。

    我记的从洗脑班到刑拘一月放我回来后的第三天，我就约另一同修去邻市一乡镇原辅导站长家交流，鼓励他要走出来要带好一帮人。当他听说我刚从监狱放回才三天，他非常感动，立即就带我们去该市辅导站长家交流。此后该地区多次举办交流，很多同修纷纷走出来护法，到走岀来参与反迫害。过程中真是举步维艰，受了多少委屈。人心一起来，不想做，看自己家境贫困，连孩子上学的学费都交不起，自己也被迫害关押四次。冷静之后，我想师尊为什么告诉了我这么多天机，我是为什么而来人世间的？怎样才算得是“助师世间行”，人间的得失、痛苦又算的了什么？伟大的师尊为度我们吃了多少苦，为救众生，反而被不明真相的世人嘲笑、辱骂。我心里明亮，做起来轻松，每到一处师尊都安排的好好的，就象有人事先约好的一样，那时走出来参与反迫害的弟子不多，真相传单只要有同修接受，再苦再累我也很欣慰。

    到二零零一年底，在大家努力下，全县及周边乡镇有一百多大法弟子出来散发真相传单、张贴不干胶。国道、省道、乡村公路到处可见大法好不干胶标语，极大的震慑了邪恶，有多少被谎言蒙蔽的人明白真相得到救度。

    二零零一年冬月，由于自己忙于参加各地交流及接送资料而忽视了学法，被虚荣心、好胜心所带动，在师尊点化有邪恶来迫害的情况下，在我家举行几县市大型交流，其结果我和妻子流离失所，有多位本地及外地同修被绑架受迫害，给大法造成重大损失。

    流离失所后我又参与了资料点，我不会电脑，什么都不会做，就主动承担运送真相材料的工作。我用自行车运送真相材料到本县，为避免熟人看见，我大多在大早或晚上的时间做。从资料点到我县一同修家往返有一百多华里，心里装着法一点也不觉的苦和累。我还固定运送邻省一城市的材料，也是用自行车。我骑上自行车心里背法，带着真相材料有时有一百多斤，在南方炎热的夏季，一天骑一百里土路也不觉的热。一般都是早晨吃饭，中午很少吃也不饿，渴了很少买水，在有水塘水沟的地方用手捧着喝。我前后大概送了一年半的时间。

    零二年四月正是南方菜籽花盛开的季节，那天我骑自行车带三箱真相材料有一百多斤，送往邻省一城市。走在我县与邻市的一条省道上，我边骑边背《转法轮》第四讲“业力转化”这一段，突然前方“哇哇”警笛声将我惊住。我抬头一看，在前方四十米不到，正是我镇派出所丰田警车，车上的警察全部站起来看着我，有六、七个，车也慢速向我驶来。当时人心一动：完了，这回抓住不死也要扒层皮，最少也要判几年。为什么呢？我流离失所后，我县公安局将我和另一同修向全国网上发了二级通缉令，并在各级会议上通知，看到我可以开枪打，说我有武功，捉不住我，并悬赏六千元赏金，而且现在我还带这么多材料。随即，我头一摆，正念起：你们抓不住我，请师尊加持，我还有修出来的神通，而且心中一念，我车子不骑快，骑快就是怕你，也不望你一眼，望一眼就是怕你。我嘴里正法口诀念出有声，几分钟后我将车子停放在庄稼地一小路上，好奇的跑到公路上一看，警车无影无踪。我当时哭了出来：师尊啊，又是你救了弟子！我惭愧修的太差，为什么第一念没有想到师尊，想到法，而是被迫害呢？

    二零零四年春，在海外大法弟子电话讲真相下，镇派出所警察受到极大震慑，所长通过一警察（常人时的朋友）找到我兄长，说愿意帮助我，请我回家，并表示一定不来干扰我，也没有任何条件。法理中我也明白我放下了对另一个同修忿忿不平没有修去的妒嫉心，师尊才安排我有这样的机遇。

    回家后，家中负债累累，更为痛心的是三女儿由于恶警长期半夜三更的骚扰，受惊恐吓精神不正常，小儿子被恶警所长用电瓶灯将脑听神经打的只有正常人听力一半。今后的路怎么走？是外出打工还债，还是继续参与本地证实法救人？可以说是我有生以来一次重大的抉择，怎样从法理上看这些魔难，为什么又会在我这样的家里发生？我只有学法，静下心来学法，从法中认识到邪恶的旧势力为了所谓的考验，安排了这些魔难，而我在修炼中又没有突破这些旧势力安排，还有象师尊所讲的各种因素，怎样做呢？法理明白后，我不为这些假相所动，真正从魔难中走出来，在家中建立资料点，可以制作精美的大法书籍、护身符、不干胶等讲真相材料。帮另外一些地区组建资料点，买器材、修理打印机，技术不会就自学或访问一些常人，有时遇到难题实在搞不懂，就静下心来学法，法一学好，心一纯净，都是在不知道的情况下，按了一个键就解决了，我还多次用神通解决了打印机的问题。

    二零零六年，有一同修主动承担了印刷、刻光盘的繁重工作，我抽出一部份时间协调，分担上网、下载、写三退声明（我不会打字，没有时间学，家里种了十多亩田地，用电脑手写笔写很慢）。我回来五年来，在师尊呵护下，邪恶警察只有两次来我家骚扰，都被我揭露他们的恶行而赶快跑走。而我在人的表面上，是全省、市、县六一零的重点，用一警察的话说：常人知道真相材料是我搞来的，市县两级公安知道是我在做真相材料（因为资料点有多位同修被绑架将我说出来）。而每一次上级来想迫害我，都有一个人帮忙化解，谁能做的了呢？只有伟大的师尊！

    从第一次法会，有很多同修叫我把修炼的经历写出来，当时认识不清重要性，总觉的是每个人自己应该做的，而且我修的不好，学法不深，天天学法，特别是师尊后期讲法只能记得大概意思，却不知道他的具体内容，思想中人的观念有时很强，带着一种很强的感性认识对待大法和师尊。

    今年，我还是拖到近两天才动手写，原因就是觉的自己太差，三件事特别是劝三退总是守着人来退，不能主动，还有色欲心很强，夫妻都修炼却没有断欲，妒嫉、懈怠、懊悔的心时常出现。又是慈悲伟大的师尊点化，使我没有失去这次交流的机会，再次感谢伟大的师尊！

    借此机会感谢八年来帮助我和接传送真相材料的同修及家人，还有我家人同修，以及明慧网编辑同修！


在风雨中魔炼成熟

    文／辽宁大法弟子 清莲

    一、第一次感受师父的呵护

    我一九九九年五月十二日看《转法轮》，五月末正式到体育场炼功点炼功。仅一个多月的时间，七月二十日，铺天盖地的邪恶魔难压向了每一个大法学员。二十日晚七点，我正在新组建的学法小组学法，炼功点的一位学员气喘吁吁跑来告诉我们，所有学员都去了市委，今天早晨炼功时，市公安局抓了六个炼功点的辅导员，很多学员下午两点就到市委门前要求放人。

    听到突如其来的这一消息，小组学员七嘴八舌的说开了，“这个政府又要搞什么名堂，炼功又犯了哪条法律了？”“某某党整人整惯了，又要搞运动了！”“不管咋说咱们也到市委去看看到底咋回事”。就这样我们一同到了市委，只见市委门前马路两边的人行道上整齐的站了四个方队，我们赶到时已是晚八点，这些学员有的已经站了六个多小时了。队伍里有男有女、有老有少，最小的也就两三岁的模样，正在天真的给每个看她的学员做着炼功动作，可爱至极。还有的学员义务为同修送水、送食品，还有个十几岁的小弟子拿着个方便袋到处捡拾地上的丢弃物。这样一个思想境界如此高尚的人群，让我的心里一阵一阵的温暖和感动。我真的不明白为什么要抓这些好人！

    自从在单位下岗（失业）以后，为了生存我做了一些小生意，赔的不少，真切的感受到了事态炎凉，人心不古。特别是被中央一级的贪官以“爱国”的名义，在《人民日报》等媒体的欺骗宣传下，在银行购买了几个“拥有一片故土” 证书，结果所有允诺的优厚条件全都化为乌有，只收到了几个所谓“故土园”小模型，几千元钱被邪党骗去。种种打击使我本来就病弱的身体更是雪上加霜。在一次住院后回家不久，经朋友介绍我得大法，可是不幸的是第五套功法还没有学会，旧势力就急火火的开始了它们邪恶的考验。

    有的学员以各种借口提前回家，我的心也随之摇摆不定，生怕母亲到学法点接我而看不见我会着急，回家会挨骂，但一想到师父在《精進要旨二》〈位置〉经文里说道：“一个修炼的人所经历的考验是常人无法承受的，所以在历史上能修成圆满的才寥寥无几。人就是人，关键时刻是很难放下人的观念的，但却总要找一些借口来说服自己。然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”当想到这里，我觉的现在不就是考验吗，回去晚了不就是挨骂吗？骂就骂吧。当把心放下的时候，胸中一团焦躁的物质也随之消失了。大约晚十点半左右，得到消息六位辅导员被放了出来（但当晚邪党又把他们抓了回去），我们也各回各家。

    当我急火火的赶回家时，出乎我意料之外的是母亲并没有象我想象的大发雷霆，只是埋怨了几句就让我回屋睡觉了。我知道师父看我心性到位并没有让我承受太多，感谢恩师慈悲呵护，才使我这棵弱不禁风的小草在风雨中魔炼成熟。

    二、坚定正念闯过家庭关，并引导家人得法

    由于电视天天滚动式播放诽谤大法的谎言，父母及姐姐们受不了了，特意开了个家庭会议：劝我放弃炼功。我告诉他们我认为法轮功好，电视里说的不对。二姐看我不肯放弃，就指着我的鼻子警告我：“父母亲年事已高，因为此事受到牵连，我拿你是问。”说着就要上前打我，被父亲及时制止。因为我在家里最小又身体病弱，还没受过如此委屈，眼泪象断了线的珍珠霹雳扒拉的掉了下来，转身跑回自己的房间。二姐怕我想不开，就让她十岁的女儿过来劝我，望着这个昔日陪我一同打坐的外甥女儿，听着她稚嫩的童音“老姨你别哭了，我妈她们都是为你好。”我的眼泪流的更多了，心里说：“孩子你可知道什么是真正的为别人好吗？”

    从此后我保持沉默，但炼功没有落下，还按以前的时间炼功，没有音乐自己查数。父母看我如此坚定，也不再劝我放弃，只是在我炼功时听到母亲总要叮嘱父亲别弄出响声，怕我走火入魔（他们受了电视谎言的欺骗），我只能苦笑，不知如何向他们解释。

    后来我把在市委门前从一位老学员那请来的《转法轮》，包上“一帆风顺”的书皮，送给二姐并告诉她这是特意为她请的，里边写的可好了，还给她讲了很多关于大法的神奇故事，还有密勒日巴修炼故事、释迦牟尼修炼故事等（这些书都是老学员借我的）。二姐很爱听，大约在我得法半年后，她也走入大法中来了。得法后二姐非常兴奋跟我说：“这法太好了，咱妈这辈子尽受苦了，这法也应该让她得。”从此后她一回家，就和母亲讲法如何好，还给母亲念。也不知是母亲缘份没到还是二姐太心急了，后来弄的只要二姐一来母亲就躲开，用母亲的话讲“瞅她心烦”。

    零一年初，我与来家串门的大姨（早得法的）一同听法时，让母亲也过来和我们一同听。母亲不好意思拒绝，就过来听，结果被师父那慈悲的声音所吸引，越听越爱听。从此后母亲也走入了大法的修炼行列。但母亲不识字，就让她听师父在济南讲法的录音，后经我们姐俩儿多方鼓励，并给她讲了很多不认字的学员都能把《转法轮》读下来了，大法无所不能，只要你有这个愿望师父就帮你，现在母亲已经能把《转法轮》读下来了，只是有几个字还读不准，书读的慢一些，所以总是自己独自学，用她的话讲“我读的慢别耽误别人宝贵时间”。

    三、在证实法中提高

    通过接触老学员，纠正了我在做第五套功法时不准确的动作，同时也有了真相资料来源，从不知道怎样做到渐渐明白要如何做，心性在证实法中提高和升华。

    记的我打坐时间在半个小时老也突破不了这一关。在一次与同修出去贴传单时，因特殊情况我与一小同修先往回走，结果我们互相连等带找绕开了圈儿。小同修困了我就只好带着她先回去了。后来找我们的一位同修大发脾气，当时我也没生气，就觉的你们能平安回来就好。当晚打坐时没想到半个小时的关非常容易的就突破了。真是“心性多高，功多高”（《转法轮》）。

    一次在去单位的路上，看到路旁的墙上有块黑板，上面写有诽谤大法的标语。于是我就发正念铲除其背后的邪恶因素，心想来场雨把它浇没了。可那几天偏偏就不下雨，就想不能再这样耽搁下去了，多呆一天就多毒害众生一天。于是我从家里拿了一支粉笔就去找同修，我跟同修说明情况同修很配合，我们一同来到了黑板下。这时天已黑了，我拿了块纸擦掉了“坚决打击”中的“打击”，然后把粉笔递给同修，她问我写什么，我告诉她写“学好”。她刚抬手要写，路旁停着的一辆出租车车灯就扫了过来，司机问我们要不要坐车，我们说不要，他就不再照我们了。于是同修迅速写完。另外空间的邪恶想利用司机捣乱，但没能得逞。过了几天再看黑板，上面的字已经被他们擦没了，以后再也没看见这块黑板上有诽谤大法的话了。

    还一次去同修家，回来时发现她家小区的宣传栏里有诽谤大法的漫画，我问同修看见没，她说看见了，但不知怎么办，看着大玻璃橱窗后面的这个大锁，白天小区里人来人往，晚上又灯光通明，也确实犯了难。突然一念打入脑中“让他们自己拿下来”！于是我开始着手写信，同修表示她负责给社区送去。我把前几天在网上看到的一篇关于德国集中营把一个天真可爱的犹太孩子活埋前对德国士兵说的一句话，而引起德国士兵的良心发现和谴责的文章，结合中共恶党活摘大法弟子器官的邪恶行为已引起全世界对它的谴责和抗议，最后希望他们不要助恶为虐，要分清善恶，把诽谤大法的东西从宣传栏中撤下，给自己留条后路。我按信的格式编辑打印出来，装入信封后由同修送到了社区，没几天这些邪恶的东西就被他们撤下来了。我和同修真为明真相的社区人员高兴，虽然他们被邪党欺骗对大法犯了罪，但他们能知错就改也是很难得的。

    有一年的“三八妇女节”我想给本社区以及同修所在的社区写封信，目地是和她们讲清真相，让他们别再参与迫害大法弟子。我把两封信装好正想找同修一同去，可巧同修来了，我挺高兴，可一说要去送信，同修说什么也不去。因我所在的社区所在地有保安，而且看上去比较邪恶。由于我每次都与同修配合去做，还从没自己单独行动过。这一次难道就不送了？正犹豫不定时，脑中一个声音问到“你是不是依赖心太重了，如果就你自己你难道就不修了吗？”

    吃完晚饭后，告诉母亲我出去遛一圈马上回来，在家帮我发正念。我从保安的眼前经过，来到了社区门前，看着周围停着很多车，没有着急做，先发了会儿正念，观察车里坐没坐人，然后把信封上的胶条撕开粘在了社区的门上。当我走在给同修所在社区送信的路上时，不经意间抬头看了一下天空，惊奇的发现金黄的月亮变成了莲花形状，忽大忽小的在眼前闪动。我以为眼花了就揉了揉眼睛，结果依然如故。我知道是师父在鼓励我，让我不要怕，师父就在我身边呵护着我。

    四、正念对待邪恶的干扰与迫害

    “七 ?二零”后，我没有象其他同修那样前赴后继的去北京证实法，一方面我对法还理解不深；另一方面看到一些被抓后而“转化”的学员，当时觉的很悲哀，何必呢，这不前功尽弃了吗！于是就自己在家学法、背法、抄法，老学员给我拿来了专门抄《转法轮》的书纸，我用半年的时间抄完了第一遍书，又用了四个月的时间抄完了第二遍书，已经把这两本书送给了有缘人。我又把老学员送我的师父法像贴在了屋内墙上，每背完一篇《精進要旨》里的经文，都要在师父的法像前再认真的背一遍，一直到把整本背完一遍。这些都是师父的法身巧妙的安排，为我以后证实法打下了坚实的基础。

    一次街道要来家看父亲，因父亲是邪党老党员，年前走走形式，父亲一听就吓的让我把师父的法像摘下来，我坚决拒绝。父亲胆最小，深知邪党整人的一套最歹毒，晚上闹了一宿，又是大喊大叫又是打自己耳光，我心也跳到了嗓子眼儿，在心里求师父：“师父啊，如果早上父亲再这样闹下去我就承受不住了。”结果父亲象什么都没发生一样，平静的在他的房间接待了街道人员，我则在自己的房间守护着师父的法像。过后父亲发现我并没有拿下来也没再说什么。一次趁父亲高兴我问他，他说以为我摘下来了。我知道是师父又一次帮了我。后因真相资料和粘贴大面积铺开，邪恶放出风声“要到各家去搜查，发现有法轮功资料就抓。”父亲再一次要我摘法像，母亲也害怕了，让我摘下来以后再挂。因母亲刚刚得法，我不想让她不理解而断了机缘，就没再坚持。

    一天街道的一个老阿姨来家里找父亲，因他们邪党党员总要开会学习还要记笔记，父亲老眼昏花还没什么文化，老阿姨让我帮着记，我说行但得看是什么内容。她把笔记交给我，打开一看头一篇就是诽谤大法和师父的邪恶谎言，我马上把本子合上非常激动的告诉老阿姨：“这个笔记我不能记，里面写的都是谎言，这只不过又是一场运动，中国的历次运动太多了，每次过后留给人的就是错误与悲剧。您老千万别跟着犯罪。”老阿姨明白了我也是法轮功一员。此时父亲吓的赶忙表明他对此事的态度和我不一样。

    从此我也被街道挂了号。零四年邪党办第四次 “洗脑班”把我也给报上去了。因我刚刚把《洪吟二》背完，突然脑子里有一念“在马三家里被迫害的同修还没看见《洪吟二》，如果被抓的同修会背了，里面的同修就知道了。”然后就想象自己被迫害后把《洪吟二》背给同修的景象。当时没能及时否定，结果被邪恶钻了空子。

    在此之前师父以梦的形式点化我：在外面的一个石桌上，我与一位同修正在学法，突然场景变了，我们在一个屋子里学了，但这个房间的主人是谁不知道。忽然房子的门开了，走進来一个小矮个，穿着一双卓别林式的大鞋的盲人。進屋后他脱掉外衣挂好。同修瞅机会迅速离开，盲人发觉不对，就迅速关紧房门站那儿仔细听。我盯着盲人的一举一动大气不敢出，蹲在那里好象自己做错了什么。这时盲人上了他的小床，他没有躺下而是站在了床上，发出狞笑向我蹲的地方扑来，他的一双大鞋挂在了我的腿上。我推开鞋迅速跑到房门前使劲打开门，回头再看盲人的脸，觉的他的表情很失望。醒来后也没多想。

    当派出所、街道、社区人员来家抓我时，我大脑一片空白，不知道怎么办，只知道师父说“无论在任何环境都不要配合邪恶的要求、命令和指使。”（《大法弟子的正念是有威力的》）于是我当着他们的面盘上双腿，立掌除恶，由于心里不稳威力没发挥好，那也把邪恶吓坏了，指使片警打电话求援，不一会又上来几个。上来之后他们同父亲握手介绍，看我不理他们，又忙着向我介绍。我说“你是什么官跟我没关系，让你当官你是官，不让你当官你啥也不是。”他们就哄我父母，说那只不过是个学习班，学个十天半个月就回家，四菜一汤一天三顿好吃好喝好招待，让父母不必担心。我说“学习班学什么呢？”他们说学法律，我说“这个我比你们都明白，不用学了，你们走吧。”他们气急败坏露出了凶像，说我炼法轮功就必须上学习班。我说“宪法规定信仰自由，我没违法，相反你们抓我却是实实在在的违法。”我要上卫生间，“六一零”人员忙叫社区女邪党书记跟着我，我当时就揭穿了他们的谎言“我在家你们就限制了我的自由，说什么好吃好喝好招待，说什么我可以炼功，说什么学习班，一派谎言，不就是邪恶的洗脑班吗！”他们一听急忙问“谁告诉你的？”我说：“要想人不知，除非己莫为。”

    他们本来想让我明天自己去社区报到，这一下可看上我了，当时现打的出租把我拉到了洗脑班。在车里我就跟他们讲真相，讲我为什么要炼功，大法给了我第二次生命，没有大法就没有我。你们让我不炼就是在害我，实际上你们就成了杀人犯。到了洗脑班又给做记录的女警讲。晚上给社区看着我的人讲，就是不配合邪恶。该炼功就炼功，该发正念就发正念。看着我的社区人员互相递眼色说 “别管她了，让她炼去吧。”别的屋里大法学员都愿意往我屋里跑，说这屋比她们的屋都暖和。邪党人员住阳面的屋，让我们住阴面屋。我趁机会就了解她们情况，记下她们的名字，并告诉她们“如果我们其中谁能提前出去，就把我们这里的情况提供给会上网的同修。”有一天某人问看门的警察，我们什么时候能回家，警察告诉她说“一期半个月，写保证就回家，如不写接着办第二期，还是半个月，如还不写就送马三家。”我一听，心想你说了不算，我师父说了算。我不承认你的安排。

    后来邪恶“六一零”人员知道我炼功，就规定邪恶的十条，让看住我不许我炼功，还强迫我看诽谤师父的录像，我坚决抵制不去看，政法委人员就威胁我，要送我去马三家。我当时正念很足，瞅着他的眼睛告诉他：“我也给你交个底，能坚持到今天我啥都放下了。”此时，这个被邪恶利用的邪党人员真的就象师父说的：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”（《美西国际法会讲法》）他掉头就走了。师父给我演化出手脚冰凉的症状，我也就势昏倒（规定不让炼功，我就宣布绝食抗议），他们经过研究决定送我回家，前后在“洗脑班”遭迫害四天。回到家，我把里面的情况告诉给同修，让她赶紧找会上网的同修上网曝光邪恶 “洗脑班”，后来同修们纷纷到“洗脑班”附近发正念。有一人被送到了马三家，其他人都放了。这场魔难是我自己求来的，没能及时否定，走了邪恶安排的路，让师父为我操心了。

    五、在资料点中成熟

    本市资料点少，只有大资料点，缺乏小型资料点。明慧一再提出要资料点遍地开花，我以前曾做过装订小册子和年历，但没摸过电脑和打印机，总希望有一天能在资料点做。我的这颗心师父看到了，就为我安排了。由同修乙引见给另一位同修甲，甲同修自己买了一处楼房，就想建个资料点多救人，由懂技术的同修帮助购置了电脑和彩喷打印机，别的点又送来了激光打印机，懂技术的同修教技术，这样一个小型资料点就形成了。

    刚开始邪恶干扰，我老出错，连已熟练的墩纸都墩不齐了，于是我脑子里老有一念“我太笨了，这点事都做不好还是别干了，让会干的人干吧。”越这样想就越出错，终于有一天把我的正念逼出来了，“我怎么不行？我行，我是大法弟子我什么都会干，邪恶你别想让我离开这里，我就是不走。”就这样在同修的帮助下，资料点的整套技术基本能拿下来了。量多的时候我们俩配合着干，少的时候我一个人干，他就做别的事如购耗材呀，上会上网的同修那儿取文件，有时一去就多半天，因为会上网的同修少，有时象盼米下锅一样，就等着文件干不了活，不是说上网技术有多难，就是人的观念障碍着，认为上网会受迫害。后来甲同修又托懂技术的同修购置了一台二手笔记本电脑，教会我上网后，我们这个小点基本就能独立了。

    有的同修知道我们点会做一些书，就给我们加了一些量，甲同修不好意思拒绝，就这样我们的干事心起来了，尤其是我法学的越来越少。有一天我被邪恶盯上了，就把钥匙交给甲同修，为了资料点的安全让他另找别人，我则在家尽量多学法。后来甲同修忙不过来，又来找我，我就和他商量能不能隔一天去一次，这样整天做事不符合法。甲同修同意后，我们就又开始了合作。

    不久甲同修的妻子正念从邪恶的黑窝闯出，我把钥匙又交给甲同修，告诉他你们夫妻合作正合适，符合家庭资料点的标准。甲同修认为他妻子刚刚回来还不会做资料，让我带她一段时间再撤，我同意后就开始教他妻子有关技术，可他妻子就愿打下手（捡纸装订），不愿碰电脑、打印机。别的同修不了解情况以为我不愿离开，就到我家来和我交流，甚至怀疑我与甲同修有不正当关系。虽然这一考验对我打击很大，但师父的法时刻响于耳边，使我能够默默的听她说完，再客气的把同修送走。我惊奇于我的变化，我不敢想象不修炼的我如果受到这么大的侮辱会是怎样的反应。大法真是法力无边，把一个原本无比自负、自尊又非常自卑，一遇委屈就哭的上气不接下气的我，改变成具有承负力的修炼人。我感谢恩师的洪大慈悲。

    在资料点提高心性的方方面面很多，如果发生矛盾后都能向内找，多为对方考虑，矛盾就会很快解决。如果都找对方的毛病，老觉自己受委屈，那就会激化矛盾。当我从甲同修那里撤出之后，就用当初甲同修购置笔记本电脑的原价，从甲同修手中买来作为我自己的法器，同修知道后就好心的帮我找人要重装系统。那时懂技术的同修都很忙，她就找了个常人帮忙，结果懂技术的同修来后，告诉我这电脑被人换了，现在的电脑也就值个五、六百元，我一听几天功夫电脑就贬值一半，又来一位懂行的告诉我说这电脑也就值个二、三百元，无形之中损失了一千元。我想这决不是偶然的，去我什么心呢？怕吃亏和利益心。我怕那个好心的同修上火，没有跟她提过此事，倒是她从别处听到什么，问过我一次，我说在我眼里电脑都一样。

    有一次上网看到苏家屯活摘大法弟子器官的消息，感到非常震惊。为了揭露这一惊天黑幕，我有一念要把它编成传单，迅速发给世人，让人们早一天认清这个邪党的邪恶本质。于是我开始试着编辑，来自另外空间的干扰也很大，当我好不容易在师父的加持下编好了一份传单，在保存时突然消失。我整整编了一天呢，胳膊都酸了，我真想哭出来，但一想不能让邪恶看笑话，大不了从新来。第二遍就有了点经验，所以编起来快很多，而且比第一遍更完美一些。编完后就给甲同修打电话，他急忙忙赶过来，在电脑上看了看就同意打印。之后这一消息在我市部份地区铺开。

    我愿把我所会的都教给愿意学的同修，因为这些本来就来自于师父和大法的赐予，我也有这个耐心，真希望有条件的同修都能放下自我，真正的全身心的投入到救人之中，因为我们当初就是这样与师父签的约发的誓！记的在我得法不久，曾做过这样一个梦：在一个空间里，有一个非常大的洞，这个洞里的所有物质都是白的，我飞出了洞，看到地上很乱，有人有鬼还有兽，看到自己的家人也在其中，我就飞下去救他们，但有的人不肯伸手，我就把伸手的人先救上来放到洞里，眼看洞里就满了但还有人没救上来我的心里非常着急，就急醒了。

    师父在《洪吟》〈变异〉中说：“阴阳倒悬　世人心变　鬼兽遍地　人离道远”。邪党的无神论，扭曲了中国人的灵魂，已经离道越来越远了，危险至极。我们大法弟子是众生得救的唯一希望，抓紧吧，同修，神留给人的时间不多了。

    自从传《九评》劝三退救人后，上网传了许多同修劝退的名单，看到同修做的那么好，真是敬佩，和同修比我这方面做的太差了，今后还要在这方面多努力，突破不爱开口讲的障碍，能多救一个人就多救一个人，不能再懈怠了，不能辜负了师父的慈悲救度之恩，师父在等着我们的好消息。

    感谢伟大的师尊！

    感谢所有劝三退救人的同修！

    合十！


用大法的法理做指导

    —— 记一次闯关的经历

    文／四川大法弟子 无私

    慈悲的师父好！各位同修好！

    我是二零零三年七月走進大法修炼的，五年多来还算走的比较平稳，没有发生过什么大的魔难。这并不是说我修的精進，因为「修炼路不同都在大法中」，（《洪吟二》〈无阻〉）。我对自己的评价是：只能说师父要求的三件事在做，自己向内找，还存在很多人心，离师父讲的「何为神，人心无存」（《洪吟》〈人觉之分〉）的境界还相差甚远。现已到了师父正法的最后，唯有和精進的同修相比，找出差距，奋起直追，跟上师父的正法進程，万分珍惜这万古不遇的修炼机缘，用心做好大法弟子应该做的三件事。不要等到最后，给自己留下永远无法弥补的遗憾。

    自修炼以后也很喜欢看《明慧周刊》，基本上是期期不落下。从同修的交流文章中受益匪浅，明白了很多自己悟不到的法理，对自己的提高的确起到了一定的促進作用。但从来就没有自己想写过。这种只想索取，不想付出的私心是我应该修去的。所以，这次我就试着写一写吧。写什么呢？静静的思考了一下，就写一件事，通过这件事我是怎样用师父讲的法理指导自己闯关的。

    今年奥运期间的一天上午，我所在地区的四个邪党人员，在我住小区的保安的带领下，敲我家的门，还没开门，保安就说：「有人来关心你来了。」当时我一下就知道是怎么回事，心马上咚咚的跳了起来，但师父的法一下打進了我的脑里：「一个不动能制万动」（《二零零五年加拿大法会讲法》），心一下就平静了。

    当时家里还有一同修，我就让同修到厨房发正念，我在客厅对付来人。我开门让他们進客厅坐下后，他们自我介绍有六一零的、派出所的、国保的、司法的。我马上发正念：解体操纵来人背后的另外空间的一切邪恶生命与因素。师父的法又打入我的大脑：「如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。」（《美西国际法会讲法》）

    又想起师父的另一段法：「你们记住了，哪里出问题，哪里就是需要去讲真相了。（鼓掌）效果好坏，你不要看对方，是出自于你们的心。你让它好它就会好；你无意让它好或心里不稳，就不容易正过来。也就是说正念要足。」（《二零零三年元宵节讲法》）

    从大法的法理中知道，正法时期，我们大法弟子不管在任何地方、任何环境下，做事的一切基点都要落在证实大法、讲清真相、救度众生、揭露邪恶上。此时我就决定把他们当成来听真相的众生，请师父加持，让他们得救。这时我的心态已非常平稳了，没有一点怕心，对来人也没有一点仇恨心理，心想他们是被邪党谎言毒害了的众生。

    我首先问：「你们找我有什么事吗？」其中一个警察说：「你需要看警察证吗？」我说：「不看。」警察问：「听说你还在炼法轮功吗？」我坚定的说：「是的！」警察盛气凌人的说：「把你的身份证交出来！」并拿出一张表格放在茶几上，我平和的说：「我没偷、没抢、没杀人放火，我按真、善、忍的标准做好人，我为什么要交出身份证？」警察提高声调：「你们法轮功反对共产党，你的工资是谁给你的？」我仍心平气和的说：「香港、台湾、美国有没有共产党？这些地区人民的工资是谁给的呢？可能他们的生活前三十年就比我们现在还好了，我们中国上下五千年没有共产党，我们的祖先就没有饭吃了吗？」警察无语。我接着说：「你们既然来了，就了解一下法轮功的真相吧。我得了四十年的病，吃了四十年的药，练了四种气功都没有好，炼法轮功两个月我的病就好了，现在已五年多没吃一分钱的药，如果我没炼这个功我早死了，你说我炼不炼？」

    警察说：「我爱人也炼过法轮功，她的病就没好。」我说：「法轮功是修炼，是修佛的，又叫法轮大法，或法轮佛法，是超出常人的东西，他的核心就是必须重心性、重德，不重心性不重德，等于做广播体操，病都不会好的。法轮功要求学员按照宇宙最高特性真、善、忍修炼，去掉常人一切不好的心，如妒嫉心、争斗心、名利心等等，遇到矛盾向内找，做事先考虑别人，要求修炼人修炼达到无私无我，先他后我的高境界，又有神奇的治病效果，这样好的功法所以炼的人越来越多，非法镇压前国内已有约一亿人在炼，现在已洪传世界八十多个国家，法轮功的主要著作《转法轮》被翻译成三十种文字在全世界出版发行。共产（邪）党说是X教，大家都有脑子，第一个人炼了不好，第二个人、第三个人、第四个人还跟着去炼吗？共产（邪）党之所以要镇压，就是因为炼功的人多了，认为威胁到它的政权了，八十多个国家都不害怕威胁到它的政权，唯有中共把要做真、善、忍的好人视为敌人来镇压，而镇压的理由全部建立在谎言的基础上，如「四．二五」法轮功学员到北京上访事件，天安门自焚事件，全部都是用编造出来的谎言去欺骗群众，挑起群众对法轮功的无名仇恨，其实群众都蒙在鼓里，从九九年七．二零非法镇压到现在九年来，全世界的大法弟子都在讲真相，很多群众明白了真相，站在正义的一边。」对方没有人说话。

    说到这里，又想起师父的法「弟子正念足　师有回天力」（《洪吟二》〈师徒恩〉）我就要把那个「足」字表现出来．所以我坚定的说：「向你们表个态吧，如果今天因为我炼法轮功要我登什么记，交什么身份证，我决不配合！法轮功我坚决炼下去！」来人的态度由刚来的盛气凌人一下变的很缓和。那个警察说：「你年龄比我们大，都可以当我们的老师了，你老人家不要多心，我们只是来「关心」一下你，没有其他意思。」警察的态度一百八十度大转弯，我都感到诧异。

    时间快到中午十二点了，我想他们可能要回家吃饭了，还有「天灭中共」的真相还没讲，大法的真相也只讲了个表皮。我就想送点真相给他们回去慢慢看，一方面可使他们更深入的了解真相，还希望他们看后再传给有缘人，使更多的人得救。

    当时在奥运期间，邪恶表面上表现十分猖狂，不管单位、街道、农村都大肆向群众宣传：奥运期间，只要发现发法轮功真相资料的，要立即扭送或报告公安局，发一本《九评》要判刑两年等。但又一念打入我的大脑：邪党是旧势力造来考验大法弟子的，只要我正念正行，符合了大法对一定层次要求的标准，旧势力不就不敢考验我了吗？于是我非常坦然的问他们：「你们看过《九评共产党》一书吗？」警察说：「看过。」其余人说没看过。我说：「《九评》刚出来时，中央曾组织了一个写作班子准备反驳《九评》，结果写作班子的人看了后说，《九评》写的全部都是实话，就是把我们的头砍了，我们也反驳不出来，结果不了了之。中共为什么要迫害法轮功，深层的原因是什么，你们看了《九评》就知道了。还有其它的一些资料，都给你们，拿回家好好看一下。」他们没有反对。于是我到寝室里拿资料（寝室的门就对着客厅），因为事前没有准备，進了三次寝室拿不同的资料。当时也没有想到他们是否会突然冲進来抄家（我所有的大法书和还没有发出去的真相资料都放在寝室里）。我拿出的真相资料大约有：纸质的《九评》两本、小册子《石破天惊》一本、小册子《信仰无罪讲清真相无罪》一本、小册子《劫难来时有秘诀》一本、小册子《安徽政协常委汪兆钧给胡温的公开信》一本、几张《明慧周报》；光盘有：《神韵晚会》四张、《风雨天地行》两张、《和师父在一起的日子》一张、《退党大潮与你》等，我给他们时都欣然接受，我叫他们互相换着看，并说：「我也不怕你们拿回去作为什么证据，我真的希望你们了解真相得福报，为什么得福报？你们看了就知道了。」

    警察突然问：「你们的资料要收钱吗？」我说不要钱，他问：「那你们做资料的钱哪来的？」我说：「都是大法弟子自愿出的，经济条件好的上万元的出呢！」他吃惊的「呵！」了一声。他们走时，其中一个悄悄的对我说：「你说好就自己在家里炼，不要出去发资料。」

    他们出门后，我马上对他们发正念：彻底解体来人空间场内阻止他们了解大法真相及恶党邪恶本质的一切邪恶生命与因素，希望他们回去一定认真看真相资料，看后能明白真相，从而识正邪、明善恶，果断的三退，给自己选择一个美好的未来。然后再把资料传给亲朋好友，使更多的人得到大法的救度。

    通过这次闯关的经历，在常人看来本是很危险的事情，结果却是柳暗花明，从中证实了师父讲的法是千真万确的，当我们遇到关、难时，只要能做到坚信师父、坚信大法，用大法作指导，正念正行，就没有过不去的关，当然这一切都离不开师父的慈悲呵护。从中我又明晰了一个法理：当我们真的放下怕心、放下自我，一心想到的是救度众生，也就是达到了「无私无我，先他后我」（《转法轮》）的境界时，那就是神的境界，而神是万能的，就没有做不成的事。

    我还悟到：现在之所以迫害还没有结束，就是我们还没达到神的标准，尤其是那个怕心迟迟不能修去。其实怕心就是私心，一做讲真相、发资料的事就首先想到的是个人的安危，没有把众生的安危放在第一位，也就是还没有跳出旧宇宙为私的根本属性，这样的生命怎么能進入新宇宙呢？所以旧势力就抓住大法弟子还普遍存在的这个执著心進行「考验」，使迫害迟迟不能结束，也是师父一再推迟法正人间的原因吧。

    试想，如果现在就進入法正人间，可能很多没有达到标准的大法弟子不能圆满，很多众生将被淘汰，这是师父愿意看到的吗？师父讲：「大法弟子是各地区、各民族众生得救的唯一的希望」（《谢谢众生的问候》），我们扪心自问：师父赋予我们的伟大使命在这宇宙正法的最后时刻我们完成的怎样？而师父给予我们的荣耀是与我们的付出不成正比的。

    同修们，让我们快修去怕心，放下自我，在有限的时间里，抓紧和旧势力「抢人」，兑现当初我们冒着天胆下来与师父立下的誓约——助师正法，救度众生！

    个人浅悟，如有不足之处，请同修斧正。


法轮大法让我走上返本归真之路

    文／东北大法弟子

    尊敬的师父好！各位同修好！

    慈悲伟大的师尊为宇宙正法、众生得救、弟子圆满回归、耗尽一切，操碎了心。在大陆这种红色恐怖下，为大陆大法弟子整体提高，整体升华，跟上正法進程，在明慧网连续五届开创大陆大法弟子心得体会交流。这是师父慈悲大陆大法弟子，所以，我很珍惜并积极参与，把我在正法修炼中对大法的理解、认识、体悟向师尊汇报，与同修交流。有不当之处，请慈悲指正。

    一、得法

    我是一九九七年得法。得法前我身患多种疾病（严重失眠、心脏病、美尼尔氏综合症等），一旦犯病被折磨的生不如死。喜得法轮大法后，奇迹发生了，折磨我多年的疾病不翼而飞。师父在《转法轮》中讲的法在我身上都真实的体现了。可以说我是一个在法中实实在在的受益者，从此，我走上了返本归真之路。

    二、集体学法使我对法的认识从感性升华到理性

    一九九九年“四·二五”前我是不精進的弟子，不参加集体学法。“四·二五”后我开始精進起来，一次不落的参加集体学法，使我提高很快，认识到正法时期大法弟子的责任与使命是：证实大法、维护大法、救度众生。无论表面空间怎样邪恶，都是假相不被所动，都改变不了大法弟子对师尊对大法坚如磐石的正信。这就是我参加集体学法的体悟。

    三、信师信法，一切都在师父的呵护中

    九九年“七·二零”早晨四点钟，家人接到朋友电话说： “今天全国统一行动，抓捕晨练的法轮功学员，千万别让你爱人去炼功点炼功。”家人很着急的对我说：“你今天绝对不能去炼功点集体炼功，要炼你就在家里炼吧，外边警察正在抓人。”我听到后，没被所动，对家人说：“我学法炼功是我的自由，是一个公民的权利，任何人无权干涉。”师父说：“邪不压正”（《转法轮》），于是我大大方方、堂堂正正的去炼功点炼功。

    到了炼功点，我把此事跟辅导员说了，让他有个思想准备。然后我们开始炼功，刚炼到第一节，就听警车吼叫着在旁边擦身而过，邪恶真的动手了。我们炼功点的同修和往常一样在祥和的炼功，炼完第一遍后大部份同修走了，只剩下我和一个老年同修，我俩又炼了第二遍。炼完功我安全的回了家。真是实实在在的感受师尊的“一个不动就制万动”（《美国中部法会讲法》）法理的内涵，有了更深的体悟。

    炼功回来后，我和同修们去了邪党省委、省信访办，想告诉他们，镇压法轮功是错的，法轮大法是正的，还我师父的清白。善良的大法弟子哪里会想到，“人民政府” 变成了流氓政府，不让人说话，不为人民办事，见到上访的法轮功学员就抓，开始了疯狂的抓捕。我们被抓起来，关到郊区一个学校的操场上，关了一天一夜。

    回来后不久，单位开始人人过关，签保证不炼法轮功，交书（大法书籍）。机关的几个大法弟子不同程度的配合了邪恶，有的签保证、有的交了书。还有的说不交《转法轮》交其他讲法。甲同修顶着烈日，回家取来师父讲法小册子，拿给我说：“如果找你交书，你应付一下（指交讲法小册子）。”当时我说：“我不会配合他们的任何无理要求，我还要明确的告诉他们我的信仰是对的，法轮大法是最正的。”

    下午，单位负责人找我谈话说；“单位不知道你也炼法轮功，以前你没参加他们集体学法，后来有人说你也炼法轮功，所以，最后找你。”把邪党的话说了一遍，什么定性了、什么签字了、交书了、机关干部硬性规定，不许炼法轮功等。我说：“你们应该表扬我、鼓励我，让我继续炼下去，因为炼法轮大法后使我身心巨变！身上的疾病不翼而飞，为单位节省了多少医药费。我按大法的要求做好人、更好的人、完全为了别人的人。这哪有错？难道单位还怕好人多吗？大法给了我第二次生命，师父的救命之恩，无以回报。现在法轮大法受诬陷，师父蒙冤，我要为大法说公道话！”我明确的告诉他们：“法轮大法好！法轮大法是正法！镇压法轮功是错误的，必须给大法平反！还我师父清白！”

    同时还说：“我不但炼法轮功，而且要一炼到底！”单位负责人听后笑着说：“你炼的真好，真的受益了，你再说下去我都想炼了。你炼吧，书也不用交了，字也不用签了。”师父说：“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。一切都是师父在做，都在师父的掌握之中。

    四、两次進京证实大法

    第一次進京证实法，我真心想把自己在大法中受益的事实告诉当局，让他们改变对法轮功非法镇压的错误决定，还大法一个公道，还我师父清白，还给大法修炼一个宽松的环境。于是，我决定去北京证实大法。

    当天准备走时，人心上来了。怕被迫害，怕孩子大学毕业找工作受影响，放不下的人心、放不下的情一拥而上，心如刀绞，潸然泪下。顿时双腿有千斤重。师父说： “放下执着轻舟快　人心凡重难过洋”（《心自明》）。我是一个法轮大法的修炼者，我要放下人的情，无论怎样难受，去北京证实法的决心不变。在师父的加持下，我和同修顺利的到了北京，来到了信访办。还没進信访办的门，我们就被一群警察拦住，是法轮功上访的吗？我们说：是。一听说是法轮功上访的，不由分说，我们便被抓了起来，关進一个宾馆的房间里，有几个警察看守我们。这时進来一个人，手里拿着一个笔记本说：你们不是要上访吗？说吧，我记录。（与我同去的同修把已写好的信交给他）我说好吧，于是我把法轮大法的美好，我为什么要修炼法轮功，炼法轮大法让我受益匪浅，身心巨变，所有疾病不翼而飞，镇压法轮功是绝对错误的，必须马上停止镇压，马上给法轮功平反。大法弟子的正念震慑了邪恶，同去的两位大法弟子激动的哭了。

    我们被邪恶非法遣送回来关進拘留所。在拘留所的十五天，我一直在消业（发高烧、咳嗽、不能進食）。拘留所的大夫要给我打针、吃药，被我拒绝，她当众说：你病的这么重，不打针、吃药就能好？那我也炼法轮功了。我回家后不久就恢复了健康，又一次验证了大法的超常。

    通过去北京证实大法，使我对正法时期大法弟子的要求，又有了新的认识。知道以后的路该怎么走，我要再一次感谢慈悲伟大的师尊给我证实大法的机会，感谢帮助我在法上提高的同修。

    在拘留所认识了几十个同修，我们都互相的留下电话，以后自然的形成了整体。我有为法负责，为本地区整体提高、整体升华的愿望，师尊就安排了精進的同修到我家来交流切磋，资料点的同修送来资料，大家都来这里学法交流拿资料（当时资料点没有遍地开花，一个大资料点刚被邪恶破坏，新成立两个资料点大批做资料，然后送出来）通过学法交流使怕心重、人心多的同修走出人来。起到了整体提高、整体升华的作用。在师尊的呵护下，同修的正念加持下，大家以祥和的心态象和平时期一样，如意的做着正法时期大法弟子正法、救度众生的事。这房子一直为大法所用，就这样稳健的走过了三年。本地的大法弟子做了一件证实大法、救度众生震慑邪恶，使邪恶胆寒的伟大壮举。一下震怒了江鬼，连夜下令大搜捕，抓捕了几千名大法弟子。有守不住心性的同修说出了我，邪恶到家抓我，在师尊的呵护下走脱，从此，我被迫开始了流离失所。

    流离失所的八个多月中，我饱尝了人间的酸、甜、苦、辣，饱受了有家不能回、无家可归的凄凉。我是一个生在温暖的家庭，没受过苦，没遭过罪的人。没有师尊的呵护、同修的帮助，我丈夫的支持与付出，我是走不过来的。这几个月，通过大量的学法，我悟到修炼法轮大法，就是应该堂堂正正，邪恶不配迫害我。心性提高上来，我就回家了。师父说：“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《精進要旨二》〈也三言两语〉）只要信师信法，正念正行，是最安全的。

    第二次進京证实大法就很理性了，通过学法、看明慧文章，认识到正法时期大法弟子去北京天安门打横幅证实大法、救度众生，是最好的方法。于是我们几个大法弟子一起去北京证实法。一路上师尊给我灌顶、加持我鼓励我。到北京后我们来到天安门广场，十二月的北京天气很冷，游客稀少，便衣、特务很多，我们决定中午人多时再打横幅，我们分头走开。十一时三十分，同修来找我着急的说：我被便衣特务跟上了，赶快打横幅吧，否则来不及了（来时约定，到时候我先打，他们马上跟着打）。我们快步来到金水桥，这里人很多，又来了一群外宾，时机已到，我走到桥的最高点，拿出横幅高高举过头顶，使出全身的力气高呼：法轮大法好！法轮大法是正法！还我师父清白！还大法清白！压在心底的心里话瞬间迸发出来。在那一瞬间，时间凝固了，那种玄妙、殊胜，强大的能量场把我定在那里。

    随后来了几个武警抓住我们，连推带拽手很重。我说：“你不能这样对待我们，我们都是好人。”他说：“我们也没办法，我们也不想这样做。”我说：“你要善待我们、这对你有好处。我们是为你们而来，给你们讲真相，是来救度你们。”听后他们很羞愧。先把我们抓到天安门分局，后来又送到拘留所，（拘留所已满）又把我带到场桥派出所，关了两天两宿后，又送到另一拘留所。无论到哪里我就是讲真相，洪扬大法，但是一直都在非法关押我，我悟到之所以没有放我出去，可能是自己正念不足，于是我求师父加持弟子，发出强大的正念：这里不是我呆的地方，必须放我回去，家乡的众生需要我，家乡的同修需要我，救度众生才是师父给我安排的修炼道路。不到几分钟，警察找我说：无条件放我回家，还用警车把我送到西直门车站。我买了车票，顺利回家。

    五、在法的基点上向内找，才能在法上提高和升华

    我被邪恶迫害流离失所，我从新审视自己，从表面空间看，我做的都是最正的事，令邪恶胆寒害怕的事，不会招来迫害的。是个别同修守不住心性，配合邪恶造成的。在法上看是不实修自己，把做事当作修炼，给邪恶造成迫害的借口，因此，我认识到了向内找修自己的重要。师父安排了我和丁同修在一起做证实大法的项目，我们的缘份很大。几年来，我们配合的很默契，互相鼓励、共同提高。

    由于证实大法工作项目很多很忙，学法就少了，在法上没有真正提高，向内找，还是向外看，看别人的不足。丁同修说：你给同修指出的不足，我们都改了，修好了，你怎么办？我也没在意，因为放不下自己，看到的都是自己好的地方，别人的不足。就这样我与丁同修有了间隔，不久我们分开了，接触她的同修远离了我，接触我的同修认为她走偏了。我们间隔了两年多的时间，这期间，与丁同修在一起的同修，相继被邪恶迫害致死的、判刑的、劳教的，最后就剩下她自己，也流离失所了。我开始严肃认真向内找，在心上下工夫。

    同修在魔难中，很难看出事情的原由。需要在法中修出的慈悲，才能起好正面作用。我找到了自己的执着，争斗心、急心、怨心、不平心，没有忍耐宽容，我行我素。带着这么强的观念，不是在证实法，是在证实自己。符合自己的观念就接受，不符合自己的观念就排斥。同修哪有问题不是添正念，而是着急，想马上改变同修，赶快提高。

    惨痛的教训，使我猛醒，我悟到真修实修，修好自己的重要。于是我要求自己净下心来，学师父《对澳洲学员讲法》录像二十遍。法理清晰了，主动找丁同修交流，自己在法上找到了不足，诚心改正。同时看到同修的长处。通过几次交流，丁同修受触动了，也找到了自己的不足，我们共同在法上提高了。

    六、放下自我，营救同修

    在营救同修中我体悟到：营救同修的过程就是救度众生的过程，就是放下自我，圆容整体的过程。师父说：“修在自己，功在师父”（《转法轮》），是师父在做，我们只是在这个空间动动手脚而已。

    同修乙被非法判刑十五年，关進监狱，迫害致残。我知道此事后，发出强大的正念：不允许邪恶迫害同修，我要尽全力营救，请师父加持。我们将他的所能知道的消息发到明慧网，让更多大法弟子共同参与营救，形成了强大的整体。在法上提高了，也没有了当初的怕心，从前有过间隔的同修，在整体配合的过程中，大家都能向内找，消除了间隔，共同投入到营救同修、救度众生的行列中。大家分工明确，有的找家属，有的找监狱，哪里有障碍，就到哪里讲真相。过程中不断有执着暴露出来，但是站在救度众生的基点上，以法为师，不断的割舍和圆容，虽然最后同修还是被邪恶迫害致死，但是营救的过程完全变成的大法弟子整体提高、整体升华的过程，这对邪恶也是一个彻底的否定。

    有一个负责协调的同修被绑架，她的家人从前一直对她的修炼不支持，还诽谤大法。但是我们从法中悟到，迫害同修就是迫害我们，营救她还得需要家属与我们共同去做。于是，我们小组一起学法、发正念，在法中大家的心性提高后，就找到她的家人，向他讲真相，让他的明白的一面摆正位置，为自己创造一个美好的未来。我们的心纯净了，同修家属明白的一面觉醒了，大家共同形成了整体，起到了很好的救度众生的效果，正如师父所说：“我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）

    师父把天机告诉我们，我们是从遥远天体而来，层层下走，跟师父结缘，生生世世不知掉了多少次头，吃了多少苦，遭了多少罪，为的是历史走道最后一刻，就是今天。师父正法，邪恶干扰师父正法时我们助师正法、救度众生。在这值千金值万金，瞬间即逝的历史时刻，我们要珍惜这万古机缘，共同完成史前大愿，做好三件事圆满随师还。


心念纯净行神迹

    文／山东大法弟子 口述（同修帮助整理）

    慈悲伟大的师尊好！全世界同修们好！

    我是一名老年大法弟子，于一九九六年得法。我小学二年级都没上完。得法后，同修们让我当辅导员。大家集体学法时，我由于不识字，不能读大法，着急的哭了三天。同修对我说：「不用哭，只要真心学，就会读的。」我订了一个小本子，孩子有空时把生字写上，我整晚上趴在桌上学字，认字。不长时间，在师父的呵护、加持下，我便学会了通读《转法轮》。今日回想起来仍深感师尊的慈悲伟大，大法的神奇！

    坚信师父、坚信大法，破除邪恶的迫害

    二零零零年秋季，我们当地几十名大法弟子，被邪恶六一零、公安分局伙同保卫处、居委会以欺骗、野蛮绑架等不法手段带走，被送往洗脑班遭受迫害。我们集体绝食抗议，恶人对我们進行野蛮灌食。一天，我悟到应该出去，不能呆在这里面被动的承受邪恶迫害，我要出去讲真相。我把想法告诉另一名同修，她无奈的说：「还能怎么办呀？就呆着吧。」（由于长期的不学法，被灌食迫害，同修的正念不足）我说：「我不想呆在这里面，我想立刻出去。」不一会，他们带我去测量血压、心律时，我心跳达到每分钟一百三十次，医生诊断我有严重心脏病（师父给演化的病业假相），就这样我绝食十八天后，在师父的呵护下，走出了邪恶的洗脑班。回家后的第二天晚上，我就带上真相材料出去救度世人了。

    虽刚绝食十八天，但感觉浑身有使不完的劲。我悟到是自己心存正念，出发点是为了出去讲真相，而不是为私的，基点对了，师父就帮了我。

    还有这么一件事，有一天，市里同修找我去切磋。我出家门还没上公交车，被保卫处几名不法人员带回来。我被拉到当地派出所关了一夜。第二天，他们打算劳教我。他们不敢在本地医院给我查体，怕有认识我的大夫，将我拉到外地大医院。我一路上发着正念，心想：「决不允许邪恶迫害，劳教所不是大法弟子去的地方，我还有救人的使命。」前后经过医生多个手续检查，我一直发着正念，请求师父加持，通过大夫的嘴亲口说出我查体不合格。这时，大夫对他们说：「你看她有三种病都很厉害，你们还硬要把人带走，出了问题谁负责？」恶人通电话后，没办法只有将我送回家。我体悟到自己的每一次过关，破除邪恶的，都是师父的慈悲呵护。我修的不好，让师父操心了！

    今年立秋后的一天晚饭后，天空开始下着小雨，我们几名同修相约去一同修家切磋。回家时，雨已经下的很大。同修给我一雨衣，我骑车向南往家赶。东风刮的急，路上用雨衣只顾盖住左腿，右腿淋了个湿透。第二天，右腿肿胀，钻心般疼痛，不敢上下楼。我当时出了人念：昨夜去功友家路上冻的。我立即意识到此念不正，「大法弟子怎么会冻着？我即使有漏（最近由于学电脑技术，学法少了），邪恶也不配迫害我，干扰我出去讲真相。肉体是师父给我的，谁说了也不算，师父说了算，大法弟子说了算。」我指着自己肿胀的腿大声的说着。第三天晚上，我拿着许多真相资料去了居民楼的顶层从上往下发，上下楼腿一点也不疼了。回来后，汗水浸湿了内衣。

    建立家庭小资料点

    中共江氏流氓集团镇压大法后，开始那几年，我自然承担起我们地区真相资料的取送传递。我去一百里外的外地取资料，用公交车托运到汽车站，再坐出租车带回家。过程中我没有丝毫的怕心，我知道师父相中了我，我就要担负起这个责任。这就是我应该干的，我一定要做到底！

    后来，本地成立了一资料点。几年来，资料点的同修付出了很多，承做了大量高质量的《九评》、《解体党文化》书籍及各类真相资料，对本地区广传九评、促三退、讲清大法真相、救度世人起到了不可估量的作用。

    由于种种原因，后来资料点不断的搬家。同修们悟到应该走入家庭小资料点了，这也是正法進程的需要。同修一次一次的建议让我来做，由于自己没悟上来，以多种借口不想做。一是自己没文化，对电脑等东西怵头；二是小孙女由我带着，孩子年龄很小。

    时隔大半年过去，同修又来切磋说我应该做了，在证实大法中修炼提高的也快，让我好好考虑考虑。我根本没有想到自己的提高，只觉的自己是很应该做了，这是大法弟子的使命。我的家庭修炼环境比别的同修好，儿女虽还未修炼，但很支持我做大法的事。同修又三番五次的找我，我悟到这也是师父的点化，修炼中没有偶然的事情。自己的家庭环境好，就应该承担起这份责任！

    真正做起来时很顺手，不是想象中的那么难做，技术同修直夸我学的快。其实一切都是师父的帮助呵护，如果离开大法，离开师父，我这么大年纪的人又能做的了什么呢？！自从我做资料后，孙女也变的格外乖巧，孩子爱看神韵晚会光碟，嚷嚷着看「大法弟子」，我就给孩子放上神韵晚会的影碟，孩子一人静静的看，我就去做资料。同修要的真相资料数量不论多与少，我都尽量完成。我以前有午休的习惯，做资料后我突破了这一常人中的求安逸的习惯，等孙女睡下后，我都抓紧时间赶做真相资料。白天有空我带着孙女出外，合适的机会见人就讲真相；晚上学法，出去发资料。这样一来，什么都不耽误。

    说几件难以忘却的事。一天，远在另一市的妹妹被恶警绑架，她平日承担着取送本地真相资料的事。知道消息后的第二天，我便骑着借来的崭新的自行车去了该地，暂替小妹去取真相资料。中途一段泥泞土路，很难走，几辆车都堵塞了，我去时骑的还挺快。带上真相资料往回走，车子骑的很沉，我心里对师父说：「师父，弟子不怕受累，只是人家车子很新，少沾上点泥吧！」一念后，我猛然间发现自己已经来到了公路上，那段泥路已在身后。我当时也吃了一惊，瞬间我什么都明白了，两行热泪随之滚落下来。弟子感谢师尊的又一次慈悲呵护！（当同修口述时，眼里噙着感恩的泪水）

    有一天傍晚，我去一村子发资料、真相光盘，顺着大街从北向南挨门发放。快走到村头时看见有三个妇女坐在那里乘凉，她们中一人对我说：「你串来串去、挨门挨户的送啥？」我说：「发的是真相碟」，一个女的说：「给俺几个看看」，我低头一瞅包里刚好剩下三个，她们乐呵呵的拿着了。

    一次，我去一居民区发资料，远远的看见一辆汽车停在路上。我发出一念，车门打开，大法弟子来救你（司机）了。等我走到跟前，车门自动打开，我便顺手把真相资料搁到汽车的空驾驶座位上。

    类似这样的事我还遇到不少。我个人体悟，大法弟子在人间证实法，要多动神念，少动人念，一心想着救人，心念纯净，就会行神迹。

    悟的如有不对的地方，望同修慈悲指正。谢谢师父！谢谢同修！合十！


圆容大法　平衡好家庭关系

    文／吉林大法弟子

    尊敬的师尊好！同修们好！

    我是一九九四年得法的老弟子，在这些年风风雨雨的日子里，我从未动摇过对师父、对法的坚信。修炼后胆囊炎、心脏病、颈椎病、风湿病等病症不药而愈。我过去爱生闷气，现在我谈笑风生，乐观开朗，越活越年轻。我今年五十多岁了，可人家说我也就四十多岁。家人和知道我修大法的亲朋好友，都见证了大法的神奇。

    多年来，在家庭中我注重实修，珍惜家庭的修炼环境，把亲人当众生，向亲人洪法、讲真相，我的家庭老老少少没一个反对大法的，都声明了三退。

    我上有公婆，下有小姑子、小叔子、儿子、儿媳、孙子，还有亲家及娘家弟妹们。随着学法，我越来越深刻的认识到，要想让家人认同大法，真正感到大法好，顺应大法，光嘴上向他们讲真相洪法是不够的，要实修、要做到位，让他们实实在在看到大法的威德、大法弟子的风貌才有说服力。

    一、做一个好妻子

    我丈夫是领导，整天工作很忙。我退休在家，就把家料理的井井有条，家务事及一些大事小事我都承担，不用他管，让他一心工作。我做一手好菜饭，每天丈夫都爱在家吃饭，别人请客他都不去，他说在家比外面吃的还好。没修炼前，我一心想让丈夫官当大点，多挣钱，名利心很重。修炼后，明白了，这不是害他吗？渐渐的放淡了名利心，对丈夫总是嘱咐他踏实工作，不要贪心，对人要有爱心。丈夫出入社交场合总喜欢带着我，我衣着得体，大方开朗。

    九九年“七二零”迫害前，我总是公开洪法，迫害以后丈夫不让我暴露，可丈夫的交际圈中大部份人也都知道我修炼。交往中我仍以修炼人的姿态与人相处。丈夫一位下属的妻子因我而得法。可是有一次她抱怨我丈夫不给她丈夫办事，就和我生气了，我解释也没用，她还放弃不学了。我那时怨恨心也很强，心想：不学就不学，你给谁学呢？一段时间不来往。后来听说她得了胃癌，我心里很难过，一个走進法的生命又放弃修炼的后果多么可怕呀！不行，我得帮她振作起来。我去她家看她，给她带去护身符和大法资料、师父讲法光盘，并和她一起学法。她又回到修炼中。我们两家关系也缓和了。

    丈夫工作成绩显著，不断提升，丈夫欣慰的说：“你炼功给咱家带来了福份祥和，你们法轮功真好，退休后我也炼。

    二、做一个好媳妇

    婆家人脾气都暴躁，沾火就着。婆婆整天唠唠叨叨，挑事不压事，家里矛盾不断。我看不惯，心里有嫌气、怨气，但由于学法，也知道修口，不被常人情带动，不被常人心带动。我不插言任何事，默默的做着该做的一切，心里尽量保持祥和。

    但有时关难却突然出现。正象师父法中所说：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”（《转法轮》）一次家里修水库，人很多，小姑因一点小事当众对我破口大骂，我没忍住，气晕了，心脏病、胆囊炎都找回来了。后通过学法我认识到自己的心性太差劲了，实修不够，向内找发现自己的气恨心、委屈抱怨心、争斗心。不断的学法归正，和家人又和睦相处了。

    婆家原来开饭店有点钱，生意不做了，钱也花的差不多了。小叔子、小姑子都相继离了婚，也都回婆家住。小叔子下岗没收入，又带个儿子，这些年全家生活费、小叔子的儿子当兵的生活费、转业安置费、待业生活费，都是我和丈夫负担。我对待老人无微不至，婆婆总是夸我好。家里家外大事小事我都跑在前面。

    我经常给家人看明慧和正见资料，他们明白真相都说大法好，很容易都三退了。家里气氛很祥和，他们支持我修炼，七十多岁的婆婆还帮我发真相资料，还常默念“法轮大法好！真、善、忍好！”身体非常健康，真的感到“佛光普照，礼义圆明”。

    三、做一个好母亲、好婆婆

    我经常把大法真相资料、光盘等让孩子们看，他们明白了做人的道理。但儿子有许多毛病我看不惯就唠叨，有时还骂几句。每当这时儿子就会说：“瞧瞧，你还是炼功人呢！”我当时也知道语气和心态不对，可就是迟迟不改，一看到儿子就没好气。儿子爱和朋友喝酒，说也说不听。一次喝多了，在外面和另一伙喝酒的年轻人发生了口角，打了起来，双方都伤的很重。儿子这边三个人受伤，一个人的牙被打掉两颗，另一个身上、头上打伤好几处，头和肚子上的大口子往出冒血，唯独我儿子没伤着，只是手擦破一点皮。听到消息后，我一路发正念来到现场，看到那个孩子倒在血泊中昏死过去了，我就不停的发正念，求师父救救那个孩子。我抱着那个孩子哭。到医院后让那孩子默念“法轮大法好！”后来他脱离了危险，我帮他做了三退。

    通过这件事我向内找到自己对孩子情太重，没把他当作众生的一员，在情的带动下管教他，导致经常发火。这回我要以修炼人的心态教育他，不能乱来。真正不带情绪的和他谈了几次，他受到很大触动，知道自己错了，从此就彻底改好了。我深深体会到，真正改变人的是法，“你要理智一些教育孩子，才能真正的把孩子教育好。”（《转法轮》）儿子也意识到自己没伤着是因为妈妈“一人得法，全家受益”的缘故。

    我儿媳结婚后，家务活从来不干。吃完饭就打麻将、逛街，又没工作。我什么也不说，象个保姆一日三顿的侍候着。儿媳生了孙子后，我实在忙不过来，耽误了我学法，就把亲家老俩口接来帮助照看孩子。可亲家母是一个脾气粗暴、爱唠叨多事的人，在我家动不动就发火。我给婆家、娘家人点东西她就生气，还常常数落我。我也不吱声，把自己当炼功人，不被其带动，不计较，以德报怨，理解亲家母看孩子的辛苦。亲家老俩口说；“你们炼功人就是不一样，真好！”他们也都三退了。我做家务，到发正念的时间，他们叫我：“到点了。”新房子下来，我让儿子独立生活，我的学法环境越来越好，有更多的时间做三件事。

    四、慈悲救众生，不落下一个亲朋

    我悟到：亲朋好友都是我救度的对像，这种缘份是师父安排的，我一个也不能把他们落下。多年来在家中实修自己，证实法、讲真相，给日后劝“三退”救人奠定了很好的基础。我利用家庭聚会、同学聚会、老友会、婚丧嫁娶等一切机会，广泛接触有缘人，讲真相，传“九评”，劝三退。几年下来经我劝退的有几百人。一次退不了的，我记着他们，找机会再退。

    有一次外甥姑爷回家探亲，他是一个警察。我和同修妹妹、妹夫发正念，然后给他讲真相。他说他知道大法好，就是别跟共产党对着干，在家炼呗。我向他说明救人的道理，临走又送给他真相护身符，后来他们害怕，把护身符送回来了，但我千叮咛万嘱咐：千万别迫害大法弟子，别做错事呀！看到我诚恳的劝告，他点了点头。两年后，他又来了。我含着热泪跟他说：“天灭中共是天意啊！把你入过的党退了吧？这是在救你的命啊！解除你把生命献给邪党的毒誓，用小名、化名都行，神看你这颗心！” 他被我强大的正念、慈悲震撼，知道我完全在为他好，终于同意退出了。

    丈夫对“三退”不理解，几次劝退不同意，还数落我。我知道那是他头脑中党文化和怕心在作怪。我就天天发正念，清理他的空间场，让他看《九评》和大法真相资料，求师父帮助。有一天他主动让我给他办“三退”。我一问才知道，他们单位有个反对法轮大法的很凶的领导突然暴病而死。他说他要退党保命。我知道这是师父慈悲救度。

    对于不方便劝退的（包括丈夫单位的人），我就搜集电话号码，发到明慧网，让国外同修劝退。

    我的修炼平淡平稳，没有轰轰烈烈的事和太大的关、难，但我就是坚定的信师信法，助师正法，救度众生，兑现誓言和完成使命。圆容好大法，平衡好家庭关系，开创良好的修炼环境，保持实修状态，我觉的路越走越宽。

    以上心得有不当之处，请同修慈悲指正。


精進实修　完成史前大愿

    文／辽宁省大法弟子 净心

    尊敬的师尊您好！

    同修们好！

    从记事开始，父母感情不好，经常吵架，给我幼小的心灵烙下了深深的伤痕。长大以后为了早日脱离这个让我感到十分痛苦的家庭，到了结婚的年龄就匆忙嫁人了。可是，后来的婚姻生活并不愉快，我在婚后十几年里都生活在悲伤中，还多病缠身，整天喝着汤药，心情惆怅、失落压抑，不爱说话，从不与人交往。我对人生感到彻底的失望，所以养成了很多恶习，喝酒、抽烟、打麻将，以寻求精神解脱。人在家心在外，很是苦恼。有时也在问自己：“你这样的生活也不对呀，多败坏啊！以后怎么办呢？就这么继续活下去？”什么时候能出家呢？能到深山老林里修炼，与世隔绝，了却人世间的所有烦恼？

    一九九六年间，我单位的一位同事常常告诉我去学炼法轮功。当时我有些犹豫。她说：“你心地善良，就是脾气不好，咱们是修炼真、善、忍的呀！”当她刚说完“忍”字的时候，我全身一震，象被重锤猛击心头。我当时就觉的奇怪，心想：“她说话我身体为什么会一震？”过了一些时日，在五月的中旬，抱着一颗人生找不到目标的心（这也是我走入大法时的根本执著），我带着十二岁的孩子到家附近的公园去找炼功点。还没等走到地点，远处就传来了美妙悠扬的法轮功炼功的音乐声，顿时一股暖流温暖了我的全身和心田，好象把我带到了天上，脚踏祥云、轻飘飘的来到了炼功点。辅导员看到我和孩子时说：“你们是来学法轮功的吗？欢迎！欢迎！”我非常激动的回答说：“对！对！”从那以后我和孩子就开始修炼大法了。

    修炼之后，我把所有的恶习全部戒掉，把所有没吃完的药全部扔掉了；师尊给我净化了身体，使我今生第一次感受到了无病一身轻的滋味。深知是慈悲的恩师给了弟子第二次生命，我心里对师尊的感激无以言表。得法后我按照师尊的法理严格要求自己，遇到矛盾向内找，从不把人世间的得失放在心上，每天总是乐呵呵的，家庭变的和睦了，和丈夫的关系也融洽了，自己的心性在法中不断的升华着。

    一九九九年 “七二零”，邪恶开始了史无前例的对大法和大法弟子的疯狂迫害，使我们失去了修炼的环境。一时间黑云压城，天象塌下来了一样。我没有被吓住，我非常清楚大法是清白的、师尊是冤枉的。可是那么多的世人被媒体的造谣、诬陷毒害，不明真相，作为师尊的弟子，我必须要维护大法的尊严、让世人明白。我便投入到了证实法、讲清真相的洪流中。

    二零零二年三月单位并轨，我买断回家；四月我做了协调人，负责一大部份地区的协调和资料的传送。传递资料虽然路途很远，但我从不觉的苦和累，无论严寒、酷暑、刮风、下雨，几年如一日，心里总是甜滋滋的，因为大法在我心中深深扎下了根，不管我走到哪里，我都感受到师尊就在我身边，时时刻刻呵护着弟子。

    师尊在讲法当中讲到了遍地开花。二零零五年，孩子跟我商量，我们应该开朵花儿，做万花丛中的一小朵，紧跟师尊正法進程。我当时就同意了。于是在搞技术的同修帮助下，十一月我和孩子的这朵小花儿开始运作了。

    出于对安全的考虑，我几乎不和其他同修联系，也不再让他们到我家里来，只保持和下线同修的单线联系。因此，有很多同修对我有误解，互相议论，怀疑我是不是 “邪悟”、或放弃修炼了。当这些消息传到我耳朵里来的时候，我听了心情很不好，就连其它地区的同修都要找我切磋。我开始向内找，什么原因让我四面楚歌了，造成了这种困境。当我找到自己有一颗担心，生怕做这件事情被同修知道、看到，其实注意安全是没有错的，可是加進去人心就不对了，我一直没有发现这颗人心，直到这件事情才挖出来。

    我本以为做这件事情没什么，只要是证实法我什么都愿意去做，师尊安排我什么就做什么。可是做一段时间之后，怕心就出来了，打印机一响马上怕的不行，就起心了，甚至有些后悔；我并没有意识到这些不好的思想不是我，没分清，没有及时发正念铲除它、否定它，也没有在法理上去认识，时间一长被魔加强，满脑子不正之念。晚上睡觉睡的不踏实，经常在睡梦中惊醒，尤其是闹钟一响全身发抖，疲惫不堪，天天眼睛直勾勾看着打印机，象身上背着一个沉甸甸的重担子，心里想什么时候能把机器拿走啊，拿走了就轻松了，啥事没有了。于是我把我的这些想法告诉了教我技术的同修，她说：“你怕心太重，它不是你，发正念铲除它。大法弟子就应该做证实法的事。拿走了机器，你就走错了，师尊给你安排的你都不去做，那你想做什么？自己多学法，多在法上认识吧。”她还给我指出我太执著状态了，心总是随着自己状态的好坏浮动。

    虽然那段时间搞技术的同修和孩子没少和我切磋，但是怕的物质象一堵厚厚的墙包围着我，使我根本听不進去，怕心越来越重。特别是在做资料时，满屋子都是资料和要给同修分的东西，一份一份堆满地，看着这些，心更受不了了，自我、自私、争斗、求安逸、嫉妒等一个个的人心全翻出来，弄的我焦头烂额。

    我开始埋怨孩子，她本来十分平静的心态被我的状态干扰的很厉害。她说： “你不做我做，机器我不会拿走的，我是正法时期大法弟子，来在人世间的目地就是助师正法、救度众生，我就应该去做，这是我的责任和使命！”她又说：“以前做协调人的时候没冒出来这些人心不等于你没有，都在隐藏在很深的空间里，现在做这件事触及到了这些物质，师尊让你发现它，好修去它。”

    《转法轮》中说：“因为这个人根基比较好，心性很高，所以他的功也上的很快。到了他心性所在位置的时候，他的功也长到这儿了，他要再提高他的功，那么这个矛盾也就突出了，就得需要他继续提高他的心性。”

    孩子说我现在悟性差，让我自己好好悟一悟，做协调的时候没超出我心性所在的位置，现在就是到了应该我扩大容量、提高心性的时候了。不管孩子怎么说，我还是抱着固有的观念和人心不放，觉的还不如以前做协调人、传递资料了，那时候时刻能保持清醒的头脑，也没有这种感受，现在是怎么了？

    孩子看着我这段时间一直都很麻木，给我念了师尊讲法《走正路》。当时，听了师尊的讲法后，也不入心，后来被魔钻了空子，身体受到了严重的干扰，出现了病业状态，这更使我的心情一落千丈。明知道不在法上，可是自己却没有坚定的意志冲破这种物质因素。

    看到常人在树荫下聊天，悠闲自在，看着他们我就发呆，常人为什么可以给我的感觉那么轻松？而我为什么会这么压抑？我是正法时期大法弟子呀，我是按照宇宙特性在修炼，做的事情是宇宙中最正的、最伟大的，我为什么要害怕？想到这，我头脑清醒了许多，常人百年之后将归于何处？而我将与宇宙同龄！这是一件多么幸运的事啊，这也是开天辟地从来没有过的荣耀，师尊给我们准备了最好的一切，但是我们得走到那儿。怎么走？带着各种人心、不好的观念能走到那儿吗？放下包袱，万古机缘千万不要错过呀！我悟到这些，马上感到身体轻松，病业状态就消失了。我真的体会到师尊的洪大慈悲和佛恩浩荡，弟子在法中悟到一点，师尊就把这些物质拿掉了。我的心轻松了，原来“怕”的那堵厚厚的墙象变成了一层薄薄的蚕丝膜一样，一下子冲破了。我悟到正法时期大法弟子来到人世间的真正意义了，我真的从那种状态中走出来了，还帮助农村的同修成立了资料点，做出精美的资料，撒遍了千家万户，救度了很多世人。

    第二年冬天，我租了一间房子，找了几个资料点同修成立了一个学法小组，大家在法上认识法。我发现我以前做协调人的时候，对个人修炼和正法时期的法理不是很明确。经过一段时间和同修们在一起学法、发正念、在法理中切磋，使我真正能用正念看问题。师尊要我们修成无私无我、先他后我的正法正觉的生命。在正法时期大法弟子不把证实法放在第一位，总谈个人修炼、个人的圆满解脱，那是为私、为我的生命，没有完全从旧宇宙中脱胎出来、脱离人的壳。我们要不断的净化自己，使自己能够越来越纯净，达到新宇宙标准，進入新宇宙，走正师尊安排的路就能全盘否定旧势力安排。我要比以前更加精進，珍惜时间做好三件事，让师尊对弟子多一些欣慰、少一些操劳。

    在二零零六年三月份，我市遭受了百年不遇的暴雪，大雪下到过膝盖深，全市交通几乎陷入瘫痪。我象往常一样把做好的资料包装好，在约定的时间送往同修家。天还在继续下着大雪，没有道路，深一脚浅一脚累的我浑身大汗淋漓。走了很长时间才到了同修家，可她却没在家。我带着资料走在回家的路上，一路上我心态很祥和，没有一点埋怨同修的意思。师尊让我们做事先考虑别人，我得为她着想，她肯定不是有意的，一定是大雪把她隔住了，交通不方便没回来，我没有和同修闹心性矛盾。后来我才知道她到女儿家串门去了，的确是这种情况。我能做好这些都是师尊给予的。

    在“值千金，值万金”（《芝加哥市法会讲法》）的最后有限时间里，我要全身心投入到证实法中，救度更多的众生，兑现史前大愿，珍惜这万古机缘，走正师尊给安排的路，做好三件事，不辜负师尊的慈悲救度和众生的殷切期盼。合十！


不忘师恩　不辱使命

    文／山东大法弟子

    尊敬的师父好！各位同修大家好！

    我于一九九六年得法。在个人修炼时期和正法修炼时期修的不够精進，但自己始终坚信师父，坚信大法，在师尊的慈悲呵护下一步步平稳的走到今天。

    大法赐给我一个可爱的女儿

    得法前，我身患类风湿性关节炎。中西药吃了无数，江湖郎中的偏方也试了，仍处于疾病的折磨中。每日三餐后各种颜色的药片（在手心里有一小把）现在想来仍让我心悸。由于长期服药的毒副作用，我的月经慢慢消失。婚后，双方家人都为我愁苦的不行。

    就在此时，也就是九六年春季，我喜得大法。那时我有空就捧着大法书看，五套功法还不会炼，师父就给我净化了身体。肿胀、僵硬的四肢关节开始变的灵活，不再肿疼，洗衣、做饭、干家务样样能行。全家人甭提多高兴了，我的心境也犹如雨过天晴般明亮起来。七个月后，我怀上了女儿。由于学法修炼，孕期身心平静、快乐。女儿生下后，不哭不闹，一点也不淘气，省心的很。亲朋好友都夸孩子咋这么安稳呢！

    進京证实法

    二零零零年的春季，我和单位的几名同修中午休息时间常在一起集体学法。一次，当同修读到师父讲法中一段，学员提问，「请问师父，当耶稣要被钉在十字架上时，他的弟子都在干嘛？请师父转告世人及天上，我们大法弟子绝不允许这样的事情出现。」（《美国中部法会讲法》）时，我抑制不住发自内心深处（感觉来自身体宇宙的深处，现在想来仍觉的无法找出合适的语言形容）的悲痛而放声哭泣。慈悲伟大的师父正遭受邪恶的肆意诬陷和攻击，世人都被铺天盖地的谎言蒙蔽，我作为一名大法弟子，我为大法、为师父到底做了什么？我扪心自问着。我们几个同修决定即刻去北京上访，为大法、为师父说句公道话，用自己的亲身经历告诉政府法轮大法好的真相！

    我从小怕出远门，坐车爱迷向。决定要去北京后，反而没有了任何顾虑心，几人高高兴兴的上路。在中途转车时，许多公交车和个人出租车的司机会一眼看出我们是「法轮功」，有的司机还祝我们一路平安，顺利！

    至今仍清晰的记着北京看守所的一名警察竖起拇指对我们说：「好样的！」那种敬佩之情溢于言表。也许警察已明白大法被迫害的真相，我悟到更多的是慈悲的师父借常人的话鼓励弟子！我跟所有能接触上的警察都心平气和的讲大法的真相，他们大多都称呼上访的学员为「大法弟子」，现在想来，我被世人第一次称为「大法弟子」竟然是在看守所里面。他们中许多人对我这样一个有着一定学历，又有着优越、舒适工作的人能出来为法轮功上访感到新奇与敬佩！

    回忆八年前的進京上访，我没有怕心，就是抱着为大法、为师父说句公道话来的，就是要告诉世人我们师父的伟大，大法的美好！师父讲：「你们已经知道相生相克的法理，没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。」（《精進要旨二》<去掉最后的执著>）所遇那么多警察对我大都很客气，他们也不同成度的通过我了解了大法的真相。

    发真相资料中修去怕心

    开始发资料时，女儿年龄还小，我总是一手拎着真相袋子，另一手挽着女儿，一幢幢楼房，一层层楼梯，娘俩就这样爬上走下的在居住区附近发放。由于各层楼安的都是声控灯，每每到了黑的地方。女儿总是小脚一跺，稚嫩的大喊一声：「亮」。开始我有点不习惯，心里很不舒服，嘴上虽不说，但心里埋怨孩子弄出大动静来。这时我就向内找，原来是怕心作怪！师父告诉我们，大法弟子是世人得救的希望。我这样胆胆突突的发放真相资料，救人效果会好吗？我又想：怕啥呢？常人走路不都是这样子吗？我为何不能堂堂正正、大大方方的呢？师父讲现在常人的环境都是大法弟子的心促成的。大法弟子只有正念正行，不惊不惧，常人才能不畏邪党制造出的迫害形势严峻假相，从而主动、积极了解大法真相，得到救度。大法弟子只有无执无我，慈悲祥和，心念纯净的发放真相资料才能发挥最好的救人效果啊！再说常人中发传单不也是一件很平常的事吗？何况我们做的是一件救度众生的大好事呀。

    就这样几年来，我们把一份份带着大法弟子对世人真诚祝福与期望的资料送到了他们门前。

    建家庭小资料点的心路历程

    几年来，师父的讲法、经文，真相资料及周刊等都由外地同修供应，我个人及同修不自觉的养成了等、靠、要的依赖心理。一次，俩同修来我家切磋，大意是我家有电脑，又能宽带上网，再说我又懂电脑技术，提出让我承担起做本地及另一外地同修的周刊，这样也可减轻一下其他资料点同修的负担。我说我好好考虑一下。

    同修走后，我认真归正、理顺了思路，意识到自己在常人中的所学与技能不是让自己过常人的日子来的，掌握的知识与学问是今天用于证实大法，做大法的事的。想到几年来那么多可敬的同修没有条件自己创造条件，从不会到会，由「锄头到鼠标」，默默无闻的付出着。自己有能力而从没有想到主动去做，与同修的境界相差多远啊！如果自己有能力做而以人心逃避，那可是人的狡猾与自私，决不是修炼者所为。况且常人中还有「责无旁贷」的说法呢！修炼就是修去自己的「私心」，修炼也不是做个样子给谁看的，关键时就看自己的那颗心。我想这其实就是我应该做的，份内的责任！不是碍于同修的情面或是为了自己的提高。作为大法弟子就要履行自己的使命，兑现史前的神圣誓约。

    很快，一台崭新的激光打印机取代了家中那台很慢的喷墨式打印机。我一度担心丈夫不高兴换打印机之事，再一想我做的是正事，请师父呵护，不要让他多问。结果丈夫只是提了一句“又买了新打印机了”，就不再说什么了。

    刚开始做时，听着打印机转动的声音，怕心上来竟紧张的不行，担心邻居会不会听见？有时听到楼下的轿车开动声音，又想会不会是警车停在楼下？不正的念头不时的往外出。每当心性不稳时，打印机也总是卡纸或静电带纸，弄的我费神费力。此时真正体悟到了多年来资料点同修的付出与不容易。

    打印出了问题，就要无条件向内找，先修心！其实还是「怕心」作祟。「怕心」就是「私心」的表现，考虑问题的角度尽围绕着自我，患得患失，分不清自己的角色。从常人这一层理讲，在自己家用自己的打印机打印什么资料，完全是个人私事，这又没损害谁的利益，这不很正常吗？怕啥呢？从高层理讲，自己做的资料，同修们看了后得到提高，就能更快、更好的证实法，讲真相救众生，这是多么神圣、伟大的事呀！以后，我边背诵《洪吟》边做周刊，再听机器转动的声音就象唱歌一样的欢快。

    几年来，我的体悟是以平常心对待，不要觉的自己有什么过人之处或不同之处。有的同修善于面对面讲清真相，有的善于发放资料，有的善于写文章，有的干这，有的做那，做事中分工不同，那都是大法的需要，正法的需要，决不会有厚此薄彼之理。思想中决不要有做资料就危险或易受迫害等不正的念头，我们只有救人的使命，决不会有受迫害的理。我们可都是有师父看管的大法弟子。

    面对面劝三退

    讲三退真相之前，平日我很少跟陌生人面对面讲大法的真相。我堂堂正正修炼，亲朋好友、同事、同学都知道，原来我只想自己不论在什么环境下，都要做个好人，世人自然就知道大法真相了。我大多是送给他们真相资料看，讲的很少（其实这做的很不够）。

    从小，我个人性格喜欢一个人静静的独处，养成了不爱接触人的习惯。「劝世人三退」那可就要突破执著自我的小圈子，放下人心与面子，与世人面对面沟通交流的。如果不给世人去讲，讲清讲明，他们怎么能明白真相，退出邪恶的党、团、队邪灵组织，选择好美好的未来呢？救人要紧！

    我先从熟人做起，积累经验。平时若遇到不熟悉的公司同事或小区的住户，我都主动热情打招呼，改变过去腼腆、不与生人交流的习惯。我想一般人总不会讨厌、拒绝别人友好的问候吧！一回生，二回熟，为以后讲真相打个基础。

    刚开始讲时，内心特想讲，嘴巴就是张不开，心里憋的很难受。等人家走后，后悔的不行，错失了有缘人。讲退了就高兴，人家不退或说些不中听的话，就消沉，打不起精神。我向内找：是为世人得救了而高兴，还是觉着自己又退了一个，为自己的那点成绩欣喜？为何失落伤感？为世人没明真相难过还是为自我受到挫折而伤心？过程中注意修正自己的一思一念。劝三退的出发点纯净无私了，救人的效果就会好。

    讲三退真相时，心态要稳，语气平和。虽然知道「三退」对每个世人而言都是性命攸关的大事，很严肃，很紧迫，但讲起来时一定要轻松，就象唠家常一样，越自然越好。当然学好法是基础。大法修炼中修出的慈悲最易打动人心。有人对我说，我就是看着你人好、善良才退的；有的说光看你的眼神我就不能不退。而真正明白真相三退了的世人再见面时，他们对我那种发自内心的亲切感也使我很感动。

    在跟世人讲三退时，我发现有部份人对邪党一手炮制的「天安门自焚」伪案仍不了解，因此我讲三退真相时，时间稍长的话，我都要讲到法轮大法无端遭受中共邪党的迫害，及大法在世界洪传的真相，讲「天安门自焚」伪案，让世人真正了解法轮大法的美好，看清中共的邪恶，清醒、理智的选择好美好的未来！

    以上只是我修炼的一部份和浅薄的一点认识，写出与同修们交流，如有不正请同修们慈悲指正。


小小花开

    文／河北大法弟子 洁心

    师父好！同修们好！

    我是一九九七年正月得法的，说来也是老弟子了。可是我一直不太精進，多亏慈悲的师父一步步、一点点的引导、点化、鼓励，我才走到了今天。

    得法前，我浑身是病：慢性胃炎、胆囊炎、常年的口腔溃疡、还有乳腺增生等多种疾病折磨着我；药费不知花了有多少。丈夫常抱怨说：“我挣点钱还不够你吃药呢！”我有什么办法呢，由于病痛的折磨，再加上我从小任性，脾气越来越坏，为一点小事就气的不行。

    自从修炼了法轮大法，我的一身病神奇的消失了，到现在也没有吃过一片药，精神焕发，别人都说我越来越年轻了；最主要的是随着学法的深入，我明白了许多道理，明白了人为什么活着。我的心性提高了，并处处按照“真、善、忍”来要求自己；逐渐改掉了自私的毛病。现在，我的脾气也好了，和公婆、妯娌、兄弟之间的关系也处理的很好，别人都羡慕我们的幸福家庭。我从心里感谢师父的慈悲救度！

    然而，自九九年七二零以后，这场史无前例的迫害开始了，乌云蔽日，邪恶挡道，我们这些真正善良的人们都不同成度的受到迫害。我们这里的村干部找到我家，说上头不让炼了，并让上交大法书；由于当时怕心重，做了大法弟子绝对不该做的事，给自己的修炼留下了污点。后来我一度消沉，差一点就掉下去了；是慈悲的师父不愿放弃一个弟子，多次在梦中点化我，才使我这个不争气的弟子又从新回到了大法中。

    为了助师正法，救度众生，我成立了一个小小资料点，有幸成为遍地开花中的一朵小小花。以前，我们这里资料很缺，外地同修给多少，就只能发多少，在内容上也不能调整。当时我想：我要是能做资料多好啊！也许是师父看到我这纯净的一念，一个看似偶然的原因，我们全家搬到了城里居住，我还有机会学了电脑，就这样我的愿望实现了，在同修的帮助下，我的小小资料点开始运行了。

    刚开始做资料时，技术不到位，浪费了不少纸张；慢慢的我发现，做资料的过程也是自己提高的过程；电脑、打印机也是有生命的。有一次，印完了正面，反过来印背面时，打印机老是卡纸，我把纸拿下来一看，原来是我粗心把纸放错方向了。还有，我家的电脑显示器坏过两次，都修好了；一次我正要做资料时，显示器突然又不显示图象了，我关了电脑，又打开，还是没反应。当时我想：我的电脑也是有生命的，是我助师正法的法器，用它做资料，也是它在树立自己的威德，是做最好的事，怎么能坏呢？于是我在心里默默的和它沟通：电脑呀，你帮我做资料，是做最正、最好的事，这是你最好的选择，你不能配合邪恶干扰我做资料，那是犯罪呀！过了一会，我从新启动电脑，啊！显示器又好了！我真是感受到众生盼得救的心，也又一次见证了大法的神奇！

    有一段时间，由于学法少，起了做事心，让邪恶钻了空子，公安局放出风来说知道谁在做资料；还有人跟我说：有人说街上发的传单是你印的。我听了先是发出一念：我不承认邪恶的任何安排。师父说过：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）

    我想谁也动不了我。可是另外空间的邪恶生命不甘心，又给我制造假相。一天我们楼下停着一辆车，有几个人象是派出所的，还拿着手机说：我们在这盯着呢。偏偏这话让我听到了，我的怕心起来了，把家中的东西收拾好，心里七上八下的。后来想起了发正念，并求师父加持，全盘否定邪恶的旧势力及其一切安排。就这样过了两天，该做资料了，思想里矛盾极了，是做，还是不做？一个思想说：“这一期先别做了，等过了这风头再说吧。”另一个思想说：“应该做，同修们等着拿资料呢，众生还等着得救，不能因为我的怕耽误了众生啊，要是不做谁高兴？邪恶高兴。那不是走了邪恶安排的路了吗？”我心里斗争了很久，最后还是正念起了作用：我决不走邪恶的旧势力安排的路，我就要走师父安排的路，我决不能让邪恶高兴！有师在，有法在，怕什么！我的一切都是师父安排的，谁也别想动！

    我又开始做资料了，说是不怕，等机器一响，心里又紧张了：外面的人是不是能听见呀？怎么样让打印机的声音小一点啊，越是这样想，打印机的声音好象越大，我找了几本厚书垫在下面，觉的还是不行，最后把打印机抱了起来，才觉的声音小了。但是也不能这样抱着打印机做资料吧，我这才意识到这个状态不对，看到了自己的怕心有多重。“神在世　证实法”（《洪吟二》〈怕啥〉），这句法打到了我的脑海里，我认识到，自己刚才的状态是人在做事，偏离了法，邪恶看见了就加大我的执着，让我没有正念，从而达到它的邪恶目地。

    我冷静下来，静心思考：“我是大法弟子，我是有师父管的。我做真相资料，是师父的安排，也是我的选择，我的责任，这是我应该做的。我就是为大法而来的生命，证实大法没有错，旧势力也好，邪恶生命也好，它们根本就不配来管我；不论我做的怎样，和它们没有任何关系，它们用什么理由来插手大法弟子的事都是犯罪！”想到这里，我觉的正念强了；想想刚才的举动，自己都觉的可笑。师尊给我们打开了功能，我们都有佛法神通，只是我们想不起来用，再说“人”怎么动的了神呢？只要我们多学法，处处用法来衡量，就没有过不去的关。

    以后再做资料时，我打出隔音的功，“让外面的人听不见。”然后静下心来仔细的做好每一份资料。我的小资料点虽然做的数量不多，也保证了我们几个同修的资料来源。到现在一直平稳的运行着。

    在此，我深深的感谢师尊的慈悲呵护，弟子无法用语言来表达，我只有一句话：“师父，您辛苦了！谢谢师尊！”

    我还有很多肮脏的心，比如：色欲心、虚荣心、麻木心等等不好的心要去。今后我唯有多学法修心，把自己洗净，做好师父交给的三件事，救度更多的众生，圆满随师还。我在面对面讲真相方面做的很不好，今后我一定努力做好。

    我没有什么文化，心里有很多话，可是不知从何说起，这些年在跟随师父修炼中经历的事太多太多了，哪一件写出来也是神奇的记载，就不一一列举了。再次谢谢师尊！谢谢同修们！

    以上交流如有不对的地方，敬请同修慈悲指正。


信师信法

    我是一九九五年开始修炼法轮大法的。回首十三年走过的修炼历程，感悟很多。其中感受最深的，就是信——信师信法。这是大法弟子走正修炼的路、最终圆满的根本保证。

    这个信不是挂在嘴上的道理，而是源自心底的坚定信念，是以踏踏实实按照师父所说的去做、多学法为基础的。不断用法充实自己的头脑，逐渐将多年来形成的人的观念替换出去，脑子里法装的多了，遇事第一反应出来的，必然是法而不是观念，人的观念越来越少，修炼的路也就越走越正，反映在常人中那就是生活状态也越来越「顺」。

    修炼前的几十年，一直感觉生活很苦，从幼年开始来自家庭的魔难就很大，甚至在很小的时候就曾因心理压力太大而想要结束自己的生命。直到八十年代气功高潮时，由气功而接触到佛、道，知道了生命还有更深的意义，故其后一直在其中寻求能即世成佛的解脱之道。直到看了《转法轮》才明白了法轮大法才是我一直苦苦寻求的即世解脱的真法真道。多年来在气功、佛、道中寻求的疑惑，看了《转法轮》后都明白了。对师父书中讲的法理，升起了无限敬仰的心，发心做真修弟子。于是我每天按照师父的教诲看书学法，一遍一遍的读，有不理解的地方不多想也不用人心去探究，我觉的到该让我明白的时候自会让我明白的。

    修炼后心踏实了，常萦绕在心的是怎样跟随师父走好回家的路。虽然生活中的各种魔难依然没断，加上修炼中的过关等，这些在常人眼里看都是苦，亲人朋友说起来也都感叹我过的很不容易。可我自己反倒觉的很平淡，不再感到苦了，心里还常会有一种轻松愉悦的感觉。这个转变也是因为修炼后看问题与常人看问题的角度不同了，心理感受也就不同了。

    我深深体会到，信师信法就是最大限度的放弃自己，就是在走师父安排的路。

    安全的根本保障

    自九九年邪恶迫害法轮功以后，安全是每个大法弟子都会考虑的大问题。

    为寻找大法及师父的信息，我从二零零零年开始上网，当终于找到明慧网以后，知道了正法的含义和大法对正法时期大法弟子的要求，此后真正开始了履行正法弟子的使命。那个时候还没有现在的“自由门”等破网软件，对网络安全也一无所知，但凭着对师父的正信，多年来，我上网从来没有被封住过，偶尔上不去时，总会在一个偶然的机会有人给我提供破网的办法。

    也就是从那时开始，养成了每天看明慧网的习惯。多年来我一直是一个人「独修」，迫害前，可以在周末到小区炼功点参加一次炼功，从辅导员那儿得到师父的新经文。迫害后，炼功点没有了，和辅导员也失去了联系。所以那时明慧网就成了我与大法联系的唯一纽带，那是我万分珍惜的。我一直从明慧、放光明等网站下载各种资料，用来讲真相用。开始是下载文字资料自己编排，后来有了排好的单张、小册子，再后来又买了刻录机，下载音像资料编辑光盘发放。每天晚上做白天发，几年来从未间断。在师尊的慈悲呵护下，我这个家庭资料点一直运作的很平稳，从未出现过任何安全问题，发挥了大法粒子的作用。

    关难不难

    九九年邪恶迫害开始的时候，单位领导找我做工作，劝我放弃，甚至说哪怕只是表面表示一下也行，只是为了应付上级。因上级单位有文件，凡修炼法轮功的就不能在这个系统工作。对此，我当时的反应很平静，知道修炼人最后都会有这种严峻的考验，是每个修炼人必过的大关。

    于是我给领导们讲我修炼后身心的变化，表示理解单位的难处，但决不会放弃。有些话我可以不说，但不会说假话，因为我修的就是「真善忍」，如果可以说假话，就是直接违背了自己的信仰。领导也说知道我是道德高尚的好人，单位也想保护我，但上面有要求，特别是我当时还是所谓的「党员」，必须在支部会上表态，好给上面交差等等。那时，我思想中没有考虑过自己会不会失去工作，会不会被迫害等，只是告诫自己坚守着修炼的一念——无论在任何情况下都不能违背「真善忍」法则，因为我知道我的生命只为修炼而存在，而且师父就在身边。所以每天很平静的该干什么还干什么。

    到开支部会的那天，我刚说几句，就被同事把话抢了过去，大家你一言我一语的打岔，结果会很快就散了，什么事情也没发生。表现形式是单位各级领导都出面保护我。但也留下了很深的遗憾：当时旧观念在自己头脑中根深蒂固，只把其当作最后的考验，只想到过好最后的关，不知道证实法，在会上没能堂堂正正的正面维护大法。后来看到那些早期就站出来义无反顾维护大法、证实大法的同修们可歌可泣的壮举时，心里非常惭愧。

    二零零四年，《九评》发表后，我想必须公开表示与邪党决裂了。以前虽早有此念，但一直只把其当作一种组织形式，心里并没有太重视。看过《九评》，了解了其邪灵本质后，认识到决不能再在这个邪恶的组织中给其增加能量，故在单位公开表示了退出。当时邪党正要开始所谓的保鲜运动，据说上面要求很严，发了多种学习资料，要求不可缺席，必须学够多少时间，且每人必须写多少字以上的体会上交等。

    所以我公开表示退出、不参加其一切活动后，单位领导觉的压力很大，多人找我做工作，甚至明确表明会因此而被迫害等。我知道这里面有人心的因素，也有旧势力妄图钻空子迫害的因素。那些日子，虽然心里也感受到一些压力，但心里时常想到的是师父在《美西国际法会讲法》中讲的这段法：「所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。」

    我知道邪恶什么也不是，作为一个修炼人，只要保持正念，迫害根本就不会发生。所以无论领导还是同事，谁找我谈我都直接表达我的看法，并将其作为讲真相的一个机会，送「九评」光盘给他们，劝其也退出邪党，心里很平静的照常工作。结果没有人再找我学习、谈话，第二年人事部告诉我，已悄悄的给我办完了手续。

    在邪党迫害大法这九年中，这两个关应该说是比较关键、比较大的了，但都很平静的过去了。从中也证明，作为一个修炼人，无论在任何情况下，都能想到师父想到法，放下自我，就冲破了旧势力的安排，一切幻象就会烟消云散。其实修炼中出现的所有关难、考验，也就在检验我们信师信法的坚定成度。

    彻底否定旧势力

    修炼中要消业，会体现在方方面面，经常会以「病」的形式反映出来，使人感觉这么不舒服那么不舒服的。修炼初期消业反映比较强烈，到后期出现的比较少，反应也不太大。但二三年前，却突然出现了一次很大的「消业」。

    大概是零五年的一天，丈夫病重手术后出院回家，带回来几箱理疗用药品。中午病人睡觉时，我整理东西，在弯腰搬动药品时，忽然就听腰部嘎巴一声，腰马上疼的动不了了，因我修炼前腰有毛病，所以当时第一念是消业。于是慢慢挪到床上，休息了一下，小心的试着活动活动，感觉还是动不了。心里有些着急，躺在那儿开始想东想西，想丈夫刚刚出院需要照顾，想三件事不能耽误，想修炼多年忽然这样了，常人会不会对大法产生不好的想法，怎么和别人解释等等。想着想着感觉不对劲了，想起了师父在《二零零三年元宵节讲法》中讲过：「除了新学员外，师父从九九年“七?二零”以后，就没有给你们制造过任何个人修炼的关，因为你们的个人修炼全面转向到救度众生、证实大法上来了。」

    心里豁然明白了，现在这样动不了的状态，什么也干不了，直接影响到大法的形像，影响到救度众生，证实法，肯定不是师父安排的消业，一定是旧势力的迫害。想到此，我强撑着起来发正念，在心里彻底否定旧势力安排的一切！忍着疼炼功，虽然一些动作好象做不太到位，但一至四套动功做下来，腰竟然可以慢慢的活动了，于是更加坚定了否定旧势力迫害的一念，不承认它演化出来的一切假相，心从腰上挪开了，象往常一样，该做什么就做什么，虽然不象以往那样利落灵活，但慢慢做，啥事也没耽误，甚至家人都没看出来我有异样。晚上坚持炼功、发正念。第二天基本就恢复如常了。这个过程，又一次证明了师父所说：「弟子正念足　师有回天力」（《洪吟二》〈师徒恩〉）。

    平时身体也会有不舒服象是「病」的感觉，每当此时，有意不顺着这感觉走，在发正念时加上一念：「是师父安排的，再苦再难也承受，如果不是师父安排的，一丝一毫也不承受，坚决否定。」照常做事，只当其不存在，一般很快就会过去。也从未因此而影响过正常的生活和工作，更没因此而耽误过做三件事。

    坚信师父的安排都是最好的

    师父为我们开创了在常人中修炼的路，要求我们最大限度的符合常人状态修炼。所以在生活中会受到方方面面常人心的影响和干扰，特别体现在对待孩子的教育、前途等问题上，因为这是家族关注的重点。在我修炼的这十几年中，经历了孩子几次升学及毕业、找工作的过程。

    对孩子教育我一直采取因势利导，凡关乎他事情，都是和他商量，尊重他自己意愿的。在升学等重大问题上也是亦然。九九年以后，形式发生了很大的变化，这期间正值孩子高中，直接牵扯到考大学的问题。当时各学校都在搞所谓的反大法签名，我在明慧网看到这个信息后，知道孩子的学校也在所难免，鉴于当时形势的严峻，不签名也许意味着迫害，不许考大学等，网上多有此报道。面对这个情况，我心里很坦然，知道人各有命，知道每个人都要自己选择未来，更知道师父在安排着一切。所以平静的把这个情况告知孩子，并和他一起分析签名与不签名的利害关系，让他自己抉择。

    我得法后，曾给孩子看过大法的书，也一直在用大法的法理教育他，虽然他没有走入修炼，但「真善忍」的信仰已经在他心里扎了根。所以在这关键的时刻，孩子作出了自己正确的选择：拒签。当他从学校回来告诉我的时候，我心里很是为他高兴！我想，一个孩子能够顶着这么大的压力，如果不是大法在支持着他，如果不是师父在默默的呵护着他，是很难做到的。至于后果是什么？我们都没有去想，坚信师尊的安排都会是最好的。

    后来学校追查，被班主任化解了。对孩子没有任何影响，照样参加高考，考试中可以说是超常发挥，成绩也出乎意料的好，考上了他自己心仪的重点大学。

    到孩子临近大学毕业找工作时，很多人常在耳边说，现在工作不好找，家里要提前下手，托关系找人。对此我只是呵呵一笑，心很平静，和家人探讨时说，找工作也不必心急，工作师父早就给安排好了，该找还去找，只不过是在走这个过程，想想孩子的高考，想想家里这几年经历的事情，不就是最好的证明吗？对此，家人孩子都很认同。孩子也只是正常的投简历、参加面试，结果很快就找到了现在的待遇较好的外资企业工作。于是很多人羡慕，说我们命好。

    这两次关于孩子终身大事的圆满结果，也让家人更加认同大法的超常和神奇。甚至连身边熟识的同事朋友也都说是因为我修炼了大法给家里带来了好运。

    修炼多年来，我切身体会到，信师信法体现在方方面面，作为一个修炼人，真能把人心放下，心不再牵扯在常人琐事上，做到按照师父的要求，做好三件事的时候，不只我们修炼本身师父有安排会保护，我们家里的一切，亲人的一切，甚至所有相关的事情，师尊都给安排了最好结果。


正念正行　走好正法修炼之路

    文／大陆大法弟子 新洁

    尊敬的师父好！

    各位同修好！

    我是黑龙江省的大法弟子，是一名教师，几年来在工作中实修自己，利用工作向老师和学生讲真相，在这过程中彻底转变人的观念，在正法修炼中熔炼自己，开创一片“蓝天”。

    一、按“真善忍”标准要求自己，以实际行动证实法

    我在单位时刻按“真善忍”标准修炼，严格要求自己，用实际行动证实大法。

    我曾经被非法关押四次，单位先后换了三个校长，我相继跟她们讲真相。他们后来不再参与迫害大法弟子，都能主动保护大法弟子。

    1、坚决不写保证书，正面讲真相

    第一个校长对我的所为开始不太理解，就认为我犟，怕我影响她的工作。在我被非法关押期间，到看守所劝我，几乎就是求我，为了家，为了工作，你就写个保证书吧！我无论怎样都不动心。回到单位也经常要求写保证，我就是不写。一次教育局要求炼法轮功的都要写保证书，校长找到我，我也知道这是对我的一次考验，我坚决不写。她把我叫到办公室，大发脾气：上边布置的，让你写个保证书，你就写一个吧，以后就没有事了。你这样不是给我找麻烦吗？我不上当，说：这个保证我不能写。我“不修炼”做不到，修炼人要做到真，不能撒谎。她很生气，认为我不支持她的工作，我说：校长，我不是跟你过不去，也不是为难你，这样吧，教育局让我写的，那我就去找教育局解释。她一听，同意让我上教育局。我心想：我正好去讲真相呢。于是我写了一张纸，大概内容是：我做好人没有错，我信仰什么是我的自由，我没有犯法。我不写保证书的原因是，我是教师要为人师表，要说真话，不能撒谎。不然我无颜面对学生。我写完以后来到教育局，交给了主管领导，当时没有怕心，就是堂堂正正的，结果他看了以后什么也没说，还很客气的唠了几句家常话，就让我走了。我知道只要正念强，邪恶干扰不了。校长认为很大的一件事，就这样过去了，事后校长也说很佩服我，敢说真话，也承认信仰无罪，告诉我好好修。

    2、干好工作，用实际行动证实法

    师父法中讲到大法弟子在哪里都是好人，做的好就是在证实法。

    第二个校长来我校以后，没有敢让我教课，让我打字，我想：无所谓，正好我还想练习打字，将来为证实大法用。这一念也真起了作用，我一年多的工作就是打字，每天打很多字，打字速度越来越快，同事求我打，我从来都不拒绝，借机会跟他们讲真相。领导让我打的字我都以最快的速度打完，有时迎接检查，中午都不休息，但是我从来没有怨言。在打字的同时我也及时清理邪恶，有的时候校长写的材料和主任写的材料经常有关于法轮功不好的字样，只要我看到，一律不打，毫不犹豫就是删除，不许邪恶干扰，结果校长什么也没说。一次主任的材料里又有法轮功的字样，我删除后告诉了主任，并说以后不要写这方面的内容，她说是校长让的，删了怕不行。我说：没有事，校长不会说你的。结果什么事都没有，后来我悟到：修炼人说话是有能量的，说没有事就没事。再有一次大队辅导员的宣传稿里有法轮功的字样，我当着她的面给删除了，说：以后不要这样做，对你不好。我都没有给机会让她说什么，过后我又多次跟她讲真相，并退出了邪党组织。从此以后，我们学校所有的材料里不再有抵触法轮功的内容，清除了另外空间的邪恶因素，用实际行动证实着法。

    由于我跟同事关系相处的非常溶洽，看到我的工作这么辛苦，量这么大，几个年龄稍微大一点的老师主动找校长，说：校长，你得心疼她，她太累，全校所有打字任务都给她，我们老师求她也帮忙，工作量太大了。事后校长找到我：你的人缘也太好了，大家都心疼你了，这样吧，把你的工作减掉一半吧。在谈话中，校长跟我说：我很佩服你，你做到了。在这位校长刚来的时候曾经派人监视我，跟踪我，后来她说：我也不看着你了。特别是到了所谓敏感日，她就主动找到我，让我躲一躲，可以给我假，跟它（共产邪党）干不起，我说：没有事的，我又没有犯法，不敢抓我。

    3、要罚金，讲真相

    还是第二个校长在的时候，我悟到要找回邪恶绑架我时的所谓罚金，同时在这个过程中向他们讲真相。悟到立刻行动，我找到校长说明了我的想法，她让我写一份说明材料，上报到教育局，局长看了，开会商量让单位帮我找，于是我们单位副校长开始帮助我找。那段时间，副校长领着我到当地派出所、“六一零”、公安局要钱，看到他们就讲真相，校长也帮我说话，说我干工作如何如何好等等，“六一零”主任一看单位领导都出面了，于是就签了字，我拿着票子去找公安局，因为钱在公安局，不给，我就发正念，直接找局长，局长还是不给，态度很生硬。后来校长给我出主意去找市委书记，我真的找到了市委书记，他找到“六一零”主任了解情况，决定给我。可是到了公安局还是不给，我就天天去公安局要求见局长，正好近距离发正念，在这期间同修也帮我发正念。经过了大约一年多的时间，最后我的六千元钱才要回来。在这个过程中我跟当地派出所所长有一次正面讲真相一个多小时，效果非常好，我直接说：所长，你看你桌子上那么多案件，没有一个是法轮功干的。还有我跟“六一零”主任讲了两个多小时，让他们正面了解修炼人，劝他们不要迫害好人。还有我先后找到教育局局长，副局长，党办主任（主抓迫害法轮功的）讲真相，效果都很好，一次党办主任说：你的情况我都知道了，你们校长说你有多好，工作任劳任怨，活动积极参加，我是学历史的，以后我们多沟通。

    通过要罚款，我有机会跟很多直接参与迫害的单位和个人讲真相，他们相继都摆放了位置。

    4、正念正行，破除邪恶的干扰

    我校来了第三位校长，刚来不久，各校实行聘任制，要求老师签三年合同，教育局也借机会想变相迫害法轮功，其中有一条就是炼法轮功的必须写保证才能聘任。我单位合同书上出现了不炼法轮功的字样，我坚决不签字，校长找到我：这个合同大家都一样，也不是针对你的，你为什么不签字？我说：因为里面的内容不合理，有不炼法轮功的字样，我不签。看我态度坚决，劝我也没用，于是就动用了我的亲朋好友，先后找到我的哥嫂来做工作，教育局我的朋友来我校做工作，还有我非常要好的同事来做工作。都是同样的话：不签字就意味着下岗。

    我知道这是对我的最大考验，我回到家里，跟丈夫说了，丈夫说：胳膊拧不过大腿，不能没工作，还是签了吧。我也说：要不我就借机会办个内退或者买断，这样就不用签字了，校长也找到我说如果不签字办个内退也行，还能开支。可是年纪轻轻的办内退，理由只有一个：就是有病。可是我修大法是没有病的，这么做就是在撒谎，还是不符合法，不行，不能这么做。这还是遇到矛盾绕着走了，没有正面面对，走得不正啊！

    通过学法，我认识到了，以上种种所谓的办法都是弯路，是在用人的办法对待，修大法就是修去人心，最后走向神，矛盾来了不能用正念对待，就等于你没到标准。而且修大法是有福份的，不应该失去工作，同时我也找到了自己的不足，还有利益之心，怕失去工作，这也是严重的私心。其实正法时期大法弟子做事首先应该想到的是证实法，救度众生。

    法理清晰了以后，我已经知道怎么做了，无论怎样都要想到救度众生，观念转变以后，环境就变了，谁来劝我我就借机会讲真相，揭露邪恶。校长一次次找到我，另外空间的邪恶控制，变换不同的方式，表面上还是为我好，帮我出主意等，我都不动心，最后校长问我，如果你因此失去工作你认不认？我说：我坚决不承认，告到中央去我也不怕。因为如果我工作干的不好不让我签合同，这我认，可是就是因为我的信仰而让我下岗，这是对我的人权的侵犯。这时我早已经下定决心坚持到底，正念对待。

    这样拖到了最后一天我也没有让步，这一天都已经下班了，我刚要走，校长在教育局来电话了，让我在单位等一会儿，校长从教育局把所有的合同书拿了回来，对我说：我在教育局和领导商量了，我们让步，把要求不炼法轮功的字样全部删掉，你签不签字？我说：我签，我不签是因为不合理，我不是不要工作，我也要养家糊口。在这一刻，我真的感到了大法的神奇，佛法无边，是师父看到了弟子的正念，帮弟子化解了这一切。正如师父法中讲的：“弟子正念足师有回天力”（《洪吟二》〈师徒恩〉）。而且我还体会到，只要大法弟子正念足，师父给我们的都是最好的。

    就这样当天领导加班，把合同书全部改了，去掉了所有不炼法轮功的字样，第二天我也就大大方方的签了字，又一次证实了大法。有一个新得法的说：法轮功又赢了。同事们也说：行，了不起！

    有一天我看到了原来我校的校长，才知道我这件事轰动很大，各校领导都知道了，她说：你也太较真了，不为我们领导考虑。我说：什么事情都可以商量，唯独修炼不可以应付，想修就好好修，不修就罢，这边修着佛法，那边撒着谎，这不是真修。她听后没有再说什么。

    这时我想到了师父的讲法：“你能冲破这一切，你就能够走向神。所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”（《各地讲法七》〈美西国际法会讲法〉）

    二、加大力度，扩大讲真相范围

    1、正念清除干扰，接触学生讲真相

    我在单位将近一年多没有教课，这样没有机会接触学生，我也很着急，我把想法跟同修说了，她说：你发正念清除干扰，求师父加持。我有所启发，我开始发正念，求师父帮助。说来也真神奇，寒假开学校长就让我教课了，我先是教四个班的课，我就找机会跟学生讲真相。在这期间也出现了一些干扰，但都是化险为夷，师父帮助我化解了。

    A、在二零零四年里，由于自己忽视了学法和发正念，干事心强，自己的空间场不纯净，被邪恶钻了空子。我在班级跟学生讲真相，家长知道了，第二天家长在校门外聚了很多，要来找学校，还要找教育局去告我，当时事态真是很严重，我校主任到校门口劝退了家长，告诉他们这个老师特别好，对学生特别有耐心等等，当时家长就撤了，但是他们还不罢休，继续联合要找，我单位领导亲自找到我，说这个班你不能教了，我们领导尽量帮你平息，但不知道事态会发展到什么样。

    在这期间，校长找到这个班的班主任，让她来做家长的工作，还有校长与外校的一位校长沟通共同商量解决的办法，其实这位外校领导已帮我做家长的工作了，还帮我出主意。

    还有我校的普通老师听到以后，也是积极想办法保护我，有几位老师下班后去找认识的家长，劝他们不要参与，跟他们讲真相，其实他们都是刚刚对大法有一些了解，但都能主动保护我。

    我把这件事告诉了当地同修，同修立刻行动起来，帮助我发正念，有的到校门口，有的直接到一个带头的家长店铺，对着他发正念，最后发的这个家长直拉肚子，他们夫妻两直发毛。及时清除了另外空间的邪恶。结果家长有二十七人退出了十多个，就剩下大约十人来到学校，校长也比较正面的保护了我，最后使事情不了了之。平息了这场风波。

    在这个过程中，很多人摆放了很好的位置， 同时也体现了当地同修整体的力量。

    B、还有一次一个学生的家长是警察，因我跟学生讲真相，警察找到学校，反映我的情况，也被校长劝回去了。事后校长派主任找到我，告诉我注意安全，我借机会找校长讲真相，我说：我来看看你，让你担心了。她很感动，说：你还没有看出来吗？每一个人都真心关心你，保护你，你自己要保重。我说：我会的。在这期间这个班的班主任也主动做家长工作，我也给家长写了一封信，告诉他我是真心为学生好。

    C、还有一次一个学生听到真相以后，回家就到处找书，说要学法轮功，不明真相的家长气坏了，就想举报，被我单位退休老师赶上劝回了，然后立刻找到我，我意识到了这些都是干扰，但同时我也找到了自己的不足：空间场清理的不净，被邪恶钻了空子，我赶紧发正念清除另外空间的邪恶因素，发出一念：即使我有漏，也不允许邪恶迫害，我是师父的弟子，走师父安排的路。

    后来我校原来的三位老师（两位已经退休，一位转到外校）帮助我把这件事平息了，她们商量把这个学生转走，于是找到另外一个学校的校长，再做家长工作，在“五一”长假期间就把这个学生转走了，开学上班没有事了。我听说孩子转走了，也感到很遗憾，只有加持一念：孩子一定没事。

    类似以上干扰还有一些，但都是有惊无险，因为我平时跟同事相处的很好，他们也明白了真相，所以有时候同事们直接就把家长打发走了。通过以上几件事，我悟到：一切都是师父在做，讲真相没有错，但是不能忽视学法，自身要同化法，在法上要不断提高，平时一定要多发正念，及时清除另外空间的邪恶，不让邪恶钻空子。

    由于四次被绑架，加上讲真相屡屡出来干扰，我不知不觉就出来一些怕心，一度使讲真相，特别是面对面讲真相有了障碍。很长时间不能突破。

    于是我学习师父的讲法，特别是正法时期的新经文，与同修切磋，明白了法理，大法弟子讲真相，邪恶是不敢干扰的，只是要把握做事时的心态，多学法，保持强大的正念，这样是绝对没有问题的，不要被人的表面的假相迷惑。通过学法，渐渐的，我找到了怕心，也突破了怕心，升起了正念，继续面对面向学生讲真相。有时候一天能退十多个。有的不退也记住了法轮大法好。

    2、转变人的观念，突破讲真相方式：直接在班级讲

    随着不断学法，我不断在法上归正自己，去掉怕心， 正念越来越强，继续面对面讲真相。

    由于我接触的班级少，有些学生还是没有机会听真相，这一点我也很着急，我就求师父加持，不久我就教全校的学生了。

    每天都能有学生明白真相，但是，全校有一千多学生，如果不能在班级讲，还是很慢。而且一些不经常跟我接触的学生还是没有机会听真相。随机讲还是有点局限。

    于是我开始尝试在班级讲真相，用不同的方式，有时候开门见山就讲，有时候在讲课过程中往这方面引导学生，如，一次有个学生说某某同学老好撕传单，我顺便讲，撕完传单楼道里都是纸，这样不卫生。还有有的传单内容非常好，你们可以看看，不必撕掉的。我借机就讲我也看过法轮功传单，内容非常好，提醒同学不要撕，你看完可以放到窗台上或楼道台上。有的学生开始说法轮功不好，我就说：同学们，你们不知道我也炼法轮功吗？法轮功非常好，教人按着“真善忍”去做一个好人，还能使身体健康。接着课堂气氛开始活跃，学生们有好多问题要问，我就简单的解答。（因为不能占用太多的课堂时间）最后问学生：老师对你们好不好，你们喜不喜欢老师？学生异口同声的说：喜欢。我借机告诉他们要保护老师，好人不应该被抓，替老师保密。这样一个班级的真相就讲完了，再有想深入了解的就找机会单独讲。

    这样下来，我到目前为止，全校大多数班级我都讲过真相了，效果非常好，在这个过程中也突破了很多观念，去掉了很多人心。有时候人心也往上返，以前在班级讲都出危险了，这回可要注意了。转念又一想，加强正念，人在世证实法，不怕，我就是要救人。

    我平时也注意自己的言行，对每一个学生都好，面带微笑，说话注意语气，善心，真心为别人好，不打骂学生，不收礼，不说讽刺挖苦话，总之学生感觉你特别善良，容易亲近，学生不跟班主任说的话都跟我说，我总是耐心的跟学生讲道理。我一到班级上课学生就大声喊老师好，有时候还鼓掌，特别受欢迎，有时班主任都说：学生可喜欢你了。我为了避免矛盾，就告诉学生，我再来上课你们不要鼓掌了。可是他们经常忘记。有时候我跟他们讲真相，他们回家跟家长说，家长说不好听的，他们都不让，跟家长辩论呢，就是相信老师说的。

    3、转变对校长偏见

    第三位校长来的时候对大法不理解，遇到事情胆子很小，几次拿工作要挟我，逼我妥协，给我设了一些关，我都过去了。通过几次事情过后，她说我也锻炼出来了，不再害怕上边的压力了。其实是操控她的邪恶因素没有了，人的善念也返出来了，明白的一面起了作用。

    但是我对校长还有个观念，觉的在常人中做事不太讲方法，领导当的没水平。经常看她的缺点，有时同事议论我也跟着议论一番。后来我意识到这样做不慈悲，她也是一个有救的生命，我为什么不去珍惜呢，自此我给她加了一念：你也是一个有救的生命，我一定要救你。从此善心，善念对她，有机会就跟她聊，最长时间能谈到两个多小时。我不断用正念改变着她。渐渐的她变了，工作态度，为人的方式都在变，她也说相信善恶有报，说她也信佛，人就是应该善良。有时候跟她说：不失不得，她非常接受。就连单位的同事都对校长另眼相看了，觉的她改变了，越变越好了。

    在奥运期间，邪党为所谓的保奥运，教育局又开始给学校施压，让领导看着我，或者让片警看着我，副校长没有答应，告诉了校长，校长就说：我们经常跟她沟通就行了，不能让片警知道，万一她被抓就坏了。就这一念就非常珍贵，两位校长为我着想，想办法保护我。

    三、正念解体邪恶

    零六年，我们当地恶人绑架了几名大法弟子，当天我给其中一人打过电话。但我不知道他被抓，晚上同修突然给我打电话，告诉我说：他的家属跟“六一零”主任吃饭，他点名说要抓你，家属听到了马上告诉同修，通知我躲一躲。我听了以后也有点心态不稳，但是又不了解事情经过，我当天来到同修那里，跟同修切磋，这才知道确实有这回事。怎么办？邪恶点名要抓我，肯定是我有漏啊，可能电话里有监控等等，但转念又一想，不对，不能顺着邪恶的想法想下去，这时承认旧势力的安排。这时同修说：暂时躲一躲吧，这不是怕。还有的说：不能躲，师父法中不是讲了吗？“邪恶躲坏人逃”（《洪吟二》<预>），我们要面对邪恶……等等说了很多。但是最后决定的还是我，我的思绪也很乱，马上就要开学了，不上班请假吧，没有理由。还有修炼的路一旦不正就会带来很多麻烦，影响讲真相，长期不上班那将意味着流离失所，这条路不正啊！不行。

    我开始静心学法，学完法发正念，再找同修切磋，让他们帮助我在法上提高。我找到几位同修，谈到我的修炼状态，他们马上不客气，给我指出那么多的不足：执著自我，有高高在上的心，象常人的领导似的，听不進去别人的意见，语气善心不够，有干事心、显示心等等，找出一大堆，哇，这么多心不去，邪恶在另外空间虎视眈眈，这些心就成了邪恶迫害你的理由。我深挖自己，这些心确实多多少少都存在，有的心非常严重。如果长期不去，也会影响当地同修的整体提高啊！我认识到了问题的严重性，主动找到当地的协调人，当众曝光，向内找，决心去掉人心，走师父安排的路。师父《二零零四年芝加哥法会讲法》中说：“我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”

    我坚定的告诉同修们：虽然我有漏，但也绝不是邪恶迫害的理由，邪恶想抓我，那是旧势力安排的，我不承认，邪恶说了不算，我是师父的弟子，谁也不配考验。我要在正法中归正自己。我已经决定了，不躲也不藏，发正念清除、解体邪恶。

    结果邪恶一点动静也没有了，既没有找我，也没有人问我，就象什么也没发生一样。我又一次体悟到法的威力。对慈悲伟大的师父的感激之情无以言表。

    四、积极参与当地协调，整体提高整体升华

    我们地区大法弟子很多，由于邪恶的迫害，大法弟子之间有一种间隔，沟通的少，没有形成整体。记得零三年的时候，有一些同修主动提出参与整体协调，把当地大法弟子连系起来，经过一次次的切磋、交流，很快我们当地大法弟子形成了整体。这些年来，无论在营救同修方面，揭露邪恶方面，还是整体证实法的事情，大家都能互相通知，互相配合，很快形成整体，而且能够定期组织交流，切磋，在法上共同提高。逐渐大法弟子的间隔打开了，越来越多地同修参与到集体学法的环境中来，大家互相鼓励，在修好自己的同时，还不忘记叫醒身边的同修，大家共同提高。

    在大家交流过程中，邪恶也是想尽办法干扰，我们也一次次破除了邪恶的安排，有的时候，大家定好了那天切磋，结果我晚上就做梦，梦中出现大法弟子被抓，非常清楚，这样的梦出现了很多次，但我都用正念解体了邪恶，我醒来以后第一件事就是发正念，解体一切干扰因素，白天照样参加交流，结果什么也没发生。其实很多都是假相，就看我们怎样在法上认识，也有一些干扰是针对人的怕心来的，如果悟不好就是上了邪恶的当。

    当然我们在人的表面也非常注意安全，尽量在话吧给同修打电话，有事尽量当面通知，不用打电话，手机不交叉使用等等，但是手机也是可以用的，只要我们善用，正用就没有问题，也可以成为我们救度众生的法器，给它加持正念。总之我们当地同修不断在法中归正，整体配合，整体提高，更好的做好讲真相，救度众生的大事，完成我们的史前大愿。

    以上是我几年来的一些修炼体会，不对之处敬请同修慈悲指正。


随师正法　正念正行

    文／大陆大法弟子

    尊敬的师尊好！

    各位同修好！

    我和丈夫是九八年、九九年先后得法的，幸遇师尊慈悲苦度。使我们一家人能在大法中平稳的走到现在。用人间再丰富的语言，也难表达师父对弟子的无限慈悲与呵护。

    進京护法　还我师父清白

    二零零零年十二月二十三日下午，我们和本地同修一同進京护法。为避免邪恶堵截，能顺利到达北京拉开横幅，救度众生，证实法。我们一行打出租车，经过几站地后乘坐通往北京的火车，二十四日上午十点左右顺利到达北京站。站前便衣警察很多，觉的那里的空气都凝固了，邪恶极其疯狂。我们一行四同修机警的来到天安门，走到小吃部简单的吃了口饭，相互切磋，调整好心态，于二点左右進入天安门广场。这时的天安门，遍地是警察、便衣，警车排队呼叫着抓捕大法弟子。我们走入天安门中间时，四人一同打起“法轮大法好”的横幅，我们从心底发出呼声：“法轮大法好！真善忍好！还我师父清白！还大法清白！”这呼声响彻寰宇，震慑着邪恶，救度着众生！

    这时，一群邪恶的警察手提胶皮棍从四处疯狂的跑过来，野蛮的从我们手中抢走横幅，挥舞着胶皮棍猛击同修的头、肩、背部，还有的用脚踹，用手猛拽大法弟子的头发，把我们强行拉入警车内。我们从车里不断的听到大法弟子在天安门打起横幅高呼“法轮大法好！”此起彼伏，那情景振奋人心，无比壮观、催人泪下，唤醒着众生。一会警车装满了大法弟子，把我们拉到天安门前派出所，关進一个大铁笼子里。那里装满了来自四面八方的大法徒。大家一起背《论语》、《洪吟》。被抓的大法弟子一批接一批，铁笼子装不下了，不报姓名的大法弟子，他们用大客车分车分批送往北京各周边县、区派出所。

    不配合邪恶　堂堂正正走出看守所

    到了派出所，一个人一个屋，公安局局长、派出所所长、警察轮番提审大法弟子，让大法弟子说出姓名、住址。当时我们在法中悟到：绝不配合邪恶，不报姓名住址，在邪恶的心脏解体邪恶，证实法。据说，当时大法弟子進京护法的每天多则几十万，少则上万人，监狱根本装不下。恶人用尽邪恶的手段，一、用酷刑逼、用假善引诱让大法弟子说出姓名遣返本地；二、专派各地公安局驻京办事处的人员到北京天安门或派出所认人。不报姓名的大法弟子按顺序编了号。

    我被关押在北京房山县看守所里，一天关進几批人，很拥挤。我们来自各地，所以相互非常珍惜师尊给我们安排在法上交流升华的机会，各自介绍本地区的证实法形势和在这里应该怎样证实法的体会。我把师尊《北美大湖区法会讲法》带了進去，其中有三个大法弟子刚从这里绝食三天放出去，接着到天安门证实法又被抓進来，他们还和我们继续绝食，和监狱警察讲真相，证实大法。并领我们学经文，背《论语》和师尊《北美大湖区法会讲法》。每天坚持集体炼功，我们深深体悟到，在这邪恶的环境下能坚持集体学法炼功，这是大法弟子不畏强权欺压，前赴后继的讲清真相、证实法开创出来的。

    到第三天监狱没有放人的消息，我们就问警察，大法弟子没有罪为什么还关在这里？要求立即无条件放人。七天到了还不放人，大家切磋，我们不能承认这种迫害呆在这里，立即回到家乡把本地同修带出来证实法。元旦那天警察在开联欢会时，我们被关押在狱中的大法弟子放下生死，强烈要求放人，行动震惊了邪恶，看守所联欢会没有开成，大约有二十几名警察冲進监室，然后把大法弟子分散到小号，屋里只能装三、四个人，第二天将大法弟子一个一个的放回家。

    我是第十天半堂堂正正走出北京房山县看守所的，十天半食水未進，却精力充沛，当取自己的物品时，公安局长说：你们不是神也是半神，十多天不吃不喝还这么有精神，真行！三名警察开着警车把我送出县城，来到车站点，晚上坐十一点多钟的火车回到家乡。那天家乡的雪下的好大，天很冷。一开家门，一看丈夫比我早一天回家，他被关押在北京门头沟看守所，一直不报姓名，绝食九天半，也是堂堂正正的回到家乡。丈夫在监狱里，回家的路费被狱中的犯人强行翻走，他回家坐火车时没钱买火车票，正想往家里打电话时，就碰到了被非法关押在一起的同修也出来了。他把老母亲临行前给他证实法的钱，给丈夫买了车票，并吃了饭。感谢这位可敬的同修及他的母亲，更感谢师尊的慈悲安排。

    信师信法　就走师尊安排的路

    二零零一年十二月底，协调人和我丈夫商量，本地区要成立个大法真相资料点，现在缺人手，准备让我们夫妻同修去做。丈夫二话没说，一口答应了。回来我俩就开始收拾东西，把家里的被、褥打成行包，把仅有的米、面、油、白菜都装好。我心想，到那里尽量节省时间与资金，在生活上不花资料点的一分钱。能用的着的就带上。

    十二月三十日，丈夫与同修买回机器和纸。从那一天起至现在我们夫妻俩一直走在师尊给安排的做资料、救度众生的路上。

    二零零一年间是邪党迫害大法弟子和资料点最猖狂的时候，每天都有大法弟子被抓，甚至资料点被破坏。开始做成的资料，协调人怕我们有怕心，说把做成的资料拿到他那去，当时丈夫说：放在这吧，用时再拿。我明白，同修之间都是为对方着想，修的是无私无我。可我的怕心很重，只要机器一响，我的心就怦怦的跳个不停，但是，为了众生得救，我心一横，“生无所求　死不惜留　荡尽妄念　佛不难修”（《洪吟》〈无存〉）。最后，在师尊的加持下，渐渐的一天比一天成熟了，怕心也少了。

    不长时间，协调人被非法抓捕，他所在的资料点也被破坏。又换了一个新同修和我们联系，可不几天，这位同修也失去了联系，直到同修被迫害致死我们才知道。还有很多不认识的同修被绑架。那些天我们为失去好同修而痛心。

    一天，一位同修来告诉我们，说现在邪恶还在找资料点，排查住户，让我们加强正念，保护好资料点。有一天中午我们正做菜，突然听到门外有一个女的和几个警察，好几个人不是好声的咣咣敲门，我们停下做菜，听着外面的动静。有人说：没在屋，也不会走的太远……。十多分钟敲门的人走后，我俩吃晚饭，边抓紧完成手头的资料，边计划着下一步怎么办？最后决定先离开此地，在外面观察一下。我们在外面定期和同修联系，不能耽误证实法。有一天，一个警车停在资料点门前，有警察从我们住的门口往车上装东西。而且装的东西和我们室内的一模一样。心想，邪恶开始下手了，是不是把室内东西全装走了？后来，观察前面的窗玻璃也打碎了。怎么办？只有進去才能看个究竟。于是，我丈夫在外面观察，我和另一位男同修从窗户观察认为里边不象有人，走進门口，一看门上还有留条，电话号，自称是租房号，但电话号根本不是。是公安派出所留下的。取下纸条進了屋，仔细一看机器和物品都在。我们明白了，警车搬东西是魔演化的假相，利用我们未修去的怕心想把我们吓住。可是，我们是走在神路上的正法徒，前面的路不管怎样，多艰辛、多艰险，就走师尊安排的路。最后决定，尽快把机器搬出来。当时，同修说了一句： “原来这里也是资料点，被邪恶破坏，同修被抓，那位同修正念闯出”。

    第二天丈夫和一同修進屋收拾东西，让我在外边观察。四月份傍晚很凉，路上人很少，可就在附近有两个象公安打扮的人，还有一台摩托车，两人站在路边足有一个小时多不动，后又增加几个人。我想应该告诉他俩一声，我進屋和他俩一说，同修说怎么不早说哪？于是放下手里的活往出走。此时，从邻门出来两个小伙子出门就喊：干什么的？抓住他！同修见势就跑，我随后也跟着跑，还摔了一跤。跑了很远站住了，一看丈夫没上来，我俩就认定他被抓了。同修还一个劲的埋怨自己，很内疚，我俩四周找啊等啊，认为无望了才走。结果，当时丈夫在后面没跑，看是两个大小伙子开玩笑。又开始進屋收拾东西等，他也没吃饭，然后在那屋里等我们一天一宿。第二天晚上我们正为他发正念时，他敲门时谁也没动，我一下听到他的喊声！我说他回来了，我激动的跑出去。

    他的嗓子累哑了，和我说经过时，我问了丈夫很多，可丈夫没有一句埋怨的话。我看到了他那颗无私无我的心。我们给同修打电话，同修去接我们时，他握着丈夫的手好高兴，好高兴。只有我们相互明白，我们每次分手，都从心底里祝福：下次还能再见。（我说这话，那时资料点的同修都能体会到这意味着什么。）丈夫告诉同修找车拉机器，同修说：这么晚能有车么？我说：师父会给我们安排的。他俩同声说：对！同修和我丈夫到出租车点，果然有一辆车停在那里，车里没人，他俩喊了几声，从不远处走来一人，说今天到饭店吃点饭，不然早回家去了。同修俩人会意的笑了。

    东西装好后，我与另一女同修坐车里，男同修说了句话：大意是：“嫂子，本应我跟车，可车里坐不下了。”我看他穿着单薄的衣服坐摩托车很不是滋味，便说：那你可冷了呀！我又下车告诉丈夫无论发生什么事情，也不要下车。（现在想来，当时没意识到这也是承认了迫害。）当车行驶到半路时，被公安交警把车给拦截住了，警察拿着大手电筒上车上四下照着，检查有十多分钟，因司机证件没带，罚了款。当时坐在车里的同修等着焦急地说：这怎么办呢？我说：没事，这是在等他们俩呢！这时我才体会到：临上车前那位男同修说那句话的含义。在那非常恐怖的邪恶形势下，随时可能会发生意想不到的事情要面对。

    真的，我在警察的众目睽睽下没有丝毫的怕心。我明白了，一切都是师父在做。我一路上发正念，请师尊加持。到达目地地的时候，他们两人也同时赶到了。我们向伟大的师尊合十！谢谢师父的一路呵护，使弟子们安全的走过来了。

    否定旧势力　稳健的走正修炼路

    新的资料点运作开始了，我俩对自己有个严格的规定，生活上怎样艰苦，也不花同修们的一分钱。做资料上的资金，尽量自己解决。当时只有两名同修了解我们的情况，配合我们，需要资金时，两同修从自己的生活费中省吃俭用的拿出来，为资料点的稳步运作，出了不少力。在资料点运行最困难的时候，大家一起努力走到了今天。

    回顾这七年的风风雨雨，我们有过矛盾，也有过不去的关，有心性上的摩擦，都是在师父的点化下，通过向内找放下了，心性上得到了升华，提高。真是跟头把式的走到了今天。我们四人是一个整体，任何一次的邪恶干扰迫害我们都没有分开过、没有停下过，相互鼓励，共同实现我们来时发出的洪愿，完成救度众生的使命，只有精進再精進！

    就做大法弟子应该做的

    一段时间把耗材用完了，我们给唯一认识的同修打传呼，（对方只有传呼号）想问一下耗材在哪里买？按前一次约定的地点等待，从下午三点多直到天黑同修也没来。回来商量，有师父在，什么问题都能解决。

    一次正做着资料，干扰来了，机器不走了。丈夫边发正念边修理，不管用。平时白天忙，不出去，可眼下做不了资料怎么办？下午二点多钟了，丈夫说：走，出去修理去。我心想：还没吃饭呢？再加上打包装车时间不够用啊，我劝说：明天再去，不差一下午。可他坚持说：不行，救人时间紧迫，不能耽误。他的想法也是对的，吃饭已来不及了，就出发了。他用摩托车驮运机器，我打线路车。我早早的来到了店门口等他，望啊望，心里发着正念，“求师父加持，让他下班之前一定到”。眼看下班了，他才行驶过来，我焦急的问他，怎么才到？他说车坏到了半路上。我俩抓紧把机器卸下来，他找修理机器的员工帮忙抬進去。员工说：就要下班了，放在这里只有明天修理了。

    第二天，老板因没有配件修不上，给我们介绍到外地，到那里正是下班时间，老板看了一下机器二话没说，找来维修人员，并告诉说：“不要着急，今晚就让你把机器带回去。”而且修理完后没要钱。为答谢他们，丈夫给他们留下吃饭钱，他们也不要。丈夫很感动，并买了耗材，作为答谢。

    这样的事情很多。在修炼中我们真正亲身体悟到了，只要你信师、信法，什么也难不住你。不管走到哪里，师父都能帮你，保护着你！“放下任何心，什么都不想，就做大法弟子应该做的那一切，一切就在其中了。”（《导航》〈华盛顿DC国际法会讲法〉）我们心里一直装着师父的这段法，放下一切人心，跟着师父往前走！

    否定旧势力在经济上对我们的封锁

    最初新的资料点，生活环境很艰苦。吃水要上四、五十米外的地方去挑，为了不打扰邻居，多数是起早或半夜挑水。我每月有二百二十元的工资，这工资用在资料运输上，只有特别冷的天烧点煤。一次，和我们联系的外地同修，我见她住处有困难，便说，实在没地方住，上我那住吧！同修说：去了你们那冻的直哆嗦。她还没忘呢。我们俩干起活来还好说，坐下学法时即使多穿多盖，也是手脚冻的冰凉的。那时吃的，就可想而知了。

    当初从北京护法回来，“六一零”对我和丈夫下了通缉令，公安派出所经常上门骚扰，我俩也上不了班了。老人们吓的够呛，听说办洗脑班，不明真相的老人也帮警察到处去找我们。为了救他们，我没让丈夫出面，自己买了点水果亲自顶着压力见了他们。当时公公打着苍蝇不理睬我，我给婆婆讲真相。她知道法轮功好，她说：法好，没工资也不行啊，写个保证在家偷着炼，别把孩子影响了。我说：“妈，你最了解我了，不学法轮功我的身体能这么好吗？你儿子不学大法，对你二老能那么孝敬吗？”再讲天安门自焚，为什么進京上访等……，老人心地善良，听明白真相后，放心的说：“你俩可别饿着呀！”我为老人明白真相而高兴，只要我们每次回去看望他们，她都要把家里的菜给我们带上，后来在吃饭的问题上老人帮助了很多、很多。

    我们遭受迫害时，师父安排了孩子在外地打工，自己将能养活自己，可是，赶上非典流行那年，孩子的工作也停下了，又回不来。我俩决定，从每月工资中给孩子寄去二百元钱做生活费，不能让孩子借钱花。我找到公公把情况说了，把钱交给老人替我们寄去。第三个月老人不干了。老人说：你仅二百多元的生活费都给孩子，你俩真不想活了。我明白老人的心，我跟老人很有信心的说：我们是在吃、喝够用的情况下给孩子的，生活不会总这样。我心里知道，我是修宇宙大法的，不会没饭吃。修炼人只能苦自己，不能苦孩子。这也是我们要放下的，修去为私为我的过程。接下来孩子又找到了工作，每月工资上千元，还能帮助我们了。生活上有了变化，吃的不愁了。而且，孩子越来越好，非常孝敬父母，也愿帮助别人，而且还得了法，时刻用大法标准要求自己。当孩子工作薪水更高时。我对孩子说：也许你在史前发过誓：要挣大钱，为资料点用呢？孩子点着头说：“是呀！”从此以后，孩子看我们使用的摩托车已经不能再用了，影响运输。又拿出钱来让我们再买一台新的摩托车讲真相用。还主动的给资料点买了打印机、塑封机、打印头等……，并且常支持我们说：咱们的一切都是大法给的。

    同时，孩子看到我们这几年生活上很艰苦，给我们添制了四季的衣服。孩子说：“爸、妈，你们出去代表着大法弟子的形像，让人们看到修大法的人，是有福份的。要展现大法的美好，回报帮助过我们的亲朋好友，体现出大法弟子的风范，让更多的人能得救。”

    如今，老人、小姑子、小叔子们对我们的看法改变了，亲近了，都做了三退。家人们从我们被迫害最严重的四年中，从无吃、无喝、无着落，来自社会的、单位的、亲朋好友的、还有家里人的重重压力。今天，他们都亲眼看到了大法给我们带来了真正的美好和希望，他们改变了原来的想法，由不理解到理解，不支持到支持，遇事时，亲人们都能主动的说：老人由我们照顾呢，你们忙你们的吧！这正是“佛光普照，礼义圆明”啊！

    向伟大的师尊：合十！

    再次谢谢师尊！


做正

    文／河北大法弟子 阿莲

    师父好！

    同修们好！

    我是生活在北方某小城的一名大法弟子，一九九八年得法，至今已修炼了十年了。十年，感觉如一瞬。回头看看走过的修炼路，想要说的体会又太多太多。

    回想十年前，一朝得法，欣喜若狂。一脚踏上修炼的路，勇猛精進。那时如饥似渴的学法，心性也突飞猛進，整个人脱胎换骨一般。直到“七·二零”，脚步一下子慢了下来，修炼艰难了许多。那段时间，栽过跟头，甚至摔的头破血流。再后来，随着师尊导航，法理渐明，凭着在法中修出的正念，闯出了自己证实法的路，救度众生中也有过自己的小小辉煌。

    在这里借这个机会，就自己正法修炼中较深的一些体会，写出来与同修们切磋，望共同提高，在最后的修炼路上，做的更好。

    一、关于放下生死

    在九九年“七·二零”邪恶迫害大法刚开始的一个时期，我一直有个困惑：

    “四 ·二五”和“七·二零”的时候，两次去北京护法，面对呼啸的警车、持枪的武警，背着师父《洪吟》<无存>：“生无所求　死不惜留　荡尽妄念　佛不难修”，没有一丝怕心，如果那些武警真的开枪，自己也真能做到眼睛都不会眨一下，能为维护师父和大法舍命是生命的荣耀。当时的心性，已能放下常人中所拥有的一切，包括生命。我不明白为什么回到了自己的环境中，在邪恶疯狂迫害，方方面面的压力一起来的时候，又有了这么多的怕心：怕常人不理解、怕常人说大法不好、怕被抓、怕受辱、怕酷刑，看到这么多好象总也去不干净的怕心，又怕自己不能圆满？

    后来随着修炼才渐渐明白，师父说的放下生死，那时候认为自己已经做到了。其实，生死两个字，那时，我能放下的，只有后一个字。我悟到：一个明白了宇宙真理的生命，能放下“死”是很简单的。而放下“生”才是最难的。因为有“生”就有人心，而要放下所有的人心，没有对大法的理性认识，没有过关中的实打实的魔炼，是很难做到的，要想做到这些，只有用心学法。

    从新再背“生无所求　死不惜留　荡尽妄念　佛不难修”（《洪吟》<无存>），每个字都有了新的体会，好象刚刚看见一般，清清楚楚感觉到了自己的差距。在以后这么多年的正法修炼中，救度众生的同时，修去人心的过程中，直到现在，一直在放下的，也还是这个“生”。

    后来在学法中还明白，在这个困惑里面，还有另一个对大法修炼方式认识不清的问题。从师父讲法中我理解，当在某一层次够标准的时候，师父会把修好的那部份断开，所以，没修好的人的一面，又会有各种各样的不好的心反映出来。感觉执著心没去掉，其实是用人的观念在看待大法修炼的状态。

    二、做正

    在修炼过程中，还有一个很深的体会就是：大法弟子在常人环境中做的正，人们自然就能感觉到大法的正，邪恶所造的谣，会不攻自破。相反，如果大法修炼人不按照师父的要求做（诸如：家务做不好，什么活也不干，在单位里、社会上表现的不好），不但不能救度众生，还起着毁众生的作用。常人不可能知道法是什么，他们就看大法弟子的表现，大法弟子做的好不好，直接影响着人对大法的认识，影响着他们脑子里对大法的一念。

    因为以前自己是一名文艺工作者，在我们这个小城，可说是家喻户晓的“名人”，很有影响力。所以在这方面，我一直严格要求自己，谨记师父教诲，“怀大志而拘小节”（《精進要旨》<圣者 >），时刻提醒自己做正，不给师父和大法抹黑。让所有知道我的人，都能从我身上感受到真善忍，看到大法弟子的风貌，从而对大法有一个正面的认识，同时我悟到，这也是对与我有缘的生命的慈悲。

    修炼以前，在穿衣打扮方面，也曾被常人的时髦所带动。染过指甲、染过头发，浓妆艳抹，追求性感。随着心性的升华，这些变异的观念也在归正。我悟到：服饰，应该与心境表里如一，这也是“真”的一个方面。一个修炼人，心境是越来越清静而高尚的，服饰也应该简单朴实，大方高雅。

    说到这儿，想起有些农村的同修，太不注意仪表，头发、衣服、浑身上下，又脏又不整齐。变异的现代人大多以貌取人，这样的形象讲真相，效果能不受影响吗？其实，衣服不见得穿的多好，要整齐干净。最起码，对常人讲真相的时候，不能让人说炼法轮功的怎么穿成这样。

    另外，还有大法弟子的家里（特别是女同修），也应该收拾的整齐干净一些，因为这些事虽小，却体现着大法弟子的风貌，所以也是应该被归正的。我悟到：与大法弟子有关的一切，都应该是最正的状态，因为正法时期大法弟子，什么都不是表面这么简单的，什么都可能与救度众生有影响，有关系。

    我们住的小区，没有人打扫卫生，孩子们垃圾到处扔，非常脏。刚开始，看着实在脏了，我就打扫打扫。有一次下班回来，推着车子往里走，看着楼院里的垃圾，边走边在心里抱怨：现在的常人真自私，连“自扫门前雪”也做不到了。突然想到，师父让我们在哪里都做一个好人，这院子里住着我这个大法弟子，还脏成这个样子，岂不叫天上的神佛都要笑话？悟到做到，第二天，就把院子打扫的干干净净。从那儿以后，这院子的卫生就归我了，冬天里下了雪，也都是我扫。为此我还自己买了扫帚、雪铲等一套清洁工具。到现在，六年如一日，只要我在，我住的这个小区的院子就没有脏过。说起来轻松，其实那个大院子，从每个角落开始，打扫到大门外，至少要一个半小时。每回打扫一遍下来，累的手腕、胳膊到第二天还疼。不过心里是舒服的，我知道自己在做什么，不是一个好人在这里做好事，而是一个大法弟子在世间圆容法，在用这种方式救度众生。

    有一次，我正在院里扫雪，北边楼上，二楼阳台的窗户开了，有个六七十岁的大爷正朝我摆手，一脸感动又钦佩的样子，嘴里不停的说：“好人哪，好人……，你是不是那个阿莲？”我边扫边笑着说：“是，大爷。”

    我们楼洞，住着好几个老师，常常有家长领着孩子来补课。有一次，我在客厅里就听见好多人在楼梯上边走边嚷：“哎呀，你们这楼道，是真干净，怎么能这么干净？！”就听楼下的小玉老师说：“哎呀，你们不知道，都是阿莲姐，打扫的比俺们屋里还干净。”

    住在附近的一位同修有一次在路上碰见我，拉住我，对我说：“看来大法弟子们做好，是很重要，比发资料还管用。那天一堆人在路边闲聊，我听见其中一个人说：‘炼法轮功的就是好，俺们那个大院子就是人家阿莲常打扫。’”另一个人接口说：“这院里多几个炼法轮功的就好了。”

    大概是零五年，有一次单位组织出去旅游，那次租的车小了，座位不够，中间还放了几个板凳。我上车比较早，坐在靠窗的座位，较晚上车的几个人坐在了板凳上，其中有传达室的章大爷。看看车上一群唧唧嘎嘎的姑娘小伙儿都没有让座的意思，我挪过去：“大爷，咱们换换”。四百里的路程，坐着个小板凳颠簸，这要在修炼前，我也不会让座，但现在，要我坐在座位上不动，根本就做不到，心里会比坐在板凳上还不舒服。

    回来的时候，我特意赶早儿上车，给章大爷占了靠近车门的一个座位，等他上车坐定，给我留着的，又是一个板凳了。不过这一趟来回八百里的颠簸，我没有觉的累。这对我来说很正常，但说出来，谁也不会相信，一个四十来岁的人，转了一天，再加上来回八百里的颠簸，还会一身轻。大法本来就是超常的。

    因为自己做的正，单位里的领导、同事，都知道大法好，对我也非常尊敬。有一次，单位一位领导喝了点酒，有几分兴奋，对着一屋子的人说：“你们应该学学人家阿莲，吃亏让人，任劳任怨。真好！真-真善忍！”话音一落，满屋子的人都笑了（这在平时，这样的话，当领导的在公开场合是不敢说的）。见我们都在笑，他又认真的说：“你们笑什么，我这可是酒后吐真言。”大家笑的更厉害了。

    在邪恶迫害的这些年，身边的人们一直尽力的保护我，其实我知道，这是善念尚存的生命对真善忍的认同和渴望，从中我也感受到大法威严的一面。

    每当想到自己从一个业力滚滚、心性低下、将近淘汰的生命，在大法中被净化、熔炼成一个闪着慈悲光焰的、跟随师尊救度众生的正念正觉的生命，都忍不住要流泪，心念里，对“操尽人间事　劳心天上苦”（《洪吟》<高处不胜寒>）的师父，对创生新宇、圆容不灭的大法，升起无上的感恩与崇敬（人的语言太苍白，其实根本找不到语言来表达）。

    想说的体会还有好多，篇幅所限，就写这些吧。所写的这些，只是自己修炼过程中的一些体会，由于层次所限，有不妥之处，望同修们慈悲指正。


争取做一个合格的大法弟子

    文／大陆大法弟子

    师父好！同修好！

    我是一个很普通的农村老太婆，一九九八年得法。没得法前，我身有多种疾病，得法没几天，深深的体会到无病一身轻的喜悦。我家是炼功点，按理是老学员了，可是由于自己学法走了形式，没有真正溶于法中，没按师父说的遇事向内找，在自己的心性上下功夫，因此在做三件事的过程中摔了很多跟头。

    当看到明慧网第二次请同修重视法会投稿，我心里很难受，心想这是向师父交考试答卷，同样学师父的法，跟精進的同修比，我觉的自己太差劲了，对不起师父的慈悲苦度。今天我就把我修炼的事实向师父汇报一下吧。

    “七二零”后送真相的事我就不提了，就从我自己学做资料开始说。二零零七年前，我们这的资料是外地同修长期按时送来的，后来资料点被邪恶破坏了，同修被绑架了，又一同修又从另一个城市拿资料，不能定时也不定期。当时没真相那个急劲别提了。我当时负责分资料，脑子就空想，要是我能做该多好啊。

    没多久，资料点被绑架的同修在师父的加持下闯出来了。他也是技术同修。回来后就托当地的同修问我是否能做资料，当时我随口就说：资金不是问题，不是我做不做的问题，是我会不会的问题。做资料的事不了了之。

    可没过几天，技术同修来我家了，商量着做资料的事，说实在的，当时我什么也没考虑，就答应下来了。我老伴未修炼，但从来就支持大法，我们全家都敬师父。又没过几天，技术同修就把做资料的设备拿来了，就是笔记本电脑、打印机。他教了我一天，我什么也没记住，更不懂，只好记在小本上，就这样和我从不认识的东西成了朋友，每天都在一起。在技术同修的帮助下，我做出了第一期周刊。哦，原来资料是这样做成的，感到很新奇。我的家庭资料点就这样成立了。

    做了一段时间，麻烦就出现了。由于不从心性上找，打印机不是这样的毛病就是那样的毛病。当时苦恼极了，就象喝没法喝的酸辣汤一样。为了按时把资料做出来，我都昼夜的加劲也做不出来。越急越出问题，经常找技术同修帮忙。但我与技术同修不经常见，不方便，只好叫儿子另买打印机。

    一到星期一我心里就轻松些，到了星期五就紧张的要命，都成了敏感日了。问题接连不断，我跌跌撞撞的向前走。有一次，我愁的自己打自己，心想真是花钱买罪受，忘记自己是修炼的人，是带有使命的。我多次想放弃不做了。怎么办，别人做还不是和我一样要经历困难，资料总得有人做，不能知难而退。我又硬着头皮做着。

    我只会上网下载，字母不识一个，三退名单是儿子教我把字母写下来，再用字代表，以后就在同音字里找。三退名单解决了。人名多的时候，要好几个小时，有时还不能顺利发出去，有时还把字弄没了，又要从新再打字。这些对我这个出门不知东南西北的老太婆来说，太不容易了。我经常老泪纵横。网上同修说做资料碰到难题，我也哭。当看到《由七年资料点谈我的修炼历程》，我大哭一场。上面写的同修说供养问题，我跟师父说：师父，谁要帮我做资料，我自己养着他，我也愿意。打印机不好使，同修等着看周刊，世人等着得救，你能说一句：我没做出来，就完事了吗？不能啊，我就时刻在心里求师父加持我做好。

    看到网上说资料点的同修应该“断奶”，不要有依赖心。我希望我是孙悟空，不吃奶，更不用断奶，以后我又想我比孙悟空还厉害，因为我有师父。一想起师父，我的心就坚定起来。以后耗材就由我儿子代我买。

    记的第一次编排师父新经文，我不知从哪下手，根据技术同修当时教我排版的一点记忆，一遍一遍的点击着，还是排不出来。心想有师父的加持我一定行。就这样一遍一遍的，在师父的加持下我成功了。几天后，一个会排版的同修看了我打印的师父经文，都吃了一惊，说我做的比他好。

    我就这样走过来了。有一天看周刊上说：你成熟了吗？心想我成熟了，最起码现在不哭了，敏感日没有了，打印机有些毛病我也敢自己下手调理。每周按时的把资料送到我周边村同修手里。

    想到通过自己做的资料，世人看了，都明真相，都知大法好，都得救都有好的未来，我心里挺高兴的。现在我也挺愿意做的。在自己做资料的过程中磨掉了我很多不好的心，也学会了向内找。我决心在自己当时选择的做资料证实法的路上走好走正，做一个合格的大法弟子，不枉师父苦度一场。

    层次有限，请同修慈悲指正。


百分之百信师信法　难中正行救度众生

    文／辽宁大法弟子

    伟大的师尊好！各位同修好！

    一九九七年四月十五日，从这令我刻骨铭心的一天起，我摆脱了对扑克、麻将、股票的沉迷，结束了疾病缠身的苦痛，走向了一条全新的回归之路。正法中我走过了十一年的沧桑路，历经风风雨雨，甚至惊涛骇浪，在师尊的一路呵护下，一步步走向成熟。我每一步的提高，都溶入了师尊巨大的付出与承受。借此机会叩谢师尊洪恩，感谢与我互相搀扶一路走来的各位同修。

    坚实的学法基础是走向成熟的关键

    一九九九年七月二十日凌晨，我从一个清晰的梦中惊醒。梦中我们正在大道边集体炼静功，一辆喷洒农药的大罐车急驰而来，用喷雾器将农药喷到我们身上，呛的我们直咳血。这时一位大夫走来，我问他：“我能死吗？”他坚定的说：“没事，等把血咳出来就好了。”这个梦直到今天我依然清楚记的。我悟到这是师尊的慈悲点化，告诉我们再大的劫难都会过去，从而坚定了我对师父对大法的正信。

    从那一天起，大法弟子从个人修炼全面转入到正法修炼，面对这场急风暴雨似的打压，本性的一面告诉我必须努力同化法，才能走出这场劫难，我认识到学法的重要性与严肃性，所以我开始倾注大量时间去学法、抄法，和周围的同修形成了比学比修的环境。那时我们这一片的同修都很努力，没有被压力吓倒，我们互相鼓励，共度难关，大部份同修很快走出来讲清真相，跟上了正法的進程，这一切是和我们当时精進的学法环境分不开的。

    二零零五年末明慧网发表了大量同修背法的体会文章，在同修们的鼓励下我也开始了背法，用半年时间背完了第一遍《转法轮》，那种愉悦的心情难以言表。在背法中，法理不断的清晰，心性也在不断的提高，实修中我悟到：付出多少，得到多少。由于有了坚实的学法基础，使我坚定了对师父、对大法的百分之百的正信，所以在修炼路上的大难小关都没有使我搁浅，同时我又能带动周围的同修共同精進，共闯难关，走向成熟。

    我从法中悟到：身边的每一位同修，都曾与我有缘份，我打心底珍重他们。迫害刚开始的时候，由于我们不够成熟，旧势力开始了毁灭性的检验，身边有几位同修出现了大的病业关。那时师父还没有讲发正念的法理，走过来真的很难。我不是协调人，但我却情不自禁的有一种责任感，不想落下任何一位同修。当同修需要我的时候，我会及时的出现，与他们共同学法、切磋，互相鼓励，力所能及的尽到我的责任，最终他们一一走出了魔难，没有落下。其实这一切都是师尊在做。有个别同修怎么帮还是不悟，同修们劝我放弃，每当这时，我就想起师尊的教导：“这些人你要不管他他就毁了、就真的彻底完了，可是在历史上他们又是发过愿的，而且不能只从一世看一个生命啊，要从历史上全盘的看一个生命啊，怎么能不管哪？”（《二零零五年旧金山法会讲法》）所以我不可能放弃，有一线希望我都会努力的，因为同修代表的是一个有无量众生的天体呀，我必须做到无悔，无憾！

    摆正基点 难中救人

    今年六月，当地派出所、国保大队，手持市公安局的抄家令，一行七、八人闯入了我的住处，十分猖獗。在稍微一震之后，我立即心静如水，我惊讶于自己的镇静，那一刻我明白了什么叫金刚不动。事后丈夫风趣的讲：“我们生活了这么多年，我一直认为你胆子很小，那一天真的令我刮目相看，你的胆量大的惊人，出乎我的意料。”我告诉他：“不是胆量的问题，是正信，是来自对师对法百分之百的正信。”

    当时我没有旧势力敢迫害我的概念，只有要救度这些警察的善念。我边发正念，边讲真相，讲我的身心受益，讲大法在全世界的洪传，讲迫害正信修炼者的坏人下场。我能感觉到他们心底的震撼，我百分之百坚信师父就在我身边，坚信天上的护法神在看护着我。我觉的心的容量在逐渐加大，法中修出的慈悲的力量迅速解体了操控警察的那些邪恶生命与因素。看着那些可怜的警察，我没有一丝恨，也没有一丝怨，只觉的心在流泪，我心中默默的求师父加持我，哪怕他们只有一线希望，我都要去救度他们。这时就连国保大队的那个头子也没有了邪恶的气焰，我拽着他说：“你是头头呀？咱俩谈谈。” 他低头支吾着：“到派出所去说，到派出所去说。”然后匆匆的走了，我再没见到他的影子。

    他们把我绑架到了派出所，戴上手铐，关入禁闭室。我没有丝毫的压力与怕心，只求师父把这里有缘的众生带到我身边来，结果他们一个个的来到我身边，一个个的明白大法真相后离去。我相信我真心要救度他们的那颗心，他们明白的那一面会感觉到的。体现到表面上来，就是他们非常尊敬与关心我。到了吃饭的时候，办案的那个警员来问我：“阿姨吃不吃饭？”我乐呵呵的告诉他：“当然吃了！”因为我非常清楚，我不是承受迫害来的，我是救度众生来的。吃饭的时候，我边吃边发正念，边和他们讲着大法真相，仿佛在家里一样，那一刻我堂堂正正，因为我是大法造就的生命，我在走神要走的路。

    吃罢饭，坐在我对面的那个小警察被旧势力的邪恶因素操控说了一些诽谤大法弟子的话，并用劳教与判刑恐吓我。我根本没有“邪恶敢迫害我”的概念，我确信我的路只有师父安排，谁也动不了我，我只郑重的说了一句：“真修弟子谁也动不了！” 那个小警察扭头出去了。我证悟到师父讲的那段法：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”（《美西国际法会讲法》）这时那个办案的警员，打开电脑要做笔录。他轻声问：“阿姨你能不能配合我做一下笔录？”我还是乐呵呵的告诉他：“今天我什么也不会回答你，我一旦回答了你，我等于把你推到审判我的位置上，为了你与你的家人能有一个美好的未来，希望你不要逼我，我真心的为你好。”他沉默了良久，在电脑上操作一番，然后认真的说：“阿姨写上这一条行不行？在本案结束后通知你的家人。”我点点头：“行。”

    那天晚上，我不停的发正念，讲真相，劝三退，向内找自己的各种执著，只要来到我身边的警察，我不会落下，来不及说的也要把慈悲留给对方，其中也让他们见证了大法的神奇。一个小女警察，严重的感冒，我告诉她：“你心里虔诚的念法轮大法好、真善忍好，你就会体悟到大法的神奇。”我求师父加持，我一定要救了这个生命。也只有一、二分钟的功夫，她的感冒症状全部消失。第二天一早，办案警员取走了我戴的手铐，旧势力因素迫害我、毁灭众生的阴谋解体了。

    感谢师父的一路呵护，在此过程中我体悟到如师父所说：“弟子正念足　师有回天力”（《洪吟二》<师徒恩>）。在劫难过关当中，只要百分之百的信师信法，摆正基点，就走师父安排的路，肯定会柳暗花明又一村。而这百分之百的正信，来自坚实的学法基础。

    最后的路，我不会懈怠，我是师父的弟子，一定要成就师父所要成就的事，走出人的状态，做好三件事，救度更多的众生。再一次叩谢师尊的洪恩。


在正法修炼路上精進

    文／河北大法弟子

    尊敬的师父好！各位同修好！

    我是一九九八年七月得法的，到九九年七月正好一年，这一年我的人生观发生了根本的改变。身体也由百病缠身到无病一身轻，浑身有使不完的劲，干活儿就象年轻人一样。心中的幸福无以言表，笑容总是挂在脸上，时不时还哼个小曲。小孙女说：“奶奶唱的真好！”儿子说：“我妈好象比我都年轻。”有时孩子们也气我，但是由于我心情好，从来不当回事，很明白，这是让我提高心性、长功呢。慢慢的，不知啥时候不会生气了。

    九九年七月二十二号我照常去炼功，到体育场一看，人山人海，体育场全是警车和警察，全副武装，如临大敌一样。我的心闷的喘不过气来，只好回到家一个人炼功。我想这么好的功法，这么好的师父，为什么？我得用我的亲身体会说明大法好。我就写了一封信送到派出所，写了我的亲身体会，并表示坚修到底。劝警察不要善恶不分，不要镇压好人。结果当时就没让我回来，我被非法拘留了。

    之后，县委、区委、街道、直属领导、我儿子媳妇，重重把关，一环套一环，施加压力，要我放弃修炼。当时，我虽然感到空气凝固，压的我喘不过气来，但我并不害怕，而是信念坚定，据理力争。不管是领导来，同事来，朋友来，亲人来，派出所来，我都讲我修大法的亲身体会，讲大法的美好。后来，不管走到哪里，只要有人的地方，我就说：“大法好！师父好！”有的人说：你怎么这么能说？我说这都是我的心里话。我知道是大法给我的胆量和智慧。回想那时的情景，真是一点怕心都没有，就是不停的说，不停的讲。

    从九九年七月到二零零三年，我被非法拘留三次，最多时有六十一名大法弟子同时被关押。大部份大法弟子都没被吓住，都在证实大法是好的，师父是冤枉的，天安门自焚是假的，一千四百例是假的；杀人案是给法轮功栽赃的，公安局打人是不对的。

    在拘留所，我曾受过多种酷刑。在打人最严重的时候，有一个警察特别恶，什么手段都使的出来，同修们都管他叫“法西斯刽子手”，那真是见了大法弟子眼睛都红了，是打大法弟子最狠的一个，也是打我最厉害的一个。那天上班他又要打我，我想我不能总是被动挨打，我得和他讲真相。他说：“你转化不转化？”我说：“你把这个门打开，我们谈谈好吗？”他答应了。進门后，我就和他讲我得法后思想观念的转变，身体的巨大变化，道德上的升华；讲法轮大法使人心向善、道德回升；讲大法洪传世界多个国家和地区，哪个国家都支持，就我们中国镇压；早晚有一天会给法轮功平反，人民大众会给大法弟子一个正确的位置。师父会给我们做主，而你们呢？却成了罪犯。文化大革命后有几百人被中共拉到云南枪毙，做了替罪羊，你为谁卖命呢？这样一讲，他明白的一面复苏，觉的无地自容。后来他调到别处工作去了，临走之前，还专门和我告别一声。以后多次见面特别亲热，老远就跑到我面前，拉着我的手，说个不停。

    在拘留所我还给警察写过这样的话，我说：你们扪心自问，你们抓的、你们打的到底是好人还是坏人？你们是抓坏人的，为什么打好人？你们也有父母、兄弟姐妹，怎么忍心下手？我们住在同一个城市，我们没有干坏事，也不可能永远在你们手下，当我们在大街上见面时，你和你的家人晚辈如何面对我们？可不要为了眼前芝麻大的利益毁了你的终生，痛悔永远啊！结果从那以后，再也没人打大法弟子了，那些打人的警察见了我就低下头，或者把头转向一边，不敢看我。

    从拘留所出来以后，恶人还追着我不放，三天两头来干扰。我就直接找到公安局主管领导，跟他讲真相，告诉他以后不要再找我了，层层都不要再干扰我了。从那以后，再也没人找过我。

    二零零四年十一月《九评》出来以后，有的同修认为是搞政治，接受不了；有的怕心重，在观望。我想，既然是师父让做的，我就做，就讲。我也劝其他同修去讲、去发。几天以后，大街小巷都在议论，《九评》写的太好了，恶党真的要垮台了。晚上炼功，师父给了我很大的鼓励。

    奥运之前，我们城市也有同修被抓。有的同修就产生了怕心，闷在家里不出来了。也不参加集体学法了，也不做真相了，一段时间停滞了。几个同修切磋，不能被邪恶吓住，走师父安排的路，正念正行。晚上我们发真相时，被蹲坑的发现，开着车追。由于我们正念正行，没有怕心，师父呵护，打出法轮让汽车往后开，结果距离越来越远，追不上我们。我悟到，师父时刻保护着弟子，呵护着弟子。只有正念正行，时刻站在法上，才是最安全的。

    《九评》掀起了三退的大潮。为了更好的救度众生，我开始面对面讲真相，劝三退。开始做的很不顺利，阻力很大，劝十个也退不了二个，心里就产生了畏难情绪。做不了怎么办？反复学法，向内找。

    向内找，发现主要是正念不足，有怕心。怕人家不接受，怕别人说参与政治，怕被扣上反党的大帽子。心里不稳，再加上没经验，不知道如何开头讲。要想冲破人心的障碍，正念足，唯有多学法。师父说：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）听师父的话，我就反复学法，把师父所有的讲法又从头学了一遍。我的正念起来了，我在家待不住了，我要去救人。

    于是，我走上街头、工地、集市，只要有机会我就讲。看见卖东西的忙过一阵刚松口气，我就上去讲。跟这个讲完了，又跟那个讲。有时也跟几个人一起讲。讲，讲，讲，感觉如入无人之境，只有我一个人在讲。那个美妙、舒畅、心神飘逸，真是无法形容。怕心早不知道跑哪去了。一讲就是两个多小时，口干舌燥，却不觉的累。

    我看到世人都在觉醒，跟他们讲真相时，有的说：“这好事，咋不早跟我说呢？我退，全家都退！不但我退，还要帮亲朋好友退，谢谢啊，太好了！”有的感激的说：“大妈，谢谢啦！吃个梨，吃个苹果吧。”有的说：“这大好事，救了我全家。我儿子开车黑天白日的我正担心呢，这回可好啦，有师父保护，不用担心了，真是太感谢你了。我给你鞠躬吧！”说着站起来就鞠了三个躬，连说：“谢谢，谢谢，谢谢！”我赶忙拉住她的手，说：“不要感谢我，要谢就谢我们师父吧，是我们师父让我们这么做的。”她又连说：“谢谢师父，谢谢师父！”

    世人的话语，让我感到责任更大，更让我看到，可怜的众生都在期盼，盼着早日明白真相啊！作为正法时期大法弟子，我应更加精進才行啊！同修们，我们都精進起来，去救度更多的众生吧！机不可失，时不再来啊！

    随师正法九年了，跌跌撞撞，跟头把式的走到今天。现在是关键的关键，最后的最后。这一刻，值千金，值万金啊！同修们，请都把握好自己，坚持做好三件事，正念正行，跟上师父的正法進程，一块跟师父回家。

    谢谢师父！谢谢同修！


紧跟师尊　兑现史前大愿

    文／青岛大法弟子

    伟大的师尊您好！

    同修们好！

    我得法已经十年多了，回想一下自己的修炼历程，按照法的标准来衡量，有着太多太多的遗憾。好在师尊不愿落下一个弟子，我也一定紧跟师尊，兑现史前大愿。

    一、做好大法弟子该做的事

    由于邪恶一次次的迫害，我被迫流离失所了。刚刚出来的时候，面临的问题一个接一个，过了没多久那真是困难重重。但是不管怎样，我就是坚信师尊，坚信大法，就是要做大法弟子该做的三件事。正是这金刚不动的坚定信念，伟大的师尊为我安排了神奇的证实法的道路。

    一个偶然的机会，我认识了一个会做资料的大法弟子。在她的帮助下，我很快就学会了做真相材料。一次我俩正在做资料，有一个打印机出现了故障。我发正念清除迫害打印机的邪恶生命。想从另外空间把问题解决了。我就盘腿立掌发正念好长时间，也没清理完。因为同修等着要材料，我就暂时停了下来，先干活了。稍微有点儿空儿，我就又发正念清理。不知道为什么，那天我光想发正念。后来已经不是针对打印机的问题了，就是感到另外空间有原因，得清理干净，但是老也清理不完。

    晚上干完活儿，我与同修把房间收拾利索，开始学法。这时有人敲门，是楼长。她说：今天派出所来查暂住证，我没往您这儿领，别人家都查了，明天您去派出所补办一下手续吧。这下，同修与我都明白了，是师尊为我们解体了另外空间想干扰迫害我们的邪恶生命与因素，否则那后果该是什么样呢？

    由于特殊情况，我从同修那儿搬了出来。来到一个新的地方。很早以前，我就有想建立资料点儿的愿望。这时，我更渴望能学会上网、下载、刻录光盘等等。能够自己独立运作。这样既不牵扯同修的精力，又能够安全稳定。

    我找到我熟悉的同修，商量建立资料点的事儿。有的同修听后非常支持，只要是力所能及的，尽全力的帮助。有的同修表现就很麻木，好象与自己没有多大的关系。还有的同修当着我的面没说什么，背地里极力的反对。

    我一边学法，一边找自己。看看到底是什么东西，在阻碍着这件事情。是我非得执着干什么吗？好象不是。因为这几年，参与过不少证实法的事儿，自己也都能够顺其自然的去做。没有想干这个，不想干那个的想法。但是，有时有想干大事儿的想法。潜意识中有自己能力大，别人干不了，我们本地也得跟上正法進程……。当时对这些想法，并没觉的有什么不妥，现在想想，有太多不纯净的东西掺杂其中了。再看看同修对这件事儿的看法与表现，为什么同修会表现出麻木，甚至是反对呢？当然这与同修的修炼状态，以及对资料点和对我的了解程度，有着很大的关系。但是，最主要的是这里边有我要提高的因素。

    刚开始的时候，我对于同修的反对，并没往心里去。就想；我就做我应该做的事儿，随你去说好了，一切由师尊安排。可是，到了后来，越说越离奇，越传越乱。而这些乱七八糟的东西，又偏偏回传到我的耳朵里来。这时候，我的心就平静不下来了。就象师尊讲的：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。所以心里放不下，会烦心，可能会出现勾着人的心”（《转法轮》）。

    心一动，实际上就是掉了层次了，那些乱七八糟的东西就钻進来了。我那些没修去的人心、观念，也都返了出来。并且，我越想越是在加大它。弄的我是学法也想，炼功也想，发正念也想。不论干什么事情，这些乱七八糟的东西都在干扰我，满脑子是：我以前帮助过你们，现在你们不但不帮我，还阻碍我证实法。更不该不顾事实的乱传乱说，简直连常人中的好人都不如了，……。后来，有了解我的同修，开始为我打抱不平了。我就想：这下你们没有市场了，同修们也不会再误会我了，好好修修你们自己吧！

    那个对“名”的执着的心有多强哪。同时也暴露出了极强的虚荣心、争斗心，遇到不公时的妒嫉心、怨恨心和证实自我的心、显示心，以及执着别人的执着等等人心。师尊讲：“作为一个修成的人，你骂我，你说我不好听的，我无动于衷；你说我好，我也没动心；你说我不好，我也不往心里去。”（《悉尼法会讲法》）距离师尊要求的这个境界，我相差的太远了。这么多的人心、杂念不清除干净能行吗？能修成圆满吗？能达到师尊要我成就的那无比神圣的位置上去吗？

    师尊讲：“我过去讲过，我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）“在你们的修炼中，我会用一切办法暴露出你们所有的心，从根子上挖掉它。”（《精進要旨》〈挖根〉）师尊是在利用我修炼中遇到的事情，暴露出我那些隐蔽很深的心哪！是在让我好好找自己、修自己呀！而我却把眼光盯在别人的身上，陷在观念、人心中神不起来。现在，回忆起自己当时的那些想法与行为，真的是脸红了。

    二、师尊真的就在我们身边。

    建立资料点儿的事儿遇到了阻力。我跪在师尊的法像前，对师尊说：弟子的一切都由师尊安排，任何形式的干扰、迫害都不允许。如果这个资料点儿的建立，能更有益于这个地区证实法，请师尊加持弟子，将资料点儿建成。如果这个资料点儿可有可无，或是建立资料点儿的时机还不成熟，那弟子就采取另外的形式证实法。

    我除了必须做的，一些日常生活中的事情以外，剩余的时间，全部都用在做三件事儿上。记的有一次，我要出去做真相材料，还没走的时候，同修来电话说：“罗干来了，多发正念，该干什么干什么。”接完电话。我想：罗干来了，那就更应该多做真相材料。大法弟子自有超越常人的形式，来对待这个败类的到处乱窜。叫这个败类流窜到哪儿，哪儿的正念场就解体它。我拿了很多的不干胶。打算在三个小时内将这些材料做完，然后回来学法。出门不多远，碰到一位同修，我告诉她说：“罗干来了。”她说：“怪不得今天这么紧张，我刚贴的不干胶，接着就被他们撕下来了。”我说：“不要紧，我再去贴上。”同修笑了。

    由于对这个地区的地理环境不熟悉，在做材料的过程中，我就好好记着大体方位。可是做了一会儿大体方位就搞不清楚了。这时我想：管它呢？有师尊领着呢。大不了做完材料后，我再打听车站，坐车回来。整个过程非常顺利，不到三个小时，我带的所有的不干胶都贴出去了。这期间，我还遇到了十多个有缘人，我给他们讲了大法的真相，劝退了九人。

    我来在马路边上，想辨别一下方向。往前走了没多远，抬头一看，某某某单位。我的心情别提有多高兴了，师尊真的把我领回来了。类似这种事情在我身上经常发生，师尊真的就在我们身边。师尊讲：“师父肯定大法弟子所做的，你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”（《二零零八年纽约法会讲法》）

    三、学好法是做好一切的保障。

    “大法弟子要走好自己的路、完成好三件事，就必须学好法、认真对待学法。那些在救度众生、证实大法中做的好的、变化大的地区，一定是大家法学的好。那些个人提高快的大法弟子一定是重视学法的。因为法是基础，是大法弟子的根本，是一切的保障，是从人走向神的通途，所以我也借澳洲法会之机告诉全世界所有的大法弟子：无论新老学员，一定不要因为忙而忽视了学法。学法不要走形式，要集中念头去学，要真正自己在学。”（《致澳洲法会》）

    我虽然学了师尊的这段讲法，但是，并没有认真扎实的对照着去做。明知道自己有时候学法是在走形式，没有集中念头去学，而且一忙起来法学的很少、很少的。可是因为干事心、证实自我的心太强，比重过大，再加上一些不纯净的思想念头的干扰，使我非常麻木的持续在这种不正确的状态中。致使后来在上网、下载、做真相材料等一些证实法的事情上，都不同程度的遇到了阻力。需要上网的材料有时得上第二遍，才能在网页上查找到。（网上必定刊载的内容，已除去编辑时间，电脑也提示过收到材料的信息。）下载材料，有时得几次上网才能摘下所选内容，而且网速很慢。打印机也无缘无故的出现故障，有几次竟然不按指令打印。

    我知道，这都是因为我学法太少；发正念太少；个人提高受阻；空间场不干净造成的。在这种情况下，我不得不停下来学法、发正念。但是，稍微调整后就又开始干了。表现在人这儿是需要做的事儿太多，总有干不完的活儿。实质上是自己那些没修去的执着、观念，被另外空间的邪恶生命钻了空子了。

    总这样下去怎么能行呢？师尊讲：“只有学法修心，加上圆满的手段──炼功，确实从本质上改变着自己，心性在提高，层次在提高，这才是真正的修炼。 ”（《精進要旨》〈何为修炼〉）在《二零零三年元宵节讲法》中回答关于“很少学法炼功”问题时，师父说：“这个事是很严重的哎，我们大法弟子不能忽视个人的提高啊。救度众生是大法弟子伟大的事情，因为你们不学法，你们讲清真相的质量也会受到影响，自己也受到局限，这不行的。”

    我开始静下心来学法、背法，时时处处用法来衡量自己的思想、言行以及周围的一切。一旦发现不正确的思想、言行即刻归正。发现有不纯净的物质因素立即解体。时间不长，我就清除解体了许多的观念、人心及腐败物质。发正念时的念力更集中强大了。经常是很长时间的发正念，过程中明显感到自己在不断突破、不断的升华。我的心越来越静，法学的越来越多。时常溶入在师尊无边大法的层层内涵中，不断同化、不断的洗净、不断的归正。师尊讲：“作为学员，脑子装進去的都是大法，那么此人一定是真正的修炼者。所以在学法的问题上要有一个清醒的认识，多看书、多读书，是真正提高的关键。再说清楚点，只要看大法你就在变，只要看大法你就在提高” （《精進要旨》〈溶于法中〉）。

    证实法中再遇到问题的时候，我就不再被问题表面的假相迷惑了，而是去看问题存在的实质。在解决实质问题的同时使自己得到提高。即使问题一时得不到解决，我也不会再为解决问题而什么都不顾了。在这种情况下，我会静下心来学法，到了整点就发正念。经常是学着学着，智慧就打开了。师尊就会启悟我解决问题的办法。在师尊的点悟下，证实法的事儿做的越来越多，神迹也越来越多。师尊讲：“成绩是学好法充实正念的威德，不足是修炼中要走的路。修炼中无论你们遇到好事与不好的事，都是好事，因为那是你们修炼了才出现的。修炼者不能带着人心、带着业债、带着执著圆满。时间会使金子越磨越亮。大法弟子正念正行中成就着神的一切，也在开创着宇宙的未来。”（《芝加哥法会》）

    正法已经到了最后了。我会抓紧这最后的机缘，好好学法，多学法，踏踏实实的找自己，修自己。紧跟师尊正法進程，兑现史前大愿。

    不妥之处，敬请慈悲指正！

    谢谢伟大的师尊！

    谢谢同修们！


念正除邪恶、坚定救众生

    文／山东大法弟子

    尊敬的师父您好！

    各位同修好！

    看了第三百五十二号《明慧周刊》中，《对大陆大法弟子心得交流征稿的认识》和《写稿为证实法，讲清真相》两篇文章后，内心受到了很大启发，晚上翻来覆去睡不着。经历了九年多的残酷迫害，每个大法弟子都有很多证实法的动人故事，甚至是神迹。我决心拿起笔来，不管写的怎样，能否采纳，我都应该向师尊交上这份答卷，并以此鼓励自己在修炼的路上奋力精進。

    因为经历的太多太多，我只能列举两个突出的例子，作为我汇报的内容：

    一、念正除邪恶

    二零零零年八月中旬的一天，晚饭后我准备去同修家，当路过原来的集体炼功点时，看到有几位同修在此学法，当时我心情非常激动。自九九年“七·二零”，大法弟子集体学法的环境被破坏之后，第一次看到同修们在炼功点集体学法，我立即加入其中，而后陆陆续续的又来了十几个人。我们每天晚上七点至九点一起学法，拿一本《转法轮》大家轮流读，其他人都认真的听。大家都知道，在这极其特殊的环境下，能聚在一起学法，实在是不容易，每个同修都十分珍惜这学法机会。

    这样一直坚持了七、八天。有一天，我们刚刚坐下来正准备学法，一辆警车呼啸而来，从车上跳下来七、八个警察，连拉带拽的把我们强行推上了警车，带到了当地 “治安办”。下车后的第一件事就是逼我们交出《转法轮》，当时还没有开始“发正念”，但我们在法中悟到了每个人都有很多很强大的功能，当时我们就想“大法书决不能被他们拿走，让他们看不见、找不到”。结果那些警察折腾了半天也没有找到，警察们都觉得很奇怪。明明看到大法弟子拿着书，怎么就没有呢？过后听同修说起此事，拿《转法轮》的同修一看到警车，第一念就是“我一定要保护好大法书，决不能落在警察手里，我把大法书带好，警察看不见”，警察就真的没看见，同修以修炼人的心态保护了大法书，卫护了大法。

    警察把我们叫到了一间办公室里，和我们单独谈话，并说:“法轮功已经取缔，为什么你们还要坚持炼？”我们都从自己修炼的切身感受谈了大法叫人按“真、善、忍”做人，教人向善，并讲述了修炼大法对祛病健身的奇效，使很多警察了解了大法，明白了真相。但有一个很邪恶的“六一零”小头目威胁我们说：“你们都不配合，明天就通知你们单位，不信就治不了你们”。第二天上午，我就被叫到了单位（早已退休），一路上我一直背诵《洪吟》<威德>：“大法不离身 心存真善忍 世间大罗汉神鬼惧十分”。到了单位以后，我就给他们讲真相，单位同事都知道我在修炼前是出了名的老病号、药篓子，每年的医药费用在三千元以上；修炼已有六年了，一粒药没吃身体反而更好了，为国家节约了几万元的医药费用，有何不好啊！

    在办公室里，三级单位的正、副教导员都在陪着一个满脸凶相的女人啃棒子（熟玉米），这女人（王某某）喝着矿泉水说：“我就是上级派来专门管法轮功的”，他们联合向我施压。教导员恶狠狠的对我说：“我真想拧你一把，给我们单位和上级领导惹了这么大的麻烦，电视广播天天放，你们还敢去广场，十几个人坐在那儿念《转法轮》，谁叫你去的？”我说：“我自愿去的”，接下来我就给他们讲我为什么要去广场。那个女人厉声的说：“你不要讲了，我们不听这个，你看人家吴××，他比你炼的早，是出了名的了，人家早就不炼了。”我平静的回答：“修炼没有榜样。”她气急败坏的叫嚣：“看你表面上挺和善的，你怎么这么犟，这么胆大，一会就通知你家人，准备好钱和衣物，明天就送你進去。”我说：“什么也不用准备，我哪都不去。”政工干事蹦起来大声威胁道：“我告诉你，海南已经判了好几个了，据说还要枪毙哪。”我脱口而出：“朝闻道，夕可死”。他们听不懂，就问我是什么意思，我解释道：“早上得了大法了，晚上死了都不害怕”，这几个人一听，好象撒了气的气球一样，互相对看了一眼，谁也不吱声了，而且态度也来了个一百八十度的大转弯，教导员拿了一个热棒子和一瓶矿泉水送到我面前，我说：“谢谢，我不饿。”他看了看表说：“该做饭了，你回家吧，有事我再找你。”他们几个都面带微笑，把我送出了会议室，好象什么事都没发生一样。

    师父讲：“如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。”（《各地讲法七》〈美西国际法会讲法〉）我亲身体验到了师父讲的这句法。

    七、八天以后，单位的政工干事到我家来找我说：“上级领导找你有事”，并让我坐他们的车一起走。到单位一看，三级单位的教导员，二级单位的书记以及治安办的头目，还有几个警察都在那里。几分钟后，公安分处又進来三个人，那架势给人以即将大祸临头的感觉。我很镇静的默念着师父的法：“有师在，有法在，怕什么？不管它！”（《悉尼法会讲法》）结果出人意料的是，拘留所所长手里拿着一张纸念：“某某某，不拘留了，给她警告”。他把那张纸铺在桌子上，亲手把“拘留”二字涂掉了，把这份材料放進了文件夹里，起身走了。在场的人都惊呆了，带着疑惑不解的眼神看看所长，又看看我。

    后来我才知道，他们把我当成这次集体学法的组织者，本来是想拿我开刀的，结果大出人的意料之外。对此，有许多人议论纷纷，说我家上边有人，单位领导还亲自问过我，我笑笑说：“哪有什么人啊。”其实只有大法弟子心里明白，一切都是师父帮我们做的。通过这件事情，我体悟到师父讲的“弟子正念足　师有回天力”（《洪吟》<师徒恩>）这句法的深刻涵义。

    二、坚定救众生

    今年麦收前的一个下午，在发放真相资料回家的路上，看到路的一侧有建筑队正在盖楼房，心想不能错过这好机会，就骑车赶过去，而这个建筑工地四周都用木板条和石棉瓦围着，前边有一个大门，刚走到大门口，被一个保安和一个门卫拦住问：“你是干什么的？”我说是找人的，他们说这是施工重地，不准外人進来。我就去了不远处的小商店，和店里的老板讲真相。他告诉我现在很紧，前段时间有两个发（真相）资料的法轮功被抓了，你赶快走吧。我推着车子沿施工院墙往后边走，发现后边有几间民工住的简易平房，伙房就在头上的一间，我進了一个小门仔细观察，准备下次来送真相资料。

    这时出来一个中年农民和一个十几岁的男孩，通过交谈知道年龄大的是炊事员，这个男孩是来自四川灾区的小童工，都叫他“小四川”，在伙房里帮忙。天气很热了，小四川还穿着长裤长褂，光着脚。我问他：“你不热吗？”他很无奈的说：“没办法，又没钱买”，说着就低下了头。我说：“孩子，别难过，明天我去给你买，吃过晚饭我就给你送过来”。他半信半疑的看着我：“真的？”我说是真的。

    第二天上午我首先把真相小册子、光盘、护身符等资料用密封袋装好，又给小四川买好了衣物、鞋袜。晚饭后，我站在师父的法像面前，双手合十，求师父加持，我去发真相资料。一路上我发着正念，发出了用强大的功力定住门卫和保安的一念，不准他们出来，不让施工队的狗叫，彻底解体干扰破坏民工们了解真相、阻碍他们得救的所有邪恶生命，大法弟子在救度众生，所到之处邪恶灭尽，畅通无阻。

    半个小时后，我来到了工地，小男孩看到我带来的衣物和真相资料后，非常高兴。我告诉他真相之后，他立即同意退出邪党的少先队。民工们越聚越多，一会儿就把我围了起来，我只顾给他们讲真相，从历次运动镇压民众，从南方的大雪灾到汶川大地震的豆腐渣工程，一直谈到迫害法轮功。他们越听越爱听，最后干脆把我推進板房里，我开始给他们讲三退，一会儿就有十几人声明退出邪党的党、团、队等组织，有一些没有加入过任何组织的，我就让他们默念“法轮大法好”、“真善忍好”，危难来时别忘了，他们都很乐意的接受了。其中一人说：“你来的真巧，我们明天就回家收麦去了”。听了这话，我知道这都是师父安排好了的，师父太慈悲了。我又一次体会到了“修在自己，功在师父”伟大深刻的内涵。

    临别时，他们一再表示感谢，并说：“我们一定要把这些大法资料，带给家乡的父老乡亲，让更多的人了解大法的真相，使更多的人得救。”夜里很黑，路又不太好走，有几个民工非要送我一程，我说：“我是大法弟子，有师父看护不会有事的”，他们齐声喊：“法轮大法好”。我真为这些明白真相而得救的生命感到高兴。

    这次外出讲真相特别顺利，没有出现任何干扰因素，连狗也没有叫一声，抱着一颗纯净的心态去讲真相，救度众生，才会这么一帆风顺。

    在九年多迫害中，自己在证实法的这条路上，也曾一次次的摔过跟头，在师父慈悲的呵护下，在大法的指导下，遇到问题坚持向内找，爬起来继续向前走，坚定的助师正法。请师尊放心，我一定要坚定大法，和大法弟子们认真协调，多学法，奋力精進，做好大法弟子的三件事，抓紧一切时间救度更多的众生，争取早日结束这场迫害。

    借这次大陆大法弟子书面交流会的机会，把自己一些证实法的经历写出来，和同修们一起交流，因水平有限，不当之处敬请同修慈悲指正。

    谢谢伟大慈悲的师尊！谢谢各位同修！


在师父的呵护下修炼

    文／北京大法弟子

    师父好！

    各位同修好！今天利用明慧网给我们大陆大法弟子提供的交流平台和机会，把自己修炼中的点滴向师父汇报并与同修交流。本来想写的多一些，由于动手晚了，所以我就选了两个方面写，其目地仅仅是为了证实大法。

    我是一九九三年接触大法的，也曾经多次听过师父亲自讲法。在这些年的修炼过程中，跌跌撞撞的，但是在师父的慈悲呵护下，学法得法，由一个普通常人不断的成长为一个真正的正法时期的大法徒，知道了宇宙的真理，佛法的博大精深，明白了人生的真正意义和自己的历史使命，也知晓了许多宇宙奥秘，学会了在大法中去修炼自己魔炼自己，不断的成熟起来，成了最幸福的人。

    一、正法修炼中没有榜样

    大法弟子学法不学人，走了弯路不要伤心，坚定正念再精進。几年前的一天晚上，一个同修和我切磋时，说她能打大手印，还说正法结束后她将要留在地上等等，我当时听了后不加思索，还有些羡慕的说，将来法正人间时，我也能留在地上象得法初期那样洪扬大法助师世间行就好啦，说完后根本没有意识到同修和自己说的话是不是对的，也没当回事就过去了。当天我睡觉刚合上眼，突然看见一条蛇“唰”一下子缠住了我的双腿，并用嘴来含我的手指，我立刻踹掉它，睁开眼坐了起来，发正念清除。事后只觉的奇怪也没有多想，又准备睡觉。这时突然看见一尊特别巨大的大佛凭空而坐，自己就象一只小小的蚂蚁在空中往下掉，拼命的喊“师父救我……”，这时师父就从他那只巨大的手中演化出一只小手并将无名指伸向我，可是那根无名指对我来说又粗又大根本就握不住，师父立即从他的那只小手中又演化出一只更小的手将无名指伸过来，我终于抓住了师父的手，我得救了……。我腾的从床上跳了下来，跪在师父的法像前忏悔。当天晚上我一夜未眠，静下心来找自己为什么会出现这样的问题。

    这个同修是个修炼了十多年的老学员，平时看起来好象很精進，对大法的理解也比较深。虽然过去听她讲的话，总有一种与众不同的感觉，总感觉在讲功能、讲常人这层理多一些，但又找不出问题，所以对她讲的东西从来不在意。接触多了，我发现她理解法还是很深的，学法也学的比自己多，而且我发现她还能看懂一些新唐人联欢晚会节目中神佛打的大手印，心中有点羡慕。天长日久，她在我这里也无话不谈，而自己也很少去想她说话的对错，听她讲话也不觉的奇怪，不知不觉中甚至还喜欢听她讲话了。许多时候还认为她学法学的比自己好，修的也比自己好。有时她谈到的一些东西自己不能明白和理解，心想自己也没修炼过，往下修会出现什么状态自己也不知道，所以她说什么自己也不反对，也不用大法去衡量了，致使自己走到了十分危险的边缘还不能警觉。

    师父的慈悲救度，使我明白了自己的问题：在较长的修炼过程中，自己有意无意的把同修当成了修炼的榜样。平时虽然知道在大法中修炼，师父给我们每个人安排的修炼道路都是不同的，每个修炼者在修炼中都可能会出现这样或那样的问题，大法修炼是没有榜样的。可自己却没有好好学法，以法为师，事事对照，把同修当成了榜样；同修也是一个修炼中的人，也是人在修，她说的一些东西，我没用法来衡量，听之任之，甚至还生出羡慕之心，不知不觉去崇拜一个修炼中的人。在这个问题上，我不但没有对自己负责，没有对同修负责。在邪恶严酷迫害的形势下，师父给自己开创了一个经常能与同修们切磋交流的家庭环境，目地是让我们共同体提高，在大法中精進，而自己却没有对大法负责，辜负了师父的期望，差一点就毁了连自己在内的俩个大法弟子，这是一件多么严肃、多么可怕、多么危险的事啊！要不是师父及时救我，自己千万年的等待就已经毁于一旦了。

    在修炼中，摔了一个大跟头，走了一段大弯路。在哪里跌到立刻从哪里站起来，吸取教训，用大法来归正自己，坚定的修下去。当天晚上，我立即给同修就这个问题写了一个书面的个人认识，希望她能清醒，以法为师归正自己，扔掉一切不好的东西，坚定的在大法中修炼，第二天一大早交给了她。我决定彻底清除自己思想中一切不好的东西和一切外来的大干扰，除了大法外，其它的一切东西都不要。刚开始干扰很大，特别是我立掌发正念的时候，总感到有一种外来力量将我的手臂往旁边拽，我用劲再拿回来继续发，横下一条心一定要清除一切干扰，瞬间我被强大的能量包溶着，同时看到了自己呈金色的身体在发正念，我知道这是师父在鼓励我。几天后在师父的呵护下，大法又将我归正到了正确的修炼道路上来了。

    师父为了让我在走弯路这件事上有更清楚的认识，一天晚上师父就让我在梦中经历了一个惊险的场景：我站在一个高山嘴处，发现前面山弯的道路上，不断有人（大人小孩都有，男同修较多，有的还拿着铁铲样的东西）走到那儿就从路边象坐滑梯一样急速的向下滑去，他们身上的衣服都呈黑色，下滑中的人不见了，只有山坡下方堆积越来越厚的泥土和砖块。刚开始自己看到这种情况，认为他们想走捷径到达对面的山，表现的很勇敢还有些羡慕。当我看到一个小男孩经过这段弯曲的山路时，他却昂首挺胸平稳的走过去了。我也走到了这段弯路面前，这时我吃惊的发现这段土路是潮湿松软的，稍不留神就容易滑下去非常的危险，而且前面的那些人他们不是勇敢而是不小心滑下去了。于是我小心翼翼的紧贴着山坡，跨过了这段危险的路，并看到了山下寺院中出来一队头戴鸡冠僧帽、身着紫红袈裟的喇嘛朝滑坡的方向走去，念着经超度着那些被泥土掩埋的人。

    师父的慈悲救度、鼓励和点化使我再一次认识到了修炼的严肃性。“大法弟子的修炼形式就是在常人中修炼，在常人中证实法、救度众生、反迫害。在这样一条前无古人留下修炼形式参照的情况下，完全靠修炼者自己走出一条路来，而且又要求每个人自己证悟自己的路，不树立榜样。自己走的路只能给后人做榜样，没有替代，谁修谁得。在强加的邪恶高压下、在没有参照的修炼路上、在最现实的人类社会世俗中、在世风日下的人心急速下滑中、在大法对大法弟子的提高严格要求中走过来了。”（《成熟》）

    我们来到世间得法修炼不容易，师父千辛万苦度我们更不容易。我不能辜负师父的慈悲苦度，也要对自己和众生负责。在后来的修炼中，我以法为师，认真注意自己的一思一念一行，学法不学人，遇事都用大法来衡量，慢慢的学会了遇到问题向内找。虽然在后来的修炼中仍然免不了跌跌撞撞，比起先前还是理智了很多，也慢慢的成熟起来了。

    二、面对面讲真相救世人　做而不求

    这些年来，许多大法弟子全力以赴讲真相的感人事迹使我非常感动。可是要问问自己讲真相做的如何，我真的回答不上来，因为我的记忆中好象什么也没有做过。在讲真相救世人方面虽然自己也采用过其它各种方式，可远远没有同修们做的多、做的好。一般情况下，我采取的主要的方式，还是根据自己的情况，用纯净的心态面对面的在自己的工作环境中和亲朋旁好友中讲真相，做而不求。

    （一）利用工作环境讲真相

    我是科研单位搞研究工作的。自九九年“七·二零”以来，师父总是不断的把有缘的大学老师、即将毕业的大学本科学生、作毕业论文的硕士研究生、博士生、博士后和外地来出差的等有缘人安排在我所在的研究室及所在的课题组工作，给我提供了一个学习面对面讲真相救世人的机会和环境，每当机会出现的时候我就顺其自然的充份利用它。

    在给这些人讲法轮功真相时候，由于他们的知识水平高，而且有的人固执，怕心很重，表现出来的是对真相的淡漠。开始时自己经验不够，有的时候讲着讲着就讲高了；有的人你给他讲一次他好象就没有听進去，这样的我就不断的总结经验教训，找机会还给他讲，把大法的真相给他讲透。同时自己提出设想，请懂软件编程的同修一起设计制作一些三点五寸带自启动包的电脑光盘，把《风雨天地行》、“四·二五”真相、《九评》、破封软件等真相资料压入盘中，送给他们。有的学生把光盘带回学校给他的同学传着看，让更多的人了解真相。

    我不仅给学生讲真相，也给我的同事和熟人讲真相，给他们真相光盘看（为了充份利用大法资源和安全，他们看完后我都要回收）。在讲真相中，我发现知识层越高的人接受真相越困难。这样面对面讲真相，虽然接触的人少，也花费了我不少时间和精力，但是百分之九十的人都能接受大法真相，并对大法有正面的认识，有的还做了三退声明，从而得到救度。有的人虽然表面上没能表现出认可大法和三退，但是在我和他们的长时间接触中发现，当他们再听到有关法轮功的情况时，也不再认为大法不好和误解大法了。

    在给学生们讲真相中，有时自己也有怕被干扰的心。举个例子，有一个大学生，当我给他讲大法真相的时候他表现的很接受，而且还特别感兴趣的问到有关另外空间生命的问题，我就给介绍《转法轮》，并告诉他心一定要正，不然会招附体。没想到他却给我讲了他见到的附体的事。我开始并没有注意过他，只是给他讲话时我的身体总觉的有点不舒适，我也没去想它。可是在与他一起工作时，我忽然发现他的一只手上同时带着两个戒指。在好奇心的驱使下我问他为什么要戴两个戒指，没想到他给我讲了他和他母亲严重附体的情况，原来他为了能上完大学不得不请巫师降伏附体，手上的戒指就是巫师降伏附体的东西。听到这些我才明白了他为什么对另外空间特别感兴趣。当时我就警觉起来了，心想这样的人能不能真正得救？他想看《九评》我给不给他？还没有完全给他讲清大法真相、还没劝三退呢，我该怎么做？自己会不会被干扰？从此我与他一起工作说话时就悄悄的保持了一定的距离。晚上在家学法时，对着《转法轮》书中师父的法像，把自己遇到的情况全部讲给了师父，对于这样严重附体的人究竟能不能得救？我还要不要继续讲真相救他？同时我也认识到自己是大法弟子，这种怕被干扰的心是错误的，必须去掉，只要这个生命还能有救，不管有多大的干扰我也要义无反顾的去救他。于是我就请师父点化。

    睡觉时，放着大法书的桌子方向突然飘过来一小团白光，瞬间我的主意识就被师父带到了半空中向下俯视。那儿的山非常秀丽，山顶上有一个大平台，心想这里真是一个修炼的好环境，此念一出师父就降低高度让我站立着向山下看去。山下有一个十分清澈的小河。初看小河河水的流向与普通河流好象没有区别，只是有不少小漩涡；再看我发现那不是小漩涡而是许许多多河水在来回无序的串流；再细看时我惊人的发现那些河水都是非常非常有序的在从新组合着，而且山也在不停的有序的同时从新组合着，我心里一下明白了：山河在从新组合！这时师父就抱着我（我的元神是一个只有四-五岁的小女孩）快速穿越不同的时空往回返，时快时慢，象火箭一样，只听见呼呼的风声。当经过一段特别特别快（比火箭还快）的空间时我害怕的哭喊着“师父救我”。这时师父以父亲般的声音在古老的音乐（我没有听过）的伴奏中给我讲法，使我怕心全无，在师父的怀抱里静静的听着师父讲法并随师飞行。人类所在的空间时间是最慢的。当经过这个空间时，我看见一个三十多岁高鼻梁的外国乡村妇女正在她家门前的坝子里（坝子上有薄薄一层稻草）将盆里的水泼出去，她抬头向空中看着，好象发现了什么可是又一无所获，她若有所思的慢慢转身向房间走去。

    经过师父点化，使我明白了“庞大的宇宙，从最洪观到最微观，人类社会恰好在最中间、最外层、最表面。”（《精進要旨》〈何为智〉）在自己层次上的法理，也明白了师父讲法时用光年来描述不同空间的时间是最合适和最准确的，人类所在空间的时间是最慢的，正如师父讲的那样，我们这个空间讲完一句话的时间，在别的空间中可能就是多少万年过去了；同时我也明白了师父说正法形势看起来无序，实际上是非常有序的法理，师父真的是超越一切时空在正法，千真万确，不容置疑。当我明白了这些法理后，去掉了许多不好的想法和人的观念，下决心今后无论遇到多大的干扰，都将继续努力做好大法弟子应该做的三件事，让更多众生能够得救。第二天，我就把自己做的三点五寸真相光盘送给了那个学生，继续给他讲清了真相。

    （二）家里是讲真相的好场所

    迫害刚开始时，由于自己对大法理解不深，人的东西很多，这场对大法和大法弟子的迫害与过去政治运动有点分不清，只是觉的师父被冤枉了，法轮功被冤枉了，我们自己也被冤枉了。在那段日子里每天都担心师父的人身安全，盼望师父平平安安。那个时候也不知道讲真相这个词，但认识到非常有必要把法轮功的真实情况告诉人们，消除人们对大法的误解。从那时起，我就开始在自己的家庭环境和其它场合向同事、熟人亲朋好友讲大法的真实情况。往后我又决定舍弃家庭、工作、党籍到了中央和国务院信访办上访，要求还师父和法轮功的清白。

    作为大法弟子，在大法蒙冤大法弟子遭受邪恶迫害时，全力向民众讲清大法真相，证实大法是自己义不容辞的责任。在修炼中师父要的就是我们对大法坚定的纯净的心，只要我们心态纯净，做而不求的去做大法弟子的事，师父就会给我们安排并帮助我们心想事成。

    我家平常除了不断有同修来之外，也常有许多熟人和亲朋好友来。每当这个时候，我就给他们讲有关法轮功的真实情况，讲自己如何在大法修炼中受益的情况，告诉他们电视和报纸上的宣传是假的，人们都愿意听而且也比较理解，他们都说，法轮功这么好，你自己在家里炼自己的，你的思想中想什么谁也管不了，它说它的，你炼你的甭理它。有的人还让我教他炼功；有的人当我一提到法轮功时就伸出大拇指说，你们是好样的，我支持你们。

    邪恶的猖狂，使迫害不断的升级，特别是邪恶制造了“天安门自焚事件”后，讲真相的难度也大了，许多原本非常同情法轮功学员的人也不同程度受到了蒙蔽，对大法和法轮功学员产生了误解，有的甚至很反感大法弟子，看见我们就躲的远远的。在师父的指导下我们知道了作为大法弟子要做的三件事，要坚定正念，全面的向人们讲清真相。

    “天安门自焚事件”的当天晚上七点多钟，恶党支部委员（负责看管我的同事）怕我也去天安门广场弄点事出来，就在电话中告诉说法轮功学员在天安门广场自焚了，而且网上也报道了，让我不要去那儿。当我听到这件事情后立刻告诉他这不是法轮功学员做的，是栽赃陷害，是在造假，并告诉他法轮功是佛家修炼的一个法门，心性要求很高，严格要求学员不能杀生和自杀，在任何情况下都要做一个道德高尚的人。从此以后这个同事在他主持恶党支部工作中尽量回避有关法轮功的问题，对我的态度也发生了转变，不再象过去那样“担心”我了。电视台播放“天安门自焚事件”后，第二天我就在工作环境中利用自己看到的疑点向同事们讲真相。

    为了有一个较好的讲真相的家庭环境，我尽量先找机会、用各种方式向家人讲真相。比如，当电视台播放“天安门自焚事件”时，我的第一念就是首先要让自己的家人了解真相分清是非。所以在看电视时，一开始我就将自己看到的疑点讲出来让他们思索，这样一来他们也认真仔细的边看边议论，发现了许多造假的地方，觉的这样做太差劲了。当真相光盘以及《九评共产党》和每年的新唐人电视台《全球华人新年晚会》等光盘出来后，我找机会先让家人看，使他们全面了解了真相，自己也备一套真相光盘，为自己在家里讲真相打下了基础。

    反迫害九年来，在师父的安排下，南来北往的有缘人相继（至今不断）来到我家（家人至今都不明白为什么我们家老有那么多的客人来，告诉他们真实情况都不相信），我就抓住机会给他们讲真相，放真相光盘，尽量让他们明白大法真相，使许多有缘人选择了美好的未来而得救。由于自己的家人对大法真相有全面的了解，所以无论邪恶多么猖狂，家人基本上对我做三件事都不怎么反对，许多关键时候他们都非常配合我，有时还用他们自己的理解帮着讲真相，为自己积了许多福份。举个例子，今年过年期间，我丈夫的生母和小弟一家四口人从外地旅游回来路过北京（因为老太太得了重感冒，第二天上午他们就要乘飞机离开），下午下班前打电话让我们去他们住的饭店一起吃顿饭（这是我第二次见到他们）。当天晚上我利用吃饭的机会向弟妹和小侄女简略的讲了大法真相，劝他们三退了。在回家的路上想着小弟和老太太还没有机会听真相，没能救了他们，心里很难受，非常希望他们临走前能来自家做客了解真相，我默默的向师父陈述了自己的想法。第二天，在师父的安排下奇迹出现了：老太太的身体状况和精神状态都很好。在我们的邀请下，小弟全家决定来我们家，然后再去机场，当时我真的很振奋，决心按师父的安排充份利用这个机会和短暂的时间去救人。我先给家里的亲人们说好，请他们全力配合我讲真相。当天中午我让家人将吃饭时间向后推迟了二十多分钟，我和小女儿（小弟子）准备了真相光盘，全家人陪同客人观看了《风雨天地行》中的《荡浊》部份，使小弟全家人真正明白了大法真相，转变了对大法的态度得到了救度，同时也弥补了自己第一次（在他们老家时）给他们讲真相讲不通的遗憾。

    这次全家人能全力配合成功的讲清真相，这都是师父的精心安排。即使这样，师父为了鼓励我和我的家人，晚上休息时，师父将我的主意识带到天上，在靠近天门的地方让我见证了：在天门上方那球形的、巨大的宇宙屏幕上，正在图文并茂的滚动播放着那些在劳教所失去人身的、已经圆满的大法弟子（记不清他们的名了），他们在劳教所证实大法的点点滴滴的感人事迹。师父还让一个女神给我三张票（一张白色的和两张象征福份的），并告诉这是给我的家人的。

    师父的鼓励使我明白了，常人只要做了证实大法的事情他们都将得到大福份；而大法弟子在人世间做了任何一件证实大法的事，在宇宙中都会有录像记载，圆满时都将在大穹的宇宙屏幕上播放。正如师父在《二零零八年纽约法会讲法》中讲的那样“各地区大法弟子所做的那些事情可歌可泣，只是没有拍成世间的片子，但是在宇宙中有你们的片子。（鼓掌）你们每一件好事都没落下，都做了录像记载。真的是录像。都记载着，因为那是你们走过的路，那是你们的辉煌。”

    在这些年讲真相中也遇到过许多干扰，许多时候自己事先准备好给某人去讲真相（也先发过正念），可到时候却很难有机会做成；有的人身上带的东西很不好（这样的人很难接受真相），他不但不能接受真相，而且自己还会被严重干扰，有时发正念都清理不了它，必须求师父才能清除。这种情况也偶尔也使我对讲真相产生过怕被干扰的想法，在心里感到有点发怵；有的人他不仅听不進去真相，还会说一些难听话使自己的心很难受；有的人你给他讲着讲着，他突然用异样的目光看着你，好象看到了怪物一样躲避你；有时候，对有缘人（不了解的和初次见面的人）劝三退时，家里的人觉的话题敏感怕我出事也会故意找理由阻止。遇到这些问题，一般情况下我就向内找一找自己的问题，想想是不是自己讲高了别人接受不了，或者方式方法不对，或者自己的心态不够纯净正念不够强？总结经验教训，努力去掉自己思想中一切不纯的东西，坚定正念，继续去做大法弟子该做的事情。

    随着不断的学法，也加深了对法的理解，对师父和大法越来越坚信，清除了自己许多人的观念，心态也越来越纯净，正念正行，做而不求。慢慢的，我就把讲真相救众生当作了自己日常生活中象吃饭穿衣一样自然而又必不可少的事情，无论在什么环境中，都能理智的利用一切机会去做大法弟子的事了。

    实践中我看到了面对面讲真相的效果是最好的，只要你去做，百分之九十的人都能接受大法真相。有的时候，当那些得救的人乐呵呵的显现在我的面前时，我心里真的为他们有了美好的未来而感到非常高兴。

    就写这些，不对的地方请同修们慈悲指正。


在做资料中修炼升华

    文/河南大法弟子 宇航（化名）

    师尊好！同修们好！

    我是二零零五开始做证实法的资料的，刚开始只刻录少量光盘，后又增加小打印机，打少量的小册子和单张。知道我做资料的人多了，就有同修来取，出去发放。以前都是懂技术的同修给我现成软件，我只会刻录，打印。随着数量的增加，我又学会了上网，下载，更换了打印机。这样我这个小小资料点就运作起来了。在师尊的慈悲呵护下，一直走到今天。

    －、去掉求数量的心

    随着证实法的需求，有时需要打印的资料相对多一些，从明慧网上下载的小册子有厚有薄，都很好。可是有一段时间，总喜欢打印薄一点的，同样的时间，同样的纸张，可以多出好几份。厚的相对打印的就少，那段时间机器老出毛病，修，换，仅是二三零型号的打印机就换了三台。换下来的给别人去用了。一天，同修甲告诉我：机器在别人家转的挺好的，现在还用着呢，你是不是观念上有问题。我找了一下自己，发现我给打印机定了数量，因为听别人说二三零打印两万张就到寿了。其实，我们大法弟子证实法用的东西，都是法器，都是超常的，自己用人的观念限制了它，使它发挥不了它应该发挥的作用。可是换了打印机还是不行，滑纸很厉害，打印时得始终在机器旁边整理，费时，费力，費纸张。通过学法，我大吃一惊，我前面的向内找，只是找了一点皮毛，根本没找到实处。我最大的，致命的，不好的心是私心――求。求数量，其中又包含了多少不好的心呢，显示心，攀比心，安逸心，不愿吃苦等，就是没有纯净的，无私的救度众生的慈悲心。在这样浑浊的场中，机器能运转好吗？打印出来的资料的威力能大吗？能达到救度众生的最大效果吗？真是脸红，冠冕堂皇的背后有这么大的私心，有愧于正法时期大法弟子的称号。在《明慧周刊》首页上刊登着师尊的经文“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《理性》），每次打印周刊都能看到，自己却没有做好，只有无私无求，才能以最大的慈悲心救度众生，才能救得了众生。

    悟到了，那么就去做，为了更好的救度众生，就跟来取资料的同修商量，多注意常人喜欢，爱看的资料，我们多出一些。自己下载的资料也都看一遍，适合本地情况的多出一些，放寒暑假有关学生的多出一些，根据不同情况，不同时间，不同需求侧重点不同，而不再在乎真相小册子的厚薄。平时注意和其它资料点协调，争取多种多样，更快，更好，更多的救度众生，以不辜负师尊的期望。

    二、依赖心的教训

    依赖心也是出自于私心，不愿吃苦，不想多动脑子，依赖懂技术的同修，刻录光盘的时候，都是同修做好的映像软件，自己只刻录就行了。同修教我编制小册子的步骤，我记在一张小纸片上，根本没往心里去，也不知道扔哪去了，后来需要的时候到处找也没找到，一有事就找技术同修。直到去年技术同修被恶警绑架，自己有些东西不会才知道着急。

    最使我痛心疾首的是，同修被绑架受迫害，我感到自己也有责任，虽然表面上看不是我的原因，可是，我的依赖是不是让邪恶钻了空子，把他抓起来看你还怎样。依赖是不是给同修的空间场弄去了不好的物质，加重了同修的负担？

    这次教训让我猛醒，除了为营救同修发正念，自己在技术方面注意多看，动脑子思考，学习，实在不会的问家人，问同修，用心记。学会了编制小册子等。四川大地震时及时编出的小册子，受到本地众生的欢迎。后来同修给我安装了一个自动编小册子的程序软件，很简单，谢谢同修。师尊让我们遇事替别人着想，修炼是严肃的，必须每一思每一念都按大法的心性标准要求自己，才能走好走稳。

    三、去怕心

    无私才能无惧，刚开始做资料时，没感到什么怕，自我感觉良好。那是因为数量少，单一，家里不积存，不是自己没有怕心。随着数量的增加，或同修因故不能及时来取，那个怕心就表现出来了。心里想，如果抄家怎么办，这里藏藏，那里放放，好象哪个地方都不安全，盼着同修早点取走，甚至怕到什么程度呢，同修见到我说，给你说点事，我就怕起来了，心想，什么事啊，不是谁出事了吧，赶快把东西转移。其实人家说的根本就不是这方面的事，是自己空间场里那个怕的物质在作怪，必须去掉它，解体它，多学法，师尊在法中多次讲过这方面的问题。

    平常只要那个怕一出现，我就背《洪吟二》〈怕啥〉，抑制它，发正念解体它。找自己，分析自己，我是正法时期大法弟子，救度众生是自己的责任，是在做宇宙中最正的事，怕什么呢？之所以怕，是因为有私，有求。怕失去眼前的安逸，怕家人受到牵连，怕这，怕那，都不是修炼人应有的状态。如果平时想到的只是救人，没有为私为己的想法，那还会有怕吗？就没有了。那么这就需要每一思，每一念都用大法来衡量，严格要求自己，不断同化大法，从旧的宇宙的理中脱胎出来，修成一个无私无我的正念觉者。随着正念的加强，那个怕的东西越来越少，越来越不起作用了。

    零八年上半年，一位同修来去资料，刚刚装好包，有人敲门，同修以为是熟人，就开了门，结果几个「六一零」办公室的，居委会的人闯了進来。听声音不对，我急忙关掉电脑，桌子上打印好的东西来不及收拾了。我没有怕，但是有点急，我觉的状态不对劲，立刻让自己平静下来，坚定一颗救人的慈悲心，你来了那就是你得救的机会。

    我想不能让他们進来，我出来坐在门口，发出一念，谁也别進这间屋。他们其中一个坐在我对面和我聊，其他两个这里转转，那里看看，顺手翻翻。我一边和他们聊，一边发正念，除他们背后的邪恶，无怨无恨，善待他们。一会儿，「六一零」那个人拿过来两张光盘说：「你家还有光盘。」又拿过来一套师尊在国内的讲法说，「这么多光盘，如果被公安发现，就得判刑。」我说：「你别看那么多，这是一套，我学法得学完整啊。」过一会，又把我正在看的师尊在国外讲法的合订本，从另一间屋拿了过来，翻到最后一篇说，看看都是新的。我对他们说：「我是修炼的人，我就得学法，这么说吧，要命你们拿去，不让我炼法轮功是不可能的。」和我聊的那个人说：「谁要你命了？」他还说，你可不要出事啊，你出了事，我就没有饭吃了。」我说：「你看重的是眼前这点利益，我珍惜的是你的生命。」我盯着他的眼睛说，「一个生命多宝贵呀，我珍惜的是你们的生命，我不会盲目的做什么，让你们因为我再做错事，那对你们不好，对你们家人也不好。」

    听了我的话他似有所悟，从这时开始就婉转的帮着我说话。整个过程我都保持正念，善待他们，希望他们能得救。一直到他们离开，谁也没進做资料的房间，大法书和光盘也没带走。他们走后，我找了一下自己哪个地方没做好，一是把命拿去那句话不该说，我还要留着这条命做三件事呢，发正念否定它，不要被邪恶钻空子。二是真相讲的不太到位。以后得注意，多学法，多听其他同修讲真相的经验，争取做的更好。

    四、小小资料点，救度着四方众生

    资料点遍地开花真好，真是一个救度众生的好方法，资料点的同修可能都能感觉到，小小资料点，连着四面八方，救度着众生。我这里是一个小小的家庭资料点，每次同修来取资料时，我们都一起切磋，并且有什么活都抢着干，我常常被他们感动。

    东搬家了，离我这儿比以前远了许多，乘公交车得转一次车才能到这儿。可是，她还是常来和我一起做资料。她是个心比较细的人，做护身符，经过她切剪，看起来就精致的多，那么别人就比较喜欢要，对救度世人起到了更积极的作用。她被迫害失去了工作，靠她丈夫一个人的工资生活，她本人生活比较俭朴，还拿出钱来作资料，有时买耗材，都是自己掏钱。我不忍心让她拿钱，她说这都是应该的，说的很诚恳，我听了都想掉泪。

    一天，亮来了，给我讲了他遇事向内找的体会，首先加重语气说得真正的向内找才行。那几天单位领导逼他签字，保证不炼，家里没有法轮功的东西等。他拒绝签，给领导讲真相，可是效果不好。他想，师尊叫我们遇事向内找，是不是自己哪地方有漏了，不能光想着它们迫害我。一找发现自己一大堆执着，到底哪方面才是当前最大的问题呢，他找同修一起切磋，他发现这一段时间色心方面没去干净，在往上翻。悟到了，就及时把这个肮脏的心曝光，立刻感到一身轻松。第二天上班，领导就在没有坚持让他签字，说我对你是一让再让。事就这样过去了。

    亮上班比较忙，晚上七点才下班，等到了家，别人都吃完晚饭在外面散步了。有时他顾不得吃饭，先去劝三退，这个时间大家都比较放松，容易切入话题，效果比较好。有时回去比较晚，随便吃点东西，就开始学法，或者是出去发真相资料。虽然累点，但心里很充实，觉得做了自己该做的事情。

    真宜今年六十八周岁了，平时很精進，已经背了好几遍《转法轮》了。每天睡觉很少，不论睡多晚，三点半都能起来炼功，从未间断，发完正念，给孩子做早饭，吃完饭，出去买菜劝三退。下午学法。晚上出去发放真相资料。几年来，积累了不少的经验，基本是每周都传过来几张写满三退名单的纸条。我们这边很多人都知道她。有一次，她骑着三轮车在街上走着，越过一辆三轮车时，那个三轮车厢里躺着一个人，突然向她大声「哎」了一声，把她下一跳，她看周围没有别人，知道是在喊自己，就停下来，那人说：老太太，有碟吗？真宜问：你认识我吗？他说：不认识，听别人说的，我们村很多人都没看过那碟，都想看，你还有吗？真宜说，你等着我去给你拿。就回家拿了一些光盘加上一些其他真相资料，包好，给他送来，那人接过来以后，有点害怕说，你可别告我啊，我家有老婆，孩子。真宜说，放心吧，不会的。看到众生明白真相，得救，心里真高兴，同时也鼓励她去做的更好。

    文秀是个不爱多说话，默默做事的人，她给我讲了去附近农村发真相资料被汽车撞的事。两个同修约她去农村发资料，他们去了以后，带去的资料不够，还有地方没发到，她又回来取了一回，发完最后一份已经很晚了，上了公路，一边等其他两位同修，一边慢慢走，感到一束强光照过来，紧接着后背被撞了两下，就昏了过去，这时两个同修也过来了，撞人的车跑了。她醒来时，听到同修在大声喊她的名字，休息了一会，同修叫了辆出租车，她说，我还是骑自行车吧。同修说，你消了一个大业，她说，被邪恶钻空子了。原来同修叫她时，心里有点不太情愿去，但是知道应该去救度众生，还是去了。回去后发现手，脚有撞破的地方，腿有点疼，走路能看出来，她不断发正念否定它，照样坚持自己该做的一切。几天后就全好了。

    肖洁是通过师尊点化，到我这儿来取资料的，有一段时间看不到资料，心里有些着急，结果晚上就做了一个梦。看到我手里拿着一搭资料站在她床前，醒来后，悟到从我这儿可以得到资料。确实是这样，从那以后就从我这儿取资料，没有间断过。她拿回去的资料要分给其他同修，她自己也发。她只要出门办事，无论是去做客，还是买东西，都带上真相资料，及时发放救人。出门前，给所带的资料发正念，一定要让有缘人得到。有两次准备来我这儿，却头晕起来，她立刻发正念，我是在救人，做的是宇宙中最正的事情，你不要干扰。一边走一边发正念，到了我这儿什么事都没有了。

    同修的故事很多，很多，我常常敬佩他们的正念正行，如果他们自己能写出来会更好。

    我就写到这里了，我知道我还有很多方面没有做好，还有许多执着心需要尽快去掉，我会多学法，精進实修，做好三件事，让师尊放心。

    感谢师尊的慈悲苦度！谢谢同修！（文章中所有同修的名字均是化名）


在证实法中不断升华

    文／河北大法弟子

    师父好！

    同修们好！

    我是一九九九年三月得法的学员。迫害发生时，自己对政府不理解，也知道法好，但不知怎么样修，也不知道证实法。渐渐的我又沉迷于常人生活中，偶尔炼炼功，干扰特别大。二零零四年年底，在同修甲的慈悲帮助下，我得到了师父的新经文及破网软件，又从新走回修炼中来。现将几年来自己的修炼体会总结一下，主要是为了证实法，同时突破自己写不好、不会写的心理障碍，破除人的观念，清醒认识法。

    从新走回修炼中后，我就每天大量学法。又利用近一个月的时间，和孩子（小弟子）一起把全部书籍改字。通过学法，我基本明白了修炼不是为了个人圆满，而是为了救度众生；也知道了这一切魔难都是旧势力安排的干扰和破坏。零四年年底，大纪元出了《九评共产党》社论，我看了两遍后，和孩子一起退出了邪党组织。零五年，我买了一台打印机，建立了小型家庭资料点。

    由于自己只认识同修甲，特别渴望能接触其他同修，和同修们一起共同提高。感谢慈悲伟大的师父，年底，同修乙找到了我，从此开始了我真正的修炼之路。

    （一）正念解体邪恶阴谋

    师父曾点化我，说我不知羞（修），可我真的不知道咋修，看书只能明白表面，象师父说的：“有一部份学员心性、境界提高的很慢，还是停留在感受上认识我与大法，总是从身体的变化和功能的体现上对我的一种感恩戴德，这是常人的认识。”（《精進要旨》〈警言〉）和乙同修接触后，不断的学法，切磋，渐渐的有些明白了。恰逢师父《二零零五年旧金山法会讲法》发表，我就开始背法，突破怕心，堂堂正正的讲真相。我是一名教师，教几个班的学生。课堂上讲完课，我就请师父加持，讲真相，劝三退，一段时间下来，就退了二百多人。

    有一个班级里的一个学生和我校的邪党书记有亲戚关系，因此我一直没和他讲真相。在我几乎劝退了班内所有学生后，我想我不能因为自己的怕心就落下他，他也是被救度的对像。师父在《二零零二年波士顿法会讲法》中早就讲了：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”只要我们摆正心态，用正念，不用人心，旧势力也不敢钻空子。坚定正念后，在一次课后，我很顺利的帮他退出了邪党团队组织。

    由于自己不能时时在法上，时不时就放松自己，不自觉的就承认了旧势力的安排，因此埋下了隐患。三退后，我和这个学生闲谈，学生问我：“你这样讲，就不害怕吗？”我随口应附了一句：“我是救人，但担心学生家长不理解。”后来通过学法，我才明白我随着人的思维走了，没有把自己当作一个修炼人回答这个问题。师父说：“修炼人的思想如果离开法，邪恶就会钻進来。”（《美国佛罗里达法会讲法》）因为好长时间也没认识到，更不知道破除了。

    此后，因为急于讲真相劝三退，忽视发正念，又夹杂着怕自己落下、不能圆满的人心，结果被邪恶钻了空子。学生家长向学校举报，学生也向学校反映，学校开始调查我，我被停课。

    这之前不久，同修甲被非法劳教，在高压下向邪恶妥协，并说出了同修乙和我。因此，在我停课期间，不仅学校三番五次找我，派二名同事進行所谓的帮教。“六一零”也来我校骚扰，调查我的情况。恶党书记专门召开教务处会议，扬言：给你一个月时间，如果不好好认识错误，就降低职称；再一个月还不认识，就取消你的教师资格；再一个月还不转变，我们就上交，那就该怎么处理怎么处理吧。

    会后，同事轮流来劝我，说什么的都有。还有一个退休老主任知道消息后，流着泪劝我：“放弃吧！”我不被他们的语言所动。师父讲：“通过这件事情，你们就会有机会接触更多的人，就会大面积的去讲清真相。平时你没有机会，你拽过一个人就跟他去讲真相，还有点不好意思呢，是吧？现在有事干了，那就讲吧。”（《大纽约地区法会讲法》）所以我就借机给他们讲真相。当邪党书记和校长找我时，我也给他们讲真相。讲天安门自焚，讲天要灭中共及现在的退党潮。邪党书记开始不相信，我就从他的电脑中用雅虎搜索出藏字石风景区的图片，给他看，他看到图片上“中国共产党亡”几个字后，一句话也说不出来了。

    在乙同修积极协调下，同修们大力配合，真正体现出整体配合的力量。有的同修上网曝光邪恶并编辑当地真相资料；有的从不同的角度写文章揭露邪恶；有的给学校教职工邮寄真相资料及信件；更有许多同修长期发正念支持。海外的同修也积极配合。许多教职工接到了他们的电话，校长和书记还接到了传真，对邪恶起到了极大的震慑作用。

    那段时间，我一有空就背法、发正念，和乙同修一起学法、切磋，从法上提高。当时，我经常背师父《二零零三年元宵节讲法》：“但是不管怎么样，师父是不承认它们的。你们也不承认它，堂堂正正的做好，否定它，正念足一些。我是李洪志的弟子，其它的安排都不要、都不承认，它们就不敢干，就都能解决。你真能做到，不是嘴上说而是行为上要做到，师父一定为你做主。” 还背《二零零五年旧金山法会讲法》：“如果大法弟子都能正念正行，无论在任何情况下都用正念思考问题，每一个大法弟子都不会在迫害面前生出怕心来，看谁敢来迫害你！一个完全在法上的人谁也动不了，这是不是具备了保护自己的能力了？其实迫害之前的老学员我都给你们推到位了，包括后来的新学员，只要正念正行，完全可以保护自己了。只是有的学员就是没有正念，什么都具备了迫害中还用人的思想看问题，还执著一大堆，叫师父怎么办？完全把你自己应该在证实法中做的都包了吗？那是你在修炼还是师父在修？我再说一次，‘ 师父是在迫害中保护大法弟子，而不是一个常人。 ’ ”通过背法我心里正念越来越足，坚定的心越来越强，我发出强大的正念：我是师父的弟子，我做的是最正的事，任何生命都不允许动我！

    邪党书记再次找我时，我就给他讲文革，接着我说：“你要把我送進去，你就是在干坏事。现在它们在里面做活摘法轮功学员器官的事，中国到处出现的换肾、换器官，都是从这儿来的。全世界都在追查这件事，所以你要负全部责任的！”恶党书记说：“我知道文革中共产党干的事，我不会把你交给它们的！”

    在强大的正念下，一段时间以后，事情不了了之。

    （二）放下情，走出人

    我被单位停止工作期间，为了让我写保证，单位找到我的丈夫，让他劝我，并告诉他我已被单位停止上课近一个月了（因为觉的这个事常人帮不上忙，只能徒增他的烦恼，所以我被停课的事一直没有告诉他），而且又说我今后的工作问题取决于我的态度。接着又通过我丈夫通知了我大哥，妄图借助家庭关系给我施加压力。

    我大哥是某单位邪党书记，受邪党毒害较深，接到消息后很快就来我家劝我。我根本就不为其所动，借机给他讲真相，告诉他我为什么又从新走上修炼的道路。

    “二零零三年‘非典’时期，正是我身体最不好的时期，讲课很吃力，说话底气不足。不分泌唾液，腰、颈椎都疼。更严重的是我得了精神忧郁症，觉的活着腻烦，如果不是‘七二零’迫害前我看过大法书，知道自杀是有罪的，现在还不定是什么情况呢！就在我绝望的时候，是大法救了我，仅一周的时间症状就都没了。邪党的实证科学讲眼见为识，我修炼了，我实践了，我受益了，你说我怎么能放下哪？”

    接着我又给他讲天安门自焚、藏字石。大哥见说不动我，很生气，说话也难听了，并说：“识时务者为俊杰，共产（邪）党执政，就得听共产（邪）党的。”我义正辞严，告诉他：“做人要有良心，讲正义，大是大非面前要自己动脑筋思考，不能人云亦云，不分好坏对错，谁强跟谁走，在人中也让人瞧不起，叫势利眼，何况修炼人？”大哥很泄气的说：“好就在家炼呗，不要出去。”我就说： “我知道我在干什么，现在天灾人祸这么多，你们知道为什么吗？因为共产党把人都变坏了，没有信仰了，没有道德了，什么事都干。邪党建政后，非正常死亡人口高达八千万。这回又迫害法轮功，栽赃陷害，活摘器官，这么坏，所以天要灭中共。我救人，我在救你们，我不讲行吗？我没有错，谁也别想管我！”在我的正念下，大哥再也说不出什么，就走了。

    大哥把此事告诉了我的父母。我父母已年过七十。我们兄妹从小受儒家思想教育，所以都怕我爸，不敢和他顶嘴，什么事都是他说了算，因此我有些担心。同修和我切磋，师父在《转法轮》中说：“人家讲佛教乱了，儒教的东西都跑到佛教中去了，什么孝敬父母、儿女情都跑進去了，佛教中没有这个内涵。什么意思呢？因为一个人的真正生命是元神，生你元神的那个母亲才是你真正的母亲。你在六道轮回中，你的母亲是人类的，不是人类的，数不清。生生世世你的儿女有多少，也数不清。哪个是你母亲，哪个是你儿女，两眼一闭谁也不认识谁，你欠下的业照样还。人在迷中，就放不下这个东西。”“常人可能理解不了，你要执著这个东西，你根本修炼不了，所以佛教中没有这个内涵。你要想修炼，人的情就要往下放。”我要哪个？

    师父在《洪吟》〈得法〉中说“真修大法　唯此为大”，我问自己是真修吗？我到底要哪个？家庭只是法给人类这一层开创的生存方式而已，他们只是我要救度的众生，他们怎么能干扰救度他们的主王？如果我被干扰了，他们的罪业将何其大呀！“所以修炼人要放弃常人的一切心、一切理，才能修到高层去，才能跳出与宇宙相反的三界。”（《精進要旨二》〈大法是圆容的〉）我一定要突破亲情关，带着这坚定的一念，我回了家。

    面对父亲的责难、哥姐的劝说、妈妈哭闹、骂我，最后给我跪下，我当时想“一个心不动，能制万动。”（《精進要旨二》〈去掉最后的执著〉）“念一正　恶就垮”（《洪吟二》〈怕啥〉）很快，由旧势力黑手烂鬼操纵人演的这场闹剧就收场了。

    丈夫胆小怕事，自我保护意识很强。见我抵制了方方面面的压力，虽嘴上不说什么，心里却生了邪念。不长时间，我就发现他常撒谎，不能按时回家，花钱很多，当我刚一问及，他就不耐烦。当时我被单位停课，各方面压力很大，也没在意。又过了一段时间，我看他花钱越来越多，一问他，他就开始和我发难，并提出离婚，而且非常坚决、干脆的离家出走了。

    我在心痛之时，没有停止学法。每天大量学法、背法，和同修切磋，向内找。我想即使我有错，那是我要在法中归正的，决不允许邪恶生命迫害我。我知道邪恶生命的最终目地是为了置我于死地，利用离婚打击我，让我不能修炼。怎么办？我不修了吗？我干什么来了？“人要返本归真，这才是做人的真正目地。”（《转法轮》）我要为了贪图一世的舒适安逸，而放弃生命的永远吗？决对不能！我不是来过常人生活的，我带着史前救度众生的大愿，冒着天胆来到人间，怎么能沉迷于儿女情之中呢？

    于是我每天加强发正念力度，请师父加持，放下情。面对丈夫一系列的行为：打骂、翻家、转移钱财、要房子等，我就背《转法轮》中的“失与得”、“业力的转化”、“提高心性”及其他的讲法，去掉自己对物质利益的执著，什么都往下放，“但是最根本的问题不能动摇。”（《二零零五年旧金山法会讲法》）放下物质利益之心的同时，摆正个人修炼与正法修炼的关系。师父讲：“整个三界，包括人类社会所有的生命，都是为了宇宙在最后时刻的正法中使众生得救、得度而造就、而成、而来、而生、而开创的。也就是说，三界是为这个目地，是为了拯救宇宙众生而造就出来的。”（《二零零四年纽约国际法会讲法》）怎么能随着人想干什么就干什么呢？我早已向师父发过愿：我的一切是师父给的，我的一切都要用于助师正法中，所以决不允许任何生命来干扰。就这样，我每天学法，证实法的事一天也没落下。

    一年多以后，丈夫表示要回来，但提出条件：要过常人生活，对我证实法的事限制。我是从人的理中走出来的，怎么会受人的限制呢？师父讲：“大法弟子做什么事情啊，要多考虑一下还是应该的。你是大法弟子嘛，你要为你的修炼负责，也要为大法弟子的环境负责，所以哪，我想你要能站在这个基点上去考虑问题，你做的事情该不该做和怎么去做，就知道了。”（《二零零七年纽约法会讲法》）我当时正在协调一个地区的资料点运作，怎么能被人控制呢？在证实法中、在救度众生中，任何生命不能和我讲条件，只有无条件的同化大法。

    （三）正念突破长工资

    后来，事业单位长工资，邪党制定政策：年度考核不及格者不能长。而我被停止工作也有一年了。开始，我用人心想问题，担心不能长。这时，同修乙和我及时切磋，在法上认识，我从新思考，为什么我会担心呢？师父在《转法轮》中讲：“如果能把那个心放下之后，那个物质的本身并不起作用，而真正干扰人的就是那颗心。” 是我有利益之心，“我们这一法门是直指人心，不是从物质利益上使你真正的失去什么。恰恰相反，就是在常人这种物质利益当中去魔炼你的心性，真正提高的就是你的心性。”（《转法轮》）意识到这颗心之后，我就请师父加持，把这颗心放下。

    又过了几天，同修再次和我切磋，分析个人修炼时期与正法时期修炼的不同，不能一味的承受。师父在《二零零四年美国西部法会讲法》中说：“大法与大法弟子是反迫害的，这也是身为大法弟子的责任。”放下利益之心，不等于承认迫害，不等于允许旧势力的干扰和迫害，师父在《二零零四年纽约法会讲法》中讲：“大法弟子证实法走的是正路，救度众生，经济条件、方方面面都应该配合上来的。如果在一些方面做不好，就会叫邪恶钻空子。任何事情只要你做好，一切都会有变化。”那就绝不允许邪恶对我的经济截断，尤其现在资料点很需要资金。就这样，不断的学法、切磋，在法中，我進一步升华。

    我又认识到我的生命是师父给的，我的一切是师父给我的，所以我要把我的一切全部投入到证实法中。有一天在单位学习师父《二零零三年元宵节讲法》：“因为你不能站在法上认识呢，那常人的麻烦就是常人的麻烦。人眼中看到的东西都是不变的，可是在神的眼中看这一切是变的。”是啊，按照人的思维逻辑，出了这么大的事，现在邪党政策又是直接针对法轮功的，我不可能长工资。可是我不是普通的人啊，所以应该跳出常人的思维，从人的一切理中走出来，我是大法弟子，不能从人的理中看问题。“那作为大法弟子为什么不能够从大法的基点上去考虑问题呢？”（《亚太地区学员会议讲法》）我讲真相、救人是符合大法的标准的，做的是宇宙中最正的事，没有错，是旧势力与中共邪党在干坏事，在跟大法作对，是它们逆天行道，犯下滔天大罪，有罪的是旧势力和中共邪党。我们是助师正法的大法徒，我们学的是师父的宇宙大法，具有一切能力，只要我们在法上就无所不能！我怎么能被人的理束缚呢？师父在《二零零二年美国费城法会讲法》中讲过：“宇宙怎么产生的？就是大法觉者的一念产生的。”是啊，单位领导是什么，不过是我宇宙体系中要摆正的一个因素，他们没有任何权力、没有任何资格安排我，他们只是我要救度的一个生命。

    明白这些法理之后，我明显的感觉自己突破了两层物质，一个是顺表面现象看问题，用人的思维逻辑想问题；一个是在常人中养成的对所谓邪党领导的畏惧。心里有了法，真正感觉到在法中的坚实，我明显的感到邪恶因素已经解体，果然几天之后就涨了工资。

    在几年的修炼历程中，我感谢师父的慈悲呵护，感谢同修的慈悲帮助，我会更加勇猛進精，圆满随师还！


做真相资料中修好自己

    文／辽宁大法弟子 春雪（化名）

    师尊好！同修们好！

    今天借明慧网为我们开辟的平台来谈一下自己的修炼的体会，与同修们共勉。我谈的题目是《做真相资料中修好自己》。

    我是一九九六年九月份接触大法的，最开始是为了祛病，并不懂的什么是“修炼”；真正开始修炼是在九七年三月份，那时去了一个炼功点学功，后又到集体学法小组学法，才悟到了大法的奥妙。经过学法，明白了修炼的真正意义，不仅能去病，还能使思想境界升华，这样我开始真正的修炼。

    但万没想到这么好的功法，突然在九九年七月受到邪党迫害。刚开始我很害怕，不敢出去证实法，但我坚信大法是最正的，我们的师父是最正的。中央电视台播放的内容全是假的。我只有一个念头，不管常人社会怎么说，政府怎么说，我是修炼到底了。所以我就在家和丈夫坚持学法炼功。后来随着思想的升华，我和丈夫也去了北京证实法，后来被送回本地洗脑班非法关了两个半月。

    从洗脑班回家后，我和丈夫就做一些发放资料和传送真相资料的事。师尊在二零零五年七月二十日的经文《学好法　去人心并不难》中讲过：“其实那些走不出来的，无论是这样的借口还是那样的借口，都是在掩盖怕心。可是有没有怕心，却是修炼者人神之分的见证，是修炼者与常人的区别，是修炼者一定要面对的，也是修炼者要去掉的最大的人心。”

    我记的第一次发资料回家，内衣都让汗湿透了；累点儿不算什么，主要是“怕”。“怕”也是一种物质，随着不断的发放资料，“怕”的物质越来越少，后来到哪儿去发也很随意了。有时正发着，有人来了，也能随机应变了。

    有一段时间因为需要资料的人很多，我就协助丈夫一起担起了送资料的任务。每周他取回来，我就和他一起装订、分送。有一次，他取资料回来，我下楼去接一大行李包资料，有四十多公斤，还有小包。我刚把大包接过来想往身上背，一下子行李包的大拉链开了，一大包资料洒落在楼梯口。《明慧周刊》的书皮朝上，摆了一地。我当时也没害怕，只有一念：有师父、有护法神，恶人看不见。我急忙将洒落在地上的资料收起，放在纸箱上面一口气抱上楼去。到屋里后，丈夫告诉我：“我在路上骑车摔了一跤。”我明白了，这是师父保护，路上大包没有裂开。后来我悟到，这不是在点化我们吗！师父讲过让“资料点遍地开花”，我们为什么自己不做，却去一个那么远的资料点去取，在安全上对我们对他们都不利。我就说出了我们的想法，丈夫说他也有这样的想法。

    从想到做，可不是那么容易的一件事，我们都六十来岁了，我们对电脑是一窍不通。前些时候，听同修说电脑上网看明慧网，在小同修的帮助下，我们买了一台笔记本电脑，刚学会看网页，可是点起鼠标来还是笨乎乎的，想做资料可不是那么简单的了。我们不懂的什么打印，只知道复印机可以复印，原材料哪来呢？对下载一点儿也不懂，所以就选择了买复印机先做做看。一些简单的，如单张传单、小册子、周刊，复印就可以了；可是做《九评》就难了，恐怕我们做不了。用什么裁、用什么订？这样我们就和大资料点商量，《九评》书由他们提供，其它的我们自己复印，由他们提供原稿；可那个同修不同意，说要做就全部自己做。我想是该我们独立运作了。师尊教诲我们“难行能行”（《转法轮》），这回我们就试一试，看到底行不行。我们是正法时期大法弟子，只要信师、信法，无所不能。主意打定了，我们就先向别的做资料的同修了解厚书用什么裁、订；搞明白了，我们就买来了设备，开始试做；真还做出来了。经过不断的总结经验，越做越好，跟大点上做的差不多少，同修们还以为我们仍是去大资料点取的。

    整个做资料的过程就是不断去各种执著心的过程。做资料本身不是修炼，但我们的修心体现在这过程中。首先得没有怕心，有的同修连师父的新经文都不敢收存，看完就又还给送经文的同修；《明慧周刊》也不敢存放，给他真相资料也不敢发，就又还回来了。做资料要有电脑、打印机和其它耗材，有些同修认为这是危险的，会被迫害。我们学法，不承认旧势力的安排，否定什么做资料容易被迫害的思想，堂堂正正的就做师父安排的三件事。在做资料期间，经常看到有明慧报道一些资料点被破坏的消息；我们周围也有做资料的同修被绑架、迫害。开始听到有做资料的同修被绑架也有点害怕。后来不断学法，加强正念，再听或看到这类事就不怕了，就只管正念对待了。

    有的家庭资料点在奥运前被迫害，我只管正念对待，不管什么邪党敏感日，我们都正常运转，该做什么做什么，该做多少做多少，救度众生的事我们不能停。我们悟到，自己做的正，邪恶不敢迫害。这样我们一直坚持，无论年节假日，从不间断，节假日时反而加量。

    做家庭资料点，还得能舍去利益之心；买设备、耗材等等，电费也要增加，我思想上有充份准备，即使没有人帮助，我们也一定要保证我们所负责的这部份同修得到资料供应。当时我们负责七、八十人的范围。只要我们生活节省点儿，满可以保证的。想起我们两年来做资料的过程中，在资金问题上，我们不执著钱，不少同修都主动拿钱来，我们不收，有的同修还不满意，只好收了，但对这些钱我们严格管理，从不与自己的钱混在一起。

    我觉的人最大的私心就是“怕”，这 “怕”心是一点点去的。开始做资料时，我想这机器要是出问题可就坏了，怎么办？自己不会修，又找不到会修的同修，到卖机器那儿去修吧，又怕被人盯上了，被迫害了。由于这不正的念头，再加上新机器，好多操作不熟练，能不出问题吗？有时三天两头出问题。真有问题，不解决也不行，我就先发正念，用自行车载着去卖机器那家店去修（彩喷打印机）。去的次数多了，也就不怕了。我悟到，在这过程中，怕的物质越来越少了。修机器那小伙子对我越来越好，我一边看着他修，一边向他请教一些问题，他也很耐心的告诉我；慢慢的也就不用去修了，小毛病自己都能解决了，除非大的部件磨损了，需换时才去修。

    后来另一同修也买了同样的机器，出了小问题都是我帮他解决的。说到帮助同修解决机器问题，也是一个修心的过程。有时我正忙呢，他来找我，我想：早不来，晚不来，怎么偏偏这时候来呢？转念又一想，这不是私心吗？我们大法弟子是一个整体，他的事就是自己的事，何况他也是做救度众生的事，并且师父要求我们要先他后我；想到这，我马上放下自己的活儿，就去帮同修。

    在使用电脑和打印机过程中，也处处体现出法的威力和超常，有时机子不动了，我坐下来发正念和它沟通，过一会儿机器又正常运转了。我使用电脑和打印机是自学的，技术同修来了只是指导一下，剩下的全是自己实践中学、摸索。用了多半年时间，我学会了上网三退，做电子书，mp3，打印，word排版等。学会这些技术当中，真的体会到了师父一步步打开我的智慧。有时我正憋在一个问题上，弄不明白的时候，突然间用鼠标点了一个按钮，明白了，好些次都是这样，而且这一明白就记住了，好长时间不用也不忘。我觉的我的记忆越过往常。比如刻录光盘，因为我们不经常做，我只在技术同修安装完刻录软件后，在同修指导下试刻了一张盘，隔了半年时间，要刻光盘了，我经过几次摸索，终于刻出来了。这也是法的威力，表面上是我们做，实际是师父的帮助。

    做资料的过程也是一个付出的过程，吃苦的过程。无论寒天酷暑，无论刮风下雨雪，我们都照常去做需要做的事。有好些时候一天连一口水也没空喝。我想修炼就是吃苦来了，师父为度我们吃了那么多苦，我吃这点苦简直不值一提。

    做资料从下载到打印，这过程中也是经过了很多的魔炼。开始时我们用电话线上网下载，那速度很慢，而且经常遇到下载被中断，或根本无法下载。我经常利用凌晨时间下载，有时也还是不行。经过不断的学法、修心，心性提高了，也不怕了，我们就安了宽带上网；我想，常人中电脑都很多了，有很多人有宽带，而我们做的是救人的事、最正的事。我们悟到，自己做的正，邪恶是不敢迫害的。这样我们就能顺利下载了，也省下了很多上网时间。不过，还是经常遇到在上网时受到邪恶封锁上不去，直到下载前的时段里还上不去网，估计下载时间到了，一下子就上去了。我们体会到实际是师父呵护着我们在做，体现了法的威力。

    在做资料期间，我的电脑经常出问题，或死机、或卡住了，每次当我难以進行下去时，搞技术的同修或懂技术的同修就来给解决了。所以我又有一种依赖心，只学了一些简单操作，而象安装电脑系统和一些应用软件的安装就不会了，这是一个很大的欠缺。前些日子搞技术的同修被邪恶绑架了，这次我的电脑又出现了问题（系统问题）。我急了好多日子，才找到一个会技术的同修帮助解决了。

    我认为那个被绑架的同修是因为经常通宵为同修解决技术问题，学法时间受到了影响，而被邪恶钻了空子。所以我觉的我们做资料的同修应该多掌握些技术，也让搞技术的同修有时间多学学法，以促使我们整体提高，整体升华。

    在做资料的过程中，也在去各种心，比如显示心、欢喜心。一次我觉的做的很顺了，心里很高兴，这一高兴就是欢喜心，开始大意了，错把一面打印的和两面打印的放在了一起；打第二面时，开始没发现，等到发现时，已经废了很多纸。我难过的哭了，这不是被邪恶因素钻了空子吗？它让我沾沾自喜，马虎大意。所以修炼人每时每刻都要严格要求自己。做资料的同修容易产生显示心，这种心最危险，最容易被邪恶钻空子迫害。因为毕竟做资料的人少，就容易沾沾自喜，自以为了不起，在同修中自我张扬，认为自己比别人强，了不起，显示自己。这就是显示心，也是不修口，也是欢喜心，必须去掉。否则，就会被邪恶钻空子，太危险了。所以我要在做资料过程中去掉各种不好的人心，努力按照法的标准去修炼，才能达到修炼圆满的。

    我做的和师父的要求相差甚远，写出来是为了与同修们共勉，为我们正法时期大法弟子整体提高。

    有不当之处，请同修慈悲指正。


去掉怕心 走向成熟

    文／大陆大法弟子

    一、在是否修炼的抉择中战胜怕心走入修炼

    第一次知道大法是在一九九八年。我的一位同事家有几人同时修炼，大法祛病健身的奇效和真、善、忍的法理引导她们一家有六口人都走入了修炼。那时，我受无神论的思想影响，对真、善、忍的法理虽然很认同，但对大法中关于神佛的部份难以接受。于是，我和大法擦肩而过。

    到了九九年，大法开始被迫害，电视中轰炸似的谎言攻击却让我看到了大法被人歪曲的事实。由于我曾经看过《转法轮》这本书，所以我当时我就知道了这是恶意陷害。在单位，我在极少的情况下也跟人谈起过关于大法有些冤枉之类的话，也许是师父看我还有希望，不久我接到了同修送来的真相资料与真相光盘，等我仔仔细细的看完，我感到自己从心底涌起一股暗流，通透全身，我震撼——为大法弟子的坚忍，我震惊——为迫害的残酷和血腥。那几天，我陷入了深深的思索。那样惨无人道的迫害不应该是一个为了别人好的政府干的。而被惨无人道的迫害着的这一群人，却始终是“打不还手,骂不还口”的完全按着他们的准则“真、善、忍”坚持着，这一切，触动了我那颗在常人中为世俗利益麻木了的心。终于在这之后不久，很突然的，我在心里决定了自己——我要修炼。

    二、在家庭关中修去怕心

    二零零二年四月份，我在怕心与正念的交锋下，终于正念主宰了自己，正式走入了修炼。修炼刚开始，我怕家人害怕，只能是偷偷摸摸的看书、炼功。后来，等到家人知道时，我已修炼了一段时间，而且我的身体在修炼不到一个月后就发生了明显的变化。原先浑身酸痛难受的症状消失，原先的严重便秘正常。

    那时我的心性也发生了明显的改观。没修炼以前，我从单位往家拿各种各样的东西，只要单位有的不管用的着用不着都往家拿，而且因为我的工作岗位累而工资低，心理一直不平衡也影响到工作质量。修炼后，我明白了修炼人在哪都要做一个好人，就用“真、善、忍”要求自己，心理也平衡了，处处替别人着想，也不往家拿单位的东西了，而且有些已经拿家去的又拿了回来。在家里，老人喜欢吃包子、饺子之类的饭食，原先我嫌麻烦、发懒，现在，我尽量的多做，实在没时间我就去买一些回来。一有空回家，我就帮他们干些农活、收拾屋子、打扫卫生。慢慢的随着我的变化，他们嘴里不说，行为上也默认了我修炼的事实。后来，我再学法、炼功、发正念也不用害怕了。

    三、在救度世人的过程中清除怕心

    当时，由于很多人不明白大法被迫害的真相，还认为炼大法的不顾家庭，而且二零零一年中共又导演了所谓的“天安门自焚”事件，虽然被国际上通过慢镜头揭露出这是蓄意的诬陷，但国内的老百姓却并不知道真相。为了让世人明白大法被诬陷的事实，为了世人不会因为仇视大法而被淘汰，大法弟子开始用各种方式讲清真相，有发资料的，有写信的，有发电子邮件的，有打电话的，有发短信的，还有的面对面讲。正因为大法弟子都从大法中亲身受益，所以大家真是以一当十、以一当百的发自内心的去讲清真实的情况，这与中共用钱收买人搞迫害的情况完全不一样，这也是中共迫害这么多年却越迫害炼功人越多的原因。在这过程中，越来越多的人明白了真相，越来越多的人开始同情理解大法弟子，谴责这场迫害。

    在我第一次发资料时，我记的清清楚楚，当我刚把第一份资料放在一邻居家门口时，本来外层的防盗门是锁着的，可里面却突然传出咚咚咚的声音，我的心“嗖”的一下子就蹿到了嗓子眼，“唰”一下全身出汗，血一下涌到脸上，那种感觉是脑袋都大了。我飞快的但又是轻轻的跑下了楼，推起车子一口气就骑出了二里地，骑到快出城的时候还能清晰的感到心脏在强烈的跳动。我在公路上停下了车子，把手放在胸口长舒了几口气，这时想起自己刚才的表现又可笑又后怕。我提醒自己，我做的事是宇宙中最伟大的事，这是真正的救命，我是在救人。一想到救人，一种慈悲油然而生，世人在迷中还不知道真相，甚至有很多人被谎言欺骗仇视大法，而这些人将会因此而被淘汰掉。如果是这样，会有多少人失去生命啊！想到这里，我感到怕心好象一下子没了，责任使我骑上车子，堂堂正正的去发资料救度众生了。

    那时由于迫害还很严重，我们还要特别的注意安全。夏天中午越热越出去，因为中午人们都在睡午觉；冬天越冷越出去，因为人们怕冷很少出门。有的同修晚上一出去就是一宿，等回来天也快亮了，虽然一宿没睡觉，但却很精神，也不感觉冷。为了世人得救，大法弟子不怕苦，每当发资料时，冷不觉冷，热不觉热，苦不觉苦，心里还美滋滋的，为生命的觉醒、为生命的得救而欣慰。在这个过程中，怕心也越来越小。

    四、传递资料的过程中去怕心

    二零零四年春夏交替之际，我们当地所有的资料点都被破坏，好几位承担资料点工作的同修被抓，当地同修失去了资料来源，环境也变的紧张了。有一段时间，我们这只有周刊和少量的资料。当时正值师父的《洪吟二》发表，我们当地只有少数的几份，为了我们当地每个人都能尽早的看到师父的法，我在思想激烈的斗争后，克服心性上的困难（怕心，害臊，麻烦）千方百计的找到我的一个亲戚的亲戚家里（外地同修，不认识），自我介绍并说明来意。最后，同修在最短的时间里就办完了这件事。

    再后来，有同修找到我说，希望我考虑一下能否以后能去外地定期拿资料。当时我没有答应也没有回绝，但怕心在顷刻间就弥漫了全身，虽然这事对于别的同修根本就不算什么事，但对我当时的心性来说，是一个很大的台阶。怎么办呢？当时没有合适的人选，是同修信任我才跟我商量的。我想，这事既然来到我的面前，可能就是我的使命，无论怕心多大也不能退却。三天后，我把自己的决定告诉了同修，同修也为我的提高而高兴。在第一次去的路上，我紧张但又觉的有一股力量支撑着我，我有预感，这次我一定不会晕车，结果真是这样。我知道一定是自己做对了，师父在帮我。

    那时，还不知道怎样去怕心，每次都是带着怕心去做，只觉的这是义不容辞的责任。在这里值的一提的是在我身边有一位年轻的同修，是个老弟子，怕心很少，她一直平稳的做着三件事，平稳的走着修炼的路，做的事很多，人心却很少，很纯净，考虑问题总是在法上，正念很足。这位同修在我入门以及以后修炼的路上对我帮助很大，当然还有其他几位同修，在此一并谢谢这些同修，感谢同修的帮助（无论是轻声细语的，还是争论似的，还有棒喝似的），让我们在修炼的最后互相督促，互相提醒，共同提高，珍惜这已所剩不多的机会。

    五、在做资料的过程中去掉怕心

    师父发表了“遍地开花”的法后，我们当地同修决定走师父安排的路，去掉对外地同修的依赖。于是，在同修们的努力下，我们有了自己的可上明慧网的电脑，也有了自己的打印机。我想，这回可以轻松了，因为打印机电脑都不在我这里。谁知，阴差阳错，这台上网的电脑来到了我家。第一次打开明慧网的网页时，我的心怦怦直跳。但是经过这么长时间的修炼，也成熟多了，心态很快稳了下来，再也不会象第一次发资料时那样紧张了。再后来，由于家庭情况有了变化，也由于同修心性的提高，这台电脑就离开了我。

    前些天，我去同修家借用电脑打一些文字，后来天晚了没打完，就拜托给同修帮忙，发现同修不太热情，不是很情愿。回来后，我心里不太好受，也很矛盾，不麻烦同修吧自己又没有电脑，可同修怎么不高兴呢？向内找吧！一下子就找到了，是啊，大家都有自己的事，现在电脑都普及了，为什么不自己买台电脑自己解决呢，又不是买不起，这两年自己的工资比原来高很多，不就是为法来的吗？大法弟子都是为法来到这个世上的，那大法弟子挣的钱不也是这样吗？想明白了这件事，从来没有自己做主买过大件东西的我说服家人，花了不到三千元钱就托常人办好了。在这个过程中，我也感到了自己的变化，也去掉了许多人心（没有主见、怕麻烦、怕麻烦人、怕家人不高兴、怕花钱）。

    在这几年的修炼中，在向内找的过程中，在实修中，我真的体会到师父的法，真的，所有的事无论好事坏事都是好事，如果向内找，那正好是去掉人心升华自己的好机会。如果没有那些难、关，如果不去实修自己，如果没有师父的法指导，要想放下那些心，真的是太难。

    在此，感谢师尊的点悟呵护，让我一点点的去掉各种各样的怕心，向无私无我的境界迈進，在正法修炼、救度众生的洪流中一步步的走向成熟。


以亲身实例讲真相　制止迫害

    文／大陆大法弟子

    我是一九九八年得法的，得法前是一个残疾人。得法后，师父为我净化了身体，我丢了双拐，身体康复。原本唉声叹气的家庭，又有了欢声笑语。

    一、不断的讲真相

    然而好事多魔，修炼这条路就是不平坦。一九九九年七月二十日，旧势力操纵人间的败类江××对大法开始了邪恶的迫害。

    由于得法时间短，对法理不是很明确，当时只是凭着朴素的感恩的思想开始讲真相。从心里觉得政府错了，这么好的功法，能给人去病健身，教人向善，怎么反遭迫害呢？我就到乡政府去找政工书记，也是后来的政法委书记。去讲我修炼前的凄惨，修炼后的福泽。告诉他们法轮功教人向善，凡事替别人着想，于国于民有百利而无一害。

    记的有一次我们半开玩笑的谈话，我说：“某书记，你是读过大学的人，我就不信你自己没长脑子，别人说太阳是黑的，你就说什么也不看见。别人说月亮是方的，你就说，有棱有角。你到底看见的是什么？你不清楚吗？我一个大活人站在你面前你不清楚吗？你分不出真假吗？别跟人瞎起哄。”他说他是共产党员。我说：“共产党员也是人，也有脑子，什么事你们都是上有政策，下有对策，这事也得这样，不要过了，过了对你一点好处都没有。你对谁好与坏，谁也不会忘记你。凡事给自己留点后路最好。你做过了你就是伤天害理，象我这样一个残疾人学大法学好了，你非不让我学，就是往死路上逼我，过了我能忘了你？”

    随着全体大法弟子不断的讲真相，我们乡在当时是全市迫害最轻的一个乡。九九年，那真是邪恶横行的年代，电台、报纸、电视到处充满了对大法的攻击，恶意的诽谤。面对恶意的诬蔑，我就往我们市电视台，省电视台，中央电视台，往市政府用我的真名真姓真地址写信，写我修炼前后的变化，用事实告诉他们真相，大法能去病健身，能提高人的道德水平。以后又写信给国务院信访办，并希望能转给总理，告诉他们这次镇压真的错了。

    有的同修说不要用真名，我说我真希望能有人来调查一下，结果谁也没回信。每次讲真相也好，写信也好，心里没有顾虑，只觉的师父太冤枉，大法太冤枉，师父辛辛苦苦的尽为人做好事反遭诬陷，太没道理。

    二零零零年那时为法轮功到北京上访，在我们这里要是被抓回来，被拘留一个月那是铁板一块，没人能逃过。“五一”到了，那时农村果园，苹果、授粉刚到扫尾的时候，我和妻子决定到北京去上访，有的同修说：“你们都去，万一被抓，果园打药怎么办？”我说：“随他去吧。”也有的说：“现在车站抓的很厉害，能去的了吗？”我说：“师父安排到哪，我就到哪讲。”

    结果在师父的慈悲呵护下，我顺利的来到北京国务院信访办。还没见着信访办班人，首先被警察给围上了，问：“来干什么？”我说：“为法轮功上访。”我拿出我的残疾证，给他们，告诉他们：“我今天能来到北京，能站在你们面前全是法轮功的功劳。”他们拿着残疾证，看着照片，正确无疑。有一个警察围着我转了好几圈，问我：“这是真的吗？”我说：“这上边的钢印能是假的吗？”我告诉他们大法是被冤枉的，我们师父是被冤枉的，法轮功教人向善，不危害社会，不危害任何人。这些人听了以后，很客气的说：“快回去吧，好就在家炼，别出来了。”我说：“我就是要求给个炼功环境，给条生路。”他们见我不走就通知了我们当地专门抓法轮功的驻京办事处。驻京办事处的人把我带到办事处，我又把残疾证给了我们当地警察，告诉他们我的变化。驻京办的人又通知了我们乡政府，乡政府的政法书记开着轿车把我从北京拉回家，连公安局的门都没進。什么活也没耽误。我真正体会到了：“修在自己，功在师父”（《转法轮》）。

    二、理智的讲真相

    讲真相不要讲高了，讲那些别人能接受的，讲那些别人愿意听的，不刺激别人，不神神叨叨的。人都有善恶两面因素，我们讲真相就要启迪人善的一面，抑制恶的一面，才能救度众生、抑制迫害。不要讲高了也是师父多次教诲。

    记的那是九九年的十一月初，一天晚饭后，我记的我关上大门，一会不知怎么進来六个警察，凶神恶煞般的進了门。我搬凳子让他们坐下，他们面无表情的问我：“还炼吗？”我没有正面回答他们，我说：你看我这个情况。我就开始讲我修炼前是一个残疾人，刚患病时我的小孩还小，刚五岁，全部压力落在妻子一人身上，为了生存下去，妻子上山，只能让五岁的小女儿来为我端屎端尿。孩子小出去玩，一会跑回来问：“爸爸你不撒尿呀？”真的好凄凉。姐姐十岁了，星期天带着妹妹，到处拾破烂，记的第一次大女儿给我二十元零钱，我抱着孩子大哭一场。有一次妻子病了，不能做饭，只得孩子自己去烧火做饭。为了减轻妻子一点负担，我拄着双拐到地里坐着帮妻子薅草……听着我的讲述，他们自己搬凳子坐下，我告诉他们，通过学习法轮功，我丢了双拐，身体得到康复。我讲完了，他们都表示同情，也很佩服大法的神奇。临走时，所长说：“好就在家炼，我们也不能整天在你家炕席底下看着你。”就这样本来是来抓人的，反成了我给他们讲真相。在师父的慈悲呵护下自己理智的面对他们，善意的告诉他们真相，救了他们，也抑制了迫害。

    三、面对迫害讲真相

    二零零一年，我们这里大面积的象疯了一样的办洗脑班，秋天，快秋收了，洗脑班还在抓人。

    这天早晨，我们正在发正念，我听到有汽车响声，我告诉妻子来人了，正念清理，不配合。我们发完正念，开开门，他们说某书记让你去一趟。我说：“不用绕圈子，你也知道干什么，我也知道干什么，我不去。”因为他们来的太早，大家都没上山，街上围了许多人，我就把他们引到大街上。

    我当街说：“乡亲们，你们看看，我拄着双拐什么也不能干的时候，没有人来看看我，现在我学法轮功学好了，能干活了，反倒有人来关心了，这也不行，那也不行，我就躺着行，是吧？我拄着拐什么也不能干的时候，这些人哪个来看过我？没有人来问问我，缸里有没有面，锅里有没有水。现在我好了，他们来了，来不让我学法轮功，好象我学法轮功伤害过他们什么似的。乡亲们，你们知道他们今天来干什么，叫我去洗脑班，说炼就得蹲公安局。”这时候有一个邻居说：“人家有病的时候，你们谁来过，现在好了，你们有毛病了，你们来找麻烦，还非得病死？！不用管，只管炼！能好病就行。”

    由于我不跟他们走，在外边讲，那当官的说：“到屋里来吧，别在外边讲啦。”我说不怕人，怕人就不讲了。他们又往乡里打电话，又来了一辆轿车，还有骑摩托的，一共十几个人，一个个听我讲着，听着乡亲们的责问，有蹲着的，有低头私语的，就是没有动手的。僵持了一早上，我一看这样双方都下不了台，我就走了。我在外边讲的时候，那当官的在我屋里坐着，我走后，他听不到动静了，出来一看人没了，就问那些小喽罗：“人呢？”他们说：“不知道。”其实他们是看着我走的。就这样在师尊的呵护下，我又一次走过了这一关。

    要想减少迫害，救度众生，就得让众生明白真相。

    以上是我这几年来，在讲真相这方面走过的一段路程。是慈悲的师父给我化解了一次又一次的魔难，拉我走过一程有一程。我体会到：只要心态稳，讲到位，不刺激别人，讲真相就能减少甚至制止迫害。同修们，让我们都行动起来，按师父要求的去讲真相，制止迫害。

    层次有限，不当之处恳请同修慈悲指正。


走出家庭魔难的心路

    文／辽宁大法弟子

    我是一九九七年得法的一名普通大法弟子，从一个常人跨入到修炼人的行列，随师尊正法走到今天。在师尊的慈悲呵护下，在同修的帮助下，我闯过了一关又一关，经历了一难又一难。下面我想回顾一下自己走出家庭魔难的心路，也许对正处在此魔难中的同修有所帮助。

    一、面对魔难

    我是二零零二年流离失所的，丈夫也因此开始承受来自各方面的压力。家中有不能自理的父亲、上学的孩子，特别是街道、派出所三天两头到我家骚扰并把他叫到派出所進行威逼，叫他交出我，公安局到单位对他施加压力。在这种邪恶的迫害中，他承受不住，渐渐的放弃了修炼，离开大法。他一人经常躲到麻将馆里避开恶人骚扰。

    二零零三年送走了父亲，他开始酗酒，成了麻将馆里的常客。在这个大染缸中，一个善良、憨厚体贴的丈夫不见了，变成一个野蛮、粗鲁、贫嘴脏话混事的人。我及我的家族人、单位、邻居都见证了中共邪党是怎样把一个遵守道德、善良的好人变成魔鬼般的人。

    与此同时，我清净修炼的生活发生了改变。丈夫由开始冷漠到打骂，不让回家，最后提到离婚，使昔日曾受到丈夫百般呵护的我，好象一下从天上落到地上。那时我恐慌、委曲、落泪，陷入家庭的魔难中跳不出来。怎么办呢？我心急，到底差在哪里？回想自己选择的路没有错，自己走证实法的路更没有错。于是我就多学法，静心学法，在法中找答案。

    师尊告诉我们：“人是有理智的。我们都要守住心性，别人可以不对，我们自己不能不对。如果自己能守住心性，过一段时间这些事都会过去，不会长久，最后他肯定会由于我们自己修炼层次的突破而发生变化，保证是这样的！”（《美国中部法会讲法》）我当时认识到无论丈夫表现的多么邪恶，我都不会被假相所迷惑，我不认可的事情，它就没有任何理由存在。并且我一定让他在我身上见证到大法的美好，相信他一定会被大法救度。在那段修炼的历程中，虽然自己的关难过的艰难，跌跌撞撞，但我很清醒的知道，无论什么关与难，大与小，都根本就和我证实法、讲真相没有任何关系，所以我该做什么就做什么。

    记的有一次，那几天我因有事出去，几乎都是晚上十二点钟前几分钟回家。一天在走之前，我告诉丈夫，今天我不拿钥匙，只拿手机，你上夜班如果走时叫我一声，我就在附近，很快就到家（每天丈夫是早三点左右走）。他答应了。那天我象往常一样时间回到家，一敲门傻了，他走了并没有告诉我，我進不去屋。那时还是冬天，我有些急，但我想起师尊希望我们达到“对一切都能够善意理解的状态。”（《二零零二年波士顿法会讲法》）咳，他肯定忘了，错在我怕麻烦的心，下次得改。可现在怎么办，按常规他得早上六－七点钟才能回来。于是我就学开锁人的办法，找个铁丝做个勾，将勾伸到锁芯里，可勾了半个多小时，门也没打开，算了，太耽误时间，不如用这个时间炼动功，一遍不回来我就炼两遍………，并发一念，如没有什么大事，让他早点回来。

    刚炼近半个小时，我就听到楼口有脚步声（大概他回来了），这大半夜，我站着，楼道里黑黑的别吓着上楼的人。于是我就用手机的亮光照了照楼梯，并说你是谁呀，我在某某楼层住，我因進不去屋在门口站着，你可别害怕。我想如果是我丈夫，他一定不好意思，并肯定向我道歉“对不起，我忘记告诉你了。”可万万没想到他见到我后恼羞成怒，大声吼，“这大半夜人不人鬼不鬼的站着干吗？”我说，“你忘记告诉我了，咱们不是说好的吗？”这下可不得了，“我凭什么告诉你？”我没敢反驳，怕吵醒邻居，進屋后他还骂个不断，我当时的气都憋到嗓子眼了，也没敢吱声，就这样我憋了一晚上。

    早上起来带着满脸愁容上班了，班里的同事（同修）看见我满脸愁容，问我怎么了，当我告诉他后，他看了看我就说了一句话“你想当一个小女人需要男人来呵护，还是想当大穹的主来呵护众生？”同修的话当时深深的打动了我，就那么一瞬间，我感到自己立刻洪大起来，一切委屈、一切怒、一切的一切随之烟消云散，同时感到自己有责任帮助丈夫从新回到大法中，同时也看到了自己修炼中的不足。这瞬间变化令我感动，感谢同修帮我闯过这一关，感谢同修使我明白大觉者是用慈悲来教化众生的。

    二、大法神奇令我感动

    我家房子小，买了新衣柜（孩子读书回来衣物没地方放）就放不下原来的写字台，于是打算卖掉写字台，这事由丈夫安排。当晚上回家后，丈夫告诉我写字台卖了，但抽屉里的东西忘拿出来了，叫人一块给拿走了，里面大概有照相机、小磁炉等。看出丈夫很着急，于是我安慰他说：没有问题，那东西是人用的，谁用不是用呢，等咱需要时再买。当时丈夫很感动，说你真变了。等到晚上我仔细的回忆一下，抽屉里还有别的什么东西，因平时我放东西很有序，想起来还有两枚法轮章放在小首饰盒里，也在抽屉里。我想如果有缘人得到，那就是他应该得，如不需要的人得到，就用“搬运功”把他搬回家，于是我告诉丈夫和孩子，“你们给我看着点，如果看到法轮章回来告诉我一声。”

    孩子瞪着眼睛看着我，丈夫连忙说不可能，他们要是把法轮章送回来，那别的东西他们还不送，再说他们来时还把我电动车的输电器也给捎走了，这一切一切告诉我法轮章不开能回来，可见他们的思维和我完全不同，其实运用神通平时我已经形成一种习惯思维。于是我跟丈夫说，大法已开启了我的智慧，我们身在人中，但我们应该动的是神念，我们可以用神通“搬运功”把法轮章搬回家。他们有点半信半疑。

    也就是过两三天功夫，当我打开新买的衣柜抽屉时，看见一枚法轮章在那好好的摆着，于是我叫丈夫和孩子过来看，我告诉他们为啥那枚没有回来，就是你俩还有怀疑的心，啥叫信师信法，我认为坚持不懈的恒心就是信，做到就是真信。没过几天另一枚法轮章也回来了，两只法轮章并摆着放在一块，这回我们全家都见证了大法的神奇。

    三、在法中升华的快乐

    丈夫自从离开法后，大部份时间是在麻将馆度过的，就连大年三十也不例外，开始时是前半夜回家，后发展到后半夜回来，整天看不到人。在这期间我采取过各种措施都无济于事（在这过程中自己承受了很多伤害），无奈心想，我该做的我也都做了，你非要那样生活，那是你的选择，我现在放弃，从此以后，我干我的，你干你的，咱们互不干扰（其实这是自己无意中承认了旧势力的迫害，没有认清邪恶在毁人）。

    有一天晚上，在家看师尊的二零零八年“对澳洲学员讲法” 录像，当有同修提问题时说，他跟人讲真相，人家不听，那同修说，我不管你了，下地狱你就下地狱吧，师尊讲那是不慈悲。师尊讲的法深深的打动了我。“慈悲能溶天地春”（《洪吟二》〈法正乾坤〉），慈悲是一种境界，是神永恒的状态，对照自己，我发现自己的心不善，更谈不上慈悲。以前的百般阻拦，虽然有些做法中看上去是在帮助他，其实是苦苦的想使他改变，自己没有修自己，没有从法上真正的得以升华，就象旧宇宙的生命一样，只想改变别人，不想改变自己，钻到旧势力的框框里去了。这件事一直得不到解决，原来问题出在自己。

    当时我心生一念：用正念神念解体他背后的邪恶，我要用大法赋予我的智慧；用我境界中的纯善去化解他思想中的邪恶及不好观念，启发他的善良，唤醒被邪恶迷失的昔日的同修他。我当时立刻拿起大号彩笔，撕下墙上的挂历，在背面写下自己心里想说的话，大概是：

    “人生旅途你玩累了吗？歇一歇听我说几句，我俩皆有缘，不仅是夫妻缘，更重要的是法缘把我们连在一起，我们同发一誓约，来到人间随师正法，兑现自己的誓约，等到法正人间那一天，我们圆满随师还，那时我们谁都找不到谁，相见都很难（因为不同生命有不同的区域），所以我们要珍惜人间的每一天。”

    写完后，就把它挂在他住的小屋门上，刚挂好，他就回来了，我看看表是晚十一点四十五分，于是我开始准备发正念，没有和他交流。等到第二天早上，我问他昨天给你写的那几句话你看了吗，有什么体会？他沉默了一下说：“不玩了，真的很累。”丈夫的这种转变是我经过几年无数次的阻拦、无数次的艰辛，都无法使他改变，而这仅仅的几句话就使他转变了，我见证了“善”的强大力量，使不正的一切邪恶因素解体，任何阻力与不善都会被溶化，任何变异的思想观念都会被纠正。只有我们符合大法，真善忍才能真正的从我们内心发出。

    随后我在我家成立了学法小组，丈夫也逐渐开始走回修炼的行列中，这使我真正体会到溶于法中、在法中升华的神奇与快乐。

    四、正念脱险

    在奥运期间，我地区也属于迫害比较严重的地区，当地有许多协调人被迫害，警察利用消防梯或向屋内放有毒气体绑架大法弟子，给当地证实法救度众生带来很大损失，同时给当地证实法的环境带来紧张局面。

    记的二月末第一批同修被绑架时，我也是他们要寻找的目标，因当时有师尊的保护，自己整个处于隐形思维状态，所以邪恶找不到我。后来因执著找工作挣钱，不能保证静心学法，叫邪恶钻了空子。在六月中旬早上，邪恶找到我家，我当时在家（因前天又有几名协调人被绑架，所以我请了几天假，准备静心学学法），那天早上丈夫起早去洗澡，等回来时看见我家楼口布满了警察，警车就有两辆。当时我不知道这一切，正在屋里发正念，准备学法。丈夫打电话告诉我，我当时根本就没有把这事看太重，这些迫害及他们到我家门口来，我不会感觉和我有什么关系。但这事不能象往常同修的做法一样，马上给同修打电话，通知同修发正念，因为我想到，近期我地同修已承受太多的打击，不能因为我再给我们地区同修带来一片恐慌，这事我自己就能处理了。于是我就告诉我母亲（同修）到我家里来，看看他们走没走，告诉我一声。

    这时我就听到他们在敲门，我不理会他们，开始发正念，当时发现自己还真没达到标准，在发正念时不象往常一样那么平静，心随着他们的敲门声在动，我对自己说，你不说你成熟了吗？为什么在这时心在跳，你说你不去感觉这事，这事与我无关，为什么他们在门外那么嚣张，是他们背后有邪恶。我还是稳住自己，发正念清除邪恶，其实那邪恶什么也不是，既然今天来了我就灭了你。不知不觉中自己真感到心跳的地方越来越弱，不过当时感觉到胸前还有一个小东西，没完全消失。

    于是我还是按照自己的计划开始学法，学法的时候真的静下来了，学了有一会儿，嗨，真的没有敲门声了。但我不知道他们走没走，于是我就从门镜往外看，没有人，我想我得出去，我把第一道门打开，一点声音也没有发出来，当准备打第二道门时，我手停住了，别急，先看一看。等一小会儿，发现有一个人影晃了一下，他们没有走，于是我又将门关上，但关门时门发出了声音，当时从门镜看到至少有三个警察，一个靠在左面墙边，另一个从我们楼上下来，还有一个从楼下上楼。不过这事有师父安排，这门声和我家邻居的开门声合在一起，他们判定不是我家的门。我这时笑了笑，原来他们没走，刚才好险呀。这时我就听见我妈说，你们这楼咋了，怎么有这么多警察，你们在干什么？他们开始盘问我妈，因这楼有我亲戚也住这，我妈说找亲戚，后来邻居也出来了说，人家天天上班，你找人家干什么呀，他家现在没人。一会又有人敲门，我能听出这次绝不是警察，果然不是，是我妈，告诉我他们走了。我走出家就打电话告诉我丈夫，他在电话里很激动，祝贺你、祝贺你。过后丈夫告诉我，那天他想，今天你插翅难飞，为你捏一把汗。我和我丈夫及母亲又一次见证了大法的神奇和强大威力。

    通过这次法会投稿，不管自己修的好不好，我悟到法会投稿也是在证实法，而不是证实自己，每个人在随师正法中，所走的路不同，证实法的过程表现也不同，通过交流，可以互相促進、共同提高，比学比修，修去人心，理性的成熟起来，兑现我们共同誓约。


新生

    师尊好！

    大法同修们好！

    我叫袁圆（化名），女，今年七十九岁，家住成都市（现住外地）。几次大陆大法弟子修炼心得书面交流征稿我都在写，很想把得法修炼后在实修中身体的变化和道德品质的升华写出来与大家分享，但都半途而废，总认为自己没有写作能力，向内找还是自己学法不精進，悟性差，人心重所致。其实大法是看修炼人的心，不是要那些华而不实的东西。师父说：“我们要把法会开成一个总结经验、找出不足、发扬好的成果，树立大法弟子正念的盛会。”（《师父致欧洲维也纳法会》）这次写出来的内容如果有不符合大法标准的地方，请慈悲指正，谢谢。

    我从事医务工作，在部队立过三次功，转业后，多次被评为单位的先進工作者和市级先進工作者。我曾经是个被中共恶党奴役、欺骗五十多年的老党员，曾在恶党的血旗下举起右手发过毒誓，做它的驯服工具。

    回顾几十年来，我都没有享受过独立思考和选择的权利，象木偶一样任邪党摆布，在亲身经历了邪党对大法和大法弟子迫害的九年，在看了《九评》后，才真正认识到中共邪党的邪恶本性，并已声明退出邪党的一切组织，不再听这个肮脏的邪党摆布，不交党费，不参加恶党的一切黑会。正因为这样，他们找不到我要党费就不经我同意在我的退休金中直接拿走了，这不就是明抢吗！我亲口告诉他们党章规定党员半年不参加组织生活、不自动交党费就算自动退党，我早就不是党员了，他们一笑了之。回想这几十年来的经历，感到自己真是一个耻辱、可悲和被蒙骗的受害者。

    五十岁后，我疾病缠身，挣扎于看病吃药的苦日子中，心脏病、肠胃病、甲减、全身风湿病、严重失眠等二十多种病长期困扰着我，按理说我在医院工作，看病吃药再方便不过了，但是用药都达到了中毒剂量，病情却没有好转，几次犯病差点就没命了，所以那时写了遗书，儿女为我买好了墓地。

    就在这苦不堪言的时候，我接到一个北京大法弟子打来的电话，说她给我寄来两本书：《转法轮》和《法轮功（修订本）》，叫我好好看，到公园找炼功点，说北京很多大学生、中央高官、知名人士都在学，说李洪志大师是来度人的。收到书后，我顺手打开看，第一眼看到的是一张照片，照片中的人年轻英俊，严肃而又可亲，他就是李洪志大师，再看写的什么，感觉通俗易懂，不象我想象中的寺院中的那些东西，不知不觉就一直看了下去。以往我看小说，不到一小时就头昏眼花，脑袋发胀，直犯恶心，怎么看《转法轮》时这些症状都没有了。大约用了一个月的时间，我把书看完了，我告诉女儿这本书很好，她上夜班时就拿到单位去看，同事看到就问她也学法轮功吗？她说“是我妈在学，我拿来看看，我妈到公园找炼功的地方，没找到”，同事说：“我家大院就有，明天我带你们去。”女儿回家后告诉我带我去找炼功点，我说我病成这样怎么去，（看完《转法轮》后，我身上有些病都翻出来了，已经卧床几天，是师父开始给我净化身体，当时没有悟到）。女儿叫我起来学师父在《中国法轮功（修订本》上封面的样子打坐，很不象样的坐了几分钟后，我感觉好多了，女儿就扶我到炼功点，认识了辅导员小王，当时看到她头的上半部是透明的，就问她怎么回事，她说伯母你开天目了。因为《转法轮》我只大概的看了一遍，印象不是太深，她讲的话我也没有在意。跟着炼了几十分钟功之后，我就轻轻松松的自己走回了家，象没生过病一样。就这样，到了第三天我就能自己到一个较远的炼功点参加炼功了。炼功大约三、四天吧，奇迹出现了，不但身上的病不翼而飞，还出来许多功能。天未亮时看到炼功点对面树林中有一栋屋顶通红的房子中一轮红日冉冉升起，走近看却是一片漆黑；出门倒水被绊了一大跤，却没有倒下，还看到一个大大的法轮；晚上出门学法炼功，在家门口树上看到一条脸盆口那么粗的大蛇，想到师父说一正压百邪，一念再看，没有了。

    还有很多，师父说过这些东西不能求、不能执着、不能显示。所以就很少提起。

    说到吃药这个问题，中共恶党一直造谣说“法轮功不准吃药”，真是可笑。以我为例，自一九九五年十月二十五日之后我再也没有和药打过交道，病都好了，吃药干什么？其实这并不是什么新鲜事，现在只要常人喊一声“法轮大法好”，师父都要保护他，很多常人得到大法护身符或听到大法弟子讲清真相后诚念“法轮大法好”都得到去病健身的奇效。

    修炼法轮功后，我的病去掉了，身体非常健康，我的人生观改变了，道德品质升华了。师父要求修炼人要从做好人做起，好人就是道德品质高尚的人，我能有今天，是慈悲伟大的师父把我从地狱中捞起来，为我们生生世世造下的天大的罪业承受、赎罪，给了我们历史上最好的一切，给了我们知识、智慧和无数法宝，这些只有实修大法弟子才能感受得到，才能体会他的珍贵。师父为我们付出了太多太多。师父给予了我第二次生命，这是修炼的一生，是带我们返本归真，从人走向神的道路的一生。我要珍惜这开天辟地都没有过的慈悲与浩荡佛恩，与师父同在正法时期维护好大法，做好大法赋予我们救度众生的使命，做好大法弟子应该做的三件事。

    在维护大法，助师正法做好三件事中，我虽然在做，但还离大法、离师父的要求很远。

    在中共邪党迫害初期，不管他们怎样欺骗、吓唬我，都不与之配合，坚持从逆境中走出来。不准炼功，搬到家里炼；让我写保证我写我立过功，受过奖，从不违法；叫签名反 ×教，我说我不签。不准大法弟子外出，我在二零零一年一月十二日一个人坐飞机去北京证实大法。去之前一直都胡思乱想，最后想到一切都是师父在安排，顺其自然。下飞机后来到金水桥中央，这里站着很多穿黄大衣持枪的军人，五步一岗，还有许多穿黑衣的恶警，看表正好十二点，来往人特别多，我想既然来了，就在人最多的地方证实法，就把带来的真相传单撒出去，好象恶警没有发现是谁撒的，一个象是下班的人指着我，意思是我撒的，恶警抓住我，捡起地上的传单，连推带搡的把我带往天安门右边的平房去，他一边推一边骂，我就喊警察抓好人，他说都象你这样叫，何时才把法正过来。回想他这句话，说明我有怕心，为什么不喊“法轮大法好”，向他们讲清真相。到平房处，由于下班了，门锁着，他一边骂我一边看我撒的真相资料，我不停的背诵“大法不离身 心存真善忍 世间大罗汉神鬼惧十分”（《洪吟》〈威德〉），一正压百邪。他握拳向我打来又缩回去了，要用脚踢我又缩回去了。是师父保护了我。车来了，把我叫上车，不知开往何处，半路又上来几个大法学员，到了不知是什么单位，屋里面有很多被抓来的同修，一个四十来岁的警察看见我后问我，看样子你好象有病，我摇摇头。过几分钟他又这样问我，之后叫我進来一间屋，里面站立几个人，估计也是非法抓来的同修，坐在一边的两个警察问我姓名，我不回答，他看看我后说：“穿这么好看，你的儿女很孝敬你的，看样子你象教师，或是医生。”说完后一个年轻警察叫我出去跟他走，走到大门口他指向右边告诉我：“那边是大马路，有车，你回去吧”。在整个过程中都是师父在保护我，没有师父的保护，没有足够的正念都过不了这一关。

    一次，我要到女儿家，派出所派人来阻止我，我说这是我的权利，你们不能阻止我，你们弄那么多警察暗地跟踪就跟吧。他要我留下地址电话，我问他整天骚扰我还不够，还想骚扰我的孩子家人吗？这样派出所的人就灰溜溜的走了。

    三月份，北京召开两会，怕大法弟子上北京，一个不落的落实大法弟子在哪，他们通过单位负责人找到我儿子的单位，知道我在女儿家，我知道后与他们取得联系，来人却说你的医疗卡发下来了，告诉你。中共干坏事，敢干不敢承认，从大魔头到它的徒子徒孙，都讲假话，来监视我却说成是来关心我。我女儿警告他们，我母亲年岁这么大，从来都是安分守己的好人，不准你们这样骚扰她，如果出了什么事，你们要负全部责任。他们连说好好好，从此后再也不敢来干扰我了。

    中共邪党对大法弟子灭绝人性的迫害步步升级，不少同修因此家破人亡、妻离子散、流离失所。我尽量为他们做一些事，为五位同修解决住宿问题，为他们的生活和资料点建设提供经济帮助。

    在证实法中，同修们经常在一起切磋，由于人心作怪，会出现互相猜疑、误会，对这些我能以较好的心态面对。一次，炼功点的辅导员被派出所上门盘问，就怀疑我泄露了他家人的电话，说我是特务。后来其他同修告诉我，叫我不要生气，我说我不会生气，这正是提高我心性的好机会，可是我确实从来没有向任何人说过大法弟子什么事，我对他的误会不会有半点记恨之心。

    在讲清真相中，认为自己口才不好，经常采用发真相传单、贴标语、发《九评》的方式，说的最多的是修炼后的身心变化。无论我走到哪里，都遇到不少人问我为什么身体那么好，如果不是白发的话看起来就象五、六十岁的样子，我就把我过去的身体情况和修炼法轮功后的变化以及中共的造谣和为什么迫害法轮功向他们介绍，告诉他们，只要诚心敬念“法轮大法好，真善忍好”就能祛病健身得福报。同修也说这是现身说法、洪法的好条件。

    抓紧一切时间救度众生。师父要挽救一切众生，而邪恶势力却在真正的利用众生对大法犯罪，根本目地是毁灭众生。作为大法弟子，这件事刻不容缓，学好法、提高悟性、提高心性、去掉一切执着与怕心，正念正行救度众生。在讲真相之前，我在家请师尊加持，出门一路发正念，经过中共邪恶黑窝发正念，车上发正念，清除恶党对常人的毒害。能口头讲的就口头讲，有的就送他们《九评》、真相资料，清除得到传单的世人被邪党毒害的因素。什么地方有问题就到哪里讲真相。由于我炼功，家里有孩子要去留学却不批准出国，我就到派出所、省公安厅借此给他们讲真相。

    在学法修炼中，我用大法标准衡量自己，看师父讲的大法弟子不足之处自己身上有没有，虽然都在向内找，但总有的事明知故犯，如求安逸心，看电视经不起常人心带动，有时睡不着觉却不炼功，这些都是我要过的关。写了这些，有不规范、不正确的地方请慈悲指正。


魔难面前心不动　斩尽荆棘现通途

    文／辽宁大法弟子

    “在任何艰难的环境下，大家都稳住心。一个不动就制万动！”（《美国中部法会讲法》）这是一九九九年六月二十六日在美国中部法会上，师父到最后时讲的一句话，也是迫害爆发之前师父留给弟子们的最后一句话。当时得法仅半年的我，自然还体会不到这句话的份量。当从这场暴风雨的洗礼中一步一步走过，再次细细体味它的时候，才蓦然看到，正是这句意味深长的话，铺就了大法弟子的辉煌之路。以下是几年来我证实法中的一点心得，愿借此次交流大会写出来与大家分享。

    （一）

    二零零零年六月，师父的经文《走向圆满》发表，各地有许多同修在看了师父的这篇经文后都去了北京。我由于一九九九年第一次去北京时，到那儿什么都还没做就被恶警绑架，一直心有不甘。所以在师父的这篇经文发表之后，我就这个时候应不应该再去北京的问题和几名同修進行了交流。但这几名同修各执己见，基本上都不赞成我的想法，有的认为我已经去过北京了就行了；有的为了证明自己正确，还逐段的对师父的这篇经文進行分析，认为此时就应该“天天静心学法”。当时我感觉自己的头都被弄大了，结果不了了之。

    第二天晚上我乘火车来到二哥（同修）家，二哥悟到应该去北京证实法，并和我讲了他的认识。我当时头脑仍很昏沉，还是不能最终确定应不应该去。就说先睡觉吧，明天再说。没想到我刚躺下要迷糊过去，太阳穴的位置就象被锥子猛的刺穿了一样，头脑立刻就清亮了。

    第二天傍晚，我和二哥等五个年轻同修顺利的登上了進京的列车。那时我感到一身的轻松，思想中没有任何杂念，也没有了第一次走向天安门广场时那种慷慨赴死的悲壮感。我知道这是我学法多的结果。自《心自明》发表之后，几乎一个多月的时间里，我从早到晚几乎一天一遍的学《转法轮》。当我们在广场炼功被绑架后，我的心中仍然沉静似水，结果那天绑架我们的恶警把二哥等四个同修排着队都打了一遍，却未动我一根毫毛。

    当天下午，我们当地驻京办事处的人来接我。没想到来接我的还是第一次進京被抓时看我的那个老杨，一个六十岁左右从公安局退休的老头儿。我们看到对方时相互都有些诧异。也许是我的心态所致，所以即使在那样恶劣的环境中，我们见面时也都很轻松，他虽然手里拿着手铐，却用一种似乎很生气的口吻对我说：“怎么又是你？行了，懒得铐你，有能耐你就跑，走吧！”我们出门上了车。一路上他和司机俩人你一言他一语的一边数落我，一边吓唬我，说这次肯定要判我几年刑如何如何，这些话当时对于我就如同一阵风。那时虽然没有今天认识这样明确，但的确是来了就没想过回去。

    在邪恶的驻京办事处，我被单独关在一个办公室里。屋里出奇的寂静，我的心里反倒生出了草。我开始盘算着下一步：家那边派出所的人我都熟，谁会来接我？回去后肯定要進看守所，要不要绝食？家里人和朋友们肯定会来做我的思想工作，我怎么面对他们？一系列的想象占据了我的思想，但思前想后也没个头绪。我感到头有些发胀，心里很累。算了，不想了，走哪步说哪步吧，想也没用。现在不是在这呢吗？没人干扰，那就背法。于是我从新收敛了心神开始背法。那时《心自明》刚发表不久，我来之前就已经倒背如流。我就开始背《心自明》，但让我奇怪的是，背的那样熟的一篇经文，可当时有一句我无论怎么想也想不起来了，想了老半天，最后只好放下他去背别的经文。渐渐的我的心又恢复了平静。

    尔后，办公室的门打开了，進来一个看上去六十岁左右干部模样的男人，后面跟着老杨。老杨给我介绍来人是我们市的政府秘书长陈某，我出于礼貌笑着向其点点头。这位秘书长在我对面坐下来，我们开始了近两个小时的长谈。整个谈话基本上都是他一个人在说，我很少插言。学法所赋予我的理性让当时的我时刻都能看清他每一次表达的背后那邪恶的因素，但我不为之所动。现在想来，如果那时师尊就赐予我正念口诀的话，我确信邪恶决没有机会操纵那个人在我面前那么嚣张。谈话到最后我就问他一个问题：按“真、善、忍”做人好不好？开始他装作没听见，继续顾左右而言他。我再次追问之后，他终于闭上了嘴，起身溜出了房间，再也没回来。老杨進来责骂我不识时务。我笑了笑，继续背法。

    下午四点左右，事情开始发生了戏剧性的变化。我听到外屋的电话铃响，老杨接完电话后直接走進了关我的房间，带着满脸的神秘和不解问：“你们家在公安局是不是有人？”我被问的有些摸不着头脑，我们家世代都是邪党划定的贫农，从来与官宦无缘，哪有那些关系？老杨见我摇头，就更加不解的说：“陈秘书长开会忙，没时间再理你，刚才来电话告诉我，让你自己回家。”对于这个突如其来的变故我也很意外，不过也没有高兴的感觉。但老杨在接完这个电话之后对我的态度却发生了一百八十度的大转弯儿，一边招呼他老伴做饭，一边出于关心帮我出谋划策，并坚持留我吃了晚饭再走。吃饭期间见我不沾烟酒，他言语间流露出对大法的认同和赞许。吃完饭后也到了该走的时间。老杨回到里屋取出上午从我身上搜走的二百多块钱，对我说本来想扣掉上午去接我时租车花的钱，现在不要了。

    我说别的钱不要可以，但这顿饭钱我得付给你。他说也不要了，我坚持要给他，就这样反复推让了好一会儿，他说就算我交你这么个朋友好了，一分钱都不收你的。我不好再坚持，谢了他之后开始往外走，他跟在后边一边送我，嘴里一边喊着他老伴儿，说我就来过这么两次北京，路不熟，要她下楼送我到公共汽车站。此时我已经走到门口打开了房门，再不好意思麻烦他们什么，于是挡在门口执意不让他们出来送。

    老杨见我这样，叹了一口气之后意味深长的说：“将来你修成了，我们不也跟着沾光吗！”我感受到了这是句真话，就不再客气，跟着老杨的老伴儿找到了公共汽车站。老人象对自己家的亲人一样，把我送上汽车，目送我离开。那天的时间相当紧凑而合适，从我下汽车上地铁，到火车站再买票乘上离京的列车，整个过程中间没有一点空隙。当我最后一个登上列车后，火车也开始启动了。让我颇感意外的是，本来已是满员的列车，我一進车厢，就发现靠近门口的位置有个空座，当我问过旁边的人确定这个座位无人时，我一下子感受到了整个过程中师父无微不至的慈悲呵护，那种心情是无法言表的。

    坐下来，从新平定了心情，我想接着背法，这时，上午背《心自明》时无论如何也想不起来的那一句一下子就在眼前浮现出来了——“放下执著轻舟快”。

    （二）

    二零零一年七月，我進入了一个建在农村的大资料点。我们里里外外一共有五个人。那时候资料点还很少，真相材料的需求量很大，普通的激光打印机根本满足不了需求，所以我们用的是速印机油印。我刚去的时候印传单每天还只印三千张左右，这个数量对于速印机来说是很轻松的事。所以我们每天都能保证有充足的时间学法、炼功和发正念。但三个月后的一次变故，彻底改变了我们的状况。

    十月四日那天中午，我们忙完了当天的工作后，同修胖姐儿领着儿子大亮（也是大法小弟子）去城里办事。我和曹阿姨在家中学法。下午四、五点钟的时候，我们看见两辆同修开的红色出租车飞快的驶進院子，刚刚停稳，就见胖姐儿飞快的下了车子，急匆匆的来到屋里，一進屋就告诉我们两个赶快收拾东西往车上搬，出事了。

    我和曹阿姨二话没说，赶紧行动，曹阿姨一边收拾一边问怎么回事儿，胖姐儿说点上负责运送资料的同修小李昨晚被恶警绑架，在派出所里被吊着拷打了一夜，什么都说出去了。

    我在旁边一边搬机器一面听着，心里觉的有些不对劲。小李我很了解，在進这个资料点之前我们俩个已经在一起配合了近半年时间。我负责打印制作，他负责运送传递，从未出过差错。别看他年轻，但却是九五年就得法的老学员了，迫害之前还是当地的辅导员，举手投足间都透射出超越其年龄的稳重与成熟，其扎实的心性表现经常让我自愧不如。这样的大法弟子一夜间就向邪恶屈服了？我不信！我禁不住问胖姐儿这消息是怎么得来的，她说是从抓小李的派出所所长妻子那听说的，她和那个所长的妻子很熟。我听后更觉蹊跷，就跟胖姐说以我对小李的了解，他不太可能做出这样的事，而且时间又这样短，那个所长的妻子知道你炼功，很可能是邪恶在散布谣言，以此来拆散我们的资料点儿，我们这样做很可能就中了邪恶的圈套。胖姐儿虽觉的我说的有道理，但她又说为了安全起见，最好还是暂避一下，也损失不了什么，我想想也是，那就先搬吧，话虽这样说，但心里总不是滋味儿。

    说话间，一些比较要紧的设备已经塞满了两辆出租车，只留下了两个副驾驶的空位留给我们坐，胖姐儿催我赶快上车，她打算和曹阿姨将就着挤一个位置。但那时我突然改变了主意，就对她说：“姐，两个位置挤不下，还是你们先走吧，我明天早晨坐汽车回城也不晚。”说真心话，我不甘心哪！因为我心里清楚，只要这次我离开，这个资料点就再也不会存在了。

    这个资料点的绝大部份设备都是由胖姐出资买的，胖姐家在城里，丈夫是做生意的，但是不修炼。胖姐开始建的资料点是在市内，离家不远，每天象上班一样领着正上高中的儿子大亮到资料点同另三个同修一起做资料，晚上再象下班一样的回家。丈夫整天忙于生意，但好在每天都能见到他们娘俩，也就不过问什么。但后来资料点受到了邪恶干扰，同修间内部出现了误会，胖姐当时很不冷静的撇下那几个同修，把设备搬了出来。但由于速印机声音太大，短时间在市内再找一个合适的房子很难。于是胖姐就把东西都运到了乡下一亲戚家空着的房子，就是我们现在的这个资料点儿。由于路途比较远，这样一来胖姐和大亮就不能天天回家了。时间一长，胖姐的丈夫就开始打电话催他们回去，这段时间催的越来越频繁。前些天闲聊的时候胖姐问我愿不愿意在这个地方干下去，如果愿意就把这套设备留给我用，她和孩子看来迟早还得搬回城里；如果我不干，那就只好把这个资料点撤了。我当时说如果资料的需要量大我就留下，但我一个人应付不过来，在旁边的曹阿姨说如果我能做，她愿意留下来帮我。这话说过去大概还不到二十天，就出了今天这样的事。

    胖姐见我不想走，眼光中流露出了担心，站在车门口不知说什么才好。这时曹阿姨见我这样，也说如果我不走，她也不走了，等明天和我一起坐早车离开。胖姐见我们俩都这样说，也就没再多说什么，简单的叮嘱了我们几句要小心的话，就上车离开了。

    那天晚上，出奇的寂静，那种寂静我似曾熟悉，但我的心里更静。曹阿姨做了一顿简单的晚饭，往常吃饭的时候至少是四个人，有大亮那个孩子在时总是很热闹。那晚我们两个人吃饭的时候却是静静的。期间曹阿姨只跟我说了一句话，问我明天什么时候走。我没作声。我心里没想过要走，但我又不知道怎样跟她解释清楚。我记的那天晚上这个问题她共问了我三次，我都没能回答她。吃罢晚饭，天色已见黑。曹阿姨收拾完碗筷，可能是出去上厕所了，过了一会儿回来有些紧张的对我说她看见院外的墙根下停着一辆面包车，以前没见过。我听后走出去来到面包车跟前看了看，挺正常的一辆车，也感觉不出什么来。回屋后我没说什么，象往常一样，我们两个一起学完法，发完正念。已经很晚了，我就回到了我住的房间。照往常本应该睡觉了，但那天我丝毫没有困意，内心中反而有些莫名的兴奋。于是就转身来到屋外。

    东北的农家院就是宽敞，两辆大卡车同时在这里调头都不成问题。这所大房子地基打的挺高，房前两尺来高的水泥平台又向前延伸了两米。我来到平台边坐下，望着远方明灭的灯光。十月的北方，已经开始入秋，深夜的空气散着丝丝凉意。我的心里很平静，但却越来越感觉到一波又一波难以名状的压力从四面八方向的虚空中向我聚来。我的思想中本能的开始念动师父的正法口诀，但状况似乎一点都没有减轻，强烈的压迫感几乎令我呼吸都很费力，那一刻似乎周围的空气都要凝固了，我一动不动的坐在那里发着正念，就这样僵持着，僵持着。不知过了多长时间，我感到压力渐渐开始消退，消退，直到最后消失。等我回到房间时才发现已经是过半夜了，疲劳的感觉开始袭来，我那时什么都不愿再去想了，倒在炕上就睡了过去。

    醒来的时候已经天光大亮。我起身来到屋外，刚呼吸了两口早上的新鲜空气，就被一声清脆的汽车笛声打住，只见远远的大门外停下了两辆红色的出租车。我一点都没有感到意外，微笑着信步来到了门口打开大门。胖姐透过车窗见到我后迫不及待的钻出车门，满脸歉疚的对我说：“紧着往回赶，就怕你们两个起大早走了。”“我根本就没想走”，我轻声说。她告诉我已经打听清楚了，小李同修确实受到了邪恶的残酷折磨，但他一个字都没说。听后我心里说不出的难受，多好的同修啊！

    后来跟她们说起那天晚上的感受时，我一时竟找不到合适的语言来表达当时的状况。几天后看到明慧网上同修写的一篇关于发正念时所见的文章，其中用的一个词语使我感同身受，那一刻，真的就是正邪大战时的“短兵相接”。邪恶企图拆散这个资料点的阴谋破产了，但胖姐儿还是领着大亮回家了。资料点真的只剩下了我和曹阿姨两个人，然而资料的需求量却成倍的增加了，每天要印近两万张。最忙的时候我一个人同时开两台速印机。曹阿姨每天看着我来回穿梭于两台飞速旋转的机器之间就象看电影的快镜头，她在旁边负责分检整理，忙的跟不上趟。那时我们不知道印出的一车车资料都被运往何方，只是在后来离开这个地方之后才从外边的同修那里听说，那段时间这些真相资料几乎供遍整个辽西，甚至都出了山海关。

    几年来，因为教技术，我几乎走遍了辽西各地，风风雨雨中有太多太多的经历和感慨。但唯有这两次让我感受颇深。在魔难面前不动心，这不是任何时候都能做到的，但我们真能做到的时候，那就是不同。曾经在交流文章中多次看到一些同修对师父在《转法轮》中讲到“修炼要专一”时提到的那“四、五个层次极高的大觉者、大道”颇有微辞，认为他们在师父的正法面前还不动心如何的不应该。对此，我有自己的理解，我想我们应该从那段话的整体意思上去理解，而不是单单针对哪一句话或哪个词来认识。在我看来，相对于那么多在正法中被淘汰的高层生命来讲，这四、五个大觉者、大道已经是很好的了。因为旧宇宙整体的败坏变异，使得宇宙中的一切生命，即使是最高最后的那个生命，都无法真正的理解师父的正法。在这种情况下，为了救度，正法对他们的最低要求就是不要动，无论是正与负的生命，对正法所动任何一念都会对正法造成干扰，那么干扰正法的罪就会使他们“在劫难逃”。正法时期大法弟子是从旧宇宙中脱胎出来的，在正法中更新的生命，所以我们不能用我们的标准去要求他们。

    其实，旧的势力因其智慧所限，它们对大法弟子的所谓考验标准，也就是看大法弟子在魔难面前动不动心。仔细的回想回想，从迫害开始，一直到今天所发生的每一件事，不都是由于大法弟子动了心促成的吗？如果我们都能做到师父所要求的“在任何艰难的环境下，大家都稳住心。”（《美国中部法会讲法》）那这场迫害早就结束了。而要达到这一点，那也只有多学法、放下执著才能做到。不仅如此，正法时期的大法弟子还承担着清除邪恶、救度众生的使命，所以责任和荣耀都是巨大的。作为正法时期的大法弟子，在感受自身的荣耀的同时，在正法的最后时刻，我会更加精進，進一步发挥自己的所长，完成救度众生的使命，以报师恩之万一。

    谢谢大家！合十。


浅谈我的修炼之路

    文／大陆大法弟子 晓然

    鸟飞兔走，斗转星移，时间过得真快，转眼之间，我得法已有数年之久了。回想当初自己得法之时浑浑噩噩，不知自己学的一部多么伟大的大法，只是知道好，就跟着父母学法炼功。断断续续、磕磕碰碰、几乎是一步一跌的走过了几年修炼之路。接下来，我就把这几年来修炼过程中一些浅显的感悟与大家谈一谈。由于我是第一次执笔，而且自己在学法上也有一些不足之处，在认识上也许会有偏差，请各位同修不吝指教。

    我是在九九年“七·二零”之后得法的大法弟子，得法时我才十岁左右，至今差不多有五年了，只觉的当时一切似乎是自然而然、水到渠成的。我还清楚的记得，那一天，父亲把一本《转法轮》放到我的桌子上，让我读一读。我顺从的接过，埋头细读起来。当时自己年龄小，许多地方还是一知半解，但冥冥之中似乎有一股力量让我一直专心致志的读到最后。不久，妈妈又开始教我炼功。至今令我记忆犹新的是在炼第二套功法时，感觉胳膊象压了千斤重担一样，无比疼痛，似乎都要断了，疼得我不住的呻吟。妈妈则在一边不断的鼓励我，并请师父加持我。终于，我咬着牙关硬挺了下来，完整的做完了前四套功法，虽然有的姿式、动作不太正确。炼功的时候我感到周身上下有一股股热流向四处涌动，当时不明所以，后来通过学法我才明白那是能量通过的现象。

    在五年级后的那个暑假期间，我工工整整的抄写了一遍《转法轮》，从今年初开始背诵《转法轮》，目前已背诵了一遍。得法修炼之后，各种心性考验便接踵而来。在一次次的跌打滚爬中，我逐渐认识到自己的许多执著，许多不好的心，并历尽辛苦，努力把它们去掉。寒来暑往，我已经升入了初中，随着年龄的增长，自己的理性也在不断的增加，早已不是那个不明事理的小孩子了。在学习、生活当中，在一次又一次矛盾和考验当中，我逐渐寻找出自己不符合大法的地方，并努力的归正自己，同化宇宙特性，向更高层次升华。

    要说起我的不足之处，实在是有许多。例如，在学习中，每当我的竞争对手取得比我好的成绩时，或有些同学在回答问题不完善反而得到表扬时，我心中不免涌起一股不平、委屈之感；当我超过他们时心底便升起一种快感，甚至想向全世界宣扬一番。通过学法，我认识到这是一种妒嫉心，是非常不好的心。师父在讲法中明确提出：“妒嫉心这个问题很严重，因为它直接牵扯到我们能不能够修圆满的问题。妒嫉心要不去，人所修炼的一切心都变的很脆弱。这有一个规定：人在修炼当中，妒嫉心要不去是不得正果的，绝对不得正果的。过去大家可能听说过，阿弥陀佛讲带业往生，妒嫉心要不去可不行。其它方面差一点，小来小去的带业往生，再修炼，那可能行，但是妒嫉心不去绝对不行。今天我跟炼功人讲，你可不要这样执迷不悟，你想要达到的目地是往更高层次上修炼，妒嫉心必须要去掉。”（《转法轮》）。

    我的心情时常跟着学习成绩的好坏而不断波动，这难道不是执著心吗？这难道不是争斗心、显示心、欢喜心的集中体现吗？由于自己不知不觉在常人的大染缸中被污染，整天受的教育都是竞争，为了出人头地、光宗耀祖，必须努力学习，必须考一个好成绩，必须上一所好学校，为将来打基础……等等诸如此类长篇累牍的洗脑，久而久之，我也近墨者黑，为自己的“目标”而不断“奋斗”。其实，法中早已讲的明白，人的命运是神早就定好的，是更改不了的，除非修炼。去争夺就会损德，就象师父说的那样：“我们修炼人讲随其自然，是你的东西不丢，不是你的东西你也争不来。”“常人有常人所追求的，我们不追求；常人有的，我们也不稀罕；而我们有的，常人想要也要不到。”（《转法轮》）通过不断学法，一切便豁然开朗，再也没有了思前想后，顾虑重重，即使某次考试发挥的不理想，我也以一颗平常心面对，不再心怀不满、怨恨。于是奇迹发生了，在升入初中一年后，我的成绩由入学时的全年级一百多名，一路跃升至年级前十名，真是象师父在多次讲法中讲的那样“无求而自得”。

    刚刚入学时，我与一位漂亮的女生同桌，她的学习也十分优异，但也有一些女孩子的“通病”，加上我学法不精，时日一久，我们之间不可避免的起了一些摩擦，导火索都是一些不足挂齿的小事，诸如“边界纠纷”之类，但由于我们互不相让，逐渐升级，最终演变成“局部战争”。自然，结局都是她完胜，我惨败。

    一开始，我总是不能用法来衡量，向内去找，而是认为是她的不对，自己则是无过的“圣人”。后来，我在读《转法轮》及师父的其他讲法时才恍然大悟，师父在讲法中早已说的理至易明：“什么是大忍之心哪？作为一个炼功人首先应该做到的就是打不还手，骂不还口，得忍。否则，你算什么炼功人？”“大家知道，达到罗汉那个层次，遇到什么事情都不放在心上，常人中的一切事情根本就不放在心上，总是乐呵呵的，吃多大亏也乐呵呵的不在乎。真能做到，你已经达到罗汉初级果位了。”“所以在今后炼功中，你会遇到各种各样的魔难。没有这些魔难你怎么修啊？大家都是你好我也好，没有利益上的冲突，没有人心的干扰，你坐在那儿心性就提高上来了？那是不行的。人得在实践中真正的去魔炼自己才能够提高上来。”（《转法轮》）作为一个修炼人，首先要忍，不能忍，何谈善字，怎么能修上去？要向内找，找自己的原因，对别人要宽容。常人中不也讲“忍一忍风平浪静”吗？而且这也许是我所欠下的，如果是这样，我更应该没有丝毫怨念，把这当作提高自己的机会，去掉自身的脏东西，升华上来。想到这里，我不禁自责起来，

    自己学了几年的法，却在这点上一直修得不好，真是无地自容！师父还讲了“所以我们平时要保持一颗慈悲的心，祥和的心态。突然间遇到什么问题的时候，你就能够把它处理好。往往你的心总是那么慈祥慈悲的，突然间出现问题的时候，你有个缓冲余地，思考余地。”（《转法轮》）如果我总是慈悲祥和的对待他人，做事总考虑别人，整个心是无私、无我的，还会出现这种争吵吗？明白后，心底的那一丝怨恨早已无影无踪。当我主动向她道歉，承认自己的错误时，一切矛盾迎刃而解，我们又和好如初，成为无话不谈的好朋友。由于我经常学法，在遇到矛盾时，我便会记起师父讲过话，把矛盾看作是提高自己心性的好机会，一笑了之。

    我从小就爱读书，可以说是一个书痴，读书在使我开拓视野、增长见识的同时，也对我的修炼起了不好的作用。我在读小说时，常被里面的一些情节吸引，为此手不释卷，废寝忘食，甚至在炼功时也由此引起许多杂念。有时我被书中帝王将相、仁人志士的丰功伟绩撩拨的心潮澎湃、浮想联翩，常在心中为他们构想一个理想的“蓝图”，天天沉溺于此，不能够心无杂念的学法、炼功、发正念。通过学法，我明白书中那些所谓美好的东西再怎么好，也只中常人中的东西，怎么能和大法相提并论呢？“功名利禄不长久，世道兴衰全在天……生命本是天上仙，人间成败过眼烟”。是啊，百年宏图霸业，人间富贵荣华，皆如过眼云烟，只有修炼，才是真正意义上的解脱，才能永远脱离苦海，才会有真正幸福美好的未来。

    电视我是从来不看的，但曾经有段时间，我也迷上了电脑游戏。其实说白了，它只是为了满足人们的欲望，使人感到刺激。玩电脑游戏也是一种执著，它对我的修炼一点好处也没有，因此，我要控制住自己，尽快去掉这个执著心。

    在讲真相方面，我也经历了一些波折。有一次，我给朋友送真相光盘，谁知看着看着，他的家长竟然睡了过去，我十分生气，怒气冲冲的拂袖而去。事后冷静一想，觉的自己做的真差劲，我是修炼人，不是讲善、讲慈悲吗？怎么能生气呢？如果我真的修出慈悲心了，我只会为他感到难过、伤心，而不是生气。而且，这其实是邪恶势力的干扰，想不让常人知道真相，而我却没有好好的发正念清除它，真是不该！

    我经常在人民币上写真相短语。有一次，我把几张写满真相短语的纸币交给售货员，没想到她看见了并大声念了起来，我当时心里不由得“咯噔”一下，但我随即镇静，心里发着正念，并对她默念：“这是对你有好处的，一定要明白，要接受。”结果，她读完后什么都没说就放了起来，而周围摩肩接踵的人群似乎都没有听见。那一刻，我见证了大法的威力，也去掉了怕心，当然，我也懂得了证实法要理智、智慧，要讲方法。

    在学校里，我也经常和同学们海阔天空的闲聊，从中提到進化论、中国近代史、中共的暴政及腐败，在这当中有时也会遇到一些矛盾，但只要提高心性，时刻记得自己是修炼人，一切矛盾都会迎刃而解。

    回顾修炼几年来走过的路，发现我还有许多不足之处，但我一定将其改正，坚定的走下去。

    层次有限，不足之处，请同修慈悲指正。


在证实法中归正自己

    文／上海大法弟子 能行（化名）

    师父好！

    同修们好！

    什么是证实法，我以前对这个名词的理解是模糊的，现在我越来越觉的这个词的无比神圣，越来越觉的自己走的路必须和证实法紧密相连。

    在证实法中归正自己

    我曾经有一种认识，特别强调花大量时间学法，再去讲真相。理由是多学法，心态好了，纯净了，就能做好，也不容易出事。我现在体悟，认为学法是为了自己的安全，以及心态好后讲真相常人容易接受，虽然看上去也不错，但按照法的要求还是很不够的，有许多自我的东西在里面，同时也影响自己在法中精進和更大力度讲真相救度众生。我理解，修炼人总是有执著的，而且是一层层去除，有时感觉自己状态非常好，后来又会觉的不好了，人心又重了。师父讲过这是我们功法修炼的一个特点，所以不是非得把自己各方面调整到位才能去讲真相救人。我认为，目前救人紧急的情况下，每天保证一到二个小时正常的高质量的学法时间就可以了，用更多时间去救人。在救人中，通过向内找，会发现平时看不到的执著，在以后的学法修炼中不断去除，在证实法中去归正自己。

    我几年前对电脑还是只会比较简单的操作，而且总是有一个障碍，觉的这玩意儿是外星人的东西，只会让人越用越没有灵感，潜意识当中总有些排斥，不想多用电脑。但是正法進程在急速推進，一切随着正法的需要而变化。周围一些以前文化程度比较低的老年同修都希望学会打印刻录，可是很懂电脑的同修就这几个，而且非常忙，这样逼的我不得不多用电脑，同时帮助这些老年同修。

    时间一长竟不知不觉承担起几个资料点的电脑维护任务。而我在做电脑维护中，也发现了自己许多人心，我觉的这些都是好事，是自己修正自己進一步提高的机会。

    举个例子，我认识一位老年同修甲，六十多岁了，他以前对电脑一点不懂，连鼠标都不知道怎么用，但他没有一点畏惧，下决心一定要学会。很快他学会了最基本的一些操作，后来又学会了刻录，我把镜象文件事先做在电脑里面，这样他只要双击就可以刻录，由于觉的打印比较复杂，所以一直没有教他，光盘贴、小册子都从其它地方提供给他。一段时间后，甲同修觉的这样不行，老从别的地方把打印的资料拿来，占用别的同修时间，又多了一个环节，不利于安全，所以要掌握打印技术。他是一个急性子的人，第二天他就叫别的同修买了一台佳能4200，这是一台比较复杂的打印机，我当时就有些担心他用不下去。从教甲同修刻录中，总感觉到他接受一个新的东西非常慢，我要一步步教会，他做好全部记录，但过后还是不懂怎么弄，经常要教三次五次，好象才有一点進展。我觉的自己还是能够很耐心的教，心性不错，但这次他要学打印，我就觉的他会不行，即使教好了，到时候老会叫我或其他同修来解决打印机的各种问题，还不如让其他同修给他资料。

    为了不影响甲同修的心情，我一开始还是一步步教他，但心里总觉的会浪费我时间。果然使用二周，不停的出现问题，其实许多问题也容易解决，但教了他几次只要情况略微有一点变化，他就要人来帮他，我就想更复杂的问题还会出现，你怎么解决，不能老找我来。我心里想，看吧，总有一天你会打退堂鼓的，你自己不想学了。其实这个时候，我的心性是有问题的，但我没有意识到。可甲同修没有动摇，一二个月后，打印机竟然越来越正常了，以后越来越顺，到现在他这个资料点已经运行二年多了，刻录，打光盘贴，打小册子，打印和装订大法书，做护身符等等，他一个人几乎全套都能完成。虽然他现在的电脑基础还是很差，但他却能够根据我们一步步教他的，他自己记录下来的详细步骤按部就班的進行操作，并且电脑没有出现很大问题，这些在常人看来，是不可思议的。

    这件事对我触动很大，当我老觉的甲同修不行的时候，自己就在用常人的思想想问题，大法是超常的，当同修真有那颗纯净的救度众生的心，大法就会给我们超常的能力，做常人认为不可能的事。另外，我发出的不好的念头，也在对甲同修学好技术起到一定负面作用，如果我当时能有甲同修那样对大法的坚信和那么强的救度众生的心愿，我们就在互相加持，就在冲破不好因素的重重干扰，甲同修会学的更快。“如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现！”（《精進要旨》<警言>）

    在帮助同修维护电脑时，有时候事情做的比较好，虽然我也明白不能生出来欢喜心，但不免老要想一想，甚至带有显示心想让更多人知道。这时我想到了师父的话：“男的特别是年轻的，一旦有功能了，他要显示的心理是避免不了的，同时他可能把它作为常人中的一种竞争手段。”（《转法轮》） “显示心加上欢喜心最容易被魔心所利用。”（《精進要旨》<定论>）在大法面前，我告诫自己要保持一种谦卑的心态。做的再好，也应该觉的什么都没有发生一样，即使有什么成绩也是自己在心性方面有些提高了，大法才给我的智慧，而不是我自己有什么了不起。在法上我是这样去要求自己，但有时还是会冒出来不好的心，一旦意识到显示心又出来了，我就抑制它，这样感觉自己这方面的心在减少，我默默的对师父说：“师父，我会修好的。”

    这几年由于正法的迅猛推進，各地形势都在变好，上海虽然还有很多邪恶因素，但整体形势也是和以前大不一样。家庭资料点多了，资料点运作，送资料，发资料，建立资料点以及日常维护中，涉及到越来越多的配合上的问题。我们就面临如何整体提高和破除旧势力干扰的问题了。整体配合的好，在救度众生和解体邪恶因素的效果上，就不是同修们的简单一和一相加的问题，而是可以产生巨大的放大效应。许多同修都觉的注意安全和强调有正念，这二者要正确理解和对待，不能走极端，但对同一件事情往往看法出入非常大，从而在互相配合中，对这个问题也经常出现互相指责，使我们的事做的不那么神圣，也给旧势力不断的钻空子。当然，不同层次有不同的法的要求，看法不一样也是正常，问题是我们不要固守自己的观点一定是对，认为我这样做才是摆正了二者的关系。

    关于整体配合的体悟

    在整体配合上，我个人在这方面是这样悟的：

    一、任何时候向内找，看自己还有哪些不足。法中讲“不同层次有不同的法”（《转法轮》）， “而高一层次的法比低一层次的法更接近宇宙特性”（《转法轮》）。不管自己当时做的怎么好，也只是心性修到某一个层次而已，所以仍存在提高的要求，而向内找是师父指给我们修炼提高的主要途径。“我不想把大法弟子的环境变成相互指责的环境，我要叫这个环境成为都能接受批评同时向内找的环境。都在修自己，人人都向内找，人人都修好自己，不就少了冲突吗？这个道理我从传法开始一直讲到今天，不是这样吗？修炼人绝不是指责好的，也不是我这个当师父的把谁批评好的，也不是你们互相之间批评指责好的，是大家自己修自己修好的。”（《洛杉矶市法会讲法》）我觉的即使向同修指出不足，也是一个向内修的过程，是否语气不够善，是否有保护自己的心，是否有党文化的因素。所以时时都有修炼提高的因素在里面。

    二、多看别人好的地方。这不仅在个人修炼上，要多看其他人好的地方，看到自己的差距，互相配合上也是如此。在资料点上，许多同修比较强调和自己一起做事的人状态好不好，怕别人的状态不好，容易被迫害，从而弄不好也牵连了自己。有的同修看到对方被迫害了，就更肯定自己的观点：你看看我早就说他们要出事。这样就更不找自己，忘了师父要求我们每个人都向内找的法理。平时配合时，一觉的对方状态不好，就不愿在一起。这样造成邪恶乘机干扰和间隔我们，使我们整体配合力量很弱。

    我一开始这种防范的心也比较重，但渐渐在变化，我觉的和同修配合好的过程也是一个放下自我的过程。几个同修一起做资料点事情，确实要谨慎，除了个别特别不理智和不注意安全的，多次指出也执著自己不愿改变的以外，多数同修在经过这几年的风风雨雨后，也知道了安全的重要性，虽然有时也有疏忽，或有些事反应比较慢，但只要不那么强烈的显示自己和有很强的欢喜心，以及尽量做好最表面人一层的安全，我理解从法上讲邪恶也没有理由随便迫害的，毕竟有师父在管着。前面讲到的甲同修，性子很急躁的，做事也有些大大咧咧，和家人（也是同修）经常会为了一点小事争吵，在安全上他有点不太注意，但同修对他的提醒他能接受，也在尽量注意。有的同修说他的常人心很重，但我看到了他那颗对大法的坚信和纯净心态，我觉的应该能够配合好。我悟到，作为我们周围的同修要互相加持这个资料点，正念否定一切邪恶对他的资料点干扰和迫害，这样他才更安全，我们也会安全，资料点发挥的能量更大。

    三、整体配合也要彻底否定旧势力的迫害和干扰。对彻底否定旧势力的干扰和迫害，我以前一直停留在个人做三件事的认识上。后来，我逐渐悟到这个理放在整体配合上也是如此，比如：以前觉的资料点一起做事的同修，必须人心要少，状态要好，才能保障我们的安全。但这个也是在无意当中承认了旧势力的迫害。因为大法弟子总会有修炼中的不足。那为什么不想：整体中总有修的好，修的不好的，也就是整体中每个个体修炼状态参差不齐是正常的，但邪恶不能以整体还有不足为由来迫害我们。但当我们在为此顾虑重重的时候，觉的和自己一起做事的同修还有什么什么不好从而担心自己时，就是已经在承认这个整体要被旧势力迫害，那么这个整体中同修之间的能力就没有在互相加持，甚至有的在相互抵消。相反当修的好的同修或能力强的同修，能放下自我，多看其他同修的优点，即使知道其他同修有些不足，也把这位同修当作这个整体的一员，正念否定邪恶任何想通过某同修不足而来破坏这个整体的企图，那就是在整体上我们每个个体都在协调一致，我们的功力就在相互加持着，除恶的能力就在无数倍放大。当然，对特别不理智的不注意安全的就不能一起做事，我在上述的第二点里也谈到。

    我以前认为要使一个地区的整体状态好起来，只要这个地区多数大法弟子自己修好了，多数大法弟子正念强大了，整体就会强大。在实修中，我渐渐悟到这个理还不完全是这样。这就象国外许多大法弟子独立做事能力可能很强，但不一定这整体力量就会很强大，这是一个道理。当大家配合的好，即使个体中有不足，整体发挥出来的功力是强大无比的，奇迹就会发生。

    那么在中国大陆，要使一个地区整体强大起来，光强调每个大法弟子正念强，每个大法弟子能走出来是不够的，由于大的地区是由许许多多单个小整体组成的更大的整体，只有当多数的小整体中同修之间能互相配合好，没有太多自我，整体救度众生的效果才会强大无比。

    其实许多修的好的同修在这几年风风雨雨中积累了很多宝贵的经验和教训，他们是可以和其他同修在一起配合中、在互相取长补短中提高的更快，而不是让刚走出来的同修或修的差一点的同修再去走我们已经走过的弯路。当我们能放下自我，可以和更多不同状态的同修接触和配合，会觉的眼前修炼的路更开阔了。当周围同修有危险时，我们更多想到为对方加持，而不是先保护好自己，这样同修不容易被迫害，反而自己更安全。

    配合、帮助同修

    有一次，有个资料点的同修，邪恶叫居委会三天两头来他家骚扰，打探情况，后来被他正念抵制了，但邪恶仍不死心，仍叫他邻居和打扫卫生的人监视他，白天上下班一直还有便衣暗中盯着。同修知道后，帮他发正念，但不敢接触他，觉的这样很危险，他不得不暂时断了和同修的来往，明慧文章和师父经文一直没有人提供了，也没有人和他切磋，这样持续较长一段时间。我觉的长时间这样下去，他会悟不出来，反而更会被加重迫害。所以我决定晚上去他家。我审视了一下自己有无要表现自己的心，觉的就是为和同修一起加持正念和清除邪恶的心而没有其它想法，我就去了。進去前先发正念清除他家周围的另外空间的一切邪恶，然后再進去。前面二次到他家，明显感到周围空间充满邪恶（我虽然看不到，但能感觉到），同修的心理压力也是很大，我感到如果真的没有同修来，他很可能真会被迫害到。我和他一起切磋，他说这段时间也在找自己，也看到了自己的一些执著。我给他带来了师父的经文和明慧周刊，我们再一起发正念，发完正念时，感觉到邪恶少了很多。这样一段时间后，就不再有人盯了，他又能走出去和同修一起做资料点工作了。

    修炼中每次不好的心冒出来的时候，我觉的是我提高的机会来了。有一次和一位同修去郊县发资料，那个地方几乎没有大法弟子，老百姓很多都是不明真相的，有一部份常人竟然在偷偷的传一种巫教，甚至很有势力，另外空间的邪恶很多。我们准备了几百份制作精美的资料，在临出发一周前就多学法和发正念。那天，我们傍晚出发，为了防止進站检查，我们在半路上等车，在等车时同修突然对我说，你挡住我，后面有一个人是我们区“六一零”的，以前迫害过我。我们身上虽然背满了大法的真相资料，但我当时也没有紧张，心想没事，他看不见，我发现那人没朝我们看，進了一个小区。

    上车不久，我们在买票时，售票员发现同修皮夹子里有许多零散的钱，说要用一百元和他换，其实这些零钱都是真相币，同修问我给不给他，我以为里面夹了个别几张真相币，觉的可以给。想不到售票员拿到后，就一张一张看起来，然后问是怎么回事，我一看就有些急，心里很埋怨同修：如果都是真相币，怎么全部给他呢？我们现在在做这么重要的事，怎么这么不理智。马上一想，不对，既然事情已经发生，我不能再埋怨同修，我们都是在救度众生，是最好的事，不允许邪恶指使常人来迫害我们。我在发正念，而同修也很镇定，平静的回答他的疑问，最后售票员还高声的把上面的字念出来：“世界需要真、善、忍，对啊，都这样这个世界就好了。”车开出去不久，就被一个骑摩托车的警察拦下来，那个时候正是奥运前夕，邪恶查的很紧，这时我一阵紧张，我们马上发正念，后来发现警察是发现司机开车违章，要罚款，并不是要查车上的东西。我觉的一开始碰到这些意想不到的事不是偶然的，很可能是邪恶的干扰，我们必须保持正念，师父在看着我们，众神也在看着我们。

    到了目地地天很黑了。我们开始发资料，主要是他在发，我为他发正念，并看着周围的情况。发资料不能太集中，一个小区只能发少量的资料，所以要不停的换地方，发的很慢，我心里有些急，总想着什么时候发完，但同修却不紧不慢的仔细的把真相资料挂在居民的门上。这时，我一下看到了自己是把发资料当作一个事情做，而不是在救度众生，这么不纯净的心怎么能去救人呢。到半夜了，还有一半没有发掉，我们不停的上楼下楼，身上被汗浸透了，同修好象对时间根本没有在意，仍然是在按照原来的节奏小心翼翼的把资料挂在一户一户门上。不久下雨了，我们没有带伞，而且雨还比较大，我心想，看样子，邪恶又来干扰我们了，我就这么想时，同修对我说：“太好了，下雨了，外面人更少了，让我发个爽快。你在这里站着，帮我发正念，等着我发完出来。”说着他就走進了雨中，消失在小巷内。我看着他的背影，一阵感动，多好的同修啊。我能做什么啊，就为他加大力度发正念吧。整个发真相资料的过程，我看到自己许多不足。比如怕心和干事心还是很重。

    修炼中的教训

    修炼中有时也摔过大跟头，就在几个月前的奥运期间，我非常执著邪党会在奥运中出大事。直到后来，明慧编辑部出了“请同修们放下人心”一文，我一下明白了，心里很沉重，我想我就是文章中说的对奥运很执著的人吧。

    最近几个月上网，我首先要看动态网左边的新闻，再看大纪元、人民报，最后才看明慧网，看常人网站时，专找和奥运有关的话题，特别是预言、天象变化等。我自己给自己找理由，可以用这些作为素材跟常人讲，吸引他们，然后谈退党和讲真相，实践中似乎有一些效果，我就更加执著这些东西了。到后来，渐渐的也把预言和天象当作将要发生的真实了，尤其开幕式那天，我也看电视，虽然对邪党的表面隆重华丽而精神却非常空洞的表演没有一点兴趣，但眼睛还是盯着电视机，觉的今晚邪党表演在什么时候出丑，不能错过机会，特别最后的点火仪式紧紧的盯着看，那颗心完全被牵动了。当看到并没有发生预想的事时，心里还很失落的感觉。

    晚上就做了一个梦，梦见自己老是在一个粪池边上，跑来跑去还是在粪池边，觉的很恶心。醒来后，我明白这是看邪党演出时，在表面的繁华表演后面的腐败物质已经灌了我一身。虽然我心里知道这个表演不好，但我眼睛在看，那就从眼睛往里灌。那两天人一直非常难受，非常疲劳，我悟到和那天看演出有关，炼功、学法、发正念都静不下来，我很少有过这种情况。后来我开始加大力度学法和发正念，那天晚上我一次性发了四十五分钟的正念后感觉好起来，基本恢复了原来的状态。这个教训很深啊，师父的法理讲的很明白的，就是我执著心太强造成的。

    前不久我打开动态网时，看到有一则标题，好象说邪党准备十月份要报复，意思是 “严打”又将开始。这次我没有动心，想打开看的念头也没有，心想：我们教训够多的，从一九九九年到现在，邪恶不是一直想“消灭”我们吗？各种重大会议、敏感日期、节假日，师父在经文《肃清魔性》一文中讲：“我们的圆满形式一定是光明磊落的。”带着怕心，期待常人形势的变化，我们能“光明磊落”吗？迫害就不会结束，更多众生无法得救。相反我们没有怕心，没有对常人形势的期待，那就象明慧编辑部的文章讲的：“大法弟子如果不带人心的话，中共邪党就无法利用‘奥运’给自己涂脂抹粉，相反，邪党也许这次就垮台了。”我悟到之所以又出现什么邪党在十月份开始“严打”消息，就是冲着我们的心来的。这则消息在“明慧网” 根本没有出现过，即使奥运前夕和奥运期间，“明慧网”有大量严重迫害的报道，那是为了揭露邪恶，而不是在同修当中带着人心去传，就象我们平时报道一些同修在关押期间被迫害致死，许多是因为人心太重而招致迫害致死的，但我们不能因为同修修炼中的不足而认为迫害可以存在，我们要大量揭露邪恶的迫害。而许多同修看了明慧上的迫害消息后在动心并带着人心在传。

    最近和同修交流中，有部份同修又在相互传：大家一起对十月份的迫害发正念，不许邪恶再来迫害。我谈了自己的看法：这是在承认邪恶的迫害中的反迫害，还是没有从奥运的教训中走出来，我们应该悟一悟了。我们发正念平时怎么发，现在还是怎么发，不要邪恶出了这招，我们就用那招对付，这不是被它带动了吗？

    在这几年的风风雨雨中，在证实法中我看到自己的很多不足，不管效果如何，我把这些都当作好事，在不断的学法中，在向内找中认识和提高，再回到证实法中去，这样觉的自己能提高的更快，做的事更加神圣。当我们整体上都能做好，配合好时，那就会象师父讲的那样：“我们的圆满形式一定是光明磊落的。”（《肃清魔性》）》


我发真相资料的经历

    文／吉林省大法弟子 法清

    慈悲伟大的师父好！

    各位同修好！

    自从一九九九年“七二零”起，江氏流氓集团利用中共邪党开始疯狂迫害大法，恶毒攻击大法和师父，铺天盖地制造谎言欺骗群众，煽动群众对法轮功的仇恨。大法弟子谨遵师父 “全面讲清真相，正念清除邪恶，救度众生，坚定的维护法”（《精進要旨二》〈大法坚不可摧〉）的法旨，全身心的主动投入到维护大法、救度众生的神圣使命中来，发真相资料是其中的一项重要组成部份。下面把我是怎么样发真相资料的，向慈悲伟大的师尊汇报，与同修交流。

    放下常人心　脚蹬三轮车发真相

    我自从出了学校门以后，所从事的职业都是一般人们羡慕的职业，一直到基层企业经理。平时很注意自己的名份、仪表、脸面，有较强的自尊心。可是，作为正法时期的大法弟子就得去掉这些执著和常人的观念，把大法弟子的使命放在第一位。

    在我地区前几年白天发真相资料有许多不方便，特别是到市郊农村就更不方便了，白天要有个生人進村，村里人会特别注意。为了白天能发放真相资料，我就想了一个办法，打算买一辆脚踏三轮车，以卖小商品为名去发真相资料。我把买车去沿街当小商贩卖货的事和家人讲了之后，马上就遭到儿女们的反对，当时没有讲明买车的目地，因时机还不成熟，常人的怕心很重。儿女们认为我做过多年的企业领导，到大街上去沿街叫卖是丢他们的脸面，别人会说他们不孝，儿女们说：“没钱花，我们给你，可别上大街去叫卖丢人了。”我就说：“我的事你们不要管。”他们看制止不了，也就不管了。

    于是我就到商店买了一台三轮车，然后又到批发商店采购一些小商品，装好真相资料就和妻子（同修）出发了。一路走街串巷，边叫卖着小商品，边用眼睛寻索着能放资料的地方，看好地方，马上放好，可方便了。什么单位都可以去，谁家门口都可以遛达，很是随便。就这样一天下来，真相资料也发了，人也救了，货也卖了，有时还能挣很多钱呢，真是一举多得。

    我市是一个比较大的县级市，平时感觉市区面积广阔，人们出门就坐车，可是在发真相资料时感到空间很窄小，好象没走多远就出市区了。整个市区包括市郊，只用了三、五天就走一遍，很轻松，一点不累。真有“大道世间行　救度迷中生　淘去名情利　何难能阻圣”（《洪吟二》〈道中行〉）的感觉。

    克服等、靠、要，自制真相资料

    在发放真相资料的初期，资料紧缺，供不应求，同修们都自己制作简易资料。我采用的方法，一是用复写纸抄写，二是自制图章。采用硬塑泡沫刻上大法真相标语，刻成后，用红印油印到白纸或黄纸上。后来同修给我一枚刻有“法轮大法好”的图章，印出的字既美观又标准，一直用了很长时间。

    真相纸币流通面广、快捷，凡是有人的地方无处不到，是劝三退、救众生的好办法，真相纸币起初没有打印的我就用笔写，后来有了打印的就更方便了。我们全家人都用真相纸币，采取先用大面额纸币，找回小面额纸币攒着，攒多了用清水擦干净压平后打印，全家人每月可用出真相币四百多张。

    让家人明真相参与发资料

    我家人口多，在发真相资料的事情上，由于我和妻子几次被恶警绑架，家人心有余悸，对发真相资料不理解，不支持。要想取得他们的理解和支持，我们首先得把他们视为被救度的众生，用我们修炼人的身心变化和给家庭带来的福报实例，给他们现身说法，证实大法的神奇与伟大。二是让他们多看真相资料，让他们明白真相，这样就使他们归正了认识，由开始的不认识、不支持，转变为直接参与。

    例如：取回来的资料是半成品，没装订成册，量大，就得全家参与，小弟子更是踊跃参加，大家分工合作，有用刀裁的，有排页的，有装订的，有搭配不同内容资料的，有折迭的，有装自封袋的，经常忙到深夜才能休息，第二天再陆续发出去。

    发正念是救众生的保证

    我体到：只有每天学好法，才能有强大的正念；发出强大的正念，就能清除做资料过程中的邪恶因素和干扰。

    我现在的做法是：除特殊情况外，每天坚持学一讲《转法轮》，再背一页法，炼一遍五套功法，正点发正念，在发真相资料前首先对着资料发正念，因为大法真相资料都是有生命的，同时也是救人的法器，让这些法器发挥救度众生的作用。二是在发真相资料过程中也要不断的发出强大的正念，清除干扰正法、迫害大法弟子的一切邪恶与因素，大法弟子所到之处邪恶全灭。这样就能达到预期的目地。

    例如：二零零八年过大年前发《九评》时，有一栋七层居民楼，有两个单元的防盗门每次去发资料都锁着，眼看就过年了，很着急。于是我就和孙女（大法小弟子）商量怎么办，孙女说：这回你不要去了，我和表妹去（大法小弟子）。我说： “那好吧，我在家给你们发正念加持，你们在做的过程中也要发正念。”她们带着《九评》出发了。不到一小时她俩回来了，一進门孙女就喊着说：“爷爷，今天出奇迹了。”我说：出什么奇迹了？她说：“我俩去发的时候，到那一看那门还锁着，我们就在那装作玩，眼睛却盯在那两个防盗门。过一会儿，有一位老奶奶把门打开把头伸出门外瞅瞅，又把门轻轻的关上了，但没锁，我俩乘机而入，進了楼道也没看到人，我俩上到七楼往下顺利的发完。之后我俩再到另外那个单元门前，稍等了一会，开门出来一位中年妇女，她把门也轻轻的对上，没锁门就走了，我俩又快步進去顺利发完就回来了。爷爷，你说这不是奇迹吗？”我说：是你们救人心诚、心切，是师父帮咱们做的，要谢谢师父。

    一天晚上我一个人去发真相资料，发着发着看到前方马路牙子树下停着一辆警车。当我走到警车旁边时，警车就从马路牙子开下来，紧靠在我身体左侧慢慢的跟着，我快走它也快，我慢走它也慢。这时我稳下心来求师父加持，清除操控警察干扰我证实法救人和迫害大法弟子的一切邪恶生命与因素，让警车马上开走。警车象接到命令，突然加大油门从前方左侧路口拐过去快速的开跑了。我又一次见证了，“弟子正念足　师有回天力 “（《洪吟二》〈师徒恩〉）的神威。

    以上是我及我们全家在发真相资料过程中的点滴体会和做法，如有不当之处，请同修慈悲指正。合十！


山村小店讲真相、证实法

    文／大连大法弟子

    伟大的师尊好！各位同修好！

    我是一九九八年有幸得法。得法前我体弱多病，在月子里得了肺炎，一年到头感冒咳嗽，吊瓶常年挂。我都不想活了。得法后我虽然不精進，大法书还没看上两遍的时候，师父就给我净化了身体。从此我再也没有感冒，其它病也一扫而光。

    七?二零后坚持面对面讲真相至今

    一九九九年七?二零后，面对铺天盖地的邪恶迫害，我抱着一颗感恩师父的感性认识，和同修一起去市里证实法。回来后遭到各级组织和亲朋好友的指责，谩骂。我唯有一颗信师，信法，坚定的心，把我的身心变化讲给他们听。由于法学的太少，也不懂修心性，有时人家问我问题也回答不上来；有时候还和人家吵起来了。讲不过人家很难受，知道是法没学透，我就下决心学好法。七二零那时候同修们没几个继续学了，我就一个人在家学法炼功。当时我捧着《转法轮》泪流满面的对师父说： “师父啊！我的命是您给的，我下决心跟您修炼到底！”每天晚上学法炼功，从没间断。通过静心学法，师父把法理也显现给我了，使我明白了许多法理。

    我是个个体户，服务行业。白天上班就和人们讲大法的美好，我身心的变化，晚上就学法炼功。“七二零”以前我打坐单盘才能盘十五分钟到二十分钟。那时我心想，一定要达到双盘，决心一下，盘上去了，直到现在一个小时双盘。常人提的问题渐渐的我也能回答上来了。有时回家心想：今天常人问的问题怎么回答的这么好？突然在心里打出一句法：“修在自己，功在师父。”我对师父和大法更加信了。所以从九九年“七二零”开始我就面对面讲真相直到今天。我们村子从村干部到村民几乎都明白真相，大部份都做了三退。

    通过学法我认识到，光讲还不行。常人还讲一句话，言教不如身教。我就下决心严格要求自己去做一个好人。我的店前是公共场所，有时早点去打扫卫生。特别是冬天下大雪。九年来我一直坚持扫雪。后来同修们也都出来扫。过路人都知道我们是大法弟子，走到我们面前都喊一声“法轮大法好！”。还有的回家跟家人讲：“你看人家学大法的真了不起，共产党员没一个出来扫的。”我听了更有劲了，我要坚持永远扫下去，让人们看到大法的美好！

    学法小组风雨不误

    我和同修是二零零三年春天成立了学法小组，每天晚上学一讲再炼功。大家从法中渐渐都提高上来了，都能正确对待矛盾，利用来提高自己，找自己。同修们也敢于面对面的讲真相。虽然都是六十多岁的人了，一年三百六十五天一个也不缺席（包括大年晚上），风雨不误。有时候旧势力也利用家人这事那事的干扰你，让你去不了学法小组，可是同修们都能做到破迷，放下情按时学法。具体事例太多了，就不一一介绍了。

    二零零七年，在我们地区突然发生了一件意想不到的事情，邪恶绑架了三名大法弟子，资料点被破坏，损失很大。我们小组坚持发正念，调整好自己的心态，（当时小组五人）全盘否定旧势力的安排，彻底铲除一切破坏大法、迫害大法资料点、迫害大法弟子的邪恶生命与因素，立即解体。当时110和街道通知明天来带我（因同修供出我），我的心里很平静，它们说了不算，我心里这么平静，我不是常人，我已经是神了，我有伟大的师尊在保护，你们谁也不敢动！我放下自我，开始做我该做的。我在小店里学好法，发好正念，等着救人。不管谁来，他来干什么（包括警察）我都要救。因为这是我一个护法神的责任。师父说：“管你大雾狂风舞　一路山雨洗征尘”（《洪吟二》〈征〉）“巨难之中要坚定　精進之意不可转”（《洪吟二》〈坚定〉）。我牢记师尊的话，学法小组一天也没停。同修们学法，发正念，一直不给旧势力机会，使它立即解体。就这样在伟大师尊保护下化险为夷。

    记的事过之后，有的同修认为公安不抓我是放长线钓大鱼，一时间没有同修敢来接触我。我所在的山村偏僻，看不到《明慧周刊》，我很痛苦，就把以前的《明慧周刊》拿出来看，同样得到启发。突然我有一天给师父敬香时想，为何不求师父呢？我眼含热泪，双手合十，把心里的话告诉了师父。结果当天师父就安排了同修送来了《明慧周刊》。当时我泣不成声，师尊啊！您无所不能，弟子怎么就没早一点想到求师父呢？！

    在家庭中注意修自己

    在家庭中也要注意修自己，把自己当成修炼人，一言一行都很重要，因为你自身要证实法，去救家人的。我从七二零到现在基本不看电视。儿子高一期末得大法，当时的学习成绩是十几名，到高三就是学校前十名。高三有一次老师把他排最后一排座位上，中间坐着许多差生，上课吵闹，老师讲课听不清，来电话想让我找老师调位。我告诉他，你是修炼人，不要和常人一样去争去斗，都想有个好座位，那后排谁来坐？师父让咱们修成先他后我、无私无我的正觉。你要听师父的话替别人着想，你不就是个觉者吗？修炼的目标是什么？不就是觉者吗？孩子说：“妈，我明白了。”并且说，“下星期摸底考试，这次我可能考不好。”我告诉他：“考好考不好并不重要，重视你的修炼过程很重要，当你放下那颗执著的心时，柳暗花明又一村，师父会给你最好的。”考完试后孩子电话告诉我，他的成绩从来没有过的好，全校第二名。我告诉他这是师父鼓励你给你的好成绩。孩子高考前一直坚持每天晚自习拿出一定时间学法，结果考上国家重点大学，在大学里一直状态很好。

    我的丈夫没文化，虽不修炼，但是看到了我的身心变化，他从心里服了，也为大法做了许多，师父也给他同样的待遇。过去他是个赌钱鬼，没白没黑的赌。现在已判若两人，七年没打麻将赌钱了，守归正转的过日子，支持我证实法。

    修心断欲是我修炼中最早想做的一件大事，开始由于学法浅，认识不清，和丈夫分居。后来通过学法认识到了：分居不成和尚了吗？师父说：“我们要求就在物质利益面前，你去把它怎么看淡”，悟到后我又搬回来了。家里房间多。在修心断欲过程中，严格要求自己，一言一行一举一动都很重要。就这坚如磐石的愿望，师父看到了，一切都是师父给做的。我现在已经彻底修心断欲五年多了，我们的家庭非常和睦。正象师父在《洪吟》〈做人〉所说：“不动情清心寡欲　善修身积德一世”。要守住心性也不容易，千万别被假相迷惑，多学法，时刻归正自己，牢记师父的话：“时时修心性　圆满妙无穷”（《洪吟》〈真修〉）。

    小店的对联

    我的小店在车站旁，农村过大年时都贴对联，小店的对联好几年都是我自己编写的。横批：真、善、忍，好。上联：做好人天天得福报。下联：行善事岁岁保平安。来往行人都说这对联写的太好了，村民大部份都明真相都爱看。可是镇公安看到后来找我，我就用平和的心态跟他们讲真相，告诉他们世界都需要真善忍。不爱“真善忍”的能是好人吗？他们也无话可说。以后经过多次讲真相，也就不来干扰了。同修们说：“以后过大年我们也贴这样的对联。”

    我文化水平低，也从来没写过文章。多次想把我在大法中得到的一切告诉大家，有多少次没写成。今天看了明慧三五二期周刊，同修文章使我感动的落泪。有师父的帮助还有做不成的事吗？放下自我，站在法上，为了最后更好的救度众生，我下决心写！通过今天一气呵成的心得体会，使我去了不少人心和执著，更有了精進的决心。

    请伟大的师尊放心！弟子决不辜负您的期望，用正念正行来回报您给予的所有。我要紧紧抓住您的手，跟着您一直向前走！直到法正人间！


修炼就是去人心

    文／大陆大法弟子 祺祺

    师尊好！同修们好！

    借明慧网第五届大陆大法弟子心得交流的机会，和同修交流一下近几年来的修炼心得。

    一、去怕心，尽快跟上正法進程

    我是一九九六年底得法的老弟子，在修炼的路上也走了许多弯路。多年来，自己深知大法好，却悟不上去，派出所派人到家里和单位调查，当时只是因为没有怕心，师父保护了我，却没悟到该去北京证实法。之后，表面上没有受到伤害，但整个人变的很麻木。这种状态一直持续到二零零四年。浪费了宝贵的五年修炼时间。

    二零零四年，偶然得到一个上网软件，当我打开明慧网的那一瞬间，觉得自己就象迷失的孩子回到了家。看完《疾风劲草》及同修的交流文章，觉得自己也是大法的一个粒子，明白了自己肩负的责任。一天梦中看见天开了一个口，师父一挥手，许多大法弟子从不同方向飞走了，而我只在地上跑，却飞不上去。师父点化我赶快跟上正法進程。

    我有做资料的想法，师父就安排一个流离失所的同修来到我地，担负起了本地区真相资料的运作。经过协商我负责下载资料。由于自己刚走出来，想弥补前几年的过失，便有了强烈的做事心。在传递资料的过程中，同修给反馈了许多资料的缺点，自己嘴上虽然没说什么，但心里感到委屈，甚至对同修还产生了埋怨。师父发表了《洛杉矶市法会讲法》，师父讲到：“大法弟子有错误不愿意让人说，谁也不能说，一说就炸。对时不高兴别人提意见，错了也不高兴别人说，一说就不高兴。这个问题已经是相当的厉害了。”这才意识到自己问题的严重性。此后当同修再提意见时，就及时向内找，并且发自内心的感谢同修的帮助。当用心做到时，同修就很少提意见了。

    记得有一次送东西到资料点，还没出门就接到同修电话叫我注意一下，门口有人盯着。我鼓劲自己，不要怕，该干什么就干什么，就骑车到资料点去。这时真有一辆警车从身后开过，心里有点不稳，又有一辆面包车从身边飞快开过，心想这车是不是跟踪我的，就这么一想，结果一到资料点门口就发现那面包车就停在对门，里面好象还有人。我怕暴露资料点，就绕了个弯回到家。到家后，越想越不对，感觉这一切可能只是冲我的怕心来的，都是自己的心演化出来得，就算资料点被盯上，也应该告诉同修，而不应躲在家里。第二天，发正念否定这一切，请师父加持，一路上背诵着师父《洪吟二》中的〈怕啥〉去了资料点。到那里后发现一切正常，另外空间造成的自己的怕的因素也解体了。

    二、去干扰 自建家庭资料点

    随着师父正法進程的发展，我不再满足于只给同修下载资料，决定买一台打印机，走资料点遍地开花之路，同时，也可减轻大资料点的负担。从我炼法轮功以来，丈夫没有反对过，可是，关于买打印机，他说什么也不同意。这怎么办？家里原本有电脑，配打印机是很正常的事，为何他如此反对？在家里很多事我都让着他，如此重要的证实法的事决不允许他干扰，只要救度众生需要，谁也挡不住。我请师父加持，就这么一想，结果打印机买来了，丈夫不再说什么。我真切的体悟到当心态符合了法的要求，一切都会很顺利的。

    丈夫每年都要发几次火，厉害的时候还砸东西，自从我炼功以来，有增无减，我想可能是帮我提高心性，所以也没放在心上。可是，今年发火居然砸了我的电脑，我悟到这是一种干扰，是因为我首先默认和承认了他“脾气不好”，让他的发火成为“正常”现象。这显然是不对的。于是发正念：清除背后操控他的一切邪恶因素！另外，向内找，发现自己居然也有很强的争斗心长时间不去，也就长时间受到这种干扰。第二天我诚恳的向丈夫道歉，丈夫也感觉到自己不对，并用行动来弥补过错──平时替我做很多家务事，使我有更多时间和精力救度众生。

    三、修炼就是去人心

    受社会环境的影响，我们单位不管是奖金分配还是工作安排，一律搞平均。即是如此，“不公平”这三个字还经常挂在人们的嘴上。修炼多年，自己的这颗人心也迟迟未去。

    去年单位派了一个自己认为能力不如自己的人当了我的领导，并且要求我好好与他配合。这一下心里忿忿不平，凭什么当我的领导？！更有人火上加油跟我说：“他处处都不如你”。明明知道这是师父用来去我的妒忌心的，但真正面对时，心理还是有点异样。我反复读师父在《转法轮》中讲的法：“这个人在单位里，他觉的别人都不如他，他干什么什么行，觉的确实了不起。他自己心里想着：给我个厂长、经理我都能当；给我更大官我也能干；当个总理我看都行。领导也可能说这个人真行，干什么都行。同事可能也都说，这个人真行，有两下子，有才能。可是在他们班组里或者他们同一办公室里有个人，干啥啥不行，什么也拿不起来。有一天，不能干的这个人却被提了当干部，没提他，而且还当了他的领导。他那心里就不平衡了，上下活动，愤愤不平，妒嫉的不行。”这个心在反复多次才觉得去了。

    今年上半年这显示心又表现的特别突出了：在同修面前有意无意的显示自己有电脑、打印机，什么都能做，而其他同修仍然等、靠、要。有段时间大资料点机器曾经出现故障，两个月没有资料发，和同修无论怎么交流就是没有人要买电脑做资料的。我的埋怨心又起来了。最近通过学法认识到问题的严重性，恰巧，明慧发表了《讲清真相资料汇编》，封面有五个仙女，有弹古筝的、有吹笛子的、有弹琵琶的等，我突然悟到，每个人虽然分工不同，只要配合好就能演奏出美妙的音乐。讲真相也象演奏音乐一样，需要整体配合，虽然她们不做资料，可她们决不会在家享受，有使用真相币的、有面对面讲真相的、有写真相信的等等。这就是一个整体，作为整体的一员，只能无条件的圆容。这时想起了师父《洛杉矶市法会讲法》中说的： “修炼人绝不是指责好的，也不是我这个当师父的把谁批评好的，也不是你们互相之间批评指责好的，是大家自己修自己修好的。”想到这里，彻底放下了自我为中心的私字，不再执着做资料的多少。讲真相的渠道很多，就看你怎么选择，发现同修做的好就加持，当同修做的不好时就发正念清除干扰。默默加持同修走资料点遍地开花之路。当这颗心完全放下时，有个不识字的老年同修主动提出要承担一部份资料供应，并在几天时间就学会了使用电脑和打印机。我更加体会到法所包容的内涵，她之所以迈不出这一步，我个人的执著不也是其中的一个障碍吗。

    四、大法弟子和众生都不允许迫害

    有一次，我屋里的空调突然漏水，本打算叫人来修，但转念一想不对，大法弟子碰上的事情没有一件是偶然的，肯定是修的有漏，师父用这种方式提醒我向内找。

    这段时间接触客户的机会较多，只要见到客户就给他们真相资料，因时间短，来不及多讲，就将光盘和小册子一同给他们，并嘱咐他们好好看，生怕他们看不明白。有的人不明真相当时不要，自己还硬给，又忽视了发正念，致使个别人到厂长那里打小报告。厂长安排书记要调查此事。我和本单位另一同修交流一致认为，如果书记找我们谈话，我们就堂堂正正的面对，一定要心平气和的跟他们讲清真相，清除背后操纵的邪恶因素。我与同修发出强大的正念：众生是我们的，即使我们做的有不当之处，也不允许邪恶找借口迫害我们和众生。虽然表面上旧势力迫害的是我们，实际上迫害的是众生，因众生在迷中，容易被假相所迷惑，迫害大法弟子，阻碍给众生讲真相，那不也就是在迫害众生吗？这是不允许的。

    当我悟到这一点时，空调一下子就恢复正常。这天正是八月天，中午突然下起了小雨，雨中还夹着雪。夏天还没过去，怎么会下起雪？也许我们的慈悲感动了哪位神。我和同修更加坚信，只要我们走的正，任何人都动不了我们。师父在《二零零六年加拿大法会讲法》中说：“神只能控制人心，带动人怎么做，人想带动神怎么可能呢？所以你要想成神，你不得这样吗？”这件事我们是主角，我们同时发正念：谁也不许动我们，清除所有参与迫害我们背后的一切黑手、烂鬼及乱神，破除旧势力的一切安排，谁要产生不好的思想，就叫他们忙的焦头烂额，并且造多大业就遭多大报。结果没几天厂里就因一个部门内部出现斗殴现象，书记在调解时差点被捅刀子，厂长和书记忙于处理这些乱七八糟的事情，就把调查我们的事情淡化了。

    修炼中还有一些没有放下的人心，我要在修炼的路上继续以法为师，按师父的要求做好三件事，精進实修，堂堂正正的讲清真相以救度更多的众生。

    有不对之处请同修指正。合十。


讲真相和建家庭小资料点的体会

    文／安徽大法弟子 清心

    一、讲真相促三退的历程

    回顾讲真相促三退的历程，二零零四年刚开始时，我畏难情绪很大，怕心重。我先是把家里所有的人都劝退了，还有兄弟姐妹、堂兄弟姐妹、表兄弟姐妹家都退了，然后是亲戚、好朋友。这是不够的，要救度众生，三件事一定要做好。师父说：「目前大法弟子正处在正法时期，旧势力的表现构成了对大法弟子最根本最严厉的考验，行与不行，是对大法与每个大法弟子能否对自己负责的实践，能不能在破除邪恶中走出来证实大法成了生与死的见证，成了能否圆满正法弟子的验证，也成了人与神的区别。」（《精進要旨二》〈路〉）

    助师正法是使命，随着师父正法進程的推進，每天反复的学法，在师父法理的指导下，我用心去做。做的过程就是悟道和正悟法理的过程，是修心性、升华提高的过程。实践证明多学法、学好法，法理理解的越好、越透、越明，讲真相的效果也会越来越好，也会越来越敢堂堂正正的讲。特别是网上同修交流文章对我帮助很大，那胆气、那慈悲的心、那感人肺腑的真相真理话语感动世人，明白了三退是为他（她）们好、是救他们的，法轮大法是福泽众生的，只有明白法轮大法好，才能有幸福的人生和美好的未来。这些体悟也使我由不敢面对面的讲到敢面对面的讲，在街上、商场内、酒席上、打的、公交车上都讲。

    有一次在火车站，由于等车时间长，我跟一个女士讲。从《九评共产党》、「藏字石」讲到「三退」大潮，告诉她大纪元网站统计公布退党人数已达几千万，每天都在增加，每天都增加好几万；讲法轮大法洪传世界八十多个国家。她边听边问。为了打开她的心结，我又讲了古罗马帝国昏君叫尼禄，纵火烧毁了罗马城嫁祸基督徒，从此开始大规模迫害基督徒……反观一下现实就会看清，历史惊人的相似，中共策划上演「天安门自焚事件」陷害法轮功；揭露「天安门自焚事件」真相的影片《伪火》在国际电影节获奖；法轮功在全世界深入人心，几十个国家一亿多人学炼；《转法轮》被译成二十五种语言在世界各地发行；法轮功在海外获得一千多项褒奖与支持议案……。她说现在都是无神论，我又谈牛顿、爱因斯坦他们是伟大的科学家，也是信仰神的，及刘伯温的预言等。最后她说：「我从来没有听说过这些事情，谢谢你告诉我。」她问我：你退了吗？我说早退了。「那好我也退。」她总算明白了！

    这时列车员喊進站，我就转身向右边的两位老大姐（她们好象是农村的，没有入过邪党组织），她们也一直在听，我给了她们两张护身符，请她们记住：「法轮大法好！真善忍好！」她们高兴的接受了，还关心的让我快走，别误了车。

    上车不多久，火车上俩个人一个劲骂贪官、骂一党专政。其中一个人突然对着我说：有一个人跟你年纪差不多，拿两张可能是扫描的法轮功资料给我，我不看，你们快走，不走我就报警。我心想这人找上门了，要听真相，有一句话差点脱口而出。但是我记住师父说过的：「你平时总是保持一颗慈悲的心，一个祥和的心态，遇到问题就会做好，因为它有缓冲余地。」（《转法轮》）「工作中的语气、善心，加上道理能改变人心」（《精進要旨》<清醒>）。我就静一下心，先发正念，然后我微笑对着他说：「我很佩服这位老太太，她也有儿孙，可是她有一颗善良的心，她冒着被抓的危险告诉你法轮功真相，想让你有个美好的未来，做的事功德无量。心里不知道法轮功好的人，在出现天灾、瘟疫和其它灾难时，也许就过不去。这次四川大地震中凡是知道‘法轮大法好！真善忍好！’的人都神奇的得救了，也有在地震前神奇逃生的经历。现在法轮功已洪传世界八十多个国家，都在颂扬法轮大法的美好，使上亿人身体健康道德回升。只有中国江泽民才干出这样的（迫害）蠢事。对‘真善忍’信仰的迫害就是在摧毁人类最根本的道德价值观和正义良知。诽谤大法迫害大法弟子是天理不容，要遭报应的。九九年迫害前，前人大委员长乔石在全国各地调查法轮功的结论：于国于民有百利而无一害。」我看他们在听，不反对，就讲「天安门自焚事件」真相、「藏字石」，天佑炎黄子孙，退党保命。他俩不做声，坐在我身边俩位女士听明白了，起名三退。

    二、建家庭小资料点

    师父说：「大法弟子的修炼形式就是在常人中修炼，在常人中证实法、救度众生、反迫害。在这样一条前无古人留下修炼形式参照的情况下，完全靠修炼者自己走出一条路来，而且又要求每个人自己证悟自己的路，不树立榜样。」（《成熟》）

    我就汇报一下建家庭资料点的经过和这两、三年做资料以来的体悟吧。要保证资料点安全运作就是要更高更严格要求自己多学法、学好法，真正的在法上升华提高，把心修纯正，多付出多吃苦，要去掉执著心，如：怕心、欢喜心、显示心，要修口、修心，不要怕费时、费力。做事的心态就是证实法，救度众生，不是证实其它什么。我感到要做好真难。修炼是严肃的，只有学好法，真正修好自己，才是做好三件事证实法的保障，才是伟大殊胜的。

    邪恶的干扰又一次破坏了我们的资料点，非法拉走了所有的机器，非法关押了我们的同修。我们又一无所有了，忍不住掉眼泪，真着急！看不到周刊，没有了救度众生的资料，最担心的是怕看不到师父的新经文。象有千斤重担压在我心上。邪恶前后非法关押判刑了六位同修，在这艰难的时刻，险恶的环境下，我该怎么办？决不停下。这一切更凸显资料点及同修的安全是多么重要，参与资料点工作修口、修心的境界要更上一层，也是对自己对同修对法负责。

    现在最重要的是要有个资料的「母本」，可是同修们家家都没有电脑，更不会。本地区还联系不上会做资料的同修，我就去外地找同修拿「母本」。两地相距来回需一天时间。过一段时间，我想这也不是办法呀，就与老伴商量买电脑。家里人很担心，商量几次还是买来了电脑。

    我打电话找外地同修，她第二天请假来教我下载和打印，我还做了记录。时间很紧，她要赶回去上班，当天下午就走了。这一套工作我基本上有了印象，心里不是很踏实，第二天下午（星期五）我都做出来了（两刊和周报）。我成功的完成了上网、下载、打印。真感谢网站的同修为我们开辟这么好的系统。我悟到这完全是大法开启了我的智慧，师父慈悲的呵护，同修的无私帮助和整体圆容的结果。

    正念达到了法对我们的要求，就能体验法的神奇。我给同修打电话说成功了。这就是我的电脑入门——做资料。在这里我特别感谢同修的热心支持帮助。以后，「九评」、小册子、真相纸币、护身符等，我也会打印了。

    刚开始做资料上网时，听到警车的呼啸声、敲门声很紧张，就在做资料第一天，接到常人电话，另一个小区又有两位同修被非法抓走。邪恶就是冲着你的怕心来的，我问自己：你的正念呢？有师在，有法在，怕什么？也真魔去了不少心。

    刚开始自己去商店购耗材，心里都怕。我用正念抵制怕心，堂堂正正進去购耗材。墨盒很贵，用一段时间要换新的。加墨我没见过，从喷嘴流出很多墨水，停下来想一想，我真傻，当然不能这样加。那空气的压力墨水就出来了。有时怕出错，它就出错，打印机卡纸了，有时墨迹出的是白道，我急的满头大汗，都必须自己解决。时间太宝贵，一点不敢松懈。这也使我认识到每做一份资料都要付出辛苦，这是从大资料点拿资料无法体会的。我更加体验到个人修炼与正法修炼的根本区别。

    要保证家庭资料点的安全运作，在生活修炼的各个方面必须严格要求自己的一思一念，同时心的容量也要增大，要真正修口，有时同修会误解，要圆容好同修之间的关系，用正法时期大法弟子的标准归正自己。出现麻烦和干扰就找自己，在做三件事当中努力的实践和去掉它。师父讲：「其实，你在修炼中，就是一点点、不知不觉中修上来的。记住，要无所求而自得。」（《精進要旨》<学法>）

    在师父的呵护下，奇迹不断的出现。比如有一次电脑宽带突然连不上，又有一次所有网页都打不开，找电信局服务台询问，并按他的提示一步一步的操作也不行。没有办法，我停下向内找，这两天做事心强，学法没有静心。我发正念并和法器沟通，静下心来学法。第二天炼功、学法结束后，打开电脑，根据电脑小对话框里提示的操作就连上了。网页打不开的那次，晚上我就坐在电脑旁边，我应该用神念对待它，你是我联系明慧网下载大法资讯的法器，我们要好好的配合救度众生。请伟大的师尊加持，我立掌发正念，清除旧势力及三界内阻碍救度众生的乱神，谁干扰谁是犯罪，坚决清除。我感到行了，打开电脑，按打不开网页的网页提示操作就打开了。我刚学会做资料，对电脑其它方面一窍不通，解决了两次难题。这真是「修在自己，功在师父」（《转法轮》）。

    同修们配合的也很好。做「九评」的同修做出的书就象印刷厂正式出版的书一样。资料会做了，但是还有我们讲三退的一份一份三退名单，怎么办？还有各种邮件、稿件怎么办？我都快六十六岁了，不会拼音不会打字，怎么发送？不能等不能靠，我有依赖心，但是靠谁？就赶快自己学吧，为了证实法，为了救度众生的需要。

    我买来教拼音的光盘学，还结合查字典。后来又可以用word对选定的文本编辑排版，打印成册，做精美的护身符还塑封好，同修们都喜欢。真相纸币可以成百上千元的打印，可以到银行换小面额，流通快些，有的需要洗一下整理好打印。经常用就不怕。有一次超市收银员说：你这钱都有字呀！每一张都有！我说这钱好！现在到处都是的。旁边的收银说：对！到处都有。她笑笑收下了。

    这些证实法的事，在原来不会做时都是梦想。真感谢同修们想出这么多好办法证实法。

    师父在《二零零三年元宵节讲法》中讲：「那是法赋予你的啊！你达不到还不行呢。正法需要使你的智慧达到那一步，所以你可不要觉的你自己怎么本事。有的学员想让我看他的本事，其实我想，这都是我给的，不用看了。」

    是的，通过实践，我深深的理解了师父教导的内涵，我们每走一步都凝聚师父的心血，每一个突破都是正念和人心的较量，都是去除执着心和不好的观念，如：排除「你老了你不行」的观念，我是正法时期的大法弟子，肩负助师正法救度众生的使命，一定行。师父就在我们身边，指导我们向无私无我先他后我的正觉的境界去修炼升华。师恩浩荡无以回报，我就要勇猛精進做好三件事。

    在做资料的过程之中，我的家人更加明白真相，帮助做了很多事。购耗材我们都是自己买，电脑技术某些方面，他们还可以给予帮助。亲戚朋友从远方来，可以随时做了资料相送。

    我是一九九六年在书店偶遇《转法轮》而得法的。修炼以来亲历了大法中很多超常的现象，外出做三件事经历的神奇的事及发正念显神威的事很多。这些坚定我信师信法修炼的信心。师父每个时期的书、经文，我经常看，反复看，都有新的收获，有更深层次的理解。有时我还想，那时候怎么就没有悟出来呢？我要向内找，静心多学法，同化大法。信师信法就是神的状态，就能助师正法救度世人，这就是我要走的路。我常常自豪的说，我们是有师父的弟子，我们是最幸运的。我们的师父是无比的神圣、慈悲、伟大。师父造就了这伟大的法，造就了正法时期的大法弟子。

    希望师尊多一些安慰，也希望与国内外同修共同精進，努力做好三件事。

    不妥之处敬请慈悲指正。合十。


尊敬的师尊好！

    各位同修好！

    见到明慧编辑部关于《第五届大陆大法弟子修炼心得书面交流大会征稿启事》的那一刻，我就决定自己一定要参加这次大法弟子难得的交流会，系统的整理一下这几年来自己学法修炼的经历，以期在写稿的过程中理清思路、在法理上得到提高。二零零四年第一届交流会我也曾投稿，那是我得法前五年的总结。四年时间过去了，这次想就在工作中如何修炼自己、救度众生方面向师尊做个汇报，与同修交流一下心得。

    得法前我被公认是个好学上進、争强好胜的人。在没有机会上大学的情况下，曾经靠自学参加高自考取得了英语专业大专毕业文凭，而后又自学了一年第二外语，取得了专科证书。毕业后在一家较大的国营企业進出口部任职，其间又与朋友合伙在开发区注册了一间有限公司，并与另外一人在国外开了又一个公司。所以在同事和朋友圈中认为我是个有理想抱负、有能力的人。一九九七年底原单位效益日趋下降，我离开了企业自谋生路。在得法前的四十二年间，我认定人的命运把握在自己的手中，只要有目标有努力，人就可以实现自己的理想。

    一九九八年春天，我得以進到大法当中修炼。那时的我，已经是从头到脚一身的毛病了。得法初期，我那兴奋喜悦的心情、大法对我身心的改变曾在零四年第一届法会稿件中详细叙述过，在此不再赘述。当时我在海外注册的公司、自己的护照均已办妥，合伙人已开始工作，只等签证下来我就出国经商去了。可是当我在十数天内拜读了当时出版的师父的八本大法书籍后，带给我内心的震撼无以言表。真正知道了“当人不是目地，是为了返本归真”的人生意义，而且我认为修炼的群体在中国。所以我当时就定下心来，哪也不去了，留下来用自己的余生修炼这部大法。

    那时觉的自己一下子就放下了名、利、情，“真修大法唯此为大”（《洪吟》〈得法〉）。既然当人不是目地，那只要食可果腹、衣可蔽体即可，其它一切都不重要了。“生无所求　死不惜留　荡尽妄念　佛不难修” （《洪吟》〈无存〉）。入门初期，自己就以当时对修炼意义与实质的理解来指导自己的行为，所以自己觉的活得轻松自在。当自己不执著孩子的学习名次而只是引导小学毕业的儿子入大法修炼时，孩子考上了市重点中学；当自己不执著住房好坏时，却得到了意想不到的好房子。许多事实证明，只要你按照师父的要求做，在任何问题上把自己当作一个修炼人对待，师父给你的是最好的安排。但是在工作问题上，自己却因为当时对法理解的片面性而走了极端。得法后，我通知了在国外的合伙人，不再出去经商了。那时自己认为经商就得说谎骗人，只要找份简单的工作能够维持生计就可以了。所以初期我曾经在商品批发市场帮过工，在大学学生宿舍看过大门，当过接线生。我曾经对朋友们说过，如果让我去扫大街我都会欣然前往的，以表达自己放下名利的境界。那时的同学、朋友、亲戚们对我修炼法轮功的认识，一些人看到我身心的巨大改变觉得大法的超常，从而走近了解、進而修炼法轮功；另一些人则表示不解，认为我没有了原先的那种好学精神及理想追求，而是消极遁世、对自己、对家庭的不负责任。我对这种看法、持有这种想法的人不屑一顾，片面的理解“我们不想追求常人要得的东西，而我们所得到的又是常人想得都得不到的”（《转法轮》），甚至私下暗想“你们钱再多房子再大有什么用，不过几十年的光景。我修炼大法那是解决永远不再轮回的问题”，全然不知这完全是自己嫉妒心、争斗心的表现。自己有意的远离了过去的朋友同学，“不受干扰”的一边“清修”去了。更有甚者，由于自己学法不深，执著正法结束的时间，二零零一年春天又受到假经文的影响，连工作都不干了。二零零一年夏天辞职回家“专修”，专做大法真相资料。由于没有经济来源，家中的先生不修炼，也使得做真相资料受到了一定的局限，更让一些对自己做法不理解的同学、朋友们对大法产生了误解。自己对大法断章取义的片面的理解，影响了自己发现、清除早该去掉的执著心，更是影响了救度众生的大事。这样一晃就是三年时间过去了。

    随着三年中不断的学法，逐渐的认识到自己对于法的理解有偏激的地方，更加理解了正法时期大法弟子修炼与过去个人修炼完全不同之处；大法修炼与其它小法小道修炼的完全不同之处。“我们这一法门，在常人中修炼的这一部份，要求就在常人社会中修炼，最大限度的保持着和常人一样，不是在物质利益上叫你真正失去什么东西。不怕你当多大官，也不怕你有多大的财，关键是你能不能把那颗心放下。我们这一法门就是直指人心，在个人的利益上，在人与人之间的矛盾当中，能不能把这些问题看淡看轻，这是关键问题。”（《转法轮》）认识到自己学法不深，不但影响自己的提高，更使得常人对大法误解，障碍了自己完成正法时期救度众生的重大使命。固然真相资料的制作、发放可以起到救度众生的作用，但大法弟子在社会、家庭、工作环境中良好的行为，也是众生关注的，更是为后来人留下参照的路。由此我才感到自己身上的责任重大，学好法，走好走正自己在世间证实法的路的至关重要。

    由于自己的认识提高上来了，很久不联系的一个朋友在一家无损检测公司帮我找了一份统计工作。我对于无损检测专业、统计专业一无所知，对使用电脑也只限于会打字、编辑简单的word文档，而且自己的年龄已是天命之年。刚到公司上班的前几天，办公室的文员给我讲解了如何使用excel表格做统计日报、月报、无损检测的四种方法以及公司所涉及的市内外的几个工程，我也是听得头头是道。可是她一离开，我就感到茫茫然，记不的她所讲的东西了。两周过去了，始终自认为颇为聪明的我依然是一头雾水、不得要领。说实话当时的我心急如焚，甚至于有了打退堂鼓的想法。家里人也劝我放弃，认为这个年龄已经不适合再学新的专业了。那天晚上，我一个人坐在阳台上，考虑着是坚持下去还是辞职回家的问题。我想作为一个大法修炼弟子，我刚刚走出家门打算通过自身的行为来证实大法，为什么这么长时间進入不了状态呢？为什么这么长时间学不会呢？我知道这不是大法没有给自己开启智慧，那么肯定是执著心在障碍着自己，旧势力在干扰着自己，是自己学法不够造成的。

    “法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）于是我静下心来，不再去想工作中的事情，恭恭敬敬的捧着《转法轮》开始学法。就在自己静心学法的过程中，我发现了自己的问题所在：自己在证实大法的过程中有着很重的证实自己的成份在。我从小到大很好学，功课一直很好。工作之后也是单位的台柱子。在九一年经贸部组织的外销员资格考试中，单位十几个业务员中又是唯一通过的两个人中一个，而那一位是财经大学的本科毕业生。所以，我的显示心非常重，非常喜欢听别人称赞自己的话。一旦做了一项非自己专业的、扬短避长的工作，那么自己的亮点不能在众人面前展示时，就觉的很沮丧；同时又会让人认为自己很笨拙，这样就很不开心，就想尽快逃走。这时已经想不到自己救度众生的使命了，只在乎自己的面子、自尊。这哪是个修炼人的行为呢，这哪是在证实大法呢？我之所以能来到这家公司，肯定这里有与我有缘的人需要救度，我怎能这么自私只想着自己的自尊呢。想到这里我羞愧极了，当即清除自己这些不好的执著、人心，发愿一定要完成自己的救度众生的使命。学完法，我觉得自己的心轻松了下来。

    第二天早上我来到办公室，打开电脑开始新的一天的工作。我惊奇的发现就象是捅破了一层窗户纸，原来深奥难懂的检测方法好象并不是那么难以理解；找出了射线、超声、磁粉的工艺，看起来也并不复杂；原来认为很难的统计工作其实很简单；原来需要一天的时间才能完成当天的统计，那天只用了两个小时，而且感觉到自己的大脑异常的清晰。这是自己到公司上班第十五天发生的事情。我内心非常激动，如果不是修炼了大法，不是师父的帮助，这是根本不可能的事。

    在完成本职工作后，我很快的熟悉了工程中使用的设备及材料，又把公司的设备库、材料库的管理及账册接了下来；在公司工程师的指导之下，我又了解并熟悉了相关的专业。这一切是我到公司工作仅仅一个月的时间做到的。后来我又接下了公司工程车辆及油卡的管理，学会了暗室洗片。实际上我一个人已经做了几个人的工作。这让公司的老总很吃惊，他认为这是一个年轻人都很难做到的事。因为在公司中，除了公司老总和一位总工外，就属我的年龄大。因此我的身体状况、工作能力也让公司其他员工觉得不可思议，这给我在以后的讲清真相打好了基础。

    在这家公司工作的一年时间里，我处处以一个修炼人的标准要求自己，早上上班提前到岗，工作中兢兢业业。当我干完办公室的工作，就去厨房帮忙做员工的中餐；看到厕所无人打扫，我主动去做卫生。这一切公司的员工们都看在眼里，甚至工程部的部长对老总说：“您在哪儿找来的这么好的人？”老总的太太在公司任出纳，虽然年龄较之我小了七岁，但一身重病。她的脾气非常大，为人不吃亏且争强好胜，属于在常人中我不太喜欢的人。一次她有几天没来上班，我得知是又病倒了。我心想这正是自己向她洪法的好机会，下班我就去她家给她讲大法的真相。可是转念又想这种人会理解吗？会相信吗？会不会因此怕影响公司而不允许我在公司继续做下去？一时间人的念头都冒出来了。但是自己深知作为正法时期的大法弟子肩上的重任，一个真正的大法修炼者一定要修去这种为私为我、保护自己的观念。一个大觉者是宇宙的保卫者，可以为众生放弃自己的一切，必须达到先他后我、无私无我的境界。想到这些我定下心来，今天我一定要给她讲大法的真相，我就是要救她。

    下班后，我给她买些营养品并带着真相光盘、小册子、护身符去看望她。我直截了当的告诉她我修炼大法前后的变化，告诉她大法简单的法理。出乎我意料的是，她双眼专注的看着我，认真的听我所讲的一切。没等我讲完，她就一把把我带去的东西搂在自己怀里，对我说：“我相信你说的，我愿意跟你学。”

    从那天开始，她走上了修炼的路。大法带给她身心很大的变化，只要工作一忙完，她就与我交流学法修炼的体会。后来她的母亲，一位八十多岁的多病老人，曾一度病危卧床不起，他们子女已经为老人准备后事了。我得知后把大法护身符给了她，让她告诉母亲带在身上，并诚心颂念“法轮大法好真善忍好”。两周后她惊喜的告诉我，她母亲已经完全可以自理了。三年多过去了，至今她母亲仍然健在。她一再感谢我，说我救了她们母女二人。我说：“千万别谢我，是我的师父救了你们，是法轮大法救了你们。”由于这件事，公司老总及办公室的同事们都对大法有了正面的认识，公司老总对我的评价是：“您真是个大善人哪”。我把真相资料发给了大家，把《转法轮》送给了愿意進一步了解大法的同事们。

    通过这件事让我认识到，在救度众生的过程中，一定不要被个人的后天观念所障碍，只有学法修心，加强正念，破除“为私为我”的根本执著，才能真正完成大法弟子的史前大愿，才能不辜负师父、众生对自己的期盼。

    一年过后，另一个朋友给我介绍了一个外贸业务员的工作。这家公司的老板在听到我的情况介绍后，在没有见到我的情况下，就一定要我去他那里工作。当时我觉的也许这边该做的真相工作已经做完了，那间公司里又有我要救度的人，所以我就答应了下来。但是我也很清楚，这对于我来说又是一个挑战。因为我离开外贸专业已经九年时间了，这期间，从国家的对外贸易政策到整个的進出口业务操作流程，都发生了很大的变化。现在的业务基本上都是网上操作，而对于这些我是根本就不了解；因为是畜产進出口公司，所涉及的商品都是羊绒、羊毛之类，对于商品的规格、品种、国际市场价格等我也是一无所知。即使这样，为了救度有缘人我还是来到了这家公司，我相信，只要我时刻把自己当作修炼人来要求，把学法、修炼、救度众生放在第一位，我一定会能做好这份工作。

    到了公司，我很快就熟悉了商品、客户及外销市场。我仍然象以前一样兢兢业业的工作，严于律己，宽厚待人，与公司的老板及员工们相处的很好。我也利用午餐时间向办公室的其他员工讲了大法的真相。但是公司里发生的一件事又让我打起了退堂鼓。一年前，由于公司经理先前没有按照海关监管货物的相关规定处理来料加工的货物，没能及时核销手册而受到海关缉私科的审查。为了应付海关缉私官员，经理要求我们业务人员更改过去的业务卷宗，隐藏与客户的往来邮件，最后他还是通过疏通关系解决了此事。在此过程中，我的心波动很大，想了很多。作为一名大法弟子修炼真善忍，不应该说谎骗人作假，可是身为常人的老板以利益为重，要求你帮他作假，你该如何面对；身为修炼人洁身自好，那么我应该立即辞职，不与其同流合污，更不能助纣为虐。可是我当初来的目地是为了救度众生，讲清大法的真相，难道就这样一走了之、知难而退？辞职很简单，这份工作、这份薪金对于我并不是很重要，我可以再找相对简单一点儿的工作，但这样做是否会让常人不理解从而误解大法呢？一时间自己感到非常的困惑，我反复的想为什么会出现这样的事情呢？为什么师父安排的这条路我就走不下去呢？在自己一时想不通的情况下，我向老板递交了辞呈。

    按照常理讲，现在社会上高学历且年轻有为者多的是，可是没有想到的是，老板说什么也不准许我辞职，找到我的朋友、家人劝说我回公司，并多次打来电话要求与我面谈。实话讲，回到家我很苦恼，觉的自己不是个合格的大法弟子。明明知道这对于我是个要过的关，是需要自己继续提高心性才能过得去的关，而且我也知道这是自己该走的路，不能避重就轻，在修炼的路上走极端。但是如何把握自己的行为，如何走正这条路又觉得左右为难、手足无措。

    还是大法解开了我的心结。师父在《洛杉矶市法会讲法》中讲：“那么为什么现代一下子来了许多各种各样的文化、各种各样的学说、各种各样的社会表现形式呢？这就是各个宇宙巨大体系的东西在人类最低层表现造成的，目地是被选择。”“大家想过没有？如果这个社会中许许多多行业、许许多多的领域都是他们遥远的生命体系弄来的东西，大法弟子在这样一个环境中修炼、各种不同的行业中都有大法弟子修炼，是不是等于是在用法正他们？是不是承认他们的存在？是不是在救度他们？”“也就是说，人类的这些形式并不是神要的，神是想让你利用这些形式升华。你能利用这些形式升华了，你就是在证实法、证实神与救度众生，是不是这个样？（鼓掌）大法弟子在各行各业中修炼就是承认那些体系的生命，也是在救度着一切众生。”师父在《精進要旨》〈无漏〉中还讲：“对于不同层次的修炼者，法对他也存在着不同层次的要求。舍是不执著于常人之心的体现，如果说真能坦然而舍、心不动者，其实已在那一层了。可是修炼就是为了提高，你已经能舍此执著了，那么为什么不把怕执著本身也舍掉呢？舍它个无漏其不是更高的舍吗？”

    师父的谆谆教诲使我豁然开朗。我悟到作为一个大法修炼者，按照大法来严格要求自己这是正确的，但是正法时期大法弟子更大的使命是救度众生。只有在各自的工作、生活环境中修好自己，走出一条正确的道路，才能救度那里的众生、归正那里的一切，给将来留作参照。所以我们身上的担子很重、责任很大。我应该利用这个机会向老板讲清真相，希望他能为自己选择一个好的未来。在与他会面之前，我一直在发着正念，清除旧势力对我讲清真相的干扰，清除对他了解真相的障碍。

    当老板问及我辞职的原因时，我就向老板开诚布公的讲了自己是个法轮功修炼者，详细的介绍了法轮大法及其修炼者应该秉持的行为准则，并向他讲了善恶有报的天理，希望他能为了自己的将来而注重自己的修为。他坐在那里认认真真的听我讲述完这一切，然后告诉我：“自公司成立十几年以来，辞工与被辞的不下几十人，但是没有一个人让我如此动心。在我与你的接触中感到你与其他人有很大的不同，你的行为让我认定法轮功是个好功法，越是这样的人我就更愿意与之合作。”他表示尊重我的信仰，欣赏我的为人；并表示以后不会再有这种欺骗海关的行为，一定要规规矩矩的做业务，以诚信来促進公司的发展，希望我能留下来给他一个机会。不但如此，他还在公司的会议中，公开承认自己的问题以示诚意。我把破网软件给他安装在他的办公电脑上，又给了他一些光盘、小册子，希望他能多了解一些法轮功。自此之后，我工作的环境非常宽松，工作也逐渐的步入正轨。工作之余我可以堂堂正正的看书学法上大法网站，向公司中其他员工讲大法的真相以及三退的事情，有的员工也走入了大法修炼。

    在外贸业务中需要经常与商检、货代公司、保险公司等人员接触，在与不同人员的交往中，我也利用各种机会讲真相做三退。在当今社会里，货运代理公司给货主公司业务员回扣是天经地义的事情，少则几十、多则上百美金是很正常的。当我做出口业务向货代公司寻海运费时，几家货代公司向我报价时都提到了要给我回扣，并要我的手机号码以便私下联系，都被我一一回绝了。一天中午，我利用午休花自己的钱请了货代公司与我合作的业务员吃饭。期间我向他讲述了我不能接受回扣的原因——我是一个大法修炼者，并向他介绍了大法的真相及三退的事情。他非常钦佩我的为人及工作能力，也由此对大法有了很好的认识。他对我讲，在他工作的这些年中，所有与之合作的外贸业务人员，没有一人不伸手向他要回扣，没有一人不要求他请客吃饭，没有一人在合作中不与之为难，只有我一个人例外。他说：“如果这个社会中多些象您这样的人就好了，我们的工作也就好做一些了。”

    在该公司的两年工作中，使我深深感到师父的慈悲与大法的无所不能。做过外贸业务、特别是出口业务的人都知道，出口的每个环节中都不能有任何纰漏，尤其是出口合同、单据，一个英文字母都不允许出错，否则，出口收汇就没有保障。我所在的公司虽然是个外资独资公司，但是公司规模较小，我一个人的工作是从出口合同开始，一直到工厂跟单、商检、订舱、投保、制单、收汇、核销为止。在工作中，我认真仔细、不敢有一点儿含糊，生怕出现错误给大法抹黑。曾经有几次，经我反复核对后准备出单了，却又莫名的觉的需要再看一遍，结果发现了错误。一次次的我被感动了，被师父无微不至的照料、看护所感动，师父时时在呵护着我们，牵着我们的手走正自己的路；我也为自己身为一名大法弟子时时沐浴在佛光之中感到无比的幸福。我也在不时的提醒自己，学好法、走正路，让师父少为自己操心。

    随着自己在这四年中的不断修炼，对大法认识的不断提高，自己意识到救人的紧迫。我就利用各种机会，联系上了过去许多的同事、朋友以及过去的工作部门的领导。他们看到目前我的身体状况、精神状态及工作能力都很佩服，他们觉的我不是那个修炼前心胸狭隘、患得患失的我，也不再是那个修炼初期消极遁世的我，而是工作认真努力、心地善良豁达的我。我再向他们讲起大法的真相，他们也都愿意了解接受了。

    这四年在工作中证实法的经历使我认识到，只有静心学法修心，不断的归正自己的行为，在修炼的路上不走极端，才能做好的讲清真相、救度众生的事情，完成大法弟子的史前大愿。

    最后，我想以师父的一段法与同修们共勉，这段法我几乎天天都在背诵，激励自己越最后越精進。

    “不管我讲多少，修炼的这条路得你们自己走。怎么样能够把这条路走好、走到最后，那才是最了不起的。因为在你走的这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰。这种干扰来源于家庭、社会、亲朋好友、甚至于你们同修之间，而且还有人类社会的形势的干扰，人类在社会中形成的观念的干扰。这一切一切都能够把你拖回到常人中去。你能冲破这一切，你就能够走向神。所以作为一个修炼的人来讲，能够坚定自己，能够有一个什么都不能够动摇的坚定正念，那才真的是了不起。象金刚一样，坚如磐石，谁也动不了，邪恶看着都害怕。如果真的能在困难面前念头很正，在邪恶迫害面前、在干扰面前，你讲出的一句正念坚定的话就能把邪恶立即解体，（鼓掌）就能使被邪恶利用的人掉头逃走，就使邪恶对你的迫害烟消云散，就使邪恶对你的干扰消失遁形。就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。（长时间鼓掌）”（《各地讲法七》〈美西国际法会讲法〉）


做一朵遍地开花的小花

    文／大陆大法弟子

    师尊好！同修们好！

    修炼了十个年头，从没写过修炼体会，总觉的没有同修们做的好，再就是自己文化程度低（小学没毕业）。但是不管怎样，到了今天应该是向师尊交份作业的时候了。

    我因一身的病，在一九九八年三月经人介绍开始修炼大法。当时只想自己一身病好的快些，跟着同修在办公室只炼动作，认为和社会上其它气功一样练练动作而已，所以问人家：「有没有书借给我看看？让我动作标准点，病就好的快一些。」于是就从炼功点上请来一本《转法轮》。

    当我看到师父的法像时，心里觉的好象是以前认识似的，很高兴。用了三、四天时间看完一遍《转法轮》后，我痛哭一场，恨自己怎么到现在才看到这本宝书？心里很虔诚的，明白了这本书是指导人走正道，只有按照书上讲的在生活中去实践，才能达到祛病健身。同时也知道了这本书是指导人修炼的，高兴之余，也不去想自己身体的这个「病」那个「病」了。

    之后不到一个月，突然想起我的头痛、心脏病、妇科病、关节疼痛（这些病都是很严重的）以及乳腺癌的预兆（后来才知道的）等等都没有了，而且身体很舒服，自己从精神到肉体上都有了一个很大的变化。以前去医院看病，医生开了很多的進口药吃了没用，现在不到一个月的时间一身病不翼而飞了。从此我更明白书上讲的都是真的，区分出原来社会上认识的损人利己的一套害人的是假理，自己有这么一念，不能半途而废，今后便勤于实修。

    恶警面前不惧怕

    九九年“七·二零”，中共邪党疯狂迫害大法，在电视、报纸、广播等媒体上毒害众生。我于二零零零年十月一日去北京上访，回来后被邪党非法关押了十五天。出来后，邪党机构当地派出所恶警给我们单位施加压力，强逼我写保证不去北京上访，否则开除公职。我就对他们讲炼法轮功就是做个好人，讲修炼能达到祛病健身的神效，电视上放的都是假的，去北京上访是每个公民的权利。我就不写他们要我写的内容，他们对我威胁、喝斥，我不动心，最后我对他们说：「做好人还要被你们说不好，那社会上就没有好的了。」当我回到住处时，眼前突然「哗」一片都是五颜六色的小法轮在转。我是闭着修的，心里明白这些是法轮，我哭了，我知道是师父在鼓励我，在加持我。

    过了几天，单位干部又叫我去办公室，我开始以为是要我搬家（住在单位），开除公职，但心里一点也不担心、不害怕，很坦然。到了办公室，单位干部对我说：「上级领导说了，你一个人带孩子很辛苦，不容易的（我是单身）。」事后我明白了，当时是我的正念战胜了另外空间的邪恶。他还说：「我也给上级反映过了，你在单位为人善良，工作也很出色。说心里话，我也舍不得你走，因为你工作的一块不用我担心，而且你一个人的工作量能抵两个人，所以上面来我们单位检查，我就一直带他们到你负责的地方来，实际也是代表着我们单位的一个窗口。」（当年县年终检查，就是针对我工作的项目，那年我负责的项目检查后评比全县第一，得到一块金牌。以后在每年年终的系统检查中，我负责的工作范围都是全县第一。）我笑着对他说：「炼法轮功就是在单位、社会、家庭中都要按照‘真善忍’约束自己的言行，比一般人要做的好。师父要求我们炼功人，在任何环境中处处体现是一个好人。」最后他说，你还是正常上班吧。就这样，我一直上班到去年退休。

    因为去北京上访，邪党邪灵操控恶警在我单位出出進進折腾了一阵子，过后周围的同事问我：你算过没有？你上北京要少拿多少钱？全年的奖金全部没有了，两年一级的晋升工资也砸了，还有其它的福利。我说没算（我当时是没有这个思想，只是怨恨自己，去了北京，因为怕心没有做证实法的事）。之后同事还拿在电视上看到的邪党造假毒害他们的事来问我，我就给他们讲真相，讲中共在陷害法轮功，电视上放的都是假的，在毒害你们。我给他们讲大法的美好，讲我的身心变化。开始在周围的同事和认识的人群中讲，后来给亲朋好友讲，再后来上街买菜、买生活用品和接触的人讲。

    《九评共产党》问世了，我自己认真阅读了之后，开始向世人揭露中共邪党邪灵，劝三退。首先我寻找以前听过真相的同事、上级、亲朋好友传《九评》，然后逐渐开始面向社会。

    突破家庭关

    邪党给我单位上级施加压力，但没有达到目地。邪党还用恶毒的手段株连我娘家的人，给他们施加压力让他们来逼我写保证不炼法轮功。当时我只感觉有一种无形的压力，看着眼前的亲人、我的孩子对我那凶狠的表情和目光，听着他们骂我，哭啊、闹啊，硬逼着拽着我的右手要我写，我哥哥还挑拨我父亲打了我。那时的我心里很凄凉，总感觉眼前好象有一座很大的山挡住，很难过去，但我心里很明白，这是要我过的情关。我心想不管你们怎么折腾，我就是不写，心里喊着：「师父……师父……」

    娘家的人使尽一切办法也没能转变我的心。不管他们对我怎样，我要用修炼人的心态对待他们。我知道他们是受了邪党的邪恶宣传毒害，于是在假期和平时休息时，我尽量都回去，目地是要讲清真相、证实大法，从而救度他们。我用大法严格约束着自己的言、行、念，在利益面前不和他们争；在家庭琐事中，要求自己做到修口，不搬弄是非；在各种是是非非中，跳出来用大法衡量一切，把握好自己，不迷不惑。同时在娘家抢着做家务事，洗涤、打扫、收拾我父母亲的房屋，每次回去都要求着自己不要和他们一般见识，记住师尊的教诲，处处体现自己是一个好人。有一次我妈对我说：你变了，看你身体真是很结实。我接着说：炼法轮功身体就是好。我还问她：我是变好了？还是变坏了？如果我变好了，说明法轮功是指导人走正路的，电视上放的都是假的。我妈笑了，我心里明白，我的正念正行改变了他们原来的思想。之后我就堂堂正正的讲真相，揭露邪党的恶毒，讲大法的美好，讲大法在全世界的洪传。

    我是在异地工作的，每次回去都要过夜，原来学法、炼功都是偷偷摸摸关着房门不给他们知道。我也知道这样做是不对的，之后我就开着房门堂堂正正的学法炼功，心想师父领着我们走的是最正的路，是金光大道，我那样做太不争气了。

    今年中秋回去看我父母亲，到了家不到一个小时，我妈左手的中指突然肿起来，胀的鼓鼓的、亮亮的。我对我妈说：你念我教你的九个字呀！我妈说：哦，我念。过了半个小时还是这样，她就去看医生。回来后，父亲问她怎么样？我妈说：医生说了，一个半小时之后还是这样就去配消炎药吃。过几分钟，我对她说：你要诚心的敬念，大法师父一定会保佑你的。她答应了，我接着对她说：「你说：大法师父保佑我，我知道‘法轮大法好，真善忍好’。」我妈跟我这样说了一遍，紧接着她开心的说：「我女儿就是炼法轮功的，而且一直坚持到现在。」不到半个小时，她突然说：「我的手指好了。」接着她又说：「我以后知道了，遇到危难时要诚心敬念这救命的九个字。」我父亲站在旁边也开心的笑了。现在我娘家的人都明白了真相，有的也退出了邪党的相关组织。

    建立家庭资料点

    回想起《九评共产党》问世是在二零零四年，我们这地区一直到二零零六年才去两、三百公里外的地区拿到的。其实在这之前都是这样，师父的新经文、《明慧周刊》、所有的真相资料都是从外地拿回来的，自己出钱叫人家复印，再传给当地的同修。有时还中断，资料断断续续的不全。

    我们都知道师父讲的法是我们的指路明灯。尤其在魔难中，在高压的迫害下，全靠着师父讲的法指路，全靠着师父的鼓励呵护，有了正念，才能突破。看到师父讲法中讲到资料点要「遍地开花」，看到《明慧周刊》上同修们的修炼文章，对照自己，对照我们地区差距甚远。看到周围同修状态不怎么好，包括自己，我心里很着急，有一颗要突破的心，有一颗和同修一起跟上师父正法進程的心。

    邪党派出所的恶警时不时去单位干扰，再加上无形的压力，随着不断认真学法，我悟到是自己有怕心，使邪恶钻了我的空子，演化出假相干扰我。我知道这个状态很危险，提醒自己要排斥这怕的一思一念，必须突破。

    在师父的指点下，我去了市里一大商场，买了一台惠普一体机。去的时候在路上怕心还是很重，我尽力的排除，正念占了上风。到了商场不知道买怎样的复印机，品牌、型号等哪些适合我这个年龄段，又不懂英文，脑子一片空白，什么也不懂。因正念很足，心想今天非买不可。后来在营业员的帮助下，不但购买了机器，还了解了可以省钱灌墨水的方法。

    从开始什么都不懂的我，到了后来自己能解决买耗材的问题，一路上全靠着慈悲的师父呵护点化，耐心加持我。过程中我也一直在排斥时不时冒出的怕心、人的观念、利益之心、显示心、求安逸的心……

    到了外地拿回师父的经文、《周刊》和真相资料，我自己复印后，送给身边的同修，这样维持了两年多的时间。

    去年的九月下旬，慈悲的师父安排我认识一位外地搞技术的同修。同修帮我买了电脑，一切都安装好了，教我电脑。同修很耐心的教我电脑，再教我记笔记。我们把每个内容，一步一步的每一句话都用笔记下。我当时感觉干扰很大，又觉的前面象有一座大山挡着，在思想中出现「学电脑很难，一步一步的很烦」这样的念头。有的时候看着笔记操作还会出现错误，心里很急，又乱又慌，觉的学不会，真的出现不想学的念头，就是没有说出口。同修在我身边很耐心的纠正我，指出我出现错误的时候，还鼓励我不要着急，能学会的。

    其实我真是很想学会的，以前每次从外地拿到资料时，心里总想要是我自己能学会电脑多好啊！能自己做出这些资料，给同修们出去证实大法、救度众生多好啊！当时心里也有迫切要学会电脑的心情，也迫切的希望能遇到搞技术的同修。现在为什么有退却不想学的心呢？我悟到这不是我，是邪恶的旧势力在挡着我，不让我学，不让我跨出这一步。我得识破它，我得破除这个限制，心里对着自己说：我能学会的。

    同修在我这里四天，我学了上明慧网、下载、打印、在明慧网的站内信箱发送「严正声明」、发信投稿以及到大纪元网上发三退声明（其实我学的很慢）。四天后搞技术的同修继续回当地解决技术上的问题。她在的时候，我看着笔记能独立做事，过后干扰还是很大，比如打字时中英文的切换、更新破网软件等等，有时还出现新的问题，还得一次次坐车去问同修。每次学会排解一些问题的时候，都对笔记里的知识有了融会贯通的理解。此后同修还教了我刻录光盘、打印真相纸币，不久前又更换了一台打印机。

    如今看着自己打印出来的真相小册子，刻录出来的真相光盘，同修们拿着出去救度众生、证实大法，再将大家收集来的三退名单发到退党网站上，心里真是很高兴。真不知其中师尊溶入了多少呵护、加持、牵引、点化。在这里也很感谢技术同修细心的、耐心的、不厌其烦的帮助，也希望今后能在同修那里学到更多的技术。

    这位技术同修，她不但教我电脑，可能同时也看到我对法理有些不清晰，一直在法理上与我切磋，启发我。我心里有很强的一念，我要突破、要精進。我向内找，一心想要找到突破的要点。我静心的学法，向内找，也天天不落下的看明慧的同修交流文章。看着同修们在邪恶的魔难面前正念正行的神迹，是全靠着信师信法，破除着人的观念，识破旧势力在人间安排的假相，否定着旧势力的一切。我悟到了自己信师信法的正念不够足，找到了自己有怕心和自满的心在挡着，也悟到了大法对我们的要求越来越高，不能停留或徘徊在一个层次的认识。今后我要把师父教给我们的法宝「多学法、向内找」铭刻在心，一思一念不放松，发正念修好自己，救度更多的众生，回报恩师对我们的苦度。

    要写的很多，我这里主要写了在恶警面前不惧怕，突破家庭关（情关）和建立家庭资料点的过程。其实走到今天的同修们都有说不完的修炼故事。由于层次有限，文化程度低，如有不在法上的地方，请同修们慈悲指正。合十！


从第一个资料点到讲真相无处不及

    文／河南大法弟子 桂英

    尊敬的师尊好！

    同修们好！

    当我从明慧网上看到“第五届大陆大法弟子修炼心得书面交流会征稿启事”，我想，这是师父给弟子开创的一个交流平台。我虽然没有什么惊天动地的事，都是些平凡小事，我也要参与，一是与同修交流心得体会，二是要向师尊汇报我的修炼情况，在此过程中找出自己的差距，在以后的修炼中更加精進实修。

    一、个人修炼阶段

    我是一九九七年五月走入大法修炼的老弟子。一接触，我就喜欢上了法轮大法，并下决心修成。我跟我女儿说：以后这一辈子就看这本书了。我女儿还笑我太激动啦。师父看我修炼心切，鼓励我，点化我，让我感到小腹部位法轮的旋转。我看书时，让一行字跳出书面，闪放绿光。天目开了，看到满天小法轮。我知道了这是一本天书。我更加努力学法炼功，每天除了上班、做家务外，就是学法，每天二讲、三讲不等，五套功法天天炼。我开始不能双盘，就用大砖头天天压，直到双盘上。师父说：“我把我的能力注入到这部大法中，你只要学你就在改变，你只要学你就在提高，你只要学到底你就能圆满。”（《美国东部法会讲法》）真的，不知什么时候，自己不会生气了，身体上的各种疾病也好了，也不和丈夫吵架了（原来经常吵架）。走入修炼以后，家庭和睦，活的也舒服了。”

    二、无名的哭泣

    我一九九九年暑假退休，退休前，由于工作忙，除了参加集体炼功外，很少跟其他同修接触，对各地对法轮功的一些干扰啊、“四二五”上访这些事，当时我都不清楚。但是，不知为什么，从“四二五”以后，我炼功也哭，看书也哭（我平常是不爱哭的人），无端的，光想哭。一位同修给我送一份经文，我大哭一场，每天觉的都有无形的压力在压着我，沉重极了。后来看到师父经文才知道，是副元神看到另外空间的邪恶图谋破坏大法才哭的。

    三、建立第一个资料点

    “七二零”以后，集体修炼的环境被破坏了，部份辅导员被绑架，有的同修吓的不炼了，有的同修在家炼，有精進的同修走向各级政府机关，走向天安门讲真相。后来，部份出来讲真相的同修被非法关進了拘留所、劳教所。中共的电视、广播等开足马力抹黑法轮功，天都要塌了。怎么办？法轮功这么好，师父这么好，法轮大法是正法，不能被邪恶破坏！这是发自内心的心声。

    向政府讲真相，政府不讲理，往公安局送，于是，我们就向老百姓讲真相，直接救度众生。开始我们一无所有，政府还抓人，我只能用纸写真相短语，贴、发，但是影响很小。后来我们又买了手帕，把几千几千的手帕写上“法轮大法好”、“真善忍好”，丢到千家万户。师父的经文怎么办呢？跑到省城找过去认识的同修拿回底稿，回来复印几张，同修之间传阅。一直到二零零一年元月份，由于省城同修被迫害，再无法得到师父的经文。这时，我们几个同修很着急，当时没有师父的经文作指导，在那样邪恶的环境下，寸步难行。我就想自己建立资料点，但没技术、没设备怎么办？只要你有那个心，一切都是师父在加持。

    一个在外地打工的同修正好回来看望父母，她丈夫是电脑专业毕业的大学生，我们把他邀请来，帮助我们建立资料点。我地同修凑钱买部电脑，技术同修带来一部打印机，技术同修教了教一个比较年轻的同修就走了，可这个年轻同修的家庭的阻力比较大，我就主动承担下来了。

    我虽然承担下来了，却什么也不会。我就到电脑学习班去学习，买电脑技术方面的书看，我会打印了。有一个同修负责给下载，然后交给我做资料。先做同修看的，再做世人看的，再送给同修散发。白天忙生意，晚上十二点以前几乎没有睡过觉。经济上是同修付出的。先有城市同修得资料，后来又由城市同修逐渐的传给乡下的同修。

    过了一个阶段，迫害更残酷了，负责给我下载的同修也不敢下载了。怎么办？“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”（《洪吟二》〈正念正行〉）。这时，我的眼前出现了同修得到师父经文时的欢乐情景，读到“明慧周刊”后的精進劲头，看到世人需要真相资料去救度。我想，做下去，再难也得做下去。我就把电脑连网，自己学下载，在当地找不着人教我，我就打电话找那个外地同修教我，一下午学会了上网。

    我自己下载，自己做资料，一直到二零零二年五月。邪恶要迫害我，我们看不到，可师父知道。那次要不是师父保护，后果是不堪设想的。

    事情的经过是这样的，二零零二年四月三十号，早上六点，我二儿子从外地打来电话说：“妈，人家查电脑了。”吃过早饭，我大儿子打电话说：“妈，人家给我介绍个对象，她妈要跟您见面说话。”中午，我没在家，单位领导到我家见我女儿说：上面开会了，如何厉害。下午，单位领导又到我家跟我女儿说如何如何紧张、厉害。

    晚八点，二儿子又打电话说：“妈，这边查电脑可厉害。”可我还没有想转移东西，只想收拾一下，过几天就回来。直到夜里十一点了，女儿跟我说：“妈，我怕，妈，我怕。”我说：好啦，我把东西转移了，你把电脑上的东西都删除了。我把东西收拾完转移走，只留下电脑。

    第二天，我冒雨离开了家，去到另一个城市大儿子那里，离开的第二天，邪恶抄了我的家，一无所获，只有电脑上有一段大法的内容，因为女儿没有删干净，邪恶把电脑抢走了。结果也没有象大儿子说的，有女方的母亲约我见面。过后悟到，这是师父的精心安排，对弟子的保护。这是我建立的第一个资料点。

    四、再建资料点

    第一个资料点被破坏了，在外地打工的那个同修知道后，又培养了我地两个年轻同修回来继续做资料。后来由地区间辅导员统一协调，我就担当起我地接发资料的任务，他们做的资料每星期我接回来，然后发给我地同修。一直到二零零四年二月份，我们地区遭受重大损失，十几个资料点同时被破坏，许多同修被绑架，整个地区笼罩在邪恶的形势之下，资料又断了。怎么办？我们都是大法一粒子，护法、助师正法是我们的使命。我想，我们还得建立资料点。我们几个同修经过切磋、筹备，于二零零四年三月份又从新建立了资料点。

    当时有一位同修会上明慧网，于是，我找了几个同修切磋，大家助师正法的心性很高，大家分工合作，有负责下载的，有负责做资料的，有负责散发资料的，这样不显山不显水，比较安全。到目前为止，我们可以做经文、资料、《九评》、《转法轮》、护身符、刻录光盘等，基本上能够满足同修的需求。

    由于同修们能够及时看到师父经文、明慧周刊，心性提高的很快，掉队的又上来了，没走出来的又走出来了，城市同修跟农村同修又联系起来了。现在由原来的几十人达到几百人，由城市带动农村形成整体。同修们都能按照师父的要求，做好“三件事”，讲清真相，救度世人，基本上达到了师父要求的“有人的地方无处不及”（《放下人心　救度世人》）。

    五、魔难

    奥运前，邪恶为保奥运，对大法弟子大量非法抓捕。五月的一天，邪恶抄了我的家，把我非法关進看守所，在看守所里，我一直背法、发正念，天天坚持炼功，向警察讲述我炼功身心受益的情况，证实法。师父说：“如果发现是干扰与破坏，在处理具体问题时对表面的人要尽量平和与慈善，因为邪恶利用人时往往人本身是不清楚的（虽然被利用的人往往是思想不好的人或出现不好思想的人）。对于另外空间的邪恶的干扰，一定要严肃的用正念铲除。”（《正法与修炼》）我不恨警察，我只把他们看成是可怜的受害人。一天夜里，我正在发正念，一个巨人站在我面前，腰有两个人合抱那么粗，很高，从上到下都是黑的，脸也是黑色。我没有害怕，我只想：铲除邪恶。它立刻就消失了。我在看守所里不停的发正念。

    邪恶逼我转化，它们说不转化就将我在部队的儿子退伍，扣发我的工资，其他亲人也要怎样等等。我把名、利、情一放，心如止水，我说：一切随其自然吧。邪恶立刻不说话啦。邪恶不死心，第二次又叫来了我的一些亲人，又是哭、又是劝，我由于放下了名、利、情，还是心静如水，我告诉亲人：这是我修炼路上的关，没有事，你们不要害怕。同时我告诉子女不要替我写转化书。我微笑着看着他们离开了。

    邪恶还不死心，不转化下逮捕证，我想，来了就没准备回去，在哪里都是证实法。逮捕我也不会转化。心里还是很平静，没有一点波动。邪恶恨的咬牙切齿：“你还想圆满呢？”我心里笑啦。下逮捕证两天，就把我放啦。一切都是假相。我在看守所十五天退了三个团员，让全室里的犯人都记住了“法轮大法好”、“真善忍好”。

    通过这次魔难，我体悟到，正象师父说的，只要放下名、利、情，谁都动不了你，谁也带动不了你。现在我又回到了助师正法、救度众生的洪流之中。

    在这九年的正法修炼的风雨之中，我和本地其他协调人和同修，有做的好的地方，也有很多不足，好的地方，也全是师父的呵护，师父的点化，做的不好的地方，我们要用“向内找”这把万能的钥匙，修正自己，把最后的路走好、走稳，圆满跟师父回家。

    向师父合十，向同修合十。有不符合法的地方，请指正。


正法修炼不辱使命 跟师父回家

    文/山东大法弟子 晓悟

    慈悲伟大的师尊好！

    同修们好！

    很惭愧，我是第一次向大法交流会投稿。现将我修炼以来的体会，向师尊和同修们做一下汇报。我是在二零零二年八月份得法的。正法中，我在慈悲伟大的师父的时刻呵护加持下走到了今天。使我一个业力满身的常人，成为了一个有着坚定正念的助师正法、救度众生的大法徒。这里面包含着师父为我太多太多的付出和承担，我真正体会到了「修在自己，功在师父」（《转法轮》）的法理。师父的佛恩浩荡，对师父的慈悲救度，我无以言表，在此，向慈悲伟大的师父合十。

    得法

    二零零二年八月的一天，我正在自己开的商店里服用治疗各种疾病的药片（加在一起十几片），有两个顾客看到后，其中一个说：怎么吃这么多的药啊？我无奈的说：病多没办法。接着她说：看我，六年了没吃一片药。当时我很羡慕的看着她，见她红光满面，漂亮的面孔透着善良和健康，三、四十岁的人了（其实已五十岁了）怎么能有这么好的身体，我急切的问她用的啥办法。她谨慎的环视了一下四周，然后面带微笑轻声的告诉我说：我炼的法轮功。“法轮功？”这三个字在我脑子里快速的闪现。让我感到吃惊的是，面前这个人的状态和电视报纸宣传的太不一样了。遇事总爱问个为什么的我，更想弄个明白。就这样，我带着两个目地：一个是要祛病健身，二个是要真正了解一下法轮功到底是什么。只要亲自看了法轮功的书，一切是非曲直自见分晓。于是，就在这个同修的帮助下我走進了大法修炼。

    我在大法中改变

    我第一次捧起《转法轮》时，不知为什么，心中有一种莫名的激动和亲切感。我如饥似渴的读着，那种感觉真是如鱼得水。一遍下来，真象师父在《转法轮》里讲的：「他一旦学习了我们法轮大法以后，他一下子就明白了他在人生当中许许多多想要明白、而又不得其解的问题。」在《转法轮》这本书里，从头到尾没有电视报纸宣传的负面内容，都是教人按照真、善、忍做好人，做最好的人。那为什么共产党要那样宣传呢？这不是在撒谎造谣吗？！一切是非曲直已真相大白。我的思想发生了根本的变化。

    本以为通过炼功才能祛的病，在学法的过程中师父就开始给我净化身体了，不知不觉中病已祛了许多。这简直太神奇了。后来看了《大圆满法》，明白了功法原理，在短短的几个月的学法炼功中，困扰了我多年的心脏病、鼻炎、神经衰弱等疾病全都好了，这在常人是无法理解的。大法修炼让我真正体会到什么是无病一身轻，体重由原来的九十几斤增加到一百二十多斤。

    我的人生观也发生了根本的改变，知道自己为什么活着，和自己应该怎么去做。以前看到世道的混乱和人世间的不公，心里总是愤愤不平。看到师父《转法轮》里讲的：「人类社会发展到今天这一步上来，大家想一想，再发展下去是什么样子呀？能让它永远这样存在下去吗？人不治天治。人类发生劫难的时候，都处在这样一种状态下。」真是法能破一切执着啊。原来世上的一切都是有原因的。明白真相的我，原本爱着急发火的坏脾气，也变的平和多了，我真有脱胎换骨的感觉。从此，我在大法中修炼，沐浴在师父的佛光里，生活的充实而快乐。我的这一变化也有力的证实了法。周围的人都说我象变了一个人。

    师父在梦中点悟我，在打扑克，可一看拿在手里的不是扑克而是一本书，打开书第一页，上边并排着有三幅大莲花掌中捧着宝珠的图案。下边有一行字：「把你看到书中的内容讲出来。」醒来后我清楚的意识到，这是师父点悟，让我洪法、把真相讲出来。

    因为当时我刚得法不久，同修们还没让我参与证实法讲真相。可我就有一个想法，这么好的功法，能使人身体健康，道德回升。如果人们都能按照真、善、忍去做好人，人与人之间，没有你争我夺、尔虞我诈，遇事先替别人考虑，那这个社会、这个国家该多好啊。可电视报纸这样造谣说谎，会阻挡多少人得法啊，这个邪恶的党和被邪党利用的政府简直是疯了。不行！我一定要把真相告诉那些被迷惑的人们。因为我就是在迷中，由大法弟子用智慧让我明白真相，進而开始修炼大法的，我知道该怎样去做。于是，我就开始向我周围的同事朋友讲，向我的家人亲戚讲，并自制真相资料。我在一个一个小纸条上写着：「朋友你了解法轮功吗？以前我也和你一样，以为法轮功就象电视报纸报道宣传的那样，其实相反，法轮功是让人按真、善、忍做好人，做世界上最好的人。你如果不想被迷惑和愚弄，请找一本法轮功的书亲自看一看，一切是非、对错一目了然。请记住：法轮大法好！真、善、忍好！得到这信息是你的缘，能明白真相才是福啊。」等内容，包装的漂亮醒目又防水，放到人们家门口、集市、路口和人们经常出入的地方。后来我知道还真的有不少人明白了真相，不再反对大法，有的开始修炼大法，也有的在找法轮功的书看，还有主动向大法修炼者了解情况的，收到了不错的效果。

    看到有那么多人明白真相，我从心底里为他们高兴。真象师父在《二零零二年波士顿法会讲法》中讲的：「我们是用心在做，他们是用钱在做，这一点他们永远也比不了。」后来在同修的带领和帮助下，我和同修们一起，集体学法，发正念，讲真相，推《九评》，劝三退，助师正法救度众生，做着正法时期大法弟子应该做的一切。我也在这其中不断的得到提高和升华。在我们的共同努力和师父的呵护加持下，我们这一区域的修炼环境一直比较宽松。

    师父的棒喝

    我本来做生意，后来生意不做了（因为我有工资，生活也没有危机），本来以为能有更多的时间来做大法弟子该做的三件事，但在常人朋友的干扰下，我反而没有忙时精進了，却迷上常人的打扑克、下棋等娱乐活动。开始认为，偶而玩一下没关系，因为也要符合常人状态修炼。后来渐渐的学法炼功少了，发正念打瞌睡，讲真相救人也少了，甚至有时的言行忘记了自己是个大法修炼人，在常人堆里越陷越深。

    直到有一天，我躺在床上午休时，有一个声音严肃而有力的说：「你已经有包（宝）了！也不练习！」这声音使我从迷蒙中立即惊醒，当时我激灵一下坐起来，刚才的声音还在我耳边响着，我意识到是师父在严肃的警告我什么。我恍然大悟，这时我的脸发烧，心在跳，就象小时候做了很错的事，受到老师或家长的严厉批评时的那种紧张、自责、难过的感觉。我的心中隐隐作痛。

    我最近的表现就象过电影一样，一幕幕在我眼前掠过。我最近一段时间的表现哪还象大法修炼的人哪，迷失在常人中忘记了自我。师父的话在我脑海里重重的显现：「我为所有的生命操尽了心，我为所有的生命几乎耗尽了我的一切。」（《法轮大法瑞士法会讲法》）为正宇宙的法，拯救这宇宙大穹，我们的师父天上人间如此艰辛，为救度我们操尽了心，为我们承受那么多。而我却这样不争气，让师父操心。深感愧对师父。当时，我跪在师父的法像前，双手合十，止不住的泪水在我的脸上长长的流。心里一遍遍向师父说着：「师父啊，对不起，干扰面前弟子没把握好，愧对师父为我所做的一切，感谢师父的这一棒，把弟子及时从迷中惊醒。

    今后，弟子一定谨记师父的教诲，坚定正念，时刻以修炼人的标准严格要求自己，做一个合格的正法时期大法弟子。此事也使我真切的体会到，我们慈悲伟大的师父，时时刻刻都在关注着弟子。从此，我为自己制定了一个学法计划，《转法轮》每天至少学一讲，《明慧周刊》每周必看，五套功法每天必炼，师父的各地讲法隔一段时间安排看一遍。这样，我保证了自己的学法炼功，一切都归正了。法学好了，做其它事自然就达到事半功倍的效果。

    发正念的体会

    开始发正念时，十五分钟下来没有明显感觉。后来学了师父经文《正念》后明白了，师父要求我们发正念时要做到：「要集中精力，头脑绝对的清醒、理智，念力集中、强大，有捣毁宇宙中一切邪恶的唯我独尊的气势。」（《正念》）以后再发正念，天目看到我们发出的功象冲击波一样淹没、销毁着那些乱七八糟的败物，也有象大刀、利箭似的法器刺向、砍向大小不等的邪恶怪物。我明白师父为什么让我们发正念整点前五分钟先清理自己，因为只有先纯净好自己，才能发出强大正念清除灭尽邪恶。

    师父在（《法轮大法各地讲法二》〈美国佛罗里达法会讲法〉）中讲，「我告诉大家，同时发正念，那五分钟邪恶就在三界之内永远不再存在了。就这么重要。」那为什么五分钟就能解决的问题，九年了邪恶还如此嚣张？我每次发正念总能想起这个问题。其实就是大法弟子发正念没有做到同时，和没有按照师父《正念》的要求去做。前几年我也是，夜里十二点睡过头了，没发正念；中午十二点一家人正在吃饭，怕家人不理解耽误了。为解决这一问题，午饭、晚饭提前，发正念前已吃完饭收拾妥当，夜里十二点，发完正念再睡，这样即不影响家庭生活，又保证了四个整点的正念及夜里正念的质量。

    几年来，经过我不断的发正念，和发正念时清除家人背后及自己空间场内一切邪恶的不正的因素，同时经常向他们讲真相，家人的观念有了很大变化。对我修炼大法，由原来的反对，到后来的支持，再到现在有看大法书的，也有走進大法修炼的。真是一人炼功全家受益。

    集体学法好处多

    我是一个粗心大意的人，做事总是粗枝大叶不太细心。没修炼前，我有一个很不好的习惯，不管是看什么书，总是大体浏览，不愿耽误时间仔细去看。这个性格在学法中让我吃尽了苦头，读法时尽管我加以注意，可还经常添字落字，或由于常人的习惯用语，改变和颠倒法中的字、词。过程中，同修们都及时的给我指出和纠正，开始时我并没太重视。有一天我读法时读到「我的书字字都是我的形像和法轮」（《转法轮》）时，我的身心突然震了一下，我立刻明白事情的严重性，字字都是师父的形像和法轮的话，那么我落下的那仅仅是一个字吗？字词一颠倒，那还是师父的法吗？这是一个多么严重的问题啊，这是宇宙的根本大法啊。我为自己读法时的不认真不用心，感到震惊。后来我为解决这个问题，读法时强化自己放慢速度认真细读，如有错就返回来从新读这句话三遍到五遍，加深印象。在同修们的帮助和我自己的努力下，现在这些问题不存在了。从中我悟到，大法是严肃的，修炼是严肃的。

    这还有一个尊师敬法的问题。师父告诉我们：「怀大志而拘小节」（《精進要旨》〈圣者〉）。细节不注意无意中也能起到破坏法的作用。学法时按师父说的做到了「要集中念头去学，要真正自己在学。」（《致澳洲法会》）

    我读法中存在的问题，以前自己在家学法时浑然不觉，只有在集体学法时得到及时发现和纠正。大家在一起互相切磋交流中发现问题及时解决，不形成间隔。讲真相劝三退中好的经验，互相交流互相借鉴。达到了整体提高整体升华的目地。

    唤醒同修共同精進

    前几年，我们地区有不少同修。在九九年七二零以后由于中共邪恶的打压，产生了怕心，有的直接放下修炼，有的在家偷偷炼，不能走出来证实法讲真相。我看到后，心里为他们着急，多次找到他们以借《转法轮》的方式，请教炼功动作的方式，接近他们，和他们一起学习师父的经文《为谁而修》，当读到：「不管什么人或什么社会力量，叫你不要修炼了，你就不修了，你是给它修的吗？它们会给你正果吗？」「怕心是不是执著哪？修炼就是大浪淘沙，剩下的才是金子」时，同修的眼睛湿润了。师父的法，激发了他们被埋藏的正念，唤醒了他们那颗向善修炼的心。通过我不懈的努力，终于有同修从新走回大法修炼中，有同修在我的陪伴下，也走出来证实法讲真相了。他们现在都比较稳定的做着三件事，不同成度的精進着，我为他们没有失掉这万古机缘而高兴。这件事情的过程也印证了师父《转法轮》里的一段法：「这些事情是由师父安排的，师父在做，所以叫修在自己，功在师父。你自己只是有这种愿望，这样去想了，真正那件事情是师父给做的。」因为师父不想掉下一个弟子。我真切体会到，大法修炼中，只要基点站对、正念强，有师在有法在，一切都会心想事成。

    助师正法救度众生

    师父在《二零零三年亚特兰大法会讲法》中讲：「你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真相。就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方，不要失去该度的，更不要失去有缘的。」我明白我身边的每一个人都是与我有缘的，都是师父安排来让我告诉他们真相的。同时，我深感正法时期的大法弟子助师正法，救度众生是我们必须的责任和使命。

    几年来，在讲真相、劝三退过程中，我的心性也得到不少的磨砺和提高。开始讲真相时遇到相信的、接受的，我就生出常人的那种欢喜心。遇到不相信的、不接受的，甚至对我出言不逊的，就心生委屈和怨恨，心里产生「为你好，还这样伤害我，不管你了，就等着被淘汰吧」等不好的念头。师父在《洪吟二》〈法正乾坤〉中讲：「慈悲能溶天地春　正念可救世中人」。师父的法让我发现了自己的不足，学会了向内找。我的慈悲不够，正念不足怎能救了被邪恶因素操控的人呢？看看迷中的世人多可怜，他们也和我们一样是从无比美好的高层下来的，本想在正法时期助师正法修炼返回去，可他们在常人中迷失了自己，忘记了来这里的目地。归期到了该回家了，我们一定要唤醒他们一起跟师父回家。正法时期大法弟子修的是宇宙大法，救的也不是一般的世人，相应的，过程中的困难和魔难也就不是一般的。明白了这些，再讲真相就没有常人的那种高兴或委屈、怨恨了。再遇到讲不通的，我会耐心的一遍不行，两遍，直到讲通。实在讲不通的，我会为这个生命难过。在师父的慈悲呵护、加持下，我通过几年的努力，使很多人明白了真相，三退了，并引导了一部份人走入了大法修炼。对不熟悉不认识的，我就和同修一起，把真相资料包装好，放到他们家门口，或以邮寄的方式让人们明白真相。

    今年八月份，邪恶以奥运为借口，对很多大法弟子行绑架、抄家，致使有的同修被非法劳教，有的同修被迫流离失所，本地大法资料点遭到干扰和破坏。有的同修被骚扰，有的被监控，同修们不同成度的被怕心带动，许多同修不参加集体学法，讲真相救人的资料没有了来源。我们这里一直以来相对比较宽松的修炼环境被一下打乱，面对这些，我们很痛心。痛定思痛，不能再这样散下去，我和同修商量后，把大家组织起来，在我家成立了集体学法点，大家先认真学法，然后互相交流，向内找，看看各自存在什么执著心，使整体出现漏洞，被邪恶迫害的这么严重。通过向内找发现，大家有一个共同的执著，就是用人心看待奥运，认为奥运会之前中共恶党会解体和正法就要结束。这个执著心人人都有，只是成度不同而已。这个执著可真够大的，所以出现的漏洞就这么大，促成的迫害就这么严重。其实，大法的法理制约着一切，这一切都在师父的掌握之中，我们还执著什么呢。任何人心的执著都是被迫害的原因。根源找到了，学法是破除一切执著的好办法，我们通过多学法和高密度发正念，很快使大家走出不正确状态，恢复了做三件事。现在我们每次集体学法整点发正念时，都要遥对被非法关押和被迫流离失所的同修读师父的《别哀》「身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败」，加持他们。同时我们还协调同修的家人在做营救同修的准备。

    六年多的正法修炼中，我谨记师父的教诲，时刻以法为师。在师父的慈悲呵护、加持下，在一次次的过关和考验中，以修炼人的标准严格要求自己，遇事向内找，多为别人考虑，坚信修炼路上碰到的每件事都不是偶然的，都当成提高心性的好机会。闯过了一次次难关，经历了一次次考验。法理上不断有新的认识，心性在不断升华和提高。

    今后的正法修炼道路，不管漫长与短暂，我都会以证实法、救度众生为己任，做好三件事，不辱使命，做合格的正法时期大法弟子，圆满跟师父回家。

    如有不妥，敬请同修慈悲指正。


做救度众生的主角

    文／河北大法弟子

    尊敬的师父好！诸位同修好！

    我万分感谢师尊连续五年为我们大陆大法弟子开创了书面心得交流盛会，使我再一次有机会向恩师汇报自己十年来部份修炼情况，并能与世界上所有大法弟子沟通，交流心得体会。我认为，不管文章能否被发表，我都应该认真负责的写出来，因为这是作为正法时期大法弟子应尽的义务。

    得法

    我的身体素质一向还不错，修炼以前，未见有什么大病，但小病却不断“光顾”我，比如：每年春秋两季烧心呕吐，吐完了胃里的食物就吐红褐色的水，一发烧很长时间，痛苦不堪；右乳房里有肿块多年；右手大拇指腱鞘炎；两腿发沉，腿肚子象坠着重物一样；宫颈糜烂……这小病虽算不了什么，但也给我生活上带来诸多的烦恼与痛楚。

    一九九八年秋末的一天，一个偶然的机会，使我得到了《转法轮》这本宝书，阅后感觉这本书简直太好了。心想：如果人人都按这本书上写的去做，这社会该多好啊！我惊叹在这人心不古、世风日下的污泥浊水中，竟然有人写出这么好的书来！于是心里萌发出想学法炼功的念头。正好有人在我村的集市上洪法，我向这些大法弟子们诉说了自己的心愿。过了两天，她们带来放像机，给我们放师尊讲法（当时我找了几个人一起听），并教我们动作，在我家成立了炼功点，从此，我便走上了修炼之路。

    劫难

    通过不断学法，我逐步认识到这是一部难得的高德大法，自己以前几种顽疾，在学法炼功提高自己心性中不知不觉的消失。炼功点的每个人都有自己的亲身体会，学法的人逐渐增多。

    一九九九年七月，由于嫉妒心的驱使，江××不顾中央其他常委的反对，依仗手中的权力，一意孤行，在全国范围展开了对法轮功的血腥镇压，大法弟子出于对政府的信任，纷纷進京证实大法。当时由于学法不深，我没有认识到去北京证实法的重大意义，心里只是困惑不解：法轮功教人按“真、善、忍”做好人，使人身体健康，这么好的功法，政府应大力支持才对，怎么反而打压呢？一定是政府对法轮功有误解吧。

    随着镇压逐步升级，形势日益严峻。眼睛看到的、耳朵听到的都是宣传工具污蔑法轮功、诽谤师父的声音和文章。我心里有说不出的难过。炼功点上的人都不敢来了。我想：反正法轮功教人重德行善，做好人没有错，我师父是最正的，不管怎么样，我一定要坚持学下去，就是全村只剩下我一个，我也决不放弃。有的学员迫于家人的反对放弃了修炼，有的因自己害怕也失去了这万古机缘，有一部份仍坚持学法炼功。

    二零零一年四月初六，我们一行七人来到天安门，从金水桥往西，先后将条幅挂出去。我心想：今天条幅挂的挺顺利，下午早早的就到家了。不料我们在公交车上被恶警截住，把我们拉到驻京办，用手铐铐上，当天夜里被本县接回带到县拘留所。

    在那里，邪恶妄图利用亲情逼我写“三书”，背叛大法，但我凭着对师父对法的正信，坚守一念：决不做我不愿做的事，决不违心的写我不愿写的什么“保证”，并义正词严的向亲人表明：我决不会写什么保证书！邪恶的阴谋破产了。慈悲的师父看到了弟子这颗这坚定的心，两天后，在初九凌晨四时许，我终于闯出魔窟，步入流离失所、助师正法的艰苦历程。

    证实法之路

    回首自己走过的路，能一步步走到今天，深感师尊无时无刻不在呵护着我，使我一个业力满身、罪业深重的地狱之人，一次次的洗净身上的污垢。师父看着我得法，看着我在大法中修炼，逐渐成熟。如今我已做了六年多的协调。我能平稳的走到今天，恩师为我付出多少心血，我很难想象，如何报答师恩，我唯有在正法最后的征途中走好走正，做好三件事，时刻记着向内找，修好自己，多救度世人。

    未修炼之前，认定自己是个只能做配角儿的料，做别人的帮手还行，担当主角能力不够，我从来没想到自己可以当什么协调人。自学法后，家里组织了学法点，热心于为学员们做点事，帮个忙，长此以往，成了自然的辅导员。流离失所后，看到协调人整天东奔西走，非常辛苦，学法时间很少。我想，我每天除了学法炼功发正念，每星期给某地送送资料外，没事可干，我为什么不各村走走，了解了解各村的情况，回来反映给协调人，省下她的时间让她多学学法，使她有精力更好的做好大法的其它工作呢？想到后就去做，而且要认真做好。从此，我只要有时间就骑着自行车到各村转一圈，有时一天几十里，有时甚至上百里，天长日久各村的情况，学员们的修炼状况，有什么问题，心中基本上能掌握，虽然自己辛苦点，但心情愉悦，每天过的有滋有味的。

    二零零二年春天的一天，我们地区的协调人找到我，让我和同修甲接替原协调人的工作。我一听实感意外，当时想到，自己悟性差，法理不清晰，人的观念强，嘴又笨表达能力差，各方面的条件都不具备，自知不能胜任，便说：“我可干不了，我哪能做的了协调呢？”经协调人做工作，最后我答应先试试看（当时不是谦虚，也不是不想做大法的工作，自己确实觉的没那个能力，年岁又大了）。可做起来后，我们俩个老太太干的也挺起劲，当时正是邪恶最猖獗的时候，中午烈日炎炎，常人正午睡，我俩就趁中午出来干证实法的事，晒的我俩的脸油黑发亮，可心里觉的甜甜的。

    我们负责供六、七个县的资料，装订、分发，由于当时没有电脑，每周我们都是到百里外的某某市取回来，自己折页、装订。资料多，人手少，经常累的腰酸胳膊疼的。大概在二零零三年下半年，大复印机出了问题，怎么也修不好。正好明慧又提出资料点遍地开花，我悟到：这次机子出问题修不好，也不是无缘无故的。于是我开始在我县考虑安置小复印机。但是买什么样的机子好，什么价位，到什么地方去买，怎么用，我是一窍不通。我想：我是大法弟子，不会就学，大法弟子无所不能！在同修的帮助下，我逐渐由不懂到学会，后来熟练了，然后再教给使用机子的同修。有些事看起来简单，真做起来，工程相当巨细。比如：一个县分几片，哪几个村为一片，机子放在谁家，这个同修的素质如何，有没有热心做，家人能否接受……这些都得经过深思熟虑，安置好了复印机，又安置电脑、刻录机，都正常运作了，为减轻小资料点的压力，在资金充足的前提下，在各片适当再加置复印机、电脑。这样有条不紊，分工协作，对我县的正法形势起到了很大的推动作用。

    修炼十年来，饱受了风风雨雨的洗礼，从中将我从什么也不懂的家庭老太太锤炼成一个令邪恶畏惧的大法徒。我之所以有能力做点证实法的事，都是师尊让我兑现自己当初的誓约而安排才做出来的，没有师尊的慈悲呵护，我不仅一件事也做不成，就连自己的人身安全都没有保障。想起以前我一直为自己在修炼路上没留下污点，没给邪恶写过背叛大法的东西，做协调六年来，虽比不上邻县做的好，但也算平平稳稳，自己整个身心放在了做大法的工作上而沾沾自喜（其实现在才察觉到，没有用法指导自己做三件事，是典型的做事心），后来看到身边有的同修默默无闻的做着讲真相、救度世人的事，真是惭愧的无地自容。

    执著自己留下的痛悔

    和我一起做协调的同修甲，对法十分坚定，只要是为法上的事，二话不说，不怕苦，不怕累的，叫我心里佩服。她的家庭经济条件很好，花钱大大咧咧。我们都流离失所，在一起生活，她经常买点诸如炸鱼之类的菜（她花自己钱买的），可我认为，流离失所不是享福来了，能填饱肚子就行，只要她买回来，我就得数落她一顿。

    在租房的问题上，我俩也产生了分歧：我主张租便宜的，但她却嫌房子旧不愿住，而她看上的房子租金高，我觉的是一种浪费，不出钱，她要个人出一半租下，我都不同意。我当时没为同修着想：她家里吃的、住的都很优越，生活条件骤变，她一定是受不了，可我还觉的自己对，总是坚持我的。还有同修乙，是某公司的老板，事业有成，生活富足，她二零零四年得法，经常资助生活困难的同修（我是其中之一），而且每年拿出很多资金。她常说：“师父让我挣到这么多钱，是为了让我的钱为大法出力的，我的钱都是属于大法的。”我们在一起生活时，房子租金、生活费都是她出（她也流离失所），清淡的生活使她有时也熬不住，想买点好菜吃，也被我数落一番。其实同修平时做的比我好的多，讲真相时心态纯，没怕心，平时见到人就讲，每次亲朋好友或同修家办事，都是她讲真相劝三退的好机会，一个餐桌一个餐桌的讲，每次下来都是劝退几十人甚至上百人。这是多么好的俩位同修啊！她们都是以法为大而不顾自己的安危救度世人，只要是大法需要，真是义无反顾。同修有经济实力，生活条件要求高点也无可厚非，却遭到我的非议、指责，是我没站在她们的角度上去考虑她们，更没好好的体谅她们，都是自己的错啊。

    现在俩同修先后被邪恶非法迫害，身陷囹圄，每当我想起由于执著自己而给同修造成的伤害，真是有一种难言的痛楚，后悔不已。

    在生活中归正自己的言行

    我流离失所四年半，是走了旧势力安排的路，当时邪恶为找到我，绑架了我老伴做人质；强行停止女儿的工作，要她找到我才允许上班；劫走儿媳陪嫁的摩托车，至今未还，还三天两头的骚扰我的家人，威胁他们，给他们从精神上造成莫大的伤害。尤其是卧病在床的老母亲，见不到女儿，整天躺在床上大声呼唤着我的名字，最终在失望中痛苦离世，而我由于邪恶的迫害最终没能见上母亲最后一面。

    所有这些，曾一度造成我家人对我的怨恨。其实我的家人都很好，老伴、儿子性情忠厚老实，儿媳能干，通情达理，只是当时对大法不了解，家里被邪恶迫害的骨肉分离，整天提心吊胆，不得安宁，错把一切罪过归咎到我身上。师尊在《二零零五年旧金山法会讲法》中说：“大法弟子你只要自己做的正，你就会改变周围的环境，你就会改变人。” 在《各地讲法七》〈二零零六年加拿大法会讲法〉中又说：“你所接触的工作环境、家庭环境那都是你的修炼环境，都是你必须要走的路，必须面对的、必须正确面对的，哪一件都不能敷衍。”师尊的谆谆教导，使我认识到：大法弟子本身的修为就是证实大法，我必须在家庭中管好自己，注意平时的一言一行，遇到矛盾向内找，有错就承认，我要把大法弟子的风貌展现给家人，让家人通过我的作为认同大法，从而救度他们。并在不影响做大法工作的前提下，我尽量多做些家务，有机会就给他们讲真相，讲自己亲身的经历和修炼体会，引导他们看大法真相资料、光碟、师父讲法，并安装了“新唐人”。慢慢的，他们由反对、不理解，到理解、支持我，直到最后帮助我，全家人都做了三退。

    我悟到：不管家庭环境多复杂，家务事有多少，关键在于修炼人自己的心里一定要把法放在第一位，这一条做到了，你什么事都顺，环境会越来越宽松，自己修的也越来越轻松，倘若本末倒置，把家务事或者利益放在首位，麻烦事就接踵而来，闹的自己焦头烂额，狼狈不堪，因为我们来到人世间不是过常人日子来了，我们的使命就是助师正法。修好自己的同时，还要救度世人。只要记住了自己是干什么来的，在家庭中，遇到矛盾心里过不去时，自己就想：我是修炼人，我只是借“家”这一弹丸之地修炼，达到返回自己真正的家为目地，只要能让我吃、住就行，我还奢求什么呢？有什么过不去的呢？这样一想，心里就平衡了，矛盾很快就化解了。

    我认为圆容好家庭，首先大法弟子的心一定要正，要认识到自己才是家人的希望，家人都在指望着我们。在家里要做到堂堂正正非常关键，如果真相资料不敢往家拿，做什么也偷偷摸摸，做大法的事象小偷一样，不仅给自己带来诸多不便，连自己的家人都救不了，等于将他们再往下推了一把，我想这都是由于大法弟子心不正造成。大法弟子的家人与大法是多大的缘份呀！难道救不了他们反而毁了他们不是我们终身的遗憾吗？

    我写出以上体悟，并不是说我做的有多好，我家人的改变其中不知包含着多少师尊的良苦用心，主要是师尊用各种形式让我家人亲身体验到大法的神奇与超常，让我的家人亲眼目睹令常人觉的不可思议的奇事，发生在我和我家人这一桩桩、一件件活生生的现实，使我家人从根本上改变了对大法的看法。一切都是师尊在做，从中我只做了一个大法弟子应该做的，仅此而已。

    十年的修炼之路，使我深深体会到：宇宙中的一切都在师父的掌握之中，我为自己能成为大法弟子而感到无比自豪，我的生活充满了光明与希望，天天过的很充实，很有意义，精力充沛，浑身有使不完的劲，我真的感到：修炼真好！

    以上是自己在当前的修炼状态中所悟到的点滴，有不符合法之处，请同修慈悲指正。合十。


修成无私无我、先他后我的正觉

    文／山东大法弟子 修静

    我小学毕业，文化低年龄大。下面和大家一起切磋。

    一、得法受益

    我已是半百的人，因在常人中劳累、争斗、生气，全身是病，用丈夫的话说就嘴没病，经常住医院。一九九七年新年后的一天，早上起不了床，一躺就是几个月，七个月了也不能干活，真觉的人生太苦了。

    就在绝望之际，有位同事向我推荐了《转法轮》这本书，每天一讲，九天看完。书中天文、地理、人生、物质、精神什么都有，白话文很好懂，觉的耳目一新。

    接下来，我看了第二遍，奇迹出现了，那年我四十七岁，断了四年的例假来了，自那以后又开了天目。我开始学习五套功法下决心要修炼这一法门。

    学功第一天是别人搀着去的，我在旁边站着看他们炼，慢慢的我就跟着炼，炼完了，别人开始往家走我也跟着往家走，不知不觉走了半里路，我大吃一惊，我发现我能走了，一直走到家腿也不痛了。

    从那以后我能干活了，丈夫七个月以来第一次开心的笑了，并鼓励我到炼功点上去炼。我又开始炼静功，忍着疼痛盘坐了几分钟就觉的自己飘了起来，向下一看在海水的上空向东飞去又看见了森林。美妙的感觉使我不愿睁开眼，双腿疼痛使我停了下来。

    在初学功阶段总是感觉法轮在身上转，我的信心倍增。丈夫有时发火，邻居也无辜骂我，虽然忍的不够但我还是忍了下来，后来心就慢慢的平静了。我知道是师父帮我演化成了功。多次的消业我都过来了，我尝到了无病一身轻的滋味身体轻松了，心也轻松了。

    我逢人就讲法轮大法好，邻居们看我变了个人，也相信了大法好，有几人还同我一起修炼大法了。

    二、提高心性

    从学法一年来，我天天参加集体炼功学法，我们的心性都在提高。我主动到县城请大法书，到外地参加学法班。丈夫又怨我说三道四，我都忍了，这时的忍是不生气的忍，我的心性又有了提高。我购买了录音机和同修在老年活动室炼功学法，参加的人由十几人增至四十多人。

    九九年四月份的一天，小区有人来把活动室钥匙收走了，我就和大家商量在公路边上炼。每天早上三点半我就把炼功点打扫干净放上了普度、济世音乐，四点整开始炼功，当大法音乐一响，周边四个村一百多人整齐的炼功动作就开始了，炼功场地上真是红光照着一片红，那个场太大了，我们还绣了一面“义务教功”的锦旗挂在树上，路过的司机、行人都会寻声投来赞美的微笑。

    因为我们是修真善忍的，同修们都是任劳任怨，兢兢业业的干，做事先考虑别人感受，出现矛盾先找自己的错，一次做不到位，下次一定做好。在村里也是义务修路、扫雪，受到居民的好评。

    说实话，我从来没有象现在这样认真的做人，认真的对待我碰到的每一件事，只要是正法需要的我都会义无反顾的去做，只要是能救度众生，我都会慈悲对待。一次我捡到二十斤蛋票，找不到失主，我在墙上写了字，十几天失主找上门，我把票还了她。一次交话费收银员少收我二十元，我退了她，我告诉她我是学法轮功的，你谢就谢我师父吧。

    还有一次，我给孩子买首饰，他们多给我八十元，我说：“你把钱找错了”，她马上就火“错什么错，没错。”语气是恶狠狠的。我没生气，笑着说：“是你多找给我八十元的”，她一愣，忙说，对不起。我说：“我要不是学了法轮功，你今天这态度，我会转身就走。是大法叫我学会忍让，请你记住法轮大法好。”她点了点头。我们就是用我们的一言一行来证实着大法的美好。

    三、形势突变，上访为了证实法

    自九九年“四·二五”以后，传言越来越多，我不管别人说，每天照炼不误，我们有锻炼身体祛病健身的权利。六月份媒体上说群众炼功政府不干涉，我们高兴啊，可不到一个月，七月二十号他们就不让人们炼法轮功，诬蔑法轮功，我们无法接受这荒谬的结论，我要到有关部门讨个说法，我们很多同修要到省府问个明白，刚出门不久，就被人拦住了，送到公安局，第二天又放取缔通告，村长把我们领回村，不让我们炼，我说不行，大法对国家对人民有百利而无一害，使道德升华、心灵净化，身体健康，为什么不让炼，我要到北京去到中国的最高信访机关告诉他们，大法没错，是政府错了。

    经过六个月的切磋，我与同修鼓足勇气，终于在二零零零年正月初九，迈出了家门，踏上了去北京的正法之路。上车前千头万绪，但一旦坐上了车，心里倒踏实了，心中只有一念我要为大法正名，让众生都知道大法好。当我们一行二十四人在坐车的途中被搜查，问谁是炼法轮功的，大家都是修真善忍的不想说假话，结果又被拦下车带到公安局，关進拘留所非法关押十五天。我進拘留所的第二天，就看见两名从北京抓回来的同修脸和腿的一半都是黑的，惨不忍睹。有的身上带的钱被勒索。

    在滴水成冰的天气里，不法警察只许我们穿件衬衣，强制在院子里蹲马步三天，有的赤着脚不让穿鞋，有的强迫坐在地上，他们再在地上洒上水，冻得同修全身发抖。同修没有一个后悔的，大家相互鼓励，心中默念师父的教导“吃的世上苦出世是佛陀”（《洪吟》〈苦其心志〉），傍晚，大家觉的身上热乎乎的，悟到了是师父的加持。于是，在干活时大家就背法，晚上熄灯后就炼功，一直坚持了十五天。非法拘留结束了，他们却又把我们带到宾馆，要我们写不炼功的保证，不写的话，就继续关着，一人一个单间一天一百一十元生活费，全由我们承担。到第六天，由于大法弟子的共同抵制，家人的连手要人，他们放了我们，但勒索我们，要交四千元押金，一千元车费，还有七百元饭费，我坚决反对，就是不交押金和车费。这一难我就这样走了过来。

    恶党的一次次绑架，使儿子受到很大伤害，他不上班了，他认为是妈妈给她带来的压力、恨妈妈，可这一切都是邪党造成的。

    四、在魔难中坚修

    九九年“七·二零”以后，恶党对大法弟子的迫害更加肆无忌惮了。有一天，我正在家干活，村委员领着三个便衣来了，非法抄我的家，我发出一念，你们找不到大法书，结果他们什么也没找到，他们又要我签字，被我严厉拒绝。他们把我劫持到区警办公室，在他们向上级汇报时，我发出一念我一定要走脱。正在市里开会的副局长（已遭恶报死亡）要他们看好我，等他回来再审我。他们问我现在还炼不炼法轮功，我告诉他们，我现在还炼法轮功，她使我有了健康的身体，使我心性提高，我不会放弃修炼的。一会我告诉一人我要上厕所，一人在外看着，我進了厕所，我想我要走脱，一看墙上有一小窗，我爬上窗就跳了下去，爬起来就走。我穿村而过，進入山中，越走越快，到了山顶才听到了警车响，走了三十多里路到了同修家，安全脱险。

    我在外流浪了三个月，各种磨难都尝过，但一颗修炼之心从没动摇过。在修炼的几年中我多次被抓：一次上访被押二十四小时，由村长保回；二次進京上访被中途押回拘留十五天；三次被抓到警区走脱，流浪三个月；四次被抓洗脑班我走脱；五次抓洗脑我躲过。自学会发正念以后，邪恶再也没敢抓过我。

    五、救度众生

    在修炼中，我越来越认识到，正法时期大法弟子更重要的是救度众生。我默默的为同修们传递着真相数据，在邪恶最猖狂的时候我把数据全捆在身上，从邪恶身边走过我心不慌，堂堂正正。一次我正要接真相资料时被国安特务跟踪，我進了超市，同修马上明白，把资料包好放在柜子里，取了小条，又机智的把小条转与我，邪恶又落空了。

    在零二年至零三年的一段时间里，我正在流浪中，同修把师父的新经文给了我，我要把师父的新经文赶快传到我的村子，于是我就开始手抄经文，从下午一直抄到半夜十一点。又把经文送到山上，给与前来接应的同修，因我家四周布满了便衣我不能回家。三十里的公路不能走，只有走山路，那时正是夏天，草木茂盛，当我走到草丛间时，比我高的草木里凹凸不平，还有水潭，我多次被绊倒，我不气馁，爬起继续前進，经过五、六个小时我终于爬上了山顶，看到了村子，看到了自己的房子，我对着蹲坑的便衣说，邪恶不会长久，正义将永存。把经文交到同修手中后，我又消失在山林之中。

    在外面流浪期间，我始终不忘传递真相，没有真相资料，我就往墙上写，或者写在纸上再贴墙上。后来有了资料，我就借上街买菜时往楼区里发真相，几天后公安就挨家查问传单，姐姐狠狠的骂我，也不让我晚上炼功。我知道这是邪恶的干扰，我不恨她，我不会动摇的。还有一次，丈夫找到了我，说村里别的学员都去转化了，要我回家搞个假转化，回家再炼恶党就不会抓我了，说我若不转化，这个日子没法过了。我坚决的告诉他，要我转化是不可能的，丈夫就要和我离婚。我要他好自为之，如果认为因为我炼功而和我离婚是对的，那就离吧。他流着泪走了。后来一些同修由于学法不深以及邪恶的洗脑转化了，我很着急，我把新来的师父经文《理性》辗转送到他们手中，他们醒悟了，又回到正法队伍中来。

    我回家后，丈夫把我锁在家一个月，我就集中一个月的时间学法炼功并做好家务，慢慢的丈夫和儿子转变了对我的看法。我和资料点联系上，我又走了出来，我们挂条幅，喷油字：法轮大法好！还师父清白！支持大法一念出，天赐平安幸福来！真善忍好等好多真相大字，大街小巷到处可见真相资料。世人日益觉醒明真相。

    六、资料点

    到了二零零六年，《九评共产党》一书，已经在社会广为流传，同修们不知印了多少本，发放了多少次，看过的人们纷纷议论评说，多少众生明白了真相，退出了邪恶组织，选择了美好未来。邪恶又疯狂了，他们投入了大量的人力物力财力，派出了大量的军、警、国安、特务连夜蹲坑，抄了我们的资料点，两名同修被非法劳教，四个同修被迫离家出走，一段时间资料短缺。在这种情况下，我顶住压力，主动找了四位同修由大伙省吃俭用的钱从新办起了资料点。我寻找好了房子，大家齐心合力又做了半年多，因我儿媳生孩子，我撤出来了，但我继续做着传递真相的工作。一年半后孩子能走动了，我就办起了家庭资料点，四个同修分工合作一人印资料，一人做小册子、一人刻录光盘，一人做护身符卡片，挤出时间出去救度众生，还坚持天天做三退。

    我们每一个人都坚守着自己的信念，牢记着自己的使命，用自己的实际行动来兑现着自己的史前大愿。我们每天紧张而有序的做着资料点的工作，家里的计算机、复印机等也不停的运作着。我们都忙于做资料了，也许就放松了学法修心性，丈夫又出现了反常，天天喊着要摔我们的机器。我心里明白又该提高心性了，同时加大力度发正念清除一切干扰资料点正常运作的邪恶因素、共产邪灵，无所不包无所遗漏。

    七、向内找去掉妒嫉心

    在我照看孙子的两年里，白天全力照看母婴做好家务，晚上学法，早晨炼功，还挤时间取真相资料、发资料。儿媳妇上班后，我自己带孩子。上午带孩子听法，下午看明慧资料，晚上孩子睡了我看大法书，我为自己制定了保证学法、炼功的时间表，坚持照着执行，睡眠时间多则五个小时，少则三个小时，一度觉的很累，我发现是自己的念不正，我对自己说，大法弟子是超常的，不睡也不累，炼功就是最好的休息。从那以后，不管白天还是黑夜，我都不觉的累了。

    但是在这两年里，我在心性方面也受到很大的撞击。我和家人多少都出现过摩擦。我明白，修炼就是要修去执着心，不管它埋藏的多深，都要给你翻出来，修掉它，才能提高上来。我对孙子的情太重，总觉的孙子的外婆不是修炼人，不相信大法，若让她照看孩子，对孩子不利，会生病。由于心不正，导致每次孩子到外婆家就病，亲家不愿照看孩子，一病就送给我，后来根本就不管了，儿媳也对我爱理不理的，儿子时不时的怨我做的不好，尤其是总是格外照料着媳妇，专买媳妇爱吃的饭和菜，媳妇干点活他马上接过来干，媳妇一走他就坐着不动，从来不帮我干一点，好象我累死与他无关似的。过节了，不是儿子送东西给父母，倒是丈夫把东西直接送到儿子家，家里吃的、用的、水电费儿子全都不管，丈夫还不让我说话，所有的矛头都指向了我。我委屈的哭了两次，身体也出现了病状反应。我急呀，我反省自己，一定有漏，我要找出来修掉它，提高上来。我和同修切磋后发现了自己对孙子的情太重，不放心被人照看，更执着的是一颗肮脏的妒嫉心，对别人好、心里就不舒服的心，还有一个名利心，觉的自己付出那么多回报的少，在利益上斤斤计较，不能吃亏的心，还有争斗心，爱面子心等等好多的执着心。这些心挖出来了，我的心变的轻松了，我再也不觉的委屈了，身上的不适也消失了。他们对我都好了。

    我知道了，大法修炼者就是要修成无私无我先他后我的正觉。今后我一定珍惜宝贵的时间，做好正法三件事。


真相信救众生

    文／东北大法弟子 信约

    感谢中国大陆大法弟子第五次网上法会给我们提供了一个总结交流、互相学习、共同在法上提高的好机会。下面我就把几年来用信件的形式讲真相、证实法、救众生的修炼情况向师父和同修们汇报，不当之处请慈悲指正。

    一、第一封信

    我是九八年十月得法的，得法半年多，邪恶的迫害就开始了。面对铺天盖地的谎言我没有动摇，我从心里相信大法是最好的、师父是最正的，我坚修大法的路是最对的。但由于严重怕心，当时不知怎么做，也不敢做什么。沉默一段时间之后，心里非常不是滋味，面对大法被诬陷我到底该怎么办呢？这时身边有的同修提出我们自己动手写，告诉人们法轮大法好，别被电视谎言欺骗。我觉的这个办法很好。于是就用一张十六开的纸写了十几句话，大意是「善良的人们啊，不要被邪恶的谎言欺骗，在人类道德处于败坏之时，是伟大的宇宙再一次慈悲于人，给了人这最后的机会。法轮功是教人修心向善的……千万不要因为一时糊涂正邪不分、错失良机，人的一念就能定下自己的未来。」回想起来，虽然当初这几句话世人很难全部理解，可那是我们几个大法弟子主动证实法，替世人着急，想唤醒世人的真诚的心。那时还没有信的概念。现在想起，那是我们写给世人的第一封信——劝善信。

    当时我地区还没有印好的真相资料供我们发放，我们就将这封劝善信反复抄写，送给我们认识的、不认识的人们。有的同修有时间就写，出去办事就带上散发；有的同修白天写多份，晚上几个人去附近散发；而且还有同修专程坐车将写好的劝善信送到其它市区。随着不断的传抄，这封小小的劝善信在同修们证实法的修炼中不断的完善，内容也丰富了。越来越多的世人读懂了它。它当时成了我地区部份同修证实法的集体智慧的结晶。有的同修用很公正的字写好，把它装進红礼品袋中送给有些有缘人。后来随着条件成熟，同修把它打印出来。它篇幅小，内容明了，携带互送非常方便，同修的访亲探友，同学聚会，……不管去哪都习惯带上它以此奉劝世人明真相，珍惜大法洪传的宝贵时机。很长一段时间，我们都把它和真相资料放在一起散发。

    初期证实法，怕心是最厉害的，经常顽固的表现出来。写时怕暴露笔记遭迫害，外送时怕别人看见有危险，那时一动就先想到怕，也不懂的抑制，经常随着执着往下想，但不管怎么怕，想到「我是大法弟子，我是神，神做的事人永远也破坏不了。」这时胆也壮了，心也稳了，这就是当时我那个层次中信师信法的正念。在这一过程中，身边很多同修从法中修出的坚定正念也时刻鼓励着我，他们用纯净的心带动身边同修走出来证实法，很少有怕。后来听有人讲，那一段时间，当地公安部门真想从笔迹上查找法轮功学员，但发现很多地方都有内容相似的信，而且奇怪的是都是一个笔迹，根本无从下手，就放弃了。我悟到，那是慈悲伟大的师父在保护弟子，同时更坚定了我坚修大法的心。

    二、用真相信制止邪恶、反迫害

    二零零一年中国新年，恶党又炮制了天安门自焚伪案嫁祸法轮功、毒害世人，致使各地迫害不断升级。抓捕、拘留、劳教、走访谈话、洗脑班这些事情经常在身边发生。大法弟子面临严峻考验。

    一次我去一老年同修家，她跟我讲原退休单位前两天又来找她，问她还炼不炼？她向来人讲了大法如何好，表示还要炼。来人的意思是：好也别说炼，你炼，这事就没完！该同修不止一次被干扰了。联系到该单位的其他同修也谈到经常被干扰的情况，我决定给这些人写信制止他们这样做。于是我向该同修了解了一些相关信息，没说什么就走了。回去后我先给他们邮寄了真相资料，后来又给该部门主管此工作的三个人分别写了真相信，告诉他们法轮大法是万古不遇的好功法，逼迫别人放弃修炼是做坏事、是违法的。其他同修也给他们邮真相资料。而且很长时间，我们主动的、定期的给他们邮寄资料，让他们有机会更多的了解大法和大法弟子。以后这位同修再没被干扰过，该单位的其他同修也很少被干扰了。

    我地区还有一位同修对法非常坚定，正念很强。邪恶曾找来很多邪悟者企图转化她，都没达到目地。当地派出所多次关押她、迫害她，一直想把她送去劳教，但几次都没成功。这样她就成了街道社区重点监视迫害对像，很多被谎言欺骗的邻居也不理解她，对她另眼看待（这里有同修修炼的因素）。为了减少同修被迫害，我曾给该同修所在派出所、街道有关人员、楼区监视她的人员和不能正确认识大法和大法弟子的邻居等都写过信，让这些有缘人认识江氏集团迫害法轮功是错误的，善待大法弟子得福报，参与迫害是危险的。其他同修也给这些人邮劝善信和真相资料。逐渐的扭转了同修被迫害的形势。一次这位同修看到曾参与迫害她的街道干部，就给他讲真相，那人说，我知道这些，收到过法轮功的信和资料，再没提迫害的事。

    几年来，只要得到同修被迫害的信息（参与迫害人员的姓名、地址、邮编），不管是本地的还是外地的，不管是身边发生的，还是那些劳教所监狱，都会自觉的产生一念，不许邪恶迫害大法弟子，我都会尽我最大可能给参与迫害人员写信劝善，我觉的这就是自己的责任，也是我必须做的。有时为了抑制邪恶、制止迫害，对相关部门的相关人员从不同角度一次就写两三封，同修帮我抄好，先后邮出。（避免字迹重复，意在让参与迫害的人知道很多人都在关注，必须立即停止迫害。）

    那时因为层次所限，写信的目地就是制止邪恶、停止迫害，所以很少能在对方角度，很多时候都在自己想说什么写什么，有时还夹杂着一定的怨恨心和争斗心，所以信的效果不一定都好。随着正法進程的推進和自己在法中的升华，我逐渐明白了，揭露制止邪恶、反迫害不是主要目地，讲真相、救度众生才是大法弟子史前大愿和来这里的使命。这时我发现自己心的容量大了，想众生的时候多了。很多时候发出的一念都是「我要救他」，写信也不仅仅是为了反迫害了。就是对那些参与迫害的恶人，也甚少有怨恨心，只觉的他们至今还在被邪恶利用做坏事很可怜。同时也看到我们讲真相做的远远不够，还有很多空白点，如果我们做的好，这些生命可能就不会这样。这时觉的手上的信沉甸甸的。

    一次当地邪恶发现一些东西，怀疑我写的，欲加以迫害。我知道后立即否定这一迫害。我知道，我做的证实大法、救度众生是最伟大、最神圣的事，即使有一时认识不到的执着也不许邪恶迫害。我只要师父的安排，其它安排不要，并一直正念否定迫害。师父又一次保护了我。后来向内找，发现自己一直有一颗怕被迫害的心，尤其很注意字迹。尽管我一直否定它、解体这不好的念头，但在一些时候还会反映出来。为什么这样呢？找来找去还是根子上的问题。是信师信法的心态没有到位，所以做事时心不稳，怕这怕那、怕自己被伤害。今天世上的一切都是为了大法弟子救度众生安排的，为什么不当好这个主角呢？为什么把邪恶迫害看的那么重呢？这不是根本问题吗？一个神能想到被人迫害吗？师父已经给了我们保护自己的能力。如何悟？信到什么成度、做到什么成度全看我们自己了，而且师父的法身和护法神时刻在保护着我们。其实「怕被迫害」这一念已经把自己降到常人层次上去了。邪恶只能迫害人，迫害不了神。如果我们心里把救度众生放在第一位，时刻想着众生，那邪恶还敢到你空间场中来吗？谁还敢迫害你？

    三、为救度众生写好真相信

    当今来在世上的人，不管从事什么工作都是为法而来的。由于谎言的毒害，很多人至今不敢、不想了解真相；也有一些人因个中原因很难接触到真相；还有一些人不相信真相。如果对这些人我们不想办法唤醒他们，他们就会永远失去未来。用信讲真相缩短了我们与被救度者之间的距离，如果信的内容恰到好处，就会打动对方，方便对方了解真相，给对方提供被救度的机会。特别是对那些没条件接触或者不方便对面讲真相的人，真相信更显重要。

    写信救人，就要站在对方角度上，要在怎样写让对方明白、让对方接受、让对方得救上下功夫。用真相信救人要因人而异，不要怕麻烦而千篇一律，更不要随心所欲，避免因语言偏激造成对方障碍。一般信都要把大法美好，三退保平安的信息传达给世人；对被谎言毒害的一般政府工作人员可将天安门自焚、中共迫害人权迫害信仰、几十年暴政对中国人的伤害、《九评》问世及退党大潮等内容根据需要有侧重的讲给他们；对直接或间接参与迫害的人员一定要指出他们对法轮功修炼者的迫害是执法犯法，同时把善恶必报的道理讲给他们。要注意心态纯净、语言平和，目地是让这些人明白后弃恶从善被救度。为了启发那些至今还在参与迫害者的良知善念，增加了解真相的兴趣并接受劝善，有时我就把传统文化中一些故事讲给他们，告诉他们人在世间所为都是给自己做的，善有善报恶有恶果。写信时要清楚自己是在做最神圣的事救人，该让对方知道的事情一定要讲清，让他明白，让他得救。

    邪恶以奥运为借口，進入二零零八年以来疯狂迫害大法弟子。本地区有很多名大法弟子被劳教判刑。在这种情况下，为了让更多世人认清恶党利用奥运迫害法轮功、打击异己，我给当地公检法有关人员、六一零、政法委人员、人大政协及政府机关主要领导都写信讲真相，告诉他们法轮功是和平理性的信仰群体，对任何社会和国家都是有益的，让他们明白正确认识大法和退党保平安的重要，呼吁他们制止迫害，为这些人提供了一个正确认识法轮功被迫害从而得救的机会。

    本地区有两名同修被恶党非法判刑刑期已满，狱方借口奥运不放人，并和同修所在地派出所商定，放人必须派出所去接并且送洗脑班迫害，而且派出所也做好了准备。得到这一消息，同修们都正念配合：「不许邪恶用任何借口加重迫害，必须到期无条件放人」我利用这一机会分别给狱方及同修所在地区、镇党委派出所写信，从人性角度启发他们的善念，从法律角度唤醒他们公正执法的正义感，制止这些本不该发生的迫害，使他们有多了一次选择未来的机会。后来两位同修在师父的慈悲呵护下到期都顺利回到家中。在十七大和奥运前夕，为了避免世人因迫害大法弟子造下罪业，我分别给当地派出所和街道有关人员写信揭露恶党利用奥运和所谓敏感日迫害大法弟子的真相，让他们认清邪党真面目，不要帮助邪党妄图对当地一位同修判刑迫害。利用这一机会我曾给办案人员从不同角度先后写过三次信讲真相劝善，同修们都采取各种形式正念配合，最后同修在师父的慈悲呵护下又回到正法洪流中。后来一直没听到那位办案人员参与迫害的消息，我相信他已经明白了。

    当我们法学的好时，当心里想着救人时，信写的非常顺畅，慈悲的话语源源不断，这时感觉不是在写信，而是面对面的讲真相。不是对一个人几个人，而是对那些至今还不明真相等待救度的所有世人，对那些至今还在不同成度参与迫害的所有人在讲。师父在加持我，邪恶在解体，世人在觉醒。

    在用真相信救众生的过程中，我真切的感觉到师父时刻在我身边，每当有怕念、心不稳时，师父都会以不同形式点悟我，时刻保护我。一次邮寄信，当我在一处投递完后，突然发现邮筒边一个人很异样，因经常邮信就起了怕心，我当时就意识到这一念不对，并否定迫害，但心里还是不稳，就想把身边带的真相资料做完，剩下的信今天就不邮了。当我做完真相资料从楼区出来时，展现在我眼前的竟是市内的一处邮电大楼，邮筒就在眼前；此时我真为自己的怕心感到耻辱。怎么忘了师父就在身边？怎么就忘了自己才是主角？怎么就被假相迷住了呢？

    我是幸运的，我常常庆幸自己得到了这万古不遇的高德大法，并有幸在世间助师正法、成为「正法时期大法弟子」这一最伟大最荣耀的生命。感谢师父和大法赐给用信的形式讲真相救度众生的机会和智慧。我知道自己只是有这样一个愿望，一切都是师父在做。没有师父、没有大法我什么也做不了，什么也不是。一切都是师父的洪大慈悲。我知道我做的很不够，有时由于怕心、执着、惰性，使一些信很不到位，不能很好达到救人的目地。在最后有限的时间里，我要精進实修、抓紧救人，兑现自己的史前大愿。

    不当之处望慈悲指正。

    谢谢师父！谢谢同修！


在平凡中走稳修炼的路

    文／吉林省大法弟子

    尊敬的师父好！同修们好！

    作为一九九八年得法的老弟子，在十年的修炼过程中，我曾经有过不符合法的经历，但是在师父的慈悲召唤下，最终回到法中。虽然没有轰轰烈烈证实法的事迹，但是凭着对师对法的坚定，平稳的走到了今天。借此次法会，和同修们交流一下我在做三件事上的几个小事。

    圆容好家庭资料点

    二零零零年初我被邪恶非法关押在劳教所，年底回到家中，但是因为受邪悟人员影响离开大法。二零零三年四月，中国大陆流行非典，我因连续半个月高烧演化出胸膜炎的症状入医院治疗。持续的高烧让我时而昏迷时而清醒，恍惚中，我看到有两个小黑影过来拉我，好象是两个小鬼，它们刚要拉到我，我一下清醒过来，心想不能被它们拉走，我要活过来。这时，三个金光闪闪的大字出现在我面前：转法轮。我知道只有《转法轮》才能救我！就这样，在住院的第六天我离开医院，回家坚持学法炼功，半个月后，各种症状全无，我又从新回到大法中修炼！

    开始做真相时是每周从同修那里拿，因我和先生都修炼，再加上是上班族，经济条件相对较好，所以我们很快买了一台一体机，可以在家中复印。随着学法的不断深入，我们知道在家上明慧网是最好的捷径，于是我们买了一台二手笔记本电脑和打印机，利用手机上网。那时不认识懂技术的同修，也没有什么安全设施，全凭一颗坚定大法的心在做。当时我们做出的资料主要是满足自己用，后来传递资料的同修被恶警绑架，我们与大资料点失去联系，三十几个同修没有资料，这样我们夫妻俩自然而然的承担起做资料的工作。后经同修介绍，技术同修给我们安装了必备软件，为了提高效率，我们又换上了速度更快的台式电脑。

    在做资料的过程中，有很多的心性关。因我从小对机器设备不感兴趣，加上公司里有专人维护电脑、打印机等办公设施，所以我一直没有专门学习上网及维修设备。先生每周六上班，我一个人在家做，有时会遇到机器设备出现故障，我就束手无策，搞的满手是墨也修不好。给先生打电话，他告诉我怎么做，但还是不见效，我就发脾气，遇到先生心性不好时，他就说我：“早干什么了，不认真学，这么简单都不会！”我就更烦躁，机器更不好使。在明慧上看到同修说如果机器出问题一定是个人修炼状态的体现，这时就要向内找，然后发正念清除干扰。当我明白这个道理并去实践时，真正体会到了法的威力。

    对于家庭资料点来说，其他同修的整体配合是很重要的，大家的正念加持能给到资料点同修很大的信心和鼓励，反之则变成了考验。有一段时间我和先生的修炼状态不好，这时也影响了机器设备，经常出问题，有时要做到午夜才能完成。当同修要资料又多又急时，即使我们放弃学法炼功也做不完。这时，联系人就说：“向内找找吧，看看自己哪儿出问题了！”我听了真生气，心想：你们在家不上班，一个个的都等我们做好拿现成的，这三十多人都管我们要，我们每天上班、加班，学法炼功的时间都没有，你们谁为我们着想过？！当自己过不去关时，当各种不平衡的心、各种抱怨上来时，我真的想对周围的同修发泄一下，但是，明白的一面不断的告诉我：要抑制不好的思想，要平静下来，要为同修着想。

    每当这时，头脑中就会浮现出在长春香格里拉听师父讲法的幸福场面，师父的话就在耳边：“我昨天和长春辅导站的负责人还在说：你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。你们在座的也是一样，使你们的辅导站、辅导点能够不受干扰，带领大家去修炼，那就是你们最大的责任。”（《长春辅导员法会讲法》）自己感到心里苦、委屈，过不去关，是因为心性有限，悟性差，因为这就是自己的责任——为周围同修创造一个良好的修炼环境，这就是自己的史前洪愿，还有什么抱怨呢！

    虽然做资料是在家里，没有象其他发资料的同修那样随时可能遇到突发事件，但是有时心里也有怕，特别是到了所谓的“敏感日”。为了方便，我家里买了两台台式电脑，两台打印机，还有做书用的大型切纸刀等设备，怕心上来时，就觉的设备多了不安全。先生看出我的心思，就说：“一台电脑和十台电脑有什么区别呢？对神来说，不是法器越多越好吗！”其实，自己还是在旧势力的框框当中，对迫害认识不清。今年，师父在纽约法会上的讲法让我有了更加清晰的认识，师父说：“这段历史是为大法弟子救度众生安排的，你们为什么不去唱这个主角？为什么把被邪党文化灌输了的常人说什么放在第一位？为什么把邪恶的迫害看的那么重？值得深思啊。”（《二零零八年纽约法会讲法》）

    向同事讲真相

    我所在的公司是世界知名企业，也是个大名利场，这里的管理层都是常人中的“精英”，每个人都非常自负，表面上彼此之间有礼貌，实际上心里封闭的很严重。我的性格也较孤傲，不愿主动与人沟通，更不会与陌生人讲话，这一切都给我讲真相带来很大干扰。

    初期，我利用寄信的方式向同事讲真相，当他们收到传单在办公室看时，我就在旁边搭腔，当他们对传单中的信息表示怀疑时，我就说：“这是真的，我在国外的朋友跟我说过。”或者说自己或家人以前有过这样的经历，以加强他们对大法真相资料的信任。

    劝三退开始后，我就利用公司或社会上发生的一些事件智慧的讲。邪党希望利用所谓“工会事件”达到对外资企业控制的目地，于是我们公司被列为第一个重点“進攻”目标。在整个事件中，我得到与公司高级管理人员密切接触的机会，向他们讲述邪党的历史，通过国内、国外工会及政党、体制的对比，让他们了解中共恶党的邪恶及虚伪，向他们讲藏字石及海外、香港的退党活动，好几个高层都明白了真相，退出了以前加入过的恶党的一切组织。

    公司里的人防范心理重，不轻易相信别人，所以我讲真相时通常是一对一的讲，而且还要顺着对方的执着，考虑到对方的接受能力，先建立常人中的良好的关系，然后寻找合适的机会，有时在公司不好讲，就找吃饭或其它聚会的机会。有一个和我关系很好的同事，我想给她讲真相，就请她去吃肯德基（KFC），但是每次讲到关键内容时，总是被一些事情岔开，转移话题。每次回来我都很沮丧，先生就与我交流，帮我向内找，还是怕心在干扰，怕同事知道我修大法，不能堂堂正正。就这样我在一次次失败中不断的修，不断的总结，不断的坚定正念，终于，在我第十次请她吃完肯德基后，她退了！当天晚上，我给师父法像敬香，对师父说：“师父，弟子无能啊，太惭愧了！我可能是最笨拙的弟子了。”虽然自己付出了较高的“成本”，可是比起一个生命的得救是微不足道的。

    安装新唐人，解体欧卫事件的邪恶

    起初先生提出安装新唐人，我没有同意，究其原因还是怕心，心想：那么大的一个锅，整个小区都看见了。但是后来经过交流，自己的认识提高上来，认识到这和突破邪恶网络封锁上明慧网的法理是一样的。虽然自己平时不看电视，但是从否定旧势力、清除邪恶、整体配合的角度来看，有条件的都应该安装新唐人。

    在安装过程中，看到来安装的技术同修修的那么从容、扎实，对比之下感到自己的差距太大了。

    欧卫事件发生后，周围的同修普遍处于麻木状态，认为“我家不看新唐人”，与自己没有关系，或认为这是海外同修的事。开始我认为应该给国外写信，但还没有整体意识，后来看每日明慧，悟到这是国内外大法弟子整体配合的一件大事，于是，就与周围的同修交流，带动大家都来参与写信。

    在写信的过程中，有的同修说：不在于质量如何，主要是数量。我悟到：每一封信都是救度众生的，就象我们发真相资料一样，如果心态不纯正，就达不到好的效果。我通过学法，不断的纯净自己的心态，最后给美国国务卿莱斯写了一封信。信发出后，我正念加持，希望众生都在正法中起正的作用，为自己奠定一个美好的未来。

    在近十年的修炼中，自己没有什么轰轰烈烈的事情，都是点点滴滴甚至不值得一提的小事，有时也做的不好，但是，自己的主意识非常清楚一点，就是：以法为师，修炼的心是坚定的。正是因为这样，所以至今都走的比较平稳，周围的环境也没有受到干扰。

    今后，还要更加精進，做好三件事，同时带动身边的同修，救度众生，不辜负师父对家乡弟子的期望，树立大法弟子的威德，完成史前洪愿！合十！


师父指我修炼路　助师正法不停步

    文／山东大法弟子

    慈悲伟大的师父好！国内外同修好！

    我今年五十六岁，在一九九四年十一月份得到了这万古难逢的大法。我被师尊讲的深奥法理所感动，在很短的时间内，师父把我这个身患多种疾病，对生活已经失去信心的病篓子调理的无病一身轻。慈悲的师父把业力满身的我从地狱中捞起，给我洗净，教给我法理，指给我回家的路。我毫不犹豫的投入到了修炼者的行列，成为了亿万修炼者中的一员。

    大法给我们全家带来了美好：身心健康愉悦，家庭和睦相处；从小体弱多病的小儿子，学大法后不但身体好了，学习成绩也好了，几次遇到危险都平安无事，在常人看来很神奇；老伴虽不修但身体也比以前好多了。九九年以前的那段时间，是我一生中最幸福的时光。

    魔难中不迷失

    在一九九九年的那个夏天，宇宙中的邪恶势力以考验大法弟子为由，操纵人间败类江××利用整个国家机器、宣传工具，发动了这场对大法弟子的邪恶迫害。电视、电台、报纸铺天盖地的对师父对大法造谣、抹黑。在那些暗无天日的日子里，是放弃，还是坚持信仰？每一个法轮功学员时刻面对着这个生死的抉择。冷静思考后得出结论：大法是正的，师父是清白的，我修的这个法没有错。看到这么好的师父、这么好的大法被歪曲，世人被毒害，我的心在流血。为了还师父清白，也为了替大法讨还公道，我和众多真修弟子一道义无反顾的踏上了充满险阻的去北京上访之路。

    我从北京回来被公安绑架到警区后送往单位。面对公安人员、警察和单位领导，我向他们讲大法的美好，讲我修炼大法后身心的变化及家庭的和睦，对工作的负责任，我们老师就是叫我们做一个好人，法轮功于国于民有百利而无一害，电视上说的都是造谣。当时他们也都接受。特别是单位领导对我的为人都很了解。在警区，公安政保科主任给我念公安部通告，从下午七点到晚上十一点也没念完，整个过程他们都在听我讲。

    江氏集团计划三个月消灭法轮功的阴谋彻底破产，它低估了这些敢于冒着天胆下来的大法修炼者。后来通过学法明白了，是伟大的师父替我们以及所有宇宙中的生命承担了历史上的罪业，这是何等的慈悲呀！

    在拘留所证实大法

    二零零零年春，在邪恶的洗脑班上，我因站起来制止邪党人员对师父的诬陷造谣被非法关到拘留所。我们几个大法弟子在里面坚持学法炼功，向里边关押的几十个常人中的犯人洪法讲真相，讲大法的美好，讲善恶有报的天理，效果很好。他们对大法生出了敬仰的心，有的表示出来后学大法，有的表示改邪归正，使里面的环境变的很宽松。后来叫我去伙房帮忙。师父叫我们在哪里都要做一个好人，我看里面的卫生太差，就利用两天的时间把伙房打扫的干干净净。里边的邪党官员对我刮目相看，所长对我说：“不错，确实不错！没有人能象你们这样，看来这个法……好好学，注意安全。”另外的三位我也向他们讲了真相。出来的时候所长把我送出大门。

    师父时刻在保护弟子

    由于对法理解的不深，没能分清个人修炼和正法修炼的关系，我把这场迫害当作了人对人的迫害，加之没修去的执著，特别是怕心，二零零零年底，我又被非法绑架到洗脑班。寒冬腊月穿着秋衣被铐在树上、篮球杆上几个小时，一点儿也不觉的冷，因为我一直背着法，只觉的后背发热。恶警揪着头发把我拖出好几米推倒在地上，我也没有一点儿疼痛的感觉，轻飘飘的象趴在了棉垫子上，我当时就知道是师父替我承受了。

    我给“六一零”写信，告诉他们我仍然坚持自己的信仰，坚修大法到底，所说所写的一切不符合法的全部作废。后来离家半年回到家中，我天天发正念但心里还是不稳。小儿子在似睡非睡中，看到我家院墙上站满了身穿金色盔甲，手持各种兵器的天兵天将，大门口还有两个更高大的。慈悲的师父看到我的怕心，点悟我不要怕，而我就是那么不争气。那时的我正如师父在《精進要旨》〈道法〉经文中讲的：“由于受这种意识的影响，你们认为这一切魔难都是必然的，就是这样的，产生一种无可奈何的消极状态。”

    后来，通过努力学法，看明慧上的文章，走出去与同修交流，重视发正念，状态才越来越好了起来。

    我刚开始发资料时，就象完成任务一样，带着怕心去发，效果不太好。我深知我们每份资料的背后都是多少同修的艰辛付出，到了我们手中，就要让他发挥巨大作用。可旧势力看到我有怕心，就演化出一些假相来吓唬我。后来，我把师父的短篇经文《大法坚不可摧》、《正法时期大法弟子》、《路》等都背下来，怕心少多了。

    一天晚上，我去一个地方发资料，开始做的也很顺利，当快发完的时候，走到一家门前也没发现有狗，我把资料放好还没转身，原来就在我放资料的地方趴着一条很大的狗。它“唬”的一下爬起来朝着我，我心里赶紧喊师父，结果那狗连叫都没叫出声音来，可我走出很远还能听到它喘气的声音。

    还有一天晚上，我去一所学校教师宿舍楼去发《九评》，每个楼栋放三本，在一家门前刚刚放好还没走，突然门开了。因为都是新式的门，呯的一下就能打开，楼道里电灯接着通亮。一个年轻妇女尖叫一声：“啊！法轮功！”我转过身来边发正念边往下走，同时求师父加持，不能叫世人对大法犯罪。走到院里又对着门卫发正念，漫步走出校门口，又去别的小区把资料发完。

    在师父的呵护下，每次都转危为安，师父时刻在我身边，是师父让我们用实际救人的行动建立自己的威德。

    助师正法，做好三件事

    学好法是做好三件事的重要保障，也是师父一再对我们的要求。通过反复学习师父的新经文，明白了师父正法是救度所有众生，无论什么样的生命，只要不对正法犯罪，都可以被救度。发正念是清除那些对正法犯罪的无法救度的生命，从而救度那些可救度的。讲真相是为了救度更多的庞大天体的生命。站准基点，认清大法弟子的使命，修去对圆满、对时间的执著以及为私为我的执著。师父在《精進要旨二》〈什么是功能〉中讲：“目前大法弟子所做的一切就是在创造未来，当前三界内的一切也都是为大法而存在。大法在魔难中圆满了一切的时候，迫害大法的邪恶都将结束。”一切都在师父的掌控之中。

    我过去是执著时间的，在魔难中盼望快点结束，盼望着法正人间的到来，所以在一些事情上容易走极端，给救人造成了难度，现在想来很后悔。时间过的这么快，自身还存在这么多人心没去，还有大量的众生需要我们去救度。我们反迫害，尽快结束这场迫害，但绝不能执著时间。如果现在结束了，这些迷中的世人往哪里去？他们都是为法而来的。师父讲：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”《精進要旨二》〈理性〉。这几句每期《明慧周刊》首页都刊登的师父讲的法，只有静心领会，才能体悟到里边博大精深的内涵。只有心怀慈悲，才能救了那个人。怎么样讲清真相，师父在法中已经全部教给了我们，做不好就是我们自己修炼有问题。

    发正念是师父赐予给我们的法宝，我每天除了发四个整点外，有时间尽量多发。学好法，炼好了功，发正念威力大，干扰小。我有时跟同修交流，发现有些同修不相信自己的正念起多大作用。我个人理解我们修大法，一开始就具备很大的能力。因为我们上来就炼“神通加持法”，能没有神通吗？师父早就给我们了，是人的观念局限了自己的能力。当我法学的好，心性守的好的时候，发正念头顶感觉法轮在旋转，非常殊胜，威力很大。

    一开始讲真相时，我一讲就讲高了，使一部份人不能接受，我心里还埋怨人怎么这么迷，有时发生争执。这个问题师父在法中多次告诉我们，再不接受教训不行了，做不好就是不听师父的话。一次我与老伴有机会跟一个老乡，中共厅级干部在一起吃饭，是他请客。这绝不是偶然的，正是讲真相的机会。我带上《九评》及真相资料，叫女儿跟着帮我发正念。他原来也知道我炼功，但多年不见，不知道现在对大法是什么态度。我嘱咐自己千万别讲高。两个小时的吃饭时间，几乎都是他们在听我讲。平时我对别人讲时，老伴总是干扰，可那天他不但没干扰，反而帮我讲。因为从我这里讲出来的都是对大法的正信，表现的是理性、智慧、平和。他很感兴趣，当我讲到传统文化的仁、义、礼、智、信时，他问我这些知识是从哪里来的，我告诉他一切源于我的信仰，他当时就对大法起了敬仰之心。捎去的真相材料欣然接受了，后来听说他全看了，并说很好。

    我利用一切机会向人讲真相，劝三退，路上遇到陌生人，主动打招呼，时间充足就讲了真相也退了，时间不充足简单的讲，让有缘人记住“法轮大法好”、“真、善、忍好”和三退保平安的信息。不理解，不接受的，也要把慈悲留给对方，因为正法没结束，他可能还有得救的机会。去买东西的时候，不跟对方讲价钱，一边发着正念，清除操纵人的邪灵因素，一边祥和的讲真相，不看对方职务的高低，没有其他人在场时，很快就劝退了。人多时在旁边等一会儿，找机会劝退，退不了起码告诉他真相。有很多次对方多找给我钱，正好是讲真相的机会，把钱退给对方，对方既愉快的听了真相，对大法还产生了好感。我经常坐出租车，也是讲真相劝三退的好机会。只要有救人的这颗心，师父都会把有缘得救的人安排到我们面前。

    我们地区的大资料点先后遭邪恶破坏，同修们克服了重重困难，各自建起了家庭资料点。正法的進程需要资料点遍地开花，可我对电脑从没摸过，我决心学电脑，只要救度众生需要，多难也得去学。刚开始学的时候，头发胀，心烦躁，懂技术的同修不管怎么耐心的教，我光答应但一点也记不住，学完后大脑一片空白。我发正念清除邪恶的干扰，在师父的加持下，在同修无私的帮助下，学会了上网、下载、打印、刻录光盘，我不会打字，同修又教我使用写字板。

    在做资料的过程中，我发现了许多常人心。比如：欢喜心，看到打印出精美的资料，就想：啊！我也能行，情不自禁的流露出欢喜心、干事心、显示心。其实细细想来，哪样是我做的？“修在自己，功在师父”（《转法轮》），是师父看我有这个愿望，开启了我的智慧；是同修们无私的付出和整体圆容的结果。我还不时产生怕心，每次听到有同修遭绑架或所谓的 “敏感日”，心里就不稳。有时把机器转移出去，过几天再取回。我也知道有师父看着，怕什么？就这样一边学法，怕心一点点去。买电脑的时候，老伴不太情愿买，我说你看现在电脑都普及了，咱也买一个吧，孩子回家时用用。到最后他才勉强同意。现在我把打印机买来了，他发现后跟我吵，我守住心性，发正念清除背后操纵他的邪恶，并请师父加持，慢慢的他也不管了。

    自从做资料后才真正体会到其中的艰辛，才认识到原来的等、靠、要的做法给资料点的同修造成了多么大的压力。

    我记起了师父《再论政治》里的一段话：“如果在各国媒体被中共用利益封住口时，大法弟子自办媒体反迫害救度世人是搞‘政治’，那就堂堂正正的利用这‘政治’ 揭露迫害、救度众生吧！”我想在中国大陆还存在迫害的环境下，我们每个资料点都是一个小媒体，我们就应该堂堂正正的利用它揭露迫害、救度众生，现在，在同修的帮助下，我做资料的技能基本掌握了。

    向内找，修自己

    有位我非常信赖的同修，修的很好。无论我碰到什么苦与难，我都去找她交流，在法上都有共同认识，在她的耐心帮助与鼓励下，每次我都能顺利过关。所以证实法的事，只要她认可，我都表示支持。可突然有一天，她给我指出了几件她认为我不在法上的事，并说同修们也对我有看法。我当时也意识到我应该向内找了，再就是去我那颗光愿听好话的心，可过后越想越委屈。我陷入了常人那种伤心、难过，觉的面子上过不去了。心想：别人怎么看我无所谓，你还不了解我吗？从此也不去和她交流了。那几天学法不入心，发正念也不静心，明知道自己不应该这样，但心里放不下。

    在这时，师父的“对澳洲学员讲法”录像来了，我反复看了几遍，找到了自己的执著，对同修的怨恨心完全没了。我再也坐不住了，赶快去找这位同修交流。我认真的剖析自己，向内找，感动了她，我俩的心结打开了。最后我们共同悟到，我们是一起发誓来到人间助师正法的，来兑现我们的洪誓大愿的，怎能轻易被邪恶钻空子，不能耽误大事啊！师父要我们珍惜同修之间的这个缘份，只有放下人的东西才有神的东西，三界内的理都是反的。师父叫我们抢人救人，反复叮嘱我们要向内找，互相之间配合好。我在干什么呢？听不了一点儿反面意见，这还是修炼吗？

    那段时间帮同修建资料点，学法时间很少，也不太修口，听的赞扬的话也多，还总爱看别人的不足，有时当面责备同修，不注意方式，不知道站在对方的角度替别人考虑，爱“指导别人”，坚持自己，忘记了向内找修自己。师父在《二零零三年元宵节讲法》中讲：“正法需要，你就应该把它做好，没有什么可说的。也不要以自己的身份自居，也不要自己觉的和别人不一样。你们都是一个粒子，在我的眼里，谁都不比谁强，因为你们都是我同时捞起来的。（鼓掌）有的在这方面能力强一些，有的在那方面能力强一些，你可不要因此而想入非非，你说我有这么大本事啊，怎么怎么样，那是法赋予你的啊！”师父的法直指人心。

    我抓住这些执著查找它的根源，旧势力是想要淘汰它们看不上的生命。我为什么老是看不上别人啊？为什么对别人的不好那么敏感，又看的那么鲜明，很少去看别人的好处？这种思想不就是旧宇宙变异观念的反映吗？现在的常人不就这样吗？你好啊他不好啊，这个对那个错的，这就是生命在坏灭时期的体现。总是看别人的不好，以至总看不上别人，这还怎么救人？而其实在这种观念影响下也不会有真正的宽容，矛盾只会产生甚至激化，以至干扰我们要做的事情。

    师父在《走出死关》中讲：“作为师父我从不记你们在修炼中做的错事，只记你们做的好事与成就；作为大法弟子们来讲，也都是在修炼与无比邪恶的迫害中走过来的，深知修炼的艰辛，不会不理解走错路的学员”。对此我在修炼中能做到多少呢？这种变异观念为什么会在自己身上体现呢？旧的势力执著它们想要的干扰了正法，淘汰了众多生命还有其自己，一切都源于执著自己，是为私的表现。作为大法弟子，我们修炼的是大法，在宇宙正法时期，证实大法何等关键，怎么能让这些旧宇宙败坏的变异的东西在身上体现呢？那证实的是什么？家族中还有些人对我不理解，不愿听真相，还不就是我自身修炼的不纯正吗？纯正的善没有一丝的个人因素。无论何时何地，应该让大法的纯正的能量在自身体现出来。

    最近有一次发正念，清理自己时，感觉到有一个真我脱开这个身体，真我是纯真善良的，再看那个假我是自私、变异、有着各种人心：争斗、妒嫉、圆滑、自保等等，丑陋无比。我终于学会了向内找，看自己。感谢师父的慈悲点悟，感谢同修们的耐心帮助。

    现在我感觉以上这些变异物质在减少，是通过学法，师父一点点给去的，去掉之后内心那种轻松、愉悦，对同修对世人没有了成见后生出的善念，真心希望对方好才是修炼人应有的心态。

    以上是我修炼中的点滴体会，我深感离大法的要求还有很大的距离，只有学法精進，走出私，冲出旧势力设的重重障碍，大法弟子形成整体的时候，才是法对我们的要求，才是师父所期盼的。我一定要为之努力，助师正法不停步，早日迎接法正人间到来的那一天。

    一点粗浅认识与体会，不对之处望慈悲指正。


十年修炼的心路

    文／吉林省大法弟子 净心

    慈悲伟大的师尊您好！ 全世界同修好！

    我是一九九八年七月十二日喜得大法的，十年的修炼路在师尊的慈悲呵护下坚定的走过来了。

    当初捧起《转法轮》这本书时，我几乎是一口气读完，那时的心情真的象师尊说的，“他一旦学习了我们法轮大法以后，他一下子就明白了他在人生当中许许多多想要明白、而又不得其解的问题。可能伴随着他的思想会来个升华，他的心情会非常激动”，“他会知道珍惜的。”（《转法轮》）

    得法初期总觉的得法晚，所以在学法、炼功、修心性上一直努力去做，我把师尊说的 “佛法修炼你要勇猛精進的”（《转法轮》）这句话牢牢的记在心里。那时学法的环境比较宽松，我与单位的同修利用工作之余在一起学法、交流、洪扬大法。通过不断学法、背法、抄法、使我的世界观发生了根本的转变，我真正的感到自己找到了回家的路、返本归真的路。

    学法不到一年，我达到了身心健康，思想不断的升华，自己感到象换了一个人一样。我为能有幸得大法，得到师尊的慈悲苦度，在法中修炼，思想上不断的升华，感到自豪。我认定了这条真理的路，我要坚定的走下去，直至圆满。

    做大法弟子该做的事

    一九九九年“七·二零”，邪党对大法及大法弟子進行铺天盖地的镇压、栽赃陷害、抹黑、残酷的迫害。那时，社会、单位、家庭、亲朋，层层压力，真有天塌之势，但是，我对信师、信法更加坚定了，毫无动摇之心。我明确的告诉他们：我所做的一切是宇宙中最正的事，谁也动摇不了我，我没有错，这条路我走到底了。不管他们怎样对我，我就做我大法弟子该做的事，助师正法，讲清真相，救度众生。

    开始我们没有工具，为了揭露邪恶对大法、对伟大师尊的栽赃陷害，对大法弟子的打压迫害，我们就用嘴讲，用手写，粉笔写，用复写纸复写，用信封装好，或者用红口袋装好，散发出去。用彩绸写真相标语，证实法。

    记的那时农村同修急要几百条彩绸横幅，同修让我和另一名同修写，我感到很为难，难什么哪？因是用毛笔写，怕写不好，难看，丢面子。多么严重的人心！就在我不想写的时候突然想起了师尊的话：“我们从这个班上下去，你带的是真正的功，是高能量物质。你回家也写两笔字儿，字不在好坏，可有功啊！”（《转法轮》）我一下子悟到我是大法弟子，是在证实法，写出的字都是闪闪发光的，能震慑邪恶，救度众生。我怎么能用人心、私心来对待。于是我就写起来，同修看了说我写的很好。那是同修鼓励我，不过，我想去掉人的观念，有师在有法在，大法弟子没有做不来的事情。从那以后，凡是对大法有利的事我都主动去做。

    后来我们就由大资料点供给我们材料。那时资料点少，工作量特别大，为了减轻同修的负担，我想，再也不能等、靠、要了。于是我与同修商量好买了复印机和其它用具，担负起百十来人的资料供应。但是还是没有完全脱离大资料点，底稿由他们供给。这样我们做了一段时间，一次，同修送资料被恶警绑架，资料点就剩下我一人了，当时也产生怕心，就躲起来了，两周没有做资料，其他同修也联系不上我了。就这样有一部份同修就到别的资料点去了，还有一部份同修什么资料也没有，给救度众生带来了一定损失。在这期间我不断的学法，发正念，向内找，师尊也点悟着我。我感到自己不能这样下去，我的使命还没有完成，于是我就去找同修，这样我又拿到了大法资料，担负起四十来人的资料供应。在师尊的加持呵护下，同修的帮助下，我们这个小资料点在证实法、救度众生这条神的路上稳健的运作着。

    随着正法進程的推進，救度众生的紧迫，我的家庭小资料点又向前迈出了一大步。我不用同修供底稿了，我自己上网、下载、打印了，我的资料点也成为了资料点遍地开花千万朵中的一朵。当然，在这里我们要感谢伟大师尊的加持、呵护和搞技术的同修帮助。这一步是可喜的，因为我对电脑是个文盲，就象小学生在学大学的课程一样，但是，我并没想逃学。我想这是我修炼要走的路，也是我的使命。我就用正念对待它，我是大法弟子，超常的人，有师尊给我们开启智慧，我们就无所不能。

    当同修开始教我学时，我什么都不懂，好象大脑一片空白。我连鼠标都不会使，眼神也不够用，一点就错。同修是个性急的人，而且那时懂电脑技术的只有她自己，加之当时不只我一人学电脑，工作量也大，时间又紧，想让我一下子学会。我越执著会，越不会，越不会越着急，没正念了，满脑子人心：什么电脑是高科技，不是谁想学就能学会的，学不会多没面子，还怕同修说我笨，多么强烈的虚荣心。怕心也出来了，想到了自我安全问题，多么自私，完全忘记自己是大法弟子，是超常的人，是走在神路上的人，所做的一切是助师正法，是在救人。

    同修看我学的太慢就说：要不你别学了！就这一句话使我反倒醒悟过来了：这不考验我吗？不行！你说了不算！这是我的使命！我必须学会。其实这也是我修炼要走的路。同修看我这么坚定，这么有信心，非常感动，于是就耐心的教我。我也反思了自己，向内找，在法上归正自己不正的一思一念。同修也向内找，我俩一起发正念：解体干扰我学电脑的邪恶因素。正念强了，执著心也没了。一切都顺理成章了。真象师尊讲的那样：“万事无执著脚下路自通”（《洪吟二》〈无阻〉）。我终于学会了上网、下载、打印、发送文件。在这过程中，我去掉了许多人心，人的观念、执著心、怕心。后来我还把我所学会的，教给了新建立资料点的同修，她现在也完全能自己上网、下载、打印、发送文件了。因为这是我当初学电脑的愿望，为教技术的同修减轻点负担，师尊就给我安排了，实现了我的愿望。

    当我第一次上到明慧网站，打开网页，看见伟大师尊的法像时，感到我全身都進入了那个空间，当时那一瞬间的感觉，无法言表。师尊为我们在修炼这条路上走正，走好，不知操了多少心，为我们设立了交流平台——明慧网站，我们一定要珍重他。我每周都及时的把明慧的信息、《明慧周刊》、《明慧周报》传递给同修，使大家能够整体配合、整体提高，跟上师尊正法進程，做好大法弟子应做好的三件事。

    有灵性的法器

    我资料点的其它几位“成员”（我的法器），一直做的非常好，我告诉它们：你们也是为法而来的，这也是你们的使命，我们做的事，是宇宙中最神圣的事、最正的事。几年来它们一直和我配合的非常好，体现出了法的神奇和威力，出现许多神奇的故事。

    就说电脑吧，是同修帮我买的二手机器，当初同修让我买二手机器时我不同意，认为旧机器不行，我准备买台式液晶电脑，就去了商店选了一台，价钱是六千多元。可是，在服务员给试电脑时，显示器怎么也不好使，弄的满头大汗也没打开，店老板说：卖出上千台也没遇上一台，这也太奇怪了。我心想，这是不是邪恶在干扰我，还是我有什么执著心？我就发正念，但还不行。我一直不解。老板说再开车去库里取一台，但得需要时间。这时孩子来电话了，不让我买，说质量不好，还那么多钱，让我把她的电脑拿回去。就这样我离开了商店，把孩子的电脑拿回来了。同修给装系统时非常不方便，还不能随身携带，这样我就让同修买了这台二手电脑，把省下的钱用来买其它设备。我现在用的这台电脑，虽然别人认为老了点，但它在我心目中非常年轻，它发挥着超常的作用，使用非常方便。我看着电脑，终于明白了，这一切都是师尊精心安排的，给我们最好的。感谢伟大师尊，我们一定做的更好，让师尊放心。

    再说复印机、打印机更神奇，有一次，我复印材料，机器一下把纸卡住了，我用手一拽，里边剩下一块小纸片怎么也拿不出来。那时我还不会修机器，我就让复印机把它吐出来，请师尊加持。我就放了一张纸，打开复印机。纸出来了，上边托着那张小纸片。我心里非常激动，双手合十感谢师尊加持。

    还有一次孩子让我给他复印一份学习材料。我没有时间去外边复印，就用了我的复印机，我也没详细看内容，打开机器复印，没想到把材料全搅坏了，我还没去悟，以为机器出了问题，还去印。当我拿起材料仔细一看，原来有邪党的内容，还有邪党头目讲话，我才明白，感到悟性太低了。修炼人每做一件事都要站在法上，用正念去对待。看起来邪党的文化在我的骨子里还没有肃清。我把此事向孩子讲了，他很震动，他悟到这是师尊的点化。于是我又彻底清理一遍邪党物品及书籍。

    打印机更有灵性，一次我做完《明慧周刊》就忘了，吃完饭又接着做，打开打印机，它纹丝不动，我检查哪都没毛病，我想可能还是哪有问题，不做了，先学一会法吧。学完法之后我又打开电脑，这回我点的是《正见周刊》，打开打印机就开始了打印了，我就开始收拾做好的资料，一看《明慧周刊》已做完了。多亏了它，不然我又得做一遍《明慧周刊》，既浪费时间，又浪费耗材。

    还有很多，我就不一一的说了，其实法器的神奇，都是大法的威力。我感到师尊时刻都在我们身边，时刻都在看护着我们。就看我们这颗心是否在法上，是否有正念。一切都是师尊在帮我们做。

    这一切使我更加努力去做好三件事，我利用一切机会去讲真相，救度有缘人，象云游一样，到处去讲，也遇到各种各样魔难。有人嘲笑，有人侮辱我们，面对这样众生我没有气恨，没有怨言，摆正与人的关系，我还是一次次去救他们，我们现在就是抢人，时间紧迫，救一个是一个。我做梦都讲真相，师尊给我安排很多救度有缘人的机会，我都努力去做，在做的过程中修炼自己，提高自己。有时惰性、安逸心也表现出来，我就背经文《志不退》来鞭策自己。

    走出家庭魔难

    十年的修炼心路，经过了风风雨雨，遇到了许多魔难。师尊在《转法轮》中讲：“修炼就得在这魔难中修炼”。是啊，没有这些魔难怎么修啊？我特别突出的是家庭上的魔难。

    一九九九年“七·二零”以后，我们从个人修炼走入了正法修炼时期，助师正法、讲清真相、救度众生。丈夫反对我证实法，讲真相，救众生。那时，他经常和我闹，张口就骂，举手就打，并且逼我跳楼，要和我离婚。我明确的告诉他：我所做的一切是宇宙中最正的事，谁也动摇不了我，我没有错，这条路我走到底了。但是，我是抱着一颗与他争斗的心，认为我做的是最正的、神圣的事，你应该转变观念，改变对大法看法，一切都应支持我。我给他讲真相他也不接受也不相信，尤其是讲天要灭中共，三退保命，他根本就不相信，因为邪党无神论的因素在他的骨子里根深蒂固。

    我告诉他，大法弟子所做的一切都是在救人，他也不相信。他越不相信，我就越执著。结果每次讲真相我俩都大吵一顿，我心性守不住。特别是他对师、对法说不敬的话，我就更动心了，非得和他争个高低。我这样做并没有救了他，却又推了他一把。虽然他在明白时也“三退”了，但是过后又不承认了。他怕我做资料出危险，牵连他，让我出去租房，不然就打“一一零”报警。当时，我不管他让我离婚也好、跳楼也好、租房、打“一一零”也好，我都不动心，他什么也说了不算，一切都是假相，我修炼的路，修炼的环境一切都师尊说了算。我就做我该做的一切。有时也觉的很苦，很累，有时也掉泪。难道他就不可救要了？不能啊，他也是为法来的，我怎么才能改变他呢？（当时就想改变别人，不想改自己。）

    后来，我只给他发正念，我单纯的认为是邪恶的干扰和迫害，没想到自己是修炼人，有我要去的心，有我要过的关，有我要提高心性的因素。即使是向内找了，也没找到根源，去掉它。这样的局面一拖好几年。直到有一天我学《转法轮》第六讲“炼功招魔”，师尊的一段话一下子打到我的脑海里： “其实这个时候就是去他的争斗之心，他这个争斗之心要是不去，他老是这样的，长此下去，几年拖下去也是出不了这个层次。”我的心“唰”一下子象开了两扇门，整个身体从头到脚象通透了一样，我终于明白了，师尊就是说我，几年来我和丈夫就是争斗，虽然我表面上打不还手，骂不还口，其实内心愤愤不平，对他没有慈悲心，抱怨、忌恨、不服气这些人心不去，怎么能更好的救度众生。

    在我反思自己的同时一下子想起师尊讲过的法：“只要你是一个修炼的人，无论在任何环境、任何情况下，所遇到的任何麻烦和不高兴的事，甚至于为了大法的工作，不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。因为你们的提高才是第一重要的。”（《精進要旨》<再认识>）这所发生的一切不都是为了给我提高心性的吗？都是好事。都是去你的执著心，修炼的人得真正的提高才是最重要的。和人争、斗，怎么能提高哪，一点提高都没有。我一定要改变自己，慈悲的对待众生，记住师尊的话：“遇事向内找”（《大纽约地区法会讲法》）。现在我的家庭环境大有改观，丈夫也改变了许多。我决心做的更好，不辜负师尊慈悲苦度，完成历史赋予我的使命。

    回想起这次写稿前，一直不想写，我做的不好、我没什么写的、我也写不好……，全是围绕着我。想想，你在修炼这路上能走到今天；你身心的健康、思想境界的升华、世界的改变；你不用出家就可以真正的修炼；你能在艰苦的环境、严峻形势下证实法、救度众生；能在修炼路上闯过一关又一关……，你自己能做得来吗？做不来的，都是师尊在加持。你没什么写的，怎么能想写你自己呢？你要证实法而不是自己。想想，没有这部伟大的法，我们能有今天吗？我们要圆容这部法，同化这部法。师尊让我们修成无私无我，可我还是我、我的。这肮脏的私心、虚荣心、安逸心，必须得连根挖掉。该放下自我了，随师把家还。合十。


我的修炼回归路程

    文／山东大法弟子 小雨

    师尊好！同修们好！

    一、喜得大法重塑人生

    我得法很简单，是在一九九八年春一次偶然路遇大法弟子集体洪法时得法。我当时半信半疑，在大法弟子的指引下，我请回了《转法轮》和《法轮佛法大圆满法》。请书回家的路上边走边看，当我第一眼看到师父的法像时，觉的很慈祥，又停下来看《论语》，觉的内涵深奥，有很多都看不懂，但就是觉的好。我回到家后，一心扎在书里面，用了两天一晚上看完第一遍《转法轮》。

    这时我才想起怎么我能一口气看好几天书，脖子、眼睛都不疼了呢？因为我已是多年病退在家的重病人，患有严重的妇科病且做过手术，还有风湿病、心脏病、颈椎病、神经衰弱等顽症。为治病吃了不少药、练过多种气功，均不见成效，而且病情日益加重。不能低头看书，看三、四页书脖子就痛的难受，眼珠子也痛的往外鼓。而这次一鼓作气看下来三百三十二页书，竟然一点反应也没有，太神奇了！过去洗衣做饭一切家务活都是我的家人做，心里整天很烦躁，再加上社会上不良现象及行为看不惯，病痛折磨的我度日如年，曾想到过轻生。看书后猛一下触动了我，心想：这个世道怎么还有这样叫人做好人的人呢？书中再写的什么，好多都不明白，可心里真明白这肯定是一本好书，顿感自己就象枯苗得雨水，从心底里感到透气了。

    几天后我找到了炼功点，在第一天炼动功，时间不长心里就憋的难受，一会儿又跑到场外去吐，炼完功后大家都在议论：“这人真有缘份，一炼功师父就给调整身体了。”我根本都听不懂他们说的什么，之后我每天都按规定时间到炼功点学法炼功，从未间断过。一个多月后，我全身的病在不知不觉中没有了（师父给祛病的奇迹由于时间关系不能详细写出来，实为感人泪下），这时我就象另一个人，洗衣做饭都能干了，以前我不但干不了活，还整天没事找事闹腾，看谁都不顺眼。炼功后家庭和睦了，生活也走上了正轨，有时老伴主动找事干，让我腾出时间多学法炼功。

    我虽然法理认识不深，师父书中讲的法好多都不懂，可我内心深处信师信法。大法也在我面前显现出许多神迹来。一是：我刚刚看完《转法轮》、《法轮佛法大圆满法》的第二天清晨，天刚刚放亮，我还在睡觉，猛一抬头看见一位身穿藏蓝色衣服的高个男士（面容是模糊的，看不清楚）站在我的床前，问了我一句，“你的师父是谁？”我急切的使劲想，脱口而出，“我的师父是李老师，李老师。”随即我也醒了，那人也不见了。二是：我修炼半年后的一天，在集体学法时，我与几位同修同时看到了法轮在室内旋转，大概有一分钟的时间，那五彩缤纷旋转的法轮光彩夺目令我感动。

    二、乌云压顶志更坚

    一九九九年七月二十二日下午三点多钟，殃视台就开始播放诬蔑、仇视法轮功的报道，顷刻间天就象塌下来一般，使人透不过气来，我们修炼人最自知我们是干什么的，在炼功点学法时从不议论社会一些不正当的事，更不去议论执政党如何如何，偶尔有谈及这些事情时，同修都会互相自觉制止，不谈一些与修炼无关的事。

    不论学法炼功同修都能管好自己，因为我们都是利用早晚人们都休息时炼功学法，都是静静的進场，无声无息的回家，都能按照师父要求的按“真善忍”，做一个比好人还好的人，我们早上都是三点多起床出去炼功，大家都是在关门时用钥匙把门带上关好，以免影响他人休息。只想为社会为家庭为他人好的人，××党怎么能不顾事实的真相，编造谎言煽动世人对法轮功的仇恨呢？不过我一直是清醒的，此时此刻，我不生气，我告诫自己，我相信师父，我这个时候不能乱了方寸，我只想我下一步如何走下去，心里想，邪党最疯狂的时候，也是暴露它最无能的时候，我不会叫它吓倒。

    当我的家人也同时对法轮功提出质疑时，我一口否定，告诉他们是电视在造谣。与家人争辩中，我心里明白师父是最伟大的，谁也别想动师父，也坚定了我以后要走的路。

    晚上九点多钟，我对老伴说，明天早上依然要去炼功点炼功。老伴立即站了起来，就要打我似的吼叫：“你要送死呀，今夜二十四小时巡逻。”我说，“哎，他还没打你呢，你就趴下了，我到底要看看他们是怎么个抓法轮功。”因为我知道家人担心我的安全，所以我尽力用做人的道理说服他们，最后老伴让步了，并说他要在后面跟着我。我劝说道：“你千万别这样，因为我不怕，我是已经有思想准备了，而你身体又不好，要是警察把我拖车上，你这一惊一吓病倒了，叫我怎么办，你帮不了我，反而给我添麻烦……。”最后他只能默许。这时已十点多了，我就急忙洗了个澡，换上了干净的衣服，心在想大法弟子坐牢也得干干净净的（那时不懂不承认邪恶的安排）。

    早上三点多钟直奔炼功点走去，当离炼功点三十多米时，借路灯光看到有七、八个全副武装的警察站在炼功点，当我走近他们时，三、四个警察围拢过来大声问：“你干什么来了？”我说，我炼功来了。警察说，“你昨晚看没看电视新闻”，我说“看了”。警察说，“你想送死呀。”我说，“我不想死，因我炼功没病了，身体好了我才来的。”最后他们七嘴八舌的按电视宣传说些无理的话，我就善意的跟他们逐个解释，从天津为什么抓人讲到炼法轮功的为什么能有万人進京上访，法轮功是正法……。其中一个象当官的人说，“今天我们就不抓你了，以后你不能再来了。”我说：“说不定我明天早上睡醒觉还要来。”他说：“你明天再来就抓你。”说完后他把我家的住址电话记下。离开前，我打了个象篮球比赛时暂停的手势，对他说，“适可而止，不要再干这种事了。”因天黑看不清他的表情，他说了一句，“好哇，知道了，你快走吧。”

    从这以后，居委会，公安人员经常来我家骚扰，并搜走了我的大法书和炼功带。

    三、师父就在我身边

    在一九九九年十月份，有很多同修去北京上访后被非法抓回关進拘留所，我心里惦念着被拘留受苦的同修，又联想到执法的警察在无知中迫害法轮功学员要造业的，我立即想起要面对公安局长去讲真相，但又想：我说我是法轮功，万一他不听把我抓起来，那不就讲不成了吗？我针对可能出现的情况，就动手写真相信，要能把信递交上去同样管用。一切准备好后，给家人留下此行凶多吉少安慰他们的信后，离开家去了公安局。

    我的心一直很平静，当走近公安局，眼前出现了高大的围墙（因以前从未到过这些地方），门外整齐停放着十多辆警车，我顿时心里发慌，心跳个不停。我立即停下了脚步，叫着自己的名字问道：“你是不是大法弟子，不是给我退回去。”我心中自语到：“是！你就堂堂正正的進去。”这么一想，我心马上就平静下来。在师父的加持呵护下走進公安局，当时局长去开会不在局里，我把信交给警察请转交局长。

    二零零零年六月份的一个中午，我用高压锅做八宝粥时，因米粒堵塞了通气孔，高压锅呯的一声从煤气灶上朝我的右腿打来，又落在地上转了好几圈停下了。当时我一点也没怕，只是换下了喷在身上粘乎乎的衣服。等吃完饭收拾完后，我去洗澡时才发现，右腿烫起手掌大的水泡，用水冲破后，那伤处往外淌血水，但一点不痛，而且以后打坐炼功也不痛，只是往外淌脓血水。没经医治，时间不长就好了。家人、邻居、朋友目睹这一切都称大法神奇。

    事后我悟到：我应走出来到北京去讲明真相、证实法，于是我“带伤”约了一位同修進京上访，告诉世人法轮大法是正法，法轮功修炼者永远也不会倒下，同时也在震慑着邪恶。

    我们到天安门广场后，正在整理条幅要打出来时，被巡逻的警察抓上警车，送進了天安门派出所。那里已经关押了几十名同修，大家都很镇定，他们逐个问我们地址姓名，谁也不说。有个恶警（男，三十多岁，一米八左右）把一位四十岁左右的女同修，很像南方人）抓起来，就用他穿皮鞋的脚使劲踢同修的前胸和腹部，又揪起头发往墙上撞，一会儿同修昏倒在地。恶警吓坏了，他自言自语道，“怎么打死了。”他看也没看同修一眼就灰溜溜的走了。后来不长时间同修苏醒过来了，我们都听到二楼不停传来同修的惨叫声。我们这里的同修一直在背“论语”、《洪吟》。原来打人的恶警不见了，又轮番的来了两个恶警，他们都一无所获。我们一直背着师父的法，而且声音很洪亮，直冲云霄，真正形成了坚不可摧的整体，邪恶也没招数了。

    在师尊慈悲加持下，大概在里面呆了不到三个小时，我们就被放出来，各自回家了。

    自从一九九九年“七·二零”以后，同修们放下生死用各种方式证实大法救度众生，同修的伟大壮举令我感动。这时我想起师父的法：“学法得法 比学比修 事事对照 做到是修”（《洪吟》<实修>），对照自己还没有做到实修，于是我也想自己动笔写真相、贴真相。

    一次在学法后突然想到，我们地区有很多山，应该把“法轮佛法”条幅挂到山的顶峰，救人灭邪。有了这一念师父就在帮我。经过提前找好進山的路线和放条幅的最佳地方后，一天下午两点钟，我带上条幅赶往目地地（条幅长二米，宽一点五米，写有“法轮大法正乾坤”）。因平时每天都有逛山的人，我等待人们都已渐渐离开这里，我就从另一侧的岩石缝隙往上爬。仅剩三步之遥就到山顶时，抬头往上一看，一个黄红蓝色头发的男青年坐在上面，我顿时心里一惊，这可怎么办，天色已经快黑下来了，还挂不挂呢？再没多想，索性和他一起挂吧，正好跟他讲真相。几秒钟爬到山顶后，那个人不见了，我站在山顶能看很远，可就是不见他的踪影。开始我认为是一种干扰，后来认识到是师父法身在看护着我激励着我。师父时刻在我身边，我的泪水止不住夺眶而出，对师父感激不尽。

    当我挂完条幅后已万家灯火划破整个夜空，回家的路上，心中充满喜悦，想着：一个花甲的老人，在时间、地点不允许有任何选择的情况下，能做好这么神圣的事，全靠师父的加持。一会儿传来警车的呜鸣声，但我不动心，伏下身子找着下山的路，再回头看一眼随风飘扬的大法真相条幅，让法轮大法正乾坤的法力把我们所在地区所有迫害大法弟子的邪恶全部灭尽。

    虽然夜幕已降临，但我心里亮堂堂的。因山林里的路很窄，天又黑，深一脚，浅一脚摔了三次跤，一次是掉進一个有草丛的小沟里，也想不起是怎么爬出来的。回家后马上动手做饭，饭快好了，孩子们才回来。师父把这些时间等问题给我安排的恰到好处，而且我虽然摔了大跤，哪也不痛，一切又同往常一样，谁也不知我每天究竟在干什么。

    二零零一年元旦上午，派出所五、六个警察闯入我家，拿出搜查证叫我签字抄家，我严词拒绝，他们象土匪一样，把家翻了个底朝天，搜走了一本大法书和家中的珍藏物品后又把我关進拘留所。因家中有事，老伴多次去要我回家。他们的条件的是，回家可以，要写悔过书，刚说完又说这次不用你写保证书了，你回去后要出门办事必须去居委会报告。我说：“我也没犯罪，写什么悔过，我也不会去居委会的，因为我是修真善忍做好人的人，我为什么还要受到人身的限制。”隔一天晚上，我清清楚楚做了一个梦，梦见我走在大街上，人们都向我挥手，高兴的也在互相转告的样子说，你看法轮功正过来了，直到走近家门口，都有人在议论着法轮功正过来了。边说边向我笑着摆手。就在这天上午九点多钟，我在拘留所被非法关押不到十天，堂堂正正的回家了。

    二零零三年夏天，派出所警察三人来我家说，市里已定下我去参加洗脑班，我要是写个不炼功的保证书就不用去了，不写的话去洗脑班不知要多长时间，还要拿伍千元钱，并威胁我说：“这次只要是上面点名叫去的谁也逃脱不了。”我说：“我也没犯什么罪，我参加什么洗脑班？你说了不算，我肯定是不去的。”警察说：“这不是我们说了算的事，是上面叫我们来通知你。”我说：“那好，你回去跟你们局长交差就行了，就说你们来了，我不听，叫你们局长亲自来找我。”他们走出门口我还大声说了一句：“××党也得讲理吧。”事后我和家里所有的人说，“要是警察或什么人找上你们代我签字，你们千万什么也不要管，直接让他们找我。”这事过后，我从没放在心上，就象什么事都没发生一样，我每天还是同样做我该做的事。

    师父在《精進要旨二》<理性 >中讲过“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”。今年七月份我去发资料被恶人举报后，市“六一零”将我送進看守所。痛定思痛，反思事发的前后，是用了人心在做救人的事，我面对面讲真相也做（包括三退），真相传单也是自己打印发放，从表面看，三件事一样也没落下，但思想深处对师父的讲真相、救众生的法理，在我的实修中有些飘，心想面对面也给你讲了，听不听，得不得救是你自己的事，而且很看不惯他们那种麻木状态，劝退了心里就高兴。把师父让大法弟子救人的法看成可做可不做的事，心想我还是发《明慧周报》吧，这样来的痛快，要发五十份，一半人明白也行。心不在法上，学法就犯困，发正念、炼静功时也困，立掌的手倒下，有了做事心就容易大大咧咧不在乎。

    师父在《精進要旨》<再认识>中说，“不管你们认为再好的事、再神圣的事，我都会利用来去你们的执著心，暴露你们的魔性，去掉它。”“你们在纯净心态下所做的事才是最好的事，才是最神圣的。”这是从我修炼以来摔跟头最狠的一次，从中也找到了自己还存在很多争斗心、欢喜心、显示心、妒嫉心、盯着同修不足的心，缺少善心、慈悲心等，而就是做不好遇事向内找。在同修的不断发正念，家人去要人，自己的正念正行下，不到一个月的时间，在师父的慈悲加持下，我堂堂正正的回到家中。

    师父在《二零零八年纽约法会讲法》中说：“所以你碰到魔难那正好是你提高的机会，如果你能向内找，那正好是你走过难关、進入一个新的状态的机会。”在進看守所前，我一直认为自己正念强，邪恶不敢碰我，这次是因为自己的所思所行的某些方面不符合法，有漏了才叫邪恶钻了空子。师父说，“这段历史是为大法弟子救度众生安排的，你们为什么不去唱这个主角？”（《二零零八年纽约法会讲法》）从進所登记开始，我就告诉他们，我是炼法轮功的，我不是囚犯，对待犯人所有的规定在我这里我不接受，点名时我不报数，我报“法轮功”。动静功每天照常炼，发正念的次数比在家里时还多，不穿囚报，不干劳役活，不背监规等等，我背完师父的法，就是发正念，近距离发正念效果更好，在师父的加持下越往后来功力越强。

    在被非法关押那些天里，天气特别热，但我身上很爽快。犯人们议论什么，我从来不听不问，只一心做我要做的。犯人说：“你看给她关進来，他们也管不了人家法轮功，还不早点放她回家，叫她在这呆着干啥。”他们基本都明白了真相，所以对我很和气，有好几个人我告诉她们记住“法轮大法好，真善忍好”。在那里面虽然不是我们修炼呆的地方，但是每天我都想不起来回家的事，有一天我突然想起，这不是我老呆的地方，我得回家呀。就这样一想，第三天就通知我回家了。

    在九年对大法弟子的迫害中，被非法关進这里的同修一次次的讲真相，给这里也开创了一个好的环境，我遇见警察就给他讲真相，并告诉他默念法轮大法好，有一个警察说：“大姨，我们都知道法轮功好，我要不是干这工作，我也炼。”

    我在今后修炼中，一定要记住师父的教诲：向内找，修成无私无我、先他后我的正觉。

    如有不妥请同修指正。


在做资料的同时修自己

    文／浙江大法弟子

    慈悲伟大的师尊好！

    同修们好！

    我是一九九八年九月份得法的，在讲真相、救度众生的过程中，我们家也是千百万个家庭资料点中的一个，我和大家交流的是在做资料的过程中不断修自己的一些心得。

    一、添置设备　也得走出“人”来

    我们的家庭资料点开始从刻录光盘做起，后来为了做出更好、更多的真相资料，更新了不少设备，从激光打印机到光盘封面打印装置。但每次准备添置设备的时候，就会面临心性上的考验：怕心。有时候在思想中会反映出各种各样的“假设”：如果这样怎么办？如果那样怎么办？其实都是人心和观念在作怪。而当我想到一个大法弟子的责任，想到师父讲过的法，思想中正念就越来越强，该怎么做自然就知道了。

    做资料感到最难的是在二零零五年开始制作《九评》的时候，因为那时面临购买新的耗材、裁厚纸、厚书的装订、封面制作等一系列新问题。由于另外空间邪灵的干扰，往往需要较长的时间才能彻底突破其中一个问题，甚至要买到合适的一盒订书针都需要花费很大的精力和时间才能解决。那些时候，我只要有空时间就在发正念。

    作为大法弟子，毕竟不是常人在做事，当我各方面做的比较好、念头很正的时候，也会出现奇迹。例如，在看似不可能的情况下，我买到了适合家庭使用的厚型裁纸刀，解决了一个大难题。

    回过头来看，我们的家庭资料点在风风雨雨中一步一步走过来，而且越来越完备，自己也在一点一点的走出“人”来，这一切的根本保证是信师信法。只有按照师尊的要求，三件事都做好，才能稳步的走过来。

    二、技术是常人的技能　法上提高才是根本

    在做真相资料过程中，需要用到一些常人社会中的技术、技能。在常人中有一句话叫做“艺多不压身”，对于现在的大法弟子来说，掌握一定的技术、技能用于讲真相肯定是好事，但是在做技术工作过程中，如何把握好自己，却直接关系到自己修炼的大事。

    我有一段深刻的教训，那段时间做了不少事情，而且比较顺利，我就起了欢喜心，渐渐的自我膨胀，忘记了把大法放在第一位，也就做不到自身在法上的提高。问题一度显的很尖锐，危险频生。通过师尊多次点化，重视了学法，关键时候在法上提高，才走了回来。我在这过程中的教训有两方面。

    一方面，作为修炼的人不应该因为掌握了一些技术就起欢喜心或者执著自我、起显示心。对于常人来说，掌握一门技术，可以因此引以为豪，也可以是炫耀的资本。但是作为一个修炼的人，却不能这样。在这特殊的历史时期，大法弟子为了讲清真相、救度被谎言毒害了的世人和众生，才利用常人社会中的技术。我们做技术上的工作，本质上是为 “他”的，而且这也都是大法赋予的智慧和能力，所以不能做了点事情就觉的自己比别人强、自己有多么了不起，这样的结果就是自我膨胀，不知不觉中就会走偏，极其危险。

    另一方面，不能执著于技术本身，自身在法上提高是根本。技术本身只是用来制作世人能看到的各种媒介材料，大法弟子要做好讲真相救度众生的事情，在大法中修出的善心和正念才是最关键、最重要的。这是因为一方面大法弟子强大的正念可以清除操控世人的邪恶生命，对世人明白真相起着很大的正面作用。另一方面，作为修炼的人，只有在法上修，才能稳定的、持久的做好讲真相的事情。

    再有，从修炼角度看，陷于技术当中就会被技术那种物质所限制，同时自己的其它能力也就不能很好的发挥出来，自身也不能继续提高。

    三、同修间配合　“向内找”是法宝

    在做资料的时候，有时我和妻子（同修）会在相互配合的问题上出现矛盾。比如，在真相资料的包装问题上，我们就曾发生了激烈的争执，争执的结果是谁也说服不了谁。下次遇到同样的问题时，仍然各自坚持各自的主张。后来，我发现妻子在这样的问题上采取曲线迂回的方式来坚持“自己的”：抢先来做，甚至变换一种方法来做。反正排斥我的主张，这样也可以避免争吵。看到这种情形让我觉的哭笑不得。

    虽然争吵避免了，但事情终究是不顺的，思想上的冲突仍然存在，心里的气仍然憋着。直到有一次，当类似的事情再发生时，我心里很难受的时候，我想起了师父讲的“向内找”，我没有急于表达我自己的观点，而是退一步，先不去想谁的做法有道理，我就想自己到底为什么这样难受呢？我到底在争什么？我忽然明白了：原来我在坚持“自我”，这个“自我”它本身就不是理性的，它其实并不是我自己。当我认识到这一点后，我发现我能理智起来了，那些让我难受的东西烟消云散。当我善意而平静的再跟妻子讨论资料的包装问题时，她的反应也不再是抵触和一味坚持自我。原来她的反应也都是冲着我的心来的。

    回过头来看一看，其实不管采用谁的方式，结果差别并不大。当我不再一味坚持“自我”，理性的对待问题时，我发现我可以在更深的层面上把那个事情圆容的更好。

    以上只是我在做真相资料的过程中的一些心得体会，写出来和同修们交流。回顾自己走过的路，深深的体会到大法修炼的严肃。

    回顾自己一点一点的提高、一步一步的脱胎换骨，对慈悲伟大的师尊的慈悲苦度的深深的感激和敬意无以言表。尊敬的师尊，任何东西都不会阻挡弟子走好最后的这一段神的路！

    谢谢慈悲伟大的师尊！谢谢各位同修！合十。


九年证实法修炼中的点滴体会

    文／大庆大法弟子

    师父好！同修好！

    今天能够和大家交流修炼体会首先感谢师父的慈悲苦度，感谢大法，同时也感谢那些经常写出自己修炼体会的同修，让我这个年过半百、大字识不了几个的老年弟子再次拿起笔来把自己在九年证实法中修炼的点滴体会做一个总结向师父汇报和同修交流。个人体悟不当之处请同修慈悲指正。

    魔难中做一个大法弟子该做的

    我是九九年七二零正式修炼法轮大法的。在铺天盖地的大魔难中不知道怎么做，但是只有一念那就是多学法。师父在《转法轮》中讲：「修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。」「当然一下子断了这个东西还不容易，修炼是个漫长的过程，是一个慢慢去自己执著心的过程，但是你得自己严格要求自己。」相信师父多学法坚定修炼信心。在魔难中真正修炼自己，在魔难中提高心性，在魔难中修去人心提高上来，达到师父要求做一个圆满的大法弟子。

    在铺天盖地的谎言宣传欺骗毒害众生的时候，作为真修大法弟子怎么办？那只有走出去，利用有利的条件揭露谎言、讲清真相、救度众生。我就在市场、粮店、超市、百货大楼，凡是能去的地方我就去讲。走街串巷逢人就讲：法轮大法好、真善忍好，电视上都是造假宣传，你们千万不要上当；江泽民动用国家机器镇压修炼真善忍的大法弟子，煽动中国人民仇恨法轮功。

    讲真相首先得把家里人讲清，家里环境开创好了，能更好的走证实法、救度众生的路。我儿子大学放寒假回家，我和他讲：「你看妈炼功身体好了，心情快乐了，能吃饭能睡觉了，你在外地上学也安心了。」儿子说：「是，如果你还象以前那样总有病，我在外面也不安心。」我说「儿子，那咱们是法轮功的受益者就应该说真话，电视上的宣传都是骗人的，你说妈应不应该把真相讲出去揭露邪恶、救度众生，将来法轮功平反的时候能堂堂正正做一个大法弟子？」儿子听完一竖大拇指：「妈，你就做个这样的人！」说真的，在当时邪恶的环境中我能得到儿子的支持和鼓励心里说不出的喜悦，儿子在我后来正法修炼中帮助很多，我很感激他。

    二零零一年的春天，一次我给收废品的三轮车司机讲真相，当时我看见三轮车被链条锁在栏杆上，旁边一个司机，我问：是谁把你锁在这里的？他说：是物业保安锁的。我问：为什么呢？他一指对面树上挂的大法横幅说：保安让我把横幅摘下来，不摘完不放我走。我说：你知道那横幅写的什么吗？他说：法轮大法好。我说：你知道为什么让你摘横幅吗？他说：因为江泽民不让炼法轮功。我说：你知道为什么不让炼法轮功吗？他说不知道。我说：因为炼法轮功的都是好人，好人越多江泽民越害怕，他动用了四分之一的国家财力和全部国家机器镇压迫害修炼法轮功的好人。这时我拿出一张真相资料给了他，他说回家好好看看，听你这么说，法轮功是好的，我得好好了解了解了。司机明白真相了，奇迹出现了，他拿自己的小钥匙把锁车的铁链打开了！我说：因为你明白真相，是我们的师父帮你把锁打开了。三轮车司机高高兴兴的走了，边走边喊：法轮大法好！又一个生命得救了。

    魔难中与资料点配合六年

    那是二零零零年底，我偶然与一位年轻大法弟子相识（化名小花）我们就象久别的亲人一样总是有说不完的话，我们在一起学法、切磋、做证实法的事，共同完成我们的史前大愿。

    认识不长时间她买了电脑，很快学会了上网，我们能及时看到师父的新经文和同修交流文章，不久她买了打印机，我们的家庭资料点很快成立了。因为当时和别的同修联系不上，只有小花在家打印资料，我出去发。挨家挨户发资料，无论是严寒还是酷暑，我们都在做救度众生的事；不论多大的魔难，一直坚持从不间断。记的零二年春天长春大法弟子因为插播电视真相被绑架，全国大搜捕，真是大魔难来了，我们地区也到处是警察，街道监视大法弟子。每当魔难来时，我都和小花在一起学法、发正念、清理另外空间场，清理自身空间场，坚定正念，相信师父相信法，越是这个时候我们更要揭露邪恶所做的坏事。小花及时打印中共行恶的真相资料，我随时出去发，我们互相鼓励、互相配合，坚定正念，在魔难中修去了怕心、修出了正念。每当魔难来时我们都珍惜这个环境，修掉怕心，闯过一关又一关。这不是我们有多大本事，我们只是坚信「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。」（《精進要旨二》〈排除干扰〉）。要知道很多生命是为得法冒天胆来到这里的，只要我们心态纯正，真正做到信师信法，放下所有执著，都会做好的，因为「修在自己，功在师父」（《转法轮》），师父都会帮我们。

    一次我拿了一兜资料往家走，快到家了迎面来了一辆警车在对面停住了，下来一帮警察，我一时不知所措，心里只有一念：求师父加持正念，我在做救人的大事，不允许任何旧势力干扰。我边发正念边往前走，走出五十多米回头一看，警车已经走了。每当有魔难时总是有惊无险，都是师父在看护着我们。

    一次我又去小花家拿资料，小花边打印资料，我和她妈一起背《洪吟二》〈怕啥〉。这时有人按门铃，说是片警。我们开始发正念清除我们空间场范围内的邪恶干扰，不允许旧势力以任何理由迫害大法弟子。我们发出了强大的正念，解体了邪恶干扰。警察走了后，我到小花的资料屋一看，小花仍然在发正念，机器还在自动打印着真相资料，小花的样子坚如磐石。「在任何艰难的环境下，大家都稳住心。一个不动就制万动！」（《美国中部法会讲法》），这是师父在迫害发生前对我们的叮嘱，只要我们能做好，师父时刻都在呵护我们。

    在零五年一月十日那天我出去讲真相，外面下着雪，天阴沉沉的。发完资料回家一看满屋子都是资料点的工具。儿子和我说：小花的妈妈在外地被警察非法抓捕，他家人知道消息把工具先搬咱家来了，现在正在她家非法抄家哪。我一听，赶紧把这些东西收拾好，告诉儿子我们一定要保护好这些工具。儿子说：妈，我知道这些东西的珍贵，这是你们大法弟子的法器！我知道儿子做了功德无量的好事。

    全面开展三退、救度众生

    自从大纪元发起三退，我知道这是救人。我首先自己声明退出共产邪恶组织，接着从家人、亲朋好友开始，很快周围人都退了，我就出去劝三退。这时难度上来了，见到陌生人不敢说，怕人不退，法轮功真相怎么讲都行，就是不敢说三退的事。时间不等人，转眼一年过去了，我还是没有突破。我很着急，越急越出错，在讲的过程中颠三倒四，讲半天对方听不懂，经常不欢而散。我开始向内找，发现问题在于自己对《九评》、三退的内容不清楚，说的时候绕来绕去说不到点子上。问题找到了，我开始净心学法，多发正念，反复看《九评》，先从自己思想中清理出去多年邪党灌输的东西。另外自己有怕心，怕对方不退，所以总是绕弯说，不能堂堂正正直截了当的说。我努力去掉不足，提高自己。我就开始经常和讲的好的同修交流，学习他们讲时的心态、表情，尽量一言一行都能达到修炼人的标准，看到同修长处，找到自己不足，是自己心不稳。

    在讲的过程中不断的总结，每出去讲一次就总结一下过程中哪里有不足，不断的讲，不断的向内找修自己，很快这方面有了新的起色，总结出最简单的几句话就能让对方很快接受。

    我经常步行几十里路出去讲真相，累了就坐车回来。一次遇到一个卖报纸的，我给他讲真相、劝三退，刚开口说，对方破口大骂，说我吃里扒外没有良心等等。我发正念清理对方空间场，一会他不骂了。我说：你别生气了，你好好想想，什么也没有命珍贵。我们分开后心里发出一念一定要救他，路上心里很不是滋味。

    回到家学《转法轮》「传完后师父又告诉他：你有许多执著心要去，你出去云游吧。云游是相当苦的，在社会中走，要饭吃，遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。他把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性，在常人各种利益的诱惑下不动心」。从师父这段讲法中悟到我们今天做这件事情也是云游吧，在社会中遇到各种各样人都是在给我去人心呢，我要把握好每个提高的机会尽快提高。今天在学法过程中，师父点悟我在云游中救人，多吃苦才能去掉各种执著心，守住心性达到圆满标准。几年中我劝退的人形形色色，有收废品的，有站大岗的，有骑三轮的，有搞街道卫生的，有信佛的，有信教的，有背大包的，有换鸡蛋的，有炸油条的，有卖油炸糕的，有穿警服的，也有便衣警察。

    说到便衣警察，还有一个小故事。在今年六月初，我在讲真相，劝退了两个便衣警察，随后警车上来了，将我强行请到警车上，此时我只有一念：师父加持弟子强大的正念，解体干扰我的旧势力，好事来了，我能利用这个机会给警察讲真相了。车上我一直喊「法轮大法好！真善忍好！」到分局進了刑警队长的屋，我就开始讲「法轮大法好，你们错了，不该帮着江泽民迫害好人，你们这样追随着作恶会有报应的。」屋里進来人我就讲，我珍惜在邪恶心脏里的每一分钟，没人时我就发正念，解体邪恶黑窝里的一切败物。利用好这个特殊的修炼环境，去掉人心，加强正念，兑现自己史前的誓约。我的事做完了，师父让我回家了，我所走的是师父安排的证实法、救度众生之路，这不是我有多大的本事，是因为我相信师父、相信法，这一切都是师父帮我做的。

    在修炼的路上我还有很多的不足，修口修的不好，不爱让别人说，爱听好话，懒惰，欢喜心……今天我把这些不足找出来去掉它，抓紧精進实修，扎扎实实修心，做好师父安排的三件事。

    回顾九年证实法救人的修炼过程中，我所做的一切都是在师父的慈悲呵护下、正念正行走过来的，这场迫害一开始我就不承认旧势力的一切安排，我所走的都是师父给安排的证实法修炼之路，时刻相信师父相信法，我所碰到的一切都当作是好事，那是一个修炼的过程，我堂堂正正走过九年的证实法修炼，我的环境一直以来比较宽松，我作为年过半百的没有多少文化的老人，今天能参加大法弟子的交流盛会，这是我的荣幸，再次谢谢师父，谢谢大法。


向内找是升华的根本

    文／河北大法弟子

    我今年五十二岁，一九九七年幸得大法，在这之前多种疾病缠身：乳腺增生、干燥性鼻炎、附件炎、低血糖、头晕、骨质疏松等，虽然不是要命的病，可它们时时都在折磨着我的身心，使我这个四十多岁的人看上去就象五十多岁。

    一九九七年七月回老家，正好哥嫂刚刚得法，大嫂找来师父在大连讲法》的录像带，我们一起看。当看到师父给在场的学员祛病的时候，我感到自己的头「刷」一下好象被一种强大的能量透过，顷刻之间全身上下从未有过的轻松愉悦，使我有生以来第一次感到人没有病是什么滋味，我激动的对哥嫂说：「太神了！真没想到世上还有这样奇妙的功法，我一定要学！」从那以后，我就正式走入了修炼。在这十几年的修炼过程中，我深切体会到：修炼是非常严肃的，体现在生活中的时时刻刻、方方面面、一言一行当中。生活中的一切都可以体现出修炼人的状态和风貌，都渗透着修炼。现将这十几年来的修炼体会向恩师和同修们做一简要汇报。

    一、向内找是升华的根本

    得法后，自己从心到身发生了巨大的变化，亲朋好友都注意到了。为了让他们知道大法的美好与神奇，往往在他们面前特意表现出自己的身体多么多么好。现在想来，那时的心是不纯的，有炫耀显示自己的成份。久之又产生了执着：执着身体好、年轻、漂亮。不知不觉的掺在做三件事中，都是想在大法中索取，满足世间人的各种欲望。

    零五年的八月，开始肠胃不适，自己想可能是在消业也没在意，该干什么就干什么，就这样时好时坏一拖再拖，后来就严重到便脓和血。身体消瘦了很多，人也很憔悴。我动心了，多次求师父点悟，到处找自己认为修的好的同修切磋。记的一位同修对我说：「肠胃是人体的内脏，它们出问题，说明向内修不够。」我听了她的话先是一愣，这不是师父借同修的嘴在点我吗！回家后，我认真的审视自己：几年来，自己的根本执着修去了多少？还有哪些执着没找到呢？找呀找，找了一大堆，都是浮于表面。在做三件事时，总是把做事的多少、成效大小和自身的变化相联系。好象做的一切都是为了它，由于基点不对加上强烈的外求心，身体没有好转。我有点迷茫了……

    在一次交流会上，一个同修给我说：她丈夫突然拉了一天肚子，一天去厕所三十多次，第二天人就起不来床了，她和丈夫（同修）发正念也不太起作用。她问丈夫：「怎么办？」丈夫说：「我知道了，是我太看重它了，修炼人怎么会有这种状态呢？你去给我端一瓢凉水来！我就不信这个邪！」一瓢凉水下肚腹泻停止了。她说：「你试试。」我说：「不用试！」我明白了：不是那瓢凉水起的作用，而是同修真正的跳出了人的理念，把那个事彻底的放下了才出现的转机！也就是说，心性到位后，「症状」自然消失了。

    想想自己真是汗颜，在平时不敢吃生冷的东西，怕着凉等等，这个不敢、那个也怕，这一切不都是人所顾忌的吗？你说自己是大法弟子，邪恶不能干扰，可自己的言行却是人的标准。就象师父说的：「出现问题哪，不是从心性上去找，不是从根本上去提高自己，真的把这事放下、从另外一方面堂堂正正走过来，而是针对这件事情：哎呀我这件事怎么还不过去啊？我今天做的好一点应该好一点啊，我明天做的更好一点应该更好一点呀！他老是放不下这件事情，看上去还好象是在放：你看我在做好。你在做好你是在为它而做好！你并不是为了真正的大法弟子而应该去做的那样做的！」（《法轮大法　各地讲法三》〈大纽约地区法会讲法〉）师父的这段法好象就是为我写的，两年来自己就是这样过来的。为什么自己能受到干扰而又持续那么长时间？是自己那颗心不纯，一手抓着人，一手抓着佛。遇事往往陷入人的思维，所以邪恶才没完没了的干扰和迫害。为什么发正念不起作用？因为正念是神通，只有真正的大法弟子才具备。而一个人怎么会有神的能力呢？找执着、找漏，放不下的人心才是最大的执着、最大的漏呀。

    当我真正认识到自己的问题时，干扰了我两年的顽疾消失啦！修炼是非常严肃的，我们只有把自己当成真正的修炼人，放弃人的各种观念，跳出人的这层壳，才能堂堂正正的走好修炼的路，才能更好的助师正法、才能把修炼的美好、神圣展现给世人与众生。

    二、真修大法　坚定修炼

    九九年七月，中国大陆的大法弟子遭受了史无前例的镇压与迫害。二零零一年，我被迫买断（变相下岗），原单位以扣压买断钱为要挟，逼迫本人把户口迁到原籍。因此回到家乡。

    二零零二年十六大前夕，原单位「六一零」迫害大法弟子，每天派出几辆车，分别到我的亲戚家抓我，给我的所有亲人造成了很大的伤害与压力，使他们原本就害怕的心更是雪上加霜。有的亲戚怕受到牵连，捎话要和我断绝往来。不论到哪里，他们都不敢让我住下。当我来到母亲家时，面临的是兄妹几人的指责与围攻。哥哥气愤的对我说：「你们单位的头带着警察半夜三更的来咱家两次，母亲吓的浑身哆嗦，心脏病又犯了，差点没被吓死你知道吗？……」听到这儿，我心里非常难过，含着泪对他们说：「我知道，所有的亲人都受到了不同的恐吓与压力。你们想一想，我做什么了？不就是炼了法轮功，按真、善、忍做好人吗？这有什么错？哥哥在司法工作，《宪法》和所有的法律都没有定法轮功是违法的，所以说我也没有犯法，你们也不用害怕……。」妹妹非常激动的说「人家不让炼就别炼了呗，现在工作也没了，户口都被人家开回来了，你说你何苦呢？如果你还要炼，你就别在家呆着，这一大家人还要过日子呢！」听了妹妹的话，更使我看透了旧势力的险恶用心：为了逼迫大法弟子放弃信仰，它们利用一切卑鄙的手段，从各方面下手，就是想让大法弟子在世间没有立足之地。

    我心里在流泪，我为他们感到悲哀。我对他们说：「好！我走！但是你们好好想一想：哪是好、哪是坏，哪是正、哪是邪？就因为我炼法轮功，他们竟然半夜三更的私闯民宅，是他们犯法。你们不去给他们评理，却怨恨我，这对吗？不要因为怕就屈从邪恶。人应该堂堂正正的活着。」在那样的困境下，心里感到压力很大，跟他们说什么都不听。那时我一人时常站在院子里遥望着天空，心里默默的叫着：师父！师父！……常人的什么弟子都不要，只要我们大法在人间能正过来……。当时就感到有一种力量，使我感到轻松很多。无论邪恶怎样疯狂，环境怎么困难，我想：修真、善、忍没错，这是人类最正的路，也是历史的必然。经过这一切之后，我修炼的心更坚定了。

    三、把讲真相溶在生活之中

    为了减轻亲人们的压力，我来到县城给一家涂料公司打工。我每天来公司最早，打扫卫生安排货物，使原本杂乱的售货厅变的井然有序，老板和同事都说我是高素质的人。一天早晨在我收拾货架时，发现一个厚厚的信封，拿起来一看：一沓纸币，大概得几千元。我悄悄的找到管钱的小四，问他昨天的钱存了没有，他大吃一惊，说是因有点急事给忘了。当我把钱送给他时，他说：「大姨，你一来我就看你是个大好人！我该怎么谢您呢？」我说：「你知道我为什么这么好吗？吃饭的时候给你们讲讲我的故事。」中午饭时，小四对大家说：「咱们别说话了，请大姨讲讲她的故事。」我对他们说：「大家都说我很好，你们知道我为什么好吗？是法轮大法改变了我。」接下来我就从自己为什么学法轮功，学功后的身心巨变。中共为什么镇压法轮功，「四二五」和天安门自焚伪案等等。一个多小时，他们静静的听着，不时的点头。最后告诉他们：把真相告诉自己的亲朋好友，谁明真相谁得福！

    邪恶找了我一段时间，找不到我，十六大也过去了，我的处境变的相对稳定了，我觉的应该回老家，村里没有大法弟子，那里有几千人需要听真相呢！我辞掉工作来到母亲身边。在家里，我不仅照顾好母亲的生活，还负担着家里的生活费用，无论什么时候、什么场合，时时用修炼人的标准要求自己。只要有机会，就给家人讲真相。有一次，我和大姐到商店买东西，我给了售货员十元钱，她却找给我四十多，我拿着钱对她说：「我给你的是十元钱」这时大姐用脚踩了我一下，我对她笑了笑。就听售货员说：「太谢谢你们啦！」还没等我说话，大姐就把我拽出了商店。回到家，大姐就对全家人说：「电视上说法轮功这个那个的，咱们都别信，老五在家的这段时间让我明白了许多，她不讲吃不讲穿，不仅照顾母亲，还负担了家里的一切，我们省了好多心。」并给家人讲了商店的事。虽然都说我太傻了，可从那以后，家人对大法有了全新的认识，有的主动向我要真相护身符，哥哥还给两个开车的女婿要了真相护身符，并说：「大法可灵了，老五给我后，我一直带在身上。哎！可不能不信！」

    为了更多的接触村里人，我在师父的点悟下办了一个幼儿园，我们以《三字经》为主，自编了一些儿歌和小故事穿插在教程里。为了迎接儿童节，我们教孩子们自演了许多的小节目，每一个节目都是洪扬「真、善、忍」，做好孩子，在村里反响很大，得到了家长和村民的好评，这给我面对面讲真相打下了很好的基础。

    在村里，我利用一切机会讲真相、送资料和光盘。不论到哪儿，不论认识不认识，不论男女老少，我都主动的给他们打招呼。有一次我在村边碰到一个放羊的老汉，打过招呼后我问他：「知道法轮功吗？」那人说：「知道，你发的那些小本本我都看。」「明白了吗？」「明白！闹半天，电视上演的全是假的。」听了老乡的话，我心里七上八下的，既高兴又难过，高兴的是我的乡邻能够看到救命的资料，而那些看不到真相的又知多少呢！

    为了让更多的人能够得到救度，我和丈夫（同修）经常把真相资料送到邻村的家家户户。有一天晚上，丈夫骑自行车带我到十公里外的一个小村庄发资料，由于刚刚下过雨，大街小巷都是泥，别说骑车，就是推着走都很难。我从心里恳求师父的加持。做完后，丈夫骑车很轻松的带我返回后才发现：自行车的两个轮裹着厚厚的泥巴，在平时推着走都是不可能的。我们非常感激。知道一切都是师父在做，我们只是跑跑腿而已。

    为了让下地干活的农民记住「法轮大法好」，我们把真相标语贴满乡间小路的电线杆上。有时我们三、四个同修配合，晚上骑着电车，用钓鱼竿把真相标语贴在国道两侧的电线杆上、广告牌上，白纸红字又高又大又醒目，使过往的司机和路人抬头就能看到。只要映入眼帘就会印在大脑，就会抑制坏的思想、消除邪恶的因素。（只要我们做证实法的事，我们总是先发正念，清除另外空间的一切邪恶与各种干扰，敬请师尊加持。）当警察看到后感到不可思议，无可奈何的说：这么高！他们怎么贴的？

    四、救人是我们的使命

    《九评》问世后，我们能尽快的把这本奇书传遍村村户户，可劝人三退就难多了，因为大多的中国人从出生后就被谎言包围着，受共产党的迷惑太深了，别说让其退党，听到真相都不敢相信。难！再难也得去说、也得去救。我们就从身边的亲朋好友开始。

    一天，丈夫去大姐家，正好姐姐、姐夫都在，就给他们说起三退的事，还没说让他们退呢，姐姐就火了，拉着我丈夫的胳膊就往厨房走，并大声的嚷：「你拿刀去，你把我们都杀了吧！我们都是党员！」等一些失去理性的话。随后，大姐还给我们所有的亲戚打电话，说我们反共产党，不叫他们理我们。面对这种情况，开始心里很恼火，指责、埋怨大姐不识好人心，也知道是邪灵的操控，争斗心、怨恨心全出来了。

    同修提醒我们向内找，静下心来找自己：哎！是亲情在作怪，总觉的是亲人，也不讲方式方法，也没有考虑他们的接受能力，一股脑的全盘托出，这怎能让他们一下子接受呢？再就是没有注重发正念。通过此事，使我更深的认识到：一定要学好法，纯正自己，放下人心和各种不好的观念。以慈悲的心态面对所有的人。在讲的过程中，还要考虑对方的接受能力，不能着急，不要抱有求结果的心。不管对方退不退，保持祥和的语调，暂时不退的，也要把三退的福音传送给他，为他以后的三退作铺垫。

    调整好自己后，我敬请师尊加持，开始整点发正念，清除操控大姐的邪灵烂鬼。几天后，大姐来找我。我和她心平气和的谈了许多，从社会上的混乱、人伦道德的败坏谈到共产党的贪污腐败，最后我跟她说：「这样的社会还有救吗？这样的政府还有救吗。就象病危的人一样，无药可救了，只能等死了。可是那些入过党、团、队的人，就象这个病危人身体的细胞一样，不解脱出来，就得随他一起死亡。」大姐着急的望着我，我说：「你只要从心里同意退出邪党组织就行，我帮你起个化名退出，不用向谁说明什么，老天知道就行了」大姐如释重负的说：「就这样呀？我给他们全退了！」「好呀，可是你得让他们都知道，不然不管用的。」

    在做三退的过程中，熟人要比陌生人好说的多，但熟人是有限的。为了给更多的人做三退，我和丈夫在庙会上、在车上，还时常在乡间的路口，给行人讲真相、做三退。有一次，十几个人骑着自行车到了路口，我主动的招呼他们说：「对不起耽误你一会。」他们下了车后，我们就给他们讲三退的事，多数人能接受，有一个党员说：「你们说的有道理，共产党是坏透了，可退了又怎样？你们一没枪二没炮怎能打倒它呢？」我们诚意的告诉他们：天要灭中共，用不着谁去打倒它。世上的万物都是有定数的，共产党也是一样，该它灭亡时，它一刻也存活不了。你们想想，现在的社会什么样？老百姓吃的用的哪一样没有掺假？人命关天呀，可谁管呢，共产党腐败到极点了，社会一片混乱，能这样下去吗？人不治天治，老天不会让这魔鬼一样的现象再延续下去了。现在的天灾人祸不断，为什么？不是在警示世人吗！上天给了人自救的机会，只可惜那些不明白也不敢看真相的世人，如不退出，就会稀里糊涂的做它的陪葬品。人群中有人说：是那样，我看过一个光盘，那上面说天安门自焚是假的，共产党真的要完了，做了那么多的坏事。最后有几人当场就退出了邪党的组织。我们告诉他们：回家告诉所有的亲人，只要入过党、团、队，就要赶紧退出。随后我们给了他们每人一份真相资料（上面都有三退的方法）。

    零六年的春天，我和丈夫上街碰到一位六十多岁的老汉，我们一边聊天一边同行，当我问他入过「党、团、队」吗？他气愤的说：「入过，但是被人家开除了。」然后他讲到：他过去是地质队的，因为和队长闹矛盾挨整，受不了那份气就回家了。当我们谈到《九评》时，他非常认同，并急切的说：「给我一本吧！」我们送给他后又给他做了三退。几天后，在我们单位门口又看到他，他高兴的说：「我一直在等你们呢！你给我的书都被我外甥拿走了。你再多给我几本！我们那儿好多人要看呢！」

    零七年春天，在我们住地不远处有二十来人在修路建桥。一天我和丈夫特意到哪儿挖野菜，看到从一辆小车里下来两人，工人们说是老板。我想：这是师父的安排，一个也不让落下。那就先给老板讲清，工人们就没有负担啦。

    我们先给老板说现在的社会风气如何，结果他对现在的社会很不满。当我给他说《九评》时，他说：只听说过，没见过。在谈话时才发现他真是一个有缘人。最后他不仅做了三退，还向我们要《转法轮》。最后我说：「只顾自己得救不行，还要让你的家人和工人们都得救呀！」他欣然同意的说：「你们去说吧。」这样，我们详细的给所有的工人讲清了法轮功是什么，共产党为什么要镇压法轮功，为什么要三退等等。并送给他们九评和真相资料，还有每人一个真相护身符。

    几年来，我们利用一切机会向有缘人讲述着法轮大法的美好，传递着三退的信息。但是在我们的心里总觉的有一个差距，离大法弟子的标准有一定的差距。这个差距促使我踏踏实实的学好法、找自己、修自己，做一个合格的大法弟子。


农村新学员的修炼体会几则

    文／哈尔滨市大法弟子 智慧（化名）

    慈悲伟大的师尊好！

    各位新老同修大家好！

    我和老伴是零四年才得法的农村大法弟子，虽然得法晚，但是我们要在神的路上奋起直追，跟上师父的正法進程，象老学员一样，努力做好师父要求我们做好的三件事。所以，自从得法到现在，学法炼功、四个整点发正念、没有间断过，在春天种地，秋天收割庄稼时都能坚持。

    抓住修炼的根本 提高心性

    我家种了二十二亩承包田。零四年春天，我家的玉米苗出的非常好，长势喜人。间完苗后发现，其中有十一亩地开始出现死苗现象，原因是在不知情的情况下买了一瓶假种衣剂，用其拌的这十一亩地种子，造成死苗现象。到了秋天只剩下七成苗，农民以种地为生，这十一亩地得少收多少粮食，得少收入多少钱哪！当时我的利益和争斗之心全被触动起来了，心里真是特别难受。当时我们老俩口虽然刚得法，但在这关键的时刻还是想到了自己是修炼人，得按大法的高标准去要求自己。师父在《转法轮》中说：“我们炼功人怎样对待失与得？这和常人不一样，常人想得到的就是个人的利益，怎样过的好，过的舒服。我们炼功人却不是这样，正好相反，我们不想追求常人要得的东西，而我们所得到的又是常人想得都得不到的，除非修炼。”我们很快的就放下了这颗愤愤不平的常人心。

    就是在刚收完秋的一天，我们屯有十多户人家开始连名上告当地种子站。他们都是和我一样在当地种子站买的假种衣剂，他们将当地种子站告上了法庭。结果是种子站对每瓶假药赔偿二百元损失费。我侄女告诉我说：“买假药的都上种子站支钱去了。”当时我啥话没说，回到屋里找出买假药的收据，点火烧了。我和老伴说：“咱们不要这二百元钱。咱们要烧净这利益心和争斗心和各种执著心，按照师尊讲的法去做，做一个一举四得的人。”结果到了冬天卖粮时，出现了奇迹……我家的粮被作为上等粮收购！

    切身体会“念一正　恶就垮”

    刚得法时，发真相资料、小册子、光盘、我就开始做了。面对面讲真相和老同修学着讲。零四年末、《九评共产党》发表了，由于刚得法，不怎么会讲，我就和老伴在亲朋好友中讲三退。我出去发真相资料都是白天去做。在学好法的情况下、先发正念，抱着一颗救人的心，而不是干事心、完成任务心，去掉一切私心，然后带上真相资料，骑上自行车，背诵着《洪吟》，到附近屯子去发真相资料。

    零五年的一天，我用食品袋装好了小册子，往拐弯道口路边的树上挂，以便让路过的人顺手就能拿到，得到救度。但是不能挂直线，避免一个人得到两份。我往一座小桥那边挂一本，返回来往别处拐弯走。刚走出一百多米，就听后边传来急速的马达声，没听清是摩托车还是轿车，只听到急速的加大油门的声音，追的还挺急。我的心刚要动，马上就想到我有师在、有法在，为了救众生做最正的事，绝不允许邪恶迫害我。正念一出，我的心一点也不跳了，非常平静，象没事一样，连头都没回一下，后边也没有动静了。后来听说那天那辆车真的是在追我，是师尊保护了我。于是我写下了下面几行不成诗的“诗”，表达我的感触：

    师尊指航线

    学法是关键

    事事向内找

    心性能提高

    时时有正念

    魔难全不见

    天天讲真相

    众生有希望

    有一次在一个大屯子发真相资料，发完后面一趟街想再从前面一趟街往回发时，我被六、七个人截住，其中一个人说：“你别走！你往前边院里扔什么？”我从兜里掏出一份《明慧周报》的《纵观天下》递给他说：“你们好好看看，对你们都有好处。”他们拿着真相资料到一边看去了，我骑上自行车走了。当时我心里没有一点怕，我心里想，我为了救你们，在做师父让我做的最正的事呢！真是“念一正　恶就垮”（《洪吟二》〈怕啥〉），我接着继续又走了两个屯子，把剩下的真相资料全部发完。

    认真平衡好生活中的所有关系

    有一次我老伴的舅妈患病重，她的儿女们为让老人高兴要给老人过生日。我和老伴也去了。大家边吃饭边聊天，我们俩便利用这个机会给他们全家讲真相，告诉他们法轮功是教人按照真、善、忍的最高原则做事、做人，成为处处为别人着想的好人。也告诉他们，通过炼法轮功，我和老伴身上原有的许多疾病都好了。中共邪党是用谎言欺骗百姓、迫害法轮功，导演“天安门自焚”伪案栽赃陷害法轮功，煽动群众仇恨法轮功。他们明白了真相，全家人都作了三退。通过这次讲真相，也使我更深刻明白了在救度众生中要先修炼自己。师尊在《二零零六年加拿大法会讲法》中说：“你们做的每件事情，哪怕你在常人中平衡好家庭的关系，平衡好在社会上的关系，你在工作单位里的表现，在社会上的表现，不是简简单单的敷衍敷衍就行了的，这一切就是你的修炼形式，是严肃的。”所以说我们大法弟子做的每件事情，包括一言一行，走正走好自己的路都很重要，让世人认为法轮功好，能使众生有一个美好的未来。铺好未来路，让真、善、忍永远照亮人间。

    通过学法炼功做三件事，使我悟到，做三件事和修心性、断欲去执著都是相辅相成的，只有同时都提高都做好，才能达到师尊讲的百脉连成一片，达到无脉无穴的境地。换个角度讲，哪个地区百脉连成一片哪个地区自然就没有了迫害；全世界大法弟子达到百脉连成一片、达到无脉无穴，那是不是就是法正人间到来之时呢？

    个人体会，请同修慈悲指正。


营救同修过程中不可忽视向内修

    文／大陆大法弟子

    师父好！同修们好！

    就营救同修谈一下自己的体会。

    在营救同修这件事情上，据我所知，我们这里从二零零四年开始就在这方面很努力：写揭露迫害材料、上网曝光、让家属要人、去黑窝近距离发正念等一系列的事情。到二零零六年我直接参与各种营救事项，我发现邪恶过一段时间就做一些坏事，而且绑架一个没几天就弄到劳教所去了，我觉的不正常，开始反思，我看到了营救过程中的不足，也是营救不起作用的原因。悟到后，我要实践自己证悟的理。

    二零零七年三月份，我地又有一名同修甲被绑架，跟我和同修乙关系还很近，在总结以前的经验和教训后，我决定一定要好好做做这件事。

    一、找家属要用慈悲、正念

    同修甲的被绑架，其妻子很生气，有同修找她想知道甲在哪里，她理都不理，而且还张嘴闭嘴要举报，把那个同修气走了。我说我去吧，总得知道同修甲在哪里吧，我不会理会她的态度，我就是想要我所要的。我去找她，她真的是理也不理，时不时的扔出一句冷冰冰的话来。我用大善、大忍去对待她，给她讲道理，对她的态度我一点不动心，最后她终于告诉了我人在哪里。

    二、有坚如磐石的决心和意志

    我和同修乙做好了曝光同修甲被迫害的不干胶，打印出来，一个同修一个同修的去找、去交流，分发资料，希望同修们都动起来、近距离发正念。过程中听到说同修甲这不好、那不好，我根本不往心里去，就是坚定一点：这是迫害，不是师父安排的，只有否定。营救就是在否定迫害，否定过去旧宇宙那个理：把度人来的神钉死在十字架上，这种旧宇宙神的最耻辱的事，要完全否定，还要彻底否定。

    做完这些事，同修乙就见不到影了。我打电话找到他，问他在干什么？没想到他说：我不可能为了他，工作不干了，社会交往不干了吧。我听了动了人心，很生气。但是同时我发了一个强大而又坚定的一念：哪怕谁也不动，就我一个人，我也要坚持到底，同修一天不出来，我就一天不放弃！我发出这强大的正念后，并付之于行动。我的心定了，这一关过去了，检验合格了，同修乙也就悟到了，于是我们一起行动起来。

    三、营救同修过程中遇到矛盾向内找

    我和同修乙很熟，平时有时还闹点小磨擦。但是，在营救同修过程中，我们不敢闹一点小磨擦，怕成为邪恶关押同修的借口：你看那营救的人哪，他们哪象大法弟子呀，在营救同修上还放不下自我、甚至争吵，他们有什么资格把同修营救出去呀？不把自己当作修炼的人，常人能营救的了同修吗？我们决不给邪恶钻空子的这种机会。

    有一次，在请律师、咨询律师过程中，我、同修乙和律师谈的非常好，可是第二天我和另一同修按照头一天说好的去找律师时，律师态度突然变了，弄的我们俩个目瞪口呆。赶紧向内找，知道是师父在点化我们，也明白是怎么回事了。回来后，同修乙高高兴兴的准备要听好消息，我刚一张嘴说不想那样做了，同修乙就急了，说了两句不好听的话，我没有说话。要按平时，我得回他两句。我心想：我决不能动气，让旧势力钻空子，抓住借口。同修乙没再多说，就坐在了地上发正念。发了一会正念后，他说：“刚才是我不对，我应该先问问是怎么回事。”我就把师父怎么点化、我们怎么悟的说一遍。同修乙听了觉的是那么回事。然后说起他刚才坐在地上发正念也在想：不能发火，不能让旧势力抓住把柄。原来跟我想的一样。两个人为了营救同修，时时克制自己的魔性，保持住一个伟大的大法弟子的风范，不给邪恶一点缝隙可钻，真是令邪恶心惊胆战。

    市里及有的县里同修全力配合，每大规模行动一次，我和同修乙就向内找一次：我们又大规模行动一次，同修还没出来，我们再找找自己，看看还有什么漏洞和人心让我们不能彻底解体邪恶，还有什么观念符合着邪恶的理念，还有什么该做的没有做。

    写到这，说几句其它的话：我看到有些人营救同修时，被营救的同修出不来，老找被绑架同修的漏洞，甚至埋怨和指责被绑架的同修，而不是找自己，我个人认为这是大错特错的。

    四、不怕苦、不怕累，坚持不懈，坚如磐石

    在营救过程中，我把手里其它的活都往后推了，一心一意营救同修。我一人做不干胶、打印不干胶、制作真相资料、和同修交流并分发资料，一趟趟的找家属，通知大家近距离发正念，配合家属要人，到了将近一个月时，又找律师，从网上找法律方面的资料等等。

    这些说起来好象很简单，可做起来真不是一件容易的事情。有一次，在回家的路上，我累的想什么呢：我到了家躺在床上，我还能不能起来啊？可是回到家是下午四点了，晚上有同修要来拿资料，我必须立即做出来。我坐在床上，思想里开始打架：真想躺一会儿。不行，躺下了肯定起不来，晚上的资料怎么办？是躺下还是起来？最终我下了床，到同修来的时候资料做出来了。

    作为一个修炼人，付出多少，将会得到多少，我这一次突破了累的因素对修炼人的制约，我发现从那以后，我骑车不累了。回过头来看看自己走过的路，心中充满了幸运和感恩。

    将近一个月时，传出话来说要把同修甲劫持到劳教所。我听到后，发出强大的一念：不管把同修弄到哪里，我就正念解体邪恶到哪里，同修一天不出来，我就一天决不会停止！当我发出这一念时，我感觉到我的心是那样的坚如磐石，而且生死不惧，我感觉到我顶天立地，豪气直冲天宇。

    我又去找家属去要人，市里同修，还有很多县里同修又一次大规模近距离发正念。同修乙给我说：今天又没把人要出来，我们再向内找找。我说：这次邪恶已经解体了，另外空间和人这个空间有个时间差，几天后，同修就出来了。

    其实我什么都不知道，但是思想中就是这么认为的，而且很肯定。四天后，同修真的被家属接回家了。

    五、去掉怕心

    单拿出这个心来说，其实这个心很关键。有些事为什么做不到位？不知道怎么做吗？不是。为什么营救过程中好多事是走形式？为什么有些人反对近距离发正念、还要找一套理由去说？为什么过程中有些定好的事要半途而废？等等。其实都是这个怕心在起作用。这个怕心真的是拦在营救路上的一座山，也是营救不出同修来最主要的障碍。

    在这次营救过程中，确实存在着考验。人是救不出来大法弟子的；放下了怕心，神一定能把狱中同修解救出来的。在这次营救过程中，我曾多次去掉怕心的阻碍，坚如磐石的按计划不变不动的去做，哪怕前面是刀山火海我心不变，那没有做不到的，同修一定会营救出来的。

    自从这次成功营救后，可以说是一个开端。两年来，邪恶在我地真的是邪恶不起来。有时我看到有的地方老有同修被绑架，没有人去营救，都吓住了。可是越不营救，邪恶越猖狂。真是心里很着急、难受。其实当大家都把同修的事当成自己的事，放下怕心，全力去做时，邪恶真的就不存在了。我们这离北京这么近，奥运时，邪恶也没有邪起来，有几个同修被绑架，有的被送到劳教所了，结果都正念闯出来了。

    个人体悟，层次有限，不足之处请同修慈悲指正。

    谢谢师父！谢谢同修！合十


救度众生是我的伟大使命

    文／河北大法弟子 清莲

    慈悲伟大的师父好！同修们好！

    我是九五年得法的老弟子，今年六十八岁了，认识的字不多，好多字都不会写，但我坚信师父，坚信大法。九九年“七·二零”前我听师父的话，学好法、提高心性，为正法修炼奠定了基础。零四年前我和同修们一起证实大法，反迫害，讲清真相；零五年后我传《九评》，讲真相救众生，兑现师父赋予我的伟大的历史使命。十三年风雨艰难的修炼历程中有惊无险，随师父一直走到了今天。

    看了第五届书面交流会通知后，同修们都在写，我也克服了不会写的困难，将自己的修炼心得体会写出来与大家共同切磋交流，请同修们慈悲指正。

    一、兑现救人使命，不辜负师尊慈悲苦度

    我们地区是一个山区，不足三十万人口，大部份分布在乡村，讲真相比较困难，我就利用自己的有利条件，首先在亲朋好友中讲真相、劝三退。这个范围讲完后，就在亲戚朋友所在地的乡村讲。三年多来，我除了在本县讲真相外，还到有亲友的外地的三个县讲真相、发资料。本县的乡镇我去过三分之二，听我讲真相的世人中，有八千多人明白了真相或退出邪党组织。

    《九评》出来以后，我一直在做着讲真相、劝三退，无论外出还是在家里我只要有机会就从不会落下一个有缘人，不论远近，不管天气好坏，不怕吃苦，心里装的是众生。只有一念，那就是我要尽我所能的去救度众生。

    一次我去邻县找已经多年互不联系的姨娘家，结果到那里一看不是这个地方，我又坐车到另一个村，还是找不到。我想我来讲真相连人也找不到，天黑了今天住哪里啊。于是我在心里求师父，果然有个过路人告诉我的姨娘家的住址。我到了那里，碰到了一个表现比较邪恶的人，我就发正念解体他背后操控的邪恶生命与因素，然后再讲真相，最后他全家四口人都退出了邪党组织。

    还有一次我到离县城不远的一个村办事，遇到一个熟人，他是过去在法院工作的一个干部，还有一个在公安局上班的人。我给他们讲法轮大法教人做好人、祛病健身，还被迫害，讲共产党成立以来运动不断，八千多万人被其整死害死，讲现在天要灭中共，灾祸连连不断，只有退出邪党组织才能保命保平安，他们明白真相后主动退出了邪党。

    看了师父的经文《志不退》我悟到救人不能停，一定要抓紧时间救人啊，于是又到本县的某乡亲友家退了好多人，回来的路上没赶上班车只好住在了另一个亲友家。真是师父安排，当晚又退了六、七个人。我悟到讲真相一是心正、心静，尽量抑制自己的人心；二是有难处多发正念，求师父加持，师父慈悲不落下一个有缘人，作为弟子也不应该放过任何一个讲真相救人的机会。

    二零零六年九月份，我儿子突然亡故了，当时年仅三十九岁。儿子的死对我打击太大了，有一个多月我没有出去讲真相。在儿子过世三十五天的时候我再也坐不住了，就要出去救人。孩子们都不让我去，有的同修也劝我不要太急，怕我心态不好讲不好。我想儿子死了不能复活，可那么多的众生得赶紧去救，我怎么能执着于情中脱不出来而耽误了救人的大事呢？我毅然带上大包小包的资料坐上公共汽车去了邻县的亲戚家。在那里我呆了十八天，把几个亲戚家所在的村子都讲了，共带回了四百多人的三退名单。后来我也时常想念儿子，心里特别难受，但想到救人的紧迫，我就努力逐渐把这个情放下，抓紧时间一次次的去救人。我悟到：我当初和师父签约是来救度众生的，无论有多么艰难也得兑现自己的誓约。虽然我修得不太好，还有好多人心在，特别是对儿女情还没有彻底放下。但一想到世间的什么事也比不了救度众生这件事大的时候，就一下清醒了。我是师父的弟子，不能辜负了师父的慈悲苦度，只有完成了救人的使命才算真正的做到了没有辜负师父。

    我讲真相一般都是一个人去，住在亲友家比较方便，在那里劝三退，晚上出去到周边没有亲友的村子发真相资料。到外县有时要带几十斤重的资料，下了车后还要走好几里地的路，对我这个六、七十岁的老太太也不是易事。可我一想到是去救人，浑身就有使不完的劲儿，我知道这是师父慈悲加持弟子。一次我带一大包资料去外县，下了班车就打了个车，一路上那个司机老盯着我的包，我就发正念，最后终于安全到了目地地。后来为了安全，我再去亲友家就让我女婿开车送我去。到亲友家也有很多考验心性的地方。比如有的亲友对大法不认同，有的怕受牵连，表面上不好意思拒绝就给我脸色看，其中有很多闹心、受委屈的事。对此我从不计较，因为我只抱一念，只要为了法为了救度众生，什么委屈我都能受，什么苦我都能吃。

    二、用正念面对邪恶、解体邪恶

    在救度世人中，我也遇到过很多邪恶的干扰，对此我就发正念和运用师父赋予我的神通去清除干扰、解体邪恶。一天我到同修家学法切磋，发现后面有警车跟着，后来又开到我前边停在那里。我就发出强大的正念，清除另外空间操控警察和警车的邪恶，让警车坏在那里。果然那车真的坏了，街上五、六个人帮着推车。我又一想，警车不走影响我去同修家，我又发正念让警车快离开，没几分钟那车又发动着开走了。又一天我在街上发传单，见一个妇女一直在后边盯着我，我就想如果她不走我就把她定在那里。刚想完就见她真的象电视里演的那样一动不动的站在那儿了。我发完传单见她还站那不动，就拐了个弯，离开后想了一下「解」。

    我体会到修炼中只要正念正行，按照师父的要求和大法弟子的标准去做，真修、实修、走正，不带有人的认识，任何邪恶都不敢靠近你，不敢动你，也不敢考验你。因为你的心正，师父的法身和正神都会保护你。每次遇到邪恶干扰时，我就一遍遍默念「用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人」（《精進要旨二》〈理性〉）和「全面讲清真相，正念清除邪恶，救度众生，坚定的维护法」（《精進要旨二》〈大法坚不可摧〉）。心想，大法弟子的意志坚定不可动摇，任何邪恶的表现都吓不倒我，师父就在我身边，谁也不敢动我。我悟到：常常想师父就在我身边，这本身就是正念。就会立即让我正念十足。几年来无论邪恶的迫害如何疯狂，我讲真相救人就没停下来过，也没有受到干扰和迫害，因为师父就在我身边，加持我正念，赐予我智慧，时刻保护着我。我要更加做好三件事，不辜负师尊的慈悲苦度啊！

    奥运会开始前，本地区好多同修被邪恶监视、看管起来，有的还被劫持到镇里或单位非法办洗脑班。我听到这些消息后发出一念：这是旧势力的安排，我不能承认，我要解体它。儿子回来说：「如果有人来要身份证，你就给他们，不然的话就要把我们给弄走了。」我当时就想：旧势力的安排我不承认，身份证也不能给他们。老伴说：来要的话就给吧。我说你的也不能给他们。我每天坚持发正念，邪恶因素被解体了，整个奥运期间没有一个人上门找我，我该干什么还干什么，没有受到干扰。我想我是大法弟子，我不能被旧势力的安排牵制，也不能被常人的心牵制，时刻用法归正自己的一思一念。尽管我还有修的不足的地方，但我会按照新宇宙的标准要求自己，归正自己。对于旧势力安排的一切迫害干扰因素我就全部否定、解体。

    我虽然快到古稀之年了，但我不承认自己老了，在法中我就是永远年轻的。在正法修炼的最后最关键时刻，我会抓紧时间更好的做好三件事，完成师尊赋予我救度众生的伟大使命，向恩师交一份满意的答卷！合十！


时时高标准严格要求自己

    文／大陆大法弟子 真如意(口述)

    我是一九九六年喜得大法的，那时我全身都是病，医生给我判了死刑。得法后全身的病都不翼而飞，师父给了我第二次生命。

    在修炼中，第一关就是没有文化看不了书，心里特别着急，我就想：我就按“真、善、忍”这三字去修，不能看书也没问题，无论我识不识字，我就坚持看书，不会的字就问别人，一点点的我把大法书全都能读下来了，是师父看到了弟子的诚心，帮助了我。每当我过关时，师尊就点化我。有一次师尊显现出九个字，（因我是属于半开修的）“用法最高标准要求你”，我就时时高标准严格要求自己。

    在九九年“七二零”以后过不去情关时，师尊就点化两个字“舍尽”，但我都没悟到。在二零零零年到北京去上访，是带着执著走的，想脱离这个家庭，结果被抓，走了一段弯路。回家后，老头子不让我修炼了，怎么跟他讲都不同意。我在没走出去证实法之前，他对我是很支持的，是因为我被抓后使他产生了怕心，怕我再次被抓，所以才阻止我修炼。他说：“如果你再修我们就离婚，房子也不给你，一分钱都不给你。”我想：“为了修炼，我什么都不要都值得，心中抱有一个坚定的正念，什么都挡不住我修炼的决心。”我俩去了民政局，因我俩的结婚证书丢失了，结果没有离成。其实我心里清楚的知道，这是师尊看到弟子修炼的决心再次帮助了我，不能让弟子没有稳定的修炼场所。

    回家后他说：“这婚离不成，那就不离了，但是国家反对你们修炼，我就是不让你修。”我说：“我自从修炼以后，全身的病都好了，就连你身上的四种病都好了，你都受益了，你应该感谢我师父才对，为什么还阻碍我修炼呢？真拿你没办法。”刚开始时，我看他一出家门，我就偷偷的学法，晚上等他睡着了，我就炼功，有时也会被他发现，就骂我一顿，我也不理他。他现在社区上班，每当街道主任或“六一零”给他们开会布置任务时，特别是关于法轮功的事，他回家就对我发火、生气，甚至骂我，有一次还动手打我，我也不理他，不生他的气，每次都告诉他：我修炼大法“真、善、忍”做好人没有错。我记住师尊讲的话，遇事向内找，心中要有熔化钢铁的慈悲。我就要熔化他，现在他真的变了，有什么事总是轻言细语的和我讲，不再大吼大叫了。是“真、善、忍”法轮大法改变了他。

    我在修炼中过关时，有时过的好，有时过的不好，也有执著与人心。我记的师尊说的“修得执著无一漏”（《洪吟》〈迷中修〉）。放下世间的一切执著心，说的容易，做起来难，只要记住师尊的法：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《排除干扰》）“不管这件事情怨你还是不怨你，你都找自己，你会发现问题。”（《欧洲法会讲法》）

    我无论在什么地方，面对面讲真相时，都先发正念，接着就直截了当的告诉“真、善、忍”三个字，做人要做到真，不说谎，不做坏事，遇事做到忍，把师尊赋予我们的法宝说出来，世人就都明白了，三退也好讲了，告诉他们共产党腐败，人人都知道，在告诉贵州省掌布乡的“藏字石”一事，“中国共产党亡”这是天意，一个癌症病人哪怕多活一天，他都想活着，何况我们这些健康的人，怎能不好好珍惜自己的生命呢？世人三退以后，就告诉他们记住“真、善、忍好”、“法轮大法好”，有劫难来时，能逢凶化吉。世人都点头称是，高高兴兴的道谢。

    在零三年底，我给同修打工，其实也是为了洪法，讲真相，救度更多的世人，我俩在一起时，也发生过矛盾。我有时看见同修人心上来的时候、没做好时，我常常说她，她有时不高兴，而且说我象妈一样管着她。我生了她的气，好长一段时间看她没做好，我也不吱声，长达一年的时间。零八年五月，当地派出所的恶警绑架了她。同修出事后，我立即向内找，找到了我的执著，我哭了，都怪我人心重，没有学好法造成的。同修被绑架了，店里的生意只有我一个人打理，一个月下来我才学了一遍《转法轮》，我在炼静功时，看见莲花盘坏了，花瓣都掉下来了，我也没在意，以为是干扰。有一天，七岁的外孙子来我家，他也是大法弟子，我当时在学法，外孙自言自语的说：“外婆掉下来了。”然后就叫我说：“外婆都掉下来了。”我问他：“你咋知道的”？他说：“有一天晚上我坐在莲花盘上学法时，有东西掉在了我的头上，我想是什么呀？我抬头一看，原来是外婆掉下来了，你的莲花座也坏了。”听到小外孙一说，我感到很吃惊，就问他：“那你说外婆哪儿没做好呀？”他回答说：“你没学法。”我联想到，难怪师尊总是告诫弟子“要多学法”，我深刻的体会到了学法的重要性。打那以后，无论我怎么忙，宁可不睡觉我都要学法。

    在修炼中，我们要圆容好社会中的一切，记住师尊说的“时时修心性”，一思一念都按法做，有不好的念头，立即破除，向内找自己不足，就能生出慈悲心。无怨无恨，就能做到，别人说我好说我坏都不动心，不好的物质瞬间就解体了。一次我看见一个黄不黄、黑不黑的外壳裂开了，只觉的自己轻飘飘的出来了，象一朵花往上飘，正象师尊说的那样：“净莲法中生”（《洪吟二》〈香莲〉）。那种美妙真是用语言都无法表达。

    师尊哪！您给弟子的太多太多了。每当我没做好时，常常都是泪水涟涟。没有文化想表达也不会，心中有对师尊诉不完的话、写不完的诗，就是写不出来。其实在前几次，心得交流会都曾让同修代笔写过了，可是都不曾发表过，所以这次不想多写。我就向内找，也许我有很多执著心要去，所以才没有发表吧。其实第三次心得交流稿，发出以后，我在打坐时，元神来到美国，看到师尊正在聚精会神的看着什么，我心想师尊在看什么呢？就走近侧面一看，噢，原来师尊正在看我写的心性交流稿呢。我感动的哭了，心里对师尊说：“师尊啊！您太辛苦了！弟子一定要好好修，才能对的起您的慈悲苦度，无论我写的稿子能不能发表，我都要写，这是我向师尊交的答卷，希望同修都能拿起笔来，向师尊交卷吧！

    （因本人没有文化，由同修代笔）


识别假我 返还真我

    文／河北大法弟子

    尊敬的师父好！同修们好！

    得法前的我性格内向，自我封闭，不爱与人交往；没有主见，胆小怕事，犹豫不决，敏感而又自卑；向往美好感情，如黛玉般多愁善感；体弱多病，给人弱不禁风的感觉。结婚后丈夫又不顾家，父母很为我的未来担忧。幸运的是在邪恶迫害最猖獗的时候，我有缘走入大法，成为一名正法时期的大法弟子，成为了令宇宙众生都为之羡慕的生命。从此，我走上了师尊所安排的返本归真的道路。在这过程中，在师尊的呵护下，我不断的识别旧势力所安排的由人念、人心构成的假「我」，走上了返还由修炼人的正念、神念所构成的真「我」的道路。

    没有主见、不敢承担、依赖别人，那不是真我

    曾经的我，为了买一条丝巾也要问姐姐买哪一种颜色的、什么款式的。什么都没有主见，得法后这种情况得到归正。

    （一）

    刚刚得法时，当地主要的修炼者，包括站长和辅导员，都因去北京上访而被邪恶非法关押，姐姐对我说：「你先看看某某某（辅导员，姐姐认识）她们以后还修不修，你再决定修不修。」我坚决的、毫不犹豫的告诉姐姐，即使全世界的人都不修了，只剩下我一个人，我也一定要修。生生世世的寻觅与等待，就在等着大法、等待大法的开传，终于盼到了，怎么会放弃呢？也许是平生第一次我有了自己的主见。

    （二）

    几年前，由于做资料的同修遭邪恶迫害，我们当地连一个上网点都没有，同修的「严正声明」要拿到外地去发给明慧，资料要到外地去取，许多同修连《明慧周刊》都看不上。当地急需建立资料点。人念告诉我：别人不去做，你也不要去做，那么多老学员都没去做，比你有能力的同修有的是，再说你也没电脑，丈夫同意买吗？电脑可以让某某（一个亲戚）去买，打印机谁买呢？（那时候，打印机还不象现在这么普及。）即使买来打印机你也不会用呀！正念告诉我：去掉依赖别人的心，是你应该有所承担的时候了。因为大法给予我的太多了：得法前那个体弱多病的我已不复存在，现在真正的体会到了无病一身轻的滋味；那个多愁善感的我不存在了，大法使我的心中充满光明；那个自我封闭的我不存在了，真诚面对每一个人……难道我要做只从大法中索取，而不想付出的人吗？那不是真「我」，真正的「我」应该是大法需要我就去做。

    正念战胜了人心，我终于下定决心要买电脑，做资料。一切慈悲的师父都会为我们解决，我们只需有这颗心。就在我决定做资料后，那么「巧」，很短的时间内，电脑、打印机到位，我甚至根本没有去操持，都是送上门来的：我心目中「抠门」的丈夫自己张罗并掏钱买来电脑，外地同修给送来了打印机并简单教给了我怎样打印明慧周刊……一直到今天，一切都在正常的运转着。而我先天的那种性格使我更能耐住寂寞，更有利于安全。

    怕心不是真「我」

    （一）

    师父讲过在人民币上写真相的法后，写、花真相币的过程也是一个去怕心的过程。开始胆胆突突的，怕被人发现，但既然师父肯定了就要去做。最早由于心不稳，一次只花一张，越不稳，越被发现，但对方发现后也没说什么，后来就越来心里越有根儿了，师父肯定的事，我怕什么呢？也敢花多张了，心里也平静了，象花普通的钱一样，哪天如果没带写有真相的钱，尽量就什么也不买。开始出于怕心字写的草，后来在师父的点悟下也写的端正、清楚、工整。（茫茫人海，我写的一张很潦草的真相币却又流传到我的手上，真相字句被人划掉，加上了脏话，促使我警醒，向内找，使自己在此方面得以归正。）回过头看当初的那种怕，真的不是自己，做最正的事怕什么呢？一旦突破它，它就什么也不是了。现在我怀着救度众生的心，认真的写好每一张真相币，以平稳的心态理智的去花真相币，比如，买菜尽量去不同的摊位等等。如果哪位同修到现在还没有去花，你可一定要行动起来呀。在花真相币上我也感到了修炼其实并不难，我们只需有这颗心，一切都是师父在做。

    （二）

    做资料是如此神圣的事，可我却是用人心在做，那种「怕」的物质还在我的空间场里存在，心中不安、不稳，招致假相出现，和我有相关的常人遇到麻烦，可能牵连到我，我陷入恐惧，没有了正念，一周的真相资料没做，什么都收起来了，结果在下班途中被汽车门撞到、摔破了胳膊，促使自己加强学法并向内找，意识到太危险了，是自己把自己陷于危险，那件事发生在亲戚身上，却是针对我的心来的，我有怕心，邪恶就借机来考验我。师父讲：「没有了怕，也就不存在叫你怕的因素了。」（《精進要旨二》〈去掉最后的执著〉）邪恶的处理根本就是错的，亲戚明白真相，帮助大法弟子，应该得福报，怎么会遇到那样的麻烦呢？发正念，清除迫害亲戚的一切黑手烂鬼、共产邪灵、旧势力，清除通过迫害他来干扰我修炼的一切黑手烂鬼、共产邪灵、旧势力，……认识到了，情况马上就出现了转机，一切都解决了，就在我悟到亲戚不应该遭遇此类麻烦的当天下午，他那就没事了，我这儿自然也没事了。

    向内找自己，为什么会「怕」呢？「怕」是真「我」吗？不是的。那是旧势力强加给我的，我是不承认的。我是师尊的大法徒，宇宙中谁也动不了我的师父，我在助师正法，我在做宇宙中最正的事，谁又敢动我呢？我怕什么呢？我要「堂堂正正、坦坦荡荡」的走好、走正我的修炼路。

    对他人的「怨」不是真我

    经常的，「怨」会返出来，「怨」同修、家人、同事甚至路人。

    （一）

    当看到同修拿来的三退单分类不清或书写不清楚、有我不认识而字典又查不到的字、名单里的名字重复或起的不合适，当那些不合格的严正声明传到我手里，比如太简单或未用真名，当身边同修有能力却不去承担一些事，或者当同修的做法不符合我的观念等，这时「怨」会冒出来。向内找自己，怕麻烦的心，不够宽容，慈悲心不够。师父度我们多难哪，而我做这么点事就怨，自己好多地方都没有做好，比如贪图安逸、享受等。可我分明感到师父就在我身边，一直在管着我。上述问题的存在，自己不也有责任吗？不是也没和同修沟通好吗？随着向内找，「怨」也就消失了。

    （二）

    怨丈夫对我不好，不管家里，不给钱，不按时回家。丈夫还未修炼，常人不都在苦中吗？不去帮他走正路，反而「怨」他，是真我吗？不修口，甚至还和别人说丈夫怎么怎么不好，有时说出很重的话（说完我就后悔，马上发正念否定了）修炼的人说的话都带能量的，我不加大了丈夫的难了吗？和孩子也说丈夫的种种不好，这哪象修炼人呢？师父讲过修炼人和常人有矛盾百分之百是修炼人的错，「怨」肯定是不对了。再找自己，自己有时忙起来就不爱做家务，对丈夫也不太关心，自己首先没做好，怎么能「怨」丈夫呢？试着改变自己，用真「我」去对待丈夫，更多的去关心丈夫，而不是去怀疑他在外面怎样怎样。想起和孩子的一段对话，晚饭丈夫没及时回来，餐桌上给丈夫留了一些好吃的，孩子说：「妈，你对我爸好，他也不会对咱们好的。」我告诉孩子：「他对咱们不好，咱们就对他不好，咱不就和他一样了吗？修炼人怎么能和常人一样呢？再说了，咱们若是为了他对咱们好，才对他好，那不是有求吗？也不对吧。」孩子是自己的影子，从孩子的话中也能看到自己对丈夫有许多不合适的地方。人和人之间的因缘关系是复杂的，也许欠人家的，现在结帐呢，这不是好事吗？

    （三）

    在单位，同事哪句话说的不合自己的想法，「怨」也会出来，在街上哪个路人挡了自己的路或拐弯不打手势等也会「怨」。向内找自己，「怨」同事是因为自己有怕人说的心，是必须要修去的。另外潜意识中也是因为对同事工作出色的妒嫉而生出的「怨」。「慈悲能溶天地春」（《洪吟二》〈法正乾坤〉），自己做到慈悲了吗？别人的不对不正好给了自己提高的机会吗？不正是针对自己的什么心来的吗？修炼人不执著于世间的得失，要「打不还手，骂不还口」（《转法轮》），要慈悲的对待众生。如果还去「怨」他人，那离修炼人的境界相差多远哪！那也不是真「我」。真的「我」把一切坏事当成好事。师父已经讲了大觉者应有的状态：「他们是什么心态呢？是宽容，非常洪大的宽容，能容别的生命，能真正设身处地的去想别的生命。」（《各地讲法二》〈二零零二年美国费城法会讲法〉）所以我们这些未来的觉者，用真「我」宽容的去对待他人，「怨」也就不存在了，一切也就顺应了。

    执著于亲情，那不是真我

    在丈夫那失落的感情，在孩子这弥补。修炼前孩子是我生命的寄托和全部。有一次孩子生病，发烧二十天不退，我的体重由一百多斤急减到八十多斤，每天都吃不下饭。修炼后师父的法使我豁然开朗：「常人可能理解不了，你要执著这个东西，你根本修炼不了，所以佛教中没有这个内涵。你要想修炼，人的情就要往下放。当然，我们在常人社会中修炼，孝敬父母、管教孩子都是应该的，在各种环境中都得对别人好，与人为善，何况你的亲人。对谁也一样，对父母、对儿女都好，处处考虑别人，这个心就不是自私的了，都是慈善之心，是慈悲。情是常人中的东西，常人就是为情而活着。」（《转法轮》）执著于亲情，那不是真「我」，为情活着，那不是修炼人，在师父洪大法理的启悟下，在不知不觉中放下了很重的情，对孩子依旧好，但不执著，告诉他大法，现在孩子也和我一块学法，遇到问题知道向内找，成为了同化法的生命。

    色欲之心不是真「我」

    在和丈夫的关系上我不断的过关，反复的在过，魔难感觉越来越大。在和同修交流后，同修帮我分析，我对丈夫的那些怀疑都是假相，是演化的，要我好好向内找，跳出来，别陷在里边。向内找？在和丈夫的关系上我真的没有好好的向内找过，只是怨自己碰上这样一个「特殊」的人，从没想过自己哪里不对。

    多愁善感、依赖、性格内向的我从小便向往人间的温情，爱看很多常人那种爱的死去活来的小说和电视剧，梦想着能找一个「白马王子」，象一棵大树一样可以依靠。虽然没有找到体贴的丈夫，但我对丈夫的情很重，情中含着怨与不满。

    由于自身的这些因素及各种其它因素的影响，让人难以启齿的肮脏的色欲之心时不时的会返上来，色欲之心是修炼中很大的漏，旧势力会因此而给我们制造麻烦，我们虽然不承认旧势力的安排，我们也必须修去此肮脏的心，否则没有什么圆满可谈。由情而生的嫉妒使自己怀疑丈夫对自己不忠，导致假相不断出现，象真的一样，再加上色欲之心没去净，使自己非常的不理智，差一点造成不可挽回的损失。冷静下来，发现自己有如此之多的肮脏的心，为私为我。我现在已能分清它们不是真「我」，我发正念加以清除，并请师尊加持弟子。我要做纯净的修炼人，那些肮脏的东西不属于我，我不承认。当我真正的分清并发出坚定的一念“我一定要去除色欲之心，去除妒嫉，无论发生什么也阻挡不了我返本归真的道路”，那些假相没有再出现。

    自责的心，那不是真「我」

    以前的我，由于自卑而很自责，做错了什么，一味的内疚，不知道从新做好。我们还在人中修，修炼中肯定使有时能做好有时会做不太好。《二零零三年元宵节讲法》发表，师父告诉我们：「摔倒了别趴着，赶快起来！」法坚定了我的正信，让我分清那种一味的懊悔、自责不是真「我」，那是情的表现，那是私。比如，如果我们起来晚了，错过了发正念的时间，赶紧去干该干的事，不要干其它的事也没劲了，而一错再错。我们没有时间沉浸在懊悔里，因为那是于事无补的，只能是听师父的话，快去做好以后的事。当然我们需要向内找，为的是去掉执著，做的更好。

    以上就自己去除执著的过程和同修進行交流，向师尊做汇报。当然，还有许多执著，如执著名利的心，好面子把执著藏起的心、欢喜心等许多心还需要修去，就是以上的一些执著也有的还没有彻底的修去。但我相信，大法已经使我脱胎换骨，一切不足都将在法中归正。是师尊和大法，给我指明了前行的路，让我能不断的识别假「我」，找到真「我」，风雨中不迷航。

    师恩难报，感谢师父给予的所有！

    层次所限，不足之处请慈悲指正。


走正路　做正法时期合格的大法弟子

    文／ 四川大法弟子 法缘

    尊敬的师父好！

    全世界同修好！

    我是一九九七年得法的弟子，但是一个很不精進的弟子，从内心深处都觉的很惭愧，见到师父的法像和同修时，都觉的汗颜，觉的自己愧对“正法时期大法弟子”这伟大而神圣的称号！在艰难的走过这风风雨雨的正法十年，我还是深有体会的，在看了同修们的交流文章后，我受到鼓励和启发，于是决心提起笔来向师父汇报。

    一、只要真修，师父就在身边

    我是一个执著心很重的人，一九九八年与单位脱岗后，就一直在外漂泊谋生。二零零五年，慈悲的师父用常人的形式安排我回到单位工作。从此我有了一个宽松、稳定的修炼环境。在宽松的环境里，我凡重的人心再加上常人的熏染，与兰草结下深深的缘，并投入资金种植兰草。当时我对兰草执著的不行，到了一时间见不到兰草心里就发慌的地步！根本也静不下心来学法、修炼。我在社会上还结识了许多种兰草的朋友，说话、做事都离不了兰草，仿佛给吸進了“兰草热”的漩涡。我搞来了栽培兰草的书籍、资料细心的研究起来，占用了我大量的时间；而在修炼方面，却渐渐的淡漠了，忘记了自己的历史使命而不自知。

    一天，我正在专心的研读有关兰草的书时，不经意一抬头，却看见墙上显现出“禁止”的红色字样！我立刻意识到是慈悲的师父在点化我，阻止我继续下滑。静下心来，我想起师父在书中讲到：“超出你的天定、原来的生命進程，以后延续来的生命，完全是给你炼功用的，你稍微思想一出偏差，就会带来生命危险，因为你的生命進程早就过去了。”（《转法轮》）我对师父的法理有了新的认识。我知道自己错了，回到单位上班，本是师父给我开创的一个稳定的修炼环境，在修炼好自己的同时，去圆容好单位与周围环境里的众生。从大法弟子身上展现出大法的美好，是来证实大法、救度有缘的众生的，这是师父寄予我们的重任；而不是来过常人生活的。可我却把自己混同于常人，辜负了师父的厚望，危险啊！明白了这层法理后，在慈悲伟大师父的点化下，我才能从强大的执著中挣脱出来，从根本上去掉了这强大的执著。

    邪党“奥运”前夕，有两位同修的笔记本电脑出了故障，同修请我带给懂技术的同修处理。在路上，我默默的请师尊加持，小心翼翼的骑着自行车前行，可中途我的自行车车框突然翻了个底朝天，框里的两台笔记本电脑重重摔在水泥路面上，我觉的好心疼，同时耳边响起了师父的话：“咱们就讲，好坏出自人的一念，这一念之差也会带来不同的后果。”（《转法轮》）……我坚信大法、坚信师父，心想我们的法器是超常的，有师父的保护，决不会有任何问题。我坚定这一念。修好车框后，我匆忙赶到同修家中告诉了他。插上电源、一通电，一切正常！仔细观察，这两台电脑就连表面也没有任何擦痕。同修连连称奇，这就是师父的洪恩和大法的神圣！

    二、向内找，是开启真修之门的金钥匙

    向内找，是师父赋予我们大法弟子在修炼中的法宝。在修炼过程中、在应用“向内找”的法理时，我感触颇多，在此略举几例。

    ㈠修理机器前，先向内找自己。去年夏天，自己的一台佳能4200打印机，原本运行正常，由于我干事心太强，嫌它太慢了，就想，这月领了工资，就买台更快的 4500！终于，“4500”买来了，回到家中当时正接近下午六点，我草草的发了正念，就赶快安装、投入使用，一看效果挺不错，心里甚是欢喜；可运行没多久，它就闪起黄灯，不工作了！我没多想，就凭着平日里积累的一点小经验，开始对它進“修理”了。摆弄了几个小时，依然不动、黄灯闪个不停。我急忙把它包装好，准备让同修送省城维修站去修。第二天同修来了，建议我静下心来，并和我一道学法、交流；同修直言不讳的指出是我心性上的问题，毛病不在机器本身。我在学法、向内找中意识到，是自己学法不到位，心生浮躁，还有贪心和欢喜心、干事心等诸多执著心在做怪。问题找到了，结果一开机，一切又正常了！直至今日也没有任何毛病（其实我使用它的频率也是很高的）。我认识到，我们大法弟子正法使用的一切设备、物品都是我们的法器，它们都是有灵性的生命体，是受我们主体所主宰、制约的。我们自身的状态与法器的状态是直接相通的，当我们处于修炼人的纯正状态时，一切都会正常而有序。当机器出现问题时，一定是我们修炼状态出问题了！这时，不管再忙，不管有多少正法中的事情亟待解决，也得首先静下心来学法，找出自己的不足，修去它。此时只要你诚心向内找，师父一定会点化的，很快症结就会暴露出来。一切归正之后，你再去开动机器，就会事半功倍。

    ㈡我们单位由于工作需要，向社会招聘两名临时工。我想正好可以善用这机会，来帮助生活困难的同修。于是我介绍了两位同修来上班。同事和经理都知道她们也是大法弟子，对她们也不错；可近一年来，同事们和经理开始在我耳边提及她们的不是，觉的她们的工作责任心不强、懒散。我也有同感。于是我多次主动和她们单独交流，有时我们三人在一起沟通，结果却无济于事。她们好象都习以为常了。我开始埋怨她们不争气，觉的她们把这环境给搞砸了，怨这怨那，直盯着同修的不足，心里总也放不下……。这时，另有同修提醒我找自己。我静下心来，回顾自己这些年在工作、修炼上的一些事情，才猛然发现，同修的不足表现的根子却在我这里：表面上看，是同修工作不负责任、应付了事；而我自从回到单位上班后，就经常迟到、不守时，为了小集体的利益、创收，不为他人考虑，在工作上就是个不太负责任的人！这违背了大法的要求---“做事先考虑别人”的法理。当今社会，世风日下，单位人浮于事中，人人都是这样工作的，我也随波逐流，不知不觉中养成了这样的坏习惯！作为大法弟子，在工作中也应该是好典范，怎能用滑下来后的世俗道德标准来要求自己？！当我找到根源后，再和同修切磋时，她俩也通过学法认识到自身的问题，持续一长段时间的问题就这样终于得到解决。

    ㈢随着正法的推進，大法对我们的要求也越来越严格了，旧势力更是在另外空间虎视眈眈。我们不正的一思一念，都会给旧势力留下迫害我们的借口。在我们地区，常有外地同修来办事，住旅馆不太方便，我就在单位租了一小间房，用以给同修提供方便，同时也可存放一些大法用的物品。

    邪党“奥运”前夕，我到甲同修家中去，她告诉我，她把那小屋的钥匙给了本地一位正被国安特务监视的乙同修，乙为了避开监视，就在那住了一段时间。当时本地邪恶十分猖獗，前后有二十多位同修被抓，大型资料点被破坏，机器设备和大量的耗材被抢劫一空，给我们地区造成了巨大的损失，同修们人心浮动。正当此情形，我担心乙同修会带来不安全因素，心中对甲同修顿起埋怨之心，我说话时也怒气冲冲、失去了理智（其实是自己起了怕心而不自觉）；另外空间的邪恶因素就抓住这机会钻空子：当天深夜，乙同修的妻子丙同修，带着几名警察直奔小屋来找她丈夫（中午她单独来找过，乙同修已经离开了，这她是知道的）。

    原来她家中来了“六一零”、国安、乡镇干部等二十多人，逼着丙同修将她丈夫找出来，丙同修在不清醒中照做了。就在当天，我单位的客户又被盗，损失惨重，给单位也造成了很大的经济损失。我认为这也是丙同修带来的不好的场。那几天，明显感到单位的每层楼都有人在监视，我也处于被监视之中。国安找到我们的局领导，要求每天上、下午都向他们汇报我的行踪。我周围的环境气氛一下紧张起来了，这时我都还没想起向内找，还在怨恨丙同修给我带来了这魔难，对其蔑视与怨恨之心油然而生，甚至有时我会越想越气，难以自控，每当有同修要我向内找我都不太服气。那几天，我反复看师父《对澳洲学员讲法》，在讲法中，师父语重心长的反复强调 “向内找”，于是我终于又静下心来找自己，找出了一大堆常人心。先是找到了怨恨心，再纵深挖下去，表面上自己是怕给整体带来损失，其实埋藏很深的是一颗为私为我的怕心。怕什么呢？怕暴露、怕给自己带来麻烦和损失。找到后，我决心去掉它！在此同时，我明白了，抱着这些常人式的怨气和指责不放，决不可能生出修炼人的慈善之心；对甲同修的埋怨，招致了另外空间的邪恶因素把丙同修迫害出糊涂的表现，明明知道她丈夫不在小屋，却偏要把警察带过去，这才是导致这一难真正的原因所在，根还是在自己这儿啊！

    心静下来了，我想起了狱中的同修在面对残酷迫害他们的恶警时，仍然慈悲以对，无怨无恨的向他们讲真相、救度他们，这真令我相形惭愧！我们是一起从上界下走、助师正法、兑现誓约的同路人，都是师父的弟子，应该相互包容、理解、互补，决没任何理由去指责别人；哪怕是同修在邪恶的迫害中神志不清、没守住心性，作为其他同修都应该以洪大的慈悲对待、包容、感化、正念加持，帮他（她）从新回到师父安排的修炼路上来，共同完成我们史前的大愿。

    师父的法中所说的“善者慈悲心常在，无怨、无恨、以苦为乐。”（《精進要旨》〈境界〉），在我脑中久久浮现，止不住的泪水夺眶而出，一下子，我感到心态祥和了，正念升了起来，感觉到师父就在身边，邪恶之场荡然无存了；邪恶布控的眼线也不见了，环境又变的轻松祥和起来。我又想起了师父的法，“好坏出自人的一念”，“你真正作为一个修炼的人，我们法轮会保护你。我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）此时，我从心底升起了对师尊的无限感激，感觉自己沐浴在师尊洪大的慈悲之中。

    不由自主的，我盘起腿，开始立掌发正念，念力是那么集中而强大，身体感觉是那么飘然，天目中出现一只巨大的黑鹰，从我们单位这座高楼上飞起，巨大的黑鹰背上附着着许多气球般的血红色的圆球，在我强大的念力“灭”中，彻底解体了。至此，单位上又恢复了往日的宁静与祥和。

    以上是自己在修炼中的一些粗浅认识。首先感谢师父为我们提供这样一个学习和交流的平台，提高与升华的机会。第一次写法会交流稿，敬请师尊指正，敬请同修们指正。

    向伟大慈悲的师尊合十！

    向同修合十！


正法修炼去执著

    文／四川大法弟子

    师尊好！同修们好！

    大陆大法弟子修炼心得书面交流法会已经第五届了，很惭愧我还没投过一次稿。看同修们的心得交流稿，感到同修们对法的领悟、认识很好，证实法与大法弟子应做的三件事也做的好。比起这些同修来，我看到了我的差距，没有同修那么精進，因而每当提笔写了几句又搁下笔，以没时间和没突出事迹为借口而不能完成稿件。其实这背后也有一颗懒惰的心。看明慧文章汇编《请同修重视法会投稿》后，深受触动。作为大法弟子，师父带着我们在正法修炼路上风风雨雨走到今天，我们理应写出自己修炼的体会，向师尊交卷。这里，我写出这些年我修炼的心路历程的主要部份，向师尊汇报、与同修交流。

    喜得大法

    我是在一九九八年十一月喜得大法。得法前，在我心里一直有一种想学一门能够对身心都有益的好气功的愿望。在寻找中误学过不好的假气功，学一阵后我对这功法很失望。这时我有幸从一个熟人那里借到两本大法书《转法轮》和《精進要旨》。我用几天时间看完了一遍《转法轮》和《精進要旨》，我觉的说得太好了！我打听到哪家书店有大法书卖后，就去把全套大法书籍请回了家。

    我在机关工作，长期看到的都是套话空话连篇、华而不实的党文化文章。当时我对大法认识还只在感性上。《转法轮》的文笔让我觉的耳目一新，感觉象是一位慈悲的智者在对我侃侃而谈，字里行间透着真挚、幽默。我用几天时间看完了全套大法书籍，并在家照着《大圆满法》学着炼功。不久找到了本地公园的炼功点，从此溶入了同修的集体学法、炼功和洪法。那段时间真是非常可喜的。

    在恶浪中坚定正念

    九九年七月二十日，江泽民利用中共邪党政权，开动整个国家机器，铺开了对修炼真、善、忍的上亿法轮功学员的全面镇压、迫害，电视、报纸等媒体连月的对大法与大法修炼群众诽谤攻击、狂轰滥炸，一时间浊浪滔天。那段时间，我常常整晚睡不着觉，眼泪不断的涌，心里不断的问：这个政府怎么了？那些党和国家领导人怎能这样对待这些自觉做好人和高尚的人的民众啊？！我把大法教人做好人、做更高尚的人的真相与修大法有利于提高人的身心健康，有利于社会道德回升的实例讲给单位领导与同事。当时单位一领导为了他的官职紧跟邪党，在职工会上搞「揭批」，要我交出大法书，并把我修大法的情况上报（他现已死于癌症）。我抱定无论如何不能交书的心，就说，我的书自己处理，心里想我的处理就是不交。现在来看是在用人心和他玩语言游戏，没有做到堂堂正正抵制。他说：大法敛财，你那书买的很贵吧。我这下就对全体职工说大法的书籍价格很低，价值却很高。而单位在市委购的学习资料很薄一本就是几十元。当时我心里对自己说，无论怎样我要守住正念，决不给大法抹黑。

    因当时对大法的认识还没完全升华到理性。在不清楚「四?二五」大法弟子北京和平上访真相的情况下，在面对各方面的压力下，曾经对修炼有所动摇。就想暂时不炼，过段时间再看。我把这一想法在电话里对外地的叔娘（同修）说了，她说：「你要想好，这不是普通的气功。一旦放弃，你可能以后会后悔。你要多学法。」同修的话给了我鼓励，我想我不能放弃，本来我心里深处就不愿放弃。在严酷的环境下，我不断的更加认真的学法，对大法的认识也由感性逐渐的向理性升华。一天晚上，当我因大法蒙难而心里难过的睡不着觉时，忽然耳里听到了清晰的大法炼功音乐，心里立刻就不难过了，感到安慰。当时我想，这半夜的谁在炼功？音乐声放这么大不怕被邪恶迫害吗。我起身走到窗前推开窗户探身向外听，外面静悄悄什么声音也没有。回到床上躺下耳里又听到了清晰的大法炼功音乐，我一下明白了，这是师父在鼓励我，我一定要坚定的修炼下去。

    后来，在师父的关怀下，大法弟子的网站明慧网建起了。通过明慧资料我了解了「四?二五」大法弟子北京和平上访真相的情况。在中共诬陷、迫害大法与法轮功学员的卑鄙的手法中，使我逐渐的看清了中共的邪恶面目。师父传给我们的是佛法真理。连真、善、忍都不承认、都要打击迫害的，这个党能是什么呢？！通过事实证明与我的思考，我心中得出了结论：这个党是邪恶的！由于我经过自己反复的思考后及早的认清了中共邪党，在《九评共产党》——这一有神加持的历史文献刚出来，我就没有任何观念障碍的积极去发送《九评》。

    正法修炼中去除执著心

    在邪恶迫害的严峻环境下，在逆境中，我们在正法修炼的路上走过了九年。回望我这九年走过的路，我感到十分荣幸。是因我们是师尊的弟子，是因我们与正法同在，是因在这史无前例的正法修炼中使我们放弃了很多执著，去掉不好的人心，在大法中得以升华。同时我也有惭愧，比起很多勇猛精進的同修，我走的步履姗姗。一些执著心长期不去或去的不彻底。如争斗心、向外求的心等，这些长期不去的执著心不仅阻碍了我提高层次，也影响了我助师救度世人和众生。这里，主要讲一讲我在去执著心体会较深的事例。

    长期以来，我有一个最大的执著心：就是执著别人的执著，眼睛老是看别人（主要是同修）的不足。当我看到乙同修和丙同修的言行不在法上，不象修炼人的所为。多次给其指出，她们都还理直气壮的为自己辩解时，心里就不舒服，就有了看不起她们的心理。举一事例：我们的真相资料点是我与甲同修、乙同修三人组成，为一百多名同修提供师父经文和真相资料。因她们俩不会电脑，上网、下载、刻录光盘都是我做，购买耗材与操作打印也主要是我，她们主要协助打印、装订和传送资料。在做资料时，由于乙同修有时不太配合，还经常聊些无关的话题，我就心里不高兴，以不客气的语气给乙同修指出，她不服我说的，还表示她只愿做到这个成度。她把对我的有意见与丙同修谈（丙同修没有参与做资料，我也没让她知道我在做资料），然后她又对我说：「丙同修看不惯你，说你就是说大话。」对她们的所为，我心里有些愤愤不平：就想我还在上班，周末都用于忙做资料，晚上又要上网发传递来的「三退」声明，连学法的时间都不够。而你们的时间那么宽松（她俩都是失业在家），却不愿意多付出，这像是大法弟子吗？越想心里越过不去，人心被带动起来，在矛盾中忘了向内找。致使我们之间就有了隔阂，这已经影响了我们做资料。那段时间，打印机也经常出故障。我意识到了这个状态不对头，这样下去会被邪恶钻空子，也做不好事。

    我想，师父讲给我们的法理告诉我们不论做什么事都应是修炼人在做；修炼的人遇到矛盾都应向内找。向内找，我开始审视自己。我发现了我在指出同修的言行不在法上时，自认为是在帮助同修，其实含有不好的人心，就是显示心、争斗心和为自己多付出而不平的心。没有体现大法修炼者的真、善、忍来，自己的言行不也是不在法上吗。再说做真相资料是大法弟子义不容辞的，是我们的使命，是正法修炼的一部份。做我该做的，我不应与同修计较。找出这些执著后，修正了自己，矛盾有所缓解，资料点运作也较顺了。可是当我又听到同修说话不符合法理，或当大家商量有关大法工作事项时同修完全用人的办法来决定，我就又会否定她的做法。同修也不太接受，我想在法理上我就要坚持，这也是为大法负责。这样我与那俩位同修的矛盾始终没得到彻底解决。

    看了明慧上同修们的切磋文章，对我有所启发，我知道了我的表面问题就是执著别人的执著。但怎么去还是没彻底去掉，它还在，我为不能去除它而苦恼。这时师父的《对澳洲学员讲法》录像光盘出来了。我接着看了三遍，我感到师父语气沉重而严肃，就象是在对我说。听着师父讲法我直想哭，眼里一直含着泪水。我想，我修的太差劲了，愧对师父的苦度。但是不论我们怎样不精進，师父都慈悲的对我们，不愿丢下一个弟子。而我在对待法理不清的同修是心里看不起她们，说出话也含着刺激别人。我在心里对师父发誓，我一定要去掉这个执著，否则我就不配做师父的弟子。之后，我就一直在找使我长期不去的这个执著根源，我要挖出它。在一次打坐中，我忽然一下意识到了我执著于别人的执著的背后是一颗执著自我的心。在我指正别人和坚持自认正确的言行时，把自己置于正确者的位置，似乎真理在握，这已经不对头了。顺着深查下去，执著自我实质是为私的派生，这就是根。找到了这个根，我顿感轻松，就象卸下了一个大包袱。这个「私」是万恶之源，是旧宇宙变异生命的特征。我们大法弟子是走向新宇宙的未来的佛道神，我们应该有决心，也必须彻底脱去这个「私」，修成无私无我，先他后我的正觉。

    悟到了这些，我就为同修着想，我知道乙同修家里经济较困难，她要照顾上高中的女儿，又想去找份工作。我看她想退出资料点而又不好直说，就对她说：你女儿读书需要钱，你去工作是应当的，你若没时间就可不来做好了，我们能够做的过来。她忙说好吧。后在忙不过来时又有一位同修加入到资料点来。现在我们的资料点稳健的运行着。

    我还有较多的执著心没去彻底，如面对面的向世人讲真相还做的很欠缺，被怕心、顾虑心等人心阻碍着。我一定在修炼中去掉这些障碍我精進的执著。

    谢谢师尊！谢谢明慧网站的同修们为大陆大法弟子交流的辛勤付出！


实实在在的修　圆满回家

    文／ 黑龙江省大法弟子 心明

    尊敬的师尊：您好：

    全世界的同修们：大家好：

    感谢师父和明慧编辑部又给了我一次向内找的机会，都知道修炼人离不开大法，离不开每期的《明慧周刊》，但这还是第一次向明慧网投稿，向内找看到自己的私心多大啊，光知道索取了，这一次我一定完成作业，向师父和同修们汇报我这个不争气的弟子在这些年的修炼心得。

    一、手拿宝书、浪子回头

    真的不想回忆没有得法前的生活，我从小生活在父母的怀抱里，在吃、穿、用、住等生活上，父母是无比的疼爱我，在工作上，又要求進步，就是脾气不好，遇事不能忍耐，真的是为了一点家庭小事而大打出手，伤透了母亲的心，也更加使我仇恨母亲和她身边的亲人。这种心情使我流浪过，也使我的道德也在一日千里的往下滑，找不到生活的目标，这时的我那真是天老大、地老二，谁又能管了我呢？打媳妇，摔东西、打领导、摔电视等等等等。真的叫亲人伤透了心。我的心里也充满了仇恨与痛苦。师父啊，弟子真的不愿在回忆得法前的生活。一九九八年五月，我手捧宝书《转法轮》，领着女儿、回到母亲家進屋后，我跪在母亲的面前说：妈，我错了。母亲伤心的好半天才大声的哭了出来，这是我这两年第一次回家见到母亲。也是我得法后，认识到应该回家了。我要从新做人了。

    二、实实在在的修，提高心性

    修炼后，在工作中，我把以前拿公家的工具，如手钳、扳手等等统统的从家中拿回单位使用，在常年坐通勤车的过程中，遇到车有故障时，我就配合司机工作，需要钻到车底下修车时就马上钻進去修车，也不管穿不穿工作服。工作中兢兢业业，实实在在的用大法来要求自己的一言一行，我的转变改变了领导和同事对我不好的看法。

    在家庭中我遇事尽量为别人考虑，脾气也在慢慢的改变，很少打骂媳妇了，也很少摔东西了，家里的铁盘子中也渐渐有了瓷盘子的位置了。九八年底有一同事说：你媳妇真行，能拿出五万元钱给你妈买新楼房，我听后真的是一言难尽。没有师父、没有大法，怎么能有我今天的改变呢？别在嘴上说感谢师父了，还是用实际行动吧。

    三、风云突变，坚定实修

    九八年初我和本单位的同修有了集体学法、炼功的环境，只要不耽误工作，我们两、三个人就在一起学法炼功，遇事也向内找，但是回家后很少和同修集体学法、炼功。九九年“四·二五”大上访我没有赶上，那是因为没有集体的环境心性很难提高上来。我要珍惜每一次提高的机会，于是我回到家只要有洪法活动我就主动参加，一直到“七·二零”那天早上我还在炼功点上炼功，直到被警察赶走。在邪恶的镇压中我依然和同修经常切磋交流，静心学法中知道这是真正的修炼环境。由于我是邪党党员、干部每周都必须参加生产会，每次的生产会上级领导都要提到当前的形势，各个采油厂又抓走了几个上访的法轮功学员，每当这时我在心里就问自己，别人能去北京上访，我为什么不能去？！几乎每周都是这样，在这期间我没离开和同修的交流，并每天静心学法，并从心里有了進京上访的想法。一定要为师父，为大法说句话“法轮大法好”、“法轮大法是正法”、“还我师父清白”。我想可能师父看到我这颗善心，为了激励弟子往前走。单位领导找我谈话，叫我写思想汇报，在汇报中必须谈到对法轮功的认识。我如实的写了我由于修炼法轮功身心有了巨大的变化，家庭和睦了，工作顺利了，同事之间溶洽了，并一清二楚表明了我就是信仰法轮功的“真、善、忍”，“法轮大法是正法”。这份思想汇报引起了单位领导的高度重视，领导们分别找我谈话，有的知情的领导帮我写思想汇报，让我签字就行。我说：不行。我是修“真、善、忍”的，法中要求不允许说谎话。单位最大的党委书记（处级干部）也找我谈话，举了很多利害关系，看我依然坚信“法轮大法”。就说你退党吧！于是我回去后就立即写了退党申请交了上去，一个星期后我被通知开除了党籍。（现在想想，那真象《转法轮》中说的“修在自己，功在师父”）。

    退党后我的心情无比的敞亮，工作也更加努力了，在安排好工作的同时，在我退党一周后的凌晨两点，我顶风冒雪踏上了進京上访的路程。那天正好是二零零零年三月七日（农历二月初二）。由于各个路口被封，我步行穿过松花江上，行走了四、五个小时才坐上车，来到了师父的家乡长春火车站。买车票时要身份证，我说在包里呢，顺利的买了一张去北京的特快车票，车票的背面还有邪恶的语言。上车不一会，上来一帮查身份证的，大声说：有炼法轮功的赶紧出来。当时我的提包里装着宝书，身上又没有身份证，但是我就是不吱声，心情尽量保持平静。当时每一个人都必须检查，我座位旁的三个人都接受了检查，拿出了身份证、学生证、和车票。轮到我时，他们直接检查下一排人了。就象没有我这个人似的。（现在想想，我又一次见证了师父的伟大，呵护！）师父保护我来到了天安门广场，我说出了心里话，“法轮大法好”、“法轮大法是正法”。

    四、讲真相，救众生

    从劳教所获得自由后，我回到家，我深知这一年自己距离大法的要求太远了，于是我就安心的静心学法、炼功、系统的看完了师父发表的新经文和法会讲法。其中，当然也离不开《明慧周刊》，就这样除了在单位上班之外，就是静心学法，炼功，交流。一晃三个月过去了，为我在今后的证实法、救度众生打下了基础。

    1）、去掉做事心，圆容好家庭。

    由于救度众生需要，我置办了电脑、打印机等设备，开始正常工作。在这期间只要是同修间的事，说一声就好使，立即到位，（比如：正跟妻子逛市场时，突然接到同修的电话，那就是立马到位办同修的事。而不顾妻子的感受。）由于做事心强，在经济上也和妻子、孩子斤斤计较，甚至我行我素，发火，骂人，没有做到真正的实修自己。有一次，孩子问我：你做那么多东西有啥用？我说：救人哪。孩子说：有啥用，我都不看。我说：我做一千张，有一个人看都值得。过后想一想，自己的家人为什么会这样呢？那就是我太执著做事了，忽视了实修自己，忽视了对家人的关心。师父在法中讲过：“在各种环境中都得对别人好，与人为善，何况你的亲人。”（《转法轮》）漏洞找到了，及时堵上。于是我主动与家人沟通，在工作、学习、生活等各个方面，关心别人，家务活多干点，抽时间陪一陪妻子、孩子。每周回来都坐下来和家人交流交流、沟通沟通。逐渐的我们家庭的关系溶洽了，妻子，孩子也能坐下来听我念法了。我的心性表现直接会影响到家人的情绪。有一次，我对孩子说，过来学法。孩子说：你自己学就行了，还强制我学啊！当时我就明白了，压着气说：行，你忙吧。过后想想，自己又走偏了，没有用法严格要求自己。怎么办？错了就改呗！就这样家人对我的态度直接反映了我心性的表现，使我能及时向内找，修自己，提高上来。

    2）、从“我”身上让家人看到真相，明白“大法好”

    我说的我是修炼中的“我”，是大法弟子。有一次，孩子对我说：你要是叫我奶奶学法了那才叫行呢！（言外之意，奶奶对大法不太理解，不可能学法。）当时也没有想什么，还是正常生活，每周回来去母亲家一次。我们夫妻進屋后，多干活，少说话，她做饭，我就抢着刷碗。从不计较，时间长了，（师父可能看到了我要救我母亲这颗心，于是安排了沟通的机会。）母亲经常跟我唠家庭唢事，我就劝说：遇事要忍，心里难受时就念“法轮大法好”，对母亲说话时心情非常平和，能够站在别人的角度考虑问题。我每周都会和母亲唠一会，有时间就在母亲家大声的读法，也没有非得让母亲学法。有一次，我正在读法，妹妹回来了，我就到小屋继续学法，但没念出声。过一会母亲来了说：我还想听。我很高兴，就继续读法。

    我经常给母亲看真相小册子，也经常告诉母亲遇到不顺心的事，就念“法轮大法好”。母亲说：我天天念，睡觉前念，醒来后念。我为母亲准备了大法书籍，和炼功带，看我炼功也跟着炼，就是炼抱轮时受不了，太累了。但我总是鼓励、再鼓励。过一段时间，母亲高兴的告诉我，能把第二套功法坚持下来了。现在想想，母亲为什么能入大法的门，认同大法好。她自己说：我就看你为了不浪费粮食，把外甥剩下的饭都吃了，（他自己的妈妈都不吃自己孩子的剩饭）一次，二次外甥明白了，高兴的对我说：舅啊，我不剩饭了。由于我的心性的表现，使两个姐姐对法轮大法有了正确的认识。当别人不理解大法时，她们就会告诉人家，天安门自焚是假的，是政府有意安排的，我弟弟就是炼法轮功的，是大法改变了我弟弟，“法轮功”真的挺好的等等。我母亲家的邻居，都喜欢和我唠嗑，很多朋友来家里，不用我说：我母亲就开始讲真相了。他们有时真的很羡慕我们这个学大法的家庭。

    3）、从我身上让单位的同事看到真相

    被非法劳教一年后，我回到单位，同宿舍六十多岁的老师傅是领导特意安排的，说是工作需要。修炼的人实实在在的修是很重要的，尊老爱幼也是大法中提倡的。在工作中看到大家很辛苦，我就主动承担一些，并自行设计了一套工具设备，使大家的劳动强度大大的减轻。看到工人喝不上开水，我就买了电水壶；看到大家经常骑自行车，摩托车，我就把自己的打气筒拿出来公用。从不计较个人的得失，解决工人想解决而又解决不了的正事。因为我是正式员工，可以直接和大领导谈工作，反映的都是工作中的安全问题，存在的隐患。有一次，我看到配电箱柜晃动，就告诉了大领导，他马上就安排干了，没过几天，上级来检查，很顺利的通过了。在宿舍里，电视机的揺控器是同伴的，为了不影响他休息，我安装了个小电灯，只够我一个用，看书，学法，不影响他人，炼功时我也不用音乐。经过两年多交往，同寝的老师傅才当着我的面对别人说：他和电视上说的法轮功不一样，刚开始我都不敢和他在一个屋住，现在，我俩最好了。我说：电视上说的全是污蔑法轮功的。我周围的同事，看到的我的表现，也都认同大法好，并做了三退。有一次工作任务重，工人干不过来，他们三个人就从心里默默念“法轮大法好”，念了上百遍，结果一检查，本来是送来大修的电机是好的。我也不知道他们这样做对不对，反正他们就是从心里相信“法轮大法好”，大法护身符总是不离身。去年，同屋的老师傅得了重病，我去看了他几次，真的是用心跟他讲真相，讲三退，最后，他终于相信了，一个受党文化教育一辈子的老工人做了三退，有了新生。前两天我们还通电话了，他的底气挺足的。我真为他高兴。这真象师父在讲法中说的：“如果我们自己平时不注意自己的行为，那你们的表现常人就会看到，他不能够象学法一样深入的去了解你，他就看你的表现。”（《二零零二年波士顿法会讲法》）所以我们真得实修啊！

    五、整体提高

    1、他的事就是我的事，师父在法中也谈到了大家是一个整体。

    我家楼后有一位七十多岁老年女大法弟子，平时学法很精進，同修们也愿意上她家学法、交流。但有一次，她一个人在家昏倒了，家人回来的早，及时送到医院抢救，脱离了生命危险，住院治疗了好几个月后回到家中。同修们去看她，她的家人不让见，就这样大家也没深入的向内找。一晃，十个月过去了，我想可能是师父不愿放弃一个弟子，点化我想到了这位在难中的老年同修。我们是一个整体啊！想到同修长期看不到新经文、又见不到同修，看不到《明慧周刊》，怎么能跟上正法進程呢？怎么办？找她去！“我要见她”！师父看到了我这坚定的一念，使她的家人打开门，我顺利的见到了同修，并与之交谈。我说能学法吗？她说不行，有白内障，只能听讲法录音。我说能炼功吗？她说不行，有肩周炎胳膊抬不起来。我想这怎么办呢？交流中我知道她对师父、对大法很坚定。在不认识家人的时候，却能喊师父！知道《转法轮》。于是我就耐心的鼓励她，增加她的信心，一切由师父说了算。“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）你既然在难中能喊师父，能知道《转法轮》这说明你有坚实的基础，明白的一面溶于了法中，就这样对同修鼓励、再鼓励！增加同修信师信法的信心。

    这时我想光说不炼也不行啊。可能是师父点化我，叫她炼功。我说：我今天还没有炼动功呢？咱俩炼第二套功法好吗？同修高兴的说：“行啊！”就这样我和同修真的炼完了法轮桩法。同修炼完站桩后，心情很激动的说：我能炼功了，我出汗了。

    现在想一想，就是同修坚定的一念“行啊”！师父就真的叫她“行了”。师父真的不愿落下一个弟子啊！就看弟子有没有“正念”，谁又能动了师父的弟子呢？！（写到这我想到了，写心得真的是提高的过程啊。）

    2、与同修交流形成整体。

    从同修家回来，我与别的同修交流，同修非常赞成在老年同修家学法。第二周我回来后就找老年同修一起学法，我们一人读一段，我始终鼓励她，你行。一定行！你就念吧。老年同修真的就念出了一段《转法轮》，随后我们又反复学习师父的新经文，找到了各自的不足，真的是心在交流。可能是师父点化我，我有了想陪同修出去走走的想法。我说：我们出去走走好吗？她高兴的说：行啊！（多么关键的两个字啊。）老年同修真的走了一大圈。

    第三周我回来后，同修让我参加本小区的交流会，我说：老年同修还等着我学法呢？我得告诉一声呀。看到了同修，我说：咱们参加交流会好吗？她说：行啊。于是我们走了一段路，又上到了五楼，本小区同修见到后也是很高兴，搬来了椅子，让同修坐下。两个小时后，我又陪同修回到了家。她的家人也非常惊奇，她能串门了。我看到了同修的气色是一天比一天的好。她家真的是学法、炼功的好场所。我们四、五个同修在这里已经坚持半个多月了。每天都参加小组的学法、交流。按照老年同修的说法就是：你来了，我们学；你不来，我自己学。这就是学法的场。我不能叫屋子空着。这时的我又看到了集体学法的重要性。

    上周学法后交流谈心得体会时，我说：我们炼功人的身体，由师父已经净化了，这边给净化、那边给吃着药，能对吗？这边师父给把业力拿下去了，那边自己吃药又把业力要回来了。怎么能行呢？再说：家人叫吃药就吃药、那不是情吗？我与同修交流着，同修不住的点头，最后说先停西药吧，中药以后再说。（这里我看到不是同修不想修而是这个情要放下，它有一个过程。但是，师父可不想落下同修啊！新的考验真的来了。）

    第四周，我们三人正在学法时，老同修的女儿回来了，非常生气的说：妈：你要是不吃药，他们以后谁也不能来。我心里非常明白，新的魔难来了。于是我就静静的一个人看完了他们三人的正邪大战。我想：我的存在就是对同修的鼓励。我不能走啊。直到最后同修的老伴说：你妈就是不能再吃药了！你妈不吃药了，你妈一天比一天能吃饭了。一天比一天说话有劲了。这不是好事吗？就是不能再吃药了。我想这些话，应该是老同修说才对，没想到叫她老伴全说出来了。这又增加了老年同修的信心，中药也不吃了。其实，现在想想，都是师父有序的安排，叫老同修尽快的跟上正法進程。就这样，就差两个月就完成一年的疗程中断了。

    3、精進实修，做好三件事

    我们这个学法小组经历了风雨、坎坷。同修们在这当中，不断的提高着心性，我也在这其中与老年同修发过火。因为她不看《明慧周刊》，只学法。她的理由就是：学法才能写好心得，看心得体会还不如学法呢？她被我说哭了。佷伤心。我心里也很堵，难受了好长时间，有两个月没有参加这个小组学法了。静静向内找，什么原因呢？“怨”。我知道我离不开大法，离不开《明慧周刊》。而我把我的心情强加给了老年同修，她不同意我的观点，也就冲击了我的观念，我的心里能不堵吗？能不怨吗？这个怨在伤害着对方，我是实修吗？人的东西、人的观念为什么就不放呢？向内找，向内找，我真的找到了怨心，为名的心。老同修说：你生我的气，好长时间了不来了。我笑了。我也知道她现在也听明慧交流了。而且状态、正念十分的好。七十五岁的老人能自己做真相发资料了。我真的为同修高兴。没有辜负我们师父的慈悲苦度啊。想到师父，我的眼泪真的下来了。

    六、自己还有很多不足

    我每天在学法、沐浴在师父的佛恩浩荡中。与同修的交流对照 “法”，又看到了自己的不足。哪些事情想做、哪些事情不想做、哪些事情能做，哪些事情不能做，不是由人的喜好决定的，而是对照大法来决定哪些事情应该做，哪些事情不能做。在修炼中自己还有很多不足，在这里说出，以求早日改正。比如：

    1、自己贪吃，求安逸。这对修炼人来说怎么做到“食而不味”呢？

    2、贪睡、求安逸，那你当常人去吧。怎么能完成史前大愿呢？

    3、色欲心不去。总是“拿师父的慈悲开玩笑”我骗得了人，能骗得了神吗？

    4、都说救人难，这些为私的心不去，怎么能救得了人呢？

    5、悟到了，做不到，那不是“真修”啊！

    合十：谢谢师父

    谢谢同修


助师正法　自在无边

    文／大陆甘肃大法弟子 归正

    慈悲伟大的师尊好！各位同修好！

    在第五届大陆大法弟子修炼心得书面交流大启事发表的那天，我就看到了通知，但是总觉的修炼的路自己走的实在是平淡，所以没有动笔，一晃截止日期快到，觉的时间如一瞬，而自己走到今天，实属法之威力，修炼人的一条路是法理的一种展现方式，所以此刻我应圆容与法，执笔写下自己在修炼与正法路上的心得。

    一、缘到

    “悠悠万世缘 大法一线牵”（《洪吟二》〈神路难〉）

    九七年时在大叔家无意翻到师尊的《精進要旨》，没看内容，只是被师尊的神圣法像所震撼，说不清是什么，但是法像深深的打在了我的脑海中，至今还记得当时的那种感触。随后就是一晃一年多过去了，直到九八年底我才有幸真正的接触到法，也是在大叔家，大哥（叔叔家的儿子）给我们全家介绍着大法的美好，当我看见书中的法像时也打开了一年前的那种震撼，抱着好奇我走進了大法。

    对法的学习上我只是保持在一天一小节的進度上，对动作也是停在一周做一遍的程度上，当时我在初中二年级读书。也许我的状态就是师尊所言的带修不修。对时间的不珍惜如今都觉惭愧。一切看似平凡之中却是久远的期盼与等待，无明的自己却那知师尊太多的操劳。“操尽人间事 劳心天上苦 有言诉与谁 更寒在高处”（《洪吟》〈高处不胜寒〉）。如今读之，泪水不停的眼中打转。

    二、应劫

    九九年“七·二零”随父母干完农活晚上回家看到了电视台的新闻诽谤，我没有任何心灵的震撼，有的也许只是惊奇，就没别的想法了。尽管自己是闭着修的，但自己的一些超常经历使我对法心怀敬仰。在学大法之前我因流感引起的肺结核在学法后没多久不见了，从修炼开始我连感冒都没得过。还有一次帮三叔盖房子时，刚架上去的水桶粗的梁掉下来砸在我的头上没有任何伤害，只听见响亮的“铛”声。我从师尊在《转法轮》举的例子中我明白是师尊保护着我。在正法路上还有太多太多的超常经历，如今都变得模糊了，一切皆化作回归志。随后的一年中，周围的五位同修上京上访被邪恶半路拦截劳教，在劳教所迫害一年。别的同修便主动配合邪恶或不敢看书。就这样我失去了与其他同修的联系，一切都没了音信，唯有那漫天的邪恶在猖狂。当时我只是不明白为什么自己身边那些学的很不错的同修却放弃了。

    在迫害发生后，周围的同修都被邪恶上了黑名单，父亲当时因感文革再现，所以当时藏了所有的大法书籍，也阻挡住了我因冲动随同修到派出所去报名的做法。就这样我幸免了日后的邪恶抓捕。对所发生的迫害我没有看到自己的使命，当时也许太多的只是一片茫然。但我没有放弃看书学法修心，家里的大法书籍大家公学的变成了我一人专学的。当时我在学习师尊《精進要旨二》〈大曝光〉时，我被师尊的所言震撼，师尊就在九六年讲了。随后也逐渐的看到了师尊的新讲法，我也便逐渐的从迷茫中走出，开始了正法路。

    三、考验

    能否对法坚定首先是我的一大考验。在初三时，那年正是周围的同修被邪恶劳教的时期，我在班里讲真相被同学举报，班主任要求父亲带我回家，父亲给我两条路，读书或退学去讲真相。我知道两者选择任何一个都是达不到标准的，因为师尊留下的修炼形式不是后者，这是邪恶的强加，但当时由于自己悟性的限制没能从根子上否定邪恶，我选择了后者。父亲将我带回家，知道硬的不行就来软的，和言温语的哄我写一份不再讲真相的保证，因当时基于回校接触世人，所以我保证了不再在当时所在的班里讲真相。尽管这不是大错，但这是对邪恶的配合。也是修者的污點。“还一点，这个神呢，他不会象人一样。比如说有的学员被抓進去了，在严刑拷打中承受不了，就写了悔过书。可是呢，他心里想：我这都是骗他们的，出来之后我还炼，我还出去正法，还上天安门。可是这是不行的。因为这种观念在人这儿也都是败坏了以后才形成的，而那些神他不会这样，他没有这样的思想，他认准的路一定会走下去。”（《导航》〈北美大湖区法会讲法〉）因为在我后来的讲真相中也出现过类似的干扰，主要的根源就在我这次的保证上，因为旧势力因此抓住了把柄而不断的行恶。不过也正是我在这次的选择从而破除了学习与修炼的关系。

    高三时，一次在讲真相时由于心态的不平静没有及时的在法中归正，被邪恶钻了空子，同学举报了我，教师找上门要求父母不许我在学校读书，父母为了让我放弃修炼，母亲跪着求我，父亲哭着求我，那种人心的难割，人情的难放使我左右为难，但明白的一面在告诉我不能配合邪恶。人都在迷中，表面的协同他们只能加大他们的罪业，修炼的事情怎能让别人说了算。所以面对他们的行为我流着泪警告自己不能前功尽弃，人想怎样就随他们吧，我要为他们的生命负责。当我坚定正念不动时，父母屈服了，从那之后不再干涉我修炼。我也真正的领略到了师尊讲的“了却人心恶自败”（《洪吟二》〈别哀〉），我对亲情的心也不再是我修炼路上的干扰了。在家呆了一周后，我回校了，我没有接受班主任与级主任的要求，他们让我在家学习几个月，到时参加高考就是了，我知道这是邪恶乘机行恶，家里哪是学习的环境，成绩考不好，他们将会嫁祸大法的。有同修也说班主任不让你到校，你去了谁要你啊？我看到同修与家人都是站在接受邪恶的角度上看待这一切，只要不是师尊说的，就不是一定了的，所以我不接受邪恶的这一切。当我正念坚定后，我决定回校。

    回校的那天早晨的经历也验证了我的做法是正确的，在远处我看见班主任已站在教室门口，我没有任何杂念，我一直向教室走去，班主任刚用手揭起门帘打算進教室时，他看见了我，象定住了，站着不动。整个情形好似他在欢迎我的到来，他给我让开了门，手还在揭着门帘。我堂堂正正的進了教室。我知道这绝非巧合，是师尊对弟子的鼓励。后来我去找班主任，我还没开口他就先说了：“没别的事，你去好好读书吧！”当时我心中对法对师的那种神圣的感激之情无以言表，如今还历历在目。在一次次的邪恶的考验中，我坚信师尊，坚信法，每当我困惑时，我就想起师尊说的：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《精進要旨二》〈也三言两语〉）“当然了，能够做好这一切，和我们每个人、与每个大法弟子的自身的修炼、自身的提高那是分不开的，所以无论怎么遭受迫害，在困难的情况下，大家都能够坚持修炼、坚持学法，能够清醒自己。修炼人的思想如果离开法，邪恶就会钻進来。”（《各地讲法二》〈美国佛罗里达法会讲法〉）所有打不开的心结在学法时全部溶化了。

    四、转折

    修炼状态的一次转变是在上了大学，即零六年。由于环境的转换，使我一时碰不到同修，也无法接触师尊的经文与讲法，手里只有一本《转法轮》。没多久在一次带包上图书馆时，包又被小偷拿去了，书也因此被偷走了。接着我便陷入一种苦不堪言的状态，觉的自己什么也没有了，正念也不足了。还好，学校里也有一位一块来的同修，是我堂姐。我们就轮看一本书。尽管这样，但是对为何丢书的那种痛苦的搜索不明，是从未有过的。半夜常在心痛中醒来，我在思索为何将最珍贵的东西丢了，是自己哪里漏洞太大造成这般后果。好不容易熬到放假，家里的同修帮我找了本《转法轮》，拿着书我感觉心中有底了，但是学法还是没有多大改观。一天一节，动作很少炼的。

    第二学期，同样的事又出现了，我又丢书了。是在上完自习装书时漏掉了。后来知道被打扫卫生的拿去了，我去要，正念不足，使我在对他们讲真相时险些被恶人送向保卫处，当时在师尊的保护下才逃脱的。这次心里的苦楚胜于上次，我在不断的想着自己修的这么差，一次又一次的，是自己不够修的资格了吧。这个结我一直没打开，只是在后来的修炼中变的不再清晰了而已。其实写到这个份上，此刻一下子看到的根子所在。对法不能理性的认识，将法当作生命的保护伞这是一颗什么样的心啊？此心扎的太深太深，旧势力的迫害都到这个份上了，却没能让我惊醒，这与宗教的人士维护宗教形式而不知真修有何区别呢？学法是为了提高的，可我却在好久的时间里停在对法的感性认识上，旧的势力也因此找到借口，想通过这个方面将我修炼的意志消弱。它们一次次的安排却未能得逞。

    后来的一段时间我时常上网，在不停的找着，看是否能碰到同修，慈悲的师尊没有放弃我，我在网上乱转时碰到了一位同修，同时也是那天我在网上无意间找到了破网软件。我明白这是师尊慈悲的点化。这位同修的理智，祥和，宽容使我内心受到了很大的震动，我开始审视自己的一思一念，也抓紧学法。我突然发现自己修了快十年了，却是哪么的不理智，对法一直停在一种感恩戴德的状态。我能走到此刻，师尊得付出了多少啊？我开始不断的反思内修学法，与此同时，有好多的东西也在一层层的突破，一层层的超越，我不断的归正自己的一思一念，也真正的觉悟到修炼之真意，一次次的震撼在超越中。法理的深奥与圆容使我真正的体悟到自己的使命与佛法的无边。也许对于我真正的理性此刻才开始。

    五、回归

    回头看，十年如一瞬。每次的提高都是溶在法中，使我在佛光的普照中沐浴。如今不断的归正，使我很多时候处在一种平和自在之中。觉法之洪大精深无边。师恩浩荡，唯是不断精進才不愧救度。自觉同化圆容的法理。“大法在魔难中圆满了一切的时候，迫害大法的邪恶都将结束。”（《精進要旨二》〈什么是功能〉）方知自己使命之重。助师正法。正念正行。

    在文中有不对之处，愿同修慈悲指出。合十！


不负师尊期望　走好修炼路

    文／广东大法弟子

    尊敬的师尊好！各位同修好！

    一九九八年得法至今，其间走的磕磕碰碰，有在魔难前不小心摔倒、灰心失望的经历，有在冲破旧势力阻碍一身轻的感觉，更多的是在学法讲真相过程中，感受到慈悲的师尊不断的点化那个不精進的弟子，无时无刻的呵护使她慢慢的成熟起来。师尊的无限慈悲弟子无法用言语表其万一，唯有做好三件事，不负师尊所望。前几届法会交流因种种因素与人心阻碍，一次也没投稿，我悟到，有幸在正法时期作为师尊的弟子，每一个大法弟子都有责任将自己在大法中修炼的心路历程写出来，无论认识深浅，写的好与不好，都是在世间圆容师尊为我们创造的大法弟子在人间证实法的伟大时刻。

    一、幸运的我找到了一生中寻找的大法

    很小的时候，我一闭上眼睛，就会出现象浩瀚宇宙群星闪烁的情景，特别的有意思。稍懂事一些，我对人生有了迷茫的感觉，不知人为什么生活在世上，为什么而活，冥冥之中似乎在找寻着什么。那时我对人生哲理的小故事特别着迷，里面有关修炼的道理一看就明。家人信佛教，有时带我到庙宇去，看见俗世中人求神问卦的样子，我却总觉的那不是我要找寻的净土。直到有一天妈妈的同事介绍起法轮功神奇祛病的效果，一向对气功不感兴趣的我一听就想学，看到师尊法像时我对送书的人说：我好象见过他。那时我并不知道，这似曾相识的感觉是我生生世世与大法的缘份，也是师尊历尽无数心血为不同境界的生命安排的修炼之路。一气呵成看完《转法轮》，我欣喜的知道，我已经找到了生命中一直追寻的东西！每天除了上班，我就看书，自己的腿很硬，没修之前怕吃苦，怕痛，没想到用了十几天的时间我就可以双盘了。书中的很多神奇现象我都经历过，大周天通了之后往起颠有离地的感觉，走路一身轻象有人在后推，半睡半醒之间法轮旋转、师尊对我说话的情景。我还亲身经历过师尊为我消去命业的事情，有一天我下夜班回家，一辆面包车飞快的从后面开过来，当时我有点迷糊，不往后退反向路中间走去，眼看就要撞过来的一瞬间，一股力量猛将我往后一拉，面包车紧贴我而去。种种神奇的事情，让从小到大接受无神论思想的我惊奇不已，也让我更加坚定自己的修炼之路。

    二、片刻迷失

    得法之后我在外地工作，那时生活很简朴，每天学法炼功，与外界很少接触，初来异地，几乎没和当地同修来往，处于独自清修的状态。以至于九九年后邪党以天安门自焚、精神病人杀人等铺天盖地的谎言诬陷大法、毒害众生时我仍然一无所知。我曾在网上查询师尊与大法的有关情况，找不到相关链接，当我和人说起我是炼功人，旁人奇异的眼光与欲言又止的神情，让我感到非常压抑难受。由于修的不精進，很多执著心去的不彻底，使我一度在修炼的路上停滞不前，特别是变异情欲的干扰，使我痛苦万分，灰心丧气，离法越来越远，其中师尊不断点化我，在造业时痛苦还业后的点悟，在灰心时偶尔让我看到亮晶晶的小法轮，师尊的不轻言弃一次又一次的阻止了那个差点堕入地狱的生命。

    三、跌倒了快快爬起来

    师恩浩荡，零六年一个看似偶然的机会，我在一寺庙对着佛像发出普度众生的愿望，当时莫名其妙很想哭。回去不久，我收到了同修发的小册子，看到了同修们护法的壮举与无私付出，我感到自己落后太远了！我用资料上的网址登陆上明慧网，看到慈悲伟大的师尊端坐山顶上的像时，泪水一下就流了下来。因为个人修炼阶段修的不扎实，强烈的人心，使我在看到大法弟子被活摘器官的新闻时，心痛的无法言说，不假思索通过公司的邮件就将此事发送出去。正念不足而不知否定旧势力安排，失去了工作，失去了证实法的良好环境，最主要由于讲真相做的不好使一部份有缘人误解了大法而使我懊悔不已。落后这么长时间，也很着急，我抓紧时间看完师尊后期讲法，每天晚上上明慧网看同修们的交流文章，很快我就知道自己该怎么做了。

    那时怕心不多，常与陌生人说真相，第一次劝一年轻人退团，他恐吓我说：你不怕我举报你啊。当时在市政府后花园，四周许多便衣，我心里还真一点也没怕，笑笑说：你不会的。后来小伙子同意退了，临别时说他姐姐是党员，可信那个党了，当时我没悟到让他回去跟他姐姐说，身上也没带资料，失去了一个让一个生命明真相的机缘，很可惜！面对面讲真相是我初讲真相的方式，我知道刚刚走入正法修炼，在执著满身的情况下，单靠我三言二语是无法轻易劝退的，是师尊的慈悲，才使众生明白真相，为自己生命奠定了很好的未来。失去工作后我一度经济窘迫，我所在一个经济发达的大都市，人与人的戒备心较重，人情冷淡，面对面讲真相如果当时正念不足，一下子很难让他们明白真相及三退。如果能从侧面的方式讲真相也不失为一个很好的方法，于是我想到了做真相资料。做资料需要资金，这样的话我就需要一份稳定的工作，悟到后我马上着手准备，不久我找到了一份比以前工作轻松收入又高的工作。以我的学历与年纪找到的这份工让我身边的朋友很是惊奇，找工作的历程让我又一次见证了大法的无边法力与师尊的慈悲。

    四、小小资料点

    因为以前的执著心，对电脑比较反感，我的电脑知识勉强只到初步技能的程度，刚上明慧网时我一点安全知识都不具备，经常在装着QQ的情况下上网数小时，后来看同修们的安全交流文章多了起来，明白成立资料点更需要理智而不是常人式的勇敢大胆，因此我便一点一点的学习起来。感谢同修们的辛勤与无私付出，资料网上应有尽有，软件安装步骤一目了然。很快我学会安装程序、下载、打印小册子，当一本本散发墨香的资料出来后，我都会用漂亮的纸将它们包起来，每一份资料我都在心里加持它们：让每一个有缘人看到后都能明白真相得到救度。

    初发真相资料时我没什么怕心，偶尔有人看见我也照发，当最初的常人式的勇敢慢慢修去之后，我的怕心也随之而来，没人看见我却象做贼似的，发资料时手脚都软了，资料发完了心还在怦怦的跳，这种状态随着我不断的发正念，学法，怕心慢慢的散去不少。

    因为时间有限，为了让众生更加明白真相，我做的资料一般是三、四本不同类型小册子，小册子包括自焚真相、祛病健身、人生哲理，再搭配一本《九评》及「风雨天地行」的光盘。包好后放在家门口容易看到的地方，因为包装的漂亮精致，至今还没有发现资料被人丢弃的现象。

    现在很多住户都会收到一些其它产品的小册子，我们的真相册子容易与它们混淆，常人往往误认为是广告宣传而不重视，很可能会错过机缘，因此建议发资料的同修为了更好的救度众生，有时间尽量将真相资料弄的好看一些。

    邮寄真相资料也是一种很好的讲真相方式，第一次因为担心收不到，我给自己寄了一封，收到后我就开始邮寄真相资料。感谢师尊的慈悲苦度，我的工作性质不仅可以单个面对面讲真相，同时因工作的特殊性，我还可以收集到大量的、真实的住户地址，这为我邮寄真相资料创造了非常便利的环境。

    城市各个大小角落都有邮筒，我每次分几个地方，每个邮筒投寄一二封。在邮寄真相材料的过程中，我感到众生越来越明白了，有次上班时一个客户对我说：我收到了一封信，里面说法轮功祛病的事，真有那么神奇吗？我一听就明白了她收到我寄的信，于是我赶紧再次讲明真相，她听后非常感兴趣，问我要了一本书，准备学法炼功。

    在坚持不懈的讲真相中，身边的同学有得法的，同事有明白真相的，环境与前几年真的大不一样，前不久在讲真相过程中，一个常人对我说：现在谁不知共产党做的那些事，对法轮功迫害的那样深，真是难以想象！

    在面对面讲真相，发资料或是邮寄信件过程中，我时时感受到师尊普度众生的无量慈悲与对弟子的呵护，我虽是闭着修，看不到另外空间的景象，但我感到每当我突破重重难关学习新技术，每当在关卡上走出不来时，每当众生明白真相时，真切的感到了师尊为众生操尽了一切心！而我却时不时的发现自己离师尊的要求差的很远很远！「发心度众生 助师世间行」（《洪吟》〈助法〉），唯愿自己能够抓紧最后的正法时间，以更纯净的心态救度更多的众生。

    五、正法中更加要修好自己

    在正法修炼中，我真切感受到真相要讲的好，能使那个人一下子明白，修好自己最关键。这一点说起来有点惭愧。因为我亲情较重，又有比较强的争斗心，在失去工作时总是与家人辩驳，使得家人由不反对炼功变成了反对我炼功，一度禁止我炼功。随着学法的深入，自己从内部找原因，发现我欠缺慈悲心，老想家人理解我，我却不想想是因为自己做法不当引起家人误解。因此在工作中我要求自己尽职尽责，不计个人得失，在家里尽量宽容待人，慢慢的，发现家人的态度转变了，不再反对我炼功了，对我讲真相也不会横加阻拦了。自己周围的环境真的是与大法弟子修炼状态息息相关，因为在我们的空间范围内，大法弟子的一举一动都会影响到周围的人，所以我们真的要修好自己，圆容好周围环境。

    在实修的过程中，在与同修比学比修中，我发现自己还有很多心没有修去，比如求安逸心。这个安逸心自己觉的非常难以逾越，有时被它包围时却还理所当然的浑然不觉。还有时不时涌出的欢喜心、争斗心，偶尔出现的妒嫉心，不注意修口等等，这些心象一个个花岗岩阻碍着我讲真相。这些都是我要静心学法彻底清除的执著心。

    十年修炼路，在师尊的慈悲呵护下，以前那个不争气的弟子走了过来，虽然我曾经自暴自弃感到无言面对师尊，虽然走的跌跌撞撞甚至摔倒在地，但无论遇到什么困难，我都会坚定的走过去，无论经历何种魔难，我永远都不会放弃修大法，因为从大法中修出的正信正觉使我无所畏惧！

    感谢法会提供的为大法弟子交流心得体会的平台，再次感谢慈悲伟大的师尊！感谢各位同修！


抓住根本　完成使命　尽到义务

    文／黑龙江省大法弟子

    尊敬的师父好！

    同修们大家好！

    我是一名在职修炼的大陆大法弟子，已经修炼近十五年了，虽说有很多收获和体会，但与其他精進同修相比，实在倍感惭愧。在此，冒昧将自己点滴体会向师尊和同修们做一汇报，不足之处恳请指教和帮助。

    一、学好法是根本

    多年来，之所以我能在修炼的大路上一直走到今天，我最深刻的体会就是学好法才是根本保证。特别是在九九年七二零至今风风雨雨的红色恐怖打压下，无论是在痛苦彷徨时，还是在邪恶压力下，以及在常人利欲诱惑中，鼓舞和激励我闯过难关的唯有大法，正象师父说的「法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。」（《精進要旨二》〈排除干扰〉）

    我这个人执著很多，业力也不小，虽然出生于六十年代，赶上个文化大革命的末期，但由于从小学到大学毕业，思想中悉数被灌注的都是党文化的那一套理论，加之从小接触一些不良小说等影响，将我自己塑造成具有固执、妒嫉、暴躁易怒、多疑等等不良的性格，使的我二十几岁就身患多种疾病，如神经衰弱、胆囊炎、风湿症等病。我就是带着这样的身体和思想走進大法中来的，但是在这威力无比的大法中通过学法修心，逐渐改变了我先天和后天形成的多种魔性，身体不但健康了，而且经受了邪恶的种种侵蚀和迫害，始终坚定的走在宇宙大法的修炼路上。

    尤其是在九九年七二零以后的这九年时光中，无论是在被非法劳教期间，还是参与证实大法的项目中，我用大法的法理指导自己过关、衡量是是非非，使我感到不断的向上攀登、升华着，层次也在不知不觉中得到了提高。例如我开始修炼时，打坐入静很难，经常是胡思乱想，因我这个人思想业是非常大的，三十岁左右时经常彻夜难眠，到如今能够达到不时的入定，体验到坐在鸡蛋壳中的美妙感受，特别是在发正念时，能够全神贯注的发出强大能量打向邪恶，完全是得益于学好法的结果。

    因为我靠学法才战胜了自己的各种思想业及考验。特别是思想中不断翻腾出的不好的念头，我一边学法一边对照，不符合法的一概否定，当然斗争是相当激烈的。特别是早期修炼阶段，由于法没有学好、悟透，经常用常人理看待遇到的考验和魔难，关过的十分痛苦和艰难，有时几乎都修不下去了。记的是在邪党《光明日报》发表诽谤大法文章之际，也恰好是我与一个负责同修矛盾激化之时，由于我对之成见太深，处理问题常人化，对一个很大的大法项目我没有参与，并离开了这个同修组织的辅导站，没想到这个同修背后出乎意料的把我视为害怕政府打压，在同修中散布我是逃兵等等，并经同修传到我的耳朵中来。对于我这个名利心很重的人来说，这个关实在是太大了，弄的我思想业翻腾不停，自己把自己定性为破坏大法之人，并按人理推断出「师父不管我」的结论。当时思想业促使我时常想：修下去，师父是不会管我的，因为我在关键时刻无意中给大法抹了黑的。我后悔不该在那个时刻与这个同修分手，那段日子我真是不堪回首啊。由于法理不清，辩不明真我和后天的观念，错误的将观念当成了自己，加之旧势力和思想业从中作怪，使我在煎熬中痛苦的度过了一年多的日日夜夜，那时苦的我真想一死了之，但心里知道师父说过自杀是犯杀生之罪下地狱的，又走不了这个路。后来，在师父安排下，有一个同修经常来帮助指点我，让我多学法。就这样我不断的学着《转法轮》，又重点看了《卷二》中《佛性》一篇，再结合看师父发表的各种经文，我不断悟法并对照反思自己的思想念头，逐渐认清了强烈的思想业作怪是根源，如今看来也有旧势力对我的干扰因素。总之，经过一年多时间的这一大难也使我深刻的认清了观念和自我的区别，那种找到自我的超脱感觉是美妙的、难忘的。回想走过的这段路，我深深的认识到没有大法指导和大难考验，是不可能消除我的思想业，也不会升华上来的。我感激之心无以言表，我只能用人类仅有的语言说：学这部大法实在是太好了！

    我在修大法之前，曾经是在佛教中修行多年的居士，我读过其中的许多佛经，但那些经里边根本没有去除强大思想业的指导之法，由此我也理解了师父说的过去的经书已经指导不了今天业大之人修炼的原因了。因为那些经根本没有针对今天人具体修炼的指导办法，而今天人又太复杂了，其思想业大的是古代人比不了的，所以只有师父传出的大法才能解决的了现今人的所有问题，最终度的了今天的人。

    也许是这段学法修炼经历，使我在九九年以后的被迫害中，坚定的站在大法之中，特别是在劳教所里，在那些邪悟之徒用什么佛经和邪悟之理来蛊惑我和同修的时候，我能据理反驳，促使那些人偃旗息鼓和回归正路。

    大约在二零零五期间，我经过学法又深刻而清晰的悟到：大法是圆容不破、是无所不能的法理。只要自己处在无为状态，放下担心、怕心等执著，弟子的一切问题法都会给解决。这是在学法中法点悟给我的真理之威力！也体悟到这是我所修的宇宙大法伟大之所在！我悟到了，那么在证实法中也体验了法赋予的威力。

    在那以后的时间中，我努力放下各种执著、怕心和人中情，我在证实法中一直走到今天，我为同修做着破网技术指导、我在家中建立和运作着小型资料点、我与负责同修共同切磋、协调着本地一些整体上的项目……。我从六年前正念走出邪恶的劳教所至今，顺利的做着各种证实法的事情，虽然面临几次风险，但都能平安的度过。我的感受就是放下执著、放下怕心、无为的在法中行事，师父就会给我们安全、大法就是安全保证。这方面的事例太多了，如在发资料、讲真相时，尽管有邪恶干扰破坏，但都有惊无险；尽管到一个陌生地方迷了路，师父也都指点我顺利找到回家的路。当然我有时心里也有执著或不稳，但师父在魔难来前总是事先给挡着、点化着，给反思和提高的「准备」时间，只要能放下心、念头正，不错过宝贵的「准备」期，就不会发生魔难或落入魔爪。这就是我几年来在证实大法中最大、最深刻的体会。真是象师父所说：「正法是绝对严肃的，开始修炼时应该做的师父都已经给你们做了，现在就得靠你正念闯关了。你正念足了师父就能帮你。」（《洛杉矶市法会讲法》）师父的法讲的太明了，就看我们信不信、做不做了。师父说：「人的一念是有长期修炼做基础的。常人的思想是极其复杂的，什么心都有，生死关头怎么不怕？我说大道至简至易，说有许多事情很简单，但是一把它分解开来详细讲，就会要讲出很多很多。但是要是直接告诉你，你也做不到，人们也理解不了那么深。都是从字面上、表面上去理解，所以就得给大家讲法。」（《纽约法会讲法》）。所以，我认为我们就必须经常学法，不断对照自己，就会早日放弃根本执著，就会顺利的在师父安排的修炼路上跨越难关，走到圆满的彼岸。

    二、救度众生是使命

    师父说：「作为一名正法时期的大法弟子，个人解脱不是修炼的目地，救度众生才是你们来时的大愿与正法中历史赋予你们的责任和使命，因此大量的众生也就成了你们救度的对像。」（《放下人心　救度世人》）我个人感到必须遵照师父的要求完成好救度众生的历史使命。

    一是做到在常人社会中证实大法。在单位里要干好分配给自己的工作，因为干好工作本身就是在证实法，同时也有利于我们救度世人。例如，我在单位和同事交往中我适时讲着真相，在吃饭、聚会等场合我善待有缘人，我也从不喝酒，同事都知道我的大法弟子身份。由于我任劳任怨，领导分配给我的工作都能够出色完成，因此我在近三年，一直被单位评为劳模。我的表现也让世人看到了我这个修炼人与恶党电视、报纸上的诽谤是完全不一样的。其实我认为我们大法弟子做到符合常人社会的状态，修心向善，其表现就会彻底否定恶党的谎言宣传，就会展现大法的真实面目，从而证实大法伟大。就这样我的一多半同事在我的言行证实法中，都明白了真相，有三分之一还做了三退。同时我还感到，在符合常人的状态中，人家会把我当成普通的正常人，这样我会遇到常人所有的矛盾，从其中会发现自己的执著和不足，从而去掉它。

    二是力所能及学习电脑技术。在今天作为大法弟子掌握电脑技术对于证实法是特别重要的。每个大法弟子都应当主动的学习技术，这样才能使资料点遍地开花。我原来是个一点不懂电脑技术的人，从劳教所出来后，我接触了电脑，开始只是简单的打字一类的操作，对于上网、刻录等技术一窍不通。我完全靠自学的方式，逐步掌握了相关技术。开始一年多时间为学电脑技术，我以自学为主，主要是向来单位修理电脑的技术人员求教，到电脑城购买设备时向商家求教，同时自学明慧网编辑发表的《从零开始建立资料点技术手册》等。

    边对照书本边操作电脑是最好的自学方法。我有时为弄明白一个问题要学到下半夜，时常弄的我头晕脑胀，但总能出现「柳暗花明又一村」的境界。我知道是师父在点化着、鼓励着我，往往看似很难搞清楚的技术，但经过反复琢磨，慢慢都能学会。比如电脑技术中手动做备份，相比其它技能要难一些，因为克隆软件的界面是英文的，但我按照书本说明，结合请教常人中的技术人员，我也把它攻克了，为我在以后帮助同修做系统备份，提供了极大的方便。真如《转法轮》「论语」中所说「电脑再发达也无法和人脑相比」，我们的大脑一定要比电脑高级的，只要我们人的大脑想攻克电脑，那一定会做到的。更何况我们心中怀有证实法、救度众生的大愿，有着师尊的帮助和点化，就没有学不会的电脑，就没有战胜不了的魔难。我是一步步学到今天的，不但自己运作一个小资料点，还能初步解决本地区一些同修技术上的问题。

    三是主动深入农村送真相资料。农村里的同修比城市实在少了许多，而农村里的众生同样是需要救度的，我想居住在城市里的大法弟子应当主动去送真相资料、做「三退」。我由于有农村亲戚的关系，几年来数次深入农村及所在城市周边的乡镇传送真相资料，无论是过年过节，还是平时的周末休息日，只要有可能，我就去一趟农村。有时在前往农村的客车上与有缘人讲三退，由于他们相比城市人朴实，讲的效果一般都很好。到农村送资料方式很多，我无论白天黑夜，无论春夏秋冬，根据不同情形送真相资料，夏天往庄稼地、柴禾垛里放，冬天往农家院里放，有时骑自行车，有时骑摩托车，有时步行，虽然吃些苦，付出一些汗水，但只要能达到救度的目地心里就感到十分欣慰。今年夏季我的亲戚家周边有的村庄遭遇冰雹和龙卷风灾害，经过打听，在我送过真相资料的几个村子，那里的农民都没有遭遇到风雹之灾，我想很可能是他们听信了真相的缘故，这也更加坚定了我去农村送真相的信心。

    三、维护整体是义务

    大法弟子是一个整体。师父说「他的事就是你的事，你的事就是他的事。」（《二零零二年华盛顿DC法会讲法》）我们当地曾经于二零零四年前后被邪恶严重迫害，使的数位协调人和懂技术的同修被邪恶先后绑架迫害，使我地整体几乎陷于瘫痪状态。经过学法，基于整体考虑，我主动帮助相识的一位热心的学员承担当地的协调人，我在技术上直接给予帮助指导，在出现的干扰事件中配合这位协调人共同解决，在资金上给予困难资料点支持等。现在我地的这位主要协调人，在大家的配合下，已经协调的有条不紊，能够放开手脚，非常稳健的发展着。三年多时间以来，一直没有发生三年以前的几十人甚至上百人的大面积被邪恶破坏的事件。

    我感到我们每一个大法弟子都是协调人，整体上需要我们每一个人去关心、去配合，没有谁领导谁，大家都是大法的一个粒子，为的就是维护法、圆容法，自己尽到自己能力和发挥好特长，也许这就是兑现了自己为证实法而来的诺言、誓约。如果在证实法中自己能力没有发挥出来，我想很可能就是将来的遗憾。当然协调人之间有时也存在不同的意见、看法，我面对这种情况，主要是从配合角度出发，因为大家意见都是为了法、为了同修，项目决定或实施了，我就配合，发现了不足就及时提出自己的弥补办法，因为师父说世间的理就是相生相克，有利也有弊，而且大家都是修炼中的人，都存在不足之处，也不可能一下作出神一样完善的事情，另外空间的邪恶还在虎视眈眈的干扰着，所以做出的项目就需要随时补充和完善。就好比我们用的电脑操作系统一样，随时都在更新和弥补之中，都不是一步到位的。

    此外，在个别同修遭遇被迫害时，我能够及时与同修协调营救、高密度发正念，努力制止迫害。这是我们许多同修都能做到的，也是应该的。我在发正念过程中体会到纯正自己的思想是非常重要的，越静能量越强。确实象师父说的「非常舒服，好象什么都静止了，身体完全被能量包容着。」（《二零零三年元宵节讲法》）今年奥运期间我地一个同修被恶警绑架到派出所，我在第一时间和几名同修近距离向派出所邪恶发正念，在其他同修配合家属要人的共同努力下，没等派出所的邪恶進一步向上级汇报，就在十小时内营救出了那位被绑架的同修，可见整体配合的威力是巨大的。

    总之，十几年的修炼经历实在是太多，超常的感受也是太深了，以上的感想文章是随心而出，随笔而成的，限于篇幅不免粗枝大叶，对于读者多有不敬，主要是向师尊和同修汇报在大法中修炼的感受、证实一下大法的神奇。有不妥之处，敬请师尊和同修批评指正。


风雨沧桑随师行

    文／吉林省大法弟子

    尊敬的师父好！各位同修好！

    到今天为止我得法已经十年多了，第一次将自己的修炼经过進行一次全面的回顾和总结。当确定题目的时候，心里一阵酸楚，眼睛一阵湿润，十多年来的修炼故事仿佛就在昨天。

    得法

    我于一九九七年春天读研究生期间得法。当时我们班已经有好几位同学先得法了，但由于其中的个别人得法后表现的有点与众不同，象《转法轮》第八讲中欢喜心的表现，导致我在不了解的情况下对大法很反感。有一次在一位老师家里放师父的讲法录像，同班一位同学让我去看一看，我想，我既没看过录像，也没看过书，这样批评人家不公平，至少我也要看看人家说什么再批评，这样也算有理有据吧。带着这样一颗不好的心我去看师父的讲法录像。（写到这里，想到师父正法的艰难，心里很不是滋味。）一讲看下来，我受到的震撼是无法言表的。九讲看完，发自我生命最深处的呼唤：我要修炼！

    第二天早上我来到了炼功点开始炼功。但由于有些困惑，我需要找一位老学员交流。我想我不能找某某功友，因为他有点偏激，要是找他，在他偏激的语言下我还不得放弃啊！一天中午我决定睡完午觉去找另一位修的比较圆容的功友交流。刚刚睡着，我就梦见了师父，是师父的法身。跟教功录像中刚刚开始时由遥远处的山巅上慢慢移至眼前的师父的形像一模一样。每每想起师父那慈祥的面容，心里总是暖暖的。我一觉醒来，有人敲门，来的正是我要找的功友。从那时起，我就感受到了师父安排的是那样的细致入微。与功友的交流解开了我许多的困惑，使我认识到了大法的宝贵和修炼机缘的难得。

    修了几个月，我觉的大法对人的心性要求太高了，当时自己正在谈朋友，经常跟男朋友吵架，我觉的自己一边修炼，一边跟朋友吵架，太给大法丢脸了，于是暑假期间我放弃了修炼。开学返回学校，回到熟悉的环境，看到许多功友每天学法炼功，很羡慕，生命最深处那修炼的渴望使我不能放弃，我又回到了炼功点！

    没几天，身体开始了严重消业。我修炼前身体一直不好，但我的修炼却不是为了祛病健身，是我生命理性的选择。这次消业浑身无力，不停的咳嗽，使我无法坐着或站着，只能躺在床上。一上午躺在床上昏昏沉沉，接近中午时，我睡着了。睡梦中，我由四楼来到了一楼，正碰见师父来到楼下，师父穿着黄白相间的格衬衫，很朴素，就象一位中学老师，很多功友围着师父问问题，我也围过去问了师父几个问题。师父解答完问题问我什么时候回家（我要回家参加同学的婚礼），我说过几天，师父说要是过几天回去，可能有一本书我就赶不上了（就是后来的《法轮佛法——美国法会讲法》，这本书在九七年十月份到达各炼功点）。我没说什么，看见师父被很多人围着，自己的问题已解答，就走吧。我顺着楼梯上楼，走到四楼对面寝室前，我醒了，所有身体消业的症状一下子全没了，浑身轻松好自在，我惊讶于修炼的神奇。每每看到《忆师恩》中同修回忆昔日师父的点点滴滴，挺羡慕的，但每次想起得法之初梦中师父的呵护时，感觉一样真实。

    学法

    一开始修炼，我便坚持在学法小组学法。那时每天学的并不多，九八年师父发表了《溶于法中》后，大家都非常重视学法。而且九八年师父先后在长春辅导员法会、新加坡法会、瑞士法会、欧洲法会等地讲法，给我印象最深的就是师父反复的、不厌其烦的强调学法、学法、学法。那时并不明白师父的良苦用心，只是选择了修炼，就喜欢听师父的话。所以自己反复的看师父各地的讲法录像，以至于现在事隔十年，我还能记的师父当时在长春辅导员法会和新加坡法会上讲法时的穿着、神态和语气。

    我非常喜欢读师父的《精進要旨》，每天早晨去炼功点前选一篇经文读几遍，去炼功点的路上回忆一下，忘的地方炼完功回来看几眼，一篇经文就背下来了。九八年夏天毕业后上班前，我在家里每天拿着《精進要旨》在院子里走来走去的大声朗读，我没有故意想去背诵，就是喜欢读，读来读去，发现三、四遍下来，基本都能背下来，那种感觉好极了，真是溶于法中啊！按照这种思路，师父的经文从《精進要旨》到《精進要旨二》中的「忍无可忍」之前，我基本都能背诵。

    九八年九月份我正式上班。我的工作非常轻闲。有了这样的环境，我开始抄《转法轮》。我记的师父在《法轮大法义解》中说：「如果抄错一个字，就全部重来，全部从新抄。」我基本上就按照这个标准抄法，如果抄错一个字就从新抄。就这样我抄了一年《转法轮》。而且每隔一段时间，就将师父的所有讲法全部看一遍，学法成为我人生中最快乐的事情。

    在背法和抄法中，我的收获真的无法用语言形容，也为自己能够经历风雨沧桑走到今天打下了坚实的基础。在这样扎实的学法中，我懂的了修炼的严肃，感受到了修炼的殊胜、美妙与壮观。通过学法，我知道这一门修的是主意识，所以我无论身处什么样的环境，都时时提醒自己主意识要强，我各层空间的身体都由我自己说了算，谁也别想干扰我，谁也别想左右我。这些年来，无论学法、炼功还是发正念，我很少发困或迷糊，这样的干扰与我无关。

    通过学法，我懂的了“以法为师”的含义。我始终将自己放在大法中，从不敢妄自尊大。从修炼开始，我就一直严格要求自己，我的存在本身就是对法的证实。只要给我一个环境，我就会把它圆容好，我所走过的地方，给人留下的都是美好的形象。但我的主意识警告我，千万别骄傲啊，那是同化大法后，大法的美好在我身上的展现。在后来的日子里，有多少人赞美、夸耀我，我的脑中马上就想到了：「作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。」（《精進要旨》〈修者自在其中〉）一切美好，都源于大法，我只是证实了大法，没有了大法，一切都没有了意义。这些年来，我一直这样警告自己，因为我知道修炼的严肃，知道「显示心加上欢喜心最容易被魔心所利用」（《精進要旨》〈定论〉）。

    因为懂得了以法为师，所以从修炼开始至今，我从不学人，从最初的辅导员到后来的协调人，他们都是普通的修炼人，一个修炼人怎能无过呢？如果能这样看，就不会对他们太依赖，也不会对他们太挑剔。更不会产生「某某修的好，怎么会出事或不行了」之类的困惑。通过学法，我发现师父在讲法中经常的表述，大意是：某弟子这方面修的好或那方面修的好，这件事做的好或那件事做的好。师父从来不说某某修的好，师父可以洞彻一切，师父都不这样说，我们怎么知道谁修的好呢？其实这些年中，确实有很多同修很多方面做的很好，激励着自己。但只要用法去衡量，就会看到其限度。在证实法的过程中，当我们去崇拜谁，去学谁的时候，很可能既干扰了自己，也干扰了同修，所以我们要以法为师啊！

    自己偶尔也做一点辅导员或协调人的工作，但心中装满了法，从不敢把自己摆在学员之上，时时注意工作中的语气、善心和道理，每当与人交往时，《转法轮》第四讲师父要我们心怀慈悲，替别人着想的告诫就在耳边想起。

    这种扎实的学法不仅让我懂的了修炼的严肃，也让我体验到了修炼的殊胜、美妙与壮观。

    在背经文和抄《转法轮》的过程中，我的心中装满了法，我的空间场中也充满了法，每天不管遇到什么事，师父相应的讲法就飘至眼前。大法化作了一个个美妙的音符荡漾在我的整个空间场中（我只能用这样的语言形容），我身体中的每个细胞都快乐的想飞。每当别人读法时，我闭上眼睛，别人读的每一个字在哪一页的哪一行，我都清清楚楚。当静静的听别人读法时，不知不觉的就定住了，非常美妙。炼第五套功法，当打坐到四十分钟左右时，就「发现腿也没有了，想不清腿哪儿去了，身体也没有了，胳膊也没有了，手也没有了，光剩下脑袋了。再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己在这里炼功。」（《转法轮》）或者感觉自己结印的手象一个圆球不断的膨胀，同时自己的身体也在膨胀，最后膨胀到整个宇宙天体那么大，在宇宙中旋转着，壮观、殊胜，无以言表。还有许多美妙的感觉用人类的语言表达真的很难。

    而这一切都源于学法，我已经离不开这部大法。我经常与同修说，我生命的全部都是这部法所构成，离开了这部法，我的生命将变的散乱。如果某一段时间我的法学的少，自己就象久旱的小苗渴望甘露一样渴望大法的滋润。为了把落下的法补上，有时我会不吃饭、不上厕所，找个地方一口气读上六讲、七讲，我的主意识带动我物质的双眼，一字不落的、全神贯注的学着、学着，我感觉我的空间场又变的明快、活跃、郁郁葱葱，鸟语花香，充满了生机。

    护法

    「风云突变天欲坠　排山捣海翻恶浪」（《洪吟二》〈心自明〉）。九九年「七·二零」开始后，我走入了护法的洪流中，走入了正法修炼。

    在「七·二零」开始时，我刚刚从原来的单位调到了一所学校，开始做一名老师。经过了几个月的彷徨，看到一批又一批的同修進京护法，九九年年底，我与几个学生与進京返回的同修交流后，再也坐不住了，毅然决定進京为大法说句公道话。

    到北京没联系上当地的同修，我们去了天安门广场。那里到处都是便衣和警车，很恐怖，但当时自己并没有害怕的感觉。由于缺乏经验，当被警察问到是不是炼法轮功的时，如实回答了他们，因此，没等证实法，就被非法关進警车。警察疯狂的打车上的大法弟子，我没有感觉到疼，我知道是师父在承受着。心里想着，唯有精進，才能报答师恩。决定不管在哪里，一定象个大法弟子的样子。

    在前门派出所里见到了来自全国各地的同修，大家在一起背法、切磋，场面挺感人的。后来报了姓名，被送回当地非法拘留。初進拘留所，感觉那里好熟悉，一起被非法关押的同修也有同感。后来在法理上明晰了，才知道是久远前旧势力的安排。那时不知反迫害，但大家抓紧一切时间学法、交流、向内找，感觉提高很快，为出来后面对各种压力做了铺垫。

    出来那天，单位来接我，直接送到了派出所。警察扬言说不写保证就直接劳教，自己刚开始见识那阵势的时候，腿真的在发抖。心里反复的背诵《洪吟》〈威德〉，背着背着，那种怕的物质消失了。我当时想：我走出来已经是比较晚的了，我要奋起直追赶上去，无论遇到什么关、难，我就走大道，决不拐弯抹角横着走。那时与很多精進同修的交流，我已经知道了「常人说的不算，师父说的算」的法理。所以心里也越来越稳，面对众多警察的一齐发难，自己不卑不亢，不留漏洞的铲除了他们背后的邪恶。后来，单位来接我的一群老师企图劝服我，说的话很伤人、很无情，但当时自己完全被法包容着，没有一丝动心，他们反而被我说的哑口无言。最后他们气急败坏的决定开除我，任由派出所处置。派出所最后去找我丈夫，说我神经不太正常，想用夫妻之情动摇我。我丈夫到派出所一看，发现我正常的很。

    经过这样的轮番轰炸，我真真切切的感受到了另外空间的正邪交锋，当自己完全站在法上的时候，切切实实的感受到了邪恶一批一批的败下阵去。而人很弱，被操纵起来他们自己都不知道自己在干什么。由于自己的心那时候符合了法的要求，最后警察向分局报告了我的情况，分局轻描淡写的说：让单位把她接回去吧。就这样，单位的人又回来了，还是那些人，但完全换了一副脸孔，满脸堆笑，问寒问暖，仿佛他们忘记了他们刚刚的行为，真是很滑稽。当然，这说明人太容易被操纵，除去背后的因素，人什么都不是。

    接下来是单位对我的软硬兼施，找各种各样背景和资历的人与我谈，让我在大法和恶党之间选择、开除公职随时挂在嘴上等等。我体悟到了一个完全在法上的生命是谁也动不了的。体悟到了「人要跳出这个情，谁也动不了你，常人的心就带动不了你，取而代之的是慈悲，是更高尚的东西。」（《转法轮》）那时自己的心中充满了慈悲，大法中的智慧源源不断的涌入脑中，不管谁找我谈，我都是站在维护法的基点，同时对对方充满了真诚，动之以情，晓之以理。通过这种交谈，大家了解了我，了解了大法。最后我对恶党的书记说，大意是：做人应该有原则，不能象墙头草，随风倒，当大家都说好的时候，自己跟着说好，当大家说不好的时候，自己也昧着良心说不好。如果那样的话，做人都不配。就象你（单位的领导）一样，现在你是领导，大家都很尊敬您，当有一天退休不当领导的时候，我象现在一样尊敬您，这不好吗？恶党的书记被我的坚定和真诚打动了，那以后基本没有劝过我，而是力所能及的帮助我。

    我成了学校里的「名人」和议论的主题。不认识我的人有时窃窃私语的打听哪个是学校里炼法轮功的时，我听见就会大大方方的说：是我。我的脸上时时挂着微笑，用这种微笑去消解各种不解、不满、怨气甚至恨。因为我的心中装着师父的法，师父要我们修出「熔化钢铁的慈悲」。这样，最初对我不理解的、充满敌意的、恶语相伤的人后来都对我充满了友善与同情，甚至最初对我怀恨在心的人（她丈夫把我调到学校，别人利用恶党的「三讲」整她丈夫，因此她怨恨我）大年初一第一个给我拜年。大家不再提开除我一事（他们逼我在大法和恶党之间选择时，我向单位交的退党声明）。

    二零零零年三月，自己再次進京被非法关押，加上一段时间里学法的不足和妊娠反应，自己的情绪变的不好，面对单位的人对我的指责，自己变的控制不住情绪，甚至觉的委屈并与他们大吵。他们觉的我屡次進京，又一次决定开除我。我于是不去单位上班，每天成了自由人。

    有了这样的缓冲和妊娠反应过后，我又变的平和、快乐。单位决定开除我，但却要了解我的行踪并配合他们准备开除我的材料，开始我还真配合，后来觉的这不对，我没做错什么，他们却要开除我；要开除我，还要我配合写材料，哪有的道理？我于是不写材料也不理他们。这下他们倒害怕了，语气缓和的说没有正式开除之前，我还得去上班，这样我又去上班。但上了两个月，却不给开工资。说只要我有个态度，就可以上课并发工资。在这期间，开始在沈阳出现很多的邪悟者，自己的亲人和同学中都有，在他们的振振有辞下，自己被误导。主动交给单位一张纸，上面写一句：我不炼了。

    单位的人大喜过望，简直没想到我有这样的变化，但接着希望我能有更深刻的认识。我的主意识一下就惊醒了：这不是错了吗？我看到了背后的邪恶，看清楚了邪悟的荒谬。当时我清清楚楚的看清了本来自己没有漏洞，突然因接受邪悟出了一个洞，邪恶马上進来要放大这个洞（就是所谓的更深刻的认识）以毁掉我，太危险了。认识到这一点，我立刻答应单位再交一份认识，我交上了我的声明：声明前面的承诺全部作废。（那时并没有明慧的严正声明，师父也没有出来讲法，基本凭着自己在法上悟。）单位的人以为没让我上课我在闹情绪，安慰我并马上给我补发了一个月的工资。我跟他们说我的所作所为与上不上课没关系，我只是按照大法在做，他们永远也不会懂的这一点。我知道这回自己做对了，补发的工资是师父对我的奖励。

    随后的日子里，由于怀孕，生活暂时安稳下来，但旧势力不断的利用各种借口進行迫害。最典型的是二零零零年底单位评职称，各种阻力挡在那里不让我评，个别思想不好的人不敢说因炼法轮功不让我评，而四处扬言说我作风不好。炼法轮功做好人在这里被旧势力偷梁换柱说成了作风不好，旧势力的阴毒可见一斑。既要对我進行经济迫害，又要诋毁我的名誉，并在我面前摆出伪善的姿态。由于自己当时对名利看的比较淡，开始没介意。但那时已经不断的有师父的讲法发表，用师父的法衡量一下，发现自己的做法不对，因为好人不是好欺负的人。我决定找校长谈，人事处的人推三阻四还说为我好，我没有退却，守在校长门口坚持要谈。最后校长传出话来，允许我参加职称述评。我心里跟师父说，我一定利用这次机会让不了解我的人了解我，了解炼法轮功的人是非常优秀的人。这样我的述职报告一气呵成，语气平和、长短适中，第二天的述职取得了非常好的效果，同事们交口称赞，一致认为我是所有述职中最优秀的人，应该直接评为教授。我很平静，没有什么欢喜，因为我觉的，这些本来就是大法应有的荣誉。从那以后，无论走到那里，那种友善的目光更多了。

    二零零零年底，我的儿子出生了，随后的魔难也越来越多。先是自己生产时被旧势力安排出现了医疗事故，躺在床上一个多月不能起来，在儿子没满月时丈夫被非法劳教。各种各样的压力不断袭来，「六一零」操纵恶警三天两头的骚扰恐吓，在二零零二年「长春有线电视插播」后的恐怖、高压下，我被迫离开单位、离开丈夫和不到两岁的儿子只身去了南方。

    南下

    我象一只受伤的孤雁，带着忧伤、孤独和逃亡的恐惧来到了陌生、湿热的南国。在后来的日子里，当谈起这场迫害时，我经常说：没有自己的亲身经历，我永远也无法感受「反右」和「文革」时的惨烈。无论如何也想象不到中共恶党是怎样的残暴、流氓和无耻。

    在师父慈悲的安排下，我很快找到了工作，是学校。由于情况的复杂，很长的时间里我不能给父母、丈夫和孩子打电话，陪伴我更多的是孤独。在最初的日子里，那种逃亡的恐惧时刻笼罩着我，我也不敢和别人讲真相。好在学校的第一学期我的课很少，这样我开始大量学法，把师父所有的讲法完整的学了一遍，有的甚至学了几遍，不断的学师父的新经文，一个心中装满了法的生命就是一个坚不可摧的生命，我的生命又变的阳光明媚。

    我将自己全部的爱和善都倾注在学生身上，赢得了学生的爱和友善；我为同事们不求回报的奉献着，赢得了同事们的信任和关爱。我的小环境充满了欢乐、和谐，三件事有条不紊的進行着。二零零四年，我的一位同事新得法，非常精進，一得法就進入了正法修炼。在同事的带动下，又有其他人得法。我们努力的学法、发正念，讲真相，只要在一起，就围绕着三件事交流。

    那段时光里，我经常感到师父就在我身边，如果第一节课我要讲真相，有个别同学我又把握不住，我就会跟师父说，让那个同学第二节课来，结果那同学就第二节课来。如果有的同学选了我两门课，在一门课上已经听到真相，为了不让他觉的我总讲这些，我就会跟师父说，我在另一门课讲真相，某同学已听过，别来了，某同学肯定不来。同学们非常渴望了解真相，有时候讲一节课，没听够，下课了，关起门接着讲。有的班当我讲完时，掌声雷动，久久不息。

    面对学生时我总是笑呵呵甚至美滋滋的。学生说我是个幸福的人。是啊，《西游记》中唐僧说：「人身难得、东土难生、正法难求」，自己今生都能碰上。生逢宇宙大法在世间洪传，师尊在人间正法，自己能与正法同在，享有「正法时期大法弟子」的荣耀，我怎能不幸福呢？我觉的自己是宇宙中最幸运的生命！但幸福的同时又有多少心酸是学生和别人永远也不会知道的。当人心上来时，当恐惧和孤独袭来时，当看到儿子连妈妈都不认识时，至今回想起来还感到阵阵的酸楚。正如师父所说「常人只想做神仙 玄妙后面有心酸 修心断欲去执著 迷在难中恨青天」（《洪吟》〈谁敢舍去常人心〉）。

    南下的这段经历我于二零零六年写过一篇文章《在大学证实法的一点体会》，发表在正见网，谈的比较详细，此处不再赘述。

    与丈夫的长期分离，我感到了婚姻的危机，一个人漂泊在外，后来又带着孩子，也非常辛苦。家人（都是同修）和其他同修也都觉的这样下去不是办法，于是我决定回归。

    回归

    辞去待遇优厚的工作，走下侃侃而谈的讲坛，离开美丽如画的校园，告别朝夕相处的同事和学生，我返回了故土。

    本来希望自己巨大的付出能得到丈夫的感激（这里有执著）和体贴，但四年的分离，我们之间更多的是不和谐、摩擦和矛盾。用他的话讲，这四年，他已经到了「神散形不散」的地步。这也是我不得不回来的原因。如果我不回来，我的婚姻将走向破裂，丈夫将一路滑下去很难往回修，我也将在旧势力安排的险恶环境中挣扎。即使这样，旧势力也没有轻易放弃，不断的在我们之间制造魔难，甚至使我们的婚姻达到了崩溃的边缘。

    最后仍然靠着不断的学法，师父不断的点化（每次学法，师父都将大段大段的法在我这一层的内涵展现给我），同修热心的帮助，我升华了自己，否定了旧势力的安排，恢复了与丈夫间往日的和谐。

    经过了这些风风雨雨，回首走过的路，在师父和大法面前，自己象个孩子，牵着师父的手，磕磕绊绊的走到了今天。在自己跌倒的时候，是师父的法给了自己勇气；自己觉的在人中一无所有、倍感委屈的时候，是师父展现给我将来的荣耀，提示我：孩子，别委屈了，你看将来的荣耀与你受的付出不成比例啊！千言万语表达不了对师父的感恩！我珍惜这万古难遇的修炼机缘，时刻提醒自己不要贪恋红尘，一定修成正果。当有一天我发现自己这个美好的愿望中还掺杂着「我要如何」的私念时，我去掉了这种私，没有了我，剩下的只有圆容大法，圆容师父所要的！

    谢谢师父！弟子一定做好，做的更好！谢谢无私给我帮助的各位同修！


正念正行做好三件事

    文／江西省南昌市大法弟子 如慧

    我是一九九五年十一月底得法的大法弟子，在我们地区算是得法比较早的。但后天观念多，影响了自己的悟性，在这十多年的修炼与证实法的路上，也是走得摔摔打打跟头把式的，幸好有师尊的呵护与法的指导走到了今天。

    前些日子，当我一看到《明慧周刊》征稿的文章，我就很想参加这次大法弟子修炼心得书面交流大会，谈一谈自己在最近做好三件事的同时修好自己的点滴体会。

    我二零零二年退休在家，不用上班，早晨炼功，晚上九点以后学法，近几年坚持学到十一点五十五分，发完正念睡觉。学法是以背法的形式，我觉的背法能集中精力，没有杂念，使自己真正主意识学法得法，效果很好，对法的理解，认识更深。

    白天做好家务事外，同修需要资料我就帮忙做，以前我是以发资料讲真相为主。这两年我以面对面讲真相劝三退为主。开始是从亲朋好友邻居做起。对不太熟悉的人与突然出现在自己面前的人，就不知如何去讲，往往失去救人的机会。过后心里直后悔，也有点着急，不知如何来突破这个关。后来在背法时，我明白了，做救度众生的事要真正放在心上，用心去做就会做好。今年五月份以来对接触到的陌生人也能劝退，而且讲的越来越自如，有时还觉的形成了一种机制似的，自然而然会知道怎么讲。我悟到了在讲的过程中，一定不能讲高，就从世人能看的到、接触的到的社会现实讲起，一般人都能明白。当然也碰到过几个不理解的或害怕的，我也不放在心里。我想到师父说的，不被常人的心带动。

    有一次，同修邀我到一个偏僻山区去看看那里的同修现在的修炼情况（九九年之前在那里洪过法，这么多年，也不知他们修炼情况怎样）。我们约好，第二天早八点二十分在站售票厅等。第二天早八点我把准备好的东西拿上，就向车站出发。那时正是奥运前，听说车站查得很严。在路上我一边走一边想，如果问我包里是什么书，就怎么讲……全是常人的想法，实际是人心与思想业力的干扰。刚想了一下，我突然明白，这是不对的，不是我自己的思想，立刻排除它，否定它，但还没有发正念清除就到了车站。到车站等了一刻钟转了一圈，还看不到同修，我知道是有了干扰，立刻发正念清除，刚发完正念，就看到同修正在门口焦急的找我。同修说她比我还早来五分钟，在这里转了几次都看不到我，心里正着急呢，但忘了发正念。

    在车上（半路上）看到乘警查身份证还要登记（我是带了身份证的，因为住宿也要用。）当时思想上紧张了一下，马上想到他们不配查我，同修也正念很强，乘警从我们身边走过，看都没看，就到后面查去了。这是师父的呵护。在车上我们没有向旁边的人讲真相，而只顾和同修谈自己的修炼状态，结果到站了，却不知道下车，等发现了来不及下车，车就开了。我们立刻醒悟到应该讲真相救人，就又找位子坐下，我和对面的小伙子讲真相，同修发正念，小伙子是个大学生，讲到他同意退团了，他还带了一个小侄子退队。车又到了下一站，我们赶快下车，小伙子高兴的和我们再见。下车后，立刻买返回前一站的票，在返回路上又劝退了三人。到这个地区的县城已是晚上九点多钟了，只有找旅店住下。

    第二天接着坐汽车向山里去，经过一些曲折到中午时找到了山里同修，原来是辅导员，他的状态有点害怕，他说原来这一片有九十多人修炼，现在可能只有二十多人在家里炼，不敢出来，互相之间也不来往，师父的经文与大法资料都很难看到，讲真相不知怎样讲，解体党文化的资料都没有看过，只知道有三退这回事，却不知如何做，连那些大法弟子本人都还没有退。看到这样的情况，我们很着急也很难过。晚上来了好几个同修，看了带去的光盘，大家切磋了一下。我们决定回来把他们要的东西准备好，再给他们送一次。这里有一对夫妇不识字，俩人学法就是看字，不识字也每天坚持一个字一字的看，后来给他们送去了一套师父讲法录音带，回来时带回几十个三退名单。

    再一次送资料时，我想我们是去救度众生的，是去送宝，一切由师父安排。所以这次特别顺利，当天晚上我们就回来了，来回路上都给人讲真相劝三退，还帮同修带回几十个三退名单。

    我深切体会到山里同修多么需要城里同修的帮助。如果原来到外地洪法的同修能去看看他们，给予一定的帮助，他们也一定会跟上师父的正法進程。在做这些事情的过程中，我感到一方面是证实法，另一方面也是我们归正自己、同化大法的过程，而且在这最后救度众生的时刻一定要正念正行，才能做好大法弟子应该做的三件事。如有不当之处，请慈悲指正。合十！


得法几个月　劝退近千人

    文／大陆新学员

    我是二零零八年一月份才得法的新学员。得法前是做生意的，成天忙于经营，在这之前从未听说过法轮功。零八年一月偶然一个同修在我开的铺子上给我讲了真相，我当时听了很想了解法轮功，让她给我找书看，一个星期后，同修给我找了一本《转法轮》。从此得法，一直到五月十二日地震前都是自己在看书炼功。出现过身体消业和过心性关。接触同修很少，不知道发正念、讲真相，《明慧周刊》、真相资料都未看到。

    地震前两天，有一同修给了我几十个真相护身符，上面有“法轮大法好”、“真善忍好”的字样。我们这离汶川震区很近，在地震发生时感觉天摇地动，人们都往广场跑，并有人哭喊着，我也从店里跑出来，在广场上高声喊“法轮大法好”并叫周围的人都喊，有人跟着喊，随后我把带着的几十个护身符发了出去。当晚在帐篷睡觉时看见了法轮在天上旋转。

    地震后半过月左右，接触同修后，谈起地震经历，同修谈起讲真相，发正念，劝三退救众生。我才知道大法弟子要做的三件事。同修很快给我请了一套师父在各地讲法的新经文，通过学习新经文，更明确了大法弟子的使命和责任。

    我开始给周围的熟人，朋友讲真相，劝三退，几乎都愿意退，好象都在等得救。慢慢的给自己的客户，和所在商业广场（我在一个大的商业广场做生意，多年的经营，商场的商家老板和员工都很熟）讲真相，自己平时为人很好，几乎都乐意接受真相愿意三退，个别不表态和抵触的，经过反复讲真相最后也表态愿意退。

    可是我在家里却遇到很大的阻扰。我年轻时就做生意，家里家外都靠我一人支撑。称的上女强人，里外都是我说了算，丈夫在我开始看书炼功时很支持我，并说将来他也要炼。可是在我开始讲真相劝三退时，由于我在店里给顾客讲真相，丈夫由于怕心开始反对我讲真相，家里五个兄妹以前对我很尊重现在也开始反对我，表现相当激烈，骂很多难以入耳的话，丈夫和几个兄妹在家一齐攻击我，丈夫还出手打我。我当时哭了，心里委屈极了，不知如何是好，要是以前非跟他离婚不可。过后我打电话找同修讲了这个情况，同修鼓励我守住心性，通过学法我更加坚定，他们再这样对我时，我当时对他们说：“骨头烂成焦，肉烂成脱，我都要修炼，我不恨你们，但不要攻击我师父，这对你们不好。”他们看没招，就把我舅妈从千里之外喊回来给我施压。我正好给她老人家讲真相，慢慢的她改变了态度，默认了我修炼，经过几次过后他们发现改变不了我，反而让我更加坚定，气氛也缓和了下来。

    我不断学法，并查找自己的不足，师父讲过新学员“个人修炼是伴随着做证实法同时進行的”（《各地讲法三》〈大纽约地区法会讲法〉），并发正念清除操纵他们的邪恶因素。等平静下来之后不断给他们讲真相，一个一个的讲最后都三退了，连丈夫都退了，现在亲戚中除中邪党毒太深的女婿外几乎都退了，我还得進一步给家人讲，因为我发现他们虽然三退了，有个别的有时还有对大法不敬的话。

    几个月内我把我所认识的人都讲了真相，我现在每月有固定收入，加上多年做生意的积蓄能保证正常生活，为了更好地做好三件事，把店面转让，每天三点五十晨炼，上午学法，下午出去面对面讲真相，接五岁孙女回家早上老伴送，现在孙女能唱一些大法弟子创作的歌，并在我讲真相时也劝人三退，说自己是师父的小弟子，晚上学法，十二点发正念过后睡觉。我记住师讲的：“在社会上接触的一切人都是讲清真相的对像，讲清真相中体现出的是大法弟子的慈悲与救度世人。希望每个大法弟子都充份发挥出自己的积极性与大法弟子的作用。”（《精進要旨二》〈致北欧法会全体学员〉）我每次出门之前都在师父法像前请师父安排有缘人听真相，邪恶排开，每次出去都能退一些人，有些三退了的人还主动找一些人来听真相三退。

    我知道我得法晚，更应勇猛精進，抓紧救人，我也发现，有些老学员不太精進，三件事做不好执著结束的时间，很替他们着急，希望他们能够精進，不要耽误了机缘。由于得法晚，认识有限，不足之处请同修慈悲指正，共同精進，圆满随师还。


零四年得法之后

    —— 我的修炼经历

    文／唐山大法弟子

    尊敬的师父好！

    同修们好！

    我是零四年五月得法的大法弟子。看了网上「第五届大陆大法弟子修炼心得书面交流大会征稿启事」文章，觉的应该把自己四年多的修炼经历写出来和同修们共同切磋交流，圆容师父所要的。我不知道用什么语言才能表达对恩师的感激，深知弟子每走一步都离不开恩师的慈悲呵护。师父啊，每当弟子走错路的时候，您点悟着弟子；做的好的时候，您鼓励着弟子，您为弟子不知操了多少心，弟子无以回报，唯有在修炼的路上精進实修、做好三件事来回报师恩。下面是修炼中从得法、证实法以及成立家庭资料点中遇事向内找、正念显神迹的一些经历。

    一、得法

    回想得法初期，那份既兴奋又高兴的心情，就象迷路的孩子找到了回家的路，幸福的泪水止不住的流，知道这部大法的珍贵，知道这就是自己要找的，知道得法会有各方各面的考验，面对中共的打压迫害，面对家人和亲朋好友的干扰，心想：谁也别想阻碍我得法。师父让多看书、多学法，我就一遍一遍的看书，当连续看完三遍的时候，真象师父说的：我这一生再也放不下他了。学大法已经成为我生活当中最主要的一件事情。

    因为大法的神奇和超常自己已经亲身体会，我所有的病（风湿、鼻炎、咽炎、砂眼、乳腺增生等等）就在看书的过程当中都好了，何止这些，就连从头到脚每个细小的部位，师父都给我净化了，每当出现消业反应时，我都从内心感激师父，弟子承受这些实在太少太少了，都是师父在替弟子承受。大法不但净化了我的身体，还纯净了我的思想，我不再是那个爱打架、爱骂街、爱喝酒的人了，不再和丈夫闹离婚，家庭和睦了，在我身上足以体现了中共恶党的造谣宣传、险恶用心。

    二、证实大法

    零五年九月单位领导协同六一零的人把我绑架到唐山洗脑班，原因是有人举报我学大法、劝三退。我知道是自己没做好，正念不强，带着人心在做救人的事，在一思一念上没有彻底否定旧势力的一切安排，还想：迫害出现了我也不害怕，我就是要告诉他们真相，让他们停止迫害，当时没有悟到这一念就是承认了邪恶的迫害，承认了它们的存在。

    问题出现了也没什么好怕的，师父说过：「没有了怕，也就不存在叫你怕的因素了。」（《法轮大法　精進要旨二》〈去掉最后的执著〉）到了洗脑班，墙上挂的都是恶党的标语，我不停的发正念，并请师父加持。到了我住的房间里，那里的帮教还别有用心的念墙上的字，我连听都不听，看也不看。我感觉身体很冷就站在房间里炼起了动功，炼完了功，觉的精力充沛，就立刻坐在床上盘腿发正念，这时只听见过来两个帮教干扰，我不动心请师父加持，不许任何生命干扰，解体操控他们背后的邪恶。我当时想到师父说的话：要面带祥和之意。心想：一定要让世人体会到大法弟子的善。等发完正念看见帮教离我近在咫尺观察我，我严肃说道：「男女有别，应该保持距离，这也是对人的礼貌。」其中一个帮教说：「咱们国家不让炼了，你怎么还炼？」我说：「你说错了。」他说：「怎么错了？」我说：「咱们国家是什么国？」他说：「是中国。」我说：「你只能说中国的大陆不让炼，中国的香港、中国的澳门都让炼，中共代表不了中国。」接着告诉他们大法洪传世界，上亿人在炼，使人身心受益，道德回升，是中共栽赃陷害法轮功，江某某在国外被起诉等等。他说：「你给我说说哪有那么多人炼啊？」我说：「在大法遭受迫害的今天我还能走到大法中来，这难道还不足以证明吗？」他们又诽谤师父敛财，我说：「我愿意我慈悲伟大的师父开最好的车，住最好的别墅，只可惜我师父不希罕这些。」他们无语，要留下字句找理由迫害。我心想写就写，就把大法遭受的迫害及在世界上的洪传和自身受益等等都写在纸上，他们以为找到了迫害的证据，抓住我的手按下手印，恶狠狠的说：「你就等着坐大牢吧。」我一笑，心想：你们说了不算，得我师父说了算。他们走后，我该吃饭吃饭（因为我当时想只有吃饱了才有精神讲真相），该炼功炼功，除了保证全球四个整点发正念外，其余整点我也能发几个就发几个（因为当时我腿很疼，我尽量不让他们看出来），其余时间就背师父的《洪吟》、“论语”和一些短篇经文，困了就睡会儿。

    师父说过：「作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。」（《大法弟子的正念是有威力的》）

    第二天又来了一个人问我：「谁是某某某？」我微笑着回答：「我就是。」我心想所有参与迫害的人都是我需要救度的众生，对人一定要善，对他们背后的邪恶因素一定要严肃清除。他以为我性格孤僻，建议我多看看其它书籍、参加一些活动。我告诉他：「我曾经是一名运动员，我有很多爱好，我爱唱歌、爱跳舞、养花、养鱼，我也爱喝酒。」他听到这些有些不解：「你还喝酒？」我说：「是呀，我很能喝酒，自从学法以后已经戒掉了。」我给他讲了我修炼前后的身心变化，告诉他迫害的真相，他听后就默默的走了。我照样炼功，他们又响起警车的叫声，我心想：师父说过「一个不动就制万动。」（《美国中部法会讲法》）「我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。」（《转法轮》）他们没办法，又找来邪悟的人来转化我，她告诉我：她曾经多次去过北京，被抓、被关押等等。我厉声制止她：「我对你的个人『修炼』不感兴趣。」然后我劝她：回去多学学师父的讲法吧。她看说服不了我就走了。事后几天内，他们就来回换人转化我，每当她们有什么不解的问题，我都用师父的法回答她们，因为师父讲过：「不允许你用我的原话当成你的话讲，否则，就是盗法行为。你只能用我的原话讲，加上老师是怎么讲的，书上是怎么写的，只能这样去谈。为什么呢，因为你这样一说，就带有大法的力量存在了。你不能用你知道的事情当成法轮大法来传，否则你传的就不是法轮大法，你等于破坏我们法轮大法。你按照你的想法，按照你的思想去讲，那不是法，不能够度人，也不能够起到任何作用」（《转法轮》）。

    在这过程中我发现对方的本性在复苏，只有一个帮教为了利益完全迷了心窍，不听劝阻，仍然谤师谤法。我心里有些气愤不愿理他。一天睡梦中我在答卷，题快答完时，有一个声音说：「你看看这道题。」我一看：哎呀，这个字应该是一声，怎么标了个二声呀？醒来后我悟到师父在点化我对人的语气要平和。再遇到那个人我不再动气，主动和他打招呼，没有了怨恨心，听与不听也是人在选择未来。他们又扬言我的问题很严重，要如何如何。我都不承认，也不接受。丈夫从我出事那天把孩子转学，还提出离婚，我当时心想：一切听从师父的安排，谁也别想动了我这颗心。我说：「我不会有事的，你愿意等我你就等（因当时邪恶说三个月不转化就判刑），如果你怕受牵连，我也理解，你看着办吧，我不会连累你的。」他们又说我破坏家庭、心狠等等。我说：「中共迫害死那么多大法弟子，他们也有亲人和孩子，如果没有这场迫害，他们都有一个幸福的家庭，我不能为了我个人的幸福，而置那么多人的死活而不顾，我不能违背我的良心说假话，因为我修的是「真、善、忍」。我又跟她们说没有铁打的江山，改朝换代是历史的自然规律，讲文革期间的冤假错案等等。他们问：「你是不是看九评了？」我说：「这本书非常好，都应该看。」其中一人说：「要在以前，你就是反革命！」我不承认这一切，反问她：「现在中共不是说是人权最好的时期吗？怎么不允许人说真话呢？大哥哥、大姐姐你们都是我需要救度的众生，善待大法一念，天赐幸福平安。」他们的语气在大法弟子的正念下由蛮横到缓和。正如师父说的：「人对神能做什么？如果没有外来因素，人对神敢做什么？人类社会的表现只是高层生命的操控造成的。」（《正法中要正念、不要人心》）在当天的晚上我心中呼唤着师父：师父，这里不是大法弟子该呆的地方，真相已经讲给他们了，我要离开这里，不能因为我的过失而影响世人得救。第二天，和我被关在一层的两名大法弟子被送走了（听说写了保证）。我把心一横，连死都不怕还怕什么！炼功！结果刚炼一会儿，我就被无条件释放。再一次见证了师父的慈悲、大法的威严。

    回来后我才知道那么多同修在帮助我：写揭露迫害材料，上网曝光，近距离发正念，贴真相等等。十天闯出魔窟是大法弟子整体配合的好，破除了邪恶的安排。也使身边的有缘人更加看清了中共的造谣宣传、认清邪恶得以救度。

    三、遇事向内找，正念显神迹

    我用的是一台4500打印机，在使用不长时间就出现了蓝色喷头堵塞现象，问了同修说要清洗一下喷头，好了不长时间，又出现了同样现象，查找网上这方面解决问题的方法，同修介绍在选用不同品牌的墨水时不注意清洗，会造成堵头现象。我想自己可能是这种情况（因为换墨水时，外包装不一样，没注意看品牌），于是我再次清洗、深度清洗，令我不解的是，原来还有一点蓝色的测试图案，这次是一点都没有了，这使我意识到是自己心性出现了问题，于是我不急于做事了，静下心来学法，找找自己的不足，发现这段时间修炼确实放松了，思想业干扰很重，「你喜欢要，你高兴，你越高兴，它控制你就越牢固。」（《转法轮》）愿意听好听的话，有点好事愿意张扬张扬、显示显示——名利心、欢喜心、显示心、证实自我的心；看到同修的不足，没有正面善意直说，私下里说——维护自我、执着自我的心、怕伤害别人的心、妒嫉心；遇到困难就往外推，找同修解决，依赖、崇拜会技术的同修。抱着这些肮脏的私心，怎么能做这么神圣的事呢？人世间的名、利、色、气、情、欲都是修炼人要舍尽的，我从内心里向师父认错，正念清除这些后天形成的变异观念、执著，求师父赋予弟子这方面能力，同时清理打印机空间场造成堵头的干扰因素，并用思维传感告诉他：你也是为法来的生命，是我选用的法器，希望你能发挥出你的最大能力，打印出清晰、漂亮的真相，完成我们的史前洪愿。这时我再平静的打开电脑，奇迹出现了，打印机又正常的工作了。

    我的打印机从使用到现在出现过多次堵头和墨水不供墨，胶皮管是空的现象，这个时候我都要向内找，看看自己有什么人心又返出来了，正念排除干扰，但有时仍然不喷墨，这时我不动心不承认旧势力的一切安排，都是假相，守住正念，一切也就正常了。师父在《二零零八年纽约法会讲法》中说：「所以你碰到魔难那正好是你提高的机会，如果你能向内找，那正好是你走过难关、進入一个新的状态的机会。为什么不这样看呢？碰到魔难就往外推。我讲了，哪怕是因为你们在证实法、救度众生的问题上出现了争论，或者听到逆耳的话，都是为了你提高，因为你的提高是第一位的，没有你的提高什么都谈不上，也谈不上救度众生。没有你的提高，没有你的圆满，你救的众生往哪去呀？谁要呀？为什么不这样看问题哪？」「所以修炼一定要修自己的那颗心，一定要去人心，一定要正念看问题。」「那个困难正好是你们提高的、树立威德、创造辉煌的时候。」我从中学会了向内找，有不好的思想冒出来抓住它，解体灭尽，也真切的体会到了师恩浩荡，弟子再不敢动妄念，如果没有师父没有大法，掌握了人间的技术，弟子还是一无所有，还有什么好显示、证实自我的呢？实乃对师父的不敬，更加领会到了「修在自己，功在师父」的又一层内涵。

    弟子叩谢师恩！感谢师父赋予弟子们明慧网这个交流平台，让我看到同修们的实修心得，使我们在修炼的路上携手共行，共同精進，走正走好师尊安排的路。


信师信法　走好正法修炼的路

    文/湖北大法弟子

    尊敬的师父好！同修好！

    首先感谢师尊、感谢明慧网，给我们提供了这么一个提高升华、向内找的好机会，在这里我把这几年在证实法中修炼的点滴体会，向师尊汇报，和同修们交流。因层次有限，不正之处，请同修慈悲指正。

    我是九七年得法的。当时我参加了单位庆祝“三八”妇女节的演出，跳了很疯狂的迪斯科舞蹈。那时我四十四岁，因需要老、中、青三结合，我以老年人的代表参加了，因为运动量太大，结果一双脚全都伤了，痛的不行，不能下地走路。那时我们厂工会在四楼会议室正在举办师父讲法电视录像学习班，我因脚痛不能走路，只看了一场电视录像，就在家看书。当看到第六讲时，师父在法中讲：“我们有个学员到医院把针头给人家打弯了好几个，最后那一管药都哧出去了，也没扎進去。他明白了：哎哟，我是炼功人哪，我不打针了。他才想起来不打针了。”（《转法轮》）当读到这里时，我想：“我现在正在学这个法，我也要炼这个功的，那我就要按这个法来做，不上医院去看，不用药。”这个念头一出，在学法中一双脚就不知不觉的好了，又能蹦又能跳，就象没有受过伤一样，当时就是觉的太神奇了。

    在九九年“七·二零”邪恶疯狂迫害大法时，单位书记找我谈话，要我放弃修炼大法，我就给他讲真相，讲大法祛病健身的奇效，讲我自己的亲身经历，讲我原来患有的心脏病、风湿、便秘、偏头痛，通过修炼“法轮功”统统都不翼而飞了，讲大法教我们怎样做个好人，做道德高尚的人。书记没话说了，最后他说：现在政府不准炼，你要这样，会影响你女儿升学，影响她的前途。那时我就是记住了师父讲的“修大法也是有福份的”（《美国法会讲法》〈纽约法会讲法〉）和“一人炼功全家受益”（《澳大利亚法会讲法》）的法，我就理直气壮的告诉他：不会的，法轮大法是教我们做好人，对她会有好处的，她会受益的。结果女儿在高考时以优异的成绩考上了重点大学。那时我妹妹的女儿，还有另一位同修的女儿（她们是一届的）都同时以优异的成绩考上了北大、北师大等重点大学，当时在我娘家引起了很大的震动。别人都说：“这炼法轮功的真好，怎么都上了这么好的大学，真是有福气。”这就是大法带来的福份，真是“佛光普照，礼义圆明”。

    现在社会上的不正之风盛行，做任何事情都要走后门。女儿在毕业前，面临找工作的问题时，她们同学家里有钱的、有权的、或有门路的都提前开后门，为她们毕业后的工作安排打好基础，铺好了路。所以女儿很着急，生怕毕业后找不到工作，因在她们前面毕业有的两年了都没有找到工作。弟弟也告诉我说：现在的社会是这个样，想办点事，不花点钱，开个后门，那是很难办到的。和同修切磋，同修也说：“该找人的还是要找人，不然的话，她找不到工作，会责怪我们不关心她，对我们修炼的人不理解。”作为一个母亲，肯定是希望自己的子女毕业后有一个好的工作安排，这也是她人生中的一件大事，关系到她今后的生存问题。那么作为一个修炼人，去花钱开后门找工作，好象不符合修炼人的标准，不是我应该做的事。面对这样的问题怎么办？那我就请教师父，看师父告诉我怎么做，我就怎么做。师父在法中告诉我们：“因为你经过努力就会伤害到别人。本来你生命中没有这个东西，可是在社会中本来属于别人的东西你得到了，你就欠了人家的。”“那么作为一个修炼人就得按照宇宙这个特性去要求自己，不能按照常人的标准去要求自己。”（《转法轮》）花钱开后门安排工作，那不是拿别人的东西，做损德的事吗？我们修的是真、善、忍宇宙大法，走的是最正路，做的是最正事，怎么能参与象常人那样去搞那些不正之风呢？我要正一切不正的。法理上明白了，自己就下决心一定听师父的话，按照大法的要求去做，不开后门，一切顺其自然。那时我正在娘家帮弟弟做事，丈夫在外地的两个哥哥正好回家给家里的一个哥哥做“七十岁的生日”，女儿就是要我去找其中的一个哥哥的女婿（是在省政府工作的）。我就从娘家赶回来，利用他们在一起相聚的机会，向他们讲真相，劝“三退”，他们个个是邪党党员，结果他们都做了“三退”。就这样在没有花一分钱，没有找一个后门的情况下，女儿毕业后顺利的有了一个很好的工作。在这里我悟到，只要我们坚定的信师信法，按照大法要求去做，慈悲的师父把一切都给我们安排好了。

    在邪恶迫害的初期，由于法理上不太清，加上怕心重，一遇到风吹草动，或资料点被邪恶破坏了，同修被绑架了，总是喜欢用人的一种方法赶快把大法的书和一些相关的资料收起来，送到亲朋好友那里去“保护”起来。这样做了两次后，总觉的有些不对劲，有一次也象以前一样，把所有的大法书装好了，准备送出去，但就是觉的心里有一种说不出的难受的滋味，心想这不知道又有多长时间不能学法了。于是把包好的书又从新打开，随手拿起一本想多看看，多学一段法，当我随手翻开书的时候，师父的一段法清晰展现在眼前：“远隔重洋啊，很难得和大家见一次面。但是呢，你们虽然看不到我本人，其实只要你修炼，我就在你身边。只要你修炼，我就能够对你负责到底，而且我时时刻刻都在看护着你。”（《美国法会讲法》〈纽约法会讲法〉）当时心里一热，眼泪唰唰的流下来了。

    慈悲的师父无时无刻都在看护着我们，保护着我们，我怎么把这么神圣的大法送给常人，让常人帮忙保护呢？常人能保护得了大法吗？只有大法弟子才能维护好法，保护好大法的书。想到这里，我对丈夫说：书不送出去了，就放在自己家里，就听师父的话：“一个心不动，能制万动。”（《精進要旨二》〈去掉最后的执著〉）“谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）就用大法弟子信师信法的一颗坚定的心保护大法的书，邪恶不配动大法的一根汗毛。在以后的几次魔难中，再也没把大法书送出去让常人“保护”。在被邪恶迫害劳教期间，当地“六一零”的头子要我把大法书交出，我没有给他，自己用正念保护好大法的书。

    师父在法中教导我们“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉）。在讲真相救度世人中，我克服了一些干扰和困难。在资料点被邪恶破坏、没有真相资料的情况下，我听师父的话，不等不靠，自己想办法做好讲真相，劝“三退”，救度世人的事。有时面对面的向世人讲真相，没有条件创造条件，到批发市场批发不干胶的粘贴，自己拿回来写上真相和“三退”的标语，再出去贴，有时带上粉笔和蜡笔到处写真相标语。那段时间我们虽然没有真相资料，但我们讲真相却从来没有停过，那时到处都可以看到贴的和写的真相标语，有力的震慑了邪恶，救度了众生。

    在我们讲真相中，有时出现了很多神奇的事，现在城市里大多都是电子门進不去，这也给我们发真相，救度众生带来了难度。怎么办呢？这关在电子门里的众生就不救度了吗？大法是超常的，是无所不能的，只要你真正的把自己当个修炼人，记住自己的使命，牢记师父的教导“全面讲清真相，正念清除邪恶，救度众生，坚定的维护法”（《精進要旨二》〈大法坚不可摧〉），法就会显现出超常的神奇。有时看上去电子门被关的紧紧的，走到跟前发出纯正的一念，我就是要救度众生，求师父加持，然后上前轻轻一拉，门就开了。有时刚一走到跟前，从里面就出来一个人，好象是专门为我来开门的。

    我讲真相走到哪里就做到哪里，很随意，有时看上去是不太安全的地方，我就调整好自己的心态，不惊、不怕，发出强大的正念，大法弟子来这里就是这里的福份，我就是要救度这里的众生，等我们進到楼房发完资料出来后，本来是一院的聊天的人，结果静悄悄的一个人都没有了。

    还有很多神奇的故事，有的世人好象是与我们约好了似的，在家门口等着：“哎呀！你来了，这么大的雨、这么热的天、这么高你上来了（因楼房没有电梯），你们真好！真谢谢你！谢谢你！”看到这些要真相、得救度的世人，再苦再累也感到欣慰。

    这些年来，在师父慈悲的呵护和看护下，我一直没有间断的做着讲真相的事。有时在讲真相中生出人心来的时候，也容易被邪恶钻空子，但都在师父的点悟下，正念正行，最后都化险为夷。回顾自己这几年来证实法修炼的路，自己体悟到只有坚定的信师信法，正念正行，才能做到不负大法弟子的使命，才能走好证实法、救度众生的路。


以行动证实法　以慈悲救世人

    文／陕西大法弟子

    师父好！

    同修们好！

    我是九七年得法的，凭着对师对法的坚定信念，堂堂正正走到了今天。下面是我的点滴体会。

    一、在迫害之初，堂堂正正讲真相

    我是一个农村大法弟子，天天接触的都是些最基层的老百姓，遇到的事也是些最平凡、最普通的琐碎小事，可是心性的考验时常发生。来村子收粮的、卖菜的、卖煤的，只要我们有救人的心，在心性考验的同时，就在给我们提供救人的机会。换油的算错帐多换我油的，退给他，并当着大伙的面告诉他我是修大法的，大法叫我这样做人；收破烂的无意中多给我一毛钱，还给他，并告诉他我是修炼人，不沾人便宜，将真相告诉他；收辣椒的，无意中将秤看错，多付给大伙几百元钱，在我的带动下退还给了他，告诉他我是学法轮大法的，大法如何好，师父教我们这样做的，他感动的千恩万谢。在买完煤后，手头有资料送给他，告诉他能打交道也是缘份，送给你一份资料，闲时看一下，绝对好，他爽快的接过，告诉我“共产党反对的都是好的”。最近一次碰到那位收辣椒的，和他讲三退，他爽快的答应了。

    我的丈夫也是修炼人，但有怕心，不让我当面给人送资料，说在家门口如果让人告发了怎么办？我回答：咱按师父要求做，是在救人，人明白的一面感激不尽，不会告发的，不要给人加不好的念头，再说真相资料也散发着正的因素，解体着人们不正的思想，我们自身的能量场不也在解体那些不好的因素吗？还有师父和正神在看护着。因我的正念强，使丈夫从此也去掉了怕心。

    在讲真相的过程中，听过我讲真相的生人也成了熟人，下次见面他们都很热情。在买东西讨价还价时，为了告诉他大法真相，我宁愿多掏几元钱，明知吃亏也认帐，只要他接受大法，知道大法真相，以后按真善忍去做，我会发自内心的高兴，因为多掏几元钱，能使一个生命得救，值得！我何乐而不为呢？我们的使命是救人嘛。在维持自己简单的生活中，时时和人接触，都是救度众生的机会，生活中的每一件事都在为我们救人起着牵引作用，同时只要我们珍惜机会，我们就会救度许多有缘人。在这个过程中使我明白了“万事为法来”的法理。

    二、跟上正法進程，劝三退救人

    不管生人、熟人，只要我和他们能搭上话，我就会告诉他们真相。因为师父讲过：“你们在偶然中碰到的人，在生活中碰到的人，工作中碰到的人，大家都要去讲真相。”（《各地讲法四》〈二零零三年亚特兰大法会讲法〉）我不愿错过一个机会。对熟人寒暄几句后，就转入正题：今天碰到你，有件急事想问你，你入过党团吗？“入过，咋拉？”我就告诉他真相，讲三退：现在三退人数已超过四千万了，你就知道忙生意，挣钱为了啥？命都没了要钱又有何用呢？你看现在人类的灾难越来越多，面对天灾人祸，人有时真的是无能为力。共产邪党把我们个个都灌输成无神论者，不信神佛，只听他们的邪说，让你对着它的血旗发毒誓，把一生交给它。现在天要灭它，我们不能给它当陪葬，赶快退了它。我自学了大法后，深感神佛的存在，大法的神奇，法轮功讲的都是真的，抹去黑印，平安是福。对方听了，满口答应：“行，好，谢谢你。”有时我真切体会到救人并没有多难，只要你有心去做，三言两语就能救度一个生命。平时我不管多忙，只要碰上三、五分钟就能使一个生命得救。在走亲访友中、逢年过节时、农忙收获中，都会遇到有缘人，亲戚家的亲戚，朋友的朋友，熟人的熟人，只要我碰上，我都会善意的讲真相，劝三退，效果很好。

    面对学生，搭上话后就问他上网吗，在网上看到过三退吗？再讲大法真相，中国现状和中共的罪恶，国外的民众自由的生活，告诉他，我们这一代人正处在新旧交替的大变革时代，朝代的更替是自然规律，在淘汰共产邪恶政权时，和它有关系的人都会遭殃，因为我们当时对它发过誓跟它走，现在老天在清除它时我们会受牵连。我的女儿、儿子，曾入过的党团的都退了，他们现在都很好……。学生们听后，都会爽快的点头答应，因为他们明白的一面在起着很强的作用。

    对中共认识不清不愿意退的人，说中共现时如何在变好等等，我告诉他们，执政者即使想让中共变好也是枉费心机，就象一个苹果，心都烂了，外面再保鲜有何用？最终得扔掉的。你又没跟中共作恶，何必替它分摊罪业受其害呢？天灭中共，不会以人的意志为转移的，不会象你们所认识的。我们就是要把中共中的好人捡出来，帮你解难。我们一个平民百姓，不管谁领导，只要平安过安稳日子才是上策，你说对吗？“你这话讲的有道理”，有些人也会马上三退。

    对不同信仰的人，我告诉他，我们也是佛家八万四千法门中的一法门，也是好的，我们都是信神佛的。共产邪党是无神论者，反的就是神佛。有的会说，他们没有反我们呀。我说你没听中共开会时的说辞往往是：在共产邪党领导下，佛教界、道教界、基督教协会怎么怎么吗？我们信神佛的被践踏神佛的无神论领导，这不是对神佛的轻蔑吗？我们是信神佛的，却入了无神论的党团，被打上无神论的烙印，正常吗？快顺应天象退出吧。你们的神佛也在等着洗刷你们的印记呢！对不同信仰的人，我们只告诉他们大法好，不强加他们任何东西，善意的理解他们，和他们分享释迦佛的故事，耶稣的故事，再讲大法神奇故事，告诉他们释迦和耶稣也是同化真善忍大法的，他们大都能明真相，也会接受大法资料和护身符。

    其实劝三退并不难，就看我们能不能迈出这一步。面对面讲真相，首先你不要认为难，不要还没讲呢就给自己设立障碍。记住师父的话：“难行能行”。我们一定能行，都走出来面对面讲吧。“大法徒讲真相 口中利剑齐放 揭穿烂鬼谎言抓紧救度快讲 ”（《洪吟二》〈快讲〉）。我们口中打出的都是功能、神通，怕什么？我们散发的真相资料也在为我们救人起着积极的作用，在最后的关键时刻让我们能多救一个就多救一个吧。

    最近我外出打工。在工地上，我用师父给我的智慧和我吃苦耐劳的精神证实着大法，让我周围的人从我一身的正气中感受着大法的美好，耳闻目睹大法弟子的所作所为，了解真正的法轮功，并让他们退出邪恶的党团队。他们都能接受。在干活将结束时，新来搞粉刷墙壁的一伙还没得救，我心想请师父帮我，给我机会与他们接触。就在与他们接触的十来分钟的时间里，我将大法护身符和真相资料送给他们，并告诉他们大法的神奇，他们显的很兴奋，其中一人还说：来，来，来，不干活了，咱先坐下来学习学习。有些人还想要大法书，深入了解。看到又有生命将被救度，我感到很欣慰。

    在工地上，有些曾看过大法书的人，也和我以“同修”相称。我说好，我们就按真善忍为人处事吧。一个保管曾经当过村主任，退出邪党后，在一次刮大风的晚上，石棉瓦被风吹下，从他头顶掉下来，却没有伤到他。他当时熟睡在床。第二天兴奋的告诉我，是大法护身符救了他，又向我索要了几张，说要给他们全家一人一张。

    在一次干活过程中，我蹲在地上向一个塑料卡上钉一寸半长的螺丝钉，突然，那颗钉子砸偏后，尖朝上飞向我的左眼，我来不及躲避，本能的将眼一闭，那颗钉子扎着不掉，我用手拔下来，虽然出血了，但当时没感到疼。我知道是师父保护了我，也明白这是旧势力在给我制造魔难。这不是师父的安排，我决不要，我不会给大法制造负面影响，解体一切干扰，解体所有黑手烂鬼、共产邪灵及三界内乱神。请师父加持我，我不会有事。我没有告诉任何人，怕他们不放心让我上医院。我只是静静的发正念，求师父帮助，几分钟后，我感觉视力恢复正常，眼睛虽有不适，略感隐隐作痛，可干起活来，一切正常没有大碍，三、四天淤血散尽好了。过后我把这事告诉了其他人，他们都说，大法真好，搁别人非出事不行。再次见证了大法的超常神奇。

    师父说了，“修炼中无论你们遇到好事与不好的事，都是好事，因为那是你们修炼了才出现的。”（《芝加哥法会》）这一事不成了我证实法的又一素材了么？

    还有一次给工地上做饭，那天下雨，工地上干活的人不多，我没烧开水。恰好一个人要喝水，告诉了工长说我没烧开水。工长一见我就破口大骂，骂的很难听。而我却面带微笑解释了一下，赶快把水烧好给他们送过去。那人不好意思，我过去给了那人一个大法护身符，告诉他我们学大法的人知错能改，不会计较的，并给他讲了大法好。

    前一段时间，我曾经去公安局家属院发过真相资料。我想，今天一定要送给邪党工作的官员和警察，他们也没什么特殊的，他们和他们的亲人也是救度的对像，也应该给他们接触真相的机会，不应该把此处列为禁区。因为是公安局的大院，平时同修很少去那里散发真相资料，只是通过寄信和被迫害的同修给相关人员讲真相。我把资料搭配好装進纸袋里，又在上面粘贴了《为你而来》这首诗，一路发着正念，径直去了那里，很自然的進了院子，做了两个单元又来到另一楼下，楼下有很多自行车，我想把资料放在里面，又想这里见资料的人少，又怕被不明真相的人收走。我决定上楼送到家门口，这时已顺手在门口的自行车里放了一份，我也没取回就上了楼。我上楼时一男士正在下楼，我很自然的向上走，不回头，心里发着正念。待我由上到下做完下来，出门时见那男士还没走，他可能看到了那车框中的真相资料，收拾好想做什么，我发出正念：解体一切阻碍众生得救的黑手烂鬼，共产邪灵，解体一切破坏大法弟子的邪恶生命与因素，请师父加持，众神护法。那一刻，我感到法轮强烈的旋转。只见那人推起车子骑上出了大门。我很自然的发着正念也骑车而去。出门时还碰上一个多次上我家干扰的政保股干事，看着他手里提着一搭子药，心中的慈悲油然而生：多可怜的生命。我想我发的真相资料他一定能看到，也能得救。

    只要我们正念正行、堂堂正正，在哪里都可如意救度众生。师父说过“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）

    和做的好的同修相比我的差距还很大，写出我的做法和体会，意在鼓励还没走出来的同修赶快出来救度和自己有缘的众生，不要辜负了众生对我们的期盼。讲真相救人并不难，首先我们要战胜的是自己的观念和人心。只有多学法、学好法，在每件事中实修自己，严格要求，在证实法中归正自己，去人心、去执着，才会增强自身正的能量场，救度更多众生。让我们共同精進，完成自己的洪誓大愿，圆满随师还。


修炼历程

    文／湖北大法弟子 李心梅

    尊敬的师父好！

    各位同修好！

    我是一个粮食部门的副经理，九九年喜得大法，学了《转法轮》后，我暗下决心，一定要尽最大努力修炼。随后在我的带动下，一家六口都走進了大法，在大法的恩泽下，全家人身心受益。

    一、证实大法、维护大法

    九九年七?二零，邪恶对大法铺天盖地的打压，一时间，我对突如其来的变化不知所措，通过学法与同修交流，头脑中渐渐有了一个清醒的认识，法轮功是教人做好人，是最正的，我们应该到北京去证实大法、维护大法。

    于是我与另三名同修约好了时间到北京去，到了约定的那天，这三名同修都因为有事不去了，我当时流了很长时间的泪，心里对师父说：这么好的功法，遭到如此邪恶的诬陷，有师父的法身保护，我什么也不怕，我一个人也要去北京。

    从没出过远门的我，凭着对师父、对大法的正信，第二天，我在家人的支持下，一个人到了车站，看见有便衣在那蹲坑，我只好暂时返回家。两天后我与另一名同修辗转来到北京丰台，在那儿我们与各地去的大法弟子一起配合，制作了很多横幅，十三日，我们整体走上了天安门广场，将“法轮大法好！”“真善忍好！”等横幅威严的高高举起，在那一刻心中只有一念：大法是最好的！师父是最好的！就应该堂堂正正的告诉世人，没有怕心，也没有多想。

    我们被恶警带到东城看守所，我见人就讲自己一家人修炼法轮功如何身心受益，五月二十日，由东城看守所转到地方洗脑班迫害六十多天。刚進洗脑班时，看到有同修写了所谓的保证书，我主动与同修交流，劝他们不能放弃修炼，不能说大法不好。在洗脑班要想与同修交流真的很难，我利用吃饭、上厕所，在一起劳动的机会与同修接触，鼓励同修在法上提高。一段时间后，同修们渐渐能互相沟通，认识也提高上来了。面对迫害，都能站在维护法的基点上堂堂正正的证实法了，在同修们的整体配合下，形成了一股正的力量。邪恶要大法弟子选择是要法轮功还是要共产党，大法弟子全部选择要法轮功，这一次极大的震慑了邪恶。我被当作重点迫害对象。一位副局长气急败坏的对我破口大骂，叫嚣要把我搞的家破人亡，身败名裂。恶警把我从当地洗脑班转到女子看守所关押三十天。

    由于邪恶对我的各种摧残，在看守所我的精神状况很不好，觉的随时都有崩溃的危险。我心里明白，我不能精神失常，那样会给大法抹黑，我经常偷偷的流眼泪。就在我极度消沉的时候，清晰听到空中传来了响亮的呼唤声：“儿啊！快跟我回家吧！”是伟大慈悲的师父再一次给了我正念，使我在度日如年的魔难当中闯了过来。

    在师父的慈悲呵护下，奇迹般的在七月二十日，公司领导到看守所把我接了回来，第三天，我就堂堂正正回单位上班了。

    二、正念正行显神威

    因我在公司是副经理，加上我修炼法轮功在工作中我尽量按“真、善、忍”的标准来要求自己，还跟同事讲大法如何好，在单位有一定的影响力。九九年十一月份，我向区委写了一封“法轮大法于国于民有百利而无一害”的公开信，这件事情，在当地影响很大。因此，邪恶对我也是虎视眈眈的。

    二零零三年三月八日，我刚从单位回家，就碰到一名警察在家门口，询问丈夫生意上的事情，我知道他心里有鬼，我正气十足的斥责他：我丈夫的生意，都是正当经营，你凭什么来询问这些。他急忙拿出他的工作证给我看，我看到他的名字，于是就记下来，并发正念清除他背后的邪恶因素，他慌张的走了。

    我准备把家里的大法经书和师父法像收藏起来，转念一想，不对呀！师父是主佛，谁也动不了师父的法像。我准备发正念，这时恶警们已冲到二楼来了。我想我不能等他们迫害我，就迅速打开二楼的大门，顺着下水管滑到一楼的院墙上站着，大声质问：你们是干什么的？我又没做什么坏事，你们谁也不准动我一下！当时已有八名恶警都围着院墙，我大声向周围民众揭露政府栽赃陷害法轮功的真相，揭露他们迫害大法弟子的恶行。

    公爹公婆说：你们不准带我儿媳走，不然的话我就死在你们面前。邻居和同修们都指着警察说：“你们管一管坏人，我们这里经常有小偷，你们却不管，法轮功是教人做好人的，谁要你们那个政治，你们快走吧！”

    其中，有一位“老支书”（已“三退”）一直跟在邪恶头子的后面，叫他们不要迫害大法弟子，邪恶走哪儿，他跟到哪儿。在师父的慈悲加持下；在同修的整体配合下；在觉醒世人的支持与维护下，经过四十多分钟的正邪大战后，恶警灰溜溜的一个个的走了。

    二零零四年三月十一日，我正在单位上班，被当地六一零十余人把我从二楼办公室抬到一楼，绑架到洗脑班，我一路喊着“法轮大法好！”，在洗脑班我不放松自己的一思一念，不断增强自己正念的同时向内找，找到自己的许多执著，特别是情、欲方面的魔性还没有完全修掉。但是我心里知道，无论我修的怎样，我是不能承认旧势力对我的迫害，我想一定要尽快的堂堂正正的出去，我整天发着正念。

    看管我的有三个人，她们想早上到外面跑步，从她们与警察的对话中我知道了放钥匙的地方，甚至清楚的说是最小的钥匙。我明白是师父在借他们的嘴点化我，我的正念也越来越强了。我躺在床上，看见自己能飞墙走壁。第三天下午，丈夫到洗脑班看我，我跟他说，晚上我就会出去的。他不相信的说：这么多人看着你，几道门你怎么出去呢？我告诉他有师父保护一定能出去。

    晚上十二点钟以后，我起床径直走到值班室，里面的灯还亮着，我想“灯亮着，对修炼人不起作用，谁也看不见我。”我轻轻的推开门，里面睡着五六个人，我抽开办公桌的抽屉，拿着一把钥匙去开门，试来试去也没打开门，我只好将钥匙放回原处，我就回到自己住的那一间，我想了一下，今天一定要出去，我再一次来到值班室，惊奇的发现原来是一个套间，里面还有一间小屋子，我進去一看，钥匙就在一张凳子上，我迅速拿了钥匙，用钥匙开了门，堂堂正正的回家了。

    六一零的人看我不见了，害怕出事，去我公司要单位领导找我丈夫，说只要我没事，其它的一切都不追究了，单位领导还派人来接我去上班呢！

    随着正法進程的推進，另外空间的邪恶因素越来越少了，但是正法没有结束，迫害依然存在。

    二零零八年四月二日，在我们地区邪恶以奥运为借口，肆无忌惮的绑架大法弟子，大面积的抄家。一时间乌云密布。四月十日，我们本地资料点的一名同修遭绑架，家里被洗劫一空。

    四月十四日，为了营救同修，一直忙到晚上八点钟才往家里走，天漆黑，下着蒙蒙细雨，走到我住的村口，看见有三辆黑色的轿车停在路上，我向四周一看，一个人也没有，我就一直往前走，这时，一辆车后面的灯突然亮了，我知道车上有人，也感觉有点不对劲，我就从另一条路走，从后门回家，回家拿了钥匙就从原路退出。

    突然看见有二辆白色的轿车停在路中间，我边走边想：刚从这儿走过，没有看见车子，这两辆车是从哪儿冒出来的呢？我没有多想，不慌不忙打着雨伞，径直从一辆车的旁边走过去，刚走过两辆轿车，我发现后面有一个人跟着我（可能是从车子上下来的），我有意向左转，他也往左转，我往前走他也跟着往前走，再往前就是死胡同。

    我一点儿也不慌张，边走边发正念，我只能再往右拐弯，他也跟着往右拐弯，无意间走到本村同修的家门口，我敲了一下大门，正好同修的丈夫准备关门上楼，他听见有人敲门，马上把门打开了，他很热情的对我说：“你来了，快進来吧！”我从屋内射出的光中看见刚才一直跟着我的高个子中年男子从我身后走了过去。

    進门后，我对同修说：“有人跟踪我。”同修说：“一正压百邪，别怕！咱们坐下来发正念。”于是我在同修家住了一宿，早上三点五十起床炼完功后，同修就到外面看了看周围的环境，一切正常，我便到亲戚家住了两天。

    四月十七日，和同修在一起交流，同修说：“他有一个熟人同六一零的人在一起吃饭，说今天晚上又要去绑架大法弟子，不知道是谁？”，我听后心里想：大法弟子都成熟了，不会有事的，也没有把他们说的话当回事。

    四月十九日，我就回家了，一切恢复正常，过后才知道，十七日晚邪恶妄想绑架的人是我，听邪恶们说，他们進屋里去看的，东西都搬光了，人也不见了，市六一零的气急败坏的把当地六一零的人训了一顿。

    是伟大慈悲的师尊保护了我。他们没有到我家里去，我家的门锁的好好的，只是善于说谎的共产邪党的人下级对上级敷衍而已，真的是“弟子正念足　师有回天力”（《洪吟二》）。

    尽管邪恶一次次想迫害我，但从未得逞，我凭信师信法的坚定正念，从否定迫害，反迫害，正念正行中真正体会到了师恩的慈悲浩荡！

    三、讲清真相救度众生

    由于邪恶的迫害，在一次遭绑架后免去了我公司副经理之职，公司领导把我安排到很远的地方去收粮。当时真有那种受羞辱的感觉，很没面子。但我想修炼人是看淡世间的名利、不计个人得失的，我正好利用这机会提高自己。

    于是我决定走到哪里就把大法的福音带到哪里。“在哪个阶层如何做个好人，都可以放淡各种欲望、执著心。在不同阶层都可体现出好人来，都可以在自己所在阶层中修炼。”（《转法轮》）我包揽了所有的后勤工作，一改往日总是安排别人的工作的常规，现在由别人来安排我，我严格按照大法的要求去做，他们特别信任我，都夸奖我认真负责，把工作做的很好。我利用工作之便给买粮和卖粮的人讲真相，从不放过一次机会，不放过一个有缘人。一次到邻县去收粮，我了解到的那个地区有很多同修遭绑架，环境较紧张。

    我想大法弟子是个整体，我来到这里，就有责任救度这里的有缘人。有一天，我和几个同事去过早（吃早饭），我有意吃的很慢，同事们吃完后，我说我来结账，叫他们先去把搬运找来。我想跟做早点的夫妻二人讲大法真相。这时，突然来了六、七个人来检查卫生，我知道这是来干扰的，我边吃边发正念清除干扰。其中一个高个子对摊主说：“你们用切肉的刀又用来切菜不符合卫生标准。”我看见夫妻二人有点慌张，有些不知所措的样子，我不慌不忙从屋里走到门口对检查的人说：“你们真的是关心老百姓的身体健康吗？这空气中还有许多细菌怎么办呢？”他们一个个都望着我，没有一个人回答。他们的心是虚的，根本不是为老百姓着想，是为了收钱，他们无理的留下了二百元体验收费单，往隔壁的副食店走了。女摊主也跟着说：“是啊！空气中的细菌怎么办呢？”她边说边走到我身边高兴的说：“你真会说话。”我微笑的点了点头。收钱的人走后，我跟他（她）们讲：“你们做生意是赚辛苦钱，共产邪党是收黑心钱，别跟共产邪党为伍。”于是他（她）们一个退队，一个退了团，我还告诉他们：我是炼法轮功的，法轮功教人向善做好人，别相信电视的谎言，记住“真、善、忍好”，会有福报的，他们直点头，还送我出门，叫我明天还来过早。

    还有一次，到很偏远的山里购粮，到当地一下车，我就看见有位老爷爷拿几元钱只买四斤最低价格的大米，我当时心里一阵酸楚：原来这里的老百姓这么穷啊！

    我到仓库去核实数量，一个做搬运的人说：“你放心吧！我是共产党员，不会给你短秤的，保证你回家不差数。”因当时仓库有很多人，我怕他们听不到，我便大声说：“是因为你本性善良，对人真诚，才不会给我短秤的，并不是共产党教育的结果，你看见在共产党的干部大官大贪，小官小贪，连生产队的队长都贪。他们才是共产党教育出来的贪官。共产党从来就没给老百姓做过好事。就拿你们县说吧！你们县是全国的将军县，你们的前辈为共产党打天下，献出了宝贵的生命！你们生活这么困难，共产党却对你们一点照顾都没有，这是事实吧！你们再别认为共产党好，我听说别人说现在有很多人退党，不跟中共为伍，你们也别相信共产党会给你们好处。”接着，用第三人称智慧的讲了几句法轮功真相就走出去了。

    我看见晒场上有两个男的在收谷，我便走过去帮着牵袋子。直接给他们讲了大约三十分钟的大法真相，并将他们二人劝退了（其中一个当过兵是党员）。返回到仓库有人问我说：你跟这里的人很熟啊！跟他们说这长时间的话，我回答说：“都是有缘人！”

    正法已经到了最后的最后了，看到还有很多受邪党毒害较深的众生不明白真相，我更加抓紧机会向世人讲清真相、救度众生。

    二零零八年七月份的一天，我到外面办事回来，上了一辆客车，车厢里坐满了乘客，当中的走道上也站满了人，我是中途上车的，所以没有买票。车子开到一个检票点停了下来，两个售票员上车来补票，我从包里随手拿出十元钱，售票员找了三元钱给我。售票员补完票后将所有的钱交给另一位。这时，收钱的人发现有一张假十元的。我马上想到昨天买东西时退回给我的假十元，因当时没在意，就放回了包里，回家也没有及时清理掉。今天售票员收到的假钱应该是我的，我想我是修炼人，应该说真话，于是我大声对他们说这钱是我的，我不是有意要骗你们，对不起，我跟你换一张。我接过假钱边撕边说：“我是炼法轮功的，别人给我的假钱，我不能再去骗别人了。”售票员接了钱便大声喊：“法轮大法好！法轮大法好！”就下车去了。

    接下来，我就顺势讲法轮功是如何教人做好人的，公婆炼了法轮功，身体也健康了……这时后排有位六十来岁的老太太，突然站起来，气势汹汹的指着我说：“你是为了证实法轮功才这样做的，法轮功是国家禁止的，你还敢在这里说法轮功好。”我告诉她：我说的是真话，难道撕假钱还错吗？其中有个四十多岁的男人也站了起来，更凶狠的说：“法轮功是×教，叫人不上医院看病，我们那儿就有一个人得了癌症不上医院治疗，结果死了。”我说：“医院是看病的地方，医院里每天死人，那能说医院是杀人场吗？”

    老太太站在那儿还说：“我今天是搭错车了，怎么坐到这个车子上来了，真倒霉。”我平和的对她说：“同船过渡三世修，既然坐在一个车子上来了，那就是缘份，做人要善良一点。”老太太毫不示弱的说：“我就是好人，我就是在公安部门退休的，今天车子上是没有公安局的，不然叫人把你抓起来。”前面坐着的男子也跟着说：“修炼法轮功的人到处叫人退党，说是保平安，这就是参与了政治，还深夜到处发资料，就不是光明正大的。”

    此时，我冷静下来边发正念边向内找：今天是哪儿错了，怎么会遭到这样的群体攻击呢？我看到了自己的争斗心，我想我再也不能跟他们争了。

    老太太和她身边的人一直在说些刺耳的话，那场面真有点让人站也站不稳。

    就象师父在《转法轮》中讲的一样：“遇到各种人，讥笑他，辱骂他，欺侮他，什么样的事情都能遇到。他把自己当作炼功人，摆正与人的关系，守住心性，不断提高心性”。我用大法的标准来要求自己，渐渐的，心平静下来，心中生起了慈悲之心，觉的这些人真是可怜：怎样才能救他们呢？

    心态摆正了，车厢里的环境也起了变化。一时间他们看我不说话，突然有位六十多岁的老头站起身对我说：“你今天说清楚，如果法轮功是好的，共产党就坏，如果共产党是好的，那法轮功就是不好，你说，你说！”我心里想，证实大法绝对没有错，今天谁也别想钻我的空子。我心平气和回答道：我不反对共产党，但是我说的是真话，法轮功确实是叫人做好人，对国家、对人民有百利而无一害。

    随着我心态的改变，整个车厢的气氛缓和了许多，老人也平静的坐了下来。看到车厢内众生，我很痛心，懊恼自己不但没有救他们，还让他们听了些不好的话。

    老太太突然叫车子停下，他们一行有五个人在中途就下了车，我找了一个跟他们打招呼的另一位老人的身边坐了下来，主动同这位老人打招呼，老人说他们都是老干部，一起到区里去办事情的。他问我是干什么的，我回答说是做生意的。

    这时刚才很凶的那位男子很诚恳的问我：国家这样镇压法轮功，你们为什么非要坚持呢？我想众生得救的机缘到了。于是我不慌不忙，一字一句的对他们说：“共产党残酷镇压法轮功九年了，法轮功学员有的被判刑，有的被劳教，有的家破人亡甚至被打死，都不放弃自己的信仰，原因有两个。第一，法轮功是教人按“真、善、忍”做好人的，做对社会有益的人，不管有无人看见，都是按这个标准去做，这是任何法律都起不到的作用。为什么贪官屡禁不止，就是因为任何法制都改变不了人心，这在共产党里面是一个普遍现象，而法轮功是从本质上改变人，真正去做一个道德高尚的人。第二，法轮功祛病健身有奇效，我公婆今年八十三了，九九年没炼功前中风两次，左眼失明，经济上，精神上给家人和自己带来极大的压力，现在不但生活自理，还能做针线活，这在法轮功群体里是一个普遍现象。

    这就是法轮功在全世界洪传八十多个国家和地区的真正原因。希望大家千万别相信媒体的谎言，那是共产党栽赃陷害的”。

    车厢里的人都静静的听着，真相讲完了，车子也到达了终点，人们带着明白了真相的喜悦往回家的路上走去……

    九年来，全凭师尊的慈悲呵护，全凭大法高深法理的指导。

    九年来，在修炼这条金光大道上，有人心难断的心酸，也有提高后的愉悦。

    我一个悟性不好的大法弟子，跌跌撞撞的走到今天。我清楚的知道，前面还有很多人心和执著有待我在法中修正，还有大量的众生等待我去救度，唯有精進；再精進，才能回报伟大的师尊的慈悲苦度。


真信真修真得法

    文／安徽大法弟子 净莲

    我是一名一九九七年十月得法的大法弟子，算是一名老弟子，回想起十一年的修炼过程，历历在目，觉得光阴似箭。我没投过稿，每年明慧网征稿我也想写，总想到文化水平低，写不出来，还耽误时间。真是心有余、而力不足。由于小时母亲病逝，只读了小学二年级，那时家又困难，只得在家做家务和带弟妹。长大后，也找了一个不需要多高文化的工作，要想写文章比有文化的人不知要难多少。最近看到明慧网一篇文章，题目是“从文盲到帮助他人修改文章”。这同修和我一样没文化，也是刻苦学的。我想别的同修能做到，我为什么做不到。就开始写，问自己，怎么写？粗写、写不明白，细写太多，答：把自己的修炼经历实实在在的写些出来。

    一真信

    真信，师尊就会为我净化身体。自己要有一个正念，做一个得法修炼的好人。

    1、有缘得法

    一九九七年是我丈夫先得法，是他好友介绍的，后还请回了几本大法书，我看丈夫天天早晚出去炼功，那时社会上有好几种功在传。一个月后，我才问他，炼的是什么功？他说是法轮功。他对我说：你不是信佛吗？这是佛家功，有几本书，你可以看看。我听说是佛家功，我就把那几本书拿着一看，有，《转法轮》、《美国法会讲法》、《悉尼法会讲法》、《精進要旨》和“经文”小本的。我就开始一本本的看，看完后，在思想中就有了一个概念，知道这是度人的佛法，按照宇宙特性“真善忍”修炼。我就决心开始修炼，和丈夫一起炼功。同时在生活中、工作中处处按照真、善、忍去做，严格要求自己做好人。不断的看淡名利，抓紧去掉各种执着，和常人中的欲望。

    2、师父给我净化身体

    炼功一个月后，师父就给我净化身体，把我原有的病都翻出来了。心脏病也发了，原来保守治疗的肾结石也发了，牙痛得不能吃饭，还象重感冒一样发高烧，全身骨头都痛，鼻水泪水流个不停。后来是脓鼻涕和吐出来的脓痰。再后来，是大便出血、小便出血、鼻出血、口出血、皮肤上毛孔都在出血，皮肤上大的紫癜指头大，小的针尖大，证明全身内外都在出血。表现的象败血病一样。我想怎么会这样？消业也超常。

    因我学了大法书，我没有害怕，也没有当作是病，也没想要到医院去看。我知道是师父在给我去病，全身象火一样内外燎烧，非常痛苦难受。我坚定信师信法。我看师父在《转法轮》中讲：“你越难受的时候说明物极必反，你整个身体要净化了，必须全部净化了。病根已经摘掉了，就剩这点黑气让它自己往出冒，让你承受那么一点难，遭一点罪，你一点不承受这是不行的。”我决心要承受过去。排了两天血，神奇般的好了。几天不吃也不饿。我也不和家人和子女讲，怕他们不理解着急。我一直挺着坚持学法炼功。因我原来有多种病，心脏病住过院，乙肝炎住过院，急性肠炎住过院，还有肾结石、气管炎、鼻炎、牙痛还拔了三个。四十多岁的人病魔缠身，皱纹满面，脸都是紫黑色。自从那次师父给我清理身体以后，真是觉的身患重病的人，才知健康的可贵。败血排出以后，乙肝病毒阳性也转阴了，肾结石不知不觉的掉了，心脏病心慌心跳也消失了，变正常了。奇怪是：乙肝病毒阳性转阴，在世界上目前都没有特效药能转阴。真是不可想象。后来所有的病全部消失了，到现在十一年了没有上过一次医院和吃过一粒药。不认识我的人问我，可有四十岁？其实我五十八岁了，皱纹看不见了，脸的气色也好看了，我自己也觉的年轻了，特别是精神年轻了。家人和亲戚都知道修炼法轮功真神奇。

    师父在《转法轮》中讲：“我这里不讲治病，我们也不治病。但是真正修炼的人，你带着有病的身体，你是修炼不了的。我要给你净化身体。净化身体只局限在真正来学功的人，真正来学法的人。”大法的法理使我豁然明白了人生的真谛是返本归真，人所有不幸的根源是以前生生世世造下的业力，唯有修炼大法，师父才管，才能去除这些业力，人才能真正的解脱。我有返本归真的愿望，我知道没有这个愿望还不行，师父只管真正修炼的人。我虽不是为祛病健身進来的，也不知祛病健身有这么奇效。我知道这是师父看我有一正念想修炼，是为了度我，给我消了很多业，我知道恩师为我承受的太多太多。我只有努力修好自己，报答师尊救度大恩。从此下决心修炼，愿望圆满跟师父回家。

    二、真修

    真修，无论环境怎样变化，自己要有一个正念，做一个洪法的修炼人。

    1、洪法修炼

    师父讲：“学法得法 比学比修 事事对照做到是修”（《洪吟》〈实修〉）。我从九七年十月得法，直到九九年四月，在这一年半的时间里，早上集体炼功二个小时，五套功法一步到位，晚上学法，星期天出去洪法，我把法轮大法简介挂到人多的场所，和同修演炼动功给人看，有缘的人来看或想学的，我们就教。我为了本地人全面知道法轮功好，为洪扬法轮大法，我就把长春、大连、北京、沈阳的大法洪传的录像，请县电视台播放了六晚。当时知道法轮功的人越来越多，想学的人也越来越多。

    修炼后，我一直严格要求自己，在单位、在社会，我都按真善忍做人，我想在任何地方都要做个好人，我在单位里爱岗敬业、诚实善良，积极带头，工作任务完成的很出色，赢得了同事、领导的赞誉。九八年，我被单位评为先進个人。单位同事都说我，工作怎么变的那么认真负责，身体也好了，说我原来还经常住院，借机我就向他们洪扬法轮大法，我说我身体好了，会给单位节省很多医药费。我思想好了，会为单位无私奉献，多创收。这都是师父对我的要求，是法轮大法带来的美好。大法弟子不管在那里，都要做一个好人。领导都说我的变化很大，是学法轮功的。要不是邪党迫害法轮功，我们单位会有好几个人走上修炼的道路。那时就有几个人在看我给的大法书，我办公室的负责人都学了几个月法轮功了。

    2、邪党迫害

    九九年“四·二五”后，邪党开始镇压法轮功，风声越来越紧，公安专门派人阻止到炼功点炼功，把炼过法轮功的人个个登记，并要交书，一时搞的人心惶惶，不知是怎么回事，同修们从此失去了修炼环境。

    九九年“七·二零”后，中共邪党铺天盖地的造谣，电视、广播、报纸、全面开足马力，攻击、污蔑、诽谤法轮大法。当时很多同修都懵了，只知道自己在修“真善忍”做好人没有错。我们那时一道修了一年多的同修大多数能坚持到现在，最可惜的是刚走来進修炼人和修炼了几个月的同修，经不起邪恶打压、造谣、欺骗、就吓的停止了修炼。

    3、恶境生存

    虽然修炼环境失去了，但心理环境在，大法在我心里扎下了根，我主动联系同修，在一起学法炼功，互相鼓励。从九九年“七·二零”到二零零一年那段时间很苦，看不到师父的讲法和经文，听到的都是“天安门自焚”和诽谤大法的声音。我们是山区县，听说市辅导站长和包片同修被邪恶抓去，非法判了刑。本地辅导员也固步自封不炼了，那时我们就象风筝断了线，就靠自己悟了。到了年底，外地有个同修带来了信息，交流了一下，知道他们这段时间做了很多证实法和上访讲真相的事。还带来了几张真相传单给我们看，还有新经文。我们知道了，有的省市迫害法轮功、还非法抓捕了不少人，我们还蒙在鼓里。如梦初醒，决心跟上正法進程，及时把他带来的真相传单复印了很多，和同修商量要走出去证实法讲真相。

    我们先后到了五个邪恶疯狂迫害的城市，把真相发到那里的大街小巷。真相内容不够，我就自己想着写。那时心急，只想尽快让人明白真相，要让人知道我们伟大的师父是来度众生的，法轮大法是佛法，不能栽赃诽谤，谤佛谤法会遭天惩的。

    4、师父呵护

    二零零二年上半年，有一次和六个同修去省城，俩人一组发放传单，我和一位同修散到夜深时，到了一个市郊边，好象是正在整修的一个公园。我想把里面那些模型动物和树上都贴上传单，想让早晨出来晨炼和来玩的人看到真相。正贴着，贴着，突然来了一个打着手电的人，抓住了同修，还没发现我贴的真相传单。我及时把同修手上的包夺过来，因包里有传单，我很快走出树林，把包放到路边一个坑里，回头来和那人理论。

    我说，你想干什么？他说这深更半夜，你们干什么来的？是否是法轮功的人，散传单了吗？那时邪党造谣，人人对法轮功都很敏感。我说，你有什么证据？……那人很快发现了我们贴的真相传单，突然叫来了好几个人，我们只有脱离现场。可惜的是不能走原路回去拿包，很快我们爬上了公园的小岗。那几个人在树林里找我们，很快也上到了山岗。我们不知路怎么走，也跑不了，只好坐在岗边树下，发正念请师父加持呵护。他们到了山岗没有发现我们，就又下了山。

    那天晚上浑浑的月亮，也不知是什么地方，后只得沿着山岗往前走，腿象个木棍一样走不动。也不知走了几十分钟才下了山，突然发现山脚下有一辆车在那。司机坐在里面就象在等我们一样，把我们送到了回家方向的路上。天亮后，等到了其他四位同修的客车到来，一道回来了。神奇的是：都已经下半夜了也没有其它车来往，就只有一辆车在那山脚下等着，那里也没有大路。我们那时都没有手机，也无法和其他同修约定。后来就又很快的等到了其他四位同修，因为我们身上没有钱买车票，那时俩人车票要七十元，要等不到同修也不知怎么回来。其实这一切都是慈悲师父在呵护让我们回来了。回想起那次还是自己没做好，做事时慌慌张张、心里有怕心、象在完成任务似的，才招来了邪人。

    5、正念正行

    到了二零零二年八月，那时师父的新经文“快讲”到来：“大法徒讲真相 口中利剑齐放 揭穿烂鬼谎言抓紧救度快讲”。我们在外地证实法到了几个地方后，回来我们没有松懈就到本县乡镇去做，把真相送到千家万户。才做几个乡镇后，有两位同修被坏人举报。他们家也被搜查了，查出了真相材料和光盘，当场就把两位同修抓到了公安，审问真相材料和光盘哪来的。同修开始不说，后对他们严厉施压，他们只好说是我给的。当晚公安就把我抓去了，审问我真相材料和光盘哪来的，我说是我自己做的。

    通过一天一夜的审问，把我们关進了看守所，分别关押在犯人一起。那大通铺室里有四人，進去时，他们那惊讶的样子，都说：啊，法轮功人来了，担心她会掐死人的，她们是走火入魔的人。我说你们不用害怕，炼法轮功的人都是有理智的好人。不要听电视上的造谣说什么走火入魔，“自焚”、自杀、杀人，这都是栽赃陷害，你们受了谎言的蒙蔽毒害。我向他们讲了一些真相，他们看我很正常，讲了一些法轮功真相和做好人的道理，他们也就很快知道了法轮功是怎么回事了。到了第二天，我问他们是怎么進来的，有两个人说他们是介绍外地卖淫的，还有两个说他是偷盗了手机店。我向他们讲了很多大法的法理，和做人的道理，他们说：不知炼法轮功的人还真这么好呢。

    公安政保科每提审一次，都是我讲真相的好机会，他们对我单位领导说：不但我们阻止不了她修炼法轮功，更“转化”不了她，她还反过来要我们认识她学的法轮功，了解法轮功，学法轮功就好。单位领导知道我是个好人，三天后单位领导拿贰千元，把我取保候审了。

    单位按上面的要求，成立了一个“转化”我的领导班子，七个人组成，我想这又是我進一步讲真相的好机会，单位人都知道我学法轮功后，身体健康了，给单位省了很多医药费，工作勤劳，给单位带来了很多创收，做事处处能为单位着想，他们都看在眼里。后来那两位同修出来了一个，另一个二十天还没出来，在里面每天要做十二个小时的奴工。后来公安就把我当成了负责人。公安很快放出了那位同修，把我又搞進去了，后来就真劳教了我一年。

    那时师父的新经文在我脑海里回荡：“大觉不畏苦 意志金刚铸 生死无执着坦荡正法路”（《洪吟二》〈正念正行〉）。劳教通知书下来以后，要检查身体，体检时，我肝功能都不正常。其实我的肝功能早就正常了，身体一直好好的，没吃过一粒药。我知道这是师父呵护的安排。劳教部门怕我乙肝传染，就安排了我监外就医，交给单位和家人看管，公安监视。那时没有了自由，没办法出去讲真相，我就用信封邮寄真相，叫人带到外面往本地寄，又从本地往外面寄，共寄了一百多封信和真相。我学法炼功一直没间断。（这里没有破除旧势力的安排。）

    三、真得法

    真得法，就能成为大法一份子。自己要有一个正念，做好三件事，随师把家还。

    1、把握机缘劝三退

    从那以后同修有了很大怕心，我把怕心重、顾虑心大和没走出来过的同修找到我家来，一起学法，劝其要坚修到底，不要失去万古机缘，要跟上正法進程，讲真相救众生，“助师世间行”，完成史前大愿。后来大多同修又跟上了正法進程，这时我抓紧洪法，还進了五个新同修，我一直都在做自己应该做的事。

    二零零五年大纪元声明出来了三退开始，那时我就走亲访友，为了多救众生劝他们三退，三退的名单还要送到市同修那里去发表，或者是同修亲自来拿，我想太麻烦了，来去车费都要上百元。二零零五年冬，我就买了台电脑，目地是及时能看到师父的法和经文，及时能发表三退文章。可是我这个大文盲，连个拼音都不认识，怎么办？请市里同修来指导了一次，后我边学拼音边学打字，慢慢学会发表了第一次三退声明，我打九个人姓名、花了一个小时的时间打字，那时心里还不知有多高兴。

    到了零六年，我买了复印机，主要是把师父的经文和明慧网文章下载下来给同修们看，和打印三退文章。后来同修又买来了彩色打印机。我们现在做的真相资料很漂亮，有彩色的，有黑白的，发放的真相资料里面还放了一张护身符。真相内容搭配的很好，常人看了让人能觉醒，能明白，知道退出邪党能保平安。世人看到了光明的一面，觉的得到了福音，没有举报的坏念头了。

    我一直在做供应同修需要用的真相，共做了真相资料三万多份，发表三退声明两千五百多人。同时只要是到我家来的人，我都要把真相告诉他劝其三退了。其中有亲戚的亲戚，朋友的朋友，孩子的同学，丈夫的同事，送米的、送水的、送液化气的、修理电器的，有的很多都是陌生人。有一次我的打印机坏了，我就找来了一个有技术的人到我家，首先向他讲真相，做了三退后，再把故障告诉他。因我电脑和打印机里、有我做真相的内容和信息他能看到。我怕他不理解，同时告诉他我做这件事，是世间最大的好事、救人的事。也是共产党反对的事。我想首先就要让他明白，免的他大惊小怪。其实这人是师父安排我结缘的好人，明白后还支持我做真相的事，后来耗材、墨粉、纸、都是他送。他要是没时间就叫他公司其他人来，其他人来我也一样的向他讲真相劝三退。前后来过五个人全都三退了，同时还送给他们真相小册子和护身符。

    我只要有时间我还出去面对面的讲真相劝三退。我家买日常用品、买菜、买衣物，我都不在一个地方和一个人手上买，哪怕走很远。目地是要讲真相劝三退。我只要买了他的东西，他就跟我谈得来，就容易接近，买他们的东西从不还价，只要他能听真相愿三退，就是在价钱上吃了亏我都是高兴的。

    2、看的见的景象

    我有一次在想；好多同修能看到另外空间的景象，我怎么看不到。原来发正念看到过，被销毁的那些奇形怪状的、怪物很多，销毁后肉也化掉了，到处是烂肉血水，剩下骨头架在那里不倒，很恐怕，我心里和师父说：我怕，不想看到。后来就看不到了。

    今年七月份，一天早晨炼完功，发完六点正念，在床躺着，还是醒的，就觉的自己元神飘出去了，到了天上看到了许多佛道神，坐在莲花座上，也是飘着的。我想再進去看看，就在一个地方停了下来，望下一看，看到那里的房子非常漂亮，紫红色的楼台亭阁，那里的人穿的有古装的，也有现代的服装。那里的景色非常好看，人好象都在忙着什么。我一想回来，就回来了。

    第二次还是那个时间，发完六点正念后，我想还上去看看，就又飘出去了。在一个山岗停了下来，看到在下雪，我想太阳出来，把雪晒化，就这一想，太阳就出来了，把雪晒化了。看到那里的山峰很高，石岩很美，心想到石岩上边去看看，就又飘起来了。在那山峰的外表上上下下飘，看了一会，又下到了平地走到一个大坝水边，一看望不到边的水，象是一个大水库。心想怎么水象黄泥浆一样的浑，也看不见里面的鱼。再沿边走过一块陆地，看到的是一望无边的清水，水很深，里面有黑背白肚的鱼很多、细长的，象鳝鱼。心想不看了，就又回来了。

    过了一段时间，意想去看看，又飘出去了。到了一个地方，看到有好多人在炼功，我走近一看，是法轮功，那些人站的整整齐齐，做金猴分身，象一条线一样整齐，功做的非常标准，没有快的慢的，旁边还有一个好象是辅导的。我到那人身边，那人问我，你炼功吗？我说我在家炼。他们炼完，都走了。我又走到一座高楼边，也没看到楼道和电梯。心想从外墙走上去看看，就象走路一样往上走。人是横着的，心想不要怕，怕就会掉下来，没有怕，走到了楼顶，看了看，发现有一男一女在那唱的象越剧，心想不看了，就又回来了。后来不敢想了，怕想多了就是执着。

    师父在《转法轮》中讲：“可是你却能够看到另外空间存在的景象。这有什么好处呢？它能增强你炼功的信心，你切切实实的看到了常人看不到的东西，你会觉的它是真实存在的。”我知道这是师父的鼓励，这是大法弟子的偏得。我知道大法弟子修炼是走在神路上的人。我体会到，真信，真修，就会真得法，后来一切都会是超常的。

    我能得大法，真是三生有幸，是慈悲伟大的师父将我从地狱里捞起来，洗干净，使我明白了人生的目地就是返本归真。我还有许多常人的执着心，我要时时向内找，找心性上的漏洞，正念正行，助师正法，救众生，完成大法弟子的神圣使命。在师父的呵护下，我在风风雨雨中一路走了过来。我一定要紧跟师父正法進程，做好三件事，坚信师父，坚信大法，坚修到底，完成史前的大愿。跟师父回家。

    为了证实大法，为了和同修交流，用心写出了这篇体会文章，如果有不妥之处，敬请同修指正。谢谢！

    （第五届大陆大法弟子修炼心得书面交流）


坚信师父　坚定大法

    —— 稳健走好师父安排修炼之路

    文／大陆大法弟子

    本来几次心得交流会都想参加，但总是感觉自己没有同修有轰轰烈烈事迹，还有很多执著没有去干净，没什么可写的。经过看明慧文章汇编《请同修重视法会投稿》，还是应该写的，学生写作业、交作业是必须的，作为一名大法弟子怎么能不向恩师汇报自己的修炼体会呢？

    一、法难得

    我是一九九八年五月得法的。真是法难得呀，当时我在东北一家国有企业经理办公室工作。在单位里前后有三位同事向我洪法。有位同事子宫癌、常年流血不止。我办公在二楼，她在三楼，经常能看到她很吃力的上楼，经学大法后病全好了。因她管理库房与我的档案室很近，经常给我讲大法的美好，让我与她一起学。还有位小车司机、公司经理经常跟我谈法轮功的情况。当时不知珍惜机缘，以自己要参加学习（学历升级）、又要带孩子等理由没学大法，经过一年时间后才真正开始学法。得法后真是觉的脱胎换骨一样，早晨到小公园炼功、晚上带着女儿到学法小组和我一起学法，那段时间真是非常可喜的。因为我原来一直在恶党党委工作，是在恶党文化灌输中成长的，而且在机关不良的风气污染中，身上都是黑乎乎的业力、还有一个肮脏的思想。师父把一个业力满身的我捞起，让我变得无病一身轻。我真是太幸运了。一年后妈妈、爸爸也喜得大法，非常感谢师父。

    二、经魔难

    “七·二零”以后，形势突变。我的心也波动起来了，不能出去炼功了、学法小组也不能去了。大法被诬蔑，邪恶的广播车就在我单位的窗前来回窜行，邪恶非常嚣张。我办公室的刘主任是军人出身，非常听信邪党的宣传，在办公室的小黑板上写上了诬蔑大法的话，我看到后就给擦掉了，刘主任气的脸发白。我告诉那些都是是非颠倒，欺骗百姓的，我炼功后人都变一个人一样，做好人有什么错呢？你不要听宣传。但是他还是很邪恶，不让我在办公室学法。有一次，把我的书给藏起来了，还不承认，不给我。我说：“给你吧，正好你了解一下，以前让你看你不看，现在看看吧。”他更加邪恶瞪我一眼。天安门自焚造假后，有一天，我正在档案室整理档案，刘主任宊然進来了问：“你干什么呢？” 我说：“整理档案呢。”又问：“法轮功自焚你知道不？”我说：“那都是假的”。他气急败坏的说：“你太痴迷不悟，年纪轻轻信什么不好，共产党不让你干的事，你就少找麻烦。”我说：“不让吃喝嫖赌，你们哪个少干了。”（当时是动了争斗心）他一听这话，上来就把我的钢笔夺下摔在地上，顺势把我推倒，欲行无礼。后来我跑回办公室，修“真、善、忍”有什么错呢？不能让他再这样了。于是，我找到公司张经理把这事说了。经理说：“你要理解刘主任，你看他从小面朝黄土、背朝天，又到部队大熔炉里炼了二十多年，都傻了。”“没事，你放心吧，我找他谈谈。”从那以后刘主任再没有干扰我。感谢师父给我安排这样的经理，他不但使我接触了大法、保护了我，而且还保护很多同修。

    一波未平一波又起，单位的干扰没有了，家庭魔难又来了。丈夫本来是不反对我学大法的，他跟别人说我炼功后能干家务活了、也不经常走了。以前是一、三、五游泳；二、四、六有应酬，孩子也不管，经常打麻将、跳舞、唱歌，现在学法轮功变好了。但是 “七·二零”以后经常找茬跟我打仗，原来我说一不二，这回骑到我头上来了。不让我学大法，让我去学太极拳，说小胳膊拧不过大腿。我告诉他，这个法我是学定了，没有大法、没有师父我不会跟你过到现在的，你感谢我师父吧。他看动摇不了我，就把我用来供师父法像的小莲花灯给扔了，说：“浪费电。”我不理他、他扔我就再买，连续三次他也不扔了。

    经常跟我联系的同修的丈夫告诉我丈夫说：“你看着你媳妇点，她们在外面租房子做资料，钱都投那上去了。”这一下可触及他心了，本来他就小气。有一天，我下班回家，他把家里的凡是我的东西都搬出来了，说今天用不着你做饭了，你说你是要这个家还是要法轮功吧，你要这个家呢，咱就好好谈谈，你要法轮功就离婚。我当时觉得很突然，我说：“我修炼后有没有对不起你的地方、对不起这个家的地方、对不起孩子的地方？”他说： “没有。”我说：“你就是因为我炼功，你与我离婚，是不是？”他说：“是。”我说：“我同意，说出别人不会笑话我，只能说你无情无义。”他看我非常认真就不吱声了，以后再没提离婚的事。

    三、去执着

    修炼十年多了，觉的自己求名、求利的心好象修掉了，但经过一件事后发现这个心还有。我在单位里已经更换了多个岗位，每个工作岗位，我都按大法要求做。现在从事的是劳资工作。一次，单位要在全公司范围内竞聘上岗。有个分公司的东北大学本科毕业的劳资科科长，要竞聘我们单位的我的和另一名同事的岗位。我们部门的主任跟我说：“你可要好好准备准备，竞争不上就下岗，工资由几千变到几百元，这就是你死我活的斗争。”你把手里的工作先放一放，以竞聘考试为主。当时我的心情无法形容，我说：“我让给她吧。”主任说：“你傻哟，回去准备吧。”

    师父在《加拿大法会讲法》中讲到：“我讲我们有的人把自己的前程，什么工作呀，事业呀，在关键的时刻都能放的下，那么这个人是不是过了这一关？人活着为了什么？不就是为了人能够在常人中有前途，有一个自己满意的事业，以至于自己的理想，想达到一个什么成度。如果这些都摆在他面前，真的将要威胁到这些事情的时候，他能不能走出来，真能走出来那不就是走过了生死这一关吗？人活着不就是为了这个吗？他连这个都放的下的时候，他不就是能够放下生死吗？”我反复把师父的这段法看了许多遍，悟到这就是生死考验。但是心里还是放不下，学法、发正念、思想业力不断的干扰。竞争对手有诸多优势，竞争不过她怎么办？将来没有工作怎么办？别人怎么看我呢？多让人笑话呀，心里翻江倒海的，名利心都起来了。几天中，一边准备答辩资料，一边不断的学法、发正念清除一切干扰我的邪恶因素。晚上到学法小组切磋此事，同修都说，你要把心放下。在小组上正念挺足，我也说：“听师父安排让我在本岗位，我就好好干，让我回家，我就专心致志干大法的事，成为专修弟子”。话好说做起来难，不剜心透骨不算数，回家后心里又闹开了，没有收入孩子怎么办，别的还不会，做买卖脸面还放不下。我来到师父法像前，给师父跪下，我在心里问我自己，你到底信不信师、信不信法？我坚定的回答：信。就听师父安排，去留师父说了算。这时我感到一块黑色物质从我的头顶下去，隐隐约约的传来一个洪亮的声音：“她会放弃的。”从这以后，我真的如释重负一样。半个月的时间，我没有间断到学法小组学法，而且，单位的工作也没有放下，考试资料、答辩材料准备的也比较充份。单位主要领导，看了我的自我推荐书后，跟我的部门主任说：“小吴写的材料非常好，比另外一位同事写的好，而且是她本人写的。”参加竞聘的时候，我想应表现出大法弟子的风范，我并不代表我自己，而是展示大法美好，因为上级主考官有的知道我修大法。在与对手抽签谁先答辩的时候，我让她先抽，她一看我善意的面容，就说让我先抽，我微笑着说：“你是客，这毕竟是我单位。”弄的主考官说：她俩认识吗？怎么不象竞争对手呀？大家都笑了。后来她先抽了个先答辩，我起身向会议厅外走，到门口的时候，我听到她说：“我放弃。”那个声音好象是那么的熟悉。最后，我以对方放弃，而稳排第一，也用不着两周公示。经过这次魔难，我深深的体会到：任何时候都要坚信师父，坚定大法。

    我是一名比较年轻的弟子，从小就对男女的事很好奇。在学校里，就看了很多言情小说，再加上党文化的多年洗脑，在没修炼前，在生活上很不检点，修炼后去色心去的很苦。在《澳大利亚法会讲法》中师父说：“‘情’字啊是很难放，我告诉你们啊，人都以为自己的思想感情是自己身体中的一部份，是经过思想所产生的东西，根本就不是。‘情’恰恰是最不理智的反应。你们是凡被‘情’带动的时候，你们根本就理智不起来。”我有时真觉的不配修大法，辜负师父的苦度。在我刚刚得法的时候就遇到一位辅导员，他与我年龄仿佛，对我也比较照顾，我们在一起炼功，一起学法，渐渐的我觉的有点离不开他了。旧势力就给你安排你心中爱慕的男子，让你修不成。因我有这个“色心”，所以就来干扰我。我不断的发正念清除这些不好的思想念头，不断的学师父有关去色心的法，把明慧编辑的婚姻家庭切磋文章选《修心断欲　正念正行走好修炼路》认真去看、去学，从中吸取经验教训。现在，我不再觉的男女性爱是多么的美好，而且觉的是一件最肮脏的事，夫妻之间也有了节制。

    四、证实法

    九九年的七月二十日，法轮功遭到了铺天盖地的打压，江氏流氓集团用所有的宣传工具，对我们伟大的师父，对大法進行造谣、诬蔑、栽赃陷害。不仅广大民众受蒙蔽，受毒害，同时也欺骗一部份炼功人。我当时心情很沉重，心灵受到极大的压抑。在九九年七月二十日之前，我们地区的学法炼点就经常受到干扰，我们学法小组的同修及全市的大法弟子，就到过市政府集体上访，说明我们的一切。邪恶它就是毒，它就是害世人的。当时我们没有真相资料，我就利用工作之便，用办公室的复印机晚上下班之后大量印制真相资料。怕让警察看到，我就把复印室的灯关掉，有时机器不太好用，我就跟它说话，请师父加持，你是我们的法器，你也是为大法而来的，每次都非常顺利。然后，到同修家，我们大家折叠后分别送到千家万户。有一次，白天工作期间，有同修要印经文要得非常急、量还比较大。我说：“我单位纪委书记在计算机室打电脑呢。”同修说：“我去复印社，他们不敢印，着急给农村的同修送去呢。”我一听，拿着经文就上楼了。我请师父加持，有师在有法在，怕啥。我手里拿一堆文件，很自然的到计算机室印材料。在这中间，办公室刘主任过来几次，他过来我就用文件盖上。纪委书记一边打电脑还边与我说话，因是他背对着我，我侧身站着，心里也非常紧张，我心里背师父的经文：“在任何艰难的环境下，大家都稳住心。一个不动就制万动！”（《美国中部法会讲法》）经过半个小时，我顺利印完，然后，给在楼下的同修送去。我轻松的回到办公室，谢谢师父的保护。

    我们地区的同修相继去北京证实法，我也觉的应该去。但是，有几次要动身的时候，不是耳朵听不清声音，就是脚后跟不敢落地。我心想这怎么去呀，当时不知是怎么回事，现在悟到是旧势力的干扰。后来，我在抱轮时，明显感到一股力量在拽着我的胳膊，而且眼前出现天安门的画面。当时，我的眼泪止不住的流，我的心想：我师父被诬蔑，大法遭诽谤，我怎么能不去说一句真话呢，我一定要去。当天晚上做了个梦，梦到有好多同修都到天安门相聚，在观礼台前我与一同修在交流……。二零零二年五月十三日，我与同修一起带着女儿到北京证实大法，我们一路发着正念、背着法，早晨到天安门广场。广场上真是五步一岗，十步一哨。戒备森严，警车、便衣到处都是。我们在天安门广场走着，当走到观礼台前时，我一看跟我梦里的一模一样，我举起右手高呼：“法轮大法好，还我师父清白！”当时我的心非常激动，压抑已久心声终于发出来了。奇怪的是离我只有几步远小军警还冲我笑。我告诉身边的同修，你们怎么不喊呢？师父就在身边。又走了一段路，别的同修也发出心声。我们又到天安门城楼上、广场周围发正念，贴粘贴，晚上顺利到家。

    五、救众生

    师父在二零零二年八月发表了《快讲》之后，我先后利用休长假的时间，带着真相资料（大法书、光盘、磁带、MP3）送给亲戚，从大连、营口、长春、吉林到黑龙江；从农村到城市凡是能想起的亲戚都要去，几十年都不来往的亲属都走遍了。有的明白了真相、有的得了法，大部份人做了“三退”。有的我第一次去的时候，还不知“三退”的事，我又第二次去，带回长长的“三退”名单。有的同修说： “你真虎，带那么多东西，有多险呀。”我说：“我背个兜子也没人问呀”。师父不保护你，你还不知道咋样呢？当时我真不知火车上查那么紧，在车上还给人讲真相、送资料呢，现在想起来太不理智了，又让师父操心了。

    二零零五年前，我一直负责传递资料。先后我接触的大法弟子被迫害，其中有两位被迫害致死。有几次资料中断了，在这期间，我也出了怕心。经过多学法、背法、多发正念。跟头把式在师父的呵护下走了过来。二零零五年末，我自己在同修的帮助下，建立了家庭资料点。上网、下载、刻盘、打印，做书基本是独立的，算是开了一朵小花。另外，我现在管理近四千人的工资管理工作，还有近二千人的是日常管理工作，能接触大量的众生。而且，师父给我安排了比我部门主任办公室都大的、我自己一个人的办公室。几乎平均每天都有人听我讲真相。到外面办事也要随时做真相，见到有缘人，讲真相促“三退”。“三退”人数很多，我也记不清，因还有外来人、和职工亲属来办事的，都是我要救的众生。也有不听真相的，也有到部门主任那儿说三道四的。主任说不让我讲了，我怎能听她的呢。我的部门主任已三退，还有，我原单位办公室的那个刘主任也“三退”（退党、退团、退队）了，还把藏起来的大法书还给我了，告诉我要注意安全，共产党太坏了。

    在正法修炼过程中，我虽然跟师父走过来了，但还有很多人心没放下。如色心、嫉妒心等都是死关，都是必须的去净的。我要勇猛精進，去掉各种执著，归正自己，继续做好三件事，坚信师父，坚定大法，正念正行，稳健的走好自己修炼的路。

    因第一次投稿，定有不当之处，请同修慈悲指正。


我的十二年修炼证实法之路

    文／安徽大法弟子

    慈悲伟大的师尊好！各位同修好！

    一、初得大法之时

    在童年时我就喜欢打坐，有一天晚上天目突然开了，看见眼前一只大眼睛，吓坏了，就不敢打坐了。后来晚上做梦天空出现了九个太阳，不断的重叠，突然在旁边打出三个金光闪闪的大字，好象有种声音告诉我这是我生命得救的贵人。得法后才知道是师父的名字。

    少年时喜欢看书，学会了采气，一些“万年青”都被我采死了，满身植物的阴气，晚上睡觉时妹妹都很怕我，说我很阴，我的皮肤变得很赖，而且很老相，肚子成天鼓鼓的，掌心奇痒无比。长大成年后得了严重的肺病，吃药打针令我苦不堪言，干脆就放弃了医治，生死由命了。生活中的百苦交杂，许多问题百思不得其解，长期以来一直困扰着我，就想有没有一种方法可以让人修炼成佛的。就这一念，就感觉身体震了一下，思想凝固了。等回过神时，突感莫名其妙的高兴。后来才知道是副元神出去了……

    一九九六的一天，妹妹问我相不相信通过修炼能修成佛的事？我想也没想就说相信。当晚她领我和另外一个妹妹得法了。真是：“俩俩相继而来，入道得法。”（《精進要旨》<悟>）那就是我有生以来一直在寻找的法啊！

    得法后，白天上班，晚上听法。有一天我听累了，想睡觉，关掉了录音机，可师父还在向下讲，我虽睡的迷糊，但大脑听得很清楚，我开灯一看录音机是关了，但声音还在往下讲，于是我就这样接着向下听，快凌晨了，我怕影响第二天上班，就说，师父，我想睡觉，明天还要上班呢。声音才消失。

    我有肺病的地方，在皮肤外出现了很多小红点，很多中药、西药味从那里冒了出来，便了很多黑臭的东西，得法之后肺病就好了，也不吐血了。身体一身轻，皮肤很嫩很细腻，外观上年轻了十几年。

    一日晚上睡觉，有一团黑压压的密度很浓的东西压向了我，我害怕极了，便喊叫师父救我，那东西才瞬间消散，可能那是我以前练别的东西及采气招来的不好的东西，之后在做常人时在庙中拿着的一尊菩萨像突然掉到地上摔了，因为那是我以前拜过的没有开过光的佛像，上面有不好的东西。

    二、动念不纯招来的麻烦

    我在生小孩前一天还在外面炼功，大家都很奇怪挺着大肚子怎么能弯下腰，我却没有任何感觉，因我打坐怕疼，就很少炼静功。由于发了不好的念头，既然打坐怕疼就与生小孩时一块疼了吧。结果在生产时造成很大的磨难，本来顺产的，结果孩子侧翻在腹中无法生产，危险之中想放弃，一个大姐急了，哭着说你是修佛的怎么不求你师父帮你呢？

    我惭愧之极，关键时刻竟然忘了自己的身份，就知道叫“妈”了。后来悟到后请师父帮忙才母女平安脱险。在坐月子期间比一般疼痛多了几倍。修炼是严肃的，自己却想走捷径。

    “七·二零”之前，我在抄法，明显感觉认识很高，悟到了许多法理，自我感觉思路很清。后来才知道是师父往前拔我，而不是自己聪明了。走过那段时间没有多大的波动与困惑，只是觉的保护好大法书籍是最重要的。

    三、证实法做好三件事

    二零零一年过年回老家，有一位外地同修带我们出去发真相资料，我才明白这样做就是在证实法呀！可回家后又不知怎样做了。资料没有来源。一日我和夫君逛街，无意中看到了打印好的双面贴“法轮大法好”，啊！这是个好办法。我买来双面胶用手写，与一对老年大法弟子做。后来买来二手电脑及针式打印机，针式打印机声音很大，一打我就提心吊胆，有时一打就是一整天。

    二零零二年，妹妹来我家说老家缺少资料，问我可有办法拿到，我很着急，几乎天天想，求师父让我碰到一个在外边讲真相的大法弟子，我能从她那儿拿到资料。没过几天真让我碰到了，而且拿到了资料，在同修帮助下往返了几次都非常的顺利，几次这边刚下车那边就有直达老家家门口的大客车在等我们。在这之前之后都不曾有，而且每次都要倒几次客车，就那期间就有直达的大客车，真心谢谢师父的呵护！

    在迫害最严重期间，我们又与同修失去了联系，拿不到师父的新经文和明慧、正见周刊，但只要我发愿，一出门就能碰到同修拿到。我发现凡是和同修失去联系的，都是因自己没有跟上正法進程。是真修，不管我们在哪儿，师父是不会丢下我们的。

    我是一位音乐老师，谨记师父的法“就是在人世匆匆的一走一过中来不及说话你都要把慈悲留给对方”（《各地讲法四》〈二零零三年亚特兰大法会讲法〉），因此平时很注意身教。我跟一个学生讲三退，起初她不理我，低着头，突然她叫胃痛，我看见她疼的满头大汗，脸色发青，嘴唇发白，就叫她在心里喊“法轮大法好”，她半信半疑的喊着，稍减一点痛苦之后，嘴角露出不屑一顾的笑，笑意还没消失，极度的疼痛扭曲了她的脸。我一边发正念，一边想师父的话“就是一个常人今天喊了一句‘法轮大法好’，师父就要保护他了”，接着叫她喊。过了一小会那张痛苦的小脸发自内心的笑了，“老师我好了，一点也不疼了，这么神奇啊，上次我疼了一整夜，去打点滴也好不到哪里去，这次太神奇了，我好震惊啊。”我告诉她这是伟大的佛法，她认真听了真相并退出了邪党一切组织。

    我第一次看到甲学生时，就感觉她在常人社会污染很深，由于自己的怕心，没有讲清真相，快半年了才让她三退。当她有一天向我散发佛教的东西时，我很震惊，很痛惜，为什么我不能让她佛性尚有时得大法。那可是一个生命根本的等待啊！快到音乐考级时，她怕考不好，有意给我红包，我坚决退还给她，告诉她，走好过程自然会出好成绩。她很尴尬，并小声说我傻，找理由说那是你的“辛苦钱”。但最终她还是被我坚决的态度所折服。过后不久，她得知自己通过在最短时间内的学习，在考级中以娴熟的技巧成功折服了考官而顺利取得了最高级别的优秀成绩时，又高兴的包了一个红包谢师。当时有点动心想收下做大法资料，但猛然想到做资料应该纯纯净净的，费用也应该纯纯净净的，正法时期大法弟子一定要正一切不正的。我连信封拆都没拆就还给了她，并跟她讲，为人师表应该注重道德修养，因德有多高，艺才有多高。有一天我借佛教的话题往上引大法的法理以及大法的美好，她突然问我有没有一种佛法可以让人修炼成佛的？她说近半年来老是做有关神佛的梦。我说有！告诉她下堂课会带来一本书借给她看，那才是真正的佛法，但是要一次看完，不能在上面乱画。

    她拿到书看完后，激动的对我说：“我终于找到了！我想要了解的很多问题，我终于在这本书里找到了答案。从上第一节音乐课时你就把‘真、善、忍’讲出来，原来你是想告诉我这个，当时我就是想上音乐课，但不明白你为什么跟我讲这个，你说音乐里有‘真、善、忍’，要按这三个字做，艺术有很高的修为，你不收红包，原来是不想失德呀！”

    她得法了！而且很精進。更令人可喜的是，她的全家和周围的亲戚大多也都三退并得法了。她说现在利用一切机会讲真相劝三退，就连与陌生人“拼车”时也是如此。她在最短的时间内把大法的书看完了，敬师敬法，很快便跟上了正法進程，她的后来者居上勇猛精進，令我汗颜，促使我急切的想多看书学法，有种别落在新学员后面的感觉。现在，我俩比学比修，共同精進，走在随师正法圆满回家的路上。


走上回家的路

    文／大陆大法弟子

    一次单位机关邪党支部书记找我谈话，他说：按理退党自由，我知道不让你退也不行。但现在“保先”期间不准退党，党员名单已报上去了，按人头要检查的。你可以不参加会，学习笔记我们做技术处理。我说：怎么处理我不管，你看完《九评》就知道怎么做了，作为它的一员是一种耻辱。

    纪检书记找我谈话：你各方面都很优秀，不争名利。共产党与法轮功不冲突。我说：怎么不冲突？共产党不允许党员修炼法轮功，而且对法轮功残酷镇压六年多，镇压的借口都是谎言、欺骗、栽赃、陷害。其实迫害法轮功的真正原因只有一个，那就是炼法轮功的人太多了。纪检书记问：你说人都到这成度了，怎么能变好呢？我说：我们用真、善、忍法理归正变异的思想、行为，使自己变的越来越纯净，就象脱胎换骨一样，你不知道有多美好。……此次谈话以后，（邪）党组织人员再也不找我了，我成了非党、非群众一类的人。

    ——本文作者

    师尊您好！

    各位同修好！

    今天上明慧网又看到征集学员交流文章，心里好高兴。不能再错过良机了。修炼心得不管写的好坏，只想向师尊汇报，与同修交流。近年来通过上网看学员交流文章、《明慧周刊》感觉提高很快，很多学员谈到的执著自己也存在，借鉴其他学员过关的经验，加快了提高心性过关的步伐，受益良多啊！每个大法弟子都在证实法、救度众生中走向圆满之路。通过交流、借鉴，缩短摸索过程，少走弯路，扩展思维，共同提高。

    一、幸得法，迷途知返回家园

    我是一九六二年出生的，得法修炼前走过的生命路程没有留下太多的记忆。从小学、中学到参加工作，觉的人活在世上，天天上学、上班、吃饭、睡觉周而复始的重复着，想不明白这是为什么？我为什么来到世上？有时没有人惹我也会莫名其妙的大哭一场、宣泄一番，心里才感到舒服一些。虽然自认为心地善良，也很愿意帮助别人，但在帮助别人后，总想听到对方的赞扬，显示心、求名的心很强。做错事不愿意让人说，心里知道不会再犯同样的错误，就是不愿当面认错，且得理不饶人，给人的感觉我这个人很正直、但很犟。

    我真正得法是九六年七月，那时与丈夫离婚（三个月后又复婚）住在父母家。之前母亲给过我一本《转法轮》，当时没有看進去。这回母亲又说这本《转法轮》挺好，让我看看。最初很多内容看不明白，最感兴趣的是师尊讲的史前文明、人是怎么来的、为什么要做好人、好人的标准是什么等。感觉这本书太好了，象破迷一样。以前一直认为自己没有随着大洪流下滑太多，是常人中的好人。不争名、不夺利，凡事顺其自然。现在用宇宙的真理一对照，还差之千里呀！各种执著的心太多了，思想中有很多肮脏的东西是以前意识不到的。幸哉！在我良知尚未完全泯灭之时，幸遇师尊洪传大法，让我跟师尊走上了回家的路。尽管这条路上布满艰辛与苦痛，却阻挡不住我返本归真的心。

    看大法书，真是看一遍一个样，看一遍一个样。我就是这样慢慢提高上来的。从来没有对师尊讲的法怀疑过，只怪自己悟性太差，对法理解的慢。通过不断的学法，打开了我的心智，知道了我此生就是为得法而来的，不再把生活中的苦难看的那么不可逾越。生生世世欠下的业力该还就还吧。一切都由师父安排，只不过在过关的时候要清醒，要用大法去衡量发生在身边的一切。

    以前我有颈椎病、皮肤病、胃病、鼻炎、乳腺增生、卵巢囊肿、风湿，内外痔疮、子宫糜烂等病，学法不久，师尊就给我净化身体。我的胃病有十年的历史了，消业时胃里就象用烧红的烙铁烤一样感觉在往下剥离东西，形容不出来的难受，然后上吐下泻，结果疼了十年的胃病从此消失的无影无踪。每一次消业都有一个外在原因，就看你悟不悟。对我来讲病业关似乎好过一点，心性关过起来就不那么容易了。

    二、经考验，坚信大法心不动

    九九年“七·二零”前师尊公开发表的书通过书店都购全了。反复看，后来抄书。当大脑里装進的大法越来越多的时候，头脑中常人的东西就越来越少，思想越来越清净，思维越来越简单。为让更多亲朋好友得法，自费购置很多讲法书、碟、磁带送给他们，为让人得法，我花多少钱都高兴。

    师尊在讲法中已把将来要发生的事都讲出来了，只是当时想象不出“走出人”是什么样的状态。中共邪党开始迫害法轮功后，人们都知道又来运动了。老百姓在邪党高压统治下，已经麻木了，无论邪党对与否，一律与邪党保持一致就是了。所以对法轮功修炼团体的批判、迫害抱着一种走过场的心态。

    那时我是单位邪党机关支部组织委员，负责邪党学习记录。由于法理不清，在邪恶迫害法轮功初期没有负起大法弟子的责任去维护大法、讲清真相，而是按大家的批判发言進行记录。发言人数不够，为应付上头还照抄报纸上对大法的污蔑之词，心里却没有罪恶感，只认为是“走过场”而已，自己心里知道大法好就行了。后来不知谁把我炼功的事告到机关工委，机关工委通知单位让我参加学习班。丈夫和我找到我单位局长，局长立即打电话给机关工委说这个职工已经不炼了，而且人品、工作都非常好，就不用去了。局长则对我说以后别人再问你炼不炼，你就说不炼了。我没吱声。

    单位纪检书记、处长找我谈话说国家不让炼就别炼了。我说，法轮大法叫人按真、善、忍做越来越好的人，于国于民百利无一害。我父母身体多病，炼功身体好了，自己不遭罪了，儿女也省心了。做好人不让，让我做什么样的人哪？他们说：我们都知道你啥样，你就在家学，交上一两本书放我这保存，等风头过去了再还给你。我就稀里糊涂的交了两本书。当时只是感到伤心，没有认识到自己已造下天大的罪业。后来在同修处又得到了大法书，也能看到师父的新经文了，师尊讲的法越来越明了，这时更我感觉到沐浴在师尊的佛恩浩荡中，溶于大法中才是真正的幸福。

    二零零五年初，邪党搞“保先”，为期半年。就在此时，《九评共产党》问世，同修中大家都在传看。我看了几遍，每次看心都在痛，为被迫害冤死的世人流泪。是啊，自己活了四十多年了，根本没看透中共邪党的本质，而且邪党迫害大法及大法弟子好几年了，自己竟然还是邪党一员，悲哀呀！

    邪党对我来讲犹如一个装扮成美女的魔鬼，现在画皮被撕掉后终于露出其狰狞面目。思想中几十年党文化灌输构建的系统被击碎，思想从牢笼中解脱出来。心中一个声音在呐喊：“我一定退出这个邪恶、残暴、无人性的党，我再停留一刻是对自己的侮辱、是对大法的背叛。”此念一出心里感到极其轻松，没有任何心理负担，是的，任何人都动摇不了我退出邪党的决心。

    第二天我在单位提出退党，明确表示今后再不参加任何活动。有一天在同修处看到师尊的新经文《再转轮》，我就上网用小名退党了。退党不长时间出现类似重感冒症状，头痛的晚上睡不着觉，吃不好饭，瘦了好几斤。睡不着就不停的发正念，好象是到了第三天半夜，突然感到从额头里出去一团灰不灰、黑不黑的东西，头立刻不痛了。我知道邪灵被除掉了（我单位属于行政执法部门，是带“大盖帽”的）。

    一次单位机关邪党支部书记找我谈话，他说：按理退党自由，我知道不让你退也不行。但现在“保先”期间不准退党，党员名单已报上去了，按人头要检查的。你可以不参加会，学习笔记我们做技术处理。我说：怎么处理我不管，你看完《九评》就知道怎么做了，作为它的一员是一种耻辱。

    纪检书记找我谈话：你各方面都很优秀，不争名利。共产（邪）党与法轮功不冲突。我说：怎么不冲突？共产（邪）党不允许（邪党）党员修炼法轮功，而且对法轮功残酷镇压六年多，镇压的借口都是谎言、欺骗、栽赃、陷害。其实迫害法轮功的真正原因只有一个，那就是炼法轮功的人太多了。全国有一亿多人在修炼。我家就有五个人炼功，迫害来了，只剩下我一个了。法轮功好与不好，应该用道德标准去衡量。法轮功教人做真、善、忍的好人，让人的道德回升，思想境界越来越高，身心也健康了。我就想不明白，这么好的功法为什么要迫害？我也是看完《九评》才明白共产（邪）党真相的。它就是邪，所以容不得别人的好。如果它不说的冠冕堂皇谁还信它的？可是它说的和做的恰恰相反。它所做的一切“恶”事到最后都被推到个人身上上去了，而（邪）党永远伟、光、正。我们老百姓好比是聋子、瞎子，它让你听的、让你看的你才能听到、看到，八九年学潮，那时说没死一人我相信了。可当看到“六四”真相光碟中天安门的血腥、残暴录像，学生被坦克压成肉饼的画面，任何托词都是苍白的。

    “保先”说白了就是自欺欺人。共产（邪）党五十多年独裁统治，放纵人性恶的一面，压制人性正的一面。那一套党文化扼杀了人的本性，使人的道德沦丧，使人没有了正常的思维。共产（邪）党的目地是把人变成工具，任意驱使、摧残。指鹿为马、颠倒黑白用在共产（邪）党身上最合适。因为它本身是邪恶的，当然不喜欢正的。

    纪检书记问：你说人都到这成度了，怎么能变好呢？我说：我们用真、善、忍法理归正变异的思想、行为，使自己变的越来越纯净，就象脱胎换骨一样，你不知道有多美好。人哪，只有相信善、恶有报，重德行善，从内心约束自己，才能真正改变自己，改变社会。

    而共产（邪）党的无神论却让人不相信善、恶有报，说没有神佛，人就可以无度放纵人的私欲。尤其对修炼真、善、忍群众的镇压，更使中国人的道德水准一日千里的下滑。除了“钱”什么道德良知、重德行善、做好人统统抛在脑后。为了名、利不择手段的干着损害别人利益的事。这样的人在神的眼里看已经不是人了，那就要被淘汰。天灾就是神淘汰人的方式，人再不悟，就会有更大的灾难来临。每一期历史文明的消失，都是人的物质生活相当发达，人的道德相当低下，从而走向毁灭，这是历史的必然。

    此次谈话以后，（邪）党组织人员再也不找我了，我成了非党、非群众一类的人。

    三、履誓约，携众生同返天庭

    助师正法、救度众生是正法时期大法弟子的职责。讲法轮功被迫害真相，传播《九评》让世人认清邪党本质，从心里脱离邪党控制从而得救。

    我多希望世上的人都能够得救。国人既幸运又悲哀。幸运的是此生能幸遇师尊亲传大法，这是万古不遇的机缘啊；悲哀的是中共邪党以暴力为后盾，把世人变成了它的驯服工具，人们失了自己的本性，在邪党的操纵下造下了天大罪业。

    世上的人都是天国儿女，都是师尊的亲人。我是师尊的弟子，师父授予我们救度众生的使命，这是我的责任。这种责任感出自于大法造就的生命的本源，来自于佛法洪大的慈悲和历史的机缘。让世人记住“法轮大法好，真善忍好”，退出邪恶党、团、队是得救唯一希望。

    开始讲真相从身边的同事、亲人、同学讲起，逐渐扩展到来到身边的有缘人。为让有缘人知道自己是“大法弟子”，我的办公室里摆放了师尊的照片，“法轮大法好、真善忍好”以及一些精美的图片。很多人来到我的办公室都说：“哎呀！你的办公室里的感觉真好，很温馨、舒服，花也长的好。”我说：“是呀，佛光普照嘛！” 也有人说：你放这些东西对你、对领导都不好。我说：如果没有邪党镇压，你还认为不好吗？回答：那当然不会。我说：人应该有正义感。真、善、忍是宇宙大法，是衡量好、坏人的唯一标准，怎么能由人左右呢？善待大法才会有福报啊！

    我从事财务工作，接触人比较多。真相资料大多是面对面送给常人，视具体情况发放《九评》、神韵晚会光碟、大法护身符，并劝退党。在师尊的加持下，很多人得救了，只有极个别的几个人不愿退出邪党，一是害怕，二是不相信。我想那责任在我自己身上，肯定是自己讲真相时的心态不够纯净。对不退且爱争论的人，我不怨恨他们，我很理解。世人被邪党文化灌输几十年，已没有了正常人的思维。如果我不得法，也许我比他们还不清醒哪。

    一同事家族被共产邪党迫害过，对共产邪党很痛恨。劝其退邪党时，满嘴讲的却都是邪党的歪理，替邪党说话，清醒的时候又说邪党如何如何不好。我和同事（同修）多次与他交谈，发正念清除其背后残存的共产邪灵和邪党的一切邪恶因素。一次，利用与他一起去银行的机会我对他说：我和伊姐几次劝你退邪党，为什么哪？不就是为了在大难来临时让你的生命有保障吗？假如，让你在名利与生命之间進行选择，你选择什么？（答：当然是生命。）对呀！生命都失去了，你的名利、怕心还存在吗？天灾这么多，谁知道什么时候降临到自己头上。你退出邪党了，你的命就不归它管了，我师父就保护你了。他说：你给我的护身符一直带在身上。可我不相信有神佛。我说：中华五千年文明历史一直是神传文化，相信神佛存在，相信善恶有报。本次人类有释迦牟尼传法度人，释迦牟尼确有其人。不相信神佛存在是共产邪党的理论，目地是由它来操控世人思想，使人都变成它的得心应手的工具。邪党经过五十多年的苦心经营，目地达到了：世人已被改变成工具，没有了自己的思维。

    善恶有报是天理。看看五十多年来它做了多少坏事，人不治天治，老天要灭它是必然的。那么，跟着遭殃、陪葬的不是咱老百姓吗？再有，它那么邪恶，你是它的一员，你不也在助纣为虐吗？你的生命能留下来，就能看到神佛大显的那一天。你不相信的一切都展现在你面前的时候，你还不相信吗？啊！真有天国，真有神佛，你说不定也修炼了哪。但你得能留下来才行啊。就用你的名字退了吧！他痛快的说：行，退了吧！

    一天，邪党书记对我说：局长让我找你谈谈。你炼功就自己在家炼，别跟谁都说，还发东西。我说：我师父告诉我们，将来要有大难，让我们抢着救人。世人只要知道法轮大法好，真、善、忍好，退出邪恶党、团、队，就能够得救。现在，你已经知道真相了，得救了。假如咱俩换个位置，你会不会告诉我救命的真相呢？（答：会。）我们是修炼真、善、忍的，救的就不只是自己的亲朋好友，而是更多的人。来到我身边的人，都是有缘人。正因为邪党迫害法轮功，才使那么多中国人跟着遭殃。才有大法弟子在受难中依然讲真相、救众生。我不想让那么多可贵的人失去生命。不管他们信不信，我要给他们留下生的希望。这是大法弟子的责任。他不再说啥了。

    对世人提出的疑问，如：政府不让炼就别炼了；“四·二五”中南海事件；天安门自焚伪案；自杀；反对共产（邪）党；在钱上写字等，我都耐心的解答。

    法轮功被迫害后，我父母害怕不炼了。面对电视里天天对法轮功的栽赃、陷害、对大法书的断章取义，使我父母越来越相信电视里说的谎言。每次回父母家，看到楼道墙上大法弟子写的真相，特别开心，有时也往上写、粘真相资料。等下次再回去，看到墙上真相被毁掉了。后来才知道，每次我走后，父亲都要下楼看一圈，看到墙上有新写、新粘的真相就知道是我做的，就给毁掉了。这期间父亲得了类似咽炎的病，常年咳嗽，吃了很多药也不见好。我知道他毁过真相资料后，明白是遭报应了。就经常给他们读善、恶有报事例及毁真相遭报事例，让他们经常念法轮大法好、真、善、忍好。但父母身体起色不大。

    父母对《九评共产党》不听、不看，心里很抵触，我知道是共产邪灵在起作用。就经常给他们讲共产邪党在历史上犯下的罪恶，告诉他们由于邪党隐瞒、篡改历史老百姓都不知道的真相。母亲说：你说的这些都从哪儿听来的？你怎么知道是真的？我没看见的不相信。我说：妈，你看到的只是身边发生的事。全国、全世界这么大，你咋能都亲眼看到？如果事事都让你看到了，你不就是“神”了吗？“文化大革命”我没经历过，八九年学潮、迫害法轮功我都经历了，邪党迫害的理由都是栽赃、诬陷。

    举个例子：假如一个人为了坚持真理，在世间受了很多苦，甚至为此失去生命，死后去了天国；另一人为了保全性命，在世间委曲求全，不敢说真话、不敢坚持真理，身不由己的做了很多坏事，死了以后，就下地狱去偿还在世间欠下的业债去了。这两种结果让你亲眼看见，你会选那一种？母亲说：当然上天国了。我说：对呀，修炼哪有舒舒服服的，就是在魔难中、考验中走过来的。大浪淘沙，剩下的才是真金。

    如果邪党不迫害法轮功，你和我爸继续炼功，身体哪能象现在这样？也不存在大法弟子反迫害、讲真相、劝退邪党的事了。经过两年多的不断的讲真相劝退，最后母亲问：那我退了，它要收（邪）党费咋办哪？我说：哎呀！妈，对不起，怪我没跟你说清楚。从心里退出就行，神佛看的是人心。它收就当让强盗抢去好了。

    我父母退出邪党后，并上网发表了严正声明：以前在邪党谎言欺骗下所做的对大法和师父不敬的事全部作废，相信大法、相信师父，从新学法。此后，父母身体、精神状态有了明显的好转。

    父母很担心我跟陌生人讲真相。我告诉他们：有师在、有法在，什么都不用怕。抱着一颗救人的心，谁都不敢迫害。我会理智、智慧的讲真相，救人是大法弟子的责任。母亲说：可得注意安全，你能这样也是师父在保你。我说：“妈，放心吧。”

    一次，市邪党纪检委一行三人，到我单位查账。到我办公室后，其中俩人笑着指着门上、办公柜中的大法资料让他们主任看。这主任看了一圈大声说：你还炼法轮功？愿意炼回家炼，在办公室摆这些就够给你开除工职的。然后问我单位纪检书记：你单位谁管这事？赶紧把他叫过来。然后问我：你是党员吗？退党了吗？我说：入党、退党不是自由吗？单位纪检书记赶紧说：她早提出退党了。此人又问：你丈夫、孩子信不信？我说：他们没炼功，但都信真、善、忍。真、善、忍是每个人都应该遵循的准则。我以前身体不好，脾气也不好。现在身体没病了，道德高尚了，凡事先替别人着想，不会干违法的事。别人给我钱我不会要，让我贪、占更不可能。你说真、善、忍不好吗？他没回答。在此期间我一直发正念。接着他笑着说：“某某还让我学法轮功，某某还让我学法轮功。”连着说两遍。我说：法度有缘人，可不是谁都能学的。看到态度缓和了，纪检书记和科长开始说我工作干的如何如何好，当出纳员每年经手几个亿，让人放心。身体健康了，头发也变黑了等。这人又说：赶紧把门上“法轮大法是正法”拿掉。于是我就用湿毛巾擦。他说：你磨蹭啥？蹭的铮亮直放光？我笑笑没吱声。他们走了以后，纪检书记说：吓死我了，我寻思你得跟他们顶起来呢！我说：不能，他们也是不明白真相，我也得救他们。

    讲真相、证实法一路走过来，所经历的惊而不险的事，我知道都是师尊在保护弟子，只要弟子没有怕心，正念足，师尊什么都做的到。

    四、得真经 脱胎换骨获新生

    得法、修炼十几年，大法开启了封尘已久的记忆，大法荡尽了一切妄念，大法指引弟子走向圆满回归之路。回头看看走过的路，如没有师尊的洪大慈悲；没有对大法的坚信不疑；心中没有对返本归真的期盼，很难走过来。虽然修行路上关似山、难如渊、剜心透骨情难断，却难阻归心箭。经历的魔难与考验象乌云渐散了无痕迹，内心留下的只有同化大法后生命的觉醒、观念的更新、思想的渐净。宇宙中无量众生，能成为正法时期的大法弟子，与师尊同在一世，助师正法、救度众生，是何等荣耀？！

    学法、修心、去执、了愿、圆满。一路有师尊的呵护，短短十几年成就圆满。还有何求？还有何怨？唯有精進实修，完成史前大愿，才不愧为师尊的弟子！

    以前学法，觉的师尊讲的一些现象与己无关，说的都是别人。随着不断学法，心性的不断提高，学会了向内找，才发现师尊都是在说我呢。发现问题不可怕，关键是不能把这些后天观念当成自己而固守它，甚至用法理为其找存在的理由。我们先天的本性是纯真的。生命层层宇宙下走，直至最低层次。每一层次都被加上那一层次的观念。那么，修炼就是破除后天形成的观念，返回先天本性上去。何以破除后天观念？唯有学法。“修在自己，功在师父”。修炼的人能做的只是意识到不符合大法的观念时，产生清除的一念，那实物就不存在了，师父给拿掉了。

    如：每隔一段时间，就觉的心很憋闷，不愿意理人，也不愿意说话。我知道这不是修炼人的状态，心的容量需要扩大了，一会这种物质就没了。有时，丈夫说这里乱，那里不干净等等。说头两句还没往心里去，说多了就忍不住回击：这个家是我一个人的吗？你天天沙发、床两点一线，你干什么了？有资格说我吗？丈夫笑：你炼一千年也白炼。我的错就是你的错。我一下清醒了。是啊，大法弟子身边的事哪有偶然的，都是为提高心性而来的。

    对丈夫的外遇，明知道是过关，却被观念支配着难以自拔，痛不欲生。你越执着，假相越严重。几次过不去，流泪跪拜师尊像前：师尊，弟子不是为情而来的，后天人的观念弟子都不要。弟子不想让他被常人社会毁了，想带他回家。放下这个心后，很平静的以手机短信的方式与对方沟通，既不伤害对方又解决了问题。丈夫对大法弟子的胸怀很折服，这不是常人能做的到的。丈夫对自己的行为，美其名曰：拯救人。我说：你不是在救人。你不但害别人，也是在害自己。你的心性也在常人中，你帮助别人时心不正，言行必然体现出来。即使你不是真心想那样，你的言行会让人产生非份之想。现在的人有谁能经的起色欲的诱惑？你要想救人，你的心性就得高于常人。心正，没有一丝杂念，你讲出的话别人只能对你敬重，而不会有非份之想。只有大法才能真正的救得了人。你要真想救她们，就告诉她们学大法吧。

    每天看到师尊慈祥微笑的照片，什么烦恼都没了，都被溶化了。

    作为一个在常人中修炼的大法徒，我们知道摆在面前的只有两条路：一条是过常人生老病死的生活，在六道轮回中直至销毁的路；另一条是走上返本归真，生命永存的修炼之路。怎样在境界上尽快提高、排除干扰呢？师尊交给我们的法宝就是“多学法、多学法”。我们虽然在常人中生活，但要有修炼人的环境。如果整天看到的、听到的、想到的都是常人的事情，那就是个常人。为使自己的思想减少常人社会污染，常人电视、书籍都不看。平时工作不忙时，上明慧网看学员交流文章，中午与同修发正念、炼功。大陆开始晨炼后，中午就学法。做家务时播放大法音乐、大法歌曲、神韵晚会等，晚上学法或抄大法书。每天都沐浴在大法的佛恩浩荡中，每天躺在床上都能感受到全身的每个细胞都在欢快的跳动。

    环境是我们自己开创的，当我们脑中装進的都是大法，就在解体后天形成的观念；就在净化自己的空间场；就在不断的升华。常人的东西还能钻進去吗？瞬间就解体了。


寻法　得法　学法

    文／中国大陆大法弟子 尚莲

    尊敬的师父好，同修们好：

    我是一九九四年得法的。回想这十几年的修炼过程，也是一个学法修心，走师父安排的路，完成自己的历史使命，提高自己的过程。我一直牢记自己是正法时期大法弟子，没有大起大落、牢狱、酷刑经历，没有惊心动魄的壮举。现就以下几点写出来向尊敬的师父汇报，与同修交流。也请同修们指正。

    一、寻法

    这一段看上去与现在的修炼无关；就自己经历来看，似与师父讲法中提到的到处去求法一段所指有点沾边，我想写出来有点证实法的意思，自己感触极深，但用语言又难于表达，只是从简写出来。

    由于自己处境的原因，我看到将有一个无助的晚年在等着我。到中年时就着手找一个超脱的办法。小时候，祖母、母亲都敬神，少不了对我有些耳渲目染。她们还常常给我進行行好能成神的“教育”，讲了很多到现在我还记的住的故事。我寻求改变人生的思想一产生，目标就朝向佛道这边来了。出发时逢寺、观必拜，见书就买，看来看去，教人向善的多，但没有什么“功夫”一类的，寺里的和尚告诉我说：“你到某某寺進修去吧，我推荐你。”考虑到家有老母，还有工作的问题，只能找 “业余”的。我问，有没有真解决问题的，他说真经就是大藏了。我问：看看行么？回答说没有。有一次出发时从一个大学里办的班中订了一套《大藏经》，等见到以后吓了一跳，这些书竟占了半个书橱，那么大一本，几十本一套。我抱着一本到寺里请教住持，那住持说，他以前没见过，他就更辅导不了别人了。看不懂就问吧。那山中的老道士，名寺的老和尚、小和尚都拜访过请教过，结果都一样，于事无补。

    以后我又把目标放在了名目繁多的气功上。曾经参加过不少气功班、气功讲座，还“拜”过三名“老师”，北京的，山西的，都是名气不小的。有其中一个“老师”认识不久就让我们单位给他承办气功班，连办班人员都给他负责报酬。讲的是“道家功”，我听他讲的理论是念鬃经，图是一幅在学校就见过的神经系统的解剖图，也没什么具体手法。班上他毫不客气的拿些不合格的报销单据，叫我给他报，还额外的提出到泰山一游，难坏了全部工作人员，我们的上级迷信这有学问的“专家”才糊弄着解决了。另一位“老师”一开始没让办什么班，不久他就从山西发来了信，说某日到我这里来玩，还带家属，叫安排食宿并接站。老天爷，还叫接站、负担住处，怎么招架的了呢？只好快打电报以“公务繁忙”推辞了。最后那位“老师 ”一开班不久直接让我帮他气功治病，几天后，他忙不过来，叫我独立给人治病，给他挣钱，可我始终没看出他的功法什么样，没有动作，不讲功理，只是人坐那里，说是接来自于天上的什么。我也学着这样治病。这时期有一天做了一个梦，清楚的看到：经过艰难跋涉后登上一座大山，山顶平台上有一棵大树，结满累累果实。我误认为眼下这“功法”能使我得正果。所以我认真的做着他交给我的事情。我好奇的问那些病人效果如何？答：你治的好象比他（指“老师”）强些。我想原来如此啊。我不知道他的本事，我还不知道自己么？

    二、得法

    幸运的是，师父及时的安排让我入道得大法了，我有救了！九四年春，同事约我去看气功录像，我怎么也想不到这次的录像竟是我最重要的里程碑，我在这一天开始了新的人生。

    当我看到师父那亲切又似熟悉的面孔时，幸福的泪水夺眶而出，好象是久远年代前深藏在心底的众多的心里话化作成了泪水争先恐后的向外冲，流淌的泪水一直到录像放完，心底里可还在抽泣，朋友问天不热你怎么这么多汗呢，我这才改变了状态。从那个心境中出来了。走在路上时，我想起了一句话：踏破铁鞋无觅处，得来全不费工夫。（那时不知道，师父安排的，当然不费工夫了。）师父说：“不要得之于易，而失之于易。”（《转法轮》）现在知道了，师父讲我们的来历时，这个易只是表面上的，那个“下了天胆”的过程才是真的。师父啊，我会牢记您的话的。这一天我请了一本《法轮功》，看过几天后，我去买菜，回来时用自行车带着菜，骑到拐弯处，突然一辆丰田车撞上了我，没有害怕，头脑也挺清楚，倒下的过程中感觉一大手把我挡住（旁边是臭水河）护着我的身体缓缓的倒下去了。等吓黄了脸的司机跳下车来时，我已站了起来，我让他走了。他有些不解的看了我一会儿，问我有事么，我说没事，你放心走吧。

    车开走以后，我把自己的心平静下来，惊喜的发现，自己已经是师父的大法弟子了，因为师父保护了我。师父啊，请允许我喊您一声师父吧。两行热泪淅然而下。

    三、学法

    我明显的觉的修炼所以比较平稳，得益于自己认真的、不间断的学法、修心，不随波逐流。师父说：“应该用大量的时间来学法，尽快提高，思想中装的越多变化越快。”（《精進要旨》〈溶于法中〉）“多看书，什么问题都能解决。”“这本书是万能的，无所不能。”（《北美首届法会讲法》）

    在我修炼开始阶段，大法书籍还没有问世，靠看师父讲法录像和听录音学法，利用业余时间学。又加上在我们家洪法，给新学员办九天录像班，大人的、小孩的都有。记的有一个外地的青年来联系工作，听说有个法轮功讲法录像在我家放，他放下工作就来了，连着九讲看下来才想起准备去北京交一批参展的展品，需要他亲手做出来，马上就到时间了，现做来不及了，可是不参展没法向单位交待，如何是好呢？最后他决定，能做多少就做多少，拿去参展，他就努力的做起来，等他把全部活做完时，他发现那些活提前做完了，神奇的快，活做的又好，他想来想去怎么也不明白是怎么回事，最后他想起来了，大法师父帮了他。这件事对在场的同修鼓舞非常大，师父不但在危险时保护我们，有困难时也帮助我们，这么神奇，师父无所不能，我们太幸运了。学法太重要了。师父鼓励我们积极学法，也鼓励我们洪法。

    到九九年“七·二零”以后，大魔头疯狂的打压、诬陷大法，修炼的一切条件和环境都破坏了，我被二十四小时监控，法也不让学，功也不让炼，邪恶之徒象赶集一样的轮番入室干扰，强迫看谤佛谤法的东西，洗脑。咋办呢？偌大的中国没有我们立足之地。家里人说，出去躲一躲吧。怎么躲、上哪躲，是得考虑考虑了。现在师父和大法受到这么大的不公，师父却还得主持着我们修炼和全部的天体间的正法大事，忍受着几乎全世界人的不理解、误解、苦难。但是我们不是断了线的风筝。在法中师父早讲了：“到一定时期还给你弄的真不真、假不假的，让你感觉这个功存不存在，能不能修，到底能不能修炼上去，有没有佛，真的假的。将来还会给你出现这种情况，给你造成这种错觉，让你感觉到他好象不存在，都是假的，就看你能不能坚定下来。”（《转法轮》）师父说过师父该讲的该做的都完成了，剩下的就看我们能不能在这真不真假不加假中辨方向了。靠什么呢，还是得靠大法还得学法，多学，有师在，有法在，有了困难可以求师父。恶党把矛头指向了师父，这就是破坏大法，阻挡正法，我们自然要站在师父一边了，维护师父和大法。无所不能的师父为何不出手摧毁这些可恶的邪恶呢？原因是为了什么呢？是不是让我们在应试？难道这就是我们的考场吗，好难好大的考场啊？师父在看我们啊。想到这里，心里透亮了一点。那我们就好好努力准备应试吧。我决定哪里也不去，原地修炼，因为这是师父给我安排的路。走到哪里都有师父保护，只要是师父的弟子。

    历来的成功修炼者哪个不是千辛万苦后才成的，层次越高苦越多谁都知道。那么我们应当怎样面对这些呢？师父说：“不管怎么样，怎么干扰，就是不动那就是最好。当然是思想不动，可不是人不动。”（《美国中部法会讲法》）怎么能让心不动呢？心不动才能学法，能学好法才能保证一切。我觉的抄比较强些，反正你不专心就抄错。开始时抄错的纸比正确的用纸还多，这个办法能使浮躁心平静下来。等抄过七、八遍后，改成读法，后来又背法，现在我已经背过十多遍了。可放下书本真正背下来还差得远。我住的附近有个同修，晚上没事坐那里一气两讲很快背下来，我真羡慕她。我们也有一个学法小组。大家互相切磋交流，有什么事情共同解决。读法、发正念，帮助病业中的同修、被关押的同修发正念，靠集体的力量解体了多少次邪恶的迫害计划，否定了旧势力安排。是大家共同提高，共同精進。特别在心性提高方面这是我们公认的，得以相互沟通的空间。它是不可缺少的。

    四、去执著

    随着学法时间长了，一些人心、执着心也不断的去，不断提高，有时发现某个执着不知何时就去了，有些不好的念头在脑子里闪出，能用大法及时归正。忍耐性也增加了，过去自己不愿吃亏，人家说什么我总有使自己占“优势”的话等着他，现在要改了。有一天在上班的路上，想买几个西红柿，准备上称时摊主的朋友来了，二人拉起了家常，说得津津有味。我的西红柿在秤盘子里，他就不称，我很着急，又等，我上班马上就到时间了，我自言自语道：晚了点了，上班去了，就想走。她怒目圆睁，大声喊：你抢死去！我自己都奇怪，怎么一点不动气呢？我没跟他反唇相讥，只笑了笑，那旁边的小伙子喊：她这不讲理的，你还不揍她！我赶快上班去了。过去修炼初期，为了去我的争斗心，我把师父的：“为了使自己能够把握的住，不出现象常人一样的把事情做坏，所以我们平时要保持一颗慈悲的心”这段法抄到纸上装到口袋里，提醒自己改正争斗心，也没多大效果，这时它自己去了。这就是师父讲的“法能去一切执著”吧。

    我觉的自己怕心很重又难去，在身上存在的时间很长，师父给我安排了两件事去这个心。第一件时“七·二零”以后，当时同修们都盼着师父的经文，在学员中就出现了经文在传，一天有个同修找到我告诉说：“七·二零”后师父从来没发表经文，你去告诉他们别上假经文的毒害。我答应了同修，但心里有怕心，师父常教导我们：“作为一个学员，你们维护大法，这是应该做的”（《澳大利亚法会讲法》）。可是自己的心态有时却象做错了什么大事的罪犯一样，怎么能维护的了呢？师父不是讲了吗：“谁谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”还有“你别看它修了千儿八百年了，还不够一个小指头捻的”（《转法轮》）。有无所不能的师父你还怕什么呢？我说服了自己，不应有怕心一定要去做。我求师父说：“师父，我今天顺着这条路向前，去通知同修假经文的事。在向前走时看到同修告诉他，请师父给弟子加持，我一定做好”。出了门向前一看，那个赶山会的人还不如警车占的路多呢，全副武装的警察，站在车前，把那个大门都堵起来了，跑在马路上的警车尖叫着，一片恐怖景象。我靠着师父的加持正直走着。我目不斜视向前走着，注意的看着同修过来了没有，警察在那个大门口处有六、七个人，但没什么动静，附近的这些黑窝里的恶人都认识我，有的对话过不止一次了，好象他们没发现我。前面真的来了一个同修，一会儿功夫我们就办完了事。这时我们都不怎么害怕，同修说这两天和塌了天似的，我说挺紧张的，这一段学法用抄的办法还能学進去，你学的不错吧。她答：我也得学。经过这一次后，怕心逐渐少了。

    在《严肃的教诲》一文下来时，大家一直酝酿着進京的事，有的同修认为“去北京不在里面（牢内）待几个月不算过关，不能圆满。”这时我心里感到不理解，并且怕心比原来还大了。直到个把月后一天梦中点化，我知道我应该去北京了。可是怎么去、去干什么又无从下手。我约了六位同修一起去北京，同时找出在这以前师父的国外讲法来，充实头脑按师父的要求做。去北京做什么，怎么做，在师父的法中也找到了答案，师父在《澳大利亚法会讲法》中说：“作为一个学员，你们维护大法，这是应该做的，但是不能用恶的一面，跟他们争。你们要用善心去告诉他真实的情况，这就是维护法了。”

    二零零零年春天，我去了北京，临行前，我向着师父法像恭敬的说：“弟子去北京证实大法，我记住师父的话，并照着去做，无论遇到什么情况我一定努力完成好自己的使命，请师父给弟子加持，弟子准备两天后返回家中，请师父帮助。”临行前曾与约好的同修联系，因都抽不出身或其它原因不能去了，我只身前往。在行至火车站的路上，自己一下子象变了一个人，既不觉孤单，又没有怕，身体变得轻健有力、无比神圣的感觉，大步流星的轻快的走着，徒步来到火车站顺利的進了站上了车，一進车门拐过来走几步，一位青年微笑着走向我说：“这位老师请您坐这里吧。”我还没来得及说谢谢，也没看清他的模样，人已经跑到车上层去了。我不知这是怎么回事，只想到，我又没做什么，有什么德行受这待遇？师父啊，谢谢您。一路上车厢内人满为患，窗子都封闭着，可我占着两个座位，横躺竖坐，楞没有来坐另一个座位的人。在车上没有困乏，只觉的象是师父给灌顶，热流一股股向体内强烈的涌来，脑子里什么也想不起来，只想哭，是感激的泪水，是对师父的无上崇敬和感谢。

    临行前曾有同修告诉我说，到了北京站就有同修（那时叫功友）主动来接应一切不用自己管。下了车我就坐在那里，待了一会人都走光了，并没有人来接。我又没想住店，所以什么证件也没带，只带了二百元钱，我坐在那里吃了东西，同时观察下，打听下路线，就奔天安门去了。天安门没有了往日的阳光与欢腾，不少的恶警拿着大哥大流窜在广场里，大声的吆喝着令人生厌的野蛮话，一个大法弟子穿着鲜艳的上衣，她的头被恶狼般的刑警踩着。猛然看到这情景没有感到惊奇，因为早有耳闻，只是看见的比听到的更血腥。我寻机想做点什么，我原来是准备到此来讲真相的，看看这里根本没有一点说话的机会，人家都打横幅我也没有，我顺路边围天安门广场走一圈，边走边观察便找机会，思考着，我在路边走着，想到另一个目标转移。正走着，象是从地下突然窜出来了四条恶棍，连拖带拽，不由分说，象扔大行李一样把我扔到了马路拐弯处。一个警官模样的人坐在那里，他气势汹汹的让我“交代”，我没有说话，我想到对师父保证的话，告诉自己这突然来的机会要把握不辱自己使命。我在这以前已经多次告诉自己，要用善对待常人，难道这些看上去可恶的人也不例外么，我问自己。师父说：“你要不能爱你的敌人，你就圆满不了。”（《澳大利亚法会讲法》）师父已经话说到家了，那就是没有例外。我要救的第一个人就是他，好吧，我开始酝酿情绪，先把自己祥和起来，我想你想跟我斗，我反正不和你斗，我朝他带出一点友善，他较为放缓了脾气，他说：“怎么不说话？”我向他说：“什么？我不知道。”他说交代法轮功，我问你怎么知道我是法轮功？你是什么官？他说：早知道你是法轮功了，谈法轮功吧，坐下说。我说：谢谢。我开始讲起这个正合我意的话题，将真、善、忍，将整个法轮功传播过程政府给予法轮功的奖项，政府的万人调查，法轮功的治病好效果，神奇的例子，宪法对信仰与结社的规定，“四·二五”朱镕基处理经过；法轮功在科学实验证实的威力。中间里他提了几个小问题也得到回答。然后到了一个地方，在经过的办公室里同样的一一讲了真相，都是在祥和的气氛中進行的。然后第二天按时的返回了家中。

    感谢师父一路慈悲呵护，真的是师父照看、帮助，比弟子想的都周到，限于篇幅不能一一详述了。我此行的心得很多，最主要的一条就是，大法的修炼没有什么难的，因为我们有如此慈悲伟大的令人无限崇敬的师父，师父又是无所不能的，至高无上的，足以是我们坚信、仰仗的坚强后盾了（想不出恰当合适的词了），有了这伟大的师父，伟大的法，我们也会变得无所不能，一定的，那么我们还有什么怕邪恶的呢？对于低能的、肮脏的烂鬼邪恶、乱神，只要我们把握住心性，立足于救人，按师父的要求做，应该害怕的不是我们，而是那些低能的邪恶、是败类们。

    五、讲真相中去掉人的观念

    由于过去工作中长期形成的习惯（观念），我在做什么事之前总是先思考，直到认为达到胸有成竹了为止。修炼大法了，做什么事还是把这个“优点”保持着。到了正法时期认为在这样的环境下，到处是魔，不小心可不行，所以在做三件事时，特别是讲真相救人时思前想后的传统观念一直保持着。有的人对他面对面讲过几次了还不行，我就更下功夫，非想出个好办法来不行，我就不信救不了你。想好后怀着希望去了，一见面那人大喊大叫的更加固执了，想好的办法往往不灵。沮丧的回来了，于是再想，再不灵，不是向里找么，已经找了还不行，后来发现每次思考的都不灵，就认为是此人不可救了。可是有的人我认为不可救的，同修讲通了。再就是自己的亲属或越“上心”的人越不行，后来在学习师父讲法，发现师父的一段话，正与这个问题对号。师父说：“你修好的那面什么都知道、怎么做都行、怎么做这些事都能做好，所以你有一个想法就可以了。知道怎么去做，你就去做，做的时候你的智慧就会不断的来，因为那个时候你修好的那面就会和你这边容贯在一起了。那是神啊，无所不能啊，当然了那小事一下子就化开了，智慧就来了，那不一样啊。不行到时候师父也会给你智慧。”（《各地讲法三》〈大纽约地区法会讲法〉）

    我理解到证实法的事，有了一个做好这个事的愿望，按大法的要求怎么做都行，自己神的一面就会发挥出无所不能的作用来，神迹就可能显现，事情就会做的很好或出奇迹。想到这里，叫人恍然大悟，原来自己做事的那种思维方法，已经是自己進入了一种人的一面抑制神的一面的循环中了。所以想的越多抑制的越重，这种人的观念自己还觉的是好。因为我们做的不是人的事情，师父讲大法弟子在行神事，当然是用神的念头了，修好的一面什么都知道当然应该是无所不能的了，事情就做得好。就拿我的老同事来说吧，想好的路子根本沾不上边。当我们从师父的法中认识上来时，把人的这些做法去掉，没有任何观念，只是基点在救人，慈悲祥和，苦口婆心，宽容大度，没有分别心去做的时候，真是水到渠成，事半功倍。我们为了不使珍贵的光盘及资料浪费（同时告诉她）我们几乎都是面对面地送到众生手中，嘱咐让亲朋好友也看见这样做的好处。

    让我们按照师父的话去做，把心性提高上来吧。时间急，写的匆忙，层次也有限，请同修们指正。


十年风雨修炼路

    文／大陆大法弟子 玉石

    对院里的街坊邻居，一有机会见面我就给他们讲大法的美好，讲中共的邪恶，现在她们都知道中共不好，太坏了。他们都知道法轮功是什么，有人还在大庭广众面前问我炼功有多少动作、怎么炼。她们已经选择了未来。公安局警察针对大法弟子在社区安装了三个摄像头，那也挡不住真相资料的传播。有一次警察还到院内搜查，也没有找到任何东西。因为人心正，邪的就没有市场。

    我学电脑应该说是有条件，因为儿女都会电脑。可是以前他们在的时候，我因为有心理障碍从没有动过它。大女儿出去证实法讲真相，被邪党非法判刑，回来后的一段时间里，大法资料的来源都是由她想办法获得的。因为派出所警察经常打电话干扰她，为发挥救度世人更大作用她就离开了家，其他儿女陆续也成家自立了，家中就剩下我们老俩口。没有依靠了怎么办？这时就更想到学电脑的紧迫感，可是要学电脑，对我们老俩口来说，连汉字拼音和英文字母都看不懂的人确实很难……

    ——本文作者

    首先向师尊合十谢恩！

    我是一九九八年七月得法的大法弟子，至今已经十年了。十年来，在师尊安排的修炼之路和正法时期大法弟子应做好“三件事”自己所走过的路，在风风雨雨中所经历过方方面面心性关，特别是在中共邪党迫害大法和大法弟子邪恶形势下，所碰到过的方方面面心性的考验，在师尊呵护下一路平稳走到今天，正反两方面感悟甚多，早想把心里话用文字表达出来，在大法明慧网上与同修共同交流。

    最近，我在明慧网上不断看到同修写了很多修炼体会和证实法的文章，都是能起到互相促進共同提高的好文章，特别是有一些文化水平不高的老年人，都能写出很好心得体会，我看了很受启发。我认识到以前不想动脑动手的想法，完全是执著于为私为我的心，没有从人中跳出来，不是修炼人的状态。自己修大法这么长时间，所经历的正、反两方面经验不少。师父给我很多东西包括神通，作为大法弟子应该是无所不能的。我这样一想的时候，我就感到师父已经给我智慧了，我一定能写出来，也一定能行，写出来向师尊交一份答卷，有不当之处，请同修慈悲指正。

    一、在迷途中走進大法

    （一）醒悟

    我出生在农村一个贫穷家庭，父亲是个石匠，依靠打石器维生，母亲给人家帮工当过奶妈、做过饭。从我小时记事起就知道母亲信神佛，要求我做个好人做个善人。后来因为父亲得重病瘫痪卧床四年，家庭生活非常困难，为减轻家里生活负担辍学，又出去帮人家放牛维持生活。虽然没上几天学，文化根底薄，年龄小阅历浅，但父母忠厚勤劳朴实处世的价值观念，在我幼小的心灵深处已经深深扎根。

    随着岁月流逝，自己成了壮劳力，参加生产队集体劳动，走过集体农庄、初级社、人民公社、大跃進运动时期，在被中共战天斗地口号煽动下中国人，狂热魔性大暴发，心灵都被扭曲变异，自己也由一个纯真的心灵在这个大染缸中被污染上，为私为我、求名求利的心也随着膨胀起来。

    一九六零年八月，我来到北京走進了军队。在部队里由当军人到当部队职工，混了多半辈子。其间为了名利去拼搏过，奋斗过，但结果我还是我，并没有升官发财，最后还落了一身疾病，成了医疗单位的常客，医药费用每年花了不少，中西医都看过，吃药打针都不管事。为祛病健身我学练过其它气功，都没有效果，反而使我身体越来越不好，高血压、高血脂，头痛、头晕、呕吐不断。

    在北京四十多年的奋斗中，到老了心灵上的空虚，使我产生无依无靠感觉，不免升起不平，怨天怨地。因为远离家乡亲友多年，不免又思乡情意倍增，发愿回老家求得养身之道，落叶归根。可是心不如愿，工作单位领导不放，在京家庭顾虑重重始终未能实现愿望。一想人生无常，人总是当不了自己的家，不知道如何摆脱困境，人怎样活着，活着的意义是什么？

    九八年七月，正在我胡思乱想内心复杂的时候，我接触到大法书《转法轮》。我明白了人生不幸福的根本原因是业力造成的，人吃苦遭点罪是在还业债。还了债才能有好去处，“真正的往高层次上带人”那不就是修炼吗？同时也明白了我能留在北京是为得大法的，为法而来的。

    我静下心来，反思以前为了名利去争去斗、想出名发财出风头、光宗耀祖等这些观念，都是为私为我的思想，是不好的思想。单纯的追求物资生活享受，过好日子会迷失方向。追求来的东西如果生命中没有还会造业，因为不是你的，有福也享受不了还会有灾难。人只有去掉贪心和各种欲望，吃苦消业还债，不做坏事才是一个好人，干净的人，精神才能愉快身体才能健康。

    （二）学法感悟

    我文化不高，只上过两年小学，过去喜欢看算命书、《三国演义》、《水浒传》、《西游记》，还有气功书，虽然字认不全，但大概意识都能理解。我按照师父的要求把原来的观念放下，看《转法轮》这本书就不同了，每一个字都显现的特别清楚，特别的大。看第一遍感到是教人做好人的书；再看书是在讲天文地理人体科学；再看感到完全和前两次看过的不同了，因为书中讲的开天目、下法轮的事在自己身上都有感觉，感到他是一本超常的书，教人真正往高层上修炼的书，是一本天书。过去听老人讲故事时，讲到这人得了天书了，有了本事了等，可是那时就不知道什么是天书，这会我真的得了天书了，得到宝书了。

    （三）真正修炼

    真正修炼首先得把自己当着炼功人，炼功人就要学法炼功，所以我就决心多学法，反复通读《转法轮》，其他的讲法我也经常学。通过学法对法理的认识也越来越多，知道“修炼”两个字的重要性，就是又修又炼。“修在先炼在后”，修，就是要修去人的各种不好的心。

    我按照师父对修炼人的要求，首先得做一个好人，在工作和日常生活中，注意一言一行都符合法的要求。过去我们单位的公共卫生差，平时没有人做，我就包下来；工作中求实求质，尽职尽责，加班加点不求报酬。当我这样做的时候，我感觉到心情特别愉快，因为没有了为名为利的心做什么事，不求所得，没有为我要得到什么，我如何怎样的时候，没有精神负担的时候，干什么事情都不觉的累，浑身轻松，干家务活也是一样，都非常的轻松愉快。

    我按照师父要求坚持每天炼功，不管是工作繁忙还是炎热寒冷，还是风雨天气如何，还是常人社会的干扰，我都始终如一的从无间断过。经过一段修炼之后我的身体变化很大，原来的心脏病、高血压、头痛失眠等等疾病，过去吃药打针都没有治好的疾病，现在不翼而飞身健康了。大法改变了我的一切，精神面貌发生了巨大变化。

    二、归正修炼之路

    （一）信师信法坚定信念是法宝

    中共邪党“七·二零”迫害法轮功开始时，我不明为什么会这样。修大法的人都在按大法要求修炼“真善忍”做个好人，这对任何社会，任何民族任何国家都有百利而无一害，为什么中共会把好人当坏人打呢？尤其天安门自焚事件更是使我难以理解。我回老家探亲时，有人问我天安门自焚是怎么回事？我当时回答他们是学员用生命向政府表示抗议。我返回家来学法，读到师父讲“炼功人不能杀生”，说明我们修大法的人是修善的对谁都好，与人为善怎么会有这种自杀行为呢？肯定不是大法弟子所为，它的背后有不可告人更大的阴谋。

    （二）讲清真相救度世人

    （1）救度身边的亲人

    从中共邪党迫害法轮功那天起，我身边有很多人在高压下不炼了。我老伴一开始就害怕，特别是我女儿出去讲真相被恶警抓去关了一个月，老伴托人花了钱保女儿出来，一个月后女儿从看守所里放出来，又和几位同修证实法，被恶警抓去非法判刑五年。我老伴过去带修不修的，看书很少，对法理还很模糊。在这种情况下，她吓的不敢学炼了。她自己不炼还强逼我不要炼，并把书藏起不让我学。我劝她不听还要跟我闹着离婚；孩子的姥姥、大姨都出面相劝，叫我和女儿不要炼功了；小孩的两个舅也对我说，中共不是好对付的，要注意躲躲风头。

    我曾经脑子里闪过一念：我还修炼不修炼？这个法到底好不好？我要再修炼下去，就面临着妻离子散，躲不过亲友们的指责。可是我又一想修炼大法后的身心受益，没有大法能有我今天这样好的身体吗？这时我回想师父所有讲过的法，大法都是教我们修心向善做好人，做一个道德高尚的人。我若依着亲友的相劝，不就是迎合中共打击好人了吗？屈服于行恶了吗？中共使人都变成鬼，能是我们善良人所为吗？我不能听亲友们的劝说，我要坚定正念修下去。

    我稳下心来，一边就跟她们讲这些道理一边炼我的功。平时我做什么还照常做什么，而且做的更好。当时我的正信和修炼心态，老伴看在眼里记在心上，最后她心服了。我遇到有两件事处理结果，使她改变了她的看法。

    自己心身受益，女儿修炼后的心身变化和有的同修来家讲大法的美好，大法弟子讲真相做好三件事真实的变化，抑制邪恶个人提高都很好，使老伴感到大法是真正的美好，认识到中共的真正的邪恶。因此老伴又从新开始修炼了。有时随我到外面发资料跟亲朋好友说大法的美好，整个人换了一个样。后来在她的影响下，很多亲朋好友都退出中共邪党组织。「三退」，小孩几个姨妈、舅妈、几个外甥女、几个外甥等等，他们都在看大法书，都相信大法的美好。中共的邪恶。

    （2）向单位领导街坊邻居讲清真相

    在迫害刚开始时，我们单位的上级党委书记问我“四·二五”是怎么回事？我对他说：“你看看《转法轮》就明白了。”我找一本《转法轮》给他看，他看了一个星期后又还给我了，我明白他身处领导岗位被上头控制的处境，不能把书留在身边看，可是他已经明白大法是什么。在邪恶对大法迫害最严重时期，上边要求单位领导保证没有一个法轮功学员，否则他这个领导就别当了。尽管如此，在国安的人到单位找我时，他还是给挡回去了，他从来都没有管过单位人炼不炼功的事，每次见到我时，问我身体情况好吗，我说很好。我看他带着微笑表情已经说明他对大法有了正确认识了。我们单位里很多领导人在他的影响下，也都知道大法的美好，从未有找过我麻烦事，使我修炼环境比较宽松。

    对院里的街坊邻居，一有机会见面我就给他们讲大法的美好，讲中共的邪恶，现在她们都知道中共不好，太坏了。他们都知道法轮功是什么，有人还在大庭广众面前问我炼功有多少动作、怎么炼。她们已经选择了未来。

    公安局警察针对大法弟子在社区安装了三个摄像头，那也挡不住真相资料的传播。有一次警察还到院内搜查，也没有找到任何东西。因为人心正，邪的就没有市场。

    （3）走出去证实法

    我在“七·二零”以后一年多时间里，都是独自一人在单位一个工地上班。这个工地是个农村集镇，离我家居住地乘车需用三个小时。因为主管施工的人突然病故，施工经费问题没人能解决，所有的施工人员都撤走了，剩下一大堆破烂在那里几年没人管，没办法领导派我到这个工地看场。这个环境很好，好象专为我安排的，给我开辟了一个看书炼功的自由环境，虽然离城市住家很远，生活到挺方便，可以安心修炼。但是出现一个问题，因为信息闭塞，时间长了觉的太孤独，与大法和大法弟子的整体活动失去联系，对讲清真相救度世人的信息，大法社会上的情况如何一无所知，没有机会与同修联系。到星期天有人来换班时，我才能回家公休一天。那也无法与同修联系上。

    在这样的环境中，时间一长我的两只眼睛渐渐出了毛病，外出时两眼见风光流泪睁不开眼。那时还不懂向内找。心想：我老是在看书，在法的威力下，我应该越看书眼睛越好才对呀？怎么会这样呢？还是到医院去看看吧。在同家属陪同下就去了医院，做了检查，大夫检查后说我眼睛是倒扎眉引起的，只有动手术才能好。我当时就尊重大夫意见做了手术。虽然做了手术，可是眼睛怕光流泪还是没有彻底解决，出现时好时坏，看书还是受影响。有一天，我突然明白了正法时期大法弟子的伟大是和师父正法同在，不只是单纯的个人修炼，而是要救度众生，在救度众生中魔炼自己圆容自己的世界，我不能只在屋里看书炼功，那是个人修炼，是为我的心，我要走出来做好三件事情。看书学法、炼功、发正念只是师父安排的二件事，我还要去做讲真相证实法救人的事情。

    于是我就走出去到集镇上，看到有缘人就跟人讲法轮功的美好，中共邪党如何邪恶。有一次我出去修电风扇，去一家我前几天就看好的电风扇修理部，结果走错门了，走过去了，找了半天又找一家修电扇的。巧合，这家门市的老板听过大法弟子讲过真相，我问他这位大法弟子在什么地方住？他说就在他的隔壁。当时我心里特别高兴，我说我很想见这位同修，你能把他找来吗？他说行！不一会他给找来了。我想这是师父的安排。就这样，我在看场不远的集镇上遇到一位大法弟子，他是上过天安门被抓关了一个多月放出来的。我们在修炼上有了共同语言，经常能见面交流，从此我的精神面貌和修炼状态有了较大的改变，好象一切都正常了，我的眼睛也好了。好象我的心胸也宽阔了，感觉到我是一滴水溶汇在川流不息的大河中之中，又走入证实法的汪洋大海中去了，为我下一步证实法打下良好基础。

    （4）学电脑也是修己救人

    在讲真相救人过程中，时常碰到有这样的人：你说法轮功好有什么凭据，怎能相信？这是我回老家给几位小学教师讲真相时，他们对我说的。在其它地区也碰到过不少这样类似的人。家乡亲朋好友也是这种思想，你跟他们讲法轮功如何好他们不相信。讲中共不好，如何坏如何邪恶他们也不赞成。我想这是邪党文化洗脑宣传造成的，也有我学法不好，讲真相缺乏智慧，不理智，口才笨的原因，说话不在法上使其人不能得度。因此我思考大法书和真相资料对救人的重要性，尤其是农村偏僻地区更是需要大法书籍和资料，用书面资料会使很多人能得救。

    可是想起容易做起来就难，在那邪恶铺天盖地的打压的环境里，这些资料特别是大法书更缺，要解决这个问题我必须学会电脑和复印。对我这个年龄大文化成度低的人来说，实在难上加难。靠外边复印的路已经堵死走不通了。

    有一次我到市里一位同修家讲这件事。他是一九九四年得法的大法弟子，在邪党迫害过程中，他能时不时见到一些真相资料，因为他也与我一样什么都不会，依靠别的同修做真相资料发放。可是这个同修也被抓起来了，没有依靠了怎么办？就得我们自己想办法解决。我们俩个见面共同交流当前急需真相资料的情况，如何解决这个问题，经商量我们俩决定用自己钱动手买台复印机，咱们自己复印，这样不仅能解决资料供应问题，同时也减轻了其他同修的负担，还能保证其它资料点的安全。我们根据资金有限情况买了一台旧复印机，就开始运作了。随后《九评共产党》和其它真相资料都能复印。但大法的书还是不能解决。

    有一次我和老伴去看望一亲戚，在向他们讲真相的过程中，谈到大法书的事情。他们在“七·二零”前看过大法书，也炼过功，“七·二零”后就不看书也不炼功了，还好书还在。随后我连续四年回老家四次，把大法书与《九评》和其它的真相资料一块发给亲友手里，他们有很多人看了《转法轮》和《九评》后，都明白大法的美好，中共的邪恶，我的几个后辈们都在看大法书了。

    随着正法形势推進，另外空间的邪恶因素越来越少，表现在人类空间的邪恶生命显的力不从心，但是它不甘心死亡，把不明真相的人死死捆绑在一齐给它陪葬。这是大法和大法弟子不允许和不愿看到的。我们大法弟子的责任就是要救度世人。叫人都能认识大法都能得救，为此大法弟子抛家舍业想尽一切办法救人。

    我原来对电脑的认识是片面的，认为师父讲过电脑是外星人传过来的，神把学电脑的人都做了记号了。所以不管大法弟子怎样利用电脑救人，电脑在我心灵中一直障碍着。后来是师父的法理解扫除了我的障碍：“这三界之内的一切都是为大法而造就的，为大法而成的，为大法而来的。没有正法这件事情就没有人类的一切。”（《二零零七年纽约法会讲法》）再看到明慧网在救度世人的作用上是无与伦比的，我这才明白学电脑的意义和重要性。

    我学电脑应该说是有条件，因为儿女都会电脑。可是以前他们在的时候，我因为有心理障碍从没有动过它。大女儿出去证实法讲真相，被邪党非法判刑，回来后的一段时间里，大法资料的来源都是由她想办法获得的。因为派出所警察经常打电话干扰她，为发挥她救度世人更大作用就离开了家，其他儿女陆续也成家自立了，家中就剩下我们老俩口，都不懂电脑，依靠另一个同修传递很有限的真相资料，后来这个同修在零五年因为散发《九评》被派出所恶警绑架到洗脑班迫害五十天，出来后不敢与我联系了。没有依靠了怎么办？这时就更想到学电脑的紧迫感，可是要学电脑，对我们老俩口来说，连汉字拼音和英文字母都看不懂的人确实很难。

    可是一想正法走到今天，师父期望大法弟子能更多的救度众生，我们等于与中共抢人。想到大法弟子的责任，在师父的加持下我有了信心。我找到了自己依靠心向外求的思想，是障碍自己救度众生提高自己的根本原因，大法弟子在世间所采取的一切救人的方式都是在修炼，都是在修炼自己提高自己。学电脑做资料不就是修炼提高自己吗？所以我把学电脑当成救人的武器，又是修好自己非常好的机会。

    于是我开始学电脑了。经过一段时间努力，现在初步能从明慧网上下载大法资料、真相资料和小册子、真相护身符、网上排印好的真相钱币；真相短语和打印技术。这些资料用打印机打印出来自做自发非常方便。我把这些救人的资料带在身上，外出买菜、去商店购物、走亲访友，根据不同的对像采取不同的方法不同的形式发给他们，效果很好。特别是大法真相护身符，有一些人知道真相后见到后给一个还不行，还要为他们家人多要几个才放过你。

    三、在实修中严格要求自己

    做好“三件事”，是恩师在正法时期对大法弟子的要求，也是检验大法弟子的标准。大法弟子能否在世间复杂环境中魔炼成熟，成为真正的正法正觉。

    （一）在个人切身利益上修去对利益的执著心

    在修炼过程中，首先想一想自己那些不好的心，修去它，大法弟子就是要做好“三件事”，修成无漏才能圆满随师回家。我回顾几年来的修炼过程感觉有進步。可是还有很多心很难排除，我就在一言一行上下功夫，时刻把自己当作炼功人把自己溶于大法之中。

    开始我觉的争斗心、妒嫉心、欢喜心、贪心这些大的方面好象都修去了，没有了。在常人中形成不好的生活习惯不好的心都能舍去。平时碰到与自己利益有关系的事，能想到我是个炼功人，能按照师父在《转法轮》中的教诲，能正确对待矛盾，而且会处理的很好。

    在修炼过程中，前几年我们单位新建起一栋塔楼，所有人员都在调整住房之内，我家原住房面积为六十二平米，按规定还需增加二十三平米。当这个利益出现在面前的时候，我想到《转法轮》中的一段法：“我们说的悟不是这个悟。正好是他说我们在个人利益上傻一些，我们讲的是这个悟。”修炼就是这颗心，想到师父讲的法，那房子的问题不正是去个人利益之心的机会吗？于是就放下了。原来住六十二平米房没动。

    生活小事也一样。到市场买菜和购买其它什么东西，我把自己当作炼功人，从来不挑挑拣拣的，还注意向他们讲真相，给他们真相资料。特别师父肯定了用人民币讲真相非常好的方法后，我就在人民币上写真相短语，有时同修拿来一个印章真相短语盖上，有时我自己打印的人民币真相短语。为救人花真相纸币的时候，也跟人家闲聊，有时也用手动动商品，利用机会给他资料把真相纸币也花出去了。当我这样做的时候我感到内心很踏实。

    （二）在讲真相、劝“三退”中修自己

    大法弟子做什么事都要修自己，讲真相救人才能打动人心，如果不同时修去自己不好东西，就起不到救人的效果，自己也没有提高上来。记的给一位老乡讲退党真相时，因为我的方法简单，给他一本《九评》没说几句就走了，他还不理解是怎么回事。第二次也没把他讲通，我心里不是滋味、不踏实。

    要救他得有多种办法，因为他当过村党支部书记，邪党性顽固，在他看来个人利益第一，根本就不把真相资料当回事，根本就没看。后来我知道他的一个叔叔在家当过小学教师，受邪党欺骗过，现在不教书来到城里发展，我联系到地址找到他的叔叔，先跟他叔叔讲大法是什么？中共是什么？并给他一些真相资料，“九评”光盘、神韵晚会光盘、《解体党文化》书、《江泽民其人》书、救命的护身符，他看过这些资料后说：“共产党太坏了，大法太好了。”后来我给他一本复印的《转法轮》，他很高兴，当时他就退了团队。后来我对他说：“你那个侄儿思想不象你这样痛快，你得帮帮你的侄儿，给他做做工作，叫他也退出来保命，这是你做叔叔的对侄儿最大的爱护，最大的关怀。”他表示同意了。

    过了半年后，我再去他家里讲真相的时候，交谈中我发现他还是不感兴趣，这时我才意识到对于受邪党文化洗脑最深、忠实邪党的人不能用简单方法奏效的，那样不能救人也达不到救人的目地。我坐下来心平气和的、理智的讲为什么要退出中共邪党，从道理上讲透。我从中共建政五十多年所干的坏事谈起：

    从五十年代大跃進人民公社造假说谎，使三年全国性的大饥荒，造成全国饿死四千万人，它们说是自然灾害，其实就是造假说谎造成的，从上到下当干部的，为了当先進虚报产量，上面看粮食丰收了就把粮食全部收上去了，这事你父亲和我都亲身经历过来的人，最清楚了。中共后来发动多次运动，什么三反五反；反右；文化大革命；六四等各次政治运动中，迫害死中国人八千万，超过两次世界大战死人数的总和。更主要的是它迫害善良人有信仰的人。把中华民族五千年来的正统神传文化，当作封建迷信彻底摧毁，把中华民族赖以生存的环境和民族的根基，传统的价值观连根拔出破坏殆尽，不教人重德行善，不教人信神佛，只教人信这个党，结果人们的人伦道德没有了，人与人之间关爱宽容没有了，剩下的全是钱权交易名利金钱至上，中共为了维护它的权力，满足它的私欲，号令人民战天斗地破坏自然规律，结果使美好的自然环境恶化，土地沙漠化，空气、水质被污染，有毒食品遍布全国，全世界。水灾，旱灾，矿难，天灾人祸不断。人类各种疾病蔓延，这能是偶然的吗？中国传统文化就是尊天敬地，皇上也不是至高无上万民独尊，他得到天坛地坛敬香礼佛。

    中共建立起来的党文化与中国的传统文化是水火不相容的，它是这个世界上一切灾祸的根源，是个地地道道的大邪教。在它邪教文化洗脑过的人，根本就没有敬天敬地的概念，由于不信神，没有心法约束，做事不考虑后果，什么坏事都干。特别是中共迫害法轮功，它这是犯天大罪过，它偿还不起。因为法轮功是信仰真、善、忍的团体，是宇宙根本大法，是一切生命源泉，你反对法轮功你还有地方去吗？修炼人都在按照真、善、忍做好人。迫害好人必是恶人，所以必遭天怒人怨，人神共愤。天要灭中共谁能挡得住？二零零二年四月贵州省平塘县掌布乡发现二点七亿年巨石断面惊现“中国共产党亡”六个大字，随后当地开辟旅游景点把这几个大字印在门票上。经国内专家鉴定无人工雕凿痕迹，这是天意，天要灭中共。目前知道真相都纷纷退出中共保命，现在已退出中共党团队的已经达到四千多万人，你还等什么？

    听完我这番话后，他毫不犹豫的说：“我同意，请你给我三退了吧。”通过这次讲真相，我明白做什么事情都不能简单从事，用人的话说细心加耐心，用修炼人的话说无私无我慈悲善心，为人家好的心才能救人，自己才体现出修炼人的风度来，才是个大法弟子，才能真正提高上来。

    （三）师父保护我们平安无事

    记得零一年秋季邪恶在全国各地抓人时，老家外甥被县公安局恶警抓去。被抓的原因是因为我送哥嫂回家时给他一本《转法轮》书，当地公安派出所知道的信息是从北京国安那里来，国安知道我和女儿都修炼法轮功，所以国安追查到老家，致使外甥被抓。过程中姐夫和哥哥都给我们家打电话问是怎么回事。因为家乡亲戚都知道我炼功，担心怕我也出事。

    那时我正念很足，没有怕心。我在头天晚做一个梦，梦见很多人在老家集镇南面一片田地乱跑，其中一个人说：老家那边出卖你了，赶快跑。有的说往这边跑，有的说往那边跑。我心不动，没有害怕的感觉，站在那里不动：突然有一个人跑到我前面，这时我手里不知怎么有象竹子一样的一个长杆伸出去，这个人低头看看对着它的竹竿头，立即吓的就跑到一个沟塘边窜入水中去了，我手中竹竿自动伸向水中，只见水面“唰”分成两半。我第二天回到家中才知道外甥出事了，家属问我怎么办，因为我头天晚梦中情景，我知道不会有什么事，我也不会有事的。过一天老家来电说外甥在公安局被罚一千元钱，第二天就放出来了，以后一直都没事，我也一直没有事，我明白这是师父在保护我们的结果。

    我记的二零零一年送哥嫂回老家途中奇事。当时他们俩一个六十五岁，一个六十七岁，都因为老年疾病在身，特别是嫂子脑溢血出院后身体虚弱走路很困难。我回去是乘坐长途汽车。一路行车顺利。在途中吃饭时，司机看着我说：“今天车开的真顺，一路没有麻烦事，以前总是警察不断拦车检查，经常罚钱。”他上下打量我一下说：“你可能是干部，不瞒你说这个社会完了，你看这个社会简直就是黑社会，警匪一家，老百姓日子真不好过呀！”我听了后感到吃惊，但我马上又悟到我们大法弟子心正，走到哪里都有师父保护，同时我身上带有《转法轮》世人都有感觉。

    哥嫂虽然年老多病，但一路顺利到家。后来我每年回去一次给他们讲清真相，现在他们都坚信大法，大法护身符一直不离身，嫂子要不是大法她早就不在人世了，所以哥嫂都很感谢大法。

    4、怕心会遇事不稳定

    在二零零六年七月的一天，一个郊外同修缺资料，我带着真相资料乘车送给他，路途一百公里需用三个多小时才能到。来到他住地车站后，下车往同修家去时，我身后跟一个小伙子大约三十多岁，嘴叼个烟头，拿着手机。我往前走他也跟着往前走，我慢他也慢，离同修不到三十米远时，我看到他的门口停一辆警车。这时我感到不对劲就没有往前走，就在一家饭店门口停下来，那人站在我后面，离我不到四米远的地方看着我并用手机打电话，这时我已经明白这个人是坏人，我稳住心，发正念清除邪恶，看手表已十二点了，然后走進饭馆内坐下来要碗面条吃，半个小时后，我出来看这个人已经不在。觉的没事就往同修家走去，一看警车还在那停着，心想同修可能被抓消息外泄，公安警察盯上我了，我手里有同修需要的资料怎么办？不能落在恶警手里，得想办法躲开他们，我就回头绕道坐车返回来了。我悟到我的心灵深处有怕心存在，所以就没做好这件事。当时，我应该多等会或想法与同修家属联系上，了解一下情况把资料交给他们，让他们好抓紧时间救人，这才是大法弟子的作为。由于怕心，结果事与愿违。

    一个月后，我用公共电话与同修家属通了话，知道他们平安无事，之后我到他家去才知道那是一场虚惊。是警察听说这片地方有法轮功学员，他们是到这里抓人，但在同修家隔壁找人，同修在屋里一直发正念，警察没有找到他。我听了心里才踏实下来。但是我的怕心彻底的暴露出来，怕他被抓连累到自己身上，有自我保护心理，是修炼人要去的心，我没有做好。

    （四）、在心性上下功夫不断提高自己

    随着正法推進和大法弟子做好“三件事”的不断深入，自己在修炼过程中还有很多没有去掉的执著心也随着暴露出来了。开始我还没深思这个问题。常人的衣食住行和社会工作，社会关系互相交往都是正常的，我们只是表现一个修炼人的状态就行了，不必再深思自己如何了。这种认识看起来好象是对的，其实没有理解法的真正内涵。

    因为历史赋予大法弟子的责任，不是只叫我们个人修成圆满，而是要在人类道德下滑到可怕的今天广度众生。在常人中修炼，是师父给我们开辟的一个修炼环境，在这个复杂的环境中修炼才能提高自己，才能广泛救度众生。因为在这个环境中修炼，修炼人的心与常人心，必然每时每刻都在冲撞着。我们的家庭父母妻子儿女的情和亲朋好友，也都时刻在牵挂着人的心，生活中的事情操之不完的心很难摆脱，这些随时在冲淡着修炼人的坚强意志，不注意随时变成常人了。我自己深有体会。例如在劝三退中，由于爱面子对人家讲中共怎么样坏，道理说了很多人家接受不了，人家就说人家的观点，这时自己的正念就淡薄了，所以劝三退的效果一直不好。走亲探友讲真相时也是这样，能讲的很多很具体，但一拉起家常又把正念冲淡了。还有在家务事上：买菜做饭清理卫生，家中日常生活用具的修修补补，帮助街坊邻居做点什么事等等，做完了总是放不下心来老是在惦记着。使修炼人的心被冲淡。

    针对这个问题我反复看《转法轮》中第九讲“清净心”。发现我脑海里隐藏很深的执著心。干什么事都执著于效果，其实这是显示心、干什么事情执著于快，快点出成效，好让自己轻松，最终还不是为我为私安于现状不想吃苦的结果吗？不正是这个心障碍我提高阻碍我做好三件事吗？找到自己的思想原因后加强学法在心性上下功夫。当我把做事心和一切人的执著放下的时候，再做“三件事”就做的平稳，心气平和，时间安排也合理，不慌不忙乱，做起事来效果明显好转，发正念的效果也好了。过去由于做的不好，经常做恶梦，梦见我在很肮脏的地方和看到一些低灵生物；有时梦见很多军人，两派摆着阵式互相打斗，有的人被打死，有的人被打伤。这些魔的干扰形式都没有了，做什么事也都顺利了。

    以上是自己在修炼过程中的一点粗浅体会，是很肤浅很肤浅的，比其他同修差距很大，离师尊的要求还相差很远。我知道我还有没修好的地方，不过我有决心学好法不断提高自己。在今后的正法修炼路上可能还有很多困难和阻力，这些阻力，作为大法弟子都能克服，因为有法有师在，有了遇到矛盾向内找的法宝，我们拿起这个法宝就能修好自己，就能把握好自己的一思一念，就能心不离法，就能成为真正的大法弟子，就能圆满随师回家。有不当之处请同修慈悲指正。


内蒙古大法弟子心得交流

    文／内蒙古大法弟子

    两名内蒙古大法弟子借此《第五届大陆大法弟子修炼心得书面交流大会征稿》良机，与同修们交流。

    正法时期大法弟子的责任

    大陆大法弟子 明镜

    尊敬的师父好！

    同修好！

    看到《明慧周刊》三百四十七期的重要时事，第五届大陆大法弟子修炼心得书面交流大会征稿启事。我就对自己说：这次交流会我必须参与，因为我修炼九年了从没有投过稿，总认为自己修的不好，没什么可写的，这是自己求安逸心的借口，这次将这个不好的执著心曝光，解体它。交流会是正法修炼中师父给予我们整体提高升华的形式。我们每个修炼者都是整体的一粒子，那么这一粒子都有责任交上这份修炼的考卷。 下面我就将自己得法的点滴向师父汇报，与同修切磋。

    我是一九九九年五月份得法的，得法前满身都是病，看到有修炼大法病好了的同修，才慕缘走進修炼的大门，修炼后所有的病症全部消失的速度实在令我惊叹不已！后来我慢慢体会到这是大法师父把我这个满身业力的人从地狱里捞了出来，由此我更加坚信大法师父，坚信大法。

    得法两个月后邪恶就开始大规模的迫害，我和同修前往北京上访，想为师父鸣不白之冤，却被绑架到当地看守所。在看守所里我与同修都不配合邪恶，我们白天背法，那时因我得法晚，再加上自己不知道精進，能背的法也不多，但我们当时就一个想法：能背多少法就背多少法，让整个身心沐浴在法中。还有一个犯人，一直和我们这些大法弟子关在一起，我们有空就教这位大姐背诵《洪吟》，晚上我们半夜起来炼动功。那段时间恶警仍在想方设法欺骗我们：只要说不炼了，就放我们回家。我说：我们如果想不炼了，我们还去北京上访干啥？恶警吃了一鼻子灰就变本加厉，又高压将我们的亲人都叫来，想用亲情改变我们的信仰，想叫我们终生悔恨，我告诉他们：没门儿！

    那时也不懂得多少常人层面上的法律知识，也不知道如何讲真相，但骨子里就知道“师父好！法轮大法好！”中共邪党所说所做都是假的，我告诉亲人：“你们回去吧！师父好！法轮大法好！没有大法师父，就没有今天的我，我就跟师父走到底！”当时还不知道发正念，现在回想起来那颗坚定的心就是正念。《洪吟二》〈师徒恩〉中师父说：“弟子正念足 师有回天力”。在师父的呵护下，邪恶无条件的放我们回家。

    我家开了一间小店，店面不大整天还很忙活。起初我阅读《明慧周刊》时，看到同修的交流文章说每天走出去“讲真相”、“劝三退”。看到同修做的这么好，可我又走不出去，心里真是很着急，如此又被旧势力钻了急躁的空子，人上火了，嘴也破了，头有时还发晕。我当时只觉的这种状态有点不对头，却不知道如何向内找。有一天学法学到《洪吟二》〈无阻〉“修炼路不同 都在大法中 万事无执著脚下路自通”后，自己猛然醒悟，才想到我如此着急不也是执著吗？自己也有修炼的路呀，无论做什么都可以讲真相救人，每天光顾小店的顾客，不也都是大法师父安排的有缘人来听真相来被救度的吗？从此我就找一切机会给来店里的人讲真相、“劝三退”，说来效果还真挺好，以至后来将真相纸币结合起来用，效果还更好。

    二零零六年，我去了一趟远在千里之外的婆婆家。因为婆婆家的亲人我没有给讲过真相，此次之行的目地就是要给这些亲人“讲一讲真相”、“劝劝三退”。到后与他们一讲，真是为这些可贵的亲人高兴，他们都已听到、看到了真相资料，遗憾的是还没有“三退”。我问他们为什么？他们告诉我：原来他们村就有一户人家修大法，而且那位同修也给村民讲真相、“劝三退”。婆婆家的人说：“你讲的和他们讲的都一样，我们也知道大法好，可上面三天两头的来骚扰、来抓那个学大法的去学习（洗脑班）。所以我们也没敢退，万一让他退了，他再告诉别人。这回明白了，那你就把咱家人都退了吧！还是自家人退了保险！”我说：“你们让他三退也一样保险，他也一定会给你们保密的！”就这样十几个家人都“三退”了。

    从婆婆家回来后，我感悟到真象师父对弟子说过的：“你们只有救人的份儿”（《各地讲法七》〈芝加哥市法会讲法〉）。从那以后我们就遵照师嘱，无论何时何地，只要有机会就讲真相，劝世人三退，世人得救不要起欢喜心，未劝三退世人也不要气馁，只要有机会就要讲，即使未劝三退，也权当为这些可贵生命将来能够得救做铺垫，缘份一到，他们的生命焉能有不获救之理！

    最近又发生了这样一件事。我给娘家姐姐打电话问候的时候，没想到的姐姐告诉我：“你姐夫的弟媳得了尿毒症，去沈阳、长春各大医院都治不了，想要做透析，却因心脏还不太好，医院都不敢给做手术。你姐夫家就他们哥俩，八十多岁的老父亲，跟姐夫的弟弟一起生活。他们家上有老下有小，孝顺的弟媳才四十多岁，要有个三长两短岂不太可惜了吗！这家人今后的日子可怎么过呀！”我郑重的告诉姐姐：“你先别发愁！你马上就告诉弟媳诚心的默念这救命的‘法轮大法好！真善忍好！ ’，再将我回去捎带的大法真相光盘和小册子找出来给她看看，相信马上会对她有意想不到帮助的。 ”

    弟媳默念后不仅觉的挺好，而且还要炼功，让我在电话里马上告诉她怎么炼。我说：你们那里没有大法弟子吗？她说：只能看到真相资料，就是不知道谁发的。我说：你就诚心念这九个字，让我来想办法。但那边的同修我又不认识，我暂时又回不去，可咋办呢？我就默默请求师父帮帮弟子吧！

    奇迹就在这转瞬间真的出现了，等我再打电话询问弟媳的病情如何的时候，告知当时因为弟媳感觉很难受，被立刻送到县医院，经确诊可以做透析。刚做完透析，一位护士对家人说：“这病咱们县医院医疗条件肯定治不好，要想好病，看来只有大法能救她了！你就告诉她炼法轮功吧！”家人说：“可炼法轮功的亲人远在千里之外，怎么炼呢？”这位护士又说：“看你真的很面善，看你就很有机缘，想学我来教她！”这位同修护士还说：“听了你们经历，这可能是师父安排的！”当时就把师父讲法的MP3给弟媳听，弟媳一听之后说：“困了，我要睡觉！”大家都很惊讶，要论平时每天晚上她都难以入睡，有时还彻夜难眠，没想到她整整睡了一宿。

    听到这里，我的眼泪夺眶而出：师父太慈悲了！感谢师父！师父曾经讲过：“你有这个愿望就可以了。而真正做这件事情，是师父给做的”（《转法轮》）。

    在慈悲伟大的师父呵护下，我们走过了风风雨雨的九年，想说的还很多，就不再多占用同修的时间了，让我们共同精進吧！走好走正最后的路！让师父少一分操心，多一份欣慰！让我们带着更多的众生跟师父回家！

    再次谢谢师父！谢谢同修！

    师父不愿落下我

    内蒙古大法弟子 青镜

    “师父指我回家路，一路走来好幸福。”我从一九九八年得法在浩荡师恩的呵护下，沐浴在佛光中走到今天，虽然文化水平有限，但我只想把亲身的感受到的师恩写出来与大家分享。

    我从小就不喜欢与同龄孩子玩耍，我喜欢一个人静静的待着，总觉的自己在等待期盼着什么。我的人生也是很不幸的那种，婚姻失败、身体不好，每天都在痛苦中迷茫生活。一九九六年在我感到生活无望的时候，有一天忽然从遥远的空中传来“勿喜勿忧”的声音，我很纳闷，想“勿喜勿忧”，就“勿喜勿忧”吧！随着时间的流逝，渐渐的就把此事淡忘了。

    从小就喜欢看民间故事的我，非常相信前生今世、因果报应诸如此类的，但对气功不相信，觉的在蒙人。后来听看师父讲法才明白，这都是假气功闹的，所以从来也没有练过任何气功。

    一九九八年三月末，与同事打电话（他远在离我约有四十华里的地方看泵），听他介绍：说他炼法轮功，功法很好，请我试试。也怪，平时不相信气功的我，当时听到他的邀请就有一种马上要学功的冲动，我对他说请他回来教我。第二天他就骑自行车给我送来了一本《转法轮法解》，当天我上夜班，用了一晚上就把书看完了，觉的这也不是象人们平时所说的气功啊！我下班以前又给他打了电话，问他还有没有别的书，烦请他赶紧给我送来，他当时不相信我已经把书看完了，下午他又来了，到我家给我带来了《转法轮》，他郑重其事的告诉我：“请你抓紧看。”因当时大法书很紧张。他允诺借我一周，因为他的工作岗位不能离人，他暂时不能回来。我看完《转法轮》后，觉的法轮功不是气功，自己又说不出来是怎么回事，心中还不想把书还给他。我打电话给他，但他不同意把书给我，我和他商量能不能多借给我几天？我好把书抄下来。这回他同意了，就这样我抄了一遍《转法轮》，而后太想炼法轮功了，我给他打电话说：我已经抄完，我抄写的速度着实令他吃惊，带着几分疑虑、几分敬重，他很快就来了，我请他教我炼功，他就把《大圆满法》借给我，让我照着炼，弄不清楚的就给他打电话。他告诉我家附近有炼功点，我请他帮忙带我去，他说：“你自己去找吧，肯定能找到的！”当时我的心里还有些顾虑：不认识人家，就找人家去学功，还不知道有什么仪式？需要花费多少钱？借此，这事就搁置下来了。没有想到他又给我打电话问我：去没去？我就把想法告诉他，他说：“你就去吧！分文不收的，不管你认不认识同修，他们都会热心的帮你的！”开始我还很犹豫，和女儿念叨说：“他没有时间教我。”女儿说帮我找找看是在谁家，再陪我一同去。她出去后不久，很快就回来了。她说：走吧！离咱家很近的。她还说从路上一过就看见一家三楼墙上挂着师父的法像和法轮挂图。当时我太高兴了，赶紧催着女儿和我一同去找。果不其然，出去不久，就清清楚楚的看见了师父的法像，上楼敲开门后，同修非常热情的接待了我们。同修的盛情既消除了我后天形成人的思维定式，又开启了我万古的期盼，更体会到一种文化的回归，亲切而温馨，是师父指引我加入到大法的行列中来。这正是人神一念乾坤定，师父指引我回家。

    在修炼的路上，通过学法炼功，我的身体不仅得到了净化，而且心灵得到无言以尽的升华。我的神奇的经历经常被我和同修传说。但刚一开始去公园炼功，由于我在人中养成的不怕贪黑就怕起早的习惯，开始让我有些坚持不下去。但有一天早上刚炼完功，从公园里出来无意间猛一抬头，就看见半空中一尊巨佛端坐庄严。随着進一步学法，逐渐悟到这是师父让我坚持集体炼功，把炼功场上的大法身显现让我看。

    修炼以前，我曾经买了一台健身器，修炼以后就把它给遗忘了。有一天，孩子把它拿出来玩。我这个人有的时候有一种与自己年龄不符的好奇心，我也想试试看胳膊还疼不疼，随随便便的摇晃了几分钟也没十分在意，没想到晚上睡觉就梦见师父叫我背法：“不按法的要求做，就不是我们法轮大法的人，你的身体还给你退回到常人的位置上去，把不好的东西归还给你，因为你要当常人。”（《转法轮》）当时我还没有开始背法，但遇到问题时，就会清楚的梦到背一段针对我这个问题的法，背完后当时就醒了，而且会清清楚楚的记住这段法。梦醒后非常内疚，怎么能让师父还为我们操心呢？默默告诫自己：以后要努力学法要做好。

    一九九九年“七·二零”以后，和平的修炼环境没有了，自己又和同修接触很少，师父便点化我记住：“身在乱世中 难得独自美”（《洪吟》〈游日月潭〉）。我领悟到师父的法旨，去作大法弟子该做的事情。

    二零零零年我去北京证实法回来后，共同生活十五年的老伴（这已经是我的第二次婚姻）提出要和我离婚。因我得法修炼明白了人与人之间的因缘关系，我以一个大法弟子祥和的心态处理了这件事。以后便和女儿一起生活，有时心性守不住也会发生一些矛盾，深藏的“我”告诉：不行，再找个老伴，总比这强。这个想法实实在在是被魔钻了空子，被加强后总有念头在梦中翻出来。醒来后觉得这想法太危险了，一定要多学法，熔于大法中，才能达到师父的要求、标准，经此以后再没有这种念头出现了。

    有一次我去看守所发正念，正赶上修路，我乘坐的班车只有我一个，必须从这条路上走才能达到目地地的，由于挖掘机占用道路中间，班车过不去，司机准备绕路走，让我搭乘别的班车回到始发站，我当时心想：这不行，我要做的事是宇宙中最正的，因为一切都是为了大法和大法弟子开创的，我当时打出去这一念，请师父加持：让修路的挖掘机让开路，我要过去。此念一出，我乘坐的班车由于行车时间有规定，无法倒车，后来挖掘机让开路后，我顺利通过，完成此行的目地。在班车行过的那一瞬间，我在心里默默的深谢师父！人间的语言真是无法表达师父的无微不至呵护。

    还有一次，我去黑窝附近发正念，一个中学生在假山后高声背诵英语，看他非常用心的样子，我想你也总不能干扰我呀，怎么办？我发出一念：请师父加持：叫他到别处去背，念头一出，这个中学生又背了两句就走了。周围马上安静下来了，我和同修一道开始做我们的事。

    象这样的例子还有很多很多，同修们也会各有体悟。我只想把师父对我的加持与呵护用人世间的文字表达出来，与各位共同分享，最后我要用《转法轮》里师父的话来和同修们共勉，一起朝着师父赋予我们回家的目标更好的实修。

    合十！


不能再耽搁

    文／广东深圳市大法弟子 粒子

    每当看到同修们写的那些纯朴、真实的心得交流文章都会被感动的流泪，也多次萌发过写一点念头，当拿起笔来又觉的自己修得不好，不配写，后认识到这种想法是错误的，只要在证实法中有一点体悟都应该与同修共享。

    二零零六年，我刚认识的一位同修给了我几本真相小册子看，她知道我从没发过真相资料，说看完后发不出去就还给她。我因停修了几年，对证实法的事还不清楚，看完后不知道该怎么发出去，就准备还给她。当时母亲（同修）来我这小住，看到我这种情况很严肃的说：哪有看完还给人家的，看完都要发出去让世人知道真相。我知道这是师父在借母亲的嘴说我。

    这下我可傻了眼，这怎么发呀？放到哪去呀？要知道我所在的这个城市，那个电子眼到处都是，多到你抬头就看见，大马路上、十字路口不说，就一般的路上，约二、三十米就有一个；小区的门里门外、围墙四周都有；几乎每一辆公交车上都装了三、四个电子眼；可以说凡是有人的地方就有。那巡警骑着单人摩托大街小巷乱窜，摩托车上的灯白天晚上都闪。那段时间我真的是愁白了头发，压力很大，睡觉、吃饭、做事都在想：该怎么做？

    终于有一天，我拿着包好的一份小册子出去了，母亲在旁边叮嘱我不要怕，我说不怕，我是去救人做好事。结果做的很顺利。第二天下半夜我做了一个“梦”（严格的说这不是梦）：母亲炼功比我起得早，梦见她对我说：“刚才师父来了，就站在房门口微笑的看着我们。”她还走过去指着那位置给我看，母亲那说话的神态和声音太真切了，就象白天我们面对面讲话一样。醒来后把这事告诉了母亲，她悟到说：“这是师父在鼓励你，为你迈出了这一步高兴。”是呀，我们伟大慈悲的师父每时每刻都在关照着他的每一个弟子。就这样我发真相资料慢慢的熟门熟路了，都是在电子眼的眼皮底下做的，因为你摆脱不掉，除非有更好的方法，我想我们的同修在证实法中哪个不是在各种恶劣的环境中锻炼出来的，尤其是大陆大法弟子。

    到奥运期间邪恶就更夸张了，路边上、每个公交车上都有巡警，还随处能看到公安、协警和保安纠察，就连公交司机都戴上了安全检查的袖章。小区内本来保安就不少，又弄几个退休老头儿戴上袖章在小区内来回遛达，单元楼道里保安一天要上来几次，就在你门口，弄得好象空气都凝固了一样。这就是邪党平时做多了缺德事，心虚，都把老百姓当成什么了？

    看到《明慧周刊》上有那么多的同修被绑架，还有很多同修行动是受到监视的，根本没办法去做。我想我也是一名大法弟子，现在不去做等什么时候做？趁邪党还在回光返照时赶快做，说不定哪天它就咽了气，那时再做也没有意义了。而且不但要做，还要做好。不管环境多么恶劣，邪恶多么嚣张，都跟我没关系，那一切都是虚的，一切都是做给常人看的，你站你的岗，我照常救度众生，比平时做的还多还爽。

    在发真相资料的过程中，我是这样做的，在公交始发站提前一点上车，上车后往后走，把包好的资料放到座位上，此时注意电子眼，人在离资料较近处坐下来。师父安排的那些有缘人，有的是跑过来的，有的几乎是蹦上车来的，他们大多是年轻人。无缘的就是先上来都摸不到零钱，有时资料就在他身边也看不到。有缘人一上来就能找到位置看到资料，默默的收起来，从没见过一个不要的。我为这些有缘的世人能看到这么珍贵的真相资料而高兴。

    师父在《二零零八年纽约法会上的讲法》上说：“师父肯定大法弟子所做的，你们只要出自于证实法、救度众生这个愿望，你们所做的事我都会肯定，而且我的法身也好、神也好，你只要去做，会把你这件事情引申的更伟大，更了不起，会协助你。”

    我体会到，不管我们做多做少，哪怕只做一份都是在师父、正神的协助下做成的，否则邪恶的旧势力只要给你设置一点障碍都很难做成。当我们做的过程中没有人念时，神念自然会出来，也就根本不知道怕，只有在这种正念强的状态下师父、正神才能保护你。

    心中万分感激师父一再延长结束时间等待着象我这样悟性差的弟子能跟上。谢谢师父！深知自己还有很多地方修的不够，不能再耽搁，需加倍精進。不当之处，请同修指正。


感恩

    文／河北衡水大法弟子

    我是九七年得法的大法弟子，回想这十多年的修炼历程，真是感慨万千，激动不已。喜得大法后，身体的巨变（缠绕我十三年的风湿病、偏头痛、半边身体麻木等疾病，不到一个月全部不翼而飞）、心灵的升华，无不体现了大法的超常与神奇和佛恩浩荡。师父循循善诱，深入浅出的法理，指引着我走到了今天。过程中，也曾有过迷茫，跌过跟头，但在师父慈悲的呵护下，一路走过来了。

    一九九九年迫害开始后，大法弟子不畏威胁恐惧，慈悲的在世间证实法，讲真相，兑现着自己的誓约。二零零一年，记得在一次整体配合讲真相的过程中，本来已定好这次要去的区域，就在当晚慈悲的师父点化我，梦中看到我们一些同修正在一个大教室切磋着什么，忽然看到师父那高大的身影出现在教室门口，面带微笑，祥和走上讲台，在黑板上用粉笔划出许多纵横交错的横线、竖线条来，我看了半天也没有看明白是什么意思。第二天打坐时，突然心中一亮，啊，原来师父是让我们讲真相救度众生面积更广，更深入一些。我把梦中情景告诉了同修们，大家都非常激动，明白了师父慈悲救度众生的一片苦心。当晚大家齐心配合，一夜之间大街小巷贴满撒满了真相资料，大大震慑了邪恶，起到了救度众生的作用，也使邪恶收敛了对大法弟子的迫害，法发挥了大法的威力。

    随着师父正法的推進，要让更多的民众更快更广的了解真相。二零零七年，我有幸参加了新唐人的技术安装项目，经同修耐心传授，从不熟练到熟练，奔走于城市和乡村之间，每当新唐人节目清晰的展现在世人面前，国外大法弟子讲真相、证实法的壮观景象展现在观众面前时，他（她）们看了，明白了，笑了，我们也欣慰的笑了。但有时中午赶不回来，而且有时很晚才回来，有些担心和不稳，担心家人询问，不理解（因家人未修炼法轮功）。有时总要编一些理由搪塞，通过学法，觉的不对。救度众生是宇宙中最正最好的事，念随心转，境随心变。当我把这颗心放下时，一切都发生了变化，家人也不查问了。一次外出回来很晚了，一進门，丈夫就笑着说，今晚回来这么晚，一定很辛苦，很累吧？赶快進屋，我给你买了好几个菜哪！我心中一阵暖流。师父啊！谢谢您的鼓励，弟子会更好的做好三件事。

    由于那段时间很忙，很少有时间再做加工活，女儿上大学，为学费的事，还在愁呢。开学后，女儿竟考了全校第一名，拿了一个特等奖，几乎一年的学费够了。（女儿已明白真相，并认同真善忍好）。听到这个消息，我的泪水再也忍不住了。师父啊，您为了救度众生，为了让弟子安心做好证实法、讲真相的事操尽了心，我无法用语言表达师父的佛恩浩荡，真正体会到“修在自己，功在师父”（《转法轮》），我自己又能做了什么呢？在师父的巧妙安排下，在同修的帮助下，很快找到了一份既能解决生活问题，又能修炼、外出讲真相的工作。

    还有一件发生在儿子身上的奇迹。去年夏天，一天，儿子突然说肚子疼，憋得脸通红，浑身出汗，疼的妈呀妈呀的喊个不停，让我赶快给医院打电话，叫医生。我急忙告诉他：“赶快喊师父救你，念法轮大法好。”没等我拨通医院的电话，儿子高兴的说：“妈，不疼了。”再次体现了大法的神奇，师父的慈悲伟大与佛恩浩荡。

    要说的话还很多，十年来修炼中，桩桩件件，难以诉尽佛恩，仅举几例。也唯有更加努力修好自己，做好三件事，救度更多的众生，才不负师恩来报答师父的慈悲救度。


放下人心修自己

    文／中国长春大法弟子 明宇

    伟大的师尊您好：

    全世界同修好：

    二零零八年已近年终岁尾了，离法正人间的日子越来越近了，但是在我的正法修炼中，自己总是感觉离法的要求还是那么远。

    梅花香自苦寒来

    师父很早就讲资料点遍地开花，这个愿望我终于在今年夏天实现了。过程中也出现了很多心性波动。首先，我妻子由于年初才得法，修炼层次有限，所以看的是诸多外在的不利因素，说白了也就是人心障碍。可是她也有救人的心，也深感救人的时间紧迫。因此，师父又帮了我们一把，在她睡梦中点化她见死不救的情形。于是，决定从另一资料点搬过来一套机器。我的目地是减轻他们那里的“工作压力”，能够更稳健的做好三件事。同时，也满足了我一颗应该去的人心，就是喜欢对机器的 “研究”，喜欢现代科学造就的产物。也许就因此心未去，这套机器过了一个多月都没有给我装好。另外，做事急于求成的心也或多或少的去掉了一些。

    那一天我和搞技术的同修驮着机器去我家的路上，在离家约两公里处同修骑的摩托车前胎没气了。平时看同修做资料很容易，可是到自己手里就来问题了，电脑死机让我有点着急，也考虑自己有一颗不好的心在作怪，这台电脑主机太老了，太破了，有点嫌弃它。我对电脑虽是门外汉，可是什么事都敢下手，于是打开机箱查看硬件部份，发现CPU风扇、散热片积满了灰尘，卸下来清理一番，显卡、内存插槽重新插一遍。后来发现CPU风扇坏了，导致CPU过热停机。在买配件的过程中，遇到一台家用电脑要卖500元，觉得便宜就买回来了。同修又来做系统，也指出我做事急躁心。其实还有利益之心，执著自我，干什么都要满足自己的愿望。同修做完系统告诉我妻子内存太小运行的慢，再加1G内存就行了。那时我的状态完全浮起来了，简直是风风火火，内存插上了还是嫌慢，其实当时已是理智不清了，开机的过程怎么能与CPU高的相比？把内存条左右插，一时疏忽插跷脚了，一开机就把金属指烧了三颗。当时就傻眼了，260多元，新买的，花的是同修的钱，那心里的滋味就甭提了。在利益之心的驱使下，居然去找人家去退或调换。现在想起来多差劲呀。好在烧的不严重还能用。

    刚开始使用打印机也是一波三折。想起以前和做资料的同修交流时“指手画脚”的说一通，也无非是从交流文章中学的理论而已。真是不在其中，难解其味呀！惭愧！如今我们这朵小梅花傲立风雪俏然开放。

    风雨同舟话协调

    要形成整体就必须协调好，做一件事所有参与的同修都能够按照法的标准要求，那么做事的效果一定是好的。话虽是这样说，可实际协调配合过程当中总是有一些遗憾，但从中能够向内找，也去掉了一些不好的人心。

    从前，我特别羡慕夫妻、孩子都是修炼人的家庭，觉的那种修炼环境应该是相当顺畅的，什么事都容易统一意见。自从今年我妻子也走入修炼以来，让我真正体验到修炼家庭同样存在如何配合、做好三件事的问题。师父讲大法弟子是人在修，不是神在修。那么什么事出现分歧、各执己见也就不奇怪了，关键是在自己所在的位置能够找出该去的人心，不好的思想观念。在法中修这么多年了，人与人之间的对与错还有什么可争的呢？人的理占一百个、一万个，还不是争一个人的理吗？就那么愿意陷在人中不出来吗？想通了也就能放得下了。但是在做三件事中也有配合不好、协调不好的时候。由于受环境的制约每天只能晚上做2个小时的真相资料，因为我妻子的性格比较保守，总感觉自己做不好，又担心打印机出问题不会弄，不知道每次要做哪些方面的资料，在这些方面拿不准，以前毕竟没有接触过资料点，其实她在软件使用方面是有一定基础的。于是我每天晚上9、10点下班之后再做资料，时间一长我觉得这种配合问题是我没有协调好、交待好，使有技术、有时间的发挥不了作用，而我却忙得不可开交，这里也不乏旧势力、黑手的干扰、间隔。

    间隔消除了，做事都心往一处使，真的很快乐。前些天有同修觉得《新的人生在兑现》这个光盘内容挺好，要求做一些，可是光盘贴上有一些缺陷。字太靠近，脸颊有一道暗影（也许是灯光造成或拍摄角度造成的吧），打印出来觉的效果不太好，影响视觉效果，为了众生的得救，于是用PHOTOSHOP修饰一番。我开玩笑说，咱们给宋师兄做美容了。没协调好的另一个原因就是自己对什么事都想当然，以为对方都能达到应有的标准，主动的能做好我想要做的事情，没有为对方着想，没能实际的站在对方角度想问题，结果给对方造成不必要的心理压力。想想看一个学法不到半年的新学员能在这种环境下参与做资料吗？没有师父的加持，没有在九年来作为大法弟子家人面对磨难重重的煎熬打下坚守的修炼基础，能做到这一点吗？夫妻同修这种双重关系更容易露出各自修炼中的不足，该去的各种心，在外面其他同修面前体现不出来的或拘于面子不给你指出问题都能无所遗漏的体现出来，修去它！

    在欧卫事件上，我看到中共邪党不惜血本的拉中国人及欧卫公司下水做陪葬，同时也给全世界人民一个善与恶的选择机会，也体现了旧势力的邪恶与疯狂的对全世界大法弟子的考验，作为正法时期大法弟子如何看待这件事与自己与众生的关系，特别与受中共邪党专制统治的中国人民的关系？因此将我的想法和周围的接触的同修谈了一下，提议每个大法弟子都应在实际行动中本着救人，大法弟子形成整体的原则，向欧卫公司写信，希望人人口耳相传，人人参与，尽快恢复中国大陆的信号播放。在实际行动中只有少数几人投稿，而有的人曾提议写联名信被否决后竟几个人抄一篇劝善信。看到这种情况我心里很不好受，觉得这么大的一件事，每个人就没有自己的独立思考吗？把稿件退回去后，我就想为什么出现这问题，是我有漏吗？这个提议是否存在证实自我、大家必须围我转吗？修炼的路是师父安排的，因此我也不可能把自己的认识强加与其他人，只有去协调一下，配合的如何，个人做的如何，那就是个人问题了。这一次没配合好，不等于一个人在其他方面修的不好，想到这里还有什么放不下的呢？

    在与甲同修“工作事务”交接中发现乙同修的光盘贴制作的有些粗糙，VCD用的打成 DVD用的，晚会1、2也不配套，盘贴1、2改来改去，影响美观，因此提出建议本来是正常的，不正常的就是提完建议后总是讲一讲自己的盘贴用什么纸，做的如何漂亮证实自我，显示心就不自主的出来了。这样一来就坏了，甲同修在我的影响下对乙同修也无形中施加了压力，说别人能做好，你怎么做不好，加上机器总是故障不断，致使两人着急上火。听完甲同修介绍完机器故障的情况，大略的买了几个常用工具到乙同修家只解决了连供管排气问题。而乙同修认为打印头经常堵（断墨）与此无关，两年来她们就是这么过来的，按照她的工作方法对我的方法不屑一顾，把我晾在一边。当时心里有些不是滋味，可自己是修炼人是来解决问题介绍的，不能和她争。过后与甲同修在分析故障原因同时向内找，说出来曝光它解体它，在法中实实在在的修自己真的很坦然，很自在。

    好坏来自一念中

    我的工作搭档初期只是一个学徒工，对技术的掌握和提高都很慢，一道菜做过几次还记不住用料和流程，与他交待一些工作中的事，总觉的他是漫不经心，干工作脏、乱、差。基于这些原因我对他真的快达到无法忍受的地步，从心里往外看不上他。就这种状态持续半年多，在工作中几乎每天没有不出错的，让你满意的地方基本没有，有时表现很不听话，这时我就想是不是我这个当徒弟的也没有听师父的话呀？三件事做的怎样，工作用心了吗？为什么容不下别人的错误缺点，整天想改变别人却不想彻底改变自己，这是修吗？神对人能这样吗？从中我要求的是什么？就这样想了很多，很长时间，一定要放弃对他固有的偏见，观念。终于有一天我觉的他很可怜，虽明白真相做了三退，生逢在大法洪传的时代，他却被邪党又腐蚀的得不了法，二十多岁就拖着病弱的身体，吃着最低廉的药品维持着身体不至于趴下，没有向前迈一步来得这个法。如果心里没有大法，那人的观念真是无法转变，剜心透骨的难受也还是去除人的观念表现。现在看他工作也顺了，也很少出错了。

    还有一件事让我深切的体会到，师父讲的好坏出自一念之差，那真是求啥来啥呀，事情是这样的：有一天店里来了一桌顾客拿来一包虾耙子，要求加工一下。由于中午比较忙，我顺手就把虾耙子倒進沸水里，看到虾耙子扭动的身体，想象到它们的痛苦。如果让我偿还它们的痛苦，这么多？我得被烫啥样？然后又想起师父在《圆容》中讲生命在法中自然消亡，不同环境也存在不同杀生的问题。下午两点多钟我用高压锅做牛腩制成品，在厨房外面听到高压锅的放气阀开始减压放气，于是進厨房走到煤气灶前来减少火力，就在伸手的一瞬间，“砰”的一声高压锅盖崩开了，人本能的向后跃出两米远，心里一点也没害怕，菜汤溅到右胳膊上，皮肤略显微红。现在想来由于自己一念之差，又让师父为我承担了多少痛苦呀，为这件事又多操多少心啊。

    师父给我留下一部份人的因素是能保证我在世间修炼救人证实法用的，不能因此而放纵人心。遇事用法，用正念抵制它，在修好自己的同时很好的去做好三件事。


走正路　证实法

    文／山东大法弟子

    一、破除旧势力安排，结束流离失所被迫害的状态，回归家乡，堂堂正正证实法

    二零零四年，由于自己一段时间里忙于工作，学法炼功没跟上，被邪恶钻空子，企图迫害我，我被迫流离失所到异地。在那里通过参与当地证实法和同修交流配合，自己在法理上不断有新的体会，深挖自己被迫害的根源，找出执著，天天在学法背法、发正念中解体、清除那些变异的观念和邪恶因素，感觉自己提高很快。在异地梦中时常碰到家乡的亲朋、同事、乡邻等，梦中他们看到我都很亲切，很挂念我的样子。醒来后心里总不是滋味，知道自己没做好，没有走正师父给安排的修炼路，可家乡的有缘人还在期盼我回去救度。

    与同修切磋此事，他们都鼓励我从新正念归正自己的路。起初我仍有些犹豫，一想到回去可能面对的困难，打心里发怵，不愿回去。后来师父多次点化我，一次梦中，冬天里冰天雪地，在一个极陡的坡路上，一辆公交车满载着行人正在往坡上拱，我就在旁边站着看，很惊奇，心想，这能上去吗？坡又陡又滑的，还载着一车人，怎么可能啊？眼看着那辆车极其艰难的在往上缓缓驶進，有两次，车滑下来了，但没有放弃，还往上爬，第三次象被人用力推着一样奇迹般的拱上来了，在梦里我哭了。我悟到，师父希望弟子回去，因为那里还有那么多与自己有缘的众生，自己的使命没有完成，尽管回去的路可能是艰难的，但重任在肩，要回去，必须回去！有师在有法在，只要自己横下一条心，放下执著，放下自我，真正体现出大法弟子慈悲救度众生的真实意义，一定能冲破旧势力的一切因素，走正师父安排的证实法修炼之路。

    做出选择后，慈悲的恩师又点化弟子，一次发正念打莲花掌时，眼前清晰的呈现两层莲花灯：下面一层由七、八盏小灯组成莲花状，上面单独一盏大灯，所有的灯由一根电线串起来，一通电，上面的灯先亮，接着瞬间下面的灯都亮了。这一下我心里更亮堂了，悟到家乡的同修需要交流，法理上有待整体提高。临近回去的一段时间里，我白天晚上的学法、发正念，与同修切磋，异地的同修们给了我很大帮助，并针对此事持续帮我发正念。过程中针对自己的情况我進一步悟到，虽然大法弟子在哪里都能救人、证实法，比方说我现在待的地方，天天也有很多事要做，但从我来的第一天起就发现，这里的同修整体上一直比较稳，各就各位，各司其职，做资料的、协调的都圆容的比较好，我在这里只起个帮手作用，这段时间对我而言，更形象点说是位过客，暂时来这里是为充电、取经，而且也常常觉的自己“身在曹营心在汉”。每当参与他们的整体活动，如开法会，整体协调制作并散发当地真相资料大面积揭露邪恶，去单位、派出所要人时，我心里都常常惦记着：家乡的同修啊，我们是否也在齐头并進赶上正法進程呢？他们好的做法和经验，我都默默记下，资料的模版、样本我都留心储存，其实从一开始我就在为回乡做准备了。

    临走那一天，我去同修家辞行，一進门就看到墙上的一幅画“猛虎归山”，鼻子一酸又流下眼泪，我知道是慈悲恩师在鼓励。师父啊，弟子太不争气了，您得替弟子多操多少心啊，弟子没做好才导致这一难，要归正，从新走回您安排的路，您要再为弟子承受多少，付出多少啊，为弟子善解渊怨，平衡那一切，还要一点点的启悟，一步步呵护，不断的鼓励……这次弟子一定做好，自己在心里更加坚定一念：就走师父安排的路！

    回乡的过程和师父的梦中点化惊人的相似，前两次都因种种原因迫使我又回来时，当时觉得是真难，如履薄冰，但没有想过放弃。反思其中原因，根子还在怕上，怕自己再遭邪恶迫害，怕自己冲不过去这一关，正信不足。关键时刻同修又无私的帮助自己，几天里我俩一起通读《转法轮》、经文和其他讲法，每天只休息很短的时间，除了学法炼功，就是交流，法又清除自身许多败物，自己感觉心里越来越稳，最后出门要走时与同修发正念，眼前看到一片平地上整齐的排列着四门炮，我立掌时，四柱烟齐窜天顶，轰隆隆的炮声震耳欲聋，现实空间这边则是不远处传来噼里啪啦的鞭炮声，声音一直持续到送我走出门。同修由衷的说，师父对弟子真是用心良苦啊！

    二、圆容家庭和工作，走出自己证实法的路

    （一）回到家乡，又经历了一些小波折，我终于稳当的住進家中。家里也有修炼人，但这几年来都不同程度的遭受迫害，阴影还在，我的回来也给他们造成一定压力，想起师父的经文“力挽崩裂前　怎容烂鬼祸”（《洪吟二》〈金刚志〉），悟到这样的局面必须得扭转，大法弟子不是来承受迫害的，我们是助师正法的大法徒，正法时期的大法弟子，宇宙中最荣耀的生命，怎能让这些邪灵烂鬼，这些粪一样的败物无度的浸染呢？“对宇宙真理坚不可摧的正念是构成善良的大法弟子坚如磐石的金刚之体，令一切邪恶胆寒，放射出的真理之光令一切生命不正的思想因素解体。有多强的正念，有多大的威力。”（《精進要旨二》〈也三言两语〉）任何时候，任何环境下，法都是弟子走正路，破除迷障的根本。所以，刚回到家时我没有急于做什么，而是稳下心来学法、背法，圆容家庭。自迫害以来，家人聚少离多，几年未曾团圆的一起过年过节，历经的魔难，岁月的痕迹，都在夫妻间，与孩子和亲人间留下了有形无形的隔阂，这些都不是一下子能解决的，是需要在今后的修炼路中不断弥补、纠正的。

    首先面对的是工作问题，当初我被迫流离失所后，工作就被单位中断了，回来后我针对此事发正念，心里不执著于结果但正念很足，不允许对大法弟子的任何形式的迫害，包括经济，大法弟子都是有福份的，归还本该属于我的一切，这也是给那些曾参与迫害我的生命一个弥补的机会，归正一切不正的！每个整点都发正念并请师父加持，正念中同时启迪与这件事有关联的生命的善念，善待大法弟子也是善待他们自己。当时就认为这是正法的需要，大法弟子证实法救度众生的需要，因为基点站在了法上，所以，在师父的慈悲加持下，回到家二十天之后，当地“六一零”和单位负责人就找到我，在我强大的正念和祥和的场中，我一直占据主动，工作如愿以偿的解决了，其它的一概未提，他们只是说，回来就好，回来就好。

    稳定的家庭和工作是大法弟子开创证实法修炼环境，走稳、走好修炼路的基石，这是我以前所忽视的。通过这些教训才進一步领会一点在常人社会中修炼的博大内涵。“我们还看到这样一种情况：当一个人降生的时候，在一个特定空间当中都有他一生存在的形式，也就是说，他生命到了哪一部份，该干什么，那里边都有。谁安排他的一生啊？很显然，就是更高级的生命做的这件事情。比如说，我们在常人社会中，他出生后，这个家里有他，学校有他，或长大了单位里有他，通过他的工作和社会上取得了方方面面的联系，也就是说整个社会的布局都是这样布置好了的。”（《转法轮》）个人理解，常人的路由神来安排，修炼人的路由师父安排，我们今天的正法修炼虽然不承认旧势力的安排，但它们的确起到了前所未有的破坏作用，大法弟子被迫流离失所、被劳教、判刑，甚至迫害至失去生命都是它们罪恶的表现，而师父给弟子安排的路永远是光明的，在难中消业、修心去执，善解恩怨，提高心性，升华层次，处处体现的是“佛光普照，礼义圆明”（《转法轮》）。在关、难中，如果我们能及时放下人心，而不是长期执著不放，旧势力则不起作用，我们就能顺着师父的安排走正路。我们在常人中所立身的家庭、工作环境都蕴藏着修炼、救人、证实法的天机，按照师父安排的路走，大法弟子圆容好这些，既能给未来留下做人的典范，又在利用其平稳的、自然的证实法。

    从新有了稳定的环境，我安心的做我们该做的。从同修那儿得知，前段时间当地有几位同修在传递资料时遭迫害，某片一位重要的协调人被劳教，导致片与片之间同修的猜忌、间隔，一段时间里都各自为政，大大削减了整体的力量。想起师父点化我莲花灯，就去找同修交流，同修有信任的，也有不信任的，开始也遭过冷眼和闭门羹，心性也真正得到魔炼。后来总结经验：遇到事情有难度，一时难于突破则不急于事情本身，就静下心来再学法、发正念，修自己的心，到时就会发现是哪儿出问题了，一般往往是自己心性哪里不到位而造成事情的不圆满。就这样，不管别人怎么看，怎么说，自己只是不断调整心态，见缝插针的找同修交流切磋，渐渐的几个片又都间接或直接的联系起来。

    有几片地区的同修原本就做的比较稳、比较扎实，只是出事后多少起了保护自我的心，通过其他同修去交流沟通，大家都挺高兴，表示整体做事时别落下他们。另两片的同修，个别人之间内部矛盾较大，还有修口做的不好，造成隔阂深，交流后在法理上意识到要对同修发出善念，不要给同修加不好的物质，另外也意识到了不修口给自己和他人造成的不必要的损失。在同修的共同努力下，我们地区整体协调在当地大面积做了几次贴、发真相资料，揭露邪恶的事，每次都很安全收到了较好的效果。现在我们就很少这样大面积做了，除非当地出现迫害案例时，大家协商在几天内统一做完真相揭露迫害，一般情况下都是各片有针对性的深入生活区、附近农村或更远的地方去做，因为这几年当地的真相资料无论是城市还是农村都已铺过几遍了，没见过真相的世人可以说不多，当前大家的重点是面对面讲真相劝三退。我们在这方面交流的也不少，当地有些同修特别是老年同修几年如一日的坚持到周边农村，集市和大街上讲真相，相比之下，自己在这上做得很不够，虽然上班但富余时间还是有的，关键是用心上没有同修们那么持之以恒，机缘一瞬间，深感自己真得快马加鞭赶上来。

    （二）家庭资料点和小资料点遍地开花

    在外流离失所时就参与做真相资料，所以回来后不久我就顺理成章的办起家庭资料点，开始供应的同修较多，而用的机器比较老式，速度慢，每周的资料周刊、周报、小册子等做完还要送到几处，不定期的还要和同修碰碰头交流一下。工作不忙时还能应付得来，工作忙起来就顾不上家里的做饭、清洁卫生了，有时熬几宿赶资料，学法就保证不了，这一环节保证不了可就最容易出问题。有段时间自己出了很强的干事心，结果电脑有病毒，机器出毛病，马上意识到问题的严重，赶紧停掉手中的一切活，先借用另一片同修那边的部份资料，自己用几天的时间埋头学法把状态调整过来。

    这次给我的教训很深，亲身体会到带着任何一颗人心去做大法中神圣的事都是危险的。但这次教训也让我萌发了一个念头：带动有条件的同修也参与做资料，设备和技术我帮助解决，这样一方面可以改变他们等靠的观念，同时在参与的过程中能促动彼此更精進；另一方面自开始面对面讲真相以来，本地坚持走出来讲的同修不多，资料做的倒不少，虽然跟同修一见面就交流此事但收效不大，所以自己也想转变一下能够多抽出些时间出去劝退。我体悟到当你的一念真的是出自于为法、为众生、为整体时，事情很快会自然而成，而且往往如你所愿。在选择参与同修的人选时，头脑里闪现两位同修，他们的家庭条件都允许，当时就抱着先得为同修负责的心态去交流，因他们都不知道我做资料，所以我以第三者的角度跟他们一个个的协商，因从未做过，他们心中没底，开始都未表态。我也没着急，知道这不是急出来的，心想可能时机不成熟吧。结果没过多长时间，我再去其中一同修家时家里居然多了电脑和打印机，同修说别人也跟她交流，她意识到了这也是证实法的好机会，而另外一位同修后来也提出可以承担一部份，真是从心里为他们高兴，同时感谢慈悲的师父。

    （三）想想回到家的这几年，头两年虽然各种形式，大大小小的关、难多些，但觉的心跟法贴得很近，正法進程也跟得很紧。每当发生跟大法弟子修炼切身相关的重大问题时思维能够很快到位，马上悟到该怎么做了，但今年表现得不好。自己也意识到放松了许多，最明显的就是在对待奥运上，开始很长时间都没把它放在心上，但临近开幕的几天里受到网上预言影响居然相信奥运开不了，邪党会受到重创的，思想上有一定波动，发正念时，看到我骑的自行车后轮链条掉下来，梦里有几次在往楼下走，我知道自己真是松懈了，怎么回事呢？找到原因就从根子上解体它。

    刚回来时意识中有这是师父从新给自己争取的机会，必须加倍珍惜，有弥补的心，所以动力大，想快点赶上，赶了两年就觉的差不多了，可以歇息了，开始放松了。原来自己意识中还深埋着如此隐蔽的私心，修炼的根本基点还是站在为私上，尽管在做事的过程中心态看似纯正却原来骨子里还藏着这样肮脏不堪的心。现在明白了为什么近一段时间意识到自己松懈了，想还象以前一样通过几天的静心学法调整过来，但收效甚微，究其原因是没有找到这颗心。感谢恩师，就在我第二遍整理该稿时，也就是打字打到这里才好象一下开窍。一直以来还觉的自己有些关之所以过得快，就是因为基点摆得正，但看似正念的底下却紧裹着一私──为我而修。

    总算实质性的触及到这个东西，从大的层面来说修掉它就没有什么可以间隔自己生命的本质和法的了，欣喜从心底油然而生，感觉现在再说“救度众生”如清泉汩汩流出。想起大法弟子的歌， “为你而来”，就打这行字的时候我又流泪了。亘古的誓约，久远的记忆，辗转轮回走到今天，为了自己的众生，我曾经不惜生命的付出，而今天在无名的迷中，我还有什么放不下的呢？师父为我们大法弟子几乎耗尽了一切，我的众生，放下我的执著就可以救了你，我还有什么做不到的呢？！

    我要无愧师父对我的救度，也要无愧众生对我的期盼，只有扎扎实实的精進更精進！再次感谢师父的洪恩浩荡！

    谢谢同修！合十。


在农村面对面讲真相

    文／辽宁大法弟子 小芹

    师父您好！全世界大法弟子你们好！

    我是一名农村大法弟子，我们村共有十名大法弟子，下面我把我们讲真相救众生的一些体会向师父和同修们汇报：

    一、卖对联、讲真相、劝三退

    记得那是二零零五年年底，离过年还有一个多月的时间，那时我正在家背法，市里的一位同修来到我家，给我带来一纸箱对联说让我出去卖对联讲真相。我说我正在背法，其实是心里还有一些为难，同修说面对面讲真相必须得突破，大法弟子都得出去讲。经过和同修切磋，我同意出去救度众生。同修走后，丈夫（大法弟子）就对我大发脾气，说你挨家挨户送对联多丢人，我说你那是人心，救度众生，我一定要去。师父看我有这样的决心，就在帮我。晚上丈夫因为生气没有去学法点学法，在家先睡觉了，做了一个梦，梦见师父笑呵呵的向他走来，对他说：是我让弟子把对联送你家来的。当时他就醒了，他想是师父让做的就一定是对的。就这样我们和其他同修一商量，就开始卖对联、讲真相、劝三退。

    第一次我和同修两个人出去，其他人在家帮我们发正念，去了离家很近的一个村子。我俩挨家挨户的走，走了一天只劝退了九个人，对联一幅没卖出去。在回家的半路上开始拉肚子，我和同修说，这是邪恶在干扰，我们不能上它的当，全盘否定它，救度众生我们一定要做。

    第二天，我和一个小同修出去，其他人在家发正念，走的时候天气很好，可是没走到那个村子就刮起了大北风，特别冷。我俩一進村，挨家挨户走，一边讲真相，一边卖对联，走了有十多家也没劝退一个人，这时同修有些心烦，说你看走这些家也没劝退一个，我就对他说：“别灰心，在心里发正念，解体干扰我们救人的一切邪恶因素，清除众生头脑中对大法不好的思想，师父说了注重过程，不注重结果。我们就是退一个也没白来。”我俩一边走，一边发正念，正念一出，天气也变好了，对联也有人买了，退出邪党的人数也在增加。就这样走了一天，劝退了十九人，对联卖了二十多元钱。当天晚上睡觉做了一个梦，梦见有四棵大枣树上结的都是大红枣，我知道这是师父在鼓励我。

    走了两次我们也有了一些经验。下回在走之前我们都要发正念，解体一切干扰我们救人的邪恶因素，清除众生头脑中对大法不好的思想，护法神提前为我们清场。每天轮流出去两个同修，其他人在家发正念。就这样我们打开了救度众生的场，有二名老年同修七十多岁，无论冰天雪地和我们一样走。因为有了正念，和师父的加持，我们一次比一次救的人多，三十多人、四十多人、五六十人，有一次退了九十三人，在一个月里，我们走了二十多个村子，劝退上千人。

    二、去人心

    当然在做的过程中会出现人心，周边的村子都走了，还有靠近的两个村子没有走，是因为有爱面子的心、怕心存在。到了腊月二十四这天，我和其他同修在一起切磋，有的同修说这个村子坏人多，有的说以前我们晚上送资料有人用大棒子撵我们。我冷静的对他们说：“虽然这样，这两个村子的人也一定要救，咱们要用正念，佛法神通，大法弟子无所不能，有师在，有法在我们一定能行。”

    腊月二十五这天，我们先集体发了正念，由我和同修带着对联出去了，一路上我背着师父在《美西国际法会讲法》最后一段，师父说：“不管我讲多少，修炼的这条路得你们自己走，怎么样把这条路走好，走到最后，那才是最了不起的，因为在你走这条路的过程中会有困难，会有各种各样的考验，会有你意想不到的魔难，会有你意想不到的各种各样的执著与情的干扰”。我发出强大的正念，让干扰我们救人的一切邪恶立即解体消失遁形。到了村子我们又挨家挨户的走，这天非常顺利，劝退了九十三人，对联卖了七十多元。

    到了腊月二十七这天，我们到了最后一个村子，也是卖对联的最后一天，为什么放到最后，因为这个村子是离我娘家很近的一个村子，那里有我的亲友、表哥、表姐、同学，那里有百分之八十的人都认识我。因为我当时人心太重，有爱面子的心，怕人家笑我卖对联。经过和同修切磋我说：“为了去这些心，这个村我一定去。”腊月二十七这天早上吃完饭，我们发完正念就出发了，進村后，同修发正念，我来讲，由于都是熟人，都接受的很好。有一对新结婚的小俩口，给他们一讲，他俩就都三退了，还送我们喜糖吃。走了一天五十多人退出邪党，对联卖了七十多元钱。回来的路上想起自己那些人心，真是好笑。

    回到家我们总结了一下，在一个多月里，我们劝退人数在一千人左右，卖对联挣了二百多元钱，全都捐给了资料点。就这样我们结束了卖对联的历程。

    当天晚上我们到一起学法切磋，丈夫说市里同修给咱写的新年对联拿来了，咱都粘大法弟子写的对联，每家一幅，分完不多不少正好七幅。各自把对联打开一看，都说太神了，每个人得到的对联都是自己一个多月来的修炼过程。两个七十多岁的老年同修就象是自己得到的对联中说的傲雪中的梅花。我的对联是这样写的：“万家欢腾迎佳节　普天同乐度新春 ”。当时我激动的眼泪掉了下来，那是高兴的泪水，在我看来，是我世界的众生万家欢腾、普天同乐，因为我们卖对联家家户户的走，所以才会体验到这种感受，别人是感受不到的。这是师父对我们整体的一个评价和鼓励。

    卖对联的这段日子，是我们整体大法弟子修炼升华提高最快、最值得珍惜的一段日子。在这过程中，我们修去很多人心：爱面子的心、欢喜心、怕心等。讲真相的过程也是修炼的过程。

    年后我们又批来了一些袜子，因为对联只能年前卖，袜子什么时候都可以卖，我们近处走完了，我们往远走，扩大范围。到现在三年多了，不管走多远，我们都步行，晚上送资料来回五十里路我们也是步行。

    不多写了，希望有条件的同修，尤其是农村的同修在农忙过后你们也可试一试，有二百元钱的本钱就够了，象云游一样，救度众生，苦中有甜。

    一点体会，不当之处请同修指正。


全面否定旧势力的安排

    文／河南大法弟子

    尊敬的师父好！

    全世界大法弟子好！

    我是一个得法近十三年的老弟子，在师父的慈悲呵护下，平稳的走到了今天。十几年来，为正法、为众生呕心沥血的师父把满身业力的我引领上了回归大道，使我成了明法理、知精進的大法徒。对师父的感激之情无以言表。我深知，只有听师父的话、按师父的要求做才是我唯一的选择。在个人修炼和正法修炼期间我努力同化大法，做好师父交给的三件事。但在精進实修方面做的不好，留下了很多修炼中的遗憾。下面谈一下我的修炼经历和体会。

    一、進京证实大法

    九九年“七?二零”之后，我们这一片没有看到明慧的东西，我带着不平衡的心仍坚持在家看书、炼功。二零零零年二月才知道有進京证实法的事，在三月份北京“两会”开幕前，我和另两名同修联名给国务院写了上访信，证实大法。暑假刚开始的七月十八日，我和一同修就踏上了進京证实大法之路。那时不知害怕，买票时看到火车站广场上那么多警车，不以为然，认为与我们没关系，买好票后我还不无自豪的对同修说：“没想到我还能坦然赴法难。”心里有一种悲壮的感觉。我带着身份证和极简单得用品于十八日晚达北京西客站，并在车站附近的一防空洞改造的旅馆住下，里边空气极差，我竟睡的很好。早饭时我对同修说：“早晨吃饱，中午还不知道在哪儿吃呢！”那时想法很简单，只想为大法说句公道话，别的没想。饭后就去了天安门广场，那天正是俄罗斯的某某访华，天安门戒严。我们俩在天安门转了一圈就坐车去了国务院信访办，一位好心的北京人指给了我们信访办的位置，可始终没看见信访办的招牌，信访办门口大路上有很多警车，信访办门口坐着很多各地抓截上访人员的公安便衣。我俩径直往里走，被第一关的人拦下，问干什么，说炼法轮功的不让進，要看身份证，我拿出身份证给他们看，他们看到身份证上的地址，就喊我们所在城市的警察，可巧他们不在，怎么喊也没人应，就放我们進了第二关，同样说了很多话也不让進，最后一位自称是国际警察的人说：“让她们進去吧，今天某某来，免得去天安门广场。”我们俩進到了信访办的办公处，看到了很多骨瘦如柴的老访民，可谓惨不忍睹。

    有一位不知什么身份的人与我们攀谈，问我们干什么，同修给他讲真相，我去排队领上访表，我刚到窗口，窗门就关了，说是下班了，没领到表挺懊丧的。现在知道，是师父在保护我们啊！邪党从来都不讲理，如果填了表，岂不留下迫害的借口？中午下班，人们都离开了，我们想進来一次不容易，还没达到目地，就决定不离开这里，下午继续上访，可是信访办清场把我们撵出门外，我们就到附近饭馆吃了点饭，赶在警察和便衣上班之前，又来到信访办门口等待。他们上班后，把门的警察说什么也不让我们再進信访办的门。自称是山东、河南、新乡、辽宁的警察都认识我们，一见面就说：你们这两个“法轮”怎么又来了？还说：“这是共产党的天下，什么是理？什么是法？江泽民的话就是法，胳膊扭不过大腿，功好就回家偷着炼，别来了。”我们经过反复交涉就是不让進，最后决定回去。就对这些警察说：“法轮功是好的，炼法轮功的都是好人，迫害他们是有罪的，你们一定要善待他们啊！”有人答应：知道了。他们连推带拉把我们送出了第一道关口。坐在小板凳上的警察都看着我们，我带着争斗心说：“法轮功学员手无寸铁，你们这么如临大敌，让外国人看见丢不丢人？”其中一警察低着头回我一句：“你就不是中国人？”我们在马路上犹豫着不知该怎么办，好作决定的我首先发言：“走人！干么非得被带走？”在师父的慈悲呵护下，我们于二十日早晨五点到家。

    回家后，有同修说我们有福、好运气。其实全是师父的保护和精心安排。我们心性达到了法在不同层次对我们的要求，大法的超常就体现在我们身上。八月九日《理性》新经文发表后，我们更明白这一次我们是做对了。

    第二次是二零零零年十二月三十日，我们一行三人再次進京，很巧，同座的三人也是進京上访的同修，也是师父的精心安排，后来他们都成了各学法小组的联系人。在天安门广场西北角的地下道，我与另一位同修被警察盘查，他首先问我：“是炼法轮功的吗？”我笑笑看着他说：“拒绝回答！”他又问我：“有身份证吗？”我回答：“逛个广场还要身份证吗？”他不让我走，很快就有两个环卫工人装束的人围上我。我大声说：“站远点儿，我不会跑！”他们真的吓得退后了几步。那个警察又盘查另一位同修，她很智慧。警察检查了我们的手提包，没发现什么，就让那位同修走了，又转向我说：“大妈，你很有风度呀……。”那时我们已经知道了不被邪恶带走的理。但只是在天安门广场转了一圈就回家了，大家都为没达到预期的目地而闷闷不乐。

    二、全面否定旧势力的安排，走师父安排的修炼道路

    1．信师信法，坚修大法到底

    自接触大法开始，我就决定：这就是我要找的，要跟师父修到底。九九年“七?二零”以后，特别是“天安门自焚伪案”后，因受邪党谎言毒害，加上对恶党的惧怕，来自家庭、社会的压力向我铺天盖地的袭来。丈夫虽不厉言阻止，但脸色难看，或整天不理我或避而不见，并把我告到娘家。读大学的儿子也打电话来，哭求我放弃修炼，我不为所动，反而告诉他不要签名反对法轮功。婆家最有权威的大姑姐也专程来劝说、阻止。我当时边做饭边对她讲真相（她也看过大法书）。并严肃的对她说：“什么都可以舍弃，唯独法轮功不能舍弃。”也许是这坚定的一念，使她再没有说什么。

    来自娘家的压力也很大，二零零一年四月回家，正在浇菜的大弟弟不理我，我给他说话也不理我，还怒气冲冲的吼道：“你是信法轮功，还是信科学？”我带着强烈的人心说：“法轮功我修定了，他是更高的科学，你懂啥？”他听后象疯了一样，用手中的铁锨往我身上泼泥水，并要用铁锨拍死我。弟媳忙抱住他，让我快走。他还扬言要告我到单位。又一次回家，他骂我炼法轮功使他蒙羞，并一指头捣在我额头上，使颅骨下陷形成的坑至今没长平。我当时已五十多岁，在娘家及村里一向是受人尊重的，坚定修炼的心虽然没动，但那种羞辱，使我委屈的泪流满面。当时没认识到是邪恶在操控着他，只知道是邪党的谎言毒害了他，我没有恨他，不能用人心将他推到大法的对立面，使他坠入万劫不复的境地。有机会我就尽量心平气和的给他讲真相（其实他也是看过大法书的），特别是二零零三年他到我所居住的城市打工，恰遇萨斯，我经常带物品和真相资料去看他，明真相后他向我道歉，并将资料传给其他打工者，现在也退出了邪党的团、队组织。

    儿子也早已不反对我了，后来我问他是否签名反对大法，他说： “家里还有一个人在那打坐，我怎么能签？！”我为他高兴，真是“一人炼功，全家受益”。在这么邪恶的谎言欺骗下，他还能守住这份良知，没有随波逐流的对大法犯罪。后来他去了国外，我去看他时，他主动把“明慧”调到桌面上，让不会上网的我很容易看到明慧网，并往国内发电子邮件讲真相，说是替我做的，其实是给他自己做呀！

    丈夫也时有好的表现，有时能把看过的资料、光盘发出去，两次将二千元钱拿出给资料点救人；在路过邪恶黑窝时，主动将车停下让我发正念，总的来说，他是明白了真相，做了“三退”，我在家做三件事不受干扰，四个整点发正念时，他能主动去干家务。但他时不时的“帮我提高心性”，使我一次次的陷入情关。

    2．按师父的要求做才是大法弟子在修炼自己

    丈夫在一年内三次住院，我对他关爱有加，而他的行为却出人预料的令人吃惊。对我做好三件事造成了很大的干扰，怨恨心、委屈心、妒嫉心、不平衡的心折磨着我。我冷静的思考，无条件的向内找，明确意识到是邪恶的干扰，是冲着我对丈夫执著不放的情来的。丈夫身患多种疾病，我时时对他放心不下，怕他得这个病、那个病，怕起博器出问题，怕脑梗发生没人知道……我忘了人各有命的理，操的全是人心，不象修炼人的样子，邪恶就钻了这个孔子，利用并操控丈夫，没完没了的对我進行干扰和迫害。目地是将我拉下去，進而达到破坏大法、将丈夫推入罪恶的深渊、毁掉的目地。我跪请师父加持，全盘否定旧势力的安排，正念清除干扰迫害我的一切邪恶生命和因素。我知道常人的家庭对修炼人来说只是为了符合常人状态的修炼环境，小住几日就走了。难道丈夫对我好了，我连天上的家都不要了吗？常人中的美好生活不是我追求的，那些委屈、怨恨、妒嫉、不平衡的心不是我，是业力和观念，我不要。跳出人来认识，关就好过的多。但去人心很难，不刺激到人的心灵不算数。过一段时间又搞出点什么来，又把我绕進去了。如此三番，苦不堪言。我反复向内找：法理都明白了，为什么还这样拖泥带水的过不去呢？《精進要旨》〈道法〉中的一段话打入我的大脑：“当魔难来时，真能达到坦然不动或能把心放到符合不同层次对你的不同要求，就足已过关了。”明白了：是心性不到位。一遇到魔难，就被人情、人心带动了，就用人理去思考、去行事，没按法的要求去做，那只能和人的水平一样，怎能过关？魔难也就没完没了。

    师父在《清醒》中告诫我们：“如果大法弟子不按照师父的要求做，就一定是在按照旧势力的安排在做。旧势力实质上就是针对正法中大法弟子能否走出来、又时时伴随你们的巨关巨难。”“按照师父的要求做才是大法弟子在证实法、在修炼自己，才是真正的大法弟子。”

    修炼是严肃的，全盘否定旧势力的安排不是嘴上说说，心里念念就奏效的，是要认认真真的按师父的要求做，剜心透骨的去执著，在精進实修中抑制自己的不好，修去自己的不好，用法归正自己的一思一念才能实现的。

    明白了一层法理，心里轻松了很多，每次魔难都成了我铲除邪恶、升华心性的好机会。

    三、正念正行，清除社区诬蔑大法的展板和黑板报的经过

    我们社区大，人口多，内有中、小学，幼儿园。零六年春，我发现社区人口最集中的地方有一块诬蔑大法的展板，我的第一念是：不能让这些黑色的物质毒害世人，我是大法弟子，我有责任清除它。大法弟子应为宇宙中正的因素负责。当即通知了两位住在附近的同修发正念，第二天我又去展板处发正念，并观察了周围的情况，准备晚上清除它。由于展板前面是马路、广场，灯火通明就照在展板上，背后是厕所，不时有人出入，不远处是职工活动室、食堂、商店、理发店。直到夜里十一点还有人去厕所，而且还有一个花工在浇水，我急得团团转，劝退一同事退团后就回家了。十一点五十分，家人都睡熟了，我向窗外一看，路灯关了一半，不怎么亮了，路上人很少了，我迅速冲下楼去，直奔展板，立即掀开那展板框的后盖，去撕那张邪恶的东西，本以为是一张纸，谁知是一张合成革材料的油画，粘在一张泡沫板上。我哗啦一下将其从展板中拉下，又急忙将这个东西拉到厕所里，我想把它撕烂带走，但不行。我用脚踩住泡沫板将其与之分开，声控灯在响声中一会儿暗，一会儿亮。我将撕下的东西和一半泡沫装進一个带来的袋子里，另一半却无法带走，而且上边留下我很多鞋印。这时正好看到水池上有一个拖把，这一定是师父事先为我准备好的（这简陋的厕所里很少出现这东西）。我立即用它把鞋印擦干净，放好拖布，拿着东西离去。我想将这些东西扔進附近的垃圾桶里，看后决定拿回家处理。路上仅碰到一个不认识的人，午夜巡逻的保安也躲开了我。回家一看，二十四点十分，前后二十分钟时间，在师父的呵护下，邪恶的展板被清除了。我知道是师父在做这件事，师父安排了一切，只是通过我的手把它拿掉了。

    七月学校放假，社区活动大院办了一块毒害青少年的黑板报，别的同修看到后告诉了我，并说不好清除。我到那一看，是不太好清除，黑板太高，一般人站着擦不到，且黑板报的对面就是值班室和医疗室，再不远就是职工活动室、办公室……，白天人不断，晚上没人，但大门也关了，進不了院。这个黑板上写的东西，因为上面有防护，下雨打不湿，淋不掉。我随口说：“等下雨时穿着雨衣来擦。”没过两天，果真下起了大雨，我想是正神要帮我清除邪恶呀！我急忙穿上雨衣，拿了块抹布，就向社区活动大院冲去，雷在鸣，电在闪，大雨如注，社区大路已成了河。路边有人避雨，社区办公室亮着灯，有人在说话，院内无人，值班室是否有人我没注意，就用抹布沾着地上的水擦起来，大概擦了三分之二，我后悔没带个更好的东西来，但整体已经破坏掉了，它失去了害人的作用。

    正法时期的大法徒，是众生得救的唯一希望，无论我们身在何处，都是那一方众生的护法神、保护神。我们社区大法弟子不算少，接连出现两次毒害众生的事，一定有我们没做好的地方，首先找我自己，除发资料外，很少采用其它形式向这部份人讲真相，讲善恶必报的理。后来有同修做的很好，直接找有关人员讲真相，自那以后，类似事情没再出现。

    四、修好自己，才能更好的救度众生

    有这么两件小事给我很大启示。

    第一件：我婆婆有四个儿女，丈夫是唯一的男孩，从小到现在，备受家人宠爱。在这个大家中，他说的再错，做的再错，都是对的，都得维护。我们俩发生矛盾，我永远都是错的（现在想起来，这给我修炼提供了多好的环境啊）。

    一九九六年六月，我俩骑自行车郊游，一辆摩托车从我俩中间穿过，他遭遇车祸，险些丧命，而我却安然无恙。他的家人把对他的心疼转化为对我的仇恨，说：“你要不跟他一块出去咋有这事？星期天不在家休息，跑什么跑？”又因途中给我弟弟买了点东西，就又说：“这不是天灾，是人祸。”总之我成了造成我丈夫车祸的罪魁祸首。在医院里就跟我大闹。他们的无理连医院的医、护、病人都感到气愤，我有一个同学气不过，提出要给我出气。那时我得法半年，当时含泪而忍，回家放声大哭，但一直忍着不跟她们吵，仍对他们以礼相待。我的行动在丈夫住院的三个月里，赢得了医、护、病人的好评。连因打架受伤赖在医院不走的“混混”都说我了不起。我一下发现：退一步海阔天空，一时的忍让我什么也没失去，而是得到了许多。写到这里，对师父讲的“真正的提高是放弃，而不是得到”（《各地讲法二》〈二零零二年美国费城法会讲法〉）有了更深的认识。

    二零零二年九月，八十四岁的婆婆骨折，她住在另一城市（和大姑姐住在一个城市），我们接信后连夜赶去。她已住院，有外孙陪护，我去后让他们都回去，我一人陪护。她已伤多日，不算太重，但十天排不出大便，给她造成很大痛苦，当晚我就给她用药处理，稍有缓解，第二天还不行，我只好给她掏，最终解决了问题。婆婆很感动，当时就把金戒指摘下来给我（因当时我们的关系还并不和谐）。婆婆出院后又多日睡不着觉，说老看见床前走小人，她心里害怕。“十一”放假，我又去了。小姑子一看见我竟客气许多的对婆婆说：“救你的人来了！”我问明白情况后说：“你信我说的吧，诚心念‘法轮大法好’就没事了。”婆婆不识字，只会念“法轮功好”，我说也行，只要信我师父，诚心念就行。晚上我和她睡一张床，她念着“法轮功好”酣然入睡。第二天病好了，也能吃饭了，外孙女来看她，她拉着外孙女说：“信你妗的吧！跟她学法轮功吧，法轮功是好的。”我也由此而感动，我只是做了我应该做的事，就这么轻易的缓解了我与婆婆的关系，使婆婆信了大法，从中受益。在以后的日子里婆婆总是把我带去的真相资料认真收藏，让别人看。现在这几家亲戚中大部份人做了“三退”。

    另一件事也很平常：去冬今春天冷，我家有暖气，八十七岁的父亲住進了我家。父亲身体不好，行动不便，加上其它原因，一天数次大小便不能控制，给我带来很大的麻烦。父亲心里难过、不安。我理解他，不怨他，耐心照顾他，这事传到了我一位同学那里。过年后她打电话给我说：“你在行大孝啊！你是一个真正的好人，是我学习的榜样！”给她讲“三退”，她爽快的说：“同意退，不用讲什么，冲你说的我就退！”她是信其它宗教的，曾受邪党谎言毒害，对大法有不好的认识，多少次给她讲真相都不欢而散。

    这两件都是我应该做的小事，却轻易的改变了一个生命对大法的看法，并使她们最终认同大法，得到救度。诚然这是师父和大法的威力，但也说明大法弟子修好自己对救度众生有多重要。我们是大法粒子，每个人的一言一行都直接影响着大法的声誉，常人也许不会去看大法如何，而是看大法弟子做的如何，所以每个大法弟子都是一块流动的大法真相展板啊！我们必须得做好！

    就写这些吧，我知道我有很多地方还做的不好，认识上也不一定对，我会更加努力，精進，实修。

    谢谢师父！合十。


在工地讲真相的体会

    文／河北保定地区涞水县大法弟子　常精進（化名）

    尊敬的师父，

    各位同修：

    下面是我向师父汇报与同修交流的心得体会。

    一、开创学法炼功的环境

    在邪恶迫害大法的九年中我每年都外出打工，当过民工，去过不少工地结识了不少不同地区的人。打工的居住条件一般都不好，可是一个炼功人是不能离开学法的，开创一个新的炼功环境就显的很重要，我每次出去打工都带上书与MP3，在师父的呵护下每次都有一个正常的学法炼功环境，包括在北京打工。记的有一次十几个民工住在一间宿舍里，我就拿出MP3叫他们每个人都听一听师父的讲法，有的一听就是几个小时，在工地有一个做饭的，关节炎病折磨的她痛苦不堪，每天都要服下很多药，我把《转法轮》书借给她看，一个星期她看完一遍《转法轮》后关节炎不治自愈，也有的民工每天跟我一起炼功，得到一个健康的身体，见证了大法的神奇。

    二、修正自己救度众生

    平时用大法衡量，查找自己的不足，规范自己的言行，保持一颗慈悲的心祥和的心态．由于我的任劳任怨的善行，得到了民工与老板们的好评，他们公认我是工地上唯一的大好人。听到后我告诉他们：我是炼法轮功的，是我师父叫我无论在任何环境都要做一个好人，我也借此机会给他们讲大法真相，自焚伪案，大法的神奇，他们都愿意听愿意接受。有一次在另一工地，老板当着所有民工对我恶语重伤，我守住心性没和他计较，干活中任劳任怨处处替他人着想，最后老板说道：是他误解了我，自那以后他对我炼功表示十分支持，也不反对我给民工们讲大法真相，有时还催我炼功呢。

    一次修公路，民工很多。我就抓住这个机会讲真相，我从我自己所遭受的迫害讲起，我九九年“七?二零”后两次被抓，曾被拘留所、看守所非法关押过，在全县所谓的“公审”大会上被挂牌游街示众，被毒打、勒索钱财，县长拍桌子骂我是“顽固份子”，并将我五花大绑，用三角带及电线拧成的鞭子打，对这些他们都感到真实可信，也对我增添了几分敬意。

    到开工资的时候，老板对我说：这次承包的活，没挣到钱，所以加班费就不给了，我没有争辩什么，从兜里掏出几个真相护身符给他们，告诉他们记住护身符上所写的内容，会有福报的。

    三、劝三退肩负使命

    零四年《九评共产党》一书发表后，我深感责任重大，大陆众多世人被中共邪灵所附着体，发毒誓把可贵的生命交给它，看到这些我就和老伴先从家里人做起，亲朋好友左邻右舍，一次没劝退就再去劝，老伴发正念我讲真相，效果一直很好，无论到哪里就把三退劝到哪里，不错过一个有缘人。

    去年春季到外地打工，我和十几个民工在一起工作，他们有河南、内蒙、北京、广西的，还没来得及给他们办退党呢，我就与他们被分成两个工地，相距百十里地。后来我也因家里有事而赶紧回了家，回家后我想：能认识他们是师父安排叫我救他们，可我没救他们怎么办？就在这时突然老板给我打电话，要我无论如何赶到还没讲真相的工地抢活儿，接到这个电话，我非常感谢师父安排的这个机会。第二天我赶到工地老板执意要我与他住在一起，我想：那就从你开始吧，于是我给老板讲大法真相，刚开始他什么都不信，而且还想入党呢。我就从多个方面讲如：大法的美好、自焚伪案、与邪党为伍的可怕后果，最后他清醒了，明白了，还声明退了团，并问了一些不明白的事，又一个生命得救了。次日在工地我又帮其他民工做了三退，就在我要走时，最后一个没办三退的民工也急匆匆的赶了回来，办了三退声明，我激动的眼泪在眼眶里打转，我替得救的世人感谢我们伟大的师父，我也感谢师父赐给我修炼的机缘！

    在师父的呵护下，凭着对师父对大法的坚信，我走过了风风雨雨的九年，自身得到了锤炼，境界在升华，但是和大法的要求、同修们相比我还有一定的差距，在今后的修炼中，我会更加努力修正自己，做好三件事，兑现史前的誓约。


在证实法救度众生中升华

    文／黑龙江大法弟子　慧明心(化名）

    我是九六年有幸得法的，说起来也算老弟子了。回顾十二年来走过的修炼与证实法的道路，心里有无法言表的激动和感慨。一个生命能有幸得大法，又有师尊亲自带着修炼，不断提高升华，同师尊一起回家，这是多么的荣幸啊！

    初得大法

    得法一年，我就在一国有企业失业了。自己开了一个服装店，这也为我洪法向世人传播大法的美好开创了良好的环境。只要是進这店的人，一有机会我就会告诉他们法轮功是什么功法，全国有很多很多的人都在修炼这部法；在国外也有许多国家的人也都学炼法轮功，法轮功的师父不只是在国内传法度人，还去了很多国家传法。并且结合自己修炼后的身体变化讲修炼法轮功对祛病健身有奇效。我曾经有过胆囊炎、风湿、骨质增生、胃病、妇科病、浑身没劲等多种疾病，修炼后这些疾病不翼而飞，身体一身轻，精神状态好，浑身有使不完的劲。知道我原来身体状况的人都非常羡慕我的身体变化。

    那时候有很多顾客很愿意听我讲，感到非常惊喜，纷纷表示想要学炼法轮功，个别有接触过大法弟子的人说：“炼法轮功的和炼别的功的人不一样，他们不自私，遇事不争不斗不生气，人都非常好。”如有确实要学的，我就请了《转法轮》送给他们。

    自“七 ?二零”邪恶对法轮功铺天盖地的谎言欺骗、造谣污蔑开始，迷惑了世人和众生，使不明真相的世人轻信中共造谣媒体一言堂的邪恶宣传。我所遇到的世人中就有对法轮功疑惑不解的，有不相信的，也有反对的。我就一一的向他们讲解电视说的不是真的，学法轮功的人根本不是他们说的那样，修炼人是按真善忍标准做人的，都不杀生怎么能杀人呢？你们看我象电视里说的那样吗？如果学法轮功的都象电视里说的那样，你们还敢和我在一起吗？这些人都听明白了。也因为我是修大法的，在日常生活中、在亲朋好友、邻里及生意等方方面面事事处处严格要求自己，也赢得了周围人的好评和赞许。其实我心里知道这不只是对我个人的好感，是世人对大法的认可，对邪党迫害大法的蔑视。从中我也深刻的体会到作为我们大法弟子在常人中表现的应该更好，更应该象个大法弟子的样不能混同于常人。

    记得在二零零零年春天的一天，同学聚会，有同学“好言相劝”说：“现在这社会就这样，胳膊拧不过大腿，现在还是××党的天下，千万别自讨苦吃……”。我听了非常镇定，善意而坚定的对他说：“人各有志，无论形式怎么变化与我都没有关系，今生今世我选择的路不可能改变。感谢你的好意。”从那以后只要有机会与这位同学见面时，他就会说：“真佩服你们学法轮功的。”因为当时我们这地方有很多同修被绑架進看守所，还有的被劳教，没被绑架的同修也由单位、街道或包街民警昼夜包夹看管。

    我们地区“四?二五”以前公安局对法轮功摸底，一天晚上包街民警去我所在的炼功点摸底，发给我们一张表，让我们每人分别签名，当时我就想，炼法轮功就是修炼自己，与公安局有什么关系，在公安局留名能有什么好事？不能签。我和孩子就没签。当时单位、街道、邻居有很多人也都知道我们全家是炼法轮功的，尤其刚得法的几年我们都比较精進。由于当时生出这一想法“不能签”，这也算当时的正念吧，也给以后讲真相证实法、做真相资料开创了自己的修炼环境。

    在讲真相证实法中提高自己

    迫害开始并不是很清醒的证实法，心里有一种感觉，这么好的功法，他们为什么要说成那么不好呢？非常气愤，有一种据理力争的劲头。因此当接触到常人有不理解法轮功并说风凉话的人，表现的就不太理智，有时争的面红耳赤。特别有人说对师父不敬的话时就象在我心上捅了一刀，真的很难受，都想和他们干。

    “作为一个炼功人，就得做到打不还手，骂不还口，用高标准要求自己。”（《转法轮》）跟常人一样的争斗，我不就是个常人吗？用高标准要求自己了吗？即使是维护法也不能用人的争斗来取胜呀。我是个修炼人不是一般的人，不得用超常的理来要求自己吗？通过不断学法心性提高了，心态也平稳了，讲真相语气也祥和了。并且找机会把曾经与人家争论过的人、没讲明白的都再给他们细细的讲清楚，排除了对大法的抵触，为以后劝三退打下良好的基础。

    由于在师尊的慈悲呵护下我没被邪恶干扰迫害，修炼环境相对也比较宽松。我就告诫自己多讲真相，多救人，一定不能辜负师尊的苦度。所以无论走到那里，凡是碰到的有缘人有机会或找机会给他们讲真相劝三退，就是不能三退的也把大法的美好讲给他们，一般都能接受。

    给小学生讲真相的时候，一般都是启发他们，首先问他们：你说“真”好，还是“假”好？小孩会说“真”好；然后再问“善”好还是“恶”好，回答说“善”好； “忍”好还是“斗”好，会说“忍”好。之后把“真、善、忍”连起来让孩子说一遍，小孩很快能接受。再给孩子讲××党就是搞假恶斗，孩子会说不好，这时给孩子讲为什么退出少先队，自然就同意退了。

    在不同环境遇到的人我都视为有缘人，即使没有机会讲，我都会发正念清除干扰世人得救的邪恶因素和邪恶生命。记的一次在车站等车时，母婴候车室只有一对年轻人带着一个小孩和一对老年夫妇。我想在繁华大城市的车站里。只有这几个人和我单独在一起，都是来听真相的想要得救的，我一定要救他们。我就开始和他们搭话，当我提到法轮功，他们都知道，那对年轻人家是长春的，对法轮功的事知道的很多，但受邪党毒害很深，说了一些不好的话。我看到他们的心结就是邪党文化思想的灌输造成对大法的偏激认识，我边讲边发正念，最后什么都不说了，由于时间关系，虽然没三退，但对大法的认识改变了；那位老太太非常接受，告诉她在心里默念“法轮大法好，真善忍好”会有福报，她很相信；那位老头有些疑惑，我就给他讲了法轮大法在全世界的洪传情况以及电视的造假宣传。根据他的年龄又讲“文化大革命”邪党如何整人的事，他也明白法轮功是怎么回事，也表示赞同法轮大法。

    在做大法真相资料中升华自己

    “七?二零”以后，我们这一地区的资料很缺，别说是真相资料，就是师父的新经文到我们手里都是半年了才能看到。

    二零零一年我就有了电脑，心想我要在电脑上看到师父的新经文、看到大法的形式，还能把师父的新经文传给同修多好啊，其实当时我对电脑一窍不通，也不知道做大法真相资料的事，只知道在互联网上就能看到。于是我就去学了一个星期的电脑知识。可是还是不能上网看到啊，心里只有一个念头用电脑一定能看到。可是我想办法看到了怎么传给同修呢？电脑本身也不会出纸啊？后来听说用打印机能打出来，我就去买了一个打印机。

    我想了很多办法，把大法资料上的网址记下来，找常人帮我上网，找同修家有上大学的孩子来帮我上网，但都无法解决上网的问题。心里说上不去也得学法修炼，不能放松。那时候同修之间接触很少。二零零三年春天的一天，一同修到我店里，我就说了我的想法，她很快和外地同修联系，给我捎来上网工具，我也不会用，也不知道怎么下载打印。后来联系外地的同修来教我，可等同修走了我又不会了。没有办法了，急的坐在电脑前哭。我知道外地同修来一趟很不容易，为了躲开监视，都是晚上找一个会骑摩托的同修驮着来，第二天天亮之前赶回去上班。有一次两个同修晚上骑摩托来时连人带车一起摔到沟里，到我家时两人浑身是土，脸都没有干净的地方，我看到他们的样子，泪水不知不觉流了下来。

    通过学电脑上网，从而使我深刻体会到学法修炼提高心性的重要。为什么我认为是电脑出问题了，同修一来就好使呢。与同修交流后认识提高了。应该多学法提高心性，发正念清除干扰。我就对电脑说：“你也是被选择来证实大法救度众生的生命，你配合我助师正法救度众生完成咱们共同使命好吗？”这时电脑的屏幕就往中间来回闪动，我又问：“你一定能做到吗？”屏幕又闪几下。我当时激动的无以言表，流下了激动的泪水，我知道这是师父在鼓励我，心里默默的对师父说：弟子一定做好。

    我认识到我修的这部法可不是把自己修好就完事了，是有更大的责任和任务等着我们去完成。紧接着本地一协调人听说我家有电脑能上网，就找到我（以前从没接触过），在我没有任何思想准备的情况下让我做大法真相资料，负责本地同修需要。我毫不犹豫的承担了下来。就当时我具备的电脑与打印技术，供应本地的需要压力也是很大的，可是我心里说一定能做出来。那时我都是晚上做，白天没有时间，几乎十二点之前没睡过觉。当我面对电脑打印机时，心很平静没有杂念，一心要把我要做的事做好。当遇到不会的时候就上明慧网上查找解决的办法，查不到的时候，就开始没有目标的试一试，不知不觉中就做出来了，遇到的很多技术问题都是这样解决的，做完了都不知道怎么做出来的，这些年来我所掌握的做资料技术有许多是这样得到的。真是“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。我们是走在神的路上的人，只要站在证实法救度众生的基点上，师父什么都能帮助弟子做。自二零零三年至今，一直都是平稳安全及时的将同修所需要救度众生的各种资料顺利的做好送出去，需要什么做什么。心性也从中得到了很大提高。

    在十几年的磕磕碰碰修炼中，有过心性提高后神奇体现的喜悦和激动，也有过不去关的痛苦。

    那是二零零五年冬天星期五的晚上，我和丈夫回到家发现卫生间浴缸的水龙头开着，浴缸的水不太满，地上只有少量水。我们从早到晚一直没回家，中午、晚上给水都是三个小时，并且压力很大，水龙头开着，整个室内地板全部泡了不说，就连楼下邻居也得受灾。当时也没多想，就开始做周刊打印真相资料。后来丈夫发现装浴缸的底下有一槽水，浴缸又没漏水怎么流到底下呢？这时才恍然大悟，师父慈悲，看弟子白天忙，晚上回来还得学法做资料，都是师父在为弟子着想，我们再一次感受到师尊的洪大慈悲，真是无法言表对师尊的感激。

    我所走的每一步都是师尊在前面领着，同修在后面推着修炼过来的，每当我忙的焦头烂额学法修炼有些懈怠的时候，就想到师父的鼓励，同修们救度众生需要的资料。师父说：“大法弟子是各地区、各民族众生得救的唯一的希望。”（《谢谢众生的问候》）有多少人在等着得救啊？我做的事是多么重要啊！问问自己把救度众生放在首位了吗？对照法找找心性上漏洞提高上来，什么事情都理顺了，心也轻松了。

    我把我的生活环境、生意环境都视为修炼心性的熔炉。当遇到心性考验时，有马上能意识到的，也有意识不到的，过后都找自己，为什么没用修炼人的标准看问题？是什么原因导致当魔难来时认识不到呢？究其根源都是人念取代神念所致。所以在平时生活和工作中无论遇到好事坏事我都这样对比一下，我是走在神的路上的人，宇宙中的大觉者、神、佛他们会怎么做我就得怎么做，这样就非常清楚自己应该怎么做了。在做生意的几年中，经常有利益的考验，比如发货发多了，少则几十元，多则上千元。我就把差额的这部份货款补上。

    通过这次写交流稿，自己找到了很多人心。前四次网上交流都没参与，认为这是修的好的、有写作能力的同修投稿，大家看了能拿出手，自己修的很平淡，又有很多人心没去，也不会写，怎么向师父汇报。我现在已经找到这是求名的心和好面子的心在做怪。否定人的观念，大法弟子无所不能，能当师尊正法时期的大法弟子是宇宙中最荣耀的，为什么不把自己置身其中反而认为是其他同修的事呢？！正法修炼还能有几次大陆大法弟子网上交流大会的机会？这不也是去人心的好机会吗？想到这我就写了这篇交流稿。

    尽管做师尊的弟子，距大法的要求还不够标准，但我有坚定的信心和决心，在所剩不多的时间里做好三件事，在证实法救度众生中修好自己。师尊说：“未来宇宙不能因为大家在正法中有漏而出现一点点偏差，所以大家自身在证实法中走好所有的每一步都是很重要的。看似平凡。不要给你们证实法中走过的路、树立你威德的这段时期留下任何污点和遗憾，那是永远不可能抹掉的。”（《各地讲法三》〈大纽约地区法会讲法〉）所以不能再带着人心拖泥带水的修炼了，要用法的标准严格要求自己，完成肩负的重大使命，兑现自己的史前大愿。


点滴绘成证法路

    文／大陆大法弟子

    开始写心得体会的时候觉的好象没什么可写的，就搁下笔好几天，师父说过：“无论做什么事情，大法弟子都得把证实法放在第一位。”（《二零零三年亚特兰大法会讲法》）给自己走过的一段路做总结，也是证实法的一部份。因为写修炼大法的心得体会和写常人文章是不同的，它往往和个人的学识没有很大的关系，而是与大法弟子是否做好三件事紧密相关。所以我怎么会觉的没什么写的呢？难道这十几年来走过的路是空白的吗？如果真是这样，那我就不配是大法弟子。这样一想，很多印象深刻的事就象电影一样，一幕一幕的显现在脑海中，点点滴滴绘成自己证实大法的路，尽管不是很完美，那也是自己点染的。

    一、学法促精進

    我们一家三口都是“七?二零”以前得法的。孩子在上幼儿园的年龄时真切的看到挂在墙上的法轮图形飞速的旋转。先生在炼功时能感受到法轮的旋转、加持。我在炼功时也進入过师父说的“再炼下去发现脑袋也没有了，只有自己的思维，一点意念知道自己在这里炼功。”（《转法轮》）的状态，真是太玄妙了。在这种直接的感受下，知道自己走上了回归的天梯，开启了神奇的力量之门，所以我们主动学法炼功，那种幸福感难以言表，也是精進的源泉。现在回过头来看，那时的学法有很多成份是感性的，并没有真正的上升到理性上，所以到“七?二零”的时候就表现出了自己心性所在位置，看到了与精進的大法弟子的差距。

    从“七? 二零”以后到二零零三年这一段时间，是我最不精進的阶段，期间虽然能及时看到师父的最新讲法，也发真相资料，但是因为没有了集体学法的环境，完成任务似的看书，所以几年来都感觉不到层次的提高，似乎总是在一条长长的小道上徘徊，……梦中总有一个声音告诉我：“你没炼功。”我们知道这种状态再这样下去，一定会毁了。

    如何对自己的修炼负责，如何真正走好走正自己的路，在正法的最后时刻，我们一定要有个清醒透彻的认识。师父说：“个人在修炼中你们不断的坚持学法是非常主要的。你们学不好法，在做大法的事情时，有很多事情也难以摆正、难以做好。如果你们学法学的好，很多事情做起来就会容易一些，同时，不容易出问题。所以说，再忙也要学法。”（《北美巡回讲法》），所以我们决定三人自己成立学法小组。

    刚开始集体学法时，最大的干扰来自困魔，每个人都困的不行，但是我们都坚持把定下的数量读完，大概是过了两个月的时间才调整过来。一直到今天我们都坚持集体学法，此外，我们还背法、抄法，孩子学习忙就每天晚上听讲法，这时的学法，我们已经意识到了除了要保证数量，还要把学法和修心很紧密的联系在一起，这样才能使我们在处理很多事情上都会自觉用法去衡量怎么做，用心去想如何对法负责、对众生负责，对自己的修炼负责，一步步走好走正回归的路。

    去色心

    我的色心一直比较重，很喜欢看言情小说，在清理邪灵书籍时，言情小说一直舍不得扔掉，很长的一段时间以来，我经常做色梦，醒来后也没有反省自己。有一天晚上，我睡到近两点钟的时候，有一个声音突然在耳边响起：“去色心！去色心！”我一下清醒起来，看来，我的色心非去不可了。话是这么说，但是因为不是自己真正的从内心认识到色心是修炼路上的死关，觉的自己还年轻，就这样没了色心，好象还挺遗憾的，所以不能严格要求自己。有时上网时会去点击不干净的图片看。经常梦到自己在厕所里团团转，脏的直恶心。

    真正认识到必须去色心是今年初，我们单位每年要求体检（其实是查计划生育），每次我的妇检结果都不太好，几年来我一直不断的告诉自己：这是假相，正念否定它。但是在我学了《北美巡回讲法》）“也就是说你们人的身体，随着你们不断的修炼就会不断的改善，变的越来越好，同时向神的身体转化。如果你们修的不好，大家也看到了，表面身体的变化相对来讲也小。”后，我就不是这样看这一问题了，因为我还有色心，所以它就有了存在的理由，它的存在也干扰了我信师信法的正念，也就是说色心已经成为我修炼路上影响提高的一个大障碍。当我起了色心时，我就坐起来，睁开眼，加强自己的主意识，不停的默念正法口诀。刚开始的时候发正念的时间比较长才能灭掉，现在偶尔还会冒出一些不正的想法，但是意识到了马上归正自己，很快就能灭掉它了。

    师父说：“全宇宙的神都在瞪着眼看着，无量无计的神都在看着这小小的地球，注视着每一个生命的一思一念。他们的眼都不舍的眨一下，不愿错过一瞬间，人的一念都不想放过。”（《二零零三年亚特兰大法会讲法》）想一想，在无量无计的神的关注下，我还敢有这些肮脏的念头吗？想一想，大法弟子放下神的光环下走，千万年的等待，历尽万般苦，在这最后的时刻却败在色魔手下，多可悲。

    信师信法

    最近同修的心得体会中很多都谈到信师信法的问题，我也想当然的认为我是绝对信师信法的，但是，当我这一段时间把师父的各地讲法看完一遍后，回顾我的修炼过程，发现过程中我都一直存在着对师对法半信半疑，至少是打折扣的信，举些例子：

    当我读到《我的一点感想》时，我静下心来拷问自己的心灵：如果事情发生了，我那时能舍弃自己的生命站出来为师父辩护吗？我不敢回答。那一刻我知道我不是真正的弟子，不是真的信师信法。我羞愧的无地自容，是啊，当大法蒙冤的时候，我又在哪里呢？

    记的邪恶刚开始迫害大法时，有一天早上四点多钟，有一同修打电话告诉我，说有大法弟子去了省政府上访。我听后也决定去。我推醒孩子问：“有坏人要破坏大法，你要不要去护法？”她一骨碌爬起来说：“去。”于是我们坐上最早的一班公交车，到省政府时已有不少大法弟子在那里静静的站着，等待接待。孩子倒没怕心，就坐在铺在地上的报纸上一直背《无存》、《威德》几首诗。面对成排的警车，一批批武警跑步到现场，广播厉声的喊话，警车流动的录像，我们并不觉的害怕，只觉的自己并没有做错什么，政府一定是弄错了。到了十点来钟，全副武装的武警对我们采取了分割包围，当我和孩子被十几个武警铁墙似的围住并不断的缩小包围圈的时候，我的心里一阵悲愤：政府怎么能把我们当作对立面对待！？孩子也第一次见证到了所谓的“警察叔叔”凶狠的打同修的情景，我也第一次感受到“政府”的无耻、邪恶，有了“怕’的念头。后来陆陆续续有同修到北京去护法，我也动了去北京的想法，但是最终还是“怕”占了上风。

    那时如果有同修指问我“你是真的信师信法吗？”我知道我一定不敢理直气壮的回答了。现在我终于明白，在学法上，以自我狭隘、变异了的学识和思维去衡量佛法，就是对师父、对大法的不敬、不信。

    当我读到《二零零八年纽约法会讲法》“亿万年的安排，现在是最后的时刻。”我反省自己：如果是真的认识到“现在是最后的时刻”，我就不会在这最后的时刻有求安逸的心，有懈怠的心，把救度众生的重大责任紧迫感放松。

    看《创世》中天上的神佛道都是恭恭敬敬的跪拜师尊的，对今天的大法修炼者，如何真正坚信师父，坚定大法，这是一个极其尖锐、复杂而严肃的问题。一个修炼人不能百分百的相信师父的话，他还能算是师父的弟子吗？他还能圆满吗？这让我想起同修的文章《金佛》中的那两个修佛的人，要看到屠夫的心变成了金佛，他们才敢跳下油锅，结果却出来两根油条，是一个道理。

    二、讲真相，救众生

    一九九九年“七?二零”以后，邪恶不断的制造恐怖气氛，谎言铺天盖地，在毒害中，许多人仇视大法及大法弟子，不明真相的人不断的重复着欺世的谎言。年龄稍大的人都说又一场文化大革命来了，同事关系一下子变的冷漠疏远了，明白邪党做恶的人都噤若寒蝉，不断的传来大法弟子被抓、被判刑、迫害致死的消息，我们的心情非常沉重，连呼吸都觉的非常压抑，被风刮掉的小枯枝都会把我们绊一绊，更可怕的是大量的众生被置于非常危险的境地。向众多被谎言欺骗了的人们讲清真相成了当务之急的大事。

    把如意真理撒向众生

    刚开始时我们也不知道该怎么做，同修送来一些《明慧周报》和传单、不干胶粘贴，我们就到图书馆的学术刊物上抄下不少地址，然后是把真相传单寄去，不干胶粘贴就及时粘贴。邮寄一段时间后，考虑到传单的时效性，我们决定在本市发放。刚开始的时候没有经验，满城市走也没有发放多少，还累的够呛。比如有一次，出门前我觉的全身骨头酸软、发冷，但还是坚持去，偏偏那一晚很不顺利，街上有很多人乘凉，我们走了几条街也没能放几份，進到楼道里刚发放，手还没缩回来，住户的门突然打开，惊的我们立刻往楼下走，又走了几条街才发完。

    我们不断总结经验，吸取网上同修的方法，风雨无阻、持之以恒，渐渐的摸索出一些规律，一片一片的社区有序的发放，穿街走巷，有时進到一些黑暗的胡同里找不到出口，这时我们也不心急，很快就会有居民出来，我们跟着他走，一会就到了我们熟悉的大街。几年来，我们也不知道发放了多少光盘、资料，期间也经历一些令人难忘的事。

    有一次，我们决定晚上到某个地方发真相资料。当天中午我睡觉时，梦到那个地方有三只绿色的狼蹲在坑里，我们经过时，它们一下子从坑里跳出来。我被梦惊的一身冷汗。下午的时候，我在看《明慧周刊》，其中有一篇心得说到，同修干手触电，马上悟到有危险。这篇体会不知怎么的给我的印象很深刻。晚上我们照常出去，到半路时，我上一趟厕所，当我摸黑去按开关时，我干爽的手一下子就被电触了，弹的我马上把手缩回来，我查看了一下，开关是好的。我的心“咯噔”了一下：怎么会有这么巧的事？那天正好是一个“敏感”的日子，街上有很多“红袖章”，联想到梦中蹲坑的“狼”和那篇体会，是不是点化我们前面有危险呢？想到这我心里砰砰直跳。

    坐在公交车上，同修直安慰我说：“我们做的事正，应该不会有问题”。（其实过后我问同修，他也说挺害怕的，但怕也得去，开弓没有回头箭。）我的害怕到了极点，腿都发软了，不知怎么眼眶里就溢满了泪水。这时，我朦胧中看到师父站在司机旁边的走道上，对着我微笑，我的心立刻平静下来了。到了我们要去的地点，真的有两个带红袖章的人在那里，于是我们就转到另一条街，联想到我是右手被电触的，可能是右边有危险，所以我们就在街的左边发真相资料。那一晚还算顺利。

    奥运前，邪恶加紧了对大法弟子的“监控”，当时邪恶不断的宣传举报“法轮功”有巨奖，有一个出租车司机丧尽天良的对人说：“五万元啊，多好赚。”街上突然多了许多摄像头，许多住宅楼也装上摄像头，繁华地带的大街上布满了警察、警车，住宅楼也多了不断走动的保安，一时间也给我们带来压力，有时也犹豫是不是等风声过后再出去发资料，但最终正念占了上风，还是照常去做，邪恶的环境也促使我们更加集中的发正念，并请求师父加持。有一座平时很难進去的高楼我们就是这个时候去发的资料。这座楼有两道电子防盗门（事后才知），当我们来到第一道门时，刚好有人从里面出来，我们就很自然的進去，進去后，里面的门卫在看着我们，我们镇定的往里走，走到楼道时才发现有第二道防盗门，正不知该怎么办时，门锁“嗒”的一声自动开了，我们心里很激动，知道是师父为我们开了门。同时觉的这座楼里的众生真是太幸运了。

    几年来，我们一直坚持在城市各个小区的住宅楼里发资料，这些住宅楼基本上每个单元都有电子防盗门，但我们每次都是畅通无阻，或者是“刚好”有人進或出；或者是防盗门没锁；或者防盗门自动开了等等。我们知道师父一直在身边慈悲的呵护着我们。

    小花绽放

    我们最初发放的真相资料都是同修送来的《明慧周报》、小册子、真相光盘等。这种方式让我们感到有点被动，有时候想出去发真相资料，但手头上却没有；有时候手头上资料又太多，一时发不完；另外，真相资料也不够多样，有时需要某种资料，一时也找不到。有一次，给我们这片送资料的同修在送资料的路上被人抢劫，连资料包都被抢走，一时间就没有资料发了。师父在《精進要旨二》〈致北欧法会全体学员〉中说：“在讲清真相中，不要等，不要靠，不要指望外在因素的变化。”我们想，把真相资料的事都寄托在一个同修身上是不妥的，等、靠、要大大的限制了我们救度众生的步伐。于是我们决定自己成立一个家庭资料点。

    其实我们对电脑并不陌生，平时工作中也使用，对网络也有一定了解，但是当时资料点是邪恶迫害的重点，使的我们对做资料心存怕心，还有想到突破网络封锁会不会被监控等。总之是怕心，阻碍着我们迟迟不能建立起资料点。“怕心是人走向神的死关”（《走出死关》）。我们通过反复大量学法，终于迈出了这一步，于二零零四年三月建立起家庭资料点，成员就是我们一家三口，由同修提供底稿，我们用打印机打印，后来又买了一台小型复印机复印。从二零零五年开始，我们的家庭资料点实现完全独立运作：自己突破网络封锁上网下载，自己购买耗材，自己维护、维修设备，可以打印真相资料、制作护身符、刻录光盘等，所用的资金也是全部自己出。一朵小花在静静的开放着。

    有了家庭资料点，我们在救度众生的道路上更加自如，想要发资料，可随时制作；根据不同的对像，制作发放相应的资料，如我们针对城市有电脑的家庭，制作了一款小光盘，里面有大法真相、《九评》等电子书和视频，非常好用和便于发放。二零零八年新唐人全球华人新年晚会光盘出来后，我们看了，被气势宏大、揭示天机的内涵所震撼。为了把这台精彩纷呈、独一无二的晚会，从外表包装到刻录效果精美的呈现在众生面前，我们又添加了一台可打印光盘的打印机，制作出精美的神韵DVD光盘。我一朋友的小女儿说看到晚会上都是神佛在跳舞；一亲戚经常失眠，他说看了晚会很舒服；一同事看了 “二零零八年新唐人全球华人新年晚会”，过后我没有说很多话，他就同意三退了。他说：一看（光盘）就知道法轮功在国外很受欢迎，法轮功有这么多追随者，一定有他的道理，一党专制一定会垮台。一同学很早就三退了，但她有亲戚在派出所工作，影响到她对法轮功有一点不好的看法，我给她放了《风雨天地行》，她才恍然大悟，很高兴的请了《转法轮》回去看。这些反馈鼓舞着我们不断制作和发放神韵光盘和其他真相光盘。

    只要是证实法需要，买设备和耗材我们都毫不犹豫，并且尽可能买好的设备和耗材。而在生活方面我们就尽量少考虑，因为我们知道，我们今生工作轻松，工资不低都是大法的需要而赐予的。在我们单位，很多同事都买了小车，买了第二、三套房，我们也买的起，也动过心，但最终不想在有限的时间里，被这些常人的事务打乱了我们有序的做好三件事而不予以考虑。

    师父肯定真相币的作用后，我们立即行动起来，一是想方设法去换了很多新纸币；二是平时注意收集零散的纸币，经过浸泡、清洗、晾干等工序，然后把纸币夹到书页中，再用几本厚书压上，一二天后就很硬挺了。参考网上的模板，我们自己设计了几款模板，有十多种不同的内容，颜色尽量和纸币相一致，字数、字体大小适中，位置合理，打印出来的效果非常好。最后将打印好的真相币涂上一层蜡。我们自己用一部份，供周围的同修一部份。同时我们还建议周围的同修平时注意收集零散纸币，交给我们制作成真相币，达到循环使用的目地。

    真相币的使用过程也是一个去怕心、不断升华的过程。从开始用的时候胆胆突突，到后来的镇定自若；从开始每次用一张，到后来每次用几张。现在已经成了习惯，买东西基本上用的是真相币。现在很多常人都不会拒收真相币了，因为他们知道这是大法弟子制作的，也知道这些钱绝对不会是假钱。

    美观的真相币是展现大法弟子厚德载智、有修为的一个小小窗口，所以我们要把真相币制作的精美一些，不仅要让世人知道真相，同时让他们从内心升起对大法和大法弟子的敬重。

    黑暗里，一点一点的烛光把世界照亮；浊世中，一朵一朵绽放的小花，散发悠悠的馨香，驱走人们心中的邪气。

    劝三退

    “人不是白白来在人世的”（《华盛顿DC国际法会讲法》），众生在等待着被救度，洗去他们身上的毒咒，这已成为我们助师正法使命中一项义不容辞的紧迫责任。

    （一）众生在等待着被救度

    我们劝三退是先从家人亲朋好友开始的。零五年我回到偏僻的乡下，他们都很好劝，一说就退了，他们中有机关干部、职员、教师、医生、农民、学生。我当时和他们讲时，都有点吞吞吐吐，可他们都说“好”，现在还常常念“法轮大法好！真善忍好！”我都觉的纳闷，要知道那时才刚刚开始促三退，邪恶还很疯狂，我还没有给他们讲透呢。

    有一位同学告诉我说：在“七?二零”以前，我们这里有很多人炼，但是后来放弃的人的病又都回来了，我们都知道法轮功一定会平反的。有一位炼法轮功老师，她的丈夫是当地的第二把手，人品非常恶劣，为了达到和二奶苟合的目地，把妻子从楼上推下摔死，然后诬蔑说是炼法轮功走火入魔，跳楼自杀。这事在当地影响很大，很多人都心知肚明，但没人敢说出来。同学还说：我们在家门口捡到过一些传单，不是你们法轮功的，上面写着“打到共产党”，还写到这里的头头和黑势力勾结，欺诈百姓工资，强占财物，并持枪把守通往上访的交通要道等内容。底层的百姓早就切身体会到了邪党的暴虐、无耻，很多人从心底里知道大法好，所以不需要我再多说什么，他们都在等待着我们去给他抹去兽印，等待着被救度。

    （二）人是不可貌相的

    师父曾经讲过，过去修道的人看起来脏兮兮的，可他是得道之人。今天的“芸芸众生”都是有来头的，可有时我们在讲真相的过程中，会不自觉的用邪党的文化来衡量一个生命，忘记了师父讲的法理。

    在我居住的小区有一位老阿姨是从乡下来看护病人的，有一天机缘巧合她经过我家门口，我就把她叫進我家，我递护身符给她，她马上就接受了，我一边跟她讲真相，一边想，看她年纪这么大了，满脸倦容，又是家庭妇女，应该没入过邪党组织。犹豫了一下，还是问她是否是邪党党员，没想到她说：“我是，但我也信有神存在啊”。我马上就把退党的事对她说了。她表示无所谓，这样就退了。她走后，我一直觉的好象没对她讲清退党的事，心里有些遗憾。第二天老阿姨找上门询问大法护身符是否要钱，我说不收钱，接着又提退党的事，希望把事情讲清楚。更让我吃惊的是，她说：知道，过去老人对我们说过，如果到了人吃人（还有一句我不记的了）的时候，就是老天收人的时候了，你看现在天灾人祸这么多，就是在收人。共产党这么坏，就是要钱，在十年前我就不交党费了，退了干净。看来人真是不可貌相。

    有一位大学同学在校时就入了邪党，我想他原是班长，那时常对我们说一些冠冕堂皇的话，这样的人应该难劝退。可实际上毕业不久，他经历了真实的现实后，愤恨的把这部份的档案销毁了，我只不过是在十多年后帮他在大纪元办一下手续，得到神佛的正式认可而已。其实我知道还有另外三位大学同学也是自行销毁这些档案的，而且他们还得意洋洋告诉大家，可见很多人为了避免交邪费，也在主动的远离邪恶。这种情形在私企工作的人比较多。

    （三）放下人的观念劝退

    往往很多同修认为地位高的人难劝，其实这是观念所阻挡。这里不是说社会地位高的人就更应该救，因为众生是平等的，每一个人都要对大法表态，才能决定其去留。但是现实中我们确实很难接触到他们，所以有这些方面机缘的就一定要珍惜机会。

    我有一同学在政协工作，因为她夫家有很大的权势，她所来往的人都是些高官，加上她所在的省迫害比较严重，所以我一直没敢和她讲真相，但是，我常想，我能和她做同学，并成为好朋友，我们一定有很大的缘份，如果我有这么好的条件不去做这件事，真的很难有别的同修能够有机会去救她。所以在一次举行大学同学聚会的时候，我想办法和她同住，在谈到别的事情时，很随意的问起她母亲的姓，为起名字打好基础。她对我说了很多有名有姓的高官腐败、黑暗、淫荡的事，我认真的听，但我不会陷入其中，我知道这些都是很好的讲真相的素材，只要稍加点拨，她就明白邪党的丑恶；同时我有意识问她，那些当官的信有神佛吗？她说：非常信，而且专找名山名寺去拜；然后她就把这些人的事告诉我。我问她：自己信吗？她说她信。接着就讲她遇到的一些事，我知道时机到了，我说：现在已有几千万人在大纪元网站上签名退出邪党，胆子大的人就用真名，胆子小的就用化名。这样吧，我用化名给你签上名。接着我打消她的安全顾虑，我说：你在心里记住用这个名字退了，不用去和别人说，我们一会走出这个大门后，也不要再提起这件事。她很放心的说：“好”。

    在同学聚会上见到曾在省委工作过的一同学，能直接接触到省委最高层的人物，因而非常清楚他们当面是人，背后是鬼的那一套，用他的话来说就是：“早就看透了，只有傻瓜才相信他们说的话。”后来他辞职经商，利用钱权交易发黑财。这样一个人在我们同学的饭桌上宣称：保鲜的时候他公开对省委组织部的人说要退党，吓的组织部的人赶快给他出主意说，你把组织关系转到人才交流市场，这样退就和我们没关系了。本来我应该劝他把名字或化名发往大纪元，可是因为我在读大学时吃过被他诬告的亏，对他个人人品还有点顾忌，所以只劝他去找《九评》来看，别的就不敢说了。这也是我遗憾的事，希望将来能有机会弥补。

    劝退时给对方一个“定心丸”很重要，特别是对有工作单位的人。曾有一同事耍小心机的问我：单位还有谁退了？似乎我不告诉她，我们就做不成朋友了，或者她就不退了等等。我认真的对她说：“这事只有天知地知，你知我知（指当事人），我只能告诉你，现在有两千多万人（当时的数）信了，退了。”这时她才放心的告诉我她的化名。

    我给对方取名字一般是这样：老年男性是姓或名字后加“福”、“康”字；中青年男性是在名或姓前加“大”，如“大黄”“大富”；有的女性在名字前冠上夫姓她会很高兴，有时会根据名字谐音取美丽的化名，如“梅好”“云上飞”等。有些同修不太在意化名意义，所以出现很多重名或不雅的名字。其实一个好听的名字能大大的增加我们劝退的成功率，也能体现出三退的严肃性，还能给对方一个美好的心情，何乐而不为呢？

    回过头来看看自己走过的路，发现有许多事完全可以做的更好，有很多可以劝退的机会错过，如果没有这么多怕心，没有太多执著心，就不会有这么多的遗憾。希望自己在讲真相、救众生这段极为珍贵的时间里，稳健的走好以后的每一步。

    要写的话还有很多，要说的事又似乎平平常常，但正是大法弟子一个个“平平常常”证实法的点点滴滴，绘成一幅壮观的《誓约》图。当全新的宇宙在我们面前展现的时候，当我们归位的时候，当我们见证了佛恩浩荡的一面的时候，一定会跪拜在师尊的脚下，无限感恩师尊的慈悲救度！被救度的世人一定会对大法弟子助师正法谱写的永恒诗篇无限赞美、敬仰、传颂！

    （第五届大陆大法弟子修炼心得书面交流大会投稿）


建立资料点受益匪浅

    文／北京大法弟子

    借第五届大陆大法弟子书面交流会之际，汇报一下自己修炼过程中的一些做法和体会。

    我是一九九六年四月得法的，在这之前我因患有严重的先天性心脏病练了多种气功，每次都是开始好一些以后就不行了。正当我病的很厉害的时候，我的一个同事给我打电来话，问我知道不知道法轮功，我说听说过，他劝我先买一本书看看，于是我很快在书摊上请回一本《转法轮》，当晚躺在床上就看起来。因当时正在犯病，心跳、气短，坐着都累，经常躺着。有时躺着都心慌，睡不着觉，有时心里象压一块石头，憋的脸颊青紫。当我拿书刚看了几页就被书中通俗易懂、言简意深的文风吸引（因原来的气功书都是文字晦涩，有的还给人看糊涂了）。不知不觉看大半夜，有点兴奋，凭自己原来的不好习惯，竟把自认为重要的内容划上了红线，后来不知不觉睡着了，第二天起来异常精神，我马上意识到这是一本天书，这是我苦苦寻求的功法。我接着看了三天书后到公园找到了炼功点，开始了法轮大法修炼。

    在九九年“七?二零”之前这三年多时间里，我们每天早晨六点前到公园或街头炼功点炼功，然后上班，中午饭后学法，晚上到学法小组学法、背书，周日参加大型集体洪法炼功、学法交流或法会。这段时间内我身体发生了巨大变化，原来那些一活动心慌气短面色青紫的病状没有了，取而代之的是精神焕发，心情愉悦，工作、生活比正常人还好，很多人说我象变了一个人，看到我的变化工作单位十几个同事都跟我一块学了法轮功，每天中午端着饭碗就到我的办公室，饭后就开始学，有几个人从此走上了修炼的路。那一时间我们沉浸于佛恩普照下感到无比的幸福快乐。

    九九年之前就听说有来自高层的对法轮功的非难，我在基层政府部门工作，利用工作之便我通过信息向上反映过法轮大法对人道德升华、对祛病健身的巨大的作用。“四?二五”我们还到中南海参加了万人大上访。众多的大法弟子以各种方式向上反映，但是无济于事，“七?二零”还是发生了。我当时心里愤愤不平，电视、报纸一律不看，跟谁都争论，开会让表态，我就说身体的变化。党政部门领导找我谈话，说我们知道你的情况，好就在家炼吧，咱们左右不了，认为我和别人不一样，所以没有把我的情况向派出所汇报。

    “七?二零”以后我们失去了集体炼功学法的环境，周围很多炼功点的辅导员和骨干被抓，很长时间看不到大法资料，处于独修状态。退休后由于到女儿家看小孩，失去和同修的联系。从二零零三年以后才陆续看到师父的经文和一些材料，这时我才走出去发一些真相资料，材料少时我就自己买了些学英语的卡片，用炭笔写出真相标语，后面贴上两面胶，贴到街巷墙上、电线杆上、公园树上等。后来由于北京同修间隔的很严重，不能及时看到师父经文，尤其明慧周刊，由于个别协调人指导思想有误，传给我们的材料中大多都是大纪元、人民报等上的材料，又由于自己不够精進，悟性差，很长时间思想跟不上正法進程，认识不在法上，二零零五年供给我们材料的资料点被破坏了，协调人被非法劳教。没有了材料心里非常失落，我深刻体会到，看不到师父的讲法、经文，看不到大法材料，没法修炼，也走不到今天。

    根据师父关于资料点遍地开花的法理，我当时刚搬家，住房有了条件，零六年初我决定自己买一台电脑和打印机，建立一个小型资料点，当时我对电脑的掌握只是会打字而且不熟练，上网、下载、打印等技术都不会，很巧，当我托外甥女买回电脑时，她说她们公司有一个电脑工程师“七?二零”以前炼过法轮功，让他帮你安一下程序。当时我心里说不出的感激，这是师父的精心安排呀！我忙说，太好了，我正发愁呢，快请人家帮忙。过两天他来了很高兴的样子，他帮助调整电脑程序，安装破网软件，当调出明慧网页面时，我激动拍手真是太好了，这是我们日夜盼望的呀，后来我们交流了原来修炼的情况，得知他现在不炼了，我劝他这是千载难逢的机缘，只要没结束就有机会。后来我给了他《转法轮》、《大圆满法》等书和师父的经文，他又开始学法炼功了。以后他教我很多电脑的技术和设备维修文面的知识，才使这小小的资料点一直顺利运作。

    有电脑后，可以随时做出了一些真相资料，供给同修，带给亲朋好友并及时发送，实现了师父要求的在有效时间内更多救度众生的愿望。从个人修炼角度讲，也可很方便的看明慧、每天文章、师父经文等，便于及时了解正法進程，及时找到了自己更多该修正的因素，改变了不太精進的状态，对法理的认识上和做三件事上都有了突破性的提高，真是受益匪浅！

    下面重点谈谈自己做资料后的一些做法和体会。

    一，学法炼功方面。首先，学法上我受同修启发，恢复背《转法轮》、调整状态，静心学法、注意标点符号、读时每一个字都入脑，掷地有声等，使自己对法理的认识有较大的提高，如原来经常是学法时知道自己是修炼人，到常人中就忘了自己是修炼人，说话办事不在法上；现在一碰到事情，师父的法常常就在头脑中出现。有时很快能找到执著心，能不断的归正自己的行为。其次在炼功上，零七年四月初从网上看到大陆大法学员集体炼功的消息后，马上回想起九九年以前集体炼功的场面，师父了解大陆大法学员的期盼，明慧给搭桥，给我们创造了这样一个集体炼功的环境，我马上对好闹钟，当天就溶于集体炼功的队伍中，炼功中感受到了很强的能量场，还体会到了身神合一、动静随机的意境。参加统一炼功后不久，有一天晚上，突然肚子疼，下坠，想上厕所，到厕所一下子尿出很多血尿，一开始有点紧张，我六十多岁了早就没有例假了，后马上意识到这是炼功后能量的体现，是师父给我净化身体呢，我不怕，心里踏实了，可是肚子疼老想上厕所，我就多喝水，家里老伴问怎么回事，我说没事，从晚上到夜里十二点多，一共上了十多次厕所，尿里血越来越少，最后血没了，肚子也不疼了，睡着觉了，三点五十照样起来炼功，第二天什么事没有，身体轻松，精神饱满。由衷的感激师父为我净化身体。

    二，讲真相方面。上明慧网后能及时得到各种材料，有了资料对讲真相真是得心应手，除了满足三、四个同修的材料外，自己需要多少印制多少，需要什么就做什么。

    （一）发材料讲真相，对单页真相材料折叠后装在四号自封袋中，每次出门不多带，最多十多份，走到哪发到哪。到超市、菜市场购物就放到货架上，走在大街上就放在电话亭里或自行车筐里，坐出租车就放上一、二份，坐公交车合适的座位上也放上一份，到书店在书里夹一份。有一次放在超市的卖衣服的出租柜台一份，转一圈回来看到售货员正在看，然后很高兴又叫别人看，看来众生都想了解真相啊。小册子主要给亲朋好友，或是对讲真相能接受的，我深知材料的珍贵，避免被不了解真相的人毁掉。有一次我买菜，跟一位五十多岁的卖主讲真相，没等我说完她就讲起她们老家炼法轮功病好的和做好人的事例，不理解为什么政府镇压，我给她一本小册子，她说谢谢，以后一见我就跟我要，有时几天没见，见面就问怎么好几天没来呀，世人真是盼望得救。对自己所住的楼房，我平时留意各家的情况，有党员的放一份《九评》，有病人的放救命的几个字的小册子，有学生，有居委会主任的等根据不同的情况经常放不同的材料。有一次我问一位居委会委员的老伴、邻居大嫂：你家老伴怎么没跟你遛湾呀？她说报箱捡到一份小册子看呢，可认真了。今年元旦，网上有一篇叫新年好的材料我觉的特别好，就印了不少作为贺年信发到很多家，结果有人给报到了派出所，派出所和居委会主任三个人，以检查安全到楼里各家，也到了我家，站在门口，说快过年了注意安全，发现法轮功的材料收起来，别给别人。我一边发正念，清除他们后的邪恶因素，让他们赶快离开。真的没说什么就走了。后来我就不集中发本楼了，一个星期发一，二份。

    （二）使用真相币讲真相。师父说真相币是一个好办法后，我们也及时的采用了，开始手写，觉的不太规范，有的字写的多也不清楚，影响效果，我就试着打印，网上介绍的方法我都尝试了，现在打出的真相币样式多、清楚美观，供给同修用我也购物必用。开始花这种币时心里非常紧张，有一次我买了五元钱的红暑，给了一张写着“诚念法轮大法好，灾难来时命能保”的五元真相币，卖主随手就找给了旁边一正等着找钱的中年男子。那人拿到钱来回看不走，我心里紧张的拿着东西转身快步离开，回家心还跳呢。后来我想我怕什么呢，没偷没抢没做亏心事，我在救人呢，说明自己正念不足。以后我再用真相币就先发正念，我是在救人呢，让他收下真相币，并把它花出去。随着怕心减少，正念增强，现在没有真相的钱我都不愿花了。有时买东西给完钱后我成心让他看看，有的看看收起来了，有的让换一张，我就借此讲真相，不听的就换一张，听的就收起来了，有的看到天灭中共，退党保命，就问是真的吗？我就讲贵州藏字石，讲共产党太腐败，干了那么多坏事，天怨人怒，能不灭亡吗，他也随声附和，有一次一个老实的年轻人卖鸡蛋，看到我给他的真相币的钱后拿一块湿布就要擦，我忙制止，并说，小伙子，你收这钱是你的福气，别人都愿意要这种钱，能给人带来好运，旁边一位中年妇女说，他不懂，还不快谢谢大妈。

    （三）发手机短信讲真相，从明慧网上看到同修用手机短信讲真相的做法和经验后，很受启发。今年二月份，我也开始了发短信讲真相的尝试。做法是：a，找了一个别人淘汰的旧手机，匿名购买了一个有利于发手机短信的卡号，专门用于发短信。b，从明慧网“迫害真相”和“每日大陆综合”中选择相关手机号码，c，根据不同职务、不同职业发不同内容的短信。d，根据反馈信息跟踪讲真相。我在选择手机号码时每个号码后面都注明职务或者职业，如公安局长、派出所所长、“六一零”主任、国保队长、恶警、恶人等等，根据具体情况发不同短信。如对有职有权的书记、局长等就说“大法弟子都是好人，希望在你们的职权和法律范围内以及做人的良知，善待大法弟子，你们会有好的未来”。对给大法弟子非法判刑的法院院长、检察长就说：“信仰无罪，讲真相无罪，对大法弟子判刑违反宪法。”等。对有回信的，开始心里害怕，赶紧删除关机。慢慢觉的我发真相短信是为了救人，对方回信我应跟踪讲，如有的回信说“我不认识你，你是谁呀，干吗给我发短信”，我在给他发一条有“真、善、忍”和“天灭中共”，退党保命的藏字石后说“真相就在诗中找，通读就能明真意，悟得真相得厚福，不必问我是何人。”有一人回信息污蔑大法，并扬言你要落到我手里没有好下场。我回信息讲： “你要明白，凡事都有结束的时候，现在中共迫害大法弟子拿你当枪使，以后他们会拿你当替罪羊，历史上的教训太多了，给自己留条后路吧。”有人回信息歌颂恶党，并说请你自重，不要乱吹风。我回信说：“现在民声民意都是怨声载道，共产党气数已尽，天谴在即，退出保命，这是真相，是救人，不是乱吹风。”有一回信说：找死呀。我回信说：“我们冒着被抓，被迫害的生命危险，跟你讲真相是为了救你，真是为你好呀，望你好自为之吧。”有一次发信息把手机号码打错了，对方说你查一下号码，你打错了，即使这样我也没放过机会，我回信说，对不起，打扰了。但是你能收到我的信息，说明我们还是有缘份的，那就赠你一真言吧：“在灾难和疾病面前诚念法轮大法好，真、善、忍好，逢凶化吉命能保。”有一法院院长来信说，你是谁呀？怎么发这种信息呀？我觉的他不是不了解法轮功情况，就是装傻，又给他发了一条：真心妙语把你劝，善念对待修炼人，忍字当头明真相，善人有福恶有报。还有一条回信：你修傻了。我理解他的意思还是好意，这么敏感的内容不怕被抓呀。我回信告诉他：“法徒修的是慈悲，一心救人不为己，大难来前提醒您，善待大法修炼人，美好未来属于您。”最近有一人回信先是连三遍，后又连续五遍骂人。我先不想理他，觉的这人没救了，可第二天还是给他回了一条：“跟你讲真相，真是为了你好，俗话说，行善积德，行恶损德，长的嘴只会骂人呀，我看你也太可怜了，得损多少德呀。”也有少数人回信说知道了，或说谢谢，我就回信说：祝贺你，得救了。还有很多，仅举几例。

    用手机发短信我体会到：A，通过每天坚持不懈的发短信讲真相，不断克服了自己“怕”的执著心，刚开始时心里很紧张，看到回信，心里直跳，赶紧关机，恐怕被监控定位。后来想我们是做救人的事，怕的应是邪恶，于是发短信前先发正念：清除自己空间场范围内的一切邪恶因素，让行恶者了解真相得救。短信就发的非常顺利，有时能连发几十条。B，注意安全，手机和卡要匿名购买。手机讲真相要专机专用、专卡专用，不让人知道这个号码，决对不用其接打电话。发完信息后关机，并取下电池，用一定时间，可换一个卡号。到远地去发，不在家附近发。

    （四）邮寄信的方式讲真相。上网后发现网上的材料太丰富了，同修经过生死的考验，在艰苦的魔炼中写出的认识体会文章，我觉的太有服力了，不充份发挥太可惜了。我就把网上公布的邮政编码、通信地址、收信人姓名较齐全的都抄录下来，对同学、同事、亲朋好友有通信地址的子也记录下来，把各方面讲真相有说服力的文章都打印出来，针对不同的对象发不同内容的信。如对迫害大法弟子的邪恶之徒，主要发大法真相和现世现报的材料，对被迫害大法弟子单位的负责人，主要发共产恶党是怎么栽赃陷害法轮功的及大法真相，近期有些正义的律师为大法弟子的辩护，论述了大法弟子信仰无罪、讲真相是反迫害、是救人更无罪，对大法弟子劳教、判刑违反宪法、法律的分析非常有力度，我把这些材料给公、检、法的头目寄了出去。寄信时为了安全，参照明慧网同修的提示，每次发信不在一个地方，一次最多两封，有时让家里人给发，有时同修分头发。

    （五）散发真相小标语形式讲真相，打印成每张一点五见方的小标语，对折后放入零号自封袋中，小标语内容是：有的一面是“法轮大法好，真、善、忍好”，另一面是“诚念法轮大法好，灾难来时命能保”；有的一面是“天神要灭中共，退党团队保命”，另一面是“退党团队电话号码”；有的一面是“真、善、忍是最高佛法，”另一面是“诚信真、善、忍，灾难，百病消”，等等，我把它分给同修，自己也发，带着很方便，出门时放入车筐，晚上假装散步，顺手插入小汽车的后背箱中，见到有缘人给一个大法护身符。

    总之，有了电脑上了明慧网真是太受益了，深深体悟到了师父讲的资料点遍地开花的法理。有一位七十多岁的老年同修在我的影响下，让儿子给买了一个笔记本电脑，通过U盘也能看到每日明慧文章，也有同感，现在电脑这么普及，真心希望同修也把电脑用起来，真的，你不知它有这么方便，正如有的同修说的，不要再被怕心挡住我们前行的路，不要再浪费这瞬间即逝的不可再来的宝贵时光。试想如果我们人人自己有电脑，自己做自己的，随用随做，用多少做多少，邪恶还盯谁？

    以上是自己落实师父资料点遍地开花法理后的一些做法和肤浅的认识。水平有限，不妥之处请同修慈悲指正。


提高心性证实法

    文／辽宁省大法弟子净心（化名）

    二零零三年原单位解体，我去了一个百余人的民营企业。我用大法弟子的标准要求自己，无论排斥我的还是嫉妒我的人，我都能以慈悲心去善待他们，化解了许多矛盾，受到员工和老板的信任，老板委任我为一人之下的高管，不仅为他管理好企业使他连年受益，且为他管好资金，每月十几万的现金过手，我都给他管的井井有条。掌管报销审批权的我，从不为自己乱报一分钱，因为师尊让我知道了有得有失和炼功人要守德的道理。

    在这里，我凭借员工们信任我的有利的条件，自上而下逐级的向公司管理层洪法，再由他们向员工们洪法，公司上下都知道大法好，员工之间还相互告诉心念“法轮大法好”可去病痛。有的员工跟我学了功法后，洪法劝三退做的非常好。

    ——本文作者

    我是一九九六年得法的弟子，在师尊慈悲的引领下，风风雨雨走到了今天。我想借第五次大陆法会的机会，向伟大慈悲的师尊汇报自己修炼过程中的体悟、同可敬的同修们一起分享我的点滴收获。

    一、修炼之前师尊就在管我了

    我在十八岁时因受邪党英雄主义的影响，为了求名而落下了妇科疾病，進而带来严重贫血、血小板减少、心动过缓、植物神经紊乱等病，后来因外伤导致腰椎盘突出，每天浑身无力，曾四次昏死过去，在单位是出了名的病号，在我四十几岁时已感觉活不过五十岁了。常想：我走了，不到十岁的孩子怎么办？我的丈夫怎么办？…… 悲观时时笼罩着我。

    一次出差在外地我又一次昏迷后，同去的朋友劝我练××功，为了自己的身体，为了这个家我接受了。回来后，翻开书我连一个字也看不進去，一放音乐带竟让我感到万分恐惧，只好把它扔在一边。奇怪的是就在这时，一位不常来往的亲戚让我去他家，给我讲了炼法轮功的好处，并送我一本《转法轮》。现在知道是师尊促成了我得正法的机缘。当我翻开书看到师尊的照片时，眼前一亮：这不就是我家的亲人嘛！太面熟了！这就是师尊所讲的缘吧。翻开《转法轮》这本天书，其中的每一句话都说到我的心里去了，这就是我多年来一直渴望得到的人生答案。一向躺下就不想起床的我，居然能在早晨三、四点钟起床对照图解学炼功法，连我丈夫都感到惊奇，就象师尊说的：“人从此精神起来了，两天不睡觉也不困。”（《转法轮》）。更让我意外的是没几天我们这居然组建了一个炼功点，当时感到真是天意啊。其实是师尊慈悲于我，没有这个炼功点我不会坚持下来的。

    在得法的初期，我就见证并感受到了师尊在法中讲给我们的一切：一天晚上我靠在床上微闭双眼，就看到白色的种子象不断线的珠子一样并排落入我的身体中；一个阴云的傍晚我们去公园炼功，当炼“贯通两极法”时，我看到我的两臂竟然是两条金色的带子在上下冲贯，我以为出太阳了，争眼看天依然浓云笼罩，微闭双眼后仍然是两条金色的带子……；通大周天的向两边摆、点头、向上拔的感觉都让我体悟到了……。就象师尊说的“看此书自修的一样可以达到应有的状态。（《转法轮》），我想这一定是师尊在鼓励我。由此我体悟到师尊讲给我们的每一句话，都是千真万确的。只要我们坚持修炼下去，只要我们真正按炼功人的标准要求自己，都会体悟到的。

    还有一件事，在我得法的前三个月左右，过马路时被一辆面包车撞了，当时就象师尊说的“马路上的人都惊呆了”，我的手提包被甩出去很远，包里的物品散落了一地，当时就感觉是谁在腰部轻轻的向前推了我一下，人紧挨着车向前倒地。司机带我去医院检查，哪儿也没坏。现在我体悟到师尊那时就一直在看护着我。

    二、信师信法，没有人能阻止我修炼的路

    得法后我和同修们珍惜师尊给我们的修炼环境，集体学法炼功，不畏冬暑严寒，时时沐浴在佛光的普照之下。当抱轮感觉心慌气短难以坚持时，我看到师尊就立在我的上空注视着我，我头脑里立刻就显现出：“我的根都扎在宇宙上，谁能动了你，就能动了我，说白了，他就能动了这个宇宙。”（《转法轮》）有时感到有两只手在轻轻的扶着我头上的双手，让我两臂充满了力量，抱轮无比轻松。一个雨天的清晨，我习惯的抄近路去炼功点，没想到地里近一米高的草上面挂满了水珠，回原路就会错过炼功时间，穿过去就会湿透衣服，当时的一念就是不能耽误炼功，豁出去了。一条薄裤被挂满雨水的草完全打湿了，但我在炼功音乐响起之前赶到了。虽然身上有些冷但心里却非常高兴，就在我刚刚炼完第一套功法时奇迹出现了，就感到一盆炭火烤在我的双腿上，湿透了的裤子一下就被“烤干了”，身上热乎乎……。冬天里抱轮时手冻的有些疼，可当叠扣小腹时就感觉一股热气在烘烤着我的双手。一次消大业时有些坚持不下去了，炼完第一套功法后昏昏沉沉睡过去了，在梦中见到了师尊，师尊点化我，经历了几世的苦难，来到今世就是为了等待师尊得法修炼的……师尊这般的呵护至今让弟子流泪不止。

    一次次的为我净化身体，一次次的呵护，师尊为我付出了多少，我无法想象。几个月后，我不但世界观转变了，而且觉得我的身体状况全调整了，满身的疾病一扫而光，走路一身轻，性格也变得更开朗了，每天充满朝气，慈悲的善待每一个人。我的变化让我的上司、同事都看到了法轮大法的神奇和美好。我把大法的书送给他们看，和他们分享大法的美好。

    一九九九年“七?二零”当邪恶的造谣铺天盖地而来时，好多人劝我别炼了。我默默的看着《转法轮》，我在问自己：“李老师究竟是怎样的一个人？法轮功到底好不好？”我的结论是：一、李老师的大法告诉我做好人，没有错！二、法轮大法给了我健康的身体，于家于国都是有百利而无一害的大好事！就这样我和同修一直坚持去炼功点炼功，一个地不行了我们就再换一个地。直到军队介入我们不能再集体炼功了。那一刻我感到心里是那样的沉重……，就在回家的路上我听到了天上传来了大法的音乐，是那样的庄严、那样的神圣、那样的悠扬，一定是师尊在告诉我：大法永存！

    当所在单位要我表明对大法的态度时，我说：我觉的法轮功要求做好人的标准非常高，我的变化有目共睹，如果因我炼功组织上要处分我，随便好了。在以后的日子里，我不但坚持学法炼功，并坚持向身边的领导和同事讲真相，同时利用工作的方便，走到哪里就把真相材料发放到哪里。单位不但没有为难我，还提拔我做了高层管理人员。

    二零零三年原单位解体，我去了一个百余人的民营企业。我用大法弟子的标准要求自己，无论排斥我的还是嫉妒我的人，我都能以慈悲心去善待他们，化解了许多矛盾，受到员工和老板的信任，老板委任我为一人之下的高管，不仅为他管理好企业使他连年受益，且为他管好资金，每月十几万的现金过手，我都给他管的井井有条，掌管报销审批权的我，从不为自己乱报一分钱。因为师尊让我知道了有得有失和炼功人要守德的道理。在这里我凭借员工们信任我的有利的条件，自上而下逐级的向公司管理层洪法，再由他们向员工们洪法，公司上下都知道大法好，员工之间还相互告诉心念“法轮大法好”可去病痛。有的员工跟我学了功法后，洪法劝三退做的非常好。真相材料和真相护身符在公司里争相传看（要）。我知道是伟大的师尊慈悲于这些与我有缘的人。

    三、继续努力把提高心性放在第一位

    伟大的师尊告诫我们：“你的提高是第一位的，没有你的提高什么都谈不上，也谈不上救度众生。没有你的提高，没有你的圆满，你救的众生往哪去呀？谁要呀？为什么不这样看问题哪？”“所以修炼一定要修自己的那颗心，一定要去人心，一定要正念看问题。”（《二零零八年纽约法会讲法》）随师正法十二年，师尊一次次讲法总在告诫我们不要忘了修炼的根本。

    回想自己修炼的过程，在提高心性方面，做得还很有差距，有时是表面上在忍，而内心并没有做到根本的忍。别人说了几句，眼神不正常、多做了一点家务、多承担了一些工作就觉的心里不平衡。这怎么能升华上去？近来，通过大量的通读师尊历年来的讲法，不断的悟到：真修弟子必须抓紧时间修去自己的不足。师尊为什么一次次要我们正念看问题，因为三界的理本来就是反的，常人认为好的，恰恰是不好的，常人才喜欢听好话、常人认为多付出、多吃苦是大坏事，而修炼人就要反向看问题，别人给我们难看是为了帮我们消业，多吃苦也没啥不好，因为吃苦可以转化业力，可以提高层次。“小和尚老是又苦又累的，还业就快，开悟就快（《转法轮》）。还有师尊让我们最大限度的符合常人修炼，不是让我们象常人一样去生活，而是说我们可以在任何一个常人的岗位上修炼，可以是任何一个常人中的角色，但是我们所“扮演”的每一个角色，必须要修正其偏离宇宙标准的部份，归正到师尊要求的宇宙真、善、忍的标准上去，这就是证实法。悟到这些后，我感到心里特别敞亮，再也不去计较多与少、得与失。更多的是检验自己所作所为是否符合大法的标准，遇有不理解的人和事，先找自己哪里不对了，实在找不到，就想一定是我自己和宇宙扭劲了，我自己顺过来就好了。

    以上是我修炼的一点体悟，不当之处请同修慈悲指正。我要继续不断的提高自己的心性，突破自己在修炼中的不足，坚定的随师正法，争取早日功成圆满。


新生

    文／江西大法弟子

    尊敬的师父好！

    同修们好！

    这是我第一次拿起笔把自己十多年的部份修炼历程写出来，向我们伟大的师尊作一个简单的汇报，同时与同修们切磋交流。

    个人修炼

    一、幸得大法

    一九九七年八月，我幸得大法。得法后的那份喜悦、那份激动，无以言表。一九九六年丈夫去世，我与年仅十二岁的儿子相依为命。没多久，儿子又做了手术，当时的我，身体和精神都受到很大打击，有着不想活下去的念头。就在这时，一位亲戚将“法轮功”介绍给我，并推荐了《转法轮》一书，说此书能打开我所有心结，炼功也会使身体好起来。第二天我便随亲戚到炼功点，当我一走進那个场，就感觉到非常舒服。在炼功点上我请到了《转法轮》，翻开一看，啊，这是一本修炼的书！一本天书！那激动的心情溢于言表。

    一天，亲戚叫我与她一起参加本市举办的大法法会，由于自己刚得法，悟性不好，人心太重（小孩刀口发炎总不见好转），我要带儿子去换药。她说你最幸运了，刚得法就遇到开法会，机会难得，一定要去，换药叫他表哥带去，你把这颗心放下，一切都会好。我勉强和她去了，一到法会场，就把家里的事全忘了。回到家小孩说：妈，换的药掉了。我当时急坏了：你怎么不注意点，刚换的药就掉了，过来我看看。我一看刀口比昨天小了三分之二，便叫他表哥来看，他说真是奇迹，换药时刀口好大，怎么一下就小了那么多呢？这下我明白了，我知道我们的师父不一般，是活佛。从此我坚定了坚修大法、随师把家还的正信。

    二、恒心消业

    一九九七年十月，我四肢出现很多很大的黄水泡，一破就露红肉，但洗衣服时，手泡在洗衣粉水里都不觉的痛，做事没影响。特别是左膝长了三个大脓泡，下肢肿的很大，走路也拐的厉害，同事们都劝快上医院，不然危险。我心里知道这是师父在给我净化身体。师父说：“我们人类发展到今天这样一个成度，几乎人人都是业滚业滚来的，人身上都有相当大的业力。”（《转法轮》）后来肿消了，可黄水泡持续了半年。接着全身发痒，特别难受。“修炼中要消业，消业就痛苦，哪有舒舒服服的长功的！要不你的执著心怎么去呢？”（《转法轮》）我就坚定着信师信法一念，约三个月病状全消，一身轻松，有使不完的劲。

    三、赐予新生

    一九九八年六月一天，我看完师尊讲法录像送孩子上学，在离家约一百五十米转弯的地方，一辆摩托车冲我急速撞来，瞬间，身体不受控制，身心象被层层锁住，但意识清楚，能听到围观人群的议论：我看到摩托车把她撞倒往她身上压，肯定伤得不轻。我心动一念，我是修炼人，没事的，你走吧。当发出这念时，就听旁人说：人都撞成这样不送医院还跑，现在的人真没道德，心这么坏，记住车牌号码。我心想着我要起来。念一出整个身子一下子全松开了，人也醒过来了，我对围观的人说：我是炼法轮功的，没事。口齿却发不出声，只是摆手示意，摇摇晃晃推着自行车回家。一到家双腿不由自主跪在师父法像前，发自内心的痛哭，我知道当时是明白的一面感激师尊，是师父救了我一条命，赐予了我新生。师父说：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正的出现危险。”（《转法轮》）“好坏出自人的一念，这一念之差也会带来不同的后果。如果她躺在那儿说：哎呀，我不行了，这不行，那不行。那么可能就筋断骨折了，瘫痪了。”（《转法轮》）如果我当时有不好的念头，可能就永远起不来了。

    正法修炼

    一、進京证法

    一九九九年“七?二零”始，邪恶对大法和大法弟子進行了史无前例的迫害，天塌一样，铺天盖地。身为大法弟子的我再也呆不下去了，为了维护佛法的威严，修炼的尊严，人间的正义，和同修踏上了進京证法之路。

    我们在国务院信访办的上访表中写了三点要求：1、撤销对我们师父的通缉令，还我们师父清白；2、释放所有被非法关押的大法弟子；3、合法出版师尊的大法著作，给我们一个公正的修炼环境。后来单位把我们接回非法送往看守所迫害，我们所有大法弟子在绝食八天反迫害后回家。

    二零零零年十二月三十日，我与大法弟子再次進京证法。天安门广场戒备森严，三步一岗五步一哨，到处是便衣、警察、军人，他们不放过任何一个人，根本進不去。我刚走几步就被一个军人挡住盘问。在师父的呵护下，我和同修避开恶警来到金水桥站成八字形拉开横幅高举，大喊“法轮大法好！”离我们不到一米处，一边一个便衣冲上来抢走横幅，堵住嘴就往车上拖，把我们绑架到广场派出所，那里聚集了来自全国各地证实法的弟子，大家高喊着“法轮大法好”、“真、善、忍好”、 “还我们师父清白”。真是惊天动地！我心想，既然走出来证实法了，那一切都由师尊安排，就算真的为捍卫大法而付出生命我也无悔。元月二日下午我在师父的呵护下堂堂正正的平安回家。

    二、成立学法小组

    由于邪恶的迫害，我们失去了整体修炼的环境。二零零三年因住房拆迁，我搬了新居所，在寻找周边同修时遇上一位原居住地的同修，在切磋中他提到成立学法小组一事。当时我根本没有在自家成立学法小组的概念。在那样的邪恶迫害下，同修交流切磋的环境基本没有。在不断的学法中，我悟到，我们要圆容大法并尽快形成一个坚如磐石的整体，集体学法是师尊给我们安排的学法形式，是大法弟子整体提高、心性升华不可缺的环境。于是我把同修们叫到家来学法。

    在集体学法中每位同修都有不同的提高，有的也在家成立学法点。学法由原来经常丢字、漏字到现在流畅通读。切磋交流中都能找自己的不足，连零四年得法的同修也不落后，大家在做好三件事中相互配合，圆容整体。

    三、讲真相救人

    正法修炼中，作为大法的一粒子，我一直按着师父的要求做好“三件事”。在师父的呵护下一路走来，虽没有轰轰烈烈的事迹，却有踏踏实实的足印。

    一次和同修晚上到她亲戚那地方去救度众生，本来几十分就能到达，可骑了几小时自行车都找不到，感觉很累很疲劳，心情浮躁。邪恶因素就捣乱，就想间隔我们，让我们产生矛盾。在我俩要发生争执时，脑中打出一念：这不是旧势力干扰吗？我就以平静的心来求师尊指点，后来我们转弯走了几百米，看到小道上有一村庄，我们顿时明白是师父指引我们救这方众生。

    还有一次，我正做着救度众生的事，不知何时播放了广播，突然听到是在给邪党涂脂抹粉，就停下手中的事。盘腿打坐，请师尊加持，发出强大的正念：解体一切操控他（它）们的另外空间的黑手、烂鬼、共产邪灵及邪恶因素，不允许任何生命在大法弟子空间场范围内播放毒害众生、迷惑众生的歪理邪说，并意念中对播放机器的人及播放机器说：“你们也是正法时期的生命，要摆放你们自己正确的位置，不要为邪党卖命，必须立即停止播放”。约两、三分钟后声音时大时小，再几分钟就无声了。我写出来不是显示，师尊早就告诉我们大法弟子的正念是有威力的。我们每个大法弟子无论在任何场所，只要我们发出强大正念，邪恶就立即解体，只要我们用心去做，就无所不能。

    在面对面讲真相救众生这方面我做得不够好，在亲朋好友方面三退还可以，面对陌生人就较差，被人心执著阻挡。在今后学法中，我要修去这些不好的人心与执著，紧跟师尊的正法進程。是师尊和大法才使我走到今天，使我在风风雨雨中不断成熟。我深深的体悟到师尊那无处不在的洪大慈悲，我会更精進。

    四、成立真相资料点

    回想自己创建真相资料点的过程，正是一点点破除旧我的过程，是人走向神的过程。

    我一直在传递真相资料，一有剩余资料便全部发出去，怕家有资料不安全。由于同修不断的走出来，真相资料需求越来越多，资料点的同修压力很大。我就想，能不能我来做，给资料点同修分担点压力，填补这方面欠缺，这是我本性上圆容法的体现，而那个无时不在的后天观念阻挡说：现在家里有电脑等做真相资料的设备是邪恶迫害的证据，儿子回家看见也不会同意，再说自己对电脑一窍不通，能做好吗？怕心、人心一起来了。这念一出，我就问自己：就这样等、靠、要吗？都是大法弟子，为什么总让别人付出呢，怎么能这么“自私”，你配得上正法时期大法弟子的称号吗？想到这我很羞愧，我一定能做，而且要做好。

    开始时，顾虑心很多，怕心也重，听到敲门声心就跳。刻出的光盘图像不清晰，有麻点，电脑也出现故障。邪恶抓住我怕的借口，阻挡我选择正确的路。好，你干扰我，我偏不听你邪恶那一套，你阻挡我救度众生，我干脆买个刻录机大量刻真相光盘，救度更多众生。

    随着不断学法，法理也越来越清晰，不再有做真相资料是邪恶重点迫害的念头。做出的光盘图像也很清晰，如今看着自己刻录的光盘经同修送到千家万户，心中也是颇多感慨，这其中溶入了师尊多少精心的呵护啊。

    正法修炼走到现在，在师尊洪大的慈悲与呵护下，闯过了关关难难，在这每关每难中我深切的体会到了什么是佛恩浩荡。如今，大法弟子锤炼得越来越成熟，在剩下的稍纵即逝的救度众生的时间里，走正、走好、走稳以后的路，圆满的兑现神圣的史前誓约。同修们，共同精進吧！


修去人心　修出正念

    文／陕西大法弟子　一竹

    慈悲伟大的师父好！

    同修们好！

    我是一九九八年有幸得大法的。回顾在邪党对大法及大法弟子铺天盖地的疯狂迫害的这九年时间，我坎坎坷坷的能走到今天，做的每一件证实法的事和所走过的每一关、每一难，都是在师尊的慈悲呵护下、点化中走过来的。我深深体悟到真的是“修在自己，功在师父”（《转法轮》）。

    神奇的檀香味

    在邪恶严酷的迫害初期，一段时间内放松了自己的修炼，不能认真坚持学法、炼功，心性提高的很慢，各种常人的执著心也都出来了。当时证实法的资料很少，有同修拿来讲真相资料，我就和同修（丈夫）一起去发。由于那时学法不精進，出去散发资料时怕心很重，放资料时手、腿都发抖。那时做这些事情还不知道是讲真相，救度世人，就是想着要让被谎言欺骗的世人都知道大法是被冤枉的，要为师父、为大法讨个公道，再怕也要去发。我们就是有这坚定的一念，只要是大法的事就一定要去做。每次发完资料回到家中，就会闻到很浓的檀香味（平时没有），我们悟到这是师父在鼓励我们。

    记忆犹新的梦中点化

    二零零零年的冬天很冷，同修送来真相资料说是要尽快贴出去。于是我和同修（丈夫）连夜骑着自行车找到有十字路口的地方贴了出去。第二天早上我去看的时候，几个十字路口都有许多人在围着看，这时我心里非常的高兴，但也有些害怕。当晚梦中师父的点化，让我至今记忆犹新。梦中我在回老家的路上，好多人堵住我说我发资料是“反革命”，要抓我。正在着急之际（当时还不懂发正念），突然看见师尊站在很高处，这时抓我的那些人都变成妖魔鬼怪向我扑来。这时我看见身边有个香炉，里面香灰满满的，我就抓了一把向他们洒去，一下子消灭了一大片妖魔。紧接着又起来一片妖魔，我顺手拿起一个砖块扔了下去，又倒下去一片。我抬头看去，师父正对着我微笑呢。我顿时充满了信心和力量，抓起一张旧报纸向又扑过来的魔扔了过去，报纸变成了一张大网把所有的魔网在里面。

    这时空中走来五、六个天使，他们指着我对下面的妖魔说：“她是修佛的，我们要带她走。”当时我心想我是修法轮大法的，能跟她们走吗？我抬头看师父，师父微笑着点头，领头的天使把手伸向我拉着我，把我领到一个很大的院子，对我说，这里很安全，院子里很多人都是修大法的，咱们是一家人。这件事使我悟到，只要我们为了证实大法，救度世人，师父时刻都在保护着我们。

    在接送资料中修去人心

    在师父慈悲的安排下，一个偶然的机会我和一个正规的资料点的同修联系上了，保证了我们能及时看上师父的新经文、《明慧周刊》、各种真相资料、光盘等，我们非常高兴。每个星期我都去拿资料，来回近三个小时，风雨无阻。在接送资料的过程中，虽然我遇到了许多不顺利的事，但是确实提高了我的心性，去掉很多怕心。有一次我刚下车就看到和同修见面的地方有好多警察，吓的我不知怎么办才好，一会同修出现了，说是什么重要人物视察呢。这时我悟到是师父为了去我的怕心而让我看了这一幕。从那以后我不论接送多少资料，来回都发正念。正念正行，每次都很顺利。

    还有一次冬天很冷，同修让我两点到，结果我等到五点没有见到人，回来后怨气很大。第二天同修来电话说她把这事给忘了，让我现在再去一次，当时下着大雪，路途很远。我一听更生气了，认为同修太不负责任了，不想去了。但转念一想，同修们等着要资料呢，我吃点苦就委屈了，这是多么不好的心啊。我马上把资料取回送到同修手里时，同修说你辛苦了，并且惊讶的说你身上有好多的法轮。这时我的眼泪流出来了，双手合十，谢谢师父对我的加持。

    还有一次取资料时，同修说这次有《转法轮》、《九评》、《江××其人》、《解体党文化》一定要拿好，我发着正念上车了，把沉甸甸的一大包资料抱在怀里热泪直往下流，感谢师父把这么神圣的使命安排给我。二零零五年我们有了自己的资料点，并开始给同修送资料，现在我们平时出去办事身上总是带上资料有机会就发放，住宅小区、大街小巷、边远农村、旅游点我们走到哪，把真相和福音带到哪儿。

    正念的威力

    在发放真相资料的过程中我也遇到有惊无险的事；也被不明真相的常人举报，恶警紧追不放的事。在一次旅游中，我带上真相资料到旅游点，我给一个农村妇女讲真相，顺便送给她大法护身符及真相资料，教她念“真善忍好，法轮大法好”。当时她也接受了，并说了很多感谢的话，我也很高兴，心想我这一次没有白来，救了一个生命还发放了一些真相资料，让那山里的众生能明真相了。可是我万万没有想到，我回来的第二天，那里的恶警就追到我们地区扬言要抓发资料的人。当时我是坐的一个公司车去的，就让邪恶钻空子，恶警找到那个公司要找出发资料的人，那个公司怕影响生意，就挡住了，招待两天就走了。刚松了口气，就在当天邪恶又换了一帮恶警来了，这一次邪恶更凶猛，一来就要人，住在公司白吃白喝还要钱，赖着不走了，非要让该公司把人交出来。他们当时已经知道了我的名字，梦中师父点化我说：“公安局都发捕票了，你还不快发”。我悟到了梦里师父点化叫我们赶快发正念。在慈悲伟大的师尊的加持下，在同修们强大的正念的威力下，几天后平息了这场正与邪的较量，见证了发正念的威力，去掉了怕心。

    还有一次晚上我和同修们一起去发真相资料，我和甲、乙同修去一个小区发真相资料，乙同修在小区外发正念，我们发完出来走了不远，这时听见有人喊，我回头一看，从小区里冲出来一个小伙子，追过来手指着我恶狠狠的喊：“你站住，你手里拿的什么东西”。这时我就赶快把所有的资料交给乙同修（我的丈夫），我说你赶快走，不要回头。我就站在那里挡住他。我说你喊什么，小伙子过来紧紧的抓住我的手腕，怎么都推不开，还有一个保安抓住我的肩膀，人已经围了很多。我回头一看乙同修走远了，甲同修在一旁站着发正念，我看到同修们都安全了，真相资料保住了，我放下了心。

    那一瞬间，我什么都不怕了，感到很轻松，我对着他发正念，刚念两遍正法口诀他抓我的手就松开了，我一转身围住我的人自然让开一条道，我就顺利的离开了。更没有想到我和乙同修在另外一个地方又奇迹般的相遇了，我们一同坐在车上，眼里充满着泪水，是师父帮我们清除了邪恶，化险为夷。我们并没有想着马上回家，而是继续把我们剩下的资料发完，因为世人在等待着这些真相资料得救。发完回家已经快零点了，甲同修也安全回到家。他说看到当时的情况，那么多人围住你，没有师父保护你根本走不了。通过这件事情我明白了，只要我们有救人的心，师父就在帮我们。一切都是师父在做。只要我们正念正行，做证实法的事，师父随时就在我们身边。发正念就能解体邪恶。

    结束语

    这几年在师父的慈悲呵护下做了一些证实法、救度世人的事情，我的心性得到了不断的提高，但我深深体会到在修炼的这条大道上只有坚定不移的信师信法，学好法，才能做好每一件证实法的事。我至今很少给陌生人讲真相，没有合理安排学法时间。但我有决心，在最后有限的时间里，抓紧学好法，正念正行。用神念做好“三件事”救度更多的有缘人，让师父为我少操点心。

    我自己文化水平低，从来没有写过文章，这次写出来的见证大法神奇的事情也只是师尊的慈悲呵护的点滴。对师父感谢之恩是无法用语言表达的，最后就让我双手合十，深深的向师父遥拜吧。

    有不当之处，请同修慈悲指正。合十


谢师恩

    文／山东大法弟子 向欣

    首先我要向师尊问一声：师尊您好！师尊您辛苦了！

    再问全世界同修你们好！

    当我看到明慧网上又登出第五届大陆大法弟子心得交流会通知时我的心动了，下决心这次一定投稿。

    我是九七年九月得法修炼的，当我第一次偶然听到师尊济南讲法录音时我的心被震动了，这声音是那样亲切、熟悉、舒服。虽然有幸只听了几句。但为我得法打下了基础。当我第一次读到《转法轮》时，解开了我几十年谜惑不解的问题时我整个人被震醒了，心情万分激动，世间竟然还有这样的好书，我下决心要跟师父修炼。马上请全了师尊当时所有出版的讲法和师尊的法像、教功带、炼功带。真正走上了修炼之路。从那一刻至今从没动摇过、间断过，无论修炼路上环境多恶劣、困难再大再艰苦从没含糊。心更加坚定。在这十一年的修炼中，我的生命、世界观发生翻天覆地的变化。我明白了生命的起源和存在的意义与来在世上的目地与使命。明白了我坎坷人生的原因。那种怨恨忿忿不平的心消失了。亲身体会到什么是真正的身心健康。真正从苦难枷锁中解脱出来了，真正活出了样。我无法报答师尊的救命之恩与慈悲苦度。我只有更加坚定的信师信法，正念正行，我只有更加努力做好师尊安排的三件事，走正师尊安排的路，让师尊为我少操一份心，多一份欣慰，这就是最好的报答。

    修炼前我是过着生不如死的日子，浑身上下没有好受的地方，心脏、血压高、供血不足、神经衰弱、头疼、腰疼、腿疼、睡不着觉。三天两头请病假挂吊针，常年不断药救心丸不离身，电视、书刊不敢看，一看眼冒金星，头晕恶心。所有家务活全部落在丈夫身上，身体被病魔折磨，精神上更是痛苦，在绝望中几次想到死，活着不容易，死也是不容易的。想到年迈的父母与未成年的女儿，连死的勇气都没有了，每天只有眼泪为伴。

    修炼不久师尊就给我净化了身体，有一天晨炼完回家就觉的整个人要飘起来，身体没有了重量连骨头缝里都觉的轻，真象师尊《转法轮》中讲的：“老年的、青年的都会感觉到一身轻。”人也从此精神起来了。我激动的心无法表达，无数次面对师尊的法像泪流满面。真体会到大法的神奇与美妙。丈夫看到我身心脱胎换骨的变化也走進大法修炼了。从那时起无论到什么地方去洪法，我都去。无论路程远近，时间长短几乎没落下。记的有一次师尊给我净化身体，表面上表现出来发高烧，浑身跟散架了一样，第二天早上还是天旋地转浑身疼痛，心想今天洪法去不了了，刚想完师尊的法就出现眼前“难忍能忍、难行能行”。我立即决定去，在车上时还难受，可是到了洪法的地方就感觉轻松了许多，到炼完功洪完法身上又轻飘飘的。我的十一年修炼过程整个都是在师尊的慈悲呵护帮助中走过来的。

    记的得法不久，有一天早上我睡的正香，忽听敲门声并伴随一个声音：“到点了，该起床了。”我猛一惊醒应了一句：知道了，我认为是母亲喊的，当我开门一看母亲在她房间睡的正香呢。我一下明白了是师尊在呼唤。

    还有一次晨炼第五套功法还没炼完就下起了雨，还挺急的，炼功点上的同修都起来到屋檐下避雨，我和母亲没动，我当时就守了一念：功炼不完不会下雨的。说来神奇，雨真就不下了。

    还有一天晚上我洗完澡，接着就打开太阳能开关往上打水，之后我就回到卧室学法去了。把太阳能打水的事忘的一干二净，学完法接着就睡觉了。直到第二天早上炼完功、发完正念到洗漱间才看到太阳能开关还开着，整整一夜。丈夫当时吓了一跳说：那太阳能肯定得冲坏了，那下面也得流满水。我说不会的，丈夫到下面一看跟浴室一样，一滴水都没流。我当时感动的直想流泪，就跟丈夫说这又是师父在看护我们。

    师尊为弟子们操的心，承受的太多了。修炼这十一年来，神奇的事太多了，师尊每时每刻分分秒秒都在看护着弟子不论大事小事，只要我们按照法的标准，按照师尊的要求去做，坚定的信师信法正念正行，我们的路是畅通的。

    九九年“七?二零”邪党开始迫害至今，在这九年多时间里有欣慰同时也有教训。在师尊慈悲呵护中摔摔打打的走过来了。通过静心学法我更加明白了，真正体会到正念的威力，正念的重要。我们大法弟子必须按照法的标准，师尊的要求指导自己的一言一行，一思一念，放下私心，放下自我真正的学会向内找，必须无条件的向内找。坚定的信师信法，真正的修炼、魔炼自己这颗心，真正的放下人心与执著，这才是真正能修好自己，提高、升华的关键。师尊在《转法轮》中讲到：“告诉你一个真理：整个人的修炼过程就是不断的去人的执著心的过程。”你能真正放下多少，你就能得到多少，你就能提高、升华多少。修炼的路上遇到魔难、过关我们用人念还是用神念，这是完全不同的结果。

    记的“七?二零”那天晨炼，当我们炼完第五套功法时才知道炼功场上有警察，他们什么时间去的我们并不知道，因为整个炼功场上始终都是很静的。他们看见我们炼完功都起来了，才过去告诉不让炼，要拿走我们的录音机。当时我们没有动心，很平静的告诉他们录音机不能拿，我们还没炼完功呢！接着我们也没理他们换上磁带就开始炼动功。他们几个又悄悄到旁边去看我们炼功，直到炼完同修都各自回家，录音机他们也没拿就走了。七月二十二日那天早上，我们的炼功场被警车、警察全部占满，从那天开始我们失去了集体炼功的环境至今。

    当时看到电视报纸上对师尊和大法的造谣、污蔑、诽谤时，我的心都碎了，心里难受极了。这么好的大法，为什么要迫害？联想到邪党从执政那天开始，迫害好人的政治运动不断，有多少家庭被迫害的家破人亡，妻离子散？有多少条人命屈死在邪党的屠刀下？邪党执政这段历史是我们中国人民的不幸、悲哀与耻辱。今天它又用同样的手段来迫害法轮功。这个邪党除了迫害好人还能干什么呢？它们越是疯狂的造谣，诽谤，污蔑，越显露出它们的邪，它们的怕，同时也证实了大法的正，大法的神奇与美好，也更加坚定了我和我的家人跟随师尊坚定修炼的决心。师尊告诉我们，“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》〈排除干扰〉）谨记师尊的教诲，只有多学法，才能不迷路，才能走正路。

    集体学法炼功的环境被破坏了，我和家人就在家里坚持学法、炼功。有时我自己学，一、两天读一遍《转法轮》，法破了我人的这层壳，使我向内找到了自己私心，争斗心，自我保护的心、妒嫉心等。我要彻底放下去掉这些肮脏的东西，按照法的标准，按照修炼人的标准去做。我要从自身做好做正来证实大法，展现大法的正与美好。破除邪党的谎言。

    首先我要圆容好这个特殊的家庭关系。这是我第二次组成的家，因世俗的偏见，整个家庭成员对我歧视、排斥，特别丈夫和前妻的孩子的仇视，无论我怎样迁就忍让她们始终不改变对我的态度，再加上丈夫的不理解、不体谅使我原本就受伤的心更是雪上加霜，精神上走到崩溃的边缘，心中的委曲、怨恨到了极限，做了不理智的决定，和婆家人一个不来往，既然你们不接受我，你们的事不用我管（因为当时丈夫的孩子和她婶子到家来闹时告诉我她们的事不用我管），那我就一个不管，一直十几年。

    修炼后知道了这些恩恩怨怨都不是无缘无故的。师尊在《转法轮》中讲到：“别人对你不好的时候，可能有两种情况存在：一个是你可能生前有过对人家不好，你自己心里头不平衡，怎么对我这样？那么你以前怎么对人家那样？你说你那个时候不知道，这一辈子不管那辈子事，那可不行。”我明白了家人对我的这些伤害是我自身的业力造成的，怨不的别人，自己欠的债自己去承受偿还。明白了法理心里积压的怨恨气消失了，心里轻松亮堂了，再想婆家的人特别丈夫的孩子她们也够可怜的，虽然我不是亲妈但我没尽到长辈的责任。以前婆家有什么事都不跟我们说，这次小叔子打电话告诉婆婆病了，我和丈夫说要去看老人，丈夫怕去了她们再象以前那样对我，怕我生气，就说你别去了。我告诉丈夫我不会再生气了，我也不是以前的那个人了，我是个大法弟子，我要按法的标准对待一切。就这样我和丈夫到了小叔子家。敲开门妯娌一看是我，笑嘻嘻的喊了声嫂子并拉着我的手往屋里去，诚心诚意的非要我们中午在那吃饭。就这样十几年的矛盾怨气刹那间无影无踪了。婆婆也拉着我的手表示挺内疚的。从那以后我以一个修炼人的心态慈悲的对待每一个人，特别对孩子我真诚的和她们交流沟通，她们都说她们以前太小不懂事叫我不要生她们的气，我说我们都忘了过去，让我们从新开始吧，我又和她们讲了真相并劝她们三退。现在婆家的人基本都作了三退，并知道大法好。当你真正放下人心的时候真是会柳暗花明又一村。

    邪党迫害不断有同修被绑架，我们资料来源断了，有时好长时间看不到东西。刚开始我和一个同修到其他同修那找一张底稿，再拿到打印社打印，当时打印一二百份就要成百元，并且有时要等二、三天，因为打印社的人害怕，他们要等到没人的时候或者晚上关上门的时候才敢作，尽管这样我还是很感谢这个打印社，在那样恶劣的特别时期作为一个常人能做到这样是需要心正与勇气的。救人的真相资料不够，我们还用手抄了一段时间，同修一看太浪费时间，不能再等再靠了，我们行动起来自己解决，有师在，有法在我们一定能做好。同修家有一台电脑，我又拿钱给同修买了一台打印机和一台复印机，这样我们的资料点建起来了，我和同修配合起来从零开始学技术，当第一次看到自己做出的真相资料时，心情十分激动，我一个年近六十的人学会用电脑打印了。这样既解决了我们自己用的资料，同时也解决了我们周边几十个同修需要的真相资料，这是师尊赐与我的智慧，这是大法的威力。

    记的有一次我做完资料给同修去送，为了省时间多做点资料，所以我叫打印机在家继续打印，我就出去了，心想等我回来这十份小册子就打完了。可等我送完资料回家一看根本没打多少并且还闪黄灯，我一看一张纸正好卡在里面，我从哪头都拽不动。因为当时刚做资料，出现这样的事情我不知怎样解决，我也没动什么念，就跟打印机切磋，希望它能和我配合好，做好师尊安排的救人这件事，既然我们都是为法而来，你是大法弟子救人的法器，师尊赐予你功能，你有能力解决这个问题，我替看到资料明白真相能得救的众生谢谢你了。我的话音刚落打印机马上转动把那张纸送出来了。我当时激动的眼泪都出来了。手扶打印机说了几声谢谢。又面向师尊看着师尊心里不知说什么。通过这件事我更体悟到我们大法弟子在修炼过程中正念的重要。坚定的信师信法，正念正行，放下一切人心与执着。这是我们修炼圆满的法宝。几年来我们就凭着这颗对师尊坚信坚定的心，时时事事按照法的标准，按照师尊的要求来指导自己，通过静心学法不断学会真正向内找，不断改正不正之心，我们的资料点还算平稳的走过来了。但也把握不好的时候，人心出现心态不纯的时候，打印机出现故障的时候，同修之间配合的很好同修付出的也太多，为了不影响作资料，同修利用吃饭、睡觉的时间，有时晚上忙到后半夜一、二点钟，虽然很忙很累，但乐在其中。

    情是挡在修炼人面前的一座山，也是修炼人必须放下的心。前段时间有一天小外孙要吃水果，我叫女儿在家看着我去买，我正要出门忽听女儿变了腔的哭着喊我：妈！你快来看孩子怎么了？我转身回来到房间一看：孩子口吐白沫，嘴也歪了，眼也反上去了，手脚都抽筋了，整个孩子都扭曲了，心想怎么会这样呢！接过孩子直接抱到师尊屋里请师尊帮帮孩子，随后我就对着孩子发正念。也就有二分钟吧，眼看着孩子嘴不吐白沫也不歪了，眼珠也下来了，手脚也不抽筋了，一切恢复正常。我当时真想放声大哭，面对师尊我无法报答师尊的又一次救命之恩！同时我也静下心认真向内找，突然出现这样的事情绝对不是无缘无故的，最后找到自己在小外孙身上的情太重，怕磕着，怕碰着，有时女儿惹孩子哭两声我都心疼，批评女儿。有时一顿饭要做三、四次怕孩子吃不饱。找到这颗心我真吓一跳，人情是什么？情能保护了谁？就是这颗执着情的心差点害了孩子。只有真正完全彻底放下人心、人情、所有的执着。完全溶入法中，跟随师尊走才是最最安全的。

    就写这些吧，总之在我这十一年的修炼路上，师尊为我付出的承受的太多。我的整个家庭都受益匪浅，每件神奇的事都感人泪下。让我们在师尊的慈悲呵护下更加勇猛精進吧！

    层次有限，一点个人体会与认识不对之处请同修慈悲指正。


紧跟正法進程　走好最后的路

    文／黑龙江省大法弟子　莲花（化名）

    尊敬的师父好、同修好：

    我是一九九七年十一月份得法，今年五十五岁，只上过小学。从一九九九年七.二零迫害以来，我紧跟师父的正法進程，努力做好三件事，身心得到了升华。这是第一次投稿。下面写三件事。

    第一件事：在传递资料中提高心性

    从二零零零年起，我就传递资料。在邪恶的环境中，我牢记师父讲的：“为师洪法度众生　四海取经法船蹬　十恶毒世传大法　转动法轮乾坤正”（《洪吟》〈心明〉）的法。在送资料的路上经常背，一点怕心都没有。到二零零二年我们这的三个资料点的同修先后非法被抓，我又到别的地区去取。这个资料点很大，整体配合很好。我取回来自己分检装订，然后再分下去。我在取送资料的路上经常发正念，铲除一切干扰正法的邪恶。

    有一次，自己怕心出来了，叫同修乘车给送，我和俩个同修在车站等着。等了快两个小时，在接下来时，兜子扣子怎么也解不开，我的手冻的都麻木了。师父讲：“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。”（《转法轮》）有师在、有法在，怕什么？这不是提高心性的好机会吗？从那以后我自己坐车去取。每次基本上都是晚上七点多去，有时真不想去，在这时，我一边走，一边背师父《洪吟二》〈正念正行〉：“大觉不畏苦　意志金刚铸　生死无执著　坦荡正法路”；〈神路难〉：“悠悠万事缘　大法一线牵　难中炼金体　何故步姗姗”；〈正神〉：“正念正行　精進不停　除乱法鬼　善待众生”的法，什么懒惰、怕心都烟消云散，走路一身轻。

    到了取资料地方，看到同修抱着一大包资料，分别在三个地方给了我们三个同修，我才知道同修在证实法的路上是多么不容易，多么了不起。有时到家九点多也不觉苦了，我悟到师父的佛恩浩荡、慈悲救度大法弟子、救度众生的艰难。弟子无法用语言表达。

    第二件事：在制作九评过程中向内找，整体升华

    二零零五年，我和其他点同修承担了检页、装订《九评》一千本的任务。由于人少、没有经验，没有切刀，我们用裁纸刀四页一裁，很慢，后来同修拿来切纸刀，速度就快了。到了下午四点多，有的同修有事走了，最后剩下我们四个人。还有很多没订完，其它点的那个同修也不稳了，也要走，当时我们没让她走。因我们是个整体吗，她又是那个点的协调人，而且切纸刀第二天要拿走，我们又接着干。

    由于我当时也着急，到了晚上七点多还没吃饭，很累。这时，这个同修让我干这个，那个同修让我干那个，我也不高兴了，也要走。另一同修说，你别走了，你要走了我们什么时候干完呢？我想起师父讲的法：“其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉”（《精進要旨》〈佛性无漏〉）。我又想：同修为了什么？不是为了救度众生吗。想到这自己很惭愧，我说不走了。同修都很高兴，一直干到晚上九点多，全部装订完。

    第三件事：建立家庭资料点，坚定的走在正法路上

    二零零六年在同修的鼓励下，在师父的正念加持下，我克服了怕心，成立了家庭资料点。自己很快投入制作《九评》、《明慧周刊》、《正见周刊》、小册子、真相传单、刻碟等资料，用各种方式讲清真相，救度众生。二零零七年底，因急于做事，家里没圆容好，同修给的一个二手笔记本电脑，叫丈夫给摔坏了。但我没有因此放弃、懈气，我想我做的是最正的事，我一定拿自己的钱再买电脑。

    当时我手里就有六百元钱，我又拿戒指准备当了，一算还是不够。正在我往家走的路上碰上单位的同事，她说：单位要补发欠的工资了，你赶快去领。我补了一万多元。我想电脑买了，还得找同修装系统，还得一段时间。我到同修家学法，同修说：有一个二手笔记本电脑，系统装好了。我当时别提多高兴了。师父讲：“师徒不讲情　佛恩化天地”（《洪吟二》〈师徒恩〉）。当时我就流泪了，弟子做的这么差，师父对弟子还这么慈悲，弟子想什么师父真的什么都知道。

    从今以后，一定做好三件事，抓紧自身修炼，理智助师正法，正念清除邪恶，慈悲救度众生，兑现史前大愿。决不辜负师尊的慈悲苦度，让师尊多一份欣慰，少一份操劳，稳健的走好最后的路。不正之处，请慈悲指正。谢谢师父！谢谢同修！


讲真相既救人又修已

    文／大陆大法弟子

    尊敬的师尊、大法弟子们，你们好，非常想念你们！

    当得知明慧网第五届大陆大法弟子修炼心得书面交流大会征搞启事之后，心中就有一个想把自己修炼心得写出来的念头。但每当拿起笔来，就觉自己做的离师尊及大法的要求相差太大，笔拿起放下，放下拿起，一直犹豫不定。几日前，意识到正法到了今天，自己所有的心都应该放下了。明慧网组织了这次网上交流是师父为我们这些大法弟子正法修炼，清除邪恶，整体提高，又创造了一次机会。我没有任何理由放弃这次提高的机会，那么我就应该把自己这些年来如何一步一步的走到了今天的体会交流出来，为以后更好的走正这条路，扫除障碍。

    一、讲真相既救人又修已

    回顾自己正法修炼的过程，真有点百感交集的心情。这里有为自己做好的时候而高兴，有为自己做不到的时候而痛苦。特别是九九年迫害刚开始时，红色恐怖真是弥漫了整个空间。电视宣传上的造谣陷害，全国的大抓捕，简直压的人喘不过气来。我痛苦、愤怒、彷徨、无奈……眼泪不知流了多少。但是我坚信，修大法是我这世走的最正的路，任何谣言迫害也改变不了我信师信法的决心。

    一天单位领导拿着报纸把我叫到办公室，指着报纸说：“你们炼的法轮功已经被定为×教了，你们必须表态，上面要把你的想法写出来。”我告诉她，我不会写的。那报纸写的东西和我们有什么关系，我们只知道大法叫我们做个好人，做一个无私无我的人，错在何处？！现在不是文化大革命了，我们还要正常的工作正常的交往，不准拿我们当“四类”看待！当时她马上改变态度：不会那样的。

    事后，随着国内形势越来越紧，我们单位有位同修被抓了。他们就派公安处的人员将我们监视起来，每天到工作单位看着我们工作，找我们谈话，進行思想转变和摸底。那天他把我和同修甲叫到一起谈话。我就把我从九六年得法以来身心发生的巨大变化，由过去身体的各种病症，夫妻不和，付出就怨到后来炼功后，红光满面，家庭和睦，工作中任劳任怨，无私奉献，讲大法叫人道德回升，心态祥和，讲真善忍给常人社会带来的益处。听的他点头说：咳，知道你们都是好人，全厂几十个炼功人，下去调查了一下，各单位都说这些人无私无我表现的不错，觉的好偷着炼就行了，去上访这不是和政府对着干吗！另一同修马上接上话说：“其实这些修炼人上访是有原因的，做好人还说是邪的，有没有天理了！其实上访就是老百姓要讨个说法，就象电影《秋菊打官司》为了讨个公道嘛。”我说：“对，宪法不是有规定：公民有上访的权利和信仰的自由吗？为什么他们给践踏了！”我俩你一句我一句说的那个公安处人员直点头，最后笑着说：“我们是最倒霉的，我们公安处里有人都说了，也许有天证明你们是对的，我们全不是人了。不过今天和你们谈话感觉很好。”谈过话之后，监视很快就取消了。

    但是由于邪恶的宣传和威胁，许多不了解法轮功的人非常的仇视大法和我们，只要我们一提起敏感的话题，要不就走开，要不就把脸转向别处不理你了。因当时的环境非常恶劣，为了解除人们的误会和不理解，我们采用让他们知道这些炼功人学的是什么，我们是如何被冤枉的。从熟人开始，只要有机会就讲大法是让人做好人，我们是按“真、善、忍”修炼的。后来师父肯定了明慧网，并发表了用“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《精進要旨二》〈理性〉）之后，進一步坚定了自己正法修炼的决心，知道了讲真相不是证明自己而是救度众生，自己感觉这条路一下亮堂起来。由于明白了真相，单位的人和我们亲热起来，也愿意听我讲关于法轮功的事。随着时间的推移，这个部门的人都知道真相后，我和同修调到另一个部门工作。那个部门的经理因我俩是“单位头号重点”，把我们分开工作。我想这样更好，分开讲，讲的人更多。当时我分在单位门岗大楼做后勤卫生工作。二楼有个吸烟休息的地方，楼下楼上有科室及信访办外来人员及机关人员都到吸烟室吸烟。有机会我就面对面讲，从被抓法轮功学员起，去讲镇压法轮功的邪恶。声音很大，楼内有传音，楼上楼下都能听到。刚开始讲完后也出现“不会有人举报吧”这样不好的念头，转眼又一想：讲真相旧势力是不敢迫害的。过后，满楼的人看到我都客气的点头问好。

    在讲真相的过程中，我感觉面对面交流讲真相的好处是：你能知道他们对法轮功误解的根源在哪，清除他们另外空间及他们的心理障碍，针对什么病去消除它。一天厂信访办的一位领导和我在交谈中谈到了法轮功，我讲了法轮功在世界八十多个国家洪传的盛况，各国人民和有的国家领导人支持法轮功的一些情况，及法轮功在中国起源到受迫害坚持到今天，是因为法轮大法是宇宙最正的法，真善忍是人心所向，特别是炼法轮功在提高人们道德觉悟、祛病健身方面的奇效等，使他们听了不断点头。突然他脸又沉下来说：觉的好自己炼就行了，弄些传单到处送，门上到处贴。病根找到了，我就让他理解大法弟子为了救人不得已采取的方法。我详细介绍了大法弟子省吃俭用攒下钱来做资料，冒着被抓被迫害致死的危险救世人的事迹，又揭露了一些大法弟子被迫害的案例。我告诉他如果人有良知是应该理解和支持这些人的做法的。他点点头说等回去看看材料，如果有就送来给我。

    随着时间的推移，不长时间后单位又有了变动。我又调到了厂办公大楼，又从新接触许多人。我知道，修炼人身边出现的一切事情都不是偶然的，一切都在师父的安排下。我感觉师尊就在我的周围看护着我们。《九评》出来后，我们就把真相和退党溶合在一起讲了。难度加大了，因为中国人被邪党整怕了，当你把邪党老底揭露出来，尽管他们觉的说的对，有时还是怕一旦有个闪失牵连進去。我首先把自己的怕心和恐惧心理去除，讲起来就轻松多了。我发现我轻松的讲，他们的压力也随之减少，当我把所有的真相讲完他们马上定板“太邪恶了”！所以在有段时间里，讲真相效果很好。亲属中、单位里、班车上，碌碌续续有不少人知道真相后做了三退。其实一直被无神论充满头脑，相信共产主义一定实现的我公公，最后也主动要《九评》的真相小册子看，并同意退了党。当然我知道，这一切表面是我在做，其实都是师父在做，只是看我能不能在正法当中提高自己的认识和心性而已。在讲真相过程中，最大一个感受是：知道真相和退党的人对你都有一种亲切感，不论是熟人还是陌生人。而不知道真相的人，和你接触却很冷淡，客气而麻木。其实讲真相也是一个改变环境表面，同时提高自己的过程。

    二、注重学法，主意识要强

    随着环境慢慢的宽松，自己思想也不象过去那么紧张了。自己没有意识到，这个时候更需要自己学好法，严格要求自己，精進不止，而是放松了自己的主意识，被不好的东西钻了空子。学法看不進去，炼功除了静功每天能坚持外，动功和发正念都不能坚持去做，整天脑子里装的是孩子的就业问题、生存问题、社会问题、亲朋好友的利益问题等。自己没有把这些事情当作正法修炼的一部份，而是用人的态度去面对这一切，甚至把这些情绪带到讲真相当中。记的有一次我和单位一个处长老婆讲真相，我讲了近一个小时，她只是笑不说话。当我给她讲三退时，她摇摇手说我想保留，我不相信你说的话。我当时真的有些生气：苦口婆心讲给你听你不想退，真是不可救药，自生自灭算了！后来又讲了两个人，效果也都不太理想。当时只是感觉挺头痛，而没有从自己身上找原因。觉的救人太难，讲真相就有些懒懒的，不愿意讲了。

    但后来一次和邻居讲真相对我触动很大。他询问了关于炼功的情况，我详细讲解了大法教人返本归真的道理，以及古今中外对善的认识，道德回升对社会带来的好处，以及镇压法轮功后国内出现的社会经济、天灾人祸和贪官腐败现象，共产党各次运动使用各种欺骗人的做法。听后他跟我说你说的很有思想，也很有道理，但是不知道什么地方有些不对劲儿，总是感到你是愤愤不平，发泄着你心中的怨恨。听后感觉有些害怕。我女儿也经常对我说：你不能心平气和跟人家讲么？象是对谁都不满似的，弄的人家听的都不愿意接受，你师父看你那个样一定非常难过。我当时让他们说的有些张口结舌，想反驳却又说不出来。回家后反思一下，究竟问题出现在哪里？仔细回想这段时间自己确实出现了漏洞，被邪恶钻了空子。在处理个人家庭问题以及消业过程中，自己都没有按一个炼功人的要求用正念去看待每一件事，而是拿人的理去套，等关过不去了才知道紧张，讲真相发材料当成了精神负担，完成了就万事大吉了，自己为我为私的心不除去，人的思想境界就提高不上来。就象师父说的那样：“你们已经知道大法弟子修炼的方式是在世间常人中修炼，修炼中又直指人心。人的执著，干扰证实法、救度众生的观念，都是必须去除的。对于走在神路上的修炼者，除去这些人心的执著与观念的改变就那么难吗？”（《越最后越精進》）是啊，正法到了今天，我怎么还能让那些人的思想牵着走呢？我是一个修炼者，怎么还能受那些不好的东西控制着，我学法不精進，那些怪物就有空可钻。只有精進不止，这些个乱七八糟的东西才能清除干净。

    从那时起就有一种力量使自己能够拿书看下去。心静了所有问题也随即消失，书越看越爱看，道理越看越明白，那无边的法理展现出奇妙的内涵，感觉和过去看的理都不一样了，每一句话对当前正法都有用处，对个人正法修炼及讲真相都起到了指导作用，真有一种爱不释手的感觉。随着学法炼功发正念，自己对周围出现的矛盾、困难、痛苦都有了新的认识和改变。主意识清醒了，做法也随之起了变化，出现问题不是挑别人的错，而是自己向内心去找，看看到底是什么能使自己这么不舒服，讲真相也能站在真正救人的角度讲。因此在后几次讲真相的过程中他们不但做了三退，而且一再谢谢我，我知道是法在身上起到的作用，主意识又回到了正法修炼中。

    三、维护正法是我们大法弟子义不容辞的责任

    去年在一次家庭聚会上我父亲跟我谈了一件事，他说楼上的邻居小梅她妈到家里来玩，并交给他一份材料，说是师父讲法。当时我很惊奇，我说我没听说有这份讲法。我父亲将那份材料给我看，我一看没有署名和年月日，内容大概看一眼，我就对父亲说：这份讲法是假的。小梅妈虽然是修炼人，但自从迫害以后，在火车站发放真相材料被抓放出来后，她和有些人的思想已经改变了，她专门找学法不精進、害怕讲真相的学员去交流，去告诉他们怎么做，我父亲就是其中一个。我对父亲说：你把这份材料处理了吧，明慧网上发表的师父讲法才是真的。这份材料既不提讲真相又不提整体提高，我给你一些网上材料和师父最近的讲法。我父亲听后答应并告诉我尽快把材料送给他。

    今年我父亲的楼上的一个邻居水管漏了，水流到了家里，床和家具都被淹了，我去帮忙清理，正好碰上小梅她妈，她见到我很高兴，马上到我父亲家和我交谈。她告诉我：她现在已经修到很高层次，师父点化她不需要看《转法轮》了。我看她被邪恶控制的已经胡说八道了，就问她，你连《转法轮》都不看了，那你看什么？她告诉我她看的是师父的讲法，说了几句成语一样的话，告诉我说是师父说的。我一看她病的不轻，说：你讲的这句话，我可以告诉你，不是师父讲的。《转法轮》里没有，其他任何讲法里都没有。她说在书里，我让她拿来，她又不敢拿。我说你不要打着大法的旗号，把你自己或别人讲的话，当成法去讲，你这是在破坏大法，这对你是有害的。佛法在印度怎么消失的，我想你应该知道，难道你也想做这样的坏人吗？她见我说的严重，马上害怕的为自己辩解，说她们很多人在一起悟到，她们只要在家修炼，往更高层次上修就行了。我一听她们已经在邪悟了，再这样传播下去会害很多人的，我既然知道，作为一个大法弟子就要义不容辞的维护法，救度众生，不能让他用谎言欺骗修炼人。我严肃告诉她：你再不要用你自己的想法当成师父的话乱讲，你不知道你背后受什么东西控制吗？《转法轮》无边无尽的法理和指导你修炼的内涵你知道多少？你不用看《转法轮》了，那你很高层次圆满的表现又在何处呢？她睁两眼说不出话来。我说你如果这样下去是很可悲的，现在回头还不算太晚。她声调降下来说我回去再学吧，以法为师。

    回去后，我心里很难过。通过这件事让我看到了邪恶无处不钻，也看到修炼人不在法上被魔控制的可怕后果。事后针对这件事，我和学法小组的同修進行了交流，我们一致认为在目前的情况下如果我们不能精進不止，按照师父的要求去做，我们修炼路上就会走歪，就会摔跟头，给大法带来不好影响。无论是在工作单位、亲朋好友、左右邻居、新老同学当中，都知道自己是修炼人，而且是修炼真、善、忍的。我们的一举一动、一言一行，已经不是代表自己了，而是代表了法轮功，如果做不好别人会怎样认识大法呢。所以，我们必须从自身做好，才配做一个真正的修炼者，才能真正地维护大法而证实大法的伟大，才能使讲真相救度众生更好溶合在一起。

    我查找了自己存在的问题，首先是修口：说话不注意场合地点，不管别人能否接受，用自己的认识强迫别人改变观念。矛盾出现怕受伤害，捂盖解释，不站在别人角度看问题。这些人心多的地方，自己经常没有引起注意，有时是师父借用别人的嘴告诉我，自己才能注意到，过后又忘了。如果这些恶习不注意清除和改变，自己很容易被邪恶的东西钻空子。因此，我们几个经过学法交流后，决心今后无论什么事情不要把它当成偶然的，要时刻按照师父的要求去做，在做好三件事的同时，向内心查找自己符合不符合大法的要求，有没有做到一个正法时期大法弟子应该做的，配不配这个光荣的称号。只有这样才不至于修炼的路上掉队。保持正念做一个合格的大法弟子，不辜负师父慈悲苦度和众生的期望。

    虽然我们没有轰轰烈烈的事迹，只有平平淡淡，但我们坚信大法，坚信师傅。以上是我这些年的一些体会，做的不好，请同修纠正。


小弟子也要努力跟上正法進程

    文／山西大法弟子

    师尊好，同修们好：

    我是一名一九九四年得法的大法小弟子，在九年的助师正法中，我渐渐成熟了许多。从前的我是一个贪玩的孩子，因为在九九年后一段时间内，虽然没有放弃修炼，但是却放松了对自己的要求，忽视了学法，以至于沉迷于电脑游戏、流行歌曲和一些色情的东西，就更别提讲真相救众生了。但师父从来没有放弃过我，一次又一次的点化我，从而让我又返回到大法中来。我要感谢伟大的师尊对我的慈悲呵护，能够有机会在这里和大家交流。

    一、重视正念，清除邪恶

    以前，我也不重视发正念，总觉的不起作用。“其实大法弟子每个人都是有能力的，只是没在表面空间表现出来，就认为没有功能。但是无论能否在表面空间表现出来，动真念时都是威力强大的。”（《精進要旨二》）感觉不起作用，其实就是因为根本上有不信师不信法的因素存在，所以人为的限制了自己的能力，其实只要信师信法，正念真的是有威力的。

    有一次上自习课，老师去开会不在教室，我就用mp3给同学甲看神韵晚会讲真相，刚看一会儿同学乙主动要把游戏机借给同学甲玩，我看清了邪恶的伎俩，它是用这种方法阻碍我讲真相救人，于是我就发正念解体邪恶清除干扰，结果同学乙说等一会再给他玩，我继续发正念，后来那个同学又说游戏机被同学丙借走了，不能给他玩了。就这样我用正念除恶，使这位同学得救。所以我们一定要重视发正念。另外，还要多看明慧网上同修的交流文章，我曾经用网上推荐的方法使世人了解真相，从而得救。

    二、讲清真相，救度众生

    现在，我们最主要的事情就是救人，其实就象师父说的是和旧势力“抢人”，所以我们一定要抓紧时间，完成好师父交给我们的任务，兑现自己史前的洪愿。

    在讲真相的过程中，一定要注意方式方法，用更合理的方法使世人更容易理解，还要注意做事的心态。“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救度世人”（《理性》）。和不同的人可以用不同的方法：如我在给关系比较近的朋友讲真相时，可以直接跟他说在网上看到了这样的消息，宁可信其有不可信其无，就当买个不花钱的保险等，这样就可使其三退；跟陌生人讲真相时，可先问问他的认识，然后“对症下药”，根据他的问题去有针对性地讲，这样或许效果会更好；有的人思想很复杂、顽固，你就可以说身边有个朋友是修炼大法的，你亲眼目睹了大法的美好等。

    三、去掉人心、精進实修

    由于我一直没有很精進的跟上师父的正法進程，所以有些修炼初期就应该放下的执着一直拖到今天还没有完全去干净，严重的影响了做好三件事。

    我的根本执著就是安逸心，总想图舒服，不想吃苦，也知道修炼要吃苦，但就是做不到。由于我现在上高三，也长成人了，所以色欲之心表现的越来越突出，也知道这是修炼人必须放下的执著，但一到心起来的时候，就不能用法来要求自己，以至于干出一些不好的事情。虽然这不是男女关系的问题，但也属于色欲之心的一种体现。有时感觉这颗心也去掉了，可过不了多久又会翻出来，一翻出来就又没过去。其实师父早就告诉我们应该怎么做了，“如果开辟这一领域，就必须从根本上改变常人的观念，否则，宇宙的真相永远是人类的神话，常人永远在自己愚见所划的框框里爬行。”（《论语》）是啊，如果不从根本上改变常人图舒服的观念，那这颗心就是放不下，那就是常人。所以我一定要多学法，彻底从根本上去掉这颗心。

    虽然高考在即，但我一定不能忽视了三件事，无论学习多么紧张都要先学法，绝对不会因为学法而耽误了学习，其实这也是是否从根本上信师信法的问题。现在很多时候已经能用大法来要求自己了，但离师父要求的标准还差的很远，我一定要精進实修，跟上正法進程，跟师父回家。

    谢谢师父。个人体会，如有不当，请同修慈悲指正。合十。


正念正行踏归途　理智智慧救众生

    文／ 内蒙古大法弟子

    尊敬的师尊好！

    全世界大法弟子好！

    我于一九九七年十月正式修炼，在十余年的修炼中，从一个满身业力的我，在师尊的慈悲呵护，艰辛救度下，使我走到今天，成为了一名正法时期的大法弟子。

    我在二零零八年九月七日阅读《请同修重视法会投稿——明慧文章汇编》后，使我深受鼓舞，感到惭愧离同修的差距太大。认识到了在这个问题只执着于自我，没有把修炼放在第一位，也认识到写心得交流是正法的進程，是震慑邪恶，清除邪恶的武器，也是自己升华的体现，同时也找到了自己不愿意写是被人的观念所障碍。

    自从一九九九年邪恶对大法迫害以来，我也是多次被绑架，拘留，洗脑迫害，也是本市被邪恶监控迫害的对像，给我救度众生带来了很大的影响及障碍。因为大法弟子肩负着救度众生的使命，那么理智，智慧的做着救度众生的事就是自己义不容辞的责任。下面我就把自己在救度众生过程中的点滴经历写出来和同修交流。

    一、发放真相资料救众生

    我于二零零零年初开始发放真相资料，开始时我怕心很重，拿上二份资料心里忐忑不安的走很远才能发出去，而且要间隔多日才能再走出去。在以后的修炼中，在师尊的慈悲呵护下，在大法的沐浴里，自己逐渐的成熟起来，去掉了怕心，而且用心做着每一件救度众生的事。我在发放真相资料前首先做好准备工作，把发放的资料全部用自封袋装好，同时向所去之处发正念。后来在与同修交流中悟到真相资料都是生命，另外空间的他也能发挥作用，因是大法的真相，本身就带有法的力量。那么自然就能除魔，降妖，震慑邪恶，救度众生，所以又在发放前针对每份真相发正念对真相说：“我们在随师正法，救众生，你们发挥最大的作用让众生接到传阅”，同时清除阻止众生明真相的邪恶因素。

    在发放真相资料时我很少散发，大多都是一片一片地区的发，真相传单发过后的地方再发放《九评》小册子，这样众生在明大法真相后再看《九评》就容易看進去，发放时从顶楼到一楼（没特殊情况下）一户不落，因为众生都要明真相。当听说有的同修只发了下面的楼层，没发上面的楼层，或者有的漏发了我就给补发上。到陌生的地方发真相资料，为了不发重减少资料的损失，我回家后画上图纸，做好标记，以备下次好做。近几年来新楼群比较多，而且都是电子门，能進去的不多，今年夏天就不同，有很多楼群的电子门都敞开通风，我悟到一切都是师父安排，每年想進去很难，今年给我敞开了，就是让我去救度众生，所以我今年主要去了有电子门的新楼发放。在做的过程中不断的增加经验和智慧，当遇到电子门紧闭时我不是轻易走开，而是等有人出入时進入或者按门铃進去。当有人出入时我就主动搭话然后再以锁自行车、放自行车等理由与一同進楼的人拉开距离，这样就不影响发资料了。

    按电子门铃，我一般按二、三楼层的，这样高层楼不被人注意，按门玲后有人问话我就很客气的请他开一下门，大多数都能给开门，这样我就顺利的進去了。夏日的晚上人们在院内乘凉，我这副陌生的面孔反复的来去很快被别人引起注意，这时我就暂停，去其它地方做。当下雨时，不论是早晨中午还是晚上，我穿上雨衣把没发到的给补发了，这样既不被人注意还很安全。在发放的过程中我都把真相资料往高处放不往地上放，也就是把真相插在门拉手上，福字上，插在墙对子上，对于没有插放地方的光秃门，我就把事先准备好的带有胶带的真相粘在门上，在做之前我把两面胶的一面粘在自封袋的封口处，把另一面粘在光滑的硬塑料盒上，一个压一个的粘上几份，到用的时候揭下一份往门上一粘很方便。我觉的把发放的真相资料往高处放是对真相的珍重，也是对同修劳动成果的尊敬和珍惜。同时能更好的发挥真相的作用救度众生。因为“物质和精神是一性的”（《转法轮》），精神就是物质，在纯净心态下发放真相资料，也同样会把信息传递给众生，使他们会更珍惜真相。

    二、用真相币讲真相

    自从师尊在海外讲法中认可了把真相写在人民币上之后，我就往人民币上写真相短语。不久我就刻了章往纸币上印真相，刻的章有一个字，两个字，三个字，四个字的，然后组合成法轮大法好，天灭中共退党，团，队保平安，刻章时为了安全分别在几家刻成，然后印在纸币的背面，上边印法轮大法好，下边印天灭中共退党，团，队保平安，从大面额一百元到小面额一角钱都印过。为了让真相纸币更多更广的流向社会，有时上班乘公交车不办理月票，投放真相纸币，宁可多花些钱，给老人购买药时，同样的药我也要多跑几家药店分次购买，增加了使用真相纸币的张数。

    三、用不干胶讲真相

    因为市场内的流动人多，所以我常在市场内粘贴真相不干胶，做完后回家高密度发正念解体了阻止众生明真相的邪恶。这样小张的不干胶真相能贴上很久，较大张的不干胶也能贴上几日到半个月，有力的震慑了邪恶，救度众生。由于当地大法弟子的共同努力，使那里明真相三退的人很多。还有我去一胡同贴真相条幅，胡同两侧楼群听说住着一些市内较有地位的人，在那里贴时正是冬天，晚上比较冷，贴上的不干胶容易翘开，风一刮容易脱落，我就用双手去温贴上的不干胶，反复的按压，同时发正念让真相条幅贴住，让凉到我身上，把我身上的热度传给真相不干胶让它贴住。贴完一张我就赶紧捂手或把手伸到袖筒里用胳膊的温度温手。就这样我从这头贴到那头，那头的一角是一家公司，前方是公路，我想真相是大法弟子为救众生省吃俭用节衣缩食挤时间做的，不容易，所以我要让真相不干胶贴好，起到它应起的作用。我看胡同内几乎没有行人，我又从那头走到这头，检查每份真相不干胶贴的情况，并用双手再按压一遍，同时观察着周围的环境，注意安全。有一次我再去那胡同贴时，发现有人监控，我立即发正念，绕了一圈回了家，同时也向内找。事隔几日我有意从那胡同走，了解一下情况，突然发现了那家公司门口上方有一个监控器，当时下意识的想我是否被录像了，但马上就发出正念，就是被录像邪恶也动不了我，因我在随师正法，做宇宙最神圣的事救度众生，常人动不了我，另外空间的邪恶也只有我解体它，没有它迫害我的理，它不配，就这样我走过来了。

    我在发放真相的过程中也时常反应出不好的观念及人心，也在不断的用法衡量归正着自己。

    同修们应珍惜，正法已到了最后的时间，让我们共同努力更加理智，智慧的走好最后这一段路，抓紧时间做好三件事，兑现我们的史前大愿吧！最后我们同温师父的法“少息自省添正念　明析不足再精進”（《洪吟二》〈理智醒觉〉）。

    以上是自己在正法修炼中的一点经验及体会，如有不妥请同修慈悲指正。


写出心得证实法

    文／大陆大法弟子

    尊敬的师父好！同修好！

    看到第五次征稿通知后，我想珍惜这次机会，该写稿了，但又不知从何写起。此后两次梦到写文章，明知是师父点化，又怕写自己的好处容易产生显示心、欢喜心而不敢写。今天读了第三五二期《明慧周刊》的同修交流，我终于明白了：修炼心得是为了证实大法的伟大，师父的慈悲，而不是为了自己。基点明确了，顿时感觉头脑清晰，一身轻松。

    下面用小故事的形式，展现慈悲师父的点悟、呵护和自己印象最深的几件事，向尊敬的师父和同修汇报一下自己的修炼情况。

    一、全当走在面上

    个人修炼时期一个严寒的晚上，我需到十几里外的一个村子开辅导员会，当时下着大雪，刮着凛冽的寒风，白天都怕走雪路的我这黑灯瞎火的怎么去呀？这么远的路？这时一个声音告诉我：“全当走在面上。”对，我走在面粉上怎么会打滑呢？说来也奇，晚上十点钟散会后，雪已经很厚了，骑车子只感到很沉，一点也没有打滑，那时还没有悟到是师父的慈悲呵护。

    二、十分钟的奇迹

    九五年的寒假时，师父的讲法录像非常少，十几个炼功点一套，大家轮着看。区辅导员把录像带给我时都快黑天了，她让我给十里路外的一个点送去，特嘱咐我：他们已经组织好了，晚上看。可当时丈夫外出学习，只有我和儿子在家，儿子才上小学三年级，发着高烧，自己在家害怕。我安慰他说：“我一个多小时就能回来，你等着我。”出门时看表是五点十分。我送完录像带回来时儿子说：“妈妈，你怎么这么快就回来了？”我一看表才五点二十多，怎么回事呢？我以为表停了，可表走的好好的，当时我怎么也不相信，现在才悟到是师父加持的结果。

    三、丢钱悟道

    修炼以后，梦中无论遇到什么样的险境，要么无奈的忍受，要么单打独斗，从来想不起师父，每次梦醒总是懊悔不已：我怎么就想不起喊师父呢？一天在集市上，我被人偷了包，这时我明明白白想起了求师父帮助，虽然钱没有找回来，但我很高兴，我终于清醒的意识到“我有师父了”，从此以后做证实法的事时，我总能想到师父就在身边。

    四、人在跟神斗

    将近“七?二零” 时，我们已经感受到了邪恶的压力，来自家庭的，单位的，邻里的劝阻和指责越来越多，同修们也较少见面交流了。一次我到一同修家去，她忧心忡忡的谈到了文化大革命的情形，我坚定的告诉她：“文化大革命是人在跟人斗，现在是人在跟神斗。”她一下子变的平静了，我想是师父借我的口点化了在场的所有人，到现在我们都坚定的走在修炼的路上。

    五、我是辅导员，应负起责任

    从九五年得法我一直是辅导员，所以有高度的责任心，每到关键时候我总能记的“我是辅导员，应负起责任”。一天，在我家附近的一同修被邪恶绑架，我亲眼目睹了这一过程，我也感到很害怕，头脑混乱。我想把这情况送出去，但怕邪恶猜想是我上的网；不送，等到其他同修发现这事会错失营救良机，在这两难的情况下，我突然想到“我是辅导员，应负起责任”。我平静下来，饭也没顾的吃，迅速跑到同修家把这情况写成短讯，上网同修及时发到明慧网，不到一个小时邪恶就收到了海外同修的讲真相电话，极大的震慑了邪恶。

    六、我们一块来的一块回去

    第三次上北京时，我们早写好了上访信，路上我们又遇到了几位熟悉的同修，到达北京后，我们邮寄了部份上访信，剩下的拿着直接来到信访办。由于我们人多又念正，有两个同修冲破了便衣的层层堵截走到了信访办里，外面的同修把信递给了有关人员。这时驻京办来了汽车要把我们拉走，我想：我们走了，他们两个怎么办？我大声说：“我们一块来的一块回去”。同修们听到后胳膊挎着胳膊站成了一排，一面讲真相，一面等两位同修，警车也停在那等。直到两位同修安全出来，我们要求自己回去，我们就自己回来了。这证明整体的力量是巨大的。

    七、悟到做到

    走过弯路从新修炼后，我悟到用纸币讲真相的办法好，纸币流通起来邪恶是没有办法的，从那时起（大概是零五年）我就开始写真相币。用一元的、五角的、一角的、最大是五元的，在钱的空白处写上 “法轮大法是正法”、“真善忍好”等，但我不敢用，看到要饭的就送给他一张。从师父讲法后，我敢堂堂正正用真相币了，我买东西几乎不花空白钱。

    为了让更多的人及时了解三退人数，我把白纸裁成拇指大小的纸条，写上“三退人数已过××万”贴上双面胶，随手贴到人多地方，这样做很方便也很安全。

    八、正念会感动人

    我非常赞成同修们说的“即使同修有漏也不允许邪恶迫害”这一观点。因我悟到同修被迫害时，修成的一面和没修成的一面是被旧势力死死隔开的，这就是许多同修被迫害时正念不强的原因，再说迫害不是师父安排的，更不是师父所要的。如果我们这时都在说（尤其背后）某某同修这儿有漏，那儿有执著，会给同修打过去许多不好的物质，似乎这时我们站到了旧势力一边，在帮邪恶找迫害的理由，这是邪恶所喜欢的：你看我迫害对了吧，他们也承认他有许多不足呢。一个人掉在水里，不管三七二十一，先救上来再说：你怎么不小心呀，你怎么不注意呀，而不是先批评完了再救他。为了避免他落水，应是平时多提醒。

    有一同修被旧势力迫害的主意识不强，许多同修在背后谈论她的不足，当然目地是找出原因帮她，但避免不了带有怨气。我和她交流时，她说的话使我很震惊：“你们都在背后说我，使我感到象山一样沉重”。有一次我给她发正念时忽然想到“即使某某同修有漏也不允许邪恶迫害”，顿时感到自己非常高大，能量很强。过后我又与她交流这次发正念的感受，她很感动，说：“那天晚上我感到很轻松。”

    有一次上班路上看到行人匆匆忙忙，来来往往，身在苦中不知苦，非常同情他们，心生一念“从今以后我为众生活着了”，眼泪“哗”流了下来，我被自己感动了。现在上下班路上，经常发正念“大法弟子所到之处邪恶全灭，彻底铲除视线范围内的世人背后阻碍他们得救的一切障碍因素及共产邪灵”。希望所有的人生早日得救。

    尊敬的师父，心得写完了，我自知我的名利心、争斗心、妒嫉心、得失心、懒惰心还重，还没有修出慈悲心，更没达到“无私无我”的境界，这一点点的成绩也是师父所恩赐的，谢谢师父的慈悲救度，师父，我会努力的。合十！

    尊敬的同修，文中有不在法上的地方，请慈悲指正。合十！

    写稿时突然想到那么多的好同修还在各个黑窝内受到邪恶的迫害，没有机会写稿，很难过。同修们，让我们共同发出强大的正念，彻底结束迫害吧。向身处迫害中的同修问好。合十！


法会第37天

    弹指九载间　证悟学法路

    文／重庆大法弟子 良知

    师尊好！

    各位同修好！

    我是一九九九年三月中旬得法的。一次偶然的机会，一个有缘人告诉我，法轮功很好，讲缘份、讲悟。以后我也没太在意，过了半个月的时间，突然想起要去了解一下，我就这样“闻者寻之”（《精進要旨》〈拜师〉）的寻着，走進了大法修炼。

    当时在学法点，我请了一本《转法轮》书，接过来就翻开学起来（那些同修在打坐），随着一行一行文字看下去，心里就是这样的感觉，“讲的好好呀，让人好明白呀！”真的是好象一下明白了在三十多年的人生当中“许许多多想要明白、而又不得其解的问题”（《转法轮》），伴随着我的思想来了个升华，我当时真有些暗暗的激动和高兴。从此以后，我就如饥似渴、爱不释手的每天一有空就捧着书学习了，也尽量要求自己参加当地的集体活动，慢慢的开始要求自己按照书里讲的心性标准去做。我心里还想，“看自己做不做的到。”

    就这样，在不知不觉中，大概一星期吧，我脸上的气色变的很好，白里透红，三十几岁的人看上去就象二十几岁。这一变化还是我丈夫发现的，他说：“你这几天看起来很年轻，脸色也好看。”因为那些天心思都用在看书学法上，生活中还时时注意自己的言行、心态是否能符合《转法轮》中的标准要求，倒没太注意照镜子打扮之类的事，还不知道自己有这么大的变化。

    因为过去我是一个体弱多病的人，身上至少有七、八种病，是经医生鉴定过的，头痛头晕是常事，腰酸背痛、妇科病，最明显的是胆结石、胸椎曾摔错位，一直未复原，经常隐隐作痛，失眠、精神不振也是常见，家里随时准备有各种药。就这样的身体，在短短几天，也没吃药，就变好了。确实那几天感觉精神很好，身体轻轻松松的，我这才慢慢意识到，这是学法、炼功起到的效果。由于在这之前没有人明确告诉过我，自己也没想过这个功法能起到祛病健身的作用。也就是说，当时是没有带着治病的想法走進修炼的。现在这么多的病一下子不翼而飞，真的是意想不到！我心里说不出有多舒畅，这些年来这才第一次感受到无病一身轻的轻松感。在后来的学法修炼中悟到，这就是师尊讲的“无所求而自得”（《精進要旨》〈学法〉）的法理在这一层中的体现。

    后来，我陆陆续续的请来了几本大法的其他著作，每天都要静心的看上一本或半本，这段时间还通背了《转法轮》的第一讲，那时就感觉身体和思想每时每刻都在大法慈悲圆容的法理中净化着、升华着，身上的能量，特别是头上的能量感到相当强，空间场的能量也很强，丈夫都说：“我头顶上有一种热的感觉。”后来师尊在讲法中讲道：“那个时候很多学员都感觉到只要一学法、一炼功，自己就象火箭一样往上窜、往上飞，层次的突破非常的快，你站着坐着都在突破，你走路、吃饭都在突破！那个时候真的是只要你学法，就给你往上推，必须在一定的时间把大法弟子都推到位，到时候好救度众生。旧势力真的要行恶，迫害真的起来了，好能够抵挡的住。”（《二零零七年纽约法会讲法》）一切都是师尊的苦心安排呀！

    就在那年的七月，邪恶真的行起恶来了。旧势力利用人间的几个败类操纵中共整个邪恶机器对大法、大法弟子進行铺天盖地的造谣、诽谤的恶毒攻击，开始对大法弟子威胁、抄家、搜书、绑架、抓捕、拘留、劳教、判刑，那情形好象天塌了一样，一时间中华大地乌烟瘴气、人心惶惶，人们又面临着一次善与恶、真与假、是与非的道德良知的选择，灵魂升华与坠落的摆放。大法弟子也面临着对法坚定与否的根本考验。这期间邪恶操控当地片警和居民组长上门来骚扰过一次，伪善的顾左而言它的问了两句走了。我一点也没当回事。

    短短几个月在大法的修炼中，身体的变化、思想的升华，道德标准的提高是我在大法中的亲身感受与实践，家人、世人目睹了我的变化，见证了大法的美好，他们都相信大法、支持大法、支持大法弟子。在这样环境中，我更加坚定了修炼的意志，坚如磐石的没有一丝的松懈、动摇。为了让不明真相的世人了解法轮功，不让人们受中共欺世谎言的蒙蔽，我开始在亲朋好友中用自己的亲身体验讲真相。有明了的亲友说：“好，你就在家里炼，别出去讲，它（指中共）是很邪乎的，手段很狠毒。”也有的说：“胳膊拧不过大腿，识时务者为俊杰。”他们普遍知道法轮功好，只是怕中共的暴政，也不愿看到我被中共邪恶无谓的迫害。

    由于修炼时间不长，认识的同修不多，那时集体学法一般都不问同修的姓名、住址。但同修并没有忘了我，有同修打电话来问我好，我知道这是同修在鼓励我。后来又有同修约我走出来切磋交流，我悟到要到北京去证实法，从这时起我感到自己才真正的是在走出来证实法、讲清真相、救度众生了。

    那是二零零零的年底，记的当时脚要迈出家门的第一步，心里有“恒心举足万斤腿”（《洪吟》〈登泰山〉）的感觉，但真迈出了第一步后，那真是义无反顾、无牵无挂、无后顾之忧，也没想到会被迫害，只想到去做证实法的事。一个星期后从北京顺义平安的返回。过程中强烈的感受到师尊的加持、慈悲呵护，梦中不断的点悟，弟子才走了过来。接着，陆陆续续的从同修那儿得到一些真相资料，上楼层、坐汽车、逛商场和超市，走到哪儿就把真相送到哪，做的心里亮堂堂的，没有一点那种怕的感觉，只是很稳重的做着（那时不知道发正念），只想把大法无辜被迫害的真相让人们知道。那时明显感到身体的能量很强，整天脸上都是红光满面的。在新年刚开始，我们地区有了三个小型资料点，一台小型复印机，是几个同修凑钱买的。别看这台小小的机器，它承担着很多地区资料的供给重任。

    有了固定的资料来源，救度众生的脚步更不能放慢了。每天都想把印出的真相资料能发到被谎言蒙蔽的世人手上。那时自己也没有突破对陌生人面对面讲、面对面发，多数是以跑楼层的方式发放，有时也用寄信的方式。

    在二零零一年的阴历大年初六，央视放出了由邪恶中共导演的“自焚”伪案，当时亲友们正在团聚，孩子当时就辨出了真伪，很正气的大声的说：“妈妈别看，那是假的！”就把台调开了。但是这场邪恶的伪火更让不明真相的世人对法轮功产生了仇恨和更深的误解。接下来马上揭露邪恶阴谋的真相资料就出来了，为了及时的让世人了解真相，我就想怎样把资料送到人们手上。

    一天天刚黑，我从资料点出来，把资料折好放在大衣的口袋里，准备见机会再发，这时突然一个念头出来，“常人发广告都是拿在手上发，我为啥不呢？”我一下就把资料从口袋里取出来拿在手上，走在一个私营巴士起点站，乘客一边走上车我就把资料一份一份的递上，有人问是什么，我坦然的回答：“是法轮功资料，天安门自焚真相。”车上没得到的都纷纷喊着要看个究竟，伸手来拿。那一刻自己好纯净，什么杂念都没有，一会儿车子开走了，剩下的资料在逛夜市的人群中还是那样坦坦荡荡的发完了，这时还觉的资料带少了。这不是显示自己做的有多好，只是从中悟到了法理：在纯净心态下做出的事，才能体现出大法的威严，神圣，会得到意想不到的好结果。“没有了怕，也就不存在叫你怕的因素了。不是强为，而是真正坦然放下而达到的。”（《精進要旨二》〈去掉最后的执著〉）

    虽然当时有那样的状态，可是有许多执着心被邪恶钻了空子，如：有跟人的心。一次听同修说，她到那儿去发了资料，效果还比较好，我也动了要去这样做的心，而且还有些急迫，没有用法来衡量，也没有根据自己的情况和心态。后来去做的过程中被迫害。当然还有很多自己还没意识到的执著心，还有那个时候为了发放资料，让世人及早了解真相，对自己学法上有些放松，每天学法的时间少了，学法时也静不下去心，这都是后来才意识到的。

    在被迫害期间，在拘留所，在看守所，我一直是以平和的心态、坦坦荡荡的胸怀，给关押的犯人讲法轮功被迫害的真相，讲大法怎样教人做好人，按照真善忍做道德能回升。在和我接触相处中，她们从我的一言一行知道了法轮功的好，她们有时还喊一句“法轮功万岁”，他们还问狱警，炼法轮功的这么好，抓她们干啥呢？你们说她们搞政治，她们那么善良，讲的都是劝人向善、重道德的话，还经常帮助人，哪象搞政治的？

    狱警也从她们的反应中和自己的观察了解中，大多数都改变了对法轮功的看法，大多数都能善待大法弟子。他们有时还要比较哪个法轮功学员做的好，哪一个做的不好（指的是待人处事上，我们指的就是修心性上）。从这些人的变化上我认识到，因为他（她）们也是被邪恶谎言毒害的世人，我们本身就是一个切切实实的真相资料，我们在哪儿都是在救度众生、证实法。当然，这不是说承认邪恶的迫害，这本身就是在清除邪恶的谎言，证实着法。

    在几年的被迫害中，在邪恶的黑窝里，我一直就是胸怀坦荡，做真善忍修炼的大法弟子，我感到很自豪，好伟大。不管邪恶把我弄到哪儿，不管我处在哪样的环境，我都是那样理直气壮，是很平和，没有争斗之心、没有怨恨之心的那个状态。邪恶想对我耍什么阴谋、耍什么手腕都用不上，我也悟到一路走过来是师尊在保护着弟子，看护着弟子，点悟着弟子。

    从邪恶黑窝里出来，回到在世间证实法的大洪流中，劝退、面对面讲真相中，我又生出了许多新的执着心。由于自己平时注意学法，注意自己思想中一思一念的反映，在那个执着心要出来或刚出现时，我就能用正念把它抑制住或否定清理掉。在证实法的修炼中，大多数能这样做到。

    现在，在做好三件事：学法、发正念、讲真相的证实法中，时时督促自己必须拿时间学法，要静心学。现在每天要求自己学三讲《转法轮》，还尽量抽时间背法。这期间对背法松懈过，背了第一遍后，搁了好长时间不愿再背，觉的自己背过了，比那些还没有背过书的还好，就是认为自己比别人好，衡量的标准都发生变化了。“他们总是和人比，和他们自己的过去比，而却不能跟法的各个层次的要求来衡量自己。”（《精進要旨》〈和时间的对话〉）其实在学法上跟我自己的过去比都比不上，是应该好好找找原因了。

    现在我参加了集体学法小组，同修们互相鼓励，搁浅背法的懒惰思想被扫除了，又开始背了起来。集体学法期间背了一遍后，同修们说不能放松，继续背下去，现在背第三遍了。集体学法是走师尊给弟子安排的修炼的路，在这个环境中确实能熔炼人，很多执着心，几乎是所有的执着心都能暴露无遗。在做三件事上同修之间各持己见，还争的面红耳赤，但冷静下来都能对照大法归正自己，最后放下自己的个人观念，协调配合，圆容整体。

    师父说：“一个大法弟子所走的路就是一部辉煌的历史，这部历史一定是自己证悟所开创的。”（《精進要旨二》〈路〉）的确，要写的很多，九年多的证实法修炼，在个人提高上，在反迫害中，救度众生中，感悟太多太多，但这次就先写到这里吧。


转变观念破执著　信师信法正念行

    文／大陆大法弟子

    慈悲伟大的师尊好！

    全世界大法同修好！

    转眼一年又将过去，又是硕果累累的金秋时节，欣逢第五届大陆大法弟子修炼心得交流圣会的召开，心中感慨万千！感谢慈悲伟大的师尊又一次给我们开创了这一集体交流、共同精進的宝贵平台。回首自己的修炼历程，由满身欲望的常人成长为助师正法的大法徒，真感到自己成熟了，冷静了，理智了，人心越来越少了，正念越来越强了。在学法、实修、助师正法的过程中有许多的体悟，也有许多的不足，正好借此总结一下，吸取经验教训，挖出执著的根源，更加珍惜这瞬息即逝的珍贵的正法修炼机缘，走好走正最后的路。不再辜负师尊的洪大慈悲，更好的救度一切有缘人，完成自己的史前大愿。同时借此盛会向为众生、为弟子操尽了心、无量慈悲的师尊致以崇高的敬意和感恩！

    一、心性在法中升华

    作为一名正法时期大法弟子，学好法才能更好的助师正法。“大法弟子要走好自己的路、完成好三件事，就必须学好法、认真对待学法。那些在救度众生、证实大法中做的好的、变化大的地区，一定是大家法学的好。那些个人提高快的大法弟子一定是重视学法的。因为法是基础，是大法弟子的根本，是一切的保障，是从人走向神的通途”（《致澳洲法会》）。为什么自己一路走的磕磕绊绊的，我悟到就是没学好法。虽然学法也很抓紧，只是保证时间和数量，学法时精神无法集中，脑中有杂念，学一会儿就走神了，自己也很苦恼。因此法理上悟到的也很少，很少看到层层法理的展现。同修几次建议我背法，我背了几次都没背完一讲就停下来了。

    直到二零零五年，在同修的带动及催促下我才又开始背法。这一次下决心一定要坚持到底。我背法很慢，尤其刚开始的时候，有时一上午才能背下来一段，心也静不下来，思想一会儿就溜号了，越背不下来越着急，开始闹心，而且觉的时间占用的太多却收效太小，不如看书来的快，追求数量。

    但这次看同修在坚持背，自己也硬着头皮坚持，克服畏难情绪，尽量集中精神，一字一句的往脑袋里打。随着不断的背法，心渐渐的静了下来，我习惯读出声来，觉的全身心都溶于其中，非常舒服（但往往这时容易被打扰，这都是干扰的因素，一定要警醒。）能静心学法的时候，背的也就快了。在背诵的过程中，我发现对法的理解与原来不一样了，好象以前没看到或理解到这一层法理，对修炼的内涵有了更深的体悟，感悟最深的就是修炼的严肃性。修炼是万分严肃的，来不得半点儿的搀假，只有时时把自己当成修炼人，扎扎实实的修自己这颗心，严格要求自己，无条件向内找，才能真正升华上来。

    “天天光炼这几套动作，就算是法轮大法的弟子了吗？那可不一定。因为真正修炼得按照我们所说的那个心性标准去要求的，得真正的去提高自己的心性，那才是真正的修炼。”（《转法轮》）每念到这里我都一带而过，而且觉的自己不在其列，我可在真修哇。可背这段法时我的内心非常震撼，觉的句句重千斤，体会到修炼的无比神圣与庄严，以及作为一个修炼者应持怎样的心态去面对修炼。认识到自己这方面做的很不够，马马虎虎，不能严格要求自己，在大法中混，总是明知故犯。这怎么能提高呢？随着不断的背法，达到了静心学法，法理不断的展现，我体味到背法的好处，真是妙不可言。虽然没有通读那样行云流水，但却真正将心溶入法中，受益匪浅，这和以前形成鲜明对比，真正体悟到学法的内涵。

    以前我对师尊讲的证悟自己的法理始终不太明白，理解不好。觉的师尊把宇宙大法都讲给了我们，不用自己去悟法呀。现在我才明白，虽然都学这一部大法，可每个人体悟的都不同，而且你只明白这一层法理还不行，还得真正力行做到，达到那一境界的标准要求才是真正证悟了那一层法呀！

    在背法的过程中，也暴露出许多人心，畏难心、求安逸心等等。背的好一点儿时，马上生出欢喜心；背的多时又生出显示心。心一起，又背不下来了，赶紧向内找调整自己，去除这些人心，归正自己，保持正念，每一次归正都是自己的心性在升华。而且背法与心性修为息息相关，“三件事”做的好，背法進度也快，反之就慢或背不下来，又需要自己提高了。背法的过程也是个修炼的过程，也面对各种各样的干扰，思想业也会反映上来，让你不能静心，严重的干扰你，让你不想坚持下去。第一遍是最困难的，也最关键，还要特别注意别背错。给以后打下好基础。我是反复了多次，最近又开始背了，但只要你坚定的走过来，肯定是海阔天空又一番景象。

    二、讲清真相救众生

    （一）开创环境救度身边有缘人

    我家住的地方是新环境，没有老亲少友，给讲真相带来难度，但我想师父既然将我安排在这里，就是和这里的众生结缘来了。我接触的人都是我救度的对像。所以不论走到哪里，我都很注重开创身边的环境。为了更好的救度这一方，我很注重与他们相处。首先尽力把生活安排的井井有条，象模象样，他们就对你有好印象，而且要主动的同他们打招呼，多沟通，尽快熟悉起来。遇事多为对方着想，热心帮助别人，宽容忍让，上下和睦，给讲真相奠定了良好的基础。我没有顾虑心，一心想救他们，所以他们也都能感受到我很善良，真心为他好，而且小日子过的“象模象样”，让他觉的你人好，是正经过日子人，讲真相都能理解和接受。

    几年来，我们周围的人几乎都明白了真相。这也渐渐引起了楼长、居委会的注意，开始观察我。我刚开始也有些顾虑，也生出怕心。怎么办？如果被他们监视，就会影响我们救度这一方。心也不静了，人的观念左右着胡思乱想。后来悟到不能用人心来对待，得用法来衡量。我静下心来找自己，找到了自己的根本执著，把自己当成了人，把他们和自己对立起来，把这场迫害当成了人对人的迫害，没有摆正救人这一基点，没有觉者的慈悲，没有想到他们更应被救度。忘了自己存在的真正意义，为了自己所谓的“安全”，不想面对总想逃避。这哪象个正法时期大法弟子啊。“哪里出现了问题，哪里就是需要你们去讲清真相、去救度。不要碰到困难了就绕开走。”（《各地讲法二》〈二零零二年华盛顿DC法会讲法〉）我不再逃避，直面去救度。因为他们没明说，那我就给他们家送真相资料，选择有针对性的送。因此也引发我一个想法，不但是我们的楼长、社区主任，我们这一片所有的楼长、社区主任、干部、派出所，只要我能找到的我都给他们送资料、送《九评》，不止一次。并发正念让他们自己了解真相，请师尊加持开创环境。不久，他们的态度改变了，不闻不问，而且不死心欲监视我们的楼长出现了报应，儿子摔断了腿，从此他态度大变，后来我们借机讲真相他也接受了。

    自此以后，他们很多都不再骚扰大法弟子了，都暗中保护大法弟子，环境有了改观。我们的环境越来越宽松了。我悟到真正的安全就是讲真相，这真是师尊给我们的一把万能钥匙、一大法宝，能真正改变人。人们都明白了，都不迫害大法弟子，我们才最安全。还有些不太好讲的，我也悄悄把真相给送去，选有针对性的，再发正念让他看。

    我们这有一位退休的老干部，多年的老干部，不太和人交谈，不太好讲真相，我就把《九评》挂在他家门上，后来找机会给他讲。他就告诉我，说他看了《九评》什么都知道了，但对退党有顾虑，只说不再交党费，自动退出。我又给他讲了原委，他也同意退了。就这样，我身边的人一个个得救了，我们的环境也在悄悄的变化，给我们讲真相、同修交往、做其它大法工作开了方便之门。

    直到今天，还有些同修对周围的人很戒备，不敢讲真相，顾虑重重，很封闭，没把环境正过来，其实也给自己带来诸多阻碍。我悟到我们身边的人都是和我们非常有缘的人。他们能有幸和我们相邻相近，就是等待救度的。如果我们为了保护自己而不救他们，那不太自私了吗？其实他们都明白了真相，都保护着你，你才更安全。当然，不是千篇一律，证实法中要智慧圆容，针对自己的情况去选择不同的路。

    （二）社会生活中到处随缘讲真相

    我主要是面对陌生人去讲。面对面讲真相，开始的时候觉的特别难，主要是被观念所障碍，觉的自己不善言谈，爱紧张，特怕别人不接受，而且面对的都是陌生人。所以开始的时候非常打怵，不知如何开口，明明知道是有缘人应该讲，可就是迟迟开不了口，心里又着急，硬着头皮跟人家搭话，有时对方挺接受，效果很好，就非常受鼓舞；有时人家觉的我怪怪的，不理我或挺戒备，我就很不自在也很难过，有时还生出怕心。回来后向内找，悟到自己没摆正基点，抱着完成任务的心态，是为私为己，没有大觉者的慈悲善念。悟到后有所改观，心态祥和了，效果也好了。有时觉的很困难，就请师尊加持，正念强大，往往有机会做好。

    随着不断的背法，法理上清晰了，正信越来越强，对讲真相也有所体悟，心不再那么执著了，一切随缘，走路、坐车、买东西、上早市、去书店、逛商场、都是我讲真相的好场所，走到哪里讲到哪里，而且不再那么注重结果。根据对方的接受能力去讲，智慧的讲。注意保持祥和的心态，不强为，让他感到就为他好，效果反而很好。不接受的也不要紧，别怕别慌，发正念，智慧的应对，把善意留给他，以后能有机会再讲，或给别的同修做铺垫。

    我家地处市郊，早市上都是周边的农家人来卖菜及农副产品，我就利用买菜的机会讲真相，我买菜不挑剔，多站在他的角度着想，给多的我从不要，秤高我都给拿下去，不占小便宜，给他留下好印象，接着再讲真相效果都很好。以前我都是付钱时讲，有时会错过，后来我就利用挑菜时讲，一般他都帮忙，正好借机讲，而且时间好掌握，效果较好。不但给他们讲，还特别告诉他们传给亲朋好友。有的开始很反感，可多接触几次发发正念，他自己就转变了。有的让我一定要小心；有的人明白真相后，再三感谢我。我知道是师父在鼓励我做好。

    （三）广传真相救度有缘人

    我主要的讲真相方式还是发资料，贴传单。这里距农村比较近，人口较分散，我们几年来一直坚持面向周边的农村发资料。特别是春秋两季，农村地里活忙的时候，我都特意多去几次，把粘贴贴到田间路旁，或挂条幅、放资料。有时发几张资料就得走十几里的路，就是步行，方便灵活，但很辛苦，而且环境不熟，但只要心中保持强大的正念，真心为了他们得救，一切都很顺利。其实我们只是去做，师父就在身边看护，我们应去哪里救度，就会点化我们走到哪里。有时人家看到了，就直接和他们讲，有的当面给，大多数人都能接受。也有撵我走的，也有不怀好意的，我都善意的给他讲善恶有报的道理、讲真相，只想着救他们，都能使他打消恶念。只要正念足，都能化险为夷。

    但面对面讲真相我还是做的很不够，最近一段时间很懈怠，心里也很着急，这也是我必须快速突破的。一定要勇猛精進，救度更多的有缘人。

    三、正念去除怕心

    （一）在正法修炼中去除怕心

    迫害刚开始的时候，我觉的自己对法坚信，怕心少，敢于走出来，其实很多凭的是人的勇敢，是舍生忘死报师恩的心态，但在法理上对助师正法认识不清，也因此被多次迫害，从而形成很严重的观念，加重了怕心。而且我还生出一个怕心，就是怕走不好给自己和大法带来损失，所以小心谨慎，不敢大意，不敢迈大步，所以很长时间走不出来。然而，“怕心会使人干错事，怕心也会使人失掉机缘，怕心是人走向神的死关。”（《走出死关》）自己也知道应去除怕心，也多次发正念，但收效不大。而且形成的顽固观念也在助长它。比如：一有剧烈的敲门声，就想起恶警砸门抄家绑架的事，马上害怕，赶紧藏书。越怕越敲，也意识到是怕心招来的假相，尽量抑制它、发正念解体它，还是不彻底。

    有一次给人讲真相效果不好，一路上害怕，快走到家时忽然悟到，是自己摆错位了，总把自己当成无能为力的常人，总认为邪恶很强大，能迫害我。从根本上不信师信法，站在大觉者的角度上看，会怕它吗？它算什么东西，用神通解体它不就行了。还悟到一有风吹草动就用迫害时形成的观念去套，这不是自己在求迫害吗？其实邪恶怎么能动的了我们呢？

    （二）在近距离发正念营救中去除怕心

    随着正法進程的推進，我们助师正法又走向新阶段，开始走出去近距离发正念、面对面讲真相及直接配合营救同修。刚一开始的时候，一提去近距离发正念时是有点儿打怵、有些发懵，其实还是把自己当成人，没有转变观念，其实还是怕心在作怪。

    记的第一次去看守所发正念，刚走到大墙边绕了半圈就折回来了，不能做到堂堂正正，心态也不稳。回来与同修交流，才知道路线，又跟同修去了一次，觉的能发出正念了，也不那么怕了，坦然多了。从此不但自己去，也与当地同修交流，共同提高，同修们都能不同程度走出来近距离发正念。一次次近距离解体邪恶的过程，也是一次次去除怕心、纯净自己、增强正念的过程。我们坚持经常去邪恶的黑窝发正念，越走越积累经验，不驻留时间太长，就地就近，分散去做，比较注意安全，理智去做不强为，效果一直很好。

    不但近距离发正念，还积极参与整体营救同修 。开始的时候心念很纯，记的有一次去邪恶的黑窝配合要人，主要是配合发正念，当时真的放下自我，正念强大，觉的他们什么也不是，连去了好几次，都很稳。后来同修也被营救了出来。

    但也有正念不足的时候。后来又有同修被绑架，我们去营救的时候，头两次还行，再去怕心滋生了，人的观念占上风，正念也不强了。又得向内找归正自己。有一次同修告诉我，去臭名昭著的某某教养院营救同修需要人手，问我能去不，我悟到既然来找我，就是我的机缘，毫不犹豫的走了出去。但毕竟这个黑窝太邪恶了，不免在观念中形成很深的印象。当时警察很邪恶，态度恶劣，根本不让见，我们就去找主管科长、院长，到处不见人，听说躲在里边不敢出来，只好又找劳改局，也不给找，我们一再坚持，才勉强出来一个科长。我们正念很强，同他反复讲，后来给教养院打电话，我们只好又返回去，可还是没见到，他们互相推诿，但在这过程中确实震慑邪恶。由于有事我只坚持两天，当时做的很好，可事后却有些怕了，没再强为。还是心性没到位，修炼可掺不得半点假。

    还有一次陪同修去营救她的亲人，在等人的过程中，有一个人前来问这问那，我起了人心，怕被他注意，因为得经常来发正念，这一生出怕心，便不坦然了，顾虑重重。还有觉的她家人同修多，自己不是其家人，有点不理直气壮，不如专心发正念。一同修直接问那人并给他讲真相，同修对我有想法，我又受到伤害，觉的自己没修好，心性不到位，强为不起好作用，误在那里很长时间。后来静心找自己，确实有怕心，没有正念神念。同修的正念正行确实启悟我放下人走向神，转变观念去除怕心，真正在法上看问题。

    从法理上明白后，怕心去了不少。自己能用正念看问题了。通过大量的学法背法，我对怕心问题上又有了新的领会，法理上更加清晰了。就象有同修悟的，他们只是岸上的猿，叫声再凄厉，对江中行使的小舟有什么影响？只要你别被它所动，轻舟很快越过万重山。我最近也悟到，邪恶就如同圈在旧笼子里的兽一样，再怎么凶猛，只能在笼子里发威，对走在崭新路上的我能干什么，能做了什么？再有，怕从根本上说就是对师对法没有强大的正信，就是不相信师父能保护你，这不是大漏吗？其实怕并不属于我，它只是我的观念招来的不好的东西，就是人的状态，就是私，严重干扰我做好三件事。写出来也是要从我的所有空间中彻底的曝光它，清除它，解体它，也包括一切不同化大法的人的执著、各种因素、派生物质。让我真正的在大法中重塑的主体生命主宰一切。

    最近几次去邪恶的黑窝，没有了以前那种状态，不再感到它怎么强大，能堂堂正正的去面对警察，智慧的讲真相去救度，并发出强大的正念解体邪恶，这是在法上升华后才能达到的。

    四、转变观念去执著

    “辗转轮回不知年，千辛万苦为哪般；执著满身难寻己，欲转观念难上难。”

    修炼这么多年，我才发现以前做事的基点是为私为我，所以遇事首先考虑自己的安危、看重自己。因为在当初邪恶的严酷迫害中形成了许许多多的观念，招来了很不好的东西，致使我们在很多事情上没有正念。比如：邪党一开会或搞点什么事、所谓的敏感日，就会想形势又得紧又该借机迫害了；一谈做资料、上网就觉的非常危险；一听开奥运先想把自己藏起来；甚至自己状态不好就认为要被迫害；或者认为谁有名就危险；同修一被抓就认定会遭严酷迫害；还有的给狱中同修存很多钱衣物等等。其实很多事情都是我们首先认定的，都是用人的观念看问题而认定的，因而加重了迫害。师父告诉我们全盘否定旧势力的安排，可我们的一思一念都被旧势力左右着而不自知。

    回首走过的路，有很多时候都是先认定迫害，被观念左右着使很多事情让邪恶钻了空子。“正法传 万魔拦 度众生 观念转 败物灭光明显”（《洪吟》〈新生〉）。我体悟败物、邪恶就存在于我们的观念中，当我们转变观念正念一出时，就象阳光驱散黑暗一样，败物立即被解体。很多事情做不好，都是因为我们没修出正念，越是人心重、观念强，越容易被邪恶钻空子迫害，正念正行的走的又快又稳，所以我们的观念越少。念越正，路越顺。当我们做不好时，实际是在帮邪恶的忙，起反作用。

    近一年来，觉的自己在很多事情能够用正念看问题了，能够用法来衡量，不再用人的观念去想，这是自己与以前相比最大的不同。我体悟这是我学法入心了法理上升华所带来的状态。能很少被外界的因素所带动了，不管是节假日、敏感日、开人大、办奥运等等，都不为所动，都干扰不了我做“三件事”，再没有什么又紧了避一避这些想法了。那都是假相，邪恶就想利用这些观念来干扰，只要心中正念坚定，知道救度众生是我们的历史使命，是师尊交给我们的重任，把握这一宗旨谁也不配干扰。“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）

    以前在营救同修的事情上，自己能够积极配合近距离发正念、去要人。但我的基点是执著同修出来，是对同修的情、对邪恶的恨，担心同修被迫害，还有着急的心，这不是在求吗？还自己觉的不错呢！通过不断的背法，我发现我以前的认识不对了，只是用人的观念来对待营救同修的事，并没有真正在法理上明白。首先我认定旧势力会迫害同修，因为那么多迫害实例早已在头脑中形成观念，所以同修一被抓就担心，就会顺着观念去想，给旧势力借口了。我应该去除这一旧观念，用正念去想问题，把坏事变成好事，不但不允许邪恶迫害同修，还要发正念加持同修零距离除恶，就象孙悟空钻進妖精肚子里一样，内外配合解体邪恶。再者，警察及所接触的有关人员都是应被救度的对像，他们只是被邪恶利用的工具，他们才更可怜，更应该救度，因为他们将来的走向是可悲可怕的。他们将永远去承受偿还。我不但没有把救度他们放在首位，还一味的恨他们，我不但没有慈悲的对待他们，反倒把他们推了下去，这怎能不被邪恶钻空子呢！只想我们自己的安危，这不就是为私为己的旧宇宙生命的表现吗？这怎能助师正法呀！

    还有一件事困扰了我好几年。自二零零二年我身体出现了严重的“病业”状态，手、脸、身体肿，起小水泡，奇痒无比。那时刚从邪恶的黑窝出来，自身状态不好，空间场不纯净，发正念走神，满脑子私心杂念，还有一个执著，怕人家看到影响讲真相，学大法怎么还有“病”呢？心里着急求师父给消，又怕家人给治——抱着一大堆执著使邪恶钻空子一再迫害。法理不清，正念不足，最后过不去了，又怕家人不理解，无奈采用了人的办法。事后很懊恼。这以后五、六年每隔一段时间就反复出现，时轻时重。我也发正念、向内找，可没找到根子上，时日一久，形成顽固的观念，觉的自己修的太差劲，起了自卑心，消磨我的正信。今年又起了，来势很凶猛，手脸都变形了。我特消沉，已经走到危险的边缘。同修都帮我发正念，我也悟到这是邪恶的疯狂迫害，已严重影响我救众生了，决不再消极承受。我也定下心来深挖自己的执著，有了这颗心，师父就会管，我找到了执著的根，原来我一直把它当关过，认为自己没做好，一次次的“补过”，这不是承认旧势力迫害吗？在旧势力安排的魔难中修炼，过的再好也不过是旧势力的标准，这哪是师父给安排的路啊，不让我做好三件事，我怎能承认？找到根源后，坚定正念解体它，我还去除我怕它的观念，不执著它，把它放下，静心学法，师父借同修口点悟我多学后期讲法，病业假相很快消除了。经此一事，我更体会修炼的内涵，学好法，破除观念，找到执著的根源破除它，才能真正走过来。

    通过大量的背法学法，发现自己在变，遇事能理性的去看，不那么冲动、执著自己了，而能用法理破除观念看问题。正信增长，正念强了。法理上升华以后，再从新审视自己的修炼，真有点后怕。看看自己虽然修炼多年，遇事用观念人心衡量，执著自我，滋养着许多执著，不但没有坚决排斥去除，还不断的自我掩盖，再掩盖，死抱着这些肮脏的东西不放，在大帮哄中“混日子”，遇事向外求，总是强调别人的执著，却不扎实修自己，还觉的自己不错呢。

    我深刻的体悟到：作为一个修炼的人，对个人执著的去除是至关重要的、非常严肃的、决不能含糊的，有许多执著心不去是不得正果的。比如：欢喜心、怕心能使一个罗汉掉下来； “妒嫉心要不去是不得正果的，绝对不得正果的。”“在历史上或在高层空间中，看人能不能修，看人的欲望、色这个东西很主要的”，“整个人类社会的一切，全是出自于这个情。这个情要是不断，你就修炼不了。”（《转法轮》）等等，师父在法中都讲给我们了。我深刻反省自己，开始扎实的找自己，发现自己有许多心都没修掉。特别是妒嫉心、色欲心、名利心、欢喜心、显示心，还有不修口、外求心、求安逸心、怕心等等，这些心是直接决定人能不能修成的关键，所以在修炼中一定要时刻注意。抓住自己的一思一念不放松，遇事知道先守住自己的心，跳出人的认识、人的观念，不将自己搅在情中、气中、常理中，并静心去想，是针对自己的哪颗心来的，发现执著就立刻清除。而且注意修口，无条件向内找，才有点摸到修炼的门了。

    随着对法理认识的不断加深，也越来越能明了这些执著都是左右人的，它并不是我本性所有的，都是人的观念招来的。就象一袋袋脏东西绑在自己身上，必须彻底清除掉，才能升华上来。现在我才真正体会修炼可不是表面的轰轰烈烈、漂漂亮亮，做事再多影响再大也不能代替实修，如果不能真正从内心改变自己，那是没有真正价值的，只能积点福份，那可不是我的本愿哪。谁愿意在大法中求这些呀！写出来也想与和我有同样问题的同修交流，快点儿提高上来，千万别错过这万古机缘哪！

    我还悟到大陆大法弟子交流会的一层含义，是师尊对大陆弟子的无量慈悲，让我们快速走出人来，归正自己，整体提高到位，立即结束迫害，跟上正法進程，救度更多的众生，兑现我们的誓约。让精進的更加精進，让还被人壳包裹的打破层层束缚走出人来，因为师父不想落下一个弟子。别再觉的自己不行，放下人你就能行。

    以前总觉的自己不行，自卑气馁，后来我悟到这本身就是对师对法的不敬，消磨了精進的意志。能有幸成为师尊的弟子，就一定能做好。不管我们还有多少执著，都能在法中修掉。走不好就是法没学好。法理上升华后，觉的对很多事体悟与以前大大不同，人心少了，正念强了，心态平稳不急不怕，遇事能有正见，修炼的路简单明朗。这一切都源于静心学法。 “法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”（《精進要旨二》<排除干扰>）

    因自己法理体悟的不深，还有很多执著没修去，因此三件事做的还不够好，情很重，今后一定修好自己，更好的救度众生，圆容师尊所要的，做一个真正的合格的正法时期的大法弟子，纯净自己、真正升华上来，完成自己的历史使命，跟师父回家！象师父希望的那样：“目前大家就是怎么样做的更好、效率更高、影响更大、救人更多。”（《美国首都讲法》）

    正信坚定，勇猛精進，我们就能做好！

    谢谢师尊！谢谢同修！合十！


在营救同修中向内找　整体升华

    文／河北大法弟子

    尊敬的师父好！各位同修好！

    “大法弟子是个整体”，“而法力是整体的展现。”（《师父对学员文章评语》）以前我对“整体”的理解浮于表面。通过这几年在修炼中经历的事情，我对“大法弟子是个整体”这句话有了更深的理解。下面我想把自己在整体营救同修这方面的一些浅悟和认识写出来，与同修交流，希望能相互勉励、相互促進，不足之处敬请慈悲指正。

    我市同修在整体营救同修过程中使我们看到了整体配合的法力，出现的奇迹。只要大家的心形成一个整体，就能破除旧势力的安排，就能够把同修解救出来，就能解体另外空间邪恶生命对同修的迫害。因为邪恶无论迫害哪一个同修，它就面临着被整体强大正念的清除。

    一、执著结果 执著自我 邪恶钻空子加重迫害

    我市曾经依靠整体配合的力量、协调人理智周密的布局和安排成功的营救了三位被劳教、一位在外地被围困了几天的同修，展现了整体配合的重要和整体配合的威力。可因成功的经验使有的协调人和同修人心膨胀、盲目的效仿，不是充份考虑参与同修的心性状态，采取更合理的方式保证整体的安全，营救过程中站的基点和心态都不对。周边有的协调人也没能在法上，没能用修炼人的正念去做，而是不理智、追求轰轰烈烈的人心的执著，在这次的营救同修中蒙受很大的损失。

    由于此事，邪恶疯狂的迫害。一位同修被迫害致死，几人被判刑，很多人被劳教，还有一些被迫害放弃修炼的。其中一位被判刑的同修在狱中一直坚持绝食抗议，被迫害的生命垂危还被非法关押了两年多营救不出来，出事后从狱中一次次的传出该同修生命垂危的消息，外面同修在整体上一次次的加大力度营救也没营救出来。这件事一直困扰着我地区的学员。

    当时大家的心情很复杂，难以形容，对失去一位同修、多位同修被绑架很痛心（出事的同修中有很多是大家崇拜的）。同时又因给大法造成这么大的损失感到怨恨，致使整个地区很长一段时间处于低谷，难以形成整体。

    例如：发生此事后，我市采取各种形式营救，当时有两名同修被迫害的生命垂危在医院抢救时，大家都抓紧发正念，等另一同修被迫害致死后，大家就以为该同修能出来了（因他多次被抓后，都能正念闯出来，很多人崇拜他），松懈了发正念。我们大多数人都执著于同修的出来，这不就是强大的执著吗？致使邪恶把不能行走的同修抬上车送往监狱，没想到监狱不收。外面的同修又生出了欢喜心，以为这下肯定能放出来了。结果邪恶又把同修送到另一监狱。其实基点没站对，让邪恶的因素钻空子借机迫害，加大了同修的魔难。

    在这种情况下，同修们各自有了不同的见解。有的说整体没协调好造成的，有的认为当时的那种不理智的行为是对的，认为营救同修没有错；家属同修有证实自我的心，自己想怎么做就怎么做，让大家都按照她的想法去做，不管在不在法上，不做就是不配合。遇事不向内找，总在埋怨别人；协调人和其他同修认为家属同修没有整体意识，我行我素，做事偏激，不向内找。各持己见，谁也说服不了谁。今天这区同修发个“呼吁”，明天那区同修发个“倡议”，造成整体不能协调一致。

    在整体营救过程中，同修之间的间隔，协调人之间，家属同修和协调人、和与她认识不同的同修之间的间隔在加大。由于造成的损失太大，因去的人中有很多是大家认为精進的同修，所以大家对这件事的协调人怨心也非常大，大到有的同修甚至不愿给其发正念。大家也一直没有间断发正念和利用各种方式营救同修，但带着很强烈的指责和埋怨心发不出纯正的正念，更谈不上营救同修出狱了。

    为什么这么长时间？这里有我们整体配合不到位，迟迟达不到法对我们的心性标准要求的因素。所以还需要我们学法向内找，去除各种执著、强大的怨心、间隔，形成圆容不破的整体，整体升华到位，才能做好的。

    二、否定旧势力 学法向内找形成整体

    为什么出现了这些漏洞？大家在交流中意识到，邪恶是冲着我们整体来的。我们被邪恶钻了空子，这与我们每个人都有关系。我地同修崇拜心、证实自我的心严重。协调人多数执著自我，妒嫉心强，协调侧重事，没有注重及时解决整体、个体心性上存在的问题，重视个人修炼胜过周围同修的需要。有部份遇事好走极端的。同修们也都有该修去的人心，如：崇拜心、妒嫉心、怨恨心、执著自我、证实自我、执著结果、怕心、欢喜心等。长期以来很多人每天忙忙碌碌为大法做事就以为自己很精進，忽视了向内找、在忙碌中忘了修自己。

    可是我们也看到了旧势力的干扰因素及邪灵烂鬼在背后搞鬼，邪恶就利用着这些人心来制造矛盾，制造间隔。它的目地是让我们陷在矛盾当中不能自拔，牵扯的同修越多，涉及的范围越广，邪恶就越得意。同修往往不能识破邪恶的诡计，不能看到背后的真正因素，就认为被迫害的同修、某某人、协调人如何如何。其实同修只是被人心带动，同修的本性是好的，是人心和观念不好，而人心和观念并非是同修的真我，是邪恶在捣乱。

    所以同修被迫害时、在魔难中时，我们不能在背后去找同修的原因，不负责任的议论或指责是在往同修身上加败物，无论同修有没有执著都不是迫害的理由。这时的同修需要我们无条件的帮助，需要大家的鼓励，慈悲对待他们。同时我们还要发出坚定的一念，不准邪恶迫害我的同修！我能为同修做什么？这才是我们的正念和该想的。此时对待同修的态度就是我们实修的过程。

    大家通过不断的学法、向内找、互相交流以及与家属同修的切磋后，认识到了彼此的不足又从新配合進行营救，除了大家一直坚持的营救方式外，大家每个人都写信，哪怕写一句话也是增加正的力量。通过这次整体的升华，营救同修确实有了转机，监狱两次来人让家属签字办保外就医。家属同修在家人的压力下（自己也有急盼亲人回家的心），签了字。听到这消息后，有的同修起了欢喜心，有的以为人放出来了就不发正念了，有的同修埋怨家属同修不该签字，结果造成了同修在狱中一直绝食抗议坚持了两年多。我们整体也用了两年多的时间才消除了这个强大的怨心和各种执著。从中心灵的碰撞、磨合，经历了剜心透骨去执著的心性提高过程。

    继续学法向内找。各区协调人之间、同修之间多次在一起切磋交流，找我们自己的原因。大家都能认识到这是在给我们整体提高上来的一个机会，每次迫害一发生，我们只是盲目而又麻木的去发正念，去完成一件任务，“修炼是修自己，无论出现什么样的状态都要去想一想自己。”（《各地讲法七》〈美国首都法会讲法〉）每一位身在其中的同修也都在审视自己。看看自己在营救同修中都做了什么？用心大小？我去掉怨心和指责了吗？我用正念看问题了吗？我把同修的事当成自己的事了吗？我发了多少正念？我用纯净的心发正念了吗？整体需要配合的时候，有没有放下自我认识去圆容整体？

    同修营救不出来究其根本原因有两点：

    1、我们整个营救的基点和过程，都是被同修能不能出来的表象而带动。没认识到把营救同修当成一个契机，利用这件事清除邪恶、救度众生，完成我们的历史使命，助师正法。当同修被迫害时，我们看重的是迫害的邪恶、同修的安危，重点都是让同修早日出来就是营救成功。过程中该救的众生没有救度。我们是来助师正法、救度众生的，面对被邪恶操控、被谎言毒害的参与迫害者，我们想到救度他们了吗？想到他们对正法犯罪后，他们对应着庞大天体的众多生命被淘汰的悲惨结局了吗？如果我们不能慈悲于他们、用最强大的正念清除阻碍众生得救的一切邪恶，就不能完成大法弟子的责任和使命。师父讲：“大法弟子以救人行善为根本” ，“目地还是为了救度众生。”（《正念制止行恶》）我们一定要本着救度众生为目地。

    2．救度过程中的心态。把参与迫害者与被迫害同修的关系当作是“迫害和被迫害”的关系，还是当作“救度和被救度”的关系非常重要。师父讲：“讲真相救度众生，旧势力是不敢反对的，关键是做事时的心态别叫其钻空子。”（《各地讲法二》〈二零零二年波士顿法会讲法〉）

    面对迫害者的恶行时，我们往往有怕心、怨恨心，没想到用修炼人的慈悲去对待他，真正的为他好给他讲真相，所以带来的结局就完全不同。营救过程中，我们抱着要改变别人而没想改变自己的心态，面对警察和恶人不放人还威胁我们时，我们很少立即想到自己的心态有偏离法的因素：把迫害当成人对人的迫害，对应的就是他对我们恶。师父讲：“我说实际上常人社会发生的一切，在今天，都是大法弟子的心促成的。”（《各地讲法二》〈二零零二年美国费城法会讲法〉）“慈悲能溶天地春 正念可救世中人” （《洪吟二》〈法正乾坤〉）。

    三、整体升华后 营救同修出狱

    师父说：“当然修炼过程中，因为你要提升，肯定对你来讲，对修炼人来讲是有考验的，做不好会不断的有麻烦出现，做的好也会不断的有修炼中的考验出现。你们一概把它视为干扰，想为解决这个麻烦而解决这个麻烦，你就解决不了，因为那是为你提高而出现的。你要正念去对待它：通过这个麻烦，我怎么样能够把与这件干扰有关的一切正确对待，本着救度众生的目地平衡好，我怎么样能够对众生负责，把这些事情的出现视为正好是讲真相的契机，正是讲真相的好机会。”（《各地讲法七》〈二零零六年加拿大法会讲法〉）

    法理上清晰后，大家都放下了人心。大家明确了营救同修的目地是救度众生，并非单纯营救某个或某几个同修。没有了怨和指责，真的把同修的事当成自己的事，天天主动发正念。而且不执著结果，不流于形式，吸取以前的营救同修的教训，不再追求表面的轰轰烈烈，过程中修自己。协调人之间不再争论，不再坚持自我。整体互相圆容、互相配合，协调一致。大家在营救中该做什么都主动的去做。家属同修要人前和同修進行切磋，不再象以前我行我素、站在情上去救自己的亲人，而是放下自我能站在配合整体的角度上去营救同修，去监狱要人时做的也很到位。家属同修要人时，整体配合发正念，解体邪恶。这样营救的效果就大不一样了。

    今年我们又从新整体配合、整体协调营救被关押的同修，在营救中采取各种方式，分工合作。整体定点发正念，我们除了晚上八、九、十点三个整点发正念外，各区还自己定了上下午的点，每个区、每个人所做的事侧重不同。在各自做三件事不影响的情况下，進行了一些具体的项目分工：有整体协调的、有分片协调的，有打听消息的，有负责编辑真相资料的，有寄信的，有收集电话地址寄明慧的，有陪家属去公安、监狱要人。同修出门都带有资料和不干胶随时发、贴，也有专发资料讲真相的。过程中整体和个体都在不断的走向成熟，不断的历炼着，不断的提高和升华着、互相在圆容着、彼此配合着，在不知不觉中形成了一个有力的整体。很快使同修营救出来了。展现出了大法的神威、整体的威力。

    写到此，我深深的体会到一句话：“修在自己，功在师父”（《转法轮》）。我们只要心正了，互相配合的好，什么奇迹都会出现，师尊什么都可以为我们做的。

    通过我们的成功和失败也使我们看到了，正法越到最后不仅对大法弟子个体的要求越来越严，对大法弟子整体提高的要求也越来越高。整体的提高、整体配合产生的威力也是正法洪势的一部份。

    层次有限，不当之处，请指正。谢谢！合十！


我修炼路上的小故事

    文／福建大法弟子

    尊敬的师尊：您好！合十！

    各位同修：大家好！合十！

    我是一九九六年得法的福建大法弟子，今年五十多岁，是国家公务员。长期来，就想写点个人修炼的体会和同修交流切磋，可每到下笔的时候，又不知该怎么写了。就这样一拖再拖，深感愧疚。第五届大陆大法弟子修炼交流会的召开，对我真是个鼓励。以此为动力，我写下了这篇修炼经历和体会。因学历浅，有不在法上的地方，敬请同修批评指正。

    童年有心寻佛缘

    我小的时候，家里十分贫穷，全家十口人，只有两间茅草房。家里有六人参加劳动，可每年年终生产队结算时，我家还超支三百多元，每个劳动日只有二角多钱。村里家家户户都穷的不象样。尽管穷的这样，还有人经常欺负我们，大队干部、生产队干部盛气凌人，指手画脚，动不动就克扣家里的粮食，经常吃上顿没下顿。

    农村重男轻女十分普遍，所以我的三个姐姐都没有机会读书。我刚念完小学就“文化大革命”了。由于家里人多而又贫穷，一件衣服总是老大穿小了老二穿，老二不能穿了老三穿，我在家是老六，轮到我的身上几乎就都是破布片了。每到冬天的时候，我们这些孩子只能穿单衣，赤脚在雪地里走。上学的时候也是一样，下雨下雪没有雨具和胶鞋，光着脚。因此，我小的时候就得了坐骨神经痛和哮喘病，呼吸十分困难，家里穷的这样子，哪来钱医治，只有拖着。

    家里养了两头牛，我经常在山上放牛，看到山上的坟墓我就很害怕，就想：人为什么有生老病死？人能够不死吗？望着蓝蓝的天，白白的云，心想，不是说有神佛吗？我能修佛吗？从小我就有出家修佛的念头。长大后，经常到附近庙堂朝拜，还两次到九华山，两次到普陀山，每次都花不少钱。当时的想法就是求佛保佑，求佛扶助，求佛引路，不想当人，要修炼，要修佛。而且还买了不少佛教的书和修炼故事来看，在家还经常盘腿打坐，总有一颗修炼佛法的心。

    一次，在打坐中，看见一尊巨佛，真是无比的崇敬，有时不知不觉的闻到空中飘着檀香味。修炼后才知道慈悲伟大的师尊早就管我了，不知管了有多少生多少世。我的父母也信神敬佛，常吃斋念佛，我母亲也是大法弟子。

    得法学法洪法

    一九九四年秋天，我们这里有很多人练气功，在我们机关里就有法轮大法炼功点，也有练别的气功的练功点。因为自己是刚上任的领导干部，想集中精力做点事情，就没有打算马上炼功。但我看到法轮大法的炼功点真好，心想退休后一定要炼。

    九五年九月，我到书店买书，一眼就看到《转法轮》，心想：真好。我一打开就看到了师父慈祥的像片，师父慈祥微笑看着我，好象很熟悉，就不知道在哪里见到过。回家后，我就看了一段，一讲还没有看完，就放下了，打算退休再学。一般的书买回来就写个名字，这时心里有一个念头，这书不能写名字，就恭恭敬敬的放在书柜里。

    一九九六年过年期间，大姐为了我得法专程来我这里，讲到省城有很多人修炼法轮大法，她已经开始修炼法轮大法了，这是千载难逢的机会，请我不要错过。听她这么一说，从此我步入了大法中修炼。我坚持学法炼功，很快就全心投入大法中，在学好法炼好功的同时，乐意为炼功点提供一切服务，及时与济南、黑龙江大法音响出版社联系，花了一千多元定购了师父教功带和炼功磁带，还花了四千多元购了《转法轮》、《法轮佛法大圆满法》、《悉尼讲法》等大法书籍，为炼功点大法学员提供了有利条件。而且还借了一台放像机，一台VCD，经常到附近单位和领导家里放师父广州讲法录像和广州法轮大法修炼心得交流会录像，周边不少人受益。当时不少领导讲，法轮大法就是好。那时我们集体学法，集体炼功，环境多好，现在回忆起来真是令人向往。

    “七·二零”开始，邪党利用所有的宣传机器，铺天盖地而来的迫害，好象天塌下来了一样，一切环境都改变了。七月二十一日，公安派来了四名恶警，带了手铐和逮捕证，气势汹汹要抓我，说我是这儿的组织者。我没有害怕，因为做好人没有错，修炼没有什么不好，没有违犯国家法律，我也是工作几十年的国家公务员，而且有一定的职务，没有那么容易被抓，很理智的驳回了邪恶。“六一零”的头目找我去谈话，问我为什么要学法轮功，我说你看看《转法轮》你就知道，教人做好人难道有错吗？只要是有良知的人都会来学。我正念很足，它们害怕，我理直气壮的回家了。此后，单位经常批斗我，老婆管着我，不要我修炼。老婆要把大法的书烧掉，我不顾一切护着大法书和炼功磁带，我说：你要烧书我就和你拼命，家里的东西你想砸就砸都行。老婆气的跑到娘家一住就七、八天。这时连孩子也来干涉我，这是怎么啦？突然间我成了所有人的攻击对像。我冷静下来一想，我没有错，做好人没有错，我就坚持学法炼功，什么也动摇不了我。这条修炼的光明大道我走定了。“缘已结法在修 多看书 圆满近”（《洪吟》<安心>）。

    现在虽然我工作很忙，已经看书至少有六百多遍，我还要象同修那样把大法背下来。

    护法除魔進北京

    “擒贼先擒王，正法必镇江，铲除邪恶魔，天地显金光。”这是我当时想要進京证实法时的想法。

    有一次，准备去北京，被家里人知道了，家人害怕的不得了，把我拦着，不让我出去。这怎么办？大法被迫害，不去护法还算是大法弟子吗？二零零零年五月的一个星期六，我没有告诉家里任何人，就和大姐等三人一同進京护法。这天下着小雨，我们带好了传单，一早就搭上了汽车到火车站，买点干粮就上火车。听说有很多大法弟子上北京被撵回来了。在火车上你看着我，我看着你，心里又紧张又高兴。这些资料可千万不能让恶警看到，是我们讲真相救度众生的。第二天到了北京，天气很好，老天都帮忙。我们三人首先就到天安门广场，看到那里到处都是警察、便衣、军人，怎么把带来的资料发出去？我们就想了一个办法，一是贴出去，二是寄出去。我们找到了几个邮政局把资料分别寄到各省的主要领导，让他们了解法轮大法是正法，是国家迫害善良的修炼者，希望他们千万不要迫害法轮大法，千万不要污蔑我们的慈悲伟大的师父，千万不要迫害法轮大法修炼者。在寄资料的时候，发现有人在监看，我们心里想，我们是做最正的事，是反迫害救人的，让他们离开这儿。不一会儿真的没有人监视，我们很顺利的把该发的资料发出去了，剩下的就是把资料贴出去。

    我们三人来到了一个快到京西站的要道，人多的象流水一般，我们认为贴在这里是真好，看的人多，怎么能贴上去呢？就这么一想的功夫，人真的少多了，我们就把早准备好的“北京大娘写给全国人民的一封信”贴在这通道上。贴好后，我们就离开了。大约二十分钟以后，我们又回到这里，看看情况怎么样？我们见到真的有不少人在看。心里想是师父在护着我们啊，怎么这么顺利。接着我们就乘车又来到了天安门广场。这时我们对着毛魔的像背诵师父的《洪吟》〈威德〉：“大法不离身 心存真善忍 世间大罗汉神鬼惧十分”等，就是清除邪恶。当时并不知道还有“发正念”这回事，其实我们做的就是发正念，铲除邪恶。

    我二十年没有到过北京，大姐没有来过，我们没有看风景的心思，只是一念：发资料，讲真相，清邪恶，救众生。

    这些事情做完后，我们心里很踏实，下午我们就上火车回家。在火车上两位大姐看着我，我看着大姐，发出了甜甜的笑声。第二天早上天还没有亮，火车上的广播响了，播放了大法的音乐，多么亲切，多么悦耳，真是喜出望外，还以为是大法平反了。因为大法弟子千百万，到处都有大法弟子在证实法。

    回来后，我告诉母亲，我去北京发资料了，母亲也是大法弟子，她高兴的说很好很好！

    利用环境讲真相

    师父说：“用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”（《精進要旨二》〈理性〉），“全面讲清真相，正念清除邪恶，救度众生，坚定的维护法”（《精進要旨二》〈大法坚不可摧〉）。大法弟子在讲清真相中，利用好各自不同的环境去讲清真相，很有好处。作为一个公务员，我也充分利用我的环境给尽量多的人讲真相。

    一是在家庭里、亲戚中全面的讲真相。我家是一个大家庭，父母、兄弟、姐妹、儿女、侄儿、侄女、外甥等有几十人，其中有六位是同修，有五位看过大法的书，有三位在听师尊讲法录音，所有的人都退出了邪党组织，都知道法轮大法是正法。全家和睦相处。家里有个弟弟，人口多，经济困难，兄弟姐妹都争着解难济困。还有一个弟弟在公安机关工作，他分管的片区允许大法弟子炼功。知道他们都是好人。绝不干迫害大法的蠢事。

    二是在同学中大胆的讲真相。同学们各有不同的职业，大多数不明白真相，只顾捞钱。一次，我遇到一个同学，我问他知道法轮大法吗？他说电视上播了。我说电视上是邪党在欺骗人民，迫害善良，不要相信这些谎言，我给他讲了真相，他后来明白了法轮大法是正法，炼法轮功的是好人。有一个同学也是好久未见，一次见面时就当场退了邪党一切组织。在同学中讲真相可以开门见山，因为都是熟人，彼此相信。

    三是在朋友中真诚的讲真相。朋友之间关系有疏密之分，十分亲密的可以直接讲。我有几个亲密的一讲他们就知道了法轮大法好，立即退出了邪党的一切组织。关系比较密切的也可以直接讲真相。一些被邪党毒害较深的要用事实来讲，用大法弟子事迹与邪党的贪污腐败来比较效果更好。

    四是在同事中巧妙的讲真相。在同事中讲真相是我难度最大的，因为，我是公务员，别人总要找到我的半点“不是”，这样他们就有机会打击我，把我从领导位置上搞下来。在讲真相中，我根据不同的对像、不同的时间，用不同的方法去讲，鼓励他们到境外去看看真正的世界。现在有大部份工作人员都明白法轮大法好，知道邪党迫害无辜的善良。更知道邪党的末日就要到来。有一部份已经办了三退。

    五是在领导中智慧的讲真相。我有机会接触各种不同级别的领导。首先在关系好的领导中讲真相。有一次我和一个邪党的市委副书记坐在一个车上聊天，谈到法轮功时，他对我说，你谈谈对法轮功的看法，我回答说，“如果说假话我就不讲，我讲出来就是真话。法轮大法是正法，修炼法轮功的都是好人，法轮功是无辜的受到共产党的残忍迫害，信仰真善忍没有错。你分管政法工作，可要明白啊！” 他说，有很多人都这样讲，我相信是真的。我接着说，你千万不要迫害法轮功，他们都是世上最善良的人群，你多积点功德。他看着我笑了，这时我知道他明白了。

    省里有一位厅级领导，曾经当过市委书记，迫害过法轮功。他的夫人经常害病，做过两次大手术，吃了几十年药可没见病好过。一次看见我说，你身体这么好，又年轻，真羡慕你。我说：我修炼法轮功才有这样的好身体。我教你炼功好吗？她回答说：好啊！去年下大雪期间，我去教她炼功，给她一本《转法轮》、《法轮佛法大圆满法》和师父教功光盘。一个月后她几十年的病不翼而飞，再也不吃药了。现在也是红光满面，逢人就讲：“法轮大法真神奇，我这几十年的老病号，现在才活的象一个人，健健康康，是法轮功救了我。”她退出了邪党。她的丈夫也偷偷的炼起了法轮功，她的儿女都非常感谢大法师父。

    陪客吃饭也是讲清真相的好时机，好环境。作为一个公务员，陪客吃饭机会很多，我就抓住机会讲真相。有一次我看见几个同乡在餐馆吃饭，开了两桌，大部份是县级干部，我就讲《九评》的内容，他们听的连连点头，说：你讲的真好，都是事实，看来共产党真的完了。共产党假话连篇，领导层层讲假话，欺骗老百姓。看来天灭中共大局已定。我的经验是，在老年干部中、在快退休的干部中、在受过处分的干部中、在没有提拔的干部中、在知己的干部中、在对中共有怨气的干部中、在住医院的干部中讲真相效果都很好。

    六是在父老乡亲中谦和的讲真相。每次回老家就要和乡亲们聊聊，讲讲外面的形势，讲讲世界上有八十多个国家的人在修炼法轮功，讲讲共产党的黑暗和贪腐，讲讲退出中共邪党保平安，有很多人听的津津有味，纷纷退出了邪党的一切组织。

    七是利用出差机会发真相资料。我出差较多，带一些真相资料去发很方便。我一人去做，也不会连累其他同修，十分安全有效，也不会被人家发现。每次都能收到很好的效果。

    有一次，我到山区出差，晚上八点多，出外发资料，走在一条小巷，也没有灯光，有一家门口养了一只大狗，狂叫了起来，我没有惊慌，心想：我是在做最正的事，狗不能伤害我。我真的没事，平安的把资料送到了那条小巷的家家户户。

    总之，无论在那里讲真相，在那里发资料只要有坚定的正念，就一定是安全的。

    恩师保护 遇险不惊

    修炼这些年来，我多次历经险境，却在师尊的保护下安然无事。我怎么也无法表达对师尊的感激！

    那是一九九八年五月，一次我们三位同修乘坐一辆几乎快要报废了的旧车到省城出差。车子行驶在高速公路上，发出轰轰的响声，司机感到这辆旧车快完了，要出事的，就把车停在路边检查，也看不出来是哪儿坏了，怎么办？离省城还有二十多公里，我们三人说，我们是大法弟子，有师父保护的，没有事的。这样我们平安的到了一军区招待所。下车后，司机把车开到车槽检查。这时司机惊呆了，这车是怎么开过来的？车前轮轴下面的两个螺丝都开了一寸了，快散架子了，真危险呀，这真是大法师父保护了我们。我们心里无限感激。

    还有一次，记不清具体的日子，是一个冬天的下午六点多。我和一个司机从一个山区县回来，天气不很好，几乎黑了，视线看不到多远，我们一心赶路，一辆大货车迎面而来，突然向左急拐弯，因为这边有一条小路，可能那司机没有看到我们这辆车，就直向我们车子冲过来，那大货车在离我们的车不到两公分处冲过去，再差半秒就会车毁人亡，可我们的小车平安的过去了。我们车上的司机吓的半天说不出话来。我当时倒一点也没有害怕的感觉。到家后，司机说，好险啊，差点没命了！我说要不是师父保护我们真的没命了。不过这件事情现在想起来还后怕。

    最近发生的事情也十分惊心动魄。父亲高龄，快过生日了，我和妻子回家看看他老人家。星期天，天下着小雨，我们俩坐一辆小车，行驶在回家的高速公路上。我和妻子两人都在听 mp3，mp3里有师父的讲法录音和大法弟子的歌曲，我没有注意司机的表情。这小伙子平时身体很好，走前也没有说有任何不适，这时他说觉的头疼。我问他，你怎么啦，需要休息一会儿吗？他说没事的。我看他这样肯定，我也就没在意，我继续听大法弟子歌曲，我妻子虽然不是大法弟子，但爱听师父讲法和大法弟子歌曲，不知怎么的妻子听着听好象是着睡着了。过了一会儿，我看到有点不对劲，就看看司机，发现他也睡着了，手还在握着方向盘，车在快速行驶，我连忙喊：你怎么睡着了，他忽然一震：“哎呀，好险啊！”我的心里很平静，一点害怕的感觉也没有，因为，我是大法弟子，是师父又一次的保护了我们。

    师父在《转法轮》第三讲里说：“欠债要还，所以在修炼的路上可能要发生一些危险的事情。但是出现这类事情的时候，你不会害怕，也不会让你真正的出现危险。”“这类事情很多，数不胜数，可是没有出现危险的。这类事情不一定都遇的到，我们个别人会遇到这种事情。遇到也好，不遇到也好，保证你不会出现任何危险，这一点我可以保证的了。有些学员，他不按照心性要求去做，只炼动作不修心性，他不能算炼功人。”

    师父为我们承受的太多太多，我无法报答，只有决心按照师父的要求做好三件事，做一个师父的真正名副其实的大法弟子。

    恩师慈悲救闺女

    这个日子已经是刻骨铭心了。二零零四年农历九月初七的晚上，这天我家的亲戚、女儿的同学几十人都来了，因为，明天初八就是闺女出嫁的大喜日子。这天晚上六点多钟，女儿与同学几人一块到外面吃饭，欢聚欢聚。开始吃饭的时，每人要了一瓶啤酒，我女儿一瓶还没喝完，就倒在饭桌下，不省人事了。同学几个吓的惊慌失措，不知如何是好，一摸一点气也没有。晚上十点半时，我见女儿还没回家，就打电话给她，打了几次都没有人接，过了一会儿，又打电话，一个同学接了电话说，你女儿喝多酒了，一个小时就回，快到十二点了，还不见人影，我有点急了，感觉发生了什么事，就出门寻找，刚出门不远，见四个同学把女儿从出租车上抬下来，个个累的满头大汗，还说抬不起，太重了，他们都吓的够呛。我什么也没想，一口气就把女儿抱回家。我的俩个姨妹看到这种情况，用手一摸没有气，再一摸也没有脉，同学说几个小时了一直都这样，在场的人当时吓的都没有主张，姨妹催我赶快送医院。幸亏岳父岳母早睡了，妻子在卫生间洗衣服，不知道这些，否则就会哭成一片。

    女儿小时候身体很差，住医院几年，养的很娇贵。我很冷静，我想我是师父的大法弟子，家里女儿不会出事，这怎么办？决不能将婚事办成丧事。这可能是对我的情的考验，也可能是女儿遇上了邪灵。我立刻把女儿抱在床上，就开始盘腿打坐，心里请恩师加持，接着开始发正念，清理女儿背后的邪灵，要它离开，否则就清除掉，默念师父的正法口诀。五分钟后，女儿开始呼吸了，我再一摸，脉搏也在微微的跳动，女儿得救了！我的泪水夺眶而出，那两个姨妹更是激动不已，知道大法的神奇和威力。第二天，女儿九点起床了，象往常一样，我把她带到恩师法像前，跪地磕拜，我俩无不感激恩师的救命之恩。初八下午六点，婚礼照常举行，女儿的那几个同学倍感神奇。

    恩师救闺女的神奇事在我的亲戚中无人不知，无人不晓，至今广泛流传。

    还有很多神奇的事情，我就不一一的列举，也只有修炼的人理解，也只有在修炼中发生。要说的话还有很多，就此止笔吧。

    最后，我以自己写的一首小诗结束我的交流：

    谢恩师

    长跪久磕师像前，

    感激师尊热泪涟，

    精進不停三件事

    紧跟恩师乘法船


溶于法中　走好走正修炼路

    文／黑龙江大法弟子

    首先向伟大慈悲的师尊合十问好！向同修们问好！

    九年来在邪恶铺天盖地的谎言中，在血腥的镇压中，我能坚定的随师正法走到今天，其中所经历的一切令我无限感慨。之所以能走到今天，和无数大法弟子一样，我离不开师尊的慈悲苦度和无微不至的呵护。特别是在生与死的考验中，是大法给了我坚定的正念，让我一次次放下生死，从人的壳中挣脱出来走向神；在人念与神念的选择中，是大法给了我智慧，让我一次次用神念战胜了人念，从而破除了邪恶一次次企图强加的迫害。

    九年来的艰难跋涉中，每次危难来临时，总能听到师尊那不倦的教诲声，每次懈怠停滞不前时，总能感到那震撼心灵深处的慈悲呼唤声。师尊，弟子无法用语言表达发自内心的感恩。在此把这些年来随师正法所见证的师恩浩荡和大法的神圣、玄奥整理出来，记录下师尊正法和大法弟子证实法的悲壮历史片段。

    为说真话三次進京

    我一九九五年得法，得法后深知这是一部高德大法，是我追寻已久的大法，所以很珍惜。不管工作有多忙，家务事多繁杂，每天下班后直奔炼功点学法炼功。不久，我感觉跟换了个人似的，不再为工作中的争争斗斗而烦心，不再为利益的得失而苦恼，整天乐呵呵的，整个人充满了活力，一改过去那种身心疲惫未老先衰的状态。

    家庭生活也美满幸福，丈夫孩子都挺优秀。一九九七年孩子考上京城重点大学，我本想这下可以专心学法炼功了，没想到孩子还没等报到，丈夫却病倒，住院且病情严重。一九九九年六月，丈夫因医治无效离我而去。离世前他双目垂泪哽咽到：“我没完成任务，对不起你们。”丈夫走了，走的那么无奈、那么牵肠挂肚、那么依依不舍。丈夫的走让我悲痛欲绝，整天以泪洗面，精神恍惚。

    一天邻居家的欢声笑语又勾起我对丈夫的思恋，想起以前家中琴声、歌声、笑声不断，一家三口其乐融融，现如今独自一人面对四壁，鼻子一酸痛哭失声，哭着哭着忽然听到熟悉的声音在耳边响起；“人在迷中，就放不下这个东西。有的人放不下他的儿女，说如何好，他死了；他母亲如何好，也死了，他悲痛欲绝，简直下半生要追它去了。你不想一想，这不是魔你来了吗？用这种形式叫你过不好日子。”“你要想修炼，人的情就要往下放。”（《转法轮》）“师父，”我脱口而出，真我被唤醒了，“对不起，师父，弟子悟性太差了，从今天开始，人世间的一切弟子都不要了，弟子跟师父回家。”

    通过学法心性得到提高，我认识到应该走出去洪扬大法。我出资请了近五百套《法轮佛法大圆满法》准备去农村送给那些有缘得法的人，未等实施，一场史无前例的浩劫铺天盖地而来。毁书、抓人、判刑，一批批大法弟子被强行关進监狱，又一批批大法弟子走出来。天安门广场此起彼伏声震寰宇的呼喊声“法轮大法好、还我师父清白”，昼夜不息。大法弟子的壮举惊天地泣鬼神。

    二零零零年初，我悟到应该進京护法，做个真正的大法弟子，这个念头一产生我就梦见自己進了一个大果园，园里有望不到边的参天果树，树上结满了硕大无比的果子，我好想摘一个，可是够不着。醒来后悟到是师父在点化我，鼓励我应该去。

    三月份我踏上去北京的列车，先见到女儿，告诉她我要到天安门广场说句法轮大法好的真话。女儿当时就哭了，说：“爸爸刚去世，你要上天安门广场说真话，到那就得被抓起来，就抓说真话说大法好的，那到处是便衣、警察。”那几天女儿也不上课了，天天陪着我寸步不离。女儿也不说别的，只是默默的流泪，最后说：“我也知道大法好，受人滴水之恩当涌泉相报，你为师父说句公道话，我知道妈做的没错，可是咱家……。”女儿呜呜哭起来，我心欲碎，母女抱头痛哭。我理解女儿，刚刚失去父亲的孩子，母亲对她来说有多重要。我也知道这些都是冲我来的，因为自己有执著心，情没放下，落入邪恶的陷阱。

    回来后痛悔不已，恨自己不争气，不配做师父的弟子。同时也认识到还是在个人修炼阶段法学的少，心性跟不上，还得静心学法。通过不断的学法，师父多次的点化，我悟到自己就是来助师正法的，这是历史的使命、是责任。

    十月份，我二次踏上开往北京的列车，揣上写着“法轮大法好”的黄缎子条幅，下车直奔广场。正当我选择最佳地点准备打开横幅时，一个便衣紧贴身后，低声喝问：干什么的？幸好我着装比较时尚，心也没动，心想我大事没做呢，不能让他抓走，没理他。他一直跟在我身后，直到我走出广场。

    这次见到女儿，未被人心带动，与女儿做了长时间的交谈，申明大义，晓之以理，告知做人应做正直的人，要知恩图报，说明大法给百姓带来怎样的福泽，大法师父怎样的道德高尚，怎样的慈悲众生。女儿被感动了，说：“妈，晚上我陪你去挂横幅。”和女儿挽着臂走在繁华的北京街头，没有一丝的安逸幸福之意，四周笼罩着阴森恐怖的气息，象山一样的无形重物向整个身体挤压下来，有些窒息。突然一股热流由脚底涌向全身，从未有过的一种无比神圣庄严的感觉由心头升起，直觉告诉我，师父就在弟子身边。在北京繁华的街边刚挂完横幅，迎面来了三个着装的人，我感到女儿的心在狂跳，紧紧挽住女儿的手臂迎面走了过去。心想师父就在我身边，什么也不怕。

    到家后，周围的同修也都准备去北京证实法。我们开了个法会，我把去北京证实法的经过及天安门广场的详细情况说了一遍，说着说着我就哭了起来，发自内心的有一种愧疚感，觉的自己做的不好，那么多同修能舍生忘死的堂堂正正的在天安门广场证实法，自己没做到，觉的对不起师父。

    十一月初很多同修都進京证实法去了，我又写好了三条横幅，决定再次進京证实大法。临走前给女儿写了封信，把家里的存折、现金、钥匙全都留下交给邻居老同修，等女儿放寒假回来交给她。信中告诉女儿我为什么这么做，如果回不来不要怨恨妈妈，妈妈做的是最正的事。在道义面前，每个有正义感的母亲都会这么做。留下的钱够用到大学毕业了，照顾好自己等等。回想起来，那时在法理上还是悟不上来，默认了邪恶的安排，认为走出来证实法就得被抓、被打，甚至献出生命。安排完后，我第三次踏上开往北京的列车。

    在北京遇到了全国各地来证实法的同修，经过交流大家在法理上有了共同的提高。在这次交流会上我记住了师父在《洪吟》中的一首诗〈威德〉。就是这段法时时坚定我的正念，让我在旧势力最邪恶的检验面前闯了过来。我是背着“大法不离身 心存真善忍 世间大罗汉神鬼惧十分”（《洪吟》〈威德〉）走上天安门广场的，在最瞩目的地方对着邪恶头子的像，坚定的打出了“法轮大法好”的横幅。做了一个大法徒在证实法中应该做的事。

    后来我被恶人一脚踹進警车，非法关押在天安门派出所地下的铁笼子里。那里已关了三十多个同修，大家一起背《论语》、背经文、背《洪吟》。我只会背〈威德〉。在背法这方面我差距太大了。关進来的同修越来越多，到傍晚时分已挤不下了，有几百人。据说每天都有这么多大法弟子出来证实法，多的时候有几千人。

    同修们被分批叫上去逼问、恐吓，让报姓名、居住所在地。报了的同修被当地“六一零”拉回去继续迫害。没报名的同修被推上警车，在夜幕的掩盖下出市区驶向郊外。不知过了多久，我感觉车速慢了下来，最后停下，发现几十辆警车停在一处四周围着铁丝网的高墙之内，炮楼子上架着探照灯，把院内照的通明。许多穿警服的人东跑西窜忙碌着什么，把我们大法弟子当犯人一样让面对墙蹲下。夜深了，院内寒气逼人，时不时传来恶警的叫骂声、打人声，我知道又一轮迫害开始了，不由自主的打了个寒战，无名恐惧袭上心头，从来没见过这阵式。

    当恶警跟我吼着：叫什么名，哪来的，干什么来啦，我沉默，心提到嗓子眼，骤然间想起自己是大法弟子做好人的，我怕什么？刚背过的法打入脑海中，背着背着心越来越平静。当吼声再次响起，我坦言道：“大法弟子，说真话来了。” “法轮大法好”，面对恶警的辱骂，我继续祥和说道，“我修炼了法轮大法，身心受益，我有道义和责任说真话，说真话是每个公民应有的权利。”他“啪”一拍桌子，又骂起来：“你到底叫什么名，哪来的？”他“噌”一下从座位窜起来，企图动粗。我心没动，平静的和他对视，心里一遍遍的背着师父的法，良久，他象泄了气的皮球瘫坐在椅子上，恨恨的朝我一挥手。当我转身离开的那一瞬间，眼泪“唰”的流了下来，发自心底一声呼喊：“谢谢师父。”

    深夜，又一些在淫威逼迫下报了名的同修被拉走了。剩下的同修被押上警车，在灯火辉煌的北京大街上，在所谓“和平的盛世”、“人权最好时期”，警车载着我们这些修炼真善忍的好人，呼啸着向北京市中心驶去。

    深夜一点左右，我和另两名同修被押着走進一所院子，恍惚看见门口牌子上写着东四派出所。我们被关進一间空屋子，不让我们喝水、不让吃东西、不让睡觉。三个男人看着我们还嘲讽的问：你们饿不饿？我们开始讲大法真相。

    凌晨三点多，他们又开始轮番提审我们，逼我们报出姓名地址。一个所长审我先来软的后来硬的，最后恐吓我，再不说把我衣服扒下来浇上凉水让我外边冻着去。我心里背着师父的法，平静的说：“要杀要砍随你便，我就是大法弟子，来北京就为说句真话，法轮大法好。”

    第二天一个更恶的警察审我，一开始就谩骂侮辱推推搡搡，不让说话，我一讲真相他就破口大骂，伺机动手打人。我牢牢记住师父的法：“大法不离身 心存真善忍世间大罗汉神鬼惧十分”（《洪吟》〈威德〉），不被激怒不动心，不产生怨恨，不怕。他咆哮一顿后自己感到无趣走了。我明白是邪恶没找到打我的借口，师父的法身把另外空间的邪恶解体了，表现在这个空间就是警察恶不起来了。

    三天三夜不许吃饭、不许喝水、不许睡觉，轮番恐吓、精神折磨、肉体折磨、人格侮辱、软硬兼施，目地就是消魔我们的意志，让我们屈服，逼我们报出姓名、地址。我们没有向邪恶低头，没配合邪恶，没辱没大法弟子的称号。邪恶没招了，第三天半夜时分将我们推上警车，不知又要往哪送（专门晚上害人）。

    大约一小时左右我们被带下警车，穿过重重铁门，一女警把我们带到一个长廊门边，东西被收走，衣服被扒光（一种严重侮辱人格、侵犯人权的行为），说是检查带没带大法资料。把我关入八号女牢，女警喊道：“来个法轮。”里面一个通长板铺，上面挤了满满一床人，没有空隙。我就坐在地上，一个老大姐拽我，挤在她身边一颠一倒侧身躺下合盖一条被子，并轻声告诉我，“同修”。一股暖流涌上心头。

    八号牢加我六个大法弟子来自全国各地，其他十五人是各类刑事犯人。每天早晨坐板（一种刑罚）前，我们大法弟子围一块背法，交流本地区正法形势。我把师父的新经文《去掉最后的执著》（缝衣服里带進来的）给同修看。老大姐在家乡是炼功点辅导员，被迫害的挺严重，她来京已经多半年了，这是第二次关進来。老大姐会背很多师父的法，这里没有法学只能靠背法，在这么邪恶的环境下哪能离开师父的法呀。我开始拼命背法，不会就问，一句一句的背，白天坐板恶警让背监规，我们就不背，大法弟子就背法。

    晚上躺在床上继续背，直到睡着，睁开眼睛接着背。不久，我背下了《论语》，《洪吟》也背下来了。这时狱警把我转到九号牢。九号牢三个大法弟子，做的也非常好，不背监规、不穿号衣。早晨背法时，我发现九号牢同修法背不全，背了上句，接不上下句，《洪吟》也只能背几首，我就带同修从《论语》开始按顺序背到《洪吟》结束，每天如此，不久大家都会背了。我们又把各自会背的经文交流着背。

    九号牢的三个同修有一个是北京当地同修，“四·二五”就走出来了，多次被非法关押。这次她因为贴真相传单被非法判了一年。她非常热心帮助同修，整天乐呵呵的。我因没有被褥，衣服也穿的少，她就把她的被褥腾出一套给我，她的衣服整天披在我身上。在那样邪恶的环境下，同修们的点点滴滴付出，都加强了我们整体证实法的坚定正念。几次去北京都想看看这位同修，只可惜当时的环境不允许我们互相留下联络的方式。

    还有一个石家庄的同修被恶警迫害的挺厉害，嘴被电棍电的黑紫黑紫的，肿的老高老高的，整个脸都变形了，很长时间不能吃饭。当恶警跟她吼问她叫什么名字时，她也吼：“无名姓。”恶警拿起电棍就狠狠电她的嘴，还叨咕着我让你无名姓。我们切磋后明白了，她当时产生争斗心了。我们是不承认邪恶的安排，可邪恶就是利用我们没放下的人心强加的迫害我们。后来她做的很好，我们俩是一起闯出去的。

    每天晚上六点，所有人必须坐板看电视（放诽谤大法的内容，给大家洗脑）。我不看，我炼动功，有人告诉我不让炼，以前有炼的挨过打，我不动心，每天照炼不误，没人管我。

    后来几名同修都在这一时间段炼动功。陆陆续续又关進来几个同修，已经七名大法弟子了。一个浙江同修是从别的号转过来的，是某大学政治教师，二十九岁，孩子刚刚十几个月，离开孩子来京证实法，这是第二次关進来了。她一直在绝食。

    第二天邪恶提审她，回来时头发蓬乱衣服不整，鞋也没了，光着脚，犯人把她拖回来的，脸色苍白呼吸困难，邪恶给她灌食了。几个同修一下围过去，我问恶警，怎么了？她虚张声势的说：问她自己。我心里明白，邪恶开始下手了。看到同修被折磨成这样，我心里非常难过。

    当晚我没有吃饭，决定和同修一起绝食。因为我们同是师父的弟子，是个整体。第二天所有同修都绝食了。第三天的中午，狱警打开铁门喊道：“二十九号出来（邪恶编的号）。”我心想，决不配合邪恶，一定走正修炼的路。接着又有两名同修被叫出去。路过八号牢，看到也有两名同修被叫出来，其中包括那位大姐。我们五名同修被带出牢房押上警车，不知又要被拉到哪里去。大家切磋，不管到哪里，就是不配合邪恶，就是不能干对不起大法和师父的事。

    九名警察押着我们五个大法弟子上路了，当我们下车后，每个同修身边紧贴着一个警察，许多围观的人有的大声说：“炼法轮功的，炼法轮功的。”我们被直接绑架到去锦州的火车上，恶警用我们的钱给我们买了去锦州的火车票。火车将要启动的那一瞬间，警察都下车了，火车载着我们向锦州方向奔去。过后悟到，不是它们发了什么善心，而是我们在那一层次达到了标准。一切都是师父说了算。

    大姐说她不能回家，也不能去锦州，她还要去天安门广场证实法。因为大姐没钱，我和另一同修给大姐凑了几十元钱。大姐和那个石家庄的同修在火车离开北京的第一站下车了。剩下我们三个，有一个是长春农村来的老年同修也是分文没有，我给她补交了从锦州到长春的火车票钱，又给她二十元的汽车票钱，我也只剩下将就到家的钱了。

    一晃九年过去了，再没得到八号、九号牢里同修们的音讯，但我相信同修们在各自证实法的路上会走的越来越坚定，越来越成熟。让我们各自拿上一份令师父满意的答卷，期待着与师尊相聚的那一天。

    放下自我全身心投入到证实法中

    从北京回来直奔邻居同修家，同修见到我又惊又喜，拽着我的手就说： “这一个来月我是吃不下、睡不着哇，一方面担心一方面犯愁。担心你这一去渺无音讯，犯愁的是这孩子回来我可怎么跟她说呀，我这后悔呀，后悔不该接你留下这些东西，你可回来了。”我说放心吧，这就是法的神奇，只要按照师父的话去做，一切都是师父说了算。邪恶它想迫害，可它说了不算，这不，孩子还没放假呢，师父先让我回来了。什么损失也没有，师父就看你那颗心。邻居同修有些怕心不太敢走出来，这一个来月的担惊受怕也魔下去她不少怕的物质。

    我意识到不是去趟北京说句真话就万事大吉了。看到北京那么多全国各地来的同修抛家舍业、舍生忘死的证实大法，告诉全世界人民大法师父是被诬陷的，大法是正的，大法弟子都是好人。天寒地冻他们住在四面透风的破棚子里，饿了吃个馒头就咸菜，渴了喝口自来水。在他（她）们身上我看到了自己的差距。所以回来后把以前的幼儿班停了，全身心投入到证实法中来。

    那时我们地区还见不到真相资料，就自己书写“法轮大法好”、“还师父清白”胶贴各处粘贴。和流离失所的大法弟子写横幅到处挂，参加全市大法弟子交流会，找未走出来的同修切磋，鼓励走出来证实法，再就是每天静心学一、二讲《转法轮》、背《洪吟》。

    有天晚上，梦见自己走在崎岖的羊肠小路上，看到离自己不远有个美丽大花园，许多人悠闲的躺在草坪上，还有些人坐着闲聊。我瞅瞅花园里的人们，脚步未停的继续往前走，路越来越难走，又刮起了狂风，把走在这条路上的人刮的直向后退，无法前行，人们没有停步继续向前走着，我感觉自己当时裹了裹衣服侧低着头，猫着腰顶着风往前走，脚下坑洼不平，时不时脚下踩空或被绊趔趄一下。醒来悟到是师父在点化弟子，告诉弟子前面的路还很艰难，还有大风大浪的检验，要坚定的走下去。花园里的人们正是那些求安逸的同修，不肯往前走的弟子们。

    因为那是二零零一年，正是江邪恶放伪火气焰最嚣张的时候，全世界的人民被它蒙蔽了，包括我们一些大法弟子有些也懵了，对大法产生了怀疑，有的甚至放弃了修炼，过起了孩子老婆热炕头的小日子。

    我没有动摇。因为去北京证实法，我见证了大法的神奇和师父的无所不能。所以每天除了静心学法，就是写证实法的胶贴出去粘贴。再就是走出去与同修交流，市里开的大法弟子交流会，只要我知道的，每次都参加。那时敢走出来参加交流的同修不是很多，迫害在升级，不断有同修遭到绑架、判刑。真正的大法弟子没有被吓倒，他（她）们用在法中修出的智慧以各种方式向全市、全地区、全省、全国、及全世界人民讲着真相。

    在与流离失所的同修一起证实法时，接触了一个农村大姐，她是早期亲耳聆听过师父讲法的弟子，她没有多少文化，话也不多非常朴实，在信师信法坚定实修方面做的非常好，所以常有神奇的事发生在她身上。一九九九年她去北京证实法，一次赶上戒严，所有人被搜身检查，她提了一大兜真相资料去散发，从容自若的在警察眼皮底下过去，警察傻愣着等她过去了才想起来喊：哎哎哎。她已经走出老远了。类似的事不胜枚举。

    二零零二年的一次大型法会后，许多同修被一个不坚定实修的与会者出卖了，其中有大姐、有我，还有很多人。那人配合恶警开着警车到几十公里的乡下把大姐绑架到公安局。恶警逼问大姐那个黑名单上的人她认识多少，家住哪、干什么的，其中有我（因为出卖人对我不十分了解，只知道我的体貌特征），大姐一概不配合。恶警开始打大姐，可举起的手在空中悬着落不下来，用脚踢踢不着，大姐还一本正经的问：“你冲灌呢？”把恶警问的丈二和尚摸不着头脑，折腾到后半夜一无所获，没辙了又开车把大姐送回去了。只要做的正，一切都是师父说了算。

    邪恶还在暗中调查我，不断有试探的电话打过来，后来电话也被监控了，警察开始上门骚扰。我不停的学法、发正念，找自己哪方面有漏，去掉怕心放下生死，不承认邪恶的安排，清理自己的空间场，整夜的发正念，请师父加持。在师父的慈悲呵护下，邪恶企图强加给我的迫害解体了。

    大姐回到乡下找没走出来的同修交流，鼓励大家走出来证实法。我也多次和大姐一起去同修家开交流会，大姐很愿意我和她一起去，说我法理清晰，说的明白。那时乡下没有资料点，我就回市里备齐资料给她们送过去。后来由于我独立担当资料点工作，上网、打印、购买耗材都由自己做，归我支配的时间越来越少，渐渐的失去了联系。前些日子听说，奥运期间大姐和同修去某农场挂条幅发真相资料，被不明真相的人举报遭绑架，相信大姐一定能正念闯出来。

    二零零二年，好多在最严酷打压下放弃学法修炼的同修，还有一些邪悟了的同修，经过大法弟子不断的去家交流，不断的找回这些人，不厌其烦的与其切磋，把师父的新经文传给他（她）们看，很多人被师父洪大的慈悲所震撼，痛哭流涕，纷纷回到修炼中来。但书没有了，我就去书店联系取回那五百套《法轮佛法大圆满法》。在邪恶毁书最猖獗的时候，是同修们冒着生命危险辗转把大法书保护起来，如今又是这些同修辗转把书取回，传送给需要的人们。

    二零零二年底，市里一个做协调的同修遭绑架，牵扯到我，邪恶又一次盯上我。这次我基本没动心，因为我坚信只要做的正，一切都在师父的掌握中。邪恶虚张声势了几天，弄了些假相，一些人告诉我某某公安局在调查我，要如何如何。我也没躲也没藏，该干啥干啥。

    二零零三年我开始做传递真相资料的协调工作，当时邪恶还很猖獗，一些同修不敢走出来，形不成单线交接资料的环境，就得挨家送。有的同修怕心上来，送了也不敢要，我心理压力挺大，剩下的资料我倒都能发，可是同修们走不出来证实法是个大事呀。我挨个找同修交流，成立学法小组多学法，带着同修一起去散发真相资料，慢慢的大家都能走出来了。然后召集大家开法会，交流各自是怎么放下怕心走出来证实法的，哪些方面做的好，哪些方面还存在不足。通过交流大家心性不断提高，环境逐渐开创出来了。

    后来又建立了资料点，遇到很多难处，都在法中得到圆容。心性也在法中得到升华，法理越来越清。在这一过程中我见证了法的无比威严、神奇、玄奥，深感每走一步都离不开师尊的慈悲呵护和万般的操劳。

    几年来的风风雨雨使我更加坚定的信师信法，深感只有平时认认真真的学法，实实在在的修炼，毫无保留的按师父要求的去做。真正的放下自我，这样遇事才能有正念，才能走好走正修炼路。

    谢谢师父！

    （明慧网第五届中国大陆大法弟子修炼心得交流大会）


成为正法洪流中的一粒子

    文／黑龙江大法弟子　留莲

    慈悲伟大的师尊您好，同修们好！

    在这九年的正法过程中，风风雨雨走到今天，我的感受太多太多了。是师父的慈悲呵护，让我一路平安的走来，我想把我的心得体会写出来，参与到法会中。

    一、信师信法，走出病魔

    我在得法前三十多岁时，就患有多种疾病，整天跑医院，中医、西医、偏方都用过了，也没有什么效果，最严重的一种病就是全身没皮，从大骨缝往出淌黄水，恶臭熏人。这种黄水淌哪哪就烂，头肿胀，象土豆开花一样，满头黑发全部脱落。去省城各大医院医治，最后也没确诊，不知道是什么病。为治病钱都花光了，只好回家等死。这种病是突发性的，说来就不得了。我供过狐黄白柳等附体，供过佛，为了好病，什么方法用过，花了几万元也没好。一天，无意中听人说法轮功镇邪有奇效。我想，法轮功能治邪，这附体把我搞得心乱象热锅上的蚂蚁一样，气胀的一口东西吃不下，身上淌水，疼痛难忍，真是生不如死。

    我决定修炼法轮功，让我的女儿去给我找炼功点。那天晚上我就去了炼功点，大法弟子们让我坐在中间。我往那一坐就感觉很舒服，身上也不疼了，心里很亮堂。那天晚上，同修们念《转法轮》，我在那听，似乎什么也没记住，我只记住一句话（大概意思），师父说：只要你同化真善忍，在另外空间把你的病根都摘走。当时我心想，还有这好事，那我活一天就同化真善忍一天。

    大法太神奇了。从炼功点回来，晚上就想吃饭了。多少天都不能吃东西，现在想吃了，心里有说不出的快乐。我妈来了，我跟妈妈说：这法轮功我是修定了，这条路走对了，以前的路都不对。我刚刚定下来修大法，那时却出现了不能走路的症状，炼功点也去不了啦，不但不能下地，还不能坐着，不能睡觉，后来看书也不能看了，衣服穿不上，满身淌黄水，用几块被单换来换去，刚换上干净的，一会就湿透了。我就有一念：反正是等死，是死是活没有关系，不就是遭罪吗，师父说：“遭罪就是在还业债”（《转法轮》）。要想修炼就得下决心，跟师父走到底。不能看书，就看师父讲法录像，黑天听，白天听。师父说：“常人在人与人之间发生各种社会关系的时候，为了个人利益做了坏事，欠下了东西，就要去承受偿还。”（《转法轮》）我想现在遭这么大罪，就是以前欠人家的，必须得承受偿还。就这坚定的心师父看见了，不断的给我净化身体，看护着我修。每当我听法时就忘了病痛，很舒服。

    在我得法不长时间，“七·二零”镇压就开始了，有一天，两个外甥女来了，她们让我看电视，我说，电视说的是假的，我信的是真的。我那时就是坚信师父，没有二心。那些日子，每天都有亲戚来劝我上医院。我当时想到师父说的话：“我们作为一个真正的炼功人，应该在很高层次上看问题，不能用常人的观点去看问题。你认为是有病的时候，那可能说不定就导致有病了。因为你一认为它有病的时候，你的心性就跟常人一般高了。炼功和真正修炼的，特别是这种状态，它不会导致有病的。”（《转法轮》〈第六讲〉）通过师尊的点悟，我知道我身体出现的状态不是病是消业。亲友们一屋子一屋子的人来劝我，不让我信法轮功，我不管他们来多少人说什么，谁说啥也不好使，我自己心有底，我知道师父在管我。我天天洗，用清水洗。前半个月满屋都是中药味，后半个月都是青霉素味，我知道是师父在给我清理身体，用的中西药都清理出来了，脑袋在一天天的消肿。

    随后身体也越来越好，慢慢的站起来了，生活能自理了，半年后长出一头秀发。最后完全好了，一身白嫩的皮肤，婷婷玉立的出现在友人面前。这时邻居和亲朋好友，都见证了法轮大法的神奇。

    师尊哪，弟子在这时双手合十了，我无法用语言感谢师父的慈悲与佛恩浩荡，弟子的生命是您给的，必须做好三件事，跟您回家。

    二、坚定正念，冲破家庭关

    我丈夫，公爹还有其他直系亲属大部份都在政府机关工作，他们知道大法神奇，师父救了我的命，但他们（包括我丈夫）都是常人，为了维护自己的利益，保住公职，在邪恶最猖獗的日子里，我要出去证实法，他们一致反对，不让我与同修接触，他们看我看的很紧，他们说：大法好，你在家炼，咋炼都行，就是不能出去。那时候我几乎没做什么，看不到大法资料，甚至师父的新经文也看不到。

    《北美巡回讲法》在二零零二年三月发表了，同修给我送来，我如饥似渴的用了一个晚上的时间读完了。当时感觉自己的主元神顶天立地，我真想上大街上喊：世人哪，快清醒吧，不要被中共恶党的欺世谎言所欺骗，快醒来吧！这是我当时的心情。同时我又深感内疚，愧对师父，是师父为我承受的，给了我第二次生命。正法三年多了，我还呆在家里，还没有走出去，我却突破不了家庭的束缚，多么的自私，连一句公道话都不敢去说，还配做师父的弟子吗？

    为了加倍弥补，我每天都要读两讲《转法轮》，炼两遍功，一个小时发一次正念，每天要发二十个小时的整点正念。丈夫一進屋就看见我发正念，看见就骂。通过学法，我知道我没做好，我要去讲真相，我绝不能呆在家里，必须走出来。师父说：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉”（《精進要旨》〈佛性无漏〉）。二零零三年初，我找到学法小组，参加集体学法，和同修们一起发资料，贴不干胶，挂条幅，讲真相，努力做好三件事。那时候，丈夫一直反对我走出去，如果我学法，或者是做大法的事回来晚了，他就把门反锁上，不让我進屋。我只好去同修家里住。有一天，刚一到家，就看见丈夫把师父的法像、大法书扔到锅炉里烧了。我和女儿哭了，心里难过极了。我没花一分钱，只在大法中修炼，师父就把我一身的病都治好了，承担了我的业债，我认为他应该感谢师父，感谢大法才对，可是他却变本加厉，骂大法、骂师父，烧书，阻挠我炼功。

    通过静心学法，背《精進要旨》〈道法〉，我找到自己对丈夫怨恨心太大，我决心面对他，用自己本性的一面正法，我心平气和的跟他说：我学大法，在大法中受益，要死的病不用治都好了，学大法哪儿不好，你那么大的私心，只想到自己，我去讲真相发正念，你就打就闹，骂人烧书，你想想你都做了些什么？我学大法是学定了，跟师父走到底，你阻碍干扰不了我，不行就离婚，各走各的。他听了这些话，没说什么，当我真正把这心放下时，他也没事了。后来他说：您好好学吧，不管你了。

    就这样，我终于冲破家庭的束缚，堂堂正正的走出来正法，成为正法洪流中的一个粒子。

    三、讲真相　救众生

    我的同学、亲朋好友、左邻右舍都给他们讲真相，大部份都三退了。每天早晨去菜市场买菜，都给卖菜的讲真相，劝三退。随身带着护身符，走到哪里发到哪里。跟世人讲真相，告诉他们法轮大法好，常念有福报。到商店买东西不放过任何机会讲真相、劝三退。走在街上主动和人打招呼，把话题引到真相三退上，他们大部份都知道法轮大法好，都三退了。也有个别说不好听的，有时还挨骂，甚至骂的很难听。虽然面对世人讲真相难度很大，但必须去做，打开这扇门，救人会更多，效果会更好。

    我面对面讲真相的体会是：要用一颗善良慈悲的心去面对世人，语气一定要善，不带任何心去讲，世人是愿意听你讲的，也愿意三退。


师恩永记

    文／广东省大法弟子

    伟大的师父：您好！

    尊敬的大法弟子：你们好！

    我很高兴又盼来了中国大陆大法弟子共同交流的时间，以前都没有勇气把自己的修炼心得写出来，最近看了《忆师恩》知道师父办学习班时都叫学员写心得体会，我想我从九九年五月份得法到今天已有九年多了，修炼中的往事有苦有乐，有些过程更加是惊心动魄，过后回忆起又是那么的神圣，那么的美妙，真是难以表白，现写出来对自己的修炼提高有着积极的作用。

    一、几经周折始得法

    想起我的得法过程，说是巧合，还是恩师的巧安排。在九九年正月的一天，我在妻子的店铺前与一位七十多岁的老太太闲谈，得知她是个信仰神佛的人，她的孙女还有“佛经”，可以借给我看，我听了很高兴，因为我爱看书，特别是“佛经”。不知为什么，几个月过去了，老太太还没有拿来“佛经”，我见面时也提醒过几次了。在九九年五月一日，我看到她的孙女来买物品，就急忙问她借“佛经”。她一听就很高兴的同意了，还说她奶奶早就说过了。过了一天，我听到妻子说：“某某送了一本书给你！”一下子我的心都热了起来，高兴的捧着书静静去看。

    当时我也不知是法轮功的书，也不了解法轮功的情况。看见书面写着《转法轮》，师父叫“李洪志”，照片看到很年轻，“法轮”图形是那么的奇特好看，当看到《论语》中“佛法”二字时，全身猛烈一震，心中有种好象回到了家的感觉，在自己生命深处有说不出的快乐。看了十分钟，全身都是热乎乎的，我挺了一下胸，感觉腰间湿润，用手一擦，满手都是很粘稠的液体，原有的腰疼痛没有了（当时还不知道是师父帮助清理身体）。就这样我一晚看了三讲法，三个晚上看完了《转法轮》。从此知道了自己学的是性命双修的功法，是非常宝贵的“宇宙大法”，我急忙把有关大法的书全部借来看。一边看一边自己学动作炼功，学到第二套“法轮桩法”抱轮时，双手刚慢慢举起，就感到法轮在双手急速转动，能量很强，我悟到法轮是真的，这个法很灵验，自己知道自己得法了，得到法轮了。还书的时候，就很高兴的把自己所见所闻告知：“师父是来正法度人的，这个法好！”

    二、集体学法炼功更精進

    由于九九年五月份书店已禁止卖法轮功的书一段时间了，想买一本书都很难了，我就一边借别人的书，一边学一边抄录，专心致志的，基本做到在法上认识法。特别是参加了集体学法炼功后，在法上就更加是勇猛精進了。十几个人一起学法，一起听师父讲法录音，一起到公园炼功，那个场所就如师父说的一样，纯正、祥和。大家都不认识，事事都会为别人着想，都为了别人好，没有粗言恶语，遇到问题就在法上悟，向内找自己的对错，提高心性，做到一个炼功人的标准。

    有一天早上下雨，我起床看到天还没亮，就想下雨公园炼功会取消，再睡一会儿吧。睡下不久，迷糊睡意中，看到师父来到我面前，慈悲祥和的看着我，我当时得法十几天了，在迷中不懂的向师父问好，只是高兴的看着师父，看的很清楚，觉的师父很年轻，一会儿，师父严肃的对我说：“你一年半后才得法！”听了这话，我一下子惊醒过来，师父怎么说我“一年半后才得法”呢？我不敢多想了，马上起床到公园炼功。到了公园看到好几个同修已在旁边楼房雨滴不到的地方炼功了，我的心马上产生了无限的敬意，真是“吃苦当成乐”（《洪吟》〈苦其心志〉）！此时我知道师父真的在看管着我，以后我就更加信师信法了。

    三、正法中实修是真本性的表现

    “法轮大法是正法”，全世界的人都知道好！我们修正法，走正道，按照“真、善、忍”的标准做一个好人，怎么会遭到无理的诽谤、非法的迫害呢？

    在九九年“七?二零”开始，邪恶的迫害铺天盖地的来了。刚开始时，真的不知所措，不知如何去做好。当把心静下来想一想，确信自己修大法没有错，可能是个别弄权者不明真相所做出的错误行为吧。特别看到身边几个老学员坐飞机去北京讲真相被非法关押出来后，我们炼功点几个学员知道了就去他们家看望同修，交流我们应该如何做，如何在法上提高认识，做到溶于法中。当时的心态很正，也不知道怕，因为师父教我们走的是正道！作为大法弟子，在大法中受益了，把真相说出来，早日结束迫害，这是自己的本性表现，也是弟子维护大法的责任。就这样我们炼功点的同修都认识到去北京讲清真相，有的一俩个同去，有的三、五成群的去，有的在北京被非法关押，有的被本地区公安押送回来非法迫害，有的被迫害出来后又去北京了，真的是正念十足。我从来没有去过北京，也没有什么怕心，五个同修一起堂堂正正的去，到天安门高声喊“法轮大法好！” “真、善、忍好！”我被天安门的恶警非法关押了六天后正念闯出来。被非法关押时，遭到了恶警的轮番恶打、恶骂迫害，在受难中我听到一个声音说：“生无所求　死不惜留”（《洪吟》〈无存〉）。想起有师父法身保护，生死的心也就放下了，心中不怕了，身子被打疼痛的地方也不疼痛了。

    到了二零零一年，邪恶的迫害更加疯狂了，上门问你是炼“法轮功”的就抓起非法关押、非法办学习班洗脑、非法劳教迫害。我们的炼功点就有十几个学员被非法劳教迫害，在劳教所黑窝里所受到的痛苦就更加是一言难尽了。我就在劳教所黑窝里被非法迫害的患有肺结核（有说肺癌）的假症状，当时身子非常消瘦，身高一米七三，体重只有四十五公斤，吃不下，睡不着，胸、腹、背都觉的疼痛难受，手脚无力，头晕目眩的，走起路来双脚如踏在棉花上一样，随时随地都会跌倒。劳教所的邪恶还逼吃药（没有开水），逼迫写什么炼功保证、去北京上访的保证等，多种形式的思想束缚、思想毒害。后来我在苦难中，遇到一位大法弟子绝食了三十多天和我关押在一起，他教会我发正念，把师父的正法口诀背诵我听，我学了三天才能记熟。每当有恶警接近我时，我就发正念，发出强大的正念除恶，正念一发出来马上见效，恶警立即就不能作恶了。不久，我在师父的加持下，家人来接我回家了，让我再一次证实了大法的威德。正是：“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。

    正法修炼中遭遇到的苦难，真的是说之不尽，常人根本是无法体会的。我的妻子（未修炼）看到我被迫害的不象个人样了，只有暗自流泪，她自己下岗（失业）几年了，一直都没有找到合适的工作，一家人零收入，只有支出的费用，又要照顾上小学的孩子读书，在我被非法迫害时，她只好带孩子到婆家度日。而且我还有父母亲，都快七十岁了，在家乡住，我被迫害的情况，他们俩基本不知道，怕他们俩伤心受不了。当时我回到家躺在床上，看到妻子那无助的痛苦，问我怎么办，要去医院检查吗？我微笑着对她说，这是假相，师父说了：“真修的人没有病”（《法轮大法义解》〈为长春法轮大法辅导员解法〉）。我想在这场邪恶的迫害中，她也受了不少苦，要使她得法才对。就在她关心我时，我对她说：“你读《转法轮》给我听好吗？”（由于我得法不久就发生了九九年“七?二零”的迫害，还没有机会静下来引导她认识大法，但她从我学大法后身体的健康变化，知道大法好！学大法前，我患有十几年的胃溃疡和十二指肠溃疡，有过胃出血、神经衰弱、腰椎痛、偏头痛、失眠等病症，学大法不到一周就无病一身轻了。）说着我就请出家中珍藏的《转法轮》让她读。在师父的加持下，她接过书就读了起来，我就静静的听了一遍。她读完《转法轮》不到一周，就顺利的找到了工作。同时也看到我正常学法炼功后，脸色渐渐变的红润有光彩，几周内身体快速恢复健康状态，家里人都知道是大法给了我新的生命和幸福！以后，我的父母在魔难中，也是从不信大法到慢慢相信了，在受益中知道了大法好，从而支持我修炼。

    四、前途光明

    正法修炼中，只要信师信法就会无所不能，每一关每一难都是提高的好机会，只要在法上认识到了，那些关那些难就都变的小了，变的什么都不是了。虽然有时没做到标准，会摔一跤，经过学法后，最后还是会做好的。我在做好三件事中，越来越看到我们的前途光明。

    最近二年资料点遍地开花，我觉的我也应该成为百花中的一朵，不懂的电脑知识就用心去学习，请教有技术的同修帮助提高。每一个操作过程都用笔记本详细记述，我不懂英语，现在也能上网下载资料，打字、排版、打印、装订等都能做好。整个学习过程，都是在修去怕心中提高的。我自己第一次上明慧网时，抓鼠标的手都惊出了汗水，是怕心的表现，当在网上看到了师父，我就快些请师父加持，现在我每次上明慧网见到师父都会合十问好！只要我们心怀众生，救度世人，大法的智慧就会放射出无限的光芒！

    谢谢师父！谢谢同修！合十。


法轮大法启迪人的良知

    —— 我的十年修炼之路

    文／湖北大法弟子

    一、身心受益感师恩

    我是一九九八年二月得法的。

    那之前，我身患多种疾病，高血压、冠心病尤其严重，即使吃药也没能很有效的控制病情，还被药物所带来的副作用（夜间咳嗽）折磨的睡不好觉。每个月光是药费就要用去四百元左右。到了后来，我的眼睛也开始看不清字了，到医院检查说是得了白内障。我是中学教师，工作压力很大，又被这些疾病折磨，真是身心俱疲。

    这时，有一位在外地的朋友把大法推荐给了我。一九九八年二月，我第一次有幸阅读了她寄来的《法轮功（修订本）》和《转法轮》两本宝书。之后，我又观看了师父《济南讲法》的录像。于是我抱着试试看的想法开始在家自学炼功。

    刚开始，我找不到当地的炼功点，看的书和学功资料也都是朋友从外地寄来的，对于学法炼功还有些懵懵懂懂，所以，最初我只炼了前四套功法。谁知，炼功不到一周，我就出现了师父在法中所提到的那种消业的状态，感觉浑身酸痛，象得了重感冒一样。我当时悟到：这是师父在给我净化身体了。于是就算身体再怎么难受，我也坚持每天炼功。果然，那种症状两天后就消失了。我至今仍然真切的记得消业那天发生的事：我炼完了一、三、四套功法后觉的很累，想休息一下，就在沙发上躺下，很想睡上一小觉，我迷迷糊糊正要睡着，忽然感到好象有人拍了我一下，我惊醒过来，却发现边上没有人。当时我悟到：一定是师父提醒我第二套功法还没炼呢！于是我起身，坚持炼完了第二套功法。

    刚开始那段时间，我在做第二套功法时，两侧抱轮有时做的不很到位。于是，有一次在做两侧抱轮时我就在心里想：“请师父帮帮我吧。”我刚想完，就感到有一股力量把我的胳膊拉了一下，摆到了正确的位置。我又一次真切的感受到师父就在我身边看护着我。

    在坚持炼功半个月后，我感觉到一身轻，走路生风，甚至走路有离地的感觉，轻飘飘的，想走多快就能走多快，也非常明显的感觉到小腹部位有法轮在旋转，静下来时还能强烈的感觉到身体外围的机的运转。

    从开始炼功后，我就没有再打过针吃过药，学校药费报销单里永远少了我的那份四百元。消业过后，我更是远离了病痛折磨，一直保持着无病一身轻的状态。在二零零零年四月我们学校的例行体检中，检查出的我的各种指标都非常标准。一起检查的同事们都十分惊诧于我身体上的变化。

    其实，更让我得益的，是学法后我心灵上所受到的净化。我看完《转法轮》后，真有一种脱胎换骨的感觉。一直爱发脾气的我，变的平和了，遇事能约束自己，多为别人着想。身心上的升华，使我在工作中更加得心应手。我比原来更加耐心细致不计报酬的辅导学生，这样的结果是，我的教学质量也更上一层楼。那个学期，也就是我退休前的那个学期，我所任班级的期末统考的数学成绩（我是教数学的）平均分名列全年级第一（整个年级有八个平行班），更出乎我意料之外的是我们班数学成绩得满分的（一百二十分）有十人，而那次全年级的数学满分也不过二十人，光我们班就占了百分之五十（我们学校没有分重点班）。是大法为我的教学工作画了一个最圆满的句号。这是大法的威德，是师父的威德。写到这里，忍不住再一次合十感谢。法轮大法启迪人的良知，是真正的正法，是于国于民有百利而无一害的好功法。

    二、正法修炼经风雨

    一九九九年七月二十日，“风云突变天欲坠”（《洪吟二》〈心自明〉）。邪恶以铺天盖地之势向人们压了下来。它启动了所有的宣传工具不遗余力的诬陷大法和师父，煽动不明真相的人们仇恨大法。

    那时我得法已有一年多了，虽然对法理没有很深的理解，可自己身体的变化是谁也抹煞不了的，自己亲身感受到大法的超常和师尊的伟大也是忘不掉的。于是，我仍然一直坚持每天学法炼功，一有机会就把自己的亲身体会讲述给学校领导、同事、学生、学生的家长及所有我认识的、能接触到的人。那时，我也看电视，并且每天看。我看电视的目地只有一个——“备课”，就是针对它的谎言想我应该怎么去驳斥它。当然也会有一些听了后急切之间不知如何解释的谎言，可是只要我静下心来，我发现我自然就能做出合理的解释，我相信那一定是因为我坚信师父、坚信大法的缘故。那时的我只有一颗告诉别人事实真相的心，从来没有想过“怕”这个字。

    后来，有同修想约我一起去天安门，说是只有到了北京才能圆满。我没有和他们一起去。主要是因为我觉的我在这里起的作用更大，认识的人多，有一些甚至是当地政协、人大的领导，这些都是我讲真相的对象，而他们的立场会影响到很多人。在这样的状态中，我顺利的从一九九九年走到了二零零三年。我现在回想起来，那段时间之所以会那么顺利是因为自己一直在法中。

    再后来，开始有同修称赞我，渐渐的，我起了欢喜心。同事、朋友、同修提醒我注意安全，我也是表面答应，心里不以为然，想：你们不理解我，我是为别人好啊，才不会有问题呢！于是在二零零三年，我因为在一个人数很多并且人员比较杂的大型座谈会上讲真相被邪恶钻了空子，被人举报到了当地的“六一零”。得到消息后，我为了不被迫害，选择离家一段时间，到外地的亲戚家暂住。他们抓不到我，就跑到我的单位和所属组织去施加压力……而我则暂时失去了原先已经开辟好的讲真相的大好环境。那一次的经历给了我一个深刻的教训。我后来反思，会出问题主要是我起了欢喜心而引起了思想上的不稳，从而比较冲动，不能理智对待事情所造成的。

    这件事平息下去之后，我开始认真的理解师尊所说的： “用理智去证实法、用智慧去讲清真相、用慈悲去洪法与救渡世人”（《精進要旨二》〈理性〉）。我总结前次的教训，讲真相时采取了对熟人面对面，并且只对一个人讲，而对陌生人一般多采用旁观者的身份讲这样的方式，取得了不错的效果。

    三、心存正念神威显

    一九九九年底，我正巧在北京住了一段时间。那段时间我经常外出，随身的背包里就装着《转法轮》。那时有位北京的同修让我小心，说到天安门会有人问是不是炼法轮功的，说是就抓起来。我当时心里想到的是《洪吟》〈威德〉这首诗。我坚信师父讲的道理，我们是堂堂正正的修炼者，我们是有神威的。应该是邪恶惧怕我们而不是反过来。于是，我背《转法轮》到天安门广场边走边发正念，我背着《转法轮》在开坛那天的“世纪坛”外面，边走边发正念。从来也没有人过来盘问过我。

    一次，我要去一个同事家给她讲真相。我到她家楼下按下了电子防盗门的号码，按完，她给我解开了大门的锁，然后我上楼到了她八楼的家。哪知她一见我就兴奋的说：“唉呀！你真神！这个门铃都坏了半年多了，我刚才还在想我忘记告诉你了呢！”

    还有一次，我冒着大雨去发真相资料，我刚走到一幢楼的电子防盗门边，那门竟自己开了。

    还有两件在做真相光盘时发生的神迹：一次，我在刻录光盘时不小心把两张光盘叠在一起放進了刻录机，拿出来的时候才发现，当时我有点担心这样的误操作会损坏机器，可是最后机器也没坏，两张光盘也同时刻得很成功，我心里很是感叹大法的神奇。另一次，我做了一批神韵晚会光盘，试放时却发现一个个的都有放了一半后读不出的情况，我连忙检查，才发现因为刻录次数较多，母盘上出现了划痕。我当时想：要是都作废了那就太可惜了！于是，我先发正念清除邪恶干扰，然后又和光盘進行沟通。我对他们说：“你们是宇宙中最幸运的光盘了，神韵晚会是师父亲自导演的，刻上了神韵晚会的你们是被赋予了特殊使命的神圣光盘，应该是最完美的。”之后，我又试放这批光盘，他们真的变成了最完美的光盘……

    四、谁知惊变起萧墙，正念正行闯难关

    二零零一年，我有了一台电脑，刚开始我不会上明慧网，能得到的真相资料也不多，都是从同修那里拿来的。当时要在家中安置一台复印机是很不现实的（那时市面上的复印机都很大，而且要好几万元一台），于是我又买了打印机和扫描仪，用这样的方法来复制我得到的真相资料，再把他们传出去。当时做资料的数量不大，家里人也不太管我。

    二零零三年，我去家乡探亲（就是被人举报后被迫住到外地那一次，我顺便回了次老家）。我当时很自然的又向家乡的亲戚们讲起了法轮功真相，他们大多数人对于我讲真相并不排斥。那段时间我同母亲睡在一起，晚上给她念《转法轮》，她听了几天后对我说：“我听着听着，觉的自己的心也善起来了。”我母亲是个信佛的人，平时就很敬神礼佛，听了我的介绍，她还经常默念“法轮大法好”。到今年她已经九十四岁了，身体还很健康，思想也很清晰。

    然而在我探完亲回家后，我家中的形势却急转直下。我再印资料，我老伴就很反感（因为我离家的那段时间“六一零”跑到我的单位和所属组织去施加压力，我的单位又向我老伴施加压力，他被这件事搞得很烦）。他对我说我的亲戚们在我探亲离开后开了一个家庭会议，打电话告诉他让他管管我。我仔细的回想了一下之前在老家的情况，恍然大悟。原来，我的两个哥哥和一个弟弟都是邪党干部，受邪党影响很深，我在家乡同他们讲真相时他们就表现的非常排斥。并且因为他们是国家干部，所以在家里也比较说的上话。那个所谓的家庭会议就是他们召开的。这件事显然他们也是瞒着我母亲做的（我母亲和我的另一个弟弟住在乡下，和他们不住在一起）。

    在这种情况下，我心里虽然很难过，却守住心性没有和他争执也没有向他妥协。之后，我经常发正念清除他背后的邪恶因素，并请师父帮忙加持。再做资料就避开他，一般选他出门或睡觉的时候。那时我们这里的资料点遭到破坏，而我又在懂技术的同修的帮助下学会了上明慧网，于是我这里义不容辞的成了一个独立的小资料点。上网下载、打印、装订，甚至是送资料给同修都是我一个人做的，花在这上面的时间也相对多了许多。有了师父的慈悲加持，我自己则再忙也没有耽误学法炼功、发正念，所以一直心性比较稳定，念也比较正，这样我非常顺利的完成了做真相资料，而且在此期间也没有耽误做家务，这样我的老伴后来也没有再出来反对了。

    五、力劝“三退”惜有缘

    劝“三退”我突破的比较晚，开始时劝退的人数也不多。我主要是困在面对面的劝“三退”上。一开始我总想：好劝的就劝，不好劝的就算了，反正同修也好我也好都有在发资料，他们到时都能看到或听说到的。

    后来，我通过看同修的交流文章、自己也经常上网看有关“三退”的消息，慢慢的意识到自己一开始的想法是不对的。

    下面几件事对我触动很大，也在很大程度上促成了我突破 面对面劝“三退”这一关。同时，我也深深感到自己原来做的很不到位，愧对不少有缘人。

    有一次，我刚走出家门不远，就看到马路对面有人朝我点头招手，时间巧的好象之前预约过一样。我穿过马路走近一看，原来是我的一位同事（我现在已经退休，那人还在上班，他离我家很远，并不在附近，算算作息时间，平时几乎是不可能碰到的）。我和他边走边聊，我很快的把话题带到了“三退”上。他当时就很着急的问我：“要到那儿去退啊？”我告诉他，想退我可以帮忙找人，自己有这个想法，再起个化名就可以了。他很快的起了化名，并要求我顺便帮他的两个孩子也退了。我说，那得本人有那个意愿才行。他说：“这不是问题，这件事我们家早就讨论过了，就是不知道在哪儿可以退才一直耽误到现在。”说完他很快的帮他的孩子起好了化名。

    还有一次，我在路上遇见原来教过的一位学生的家长，说到“三退”，她也很急切的问我：“要到那儿退？” 另外，还有一位多年未见的学生家长也是我路上偶遇的，因为当时时间紧没来得及和他说，我就向他要了当前的联系电话。后来我到他家，正好他老伴也在，我讲完后，他们夫妻俩一同要求“三退”。

    又有一次，我去拜访一位当地比较有名的教育界人士，巧的是她的好友那天也在她家，也是一位当地教育界的名人，我当时决定同时对她们讲“三退”。我刚讲完，她们马上说她俩都要“三退”，还立刻找来笔，当下又写出八个人名（这八个人都是党员），说他们也都是平时有想法要发“三退”声明的。

    还有很多很多，有多年未见不期而遇的学生、有亲人去世托梦求退的熟人……他们中的很多人都通过大法弟子讲真相、发资料的全面展开听说过“三退保平安”的消息，但因为了解不深，并没有真正落实去做。也就是说，有些人知道消息，却不知道具体怎么去做，干着急没办法（我遇到的人中这一种可以说是大多数）；也有些人可能是知道怎么去做的，却因尚未意识到形势的紧迫而没有及时去做（差的就是有人提一下，托一把）。从而造成知道“三退”消息的人很多，真正去“三退”的人并不多。从我的自身经历来看，真正把“三退”落到实处，百分之九十以上的还是我对他们面对面的说清后才做的。

    在这样的过程中我深深体会到，很多人在他们甚至没有自己清楚意识到的情况下真的是急盼得救的。于是，只要机会合适，我就会向我遇到的所有人劝“三退”。他们有的是我认识的，有的我根本不认识，我去买菜会对菜贩说，我去理发会对理发师说……

    当然讲“三退”的过程中，也并不都是一帆风顺的，也会有人不理解。可我发现当我出的那一念非常正的时候，很自然的就能得到师父的指引，以最合适的方式、时间来完成讲真相、劝“三退”。

    六、纵有浮云难蔽日，长风万里送归程

    回想我这十年来的修炼路程，其间真是有太多的感想和遗憾。遗憾自己因学法不深，人心太多而曾经走过的弯路；遗憾自己至今还没有劝退与我缘份最深的亲人；遗憾还有一些在退与不退的想法之间徘徊的有缘人没有被我劝退……然而，佛恩浩荡，我得到了慈悲的师尊一次次送给我的机会，一次次在遭遇困难时的鼓励，终于磕磕绊绊的走到今天。我一定会珍惜这万古机缘，使自己尽可能少的留下遗憾，正念正行的走好最后的路。

    不当之处请同修慈悲指正。合十。


回归路

    文／河北大法弟子 任欣（化名）

    师父好！同修们好！

    提笔写法会交流文章，一时思绪万千。在九年的正法修炼中，经历过面对邪恶的正念正行，经历过去人心执著的痛苦魔炼，而更多的是在法上提高后的理智与成熟。在师尊的慈悲呵护下，风风雨雨走到现在。想写几件正念正行的事吧，又感觉我所经历的这一切都是那么平淡，跟同修们的伟大壮举没法相比。那就如实记载下我的修炼历程，于平凡之中见真性吧。

    一、得法伊始即步入正法修炼

    我是一九九九年三月底因为得了慢性肾炎，医治近两年无效时，得遇大法。当我知道法轮大法不仅能祛病健身，还能让人修炼圆满时，真是欣喜若狂，因为我从小就觉的人生毫无意思，一心想到山林里去修道。但同时又有点儿怀疑：过去修佛修道那么难，得吃多少苦，还不一定能修成。现在每天早晨炼炼功，晚上学学法就能修成？觉的不可思议。几个月后，“七二零”开始，邪恶开始了对大法修炼者铺天盖地的打压和迫害，形势的逆转，使每一个大法修炼者都面临着巨大的考验，同时也使我认定：这就是能使人修炼圆满的法，我修定了。现在看来那符合的是旧宇宙的理，但当时学法不深，就是那样的想法。

    二零零零年正月十五的晚上，我参加了本市同修组织的一个法会，同修们上北京证实法的那些可歌可泣的事迹强烈的震撼了我，我决定先做两件事：第一去看守所给被非法关押的同修送钱；第二到公园里公开炼功。早晨在公园里炼法轮桩法时，偶尔一睁眼，发现我们点上的辅导员也在我旁边炼，同时同修也看到了我，我们相互点了点头。我受到了莫大的鼓舞，我的身后有师父法身，身边有同修，我并不孤独。

    随着正法進程的推進，师父让我们向众生讲真相，我义无反顾的投入進去。我与同修凑钱买了一台油印机，同修负责编排和印制大法真相资料，我负责分发，就这样成立了我们最早期的资料点。每隔几天我都会驮回满满一旅行包资料，然后根据需要量再分发给需要的同修。

    我家住在一条比较敏感的大街上，每到节假日及邪党的敏感日，都有巡警拿着电棍排着队一刻不停的在大街上巡逻。有时驮着资料，碰到这些耀武扬威的巡警，心里就有些紧张。这时我就背师父的《走向圆满》经文，“没有了怕，也就不存在叫你怕的因素了。”这一法理深深的打入了我生命的微观中，解体了存在于我生命中那些怕的物质，在今后的证实法中怕心从未对我形成任何干扰。

    二零零零年十二月份，我决定去北京证实法。我们一行四个同修来到天安门广场，喊出了我们的心声“法轮大法好”，被警察投入派出所（可能是天安门广场派出所吧）。一批批的同修被送進来，所有的同修就集体背《洪吟》，那声音震撼宇宙、震慑邪恶，那神圣壮举现在想来仍历历在目，激动人心。黄昏时分，所有同修被装進几辆大轿车里送往北京郊区各派出所。在通州的一个派出所里，我和两个外地同修历经警察的威逼、利诱、恐吓和体罚，始终没有说出自己的姓名。第三天下午六点左右，警察将我们三人送到火车站，无条件释放了我们。

    回到家里，继续我们资料点的救度众生、证实大法之事。

    二、流离失所，在参与资料点的工作中提高心性

    随着同修们心性的提高，真相资料的需求量也越来越大，这时我忽视了学法，生出了干事心，以致被邪恶钻了空子，操控我的家人把我骗到了外地的洗脑班。因为没有扎实的学法基础和诸多的人心执著，我被搞糊涂了，写了不再修炼的保证。这是我修炼道路上莫大的耻辱和抹不掉的污点。脱离魔窟回到家里，我拿起师父的经文一遍没看完，就清醒过来：我错了。为了躲避邪悟者的骚扰，避免再次受到迫害，我离开家，开始了流离失所的生活。

    我与一对夫妻同修住在一起，白天同修出去做证实法工作，把我锁在家里学法、刻录光盘。性格外向的我一下子足不出户，那难耐的寂寞感时时袭来，简直快要把我憋疯了。有一次竟然从门缝里伸出手打开了反锁的大门溜了出去。同修回来后对我提出严厉批评。我下决心修掉这颗不耐寂寞的骚动之心。我在心里对自己说：“你不是在家里憋不住吗，现在师父就让你去这颗心，你不能让师父失望啊！”从此以后我每天关在家里做我要做的事，每当孤独寂寞感袭来时，我就用学法来充实自己。几个月后，当这种不耐寂寞的心越来越淡时，因大法工作需要我又开始出去做传送真相资料工作。

    当时是二零零一年、二零零二年邪恶最疯狂之时，我市几台大一体机担负着本市和周边几乎是所有县、区的资料供应。我们一起住的几个同修主要负责市里若干点的资料传送。每周定期从同修手里取回几大箱印制好的周刊、传单、小册，交接地点随时更换。取回后我们再开始装订、分份，然后再给各自负责的点送去。

    我们中一位女同修，二十来岁的小姑娘，文文弱弱的，平时骑自行车都不敢驮东西。一次下过一场雪，自行车在地上直打滑。我们一行四人，每人一大箱资料驮了回来。小姑娘出了一身汗，不是热的，是紧张的。她说：“我在路上直求师父加持，让护法神托住箱子，别让我摔倒，还真顺利到家了。”

    还有一次去一个单位宿舍给同修送资料，同修提醒我说“要开××会了，我们大院门口增加了十来个保安，生人来都要盘问的，要注意点啊。”下一次再来通过大门口时，对那些来来去去的保安我都没拿正眼看他们一眼，径直骑自行车進去了。我想：他们盘问我，主佛弟子、人间护法神，他们配吗？果真那些保安象没看见我一样，没一个人理我。

    在那邪恶最疯狂之时，大法弟子不仅承受外部环境造成的压力，有时还承受着因业力和自身漏洞导致的邪恶对身体的迫害。从二零零二年的大约是四、五月份起，我开始牙疼。每天发正念铲除迫害我身体的一切邪恶因素，但收效不大。找自己的执著和漏洞，似乎也找不到根本。后来两颗牙疼，再后来发展成几颗牙疼，自己都不知道到底是哪几颗牙在疼，直感觉满口牙都在疼，整天吃不了东西，只能喝点流食，人也越来越消瘦。但不管怎样都挡不住我修炼证实法的脚步。

    一次早晨炼功，当炼到“法轮周天法”时，一弯腰低头，那不争气的牙就拼命的疼，俗话说“牙疼不是病，疼起来要了命”。疼到极限时我不由自主的流出了泪，哭出了声。但是我不承认这一切迫害，我就是要做大法弟子要做的事。白天骑自行车给资料点送资料，牙疼的我皱着眉、苦着脸、缩着脖。我突然意识到：大法弟子就是这种形像吗？任欣啊任欣，精神起来！一下子舒展眉头，挺起了腰板，牙竟然瞬间不疼了。正念，正念啊，我体会到了正念的威力。就这样，牙疼了半年多的时间。后来我渐渐悟到是因为恨，人们不是常说一句话吗“恨的牙根疼”。因为我的家人把我骗到洗脑班進行迫害这件事，使我内心一直对他们充满怨恨。执著找到了，我开始用法来归正自己，去掉对他们的怨恨，从心里去慈悲对待这些被邪恶欺骗和毒害的生命，渐渐的牙不再疼了。

    在二零零一年至二零零三年，因为另外空间邪恶生命的迫害，好多大法弟子，特别是流离失所的大法弟子身上开始长“疥疮”，身上起的一个个小红疙瘩，痒起来钻心的难受，使人不停手的抓也不解痒，抓破了就流黄水。我们一起生活的四个同修都不同成度的受到这种迫害。

    干扰最厉害的时候是二零零二年的冬天，那时我们租的房子是一套没有暖气的一楼单元房，水泥地面坏的跟土地差不多了。因为是邪恶最疯狂之时，那一年的冬天天空整天布满阴霾，象是散不掉的大雾。我们的屋里也跟外边一样，潮湿异常。因为身上长了这些脏东西，内衣裤要天天换洗，常常是洗好的衣服在屋里挂上几天还能拧出水来。那一时期是我们修炼状态最不好的一段时间，经常晚上痒的睡不着，而早晨炼功起不来，发正念手象搧扇子一样一个劲儿的倒。但是我们这个小整体配合的很好，谁有什么人心与执著暴露出来，经过大家一在法理上切磋，很快都能提高上来，丝毫没有影响大法工作。只要呼机一响，不管它怎么痒，我们都会立即出门。

    那时我们学法之余交流最多的就是怎样否定这种迫害。后来我们中的小姑娘说：“东边的大眼叔叔（同修）说这可能是一种假相。”这一句话一下子使我想起了师父《转法轮》里讲的“人类社会一切现象都是幻象，是不实的。”对，是幻象，如果你把它看成实的了，那它就是实实在在的，就干扰你。如果你站在高层次上看，它就是幻象。这一法理我怎么早没悟到呢？还天天对着一种虚幻不实的东西发正念，把它抬的那么高，它配吗？上午悟到这一法理，下午那些流黄水的“疥疮”就开始结痂，不几天痂全部脱落，只剩下一个个小黑斑。小黑斑处时不时的还发点儿痒，我也认为毕竟这儿长过东西，要想全好还得有一个过程。

    这种状态持续了一段时间。有一次在送资料的路上，我忽然想起《转法轮》中“医院治病与气功治病”这一法理，使我茅塞顿开，气功治病还要什么疗程呢？我这不是在符合医院治病这一常人的理吗。在法上认识上来了，顿感一身轻松，从此小黑斑处再也不痒了。就这样，折磨了我近四个月的所谓“疥疮”通过两次在法理上认识的提高和升华全好了。

    从二零零二年开始，我丈夫就向我提出离婚，说是他需要一个安定和完整的家，再也不愿承受警察无休止的骚扰。后来我知道了他早就有外遇。我们结婚十几年，感情还算不错，现在突然间知道他有外遇，那一时间心里真是撕心裂肺的痛。如果不修炼，以我过去那种刚烈的性格，杀了他的心都有。但是现在我是修炼人，我得去这种情。我拼命的学法，但学不進去，那种对情的执著造成的心里的痛使我根本静不下来，我骑上摩托车在高速路上疾驶，流着泪背《真修》。

    有一次行驶在傍晚无人的二环路上，我放声痛哭，对师父诉苦：“师父啊师父，修炼怎么这么难啊。”我们点上的四个同修基本上是上午学法，下午出去做证实法工作。不管我心里怎么痛苦，我从不跟同修去说，该干什么还干什么。因为我的主意识非常清楚，自己的情自己去，自己的关自己过，有师父的法足矣了，不必再给同修添麻烦。一天上午学法时那种情又翻上来，使我静不下来。但是不管它怎么翻，我就是要学法，学不進去也得学。学第一讲《转法轮》不知道在看什么；学完第二讲，心静了许多；学完第三讲，我的心静下来了，不再翻情了。过一段时间情又往上翻，不过这一次比上一次弱多了。后来一次比一次弱。直到后来它对我再也形不成干扰，我对丈夫也不再执著了。

    三、正念闯魔窟

    二零零三年，我市大资料点相继被破坏，同修遭绑架。我们这个专门在市里传递资料的点又承担起向县里传递资料的任务，也同时担负起印制资料的工作。与此同时，我们中的两名同修又因为各种原因回了家。人员减少，工作量却成倍的加大，学法时间被挤占。我们好想停下来学学法，但是同修们等着看周刊，等着发资料，我们就象高速旋转的陀螺，怎么也停不下来，小资料点遍地开花势在必行。超强的工作之余又要抓紧时间与各点同修交流，筹备建小点之事。终因长期学不好法而被邪恶钻了空子遭到绑架。在被绑架的那一刻我就知道我们的问题所在。

    在派出所我不配合邪恶的任何要求、命令和指使。几个恶警轮番对我進行审讯，我立掌发正念。恶警们立即象热锅上的蚂蚁一会儿跑進来，一会儿窜出去，还有个恶警嘴里直叨咕“这屋怎么这么热，怎么这么热”。结果是一个字的口供都没给他们留下。

    第二天被送看守所。在看守所里我开始绝了几天食，被灌食一次。后来我悟到：大法弟子被一群社会的渣滓这样蹂躏迫害，有损大法弟子的形像和尊严，我要用师父赋予我们的佛法神通和在法中修出的正念堂堂正正闯出去。我不报号，不参加劳动，不背监规，而坚持背法、炼功、发正念、讲真相。管我所在号的干事把我叫到办公室对我说：“任欣，你炼功我们通过监控都看到了，不炼行不行？”我告诉她“不行，我就是因为炼功才被你们抓進来，到哪儿都得炼。”干事说：“那你就少炼吧。”我又给她讲我通过修炼大法身心受益的情况及大法在世界各地洪传的盛况。后来此干事莫名其妙的说了一句“任欣，我们谢谢你。”我不知道她说的谢我什么，但我想应是她本性明白的那一面说的吧。

    在看守所被关了近一个月，我和另一个一同被绑架的同修被派出所接出，要直接非法送我们劳教三年。我们拒绝在判决书上签名，心想：你们说了不算，我师父说了算。体检时又都因为身体不合格而被拉回派出所。七天后，同修不知因为什么人心阻挡被强行送進了劳教所，我被送進臭名昭著的省会洗脑班迫害。

    進入洗脑班的那一刻我就跟自己说：这一次决不允许你再做任何对不起师父、有损大法之事。我想起师父曾经说过：“一个生命的选择是他自己说了算，哪怕在历史上他许过什么愿，关键时刻还是他自己说了算。这里包括正反两方面，都是这样。”（《二零零二年美国费城法会讲法》）这一次我就要自己说了算。邪恶帮教和犹大来转化我，我就请他们出去，告诉他们，他们那一套我不听。此后再没人来转化我。八天后，看我身体越来越不行，邪恶可能是怕我死在里面，将我无条件释放。

    回家后，原本幸福温馨的家显的空空荡荡的。丈夫早已向法院起诉，单方面与我离了婚，孩子跟爷爷奶奶生活。稍事学法调整后，我又溶入了我们当地讲清真相、救度众生的正法洪流中。

    四、再次流离失所，异地救度众生

    话说时间已是二零零六年。自二零零四年闯出魔窟后，我就在我们当地又逐渐担负起协调工作。正好对头两年的时间，在给一资料点买设备时被邪恶跟踪绑架。当天下午就将我拉到公安医院体检，妄图再次送我劳教。我没有一丝怕心，发出强大的一念：主佛弟子决不允许邪恶迫害。我走脱后辗转到了甲县，再一次流离失所。

    回想从医院走脱之时，本想从大门出去，走了半截我又改变主意，折向一边走去。走到顶头，发现那墙竟是一阶梯状的残断半截墙。我顺墙而上，墙的那边紧靠着一排小房，而小房边是一栋居民楼，楼与小房之间隔着一米左右的距离。我一手撑着小房的墙，一手撑着楼房的墙，轻轻巧巧下到地面上，穿过小区，跑了出去。那正规气派的医院怎么竟有坏墙头呢？莫不是师尊为救弟子演化出来的吗？我一百四十多斤重的身体撑墙而下，竟没有一点儿恐惧和负重感，简直赶上了小说中飞檐走壁的武林高手。答案只有一个：“弟子正念足　师有回天力”（《洪吟二》〈师徒恩〉）。

    甲县同修朴实、正直，正法修炼环境一直比较平稳。但不足之处是一直还是以大资料点儿的模式运转。我想：既然师父将我安排到这里，肯定是让我来发挥我的专长，弥补甲县不足之处。于是通过与当地同修交流切磋，开始着手建小资料点。现在甲县的小资料点一个个建起来了，我们又开始做曝光邪恶、营救同修、整体配合等事。

    写的太多了，就此收笔吧。同修们，让我们莫忘誓约，莫负师恩，正念正行，走好以后的回归之路吧！

    再向慈悲伟大的师尊合十！

    再向正念正行的同修们问好！


我的使命是救人、做好三件事

    文／东北大法弟子

    我是七十八岁的东北大法弟子，修大法已经十二年了，在这风风雨雨的十二年当中，去过上海、北京等很多地方证实大法，讲真相，劝三退救世人，曾受到邪恶旧势力的迫害几次被绑架，由于自己坚定的信师信法，彻底否定旧势力的一切安排，在师尊的保护下，每次都能用正念走出来，无条件的释放我。

    特别是反复学习师父的大法，更认识到在思想境界中提高，作为正法时期的大法弟子责任重大，怎么样去完成自己的使命呢？

    一九九九年七月二十日，邪党动用了全国的广播、电台报纸等一切新闻媒体造谣、诽谤、诬蔑师父和大法。当时我怎么也想不通，我想这么好的大法，叫人做好人，用真、善、忍的标准做好人，这是没有错的。接着邪党又搞“天安门自焚”事件，用假相欺骗老百姓，要达到在全国迫害大法弟子的目地。

    一、在任何困难下都讲真相

    我每天利用四个小时左右的时间到车站、工地、医院、商店等人多的地方讲真相，揭露邪恶，洪扬法轮大法。刚开始的时候真相材料很紧张，我每天自己制作一百多份 “法轮大法好”等真相材料到楼层去贴，不论刮风下雨，雷打不动的坚持做了二年多。谁要承认法轮大法好，这个人就得救。从二零零五年三月到二零零八年九月末我劝三退已达到三万五千人，打算在新年前后突破三退人员四万人。

    以上是我概括的谈了一下自己的修炼过程，下面我想具体的谈一下自己的修炼经验和体会。

    学好法是基础，只有学好法才能提高心性，思想境界才能升华，达到坚定的信师信法目地。我想作为正法时期的大法弟子来讲，应该知道自己是真修还是假修，精進不精進，自己是很清楚的，难道自己不知道吗？

    师父在《转法轮》中说：“修炼是个漫长的过程，是一个慢慢去自己执著心的过程，但是你得自己严格要求自己。”“修得执著无一漏苦去甘来是真福”（《洪吟》<迷中修>）。因此只有下功夫修。吃苦、忍这是关键，我每天早上三时二十分起床炼功，接下来学法二讲到三讲，到整点就发正念，一直到中午十二点，有时和同修交流经验，学习其它材料等。

    下午利用四小时讲真相救人。当然根据情况决定，有时候上午走出去讲，下午学法。在碰到魔难时做到心不动向内找，在提高心性上下功夫，能量就大，救人也容易了。

    例如：我在姑娘家住，准备回到儿子家，我儿媳妇就不高兴了，大发脾气，说没跟她打招呼，心中没有她等等，实际上我几次跟儿子打招呼了。回家后儿媳妇百般刁难说：“你们家没有好人，你也不是好人。”

    这样我只好用电饭锅每天自己下面条吃，用自来水她也不乐意，便所池上放一个扫便所的刷子，意思就是用水也刁难你。不仅这样，还天天骂骂咧咧的说要和我儿子离婚。我上便所她怕臭，把门使劲一关，把我吓一跳。我跟其他人讲这件事后，大家也很生气：有这种不讲道理的人吗？房子是你的，也不能太老实了。

    我想这也是对我一次心性的考验吧。师父在《转法轮》中说：“在真正的劫难当中或过关当中，你试一试，难忍，你忍一忍；看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！”

    我按师父的教导去做，从法理上认识，对我提高心性是一次机会。不到半个月，真的象师父说的那样，柳暗花明又一村了。儿媳妇突然来个一百八十度转变，床上被单每周洗一次，穿的衣服每周洗两次，天天在我房间里打扫卫生，每天还送来菜和水果。我心里明白自己又过了一关。

    还有一个提高心性的例子。我到火车站讲真相很顺利，有一天三退七十多人，很高兴，其中有常人说：法轮大法就是好，我看过法轮功的材料。他向我要材料，主动给我电话，我答应给他送材料。第二天在学法小组里我把情况和同修说了，有的同修不同意送，说不安全怕跟踪。为了安全起见，我也同意不去送材料了。有的同修怀疑我每天的三退名单数字有虚的成份，接着学法小组的组长说：你以后不要来小组学法了。当时我想不通，这不是对我不信任吗？自己认为修炼也不错了，不比别人差。但过后经过几天的反思，学法对照，我想他们的想法也不一定错，可能是怕我被跟踪，影响小组的安全，为了整体提高注意安全，为了救人注意一点儿质量，有什么不好呢？

    为什么我产生不高兴，想不通，有不舒服的思想呢？主要原因是长期以来受到同修们的赞扬多了，经常到同修家交流多了，在思想中形成一种爱听好听的观念，没有按照师父所说的去做。师尊说：“哪怕是因为你们在证实法、救度众生的问题上出现了争论，或者听到逆耳的话，都是为了你提高，因为你的提高是第一位的，没有你的提高什么都谈不上，也谈不上救度众生。”（《二零零八年纽约法会讲法》）认识到此问题之后，我感到大吃一惊，在思想深处已经形成了很深很深的显示心、欢喜心和不服气，发现在修心性方面还差的很远。

    二、只有学好法才能达到救人目地

    通过学法，我想向内找是关键，因为心性提高了，悟性也提高了，能量场也大了，讲真相救度世人也就容易了。我每天讲真相三退的人数大约在五十到七十人之间，有时超过一百人。今年一月份到九月末，三退人数已达一万四千人，前后加在一起已达三万五千人，我还要继续努力，争取救度更多的世人。

    下面是讲真相的一些例子。一次在广场讲真相的时候，突然一辆警车停在我身边，警察在里面用手指着我的鼻子说：你还讲！我回头一看是个警察，当时就发正念，清除一切干扰我救度世人的邪恶因素，马上让车开走。这时警察把手指收回去，开车就跑了。我继续讲真相，当时就退了十一人。

    还有一次在公共汽车上，我同一个青年讲真相：“你多大年纪了？上过学没有？入团了没有？”他说：“我今年二十七岁，二十二岁在部队入党，现在分局上班。”我接着说：“现在入党都是为了升官发财，不办实事。”他也同意我的看法，他说：“我奶奶爷爷经常告诉我要做好人。”我告诉他天灭共产党，三退保平安，还告诉他记住“法轮大法好”，他同意三退，并且用真实姓名。在我下车的时候，他告诉我要注意安全。

    还有一次在派出所不远的地方有四个人，我给他们讲真相，讲三退的时候，其中有一个人说：你真敢说，他就是派出所的所长，你不怕抓吗？我说：派出所所长也是人啊，也有好有坏，我讲真相是为你们好，你们也没有丢一分钱，我也没有拿一分钱，都是为了你们的安全、保平安，不得不信，宁可信其有，不可信其无。他们都笑了，同意三退了。

    一天我看到在广场上有二十二名工人拔草，我想讲真相救度世人的好机会来了。我就给他们全面讲真相，从天安门事件到大法的洪传，我告诉他们大纪元网站早已发出通知三退（退党、退团、退队）才能保命，保平安，我还说现如今出力不挣钱，不出力挣大钱，人治不了共产党，天要灭共产党。大家都同意我的看法，结果二十二名工人都退了，大家说法轮大法好！就是好。

    三、发正念发挥神的作用

    师父说：“目前大法弟子只要正念很足的情况下，邪恶的生命已经没有招架能力了。”（《二零零八年纽约法会讲法》）因此无论碰到什么样的魔难，也动摇不了我信师信法的坚定决心。做好三件事，就是走神的路。

    例如，有一天早上七时左右，我在讲真相时被绑架到派出所，我想正法时期的大法弟子讲真相救度世人是对的，我要堂堂正正的走出去。当时警察还没有都上班，我就发出强大的正念，发呀，发呀，看管我的警察就睡着了。正在这时有一名恶警突然跑進来冲着那人说：你还睡觉，人跑了怎么办。然后他就走了。我继续发正念，要堂堂正正走出去，一看，看管我的警察突然的站起来了往外面走，我也跟着他走。他向楼上走，我就大摇大摆堂堂正正的往外面走，出门我就打车回家了。

    一次，在商场门口发完真相资料后，正在发真相光盘，五十多张还剩两个的时候被人举报、被恶警抓到派出所。恶警狠狠的瞪眼拍桌子说：要老老实实交代问题，碟从哪来的，交代好回家，交代不好就送走。几个恶警轮流审问我，我就发正念，讲真相，心想我是好人，我是为了救人，有师父保护我，佛、道、神护法，要无条释放我。时间不长，看管我的两个警察跟我说好话，态度也变软了：不是我们要抓你，是有人举报你，你看车上坐两个举报你的人也到这来了。我想这是来领告密奖的吧？我继续发正念，紧接着又一名警察走出来跟我说：你碰上好人了，警长说放你回家，叫你姑娘来领吧。我又一次堂堂正正走出派出所。

    还有一次，我在商业区胡同讲真相被绑架到派出所，当时我身上有四十多人的三退名单和一首诗，诗的内容是：“不分亲和远，救人是关键，记住法轮大法好，上天要灭共产党，信三退保性命，位置要自己定。”我在走的路上突然耳边有声音说：你快把四十多人的名单扔了。当时我就悟到这是旧势力的声音，要全面否定它，不承认它。

    到了派出所，警察说：在这个地区你们到处贴标语，我们已经布置好几天了，才抓到你，你看这些标语是不是你贴的。我说你看我身上什么都没有。警察在我身上搜了一遍，什么也没有发现，就看到那首诗，也没有吱声。然后他们说，你给我们讲真相是事实吧？我说，是救度你们，为你们好。接着，我发正念，不能影响我中午十一时五十五分全世界大法弟子发正念的时间，要立即放我。不到两分钟时间，警察就过来说，不是你贴的，你赶快走吧。我就堂堂正正的走了，也没有影响发正念的时间。

    真如师父说的：“表现中看上去是邪党在迫害中国人、迫害修炼人，实际上，世间上的任何事情没有宇宙背后的因素、没有微观的因素它都成立不了、不可能存在。”（《二零零八年纽约法会讲法》）因此，用师父给我们的神通力量，正念强就解决了。

    前段时间邪党要开奥运会，火车站特别紧张，要查身份证，我就发正念说，我是大法弟子，到火车站里去讲真相救人，警察要开绿灯。正念一出，警察两边站，留出一个口，我就堂堂正正走了進去，一连几次都是这样。

    我到楼层去贴真相材料，有的楼层门锁上了，只要正念一强，我就能進去，在讲真相中这样的例子很多很多，上百次以上，我只能讲一部份。

    下面我再说说两个体会：

    一、结束邪党迫害不是主要目地，主要目地是救度众生，是历史赋予我们的责任。因为还有相当一部份众生没有得救，还有一部份大法弟子没有走出来完成自己的使命，想一想，宇宙正法能结束吗？师父反复强调做好三件事，当前作为大法弟子应该想一想自己是真修还是假修，要向内找啊，要精進、精進、再精進。

    二、我所做的这一切不是为了证明我修炼的如何好，没有师父的保护，我们一事无成，这也是整体配合的结果。大家想一想，盖楼是不是要打基础，楼是一层一层盖起来的，到顶层完工，有的做资料、有的送资料、有的讲真相这不都是在打基础吗？我救度的这些人，是大家给我奠定的基础，所以我一讲就可能成功了，都是整体配合的结果。这些年我无论刮风下雪、过年过节都要走出去讲真相，救世人，无论碰到什么困难和魔难都要向内找，坚持做好三件事。

    因为我文化水平很低，只能实话实说吧，有很多地方做的不够，有不当之处请同修慈悲指正。


心正念正　圆容大法

    文／吉林大法弟子

    我刚上初中就赶上了邪党发动的文革，以后再没念书的机会。一九九六年有幸走進大法修炼，对一个从没涉足气功的人来讲，一下子就得到了至高无上的宇宙大法，真不知用什么语言描述我的幸运。当时的心情无比的喜悦、舒畅，世界观都改变了。

    通过学法、炼功、修心性，多年的腰肌劳损、痛经、便秘、心脏问题（当时正在吃药）不翼而飞，身体无比的轻松，神清气爽，浑身充满了活力。今年五十七岁有月经，常人也说我总是不变样，有的说象四十多岁。记得我三十八岁那年，姐姐住院我主动护理一夜，可没等到半夜一点时我已疲惫的支持不住了，腰酸背痛的，简直象散了架似的，只好躺在病人床边儿，第二天休息一天还是无精打采。可五十岁那年（我已修炼了），妹妹住院我守护了一夜，坐了一夜没躺一下，却没有丝毫的倦意，第二天上了一天的班也没感到困倦。

    大法的超常使我从满身业力的常人变得身体健康，并且彻底改变了常人的观念。名利看淡了很多，失去点，得到点，没有了太大的起伏，对于常人中的一切已经不迷了，因为知道了宇宙的真理。

    迫害动摇不了真修者

    在九九年“七·二零”，江政府对全世界给师父给大法造谣、抹黑时，我是没被带动的，我对师父对大法是坚信不移的。还记得一九九九年七月二十三日的那天早晨照拿录音机去炼功场炼功，市委书记和我对上了话，录像机也对上了我。我很诚恳的说：“我炼功好几种病都好了，我们老百姓锻炼身体也不影响谁。”结果恶警推搡着我和另一同修到派出所。到那，我们告诉他们大法如何好，多少人的病都好了，按真、善、忍做好人不应该取缔。他们也不说话了。但由于那时还没有悟到证实法，还在他们早已准备好的保证书上签了名（不去北京、集会、不宣传），可心想该做啥你们说了不算。晚上电视新闻时上有我的画面，我说的话他们却没给播。这亲戚、朋友、单位的同事打电话的、见面的都问：“你上电视了？”以前我可能会不好意思，可现在我修的是真、善、忍，做的是好人，有什么不好的呢！我都满不在乎的告诉他们：是我，就是因为我修真善忍。

    单位和街道接连都找上来让我签字、交书，我心里很稳，不签不交，心想这个法我是修到底了。回家该学法炼功和以前一样，打坐竟然入静了（以前入定时很少，入定也就一分钟之内），整整定了一个小时，我明白是师父鼓励我，心情很激动，更相信师父，相信大法，更加坚定。

    师父给我们开创的集体学法的修炼环境，让我们比学比修，互相促進带动，给我们奠定了坚实的明法理的基础，无论邪恶用怎样的手段：办洗脑班、一群警察到家逼迫签字、利用全公司每人一张表的保证，我不被带动，没有配合。接下来就非法拘留（第三天去北京），片警到家骚扰，单位不给涨工资，无礼的扣工资，用车把我从单位劫持到派出所审问，耽误的班和出车费都从我的工资扣除。邪恶妄想用这些流氓手段逼迫我们放弃修炼大法。因为我们心中有法，我们是修炼真善忍的好人，不管你用什么眼光看，什么语言，我就是堂堂正正，不卑不亢。单位邪党人员把我又调到了郊区干力气活，虽然他们对我们迫害，可我心里还在想着是不是需要我救度这方人？果然是这群人不了解大法真相，我这一去他们全明白了，说什么信什么。我在这山高皇帝远的地方，上班的空闲既能看法也能炼功，开始他们有点异样的表情，时间长了都习以为常了。有时也跟着比划，但他们没有毅力坚持，后来有一个退休的后悔当时没跟我学会（现在在听法）。

    在家庭及亲友中圆容好大法

    在证实法，救度世人时，我认为修炼人方方面面的表现给人的印象，对救度众生的关系很大。在我层次的认识，一方面我们对大法修炼坚如磐石的状态证实了大法，另一方面我们处处事事要做的象个修炼大法的人也在证实着大法。

    在单位里我们要严格认真的要求自己，利益上我们不去争。有一次涨工资，有名额限制，我主动提出，把我排在最后。当时的领导也说过：这炼功人是不一样，这个境界已经很高了！结果也没落下。（迫害前）名誉面前我看的很淡，顺其自然。在家庭及亲友中有主有次，对长辈要尊重孝顺，花钱不吝啬，少计较，多理解，干活时别躲，当主力，不管是婆家娘家，不以善小而不为，都要表现出我们修炼人的风范，目地是圆容好大法。没修炼时性子急，得理不让人，遇事叫真儿。我修炼后小叔子们都说：我嫂子修炼后，真是不一样了，人也年轻了，性格也温柔了。他们都明白了大法真相，声明了三退。

    家里的人都知道珍惜大法资料，地上的都捡回来或放到好地方去。我弟弟曾相信了电视的谎言，看了天安门自焚真相和真相资料很快就明白了，并写了声明，表示对不起师父，对不起大法，赞扬大法好，向单位里讲大法好，在战友、朋友、同行之间讲大法好，讲《九评》传《九评》。一个六十岁左右的朋友，弟弟给送礼时带去《九评》，后来听朋友说：别的都不用，这本书比什么都好。

    母亲没有收入，儿女们给的钱很有限，看到我每周去都买东西，就拿出五百元给我，我说：妈，我不缺钱，你非要给就给大法资料点做资料吧，我妈说的很干脆，行。母亲在地上拣到真相资料都保存起来给我。母亲八十八岁时诊断直肠癌，两个博士看后都说能活三个月，我告诉母亲念：“法轮大法好”，母亲只会念“法轮好”、“大法好”，结果母亲由原来的每二个小时打一针止痛针的情况下，一针也不打了，一点不疼了，八十八岁高龄的母亲明明白白的没有什么痛苦，又活了十三个月，死前也没有太大的反应，安详的走了。我弟妹亲眼见证了这一切。当别人问她：你婆婆打什么针吃什么药时，她直接告诉说：没打针没吃药，就念“法轮大法好”。有时听她打电话时也这样说过。弟妹现已得法，邻居已有很多人知道大法的真相。

    我的侄女是高中生，初中时我给她老师写信，她说不用邮，我直接给她拿去。我问她你不怕吗？她说怕什么，给她放桌子上就行了。侄女家附近有邮筒，我写完的信放在她那，让她一天邮一封，她都不误的邮了；给她真相人民币她也愿意花。她还说将来我也炼法轮功，象我姑似的年轻，人又好。还有一个当中学教师的侄女，“七·二零”之前已得法，之后就不学了，经过给她讲真相已回到修炼中，看了师父各次的讲法非常激动，还说亏得我姑坚修，不然我就完了。我的姐姐妹妹也都在修大法。

    救度世人要心正念正

    第一次发真相是往楼道粘，本来没有人，篇幅不大，容易带容易贴，很简单的事可把自己紧张的直冒汗。出了楼门口，天已黑了，一个大人领着一个孩子，看是大人说孩子“看你那一头汗”。我当时一下就明白是师父点我呢！心想，从明天开始多去发真相资料。就动了这一念，第二天就不紧张了，而且把资料准备的快捷的方便的发出去。

    接下来就是每天上班都带上资料，能直接给的就给，剩下的去各家各户去发。听同修说不发到顶楼，我觉的他们就容易落下，楼下的看多了有的不珍惜，还应该给顶楼也发。事先想好一个人名，真遇到突然开门就当找人，有几次出现这情况也没人说啥，也有一次刚回身和上七楼的人照面了，她瞅瞅说不出什么，我在她旁边就下去了。有时要往防盗门里发时，心里很稳很纯，敲门就给开，有时都不问，有时防盗门是虚掩的，我们是一心救他们的。师父真是在左右着一切。有一次刚要往街边的车筐里放资料，我当时看到周围的轿车里没有人，可刚要从包拿还没拿出来的时候，有一个车就鸣笛，好象是叫人，其实是师父告诉我不安全，我走出很远，回头看都没有人来坐鸣笛的车。

    丈夫怕心很重，“七·二零”后我学法炼功他都害怕，经常把录音机的音量弄小，但我一直坚持，时间长了他也不在意了。发资料他更害怕，有几次是发完之后告诉他，意思你看我发完之后都回来了，有什么怕的。休息时当着他的面出去，就再三的阻止我，我耐着性子告诉他：“你放心我一会就回来，我骑车去。”结果几次这样顺利的回来，他也不太怕了，再后来他也帮助发去了。

    通过自己的亲身经历，发资料的过程也是在修自己的过程，很需要理智和智慧，做之前就应有一个很纯很稳的心态，心中不要想其它的事，就是一心一意的，想的是他们都看到了，看明白了；不要的是做事心，追求数量，完成任务的想法。要珍惜资料，内容相似的不重复的发，自己知道发过的都要从选地点。发给熟人的，如果他不传我就收回来。我们的资料也是来之不易的，从同修的上网到我们的下载、编排、印制、采购到人力、经历都有相当大的投入。

    用写信的方式讲真相从开始一直延续到零七年。开始是往北京写，接下来给警察、法院、公安的、学校的等等，在明慧网上看到的同修点到名的恶警，一方面给他揭谎言，一方面告诉他你迫害大法弟子已曝光了，善恶有报是一定的，你不值的给江贼当枪用，吃亏的是你自己，谁行恶谁偿还，吸取文革的教训，给自己给亲人留下一个好的未来吧！迫害一个大法弟子罪恶滔天，保护一个大法弟子功德无量。给同事写的信，再通过电话证实一下是否收到了，反馈说效果还很好，都说看明白了，有的还表示感谢。除了个别人，三退基本都做了。

    自己体会到师父要我们做的三件事缺一不可，而且首先必须学好法，学好了法才会有真念、正念，在正念的威力下才能救了世人。我上班时在机关的后勤当一段工人，距现在已有八年多了，心想去救度公司的一些人吧！有些发怵，自己又反应这是退缩，是不尽大法弟子的责任。师父告诉我们： “大法弟子已经成为众生得救的仅有的唯一希望”（《正念》）。想到这，告诉自己得去，别留下遗憾，干啥惧人哪（自己始终保持想到谁就给谁讲去，做去）。这个念头一出，立刻就振奋起来了，感到无所畏惧，马上带上资料坐车到了公司。刚上班的时间，直接就奔认识的女经理办公室，经理并不惊讶，还很热情。为了节省时间，我开门见山的：看到《九评共产党》没有，说它和平时期杀了八千万人，人治不了天要治它，我们入过它的组织的都被打上兽印了，为了灭它时不给它陪葬，用小名、化名退出就保平安了，抹去兽的印记了，你信我就给你起个名退了，没有任何影响的。结果她马上说我不能退，我们家全指我养活呢，我老公（常人）已经被开除了。谢谢你了！我们要开会了。档案处的两个处长也同时在这，在这种情况下他们没有表态，我说我到档案室呆着去。在档案室我发正念，眼泪也流出来了，我感觉不是委屈了泪，是慈悲的泪。吃过午饭又给两处长分别讲了半天，一个说你以前也不太说话呀！见面笑一下，点个头，现在太能讲了。我说你真说对了，为了救人的命，不讲你们又不明白。两个终于明白了，退了。这次来公司共讲退了九人。凡是讲到的，只有那女经理没做通。事实证明：我们正念在起决定性的作用，什么发怵，畏难那都是自己的心在障碍着。没有了这些心，一切机会都不想错过，而且都是自己找机会，创造机会。

    自从修炼以后，我很不喜欢人多的场合，但现在不同了，为了完成我们的使命，结婚的、过生日的、同学会，只要是聚会的都是机会。我们根据不同条件不同对待，有的需要单个讲，有时时间不允许，给她资料，尽量全面一点的，告诉她：“这资料非常珍贵，再忙你一定看明白了，关系到咱们全家人的命运的事。切记，切记！”有一次同学会，去的目地就是给他们讲真相的，其中有一个同学还是公安的，在让我讲话时我直接说：“看同学是一方面，主要我是要告诉你们当今最大的事，你们说我年轻，其实我得过乳腺癌，就是因为修炼了法轮功，我才能这样，没打一针，没吃一片药，不说谁都懂，中央的领导得了绝症都得走，更何况老百姓了。这个大法就有这个能力。法轮功不是一般的气功，是修佛修道的，以真善忍为准则，必须做到才算修。电视上说的都是假的，千万别信，我给你们带的真相资料一定要看，关系到每个人的生命，记住法轮大法好才有好的未来。”说到三退时，有个同学说：共产党好不了也倒不了。我说前苏联强大不强大，照样倒，有些事不是人能看懂的。他们都没说话，都拿了资料。

    所有的亲戚朋友，过去的邻居，在社会上的各种场合，只要想着救人，事实证明都能做，只要话能出口，都不白说。也遇到过不行的，不行的不要强为，不要急躁，让她再等机缘吧！但我经历的，不行的占少数。

    正念的威力

    奥火前，派出所的片警到我丈夫单位要我家的住址（零六年搬的家），我丈夫给搪塞过去了，把他的电话号给他了，要我的电话丈夫说她没有，片警说了一些威胁的话，丈夫回来我看他很当事，就告诉他，咱又没做坏事你怕啥，明天你告诉他地址。丈夫说不带电话，我让他带上看他能说啥。过程中我没有一点害怕，心想他真来我就给他讲真相，到现在还不知道真相。结果他没打电话也没来。我们的正念真是太有威力了。

    说到这又想起了前几年，同修的家人是关心我，每次知道抓人都来告诉我。我每次都谢谢他，但不动心，也不外传，结果没遇到那些事。大法太超常了，其实我们的正念都是有强大威力的。二零零一年的六、七份就酝酿着去北京证实法，感到丈夫是最大的障碍，告诉他吧，不让去，不告诉吧，到处去找，慌慌张张的。母亲知道了会担心，总之，就是执著常人的情这关不好过。当时我想，作为大陆大法弟子，就应走出去到北京证实法。当时想，必须去，这个周五就去。学法正好学到第八讲“谁炼功谁得功”这一节，我一下子一震，这不就针对我的心吗？不执著常人，去北京早就回来了。放不下常人，还怎么修哇？这个法看了多少遍了，这次的法理显现的真是不同呀！我曾想过：我们修炼时，渡船就在我们的脚下，就看我们能否向船上跨上一步，只要我们跨上了这一步，师父就会引领我们航行的彼岸。师父把我们看的再清楚不过了。

    我定的是周五去，周六早上到北京，周日就到家了，工作、证法两不误。丈夫那安排同修通知他。一路北京之行，心态很稳，没查什么身份证，只看了一下车票，到天安门前的金水桥和天安门的门洞时，心中想的是：旧势力我告诉你：法轮大法是正法！法轮大法是正法！法轮大法是最正的法！不知喊到第几遍时，感到身体高大无比，周围已经静止了，头脑里完全是空的，非常殊胜，非常美妙的感觉。

    说是我们在证实法，其实是师父让我们升华。我更加深领悟“修在自己，功在师父”（《转法轮》）。

    下面借我们交流的机会，谈谈修炼中的消业状态，也许能给病业中的同修带来一点参考。二零零三年六月份连续的流了二十一天血，血块子能有一百多个（大小不一，最大超过鸡蛋黄），间隔了十七天，又流了二十天。当时是面无血色，上楼也很吃力，有两次炼功虚脱，我一个班也没误，一顿饭也没少做，吃的照常很清淡。心态很稳，学法炼功一次也不减，把自己真正的视为修炼的人，一个多月就红光满面了。过年时家人都量血压，都不太标准，我妹妹非让我量，结果医生说：看人这血压 --120/80。

    二零零三年七月份，单位女工检查，在吉林的附属医院，发现了乳房肿块，做过彩超之后结果是：在乳房右下侧肿块无包膜 2.0（记不清了），有点常识就知道乳癌的症状。和我一个班组的常人，也是乳房肿块，医生对她不太在意，说是炎症。我当时还真没紧张，想这事不能声张，单位都知道我炼功，别让常人误解大法，我告诉已知的同事：我这都十多年了，没事的，我心中有数（确实以前摸着过，没感觉，时间长就忘了），不告诉别人和我家人。可医生一再让家来人，我说：“不用的，什么情况跟我说都没关系。”医生说做手术，我也没表态，第二天照常上班。我前面说的有肿块的单位女工第二天没上班，又找的别的医生看，也说炎症，还吓的直哭。修炼和不修炼差距太大了。

    虽然在医院没太大反应，可回到家心里有一丝波动：按说我是老弟子，师父净化完身体了，怎么出现这情况？就这一波动，乳房就有反应了，有疼痛、有发展。仅三四天的功夫，发现两次流水，颜色是黄绿色。我马上调整自己的心态，认真学法。师父说：“说是所剩无几，那还是相当的大，你还是过不去，那怎么办呢？就把它分成无数的若干份，摆在你修炼的各个层次之中，利用它来提高你的心性，转化你的业力，长你的功。”（《转法轮》）是呀！如果我刚得法就把这个业推出来，当时的心性一定是承受不住的，可能就修不了了。法让我明白了，心也稳了下来，真正的放下心来。认真学法，学法入心。法使我坚定了正念。它也再没流水，有疼痛时，心也不动。

    今年的三月份，起床前梦见了在右侧的胳膊上脱下了象一个胶皮套状墨一样黑的慢慢的脱下去的，上面还有象蛇的眼睛一样，还有其它说不清的，梦中看到时恶心的难以入目，脱下时和肩膀处还连着象海菜细条一样的长绳状，想伸手拽下来还觉得无法下手，那个套脱下后，就看见一群小动物，意念中有四、五个，看见的有一个象小老虎样子，一个象母鸡的后身，在梦中我就撵它们走，醒来后还心有余悸。但我明白：这是师父让我看到这么大的业已经被师父给消下去了，这个业也是欠下几条命造成的，还远不止这些。试想一下，假如不是有幸得这至高无上的宇宙大法，我还有一线希望吗？写到这里我的眼睛已经模糊了。

    用什么语言也表达不尽师父的救度之恩！只有用师父给延续来的生命真修、实修，精進不停，直至圆满。合十！


修炼路上师尊护佑

    文／湖南大法弟子

    一九九五年三四月份，一个很偶然的原因，我得到了法轮大法。记的起一个罗姓朋友从另一人那里看到法轮功第一套功法的几个动作教给我，我回到家照样一伸一抻，就感到全身通畅，热感很强烈，全身非常舒服，飘然向上提升的感觉。当时没有看到书，只知道炼“佛展千手”几个动作，也没有心性方面的要求，就象做体操一样每天早晚练着。过了个把月的时间，身边就逐渐出现一些很奇怪的事：一天下班去菜场在地上捡到几十元钱，心性很差劲，就占为己有购菜了，第二天在公车上丢了一百元。常有无缘无故的被人指着骂，什么好狗不挡路等这些骂人的脏话，睡眠中也经常有人在耳边说脏话，不善的念头也常在头脑里闪起。有次说北京××气功师来讲课，和一个朋友骑车前往。路上被一个搞装修的农民工把我撞了，他倒在我身上，还责怪我撞了他，他边骂也踩我的自行车，但我并不很生气，只是推着骑不动了的自行车赶到东山旧礼堂，已挤满了人。我往台上一看，那人身后有三个骷髅，感到很不舒服就出来了。后来学法了才知道，师父已管着我了。

    得法精進

    一九九五年六月我得到了从北京邮寄来的《转法轮》，一口气我就读完了全书，我心里明白这是真正的往高层次修炼的书，思想顺了，观念没抵触，学习法就没障碍，以至后来直到今天，多少年来一天也没停止学读《转法轮》。开会，上班，出差，旅游都随身带他，只要一翻开《转法轮》心里立刻就转动起来，全身就发热，状态好的时候看到书中的每个字都显红的。《转法轮》读了多少遍，无法计算了，后来就挤时间抄，《转法轮》我抄了十遍，现在还在抄。我觉的抄写比较好，边抄边读，逐字逐句，背书就难些，至今还没背下几讲。

    学法，通读，背法，抄书成为我日常生活中的一件最重要的事情，对我的心性，身体，心情，待人接物以至业务能力的提高等许多方面出现了极大改变，别人都说我象换了一个人。

    不久我参加了附近的学法小组，准时到炼功点参加集体晨练。集中学法炼功，定时不定时的法会，互相谈体会，互相切磋，向内找不足，尤其是不断学习老师的新经文，不断的在痛苦、魔难、矛盾、家人的不理解中，提高心性，不断的消减业力，消减坏的东西对自己方方面面的干扰，天天层层往上升。只要静下心，功就在演化，特别在集体晨炼，集体学法切磋，洪法后全身有说不尽的愉悦，殊胜。好多次情不自禁的心里唱着，哎呀！对师父表达由衷的感激之情，不记形式的从心底里流露出来了。学法，炼功，背经文，在我们几十个人的炼功点学法组里，人人都是努力做好，做到，你关心我，我关心你，在法上提高在法上悟，向内找，多看自己，确实成就着我自己，洗涤肮脏的心灵。

    我在军队服役三十年，带着一身子病，九八年十一月转业到地方。三十几岁就患顽固性季节性角膜炎，不能看书，看电视，眼睛刺痛，流泪，角膜充血。七六年打火箭筒造成双耳爆震性耳聋，听力差，耳鸣，四十五岁得了II型糖尿病，这些全是治不好的病。奇迹出现了，只读了几遍《转法轮》角膜炎就好了，通宵看书眼睛一点事也没有，炼抱轮一周后，耳鸣没了，听力正常了。而且还出现许多神奇的事，比如午睡时肚子里会说话，睡梦中有几个神来给我调理身体，自己也能感触到另外空间的景象。隐约中知道自己曾转生成一棵大树、动物、植物什么的，也曾在一处荒僻处结庐修过道。有次去学法，教室门锁着，那是一把很坚固的双保险锁，我没钥匙开不了门，我用手一推，门“吱吱”的慢慢的自动开了，我又惊又喜。神奇的事很多，数不胜数，在师父慈悲呵护下一直往前走。

    几个方面的体悟

    九九年“七·二零”后，我和国内所有大法弟子一样，遭受过恐吓，抄家，拘留，降级降薪，拘役，劳教等一步高一步的残酷迫害。细说起来要写很长一篇文字。在证实法，讲真相，救众生，努力做好“三件事”的九年中，有辛酸，有美好，有痛苦，有神迹，有魔难，有失落，有收获。有苦楚难当，更有佛恩浩荡。想讲的有几个方面。

    一是人心凡重，对人的根本执著，是人走向神的根本障碍，也是旧的势力迫害大法弟子的最卑劣的借口。

    师父在九五年《真修》的经文中就告诫弟子们：“能不能放下常人之心，这是走向真正超常人的死关。真修弟子人人都得过，这是修炼者与常人的界线。”（《精進要旨》〈真修〉）九九年“七·二零”后我多次遭到邪恶旧势力恶警，“六一零”等无理迫害。关过大小拘留，几次抄家，每次都在师父慈悲佑护下，闯过一道道难关。在讲真相，劝三退无论怎样艰难险阻，但只要心中有法，立掌清魔，马上就会心生智慧，危而不危。因为真修者都有这样的经历，就不写了。

    二是修炼是个人的事。师父说：“我们告诉大家，真正修炼是你个人的事”（《转法轮》）。几年来在做好三件事中始终摆正这个位置，学法炼功是自己在提高，促传《九评》劝三退也是自己在修炼，已从党文化中清醒出来后出现许多自身的变化，深刻认识到马克思的邪恶主义在向东推進的时候给人类，尤其是给中国人带来无穷的灾难，中国几千万人死亡，自己就是亲眼目睹过共产邪恶主义的对祖国人民的侵害，毒害。零四年我是真名退党，并在支部会上申请退党的，退过后我感到一身轻松，无比自豪，修炼的功和功柱都得到加持，兽记抹掉后，真我出来了。《九评》三退能给人带来这么大的好处，我怎么不把这美好说给别人，劝人做善，行善，脱离邪恶？是责无旁贷的。零四年底，刚看到《九评》心里压根就没有是所谓搞政治的丝毫疑惑，只是感到《九评》很厉害，对常人乃至常人社会，对修炼人乃至修炼界和宗教界都起着巨大作用。真是一石激起千层浪，余波震废王朝散！

    促传《九评》亲自见到过很多奇迹和现象，比如有人怕，有人恨，有人爱，有人喜，有人笑。零五年三月他们绑架了我，与我接触的所有恶人都不敢提半个字的《九评共产党》，而是唯唯诺诺什么“妨碍法律实施，影响社会治安”等无知条款来搪塞。反衬着促传《九评》是大善行为，是去人心的最好方式。也是为自己修炼做铺垫，在这点上提高最扎实，因为你否认、排斥，摆脱了红魔。通过几年的促传《九评》，现在恨的、怕的人少了，看的、传的、要的多了，促三退也是如此。

    三是师父说到做到，弟子护法神通尽现，而自己心态不稳，人心凡重，修炼中有漏，遭迫害就重。二零零零年我们八个同修去北京证实法，从购票、出站、到天安门一直干扰不断，有的没到北京就被拉走，進了天安门广场，许多便衣跟着我们。当时我心中没怕心，就举手头前抱轮，后被绑架到天安门派出所，把我与另一位年岁很大的同修关在一起。我们不配合他们，我拉了一下另一位同修，堂堂正正的走出派出所。师父保护安全回家。

    零四年十月间，邪灵到处抓捕大法弟子進洗脑班，省、市、区三级“六一零”恶警找到我，我根本不配合他们，他们拢不得我的身体，几天来回周旋，他们没得逞。此后听说是单位给他们打了红包，吃喝一餐了事。零五年三月十八日晚，十多个恶警闯進我家，绑架了我，看守中心拘役一月，我绝食抗议，喊口号，打坐炼功发正念，邪恶不太敢迫害，那时我正念很足。

    从新做好，师尊鼓励

    后来被非法关到新开铺劳教所，不知是怎么回事，这个修好的部份好象就没起作用了，逐步人心出来了，怕心也出来了，完全是人在承受迫害。腿脚、手腕肿的吓人，双小腿膝前、外踝、脚趾被恶人们打的皮开肉绽，鲜血直流，强迫长时间站立，不准解小便。那时人心全出来了，心想这十八个月的牢怎么坐，正念不足。在威逼下又按恶人们的式样抄了一遍“三书”。恐怖，强力迫害下又按恶人们的式样做了所谓的“揭批”发言。一个月内就是这样被恶人们折腾着，没有正念，对场所的恐惧，人心凡重。当时就想我这修炼人的正念哪儿去了，我的修炼状态哪儿去了，一点儿找不到了，头顶上什么也没有，完全成了常人了。一天凌晨，新开铺下了一场特大暴雨，电闪雷鸣，没法入睡，枕头下有他们要我写汇报的纸和笔，就记录下随心想的几句话：“雷鸣轰轰一个夜，电光闪闪绕云彻。瓢雨敲窗沥声响，恶风鼓弦弄情节，暗透清香是春息，明报黄湖向心泻。几个思叙沉四海，不数苦辛浮云别。……不向人间求富贵，只问罔奥几时归。”每天压在床底下，后来就不见了，离开新开铺时他们又给了我这个本子。

    所谓的“转化”给我带来无穷的痛苦，吃无味、睡不下，连嘴都张不开，皮肤无缘无故出现青紫。慈悲的师父又让我想起我是个修炼的人，我修大法、做个好人没有错，法轮功没有错，法轮大法是正法，我应该和师父、和大法联系在一起。正念出来了，“身卧牢笼别伤哀正念正行有法在 静思几多执著事 了却人心恶自败”（《洪吟二》〈别哀〉）；“弟子正念足师有回天力”（《洪吟二》〈师徒恩〉），在我心里耀耀生辉，一下子象醒过来一样。我理性的清理自己，向内找到了自己隐藏很深的那私心，那颗人心——怕死！其它的都是次要的。记的在派出所恶警用铣钳打我，因正念强，恶警们不敢怎么下手。在看守所中我庄严抗议绑架绝食一周，后因怕灌食搞掉牙，怕上了旧势力的当，在身体出现饥饿状态时，我想到了死，但怕死，想到了许多修的非常好的弟子被夺去生命，象刘成军这样。旧势力看到了我这颗执著的人心。由于怕死，我停止了绝食。没几天被宣布劳教十八个月，旧势力高兴了，我也无可奈何接受了。

    由于有了正念，我就开始从身边做起，正身边的环境，对夹控、对恶警也不怕他们，不按他们的命令指使办，用行动和语言反迫害。与别的同修说话，传播《九评》中的一些内容，告诉同修发正念要加上“解体中国共产党在另外空间的一切因素”，互相联起来对抗夹控惨无人道的行为，利用接探的时间与同往的干警讲法轮功真相，讲善待修炼人会有好报，讲强迫下、拷打下写的“三书”和揭批无效等。几天后恶警把我关進了第十七号严管室，四个夹控不分昼夜的進行迫害，不准睡、不准随便走动、不准和别人搭话、不准到门口窗户口站立，明显的减了食量，又不能自己出钱购物。有次连续十多个小时不准小便，我怒骂，转身就尿在脸盆里，装了大半个脸盆。环境恶劣，迫害的加剧，身体出现一些表面很坏症状。一天下午，我故意喊着：“小子们，你们用棍子来打我的头吧，我的头要炸了。”这一嚷嚷可怜了，第二天他们就偷偷的把我送到市中心医院检查，去看医生，量血压时我心里想着师父把血压提高，当时血压高达210/136毫米汞柱；做心电图时，我心里又想让心电图出现异常，室性心率高达200次/分钟；测血糖时又想让它高，结果是40摩尔。结果出来了，回到新开铺，什么措施也没有，恶人们依然迫害我。

    我心里想快近过年了，如果再不闯出魔窟就很难说了，我要出去，这里不是我呆的地方，正念一出勇气也有了。记的那天是星期六，我要求无论如何要见七大队队长，我要和他面谈。带進他的办公室。他问我谈什么？我说：“请你大队长为我做个见证人。”他说：“你要见证什么？”我说：请你见证我一个大法弟子在新开铺无故遭非法迫害，从即时起宣布在你们残酷迫害和诱骗下写的“三书”无效！“揭批”发言等与大法不相符的言行通通无效、废除！第二，立刻解除对我的严管控制；第三，立即解除所谓的劳教，归家养病。我来时是体检过的，身体没有任何毛病，现在迫害成这个样子，新开铺，你们要为我的身体负责。他诡秘的干笑了一下说：我把你写的“三书”和“发言”寄到你师父那里去，你同意不？我说：“可以，我是法轮功弟子，所谓的转化和三书，是你们强迫下的产物，我被你们打过的伤疤还在，我从此做好，师父会原谅我的。”说完，我捞起裤腿，双脚被打过的伤口疤痕给他看。他低着头，只是说了声：“你不要乱来，今晚是星期六。”

    我回到了十七号严管室，心里嘀咕着，请师父今晚给我送个梦。睡下，还是似睡非睡的状况下师父送梦来了，先是一团火把我的那个病历本连检查结果通通烧掉，尔后我妻子穿着一件花格子衣服给我提着个包，接我离开新开铺劳教所。第二天早晨就看到关我的笼子四条柱子东倒西歪，象要散架了一样。坐着站着都有五条龙放着光的眼睛在我周围空间场身体里翻腾着。

    星期一早晨，队部的恶警交班后唤我的名字。我心里想着如再不放我，我高喊“法轮大法好！”刚出铁门门口的档，我头顶上一块巨大石头裂开了，崩炸了，解体了，我一下子轻松了。通知我：你的东西已收拾好，可以回家了。果真我妻子和单位两名领导在楼下接我。我心里由衷的感谢慈悲伟大的师尊，正邪较量中伟大的法—— “真、善、忍”的宇宙真理在我一个名不见经传的微微小小普通的不太争气的大法弟子实际修炼中再显了法的伟大、法的威力、坚不可摧，同样也有力证明共产邪党惨无人道的迫害是徒劳的，注定要失败的，旧势力的嚣张气焰一定会埋葬，大法弟子必成！

    不妥处，请慈悲指出。


修炼小记

    文／牡丹江大法弟子

    大陆书面交流征稿已经第五届了，通过阅读网上交流，我发现那些在证实法的事情上做的好的同修，平时在个人修炼中就能严格要求自己、向内找。反过来讲，一个平时不严格要求自己，做不到一个真正修炼人的标准，又怎能正念正行做好救度众生的事呢？

    象我们这一代人基本上没吃什么苦。因为是独生子女，从小到大父母把所有的活都包了，使我养成了养尊处优的习惯，而且不懂的感恩，认为父母对自己所做的一切都是应该的，从未想过要为父母做些什么，这就是现在年轻人都那么自私的原因。只有多学法，从法理上清醒自己，告诉自己对他人好就是对自己好，认清自我和后天观念，身体力行的改掉懒惰的习惯。

    说来惭愧，我在面对面讲真相中一直做的不好，原因在于讲真相收效不佳，所以就不愿意面对面的讲，而热衷于做真相资料和真相币。以前我对母亲（同修）大白话的讲真相不屑一顾，认为粗浅，总觉的自己讲的有理有据。可偏偏母亲讲真相的效果很好，而且更能让人接受。这对我的触动很大，我开始思考了，结合着学法向内找，我找到了症结。

    一、基点问题

    母亲讲真相是抱着让人退出邪党组织，有一个好的未来的心在讲，就算那人没有加入过任何组织，也要让他记住“法轮大法好、真善忍好”，她的基点是救人。而我嘴上说救人，可一遇到和我观点不同的人就和人争辩，还带着观念你懂什么，你知道的那点事可差远去了的心理和别人争执，争斗心和显示心表现的淋漓尽致，越发的不善，觉的自己讲的都是理，却没有打动对方。我从法中悟到，不在于我讲的有多精彩，重要的是有一颗救人的心，理智的平和的去讲就足矣了，一切事情的成败，全在师父的掌握之中。

    二、慈悲心的问题

    以前还有个习惯，看这个人顺眼就跟他说两句，那个人不顺眼懒的理他。通过学法吓了一跳，这不跟旧势力一样了吗？旧势力不就是保留他们想要的，淘汰他们看不顺眼的吗？这哪象一个慈悲众生的修炼者，正法正觉的觉者啊？还有与人讲真相收效不佳，是因为对方没有感觉到我的慈悲、我的善。没有感觉到我是为他好，我为什么修不出慈悲心呢？我从法中悟到，人为什么是人，因为人是有情的，情没有了取而代之的是慈悲，慈悲心不出是因为情太重了。而我作为一个年轻的大法弟子对于人世的一切虽然放淡很多了，但有时还是被这花花世界所带动。也会有很多自己的喜好，也会很在意别人对我的看法。有时也感叹在这有情世界里很难不动心，那么我是怎样解决这个问题的呢？——背《转法轮》。通过背法我更加知道自己的使命，更加明了世间的无常，以及三界存在的意义，从而使我一步步从情中走出来。

    三、怕心的问题

    母亲在讲真相时很自如，没有什么顾虑，她常说的一句话，坐在家里救谁呀。而我在讲真相前常有一些不好的念头和顾虑，归根结底是怕心太重。记的刚刚建立家庭资料点时，我经常注意门外的动静，只要一有个风吹草动就趴窗向外看，越怕越有考验。一次在家学法，三辆警车呼啸的在我家附近停下，从车上跳下几个人，当时我手里还拿着大法书，可心却跳到了嗓子眼，趴到窗台上看情况，原来是问路的，不一会车开走了。等静下来时我为自己的举动而感到惭愧，从那以后我把师父的各地讲法和经文全找出来做个目录，一本接一本的读，越读越有信心，越读越有正念，正念有了还有怕心吗？

    四、懒惰的问题

    说到懒惰我想谈谈炼功。以前总觉的觉不够睡，总觉的炼功占用我的睡觉时间，从而感到累，想方设法的把觉补回来，越有这个想法越觉的不够睡，人也没精神。从法理上提高后，才明白炼功对身体是最好的补充、是最好的休息，因为师父讲过，“功就是法，法就是功，精神本身就是物质。”（《休斯顿法会讲法》）我的身体怎么能让三界内的物质给制约呢？那些觉的休息时间不够用的同修，还是把自己放到三界内的场了，当然要受三界的制约了，要跳出这个时间场非常容易，就是跳出这个思想框框，精神与物质是一性的。其实师父在《转法轮》开篇的〈论语〉中就告诉我们怎么修炼了，我们几乎人人都会背了，可他博大精深的内涵，我们又能理解多少呢？“少息自省添正念　明析不足再精進”（《洪吟二》〈理智醒觉〉）。建议我们还有懒惰之心的年轻大法弟子，把他铭记在心。

    以上是我的一点粗浅认识，我们都在无边的大法中正悟自己的层次，慈悲伟大的师父在给我们圆满未来的一切，让我们互相帮助走好以后的路吧。

    谢谢师父。谢谢同修。


心怀大法　万难阻不住

    文／河北省大法弟子　荣立

    师父好！同修们好！

    我是九八年得法的，在这十年的修炼中，我履行着自己的誓约，师父的点化和呵护，同修的帮助，伴我走过了风风雨雨。

    我家始终是炼功点，一直到今天，我们的炼功点大法弟子来来往往，大家一起学法切磋。邪恶的干扰，病业的折磨，都在我们信师信法的正念下解体。在干扰面前，没有怕心，没有私心，不灰心，不丧气，心在法上就没有闯不过去的关，真是心怀大法，万难阻不住。我诚心感谢师父给了我们这样一个好的环境。

    现在我把近期修炼的体会写出来和大家切磋。

    一、邪党骚扰，心不惊，平稳做好三件事

    奥运一开始，邪恶又疯狂起来了，那么多大法弟子被邪党以绑架、抄家、劳教、跟踪、监视等形式迫害，甚至被邪恶夺走生命，我很痛心。但是我不惊不怕，照样按师父的要求做三件事。

    村支书领着县里乡里的一大帮人到我家骚扰，县人大常委的進门就说：“大婶子身体真好。”我就借机向他们讲真相。我说：“我炼功十年没吃一粒药，身体什么病都没有，没炼功前一身病，花了不少钱也没看好。师父让我们以‘真、善、忍’做好人，我们没有错。”那人说：“对身体好就在家炼，别去北京，出了事，我们这些人的工作一撤到底，胳膊拧不过大腿。”

    我说：“我们炼法轮功的不会做没有道德的事，我们一切都是为别人想的。”支书说：“是好人上北京干什么？叫人退党干什么？”我说：“上北京是告诉政府不要打压我们这些以‘真、善、忍’做好人的人，退党是救人。”他们人多也吓不住我。

    村支书还到各大法弟子家恐吓，不准贴大法标语，不准在一起炼功，不准各村的炼功人到我家来，可我们没有被吓住。师父说在任何情况下也不配合邪恶，它不叫你动你就不动了吗？我是一个大法弟子，是来这里救度众生的，怎能叫邪恶挡住。我该干什么还干什么，第二天照常去取资料。以前我每次取资料来回要三个小时，这次一个多小时就回来了，觉的自己象个年轻人一样。

    这期间，我象往常一样，抓住一切机会救人，出门身上带上资料，能发就发能讲就讲。有一次我出门，车子没气了，找了一个补车的人家，那人给我补车，我就给他讲真相。讲大法的美好，问他入过党团队没有，他说他是党员，他老伴也说是队员，我跟他说天要灭中共了，这是天意，谁也阻挡不了了，退出来保生命，保平安。他们都退了。

    有一次我在集上发资料，集市就在乡政府门前，有那么多带警察标志的人在巡逻，我也不怕，智慧的撒资料，快撒完时，见一个警察倒背着手，手里拿着一个篮子在看卖菜的，我顺手扔他篮子里一份。

    现在是在向邪党抢人的时候，救一个是一个，不管邪恶怎么疯狂，我们一定按着师父安排的路走到最后。

    二、生死关头守心性，查找自己再精進

    九月十八日，我们老俩口去给女儿收玉米，在过公路时，被一辆摩托车给撞了，撞的可够厉害的，自行车撞卷了饼，人也摔在地上，衣服也摔了一个大口子，胳膊当时就起了两个大血包。正好摔在亲戚门口。亲戚来了，老伴在后边也赶到这，两个老同学也赶到这了。他们问我怎么样？我从地上爬起来说：“没事，你看我腿脚这不挺好吗？没事。”亲戚朋友不让那人走，叫他带我去医院，那人光说好的，说自己孩子病了，他带老伴去看孩子，所以骑的飞快，他说：我给点钱吧。我说：“没事，我不上医院，也不要你钱，你走吧。”亲戚朋友不同意，非要那人去医院。不管亲戚朋友说什么，我坚持不给人家添麻烦，不讹人家钱，让那人走了。亲戚朋友见我的车子也不能要了，用车把我送回家。

    到了半夜，腿也动不了，胳膊也抬不起来了，半边身子都不会动了。我脱下裤子一看，腿青了三处，里面还痛的厉害，心想，这是取命的，是师父给了我第二次生命，谢谢师父救了我！我的眼泪流下来了。

    我向内找。这些日子三件事做的不好，认为自己岁数大了，有个人来替我做大法的事多好，近来农活一忙，炼功虽一次没落，学法时间少了，有时闺女有活来叫，我心急，心烦。在十年的修炼中，我真的没烦过。总是愿意叫学员来我家修炼。因别人家没我家方便，我也从不怕耽误时间，也不怕麻烦。现在怎么烦了呢？这不是私心在作怪吗？看看别的同修为了大法东奔西跑，没有一点怨言，和他们相比我有什么理由懈怠呢？这些年来我修炼做三件事，家人全都支持，老伴还是同修，全乡的同修都上我这来学法交流，师父给我这么好的一个环境，只有做好做的更好才能对的起师父的苦度，才对的起众生。

    另外闺女的麻烦事我也去管，从法中我悟到：修炼人不管常人的事，你不知道他们之间的因缘关系，你管错了就会造业，对名利情的执著都是必须修掉的。我一定要修掉这些不好的东西，紧跟师父的正法进程，做好三件事。想着想着，到晚十二点了，我们老俩口一起发正念，到了早晨，我爬起来炼功，左手举不起来就用右手拽着炼，也不怕痛。动功炼完，打坐四十分钟，我心里真高兴。第二天炼功胳膊也能举起来了，打坐也没问题了，身体一天比一天好，很快我又能自如的做三件事了。

    千百年的轮回都只为了今天，师父给了我们那么多，我们不能辜负师父的希望，虽然修炼中有各种魔难，只要我们坚信师父，坚信大法，什么都不怕。现在救人到了刻不容缓的时候了，让我们与师同在的特殊时期，在正法的路上共同精進吧。

    层次有限，有不对之处，请同修指正。


信师信法　没有过不去的坎

    文／大陆大法弟子

    我是一九九七年有幸得法的老年大法弟子。得法前由于体弱多病，平时走路都很困难，甚至多站几分钟，就难以迈步。修炼后没多久，我身上所有的病痛全都消失了，感到一身轻，身体非常舒服。

    为了让更多的有缘人得法，我们在附近的小花园增加了炼功点，在我们家还成立了学法小组，炼功的人越来越多。

    九九年七二零之后，江氏集团开始疯狂的、铺天盖地的造谣、诬陷、打压，不准我们炼功。当时的确很紧张，好象空气都凝固了，但我们没被吓倒，坚持继续不断的在家炼功学法。见证了大法的殊胜、威德及美好的修炼人，怎会放弃这万古机缘呢？

    一、信师信法，否定旧势力的安排

    记的去年九月的一个晚上，我梦见和老伴、侄子坐在一方桌边，三人一人一方。突然间一特大的屋基石从我的脑后飞过落到桌子上，好象我的后脑被轻轻的擦了一下，虽然是轻轻擦了一下，当时好象伤的很厉害，非常危险，要我医治，我想我是有师父管的，我便喊师父救我，便看见一个金碧辉煌的屋子，里面有不少金色的东西，但当我准备好好看清楚时就醒了。没过几天，正好是九月十五晚上八点钟，我的牙突然出血不止，先是用碗接，后用盆子接，卫生纸都用了一卷多。当时虽然有些头胀、背胀，耳朵也嗡嗡作响，自己还能挺的住。老伴有点稳不住了说：上医院吧？我坚决回答说：“不！”也没害怕，脑子里想的是师父的法：“弟子正念足　师有回天力”（《师徒恩》）。正念正行，全盘否定旧势力的安排，师父不承认，我们也不承认，我有漏你旧势力也不配迫害，同时严格向内找。在这期间老伴求师父救弟子后，大概有半个小时没流血，我便甜甜的睡了半个小时。之后又被流血惊醒，我便跪在师父的法像前求师父保护，弟子始终只走师父安排的路，彻底否定旧势力安排的迫害，没有做好一定要做好，决不能让旧宇宙的生命再钻空子，坚修大法紧随师，完成史前大愿。同时我找到了自己的漏洞——不修口，之后再没流血了。整整流了八个钟头。我睡了几个小时起来后，老伴要我休息，一切事情由他去做。我没有那样，照样做着该做的事情，精神也很好，而且脸的气色依旧，白里透红。要是一个不修炼的常人，后果可想而知了。

    有一次我拉肚子，五六天不想吃东西，精神还顶的住，对面邻居见我瘦的很厉害，说年轻人都受不了，劝我上医院，我说没关系。我知道这是好事，是师父为弟子清理身体，消业哪有不痛苦的，哪有舒舒服服长功的？到了第六天就好了，也想吃东西了。在这期间虽然没劲，我也照常炼功，只是分开着炼。有时突然间就这里痛哪里痛，我不把它放在心上，很快就会好，哪怕晚上高烧，一身疼痛，早上起来什么事都没了。悟到一念之差确实很重要的法理，业来时不把它当病就能坦然度过。

    有一次老伴脚肿痛，五天四晚没上床，因移动不得，移动一下就钻心的痛，就坐在沙发上学法，困了就靠在沙发上睡一睡。师父说：“这都是你自己的难，我们为了提高你的心性而利用了它，都能让你过的去。只要你提高心性，就能过的去，就怕你自己不想过，想过就能过的去。”（《转法轮》）。老伴通过学法向内找，找到了自己的执著，心性提高上去了，很快就好了。好了之后整个脚都脱了一层皮。只有信师信法，就没有过不去的关。

    二、难忍能忍，难行能行

    迫害初期，由于明慧资料来源困难，一份资料要传着看，很宝贵。一同修资料拿过去两三天了没见拿来，我有点着急，想把资料拿过来，打电话催了这位同修。同修很不高兴的把资料送来了，并说了一些气话。当时我表面上是忍了，但没做到真正的忍，心里很难受，放不下。心想：“为大伙跑腿、联系，反倒对我这个样子。”动的是人念。那几天真的很魔心。晚上做梦，梦见一个院子里有不少同修，只见一年轻男同修匆匆走在前面，有个同修走第二，我也跟在其后。只见年轻同修上到一锅炉台上，突然迅速头朝下往锅炉栽下去了，见第二个同修也下去了，不管温度多高，我也没害怕進去了。出来后又到了原来的院子里，同修个个都是干干净净的，只有自己手里有黑。醒来后马上悟到是师父点化我没有修好，没做到忍，有漏。修炼人遇到什么事都要向内找，处处事事都要用大法的标准要求自己，多为别人着想。心结解开了，不好的念头没有了，主动和同修联系，我们之间又融洽了。

    在修炼路上遇到的第一关便是我非常孝顺的女儿病逝，对我打击很大，我非常痛心。要不是修炼了，我真是活不了了。难过时尽量排斥，背师父的法：“人各有命”“执著于亲情，必为其所累、所缠、所魔，抓其情丝搅扰一生，年岁一过，悔已晚也。”（《精進要旨》）因此在女儿安葬的第二天，我便去参加听师父的讲话录像，回来打坐一下就延长到一个小时，而以前只能坐三、四十分钟，我悟到这是师父对我的鼓励和加持。

    开始走入修炼时，心性关开始过的很痛苦。一次与老伴争吵时，他还打伤了我的肩膀，我也没有守住心性，更谈不上忍。过后痛苦的跪在师父的法像前痛哭流泪，这一关根本没有过，很是后悔。以后随着学法的深入，知道忍是提高心性的关键。师父说：“因为矛盾产生的时候，会突然间出现，可是却不是偶然存在的，那是为了提高你的心性的。你只要把你当作炼功人，你就能够把它处理好。”“所以你遇到什么矛盾，我说就是要使你本身黑色物质转化成白色物质，转化成德。”（《转法轮》）所以忍是关键，一个修炼的人必须要做到真正的忍。以后发生矛盾时，我都能用炼功人的标准要求自己，即使偶尔没做到，能马上悟到今天的功白炼了，知道提高心性才能长功的法理，所以修炼必须做到忍。

    平时在日常生活中，按大法的标准要求自己，言谈举止时时都不忘自己是个修炼的人，在常人面前都得表现出堂堂正正大法弟子的风貌，使人们能够对大法有个很好的印象。但还是有没修好的地方，有很多没修好的执著心，比如争斗心，不能宽容善待别人的心，以及情等，都隐藏的很深，表面上还难以发现。一天晚上，我梦见我走在街上，忽然看见我老伴正与一个我平时对她有成见的人在一起進餐，我没想我是修炼的人，随手拿起一只碗，气愤的砸过去，虽没砸着，过后也很后悔。不一会我好象在往天上飞，飞着飞着，突然间向下轻飘飘的降了下来，在月光下的一个村庄，黑色的瓦屋就展现在眼下。惊醒后知道自己没修好，掉下来了。“心性多高功多高”（《转法轮》）。师父讲的法我没做到，真的好好反省自己了。只有把所有的执著心都去掉，才能达到一个修炼人的标准。感谢师父的苦心救度，慈悲点化。

    三、讲真相救众生　堂堂正正证实法

    迫害当初，由于邪恶的宣传，使的人们中毒很深，加之几十年的洗脑控制，人们不明真相，对我们不理解，那个紧张成度真是无法形容。有位刚刚得法的老年同修，家里人听了邪恶的宣传，怕受株连，怕受影响，逼迫她不准炼功。这位老年同修非常坚定，但没什么文化，又讲不出什么话来，觉的说服不了她的子女，压力非常大。我们商量后决定由我出面去找她女儿谈谈。我去她家后向她女儿讲了大法真相说：“我们师父要求我们只做好人，更好的人，不做坏事。你妈有病，通过炼功很快都好了，每天劲鼓鼓的忙家务，把家里安排的舒舒服服，不用你操心。你妈的为人处事你是清楚的，炼功决不会给你们带来不好的事情，只会给你们带来福报。”她女儿没多讲什么了。为了把事情進一步办妥，我还去了她女儿的领导家（也是我的熟人），给她讲了大法的美好，要她帮帮同修的女儿做做工作。她不但答应了，还说等退休后和我们一起炼。从此，同修的环境宽松了，后来她的子女们都三退了。

    迫害刚开始时，我们这里没有什么真相资料，有同修用丝绸制作了一些“法轮大法好”的横幅，我和同修拿了几个。晚饭后我与老伴带着去体育中心散步。见天黑人少，立即从衣袋里掏出横幅挂到树上。第一次走出去，有点紧张、害怕，急忙拦了一辆客的，转了一大圈才回家。那天正好是圣诞节，才发现慌忙中将自己的小丝巾也甩出去了，想起来真是好笑。

    随着正法進程的推進，学法的深入和心性的提高，现在我们讲真相、发资料也没什么可怕的了，堂堂正正的走出去，利用所有的机会去拜访老同学、老同事、老街坊、老邻居，一家家一个个讲真相，劝三退。记的有一次去菜市场，遇到很久以前在一个大院住过的国安头子，此人迫害法轮功很卖力，闲谈中他说我俩身体很好。我见机会来了，便告诉他是因为炼法轮功才这样好的。他听了竟倒退了两步说：“你们也炼啊？！”我说：“是啊，这么好的功法为什么不炼呢？”并告诉他炼功人都是善良的好人。不管他有什么想法，为了证实法、维护大法，我说了该说的，我想这也许是师父的安排。

    我的一个当小学教师的老同学和一个刚认识的医生，她们三退后立即觉的身上有东西掉了，一身轻松。还有一个缝纫店的小燕，三退没几天，她丈夫骑摩托车被汽车撞出去很远，当时真是很吓人的，却没有受伤，他们见到我们后非常感激。我们说：“不要谢我们，是大法师父救了你，就谢师父吧。”

    另外还有一位做服装生意的宋女士，一年后再次相遇时告诉我们，她三退后生意非常红火。我们也为她高兴。

    当然与做的好的同修相比还有很大的差距，但我们会在以后的日子勇猛精進，修好自己的同时，做好证实法和救人的事，兑现自己的史前大愿。

    不妥之处请同修慈悲指正。合十


证实法中走出一条自己的路

    文／辽宁大法弟子 拂尘

    尊敬的师父好、同修好！

    我是一名一九九七年夏天得法的大法弟子。得法前，我一身慢性病，二十岁就得上了慢性肝炎、神经衰弱等慢性病，几次想到自杀。就在我走到绝路的时候，喜得大法。得法的当天我的身体就发生了奇迹般的变化，常年的失眠症当天就好了，而且从来都没有睡过那么的好。炼功不长时间，师父就把我的天目打开，看到了法轮，还看到过师父的法身。我以前是一个绝对的无神论者，但是我真真切切接触到这一切的时候，我知道师父说的都是真的。

    可是那时虽然得了法，也知道大法好，但自己还不懂的怎样去修。到一九九七年底，由于自己治病的心不放，放弃了修炼。什么病又回来了。这一放就是三年多，但是慈悲伟大的师父并没有放弃我，看我还有修炼的心，一直在看护着我，这期间也一直能遇到其他同修。

    从新修炼　助师正法

    我记的那是二零零一年，虽然我考虑了很久，但当时我的头脑一点也不清醒，也没有勇气回到修炼中来。是在同修的帮助下，我从新认真的看了师父的讲法，我悟到每个大法弟子得法都不是偶然的，而且是带着重大使命来世间助师正法。我决定从新走回到修炼中。

    那时中共邪党对大法的迫害是很严重的时期，我又是刚回到修炼中，对法理认识的也不够深，魔难也大。但我知道中共邪党在用谎言毒害众生、在毁众生。我不能在家等着，那时看《明慧周刊》有同修上外面往家发真相资料，我就想我也要去发。就这样同修给我送来了真相资料，白天我母亲（也修炼）在家帮我叠好，晚上我出去发。刚发的时候怕心很重，上楼迈腿都觉的腿很沉，心怦怦跳。那时还不怎么会发正念，但是我知道师父会保护我。有时晚上出去发真相，走着走着经常看到眼前圆圆的亮东西在转，怕心也越来越小。

    我每次发完真相资料都浑身轻松。可是有一次，我发完资料回来，肝区部位突然间很痛，以前我对我的肝病特别的执著，总是放不下，这次通过学《转法轮》，师父说：“我们都得把它翻出来，都得给你打出去，全部从根上去掉。这样一来，可能你觉的病又犯了，这是从根本上去业，所以你会有反应，有的人会有局部的反应，这么难受，那么难受，各种难受都会上来，都是正常的。”“你越难受的时候说明物极必反，你整个身体要净化了，必须全部净化了。病根已经摘掉了，就剩这点黑气让它自己往出冒，让你承受那么一点难，遭一点罪，你一点不承受这是不行的。”我悟到这是师父在给我把病根往下拿，这样我没有管它，真的放下了这个心，结果疼了三天就不疼了。

    从新修炼几个月后，家人说让我到医院复查一下，没成想，肝功一切正常，以前的小三阳全部消失，全是阴性。而且几年的失眠症全好了，我以前是靠吃安眠药才能入睡，而且是大量的安眠药，成了依赖性，大脑变的特别不好使，记忆力很差，注意力总是不能集中。而通过修大法，改变了我整个人。

    这期间我慢慢的也学会了发正念，我也比较重视发正念，我知道那是师父赋予的佛法神通，那时我发正念时明显感觉到自身的能量场特别的强，经常感觉全身发热。

    师父在经文《排除干扰》中讲：“法能破一切执著，法能破一切邪恶，法能破除一切谎言，法能坚定正念。”师父多次讲法中一再告诉弟子要多学法。我在二零零一年至二零零三年间，基本上每天都大量的学法，坚持发正念、讲真相。也有做不好的时候，做不好时往往都是法没有学好造成的。由于怕心也走了两次弯路，有很长一段时间没做讲真相的事。以后又是通过学法、同修间的互相鼓励坚定了正念。

    那时真相资料比较少，我也比较能发，经常不够我发。转眼到了二零零四年，那时《明慧周刊》上交流文章多次提到要资料点遍地开花，而我们本地的资料点也确实很少。已经供不上同修需要的量。我就想为什么不自己做资料呢？自己做供自己发也行啊，那样会给资料点的同修减少多少负担呀。我就跟我妻子商量，要买电脑。她很快就答应了。其实就是我有这个愿望，师父帮助我了。由于我对电脑、打印机也不明白，买了一小型打印机，运行速度相当慢，打不了几张纸就得灌墨水。还买了一个扫描仪，主要是把同修打好的传单扫描下来，再打印，很麻烦的。但不管怎么样，我的小型家庭资料点运作了。

    以前我对电脑这些东西基本上是什么都不会，总觉的电脑有多难学。师父在《论语》中说：“说白了电脑再发达也无法和人脑相比，而人脑在当前依然是研究不透的迷。”从我做资料起，我就相信师父会给我智慧，修炼人一定能行。这样我自己学会了扫描、打印传单。

    这时我发现经过扫描的传单再打印出来后，效果不是很好，这样的资料怎么救人呀。这时我很着急。我就跟甲同修说了这事。没过几天，甲同修跟我说：有一个流离失所的同修一直是做资料的，这时正想离开这里，有一台快速打印机给我，还要我承担这一片同修的资料供应。我听后就答应了，那天我学法学到《转法轮》“谁炼功谁得功”那段，师父说“要对大家负责任，能够承担起这个责任”这句话时，我的内心中从来没有过的那种责任感，油然而生，知道自己的责任大了。回想起来这一切都在师父的安排当中。

    当天晚上甲同修就把打印机拿来了。可我只能打传单，其它的我全都不会，我就问甲同修怎么办，甲同修说找人教我。没几天甲同修把乙同修领来教我。从那以后我们就经常接触，在一起配合了。在做资料前，我是一个星期休息两天的工作，做资料以后，师父给安排了一个岗位，多了一天的休息时间。这样在家的时间多了，更有利于做资料。而且这期间在工作很近的地方师父又让我接触上了另外两位同修丙、丁。

    这样我和这两名同修在中午休息时间里形成了集体学法的环境。这种集体学法的环境对每个同修在实修中是非常重要的。师父让我们全盘否定旧势力的安排。我个人悟到集体学法就是在否定旧势力的安排。可是我们学法没有几天，当地协调人乙知道了，乙同修找到我让我退出集体学法的环境，说是为了资料点的安全。当时我就答应了，可是总觉的不对。以后真的有好几天我没有参加集体学法，认为自己学一样，还安全，而且她又是负责人。没有坚定自己的正念，没有悟到师父还会有下一步的安排。

    在接触丙、丁同修之前，我有个很大的缺点，那就是自己没有实实在在的修，也就是自己没修，不会走自己的路，一味的听协调人的话，协调人让做啥就做啥。协调人告诉我“你是做资料的就不要发资料了”，那我就不发，协调人告诉我做资料尽量也不要讲了，也就是说为了资料点的安全只管做就行了。而且是协调人告诉你一个星期做多少小册子、做多少传单、几本周刊，我就照做就完事，就象完成任务一样。有时自己在法中悟到应该那样做时，自己也不敢做了。

    师父可是让每一个大法弟子走出一条自己的路啊。有时很想去集体学法，心里非常矛盾。这时丙同修主动来到我班上，跟我進行了交流，他的语气非常的平和，他跟我说： “你得明明白白的修啊！修自己啊！”这句话对我触动很大。是啊，师父在《转法轮》中讲：“这在修炼上是一个很严肃的问题，只有遵照这个大法去做才是对的。”“不管出现什么情况，一定要把握住心性，只有遵照大法做才是真正正确的。”师父的法也讲了，我怎么就不以法为师呢？这不是在学人吗？后来我通过学师父的经文，悟到学人不学法是很危险的。

    从那以后，我决定天天参加集体学法。我们在一起学完法后，又在一起交流一会。一开始我有各种的人心，比如：顾虑心、怕说不好的心、戒备别人的心。虽然在一起学法，但是我一直没有跟她们讲我在做资料。后来她们要做的时候，我会的也不跟她们说，怕她们看出我会做资料。现在回想起来是多么的自私啊。跟她们俩比心性差的太远。后来看《明慧周刊》交流文章谈到保护自己的私心，我发现我就有那颗保护自己的私心，怕自己受伤害。我虽然认识到自己的不足，但我还是没说出我的情况。在这几个月里，自己感觉到提高的很快，对法理的认识也比从前清晰了很多，这时戊同修也参加到了我们集体学法的环境。在后来的证实法中，我们互相配合，发挥了很大作用。当时协调的面积很大，丙同修主要负责各地的技术，丁同修负责协调、戊同修主要是买耗材，我主要是做资料。就是在这种集体的学法环境中我跟丙同修学会了很多电脑技术，跟另外俩同修也学到了很多，为以后走出自己的一条路打下了基础。

    真正走出一条自己的路

    师父的《二零零四年纽约国际法会讲法》发表的不久，丁同修找到我问我能不能找协调人协调一下，有个地区的资料点被破坏了（当时经常出现资料点被破坏的情况），那个地区同修看的周刊、讲法、资料都没有，能不能让我们地区给做一下，并给了我一个数量。其实这个数量我完全自己能做过来，当时他们还不知道我能做资料，我没有先答应，我说：“我跟协调人商量一下，给你想一想办法。”我下班后跟其他同修和协调人商量了一下，多数同修都不同意帮，怕给本地区带来危险。但是我知道要按法来衡量的话，是应该帮。第二天上班我告诉了丁同修能不能帮。丁同修说：“如果我有这个能力的话，我一定会帮助同修。”我回去后思想中一直在考虑，明知自己有这个能力却不帮，用为了安全掩盖了那个怕心和私心，是多么的狡猾。这时还是师父的法打开了我的心结，在我发正念和晚上炼静功时，师父在《转法轮》“返修与借功”中的一句法“修炼那当然帮啊”多次在我脑中显现，那不就是师父在点我吗？这回我下定决心帮助同修。回想那次是真的走了一次自己的路，突破了很多人的东西。第二天我就告诉了丁同修我来做。丙、丁同修看到我的变化都非常的高兴。

    随着正法進程的变化，真相资料丰富了，《九评》横空出世，还有新学员進入，我们也随着这种的变化，心性也在不断的升华，技术等方面也在提高，容量也在加大，资料的量也在加大。救度众生的时间也越来越紧迫。在有限的时间里，还要发挥更大的作用。怎么办！因为我要学法，还要干好工作，还要圆容好周围的一切，我做资料的时间显的很短。如果还用慢的机器去打印的话就不行了，而用喷墨机打出的《转法轮》和《九评》书效果不好、还慢。正在发愁的时候，市内的同修给丙同修拿来了一台HP1020激光打印机，当我看到丙同修打印时，眼睛一亮：还有这么好的东西，打出的书遇水还不褪色。我跟丙同修说：“我也要上一台激光打印机，来提高效率。”丙、丁同修非常支持我，鼓励我让我自己去买。可是我从来没有买过打印机呀，又听同修说买打印机很危险，明慧上也登过因买打印机和耗材被迫害的事。到要去买的时候，我满脑子全是常人的思想，能不能被怀疑啊、能不能被跟踪啊、到时我怎么走啊，想了一大堆，其实就是在用人的思想在想问题并不是正念。当我那几天学《转法轮》“提高心性” 那段法，使我放下了那些人的思想。师父说：“在五、六十年代的时候，这算个什么事儿，平平常常，谁都不会感到惊奇的。”我想：是啊，那么在现代社会电脑、打印机简直太普及了，买个打印机算个什么事，真是平平常常，谁会因为你买个打印机就怀疑你什么呢！这样我就堂堂正正的买回了激光打印机。那时我就是那个境界，买个打印机都害怕，是法坚定了我的正念，为我以后为同修购买耗材打下了心性基础。

    我有了激光打印机，使我大大提高了工作效率。技术上也比较熟练了。《转法轮》、《经文》、《九评》、小册子、传单、不干胶、刻录全能做了。后来需要量大了，我又买了几台喷墨机，后来又买了一台HP2015D激光打印机。

    师父在一步一步的推着我们、往上拔着我们。世间的形势也在不断变化。二零零六年三月沈阳苏家屯事件的曝光震惊世界，大法弟子急需苏家屯事件的光盘来救度众生。以前我们地区都是从外地拿母盘回来刻，这次同修只送来苏家屯事件第一个盘，说做母盘的同修上外地出差了。网站上的追踪报道的录像文件早就出来了，我们就是无法刻录盘。救人多急啊！邪恶不能被曝光，同修等着母盘刻录，怎么办？

    有一天丁同修跟我们说：“这事不是偶然的，需要我们突破了，不能依赖了，我们自己下载、自己做。”当时我还不会上网，我打印需要的文件由别的同修给传盘，还是依赖心。我和丙、丁同修中，丙同修上网、下载技术行。我决定让丙先教会我上网、下载。丙同修说下载大文件上网吧下载快，我们三人一同去网吧尝试了一下，下了一半没下完，明天他们还上班，只有我在家休息。这个担子就落在我的肩上了，而且我以前在做资料的过程中神奇的学会了刻盘。

    第二天我自己去的时候，我心中就产生了怕心，总是想找个伴陪着觉的更安全，前一天跟甲同修说好了让他陪着，可定好的时间甲同修没来，又打电话约丙同修想让他跟我一块去，丙同修说有事。这时我悟到修炼的路就得自己去走。师父在《转法轮》中讲过“路是自己走”、“修炼得靠自己”的法。我自己得扎扎实实的提高，去掉依赖心，凭着对法的信去闯出一条路来。就从这一天起我开始了上网下载大文件的路程。一直到现在在师父的呵护下平稳的做着。现在我在家中安装了宽带，下载速度也非常快。

    在这几年中的修炼中，魔炼着自己的心性，一点一滴的提高着。我还记的，刚开始去网吧的时候，怕心挺重，总是不能堂堂正正的去做，心里老是不稳，因为下载大文件时间长，时间一长我就着急，怕心就往上返，有时没下完就离开了。后来有一次听师父在广州讲法中有一句“你就堂堂正正，大大方方的”，使我内心豁然开朗，再去下载的时候怕心小了很多。

    因为是经常去网吧下载，有时又会返出怕心，我就背师父二零零六年在《洛杉矶市法会讲法》中的一句话“心里不稳本身就没达到标准”。我在心里说：“师父啊，弟子心中不稳，没有达到标准，我一定心里要稳。”因为我知道邪恶的迫害是针对人心来的。你越怕，它就会钻你的空子。我还经常背《洪吟二》中的〈怕啥〉。慢慢的我的怕心小了。正念也越来越强。我一般在去下载之前都先发正念，加强自己的正念，心中想着自己是师父弟子，其它的安排我全都不承认，一切都必须给正法让路，一切都必须给救度众生让路，什么考验、什么旧势力我全都不承认。有时邪党造的敏感日等日子，同修告诉我注意了，邪党对网吧监控的很严。我都凭着对师父的信，邪恶从来都没有阻挡了我救度众生。

    师父在《转法轮》中说：“所以我们现代的科学研究这个东西，还是差的很远，和整个宇宙中存在着高级智慧星球那些生命比起来，我们人类的科技水平是相当低的。就在同时同地存在着另外的空间我们都突破不了，而外星来的飞碟就直接在另外空间里走，那个时空的概念都发生了变化了，所以它说来就来，说走就走，快的使人的观念接受不了。”我理解常人的科技永远都超越不了大法弟子在大法中修出的智慧。

    有这么一个小故事，使我又一次验证了大法的超常。那是在二零零六年，台湾海峡发生地震把海底光缆砸断，使网速相当的慢，下大文件就更慢了。一天，我在下半夜两点多就起床学法了，学到早上四点多，状态特别好。然后去网吧下载文件。因为必须在早上六点前回来，时间很赶。但是不知怎么回事，以前很慢的网速突然间变的很快，没有太长时间就下载完了。这在平时根本不可能的。在回家的路上，师父在《转法轮》中的一段法打在我脑中：“大家想一想，谁推它了？谁给它加的力呀？你不能用常人中的那种概念去认识它，它就是这样一种旋机。”我体会到，一切都是师父在做，师父无所不能，只要我们心性到位了，师父就能帮我们。

    在修炼中，我还有一个不足就是老回头看的毛病，怕人跟踪。有一天，在学《转法轮》“玄关设位”时，师父说：“佛道两家师父多的是，都能保护你，不需要你看，也不会出问题。”使我慢慢的去掉了这颗心。这颗心一往上返时，我就背这句法，最后就战胜了它。

    我发现有的同修还不敢上网，那是被自己的观念束缚了。同修啊，你上网就在灭邪恶，你上网就在走出自私。其实现在很多常人都在上大法网站，大法弟子开发出的破网软件是世界上第一流的软件。

    信师信法　否定旧势力的安排

    在我刚开始做资料的前几个月，有一天我在家正在做资料，我们当地协调人甲同修到我家急匆匆告诉我，今天晚上邪恶在全市進行大搜捕。我当时就害怕了，赶快收东西，没打完的资料也不打了。面对这种考验，真是心里不稳。可是第二天一打听，什么事也没发生。反思自己为什么就不能象师父在《精進要旨二》〈去掉最后的执著〉中说的“一个心不动，能制万动”呢？

    转眼又一年，有一天还是甲同修又来我家通知我今晚大搜捕，把家里的东西收拾收拾，这次心里还是不稳，还是象上次一样，第二天什么也没有发生。在学法时也没有真正的向内找，向内修，没有深挖一下，是什么心能让旧势力对自己進行了考验。

    师父在《二零零四年芝加哥法会讲法》中讲：“当然了旧势力所有安排的这一切我们都不承认，我这个师父不承认，大法弟子当然也都不承认。（鼓掌）但是它们毕竟做了它们要做的，大法弟子更应该做的更好，在救度众生中修好自己。在修炼中碰到魔难要修自己要看自己啊，这不是承认了旧势力安排的魔难、在它们安排的魔难中如何做好，不是这样。我们是连旧势力的本身的出现、它们的安排的一切都是否定的，它们的存在都不承认。我们是在根本上否定它的这一切，在否定排除它们中你们所做的一切才是威德。不是在它们造成的魔难中去修炼，是在不承认它们中走好自己的路，连消除它们本身的魔难表现也不承认。（鼓掌）那么从这个角度上看，我们面对的事情就是对旧势力全盘否定。它们垂死挣扎的表现，我与大法弟子都不承认。”这段法使我明确了如何否定旧势力。

    师父在《转法轮》中周天那段讲：“道家历来把人体视为一个小宇宙，他认为宇宙外面有多大，里面有多大，外面是什么样，里面是什么样。”个人体悟旧势力能考验了大法弟子，就是大法弟子内心中有执著和怕心。

    在去年明慧交流文章中有一篇《选择》的文章对我触动很大，文中谈了他是如何否定旧势力的认识和实践，就是连它的表现都不承认，他做的堂堂正正，旧势力就不敢动他。

    去年又传出了一次全市大搜捕的消息，这次甲同修通知了其他同修，没通知我。我是后来听别人说的，我知道那一定是假的。我心里知道，我已经否定了旧势力对我的考验，你旧势力不配考验大法弟子。

    今年奥运前又一次大搜捕的消息，还是没人通知我，当我听到这一消息时，我的心已经很平静了。我发现当没有那个心的时候，旧势力就没有招了。现在有时我还是有怕心存在，但是我已经能抓住它，灭掉它。

    在实修中每一个大法弟子可能都经历过许多神奇的事和在大法中悟到的理。我们慈悲伟大的师父无时无刻不在呵护着我们，让我们在证实法中走出一条自己的路。我们每一个真修的大法弟子能平稳的走到今天，都是因为有师在、有法在。在以后的修炼路上我会更加勇猛精進，兑现史前的誓约，救度更多的众生。唯愿师尊笑。

    谢谢师父。谢谢同修。合十！


修大法　生命中最绚丽的时光

    文／上海地区大法弟子 晓煦（化名）

    尊敬的师尊好！

    各位同修好！

    请允许我先背一首师尊《洪吟二》里的一首诗——《梅》：

    梅（元曲）

    浊世清莲亿万梅

    寒风姿更翠

    连天雪雨神佛泪

    盼梅归

    勿迷世中执著事

    坚定正念

    从古到今

    只为这一回

    一九九九年二月我得法了，那年我二十七岁。回想这九年的修炼历程，时时有法在心中，有师在呵护，虽然经历了常人难以想象的魔难、同龄人没有的饱经风霜，但因为我是大法修炼者，是法中的一份子，是走在神的路上的人，所以当去掉人的执着时，顿觉柳暗花明又一村，美妙其中语难诉，也只有修炼者才能体会到溶于法中的美好和神圣，常常感悟大法之博大精深，而又神奇玄妙、至简至易的体现在生活中、工作上。

    得大法前，我和丈夫都是那种花了不少钱山南海北去求道的人。多年的寻师访道终于找到了大法，真有一种终于踏上了末班车的幸运感，当晚就看见有无数的小法轮在自己身上转，有大法轮在丈夫的身上转。

    一、正悟

    “根基为先天之条件　正悟为上士之慧因”（《洪吟》〈学大法〉）

    刚得法就清理了家里乱七八糟的书。那晚家里奇怪的停电了，邻居家却都没事。检查电路没问题，我认识到了是师父在给清理呢，心里很高兴。第二天清早一看有电。不过有本我认为好的书没烧掉，过两天我一人在家看师父的《济南讲法录像》，想起了那本书，我拉抽屉去找那本书，突然听到咚咚咚的敲门声，把我吓一跳，一看没人啊，定睛一想，把录像带倒回去一看是师父在敲桌子呢。我马上意识到不能留那书了，这是不二法门的问题，修炼要专一，多严肃呀！师父在点化我呢，原本那天没按师父的要求按照顺序看，随便抽了一盘录像带看，真没想到师父看穿我的心思并巧妙的安排点化我，从此我在修炼要专一问题上再也没有动摇过。

    二、明法理　除恶

    “天性豪气洪　消磨也不去　意如金刚志　一统大法理”（《洪吟二》〈法正一切〉）

    二零零四年过年我收到一封父亲寄来的信，有一段这样写着：“你经历了一般人难以承受的……磨难，依旧善良、坚韧、乐观的面对生活……”看着这信我流泪了。

    父亲从小很疼爱我们，家里的生活环境也很好，从没干涉过我们在学业、职业、婚姻上的选择。在常人的眼里我一帆风顺、家庭幸福。在九九年邪恶疯狂迫害时，父亲怕我受邪党的迫害，曾逼迫我放弃修炼，知识份子的他，用了很多软硬兼施的方法。有一次我去看他，他和我谈过后见无效，居然把我从全家照的像片上都剪掉了，大喊：“她是神，她不是人！”母亲吓了一跳说：“谁让你这样干的呀？”他手指着天喊着“是魔让我这样干的！”我当时觉的好笑，却又倒吸了一口凉气，心里很悲哀，心想是那些放不下的情，让魔在此撒野了，这是我要去的情呀，否则慈悲心怎么出呀？回想给父亲讲真相时的心态，常常是用人的情和方法，自己对法领悟不够，真相讲不到位，做不好，邪恶因素对他的控制使他不明白真相，所以对我十分气愤，不和我讲话。

    法是宇宙一切奥秘的洞见。““佛法”是最精深的，他是世界上一切学说中最玄奥、超常的科学。如果开辟这一领域，就必须从根本上改变常人的观念”。《论语》常常背诵的，可是自己的观念还是要一层层的脱的。我常常告诉自己要做好，做到，并背诵洪吟。

    二零零一年一月，我被邪恶迫害，腰和脚都骨折，被非法关在监狱的医院里。那时天天都有来非法提审的。有一天安全局的二个恶警罗列了一大堆的问题又来了，我回答了一些问题后，就肚子疼，自己想想不对劲，怎么老是这个状态呢？中午背《忍无可忍》的经文，“它们已经人性全无、正念无存，就不能再容忍其邪恶对法的迫害。”明白了法理我心里很踏实了。下午他们又来，我要回早上他们记的笔录，一下扯了，俩恶人吓坏了，扑上来掐着我的手……，我看见护法神都在房屋的上空坐着，心里想起了师父讲的法，我心想，一定要走好，走正。医生见我后很吃惊，看你是很文静的，怎么了？这俩人很没面子，威胁着骂骂咧咧的走了。同室的人很害怕，说这下要给你加重判了，我笑着说他们还好意思来么？

    大概二周后，我就被父亲抬回了家。那时我父亲很害怕这事上加事了，担心我再進去受罪，对这些恶人的谎言还是相信的，给我做工作，配合邪恶让我“交代问题”，总想用一些人的妥协办法解决这问题，但是没有任何结果。有一天父亲让我写不炼的保证书，我不写，他用凉水泼我，后来气急败坏的要打我，我当时一直想用法轮出去制恶，可是想他是我父亲呀，对他有没有伤害呀，想起师父刚讲的法：“但对于操纵人破坏人类的邪恶生命的处理也是在保护人类与众生。”（《大法弟子的正念是有威力的》），我明白这功是针对另外空间的邪恶因素了，就发出法轮出去制恶，一念刚出就见我父亲态度一下缓和了说：“我怕了你了，我和你学法轮功吧。”这话想想都是那邪恶因素说的，父亲怎么会怕我呢，明明是那些邪恶因素在害怕。另外空间的邪恶因素处理了，父亲不被操控了，也就有得到救度的希望了。“所以除恶是在正法，也是在救度世人与众生。”（《大法弟子的正念是有威力的》），对除恶是针对另外空间的邪恶生命和因素这个问题，我有了進一步的领悟。

    人就是人的想法。父亲常常在家拉很伤悲的二胡曲，常唠叨我： “家破人残，以后谁养你呀，这后半辈子……。”那时邪恶在精神上、肉体上、经济上的疯狂迫害，使我们家被抄，丈夫被非法劳教，我腰、脚骨折，没有劳动能力，更没有经济来源。常人的承受能力是有限的，间接受迫害的父亲和家人常常悲痛欲绝。常人谁看我都很可怜、很苦，可我们是走在神的路上的人，对自己的前途和身体从没担心过；有法做指导，有师父的呵护，对这场迫害我们的尊师和大法徒是不承认的，所以我从心里都没觉的苦，只是看着那些不明真相的人，忙忙碌碌不知为何而活着的人觉的他们苦。看着父亲用被蒙蔽的谎言指责我们，我常常默默的流泪，希望被毒害的世人都能明白真相。

    不管父亲怎样对待，我依旧做着我应该做的三件事，加大发正念的频率。给他讲真相，讲的稍微高一点、不符合常人的接受能力或想当然的说，马上就会遭到他的痛斥，我就不停的向内找，去掉自己的欢喜心、显示心、做事心。那时别看在家呆着，修心是一点不能马虎的。

    “万事无执著　脚下路自通”（《洪吟二》〈无阻〉）

    大法神奇的一面展现出来了，我的身体很快康复了。

    二零零二年，有几次邪恶又来迫害我和丈夫，用尽了特工的手段，派兵力围追堵截，父亲已不再相信邪党恶人的谎言了，他怒斥恶人，用自学的法律来保护我。以后还经常到安全局、六一零去要回非法扣押我的物品。妈妈炼功他也不阻挡了。

    我不说，谁也不会想到我曾经被邪恶迫害者致残过。二零零三后的几年中，我换了几个城市几个工作，一个比一个好，父母亲担心我的身体状况，跑到我工作的城市来看我，一看我还参加公司的徒步游，背十几斤的东西走几十里，还爬了一回泰山，才放心了，常常自豪的对人说：“我女儿真能干！”这是他们他们完全想不到的。

    看到在我身上处处体现出大法的威力，父亲的固执和后天观念的障碍慢慢的消除了，曾经为他不明白真相流泪到为他明白真相而流泪，这一切证明，修大法的家人都是有福气的。

    三、修炼中的事都是好事

    “大法众徒讲真相　正念法力捣妖穴”（《洪吟二》〈围剿〉）

    二零零四年，我丈夫从遭受非法迫害的劳教所回家了。他是军人，部队怕他出去讲真相，让他住在部队的集体宿舍，不让他回家。邪恶表面的理由是你妻子不在家，你也没家啊，回丈母娘的家不是自己的家。得到这个消息后，我知道邪恶在钻我的怕心和不符合常人状态修炼的空子。我静下心来学法发正念，一直到把自己怕的物质去干净了，再也不去胡思乱想后，就回家了。一个目地：找我丈夫堂堂正正的回家。

    我直接去了丈夫的单位，那些政委、支队长，一看见我来了，说给我接风请我吃饭。刚吃过饭，市六一零的车、部队保卫股的车七、八辆、近二十个人就站了满满的一院子，他们把我拉到六一零办公室又开始非法审问。我发着正念，不惊不怕，真相以前都给他们讲过，过了好几年了还干这坏事，真是觉的他们可怜。心想讲高了他们什么也听不進去，只要这时不再施恶，按照他们能接受的成度讲一点吧：“我是要回家和老公过日子，谁愿意在外面流离失所呀！”我不停的发正念，清除另外空间邪恶因素的干扰。这样很快他们就说：是呀是呀，回家吧。有一个头目还出主意让我去要回被安全局非法扣押的钱。

    我一被带走，部队的一个副政委就对我丈夫说：她是回不来了，你要做好思想准备。他哪想的到，很快，车就又把我送回到丈夫的单位了，这帮人吃了一惊。这时他们又想出一招，让我们住在部队办公楼的招待室，一日三餐派人送来，变相软禁我们。我就利用自己進出部队的机会，在部队机关的办公大楼里上上下下的走，近距离的发正念，见到熟人、有缘人就讲真相，给一个团级干部讲完后，他说：你是实话实说啊。部队保卫股股长是一个少数民族，他听过后说：“你比原子弹还厉害。”在部队，我发现我的电话被六一零监听着，去哪里都会被跟踪。师父巧妙的点化我都知道，我就天天在部队利用各种形式讲真相，邪恶见没空可钻也就不管了。两周后我们就回家住了。

    现在想想救人也要有个表面的形式，师父巧妙的利用了旧势力安排的这些所谓考验，但不承认这所谓的考验，他们也是被救度的一份子，怎么配考验我们呢？众生想听真相，想得救，谁敢阻拦？在法理上师父都告诉我们了，时时在法理上，就无所不能，坏事也就变成了好事。

    四、否定旧势力在经济上的迫害

    “尘消雾散气渐清　世人迷醒眼中惊”（《洪吟二》〈神威〉）

    二零零四年九月，我丈夫从部队复员了，按照正常手续要把复原费发给自己后再离开部队，可这些在邪灵控制下的恶徒，妄想以不发复员费要挟我们。

    有一天，丈夫单位突然打来电话，通知我丈夫明天就上火车，再派三个干部送回家。复原费要等到了老家办完手续再办理。我和丈夫都认为这是邪灵在经济上想控制我们，不能按他们说的做，要彻底否定这一切！我们就一直发正念清除黑手烂鬼。

    第二天，我丈夫出门去了，部队三个干部来敲门。万物皆有灵，这楼下的防盗门也神了一回，任凭他们怎么弄，防盗门就是打不开，外面的人進不来，里面的人出不去。我就在家里利用门铃对讲机大声讲真相，揭露他们伪善的迫害，那三个干部和院子里好多人都在那里听着。几个小时后，他们上来了，那趟火车的时间也早错过了。第二天一早部队政委召开紧急会议，安排财务人员提现金存到我们的户头下。丈夫回家时，前拥后呼，有人拎包，有人跑前跑后忙着去给办手续。

    我们修炼的人，对钱财是看淡的，是不求的，随其自然，但是在正法时期救人，必须不承认旧势力在经济上的迫害，拿我们自己的钱是理所应当的，被邪恶迫害还说随其自然的话，那就是认同了旧势力，也就不能更好的救度众生。

    五、利用工作便利，救度更多众生

    “古今不曾有　将来天地久”（《洪吟二》〈救大穹〉）

    我现在居住的这个城市，人口密集度大，有大量的外来投资者、打工者。有了这笔钱以后，我们不用为暂时的生计而奔波。有更多的时间来做三件事、救人。找工作都不影响或者能更好的利用来做三件事。有时一人工作，另一人在家做资料。

    有一天，有个客户路过我所在公司，看见我就進来了，那天轮我值班，帮他登记业务后，我就给他讲真相，看他的接受能力挺强，我就一点点的讲，没想到他明白了真相之后，主动邀请我和丈夫去他的公司工作。我丈夫去工作后，做三件事更便利了，单位同事和这位老板对他的评价都很好。真是感觉在法中路是越走越宽。工作只是表面形式，师父把这些人推到我们跟前，真正的目地是要救这些有缘人。

    二零零五年我准备找工作时，心想这一切都是为法来的，我现在需要的是通过工作创造条件去接更多的人，给他们讲真相，最好要离家近、有双休日、工资也要高。投了简历后，第一次到一家搞策划设计的公司面试，我心里挺满意，可是我以前只做过财务和销售，对策划设计没接触过。两次面试后老板问我有什么要求，我说除了工资之外双休日必须休息。这公司周六是要求上班的，他问为什么，我心想周日集体学法是绝对不能耽误的，我们学法点几个同修是刚走到一起的，这个环境不能破坏，这是正事；周六要做资料做家务也不能耽误。我告诉老板，周日我有自己喜欢且重要的事要做，周六要做家务等，同时，休息好也是为了更好地工作，如果周六开会我可以来参加，之后时间是我的。老板很高兴的通知我尽快上班。

    后来得知老板是要招聘一个有思想和综合素质高的人，来指导电脑操作设计师，并且要能引导客户接受设计样稿。工作中，每次给客户的提案我要先审，在法中开启的智慧和法理，告诉我正的理念和审美观，以此作为基础，我给他们讲大法真相，劝三退，常把正的理念正的审美观带给设计师，告诉他们那些魔性的东西对人不好，并引导他们改正。工作中常常要和各个公司的老总打交道，每次外出我都带真相光碟，发了真相光碟的公司，和老总谈的都很好，他们还常常会开车送我回公司，其实是他们明白的那一面在做。

    有一次在公司休息时大家闲聊，我想聊真相吧，发了一会儿正念，不到三分钟，一个人说我的邮箱里经常收到法轮功真相，一个说我也收到过，是真的吗？另一个说真的，我好友的丈夫人特好，人被劳教后出来还炼；大家讲的比我讲的都好，我真感到法的威力，不动手不动脚就可以做常人想做而做不来的事。

    走在神的路上的我，生命中最绚丽的时光，是修炼路上的经历，回头看看，感慨万千：明法理、向内找，就没有过不了的关，那些难，现在看来如果当时自己没有那些心，也就不会有了，既然发生了，我也用正念来对待，变成为去执着救众生的环境。

    感谢师尊的慈悲苦度，我会珍惜这每一分钟，做好三件事。

    合十，谢谢师尊和各位同修！


荣幸　我是正法时期大法弟子

    文／大陆大法弟子

    师尊好！

    同修们好！

    有幸成为正法时期大法弟子，跟随伟大的师尊正法，这是宇宙中再有没有如此荣耀的事了。回首得法十年来，慈悲的师尊把我从地狱中捞起洗净，不厌其烦的扶起再扶起，时时看护着我保护着我。弟子无法用人类的语言来表达对师尊的感恩，唯有精進再精進，认真做好三件事。力求让师尊欣慰一点。下面向师尊和同修们回报一下我的修炼心得。

    得法

    九八年夏天，我有幸在母亲家里看到了宝书《转法轮》，当我拿起一看就放不下了，这书这么好啊、太好了、太正了。无法形容当时的心情了。我请求母亲允许我拿回家去看完，母亲欣然同意。书还没看完，师父就给我灌顶，一股暖流通透全身。从此困扰我多年的胃病、妇科病、骨质增生、坐月子落下的腿疼、腰疼、神经衰弱等多种疾病一下子全没了。身体那个轻啊，走路脚下不沾地似的。而在这之前我被病魔折磨的脾气暴躁，半夜半夜的睡不着觉，干活累一点走路就一瘸一瘸的，蹲下不敢马上起来，得扶着东西慢慢的起，这样还眼前发黑、冒金星，有时一跟头就倒在那里了。身上遭的罪就甭提了，那个关节、那个筋就跟绕了扣似的，钻心的疼，半夜翻个身都难。有时想想都不知道怎么活了。这么年轻（那时才二十九）就这样，往后可怎么办呢？为此自己经常暗暗流泪。是大法、是师父给了我新生。

    弯路

    想想真是惭愧，师父为我付出了那么多，自己从大法中得到那么多个恩泽，却没有好好把握，珍惜机缘。到九九年“七?二零”时，自己两遍《转法轮》都没看下来。我们村子只有我一个人学，我也没有溶入镇里集体学法炼功的环境，学法炼功都没有跟上，当邪恶诬陷大法时，自己明白大法是正的，可又解释不了电视上所有的邪说（因为从小被邪党灌输，根本就没想到它会谎言欺骗民众），就更加放松了，基本上跟常人一样了，但是遇事还是记着应该按大法原则，做个好人，记着自己是学大法的、当有人说大法坏话时，也跟人家争论几句，但毕竟法理不清，说不明白。可心里很难受，又没有地方弄明白（“七?二零”后，我接触不到任何大法资讯），就象行船迷航，失去了方向。那时经常做梦梦见鞋，大的、小的、新的、旧的、花的、绿的，一路下来全是鞋。现在想来是师父点化：邪恶编造的谎言五花八门，什么邪招都使了。但当时并不明白。这一跌到就是四年，浪费了那么多时光，现在想想真痛心哪！

    师尊又一次捞起了我

    我因生意亏本到异地谋生，二零零三年春天的一天春光明媚，同修大姐到我的水果摊买东西，知道了是同修后，我高兴极了。赶紧把同修叫到屋里。同修问了我的一些情况，给我送来了新经文，当我把新经文都看完了，简直没法形容当时的心情。怎么会是这样？我怎么知道的这么晚哪？太晚了、太晚了。真是痛心疾首啊。在这个值千金值万金的时刻，而我却荒废了四年！

    我要跟上师父的正法進程！同修看到了我想溶入大法熔入集体环境的心，就组建了小组，每周见一次面（那时还没有集体学法），切磋交流。那个时候，切磋完往家走时就跟变了个人似的，心性不是逐渐升华，而是直接快速提升。切磋的时候我很少说话，可同修很平常的一句话，对我来说都如炸雷一般；同修很自然的正念正行，都让我惊叹不已。同修那种高境界的行为，使我时时看到自己的不足，看到与同修的差距。同修对我特别呵护，当我有不明白的问题时，总是耐心的给予解答。我能感受到同修对我的那种爱护和同修间的那种关爱。学法小组使我在那个时候突飞猛進的上升，在此向所有帮助过我的同修表示感谢。

    当然这一切离不开师父的苦心安排。弟子走好的每一步，都是在师父的慈悲呵护下才走过来的。记的零三年冬天的一个深夜，我正在打坐，突然间自己的元神被什么东西提着似的，就要离开身体了，肉身这边也越来越难受，我一下想起师父讲过与旧势力签约的法，赶紧喊：“师父救我，师父救我”。身体是喊不出来了，是心里喊的。马上感觉到自己元神被什么托着（过后想想是师尊的手，因为有一次打坐中看见师尊两只大手把我托在手中，而我就象颗小芝麻粒，那种慈悲能量的眼光注视跟这一次是一样的）缓缓送回体内。我当时泪流满面，双手合十谢谢师父，是师父又给了我一次生命。

    助师正法

    随着学法的深入，我懂得了正法时期大法弟子的责任与使命。零三年第一场大雪的晚上，女儿（小同修）写了大约十来张真相标语，我和丈夫（同修）女儿一块，去公园贴上，那晚寒风刺骨，可我们觉的一点不冷，浑身热乎乎的。我在心里说，我终于做了我应该做的。那是我第一次证实法。

    同修听说后，很为我高兴，随后就给我真相资料。记的第一次发资料时，吓的两腿直抖，心里象个兔子直跳，好象哪里都有眼睛盯着我看。我在心里说，这是我应该做的，再难也要做。等发完后看看哪里有人哪？都是自己怕心演化出来的假相。第二次出去的时候就安稳多了，实际也是去怕心的一个过程。再到后来发资料的时候，我就想众生啊，我来了，我带着你们千万年等待的大法福音来了，你们千万珍惜这难得的机缘啊。心中无限慈悲，看到的只是众生的苦，那个怕心就没了。在证实法的过程中，真正的感到来到世上就是为了法来的，为众生来的，做的每一件证实法的事才是这世上最有意义的事。

    记的有一次，做资料的同修来找我，一看同修满面憔悴的样，就知道一定遇着难事了，同修很为难的给我说：“真难啊、我觉的都没有路了。”我赶紧问同修怎么回事。原来同修那么不容易，要顶着那么大的压力。我问问同修我能做什么，同修说能不能帮我买点耗材。我说行，只不过我是个外行，做做试试吧。其实就条件来说，我也很难，我做生意，还带着一岁多的孩子，还要瞒着丈夫（那时他怕心很重）。时间安排都不容易。但是看着付出那么多的同修，我没有别的选择，心生一念只要大法的事需要我，我就一定要做，因为我就是为法来的。在做的过程中，还真没耽误别的，一次次都是师父给巧妙的安排了。当然也不容易，我又要抱孩子，又要拿耗材，考虑到同修的安全问题还不能让同修出来接。不过再累我都愿意，觉的这才是我应该做的。有一次往同修家去的时候，看见师父端坐在空中向我微笑。

    在买耗材的时候，也遇到了心性的考验。记的一次同修让我买墨盒，我却一次次买不回来。后来买回来了却是双倍的价钱，同修一说，我一下愣了，怎么会花双倍钱哪？固然有表面原因（同修说价钱听错了），可如果不是心性上有漏，是不会出这么大岔子的。什么事呢？师父说遇事第一念怎么想的。出这事第一念想什么呢？第一念没有想想造成损失，首先想：别人怎么看我呀？这不是私心吗？当出这事之后一下子泄了气，这不和那个气功师治好病就沾沾自喜，治不好病就垂头丧气一样吗？这不是名利心吗？想想也真是这么回事，自己不自觉的已经想了：以前总羡慕做资料的同修，这回我也参与了，心中有些沾沾自喜，这不是欢喜心、显示心吗？唉哟，这件事反映出这么多不好的心。找到问题，心里一下轻松平和了，心如止水。心里想，值啊，花多少钱能买来这修炼的好机会啊。多花的钱我自己出，值得。当然，钱是要回来了。

    邪恶干扰

    二零零四年夏天的一天，片警到我的店里骚扰，一眼看见放在桌子上的真相资料，其中有两本新经文，就问这是哪里来的。我当时没有怕，坦然的说这都是人家送的，门口的、摊位上的，邻居家门口的，哪儿有我都要，这么好的东西谁不要，你们家没有啊？他说你不知道上边不让看？这不是找麻烦吗？我说哪儿说不让看了？电视上说了？还是报纸上说了？你看这小册子多好，这不都是教人做好人吗？这样的东西不让看那看什么？他拿出师父经文说这是怎么回事？还包着书皮？我说人家送的呗，当时外面还包上了报纸，珍贵着呢。我还想说，丈夫害怕不让我说了。结果片警把资料和经文都拿走了。同修们知道后都帮我发正念。我本来打算有事回一趟老家，但想走了以后片警再来丈夫会害怕。正好他来再以第三者身份给他讲讲真相。结果等了三天还没来。等我走了后他又去了。这儿翻翻，那儿动动，丈夫怕极了。说也怪，我回来后，只要我在那儿，那片警从来不到店里，丈夫一个人在时他就進去这儿动那儿动。我给丈夫说这是你有怕心，他就是冲你心来的，别怕他，咱们是正的，不能怕他。我再看见他的时候，就正眼盯着他，他反到不敢看我了、看见我时也是客客气气的。以后就不到我们店里了。真是“念一正　恶就垮”（《洪吟二》〈怕啥〉）。只要我们信师信法、心性到位，什么魔难师父都会给我们化解。

    然而经过这一次骚扰，丈夫的怕心重了。我出去发资料他就在家胡思乱想。记的有一天晚上，我回家十点半了，丈夫向我大发雷霆，说：“你不要这个家了，万一出事怎么办？我受不了了，咱们离婚吧。”我平静的说：“我没有不想要这个家，想好好过日子，但是应该做的事我还得做，如果你承受不了，那就离吧，孩子你愿意要都给你，你不要我都要（那时第二个孩子即将临产），钱我一分不要。”那时心里想：“只要有大法在，有我的生命在，就一切都有了，怎么还过不了？生活中的苦对我来说再苦都没什么，不就是来世上吃苦的吗？”结果丈夫在没说什么。气呼呼的睡下了，之后再也不管我了。

    实修

    我的生活环境就是在店里和丈夫之间、和顾客之间，心性的摩擦也就在这其中。我时时记着自己是修炼人，以慈悲祥和的心态对待顾客，努力按大法的标准要求自己，展现一个大法弟子的风范。一次一位顾客买西瓜，称完付钱刚走，袋子破了摔碎了西瓜，我看那人是买东西串门的，西瓜碎了怎么去啊。师父教我们遇事多为别人着想，就说袋子破了是我们的责任，我另给你选一个吧。那位顾客好感动，连声说谢谢。但有时还是做不好，明明记起师父的讲法，还是没有完全放的下。

    有一次一位顾客突然对我破口大骂，而我却半点没有对不住他的地方，知道这是给自己提高心性来了，当时没有跟他理论，忍下来了。但心里并不那么坦然。师父在《对澳洲学员讲法》中多次提到向内找。这不就是无条件的向内找吗？出现任何冲击心肺的事都是好事、肯定有要找的、要修去的东西。我现在才摸着一点门，才刚刚学会修炼。法学的好时，能把握住自己的一思一念，那些不好的念头一出马上就能抓住它，销毁它。当学法跟不上时，有时就会被它们左右，那时就象常人了，但事后会发现，这是被这个心带动，那是被那个心带动，这些心都是该去的心，都是人心。人执着的一切东西都得放，有时在发正念时，清理完自己的空间场，回归到纯净的世界，往外看一层层的，无数层肮脏的物质包围着，可能是生生世世不同时期的观念吧。我体悟到，平时我们不好的思想念头都是来源于这些不好的物质，修炼就是要用法衡量，超越这些物质之外，不被它带动，看轻它、修掉它。反映到常人社会就是师父用各种事情暴露出这些不好的物质（执着心）。给我们机会修去它，最后完全把它们修掉，“修得执着无一漏”（《洪吟》〈迷中修〉》方为圆满。

    我们是正法时期的大法弟子，肩负着救度众生的使命，如何才能负起这个重任，就要学好法，不断的充实自己，归正自己，在纯净心态下说出的话才能打动人心，才能证实法和救度众生，当心中时刻记着自己是修炼人、记着这神圣的使命时，心胸会无限开阔，包容别人、宽容别人、心中慈悲祥和，别人会觉着你人这么好。说话感人至深，愿意接近你。他们不了解法轮功，就看你的表现。在这种责任感的情况下，对于自己的言行、一思一念要求就特别严格，生生世世的沉沦，在生命中留下了各种各样的观念，时不时就会跑出来，左右这个世上的你，只有学好法，才会发现它们、清楚它、洗净自己。“真能这样提高上来，你们在纯净心态下所做的事才是最好的事，才是最神圣的。”（《精進要旨二》〈再认识〉）

    三退的故事

    我是从周边亲友开始做的，刚刚开始张口也不容易，先给弟弟、弟妹退了。后来跟婆家的人讲有些困难，心里自己说，就是他们当面骂我也没关系，只要能救了他们就行，结果大多数都同意。有两个不明真相反对的，我也不放弃，毕竟亲人见面的机会多，无论你对我怎样，我就真诚的对你好。正面不接受，那就从侧面，我给他们写信，给他们家孩子看资料，看《轮回转世》放不下了，越看越爱看，跟家里人说这法轮功这么好啊，我也要学。然而以前他花五、六十元买诽谤大法的书碟回家看。

    我的姐姐受毒害较深，我们姐妹平时见面没有什么共同语言，也难得能见几次面，以前提起大法她就恨的咬牙切齿，有时还骂。我就以第三者身份给她写信，她猜出是我写的，虽然有些抵触还是完整的看完了信和资料。我听说后心想有门，又以真实身份给她写了一封信，文中真诚的告诉她：你是我姐姐，我给你说的都是贴心话，并且很严肃的跟她说听信谎言不三退，与佛法作对，天地之间没有容身之地，佛法慈悲，一再给人机会，可是有截止那一天，并且不会太久，所以妹妹才这样为你着急。我郑重的告诉她：我们是人在世间念在方外的修炼人，我们珍惜每一个生命，所以在邪恶面前什么样的暴力危险对我们都无能为力，我们是修炼人，我们用真诚、善良、慈悲感召着世人，所以有良知的世人为我们主持正义，所以大法洪传世界八十多个国家得到各个政府的褒奖、人民的尊重，因为大法是人类之福。告诉她诚念“法轮大法好”得福报，因为这是佛法。在师父的加持下，信写的慈悲感人，几天后姐姐打来电话说：“妹妹，信我收到了，我好感动。” 正好几天后我回老家接孩子，顺便去看她很轻松的就三退了。

    在这其中我没有动情，觉的周围的亲人都是来这世上与我结缘要在这千载难逢之时，从我这个大法弟子这儿听闻大法的福音、挽救生命来的，那么我就要做好为这些生命负责。对世上有缘人也是一样。

    有一次，一个朝鲜族人，在韩资企业打工，要离开这里去韩国打工。因为与我们店有事要结账，顺便说了告别的话，我一听，说不定再也见不着面了，这不是来了缘吗？匆忙的说：“你听说三退了吗？三退保平安！”他一听有一些紧张，说听不懂就走了。我知道他的住址，晚上回家做饭时，心想可别错过机会了，他来与我结缘就是要我救他的，我得抓紧时间，先别做饭了。找了两份资料就去他家了。到了门口，又犯难了：我跟他没见几次面，而且他一个孤身男人（他对像先回老家了）怎么办？手举了几次要敲门又放下了，刚要转身走，一个声音在耳边说：“机缘只有一次，你要救他啊！”对啊，我是来救人的怎么能走呢。我定了定神，敲开了门，怯怯的但真诚的跟他说：“白天跟你可能没说清楚，但我想我们是缘份，这事又是救命的，请你看看这些资料就明白了。”

    第三天下午，他到我们店里说明天就要走了，说了些感激的话。我说正好孩子像片洗出来了晚上（白天没时间）我给你送去（我们俩家小孩认识）。晚上去他家，他热情的开门让我進屋，问了很多不解的问题，并且答应回去跟对像说说，家里人都不明白真相。当时虽然没有三退，可是能看的出一个生命觉醒后的喜悦。

    神迹

    我的小女儿今年四周岁了，从出生到现在除了打了两年预防针以外，没有因生病吃过一片药，打过一次针，健康活泼。

    有一次晚上十点半多了，身上很热，用体温表一量四十度。很象常人感冒发烧，我想她是小弟子，应该不会生病的，我们全家都是大法弟子，师父，法轮还有我们修成的功，充满了我家的空间场，即便一个常人来，法轮的能量也能调整他的身体，何况是大法小弟子呢。我没有被表象带动。哄着小女儿睡了。到天亮的时候，一点也不烧了。

    大女儿以前感冒老治不好，气管发炎。从跟我们来到异地后第二次病业主动不吃药了，结果烧了一夜，第二天早起好了，到现在再没有出现过病业。“好坏出自人的一念”（《转法轮》）。我体会到出现病业关正是检验我们信师信法的心，只要我们在法上心性提高的越快，过关的越快。

    现在我们一家人沐浴在佛光普照的能量场中，超凡自在，常人难以想象的状态。

    整体配合

    我深深明白师父给予我们的太多太多，而我能做到为大法付出的太少太少。常常为自己三件事没做好跪在师父法像前忏悔，恨自己这么不争气。当整体需要我做什么时，我觉的这是我的荣幸，是我回报师恩弥补过失的好机会，只要大法需要就要无私的去圆容。有很多时候，当同修找到我，需要我做什么时，心里并没有底，但考虑到这一步需要我又在法上，那就得做。结果在师父的加持下，都是有惊无险。

    结语

    伟大的佛法成就着伟大的正法时期大法弟子。在我身边有很多同修，他们正念正行助师正法的事迹可歌可泣，与她们相比我是那么渺小卑微。当看到第五届法会征稿时，觉的有责任写出自己的修炼心得，向师父交一份答卷，也向后人留下自己的修炼历程。在写的过程中蹒跚吃力，文化水平底（只上了四年半学，时不时的要翻字典），因为自卑，写到中途撇下了十几天，看到同修们鼓励的文章又提起笔来。另外空间干扰也很大，就在昨天下午一些黑黑的物质象山一样压下来，浑身酸痛，四肢无力。我明白又是邪恶在耍花招，阻止我完稿。我在心里给邪恶说，大法无所不能，我是大法弟子，同样具足法的威力，你想把我压倒：妄想。正念一出，看到自己象光一样通体透亮穿越那些黑黑的物质并销毁着它们，等层层销毁完，身体轻松舒畅，这时师父显现出来微笑着看着我。

    我们是正法时期大法弟子，师父赐予我们这无比神圣的荣誉。宇宙中众神都在注视着我们、羡慕我们。跟随伟大的师尊，同化着这伟大的大法，是宇宙中生命最大的荣幸！

    层次所限，不对的地方恳请同修慈悲指正。合十。


听师父的话

    文／农村大法弟子

    以下是四位同村同修的交流稿。

    认师就得听师话

    师父您好！同修们好！

    我是农村女大法弟子，岁数很大了。九七年喜得大法，得法前各教门的人都找过我，可我觉的他们也不象真修的，统统都拒绝了。可大法学员找我炼法轮功时，我不假思索就去了。刚炼功十几天我就下决心炼下去，越炼越高兴，并把左邻右舍亲戚朋友都叫上一起去炼。他们都很听我的话，后来悟到这就是缘份吧，是师父早就选择了我，一切都是师父做的。

    我们经过修炼一个阶段，认识提高了，心性升华了，大法的神奇在我和同修们的身上体现出来，使我们从内心深处认了我们的师父。认了师父就得听师父的话，叫干什么就干什么，十几年来我们就是这样走过来的。

    九九年七二零前，我积极洪法，引导有缘人修炼，在家庭按法去做，用大法的美好法理教育孩子，并引导他们得法。孩子们都看到我从一个脾气古怪、身体多病的人，变的处处为别人着想，身体健康，也都跟着修炼。

    七二零后，我多次被非法关入拘留所，并被邪党诈取钱财，孩子们害怕不敢炼了，但我却没有动摇。三伏天，近四十度的高温，我们骑自行车去北京证实法，来回一千多里地，我们没觉的苦和累。在拘留所也没怕过邪恶，没感到痛苦。在反迫害过程中，我和同修们紧跟正法進程，互相促進，共同精進。

    我们村大法弟子多，被世人称为法轮功基地。我们同修们配合很好，师父让干什么就干什么，积极去做。撒资料、写真相标语、贴挂真相条幅，面对面讲真相，劝三退，挨家挨户，包村包片的去做，去救度众生，三退了多少也记不清了。比如说下面这两个例子。

    前几年，我村一个有钱人的父亲死了，县各级部门的人都来参加葬礼，村干部就把各处的标语撕了。我想这不行，来这么多众生，没有真相标语怎么能救度世人震慑邪恶。于是我停下做饭，发着正念去贴标语，小汽车上、墙上很快贴上了。刚贴完，两个小车一头一个把我夹在中间，我正念很足，没理睬它，顺利的回家做午饭。我知道是师父保护了我，没有师父的呵护我又能做什么呢？

    我们这的同修多，周围基本做完了，都在骑自行车向远处去做真相，可我由于骑三轮车时间长了，不会骑自行车了。怎么办，从新学也得去救人呀。我跟孩子们提出要买自行车，孩子们知道我要干什么，买了一辆好自行车，真是随心所愿，一学就会，我知道是师父在帮我。就这样我和同修又开始了向远处村庄救人的征程。

    多年来我们抱着“认了师父就得听师父的话，叫干什么就干什么”的信念，一路走来，做的好的时候，我们为众生得救而欣慰；做的不好的时候，我们向内找，总结经验，找出差距，下次做好，从不退缩。今后我们更要听师父的话，广度众生。

    不足之处请慈悲指正。合十！

    做好正法事随师把家还

    师父好！同修们好！

    明慧网上发出了第五届大陆大法弟子书面法会的通知，可我总觉的自己做的不好，没什么可写的。后来看了同修的文章，认识到写稿的过程也是继续升华的过程，我要把自己不好的观念去掉，在明慧这个平台上和同修切磋交流。

    我是一个农村女大法弟子。得法前，患甲亢病、心脏病，还要照顾瘫痪在床的母亲。身体上的承受，病痛的折磨使我对生活失去了信心。直到九八年我幸遇大法，我才找到回归的路。经过一段时间的修炼，我无病一身轻，心情开朗。我时刻都按照法的要求做，心性在提高升华。

    七二零后，邪恶给大法造谣迫害。我通过学法认识到我们应该讲清真相、救度世人。我和同修（嫂子）去各村墙面上写大法标语。当时正是腊月天，我们把墨汁装在贴身衣服口袋里，用时从瓶子里倒到茶缸中，不长时间缸子的墨汁就冻了，手指也冻的拿不住刷子，我就把手在身上暖一暖再写。刚写完“法轮大法”就听有人走过来了，站在只有几米的地方看着。我心里发着正念：做证实大法的事不许任何人干扰。当我把“好”字写完，再回头看时，那人已经向远处走去了。我知道是师父保护了我。

    还有一次面对面讲真相。我们四个同修来到一个村庄，碰到几个村民在修路。我递给他们一张真相材料。其中一人说：“你是炼法轮功的？不在家干点活，怎么出来干这个？你家属不管你？”这句话正好触动了我爱面子的心。我的脸立刻红了，但一想到我做的是最正的事，我要去掉这个心，救度他，让他明白真相。我对那人说：“我家属不管我，因为我炼功前，浑身是病，炼功后都好了，我把家里的农活干完才出来给你们讲一讲真相，你们千万别听电视上的谣言，我们都是按‘真、善、忍’做好人的人，都是亲身受益者。”接着我给他们讲了天安门自焚的真相，又给了他们光盘，解除了他们对大法的误解。

    一次我发现电线杆上的标语都被人涂抹了，我和同修（嫂子）用了一个晚上的时间，用粉笔把每棵电线杆上都写了标语，风吹雨淋也不掉，保留了很长时间，有力的震慑了邪恶。

    十年来我能跟随师父正法走到今天，处处离不开师父的慈悲呵护。我要珍惜师父给我们留下的最后这段修炼机缘，做好三件事，跟随师父回家。

    不足之处请慈悲指正。合十！

    随师父回家　再苦也是甜

    师父好！同修好！

    我是一九九九年二月十八日得法的。这一天是我最难忘的一天。一个朋友约我去听师父讲法录音，我犹豫了一下，因为有人以前和我讲过法轮功，可能那时缘份没到，我没在意。这次我动心了，我说：“去听听吧。”那个屋子里挤满了三十多人，我二人也挤了進去。师父的讲法打动了每一个人，室内鸦雀无声，我听着听着，不自觉的也掉下泪来。师父的每一句法都灌入我的心田，句句是真理。我后悔怎么不早学呢？太晚了！

    当天我就请了《转法轮》回去，如饥似渴的读了起来。读到提高心性的时候，我一边读一边哭，多年的迷惑我找到了答案：我脾气不好，人又要强，老实的不欺，厉害的又不怕。爱叫个真儿，好打抱不平，因此，造下很多病：心脏病、胆囊炎、胃病等等。老伴和儿女们都让着我。自己也很苦恼。从此，我参加了集体学法、集体炼功。这样学着学着，我的脾气逐渐的改变了，病也都好了。老伴说我象变了个人一样，全家都很高兴。

    一九九九年七月二十日，江魔开始公开迫害法轮功。那天，我们正集体学法，一群警察一拥而入，把大法书和师父的法像都抢走了。我把书藏在怀里才没被抢走。我急忙回家，把宝书藏在天棚上，又盖严才放下心来。

    后来很多大法学员上北京上访，有的绑架，被打的死去活来，有的被罚了重款。我急的吃不下饭，一定要上北京。老伴胆小怕事，天天看着我，又不给我一分钱，因为没去成，我还大哭一场。后来我想：去不成北京，我就在家里讲真相吧！我把大法的好处写在白纸上，贴在墙上、电线杆上，被撕掉后我就再写、再贴。

    农村认识的人多，这几年我见人就讲真相劝三退，处处以修炼人的形像接触常人。通过我的变化，很多人走入大法中来修炼，很多人办了三退。这其中有苦也有酸。有的人受邪党文化毒害太深了不听劝，有时我还受到辱骂、冷嘲热讽，什么都遇到。可是为了助师正法、救度众生，兑现自己的誓约，随师父回家，再苦当然也是甜哎！

    由于我的层次有限，文化成度又低，只读过小学，写的不好，请各位同修慈悲指正。

    感谢师父给我这么好的法

    感谢师尊！感谢大法！

    我刚刚走進大法就发生“七二零”。在七二零以后的日子里，我和同修准备去北京上访，被老伴发现，当时他气不打一处来，就不让我学法炼功，说什么“你炼功学法去北京我就杀了你”“和你离婚”等等，一时间家里阴云笼罩。这时我一方面圆容好这个家，一方面照样学法炼功，不管老伴怎样表现邪恶，我都不迷不惑，善待他，一定让他在我身上见证大法的美好，相信他一定能被大法救度。

    修炼前我身体有胆囊炎、气管炎、妇科病等。每年都要吃好多中药、西药、医药费花了很多，两个孩子还要上学念书，扶养老人，弄的家里很困难，真是苦中之苦。修炼后，有师在，有法在，有同修在，我走过来了，现在我身体没有病，还能干些农活，老伴在日常生活中，看到我身体很好，他也很高兴，时间长了他也不管我了，现在还很支持我学法炼功，做一些大法的事情。

    在修炼的几年当中，我深深感受到伟大师尊每时每刻都在呵护着弟子，在每一个弟子身上不知花费了多少心血。二零零七年的秋天，十月一以后，每家农户都在忙着收玉米，当时我和老伴带着八岁的外孙女也到地里去干活，我借我弟弟的马车，装满一车玉米后，把车闸一放，马就一个劲的往前跑，我就从车前掉下来了，正好掉在玉米地的笼沟里，我一滚，车正好压在我的脚面上，如果我不滚车轱辘就正好压在我的胸部，真是有惊无险，这时马车还在向前奔跑，我从地上慢慢起来，心里在想没事的，我有师父在管，当时脚虽然肿了，但不那么痛，走到地头我心里在想：今天我是学了法轮大法了，不然就没有命了。我在这里感谢师父对我的救命之恩。

    我是农村大法弟子，我家中有四间房子，我和老伴住东边一间，中间是外地，西屋是我女儿住，我的大法书和炼功带，都放在我的立柜顶上。有一天我急忙去接外孙女放学，临走时急忙把门关上了，等我回来时，这门怎么也打不开了，正在我开门的时候，我老伴回来了，我说这门开不开了，这时他找来铁钳子、镙丝刀子，怎么也打不开，直到弄到晚上七、八点也没打开，我们三人只好住在西屋，到了第二天早上起来，我想我不能不学法炼功，门打不开，我就求师父，这时我又去开门，没费劲就把门打开了，当时我心里特别高兴，我和老伴说门开了，他问我怎么开的，我说求师父帮的忙，大法就是神奇，这时老伴也高兴的笑了，并从内心相信大法，

    回想几年的修炼之路，我深深的感谢师父，感谢师父给我这么好的法，让我们尽快修去人的不好的东西，真正达到一个神的状态。


信师信法　精進实修

    文／天津大法弟子（口述）

    尊敬的师父好！同修们好！

    由于我不识字，几次交流会都没有参加，同修们都让我写出来，师父也多次点化我，今天在同修们的帮助下，我把十年来修炼过程和心得体会向师父和同修们汇报一下：

    一、得法受益

    我是农村的普通家庭妇女，今年五十九岁，九八年得法，修炼前我全身都是病，有严重的心脏病、妇女病、肾病、腰椎间盘脱出、乳房肿块等等，医生都没法给看，无从下手，严重时曾卧床三年，得法后如获至宝，下决心坚修大法到底。刚开始修炼，师父就给我净化身体，当时表现出重病状态，口发干，小便没知觉，尿血和脏东西，整天不断，老伴看到这种情况，给我找来医生输液，我说：“不输，这是师父给我净化身体，三天就好。”结果三天真好了，就这样，师父给我净化身体三次。大约修炼半年左右，我身上的多种疾病都没了，在师父给我净化身体的时候，虽然很难受，我也没耽误到各处去弘扬大法，因为我无法报答对师父和大法感激，只知道向众生宣传法轮大法好，哪儿人多就到哪儿去说，最多一天讲五、六十人。

    二、一人炼功全家受益

    修炼后，师父不但给我净化身体，也给我的全家人都净化了身体，我的老伴患严重的脉管炎已三十多年了，回血管坏死，再严重了就得截肢，每天要吃药，药洗、糊药、贴膏药，用的药很多了，后来用药也不管事了，甚至越用越坏，又输液，输完液更坏，血压也上来了。血小板也坏了，全身血管都鼓起了血疱，我修炼后大约半年，他的脉管炎不知不觉也好了。我的儿子患有精神分裂症，经常在夜间出走，而且在屋里地上尿尿，吐大口大口的腥臭痰，经常吃药也不见好转，我修炼之后，师父也给他净化身体，不到半年我儿子病也好了。

    一次我打坐时，师父告诉我说：“你儿子的病好了，不用吃药了。”于是我儿子从那天就不吃药了，变成了正常人。第二年娶了媳妇，媳妇曾经因为不生育离过婚，患有严重的痛经症，我告诉她，我是修炼人，“一人炼功全家受益”，你也不用再吃药了，结果三个月就好了，第二年给我生了个大孙子。我这个孙子也是为法而来的，怀孕三百零六天，在雷雨交加时才出生，他六个月的时候就会炼功，两个小手在背后做“罗汉背山”，会坐着了五套功法都学会了，会说话了就讲真相，看见舅爷就喊：“舅爷，记着法轮大法好，未来得福报。”

    师父慈悲呵护，出了三次车祸，有惊无险

    第一次大约二零零一年，我骑自行车在街里走到一个修车店门前，一辆摩托车骑的特快，“啪”一下子撞上了我，自行车倒了，我没事，旁边的人都说：“眼看着摩托车撞上您了，怎么没事呢？”骑摩托的人也吓坏了，我说：“没事，你走吧，记住法轮大法好。”

    第二次，二零零四年的一天，在村子十字路口，右面开来一辆大发汽车，一下子就把我撞到了汽车底下，当时没害怕，我从车底下爬出来就喊：“法轮大法好”，啥事没有，女司机吓坏了，下了车抱住我，我说：“我是学大法的，啥事没有，你记住法轮大法好，自行车坏了也不用你修。”后来在公路边又看见这个女司机劝她三退，她说：谁说都不行，我就信您，用真名真姓退。

    第三次，在火车道，火车来了正把我截在栏杆外头，我前面两米是火车，后面是汽车，两边都是人，出不去，动不了，总怕撞着别人，自行车一歪就倒在汽车边上了，脚蹬子坏了，脚蹬子棍正插進我的右脚掌，脚掌骨折了，骨头都支出来了，一双新鞋也两半了，鲜血淋漓的。当时正让一同修看见，就这样我一脚蹬车坚持去赶集讲真相，跟谁都没说，炼功一天没落，一只脚站地，就是一天没做饭，一整天坚持学法，发正念。后来有一个同修问我：“表姑听说您的骨头折了，一个礼拜就长好了，是吗？我怎没听您说呢？”我说：“是啊，我谁都没告诉，连你表姑父都不知道，一个礼拜就长得很平，骨头也回去了，啥事没有，跟原来一样。”我感谢师父的慈悲苦度，其实一切都是师父在做。

    三、讲真相，证实法

    因何祚庥污蔑大法，为维护法轮大法的声誉，九九年四月二十四日我也和同修一起去天津上访，没想到天津市政府不但不主持正义，反而还扣押了我们大法弟子四十多人。天津的公安干部告诉我们：放人我们做不了主，上北京才行。

    九九年七月二十日，中共邪党开始镇压法轮功，不让集体炼功了，派出所和村干部白天黑夜都在我家周围监视，警车在房后面停着，把我急的都哭了。我说：“我学法，我们一家子得病都好了，我们全家受了这么大的益，这么好的大法怎么不让炼了？”我心里非常痛苦，眼看师父和大法被诬蔑，哭着哭着我就晕过去了，我老伴也吓坏了，他说：“是不是家里管的太紧了？”警察问我还学吗？我说：“学。”“你还炼吗？”我说：“炼！这么好的法就学就炼！”警察说：好，明天送她去派出所办班。第二天老伴就送我去派出所，早晨送，晚上接，去了两天，我说不去了，大队干部叫我写啥，不写，叫我签字，不签。

    九九年冬季，我要去北京证实法，同修问我：你怎么去证实法？我说：就凭这颗心。我和同修一同商量好第二天就去北京证实法。

    第二天早晨五点天还不亮，我就到了村西口等去北京的公共汽车，天气很冷，我刚到不会儿，就来了一辆出租车，司机热情的让我上车等着，这是师父不让我挨冻，安排了一辆出租车来这。天亮了，去北京的汽车来了，我们顺利的上了车，当时警察就在旁边坐着，他也没管。我一心想去，他也看不见的。就这样到了天安门广场，我就与在那的同修一起举起“法轮大法好”的横幅，警察把我们拉上了汽车，在车上我们高喊：“法轮大法好，真善忍好！”把我们这一车四十人拉到了不知是什么地方，院里都是象铁笼子一样的屋子，笼子里外都是大法弟子，我们把没被搜去的大红布横幅用手举起，所有同修都从笼子里伸出手抓紧布标，一块、一块的大布标，红底黄字，分外耀眼，警察疯狂的用胶皮棍打学员的手，有个学员手指被打折也不松手，所有的学员齐声高喊：“法轮大法好！”有的学员把身上带的真相标语踩着同修的肩膀贴在墙上。审问时，警察问我：哪里的？我不说，他又问：为什么不说？我说：要说了我们市里、县里、乡里干部就没有奖金了，师父让我们做好人，我们对谁都得好，不能让人家得不到奖金。警察给了我一个大嘴巴子，踹我一脚。等审第二遍时，警察把我扒拉一边去了，没我这号了。同修说：你得了个大优大百，合格了。咋合格了呢？审我时，他横的时候我不言声，态度好的时候我就讲真相，讲一人炼功全家受益，他问：“你看得见师父吗？”我说：“看得见。”

    我从一开始就是开着天目修的，师父告诉我们：“心性多高功多高”（《转法轮》）。一合眼师父就教我炼功，我抱轮的时候看见师父在半空中，大光圈围着师父转，我还看见在唐朝的时候就跟着师父修炼，有时还是男身，上身穿中式服装，戴小帽盔，后来又看见自己是尼姑，穿掩大襟上衣，黑帽子挂穗，一身黑。在学法时，如果不明白法理，师父就往我脑子里打，就明白了。师父经文该来了，我提前就知道。还有一回看到一帮小孩往我身上爬，浑身都是小孩，后来我就听说是十八子的事。师父《扫除》这篇经文来了之后，有一次六点发正念时看到镰刀斧头的旗子从天上掉下来了，掉到大坑里了，我悟到这是邪党彻底解体了。旁边还有两个鸡蛋，我想这是共产邪党彻底完蛋了。

    在第一次去北京证实法的时候，总往脑子里打“九九归一”四个字，在审问时，都是十个人一拨儿，唯独我们这拨儿九个人，我们这九个人都是来自不同的地方，不报姓名，审完了就把我们这九个人都放了，其他人都在那呆了好几天。我们九个人就一起往车站走，边走边背法、切磋，口渴了，路边就出现了水龙头。我们就喝水，这不都是师父在呵护我们嘛。我想：头一回来北京，哪儿都不认识，又不识字，上天津怎么走啊，这时有一个人说：我上天津，跟我走，跟他走一路，给他讲了一路的真相，这又是师父的安排。到了天津还不知道怎么走，跟前有一个扫街老头问我：你上哪儿？我说：×××，他告诉我：你上十八路，到头儿（托运站）下，下了车就是上×××的车，上午十点就到家了，这次去北京共用了一天一夜，一進门老伴就笑了。

    回来后，隔了一天，和几个同修第二次又去了北京，这次在打坐时又看见直升飞机落在我村西口，我说：等等，我们还有俩人哪。这时直升飞机飞走了。这次车站查的很紧，我们只好打了“的车”，从远处绕行，到半路才上公共汽车，这次我们带了横幅和真相材料。到了天安门我们抻着横幅喊“法轮大法好”，警察拿着电棍和棍子打我们，又用大汽车把我们拉到一个地方，逐个审问，问我：哪儿的人，叫什么？我不说，让按手印，不按。我不配合邪恶，警察急了，揪着我头发就往桌子上咣咣撞，还说些不三不四的。同修说：“得了，你别造业了”。呆会儿他也不凶了。警察又把我们拉到一个地方，可能是安排我们住那儿，到那儿又搜身，我身上带的钱都给翻走了，同修说：“回家怎么办？”我说：“师父自有安排。”审问时我就实话实说，原来有什么病，一炼功都好了，呆会儿警察叫我和另一同修做身体检查，到医院一检查，我们俩人都五个“＋”了，警察给好几个单位去电话，哪都不要我们。最后警察说：送她们俩人回家。半夜两个警察把我们送到火车站，车站不卖票，早晨五点才开始卖票，他们俩把我们放那儿还不放心。我说：有啥不放心的，你不放心不要紧，我们把钱押在卖票那儿还不行吗？这两个警察又打电话请示上级同意了，才这么办。我的钱在检查身体时，警察都给我了，当时警察说：”你瞅人家这大娘，这才叫真正的大法弟子呢！“我知道这是师父利用他的嘴鼓励我。北京的警察已给天津打过电话去了，明天几点在哪儿下车，天津警察接我，我就发正念，请师父加持，让他们的安排不算，开始卖票了，“叭”卖票机坏了，卖票的跟我们俩人说：“你们俩人把钱拿着赶紧走吧”。这不都是师父在做吗。我们就去了汽车站，吃了早点，这时一辆高级小轿车停在我们跟前，跟我说了三次，非要拉我们走，价钱跟大公共汽车一样，我们就坐上了既舒适又暖和的高级轿车回到天津，这不又是师父给我们安排的嘛！到了天津车站，来了好些鸽子围着我们的车转哪，转了好几圈才走，这是在迎接我们，那个同修也平安的买了去家乡的票，我也平安的在上午十点到家了。

    四、劝三退　救人

    师父在《放下人心　救度世人》这篇经文中说：“特别是中国大陆大法弟子，人人都要出来讲，遍地开花，有人的地方无处不及。”师父让做好三件事，我就认真去做，骑上自行车，拿着笔在本村、外村，最远出去六十多里地，走到哪儿讲到哪儿、写到哪儿，借着卖卫生巾讲真相，谁买卫生巾都给一份真相资料，集市卖货的百分之九十都明白真相。有时一天发真相资料四、五百份，早晨三点起来挂条幅、贴真相，回来炼功，炼完功做饭，早饭后出去发真相资料、讲真相，什么都不误。有时到外村，最远出去六十多里地讲真相。

    亲戚家有事，不管大事小事，知道就去，挨家挨户逐个的讲。一次去表姐家随白事份子，我从大法受益讲到天安门自焚，然后讲天灭中共，明白真相后，有二十八个人都自己签名三退了。还有一次我侄子结婚，新媳妇刚下车我就给讲退了。接着本村我的干妹夫又死了，红白两家份子一共退了一百五十人。抓空就挨家串，到街上贴真相、发资料，最后剩两张贴在灵棚的大柱子上。同时送护身符，《九评》书发了三、四十本，真相发完了，我顾不上吃席，回家再取。正月去拜年，放下礼品就出去撒真相，（因为早退完了），有时去一天撒几个村，回家问我在谁家吃的饭，我说：“那么多侄子，在谁家吃不行啊！”其实我尽撒真相了，一天都没吃饭。为了救人，我姐夫死三周年祭日我也去了（我姐已改嫁了），多年不走动的亲戚朋友我也去看。我的大嫂（孩子的大娘）因对我家不好，多少年不走动了，为了救他们，我想去看他们，老伴不愿意，我说：“都这么大岁数了，还老记恨着，都是一窝一块的，过去的事就不提了，坏的地方就一笔勾销，多想好的地方。”说服了老伴，我就买了东西，带着土特产正月就去了，他们全家十二个团员，七个党员，二个少先队员全退了。大嫂说眼看不好，做不了棉袄，问我会吗？我说会，回来找人做了三个又好看又舒服的棉袄送去了，全家人都很高兴，大嫂原来不吃药睡不着觉，可是我睡在她身边，她不吃药也睡的很好，现在全家人都非常相信大法。

    山东济宁的远门二嫂八十三岁了，回老家来看看，我就把我们家远门近门一家子老老少少都恭恭敬敬的请到我们家团聚一堂，使大家都很受感动。使他们十个人都明白真相并三退了，给他们带上《九评》和大法的书籍满意的走了。干啥来的？不就是为得救来的吗！这都是师父的安排。我脑子只装着大法的事，把救人放在第一位。我们村基本讲过了，（当然是和同修一起做的）百分之九十的人都三退了，都知道法轮大法好，有很多人受益。我村的李大嫂，通过我讲真相坚信大法，每天默念大法好，有别的门派找她，她说：“我不二法门。”并相信一人炼功全家受益。她的儿子开车拉西瓜，被一辆大车撞出去老远，瓜撒了一地，人被挤在里面出不来，就喊“法轮大法好，真善忍好”。这一喊，出来没事了，车报废卖了，又买了新车继续做买卖，逢人就说：我就信这个法轮大法。本村还有一个人患腰椎间盘突出，我给她讲真相，师父也给她净化身体，没吃药好了，她好了还给别人讲，有一个厂长就不信，她一讲，信了，三退了。

    左邻右舍大事小事我都去讲，谁家来亲戚、闺女回娘家我也去讲；十天四个集，我集集到，最少一百份真相，还讲三退，经常下午一点多才到家。谁有困难我都帮，谁家来人我都去送菜，我家的菜下来先给大家送，处处做到对别人好，我的一个邻居只有老俩口在家，平时洗衣等一些小活我经常去管，他家所有的人都三退了，相信大法。

    衣袋里经常带着真相资料，碰到问路的就送资料、讲真相。一次看到一个要饭的躺在地上，天很热，我给他买了一瓶矿泉水，给他讲真相，退了团，又给了他一个护身符，他很满意。买东西花真相纸币救人，外地做小买卖的也不落下，这样一天有时讲退三十多人，少则几人，每天都做，凡到我跟前来的人，都是师父安排的，都讲、都救，一个也不放过。

    为大法付出我特别舍的花钱，自己买菜买贱（方言，价格便宜的意思）的，衣服也买贱的，拿资料钱几百、上千。跟别人出去，打车我抢着花钱（真相币），还讲真相。表面上是我为大法付出，实际上师父给予我的更多、更多，我们全家托师父的福，儿子、媳妇、闺女、姑爷都挣钱，孙子考上重点初中，还是免费的。别人做生意赔本，闺女、儿子生意都红火，给我邮钱一次十万，我心里明白这不是让我过常人日子的，这是让我为大法付出的，我还要更多的救人。

    五、消除间隔，摔跟头悟道

    为了让同修们少走弯路，我把自己曾经和同修闹间隔的过程也说一说，由于自己讲真相救人用心大，讲的多，听到的赞扬话也多，不知不觉的证实自我，愿听好听话，看到同修有私心、怕心就不顺眼，其实这是自己的妒嫉心和显示心在作怪，被旧势力看见了，就加强同修的执著，加大同修间的隔阂，使环境变的越来越复杂。旧势力专门把同修的缺点表现出来给我看，说话刺激我，跟同修甚至跟常人都说我的坏话，这时我真是忿忿不平，越想越气，越想越冤，越想旧势力越加强。明明不是自己的错，也扣在我头上，由于不向内找，矛盾简直难以化解，最后学法点被派出所和乡政府抄走全部大法书及师父法像和大锅（卫星接收器）。不到一个月我又在发资料时被派出所警察发现，邪恶企图非法劳教我，在师父的加持下，绝食六天从拘留所正念闯出。教训实在太深刻了，反思自己，其实都是自己的心造成的，争斗心、显示心、妒嫉心，爱听好听话，一说就炸，找到了自己的执著，这时我发现同修是那么的可亲、可近，此时同修也认识到自己的不足，间隔消除了。走了多大的弯路啊！师父我对不起您，让您为我操心。所以我告诉同修们，遇到不高兴的事一定要向内找。现在用师父在《欧洲法会讲法》中的一段法与同修共勉：“那么发生矛盾的时候要各自向内找自己的原因，不管这件事情怨不怨你。记住我说的话：不管这件事情怨你还是不怨你，你都找自己，你会发现问题。如果这件事情绝对的与你没有关系，没有你应该去的心，那么这件事情就很少会发生在你身上。如果你没有这颗心，就不会引起矛盾，得对你修炼负责任的。是凡矛盾发生在你身上，出现在你这儿，出现你们之间，就很可能与你有关系，就有你要去的东西。不管怨不怨你，我的法身在去你的心的时候，可不管这件事情怨他还是怨你。只要你有这个心，他想尽办法让你出现矛盾，让你认识到不足的这颗心，所以你们还在那儿找：这事不怨我呀。或者你们还在想：我在维护法呀。他在想：我也在维护法呀。其实你们可能都有不对的地方才会有矛盾。”

    在正法修炼的路上，我做了许多讲真相、救众生等该做的事，曾经激励过同修们共同精進，今天我们更应该牢记师父的教诲，遇事向内找，尽快去掉执著心，才能跟师父回家。


坚定的走正师父安排的路

    文／山东大法弟子 更新

    尊敬的师父好！

    各位同修大家好！

    我是九九年初得大法的，到现在九年多了，在这其间也是在不断的去掉人的各种欲望，各种执著心，在师父的慈悲呵护下走过来的，现在觉得越来越成熟了。下面我想从三个方面汇报一下个人的修炼心得。

    一、学好法 向内找　不断精進

    向内找，向内修，才能不断的精進，向外找，就是自己的魔难。开始我只知道做事，不知道修炼心性，最典型的就是为了老伴得法修炼，就是硬逼着他学法炼功，不学不行，完全是用常人的方式。后来才悟，气与气之间哪有制约作用。

    其实开始我妹妹和老伴炼的都不错，但是由于我的欢喜心、显示心和执著亲人得法的心太强盛，到处去显示自己怎么叫他们两个得的法，炼的怎么好，好象自己多有本事，这不是在证实自己吗？结果俩人炼了一年多都不炼了。在这种情况下，应该马上找出自己的执著心去掉。可我就向外去找，专找别人的问题，学法就是用法去对照别人，不对照自己，不修自己，结果矛盾变得越来越复杂，怨和恨，自己心中的愤愤不平越来越重，感到很苦、很累。

    后来我悟到人的一切执著都是黑色物质，这些黑色的东西不断的给老伴身上加，能好吗？我对他的执著给他造成很大的干扰，整个生活起居搞得完全变成另外一个人一样，每天看着他心里很痛苦，但是就是走不出来，完全迷失了，我的心被情的执著带动的很难自拔。

    我有二个儿子，没有姑娘，所以对老伴的情很重，结果被魔钻了一个大空子，走了几年的弯路，给家人造成痛苦，给个人的修炼带来了长期的魔难。回过头看看自己人的执著，真的太可怕了。有一次炼静功，我清清楚楚的看到老伴被象蜘蛛网一样的黑色物质绑的很紧，在半空中悬着。我的两只手各提一大桶满满的水艰难的往山顶上走，累的不行。后来才悟到师父在点悟我，不要再执著。

    现在我能更深一层悟到师父让弟子修炼心性去执著的法理，和师父度弟子的艰难，不修炼心性就不是一个真修弟子，走的就是一条魔的路。写到这，师父的法在头脑中出现：“修炼谁也代替不了”（《转法轮》），“人人都得扎扎实实的修才能修上来。”（《二零零四年纽约国际法会讲法》）我悟到向内找是师父给真修弟子向上不断精進的法宝，它是没有止境的，而且越向内找、向内修，心里越平稳，越舒服，没有痛苦感。

    二、讲真相　劝“三退”　救度众生

    我得法不长的时间，邪党就开始镇压迫害。自己也是从不敢走出来，到慢慢的走出来发真相资料，由不敢向世人讲真相，到慢慢的向亲戚、朋友、世人讲，后来逐渐的见到人就能搭上话讲；有时参加婚礼、葬礼也讲，能听的人就多讲。后来我越来越敢讲，基本是走到哪讲到哪，只要一搭上话，就能知道这个人执著什么，然后顺着他的执著去讲，讲法轮功在世界上的洪传、讲天安门自焚真相等，效果都比较好。我只要一出门就一定带上真相资料发。

    随着正法洪势的不断向前推進，《九评》横空出世后，大法弟子开始劝“三退”、救度众生。记得我第一次劝一人“三退”，我说天要灭中共，法轮功在救人，您入过党、团、队就赶快用化名退出。当时那个人直看我，认为我有什么精神病，说的很难听。当天共讲了三个人，第二个人说知道了，已退出；第三个人只是笑不表态。在讲真相、劝“三退”的过程中，还有人要把我送派出所，也有人要找警察的，我也不动心，就是听师父的，师父叫做什么就做什么。逐渐的，我的怕心越来越少，杂念也越来越少了，劝“三退”也越来越容易了，大部份人一讲就能接受，而且也能 “三退”。

    有一次，我给一个中年妇女讲真相，她马上就“三退”了，而且还让我给她家三口人都退了。我告诉她得叫他们本人同意，她说： “你就给他们起个化名退了吧！我回家就告诉他们。”在当时全家都“三退”我还是第一次碰到。事后不长时间，又一次见到这个中年妇女，她和我说，夏天她的姐姐卖桃子，一个法轮功学员买了桃子忘了付钱，四天后这个法轮功学员来找她姐姐，把钱送给她姐，她姐说现在这样的人太少了，她姐非要给法轮功学员一些桃子，给她姐钱怎么也不收。她问我是不是你？我说不是，但是我们学法轮功的人都在做好人。从这件事情说明一个问题，如果来不及讲真相，做了好事时，要让他们知道我们是炼法轮功的，有时会产生连锁的反应，这一下就能救好几个人，也体现出法轮功学员是一个整体。有一次我买农民的苹果，我们既不挑他的，价钱也不和他计较，老俩口就说：“法轮功的人不象电视上讲的那样。”

    还有一次给一个佛教徒讲真相，他说：他母亲一生都信佛，他也信，今年五十多岁，他说能给别人治病等等。我给讲大法的法理，并告诉他给人治病后对个人的危害，所以学法轮功的人绝对不能给人治病，和我个人修大法后身体的变化；又给他讲了明慧网讲的一个例子，说一个信了六十五年的佛教徒后来走入大法修炼后身体出现的变化，他立即就问我怎么学法轮功，我告诉他就想“法轮大法好，真、善、忍好，”只要你心诚，师父一定能让你得法，并给他退了团、队。（因在路上遇到），他高兴的走了。

    二零零七年夏天，我们这里连续降雨二十多天，庄稼几乎都涝死了。在买菜时我碰到一个从前讲过真相并“三退”的人，他告诉我：法轮功真神了！他家周围的苞米地都涝死了，就他家的苞米长的好。

    还有一次我给两个农村来城市打工的讲真相，他们马上“三退”。其中一个当即叫我给他请一本《转法轮》。

    我家跟前有一个施工的工地，从外地来打工的农民很多，只要能接触上的几乎都“三退”，农民都很忠厚、老实、善良，大部份一说法轮功都认为好。

    现在我走到哪儿那心里就想怎么救人，到商店，走在马路上，到菜市场，都有要救的人。有一次买菜，一个农民见到我说：“你去年还给我讲过真相。”我马上问他：你“三退”了吗？他说：“我不能退。”我说：“为什么不退？你是一个好人，农民全都是靠自己劳动所得生活。现在法轮功就救你们这样的好人，其实你心里同意用化名退出，就你知、我知你怕什么。”他听我这样一说马上同意“三退”，一个生命又得救了。旁边一个农民偷偷的跟我说：“你以前给我的真相护身符太好了！”并竖起大拇指说“太好了”，又给他老伴也要了一个。

    在不断的讲真相的过程中，大部份明真相的人都在保护大法弟子，大法已在广大众生的心中扎根，而且他们都在大法中受益。

    还有我们附近的邻居，前几年我跟她们讲真相，不但没有讲通，反而大声训斥我一通，后来她们都不理我，她们坐的地方，我过去就赶我走。我向内找自己：发现自己有一颗心，就是以后不愿意再和她们接触。师父在《转法轮》中说：“作为一个炼功人，就得做到打不还手，骂不还口，用高标准要求自己。”这不是帮我提高心性吗？如果没有这样的环境怎么提高自己的心性。从那以后，我一碰她们买菜就用自行车给她们带回来，我们这旁边打了一口井，大家都到井边洗衣服，只要有人来我就让她们先洗，后来她们都逐渐的改变了对我的看法，一看法轮功的人真是很好，也就愿意和我来往，见面都很热情。在零八年，这几个人全都“三退”，其中一家六口人都“三退”了。

    在劝“三退”的过程中，我悟到，只要听师父的，用一颗慈悲的心去救度众生无怨、无悔、无恨。我就是要救你，师父叫我们与旧势力抢人，就什么也别去挑她们。

    我体会到：在讲真相的过程中，主意识一定要强，心一定要正，头脑中出现不正的念头要立即排除、灭掉。我每次讲完真相回家，都要找一找自己，“三退”的少了要找，为什么今天退得这么少，是什么心在阻挡？多了也要注意，不生欢喜心、显示心。在讲的过程中没有退的也要找自己；这样才能不断的修好自己，心无杂念，真相才能讲到位，众生一听全在理，也就真心实意的相“三退”保命，认同大法。

    三、向各级政要黑窝发正念

    从零五年的下半年开始一直到现在，我每天一次出去（不管什么节假日和什么天气），都对各级政要部门发正念。零五年的下半年，我到东北儿子家住了一年。去后发现那里的迫害比较严重，讲真相都比较困难，精進的大法弟子几乎都被抓，资料点被破坏，《九评》连大法弟子都没有看到，一切真相资料什么都得不到。我在师父的点悟下，开始出去发正念，对那里的五个派出所、公安局、政府、检察院、街道办事处发正念，每天骑自行车出去两个小时，全都转一圈。

    我是这样做的，路过一个黑窝发上一念：解体另外空间的一切黑手，烂鬼，绝不允许操纵众生对正法犯罪，迫害大法弟子。让一切迫害大法及大法弟子的恶警、恶人，即刻现世现报，释放所有被非法抓捕的同修，救度众生。“大法徒　上九霄　主掌天地正人道”（《洪吟二》〈预〉），绝不允许邪恶猖獗。东北的冬天非常冷，零下三十多度，有一天真是北风呼啸，大雪纷飞，地上的积雪一尺多厚，根本无法骑车，家里人都说今天别去了，但我心里很坚定，没有一点退缩。我体悟到只要你有一颗坚定的心，什么困难也挡不住你。现在也能理解一点，为什么师父只看人心的法理。

    有一次在骑车出去，那天风很大又是顶风下着雪，天空黑云压顶。骑在半路上一下摔了一个大跟头，自行车扶起来也不转了。我也不管它，心想一定能骑着走，当我骑上车，马上就转了（后来找修车，他说根本没坏）。我不断的发着正念，天上的黑云，飞快的向我走的前方退去。当我往回走时，风也停了，雪也不下了，太阳也出来了。我心里对师父充满了感激，这一切都是师父在另外空间做的，在帮助弟子。使我真正体悟到，师父说：“看着不行，说难行，那么你就试一试看到底行不行。如果你真能做到的话，你发现真是柳暗花明又一村！” （《转法轮》）身体上的苦一扫而光，内心充满了欢乐。谢谢师父！

    在发正念的整个过程中，也是在不断的去掉怕心，和各种执著心的过程。这样连续半年多的时间，这里逐渐得能看到师父的讲法和《明慧周刊》，整个正法形势出现转变。“弟子正念足 师有回天力”（《洪吟二》〈师徒恩〉）。只要你有这颗心，师父就帮你。

    离开东北回老家后，这里的迫害当时比较严重，在我回来后，还出现几次同修被绑架。我回来后第二天就出去发正念，现在已有二年多的时间了，我想可能这就是师父给弟子安排的修炼的路。现在我们这里的正法形势明显好转，只出现一个同修被绑架，一个星期就回家了。奥运期间没有一个同修被抓的。这都是师父在另外空间给做的，但是作为一个大法弟子在人的这层表面空间必须得去做，必须得有一颗坚定的心才行，不管出现什么情况心都不动，就这样坚持下去。

    另外空间的邪恶每天都在清除中，我们每个大法弟子都是金光闪闪的佛道神，邪恶敢在那吗？它逃跑都来不及，根本就无法操纵众生对大法犯罪，迫害大法弟子，这样就避免这部份众生再造业，也就保证他们能够有得救的机会。其实他们也是应该得救的生命，其中也有为得法而来的生命。仔细一想，都是共产邪灵的操纵，使他们不由自主的走到大法的对立面上去了。因此，我发正念时始终保持一颗慈悲的心，发出一念：我来救你们来了，绝不允许另外空间的邪恶黑手、烂鬼、烂神、共产邪灵操纵他们造业。解体另外空间的一切邪恶，和另外空间的一切干扰他们得救的邪恶因素。我悟到，对他们产生怨恨的心，就是把他们推到大法的对立面上去了，这决不是大法弟子的慈悲，因为我们是修善的，把“法轮大法好、真善忍好”打入他们的微观中。

    从零八年的下半年，我们当地的市府门前，几乎每天都有上访的群众，那里有不少的警车和警察，拦截不断上访的群众。我悟这也是天象的变化，是师父把这些众生推积到这里，等大法弟子救度。

    通过对各部门发正念，确实收到了意想不到的效果。如果我们全国各地的同修都来做这件事。（昨天开法会大家也谈到了这个问题，并分工自己所在的住所开始发正念。）邪恶即灭，根本就没有藏身之处，迫害还能发生吗？整个的正法形势会出现意想不到的变化，也就不会出现同修的被抓，和怎样去救同修的问题，不需要做那些被动的事，主动权在我们大法弟子手里，这样做下去会有大量的众生被救度，因为抑制住迫害本身就是在大量的救度众生，这样才能从根本上改变众生对恶党的恐惧心。

    以上只是个人在法中悟到的粗浅的认识，做了大法弟子应该做的事情。但是我还有许多执著心没有去，做事心、色心、担心、疑心、执著别人的执著心、怕心、欢喜心、显示心、利益之心，等等，家庭还没有圆容好，更重要的现在还不会上明慧网，作为一个大法弟子要方方面面都要做好。我会更加努力做好三件事，完成历史使命。


做一个合格的正法时期大法小弟子

    文／大陆大法小弟子 净莲

    慈悲伟大的师尊好！

    大法同修好！

    我是一个十岁的大法小弟子，虽然我年纪不大，可也算是个“老”大法弟子了。前段时间我试着把自己的心得体会写出来，没想到竟然能在明慧网上发表，我知道是师尊在鼓励我。这次听妈妈说第五届世界大法弟子心得交流会的截止日期是十月十八日，时间太紧了，只有三、四天的时间。但我还是想参与，因为我知道这也是我们大法弟子在正法时期的特殊修炼形式。我们大家都知道，作为一名大法弟子写心得体会的过程也是体现我们信师信法，同时向内找，从而达到自我提升的过程。

    下面是我的一点体会，写出来向师尊汇报，与同修交流。

    在家里，公公对我的学习是最紧张、最在乎的了。去年暑假，公公就叮嘱我要我多多复习功课，打好基础。妈妈则叮嘱我要利用暑假好好的学法。我想我是一个大法小弟子，努力学习是我的本份，但是也要多学法。因为上学时没有时间多学法，现在正好有机会和大法弟子一起学法交流了。于是，我很快就把暑假作业完成了。每逢学法小组学法之际，我一定会和婆婆一起去学法小组学法。

    我参加的这个学法小组老年同修比较多，她们读法时读得不但慢而且不准。一开始我自以为是，总是抢读，读的很快，很多老年同修听不清楚、跟不上。晚上妈妈回家时，婆婆就跟妈妈“告状”。我一听心里就不舒服，跟婆婆怄气，完完全全忘了自己是个大法弟子了。

    妈妈看透了我的心思，找我交流。启发我要从一个大法弟子的角度来看问题，要用师尊给我们的法宝“向内找”好好的修。是啊，我怎么遇到事情时没有按师尊教我们的去做呢？师尊在《转法轮》里面跟我们说的就是“作为一个炼功人，就得做到打不还手，骂不还口”，何况婆婆没有骂我，没有打我，我还守不住心性，还跟她怄气。老年同修多不容易啊，她们年纪很大，虽然字读得不准，但能放下执著走出来，走师尊安排的路，努力做好三件事，那颗精進的心闪闪发光。我认真的向内找，发现自己有颗骄傲的心，有颗虚荣的心，实际上是自己不对，做事没考虑别人，只顾自己，这不就是自私的表现吗？这离宇宙的特性“真善忍”相差多远啊。不行，这么肮脏的心得赶快去掉它，纯净我的思想。

    师尊在《转法轮》里面说：“一个瓶子里装满了脏东西，把它的盖拧的很紧，扔到水里，它也要一沉到底。你把里面的脏东西倒出去，倒的越多，它会浮起来越高；完全倒出去，它就完全浮上来了。”我明白了。认识到了就要去做好。师父在《洪吟》〈实修〉中写道：“学法得法 比学比修 事事对照做到是修”。于是，再到学法小组的时候，我力求咬字清楚，读慢点，当发现老年同修读音有误时，我会心平气和的给予纠正。交流时老年同修反而纷纷赞扬我读的准，读的好。这时我提醒自己不要产生执著心，师尊的《精進要旨》〈修者自在其中〉明确告诉我们：“作为一个修炼者，在常人中所遇到的一切苦恼都是过关；所遇到的一切赞扬都是考验。”我们都是大法中的一个粒子，都有责任来圆容好我们的学法环境。

    在这值千金值万金的时刻，我也要珍惜时间，做好三件事，才不辜负师尊的慈悲苦度。于是我想做些力所能及的事。刚有这种愿望，师尊就给安排了这种机会。一天，叔叔让我把真相小册子装上一层保护袋，我很乐意。开始有板有眼的模仿起来。虽然简单，但开始时还是装反了，我有些不好意思起来，觉的怎么这么简单的事我还做不好，真丢人。同修看到了就边跟我说明，边鼓励我。我也意识到这也是颗不好的心，一定得去掉它。很快，我就能独立的、熟练的做好这项工作了。然后我和同修趁着月色把真相资料发到有缘人那里。

    出发前，我们都要先发正念，请求师父加持，解体一切阻碍世人与众生得救的邪恶因素，并与真相资料沟通，让它们发挥最大的作用，让世人与众生明白真相，知道法轮大法好，真善忍好，退出“中共”的一切邪恶组织，从而选择美好的未来。每次在师尊的呵护下我们都能安全返回。

    今年暑假，妈妈让我学《转法轮》，并利用这难得的机会我们全家進行改字。这也是在这特殊时期──正法时期，师尊特意赋予我们的这个荣耀。因为我们现在都认识到了改字的过程也是个去掉执著心，提高心性的过程。

    开始改字了，我们分工协作。我念要改哪个字、在哪页、哪行。然后我和大家一起，一边剪出字用镊子夹好然后粘贴在要改的地方。但每次，婆婆总要重问一遍，开始我还能回答她，后来每次总这样，把我的执著心给勾了起来，我越听越不自在，越听越不耐烦，再回答时语气就不是那么好了，婆婆呢，看到我的态度不好她也生气了。这时，妈妈指出我的执著，让我把这件事写出来，可我支支吾吾的，妈妈看透了我的心，问我为什么不敢写？是不是不想给别人知道自己做的不好？我羞愧的点点头。是啊，其实我是知道自己的做法不对，是不符合法对我的所在层次的标准的，如果做得对，为啥不敢写？不敢写，不就是怕吗？“怕心”是一颗执著心啊。是啊，师尊就在我们的身边。我们的一举一动，一思一念逃不过师尊的法眼，师尊洞悉我们的一切。现在我鼓起勇气把它写出来，将它曝光，顿觉轻松了许多。原来师父在我写心得体会时在另外空间把不好的物质帮我拿掉了。

    谢谢师尊！合十！


心路

    文／河北大法弟子

    尊敬的师父好！

    各位同修好！

    在这几年的反迫害修炼中，我能够坚定的修炼下去，跟在法理上升华是分不开的。通过学法明悟到法在不同层次的内涵，是自己能够坚定正念，去掉怕心，从迷茫中走出来，不断去掉执著心的关键。虽说在这些年的修炼中，自己还存在许多不足，还有许多执著心要去，也曾对许多问题产生过困惑和疑问，但在学法中都能一一得到解决，在法中得到升华，真正体悟到法的慈悲、洪大。

    下面把我自己在修炼中的体会和在不同层次所悟到的法理向师父汇报，与同修交流，有悟的不对、不正的地方，请慈悲指正。

    一、明法理　添正念　去怕心

    能不能走出家门发资料，面对面的讲真相，走出来做师父让弟子们做的「三件事」，最大的障碍就是一个「怕」。有时觉的怕心没有了，可隔一段时间又出现了，有时环境好时，怕心好象没有了，但出现同修被绑架，同修被迫害，心里就又开始紧张，怕心又出来了。以人的思维去考虑问题，去看待自己遇到的一些事情，是很难想明白，也很难去除怕心的。

    作为修炼人，我们只有转变人的思维方式，明悟不同层次的法理，用修炼人的正念——神的思维去看问题，跳出千百年来骨子里形成的人的理，破除后天形成的人的观念，在法上去认识法，才能突破怕心。作为修炼人，随着修炼的升华，层次的提高，突破到哪个层次就受哪一层次的法制约，突破人的层次后，我们就是不同层次的神，人这一层次的法就制约不了超越人的层次的修炼人——不同层次的神，人间的恶人怎么能迫害了神呢，根本不可能。只因为我们人心不去，被邪恶抓住了迫害的借口，才会出现迫害的局面，甚至出现严重的迫害的局面。

    我们是要走出人，走向神，破除一切后天人的东西，升华到神的境界，是不执著于人间的得失的，也许呆在家中会得到一时的安逸，表面也不会被迫害，但邪恶的最终目地是想把修炼人毁在人世间，随着历史的过去而失去永远的机缘，那才是永远痛悔的。有的同修认为发资料、讲真相容易被邪恶迫害，做真相资料更是容易被迫害，其实这只是看到了事情的表面现象，其实去不掉的人心才是邪恶迫害的最大根源、最大的借口。

    在邪恶迫害的环境下，有时邪恶造成的假相，让你觉的真是象真的一样，就看修炼人怎么去认识。那一年，邪恶利用各种渠道传出要对我如何如何，在我知道消息后的一个晚上，半夜的时候，屋外突然出现了急促的脚步声，接着出现了急促的敲门声。当时一念就是邪恶要来绑架我了，心中也是很怕。外面敲了足有半个多小时的门，只是急促的敲打门，此外没有别的动静，我当时特别紧张，一夜都提心吊胆，考虑着怎么办。直到第二天才知道夜间那些人是我妻子单位保卫科的人员，怕我妻子去北京。下午去一同修家，谈起昨晚的情况和自己的怕心，同修平静的一句话提醒了我，同修很平淡的说：「没事，我们是大法弟子，它们说了不算，师父说了算。把心放下吧，什么事也没有。」是自己听到邪恶要对自己如何如何后，产生强烈的怕心，邪恶利用人世间的生命制造的假相，当自己怕心放下后，结果什么事情也没有。

    在「萨斯」时期，当时，我在传递资料，在外面租房住，那一段时间我租房的家中电压不正常，还经常无故停电，电饭堡也烧了，而别人家中电很正常。并且当时由于修下水道，在院子内挖了许多沟，来往车辆出入很不方便，因为当时我传递资料，每周需要许多资料运進、送出，极不方便。我和同修交流后，同修讲，「是不是在点化我们，这地方不合适，该动动地方。」我说：「从人的层面上讲，我们这里的环境、位置是比较合适的，尤其在这非常时期，出现这种情况，一定是邪恶的干扰，我们决不能承认，我们有做的不符合法的方面，我们可以通过学法、修心提高上来，绝不允许邪恶利用这些来迫害我们，更不能让邪恶利用这件事情干扰我们做真相资料的大事。是邪恶想利用这些来干扰我们，使我们心不能稳定下来，让我们心浮动起来，不能专心做大法的事情。只要我们心一乱，怕心出来，邪恶会趁机迫害我们，我们决不能被表面所迷惑，要坚信师父坚信大法，只要我们心态稳定，邪恶就会自灭。当然若有合适的地方动动也行，不执著，但我们心决不能动。」当时查外来人员也特别厉害，我们也没有带身份证，主要是怕邪恶找我们，那时找房非常困难，自己出去或托朋友找房子也没有合适的，我们也就没有动地方。因为我们心没有动，很快一切又恢复正常了。

    还有一件事也是很神奇的。因为当时大资料点时期，小资料点很少，我们室内资料很多，资料当时都是提前做出来，放到我住的地方。一天突然有人来敲门，当时我们正在室内装订资料，满屋子的资料，知道是来查外来人员的，当时也是一惊，怎么办？人家知道我们室内有人，若不开门，必引起检查人员的怀疑，我们当时抱定一念，决不允许别人進入我们室内，就开了门，很热情的跟对方说话，问有什么事情？因在非典时期，我们说非常时期，我们无法让你们進入室内，有什么话讲，在外面说，其实当时只不过说登记工作单位和姓名，并让第二天拿上身份证去办理出入证。当时我们也没有带身份证，怎么办？我们当时发正念，决不允许邪恶对我们進行進一步的干扰，为救度众生，也决不允许这些众生对大法弟子犯罪，决不允许邪恶利用这件事情对我们進行迫害，相信师父决不会让我们大法弟子流落街头。

    第二天事情发生变化，在办理出入证时，居民都很反感，没有人主动办理，在这样的情况下，办事人员让我们先办，当时也没有要什么身份证就给办了出入证。其实只要我们把心放下、摆正，能站在法的基点上看问题，邪恶是没有任何借口对我们進行所谓的考验，因为法的原则不允许。

    有一次几位同修为被绑架的同修近距离发正念，被邪恶发现，而有两位同修被绑架，当时其中一位同修带一书包周刊，足有几十份，同修并没有因为带有许多真相资料而受到更多的迫害。该同修绝食抗议非法关押，邪恶把这位同修关了近一个多月就放了。后来见到这位同修时，问到当时警察追问没追问资料来源，同修讲：「作为大法弟子有大法资料是很平常的事情，若没有大法资料那就不正常了。」

    记的明慧网上有一篇报导，说一位同修不慎被抓并遭到非法审判。同修在法庭上心态很祥和，心想来人越多越好讲真相，能救更多人，结果讲的庭上的人都笑着听，最后当庭无罪释放。其实只要我们在修炼中放下自我，把自己溶入法中，把证实法救度众生放在首位，善念对待众生，法就会为我们开创一切。

    记的一年的冬季，去一位同修处交流，同修提到自己最近出门经常被人盯着看，怀疑可能有人跟踪自己。当时这位年老的女同修因被迫害流离失所，怕别人认出自己，所以外出时经常戴一大黑墨镜。我当时听到她说过之后，我乐了，说：「现在这个季节，你看谁戴一大黑墨镜，整天在街上转啊，你这年龄，你这形象引起别人的注意是正常的，今后你外出时戴一平镜，或不戴眼镜试试看，你就不会发现别人再盯你了。」同修觉的也有道理，结果从此以后，没有发现别人再盯着自己看了，是自己的疑心、怕心而引起的不安全感。这里还有一个符合常人状态的问题。

    二、走出来　证实法　圆容互补　共同精進

    走出来，有的人简单的理解为，走出来发资料，讲真相，做大法弟子救度众生的事情，这只是我们走出来的第一步，能突破家庭的阻挠，放下怕心敢于出来讲真相。其实走出来在不同层次有不同层次的法理，关键是我们作为修炼人走出来，是怎么在法上提高升华，是怎么走出人的观念来，走出人的低级思维，走出人的思维框框，时时处处按照法的要求去考虑问题，用修炼人的正念去对待我们修炼中所遇到的一切事情。其实我们走出来，最重要的一点是我们要走出人来，用修炼人的正念去面对自己所遇到的一切。用正念看问题。

    在平时的交流中，同修们对那些协调人，法理清、做的好的，甚至多次被迫害能够坚定的同修有一种崇拜之心，其实同修能够做的好，法理清晰，能正念破除邪恶的迫害，堂堂正正走出魔窟，是因为同修当时所做所行符合了法，在法的威力加持下，表现了法的神圣和洪大。其实修的好，是因为有法在，自己同化了法，是法的伟大。自己的不足和人心才是我们应该重视、应该修去的，是走正走好未来修炼路的关键。在风风雨雨中，我们经历了太多的魔难，我们应该能够理性的去看问题，找出不足才是正念。同时对那些走不出来、做的不太好的同修，走过弯路甚至出卖过别人的同修，虽说有些同修由于怕心和各种执著走不出来，或做的不够好，甚至做了很不好的事情，只要同修想走好，我们就要帮助、善待，我们对常人都抱着善良的心态去对待，对那些迫害过我们后来又悔过的警察、国家工作人员我们都能原谅，都慈悲的救度，怎么同修之间就不能慈悲的对待呢？这不是我们修的不足吗？这是我们需要做好的一方面。

    同时同修之间，尤其是家庭同修之间，常因为对一件事情的看法、做法不同而发生强烈的争执，争执的双方，都执著自己的对错，在人的理上看也可能自己是对的，对方在这问题上是错的，这又能怎样呢？我们是修炼人，作为修炼人什么是最重要的？不是心性的升华、层次的提高吗？自己即使对了又能怎样呢？对自己修炼提高有什么帮助？只有去掉一切人心、一切执著，才能升华到高层次去，修炼人是不执于世间得失的。其实人间的对错并不重要，重要的我们从中找到自己的不足，升华上来。这里并不因为你们是夫妻、父子、母子、母女，兄弟姐妹就能混同于常人，就特殊。其实在修炼中，是不分场合和环境的，只要有执著心，就得去。也不管表面的对错，层次提高升华是第一位。

    在邪恶迫害的环境里，从邪恶一开始迫害大法时，就存在安全和修口的问题。我们应该怎么对待这问题呢？首先我们每个同修个人都要注意自己的安全，同时也要注意别的同修的安全。我当时的做法是，尽量少谈个人及别的同修的情况，见面就是交流法理，在法上切磋交流，具体每个同修怎么去发资料、讲真相，并不作为交流的重点，我认为只要我们在法理上悟明了，具体怎么做，大家都会对照法的要求去做。在一定的场合，不谈资料点的事情，也不让无关人员知道资料点的事情。有的同修通过不同渠道得到的真相资料，只要不是不符合法的内容，从不问来源。这也为由于资料点的个别同修因被邪恶迫害而造成临时的资料短缺找到了补救办法，使发资料的同修一直在平稳的心态下做着讲清真相救度众生的事。

    我当时在传递资料时，有同修被迫害，我只是告诉同修们发正念，对有能力参与营救同修的事，一般作个别交流。为避免同修的怕心和不安，只告诉发正念，使同修们都处在一种安详的环境中，尽量不干扰同修的状态，通过和同修们在法理上相互切磋，同修们法理上升华了起来，都能站在法的基点考虑问题，为后来小资料点遍地开花创造了条件。本地虽然也发生过邪恶的迫害，但由于同修都能从法上看问题，当地的讲真相救众生的形势并没有因同修的被迫害而受到干扰。

    谈到修口，我们修炼人还要注意尽量不指责同修，尽量正念看问题。有些同修做的不好，或者因某些原因被邪恶迫害，我们能帮助的尽量帮助，我们尽量不要加一些不好的信息。有些同修由于自己遭受迫害而走过弯路，本身负担就重，我们更要注意这方面的修口，我们都在讲破除邪恶的旧势力的安排，这不是其中的一方面吗？师父让我们整体升华，整体提高，故我们要正念看待自己和同修之间的矛盾和隔阂，遇事向内找，无条件的向内找，找出不足，共同交流切磋，圆容师父要的，共同精進。

    有时同修喜欢传一些邪恶要如何如何，我们要如何如何注意的消息。同修的本意也许是好的，让同修注意，减少损失。对那些能在法上认识法的同修来讲，可能不会产生什么影响，而对那些刚走出来，或怕心重的同修可能会产生强烈的心理负担，而出现负作用，若不能及时从法理交流升华上来，怕的物质就会在另外空间真实存在，邪恶就有借口，就会钻我们有漏的空子，造成邪恶的局面。其实我们只要平时注意一些，把资料和一些东西都能放在安全地方，心态稳定，正念正行，邪恶是没有借口来迫害的，即使邪恶真的想对同修進行迫害，只要我们没有人心，正念正行，邪恶的阴谋也不会得逞，因法的原则不允许。

    一位农村的同修告诉过我这样一件事情，他说，「当时在家中经常存放一些资料，有一天，突然想把东西转移了，就把资料放在了别处，巧的是那天晚上，邪恶翻墙進入存放资料的院内，当时去了二三十人，在屋内翻了个底朝天也没有发现资料，只好灰溜溜的走了。同修讲，若邪恶早一天或晚一天都可能会找到资料，可当时我把资料转移了，邪恶却来了，你说这不是师父保护真修弟子吗？」

    三、以法衡量　邪恶自灭

    有时我们的观念和形成的办事模式，在制约我们的思维，使我们处处被动，感到困惑，其实我们只要转变一下人的观念，用修炼人的正念去看我们所遇到的方方面面，就会是另一番景象。

    有一次当地资料点被邪恶破坏，有部份同修被邪恶绑架，当时资料点存放耗材的地方也被邪恶破坏，在当地同修中引起不小的波动，尤其被迫害同修周围熟悉的同修产生了很多怕心。当时有同修建议资料点先停一停，或让别的同修们自己想办法解决资料来源问题。当时是大资料点运转时期，能够走出来做真相资料的人很少，有时你就是送到他的家中，他都不让放，环境一紧张，有的就不敢去发资料了。我当时负责几个点的资料传递周转，当时也基本上是单线联系。由于资料点存放耗材的地方被邪恶破坏，怎么解决资料点所需的耗材就成了最大的问题。就是在这样的情况下，当时有一位能看到另外空间部份情况的同修告诉我们做资料的同修说，邪恶最近还要有什么行动，她看到邪恶在什么什么地方，什么什么位置，等等，说的很具体。因为过去这位开着修的同修，也曾几次告诉过同修她看到的情况，许多事情说的也很对，故当时负责购耗材的同修起了怕心，为避免更大的损失，实在不行就停一停。

    同修把能够看到另外空间部份情况的同修所看到的情景告诉给我后，我当时心中也是一惊。据同修讲，她看的很准确，一定要注意。我当时虽觉的不对，但当时心态有点浮动。跟同修分手后，回到住处，我静下心来，仔细对照法去衡量，感觉她看到的这些事情，在当时复杂情况下是对正法的一种干扰，是邪恶利用她看到的情景对正法進行干扰，只要我们人心浮动起来，就会产生很大的影响，使邪恶的局面更加恐怖。也许她看到的是一定层次的事实，那也不过是过去一些旧的安排。在历史上邪恶旧势力为了造成邪恶的恐怖局面，做了许许多多的安排，层层都做了安排，但师父在法中已明确告诉弟子们不承认邪恶的安排，尤其救度众生急需真相资料的情况下，更是不能承认这种邪恶的安排的。再说层次不同，看到的真相不同，我们是大法弟子，我们是正法时期的大法弟子，不能站在过去的理上去考虑问题，只要我们把自己当作真正的大法弟子正念正行，时时站在法的基点上去考虑问题，就可以破除低层的安排。

    在低层邪恶安排了这个考验那个考验，其实只要我们心性升华，层次提高，就不需要这些个邪恶的安排，只是救度众生。其实一切邪恶安排都是冲着我们的心来的，只要我们心性达到法的标准，就能突破它，使它不起作用。再说有些安排也许是我们修炼层次以下的事实，我们早已突破这个境界，对我们根本就不能再起作用，但如果我们人心不去，不转变人的认识，那可能就会受到干扰。尤其是我们当时负责资料的人员，大部份也是各片的协调人，我们的心态直接影响到各片同修们的心态，在当时邪恶造成恐怖的局面，我们有责任稳定同修的心态，不到万不得已的情况下，决不能再影响同修。师父在《长春辅导员法会讲法》中讲：「我昨天和长春辅导站的负责人还在说：你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。你们在座的也是一样，使你们的辅导站、辅导点能够不受干扰，带领大家去修炼，那就是你们最大的责任。」

    法理悟明后，我们及时進行了交流，我当时对同修说，在现在这种情况下，绝不能停止印真相资料，要尽量满足各点的需求，至于购买纸的问题，咱们再想想办法，实在不行可以考虑让学法好怕心少的同修去商店少买点，以便应急，但一定要注意控制范围，以免引起同修们的怕心和不安。同时我又询问同修当时是怎么购耗材的，在什么地方能买到合适的耗材，同修都一一讲了。在当时情况下，自己心中也没有底，因没有购过耗材，也不象现在小资料点买一包纸几包纸用很长时间，当时资料点一个星期需要几箱甚至十几箱的纸才行。我跟另一位传递资料的同修交流后，决定去卖纸的地方转一转，看看情况再说。这样我们就去了市场，发现卖复印纸的地方很多，人来人往很热闹，在这种地方邪恶根本就没有那么多的人力去蹲坑，其实生意人他考虑的是如何发财，只要你买他的东西，他决不会去管你干什么的，就这样我们当时就购买了几箱纸。

    在一次交流中，同修跟我讲了一件他经历的一次营救同修的过程。有一名同修在外地被邪恶绑架，被关在了绑架地看守所，邪恶准备对他加重迫害，同时同修户口所在地的「六一零」也想对同修迫害，想劫持回户口所在地。同修家属去了几次都没有见到人，看守所不让见人。在这样的情况下，大家经过交流切磋，认为我们不能认可邪恶对我们同修的无端迫害，我们是走在神路上的人，绝不承认邪恶的一切迫害安排，我们必须想办法把同修救出来，最起码也要见上同修一面，同时我们要抱着慈悲的心态去做，救度所有与此相关的世人，无论是警察还是普通的世人，我们都抱着慈悲救度他们的心态去做。

    大家经过交流后，就来到同修被非法关押的城市，要求见人。看守所的警察不让见，但现在的看守所为了赚钱，说可以在下午下班后和要见的人在一起吃饭，就是可以和同修在一起吃饭，就这样去的同修交了几百元的饭费，当时是上午去的，因时间很充裕，就到当地同修那里去交流去了，绑架所在地的大法弟子对营救出同修信心不足，认为当地「六一零」的头子太邪恶，把同修救出来可能性不大，既然你们来了，不妨见面后再说。同修讲：「我们营救同修不是目地，救度这部份众生是关键。我们不执著结果，重在过程。」通过交流大家摆正基点，大家都积极帮助发正念，正念加持这件事情。

    下午去到看守所后，看守所又不让在一起吃饭了。同修说，我们已经把钱交了，并定了饭，不吃不就浪费了，你们不能这样。有的大法弟子发正念，有的去跟看守所交涉，最后同意吃饭。当看到被关押的同修时，见他状态也不是太好，正念不足，家人及同修鼓励他不承认这场迫害，更不能承认这种迫害，为救度众生，不能让这些人犯罪。在不长的吃饭时间内，同修给被迫害的同修背了师父的新经文，经过交流同修也明悟了法理，增强了正念。

    饭后，同修商议直接找看守所的所长们交涉营救。刚好碰上这个所长，所长说我管不了，你们去「六一零」找谁谁吧，说完就走了。同修一听，交流了一下，就说那我们就去见一见这位主任吧，这样他们来到了他们的办公地点。门卫在室内说，人早下班了，不在，回去吧。不让進，同修随说着就進去了，当门卫从室内走出来想拦他们的时候，同修早已到了楼上。巧的是当时这位主任正在单位值班，就接待了同修，并向家人介绍情况，同去的我们同修直接就打断了他的话：「我们其实并不是专门为他来的。」这位主任说：「既然这样，你们还非要找我干什么呢？」同修讲：「其实我们是为你而来。」这位主任当时一愣，同修接着说，「我这位朋友被关在你们这里，虽然我们很想念他，其实我们更关心你，你把他关起来，给他的家庭造成多大的伤害，因为这件事情在网上被曝光后，世界各地善良的人们都在关心这件事情，造成了多大的影响。大家都知道修炼人都是做好人的，这件事情若让你的家人知道你在做这样的事情，他们会怎么看你，将来社会怎么评价你，你想过吗？」

    当时同修心态很正，没有考虑其它的，只是发自内心的想给他讲真相，发的是真念，这位主任当时说，你们出去等一下，我跟我的上级汇报请示一下。同修在门外，听到他说，某某的家人来了，由于某某的被关押，给家庭造成了很大的痛苦，不行就让他们一块回去吧。之后他又主动和同修户口所在地的「六一零」联系让放人，并一起到看守所把同修接出来，送上车，并连连说谢谢。这件事就这样奇迹般的把同修接回家了。

    其实一切都在大法中，在师父掌握之中，只要我们把心放下摆正，抱着救度众生的纯净的正念，就会解体邪恶，救度众生。

    在一次邪恶的疯狂迫害中，我们当地有十几位同修被绑架，几个资料点被破坏，在资料点工作但没被迫害的大法弟子，当时心理压力也是很大的。有这么一位做资料的大法弟子，在别的同修被绑架后，虽说当时做资料的设备物资没有受损失，但适不适合在原地继续做资料，还是及时找地方搬走，当时情况下，大部份的做法是别的同修一被绑架，为安全考虑，都要变动地方。当时这位同修还负责几个点的资料周转及协调，正在考虑是不是另找地方搬家的时候，他负责的几个点有些同修也出现了不同的干扰，怕心很重。当时开始有小资料点运作了，但这时有几个同修都不敢做了，心态极不稳定，把机器及资料都转移了。当然当时他负责的那几个点的同修并不知道这次邪恶的绑架跟他们有关系，直接涉及到了同修，同修也正在考虑是否搬的问题，突然出现了这些干扰，他经过慎重的考虑，最后觉的在那种情况下不能搬动，否则别的同修就会产生更大的怕心。

    后来经过学法交流切磋，同修们心性提高上来了，都稳住了心态后，一切恢复正常后，同修才把这些事告诉大家。同修们说：「你为什么当时不搬家呢，那样的情况下，你想到后果吗？你要承受多大的心理压力啊！你怎么想的呢？」同修讲：「若当时我就搬家，你们是不是会产生更大的波动，会增加负担呢，是不是对周围的同修产生影响、造成干扰呢，如果大家心都浮动起来，是不是会影响救度众生，影响讲真相。再说我当时也分析过，要相信自己，与自己无关的绝不会牵涉到自己，更要相信师父，只要自己做好走正，邪恶是没有借口来迫害我们的，同时也相信同修不会向邪恶妥协，同修法理明，虽一时被邪恶绑架，但我也相信他们会走好各自的正法修炼之路的。作为协调人，不能只考虑自己的安全，也要考虑大家的稳定，不要因为自己一时的冲动造成同修更大的波动，再说我住的环境也很好，虽说当时心里也有压力，但从法上悟明之后，心里也就敞亮了。毕竟我们是有师父看护的修炼人，邪恶是不敢乱来的，只要我们正念正行，谁也动不了我们。」

    四、放下利益心　别开新天地

    在破除邪恶安排中如何破除邪恶在经济上对我们的迫害，如何解决生活困难问题，这也是我们经常探讨的问题。在这几年邪恶迫害中，许多同修被迫离开工作单位，失去了工作，有的被迫流离失所，生活相对很困难。如何正确对待生活的困难呢？

    我曾有一段时间生活上也发生了危机，有的同修跟我交流说，你只要转变了观念，只要不承认旧势力的安排，就能生活好，有钱财，能找到自己舒心的工作，能高工资。并说人家谁谁转变了观念，很快就找到了一份不错的工作，工作很清闲，工资也不低，你一定要转变观念。确实有的同修虽然失去了工作，但很快找到了合适的工作。在现在的中国大陆，确有很多人很难找到合适的工作，并且大部份在干工资很低的工作，也不是简简单单的一个转变观念问题，还有一些深层的问题，加之自己年龄、技术等方面困难限制，在那段时间很难找到合适的工作，并不是自己不转变观念，当时何尝不想找个合适的工作干呢，可是就是找不到合适的。

    也许是那段时间有什么心要去，也许是自己有这方面的关要过，关键是不能执著。虽说那段时间生活困难，但还不至于没有饭吃，也不影响做三件事。其实人有没有财，有多种因素造成的，「有几种情况，有些人是自己用自己的德换来的，求来的福份；有的人是过去积下来的；还有高层次上带来的。有不同的情况，所以它也比较复杂，不能够千篇一律的看这些问题。因为有些人他就是有德，德大，他就要什么有什么，因为这个东西很关键。确实是这种情况。这个德可以转化成功，决定一个人修炼层次的高低和果位大小的一个方面。如果在常人社会中就求福报，那么这个东西可以和别人交换，交换钱财物。有的人干点事就来很多钱，因为他德很大；有的人做什么事也没有钱，可能是德小，这不绝对的。当然有些人很复杂的，我就说一般的规律。德小的人甚至于要饭都要不来，因为别人给你饭的时候，你也得给他德去交换，你没有德给他，所以那个饭你都要不来。要交换的是均衡宇宙不失不得的这种特性在起作用。」（《转法轮法解》〈广州讲法答疑〉）

    当然我们修大法是有大福份的，但我们求的是不是世间的利益，而是求得心性的升华，层次的提高，最后功成圆满，永远脱离轮回之苦。在与同修交流接触中，发现有的同修的利益之心放的很淡，有的表现就很执著。我认识的一位同修，她在一个公司打工，一个月的工资也不过就是三～四百，还要负责家中的日常开销，她心中很坦然，接触时没有听到同修对此有何抱怨，只是把此当作谋生的方式而已，因为当今找个合适的工作确实不容易。而有的同修在这方面就表现的很执著，有的同修月收入近千元或者更多，但心中却愤愤不平，认为自己付出很多，而得到的利益却很少，并说我们的善良被人利用了，必须和公司去交涉，谈工资待遇。个人认为，关键不是我们怎样去向公司反映我们正常的想法，提出我们合理的要求，而是作为一个修炼人，应该怎样按照修炼人的心态去对待这问题。我们的心应该是平淡的对待这一切，处处体现出修炼人的状态来，不执著常人利益的得失，看淡这一切，心中不执著，这并不代表我们的善良被别人利用，当我们心态放下时，不执著它时，看看如何。就象师尊在法中讲的：「作为一个修炼的人不执著它。不执著任何东西不等于你没有任何东西。去掉了你求财、发财、执著于钱财的心，不等于你就没有财。」（《新加坡法会讲法》）

    下面谈一下作为资料点同修，对钱财使用的体悟。

    其实资料点的同修对钱财的使用，是很注意的，是精打细算的，不想浪费一分。个人的东西跟做资料的钱是分的清，虽也有个别在这方面走的不正的同修（有些这样的同修后来经历了很大的魔难），但大部份都在这方面很注意的，但也有的同修怕在这方面犯错误，而不想直接接触钱，谁给了钱，马上让同修拿走，使同修们资助资料点的钱不能分散存放（其中也有的同修不注意修口，把钱存放的地方告诉别人，造成有些同修的怕心，而不能分散存放），造成当有些大资料点被破坏时，许多现金被邪恶抢走。

    在建资料点的初期，有许多同修自愿的把钱交给做资料的同修，用于做资料用，当时有的同修就一笔一笔的记谁谁拿了多少多少钱，记了一个流水账。我听说后，跟同修交流说，你记这些干什么呢，给谁看，在目前的情况下，又有谁能来查你的账，若被邪恶发现还会造成许多不安全因素，会牵扯到别的同修，其实我们做事只要对的起自己的良心，把钱用在救众生上就行了。记的有一次，有的同修给当时资料点流离失所同修生活费用，一同修实在推辞不掉，就把钱收下了，但送给谁却把这位同修难住了，因为当时同修都有生活来源，这位同修不知道该怎么处理，因为当时同修给时特别叮嘱，这钱是给资料点生活用的。我当时就和同修交流说，只要我们把钱用正，用好就行，不要执著，实在没有困难的同修，那我们就用来做资料。同修当时有执著，说交给你去处理吧。最后，这部份都成了做资料的资金。

    虽然同修对资料点同修信任，能够把钱交给资料点的同修，但由于邪恶对资料点的疯狂迫害，有许多做资料的同修被邪恶迫害，有的走了很大的弯路，对走过弯路的同修，有的同修心里就有点放不了，甚至怀疑当时给同修的钱干什么用了。我接触一同修说他把钱给谁了，不知他用哪去了。其实我很清楚收钱的同修，他把钱都用在做真相资料上了，个人生活非常艰苦，每月的个人生活费也就是平均每天一块钱。当时我听说后，有点不相信，他说有时他一天只吃一顿饭，并没有觉的怎么样，当时一块钱也只能买六个小馒头，一个年轻人怎么够吃呢？后来我生活困难时期，也曾经历过一段这样的过程，一天吃一顿也不感觉饿，的确有点超常。当时我曾遇到过有同修追问资金去向问题，我给同修交流说，当时你主动的把钱交给了同修，现在追问资金怎么使用，首先我不会告诉你，因为为了资料点同修的安全，不能讲。再说你当时相信同修，现在也许同修被迫害后，走了弯路，你又不相信同修了，其实当时同修在资料点时，钱是用在做资料上了，虽后来由于各种原因，被邪恶迫害走了弯路，但当时你是给资料点的，具体资料点怎么运作，不能讲。确实在当时资料点工作的同修来自方方面面的压力也是很大的。

    五、正念正行，不执着世间事

    在做资料工作时，当时有一同修做资料，当时还是大资料点，自己辛辛苦苦做出了许多资料，但做资料的同修对部份印出的资料，自己却不愿意发，原因是认为这些内容自己认为不好，选材不合自己的心，认为这些内容常人不愿意看。我当时觉的很吃惊，我说，这些都是你辛辛苦苦做出的资料，你都认为不适合常人看，那为什么你还去做呢，也许你认为版排的不好，但你可以向同修反映交流，你不说，还在做，也许你认为我不发别人可以去发，但是做的资料自己都认为不好，在做资料时加入了什么信息，自己都不能认可，常人能接受吗？若下载的、排版的都为下载而下载，排版而排版，做资料也只是为做而做，我传递也只为传递而传递，若发资料的同修也是只为发而发，都不用心去做，而只是为做而做，你说常人看到后能起什么作用，能把众生救了吗？我们应该用心去做，我们在用心做真相资料的时候，只要心正念纯的去做，发出的是慈悲的真念，就会把我们救度众生的慈悲溶入真相资料中，每张传单上都溶入了我们在大法中修出的正念，都带有我们修炼人的正的信息，有缘人得到真相资料后，就会感受到大法弟子的慈悲，就会解体不好的因素，就会得到救度。

    当然在选材问题上可以相互交流，我们要正念去问题，其实常人社会中什么人都有，我们做资料要针对方方面面的众生，不能单一的去随着自己的标准去取材，要全面考虑，适应大部份人的材料，若可能我们可以针对不同阶层、不同文化、不同年龄、不同阅历的人做有针对性讲真相的资料。关键是我们不要有执著，有障碍。其实做资料，往往是我们认为好的就做好多，不符合自己观念的就排斥，而不是根据世人的执著有针对性的去做，我们要考虑世人因所处的环境、经历不同，背景不同，所受教育不同，执著不同，选材一定要考虑这些因素。关于真相资料选材方面，同修在平时交流及网上交流谈的也很多，有时争论也很大，个人认为，同修在选材上基本上是没有太多的问题的。

    关于选材我在这里不具体交流，主要想和同修交流我们怎么去看待真相资料中存在的一些不足。其实这其中也有我们同修存在的执著和法理不清的因素，其实世间的一切都是法在人这一层次的展现，世上的一切也都可以为法所用，世上的一切也都能用来讲真相，只不过我们要选择的使用，选那些正的好的，能起正面作用的。讲预言也好，讲警示也好，还是揭露邪恶的迫害，讲共产邪党的邪恶历史都是让人明白真相，认清恶党的邪恶，知道大法的美好，目地是救度众生，关键是我们不能执著，其实众生能不能被救度与修炼人修炼的境界、众生对大法的态度、同修当时的心态、语气也有很大关系，跟我们自身存在的执著也有很大关系。

    我跟大家谈这么一件事情，就是当年关于大魔头的腿得了坏死病，它的腿如何如何，可后来又没事了。有些常人可能提出了一些看法，因此我们同修们之间就开始如何如何了。我当时也碰到了这事，我的一位亲属说，「你们的传单上不是说人家某某腿不行了吗？你看现在怎么没有事了呢，你们的传单不能让人信服，在瞎说。」我说：「我当时很少看电视，是你告诉我说，你在看电视时是看见它腿不利索，拖着一条腿走路，对吧？」他想了一想说：「是，我是说过这话。」我说：「这就对了，比如一个瘫痪病人躺在床上，他当时能动吗？不能动，但通过什么办法治疗，身体康复了，他又到处去走了，你现在能说别人曾说他是瘫痪病人是假的吗？不能吧！我说某某的情况就是这样的情况。」我的那位亲属听后说：「你说的是这个理。」我举这个例子，并不代表我赞同什么和反对什么，关键是我们不能执著。当然有些素材，容易给常人明白真相造成障碍的我们尽量不用，或针对不同的人、不同的对象选择的用。

    在资料点选材问题上，要正念看待出现的问题和不足，理性的处理问题，不要简单的一句，你这样做是在破坏法。有的同修怕因为自己的不慎造成对法的干扰，而无所适从，不知该怎么做，有的就想等等看，千万不能破坏了法，就什么都不敢做了。或从一个极端走向另一个极端。有的讲，这个问题常人不能理解，那个方面容易造成障碍，我们不能涉及。确实有些内容我们不能使用，但这其中是不是也有我们执著的问题呢，是我们的执著不去而造成的呢。比如在利用预言讲真相上，谈到奥运会能不能开成之事时，个人认为这方面的内容不是不能涉及，也不是不能讲，而是我们不能产生执著，我们有多少同修在这事上产生了执著了心，认为邪恶肯定会如何如何，我们把结束迫害、救度众生的宝押在这件事上了，是多大的执著，是不是强大的人心，符不符合修炼人的状态。我们修炼境界的提高永远是第一位的，是我们的心没有摆正，并非这方面的真相不能讲。我接触到的一位同修就处理的很好，当他单位人问到说网上盛传奥运开不成，你们炼法轮功人有什么看法时，同修回答的很理性，他说，确实过去古代留下的预言中谈到这方面的事情，因为随着时代的变迁，有些预言可能发生了改变。如今大法在世间洪传，我们只是讲真相，救众生，人们明白真相，认清共产邪党，赶快三退，等天灭中共时，使中国人不随邪党一块陪葬，这是我们做的。至于奥运开成开不成，跟我们没关系。

    无论是高智晟为大法直言上书，六位律师为王博一家无罪辩护案，包括四川大地震，其实世上发生的一切都是我们讲真相救众生的机缘，同时也是我们转变观念、放下执著、去掉人心、正念看问题的契机。自从常人律师站出来帮我们，我们就执著常人律师帮我们打官司；执著于外国政府的干预；执著于天灾人祸，其实这都是人心。我们在法中都知道，我们是众生得救的唯一希望，只有我们坚定大法，坚定正念，放下所有的人心，真正实修，真正提高上来，才会有更多的正义之士、世人、各界人士、各国政府来谴责邪恶，制止迫害。

    比如六位律师能够站出来，为同修作无罪辩护，一方面是这些律师有正义感，同时也与我们同修正念正行、讲真相有关。据当地同修讲，六位律师在为同修辩护时作了两手准备，一个是有罪辩护，一个是无罪辩护，最后决定无罪辩护是因为我们同修的正念正行促成的。当时六位律师要求开庭时给大法弟子旁听的权利，法庭答应给了二十几个座位，并要求同修带上户口本、身份证去办旁听证。邪恶的法院及几位律师都没想到，在当时那么大的压力面前，不到半天的时间，二十几个旁听证就办完了，而且还有的同修准备办旁听证。此事既震慑了邪恶，也震撼了六位律师，最后六位律师决定在法庭上为同修作无罪辩护，开始了大陆律师界为大法弟子公开无罪辩护的先河。我们在法上应该清楚，是我们同修的正念正行，清除了另外空间的邪恶，才使正义的律师有勇气站出来为同修作无罪辩护。

    我们经过风风雨雨，经过了许多魔难，走到今天，我们应该清醒的认识到：执著的人心，是我们走向神的阻碍，是我们整体圆容的绊脚石。放下执著，找出不足，法上升华是我们走正的关键。


在大法中熔炼成真金

    文／黑龙江省大法弟子

    慈悲伟大的师尊好、各位同修好：

    今天借“第五届大陆大法弟子修炼心得书面交流大会”，向师尊、向各位同修汇报自己在法理中修炼升华的实修心得体会。

    一、愿

    我跟头把式的跟随师父的正法進程走到今天，成为大法一粒子，这是多大的缘份啊！也可能和自己发的愿有关系吧。因为我是锁着修的，以前的事不知道，就说说在得法前发的愿吧。

    我是一九九七年元宵节后得法的。在那以前自己也不知道为什么总是想找个更高的神拜他为师。多少年来上下求索，找啊、找啊。教堂我也去过，庙我也去过，只是就觉的它们简直就成了共产邪党的花瓶。它们都是得经过共产邪党批准后，才能建庙盖教堂，才能去念经。天上的神还得经过邪党批准，这不是天大的笑话吗？我就想我一定能找到比“金刚经”、“圣经”里的更高的神，拜他为师。

    二、缘

    一九九七年过年前后，我总是看见从一幢大楼中走出来一些人，男女老少都有，手里都拿着一本书。有一天，我看见一对夫妻也是从里边走出来，后来又走進了火车站候车室。我就追过去问他们俩：“你们拿的是什么书，能不能借我看一看？”那位男子把书递给我，封面上“转法轮”三个大字立即就映入了我的眼帘中。我一眼又看到了伟大师尊的法像，就打心眼里感觉到特别可亲，又看到书的目录“真正往高层次带人”，啊！这就是我多年要找到的更高的师父吧！我就问他俩：“上哪去请这本书？”他说：“那个办公大楼上就有学法炼功的。你这么有缘份，这本书就送给你看吧！”我说：“谢谢你的好意，我傍晚就去那儿请书。”

    三、得法

    傍晚六点多钟，我就去那幢楼上。到楼上一看，坐着一屋子的人，男女老少都有，都在那聚精会神看着电视录像（后来才知道是在看师父在广州的讲法录像）。我小声的问他们，我要请《转法轮》书。一会儿来了一个女的，问我要几本书？我说：“还有其他的书吗？”她说：“有十几本呢，有好几种讲法书。”我说：“我都要。但是带的钱不一定够。”她就说：“没事儿，下回带来就行了。”接着我也坐下来看师父的讲法录像。这时马上就觉的浑身难受，就觉的象得了重感冒似的，浑身的骨头节都疼。我就觉的奇怪：我来时好好的，没觉的身上有什么不舒服啊！这是怎么了？后来经过学法，再问别的同修，才知道是师父在给我调整身体、净化身体。

    从那以后，天天一早一晚的我都跟着学法炼功。不到一个月，身体原来的病都不翼而飞了，什么骨质增生、气管炎、腰椎间盘突出、脑动脉硬化等等，统统一扫而光，感到真是无病一身轻。

    四、溶于法中

    得法后，“七?二零”前基本是天天早上参加集体炼功，晚上集体学法，把自己的心溶于大法之中。白天干活挣点钱维持生活。当时我原来的单位叫当官的捞黄了，就得自己出苦力、自己找点活挣钱，供孩子上学，凑合着生活。由于“七?二零”前，自己的这颗心每天都溶于集体学法、集体炼功的环境中，自己也是在主动的同化 “真、善、忍”这个宇宙大法。象抽烟、喝酒、说脏话等等都象原来身体上的病一样，自然而然的修没了。不是我有意的去戒烟、戒酒，都是修炼一段时间以后，往往回过头来想一想、看一看，这些毛病都自消自灭了。不是我有多大的能耐，这是大法超常的力量。有些执著心，比如争斗心、妒嫉心、色欲心等等都逐渐淡漠了。虽然家庭生活有点困难，但也不执著于非要挣多少多少钱，要过的怎么怎么舒适，一切一切都顺其自然的走过来了，再不象以前那样疲于奔波、累的不行了。

    有时静下心来，仔细看一看自己走过的修炼道路，好象是随其自然，其实都是顺着师父安排好的修炼道路在走，再加上自己努力学法、背法，时时在修心性，“有心炼功，无心得功”（《转法轮》），但是又都是“修在自己，功在师父”（《转法轮》）。师父时时都在呵护着我。只是因为在迷中修，往往不太容易觉察到。那时炼功，如“抱轮”，力量非常大，炼“神通加持法”时，两掌下象有东西托着一样，整个身体都要起来了。我感到真是师恩浩荡，有时修的不好，真觉的无地自容、愧对师父！

    正象师父在《转法轮》中讲过：“只有最复杂的人群，最复杂的环境才能修出高功来，是这个意思。”在这个红色恐怖中，在这个血雨腥风的环境中，就必须得学好法、多学法，以法为师，师父怎么说的就这么做。

    师父在《二零零三年元宵节讲法》中说：“我还告诉你们，这部法他有多大的力量，我把我的巨大的能力呀，容進了这部法中，所以这部法什么都能给你们做的了。” 师父说：“这部书出来之后我所有讲的法都是在解《转法轮》，你们不信就去看一看。本着《转法轮》这本书去修，就能修成。”（《各地讲法七》〈美国首都法会讲法〉）通过学法，更增强了信师信法的强大正念，也促進了自己学法。

    师父的新经文一下来我就一遍一遍的学。记的《洪吟二》刚一下来，我就把他抄在一张一张的纸上，有空就拿出来背，几天就背下来了。接着再背《洪吟》。在背《转法轮》时，觉的每一个标点符号都是法，都得背下来。当静下心来背法，觉的这也是一个修炼的过程。背时虽然也要花一定的时间，但是在另外空间里那无量的众生也都在背法，也都在同化大法，真能起到事半功倍的作用。

    师父告诉我们做好三件事，当前最大的事情：就是如何多救人，最大的问题就是如何向内找，提高自己，把自己修好了，才能救度更多的众生。

    我悟到做好三件事也就是本着“真、善、忍”同修。三件事又是互相圆容的，每件事又都是在修“真、善、忍”。师父讲无量无际的众生、无量无际小宇宙组成大宇宙、“其大无外，其小无内”（《转法轮》）等法理，就是说我们正法时期的大法弟子不单单只是为了个人的圆满，也同时使自己的心增加无限的容量，心性提的更高，修出大忍之心、大慈悲之心、修出能够熔化钢铁般的慈悲之心，才能救度无量众生，才能返本归真。而修“真”中又体现出我们要没有丝毫水份的信师信法去救度更多的众生，圆容师父所要的，圆容师父的选择，同化大法，助师正法，兑现我们的史前大愿。

    我悟到时时把自己的心溶于大法之中、溶于正法修炼之中，主动修去各种执著心，修去各种人的观念，蜕去人的这层壳。按照这个大法高标准、更高的标准修好自己、在大法中熔炼自己，修出无私无我的正觉来。在大法中圆容成一个整体，在正法洪流中、在做好三件事的同时，救度更多的众生的同时，在大法中熔炼成真金。

    五、洪扬大法

    “七?二零”以前我们当地的辅导员带领同修，或在当地、或到乡下洪扬大法，宣传大法的美好，促使有更多的有缘人得法、更多的人认识大法。

    那时整个山城各地都知道法轮大法好。我基本都是和同修一起去，人最多的时候达到一千多人。到车站广场、到公园、到集市、到体育场去洪法。我们集体炼功时，自己觉的那手真是象师父说的，感觉有一股“飘手劲儿”，一股挺大的力量自动带着你的手炼功，非常美妙非常舒服，场非常强。师父那洪亮的炼功口令，那“普度”、“济世”的音乐响彻在整个山城的上空。

    有很多的人走進了我们的炼功场，得法的人越来越多，后来发展到十来个炼功点，还不包括乡下的炼功点。

    六、证实大法

    一九九九年七月二十日，大魔头江××和共产邪党开足了马力迫害大法、污蔑师父、迫害大法弟子。那天清晨，邪恶的警察抓走了我们当地不少的同修。有位同修告诉我，快点通知各个炼功点的同修到市政府要人，要他们立即无条件释放咱们同修。随即，我马上到各处炼功点告诉了同修。早晨七、八点钟，市政府门口都是大法弟子。有的同修和市政府的负责人说明了我们的来意：修炼法轮大法、做好人无罪！立即无条件释放我们的同修！那时我们都静坐在市政府门口，等待他们的答复。我心想在这段时间里，炼会儿静功吧。刚要炼，有位开了天目的小同修告诉我说：“师父就在天上看护着咱们，示意不要炼功，就静下心来证实大法没有错，要他们立即放人。”我心里一震：“师父时时在我们的身边，呵护着我们，谢谢师父！”一直到下午公安局才把我们的同修放出来。

    从那以后我还是坚持每天学法炼功，一天都没有落下。有时和朋友、熟人讲真相：修炼法轮大法的人都是按照师父的话去做好人，做更好的好人。中央电视台在撒谎，“天安门自焚”是伪案，在欺骗善良的不知真相的人们。修炼法轮功对国家、对社会都有百利而无一害。我们的师父做了这么大的好事，共产邪党却恩将仇报，污蔑我们的师父。

    二零零一年十月一日前一天，我在车站遇到一位同修，问他们上哪儿去？他告诉我：“上北京！去证实大法！要求中央政府还师父清白！要求他们立即停止镇压法轮功！”跟着就坐车走了。我立即想到，我也去！就去找其他的同修，有的人告诉我：“人家找你没找着，让我们看着你，告诉你。”我马上约好其他同修，几点到车站，一块儿坐车上北京。我回家取点钱，只留个纸条告诉家人我上北京去了。

    实际上那时候没有想太多，就是想上北京去证实大法，证实师父的清白。至于具体怎么做，以为到那儿就知道了。那天下着雨，约好的同修也没有来，去不去？我想：“没有伴，自己又不经常出门，怎么办？”去！我自己也得去！那时也是在和自己的各种人心在斗，我就记住师父的一句话：“放下生死，就是神”（《澳大利亚法会讲法》）。实际上也是师父帮我清除了很多的人心，正念一足，自己才迈出证实大法的这一步。

    中途换车时，都好象有人在领着我一样，否则真有点找不找着“北”。在中途，我看到也有一些外地的同修下车了，因为听说车上查的很紧，有不少同修被绑架了，北京查的更紧。我也没有多想，就是一心去北京证实大法。

    到了北京车站之后，坐汽车到了天安门广场，看到到处都是游客，上哪儿去找同修啊，自己真不知道怎么办才好。后来想，也不能就这么回去呀，于是到了邮局买了些信纸信封，给国务院、国家信访办写了两封信。信中写道：“我们的师父教我们以‘真、善、忍’为准则，时时处处修我们自己的心，到哪儿都要做一个好人，并且为我们祛病健身，让我们做一个更好的好人！我们的师父是清白的！这么大的国家，动用举国的武力，镇压手无寸铁的好人，天理不容，还我们师父的清白！立即停止镇压法轮功，立即释放我们的同修！”等等。在回来的火车上，我就用笔写在纸上：“抗议大魔头江××镇压法轮功！还我们师父的清白！”等，粘在车窗玻璃上、茶桌上。

    实际上车站里、火车上到处都在围追堵截法轮功学员。一路上在师父的呵护下，我平安的回到了家。后来才知道，我坐的车到北京已经是十月二日，错过了十月一日到北京天安门广场证实大法的日子。听说那天有不少同修被迫害。据同修说，我们当地的大法弟子在去北京的火车上，就有不少被绑架回来了。回家后学法，向内找，觉的自己还是有很多执著心没有去，尤其是怕心太重，这一步没有走好。

    七、讲清真相、劝三退

    师父说：“在用理智去证实法、用智慧讲清真相、用慈悲去洪法与救度世人的伟大壮举中，完善着每一个大法弟子圆满的路。”（《精進要旨二》〈弟子的伟大〉）师父还讲了做好三件事其中最大的事就是多救人、与邪恶抢人，时间不等人。

    一开始我是先从自己身边的熟人做起，向他们讲清真相。《九评》问世后，又开始劝“三退”。利用一切时间、创造一切机会、找到讲真相的“切入点”，根据不同人的身份、地位、气质、爱好、各种心理状态恰到好处的讲清真相，劝三退。

    有一次，我看到了原市政府副市长家门口卸了一车煤，因为和他多少有点认识，就帮他往院里挑煤。这个人给人的印象还比较正直，又是知识份子。我就从他的为人处事的角度，边干着活边和他聊起“交人要交心，浇花要浇根”，顺便又说起共产邪党利用知识份子搞大鸣大放，一开始说不抓辫子、不打棍子，最后还是把很多知识份子打成了右派，害死了无数的知识份子。说起毛魔头，别人问毛：“你这不是搞阴谋吗？”毛说：“我不是搞阴谋，我搞是的阳谋！”一直说到《九评》、“三退”，虽然他当时没有答应三退，但他还是在不住的点头。我认为救人不执著一时的结果，重要的是在讲清真相的过程中，使他明白了真相。

    他也可能出于爱面子，或者有其它的心理误区，不能当时表示三退，但是，他心里明白的那一面，在赞同“法轮大法好！”

    还有一次，在大街上碰到了市广播电视局局长。他以散步的形式锻炼身体，我就和他谈起了锻炼身体的方法。我告诉他，我以前利用了各种形式進行体育锻炼，结果还是住進了医院，花了不少钱不说，病不仅没有治好，又查出来了不少的新病。后来有缘修炼了法轮大法，身体所有的病都没影了，现在觉的自己的身体比年轻时还轻快，多少年来我一片药都没有吃过，也不用跑啊、跳啊，每天只要学法、修心、炼功、再加上救人等就行了。接着我和他讲起三退的事，他很快就答应了，我还给了他真相资料和护身符。

    还有一次，在一家医院的门前，遇到了某派出所的负责人，我告诉他不要配合邪党迫害法轮功，真要有那么一天真相大白，那罪可不轻啊！法轮功教人做好人，又祛病健身，何乐而不为呢？他也退出了邪党。

    说到这，我认为在讲清真相的同时，还要告诉他们不仅要自己知道迫害真相，自己心里经常念“法轮大法好，真、善、忍好”，还要告诉他们的亲人、朋友，这不也是在做好人、救人吗？一般我手里有真相资料、护身符等我都给他们，让他们更進一步的知道“法轮大法好”。再则，我认为他们能让我遇到，并且得救了，并不是我有多大的本事。在表面空间，是我有救人的这颗心，我动动嘴，在另外空间，是师父把有缘人引到我面前。再想一想，邪党利用各种手段，对人从孩童时就开始洗脑，灌输它的“无神论”等邪党文化，進行一系列的欺骗，我能几句话就使别人退出邪党？所以我经常告诫自己千万别飘飘然，别翘尾巴，别证实自己，就记住师父的话：“修在自己，功在师父”（《转法轮》）。

    当然例子太多了，一般各个层次的人，我都和他们讲过真相，例子我就不举了。要救的人太多、太多了，我觉的我做的和师父的要求差的太远、太远，觉的和做的好的同修比起来差距还很大。今后，就以法为师，比学比修，想方设法的多救人。

    八、堂堂正正走出魔窟

    一次在发真相资料时，被恶警绑架，当时自己以为正背着师父的经文，发着正念，怎么发生这种事，心里就有点正念不足了，实际上当时正念足一些就没有事了。后来当醒过神来，发觉自己有漏被旧势力迫害了，于是又从新让正念足起来。

    在国保大队，我就和他们讲：“我修炼了法轮大法，浑身的病都好了，我现在是在做好事在救人！”当问我还炼不炼了，我坚定的告诉他们：“炼！”反正我不能出卖同修，不能给大法抹黑。他们让我签字，我说：“不签！”后来他们说：“这是你自己说的话，这记录对不对？对就签个字。”我以为我说的话就要对自己负责，随即签了个字。后来觉的不对，这不是配合了邪恶了吗？觉的上当了，做错了，但是已经晚了。他们把我送進了看守所。

    当我冷静下来，细心一想，向内找，对照师父的法，找出自己在这段时间冒出了很多执著心：自满心、安逸心、色欲心……一看电视就没完没了的，忘记了自己是个修炼的人。正法修炼时间一瞬间值千金、值万金，救人的担子多重啊！师父心里多急呀！自己在干什么呢？这么多的执著心，还不叫旧势力抓住了把柄，它能放过你吗？又想起师父的话：“我不喜欢你们自责，一点用都没有。我还是那句话，摔倒了别趴着，赶快起来！”（《二零零三年元宵节讲法》）

    随着不断的背法，不断的发正念，我正念更强了。我想：“正法时期的大法弟子，到哪儿都要堂堂正正的做好三件事。”于是就向同监室的其他人讲清真相、劝三退。我给他们讲真相的事，铺头打了小报告，狱警就喊：“到这里还不老实，能炼法轮功就别吃饭！”他们别人都出去干活了，不让我和他们接触，不让我和他们说话，就让我一个人待在屋里，不给我饭吃。傍晚，他们收工回来，偷偷的给我带回来馒头让我吃。后来我又和那个铺头讲真相，我说：“善有善报，恶有恶报，炼法轮功的都是在做好人，我告诉你还是多念‘法轮大法好，真善忍好’会有福报的！要想没事早点出去就多念‘法轮大法好！真、善、忍好！’”他也点头，看来他也是真的相信了。

    后来没几天他就出去了，并告诉我的孩子我在这里的情况，还叫我孩子来看我。有的人还告诉我，有的狱警告我黑状说：“就是他上我家，让我退党！”我说：“没事，我是为他好！我不恨他，他能有明白的一面，他不能总那样！”因为我听别人说，这个人对大法弟子挺狠。以前我认识他的时候，有一次，他俩口子叫黄鼠狼子给迷住了，什么胡话都说。我只想不能让他做那么多的坏事啊，告诉他法轮功的真相，让他尽量多做好事，免的造下大业，毁了自己。至于他要选择什么路，我只能劝善。其实这个时候，我什么心都放下了，心性提高了许多。可以这么说，随着我不断的背法，向内找、发正念、讲清真相，心性确实提高了不少。

    师父说：“我们是按照宇宙演化原理修炼，按照宇宙的最高特性——真、善、忍的标准指导我们修炼。我们炼了这么大的一个东西，等于是炼宇宙。”师父说：“心性多高功多高，这是个绝对的真理。”（《转法轮》）我想把自己的心放大到宇宙那么大，这些小事算什么，我都能过的去的。再说这里边也不是我呆的地方，我还要出去救度更多的世人，同修在外面等着我呢。当我把各种人心都放下的时候，正念一足，迫害不止就不住的发正念，另外空间的邪恶也受不了了。同修来看我时，告诉我外面的同修也在发正念，揭露迫害的真相，给国保大队、各个派出所以及恶警都寄去了劝善信。

    没几天，狱警就告诉我：“你走吧。”原来他们准备让我写保证书等什么的，也都不提了。就这样我堂堂正正的走出了魔窟。

    九、圆容家庭

    自己原来就只重视在外边和别人讲清真相，劝三退，也觉的挺容易的，忽视了向家人讲清真相、劝三退。后来经过和同修交流，经过学法认识到也应该重视和自己家人讲清真相，圆容好家庭。师父在《精進要旨》〈道法〉经文里说：“大法圆容着众生，众生也在圆容着大法。”家人不能够明白大法真相，这个环境不圆容好，直接影响到自己做好三件事。尤其是随着正法進程的快速推進，师父要求每个人都要走出自己的修炼道路，让家庭资料点遍地开花，我也想建立个家庭资料点，这个家庭环境不正过来，这个事就不好办。所以我觉的首先学好法、向内找，把自己修好，说出的话才在法上，才有力量，才有威德，才能更有利于圆容好家庭。

    随着正法的推進，心性要求越来越高，各方面在法上也要归正自己，尤其这颗心也得溶于正法修炼之中，要和正法修炼合拍儿。以前家人时时替我担惊受怕，承担着巨大的压力，自己原来不太在意这些事。从魔窟回到家以后，家里人看到我好好的回来了，虽然心里就象有块石头落了地，可是我一出去他们就不放心。尤其是老伴儿，有时偷偷的在背后跟踪我，有时回来晚点，大门也不给开。有时候成天不开晴，有时连吵带骂，甚至提出不行就离婚。虽然我也知道需要重视，这也是自己要过的心性关，但是有时真不知道怎么做才能做好。

    我想，还得多学法，还得向内找。首先看到我没有真正的把自己当成炼功人，严格要求自己，在家里没有真正把大法弟子的形像树立起来，把家庭环境圆容好。没有重视向家人讲清真相，落下了做好三件事的这个重要的一环。

    认识到了就先从内心修起，自己从各方面，一点一滴、一言一行做起。我原来以为证实法时间这么紧，家里什么活都不干了，有时柴禾也不劈了，掏火墙都是老伴自己干，现在看来自己做的太不对了，走了极端。家人可是按照大法弟子的标准在看着你，想想我做的这么不好，这不是在给大法抹黑吗？自己从说话的语气上也得改，原来说话太冲，把人家撞到南墙上，还觉的自己做的挺对。

    通过向内找，认识到这都是自己做的不好，就立马改。从不会做饭，我也练习发面做馒头、蒸大米饭；有时也擦擦地，擦擦桌椅板凳。有时也向老伴征求意见，主动承认自己以前有的地方做的不对，没有照顾好家庭，对老伴关心不够，让她跟着我担心受怕的。慢慢的，家庭环境气氛也不那么紧张了，缓解了。我跟她讲真相也能听進去一些了。我想她也是有缘人，也应该得法。平时我就注意发正念，清除自己的空间场，清除自己家的空间场，清除另外空间的旧势力、邪魔烂鬼对她的干扰，清除共产邪灵的干扰。有时也让她看真相光盘，听师父的讲法录音、看师父的讲法录像。我有时还给她念《转法轮》，她也逐渐的愿意听了。

    有一次她妹妹来串门，我给她妹妹讲真相，她也帮我讲。她妹妹要走的时候，她跟我说： “把这本《转法轮》给我妹妹吧！”我说：“我想办法给她请一本新的《转法轮》书吧！”还有一次，把她的朋友请到家里来听我讲真相，并且劝退了。还有一天，她在电话里直接给她弟弟、妹妹三退了。还有很多事。我想这一切都是师父在帮着做，是大法的神奇。师父也看到我有建立家庭资料点的这颗心，帮着我开创了这么好的家庭环境，谢谢师父。

    有一回她告诉我，孩子来电话了，说处了个对像，过几天领回家来看看，也就算旅行结婚了。房子也是女方家的，什么也不用我们管。我说：“我这还有点钱，拿去给儿子结婚用吧。”她说：“不用了，我攒的钱就够用了。”没几天，孩子回来了。我就想给儿媳妇讲真相、劝三退，怎么劝呢？刚过门的儿媳妇也不熟悉。我心里想还得多学法、向内找。还是自己的怕心上来了，怕讲不好场面不好收拾。师父说：“我告诉大家，全世界所有的世人都曾经是我的亲人”（《二零零三年元宵节讲法》），我心里一亮，她到我们家不也是要被救度的众生吗？我怎么就看不透呢？老伴害怕，不让我讲，我就不讲了，对吗？这能修出无私无我的正觉吗？于是我就请师父加持，坚持发正念，清除另外空间的一切干扰，我一定行！我于是在有一天，全家人坐下来休息的时候，儿媳妇提起话头，问我们俩的身体状况时，我就讲我经过修炼法轮功，身体的病全好了，接着向她讲起法轮功的真相。当我提到三退保平安的时候，她很痛快的说：“那您就帮俺俩都退了吧！”我老伴也挺高兴，说：“真是有缘啊！”

    现在我老伴也让我教她炼法轮功，虽然暂时不太精進，毕竟迈進了法轮大法的门槛。

    十、建立家庭资料点

    我是锁着修的，可是在修炼的这条大道上，我所碰到这一系列的事情，使我不能不感到师父就在自己身边，时时处处在呵护着我，使我正念更强，更知道勇猛精進。

    就从我要建立家庭资料点这件事情来看，按照常人的理：一个是家庭没有那个经济条件；再则家庭环境也不行；第三，自己各种人心上来了，尤其是怕心上来的时候，就是亮红灯；另外谁帮我、谁教我？……现在通过大量的学法，向内找，破除了很多心性上的障碍，首先是放下了怕心。有师在，有法在，我做的是助师正法的事，圆容师父所要的，为了救度更多的众生，旧势力不敢动我。现在家庭环境也在师父的呵护下，基本正过来了。

    建立家庭资料点的资金也解决了。这次孩子回来结婚，叫一般的常人看来，我们家也太有福气了。什么也不用我们操心，女方家也挺满意。有一天，儿媳妇还说：“把这房子卖了吧，再给二老添点钱买个楼。”我说：“不用了，住平房住惯了，谢谢你的好意。”我悟到，什么事都不是偶然的，现在正法急需资金救人，这不都是师父安排好了的事吗，而不是让我贪图享受，贪图安逸这个心必须灭掉！其实，以前自己攒点钱就给资料点，再难也不能难了资料点的同修们。现在我把手头的钱一部份让同修给家庭困难的同修、被迫害的同修；一部份给资料点用；一部份留着建立家庭资料点用。

    有一天晚上，我做了个梦，非常清楚：别人告诉我哪天哪天去接个东西，那东西象电视机又不象，是什么也叫不上来。就在当天，有个同修问我买电脑的事，我说行，一会儿就把钱给你送来。其实这位同修，我都不知道姓什么，但是我坚信这是师父安排的，把所有的心放下，就听师父的。又过了几天，在街上又偶然遇到了那位同修，说：“给你买来了，你拿回家去吧！”我说：“我一点也不会，拿家去还不是个摆设。”她说：“师父自有安排！”

    就这样，经过几位同修教我上网、打印、刻录等技术，我这个家庭资料点基本可以正常运行了。这一系列事情好象都是偶然的，其实都是在师父的巧妙安排下顺理成章完成的。

    在建立家庭资料点的过程中，也有过心性关的事。我也悟到什么事都不可能那么顺当的。正象师父在讲法录音中所说的：你喝着茶水、看着电视、躺在沙发上就长功？那是根本不可能的事。

    有一次因为打印机部件的新旧的问题，使我在思想上产生了波动。虽然也在劝自己说无所谓，但是后来还是没在法上去悟，没有认识到这是提高心性的机会，完全用常人心去琢磨，没有把自己当作是修炼的人。人心上来了，也不注意修口，愤愤不平，当时的心性还不如一个常人。

    当时就认为我在这么困难的情况下，要建立家庭资料点，怎么对我还这样？在师父那儿也说不过去呀！后来经过学法，在和同修共同的切磋下，心也渐渐的平静下来了，一想，这点事儿都过不去，这哪行啊？这中间也修去了自以为是、不让人说的毛病。知道向内找，修好自己才能更好的做好资料点的工作，才能使资料具有更大的法的力量，真正成为救度众生的法器，才能救度更多的众生。

    后来看到师父对《对澳洲学员讲法》，望着慈悲伟大的师父，我的“心结”一下子完全被师父的洪大慈悲熔化了，泪水顿时夺眶而出。

    什么是“以法为师”，这句话说起来容易，他的无限内涵只有真修弟子才能心知肚明。随着正法到了最后的阶段，更要重视以法为师，排除干扰，扎扎实实的修，向内找，修好自己，才能做好三件事，救度更多的众生。尤其在做好资料点的工作中，只能做个提高心性的表帅，才能发挥那些法器：如电脑、打印机、刻录机等等的作用。使自己的心性得到更好的升华，才能和同修配合的更好，共同做好三件事。

    近来由于放下对“奥运会”的执著、对“预言”的执著，原来激光打印机“咔、咔”响要坏的声音，顿时都没有了，非常轻快的开始工作了。有个硒鼓打印了一万多张纸，完全是超常的运转。在刻录“九评”、“神韵”光盘的时候，由于自己心性提高上来了，认真的刻录、认真的检查，基本没有一张坏的。还有一次突然打雷，手动停机根本就是不可能的了，但是突然一下子打印机、电脑、刻录机、DVD、电视机全部停止了工作，但是没有停电。我马上悟到这是师父在保护着我，防止了意外事件的发生。当我又从新一个个开机，从新开始工作时，把刻了一半的光盘取出又放進刻录机时，照常刻录，经过检查图像非常清晰。按照平常这样的光盘，根本就不能再刻录了。当然还有很多神奇的事。

    我这个家庭资料点，就是这样在师父的呵护下，在同修的帮助下，溶入了正法洪流之中，为救度众生做着应该做的事。我自己也通过这些年的修炼，也在师父的呵护下，在这大法的熔炉中，在救度众生中主动向内找、向内修，要修成无私无我、先他后我的正觉，在正法的洪流中、在救度众生中一定能熔炼成真金！

    重温师父的《洪吟二》〈理智醒觉〉以共勉：“少息自省添正念　明析不足再精進”。谢谢师父，谢谢各位同修。

    有不足之处请同修指正。合十。


无悔修炼路

    文／辽北大法弟子

    尊敬的师父好！

    各位同修大家好！

    九七年得法至今，我走过了十一个寒暑，酸甜苦辣，真象是打翻的五味瓶。有升华、有回落、有经验、有教训，感触颇多，写出来与同修交流。

    一、肩负重任洪法

    九七年我有缘走入大法。当时正值我皮肤病发作，什么药物都不好使。而刚听师父的讲法录音，几天功夫，师父就给我净化好了。随之我的腰病，扁桃体炎、肾炎、关节炎等疾病在很短的时间内全部都消失了，我切身的感到了大法的超常玄妙。我每天参加集体学法炼功，思想道德迅速升华，对名利情逐渐看淡，我越发感到这才是人间正道，是超脱轮回之苦的必由之路，是上天的阶梯。所以我暗下决心一定要跟随师父坚修到底。在九七年纪念师父传法五周年长春大法弟子书画展上，我郑重的写下了自己的誓言：坚定不移的跟随李洪志老师，无怨无悔的走修炼之路。

    我觉的这么好的一部大法，应该让更多的人知道，所以我利用节假日，双休日走出家门到社会上洪法。特别是九八年退休后我全身心的去洪扬大法。我们组织了洪法小组，城市，乡村同时進行。我们制作宣传栏，拍照了学法炼功照片，印制“法轮大法”、“真善忍”、“义务教功”等横幅。宣传大法的八大特点，教功送书。到九九年“七?二零”之前，我们走遍了全市的村村寨寨，建立了几十个学法炼功点。法轮大法深入人心，看到那么多人得法修炼身心受益，自己再苦再累，心里就是高兴。

    有一个农村妇女从头到脚全都是病，特别是类风湿害的她双手不敢沾水，很多活都干不了。一个农村妇女担子该有多重啊，她急呀，每月就等丈夫开支好去买药，生活非常困难。我们送给她一本《转法轮》看。第二天早上她的手就敢沾水了，简直太神奇了，逐渐的，她身上的病都好了，她逢人就说：“法轮大法救了我。”这样的事太多了。

    二、魔难之中坚修

    九九年“七?二零”江氏流氓集团开始了对法轮功的全面迫害。十月份我進京上访被劳动教养。回来后我抓紧学法，准备迎头赶上。可是学法并没入心、没有理解好法，流于表面做事，把邪恶的迫害当作了人对人的迫害，做了些表面是大法的事，实际上是掺有人心在做。在证实大法的过程中被邪恶迫害绑架，我被非法判刑五年。

    在监狱里我遭受非人的迫害，恶警不许我睡觉，二十四小时站着、冻着、饿着，逼我“转化”，往死折磨我。我血压升高到二百，走路脚下不稳，还往我饮食中下了不明药物，让我生不如死。我一时人心上来了，就想：先缓一步吧。就这样，我违心的写了“三书”。

    心里明白这样做怎能算是一个大法弟子，怎能对的起师父？我哭了一夜，我做了一个梦，梦见我一个人被困在一个铁丝网围成的大桶形的地方，没有门。我知道这是师父的点化，我做错了。过不几天发了棉衣，棉衣的后背上有一大块油污，我知道这是点化给我修炼路上留下了污点。

    后来我声明纠正了这种错误。因此，邪恶加重迫害我，他们把我关到一间专门迫害大法弟子的屋子里，派出专门打手，实施暴力，非要把我“拿下”。我向他们讲大法的美好，讲“四?二五”，自焚真相，讲善恶有报的道理，她们都不听。在恶警的利用和压力下，她们对我实施了灭绝人性的迫害：每天从早上六点半到晚上九点，逼我一直蹲着，不让上厕所，尿了裤子不让换；三伏天半个月不让洗漱，滴水未沾；把我衣服扒光，七、八个人打、掐、拧、踢、扇、薅头发，鞋底子打飞了，扫帚把子打散了，衣服挂子打折了，我的臀部肿的梆梆硬；肉打烂了，恶徒还在上面撒上盐，血水和裤子粘在了一起，身上掐的血糊糊的，都变成了黑色；脸上青一块紫一块的，鼻子打伤，眼底充血，头顶薅秃，恶徒用冲厕所的脏水往我身上泼。恶警陈营曾亲自殴打我，并恶狠狠的说：“不转化就让你生不如死！”我被折磨的呼吸困难、行走困难、身体虚弱。

    师父说：“身卧牢笼别伤哀　正念正行有法在　静思几多执著事　了却人心恶自败”（《洪吟》〈别哀〉这首诗是同修后来传進去的）那段日子我静心的回忆着自己走过的路，找自己的执著心。发现自己人心太重：做事心、显示心、争斗心、利益之心、求安逸怕遭罪的心、对情的执著、对生命和圆满的执著，还有怕心，所有这些都是我要修去的心。我想到了师父的慈悲苦度，师父给我法轮，给我净化身体，为我承担了一切。而我却人心凡重，这样怎能证实大法救度众生？每个执著都是一堵墙，阻挡着我修炼的路。我要放下这一切跟着师父坚修到底，洗去那罪恶的污点。想到这里我什么也不怕了，心里默念着正法口诀，并求师父保护着弟子。

    恶徒们对我说：“不转化就打死你，给你写个心脏病突发或脑出血就完事了。”我说：“法轮大法是正法，我就是要跟师父走到底，死不死不是你们说了算的，迫害大法弟子必定要遭恶报的。”她们想尽各种办法也没用，我的念头一正，那邪恶真的害怕了，过了半个月把队长调去学习了。她们黔驴技穷，不管我了。我知道是师父保护弟子。

    过了几天我梦到很多人都争抢着回家，一个声音说：回家得有一个票。我下意思的摸了一下小腹，噢！我的票正好在小腹部位。我知道就是那珍贵的法轮，这是师父在鼓励我呢。

    三、剜心透骨修心

    我遭受了五年的邪恶迫害回到家中，心中充满自信：只有真正放下生死的人才能闯过这一场魔难。既然生死都能放下，还有什么不能放下的呢？觉的自己人心都没有了。

    然而，修炼可不是那么回事。我逐渐的发现，和我一样被非法判刑的丈夫，比我先出狱，回家后不学法、不炼功，还犯了色戒，做了大手术，弄的身体极度虚弱，他自己还存了小金库，其余的积蓄几乎用光，养蚂蚁又陪了钱，把家里折腾个精光，被色魔折磨的象个烂头苍蝇，还对我百般挑剔，借故打我，我学法炼功受到严重干扰。

    一向对我关爱有加的丈夫怎么一下变成这样？对我愚弄欺骗，不仁不义。我觉得委屈极了，越想越气。我的心开始浮动，总是想这事不怨我呀，是他不对呀。怎么也忍不住，这个家没有了安宁。满脑子都是乱头事，真想一刀两断，又怕给大法抹黑。

    后来我到学法点学法，大法弟子是一个整体，同修对我帮助很大。我一边学法一边按照师父的教诲向内找。发现自己对情的执著较强，把他当作保护伞避风港，一旦坍塌了，觉的无依无靠，有一种很强的失落感。

    师父说：“你要想修炼，人的情就要往下放。”“常人就是为情活着。”“你不想一想，这不是魔你来了吗？用这种形式叫你过不好日子。”（《转法轮》）

    这不正好说我吗？我被情带动着，搅扰着，生生世世的辗转轮回，我被这个假相迷住了。以前的爱是情，现在的恨也是情，哪个也不对。师父还说：“人要跳出这个情，谁也动不了你”（《转法轮》）。悟到这些，把这个情看淡了。

    再往深找，发现自己对钱很执著。我是一个精打细算，勤俭持家的人，攒点钱不容易，就怕晚年缺钱。所以才在钱上让我失的精光。师父说：“执著于钱，乃求财假修，坏教、坏法，空度百年并非修佛。”（《精進要旨》〈修者忌〉）师父还说：“我们修炼人讲随其自然，是你的东西不丢，不是你的东西你也争不来。”（《转法轮》）因为我对钱的执著，用这种方法去我的利益之心。也许生生世世欠了人家的，利用这种方式还债。如果是这样，那就结账，没坏处。我的心放平了之后，单位以前欠我一部份钱，按现在说很难要了，领导已换了几茬。通过讲真相，很顺利的要回来了。我深知，这是师父的安排。

    从丈夫这些事情上，还充份暴露了我的争斗心。在这件事情上我没有做到坦然不动，而是想找到他的证据。结果想什么有什么，一切都随心而化，偏偏就让我看到他的不轨行为。有了争斗心，那么就产生了恨。有了恨，就没有了善。师父教我们要修出大慈大悲，大善大忍。其实现在谁不是业滚业滚过来的呢？谁能保证自己在历史上没犯过错没失过足呢。师父对犯错的人都一再给机会，不落下一个弟子，多么慈悲呀！我是一个修炼的人不能象常人一样。自己的心逐渐的扭转过来了。

    这件事让我体会到了正法的重要。修炼中没有一件事是偶然的，都是对着我们的心来的。我悟到这是旧势力利用这种形式直接干扰我做三件事，让我没有喘息之机，回来就加重迫害我，造成我们之间的矛盾，产生间隔。我刚回来就做了一个梦，有两个魔挡在我行進的路上。这是师父预先就点化了我。

    怎么办？我一边学法，一边发正念，请求师父加持。一边做证实大法的事，全盘否定旧势力的安排，渐渐的在法上提高。我想：他毕竟修炼这么多年了，掉下去多可惜呀，如果他修不好他的世界就会解体，那里的众生怎么办？他也是被旧势力迫害的，不能让他被旧势力夺走。大法弟子是个整体。我主动和他学法，一起炼功，发正念帮助他清除他空间场的一切邪恶生命与因素。一段时间以后，他认识到了自己的严重错误，回到大法的修炼中来了。

    四、正念慈悲救人

    我回来后，才知道“三退”的事。所以我抓紧时间多学法、看《九评》、《解体党文化》及各种真相资料。先把法理学明白，知道为什么要三退，怎样去做三退。一段时间后，我开始试着做。首先去发真相资料。开始时有怕心，怕再次被迫害。第一次发了九本小册子，心有些慌，出了一身汗。回来后，静下来想一想，我们做的是全宇宙最神圣的事，为什么要胆胆突突呢？有那么多世人不明真相，受邪党毒害的等着我们去救度。我们是在救人，是做最善的事，怕什么呢？而且我们有师父法身保护，有护法神护法，做证实法的事邪恶不敢迫害。以后自己一边做，一边发正念，心态平稳、祥和、慈悲、智慧的把一本本资料送到千家万户。

    发了一段真相资料后，积累了一些经验。这时，我又与同修配合，去周边和农村发资料。在周边的平房发真相资料，我们选择天将黑的时候。人们都陆续的回到屋里，外边流动的人少，几步之外认不清人，比较安全。各家的大门还没关。我们正好将资料放在大门内，当他们关门时，正好将资料拿走。我们一晚上能发一百多份。这期间贴粘贴也很安全，我们配合的很好。

    去农村发资料，我们选择的时间是上午八点以后，这时人们已下地干活去了，几乎有一半人家是锁着的。我们正好把资料放到门里面。家里留的都是老弱病残者，遇到老人在家可随便放，如他们看见可直接送到他们手中，告诉他们也要给你们的家人看，看了有福报。

    在这过程中，我体会到了正念的巨大作用。有一次我往电线杆上贴粘贴，还没粘完，胡同里过来一个中年男子，我的心“咯噔”一下，但立即想：这是救你们的，赶快看看，明闻真相好得救。我坦然的把它粘牢后离开，走了一段回头一看，那人正认真看呢。我知道是师父把有缘人领来的。

    还有一次我从五楼发完资料刚出来，三个派出所的人直奔这个楼口而来。我心生一念，解体他们背后的邪恶因素，请师父加持我。正念一出，他们就从我跟前走过去，上了另一个楼口。

    又过一段时间后，我开始面对面讲真相。开始时很不顺利，当时不会讲。第一次是给出租车司机讲，只按自己的想法没有顾及对方的反应，结果不成功。回来后我与同修交流，学习了不少方法，开始在亲属中讲，退了二十多人，逐渐的会讲了。我体会最深的是：我们做的只是表面，真正救人的是师父。

    有一次，我上街去修鞋，不知修鞋人在哪儿，就问了一个清洁工人，他告诉我的方向和我要去的地方相反。我想这不是偶然吧？我和同修说：也可能有人要来听真相吧。我们随即找到了修鞋点，恰好就有两个大学生走过来要钉鞋掌。我和同修一人一个，给他们都做了三退。

    一次，一个老头大冬天一个人在学校门口站着，我走过去问他在干什么？他说在等人，我想这不正好等我来救他么，于是我给他讲了真相，退了党。他说：“现在共产党坏透了，你心眼好，告诉我这么一件大好事，我哥也是党员怎么办？”我告诉了他三退的办法，他高兴的再三感谢我，我也很激动：人明白真相后他是多高兴、多幸福啊！由此我更知道自己肩负的责任有多重。

    我利用生活中的方方面面去救度世人，买东西时，花上几张真相纸币，碰到有缘人就讲真相，抽空发资料，在家有空就写真相信。谈到写真相信，我有一点体会。我发出真相信有一百多封，很大一部份是我自己写的，一封信要写上三个小时或更长时间。有空就写，以前我手脖子上长了一个很硬的筋包，神奇的是在写真相信的过程中不知不觉的消失了。师父说：“无求而自得。”（《悉尼法会讲法》）我们什么也不求，就按师父的要求做，师父什么都给你。

    十二年的风风雨雨、坎坎坷坷。有人问我：你遭了那么多罪，又损失了二十多万元，你后悔吗？我说：“我不后悔。我失去的是有价的，而得到的是无价的。这条路再艰难我也要一直走到底！因为我早已立下誓言，我选择的是一条无悔的修炼路。”

    感谢慈悲伟大的师尊！合十！


学好法　放下人心　走好修炼路

    文／河北大法弟子

    尊敬的师父好！

    各位同修好！

    在得法前几年，我就是师父讲的那种“中士”，炼也行，不炼也行。没有师父的慈悲呵护，没有后来不断的坚持学法，不敢想象我怎么能在这腥风血雨的正邪较量中走到今天、在正法修炼中走出自己的路、在救度众生中展现大法弟子的辉煌。在此写出自己这十多年修炼历程中的一些体会，向师尊汇报、与同修交流，同时也希望能够对现在仍处在“中士”状态的同修有点借鉴，不当处请慈悲指正。

    （一）得法之初过病业关

    我于一九九七年春天得法，当时父亲从同修那里借来了《转法轮》，我出于好奇就拿来看看，一看就被书里讲的一些神奇的现象以及高深的法理所吸引。得法初期身体有时也会出现消业的症状，一般很快就过去了，但也有例外的。

    在我上高中时，有段时间一直咳嗽，因为明白炼功人没有病，就没有当回事。但是过了很长时间，这种症状不但没有消失反而加重了，开始咳血，当时悟到这是师父一方面在给我消业，一方面考验我对大法坚信的成度，有时也有人心冒出来，但在这个问题上信师信法的正念占主导，最后这种症状持续了将近一年的时间，不知不觉的消失了。

    后来，我悟到那段时间自己虽然也学法炼功，但没有真正认识到修炼的实质和严肃性，还是感性认识大法，把这件事的出现简单的认为是在消业，也没有深入的找找心性上的原因，对于在常人中求名、求利、求安逸的心，意识到不对却没有立刻放下、修去它，当长期处于病业魔难中时，心性也被一些表象带动出现摇摆，又执著起结果来，这些都人为的拉长了过关时间，加大了过关难度。

    （二）迫害之初在迷茫中挣扎

    九九年“七·二零”前由于自己学法少、不能在法上认识法，当面对这突如其来的邪恶打压，一下迷茫了，尽管知道大法是好的、师父是最正的，邪恶是在造谣欺骗。我的父亲和当地很多同修都進京上访，回来后大都被非法关押和勒索巨额罚款，邪恶也经常到我家里非法抄家和骚扰，自己由于没有跟上正法進程，对这些做法心里并不十分理解。

    上大学后，我开始真正的反思这些问题，并大量学习师父所有的讲法和经文。当我学到师父在经文《排除干扰》中讲到：“在恶毒的破坏性检验中所有会出现的问题，事先我都在讲法中讲给了你们。没有真正实修的，走过来是很困难。现在大家也更清楚了我为什么经常叫你们多看书了吧！”我彻底明白了，以前自己虽然也修炼了，但由于自己学法少，心更多的在人这儿，想的是自己的前途和得失，学法时感觉很飘，好象隔着一层东西。当在学法中，放下那些人心、观念、执著时，才真正悟到了大法的法理，才明白只有按照法的要求做到，才算实修。慈悲的师父并没有因为弟子的不争气而放弃我，而是一直在点悟我、在等着我做好。

    到大学刚开始时，我负责班内的事务，在那学期十一放假前夕，班主任要求每人必须放假期间，写一篇诽谤大法的文章，开学回来后，让我收上来。我从学校回到家，决心决不能做这种事，心里却仍有点担心。我到同修家去交流，从交流中，我看到了自己很重的怕心，我决定无论如何，都不能在修炼路上留下污点。

    回到学校，我为了回避收那些诽谤文章，辞去了班长职务（现在想来，当时正念不足，没有正念制止这种让众生犯罪的行为）。后来班主任找我谈话，我采取回避态度，最后回避不了了，就对她说：“共产（恶）党在搞运动，电视报纸的宣传都是骗人的，我不想昧着良心说假话。”其实她已经猜到我在修炼了，后来这事就这样不了了之了。可能师父慈悲看到我那种“无论如何”的决心，保护弟子过了这一关。

    （三）在讲清真相证实法的路上前行

    迈出了真正修炼的第一步，我更加明白师父要我们学好法的重要性，业余时间我就经常带上大法书籍找一个安静的地方去学法，那段时间可以说是自己得法以来心里最踏实、最幸福的日子，随着学法的深入，我渐渐悟到了正法修炼的内涵，便开始了讲真相。

    在此之前，我只给同宿舍里一两个同学单独讲过真相，那时师父正好讲了关于发正念的法理，随后明慧通知全球大法弟子四个整点发正念。由于宿舍内的环境没开创好，发正念一般都是等他们睡下以后发，有时晚上十二点时，他们还没睡下，我就没有用手势，心里默默的发，但是总觉的长期这样下去，不是回事儿。

    有一次早上六点我正发正念，同宿舍的一同学突然醒来想起身上厕所，这时我就想把手势放下，躺下装作睡觉，这时师父的一段法打入脑中：“我想把你们当成弟子待，可是你们自己不想成为弟子怎么办，修炼中所要去的每一颗心都是一堵墙，横在那阻挡着你修炼的路，对法本身还不能坚定是修不了的。”（《精進要旨》〈环境〉）“而这么伟大的一部宇宙大法，你们却不好意思给他一个正确的位置，这才是人的真正耻辱。”（《精進要旨》〈环境〉）是呀，我这样胆胆突突的，什么时候是个头儿啊！这么伟大的法我却不能给他一个正确的位置，这是修炼吗，这是怎么修的哪？

    此时我把心一横，心想就从现在开始把怕心放下，堂堂正正的修炼，讲清真相开创一个好的修炼环境，这也是在救度他们。我瞬间感到正念很强，而那位醒来本打算上厕所的同学看到我正发正念，却吓的又躺下，假装睡觉。是呀，究竟该谁怕谁呀？我们修的是宇宙大法，却往往人心不去，把自己当成人，怕这怕那，这不是一个正法时期大法弟子的耻辱吗！

    从那以后我一有机会就向同宿舍以及班里的同学讲真相，让他们明白大法的美好，迫害者的邪恶。随着讲真相我在宿舍的修炼环境也开创出来了，正常的学法、炼功、发正念基本不受影响。

    后来师父点悟我讲真相不能只局限在这么小的范围，于是便走出校园去大街上张贴大法标语，当时与当地同修联系不上，没有资料来源，就买了一只能用钢笔水的小毛笔和双面胶，把“法轮大法好”“法轮大法是正法”以及“真善忍”等大法标语写在纸上贴到公共场所。

    记得第一次我打算贴到附近一个派出所门口对面的一个电话亭上，一来可以震慑邪恶，二来那儿人来人往的，可以使更多的人能看到，从而明白大法真相。那天晚上在去贴的路上，我发现自己的双腿哆嗦，心跳加快，那种怕的因素几乎令我窒息，我心中背着《洪吟》〈无存〉，请师父加持清除这种怕的因素，今天无论如何我也要迈出这一步，突破这一关。

    当我把一张真相标语贴到那个电话亭时，我明显感到那种怕的因素消下去很多，真是“修在自己，功在师父”（《转法轮》），一切都是师父在做。但是在修炼中我们得有向上的心，要有修去一切人心的正念，因为师父要的就是我们的这颗心。在这件事上我深刻的体会到修炼的严肃性，原以为自己在常人中不是胆小怕事的人，而这次体现出的状态让我明白人的胆量在修炼中什么都不是，修炼中真正能走过来靠的是信师信法的正念和正行。

    大学第一年，我心里一直很苦，那种难耐的孤寂有时会让我自己晚上一个人在这个陌生城市的大街上漫无目地的走的很久很远，看着熙熙攘攘的人群，仿佛自己恍如隔世一般，心里一直想与当地的同修联系上，那样我就能够及时的看到师父的讲法和《明慧周刊》，能够与同修交流，跟上师父的正法進程。

    我有这样的愿望也在这样努力着，其间也干过不少很莽撞的“傻事”。我出去时一般很留心观察看哪些人象同修，以便找机会联系上。记得有一次，我看见有一对夫妇，凭感觉他们象刚做完真相准备回家，我就一直跟着他们，他们很快就察觉了，并不时的回头看看。后来我赶上他们问：你们是大法弟子吗？他们一下子愣了，其中的女士忙说：“他耳朵背，我们不明白你说的什么意思。”这时我知道他们可能把我当成特务了，我说：“阿姨，我不是坏人，我是在这里上学的大法弟子，由于得不到真相资料，想找同修。”后来那位女士说：“孩子，这里很危险，你要小心，别让父母担心”等一些话，我明白他们弄不清我的情况不会轻易与我联系，就不想为难他们，道谢后，我就离开了。之后我还以类似的方式尝试着与同修联系，一直也没能如愿。后来在师父的慈悲安排下，大学的第二年，我认识了当地一位修炼很扎实、很精進的同修，通过这位同修我才知道那里的特务很多，我以这种方式找同修是很危险的，没有师父的保护，后果不堪设想。这位同修在修炼路上给予了我很大的帮助，虽然我们年龄差距很大，但我们经常在一起推心置腹的谈一些各自的想法，交流修炼的体会、相互鼓励，我自己都感觉提高很快，在此我深表谢意，并祝愿那位现已流离失所的同修能够在修炼路上不断精進、走好每一步。

    （四）在正法修炼中不断成熟

    在我上学期间，家乡几十名同修同时被恶警绑架迫害，父亲因坚修大法被邪恶迫害致死，当地及周边县市的修炼环境遭到严重破坏，邪恶肆虐，仿佛一切又被笼罩在恐怖的气氛下。在我去与父亲遗体告别的路上，我明显的感觉到慈悲伟大的师尊就在身边，加持着我的正念。当我面对被数十个恶警看守的被折磨致死的父亲遗体时，我没有一滴眼泪，心异常的平静。虽然父亲已被邪恶迫害过早的离开了人世，但从未向邪恶低头，且一直精進实修的，他会有一个好的去处，我无需为此担心什么。那一刻我的内心深深的体会到人世间的无常。

    邪恶的残暴没有使我退却，反而更坚定了我坚修大法到底的正念。亲人们对我表现出的平静无法理解，他们那种失去亲人却又惧怕邪恶的无奈的痛苦，只好发泄在我的身上，我没有恨，心里真的体会到常人在情带动下的苦楚。在父亲的遗体被强行火化后的当天晚上，我们就开始学法，看师父的讲法光盘。这件事使母亲受到了不小的打击。我十分清楚在这样的情况下一刻都不能离开法，而且要加紧学法，否则就会被人心所带动，甚至被邪恶趁机来摧垮我们修炼的意志。

    事后第二天亲戚们来到我家，想逼迫我们放弃修炼，可能他们觉的在这样残酷的现实面前，我们会动摇修炼的信念。师父说：“修炼就是难，难在无论天塌地陷、邪恶疯狂迫害、生死攸关时，还能在你修炼的这条路上坚定的走下去，人类社会中的任何事都干扰不了修炼路上的步伐。”（《精進要旨二》〈路〉）作为一名真正的大法弟子，坚修大法的正念已经植根到我们生命的本源之处，那是超越我们这个空间的任何表象（包括人的生死）的，是常人无法理解、同时也无法改变的。看着他们被邪恶利用时魔性带动下的扭曲的脸，我真的觉的他们很可怜，后来他们看我在这样那样的威逼下没有任何反应，只好不了了之了。其实没有师父的加持，没有那一段时间大量的学法我很难走过来，由此也从内心更加深刻认识到了师父一再强调要我们多学法的良苦用心。

    随着正法進程的推進，我讲真相范围更广了，有时把同学约出来单独讲，大多都能接受，只有少数人挺害怕，见我找他们就躲。我清楚是他们背后的邪恶因素害怕被解体。在往返学校的火车上，在校园里，遇到的人就主动搭话，找机会讲真相，在讲真相的过程中，结识了不少善良的朋友，他们大都改变了以前被谎言欺骗而敌视大法的想法，对大法树立了正念，也对大法弟子身上体现出的高尚道德和行为感到钦佩，有的提出想看大法书。

    在讲清真相助师正法的过程中我的很多人心也逐渐放下了，比如自己以前求安逸的心很强，偶尔吃饭时想改善一下，心里便会想起那些狱中遭受折磨的同修，那些为大法付出生命的同修，便什么安逸的想法也没有了。还有学校的舞会、电影院等一些娱乐的场所，上大学时我一次也没去过（我以前特别喜好那一套），不是强制自己不去，是因为如果心里想着那些受难的同修、装着那些仍被蒙蔽的众生，是不会有心情娱乐的。这并不是想说我做的如何，而是作为这个年龄段的人，这些心很容易把修炼的意志消磨掉。

    后来我先后认识了同学校的两名同修，刚开始不断的找她们交流，发现她们很被动，有时想一起做真相，她们却对这些很淡漠，在交流中我明白了那是人心太重而又长期不放造成的。尤其这个年龄段的人，什么找对象呀、找好的工作呀、将来如何生活的好呀等追求人世间享乐的心很强，作为一个修炼人如果学法跟不上，再不经常与同修交流，就会被常人社会所迷，长此下去修炼的意志会被消磨的越来越淡漠，慢慢的就算你将来想精進，也会有很大难度的。师父告诫我们：“修炼可不是儿戏，比常人中任何一件事情都严肃，不是想当然的，一旦失去机会，六道中轮回何时再得人身！机缘只有一次，放不下的梦幻一过，方知失去的是什么。”（《精進要旨》〈退休再炼〉）年轻同修们，引以为戒啊。

    到大学后，我一直在不断的尝试突破网络封锁登陆明慧网，始终也没能突破。后来在师父的安排下，一个偶然的机会通过远方的同修我学会了突破网络封锁技术。当我第一次成功登陆明慧网时，那种内心的喜悦和幸福难以言表，从那以后，我便能及时看到师父的讲法和了解当前的正法進程，同修的交流文章也不断的激励着我要精進实修，这也为家乡后来资料点的组建解决了技术障碍。

    （五）参与资料点的组建和协调

    毕业后，我回到了家乡，由于那次邪恶的迫害，当地真相资料的制作一度中断，当时同修们正在筹划从新组建资料点的事，我加入了其中。在师父的安排下，我认识了刚走出来想参与做大法工作的一名同修，他家里有电脑和方便的上网渠道，而且环境也不错，于是我们就开始试着制作底稿。

    刚开始我们用的是一台低端的喷墨打印机，再加上干事心、急躁心被邪恶利用来干扰，打印机不是堵头就是墨盒不认，有时打印出一份《明慧周刊》及真相资料的底稿需要几个小时，甚至不得不抱着打印机去几十里外的维修点维修，搞的头昏脑胀。

    后来我们参与其中的几个人开始了集体学法，在学法后交流一些工作中遇到的问题，通过学法我们修去了很多人心，再加上技术的成熟，工作也越来越顺。根据救人的需要我们又先后购置了激光打印机、喷墨连供打印机、刻录机等设备，就这样在师父的安排下我们的资料点从无到有、从单一到现在能根据需要独立制作各种真相资料、光盘、《九评》和大法书籍。

    在资料点的运作过程中，我们一直遵循着师父在《二零零三年元宵节讲法》讲到的：“大法弟子作为一个整体在证实法中协调一致法力会很大。”所以我们参与资料点工作的同修必须每周抽出一定时间在一起学法交流，基本上雷打不动、风雨无阻。在面对面的交流中，同修之间消除了很多不必要的误会，同时我们整体做任何事，都要集体交流，这样就很大成度上避免了我们走弯路、走错路。因为每个人都在学法，不符合法的做法在我们集体交流中是很容易辨别出来的。而且这样做还有一个好处是，只要在交流中达成一致后，我们作为一个整体，在做证实法的工作时，一般都很顺，没有太多的阻力。

    我这几年参与资料点过程中最大的体会就是：我们要把资料点的工作和正法需要以及个人修炼结合起来，做任何事都要从法上悟一悟，看看我们做的事是否符合当前助师正法、救度众人的需要，是否符合大法对我们不同层次的要求，是否为大法和同修的安全负责。这些方面的经验和教训，走在前面的同修已经用巨大的付出给我们总结的够深刻、够具体啦，只要我们能放下自我，时时刻刻在法上悟一悟，我们现在完全可以安全、理性、稳健的走好这条路，没有必要什么事都要自己经历一遍，才能明白，我们应万分珍惜同修们用生命换来的血的教训。

    在师父的慈悲呵护下，我们的资料点已正常运行了几年，负责当地数百名同修的资料供应，虽然不时的也有干扰、同修之间也有争执的时候，但是由于参与的同修基本上都能以法为大，不断的放下自我，所以我们的资料点从没有出现什么大的问题，我们也不允许他出现任何问题，因为大法需要、救度众生需要，邪恶不配起任何作用。

    我们曾发愿让我们的资料点正常运行到法正人间，不允许任何干扰迫害，我们都坚守这一念，师父一定会帮我们实现这个愿望的。

    （六）在参与组建学法小组过程中升华

    随着正法進程的推進，不断的有同修想参与资料点的工作，我们的资料点也逐渐开始遍地开花、化整为零。随着工作的调整我们原来几个做具体工作的同修抽出身来参与到整体协调中来，那么我们本着一个什么原则去协调，协调哪些内容哪？师父在《长春辅导员法会讲法》中讲：“你们最大的最大的事情就是能够给我们学员创造一个不受干扰的、一个稳定的环境修炼，这就是你们最大的责任。”我们通过交流悟到这是正法進程推進到了一个新的阶段，要想带动当地同修更好的在法上修，整体提高、整体升华，就必须尽快的恢复师父给我们留下的集体学法交流的环境，当然在目前的环境下我们还要注意安全，理智的把这件事做好。

    我们几个同修交流了一下，要想尽快的在各地恢复学法小组，就需要更多学法扎实、能在法上认识法的同修走出个人修炼的小圈子，尽快成熟起来，参与到组建和维护学法小组中来。因此我们一方面在那些学法基础较好的地方尽快恢复学法小组，每周参加一次这些学法小组的学法交流，创造和维护一个稳定的环境修炼，使同修们尽快成熟起来，然后这些成熟起来的同修再去负责一些学法基础薄弱地方学法小组的建立。这样在参与的过程中不断的修自己、不断的成熟起来，又能带动更多的同修提高上来。

    在参与恢复学法小组的过程中，自己的收获很大，怕心越来越小了，而且在放下自我方面有了更清醒的认识，比如有时听到同修一些赞扬的话，刚开始时没在意，还觉的挺高兴，后来意识到这是自我在膨胀，我们所做的一切都是师父的安排，是在证实法，如果有证实自己的心就一定要警醒了。师父在《精進要旨》〈猛击一掌〉中讲：“负责人不管其在常人中做了多少工作，都是自愿为大法工作，工作的成功只是在常人中的表现形式，而能使人得法和大法的洪扬是大法本身的威力和法身的具体安排。没有我的法身做这些事，别说洪扬，就是负责人自身的保障也难得到，所以不要总是觉的自己如何了不起。大法没有名、没有利、没有官当，就是修炼。”

    最近我对“协调人”一词有了新的认识，我认为那是正法时期大法弟子在实修中的责任体现。当我们真正的为大法负责、为自己修炼负责、为同修负责时，看到同修或整体需要我们做什么时，作为大法中的一粒子会本能的承担起自己应该承担的责任，主动的去做该做的，而不是认定谁是协调人，什么事都由协调人来安排。所以我们当地很少强调“协调人”的概念，只是在有同修想承担某项工作时，大家也觉的没问题，那么相关同修配合教教技术或交流一下思路，在过程中遇到问题大家相互多交流，什么问题都会解决，我们每个人都应走出自己的路来。

    结语

    交流稿写到这里就要结束了，从执笔写稿到现在已有半个月，写了又改、改了又写，仍然觉的所言无物，眼看就到截稿日期了，才不得不草草收笔。

    回顾这十多年的修炼路，虽没有轰轰烈烈的事迹，却也经历了风风雨雨，有过迷茫、有过失落、更有过剜心透骨的生离死别。在师父的慈悲呵护下、在大法的指引下，我从一个不知天高地厚业力满身的小青年，成长为一名走在神路上的大法徒。

    记得有一年腊月二十八的晚上，我和一位同修骑摩托车去五十里以外的一位同修那里，在回来的路上，天突然起了大雾，真是睁眼不见前路，一米内都难以看清楚，仰望四周到处是迷茫的世界。路途中不是上到路边堆放的沙堆上，就是差点掉到路边的沟子里，但知道师父就在身边，不会有什么危险。最后当我们平安到家时，心里真有种《西游记》里唐僧师徒取得真经，返回大唐的感觉——我们回来了！在路上同修问我：你觉的修炼苦吗、难吗？是啊，我自己也常问自己这个问题，走过这十一年的修炼路让自己体会到修炼是极其艰苦，非常严肃的。但正因为这样，我们更应该珍惜修炼机缘、修好自己，珍惜走过的路，用心走好今后的每一步，守住返本归真、助师正法的正念，不断精進。只有这样才能不辜负师父的慈悲苦度和自己的史前大愿。现在想起那次历程真觉的不算什么，在师父的呵护下不都走过来了吗？其实在修炼的路上，事事又何尝不是如此哪？

    最后以师父在《美西国际法会讲法》中的结尾部份与大家共勉：“就这么正信的一念，谁能守住这正念，谁就能走到最后，谁就能成为大法所造就的伟大的神。”

    目前个人心得，不足之处，敬请慈悲指正。


坚修大法紧随师

    文／大陆大法弟子 金莲

    从一个怯懦的人到一个坚定的正法时期的大法徒，我在修炼与证实法的路上走过了一个艰难的过程，这其中有眼泪也有欢笑，回忆过往种种我很庆幸自己能一步步随着师父的正法進程走到了今天。

    上京证实法

    二零零一年，由于恶党的非法抓捕，去北京证实法的大法弟子少了起来。当时许多同修错误的认为去天安门证实法，就意味着要被抓、被打。后来听到其实也有不少的同修正念正行顺利返回，这给了我很大的鼓舞，于是下决心去天安门证实法。并且我在心里对自己说：证实大法没有错，不应被抓、被打，我一定要顺利回来。

    十月中旬的一天，我坐火车到了北京。当天首先到天安门观察地形，选好位置，晚上在旅馆将横幅写好。第二天我到了天安门广场，刚坐在纪念碑前想休息一下，还不到三分钟就发现几个便衣在盯着我，一边议论，一边打着手机。我快速离开了那里，来到昨天选好的旗杆附近的通道边。这时我的心态有些不稳，手伸進包里摸着横幅，坐下又站起，站起又坐下，反反复复，就是没有勇气打出横幅。这引起了附近一个便衣的注意，我不断的发正念，后来他看没什么动静就转到旁边去了。

    直到下午两点钟，我看着一群游客离去，另一批又来，感到自己不能再这样等下去了，于是我将手伸進包里拿出横幅，迅速的站了起来，打开横幅，举过头顶，高呼：“法轮大法好！法轮大法是正法！”那一刻我只听见自己的声音响在天安门广场的半空中，周围的建筑和人都看不见了。

    做完这一切，我把横幅（背面有双面胶）粘在旁边的铁杆上，然后快步穿过地下通道，并脱去外衣，散开长发，在距天安门五十米处坐上一辆出租车来到火车站，买了第二天回去的票。晚上我找了一家旅馆住了下来，半夜十二点，有保安来查身份证。听着左右两边房间的客人被查的吵闹声，没带身份证的我也没惊慌，静静的躺着，发着正念，保安敲都没敲我的门就走了。

    天亮离开旅馆时，我看到附近有几辆警车，那些警察正恶狠狠的盯着出旅馆的人。就这样，我在师父的呵护下，顺利的返回。

    故乡讲真相

    二零零一年十一月初，我回了趟老家。在那里，我帮着一个半身不遂的伯伯（曾炼法轮功，七二零后害怕放弃了）发正念，与他一起学法，直到他能站起来行走。后来我发现村里的人喜欢聚在一起闲聊，这可是一个讲真相的好机会。于是一遇见这样的场合，我就当众讲大法的美好，讲大法为什么无辜遭迫害及天安门自焚的真相等。听的人也有不理解的，说风凉话的，可我不动心，耐心的讲到他们不反对为止。因为我知道他们都是被邪党的造假宣传蒙蔽的，其实说起来也挺可怜的。

    两次闯出洗脑班

    二零零二年到二零零三年，我所在的城市恶党对法轮功迫害的非常严重，成批的同修被绑架到市里的洗脑班，所有的资料点都被破坏了。我们只好靠外地的同修传递资料，可后来就连这条路也被破坏了，许多同修被抓，我也被绑架到某旅馆的洗脑班。

    为了抵制迫害，我开始绝食，一帮的犹大在我面前晃来扭去，被邪恶操控着胡说八道，妄图对我洗脑。他们抓着我的手想让我签字写保证，我抓起纸来撕个粉碎扔到他们脸上，然后闭着眼睛发正念、背经文，不再理睬他们。恶警来踢我，帮他们解恨，我对着他发正念、讲真相。后来两天，洗脑班的头亲自上阵逼问我资料的来源，我不说，他就开始对我又是踢又是打。我对着他发正念，并告诉他：“对的我就是要坚持，作为人要对别人和自己负责。”听后他微微点了点头，到天亮，见没什么结果，他只好失望的走了。最后一晚，恶警见我仍拒绝洗脑，就气急败坏的威胁要送我去看守所，我不为所动，他们就又软了下来，说让我好好想想。直到天亮，他们的笔录连我的名字、出生日期都没得到，无计可施的恶警只好把我放回家。

    二零零四年二月，邪恶又一次将我绑架到在市劳教所办的洗脑班，那里的环境更为险恶，邪恶聚集在那里，正念稍有不强，大脑就会被其所抑制，走向邪悟。一進去我就开始绝食，不停的发正念，背经文，对邪恶的所有要求都不配合。最后，邪恶没办法只好再次把我送回家。谁知一个月后，邪恶又要送我到洗脑班，由于心性有限，得知消息后，我没能全盘否定旧势力的安排，连夜离开住地，开始过起了流离失所的生活。

    在流离失所中，我吃了许多苦，接触了许多常人，也看到了许多社会乱象，虽然一路走来很疲惫，却更坚定了我坚修大法不动摇的决心。后来我回到家中，经过不断学法，身体得以恢复，就又投入到讲清真相的工作中去了。

    建立家庭资料点

    我原来所接触的是个大资料点，常看到负责的同修为印资料而疲惫不堪，没有时间学法。自己由于不懂电脑而感到无能为力，只能帮资料点发正念，可仍感到这不是解决问题的办法。后来在与其他同修切磋中，悟到最好的办法是象法中要求的那样，家庭资料点遍地开花。得到同修的鼓励与支持后，我们几个同修凑钱购置了电脑、打印机等设备，这样我们的家庭资料点就建成了。

    我又放下人的观念，克服困难，从懂技术的同修处学会了上网下载和打印，我们这朵“小花”开始绽放了。除了保证部份同修的明慧周刊、真相资料，还将同修劝“三退”的名单及时上网，后来又开始制作护身符、刻录光盘，我们讲真相的手段更丰富了，这样既减轻了大资料点的负担，又增强了安全性。

    一年多过去了，我们的资料点在师父的慈悲呵护下，在同修的正念加持下，一直安全运作到现在。邪党奥运期间，有一次我们正在印资料，派出所的警察突然敲门，一同修出去应付，我赶紧将东西收好，然后不断的发正念，请师父给以保护，结果警察随便问了几句话，就溜走了。

    正确对待婚姻问题

    我是个未婚的大法弟子，迫害之前确实想成个家，谈的对象也都是常人。后来发现常人与修炼人还是有距离的：自己想学法炼功，对方追求的都是吃、喝、玩、乐，让人很难接受。后来迫害开始了，我几乎全身心都用在修炼和证实法上了。

    很多结了婚的同修很羡慕我，说：“不结婚，没这方面的事就没这方面的执著。”还有人说：“这样没负担，可以专心干修炼人的事。”其实事情都是相对的，去执著心对没结婚的弟子一样也不会少。对于情、色、欲的看淡、放下，也是在不断的学法提高中，慢慢做到的。现在是正法时期，身处其中，我个人觉的目前结婚与否并不重要，关键是要走好证实法的路。正法是严肃的，我们不可能心里装着那么多的执著不放去讲清真相，邪恶对我们一直都是虎视眈眈的，心一不正，就可能就被其钻空子，这方面的教训已经不少了。

    师父在这方面是这样讲的：“你是大法弟子嘛，你要为你的修炼负责，也要为大法弟子的环境负责，所以哪，我想你要能站在这个基点上去考虑问题，你做的事情该不该做和怎么去做，就知道了。”（《二零零七年纽约法会讲法》）人世间的一切不过是一场戏，现在正法“一步步已经接近尾声了”（《二零零七年纽约法会讲法》）。珍惜这有限的时间，为了走好最后的路，不辜负师父的慈悲苦度，为了回去的时候无愧于我们世界里的众生，为了兑现我们下世时的誓约，让我们共同精進吧。

    感谢明慧网第五届大陆大法弟子修炼心得交流大会给我这个机会，由于个人心性有限，文章中如有不妥之处，请同修给以指正。


神韵晚会光盘進入千家万户

    —— 我的一段修炼历程

    文／江苏大法弟子 晓昕

    尊敬的师父好！

    同修们好！

    前天，农村一同修来电话约我见面，随后带来了“第五届大陆大法弟子书面心得交流会”交流稿，让我帮她发给明慧编辑部，并问我有没有写交流体会？我对她说：我很惭愧，修的太不扎实，愧对师父，愧对同修，再有师父也没有点化我写，便心安理得和她说我这次不参加。想到这些年来自己走过的修炼路，真的是象刚学步的幼儿一样跌跌撞撞、摔摔打打，有的时候摔的很重，倒下就再也不想爬起来了。我的修炼路，写出来有意义吗……

    昨天夜里做了个梦，在一个不大的教室里，墙四壁都是黑板，而黑板上没有一个字，自己还和身边的人讲黑板上怎么一个字都没有？再仔细看看，原来是黑板材料不好。醒来后对照自己，黑板上一片空白，不正是点化我没有写交流稿，还找借口说这不行，那不行。

    回想得法修炼的当天，我那沉重的病体就变的一身轻，好似从没有过的身心舒畅，心中充满了对师尊的无限感恩和对大法的敬重，从此每天精進的学法炼功，严格要求自己，有时真的感觉到自己的功在螺旋式的向上长。老学员们都尊称师尊为师父，我由于受现代变异文化的影响，却喊不出口，经常喊李老师。记的有一次忽然间一个慈悲祥和的声音打進我的脑海：以后不要再喊老师了，要喊师父。我顿时泪流满面：“师父把我当作真修弟子带了！”从那时起一直到今天十年了，我每天炼动功都会莫名的流泪，我知道是我那明白的一面对师尊的无限感激。

    尽管我摔跤了，但毕竟在师尊无限宽洪的慈悲下又爬了起来，从新走上了这条返本归真的大道，并在师尊的呵护下为助师正法做着我该做的，我应该参加这次交流，写出我的教训和心得体会，不为别的，就只为表达我对师尊无限救度之恩的感激之万一吧。

    感谢师父再次把我从地狱中捞起来

    当邪恶的江氏流氓集团全面发动了对法轮功的残酷镇压后，自己也随着同修去省政府及北京上访，为师父和大法鸣冤。当时由于人心的执著，正念不强，遭到三次绑架，先后被关進看守所和洗脑班二个多月，遭强制转化迫害。单位让我父母和年幼的孩子在转化班配合转化我和也是同修的丈夫，由于我人心太重，给邪恶多次写下了不修炼的保证，给自己的修炼道路留下了无法抹去的污点，也让家人造了业。

    回家以后，觉的再也无颜面对慈悲的恩师及大法修炼的同修，就此不再和同修见面，并在常人的大染缸的污染下不断的向下滑。这期间由于对情的执著，又犯下了无法饶恕的重罪。从此以后在痛苦的深渊中越陷越深，过着生不如死的生活，如果不是法中要求炼功人不能杀生，恐怕我早就不会在人世中苟且偷生了……

    在这同时，附近的一位同修经常找我谈心，而我每次都找借口，不愿和她交流。但慈悲的师父没有放弃我，每次有新经文发表都在梦中点化我到某个同修那里去看。我和同修讲了我的罪过并对她说：无论师父承不承认我这个不争气的弟子，我都要赖在大法中修，我会不间断的学法炼功，一直到法正人间的那一天，我不能离开法。当时我不论在家庭中在单位里，矛盾都在不断激化，我长期处于魔难之中难以自拔，搞的焦头烂额，痛不欲生。我请求师尊：师父，我不能在大法中归正自己，请恩师让我形神全灭吧！

    不久，夜里做了个梦，我走到了一个十字路口，路的上空有一大葡萄架，在葡萄架下我身上被缠绕了上千条象碗口粗的大蟒蛇，我挣扎动弹不得，人差不多就要窒息了，这时突然我不知从哪来了一股神力，撕扯着大蛇，和蛇徒手搏斗起来，不一会儿，所有缠绕我身上的蛇都被我打死了，地上血流成河。醒来我痛哭流涕：师父，谢谢您，我太让您操心了。我深知师尊为了让我能在大法中继续修炼，把我再一次从地狱捞起，帮我承受了无尽的罪业。在这以后，师父三天两头给我灌顶，把我肮脏的身体再次洗净。我悟到了大法中第六讲的一句话：“度一个人很难，改变你的思想很难，调整你的身体也是很难的”（《转法轮》）这段法的又一层内涵。

    从那以后，我经常找同修，过不去关找同修，总之大事小事都找同修，依赖的心非常强，而且还非常的自卑。记的有一天晚上在同修家，同修帮我纠正动功动作，同修看着我做的动作，笑着对我说：你修成了到你的世界里做着这样的动作，不给人笑掉牙啊！我悲从心来：我还能有什么世界，我到你们的世界里做众生吧！说着就从同修家踉踉跄跄出了门。回家后我哭了很久，睡着后一声音打進我的大脑：你已经三花聚顶了，好好修（大意）。还有一次一个声音提醒我说：“修炼的事情老靠别人帮那哪行啊！”“具体问题怎么去做，那么就用大法去衡量，你觉的怎么做好，你就怎么做。”师父真的是扶着我、搀着我往回升，有一回朦胧间看见起重机吊着我往上走，而我的本体却半躺在床上。

    二零零五年年底，一同修提议，我们比一比背《转法轮》吧！我觉的很为难，因为当时我通读《转法轮》都无法静心，思想业很大，前面读后面忘，更何况背法了？但是我在常人就有一种好胜心，轻易不愿落后，并且我在二零零零年时也已背过第一遍《转法轮》，所以就同意和同修一起背书。在以后的日子里，先开始每天背二十页，不久又每天背一讲，一直持续到现在。在背法的过程中，我心中的苦痛渐渐的化解了，不再自卑了，也不再脆弱了，身心越来越轻松，周围的环境也越来越好，各种执著、欲望越来越淡，正念也较以前越来越强了。

    上“明慧网”建立家庭资料点的愿望实现了

    我地区是个拥有近一百五十万人口的县城，但学大法的人却不多，只有几十人，而且大多数是不识字的老年同修。一直到二零零七年，我地区没有一个资料点，通常师父的新经文都是从外地传来一份同修们轮流看，看完一遍后就再也很难有机会看到了。我通过不断的背法和学习师父的各地讲法，心性不断的提高，这时在心中萌生了一个强烈的愿望：上明慧网。由于自身长期修炼状态不好和旧势力在我与同修之间造成的间隔，能上网的几位同修对我有戒备心理，长达半年之久都没能上明慧网。后又被市区一同修误会我是公安的内线，当我听到这话时，顿时五脏俱焚，腹痛如绞，在回家的路途上就放声大哭，回来拜倒在师尊的法像前，心中呼喊着：师父，我一定要上明慧网！一定要做真相资料救度世人！请师尊帮我。不久在师尊的指引下，我终于得到了破网软件，用了全部的积蓄购置了笔记本电脑、刻录机及喷墨、激光打印机，在丈夫的支持和配合下，如愿以偿的办起了家庭资料点。

    在做真相资料的过程中，经历了各种艰辛，我们地区没有技术人员，我本身连计算机的基本操作都不会，在师父的加持下，我很快的学会了操作，下载了许多真相视频资料，摸索了一个多月，掌握了RM文件转换为VCD格式的方法，学会了刻录光盘，同时我的丈夫也学会了制作真相小册子，就这样我们的家庭资料点开始运行了。

    做真相资料的过程，也是一个去执著心的过程。我们夫妻是工薪阶层，工资收入不高，我们每月拿出我工资的一半（也就七、八百元吧）做资料。有一阵子很想多做点资料，让更多的世人了解真相，但由于资金不足，起了对钱财的执著心，着急上火，被旧势力钻了空子，狠狠的在经济上迫害了我。起先我包里差了三次钱（计五、六百元），接着去农村发资料时自行车被盗，小孩在学校电子辞典被盗，一连串的事终于让我清醒了，我放下了执著，稳住心做好三件事。在家庭的生活中，尽量减少支出，两年的盛夏没有买一个西瓜。小孩也非常懂事，用大法的法理要求自己，在学校的伙食非常节省。迄今为止，我们大约制作了九千多张光盘、近万本小册子等真相资料。在此感谢三位好同修，她们也省吃俭用的先后给了我四千多元做真相资料。

    神韵新年晚会光盘進入千家万户

    在这一年多的家庭资料点修炼中，暴露出我很多不好的人心，特别是依赖心比较重。在人中我虽然不算是很笨的人，但学任何东西却很难学会，连调试电视机都不会，经常依赖丈夫给我做成现成的。二零零八年全球华人新年晚会巡回演出后，在交流文章中看到好多大陆资料点做晚会光盘发放给世人，且用晚会光盘讲真相效果更好。于是我心中也有想用晚会光盘来救度我们地区的众生的想法，但不知如何得到母盘，就盼啊盼啊！盼望着市区的同修能送来母盘。

    三月初，市区一老年同修专程来我处，让我帮助下载制作神韵晚会光盘。我当时就犯难了，我到哪儿下载呢？后来想起和明慧编辑部联系，很快编辑部发来了下载晚会的链接。打开连接之后，我更犯愁了，晚会的文件是 DVD和VCD两种格式，文件很大，而我不懂如何下载大文件，每次下载RM或RAM的文件都是用破网软件直接下载，然后转换成VCD格式，总之怕下载大文件不安全。这时又产生了依赖明慧编辑部同修的想法，去信询问有没有RM格式的晚会文件，第三天接到回信，打开一看，全是英文，一个字不识。又耽隔了几天。一次梦中，梦到了一个熟悉的常人干了一件很了不起的事情，按常理根本不可能干成的。我问那人你怎么干成的呢？那人回答说：我没有考虑结果会怎样，我只是用心的去做，没想到就做成了。我知道是师父在点化我，让我放下一切人心，我立刻上网下载，让我意想不到的是下载的速度竟是平常的七、八倍，用了三个多小时的时间，终于完成了VCD新年晚会的文件。以后正念很强、心态很稳的陆续下载了圣诞晚会和DVD新年晚会的文件。就这样，我们的晚会光盘很快就進入了千家万户，归正了人们的思想，为众生选择自己美好的未来奠定了基础。

    前不久，我区四位同修被非法判了重刑。在她们羁押期间，邪恶放出风来，同修间也在互相传着我被监控的小道消息，导致同修们不敢和我见面，一时间黑云压顶，压力很大。但是我知道这是假相，邪恶势力不配迫害大法徒，它们无非想把我吓住，不再做真相资料了，向内找这同时也是针对我有怕心来的。在慈悲的师尊呵护下，它们的阴谋没有得逞。我们继续稳步的做着该做的三件事。

    有的时候我会表现的非常懈怠，精進不起来，有时候会表现出情非常重，这时师父总是会利用各种方法点化我、叫醒我、鞭策我。能成为伟大师尊的弟子真是很幸福，今后我要努力的修好自己，彻底的摆脱情的羁绊，更加纯净做好三件事。让为我操尽了心的师尊少一份操劳，多一份欣慰，让更多的众生知道真相，最终得到大法的救度。

    再次感谢恩师无限慈悲与救度！

    感谢所有帮助过我的同修！让我们共同精進！所悟所做不正的地方请同修慈悲指正。合十。


去掉“私心”　成就新宇宙的神

    文／河北秦皇岛大法弟子

    师尊好！

    同修好！

    我是九六年五月得法走入大法修炼的弟子，十二年风风雨雨的修炼过程中，回想在师尊的慈悲呵护下，一路走来真是苦辣酸甜咸五味俱全。借助第五次大陆大法弟子书面心得交流会机会，将自己修炼中的一点粗浅认识向师尊汇报，与同修交流。恳请慈悲指正。

    十多年的修炼过程中，我切身体会到“私”是万恶之源。它如影随形，无处不在，无所不存。一切执著，人心、观念，挖其根源就是一个“私”字。它就隐藏在我的一思一念中。那就是千百年骨子里形成的人的理。不修去这个私，还要谈什么修炼，那都是自欺欺人的空话。

    在此让我想先重温师尊的讲法：

    警言

    我传大法已经四年了，有一部份学员心性、境界提高的很慢，还是停留在感受上认识我与大法，总是从身体的变化和功能的体现上对我的一种感恩戴德，这是常人的认识。你们不想改变人的状态，从理性上也升华到对大法的真正认识，你们就将失去机会。你们不改变常人那千百年来骨子里形成的人的理，你们就退不掉人的表面这层壳，就无法圆满。不能总是我给你们消业，而你们不真正在法上提高，跳出人的认识、人的观念。你们在对待我与大法的思考、认识、感激方式上都是常人的思维表现。然而我正是教你们跳出常人啊！从理性上真正认识大法。

    师尊法中讲的就是我修炼中所存在的问题：用人心理解法，向外求，向外找，只想索取，不想付出，基点是“为私为我”。师父还说：“我还要告诉你们，其实你们以前的本性是建立在为我为私的基础上的，你们今后做事就是要先想到别人，修成无私无我，先他后我的正觉，所以你们今后做什么说什么也得为别人，以至为后人着想啊！为大法的永世不变着想啊！”（《精進要旨》〈佛性无漏〉）

    旧宇宙的本性是为“私”的，所以它最后走向“灭”，而新宇宙的特性是为他的、无私的，所以周而复始永存不灭。要進入新宇宙必须修去“私”，才能同化“无私”的大法成就新宇宙的神。这才是我们要走正的修炼路。

    一、得大法的喜悦，大法神奇的展现

    九六年五月十一日星期日，我和丈夫带女儿到公园去玩。遇到法轮功学员义务教功。当时就学了功法，晚上开始观看师尊在大连的讲法录像。就在第三天晚上，看完录像回家后，我开始头痛的很厉害。师尊讲法中谈到给学员净化身体时会有反应，我知道师尊在管我，为我净化身体，心里很高兴，就忍着，一夜几乎没睡，清晨坚持去了炼功点。当做到第四套功法，第一次随机下走起身时，瞬间我的头不痛了。更神奇的是从那时，我全身的各种疾病不翼而飞：腿膝关节不痛了；夜间时常盗汗的老毛病好了；低血压下蹲后站起头晕、浑身就会哆嗦的症状不见了；肠胃不好经常腹泻的痛苦没了，敢喝凉水了；用洗衣粉洗衣服手不再掉皮了，十冬腊月能用刺骨的凉水洗衣骨头也不痛了……。真是太美妙了，有生以来第一次感受到了无病一身轻是一种什么滋味。

    大法真是太神奇了。当时我所在的炼功点，大约有一百多人，每个人都有一段神奇的故事：一位六十多岁的大姐身患直肠癌，修炼后瘤子被排泄出来了；得了被世界上认为“不是癌症的癌症”的某种免疫系统疾病已瘫痪九年的小妹站了起来；另一位八十多岁的老大娘被车撞的满脸是血，到医院做全身检查结果却安然无恙，医生惊叹从没见过这么大年纪的人，竟然有如此好的身体……，大法神奇的故事太多了，庆幸之余，萌生一念“这回我什么也不要了，就一心修炼了！”

    二、“为私”的根本执著导致的惨痛教训

    记的一同修问我“你有根本执著吗？”我大言不惭的回答：我没有。我不是抱着治病的心進来的，也不是为了追求人的美好向往的东西而修炼的，我是为了“返本归真”而修炼。

    由于从小接受的都是中共邪党无神论的党文化，不懂修炼的内涵。通过学法我知道了“佛、道、神”不只是神话传说，而是真实存在于宇宙中的。他们神通广大，可大可小，没有苦吃，想要什么有什么，想吃什么吃什么。人通过修炼也可成佛、道、神，就可以逃脱人的生、老、病、死，“返本归真”。为此，我走入修炼了。

    我一心要修成，所以学法炼功很努力。当时炼功点早5点30分～7点30分炼功，我半夜2点30分就到炼功点开始炼盘腿，并时常炼到8、9点，有时间就学法，晚上参加小组集体学法，走路都在背法。表现的很精進。

    一来因用人心理解法，法学了不少却不明法理，不知如何修，心性没提高，只是表面的做好，二来因性格内向，自卑心强，认为自己不行修不好，缺乏自信，从而一味的向外求，向外找。有问题就去问同修，这个怎么做，那样行不行，学人，跟人走。结果路走偏了出了问题，给自己带来了魔难，给大法造成了某种不好的影响。

    丈夫和我一同走入大法修炼，他大多不去参加集体炼功和学法，在家中自己学自己炼，所以遇到的干扰很大。时常刚打开录音机想炼功，就有人来找他下棋。我认为这是魔的干扰，不让他修炼，他不悟。为此我很是为他着急，甚至为此生气。表面是为他好，实质是我对他抱有很强的依赖心，总怕自己修不好，认为丈夫有能力，他好好修，修好了我可以沾光。

    修炼前我的手脚常年冰凉，手从小年年都会冻伤，戴兔毛手套也无济于事。师尊给我净化身体后，冬天户外炼功我一直不戴手套也不冻了。那时师父虽然还没讲冬天炼功要戴手套的法，但辅导员经常提醒大家要戴手套，我却不听一意孤行，认为他那是对师对法不够坚信。

    九七年元旦的前夜，下起了大雪，气温骤降至零下15度，是当地几年不见的寒冷天气。丈夫的同事又来找他下棋，还下了整整一夜。早晨我问丈夫去不去炼功，他说不去倒下睡了。我很是生气，出门边走边想这么好的功法不炼，下棋却能下一夜，心里忿忿不平。

    到了炼功时间，心仍未平静下来。我象往常一样将手上的毛线手套摘下，这天与每天不同，我的手马上有了冻麻木了的感觉，我又把手套戴上了。可转念一想，不行，他下棋可下一夜，炼这么好的功法难道还不如他下棋吗？这争斗心搅的我无法正确思维，就又把手套摘了。就这样一个小时下来，我的手指冻成了冰棍。其实开始师父已经慈悲的在点悟让我戴手套，因我当时没守住心性，还动气并产生了怨恨，心性已掉下来了，那么手肯定会冻坏的。出了这么大的问题本应好好向内找，可我当时根本就不会向内找，当同修说我悟的不对时，还不服，认为这是自己是相信师父相信大法的表现，不然谁给我多少钱我也不会去做的。

    我的手指起满了大泡，整个手肿的象黑色面包，起出的大泡开始流水，随着流水黑色逐渐的下走从指根部一点点的变好，大约半个月后眼看就快全好了。可有一天那个人又来找丈夫下棋了。我离开他们到小屋学法，可心烦意乱，根本就学不進去，脑子里翻江倒海的，恨丈夫没悟性，任魔干扰。他不悟我帮他吧，怎么帮？我得去他们跟前炼功，这人上过大学，一看就应该知道是怎么回事，就会走的。于是我拿起录音机進了大屋，把声音放的很大，炼起了功。这哪里是炼功呀！就是赌气，想赶他走。可没想到一个小时下来，人家好象根本没看见一样，仍然悠闲自得的下着他的棋。

    我无奈又回到了小屋，学法还是闹心。这时夜已深了，我就招呼女儿睡觉了。女儿不听，说要看爸爸下棋。我的火再也压不住了，大喊丈夫的名字，说：“你干什么呀，都几点了，孩子明天还得上学呢！”这才把人撵走。

    躺在床上怎么感觉双手好似刮风似的，还不悟，还认为是师父在帮我调整，当时倒也感到自己对那人的做法有点不对。心想“我没守心性，可师父还在管我呀！”殊不知那是旧势力钻空子趁机干坏事要把我拉下去。没有深想就睡觉了。第二天早上起床，我傻眼了，我的手不流水了，还没好的黑色部份也干巴了，呈现出坏死的样子。以后的日子，从黑色坏死处骨头流了点水，坏死部份自己就掉了。

    回想这段经历，十分的痛心。写出来也为警醒同修，希望后人从中吸取教训，同时为大法正名。因为我的手冻伤后，亲朋好友不理解都认为我是因学大法手才冻坏的，对他们了解大法真相得救度造成了障碍。甚至很多同修提起这事也说是“炼功冻的”，有的同修还错误的认为我“能吃苦”。我将真相写出来，希望同修们本着为法负责、为众生负责，清除模糊认识，以便救度更多的众生。

    其实非常清楚，我的手冻伤原因与大法与炼功无关，是我自身存在的不正的因素造成的。举个例子：一个病人得到两种药，一种可治他的病，另一可要他的命。他去找医生，医生告诉他这个是良药能治病；那个是毒药能要你的命。可病人不听医生的，吃了毒药死了。这能说是医生害的吗？

    我就是在不听师父的话的情况下犯了这个严重错误。但师父还在慈悲呵护着我：手冻到那么严重的成度，没采用任何治疗方法，没采取任何防护措施，在手流着水的情况下，洗衣、擦锅、刷碗、什么活都照干却不感染。这不足以证明大法的神奇威力吗！

    如果不是师父的慈悲，大法的威力。我手冻的那么严重，说不定早被截肢或烂掉了，也许还得搭上性命。

    三，在做资料中去掉私心

    二零零五年十月，我家由闹市搬到了市郊。环境十分的清静，很适合做资料点。我和丈夫说了我的想法，正好他也有此意。可我们什么也不懂，而且还涉及到资金问题。丈夫眼下还没找到工作，没有资金来源，靠丈夫买断工龄的钱维持生活。买了设备也无法运转，这是个难题。

    不久同修甲来了，说他买了一台刻录卡，他没有时间，想让我们帮他刻录光盘。我们高兴的答应了。这不是吗？“修在自己，功在师父，你有这个愿望就可以了。而真正做这件事情，是师父给做的，你根本就做不了。”（《转法轮》）

    晚上我和丈夫骑自行车去取空盘。因我骑车技术不行，两箱子空盘全由他带着。我们骑车往回走，到一个路口，丈夫问：“走大路，走小路？”我说走哪都行。他就走了小路。小路很窄，且坑洼不平。一边是野地，另一边在一处新建了一个劳教所，离家比较近。我跟在丈夫的后边，在漆黑一片中艰难的前行。到了劳教所旁边时，我的车子陷在沙子中倒了，就在这时听到“干什么的？”一声吼叫从劳教所传来，我心里一惊，待将车推出沙窝，抬头一看，漆黑一片，早已没了丈夫的踪影。这时心里不觉涌出一丝怕意并奋力往前蹬车，心想这么晚了，是什么人？劫道的，蹲坑的？――我的车又歪倒在了一个下水道井盖边。这是我放过真相资料的地方，有蹲坑的？心有点慌了，“不对，这地方放过真相，存在着正的场，不准人在此蹲坑。”心稳了下来，听听后面并没有动静。

    我骑上车在黑暗中继续往前走，想起丈夫也不知跑哪去了，有点怨他。这时“他保护不了我”的念头清晰的出现了。怎么会这样？这个“他保护不了我”的念头第二次出现。

    想到这，我感到有点怪，上一次是两年前，我们一家三口去做真相，被蹲坑的恶警发现，丈夫跑的快，我和女儿就被恶警绑架。亲友都指责丈夫“自私”，不管我们娘俩他自己跑了，为此丈夫也很自责。但“他保护不了我”这个念头那时就曾清晰的出现过。

    为什么？为什么？往深挖根，我突然明白了，那是我在人中对他形成的观念。我从小就胆小，走路都怕摔跟头，自我保护心很强。所以在结婚成家一事上也很小心，怕受到伤害，一拖再拖，不想涉及，对对方的要求上标准也与人不同，家庭条件好、个人各方面都好的不敢找，只想找个各方面不如自己的，给我当个“保护伞”。结婚后才发现并不如愿，这个丈夫有事倒把我推到前面，出门问路都要我去，为此经常无缘无故的和他生闷气。“他保护不了我”就是那时对他形成的“人的观念”，一有时机它就钻出来捣乱，那不是我。

    骑到楼下，迎面碰到丈夫出来接我，“怎么回事？什么人？”“没事，不知道。”進屋后质问丈夫：“你为什么不等我跑那么快？”丈夫答：“我不带着东西吗，如果有事不造成损失了吗？”原来丈夫是为了保护光盘，而我却被私心带动，怨心也出来了。我再次看到我那为私为根本执着依然未去，内心很是内疚。

    机子有了，空盘有了，我们的资料点开始运作。我给刻录卡起了个名字：“正念”，希望“正念”正行，另外也能时时提醒自己正念正行。我和丈夫商量好，一人发正念，一人做光盘，二人轮换。开机了，“正念”唱起了欢乐的歌，光盘刻出来，效果很好。

    由于需要，同修乙、丙二人也参与了我们资料点的工作。二位同修心态纯净，很少讲话，不表现自己，总是默默的付出，不计个人得失。我家住六楼，他们负责送货、取货及废物的处理，从没听过一声怨言。甚至我家中买东西、搬家需要跑腿出力的活也大多是他们干。

    那时我给他们造成了很多麻烦和伤害。以“注意安全”为名小到一张包装废纸都要他们去扔掉，假设那纸是不安全的因素，扔到哪，那里不就有危险吗？这不是把危险推给了别人吗？我不想在家多放空盘，刻出的盘也不愿留存，让他们马上带回家，东西都压在他那里；要做什么事，不是商量，一出口就是命令式，可他们从不说什么，默默的配合，圆容。

    同修丁每天在工作之余，不但承担着家庭资料点的工作，还经常帮助其他同修装系统、教技术、购设备，还时时关心我们家的生活问题。他离我家住地很远，可在他的帮助下，我学会了刻录母盘、修改母盘。

    我从他们身上看到隐藏在我这里的“私心”、“怕心”。有私就有怕。私不是我，我是大法弟子，是要修去“私”的。“作为大法弟子，你的一切就是大法所构成的，是最正的，只能去纠正一切不正的”（《精進要旨二》〈大法坚不可摧〉）。我不断的在法中归正，现在越来越坦然了。

    在师尊的慈悲呵护下，在同修们的共同努力配合协调下，我们这个资料点平稳的走过了两年多的时间，在证实大法，救度众生中发挥了它应有的作用。

    四、放下人心，走向神

    几年来，我面对面讲真相，仅限于亲朋好友及熟人，面很窄。师尊正法進程向前发展，到了最后的阶段，救度众生迫在眉睫。要救度更多的众生，面对面讲真相就成了我必须得突破的关。障碍我向陌生人讲真相的原因是不知如何和陌生人搭话，究其根还是“为私”的表现，怕自己的人心受到伤害，抓住人不放。

    一位老年同修，面对面讲真相做的非常好，我和她相约出去救人。一路她给过往人们发真相资料，我发正念。来到一个建筑工地，十几个人将我们所剩的资料都分了，还让我们给他们送《九评》。两天后我们去送《九评》，给十几个人全做了三退。没想到第一次走出来，效果就这么好。这是师尊在鼓励我。我也知道其实一切都是师父在做，我们只是表面跑跑腿，动动嘴，在做的过程中修去人心。

    一次，我也学同修的样子，推着自行车，对一个过来的中年人说：“兄弟，给你一本奇书看看。”他下车接过《九评》说“谢谢！”就骑车走了。在大约二百多米的路上，我发出去十多份真相，劝退了三人，只有三个人没要真相资料。

    我感到众生都在急切的等待得救，而自己愧对师尊的慈悲苦度，走出来太晚了。今后我要加倍努力，做好三件事，兑现自己的史前大愿。


十年摔打见真心

    文／辽宁省大法弟子

    尊敬的师父好！

    各位同修好！

    我得法至今已十年有余。在这十年的修炼过程中，真是有说不尽的酸甜苦辣，在修炼过关中也是摔摔打打，从得法到修炼至今，才真正的体悟到作为一名正法修炼的弟子，只有按照师父的要求去做才能走正修炼之路，只有时时刻刻能够向内找，把自己当作一个真正的炼功人，才能够升华。

    本人从小就很内向，长大成年后，可以说从来没有独立做过任何事情（这也可说是我修炼中的一个障碍）。自从九八年底走進大法的修炼，在这修炼中真正的体悟到了人为什么要来在世间，人为什么还要修炼。

    自从九九年“七?二零”大法遭受迫害，我和周围的同修曾去北京上访，要为大法说句话，可还没到信访站，在天安门广场就被巡警问是不是炼法轮功的，说是就被带上警车，被带回本地被无辜关押了十五天。

    在零二年的年初因发真相资料，被人举报，导致警察多人去我家在没有任何的法律允许下就私自开锁撬门，但在师父的保护下，恶人没有得逞，从那时我被迫的离开了家门，走進了资料点的生涯。

    资料点对于同修们在这方面也谈了很多，大家也不很陌生，但在我们的资料点都是本地的几个同修组合起来的。那时我们几个都没有生活来源，主要是靠以前的积蓄和家里的一些资助。当时我家的孩子正读小学，也需要我的照顾，一家三口全靠丈夫在外挣的几百元钱维持这个生活。但我又不能在家照顾他们，而且还要拿出一部份给我做生活费用。这对于丈夫来说，确实很难，真的是在家既当爹来又当娘，在工作单位还有不顺心的事，还时时担心我在外面安全的问题，还要应付一些如什么派出所、街道，及我所在单位人员的骚扰，真的是象《转法轮》讲的那样。当然丈夫他也在修炼，要不他怎能支撑着这么大的关和难呢！正是因为有师在，有法在才能走正修炼的路，才能艰难的维持着这个三口之家。

    随着正法的需要，要求资料点遍地开花，我们也不例外。那时在家的同修也参与進来。把我们资料点划分为三个小点，那时我对电脑一巧不通。在这方面也是不够用心。主要还是有着依赖心，当时心想做别的事情也是一样的，不一定资料点的事人人都去做吧！其实恰恰是把做事当成了工作，并没有把它当成修炼。在资料点的这些日子里，对自己的修炼提高有着很大的帮助，我们每位同修都能严格要求自己，每到整点都能发正念，无论是在资料点里，还是在其它环境里，比如吃饭，做饭，走路，干活，心里不是在背法，就是在清理自身空间场和发正念。也可能是这个缘故吧，我们的资料点能够从迫害一开始建点，一直维持到现在。当然了这里都是师父的呵护和付出，每次有危险时都能在师父点化下化解，有惊无险。每当回家时我们夫妻都能在法上交流一些修炼的体会，特别是夫妻之间在色欲方面也能严格把关。但有时利益之心过不去时，有时在想家里就这些收入是不是想些办法挣些钱来，孩子上学一天比一天花的多一些，吃的倒不用说，穿的用的还有家里的一些费用，就这几百元钱也不够呀！每当谈到这时，丈夫会说：你一个大法弟子还怕没有饭吃呀！你就做好你的就是了，还等你挣那点钱哪！这一切不是正好对你的考验吗？

    在去利益之心上母亲对我有很大的帮助，因从小时起就很简朴，从不乱花一分钱，现在经济方面又没有来源，怕我在这方面分心，一是不在家，二是在外需要费用，怕我丈夫时间久了，在经济上不能够支持，双方面家属都有这方面想法，说我长时间不在家，什么也不管了，说不上什么时候会跟你离婚哪！

    母亲在每次见到我时就嘱咐我说：在修炼的路上，一定要坚持到底，千万不要半途而废。他真的不支持你还有我哪，我那点劳保也够我们娘俩的。（母亲当时还没得法，现已走入大法修炼）每当说到这，我都会眼泪止不住的往下淌。当时我非常清楚，因为每个修炼人都有师父的法身在看护着，可能是师父利用母亲的嘴来点化弟子，要让弟子放下一切走好修炼的路。

    在一次突发的事件中，我所在的资料点就剩我一人了。怎么办？当时心里说不出是一种什么滋味。真的是恨自己在平时没有多掌握一些电脑技术方面的知识。到真用的时候，还不会。当晚一夜没有睡，安置好一些设备后，早上去同修家的路上一边骑车一边背《洪吟二》〈师徒恩〉，当背完“弟子正念足　师有回天力”时眼泪止不住的哗哗流了下来。这时才真正的体悟到师父对弟子的呵护，师父无时无刻不在自己的身边，真正的体验到有师在，有法在，再大的困难再大的难关都能够闯的过去。

    就这样在师父法身的安排下，隔了几天，同修帮我安置好了一切，又在很忙的情况下抽出时间来，帮我在电脑技术方面以及资料的正常运作方面，做了系统的辅导。过后每当我坐下来发正念时，头部上感到象有东西在上下动，大脑的右上边卡卡的作响，当时我悟到是师父在给我的大脑开发智慧呢！把大脑一些锁着的部位给打开，要不我这个人怎么能承担起资料点的全套项目哪！这时从内心才真正体悟到什么叫“修在自己，功在师父”。

    就这样我所在的资料点在很短的时间里正常的运作起来了，怎么办还是照原先的模式运作吗！肯定是不行的，一个是人手不行，另外也不符合正法進程的要求，那么后来我和同修在一起交流后，决定还是要遍地开花为好，后来有几位同修在法上提高认识后，冲破各种观念的障碍，最后都成了遍地开花的“一朵花了”。


第五届中国大陆大法弟子修炼心得交流会

此网页使用了框架，但您的浏览器不支持框架。


法会第一天

鸿雁传福音
几十个大小资料点
解体迫害　从心做起
修好自己　证实法救众生
法正苍宇法徒归　师恩浩荡恩难报
新学员证实法的点滴体悟
八十八岁老人的修炼经历
资料点平稳运作七八年
学好法　去怕心　救世人
心性在制作及编辑资料中升华
信师信法才会柳暗花明
真正看到了大法的威力
一名教师的修炼历程
在家庭环境中证实大法
大法的神奇


法会第二天


法会第三天


法会第四天

延边弟子在证实法中走向成熟
四世同堂老人的修炼体会
在大法修炼中升华
在推广新唐人电视中修去执著
小弟子也有了自己的学法组
抓紧救度众生
我们学法小组做好三件事的体会
夫妻同修共精進
绝处逢生得大法　回归路上勇精進
信师信法　化解魔难
学法，走正师父安排的修炼路
正念正行　救度众生
在正法修炼中努力升华
修炼法轮大法是最幸福的事
做好三件事中提高升华


法会第五天


法会第六天

从中士到真修弟子
风雨中坚定正念　助师正法矢志不移
时刻牢记师父的法就能做好
证实法　圆容师父所要的
宽松环境是用心开创出来的
风雨无阻讲真相　踏车万里救众生
做好三件事 走正大法路
从零开始建立山区资料点的历程
信师信法就没有闯不过去的关
雪飘梅香
一个生命的新生
信师信法　为众生而来
正念强，修出真正的慈悲
母女同修大法　共同精進
我也是遍地开花中的一朵小花


法会第七天


８
８

法会第八天

在协调工作中修炼
花开无形　润物无声
修炼路上去掉怕心
坚定正念　救度更多众生
与小同修一同跟上正法進程
在写真相文章的过程中修炼自己
做一个名符其实的大法弟子
修炼凭正信
福州老人讲真相
在修炼路上升华提高
做师父的真修弟子
见证了大法的神奇与美好
师父呵护着我们一路走来
向内找，做师父的好弟子
在奥运期间的修炼经历与体会


法会第九天


法会第十天


法会第１１天


法会第１２天


法会第１３天

万花丛中的一朵小花
柳暗花明又一村
坚信大法　踏踏实实的修炼
完成史前大愿　随师把家还
近六年资料点工作的风雨历程
救度众生　走师父安排的路
八年证实法的点滴体会
在正念中体悟法理
修自己　救众生
在修炼的路上不停步
在讲真相中修好自己、多救人
走正路不负师恩
以法为师　解体邪恶迫害
向内找 慈悲救度众生
学法修心向内找


法会第１４天

法上认识法　走正修炼路
在工作环境中证实大法
走师父安排的路
助师正法不停留
用音乐的形式证实法、救度众生
十三年修炼历程中的点滴事
在圆容中升华
修炼得金体
助师正法　做新宇宙的护卫者
在法上认识法　让资料点遍地开花
老年弟子走正修炼的路
放下自我　主动配合　救度世人
正念正行　在证实法中走出自己的路
正法路上的点滴体会
信师信法　扎扎实实走好每一步


法会第１５天


法会第１６天


法会第１７天


法会第１８天


法会第１９天


法会第２０天


法会第２１天


法会第２２天


法会第２３天


法会第２４天


法会第２５天


法会第２６天

修炼路上每一步都是师父的慈悲
一农村弟子修炼提高的一些体会
坚信师父　平稳的修炼
背法使我稳健的走在修炼路上
发挥协调配合在证实法中的作用
信师信法走正修炼路
坚定的走在证实法的路上
我的心得交流
心性在用笔救众生中升华
向内找提高自己　面对面救度世人
在法中升华，走师父安排的路
我走过的十二年修炼路
风风雨雨十二载


法会第２７天

信师信法　走过十一年修炼路
不断精進，做师父的一名合格弟子
做黑暗中的一盏明灯
在工程队做大师傅讲真相的经历
舍尽一切救众生
这几年面对面讲真相的体会
明析不足　精進直追
在家庭环境中修正自己救人
信师信法　没有过不去的坎
圆容好家庭　更好的救度众生
把讲真相溶于生活当中
我不再是以前的那个人
跟随师父回家　讲真相救度众生


法会第２８天

从“太差劲”中赶快清醒过来
坚修大法　正念正行随师还
利用所在的环境　走好正法修炼之路
从“技术”谈修炼
八年火车上讲真相
顺着常人的执著　才能救了众生
得大法　救度众生把家还
学法修心　做好三件事
一个教师的修炼心路
做好三件事　圆满随师回
得法修炼　助师世间行
在过程中提高　紧跟正法進程
走在正法路上
修炼中的点滴体会
修心性　救众生
修炼心得点滴


法会第２９天

抓紧学法　守住正念　走正修炼的路
走正修炼路　兑现史前誓约
走师父安排的路，我越走越宽
珍惜千万年等来的机缘
信师信法　坚定实修
修炼路上勇猛精進
师父一直呵护着我
回忆大法修炼的历程
修炼大法总结汇报
我的修炼之路
正法修炼路上的点滴体会
一年的收获
走好师父给我安排的修炼路
我在大法中的修炼历程
真学　真信　真修


法会第３０天

修炼中的一点体会
走返本归真之路
坚信师父坚信法　走好正法路
以法为师　炼成真金
七十八年中的十年
正念正行救度众生
只有在法中修才能证实法
救人要有持之以恒的心
集体学法　在整体中成熟
唯愿师尊笑
做资料讲真相过程中的修炼
正念对待修炼　造就觉者威德
救人修己　七旬牙复生
历经九年魔炼　思想在法中升华
背法修心　在实践中磨炼自己
一次课堂上讲真相的经历
走正修炼的路
在学法、讲真相中去执著


法会第３１天

心系众生　不辱使命
在圆容法中修正自己
打电话讲真相
我讲真相救人的一点体会
从法理上提高　走好正法修炼路
修去怕心 救众生
真正把自己溶于法中
坚信大法心不动　师尊护我世间行
在风雨中魔炼成熟
用大法的法理做指导
法轮大法让我走上返本归真之路
心念纯净行神迹
圆容大法　平衡好家庭关系
精進实修　完成史前大愿
不忘师恩　不辱使命
小小花开
信师信法


法会第３２天

正念正行　走好正法修炼之路
随师正法　正念正行
做正
争取做一个合格的大法弟子
百分之百信师信法　难中正行救度众生
在正法修炼路上精進
紧跟师尊　兑现史前大愿
念正除邪恶、坚定救众生
在师父的呵护下修炼
在做资料中修炼升华
在证实法中不断升华
做真相资料中修好自己
去掉怕心 走向成熟
以亲身实例讲真相　制止迫害
走出家庭魔难的心路
新生
魔难面前心不动　斩尽荆棘现通途
浅谈我的修炼之路


法会第３３天

在证实法中归正自己
我发真相资料的经历
山村小店讲真相、证实法
修炼就是去人心
讲真相和建家庭小资料点的体会
尊敬的师尊好！
做一朵遍地开花的小花
从第一个资料点到讲真相无处不及
正法修炼不辱使命 跟师父回家
做救度众生的主角
修成无私无我、先他后我的正觉
真相信救众生
在平凡中走稳修炼的路
师父指我修炼路　助师正法不停步
十年修炼的心路
我的修炼回归路程
在做资料的同时修自己
九年证实法修炼中的点滴体会
向内找是升华的根本
农村新学员的修炼体会几则


法会第３４天

营救同修过程中不可忽视向内修
救度众生是我的伟大使命
时时高标准严格要求自己
识别假我 返还真我
走正路　做正法时期合格的大法弟子
正法修炼去执著
实实在在的修　圆满回家
助师正法　自在无边
不负师尊期望　走好修炼路
抓住根本　完成使命　尽到义务
风雨沧桑随师行
正念正行做好三件事
得法几个月　劝退近千人
得法几个月　劝退近千人
零四年得法之后


法会第３５天


法会第３６天

走正路　证实法
在农村面对面讲真相
全面否定旧势力的安排
在工地讲真相的体会
在证实法救度众生中升华
点滴绘成证法路
建立资料点受益匪浅
提高心性证实法
新生
修去人心　修出正念
谢师恩
紧跟正法進程　走好最后的路
讲真相既救人又修已
小弟子也要努力跟上正法進程
正念正行踏归途　理智智慧救众生
写出心得证实法


法会第３７天


法会第３８天

心怀大法　万难阻不住
信师信法　没有过不去的坎
证实法中走出一条自己的路
修大法　生命中最绚丽的时光
荣幸　我是正法时期大法弟子
听师父的话
信师信法　精進实修
坚定的走正师父安排的路
做一个合格的正法时期大法小弟子
心路
在大法中熔炼成真金
无悔修炼路
学好法　放下人心　走好修炼路
坚修大法紧随师
神韵晚会光盘進入千家万户
去掉“私心”　成就新宇宙的神
十年摔打见真心


[PART1]

[PART0]


新建网页 1

点击2008年11月和12月日期進入

返回封面


第五届中国大陆大法弟子修炼心得交流会

点击封面进入