《师恩颂》--大法弟子诗歌特辑

此网页使用了框架，但您的浏览器不支持框架。


poem

目录

2001年

师恩颂
觉悟彻十方
佛光普万方 丹心似金刚
尘世佛光
洪恩
开天辟地的伟大壮举
献给首届世界法轮大法日
坚修
遥寄师尊
真善忍造就了我和你
师心苦
圣缘同愿
精進报师恩

2002年

新春拜师尊
星洲弟子念师尊

恭祝师尊新年好
回首
圣日寄师尊
颂师恩
感恩节感恩词
佛恩浩荡

2003年

敬祝恩师新年好
春节寄师尊
谢师恩
新春佳节敬祝恩师过年好
佛恩浩荡
敬师心声
聆听师父在洛杉矶2003年美西法会上讲法有感
慈悲救度
谢师恩
恭贺师尊五十二华诞
师恩大过天
敬谢师恩
写在师尊生日前夕
庆祝“世界法轮大法日”有感
[永遇乐] 思师
佛光照高处
[赞成功] 记华盛顿DC法会师尊转推大法轮
大团圆
颂师恩

2004年

遥拜师尊
洪恩
颂师恩
拜贺
师恩颂
师恩颂
法轮大法日纪念恩师传法十二周年
世界法轮大法日
天地同祝
贺大法洪传十二年
澳洲大法弟子恭贺师尊华诞
心明
师恩颂
来归行
中秋念师
师笑
浪淘沙．师恩
随师正法
回归颂

2005年

颂师恩
颂师恩
玉宇飞白鹤
生命归航
漫漫风雨路
心语献师尊
法轮大法日敬献师尊
第六届世界法轮大法日抒怀
普天同庆
圣日谢师恩
恭贺
大法洪传
大法为谁来
人生路
听普度
师恩颂

师尊颂
救度曲
中秋的思念—敬献师尊
主佛慈悲
志如磐
月圆月明
洪恩
师恩颂
见证
慈悲度
想念恩师
聆天音《谢师恩》有感
念恩师
听《佛光普照天地》
洪恩漫宇苍

2006年

新年谢师恩
新年拜师尊
新年贺师
元宵节拜恩师
元宵节念恩师
因为有师父
谢师恩
普天同庆颂师恩
拜谢师恩
颂师尊
颂师颂法
颂师恩
恩师领过独木桥
众生得救迎新宇
敬颂师恩(调寄《长相思》)
佛恩不泯
颂师恩
永铭师恩
幸福
长歌一曲谢师恩
佛恩浩荡
感恩
盼师归
[望江南(连缀)] 谢师救度
[中吕-朝天曲] 得度怀佛恩
谢师慈悲度
明月颂师
共同精進
助师正法铸辉煌
难报师恩
感洪恩
殊荣
除旧迎新

2007年

法船悠悠
梦醒
洪大师恩
大慈悲
千秋万代感洪恩
感恩
正法恩
远征
体悟师恩
普度恩
贺尊师
喜迎新宇
师恩颂
大法颂
望春归 敬拜
贺师华诞
敬拜圣师华诞
感救度
贺世界法轮大法日
佛光普照
颂师恩
圣日念师
云开
千秋颂
普天同庆圣日
大穹喜日
谢师恩
庆贺师尊五十六华诞暨第八届世界法轮大法日
随师行
再谢恩师
浩浩师恩
浴佛恩
师恩浩荡
相见欢·师恩
谢师恩
谢师恩
谢师恩
奇葩献瑞
师恩
与主佛同在的日子
洪恩
神圣
谢师恩
沐师恩
拜师尊
谢师恩
忆师恩
忆师恩
师恩重
谢师恩
颂师恩
谢师恩
师恩洪
感恩
永颂师尊
感恩
师恩浩荡
洪大师恩
千秋万代感洪恩
我沐浴在佛恩浩荡之中
谢师恩
拜师尊
谢师恩
师恩重

2008年

佛恩浩荡
师恩赞
师恩颂
万王之王
永遇乐·辉煌
圣王
佛恩
谢师恩
主佛救世
同贺岁谢师恩
感恩
再颂师恩
听“济世”音乐
感恩
新年拜师恩
师尊新年好
祝慈悲的师父过年好
圣恩
洪大慈悲
沐佛恩
佛恩浩荡
佛恩
感恩师尊
颂赞
谢师恩
了洪愿
拜佛恩
主佛救大穹
佛恩浩荡
大法无边
莫负师恩
感恩
勇猛精進
夜半乐·大法颂
颂
圣日之歌
再感恩
师恩的永恒
惜缘
神圣的日子
感恩
谢师恩
师尊圣诞日感怀
感恩
谢师恩
天地同贺
普天同庆五一三
再感洪恩
戊子年恭贺师尊华诞
永颂
恭听大法音乐《济世》
师恩
感恩
谢师恩
祝师尊生日快乐
吉日感恩
颂赞
颂赞师恩
圣日赋
师恩
佛恩
心
不动
颂师恩
纪念513及师尊圣诞
师恩
佛恩
忆师恩
5.13大法日感恩
感恩
赞颂
吉祥
全世界共同诚念法轮大法好
回归大圆满
大穹光明显
师慈悲
恩师慈悲难丈量
劫后余生谢佛恩
洪愿
大团圆
念师
颂师恩
忆师恩
读《忆师恩》有感
读《忆师恩》有感
洪恩无边
普度众生
创世
颂师恩
感恩
师恩颂
难谢师恩
师尊大慈悲
师父的话
尊师若父
正法必成
了师愿
[减字木兰花]静夜感怀
心空月色明
中秋抒怀
念师恩
感师恩
师尊笑
感恩师尊无限慈悲
法莲
圣日拜谢师恩
佛恩浩荡
师尊掌舵
长谢师恩
师恩
谢佛恩
感恩
感恩师尊
感佛恩
颂师恩
师恩
[蓦山溪] 感师恩
师恩浩荡
新年颂师恩
[江城子] 颂师恩
感洪恩
新年感师恩

2009年

谢恩
师恩深
感师恩
感恩
师恩天地大
师恩颂
拜师恩
感师恩
颂师尊
颂师父
师恩浩荡
拜师尊
春归
永记主佛恩
师父好
遥祝恩师
感师恩
谢师恩
师恩铭
[长相思] 佛法洪传
思师吟
[捣练子] 感恩
颂师恩
谢师普度
谢师恩
忆师恩
叩拜师恩
天地归正
师尊指航
忆师恩
沐师恩
颂师恩
谢师恩
颂师尊
咏梅：颂师恩
[忆秦娥] 颂师恩
无言
谢师恩
感谢师父
谢师恩
不负师恩
谢师父
佳节谢师恩
师恩浩
主佛恩
念师尊
慈悲
颂师恩
[南乡子] 师恩无量
谢师恩
师恩颂
谢师恩
同颂师恩
感恩
谢师恩
感恩
新年感恩
师恩重
颂师恩
佛恩浩荡
[如梦令] 念师恩
恭祝慈悲伟大的师尊新年快乐
师恩
师恩
师恩
回首
师尊
[长相思] 忆师恩
[青玉案] 得度
师尊慈悲笑
救度
[千秋岁] 主佛慈悲
佛光普照
感师恩


poem

师恩颂

    余自得法，蒙师教护，福益无限。然生性懈惰，未克精进，愧悔不已。法难空前，师遭谤陷。身为弟子，生不能膺其难，死不能报其恩，每念及此，痛哭失声！今竭尽愚智，吟成一首，略颂浩德，聊表寸心。

    弟子长拜师尊前, 泣血零涕不能言。
    万古天缘承师恩, 一朝梦醒心肺酸。
    尘寰因师一念出, 生命徐降得地延。
    无量劫数演圣机, 末法时节驾法船。

    一轮金光化万物, 转动法轮未休闲。
    驾法船，何其艰, 层层拦阻界界牵。
    奈何常人迷邪说, 本性尘封不信天。
    业力重重黑浪滚, 德道微茫鬼翩跹。

    师尊降世洪大法, 人间何幸瞻天颜。
    慈云弥天再普度, 众生罪业一手端。
    入肠毒药知多少, 念此心恸泪如泉。
    何人教我歌一曲, 唱罢师恩星河穿。

    大法传，万魔拦, 突兀神州阴霾悬。
    九十九年成大错, 千古奇冤震上天。
    狂飚吹断缘无数, 浊海吞没神万千。
    支离破碎乾坤乱, 痛彻师心叹连连。

    法蒙大难非法难, 师遭剧险师无险。
    师念生命最可贵, 善存元元至永远。
    天涛怒卷败物灭, 神鬼俱惊光明显。
    乾坤法正宇宙新, 独留人间试真赝。

    同心来世助师行, 世人业难吾师还。
    任凭恶浪排空涌, 护法心比磐石坚。
    何期自个飞天去, 无私无我心法圆。
    忧怨牵缠境变了, 蓬蒿除尽蕙禾倩。

    仰天长啸抬望眼, 神子腾腾簇师环。
    旧卷已合迷将破, 洪图渐开待主宣。
    暂歇歌喉明心志, 和光同根育圣贤。
    圣功已全师堪慰, 普天同庆乐乾乾。


poem

觉悟彻十方

    美国华盛顿DC大法弟子

    夜来静坐心似玉，但闻师尊慈悲语。

    万年寻师终得见，一朝得法泪几许。

    我愿众生皆得度，一路同行回天去。

    历尽劫难心弥坚，明日莲花满苍宇。


poem

佛光普万方 丹心似金刚

    美国华盛顿DC大法弟子

    师尊慈悲度众生，十方世界广传闻。

    跳出三界大自在，无上心法真善忍。

    万魔出世齐拦阻，弟子丹心坚且真。

    发愿精進不退转，他日圆满谢师恩。


poem

尘世佛光

    大法弟子

    尘世恶毒又迷茫，幸得法轮见佛光；

    缘结恩师修大法，名利情去出泥塘；

    已得真经何所惧，维护真理舍皮囊；

    了却前愿随师返，功成圆满上天堂。


poem

洪恩

    大陆弟子

    古贤常把师来颂，怎及我主洪恩深；
    今效古人颂师恩，未成语句泪先沉。

    为度众生出大劫，重重天宇离宫寰；
    为牵弟子得法缘，轮回转世在人间。

    人海茫茫苦相寻，为子授记牵法缘；
    待到九二法开传，天地同向万魔拦。

    人传心授法开传，已有群魔乱世先；
    弟子不肖常迷惑，细解法语告诫前。

    徒有提高勤勉励，略有懈怠忙指点；
    失足跌倒扶将起，心血倾注大法传。

    如此七载正法扬，真修弟子千百万；
    牢记师嘱勤实修，早成正道随师还。

    九九天变风云急，猖狂邪魔露狰颜；
    妖言四起世人迷，竞向天法逞凶险。

    为护大法弟子起，舍身忘死血泪染；
    历尽艰辛折不回，弟子心如金刚钻。

    缘何不见师尊面？为消群魔挽狂澜；
    千古罪业独自消，漫天败物一人拦。

    天地人神及众生，可知吾师洪恩深？
    不忍众生遭涂炭，一等再等巨善忍。

    惟盼弟子常精進，早成正果归家园；
    还望世人常觉醒，永离恶趣结善缘。

    无边苍穹今不灭，因有佛主慈威深；
    洪威照彻千魔枯，慈心润化万物新。

    弟子难中莫迟疑，操碎师尊慈悲心；
    谁言点滴寸草心，能报佛主再生恩！

    我劝世人当惊醒，谁主天地谁主神；
    风霜相逼竟为何？待到劫完绝自身。

    劝君听我诗一曲，放下屠刀千罪尽；
    你我本是同根生，相煎太急何残忍。

    再问世间迷碌人，为何而争为何嗔？
    修心向善乐融融，到此方知法最真。

    漫天风霜终有尽，青松傲雪何坚贞；
    待到法正骄阳出，万寒消融朗乾坤。

    吾尽心力与笔墨，难述佛主再造恩；
    何日法正见师面，长跪师前泪始完。

    吾当谨记师教诲，慈悲众生舍自身；
    难忍能忍难行行，此身永护真善忍！


poem

开天辟地的伟大壮举

    --纪念李洪志老师传法七周年

    加拿大全体法轮大法弟子

    这是千千年的心愿，

    这是万万年的机缘，

    这是开天辟地的伟大壮举，

    这是人类历史上

    最最辉煌灿烂的春天！

    走过来，

    是师尊巍峨伟岸的身影，

    亿万朵莲花烘托出觉者的庄严，

    一部金光闪闪的《转法轮》

    为我们驾起了通天的阶梯，

    慈悲的恩师

    把伟大的佛法在人间再现。

    我们从星汉灿烂的天际里来，

    却在尘世的执著与迷茫中

    迷失了家园，

    我们向光明壮丽的天国世界里去，

    誓要永离这

    生生世世、业力轮报的尘寰。

    慈悲的恩师挥手洒万点雨露，

    亿万弟子恰似环宇中的繁星点点。

    返本归真，这是每一位大法弟子的共同心声，

    勇猛精進，这是每一位修炼者的铁血誓言。

    佛法浩荡，荡涤着人世间的污泥浊水，

    大法无边，荡起了普渡众生的悠悠法船，

    一部金光闪闪的《转法轮》

    为我们驾起了通天的阶梯，

    慈悲的恩师

    把伟大的佛法在人间再现。

    这是千千年的心愿，

    这是万万年的机缘，

    这是开天辟地的伟大壮举，

    这是人类历史上

    最最辉煌灿烂的春天！


poem

献给首届世界法轮大法日

    加拿大弟子

    大法洪传整八年 大道无形法轮转

    沉落三界数千载 业大封身心智乱

    主佛慈悲度众生 大法无边天地含

    俩俩而来度有缘 众生觉悟观念转

    末法世人魔性显 沉迷于世真性掩

    变异人类胆包天 无知无觉真法乱

    佛魔力战时正酣 乌云压顶天地暗

    我辈无愧真觉者 法难来时力擎天

    心如磐石身如铁 我心巍巍众魔颤

    酷刑加身耐我何 浩然正气宙宇传

    惊天地兮泣鬼神 无量功德难中建

    慈悲为怀惜众生 唤起世人良心返

    同心下世助师行 铁血誓言今日验

    百苦齐降一身担 以苦为乐觉者念

    千锤百炼真金见 黄沙荡尽熠熠闪

    历尽危难磨砺出 他日飞升威无边

    新旧宇宙交替中 朗朗乾坤隐隐现

    仓皇败坏旧势力 阉阉一息末劫完

    勃勃正气新生力 潜龙腾渊力挽澜

    荡尽群魔功德满 新生宙宇光明灿

    洪扬大法新阶段 法正乾坤在人间

    你我同修齐努力 再接再励任道远

    世界法轮大法日 普天同贺新纪元

    后世再庆大法日 我辈笑看苍穹间


poem

坚修

    新加坡大法弟子

    师尊洪恩传大法 救度众生苦海中

    邪恶之徒谤天法 世间罗汉显威功

    前仆后继卫大法 纯净正念跨险峰

    大善大忍救世人 大智大威除邪凶

    坚修大法紧随师 何惧苦难迷重重

    溶于法中共精進 威德渐显天地颂

    师恩浩荡语难诉 唯把此心付法中

    助师正法弟子愿 冰霜雪雨挺青松

    他日法正邪灭尽 缘归圣果返苍穹


poem

遥寄师尊

    新加坡大法弟子

    茫茫红尘梦不醒，生生世世业力增。

    水尽山穷毁灭路，幸遇恩师得重生。

    内心呼师千万遍，师恩难报泪如倾。

    迷途知返修大法，勇猛精進脚不停。

    纵然邪恶逞一时，浩荡佛光天宇清。

    万千同修发正念，铲除妖魔随师行。

    待到他日法正时，功成圆满聚天庭。


poem

真善忍造就了我和你

    李梓

    我们从不曾想起

    因为没有过什么记忆

    举眼望天，

    我们的家在哪里？

    尽管知道不会有答案

    我们仍不停的探索生命的意义

    低头问地，

    我们将向何处去？

    我们每日似乎都在索取，

    我们却又像天天都在失去。

    走在这失落的世界里，

    我们踩着不合拍的步履。

    我们也许没有过失望，

    因为我们从不知什么是希望。

    迷失了本性的我们，

    一天天随波逐流走向死亡。

    师父，您向我们走来。

    一语道清了我们的来龙去脉。

    生命的意义在于返本归真，

    生命的永恒在于发出无私无我的光彩。

    您为宇宙正法而来，

    您为宇宙众生而来，

    您为宇宙的保卫者而来，

    师父啊师父，

    您正是为了我们而来啊！

    一个个的从梦中醒来，

    一个个的从人中走出来；

    邪恶如何能阻止得了觉醒的生命，

    我们曾是踏着真理如意而来！

    我们与你们合为一体，

    连宵风雨为我们与你们洗礼。

    合十，大陆的同修！

    让我们迎接来年春天的相聚！

    我们不需要再想起，

    因为我们将永远不会再忘记。

    宇宙中师父造就了“真善忍”，

    “真善忍”造就了我和你。


poem

师心苦

    大法弟子

    君不见 师心苦 恶势力 封中土

    有缘者 蒙在鼓 亿万人 待救度

    争分秒 救无辜 时一尽 难救补

    君可见 师心苦

    君不见 师心苦 前弟子 入邪悟

    不护法 众神怒 未正法 归何处

    缘一尽 无归路 师慈悲 命在汝

    君可见 师心苦

    君不见 师心苦 众弟子 在归路

    出人壳 去执著 勤学法 多救度

    树威德 立证悟 齐精進 莫落伍

    君可见 师心苦

    君不见 师心苦 ……


poem

圣缘同愿

    正明

    金莲飘　法轮转 主佛降世大法传

    度众生　观念转 众生业难一人担

    盼世人　心归善 承续前缘乘法船

    真善忍　法光显 恩师洪慈遍宇寰

    世中人　迷情间 被控玩偶皆可怜

    世间事　因缘牵 苦乐得失皆虚幻

    得大法　勤修炼 不负师慈万古缘

    正悟法　不执偏 法正身心真觉现

    坚修法 紧随师 狂风暴雨不改变

    法粒子 心相连 用法围成大圆圈

    救世人 除邪奸 助师正法净宇间

    心慈悲 邪胆寒 无私无我真圆满

    勇精進 心更坚 同化大法随师还


poem

精進报师恩

    大法弟子

    数度转生，落红尘，迷中难醒。

    遇师尊，大法洪传，终得真经。

    佛恩浩荡遍苍宇，千万弟子赴归程。

    师导航，法船共扬帆，齐飞升。

    江魔头，私愤生。

    谤佛法，屠生灵。

    观神州大地，妖猖魔凶。

    助师世间除邪恶，勇猛精進不歇停。

    乾坤正，灭江妖形神，普天庆。


poem

新春拜师尊

    大法弟子

    至尊至圣, 最伟大慈悲的师父，弟子们给您拜年了！敬祝恩师过年好！

    历十年，又新春

    弟子过年拜师尊

    慈悲救众生

    历尽苦难

    法正乾坤新宇纯

    邪旧灭，天宇顺

    众生洒泪感师恩

    洪愿正大穹

    挥洒智慧

    妙美穹宇铸新神


poem

星洲弟子念师尊

    贯明

    星洲弟子忆师尊，四临星岛播佛恩。

    妙语连珠传大道，慈悲点化迷中人。

    岁月蹉跎三载过，日日念师弟子心。

    海河如故旧迹在，何日再迎主佛临·

    感念师尊苦度心，新老弟子共精進。

    正法路上舍自我，功成圆满佛道神。


poem

恭祝师尊新年好

    净植

    愚迷红尘不知晓。，师赐天机方悟道。

    真觉渐启迷中醒，助师正法在今朝。

    漫天风霜尽。，浩瀚苍穹法光照。

    春来到，仙乐飘飘，随师归处高。

    众生罪业独自消。，天上人间苦操劳。

    慈悲浩荡难尽颂，新宇美妙众生笑。

    弟子谢师恩。，每念师尊泪如涛。

    齐声颂，师父您好，法轮大法好。


poem

回首

    大法弟子

    茫茫苍宇一尘埃 神胆跳入为法来

    法正乾坤缘万古 栖身尘世泥中埋

    岁月悠悠几千载 因缘果报转生来

    非我像我不是我 变异人世把我改

    争争斗斗平常事 名利色气自然来

    举手足中造恶业 难中自怨又自艾

    长夜难眠望星空 枯木渴盼甘露来

    喜见天书真善忍 佛散真理吾接彩

    跳出苦海登法船 更感师恩慈悲怀

    修去欲望和执著 忍苦忍辱还业债

    真善忍中见真我 人心无存大自在

    无私无我成正觉 返本归真同宇在

    天书揭晓迷中事 万古圣缘为法来

    天书拉开人间幕 原来法摆戏一台


poem

圣日寄师尊

    贯明

    宇宙有法万物生，人间有道四海通。

    圣日共颂主佛恩，世间弟子此心同。

    十年传法大救世，圣缘佛恩逾时空。

    大穹归正新苍宇，浩荡洪恩万古颂。


poem

颂师恩

    -─英国大法弟子贺师尊传法十周年

    贞观之治倚太宗 大唐鸿运世不同

    明君自有良臣伴 社稷江山万民拥

    鸿篇青史戏连台 功名成败转头空

    雾里看花浑不觉 红尘凡世慕英雄

    大法唤醒梦中人 慧眼渐识圣主容

    依稀尤记前朝事 法缘生起俗情终

    道意弥坚历风雨 邪恶逞凶心不动

    天朝群贤重聚首 铲除妖魔显神通

    十载正法师引路 广渡众生志不松

    主佛普渡开新宇 正念正觉正大穹


poem

感恩节感恩词

    道奇

    往昔感恩祈祷文，先谢天地神明份，

    再谢祖先保佑稳，名利情中求好混。

    万幸得法才认真，同化佛法真善忍。

    功法简易去病根，道理博大超提问。

    天书句句言皆准，肉眼双双见法轮。

    人间小住在修炼，众生救度为返本。

    大法赐法正乾坤，饮水思源谢法恩。

    开天辟地慈悲传，最高感恩致师尊。


poem

佛恩浩荡

    英国大法弟子

    壬申年 巨佛现 万道金光

    法轮转 大法传 更新万象

    亿万众 身心健 没齿难忘

    真善忍 众望归 大地芬芳

    天骤变 鬼魅显 邪恶疯狂

    阴霾浓 乌云起 滚滚黑浪

    惑民众 毒百姓 蛇蝎心肠

    关打压 假恶暴 丧尽天良

    正大穹 担众业 我佛独当

    千般苦 万重难 血泪篇章

    惊天地 泣鬼神 亘古绝唱

    赞慈悲 颂普度 寰宇回荡

    众弟子 护法神 忠诚满腔

    或家破 或人亡 志如金刚

    救众生 除烂鬼 当仁不让

    叱风云 吒雷电 气宇轩昂

    邪恶徒 定难逃 恢恢法网

    旧势力 技已穷 终将消亡

    正法路 除恶尽 师尊导航

    大穹处 光明显 天宇清朗

    正法势 卷人间 日出东方

    法光照 人心正 福从天降

    彩虹舞 众神唱 激越高昂

    看新宇 无限妙 殊胜辉煌


poem

敬祝恩师新年好

    正明

    敬祝恩师新年好，普天众生颂如潮；。

    无量慈悲层层缘，天上人间苦心劳。

    转法轮，传大道，众生法中换新貌。

    为众历尽苦，众生业难一人挑。

    耗尽一切师苦度，法正大穹在今朝。

    慈悲洪，法光照，师把乾坤再造。

    浩瀚大穹更美好，无量众生笑。

    引航弟子正法路，枝枝红梅傲雪俏；。

    铸就纯新正法神，神威震九霄。

    师恩浩荡无以报，弟子凝咽泪如涛。

    唯愿纯正丹心，溶法证实法，

    救众生，除恶旧，扫尽阴霾春来早。

    亿万弟子此心同，助师洪愿了。


poem

春节寄师尊

    贯明

    堕入红尘数十春，迷失归途造业深。

    幸遇主佛下凡世，喜得大法共归真。

    佛法破解迷中雾，真理开启亿人心。

    世间弟子共精进，大道通天真善忍。

    又逢新春佳节近，万里遥拜谢师恩。


poem

谢师恩

    正阳

    师尊普度救苍生 慈悲化雨穹满盈

    涕泪感激说不尽 万世永颂正法铭


poem

新春佳节敬祝恩师过年好

    正明

    随师正法在人间，弟子知，使命重任在肩。

    学法同化法，恩师教诲铭心田；

    稳健走正正法路，助师法正宇寰。

    走过长路漫漫，历经恶浪滔天；

    闯过重重魔难，踏平道道险关；

    回首看，处处沐师大光明，时时溶师慈悲间。

    师恩浩荡无语颂，任泪洒胸前。

    惟愿纯正丹心，溶法证实法，正念正行神威展。

    正法弟子能回天，坚不可摧威无边；

    除尽邪恶救众生，圆满史前大愿。

    待法正人间，团圆无尽欢；

    无限美好新宇处，圆满拜师前。


poem

佛恩浩荡

    --读师父新经文《下尘》有感

    贯明

    华夏文明五千年，时近末法人倒悬。

    世风日下离道远，主佛下凡挽狂澜。

    大法洪传惊天地，有缘之士登法船。

    法轮常转大济世，只为解脱众生难。

    魔头江邪妖戏演，曲终人散待劫完。

    辟地开天新世纪，佛恩浩荡万古传。


poem

敬师心声

    美南大法弟子

    大法洪传在人间，普度济世法轮旋。

    尊师重道入修炼，恒心修成佛道仙。

    珍惜多世结佛缘，选择将来新宇全。

    法正乾坤度众生，师恩浩荡天外天。


poem

聆听师父在洛杉矶2003年美西法会上讲法有感

    正明

    聆听恩师言，泪涌如泉。

    耗尽一切师苦度，众生谁人解，更寒高处与谁言。

    唯有洪大慈悲，无量无边。

    穷尽大穹颂，不足捧师前。


poem

慈悲救度

    风影 雨荷

    洪恩浩荡满人间 为醒世人结善缘

    走出迷途往回返 心存正念破谎言


poem

谢师恩

    -- 次韵《书香远益清》

    任善珍

    一片苦度心 一法澄宇清

    一师亿万徒 一道上天庭


poem

恭贺师尊五十二华诞

    --庆祝第四届世界法轮大法日

    咏清

    历史长河，千回转，于今壮阔。

    来觉者，扬帆普渡，法轮闪烁。

    五二春秋真苦乐，十一年里风波过。

    慈悲行，救度众生多，人天贺。

    泥中长，江底卧，伸螳臂，当车辙。

    怎奈何一亿，金刚难破。

    无我无私同化法，正行正念驱残恶。

    须明日，迎得满园春，齐歌乐


poem

师恩大过天

    狱中大陆大法弟子

    难大看似山，大法大过天。

    堂堂做好人，烈火中锤炼。

    以身证实法，为法苦也甜。

    知法明事理，心静少忧烦。

    心存真善忍，磨炼志更坚。

    生命重似山，真理大过天。

    狱中难友多，月月见新颜。

    相见目传情，对笑心相连。

    堵水水越溢，困囚志愈坚。

    生死何所惧，佛法在心间。

    今生没白活，待法几千年。

    自由贵如山，师恩大过天。

    教我知法理，明了事根源。

    送徒大法轮，功德师演炼。

    大法世上传，恩师多磨难。

    度人耗费神，徒弟超亿万。

    今生幸得法，随师返家园。


poem

敬谢师恩

    净植

    五月十三师华诞 法轮大法九洲传

    洗净人心清流驻 救度众生出泥潭

    师尊慈悲担万难 法正乾坤挽狂澜

    无量智慧成新宇 历尽艰辛了洪愿


poem

写在师尊生日前夕

    闻曦

    亿万法轮呼拥着满布太空，

    天风里花香伴着神的赞颂。

    佛光普照中把正法普传，

    天神啊众生啊心心记诵。

    庆祝您的生日有超常意义：

    千万年等待着主佛的降临。

    唤醒了世间沉迷的众生，

    震惊了天国不觉的诸神。

    庆祝您的生日有殊胜意义：

    您为诸神为众生承受太多。

    当真相大白于正法完备，

    未来的佛道神泪涌天河。

    在标志新宇宙起点的日子，

    亿万弟子唱出心中的赞歌：

    普度中的慈航正法的舵，

    法王中之法王佛中之佛！


poem

庆祝“世界法轮大法日”有感

    道奇

    圣师下世佛慈祥。法轮大法好洪扬。

    古装仙女舞姿翔。炼功天目光彩亮。 (换序)

    普天同庆妙音响。 世界共睹明真相。

    同化宇宙真善忍。 做好三事立榜样。


poem

[永遇乐] 思师

    大陆大法弟子

    序：弟子真修，从未见过师父，惟以《转法轮》一心专修！

    师父慈悲，清我心，消我业，呵护弟子一路前行！

    是是非非，乾坤晦晦，谁辨真伪？

    一路崎岖，一腔善愿，不落辛酸泪！

    音歌妙舞，酒醇花美，休把心儿陶醉！

    浪淘尽，砂砂砾砾，众神如意祥瑞！

    遥遥清月，盈盈师念，淡淡寒窗难寐！

    海角天涯，迢迢万里，《转法轮》深记！

    师恩难述，缘牵不易，莫负助师之志！

    人心去，莲花灿灿，愿圆梦示！


poem

佛光照高处

    贯明

    堂堂大法徒，漫漫正法路。

    师尊导航风帆扬，法船登归途。

    齐心讲真相，众生得救度。

    待到功成圆满时，佛光照高处。


poem

[赞成功] 记华盛顿DC法会师尊转推大法轮

    任一仁

    轻舒两臂，轮转一圈。

    层层穹体共同旋。

    法音天外，法雨心田；

    法光宇满，法力无边。

    平推双掌，一往无前。

    瞬间化作亿轮圆。

    众神心愿，众宇机缘；

    众生福份，众志新天。


poem

大团圆

    大法弟子

    又逢十五中秋夜 弟子念师泪潺潺

    天地同向颂师恩 缘系万古了洪愿

    无量智慧创新宇 慈悲浩荡大法传

    师徒相逢不再远 普天同庆大团圆


poem

颂师恩

    --参加2003年美东南法会有感

    贯明

    感恩节，颂师恩，初见师尊泪纷纷。

    生生盼师苦，世世呵护恩。

    感恩节，颂师恩，精深法理撼人心。

    妙语传大道，天语伴佛音。

    感恩节，颂师恩，佛恩浩荡比海深。

    全心修大法，圆满报师尊。


poem

遥拜师尊

    辽宁省大法弟子

    时光荏苒，送走未羊；日月轮转，申猴登场。

    大法洪传，十一年多。传遍世界，六十多国。

    主佛正法，重铸洪穹。弟子万幸，助师环中。

    春节将至，跪拜师像。像前供果，炉内敬香，。

    谢师救度，传法教功。生命永远，无尚光荣。

    佛光普照，佛恩浩荡。绝微绝洪，沐浴法光。

    生命永远，无法报恩。不知不觉，热泪频频。

    提笔遥拜，人言匮乏。纵会神语，也难表达。

    拜年形式，师不看重。师要弟子，心在法中。

    新年伊始，提高心性。做好不落，三件事情。

    敬师敬法，严肃认真。正法修炼，勇猛精进。


poem

洪恩

    --参加2004年纽约法会有感

    贯明

    复活节，见师尊，纽约名城处处春。

    时时浴佛恩，日日思精进。

    复活节，见师尊，弟子随师正法行。

    惜时救众生，一刻值万金。

    复活节，见师尊，佛恩浩荡天地新。

    旧宇正念除，黑手须灭尽。

    复活节，见师尊，大道洪传入人心。

    众生得救度，洪恩万古存。


poem

颂师恩

    --读《洪吟（二）》有感

    北京大法弟子

    佛法无边真善忍 再造新宇天地人

    洪微十方法轮转 开创大穹万古春

    字字句句金光闪 满含热泪诵洪吟

    气势磅礴撼我心 无量慈悲洒甘霖

    待到环宇辉煌日 弟子天庭谢师恩


poem

拜贺

    北京大法弟子

    师父慈悲洒甘霖，尊卑不分只见心。

    华夏沐浴圣主恩，诞生亿万佛道神。

    徒众立掌救万民，儿孙世代享福荫。

    拜谢主佛恩无量，贺禧大穹恒古新。


poem

师恩颂

    --- 恭贺第五届世界法轮大法日暨师尊传法十二周年

    净植

    宇宙万古苍苍 人间苦海茫茫

    众生来去何方 迷中执著虚妄

    末劫天地蒙霜 满目世态炎凉

    道德急剧下滑 恶业甚嚣尘上

    幸有慈悲普降 乾坤再现曙光

    主佛遍洒甘露 大法洪传十方

    近至穷乡僻壤 远及万里重洋

    得者修心向善 芸芸众生有望

    九九妖邪忽降 天地滚滚恶浪

    乱法烂鬼猖狂 衣冠禽兽登场

    中原血雨腥风 好人无辜命丧

    宣传信口雌黄 世人心智迷茫

    师尊力挽狂澜 浪里掌舵导航

    独自承担巨难 法正天地穹苍

    弟子不畏强暴 人间护法金刚

    冲破层层魔障 四海传播真象

    漫漫长夜将尽 真理重见阳光

    邪恶败物扫灭 众生明白真象

    法船渐将靠岸 随师同回天堂

    劫后乾坤清朗 大穹光芒万丈

    师尊慈悲浩荡 洪恩润泽十方

    新宇圆容美好 主佛智慧无量

    正法永铸辉煌 众生万世传唱

    普天同庆同贺 大法威德颂扬


poem

师恩颂

    贯明

    七年传法势如洪，五载正法破时空。

    为救众生解大厄，主佛慈悲正大穹。

    功护世间众弟子，法保众生千万重。

    旧宇黑手演妖戏，何人能逃此劫中？

    真法自有回天力，弟子圆满大道通。

    时值师尊华诞日，普天齐唱师恩颂。


poem

法轮大法日纪念恩师传法十二周年

    清宇

    亘古寰宇万物新，大法洪传又辟今，

    谁人力挽乾坤势，慈悲苍生我师心。


poem

世界法轮大法日

    正明

    大法洪传十二载，苍生得救众莲开。

    辉煌圣日普天庆，同颂恩师慈悲怀。


poem

天地同祝

    定平

    五月十三拜师尊 天地同向聚红尘

    再接再励行正念 归帆亿点载归人


poem

贺大法洪传十二年

    妙善

    悠悠万古大江流，千转轮回不尽忧。

    可叹红尘多蔽障，还惊仓促一生休。

    慈悲苦度十余载，祥瑞遍临四海酬。

    惟愿他年穹宇正，众生醒识法为舟。


poem

澳洲大法弟子恭贺师尊华诞

    洪微十方在胸中 慈悲救度末劫众 (换序)

    人间恶涛天魔乱 旧势不识圣真容

    亿万法徒助师行 宇宙大法正苍穹

    新天新地万物净 佛恩浩荡恒古崇


poem

心明

    --加拿大多伦多全体大法弟子祝贺第五届世界法轮大法日

    层层天宇重组定 亿万法徒莲花开

    待到众生迷中醒 方睹尊师笑莲台


poem

师恩颂

    美国德州全体大法弟子恭贺师尊华诞暨法轮大法洪传十二周年

    师恩浩荡天门开 缘牵众归来

    大法洪传十二载 金莲开

    佛光普照世人醒

    法轮转动 扫尽阴霾

    人间春如海


poem

来归行

    大法弟子

    远古誓约立在天 助师正法下人间

    千年轮回荣与苦 只待师尊大法传

    得法修炼助师行 正念正行路通天

    法中熔炼师指点 圣地仙境呈眼前

    师恩浩荡师恩重 众生得度法无边

    唯有精进再精进 同化大法随师还


poem

中秋念师

    正明

    中秋夜，明月升，弟子念师泪眼朦。

    恩师慈，师恩重，佛恩浩荡无语颂。

    承巨苦，救众生，大法正乾坤，师尊挥手塑新。

    坚定随师正法行，证实大法，救度苍生；

    心溶法中，正念正行；亿万弟子此心同。

    神威灭邪恶，慈悲唤众醒，不负使命。

    待团圆，拜谢师前，圆满普天庆。


poem

师笑

    闻曦

    师尊一笑一扬眉，弟子心潮正念随。

    静坐如山镇邪恶，直立撑天转安危。

    随师走，共师回，同来正法同返归。

    感师动念成新宇，重上莲台德巍巍。


poem

浪淘沙．师恩

    洁思

    极尽万般难，

    念宇危安，

    层层下走耐高寒。

    慈善度人邪恶阻，

    力挽狂澜。

    路险万重山，

    指引航船，

    率徒浩荡踏波湍。

    无限洪恩尘世醒，

    万代芳传。


poem

随师正法

    泰安全体大法弟子

    泰山之巅望东天，多少思念涌心间，

    不是师尊苦相度，弟子何能在人寰。

    随师正法本洪愿，几番轮回迷世间，

    师尊慈悲启心智，迷雾散尽佛性现。

    茫茫旷宇起风烟，大法蒙难千古冤，

    弟子证法舍生死，师尊万苦一身担。

    旧势逞恶一时间，真修弟子千锤炼，

    多少众生喜得救，法船已过万重山。

    新宇纯正美无限，法正人间时不远，

    心中只有师和法，抓紧救度坏灭前。

    泰山之巅望东天，遥向师尊拜个年：

    师尊师尊新年好！弟子随您到永远。


poem

回归颂

    --尊献师父的歌

    大法弟子

    你可知道我们为甚么来到人间？

    你可记起那久远的誓言？

    千千万万年漫长的等待，

    只为能够踏上回归的航船。

    我们曾经迷失在人间的泥潭，

    日月更替，星移斗转，

    生生世世浑然如梦，迷失中，

    已忘却了我们生命的真正家园。

    是谁，让我们惊醒于沉睡的黑暗？

    是慈悲伟大的师父，为我们擦亮了迷离的双眼；

    拨开了重重迷雾，归正了我们偏离的航线，

    让宇宙真理的法光，普照天宇人间。

    我们知道了，天上确有仙音，

    如袅袅云烟，那样幽静，那样恬然；

    我们明白了，天上确有神佛，

    那古老的传说，并非子虚乌有，梦语痴言。

    我们终于等来了这开天辟地的机缘。

    我们沐浴着浩荡佛恩，

    又何必对尘世痴迷留恋，

    邪恶的阴霾算得了甚么，

    它们怎能阻挡得了宇宙真理的宏传，

    我们记起了那久远的誓言，

    我们知道了为甚么来到人间，

    返本归真，同化真善忍，

    救度世人，在正念正行中我们幸运地踏上回归的法船。


poem

颂师恩

    --观大法弟子美术作品《转大法轮》

    为救洪穹下凡尘 悠悠万古开天门

    法正洪微除尘蒙 正天正地正乾坤

    创无限美好圆容新宇 铸无私无我大法新神

    无边法力 无量慈悲

    转大法轮


poem

颂师恩

    大山

    今朝得法入高门 浩荡佛恩感受深

    师度众徒多受难 弟子业力担一身

    地狱捞起大法徒 无以言表谢师恩

    纵使重来千万遍 万难无悔拜师尊


poem

玉宇飞白鹤

    彩霞满天

    迢迢长空月，杳杳银河星。

    世世迷本性，人人忆不清。

    玉宇飞白鹤，烟萝绕仙廷。

    凝神常思慕，奈何身不轻。

    我心常戚戚，我意苦伶仃。

    浮萍无根系，随波任漂零。

    冬寒望春早，夜长盼天明。

    封尘何日褪，哪朝返清宁。

    觉者悄下世，传法天地行。

    缘结万千载，双十得天经。

    尘海梦初醒，佛恩心永铭。

    不负师苦渡，不做沉底瓶。

    含笑历风雨，雨过天会晴。

    浮云难蔽日，日出万物兴。

    百灵歌绿柳，莲花舞娉婷。

    修炼坦荡荡，神通除恶灵。

    机缘不可失，精進步莫停。

    法轮佛法好，永世流芳馨。


poem

生命归航

    正明

    尘缘的心漂泊万千年 只为那魂牵梦萦的故乡

    泥造的身承受万般苦 只为那万古久远的愿望

    万千年 我流浪 象天上的浮云 飘飘荡荡

    红尘辗转，来来往往 伴着多少苦，多少泪

    多少悲欢离合、恩怨沧桑

    走过悠悠的岁月 走过万千年的苍凉

    只为那心中的大愿 得偿

    终于啊，盼来了 宇宙大法洪传

    朗朗寰宇 遍洒真、善、忍的法光

    师尊用无量的慈悲

    使众生得救，洪穹新生

    造就新宇的辉煌

    万千年的痛苦 万千年的流浪

    此时已经微不足道

    那万古的圣缘啊，今朝得偿

    沐浴着恩师的佛恩浩荡

    我幸福，我喜悦

    我溶法修炼，无比欢畅

    感受着恩师的慈悲无量

    我坚定，我无畏

    我随师正法，无上荣光

    我幸甚之至 因为我的生命

    在师尊那无量慈悲和浩荡佛恩中

    归航


poem

漫漫风雨路

    泰然

    风雨洗涤心灵。

    崎岖坎坷总不平。

    师恩浩荡处，大法伴我行。

    千般磨难万般苦，真修不辱使命。

    当践誓约救众生。

    立掌邪恶灭，法照新宇明。


poem

心语献师尊

    --法轮大法日敬献师尊

    唐韵

    去年中秋日，又见师尊颜。时过已八月，音容在眼前。

    日月似梭穿，人事多变迁。昔时云蔽日，今日艳阳天。

    得法整九春，身心胎骨换。红尘几十载，挣扎苦难言。

    从小红汤泡，邪理脑中缠。血旗宣毒誓，歧途成党员。

    名利得双收，旁人还称羡。白日忙人前，晚间自思叹。

    常觉不对路，朦朦疑念翻。身在乱世中，真象实难辨！

    人生路莫测，命程指西边。退党成自然，心中暗喜欢。

    不再强表态，无需违心言。远离运动场，是非都无关。

    西方自由路，仍觉心茫然。那年遇车祸，道路急转弯。

    天书飞我手，症消体智还。细读转法轮，涌泪常满面。

    咏读一遍遍，宝书带身边。修炼谈何易，正法在今天。

    助师世间行，重任知在肩。身做正法事，修心仍在先。

    赤毒曾浸染，兽记总牵连。严正宣退党，清理我心田。

    真相告众生，认清恶党源。我辈正法徒，苦海乘归帆。

    遥遥钟鼓鸣，隐隐仙乐传。彩练当空展，凤鹤舞翩迁。

    群帆连天际，彼岸一念间。感恩大法日，向师表心言。


poem

法轮大法日敬献师尊

    任一仁

    大劫来时人不闻，

    万般只待化微尘。

    师尊一念拯乾坤！

    三字普传真善忍，

    一书同度佛道神。

    洪恩永沐法中人！


poem

第六届世界法轮大法日抒怀

    贯明

    九评神剑气如虹 正法洪势越时空

    退党潮涌神州地 苍穹重组换新容

    大法弟子展神威 利剑齐发诛邪灵

    佛恩浩荡大济世 阴霾渐散天转晴

    圣日同颂主佛恩 佛光普照十方明


poem

普天同庆

    亮吟

    大法洪传十三年 亿万弟子遍人间

    今朝有幸修正法 生生世世缘份牵

    腰鼓声声响彻天 妙舞天音环十面

    普天同庆佛光照 共向师尊祝华诞


poem

圣日谢师恩

    ─恭祝慈悲伟大的师父生日快乐

    贯明

    生生世世寻师难 朝朝代代续法缘

    千年轮回红尘苦 一朝闻道登法船

    深谢师尊救度恩 正念不惧万魔拦

    待到法正人间日 缘归圣果随师还


poem

恭贺

    陆离

    (一)

    莲池花开万万千 又逢一轮圣世缘

    大法众徒千千万 随师正法返家园

    (二)

    又逢圣日到来 弟子精进不怠

    隔海遥拜师尊 亿万莲花齐开


poem

大法洪传

    ─北京大法弟子恭贺师尊华诞暨法轮大法洪传十三周年

    雯霞

    大法洪传十三载

    造就新三才

    度众生 出苦海

    万古天门开

    大法洪传十三载

    正法进程快

    斩赤龙 灭邪灵

    法正万里埃

    风风雨雨十三载

    弟子跟上来

    拜师尊 贺华诞

    随师返家园


poem

大法为谁来

    ──写在2005年师父生日到来之际

    千载云

    佛主大穹外，慈悲观众生。

    宇宙败坏人心变，一念下凡尘。

    众神纷纷来，誓约助师尊。

    传播文化启心智，同作正法人。

    红尘漫世间，来者迷真性。

    生死只为名利情，何处是归程？

    大法亮心灯，亿万皆惊醒。

    遥望家园路在前，轻装步不停！

    历尽千般苦，难中重任明：

    慈悲救渡唤苍生，做人要清醒！

    大法为你来，大法使人真。

    清除邪灵迎新宇，天地沐佛恩。


poem

人生路

    雯霞

    少时野菜苦 塞北青春度

    天涯沦落叹漂零 何处是归路

    法光拨迷雾 慈悲洒甘露

    法正洪穹佛主来 万古缘不误

    精進不停步 快把众生度

    待到天清体透时 叩首谢师父


poem

听普度

    大法弟子

    吾凝神而端坐兮，听普度而止思。

    曲无语而有意兮，吾心悲而慈慈。

    本逍遥而自在兮，受重任于临危。

    路迢迢而步沉兮，为众生而无辞。

    洒甘露于四海兮，人茫然尚戏嬉。

    循循然启迷众兮，意坚定而不移。

    峰回旋而境转兮，人渐醒而少悲。

    路将尽而不停兮，视尽头即归期。

    一曲终而忘我兮，泪湿衣衫何时？

    感师恩之浩荡兮，师艰辛其谁知。


poem

师恩颂

    --读《北美巡回讲法》

    法途

    一篇读罢泪涔涔，万谢难铭主佛恩。

    小天小地小我懵，大慈大悲大穹新。

    正法拨开千重雾，除邪救度万世人。

    莫道寒风依旧在，有师有法心常春。


poem

师尊颂

(一)
法轮飞转天地动，层层众生沐春风。
相生相克旧法理，不坏不灭新大穹。
空前绝后神功在，至高无上威德存。
佛恩浩荡行乱世，我在法中谢师尊。

(二)
大法无边天地行，师尊广施救度恩。
芸芸众生离绝境，巍巍法徒上天庭。
邪恶必进无间道，烂鬼难出地狱门。
法正乾坤启万世，人变神佛路已成！


poem

救度曲

    ─读师父二○○三年十一月二十九日在亚特兰大法会上讲法感言

    主佛慈悲大无比，众生得救实可期。

    法徒无私讲真象，世人有幸破毒迷。

    万古机缘千年蔽，一世尘封瞬时离。

    邪恶犹施黔驴技，法正人间看晨曦。


poem

中秋的思念—敬献师尊

    雯霞

    又是一年 中秋月儿圆

    万户千家 企盼着团圆

    隔山隔水 大洋的彼岸

    我的师父 您一走十年

    为救众生 您足迹踏遍五洲

    为救大穹 您劳心天上人间

    弟子思念 已望眼欲穿

    弟子期盼 您早回中原

    啊

    我们思念 我们思念

    …… 惊回首 师尊在身边

    身披着袈裟 万道霞光闪

    慈祥的面容 对我把头点

    啊

    我泪水涟涟 模糊了双眼

    我静默无言 幸福涌心间

    ……


poem

主佛慈悲

    冬梅

    (一)

    主佛慈悲正大穹 众神归位乐融融

    法轮旋转万物醒 赞语环飞绕彩虹

    (二)

    主佛慈悲正大穹 了却洪愿大道兴

    天人合一万民乐 乾坤归位庆永生

    (三)

    主佛慈悲正大穹 新宇众生齐声颂

    万物齐拜谢圣恩 佛恩浩荡师恩重


poem

志如磐

    --学习师尊新经文《志不退》有感

    雯霞

    主佛推转大法轮

    法正佛道神

    弟子紧跟志如磐

    邪恶休想来阻拦

    正念正行不畏难

    慈悲救度谱新篇

    待到大穹宙宇新

    重返天庭叩首谢师恩


poem

月圆月明

    --读师尊“全世界大法弟子、中国大陆大法弟子中秋节好！”

    石家庄大法弟子

    仰望 今秋月更圆

    凝思 法轮匆匆旋

    沐浴 月光佛光雨

    师恩 正法透宇寰


poem

洪恩

    修明

    芸芸众生胸中念 佛恩浩荡穹宇天

    层层苍宇层层度 末劫末世轮再转


poem

师恩颂

    澄明

    欲为诗 欲作赋

    欲寻华章句

    纵文思浩荡绚丽华章耀千古

    何诗何句何辞何赋能为师颂祝

    歌如咏 弦如慕

    箫笛深远曲

    纵颂歌庄严宏音浩瀚贯苍宇

    何弦何乐何咏何曲能把师恩诉

    恩难言 心难语

    思念泪如注

    纵万劫洪荒轮回沧桑吃尽苦

    何缘何幸使我能做师尊大法徒


poem

见证

    陆雯

    层层天与地 处处转法轮

    洪微巨细处 皆师慈悲心

    穷尽人中语 涕泣难为文

    采撷天上言 来日献师尊


poem

慈悲度

    ─感恩节谢师恩

    正明

    大法洪传师普度 天地传一书

    圣缘得闻师妙法 修炼踏归途

    曾经罪业无数 师为弟子默承受

    师恩浩荡无语诉 泪眼洒清露

    谆谆教诲启正悟 慈悲铺就通天路

    回首处 仍是恩师慈语善目

    随师正法风雨路 恩师细呵护

    法度众生破迷雾 浩宇法光普

    喜看众生得救 苦中更知师恩重

    千难万苦金刚铸 证法威德树

    除尽邪恶救众生 正念正行众志笃

    大法徒 只为新宇美好永住


poem

想念恩师

    澄明

    想念恩师泪心酸 滴滴洒落清若莲

    哭声涌出恸天地 千古心伤万古冤

    邪恶迫害虎狼险 恩师救护解万难

    心中唯知师最近 生死随师万万年


poem

聆天音《谢师恩》有感

    澄明

    浑金声天真 璞玉音可亲

    赞歌涌心海 感恩泪流奔

    无言颂师尊 捧出我真心

    莲花乘风起 师前化彩云


poem

念恩师

    澄明

    思念深深深无极

    汪洋万里

    洪荒两千日

    忆昔大法洪传时

    师徒洽欢喜

    十载修炼未见师

    泪流心里

    相思谁能知

    待扫神州清澄碧

    拜师在故里


poem

听《佛光普照天地》

    澄明

    佛光普照感恩深 心灵咏唱遏彩云

    凡间轮回沧桑苦 终得大法喜出尘


poem

洪恩漫宇苍

    ─聆圣乐《普度》

    澄明

    乾坤洪乐响 法轮旋法光 恩师慈航起 洪恩漫宇苍

    成住坏灭至 洪劫宇将葬 狂澜无能挽 众神空悲伤

    悠悠天外来 师尊现辉煌 谆谆诲众神 洪愿正穹苍

    愿者随师去 签约名誓榜 三界人间走 助师大愿偿

    签者共矢志 众者多彷徨 一朝誓言定 随师路漫长

    层层结众缘 下走入尘脏 万载轮回苦 师寻沐法光

    汉兵杨家将 风波千古伤 大唐天可汗 康乾盛世长

    与师写忠义 同师创辉煌 悠悠史万载 大法铺垫章

    一朝大法传 终等师召唤 溶法何勇猛 归真志如磐

    洪穹法光照 人间瑞霭天 五洲颂歌咏 四海洪篇传

    旧势妒火烧 倾恶天地翻 慈怀独承业 洪力挽危澜

    诲徒谆谆语 慈心幼郎牵 拂恶清迷障 呵护徒儿边

    恶浪慈航过 洪宇起法船 收救世间众 洗亮星河天

    洪恩化坏灭 圆容恒古远 正法事必成 超越时空间

    邪灵魂胆丧 恶党将速亡 普天神佛笑 人间彩云祥

    恩师洪愿了 载徒返慈航 师恩何以颂 普度泪飞扬


poem

新年谢师恩

    郑见仁

    浊世清流转法轮，我生何幸合时生。

    师恩难报终当报，正法将成必定成！


poem

新年拜师尊

    法途

    合十朝天立。

    感师尊，佛恩浩荡，慈悲无比。

    新岁伊始瑞雪飞，纷纷扬扬一片，疑向人间施锦衣。

    五洲四海白万里，看千般污秽正消弭。

    法轮转，江山易。

    冰天雪地傲红梅。

    堪笑那，赤龙肆虐，寒气又逼。

    迎风怒放千万朵，郁郁清香四溢。

    俏枝无意压群芳，百花开时展双眉。

    春来迟，还待东风催。

    救众生，志不退。


poem

新年贺师

    --[忆江南]新春贺师尊

    文思格

    师尊好！

    弟子贺新春。

    师创纪元新宇宙，

    人离世代旧乾坤。

    共拜谢师恩！


poem

元宵节拜恩师

    澄明

    元宵佳节 万家灯火

    人间喜庆礼花烁 洪恩救度平常过

    惦念弟子

    佳节亦难乐

    想念恩师 有泪婆娑

    夜空鸣放花万朵 犹如梅花耀星河

    同向师尊贺

    待法正人间邪恶灭 迎师还国共佳节

    普天同颂祝 泪眼亦滂沱


poem

元宵节念恩师

    元宵佳节团圆节 师徒隔岸思念多

    心操洪穹苦度众 梅花亿朵灿星河

    元宵佳节团圆节 想念恩师泪婆娑

    精進圆容师洪愿 人间响彻慈悲歌


poem

因为有师父

    澄明

    历尽沧桑悲伤 满怀痛楚迷茫

    找到久等大法 心中注满光芒

    因为有了师父 心灵充满欢畅

    了悟人生航向 未来充满希望

    正当回归路上 心轻冲天翱翔

    地覆翻天恶浪 巨难狂飙雪霜

    也曾迷茫跌倒 师尊唤醒再往

    也曾历尽迫害 恩师救护排挡

    心中想着师父 思想逐渐清亮

    归正纯清自我 内心坚定航向

    每每想起师父 心底充满希望

    每每想起师父 心中注满光芒

    也许道路还长 也许还有风浪

    因有师尊看护 我会坚定前往

    走到师父希望我到达的地方

    成就师父希望我成就的辉煌


poem

谢师恩

    心梅

    万古久远宇宙神 随师正法下凡尘

    精进助师度众生 功成圆满新宇神

    讲清真相救世人 慈悲无量来世间

    法正乾坤天地固 正法粒子谱新篇

    普天同庆大团圆 穹苍众生拜师尊

    天上人间喜洋洋 千言万语谢佛恩


poem

普天同庆颂师恩

    ──为5月13日大法洪传十四周年而作

    甘泉（多伦多）

    悠悠长河十四载，法轮大法从天降。

    普天同庆大法日，师尊洪法天下扬。

    随师修炼去执著，荡尽妄念道德昌。

    难行能行金光道，难忍能忍离忧伤。

    弟子铭记真善忍，佛恩浩荡刻心上。

    师尊慈悲常教诲，救度众生永不忘。

    正念正行证实法，助师除恶谱新章。

    今日同庆大法日，敬祝师尊永安康。


poem

拜谢师恩

    郑法途

    华诞五十五，传法十四年。大法照乾坤，圣王在世间。

    法轮随意转，众生得机缘。天体已重组，宇宙谱新篇。

    慈悲大普度，绝后亦空前。常念主佛恩，涟涟泪双弹。

    合十拜师尊，佛恩语难传。修炼十一载，形神两迥然。

    学法明天理，炼功换容颜。无执要无私，正行凭正念。

    名利情渐去，真善忍相连。幸哉法粒子，立誓随师还。


poem

颂师尊

    －－贺5月13世界法轮大法日

    师法

    超越时空无不能 开创大法造苍穹

    乾坤祥瑞法光照 天地和谐万物容

    日久生灵已变异 年长宇宙欲分崩

    为消生命灭绝苦 正法聚焦乱世中

    洪大慈悲传天法 浩荡佛恩度众生

    不计历史众生罪 只看对法念与行

    大道无形简便快 众生有望能回升

    功德盖世人神敬 亿万法徒增未停

    邪恶中共忌又恨 残酷迫害善恶明

    否定镇压清邪恶 破除“考验”做精英

    更新天体解洪难 归正乾坤摆众生

    新宇圆容恒不灭 法轮常转永不停

    法正人间善恶报 “迷信”成真世人惊

    法徒圆满飞天去 中共灭绝鬼兽清

    留下世人成神路 天门大开佛道兴

    未来生命多福份 只因师尊正法成


poem

颂师颂法

    ─恭贺师尊华诞暨法轮大法洪传十四周年

    惜缘(美国)

    大法传世间，法徒亿万千。

    身心奇变脱苦海，受益无法言。

    惜珍万古缘，修心意志坚。

    大法洪传七十国，法光照宇寰。

    师为众生苦，来到人世间。

    唤醒众生痴迷悟，横遭恶魔拦。

    百利无一害，举国人相传。

    江魔嫉妒要灭绝，无法又无天。

    用利诱“助恶”，滥杀没人管。

    欺世大谎漫天撒，蒙住世人眼。

    觉醒快觉醒，难中法徒唤。

    省吃俭用做传单，真相破谎言。

    大法是天理，善恶凭一念，

    明白真相出良知，善念保平安。

    风雨十四年， 谁知师心酸。

    救人受难险中险，师力挽狂澜。

    穷尽吾言语，难表师恩暖。

    宇宙众生齐赞颂，大法换新颜。


poem

颂师恩

    周正

    多少年的等待，就是为了现在；

    多少次的徘徊，如今终于开怀。

    千百世的轮回，生命沾满尘埃；

    亿万年的沧桑，世道几度兴衰。

    师尊把迷失本性的生命唤醒；

    圣王把万古不遇的大法带来！

    真善忍将败坏的大穹扭转；

    大法徒把五毒之恶世转变。

    朗朗乾坤中，污垢尽显；

    祥和法光下，丑恶毕现。

    变异的观念，妄图将正法阻拦；

    自私的本性，要想把正神考验。

    阴谋造假，将大法构陷；

    颠倒黑白，让师尊蒙冤。

    血雨腥风中，众法徒以生命护法无悔无怨；

    欺世谎言里，师父您为众生承担苦难艰险。

    高处不胜寒，非人间词语所能言；

    为众生舍尽，唯师尊一人能承担！

    苍天有泪，感谢佛恩浩瀚；

    大穹不灭，只因法轮常转！

    至微至洪，一切生命在此时表现；

    法理面前，善恶存亡的道路自选。

    正法弟子，明白了自己亘古的使命誓言；

    精进不止， 方不负师尊救度的慈悲无边。

    学法修心，同化大法使自身转变。

    真相正念，拯救众生于苦海无岸。

    滚滚红尘，诱惑处处考验；

    茫茫人世，修炼关关不断。

    走出泥潭，更感到师尊度人之艰难；

    去掉羁绊，决心践自己的史前大愿。

    八仙过海，弟子们开智慧各显其能；

    神州内外，留下了壮丽的证法诗篇！

    严刑拷打，无法动摇正法弟子的正念；

    杜鹃啼血，怎能不为师尊与大法鸣冤？

    五千年文明，难容这邪党对神佛的暴虐；

    全世界声讨，定将迫害善良的罪犯归案！

    春去春又回，机缘有限；

    花开花又落，世人念转。

    百姓感慨，为大法的清白鸣冤；

    众神惊叹，将正法与师尊称赞。

    法轮大法日，泪水涟涟；

    感激与感慨，惭愧无言。

    唯有忍苦精进不断，不负师尊众生期盼；

    紧随师尊携手同修，早日迎来法正人间！


poem

恩师领过独木桥

    澄明

    身陷魔窟日 魑魅烂鬼残 危难喊师尊 恩师身影现

    泪眼无助时 恩师我手牵 西行独木桥 何力能阻拦

    恩师任前行 全无独木险 泪哭跟师走 桥下万丈渊

    恩师高大身 领徒至彼岸 疯狂残害停 因我把师喊

    邪恶甚慌恐 看我气息奄 巨苦恩师挡 我身轻飞天

    恩师悉心护 时时梦中点 魔窟炼狱过 救我出险关

    重得自由身 救众出尘凡 恩师救助景 每每现眼前

    危难喊师瞬 刻骨铭心间 师伤心泪 清晰心中见

    痛定惟精進 新生志更坚 生死与师共 何畏路险艰

    圆满成师愿 随师永向前 西行一路走 幸福永无边

    注：以上诗中所述，是在邪恶残害中，

    我呼喊师尊时所见的真实情景。


poem

众生得救迎新宇

    －－读师父诗《开启世间门》有感

    贯明

    佛光普照显神迹 恶党邪灵遭解体

    天地同颂主佛恩 且看世间门开启


poem

敬颂师恩(调寄《长相思》)

    －－谨献给慈悲伟大的师父

    Arnaud (法国)

    观法轮 赞法轮

    初见神通正法门

    化来天地春

    敬师尊 颂师尊

    难述慈悲浩荡恩

    法生新宇纯


poem

佛恩不泯

    向中原

    序： 一位法轮功学员在酷刑下被迫“转化”，后翻然悔悟，写严正声明说：没炼功前，哮喘病经常使我喘不过气来，厉害时几乎憋死。一年花5千多元治病，一家人为了我吃粗饭，穿破衣。炼功20天我的病就好了。医生治好了病，还要说声“谢谢”。师父给我治好了病，我反而去骂他，我的良心被狗吃了！我说了假话，现在我要说真话了：“法轮大法好”，我要坚修大法到底！管教拿来印盒让她按手印，她推开印盒，咬破手指按下血手印，表达自己对大法坚定的心。

    得法重生福地行，邪魔残害入无明。
    良知未灭翻然悔，谢罢师恩血印诚！
    愿我同修细思想，人人心底有天良。
    师尊救我千般苦，愧对佛恩悔恨长！


poem

颂师恩

    同舟

    慈悲苦度下凡尘，承苦蒙难救世人。

    铭记师嘱三件事，法徒涕泪颂师恩。


poem

永铭师恩

    澄明

    人间轮回我泪飞，小我何幸能追随。

    苦海征战心亦醉，帅冤风波我命归。

    人世又来我找谁，浩荡师恩唤我回。

    途险路遥虽跌撞，真心虔信无可摧。


poem

幸福

    澄明

    因为有师父，前行不踟蹰。

    师恩浩若海，寸心一粒珠。


poem

长歌一曲谢师恩

    卫法来(中国大陆)

    题记：读同修《忆师恩》文章，回首来时路，感师恩浩荡之无边，

    我们用什么也无法回报，我只有长歌一曲，以抒胸臆！

    回首来时路，无语泪滔滔。生生轮回苦，宏业我曾造。

    沉迷红尘中，随波逐浪高。身心皆疲惫，头破咒世道。

    怨天复恨地，薄我我必报。一朝逢大法，诸怨顿释消。

    得法往回修，苦也乐逍遥。带好修炼人，仗剑当除妖。

    大难覆中华，护法根自牢。坦荡证法路，甘把热血抛。

    千般万般苦，尽显师恩浩。难中我低迷，站起复跌倒。

    师尊不嫌弃，呵护复引导。无颜面师尊，法光复来照。

    一洗污浊去，释负身亦飘。铸我金刚志，还我法徒号。

    天地无限大，循法我自高。正念中立掌，风雨我笑傲。

    主掌我天地，念到烂鬼销。觉者威何来，师尊度我劳。

    我生何所幸，助师正法道。且倾吾所有，但为众生劳。

    三事不敢忘，唯恐心未到。褒贬怎入心，荣辱任君笑。

    名利非吾求，惟愿恩师笑！


poem

佛恩浩荡

    法徒

    危难之际大法传 辛苦正法十余年

    无量众生得救度 层层新宇再造完


poem

感恩

    --恭祝师尊中秋快乐

    史凡

    中秋佳节至 遥拜问师安 弟子誓精進 盼师能心宽

    师为众生苦 承受难言表 赐徒登天梯 呵护知多少

    跌倒师相扶 路险把徒牵 多少坎坷里 师尊夜不眠

    只知师威德 慈悲转法轮 去私一层层 方体师更辛

    吾知师无求 徒亦无以报 唯愿师欣慰 徒不负教导

    做好三件事 实修每一天 众生得度日 人月一齐圆


poem

盼师归

    雯霞

    天洒银辉，月映荷翠，

    恩师为我心操碎。

    盼师归，神州回，

    扫除阴霾彩霞飞，

    法船扬帆伴祥瑞。

    圆，也伴师归。

    缺，也伴师归。


poem

[望江南(连缀)] 谢师救度

    --中秋献师尊

    任一仁

    沧桑换，

    穹宇渐离偏。

    旧理分崩天地坏，

    新人堕落德行迁。

    佛泪海涛翻。

    慈悲念，

    佛主挽狂澜。

    牵转洪穹归正位，

    涤清广宇入新天。

    上下乐乾乾。

    尘世乱，

    自古度人难。

    神眼聚焦三界内，

    法徒转世万邦间。

    苦守法中缘。

    中原赞，

    文化是神传。

    大法临凡须准备，

    众生得度识前缘。

    弹指五千年。

    中原战，

    大戏演人间。

    天子一朝民一代，

    九流三教有真源。

    都为法开传。

    金轮转，

    佛主现人寰。

    足踏千山宣佛道，

    法传三界度人天。

    佛手转坤乾。

    恩无限，

    赐我法中缘。

    师为众生担万苦，

    我随佛主踏千难。

    勇猛伴师还！


poem

[中吕-朝天曲] 得度怀佛恩

    --中秋节敬献师尊

    岁寒

    月光，智光，

    闪闪齐争亮。

    众徒邀月献华章，

    颂法高声唱。

    千古机缘，天门开放，

    众生来十方。

    佛光，法光，

    沐浴回天上！

    海湾，海滩，

    天海都蓝湛湛。

    来来往往许多船，

    哪个能到彼岸？

    浪打风吹，朝天期盼，

    记不清多少年。

    坐金莲，返乐园，

    渐渐心中淡。

    海与天，那一边，

    隐隐声形现。

    仙音来自水云间，

    曾有人听见。

    青史长存，前人言谈，

    从来代代传。

    寻觅难，求索难，

    放弃谁甘愿？

    热天，冷天，

    季节年年换。

    花开花落隔年鲜，

    人老谁能变？

    浪洗尽年华，风吹皱颜面，

    霜欺两鬓间。

    有缘？结缘？

    总在心中惦。

    旧宇偏，旧法迁，

    人有丝丝善。

    大穹佛泪洒人寰，

    顿起慈悲念。

    破雾驱迷，金轮飞转，

    开来大法船。

    师面前，喜泪涟，

    宏宇洪恩漫！


poem

谢师慈悲度

    楚灵均

    三万沧桑变，天门今始开。

    众生延颈待，佛主转轮来。

    人世小天地，神州大戏台。

    法缘唯一次，迷误必多哀。

    巨难心坚定，精修志不埋。

    梅香寒雪酿，莲洁烂泥栽。

    滴血汗青改，捐躯新宇裁。

    无私抛执著，有意出尘埃。

    岂负慈悲度，师恩永感怀。


poem

明月颂师

    妙蕊

    皓月喜盈润 银妆玉洁魂

    徒儿念师尊 圆缺犹泪痕

    师转大法轮 遍植真善忍

    洪微彻佛光 万劫此时珍

    慧徒师后跟 悲悯救迷人

    勇猛灭邪恶 苍宇归新纯

    芳草逢阳春 弟子沐佛恩

    浩慈无以报 粟微沧海深

    金莲亿万神 法途健步奔

    圆满登辉煌 普天庆归真


poem

共同精進

    --二零零六年美南法轮大法修炼心得交流会闭幕词

    美国德州大法弟子

    十载岁月弹指间 师恩浩荡慈悲洪

    一梦五千尘中醒 莫教万年誓愿空

    同修缘深齐精進 风雨携手大道通

    救度众生步不停 共沐法光回苍穹


poem

助师正法铸辉煌

    法徒

    层层下走历沧桑，践约同心助圣王。

    佛主慈悲传大法，洪恩浩荡满穹苍。

    法轮再转人心正，佛法洪传宙宇祥。

    旧势为私掀恶浪，师尊掌舵护慈航。

    信师信法道心固，除恶除邪正念强。

    横扫旧尘消恶急，广传真相救人忙。

    石藏六字预言显，天降九评邪党亡。

    济世度人书壮举，随师正法铸辉煌。

    恒心做好事三件，法正乾坤万古芳。

    注：“石藏六字”指写有“中国共产党亡”六个字的藏字石。


poem

难报师恩

    香君

    感谢师尊 点我心灯 照亮寒夜 回家路程

    感谢师尊 予我新生 今是昨非 再乘佛身

    感谢师尊 赐我永生 惟有精進 以报师恩


poem

感洪恩

    郑法途

    九评中共天下惊，又见纪元出奇文。

    宝刀深剖党文化，神笔再唤迷中人：

    赤龙血污神州地，众生身临地狱门。

    句句蕴涵神佛意，慈悲救度感洪恩。


poem

殊荣

    澄明

    恩师人间领，助法正洪穹。

    救度成新宇，万古此殊荣。

    败恶旧势阻，溶法坦途通。

    前景无限阔，天地法光中。


poem

除旧迎新

    雯霞

    星球解体大爆炸，耀眼新星放光华。

    悠悠万古一件事，除旧迎新浪淘沙。

    浩浩正气传大法，朗朗乾坤大中华。

    救度众生千千万，喜看世上发奇花。

    风雨兼程历冬夏，修炼路上无惧怕。

    随师正法在凡尘，完成夙愿早回家。

    叩谢主佛慈悲大，穷尽言语难表达。

    贺岁挥毫拜师尊，倾刻潸然如雨下。


poem

法船悠悠

    万古缘

    层层天宇向下走，众神相约来五洲。

    山悠悠，水悠悠，舍去金身世上游。

    万古机缘封尘久，得法回修释千愁。

    喜悠悠，乐悠悠，真经佛光照心头。

    红朝闹剧铁幕收，金帆竞渡醒众谋。

    歌悠悠，曲悠悠，莲花香溢满琼楼。

    天门笑迎新宇宙，王主归来舞彩球。

    年悠悠，岁悠悠，师恩浩荡法长留！


poem

梦醒

    雨风

    千回百转，三界轮回苦。

    落入凡俗寻圣度。

    却醉红尘梦幻，情爱绵绵不知数。

    正酣处，仙尊点迷鹿。

    梦惊醒，泪无助。

    恨不争气令群魔舞。

    誓斩情丝，断贪嗔欲，牢记师恩莫负。


poem

洪大师恩

    明心

    功施宇宙，恩被众生。万物归正，芸芸新生。

    众神归位，圆满功成。造化天地，法正苍穹。

    法轮常转，三才圆容。兆劫不坏，妙出天工。


poem

大慈悲

    忍辱八载济世艰，怎知下走亿万年；

    普度众生洪恩现，更有正法慈悲传；

    洪势漫出洪微外，天清体透法轮旋；

    无内无外无遗漏，无私无我正大千；

    赐与众生圆容理，浩荡师恩载宇寰。


poem

千秋万代感洪恩

    郑法途

    月光如水波万重，心潮澎湃共浮沉。

    无意起舞弄清影，万里长拜谢师恩。

    难忘七年风雨行，法度众生归本真。

    圣王转轮开新境，人间净土纤无尘。

    难忘得法破迷蒙，修心去业净自身。

    闯关历难朝天走，师尊引我出凡尘。

    难忘黑色“七二0”，乌云翻滚雨倾盆。

    主佛导航坚冰破，弟子扬帆塑新神。

    难忘八年反迫害，师领法徒倍艰辛。

    万般承担常指引，点点呵护赛双亲。

    难忘正法十八载，如意真理撒寰中。

    层层众生幸得救，浩浩天地也动容。

    月下无眠泪如泓，盼师欲驾五彩云。

    月饼恰似心一颗，双手捧举献师尊。

    月光万里洒清纯，难比佛恩无限深。

    此身幸遇师尊度，千秋万代感洪恩！


poem

感恩

    明心

    中秋望明月，明月寄我思；

    我思师恩浩，浩荡难尽知。

    谁知普度苦，谁解济世慈；

    正法归期近，感念无休时。


poem

正法恩

    中秋望月明，心思越九重；

    正法十八载，佛光照大穹；

    天地归正道，乾坤庆圆容；

    众生尘梦醒，同向大法中；

    万古怨渊解，邪恶散无踪；

    谁言慈悲大，当颂师恩洪。


poem

远征

    --中秋献给师尊的歌

    万古缘

    法光照吾心，慈悲救世人。

    拂尘阴霾扫，红日落黄昏。

    真修君行早，相约上度轮。

    风雨征程尽，师恩满乾坤！


poem

体悟师恩

    大陆大法弟子

    慈航开普度，洪势除旧尘；

    济世救迷众，正法造乾坤。


poem

普度恩

    北京大法弟子

    茫茫天地真善忍，

    主佛慈悲普度恩，

    法光灿灿照乾坤。

    泪纷纷，

    弟子拜师尊。


poem

贺尊师

    北京大法弟子

    乾坤法正除旧势，

    新宇洪穹创世奇，

    清莲万朵出淤泥。

    华诞日，

    弟子贺尊师。


poem

喜迎新宇

    净植

    圣王转法轮 幽幽隐前因

    洪传十五载 大法弥足珍

    历经苍宇劫 寰宇迎新春

    众生得救度 正念心中存

    邪灵将灭尽 恶党已失魂

    复兴神文化 神韵舞乾坤

    正法殊荣路 矢志随师尊

    我师华诞日 同谢主佛恩


poem

师恩颂

    净植

    佛恩浩荡天门开，大法洪传十五载。

    慈悲普度世人醒，洪愿铸就新三才。

    法轮转动扫阴霾，众生归正脱苦海。

    喜迎华诞拜师尊，净莲香飘九天外。


poem

大法颂

    主佛下世度众生，亿万法徒修心性。

    慈悲撒播真善忍，敢把乾坤大穹正。

    鬼魅魍魉赤龙舞，邪党发泼与神赌。

    佛光高照礼圆明，普天同庆鸣天鼓。


poem

望春归 敬拜

    纯正

    大法洪传十五年，历尽千险与万难。

    法正乾坤阴霾尽，佛恩浩荡度众还。

    欣逢师尊华诞日，祝师快乐满心田。

    法徒忍苦更精進，喜迎法光照人间。


poem

贺师华诞

    妙蕊

    芬芳五月中 榴花似火红

    喜庆师华诞 环球恭贺隆

    庄严法像灿 弟子合掌躬

    诚挚馨香敬 果鲜佳意浓

    赞师传大法 海宇遍奇功

    金色法轮转 天清万象荣

    茧脱蝶翅振 鱼跃变腾龙

    得度众神幸 谢轻难诉衷

    遐思飞彼岸 感泪涌清泓

    法传十五载 佛恩似海洪

    亿帆劈恶浪 随主救苍穹

    邪去乾坤正 云开丽日融


poem

敬拜圣师华诞

    加拿大温哥华大法弟子

    苍宇劫，圣王现，万魔狂，王挥剑，

    恶浪滔，师独拦，众生难，师独担，

    转法轮，传三宝，救众生，法无边，

    善者存，恶者去，灭万魔，乾坤灿，

    苍宇新，师艰辛，新寰宇，圣王建，

    众弟子，随师还，真善忍，永相传。


poem

感救度

    心馨

    大法造化万物母　浩荡洪恩天地久

    转动法轮正大穹　师挽狂澜挥巨手

    主佛一念定乾坤　苍宇辉煌重造就

    弟子誓愿紧随师　回归路上大步走


poem

贺世界法轮大法日

    妙蕊

    世界法轮大法日 五月十三喜来临

    心潮澎湃众弟子 隔山隔水念师亲

    大法洪传十五载 一路风雨走到今

    法遍寰宇人心善 各国政要赞誉频

    师尊巨手法轮转 佛光普照天地新

    慈悲救度挽劫难 为众承受付艰辛

    徒陷泥中累世苦 人生真谛渺难寻

    今朝得法豁然亮 精進不停炼真金

    宇宙法理真善忍 灌溉心田似甘霖

    身体康健道德返 有目共睹世人钦

    随师阔步志坚定 何惧风吹骤雨淋

    勇践誓约真相讲 三退为众指迷津

    法徒吉日齐恭贺 遥拜恩师泪染襟

    高诵法轮大法好 苍穹回荡震洪音


poem

佛光普照

    天淼

    师转法轮正穹苍，十五春秋铸辉煌，

    慈悲恢洪天地换，浩瀚乾坤浴佛光。


poem

颂师恩

    天淼

    风雨兼程十五春，大法重铸新宇神，

    佛主无言众生度，亿万法徒颂师恩。


poem

“五·一三”感怀--纪念法轮大法洪传十五周年

    郑法途

    大穹末劫运凄惨，坏灭将至命难全。

    主佛慈悲动一念，众生得救有机缘。

    法徒难忘“五·一三”，圣王驻世大法传。

    法光普照神佛笑，日月重光喜气添。

    大法铸就金刚志，慈悲救人路不偏。

    破迷排毒讲真相，九评三退除孽源

    明慧不惑身心健，难中救人步不闲。

    十五春秋威德建，正法圣徒震宇寰。

    不畏邪恶阴风盛，正念无敌化凶顽。

    心在法中日日進，每念师恩泪如泉。

    多少英雄逝如水，惊世功名化云烟。

    此生有缘法中度，千辛万苦只觉甜，

    宇宙之尊在世间，传法度人恩无边。

    千年洪愿今日了，精進不失大机缘。


poem

圣日念师

    ——写在师父华诞暨第八届世界法轮大法日

    正明

    圣日念师父 救众师苦度

    无量慈悲浩荡恩 惟有泪来诉

    圣日念师父 洪穹法光沐

    捧上徒儿一片心 泣跪谢师父


poem

云开

    --大法传世十五周年赋

    刘小宇

    千古随波去 悠然一舫来

    漫漫苍宇清风起 乌云万里开

    星光今夜好 璀灿照蓬莱

    人间天上同相颂 主佛慈悲怀


poem

千秋颂

    ――祝伟大师尊生日快乐暨大法洪传15周年

    寒士

    四月初八有法缘，十三五月耀人间。

    佛恩圣日千秋颂，大法神时万代传。

    宇宙偏移安去远，乾坤破碎险来前。

    慈悲救度承劫难，再造苍穹创纪元。


poem

普天同庆圣日

    普天迎圣日 佛道神人同庆

    处处欢歌笑语 法中乐盈盈

    弟子无以报师恩 唯正念正行

    慈悲救度世人 圆满铸永恒


poem

大穹喜日

    --贺师尊华诞及法轮大法日

    郑见仁

    苍宇恭迎五一三，一年又过一重天。

    恶浪险滩师掌舵，天风海雨送归帆。


poem

谢师恩

    --写在师尊华诞

    武汉大法弟子

    师父华诞忆师尊 慈悲救度十五春

    众生得救乾坤正 万物难报主佛恩

    千言万语谢师恩 难表弟子感激情

    轮回转生终逢主 助师正法早回程

    净莲亿万师尊栽 朵朵飘香九天外

    出自污泥尘不染 随师回家大自在


poem

庆贺师尊五十六华诞暨第八届世界法轮大法日

    贯明

    又逢圣日 遥望西方 心念师尊 清泪夺眶

    叩拜合十 佛恩浩荡 一十五载 劳苦无量

    大法洪传 众沐佛光 慈悲苦度 新宇有望

    助师正法 荣光无上 精進不止 念如金刚

    师尊洪恩 万古传唱 圆满回归 随师还乡


poem

随师行

    万古缘

    轮回百度，大法破迷。

    随师正道八万里，

    辉煌识玄机。

    除邪恶，扫荆棘！

    讲真相，救人急！

    看红魔舞尽，

    乱世崩离，

    同庆盼佳期！

    远古洪约，今顺天意。

    圣道漫漫雄风起，

    神驹再奋蹄！

    法熔心，功炼体；

    闯死关，攀崖壁；

    上云梯，惊天地。

    师尊度我，

    飞升万古希！


poem

再谢恩师

    万古缘

    尘世迷留不知途，

    法光照耀回家路。

    苦海行舟，亡弃劫数：

    师助！师助！

    风雨惊天恩师助！

    再造穹宇众生福，

    圣莲飘香千千户。

    八面神威，十方净土：

    师度！师度！

    弟子归位随师度！

    普天同庆龙凤舞，

    神女仙花春留步。

    法正乾坤，光辉永驻：

    师父！师父！

    徒儿叩首谢师父


poem

浩浩师恩

    大陆大法弟子

    大法正洪穹，慈悲漫九重；

    开创未来道，造就大圆容。


poem

浴佛恩

    天淼

    洪微处处佛光浴，

    旧宇如烟，

    新宇新天，

    救苦师尊在世间。

    威德浩浩恒长久，

    芸芸欢喧，

    十方新颜，

    默默慈悲满大千。


poem

师恩浩荡

    明心

    洪微十方全救，大千共登法舟；

    邪灵烂鬼灭尽，洪势漫过寰球。

    法正人间来到，天地人神齐讴；

    同颂同祝同向，师恩浩荡难酬！


poem

相见欢·师恩

    天淼

    结缘大法同修，五洲游。

    救度众生同路亦同舟。

    阴霾散，师尊见，泪长流。

    浩荡佛恩天地长悠悠。


poem

谢师恩

    云洁

    神州大地春雷震，师尊转动大法轮。

    九霄云外霞光起，天雨落花飘清芬。

    师尊正法十五载，梅花朵朵遍地开。

    冰霜雪雨志不退，唤醒万芳迎春来。

    师尊智慧广无量，再造苍穹铸辉煌。

    邪灵恶党遭天灭，小丑跳梁一旦亡。

    普天众生仰至尊，洒泪叩拜谢师恩。

    洪微一统归善念，绚丽新宇永长春。


poem

谢师恩

    明心

    --读《忆师恩》体悟正法洪恩

    常忆传法在神州，又见足迹遍全球；

    幸遇恩师开普度，庆得真法上归舟；

    言传身教心长记，洪慈大悲催吾修。

    更谢正法来济世，化尽天地风雨愁；

    千门万道归大法，三界十方乐悠悠；

    圆容不灭谁造就？每忆师恩泪长流。


poem

谢师恩

    广大

    有幸成为大法徒，倍感师尊救度苦。

    弟子唯一报师恩，助师正法众得度。


poem

奇葩献瑞

    妙蕊

    频传喜讯赞奇观 簇簇仙葩露笑颜

    圣朵洁白茎纤细 巧姿摇曳不在园

    三千岁月今始现 喜向世人证预言

    优昙婆罗花绽放 转轮圣王在人间

    天降祥瑞贺神绩 正法洪涛净宇寰

    迷众惊醒佛恩谢 归舟破浪凯歌还


poem

师恩

    新宇成

    佛恩浩荡语难诉 饱经历劫层层渡

    作好法徒三件事 不负师尊慈悲度


poem

与主佛同在的日子

    刘小宇

    与主佛同在的日子

    洒满了阳光

    生命有如雨后的水仙花

    在和风中静静绽放

    绽放出她奇异的芬芳

    与主佛同在的日子

    不再有忧伤

    无论山有多高路有多险

    无论夜有多黑雨有多狂

    也永远不会迷失方向

    与主佛同在的日子

    是我生命中永恒的辉煌

    我的心里已没有了自己

    千言万语只化作歌声扬

    师恩浩荡 呵 师恩浩荡


poem

洪恩

    明了

    师父一词妙难诉 弟子一路得师护

    主佛洪恩满大穹 无数众生皆得度


poem

神圣

    明了

    有幸得法谢师恩 历经魔难心更明

    至高荣耀我偏得 大法之徒助师行


poem

谢师恩

    师法

    下尘转世入轮回，迷在情中名利追。

    日久天长多造业，面临销毁不知危。

    幸逢大法广传世，得法破迷随师归。

    浩荡佛恩感不尽，唯有精進谢慈悲。


poem

沐师恩

    松下客

    伟大慈悲佛主，

    手持日月星辰，

    救度众生传大法，

    新宇乾坤转法轮，

    佛恩沐亿民。

    幸运泥人跪泣，

    宝书万古奇珍，

    三字金言真善忍，

    同化无执变巨神，

    苍穹日日新。


poem

拜师尊

    雯霞

    法音悠悠沁入心，

    呼唤催醒迷中人。

    了知真相，

    摆脱红祸重筑魂。

    法鼓声声真善忍，

    雄厚浩荡震乾坤。

    大法洪传，

    三界从此开天门。

    法光灿灿佛意深，

    慈悲救度有缘人。

    勇猛精進，

    弟子不负圣主恩。

    法轮熠熠耀缤纷，

    再造大穹宙宇新。

    法正乾坤，

    喜看新宇佛道神。

    法徒深深谢主恩，

    又逢佳节倍思亲。

    躬身叩首，

    泪如泉涌拜师尊。


poem

谢师恩

    熔华

    旧宇蒙尘临大劫，层层王主心悲切。

    圣主一念结众缘，洪宇篇章开新页。

    寒梅亿万傲霜雪，历经魔难心高洁。

    助师正法在人间，精進正悟旧势灭。

    神路修行不停歇，喜逢新春又一节。

    拜谢师恩语难尽，法徒随主心欢悦。


poem

忆师恩

    天淼

    曾见师面 万古弥珍 师尊讲法 好似甘霖

    平易祥和 不怒不愠 语重心长 感人至深

    会场纯净 瑞霭缤纷 本性复苏 万众振奋

    一分一秒 内心永存 音容笑貌 至圣师尊

    何来此缘 怎报此恩 尊师敬法 勇猛精進


poem

忆师恩

    妙蕊

    每每忆师恩 激泪涌纷纷

    如逢亲人面 心潮倍暖温

    笑容慈祥春 传法度众神

    不辞辛劳苦 大江南北奔

    挥转大法轮 播洒真善忍

    佛光彻穹宇 法力正乾坤

    朗朗洪音震 谆谆佛意恳

    救徒出泥淖 身心净化纯

    广渡四海众 慈悲出国门

    从此风雨阻 团圆盼良辰

    音容历历目 珍贵刻刻存

    笑踏艰难险 弟子誓归真


poem

师恩重

    文吉

    我本微尘兮无足轻重，佛恩浩荡兮珍惜众生。

    迷途深陷兮如山业力，恩师承担兮地狱除名。

    大法修炼兮收为弟子，无上荣耀兮救度众生。

    同化大法兮破除旧理，讲清真相兮开创永恒。

    大法再造兮主掌天地，恩师白发兮为我而生。

    师恩浩瀚兮无言可诉，转将慈悲兮洒向众生。


poem

谢师恩

    英国大法弟子

    感念师尊救度恩 得法修炼脱凡尘

    广传九评促三退 风雨兼程又一春

    正念除恶不松懈 精進不愧宙宇神

    不忘誓约常自省 永记佛恩比海深


poem

颂师恩

    安徽大法弟子

    师尊转法轮，洪威震十方。

    朗朗乾坤正，皓皓苍宇明。

    普天同此庆，四海奏祥音。

    从此天地久，万古颂师恩。


poem

谢师恩

    严师出高徒 修行不怕苦

    师言记心中 坚定大法路

    修炼修在前 修心修在悟

    凡尘多搅扰 功法不疏忽

    正念法力大 邪恶无逃路

    真相广传播 世人归正途

    三件事做好 师恩不辜负

    烈火魔难中 炼就真功夫

    师父慈悲笑 称赞大法徒

    法正人间时 共赴归家路


poem

师恩洪

    唐山大法弟子

    师恩浩荡救大穹，

    法光容，满寰中。

    无量苍宇，救度坏灭中。

    力解冤怨担巨难，

    解大劫，慈悲溶。

    旧势淘汰至尽中，

    灭中共，斩赤龙。

    法正穹宇，势灌如洪。

    他日法正齐叩拜，

    普天颂，师恩洪。


poem

感恩

    是谁把我们从地狱中捞出？

    是谁把我们从迷梦中唤醒？

    是谁把众生苦苦救度？

    是谁把整个大穹归正？

    是您啊，伟大的师尊！

    您耗费无量的心血，

    震撼着层层天地！

    倾四海之水，写不尽师尊的洪恩；

    集人间语言，表不完师尊的威德。

    您饱受万古的艰辛，

    为我们开辟了回家的道路；

    您耗尽了您的所有，

    换取了我们生命的永驻。

    师尊啊，师尊！

    我们会谨记您的教诲，

    决不把机缘耽误！


poem

永颂师尊

    四川省大法弟子

    休言天府蜀道难　师尊接徒上青天

    恶浪滔天师导航　沉舟侧畔亿帆扬

    深明法理除邪灵　广传九评唤民醒

    遍播福音遍救人　牢狱壮歌穿行云

    法主正穹慈无比　无边法力度有序

    佛恩浩荡救众生　轉動法輪換乾坤

    新都罗汉乐山佛　青城山门峨嵋顶

    蜀国山川共大地　洪微天体苍茫宇

    圆容不灭无量智　永颂师尊再造恩

    心灯炽亮化明星　弟子笃诚紧随师

    真正得法同化法　一念新宇即永恒

    洪穹欢腾众生喜　永沐师恩永颂师


poem

感恩

    群山绵延兮 恭敬伫立

    河水潺湲兮 绵绵思意

    佳节叩拜兮 涌泪零涕

    大千飞花兮 天乐飘起

    霞光云霓兮 有凤来仪

    同歌圣世兮 运命谁赐

    天地共颂兮 洪恩漫弥

    七载风雨兮 神佛感泣

    众生觉醒兮 洪势迅急

    新宇已成兮 法光春意

    长天再拜兮 想念恩师


poem

师恩浩荡

    千古难遇万古缘 大道简，功不繁

    洪微救众出巨难 师恩慈悲法无边

    弟子谨遵师教诲 讲真相，发正念

    正法重任担在肩 施展神力显世间

    心慈意坚志不退 正法路，不畏险

    嚣尘散尽百花现 圆满飞升随师还


poem

千秋万代感洪恩

    郑法途

    月光如水波万重，心潮澎湃共浮沉。

    无意起舞弄清影，万里长拜谢师恩。

    难忘七年风雨行，法度众生归本真。

    圣王转轮开新境，人间净土纤无尘。

    难忘得法破迷蒙，修心去业净自身。

    闯关历难朝天走，师尊引我出凡尘。

    难忘黑色“七·二零”，乌云翻滚雨倾盆。

    主佛导航坚冰破，弟子扬帆塑新神。

    难忘八年反迫害，师领法徒倍艰辛。

    万般承担常指引，点点呵护赛双亲。

    难忘正法十八载，如意真理撒寰中。

    层层众生幸得救，浩浩天地也动容。

    月下无眠泪如泓，盼师欲驾五彩云。

    月饼恰似心一颗，双手捧举献师尊。

    月光万里洒清纯，难比佛恩无限深。

    此身幸遇师尊度，千秋万代感洪恩！


poem

我沐浴在佛恩浩荡之中

    刘小宇

    我沐浴在佛恩浩荡之中

    如冰川陶醉早春的阳光

    我感觉自己一点点的融化

    在蓝天下静静流淌

    我沐浴在佛恩浩荡之中

    阵阵涛声是发自心底的歌

    我自己是最幸福的生命

    就连那散花的仙子

    也在一旁轻轻的说：

    瞧这个凡间的人

    比我们过的快乐


poem

佛恩浩荡

    大陆大法弟子

    浩荡师恩语难诉，洪传大法广救度。

    法正乾坤造大穹，圆容不灭天地固。


poem

师恩赞

    英国大法弟子

    生生世世轮回转 恩恩怨怨了断难

    苦海无边难觅岸 红尘滚滚坠深渊

    主佛慈悲正法传 三字真言震穹天

    危难之际驾法船 救度众生千千万

    法正人间示倪端 九评退党掀巨澜

    神韵巡演惊天下 齐赞天宫落凡间


poem

师恩颂

    师尊慈悲正大穹，

    法光中，世人醒。

    佛恩浩荡，度无量众生。

    横扫阴霾除旧恶，

    造乾坤，新宇明。

    亿朵金莲满天庭，

    巨难中，助师行。

    八载风雨，精進不停。

    圆满早日了洪愿，

    万古颂，师恩情。


poem

万王之王

    大法弟子

    真佛出世，再造乾坤。万物复始，宇宙更新。

    法正人间，度人度心。众生敬仰，三字真经。(與下面兩句換序)

    人心归正，万象更新。繁华盛世，永传美名。


poem

永遇乐·辉煌

    --献给伟大师尊法轮圣王

    千瑞

    天地迎新，古今除旧，新宇谁主？

    破浪艰难，迎风困苦，踏破千重阻。

    岳飞浩气，三丰大道，慷慨壮歌无数。

    创辉煌、开天辟地，佛恩浩荡千古！

    英名四海，风流千载，一转法轮普度。

    万国争传，九州神迹，亲筑通天路。

    不分中外，不分贫富，遍洒人间甘露。

    佛光照、诸天玉宇，法中共舞！

    注：三丰，即张三丰，太极拳祖师。


poem

圣王

    天淼

    法音洪万古，佛恩沐洪微。

    身担苍生难，法舟度众归。


poem

佛恩

    大法弟子

    主佛正法，亘古一回。佛光普照，天地生辉。

    乾坤再造，众神归位。大地飞歌，天降喜泪。

    彩云飘舞，山河现瑞。苍生得救，福寿泽被。

    千恩万谢，无量功垂。佛恩浩荡，大慈大悲。


poem

谢师恩

    天淼

    情牵梦绕在迷中，千羁万绊难重重。

    正念看透红尘事，圆满方识师恩洪。


poem

主佛救世

    大法弟子

    鸿蒙未开，一片混沌。混混噩噩，浩渺元真。

    巍然不动，至本至纯。寂静堪然，涟漪不分。

    一点真性，蕴蕴氤氲。无终无始，无尘无痕。

    无去无来，不露不泯。无生无灭，唯此独尊。

    灵灵而动，隐恻之心。天一生水，化形分身。

    生生不已，造化群真。玄玄之门，众神之门。

    九九之数，天生之本。旧势不法，天理不循。

    离经叛道，偏离本根。层层败坏，直至凡尘。

    江河日下，纲常人伦。一日千里，道德无存。

    阴阳反背，颠倒乾坤。混世魔王，转世成人。

    欺世盗名，利令智昏。毁誉良善，谤法谤神。

    黑风骤起，地暗天昏。灰飞烟灭，全灭形神。

    主佛下世，大法度人。拯救大穹，法正乾坤。

    普度众生，万象更新。众神归位，返本归真。

    普天同庆，大快人心。佛恩浩荡，美名永存。


poem

同贺岁谢师恩

    熔华

    茫茫风雪盖中原 天象频频示大千

    世人须晓缘中事 法灭邪灵正宇寰

    寒梅傲雪香飘远 神州华夏遍地莲

    佳节新春同贺岁 喜看法轮天地旋


poem

感恩

    大陆大法弟子

    苦去甘来非心愿，缘到法成修在先。

    助师正法三件事，法约兑现师笑颜。

    盛传正法人修众，普天感恩庆世间。

    弟子随师法船快，直上天宇把家还。


poem

再颂师恩

    三门峡全体大法弟子

    正法开传十五秋，慈悲济世遍全球；

    乾坤再造新宇宙，邪恶全灭旧势休；

    万众归向真善忍，亿梅傲雪醒世流；

    四海齐颂大法好，十方感恩人神讴；

    无量威德传千古，浩荡师恩载九州。


poem

听“济世”音乐

    浩浩师恩洪似海，绵绵慈悲化尽忧；

    茫茫天地法轮转，芸芸众生上度舟。


poem

感恩

    天淼

    感恩泪长流，惜缘志更坚。

    拜师除旧岁，励進奔来年。


poem

新年拜师恩

    郑法途

    望星空，拜师恩，思绪浩渺泪无声。

    万千岁月法缘系，一步一步到今生。

    红尘空，迷中行，名缰利锁情缠身。

    千年苦将大法等，喜遇圣王转法轮。

    心如鸿，乘长风，奋展双翼向师尊。

    纵使路难风雨骤，洗尽俗尘炼金身。

    讲真相，救世人，大法慈悲广无垠。

    师尊嘱托牢牢记，三件事中铸新魂。

    无上王，下凡尘，万法归一正乾坤。

    有缘同化入新宇，亿万梅花喜迎春！


poem

师尊新年好

    大陆/大法弟子

    路遥相隔见面难，弟子心中皆挂念；

    东西半球转，南北半球连；

    东西南北都在转，好在都是一球间。

    师尊法开传，徒弟助世间；

    莲池盛开莲花赛，春城莲开开满圆；

    佛主救度众生缘，众生得度恩必先；

    大陆弟子普天庆，谢师谢恩谢法传；

    师尊自有回天力，弟子随师回家园；

    师尊天理讲到位，就看弟子修圆满；

    执著修尽飞天去，人心多多把谁怨？

    师尊不想落一个，得法责任大无边。

    佛法救度有缘者，尽心尽力接法缘；

    机会一次快清醒，救你大法在人间；

    切莫贪恋凡尘世，佛法捧给众生面；

    快快醒来真相找，只有佛心命平安；

    都知善良是本性，寻根追缘破迷间；

    正法无边熔炉火，金钢熔化木渣燃。

    正念正信心到位，真正做到就不难。

    信师信法信正念，众生有望智慧圆。


poem

祝慈悲的师父过年好

    灵儿

    新年已来到 问候师尊好

    此时无言语 心中如波涛

    恩师慈悲度 言语怎能表

    唯有精進泪 随师步步高


poem

圣恩

    佛前青莲

    主佛慈恩泽苍穹 转动法轮天地春

    立掌灭恶妖魔尽 十方齐颂主佛恩


poem

洪大慈悲

    明心

    正法开天门，师恩洪且深；

    造就乾坤大，开辟未来春。

    赐予圆容理，度得万王归；

    同化三才众，普照大慈悲。


poem

沐佛恩

    清莲

    轮回转世万载，

    迷中不知何来。

    一朝沐佛恩，

    始明末世法在。

    快来，快来，

    万古天门已开。


poem

佛恩浩荡

    大法弟子

    主佛救世，再造乾坤。拯救大穹，转动法轮。

    万王助佛，齐下凡尘。同化法光，救度万民。

    大法恩泽，普降甘霖。宇宙之幸，众生福音。

    大慈大悲，再生之恩。千年企盼，万古难寻。

    净化宇宙，荡尽污尘。几个渣滓，灭尽无存。

    众生普度，向善之心。归于大道，众妙之门。

    登上法船，返本归真。白日飞升，喜驾祥云。

    万物复始，万象更新。佛光普照，光耀乾坤。

    佛恩浩荡，永世长存。


poem

佛恩

    大陆大法弟子

    “普度”连绵洪流涌 “济世”磅礴路庄严

    淫威剑下金刚展 九年酷刑意更坚

    “一炉钢水”法无边 洪穹苍宇皆熔炼

    万古久远今得度 佛恩浩荡兆亿年


poem

感恩师尊

    新莲

    过了旧年转新春， 多少世人还发昏，

    为了众生多得救，等了一春又一春。


poem

颂赞

    明心

    恩师威德人神仰，大法慈悲万古长；

    未来宇宙真美好，佛性无私放金光。


poem

谢师恩

    冉冉

    风雨飘摇人生路 坠入红尘无归路

    凄苦人生绝望处 幸遇恩师得救度

    轮回转世积业深 恩师度我太艰辛

    层层都是人心关 脱开心锁难上难

    师尊时时显神迹 催我精進把家还

    泪流满面三鞠躬 我定不负恩师命

    精進实修去执著 助师正法救众生

    待到他日圆满时 普天同庆谢师恩


poem

了洪愿

    行者

    我本圣洁天上来 却陷肮脏乐开怀

    幸遇师尊传大法 本性复苏驱阴霾

    佛恩浩荡弥天地 缘者得法天门开

    随师正法了洪愿 新天新地新三才


poem

拜佛恩

    --听《苦度》曲有感

    天淼

    百转千回碧血真，心弦寸寸泣又吟。

    一时乾坤潇潇雨，洪穹处处拜佛恩。


poem

主佛救大穹

    大法弟子

    旧宇坏灭尽，主佛救众生。

    万王齐助法，随师下世行。

    大法真善忍，无形亦无名。

    一切之根本，万物之元灵。

    旧势离本根，乱法谤佛名。

    层层已灭尽，坠入无间城。

    江鬼大魔头，癞蛤蟆转生。

    旧势造小丑，戏散灭神形。

    无边大法理，乾坤天地行。

    法徒功圆满，飞升上天庭。

    一院奇花开，普天同欢庆。

    大法正乾坤，一成亦永成。

    千万层穹宇，无量之众生。

    众生报佛恩，永远传美名。


poem

佛恩浩荡

    --观《神韵》有感

    地老天荒旧宇坏，恩师慈悲正法来。

    用心良苦把人救，领着弟子把戏排。

    神曲声声良知唤，仙舞飘飘荡心怀。

    慈悲掸尽尘封垢，良知善念返出来。

    世人哪知主佛意，佛恩浩荡大难排。

    看完神韵一场戏，走出大劫有未来。


poem

大法无边

    大法弟子

    万物始，法为先。主佛救世正坤乾。

    法无边，恩如山。大法修出人中仙。

    新宇宙，至永远。法轮常转天地旋。

    大法缘，万古缘。佛恩浩荡美名传。


poem

莫负师恩

    明心

    广传神韵快救人，复苏本性出迷尘；

    当惜分秒光阴贵，莫负浩荡主佛恩。


poem

感恩

    明心

    感恩师和法，普度育仙葩；

    圆容成不破，新生已见家；

    真相赐洪福，神韵走天涯；

    三退抹兽记，九评醒中华；

    慈悲佛光照，乾坤万道霞。


poem

勇猛精進

    大陆大法弟子

    恩师慈悲度法徒，形影不离身边护。

    万千幸运集一身，勇猛精進走神路。


poem

夜半乐·大法颂

    --师尊华诞暨大法洪传16周年赋

    千瑞

    一九九二年五月十三日（农历四月初八），师父

    在自己生日的这一天，把大法传向了人间……

    法轮一转光焰，开天辟地，天上人间晓。

    看主佛巍巍，圣王仪表。

    法传四海，心怀万众，几多风雨兼程，不辞辛劳。

    救度急、神行路多少？

    灿然万古一刻，五月春晖，九州光耀。

    从大法、中华迎来新貌。

    世风归正，人心向善，一时正气清风，法徒身教。

    遍华夏、人人走相告。

    一夜天黑，赤兽蟾妖，妒心魔爪。

    鬼魅祸、神州落强暴。

    法中行、千万弟子迎风俏。

    真善忍、四海同歌“好”。

    法昌邪灭师尊笑！


poem

颂

    大法弟子

    人世间，大道行。乾坤正，天地明。

    大法光，度众生。众法徒，佛道成。

    报佛恩，普天庆。众生醒，开鸿蒙。

    万物始，旧势终。阴阳和，五谷丰。

    天门开，神路通。佛光照，耀苍穹。


poem

圣日之歌

    小宇

    这是一年中最美好的日子

    大地上一片绚烂芬芳

    这是一生中最幸福的时刻

    流泪的心在展翅飞翔

    让我们站在山巅面对苍宇

    讴歌伟大慈悲的圣王

    天空，是这样的明净宽广

    暖风，是这样的浩荡

    让我们走出自我融成一体

    就象滚滚奔腾的大江

    前方，是这样的无遮无挡

    未来，是这样的辉煌


poem

再感恩

    --恭笔于师尊华诞

    万古缘

    风扫残渣雨洗尘，法泽莲花泪满襟。

    琼穹曦彩千绦锦，玉宇纷飞万古轮。

    星河不尽征帆远，苍生有路向天门。

    羊羔跪乳知恩早，圣师威德照乾坤！


poem

师恩的永恒

    万古缘

    心中铭记修炼的珍重，心中铭记回归的历程，

    心中铭记普世的真经，心中铭记师恩的永恒。


poem

惜缘

    师法

    宇宙多次爆炸毁，无量众生化尘灰。

    苍穹浩劫今又至，主佛正法破常规。

    洪大慈悲传天法，圆容不灭解巨危。

    世人多是天上客，为法而来入轮回。

    莫被“无神”迷心窍，追随中共忘回归。

    万古机缘一旦过，错失救度最可悲。


poem

神圣的日子

    大法弟子

    鸿蒙初开，氤氲漫漫。无数亿劫，时空轮转。

    宇宙更迭，沧海桑田。旧势坏法，层层离乱。

    成住坏灭，走向末端。主佛正法，力挽狂澜。

    乾坤浩瀚，大法开传。宇宙之本，三字三言。

    慈悲弘忍，至真至善。万事之始，万物之源。

    众神在天，立下洪愿。跟随主佛，降临凡间。

    助佛转轮，救度良善。天地苍生，翘首企盼。

    亘古以来，就等这天。铭记圣日，五月十三。

    宇宙重组，法正人间。旧势旧理，过眼云烟。

    几个丑类，上跳下蹿。黑云翻滚，天昏地暗。

    共产恶党，魔鬼嘴脸。西来邪灵，苟延残喘。

    螳臂挡车，蚍蜉树撼。正法洪势，一往无前。

    主佛加持，护法两边。弟子立掌，神通大显。

    尽扫阴霾，云开雾散。乾坤一统，换了新颜。

    再生之恩，难以报还。芸芸众生，快听呼唤。

    脱离苦海，速速上岸。返本归真，走向圆满。

    佛光普照，法轮常转。佛恩浩荡，直到永远。


poem

感恩

    天津大法弟子

    中原与师曾结缘，如今得法泪涟涟。

    师恩浩荡慈悲度，灿灿金心捧上前。


poem

谢师恩

    --恭贺师尊圣诞暨法轮大法日

    天淼

    回首神州几度寒，风云突变欲遮天。

    师尊导航法指路，血雨腥风更向前。

    长夜漫漫心灯亮，魔难重重志愈坚。

    艰辛多少师担苦，赎罪众生栽净莲。

    花开朵朵香华净，救度芸芸笑开颜。

    法轮飞旋新天地，寰宇同庆五一三。


poem

师尊圣诞日感怀

    长春大法弟子 云修、珍修、瑞修

    签下洪誓愿，随主下凡间。

    数世把法等，今朝结法缘。

    得法十四年，师恩法无边。

    谁言修炼苦？信师信法坚。

    正法九年满，炼就亿万莲。

    师尊圣诞日，感恩泪如泉。

    回想修炼前，疾病满身缠。

    执著名和利，感叹人生险。

    幸得大法传，救人出危难。

    得法知精進，法理入心田。

    万水千山远，念师在眼前。

    手捧师尊像，泪水湿衣衫。

    千言万语短，师恩谢不完。

    惟有更精進，助师了洪愿。


poem

感恩

    --贺5月13日世界法轮大法日

    有德

    大法金光照十方，昙花竞放报吉祥。

    五洲笑语夸天曲，四海欢声赞大唐。

    苍宇净，净莲香，蛤蟆蹿進沸油汤。

    普天同庆师生日，春满人间幸福长。


poem

谢师恩

    紫旋

    明月一汪照昆仑 热泪两行念师尊

    亲授大法树威德 恩赐机缘度世人

    归正人伦唤善念 福泽众生耀乾坤

    苍宇大穹旋法轮 扫尽阴霾笑迎春

    真理昭昭天地固 圣恩浩浩法长存

    主佛慈悲言不尽 勇猛精進谢师恩


poem

天地同贺

    --恭贺师尊华诞暨世界法轮大法日

    大法弟子

    主佛正法十八年，救度众生亿万千。

    法正乾坤乾坤正，法轮大法大无边。

    宇宙苍生同化法，脱离苦海登彼岸。

    佛光普照耀寰宇，天地同贺圣华诞。


poem

普天同庆五一三

    --恭贺师尊华诞暨法轮大法洪传十六周年

    化真

    大法洪传十六载 洪微十方开净莲

    众生纷纷迷中醒 妖雾遮日一瞬间

    又逢法主圣诞日 亿万佛子笑开颜

    神韵天音飘天外 普天同庆五一三


poem

再感洪恩

    --恭贺师尊五十七岁华诞暨世界法轮大法日

    雯霞

    正法传，

    乾坤震。

    拯苍穹坏，

    赎带罪身。

    风雨十六春，

    造就新宇神。

    兑洪誓言助师转轮，

    度迷中人梦醒红尘。

    机缘难衍，

    幸遇师尊。

    滂沱泪下，

    再感洪恩。


poem

戊子年恭贺师尊华诞

    熔华

    星河渺缈洪微旋 乾坤正法衍机缘

    主佛转轮灭旧势 穹宇历劫换新颜

    风流大戏助师演 大法洪传十六年

    师尊华诞普天乐 谱写神话返本源


poem

永颂

    --贺世界法轮大法日

    妙蕊

    十六年前春色佳 神功降世炫奇葩

    圣王朗朗洪音震 人中传法不披袈

    佛光照澈千年雾 转轮旋舞万道霞

    主挽穹劫不辞苦 遍洒甘霖催善芽

    天湛气清山水碧 心泥涤净玉无瑕

    奔走相告喜修炼 芳馥神州亿莲花

    魔丑妒火腾毒焰 旧势黑风卷狂沙

    九载摧残不改志 松挺铁骨舒翠华

    真相飞剑破邪谎 福音赐吉救千家

    万王随主勇践誓 奋桨高歌渡舟划

    五月飘香迎法日 心花一捧寄天涯

    四海齐向圣王拜 苍宇沐恩永颂嘉


poem

恭听大法音乐《济世》

    妙蕊

    悲壮洪音震心田，感念师恩泪难言。

    慈悲如海轻抚岸，波波相连永不完。


poem

师恩

    宇清

    颗颗弟子心，拳拳敬师意。

    大法佛光下，师恩来沐浴。

    朵朵净莲开，香在天外溢。

    果正桃李满，它日飞升去。


poem

感恩

    武汉大法弟子

    山青青，水涟涟，锦云彩霞映楚天，

    鹤渡碧江坠花雨，钟鸣楼台落飞仙，

    东风唱新曲，今夕庆华年。

    谁感洪恩满苍宇，法莲舞翩迁。

    心切切，语咽咽。

    此意难表，天上人间。


poem

谢师恩

    --恭贺恩师华诞57年暨法轮大法洪传16周年

    今月

    圣王转轮十六年，正天正地破万难；

    救度苍生知多少，环球处处开彩莲。

    莫道妖邪仍蔽日，且看神州换新颜；

    感恩励志更精進，凯歌高唱千古传！


poem

祝师尊生日快乐

    大陆弟子心正

    弟子永怀感恩心，尊师敬法拜谢恩。

    师尊生日不忘记，正行助法转法轮。

    难忘师尊传法日，处处绽放梅花春。

    弟子今日师法予，艰辛为乐敬师尊。

    人间繁事心有法，大法形象树正身。

    跪叩祝师众生乐，欢歌笑语贺诞辰！


poem

吉日感恩

    --恭贺师尊华诞

    妙蕊

    五月十三天地欢 花红叶翠巧莺喧

    环球隆贺师华诞 香雾氤氲透碧天

    仰望法像徒敬拜 波涌泪飞语万千

    佛恩泽披如瀚海 一滴晶露谢难言

    人生苦旅艰辛涉 难忘师临法轮旋

    满怀喜悦殊胜刻 目不转睛听佛宣

    魁伟亲切慈祥透 法理涓涓灌旱田

    课毕学功师巡场 亲手辅导暖心间

    九课结束全场立 掌声春雷响连绵

    师尊绕场频挥手 依依不舍徒泪涟

    璀璨时光永铭记 激励天路不懈攀

    吉日感恩咏心曲 遥向西岸盼早还


poem

颂赞

    明心

    五月十三日，人神当铭记；

    这一天，师临凡，穹宇现佛辉。

    三才众生喜，洪恩载天地；

    千年盼，万年等，新生已见期。

    天门从此开，缘结在今夕。

    五月十三日，天地当铭记；

    这一天，法开传，华夏神州地。

    佛光照穹宇，唤醒千百亿；

    人传人，心传心，九州四海归。

    同向真善忍，共赞大法奇。

    乍见乌云起，神州雾迷迷；

    大法徒，遭迫害，九载历风雨。

    正法除恶急，洪势漫天地；

    讲真相，救众生，破浪荡舟楫。

    冬寒几欲尽，已见春来归。


poem

颂赞师恩

    明心

    大法开传人神庆，圣主临凡宙宇明；

    五月十三当铭记，今朝赋诗表衷情；

    遥祝师父生日好，感恩正法慈悲行；

    普度济世十六载，佛光普照万众生；

    法正乾坤阴霾散，洪势漫过日月更；

    坏灭劫中蒙师到，圆容写就新宇成。

    感恩得法归本性，更知助师真殊荣；

    喜见真相洒甘露，又闻神韵传天声；

    三退抹去毒龙印，九评降世斩邪灵；

    赞叹正念神威广，且看大道行群英；

    神州儿女梦中醒，人间风雨转新晴；

    苍宇乾坤景已变，洪微天地起升平。


poem

圣日赋

    广大

    今又圣日临，徒众想师尊。

    寸心何以表，证法救世人。


poem

师恩

    静云

    轮回沧桑中，众生在等待。

    乾坤危难时，幸遇师尊来。

    万古苍天远，天门从此开。

    无上师恩洪，法大天地改。

    正法正宇宙，真善忍长在。


poem

佛恩

    大法弟子

    大法开创新天地 芸芸众生沐佛恩

    圆容不灭法轮转 佛光普照耀乾坤


poem

心

    大法弟子

    主佛传法救众生 修炼圆满回家园

    无以为报谢师恩 一片丹心献佛前


poem

不动

    正悟

    得不喜，失不悲；

    信不疑，死无畏。


poem

颂师恩

    多伦多大法弟子

    永生恒远颂师恩 师恩永远报不尽

    地狱捞起再洗净 高德大法人成神

    蘸尽银河浩瀚水 写满苍穹盛赞文

    我师威德满旷宇 众生永远报不尽

    法正乾坤轮再转 大法圆容宙宇新

    助师正法除邪恶 兑现万古誓约文

    精進做好三件事 收救众生慰师心

    信师信法金刚志 永记师尊救度恩


poem

纪念513及师尊圣诞

    宇新

    大法开传五一三，恩泽四海洒佛缘。

    普天同庆圣诞日，无限春晖来世间。


poem

师恩

    宇新

    大法洪传满世间，几经风雨育仙莲。

    师恩浩荡何以报，一梦万年结法缘。


poem

佛恩

    --恭贺师尊圣诞暨“五·一三”世界法轮大法日

    纯正

    佛主慈悲大，转轮正大穹。

    众生得救度，主佛恩德洪。


poem

忆师恩

    郑法途

    迷途知返十三年，性命双修叹无前。

    曾为迷魂消业债，更喜道心远尘缘。

    修炼方知大法好，回归不畏过关难。

    亲沐主佛慈悲度，怎不教人泪如泉？

    归真路上多魔难，圣主呵护苦亦甜。

    师度众生恩浩荡，法正乾坤力无边。

    十方除恶神威现，四海救人福音传。

    乘风破浪千帆度，压轴大戏在中原！

    寸心难忘 “五一三”，天翻地覆十六年。

    日月重光金轮转，山河增瑞大法传。

    赤龙狂逆命已断，蛤蟆垂死身难翻。

    大宇更新人间美，再颂洪恩万万年！


poem

5.13大法日感恩

    庆修道

    五月十三大法传，救度众生亿万万。

    悠悠岁月万般苦，师尊为众来结缘。

    五月十三大法传，风风雨雨知多难。

    洪恩苍穹颂歌展，清除邪魔破谎言。

    五月十三大法传，得法修炼闯难关。

    感恩大法修心性，昂首挺胸奔向天。


poem

感恩

    静慧

    浊世起妖氛，心静念更清。

    感恩泪盈盈，末世获新生。

    齐心苦救度，学法世间行。

    慈悲师导航，法理涤穹苍。

    弟子紧随师，正神显光芒。

    大法正人心，一统天地新。

    聚焦正法势，惊叹齐颂吟。


poem

赞颂

    大法弟子

    主佛圣尊 下到凡尘 三字真言 法正乾坤

    万法归一 万法归真 天地同源 万物同根

    宇宙从组 万象更新 唯一标准 是真善忍

    以此选择 天地人神 至宏至微 直至微尘

    包含万物 括之不勤 无始无终 用之不贫

    天地万物 蔽护其荫 感激涕零 跪乳呈恩

    永世不忘 铭刻于心 法轮大法 千古难寻

    信奉大法 觉悟新人 同化大法 超凡脱尘

    旧宇淘汰 层层灭尽 新宇诞生 再造乾坤

    普天同庆 大地回春 圆容不灭 永恒永存


poem

吉祥

    佛光照乾坤 法音遍十方

    佛恩沐寰宇 法雨降吉祥


poem

全世界共同诚念法轮大法好

    大法弟子

    浩浩荡荡大宇宙，层层迭迭大法造。

    芸芸众生沐佛恩，十方世界佛光照。

    劫后余生感再造，人间架起通天桥。

    天下众生无分别，诚念法轮大法好。


poem

回归大圆满

    善缘

    一番风雨数千载，只为了洪愿。

    来时曾与师结缘，誓约已在先。

    坠入红尘心智迷，留恋不知返。

    尝尽人间甘和苦，方知是迷幻。

    为救众生脱苦难，师尊驾法船。

    亿万弟子重入道，与师续法缘。

    助师正法灭恶尽，大穹光明显。

    佛恩浩荡洪如天，回归大圆满。


poem

大穹光明显

    善缘

    苍穹转瞬间，悠悠数千年。

    主佛慈悲救度，乾坤法轮转。

    神州奇花盛开，福泽遍洒人间，

    佛光照宇寰。

    风云变，魔鬼出，阴霾漫。

    盖地铺天，世人皆被谎言骗。

    告知众生真相，揭穿欺世谎言，

    救人出苦难。

    法正人间日，大穹光明显。


poem

师慈悲

    含笑

    师尊宽洪大慈悲 末法下世来度人

    千辛万古经魔难 洪传大法“真、善、忍”

    师给修者净化身 又替弟子承担罪

    诚心感激难表达 不知不觉眼流泪

    师父只盼一颗心 修法去执猛精進

    能叫世人明真相 返本归真做真人


poem

恩师慈悲难丈量

    万古缘

    山有高来水有长，恩师慈悲难丈量。

    再造穹宇星灿灿，苦度生灵夜茫茫。

    转动法轮乾坤正，重塑洪穹大道彰。

    扫尽妖魔神功现，了愿师徒向天堂！


poem

劫后余生谢佛恩

    纯正

    大震临头身犹存，只因“三退”向法真。

    劫后余生谢佛主，福音传遍善良人。


poem

洪愿

    大法弟子

    主佛救世，力挽狂澜。大慈大悲，救苦救难。

    助佛转轮，万王下凡。救度众生，了却洪愿。


poem

大团圆

    大法弟子

    芸芸众生笑开颜，亘古就为这一天。

    千喜万喜万万喜，天地同喜了洪愿。

    有缘众生全得救，圣徒登上大法船。

    感恩主佛大慈悲，宇宙欢庆大团圆。


poem

念师

    清风

    法光照天地，大法四海传。

    隔洋遥相望，师恩颂不完。


poem

颂师恩

    法升

    拯救洪穹下凡间，为救众生受苦难。

    末劫毒世传大法，转动法轮法无边。

    洪大穹体法轮转，旧势解体大法传。

    师恩浩荡无以报，助师正法随师还。


poem

忆师恩

    法升

    大陆弟子想师尊，忆师传法泪沾襟。

    风雨正法十八年，师救众生操尽心。

    大陆弟子念师尊，师父教诲记在心。

    破除谎言讲真相，无私无我救世人。


poem

读《忆师恩》有感

    静怡

    宇宙大法造众生 主佛慈悲世中行

    末劫之时传正法 有缘之人心已明

    生生世世罪如山 幸遇佛法传世间

    今生恩师亲普度 来日随师把家还


poem

读《忆师恩》有感

    明月心

    佛光普照来世间，慈悲众生越千年。

    有缘之士都得度，宇宙大法藏心田。

    回首恩师呕心血，普度众生难得闲。

    十恶毒世传大法，法轮常转宙宇间。

    宏穹大劫瞬间过，得救众生泪涟涟。

    誓将正念证实法，同回新宇一家园。


poem

洪恩无边

    明心

    何处见圣心？快向法里寻；

    普度慈悲大，济世降甘霖；

    真相擂神鼓，神韵唱天音；

    邪恶全灭尽，乾坤净无尘；

    洪势漫天地，三才万象新！


poem

普度众生

    大法弟子

    主佛乃天尊，下凡来度人。

    弟子是众神，助佛转法轮。

    旧宇已去远，旧势灭无痕。

    乾坤已重组，宇宙万象新。

    正法洪势猛，浩荡已迫近。

    满天神佛到，声威八方闻。

    杀声震天响，生擒江泽民。

    恶首和败类，无处可逃遁。

    如砍瓜切菜，全部断了魂。

    万民齐欢畅，鼓舞又欢欣。

    清除党余毒，拔掉邪毒根。

    天清体又透，人见一家亲。

    人人敬大法，修炼返本真。

    众神了洪愿，新宇作天神。

    佛光照乾坤，众生报佛恩。


poem

创世

    天淼

    苍穹之顶佛光显，只手擎天救宇危。

    层层苍宇皆震动，浩浩洪穹沐佛辉。

    开天主佛施普度，辟地神州第一锤。

    万王随主演创世，风雨同舟铸丰碑。

    波澜壮阔人间戏，捭阖纵横土中堆。

    迷中苦苦寻道久，哭乐痴哀实可悲。

    人生为何常相问，寂寂泪满夜光杯。

    转眼千载风云逝，大道开传似春雷。

    九二人间出圣事（注1），法轮大法震洪微。

    入道得法修者众，久旱逢霖枯枝瑰。

    神州处处奇花(注2)现，华夏人人道德归。

    正气升腾人天喜，万象更新祥瑞飞。

    佛恩浩荡魔生恨，旧势人丑天意违。

    九九魔王从天降。赤兽横行天地黑。

    血雨腥风人失色，鬼叫魔嚎万户悲。

    全球世人被毒害，亿万法徒恶名背。

    消灭大法三月限，恶党人渣共淫威。

    可笑痴心难如意，可叹妄想转眼灰。

    法徒挺身讲真相，护法壮举洪流汇。

    生死面前生死舍，丹心碧血启心扉。

    坚信师尊净莲笑，心向大法绽红梅。

    大善感动乾坤泣，大忍唤得世人归。

    九载风雨征尘洗，四海处处展朝晖。

    大法威德弥天地，真善忍把天梯垂。

    度舟悠悠众生救，福音频频万户飞。

    九评熠熠华光闪，三退荡荡恶党摧。

    世人觉醒阴霾散，良知重拾灭妖魅。

    万众一心叱邪恶，众志成城红墙推。

    天地复明碧空净，人心归正道德回。

    诚心诚意敬大法，全始全终大道随。

    三才新世从此始，凤舞龙腾彩云追。

    寰宇永把佛恩颂，法轮常转万古辉。

    注1：公元一九九二年五月十三日，伟大师尊在人间

    开传宇宙大法，广度苍生，实为万古难逢之圣事。

    注2：大法开传，海内外处处可见大法弟子佩戴法轮章，

    美妙法轮如奇花。


poem

颂师恩

    伊凡

    天昏昏，雨涟涟，道德败坏业浪翻。

    异象频频天象变，世人怎知为何原。

    婆罗花，处处开，转轮圣王下世来，

    三字箴言有心法，返本归真莫徘徊。

    主佛下世众徒随，苦海之中救人归，

    力挽狂澜创新宇，只愿法正同返回。


poem

感恩

    初醒

    法徒感恩慈悲意 不醒自愧负圣恩

    三千日夜煎熬苦 只为寰宇众生新

    弟子能明主佛意 未来全在法徒身

    大法弟子要精進 引领众生赴新门


poem

师恩颂

    法升

    拯救洪穹下凡间，为救众生受苦难。

    末劫毒世传大法，转动法轮法无边。


poem

难谢师恩

    依然

    用尽世间语，师恩难倾诉。

    唯有多救人，不枉师尊度。


poem

师尊大慈悲

    法升

    弟子业力师替消，师父恩德无以报。

    师度弟子太辛苦，信心坚定修大道。


poem

师父的话

    天淼

    师父的话，击中我心。

    不禁一次次，泪落沾襟。

    四海的水，天边的云，

    快听福音，快聆洪吟，

    主佛在人间，把万物更新。


poem

尊师若父

    万古缘

    尊师若慈父，道义贯今古。

    父生凡人身，师赐通神路。

    父教当世杰，师法普天度。

    轮回谁父子？亘古做师徒！

    情了慈悲来，缘尽断机杼。

    惟有师恩长，泪作倾盆雨。


poem

正法必成

    大法弟子

    主佛伶悯众生，神佛大慈大悲。

    敬神神佛护佑，保命赶快三退。

    层层选择生命，法定谁去谁回。

    时间越来越少，一等再等再推。

    真相一旦大显，机缘一失难追。

    同修勇猛精進，舍弃名利所累。

    一心一意救人，无私无我无悔。

    兑现史前大愿，助佛转轮吾辈。

    宇宙正法必成，新宇永放光辉。


poem

了师愿

    宇新

    无上圣王来世间，洪传大法育仙莲。

    历经风雨花犹艳，忍向春秋霜与寒。

    修炼至今多魔难，切惜亘古一机缘。

    勇猛精進了师愿，救渡众生乘法船。


poem

[减字木兰花]静夜感怀

    紫旋

    慈悲济世

    力挽狂澜行大志

    茹苦含辛

    法降洪音度世人

    恒心修道

    断欲无私心法妙

    圆满金身

    叩谢恩师铸永纯


poem

心空月色明

    --中秋念师尊

    万古缘

    心空月照洁静天，圆满中秋摆渡船。

    硕果凝香扑人面，泪烛飞花不夜眠。

    银河金鸥盼归主，红尘乌鸦噪野川。

    圣王慈悲溶宙宇，师恩浩荡满坤乾！


poem

中秋抒怀

    大法弟子

    吾寄吾心予明月，方知天心是吾心。

    佛恩浩荡无以报，亘古天地展洪音。


poem

念师恩

    洁净

    中秋月儿圆，共度好佳年；

    师恩沐乾坤，慈悲洒人间。


poem

感师恩

    郑法途

    心意沉沉过中秋，感恩难止泪双流。

    红尘得法迷途尽，圣主施恩神路游。

    正法高扬擎天手，除魔遍驶救命舟。

    心明如月大步走，通天路上不回头！


poem

师尊笑

    庆修道

    一年一度中秋到，吾问师尊可安好。

    清晨香火绕云天，乘莲随师上九霄。

    实修弟子可悟到，返本不惧路途遥。

    学法实修讲真相，归真怎怕恶魔扰。

    同化大法登天去，中秋收获师尊笑。


poem

感恩师尊无限慈悲

    法轮大法学员

    师尊不弃恩似海，无言期待慈悲怀。

    今日方明真善忍，法中升华莲花开。


poem

法莲

    法轮大法学员

    狂风暴雨电闪明，乌云压顶师尊擎；

    有师有法不蒙胧，坚修到底心不动；

    主佛慈悲洒甘露，圆满莲开飘香风；

    神州大地齐欢庆，完成大愿功果成！

    恩师慈悲救苦难，万幸与师结善缘；

    佛前发下洪誓愿，助师正法来世间；

    广传九评讲真相，三退救人保平安；

    九评本是九柄剑，斩尽邪灵除恶顽；

    正法黎明真相显，佛光普照在人间；

    恩师传法吃尽苦，恩师度人受奇冤；

    善恶有报是天理，全球公审在中原；

    普天同庆齐欢颂，圆满随师回家园！

    师父慈悲降下凡，金色法轮天地旋；

    洪传大法来救度，千魔万魔在阻拦；

    师尊威德法力大，除恶只在一瞬间；

    清洗宇宙明又亮，新宇穹苍展新颜；

    法轮大法金光闪，威德永驻苍宇间！


poem

圣日拜谢师恩

    景丰

    生生世世寻师难，朝朝代代接法缘。

    千年轮回红尘苦，一朝闻道乘法船。

    深谢师父救度恩，正念不惧万魔拦。

    待到法正人间时，缘结圣果随师还！

    您为众生吃尽苦，您为世人操尽心。

    佛光普照救众生，慈悲苦度正乾坤。

    幸遇大法迷中醒，师尊教诲指迷津。

    佛恩浩荡难尽颂，万众难书主佛恩！


poem

佛恩浩荡

    法缘

    十方世界，浩荡乾坤。苍海桑田，天地人神。

    主佛慈悲，法船驾临。大法救世，恩比海深。

    乱世之秋，天降甘霖。大法洪传，普度万民。

    无量功德，万古永存。万事万物，源于法根。

    万源之本，曰真善忍。通天大道，上天之门。

    浩渺苍穹，大法无垠。信奉大法，敬佛敬神。

    新天新地，三才新人。同化大法，返本归真。

    飞天而去，永作天神。歌以永纪，叩拜师恩。


poem

师尊掌舵

    理解

    莲花盛开，鲜花朵朵。大法洪传，世界各国。

    佛恩浩荡，光芒四射。修炼大法，人数多多。

    洪浪滚滚，气势磅礴。震撼宇宙，感动各国。

    救度众生，生气勃勃。邪恶发抖，无处藏躲。

    法正乾坤，荡尽污浊。宇宙更新，师尊掌舵。


poem

长谢师恩

    心宇

    世道茫茫走红尘，繁华如梦不胜春。

    今朝得法闻归路，长向遥天谢师恩。


poem

师恩

    天淼

    师赐神笔灿如霞，沐浴洪恩惜年华。

    沃土勤耕汗水洒，四海遍开醒世花。


poem

谢佛恩

    纯正

    法正人间满目春，神州日丽万物新。

    师尊归来主天地，芸芸得度谢佛恩。


poem

感恩

    紫旋

    恩师呵护日久，愚钝心愧泪眸。

    笃志精修不怠，私念斩尽心悠。

    他日法正神州，笑迎主归志酬。


poem

感恩师尊

    大法弟子

    师父慈悲开天门 三字真言寻者闻

    帮我还业救众生 唯有精進来感恩


poem

感佛恩

    梅缘

    法徒严守真善忍 承受迫害救迷人

    千万弟子都如此 大善大忍感佛恩


poem

颂师恩

    黑龙江大法弟子

    挽大穹法正乾坤，救众生浩荡洪恩。

    十九春千辛万苦，新宇铸大法永存。


poem

师恩

    心宇

    师恩大于天，欲诉万千言！

    滔滔毒世里，度我回家园。


poem

[蓦山溪] 感师恩

    鸿雁

    新年喜气，遥拜师尊意。

    普度众生归，罪业消，修心换体。

    苦中捞起，同化法光中，知法理。

    成大器，浊世清莲丽。

    随师正法，主角归真志。

    旧势阻归途，迫害狂，风腥雨秽。

    法船救度，急驶正扬帆，无惧畏。

    开智慧，圆满师尊慰。


poem

师恩浩荡

    鸿雁

    扭转乾坤是我师，可怜迷众醒来迟。

    一心归返结缘事，万代轮回待法期。

    大佛慈悲无极地，邪魔肆虐有休时。

    转轮普度寰中主，天地新生救众归。


poem

新年颂师恩

    贯明

    寒冬将尽迎新春，弟子同心念师尊。

    助师正法使命重，分秒必争救世人。

    志如磐石紧随师，金刚不破正法神。

    一路精進不停步，圆满回归报师恩。


poem

[江城子] 颂师恩

    大道洪传十六年。

    路途艰，苦无言。

    独扫阴霾，微笑代心酸。

    劫难来前真法度，

    消众业，解渊源。

    随师正法共回天。

    法无边，法轮旋。

    佛恩浩瀚，大宇换新颜。

    法正人间路不远，

    回首看，遍金莲。


poem

感洪恩

    郑法途

    红尘万载为此生，历尽沉浮志弥真。

    师尊赐我通天路，誓愿终遂泪纷纷！

    天高地厚沧海深，难载慈悲救度恩。

    惟愿真心化仙果，千秋万代献师尊！


poem

新年感师恩

    四季

    肩负使命来世间，随波逐流忘誓愿。

    师父慈悲传大法，得道修心迷中返。

    撒旦欺世增魔难，经历周折从修炼。

    神之路上多拦阻，坚定大法心不变。


poem

谢恩

    青竹

    九二五月一十三，圣王普度法开坛。

    有缘俩俩来相聚，得法助师行世间。

    拈指又到师诞辰，手捧鲜桃敬师尊。

    仰望西方虔诚拜，世上无言表师恩。


poem

师恩深

    莲心

    (一)

    迷在世间不知年 偶然得法似等闲

    十载风雨转瞬过 方知师恩高过天

    (二)

    身着罪业黑如炭 恩师赐我法轮转

    返本归真知精進 从归九天大圆满


poem

感师恩

    莲心

    历史长河中 旧势把我骗

    今生仍不放 道道设难关

    正神也笑我 他也把法炼

    恩师洪恩盛 不弃也不怨

    发誓要实修 不负师尊传


poem

感恩

    心莲

    糊涂下世来 造业罪无边

    幸得恩师顾 带我回家园


poem

师恩天地大

    --囚中作

    新燕

    师恩天地大

    香莲散慈悲

    冰天寒梅

    傲雪吐蕊

    身如磐石志不退

    今生得法

    沐浴佛恩

    得法破迷

    不爱名利戒色气

    得失苦乐全不记

    救众生了洪愿

    广洒真相显天机

    披星戴月救人急

    正念如意

    神通法力

    师恩永记


poem

师恩颂

    碧荷

    圣主威望，

    造无量苍穹，至高无上。

    拯救芸芸众生，佛恩浩荡。

    驾神车慈悲正法，转法轮，金光万丈。

    大穹归正，万圣神祗，感恩颂仰。


poem

拜师恩

    莲心

    辞旧迎新

    贺卡拜师尊

    思念泪

    洒满衣襟

    做三件事

    正念救世人

    新宇成

    圣恩永存


poem

感师恩

    张入心

    毒世遭孽业，他人难体晓。

    痛苦超常世，时刻受煎熬。

    感谢师慈悲，不嫌弟子淖。

    坚定修自己，不忘救人道！

    紧随师尊步，冲破万阻挠!

    修去执著心，正果自逍遥！


poem

颂师尊

    修明

    圣王转法轮，师尊正乾坤。

    心怀慈悲意，力挽天地神。

    踏破千层阻，佛光照后人。

    威德耀寰宇，功高盖古今。


poem

颂师父

    法生

    无数穹体，层层末劫，无明大象。

    旧宇欲崩，众生临危，玄空出圣王。

    大法无边，慈渡万方，正大穹于主掌。

    转法轮，空无无空，法造宇宙苍茫。

    师父率众，来在凡尘，迎险法船直上。

    苦海救人，消业去罪，解渊缘过往。

    师曰三事，溶法悟道，证得师恩浩荡。

    亿万徒，成就世界，人具神相


poem

师恩浩荡

    纯正

    杨柳风不寒，芙蓉水无澜。

    七色金轮转，满宇净莲妍。

    片片归帆远，救众亿万千。

    师恩化新宇，芸芸喜开颜。


poem

拜师尊

    天淼

    千言万语难表心，浩浩师恩无量深。

    天下法徒共精進，助师救尽有缘人。


poem

春归

    天淼

    喜看红梅开满山，冰封雪冻妄施寒。

    沥沥佛心容万苦，春风吹透万重天。


poem

永记主佛恩

    万古缘

    青山着绿茵，蓝天走白云。

    神牛载归客，正法十七春！

    法徒再精進，时间不等人。

    成败一步遥，神凡两样身。

    还得来时愿，师转大法轮。

    归位普天庆，永记主佛恩！


poem

师父好

    法缘

    师父好，师父好。宇宙天地问声好。

    亘古至今翘首盼，师救众生出泥沼。

    大法度众归，佛光乾坤照。

    亘古从未有，众生乐陶陶。

    师父好，师父好。宇宙天地问声好。

    众生叩首齐颂赞，十方世界换新桃。


poem

遥祝恩师

    齐翔宇

    风风雨雨又一年 心潮澎湃思万千

    救度众生不言苦 亿万弟子心相连

    更有恩师大慈悲 为救众生脱大难

    耗尽所有解万劫 一等再等将时延

    奉劝众生快快醒 莫把善言当戏言

    心怀谦卑闻真相 生灭存亡一念间

    诚念法轮大法好 遇难呈祥喜万千

    快快三退邪恶党 辞旧迎新笑开颜

    法徒跪拜谢师尊 勇猛精進师莫牵

    一心做好三件事 他日圆满随师还


poem

感师恩

    黑龙江弟子

    绿浅早春临，曙耀万物新。

    欣遣青鸟使，诚寄法徒心。

    新年祝师好，感恩泪满襟。

    精進了洪愿，频频传佳音。


poem

谢师恩

    濯尘

    万古天门为法开，助师正法下尘来。

    十载风雨圣莲出，拜谢师恩泪满怀。


poem

师恩铭

    道心

    师尊慈颜念在心，万里江山留佛真。

    玉笛声声仙子舞，天门已开待群神。


poem

[长相思] 佛法洪传

    萧玉

    月朦胧， 夜朦胧，

    鞭炮声声又一冬，

    烟花绽夜空。

    笑溶溶， 善溶溶，

    佛法洪传俗世中，

    救度正气洪。


poem

思师吟

    梅缘

    隔洋相望盼师尊，真善忍中度新春。

    弟子敬上香三炷，遥谢师父正乾坤。


poem

[捣练子] 感恩

    夏凡人

    真善忍， 我尊行，

    日日勤修心法明。

    感念慈悲师救渡，

    一心修炼返天庭。

    真善忍， 化心中，

    天地行来似驾风。

    笑看邪灵翻恶浪，

    助师正法显神功。

    同庆贺， 沐新春，

    迷醒人神感报恩。

    佛主慈悲恩浩荡，

    化溶苍宇永留存。


poem

颂师恩

    李若水

    大法洪传救世人 归真入道定乾坤

    三山圣化迎新主 四海讴歌颂佛恩

    伤疮百病瘟，大法去其根。

    指引通天路，人神颂佛恩。

    百苦多难绕身，神功指点迷津。

    甘霖沁彻心肺，齐颂恩师转轮。


poem

谢师普度

    海纳

    一泓碧水育白莲， 故乡在天降凡间。

    根扎淤泥身不染， 谢师普度返家园。


poem

谢师恩

    金中钢

    浩浩唐史古风淳 悠悠岁月封厚尘

    辗转轮回业里醉 千载烟云渺无痕

    红尘如梦聚又散 国道兴衰荡漾频

    且问人生蕴何意 几时能解迷中真

    缘牵千年亘古愿 相继迈進大法门

    入道修行明真机 普度济世正乾坤

    正法之路十余载 历经艰难不言辛

    洪微一统大法理 苍宇凡间遍法轮

    万语难述心笃意 惟以精進报师恩


poem

忆师恩

    弱水

    忆师浊泪洒满襟，苍宇浩劫救度恩，

    末世人神皆堕落，大法普度宙宇新。


poem

叩拜师恩

    灵儿

    法轮大法好 洪微师父造

    金光满苍宇 叩拜佛恩浩


poem

天地归正

    灵薇

    琼楼玉宇何处寻 迷恋红尘泪沾襟

    幸有师尊慈悲度 天地归正有佳音


poem

师尊指航

    张扬帆

    大法开传普度，

    师尊指引航路。

    迷梦中觉醒，

    法舟满载归途。

    救度，救度，

    何惧险滩礁阻。


poem

忆师恩

    萧玉

    几忆师恩泪断肠，无语凝噎思念长。

    历尽艰险重重阻，解救大穹夙愿偿。

    大法弟子浴法光，不怕邪灵发愚狂。

    阴霾散尽宇宙明，留得丹心迎曙光。


poem

沐师恩

    瑞雪

    每每念师恩，每每泪满裳。

    您的音容笑貌深刻弟子心房，

    啊，那是怎样的佛恩浩荡。

    穿越层层宇宙穹苍，

    您来到每个生命的身旁。

    费尽心力清洗旧世界的肮脏，

    每分每秒为众生操劳繁忙。

    越来越多的生命得救啊，

    寰宇处处闪耀着法光。

    伟大的“真、善、忍”啊，

    同化的生命发出万丈光芒。

    苍穹有了永恒的希望，

    转动的法轮引领着世界十方。

    新宇宙的生命都沐浴您的慈悲，

    用最美的语言将您的恩德传唱。


poem

颂师恩

    道心

    大法洪传十六春， 佛光普照颂师恩。

    法主正穹除旧恶， 圣王转轮正乾坤。


poem

谢师恩

    徐氏

    山呼海笑乐神州 大地涌动云挥手

    三退大潮高歌猛 万物苏醒朗宇宙

    琼浆玉液沐九州 新人新宇师造就

    主佛吉祥众神贺 天地永固法长久


poem

颂师尊

    道心

    天清地朗三才新 正神正法运转轮

    洪恩泽被新世界 圣名贯宇十方存


poem

咏梅：颂师恩

    天淼

    历尽霜寒迎宇春，冰枝玉朵有泪痕。

    知君不为万般苦，难谢佛恩无限深。


poem

[忆秦娥] 颂师恩

    金中钢

    轮回苦，

    离愁恩怨情中舞。

    情中舞。

    幽幽长梦，

    春在何处。

    恩师唤醒慈悲度，

    普天同颂迎新主。

    迎新主，

    乾坤归正，

    苍穹从组。


poem

无言

    大法弟子

    无量众生被救度 师恩浩荡满苍宇

    欲谢洪恩语难诉 渺渺尘埃有心语


poem

谢师恩

    更新

    漫漫岁月待今日 层层下走为法来

    千言难把师恩颂 万古天门荡荡开


poem

感谢师父

    华新宇

    我来自宇宙像一颗尘土

    是师父看出我的脆弱

    我出生在中国我曾迷茫

    是师父在最危险时救了我

    天地真宽师父慈悲无限

    我看破红尘与人间坎坷

    我曾有多少泪我曾有多少恨

    是师父教我学会真善忍

    感恩的心感谢有您

    勇猛精進我一定会珍惜

    感恩的心感谢师父

    让我一生有勇气做我自己


poem

谢师恩

    清风

    大法弘传十几年，万物复苏换新颜。

    人心归正昭日月，众生从善天地宽。

    一切假恶终归灭，真理再现世同欢。

    今借新春深拜谢，佳节师尊可安然。


poem

不负师恩

    知春

    旧事千劫付烟尘， 法中再铸不破身。

    胸中铭刻恩师愿， 永驻新宇护法神。


poem

谢师父

    火炼华

    洪钟敲响过新年， 大法再创众生福。

    佛恩浩荡无以报， 唯有精進谢师父。


poem

佳节谢师恩

    大法弟子

    大法洪传十七年，正法途中万魔拦。

    邪恶烂鬼齐上阵，万年魔怪舞翩然。

    正邪大战宇宙明，神佛大显毙凶顽。

    天清体透人间颂，法轮师徒显云端。

    万年大戏剧终日，人间舞台曲奏完。

    师尊慈悲度众生，弟子诗文表感言。

    新年写就新诗篇，大梦醒来天地换。

    同修互勉齐精進，叩谢师恩在新年。


poem

师恩浩

    李若水

    (一)

    几人不迷识大道？ 遇难呈祥大法好。

    秋去春来十七载， 众徒叩谢师恩浩。

    (二)

    理崩乐坏谁能疗？ 大法咫尺金光耀。

    指引归真路通天， 众生觉醒恩师笑。


poem

主佛恩

    慕太白

    风雨十年春 修法沐佛恩

    弟子坚如铁 不负慈悲心


poem

念师尊

    大法弟子

    正法洪传三界新，除夕洒扫念师尊。

    弥天赤雾穿云鹤，漫地黑洋跃海鲲。

    舞挽银河涤震旦，歌扶玉宇净乾坤。

    寒梅傲雪真神韵，浩荡春风送佛恩。


poem

慈悲

    慕太白

    九天法光华 五彩散天花

    主佛慈悲大 苍生渡回家


poem

颂师恩

    慕太白

    今岁牛星司红尘 法徒精進师恩深

    大法威德洪宇耀 万千华章拜佛心


poem

[南乡子] 师恩无量

    海纳

    弟子降何方？

    旷宇仙天是故乡。

    人世轮回千万载，

    迷茫，

    步步尘封掩慧光。

    旧宇灭将亡，

    正法回天宙宇长。

    得度众生齐赞颂，

    辉煌，

    叩谢师恩送吉祥。


poem

谢师恩

    法中生

    轮回转世五千年，罪孽满身业力缠；

    幸遇师尊慈悲度，多少恶果化善缘；

    再生之恩无以报，唯有精進乘法船；

    弘传大法讲真相，救度众生随师还。


poem

师恩颂

    法中生

    慈悲下世不畏寒，分体转生为结缘；

    亘古轮回牵一线，普度众生力解难；

    广传大法铺天路，百苦尝尽化金莲；

    天体大穹从归正，普天同庆大法传。


poem

谢师恩

    弱水

    身在凡间迷在心，红尘欲海几浮沉，

    幸得师尊慈悲度，去我凡心塑我身。

    漫天风雪百花谢，一支独秀香蕊新，

    更比红梅傲霜雪，沁开百花谢师恩。


poem

同颂师恩

    金中钢

    常念师尊泪沾潸，日夜操劳不言辛。

    慈悲救度千百万，唤醒迷人本性真。

    法轮高旋拂旧尘，生机勃勃万象新。

    天涯此时同心语，弟子齐声颂师恩。


poem

感恩

    金中钢

    历尽万世尘，佛恩沧海深。

    众生喜得度，大法传福音。


poem

谢师恩

    千载云

    誓约下凡尘，轮回多少身？

    身在迷尘滚，心向欲海沉。

    沉中遇法度，梦醒识师尊。

    师尊慈悲广，出尘亿万人。

    人行星月转，苦度十七春。

    春来忆师尊，挥泪谢洪恩。


poem

感恩

    夏凡人

    得法修炼十余春，每逢念师泪满巾。

    夕时末劫混世儿，今岁新宇人中神。

    遍讲真相众生盼，斩妖除魔了怨恩。

    人间执著我放下，挥动九剑破红尘。


poem

新年感恩

    观心

    成住坏灭末劫 主佛救度洪微

    众生困惑法解 佛恩浩荡慈悲

    救度无边苦难 师尊一肩担当

    茫茫天地雪雨 精進莫再彷徨

    又是一年春光 岁月稍纵不长

    法子携手精進 八面协同奔忙


poem

师恩重

    知春

    叩师千里外 慈容映烛脂

    烟腾拂画像 泣下阻神思

    望师有归日 感恩无已时

    玄理开智慧 真机醒迷痴

    默默冤怨解 殷殷航灯持

    师引前程锦 法开大道直

    登攀唯盼早 觉悟不嫌迟

    不觉泪盈袖 只愿花满枝

    奔波已忘我 操劳岂为私

    苦难无人晓 辛酸有谁知

    不坚归真志 何以报吾师


poem

颂师恩

    清风

    威威真言降，浩浩师恩临。

    洪穹法轮转，神佛犹觉新。


poem

佛恩浩荡

    梅缘

    千载轮回红尘中 心智丢失精神空

    不知大劫已来到 师恩浩荡出迷宫


poem

[如梦令] 念师恩

    庆修道

    常念师恩救度，

    走上回归真路。

    载众法船开，

    冲破红尘迷雾。

    得度，

    得度，

    精尽同修开悟。


poem

恭祝慈悲伟大的师尊新年快乐

    鸿雁

    轮转千秋志 法结万古缘

    师恩无限大 法轮乾坤旋


poem

师恩

    烟云

    穷尽人间语，难颂主佛恩。

    唯有勤精進，心正慰师尊。


poem

师恩

    法缘

    主佛正法十九春，众生感报救度恩.

    千言万语说不尽，弟子遥拜谢师尊。


poem

师恩

    静慧

    天倾师手擎，普度济新生。

    多岁蒙尘暗，一朝闻法明。

    邪魔毒害扫，大法浩恩成。

    弟子知精進，随师天地行。


poem

回首

    韩雨

    心感主佛大慈悲 相约纷纷入红尘

    辗转六道数万载 授记时时沐师恩


poem

师尊

    韩雨

    一部大法正乾坤 三字真言照古今

    一身独承万万苦 多少苍宇焕新春


poem

[长相思] 忆师恩

    清风

    山长长， 水长长，

    云海千帆破浪航，

    敬师越大洋。

    天茫茫， 地茫茫，

    轮转乾坤同法光，

    新春瑞气祥。


poem

[青玉案] 得度

    子清

    红尘遮断来时路，

    覆真性、迷中苦。

    生死轮回千百度，

    欲牵情绕，

    利熏名污，

    忘了仙乡处。

    主佛铺就回归路，

    荡去封尘本真露。

    万古艰辛终得度，

    难中消业，

    法中明悟，

    感谢师尊护


poem

师尊慈悲笑

    --恭庆师尊诞辰

    万古缘

    来到世间久，过客匆匆走。

    泪水载苦舟，辛酸伴哀愁。

    哪里是故乡？何处是尽头？

    那天黄昏后，春风拽我手。

    来到柳树下，燕啭黄鹂啾。

    仙音入我心，真经抚胸口。

    法轮金光闪，飞天舞彩绸。

    师尊慈悲笑，托我上琼楼。

    寻觅几千年，如愿在神州。

    忆起得法事，不觉泪双流。

    扬帆再精進，救众驾飞舟。

    东方已破晓，莲开圣果酬！


poem

救度

    法缘

    旧势乱法害众生，九九劫难在中原。

    救度有缘出苦海，主佛慈悲撑法船。


poem

[千秋岁] 主佛慈悲

    金中钢

    红尘多恋。

    尤叹时光变。

    催命老，流年倦。

    情随湘水远，梦绕轮回转。

    污浊处，但看天外飞轮现。

    主佛慈悲面。

    大法人间遍。

    佛缘续，归纯念。

    溶身钢骨烈，邻里乡亲见。

    人向善，凡间祥瑞春光绚。


poem

佛光普照

    天源

    人海茫茫天漫漫，望断天涯红尘陷；

    宽容真诚结善果，福悦悲忧结恩怨。

    主佛广怀慈无限，浩瀚宇穹法轮旋；

    师教弟子忍恭谦，消除争斗与仇冤。

    好似阳光育花艳，雨露滋润万物鲜；

    佛光普照天地宽，法露流芳万代传。


poem

感师恩

    张入心

    毒世遭孽业，他人难体晓。

    痛苦超常世，时刻受煎熬。

    感谢师慈悲，不嫌弟子淖。

    坚定修自己，不忘救人道！

    紧随师尊步，冲破万阻挠！

    修去执著心，正果自逍遥！


点击封面進入