《尋師傳奇》

此网页使用了框架，但您的浏览器不支持框架。


xun shi qi yu

目錄

前言
未來人的神話故事
苦尋明師踏過萬般苦 了卻宿願飛乘正法船
海外尋夢到峨眉 高僧指點修大法
堅守這份奇緣　隨師法正人間
神奇的得法經歷
九年修佛不知理 大法為我指光明
我找到了真正的心法
畢生修佛終覺淺 古稀得法歸正道
從佛教會長到大法弟子
佛教居士得寶書幡然醒悟法中識歸途
九華山傳奇
道士千里取寶記
滄桑尋法路難覓真經 緣到得寶書震撼我心
眾裏尋他千百度
法緣已結先承恩 恩師引吾破迷斕
我得法的奇特經歷
大法破我半生迷
回天有望：一位旅美越南華僑之心聲
大法打開心結 放下情的執著
誤入歧途十二年 結緣法輪方悟道
厭倦世俗名利 寶書指點迷津
氣功武術已登峰 豈知山外乃真功
人生真理追尋已久 千里之行始於足下
覺悟 正信
我的名字──“大法一線牽”
撥去迷霧見曙光
尋師
留得殘餘聖潔心 玄中洞見佛中天
緣者自有歸途
畢生尋求 終得歸宿
抹去迷茫愚迷面 機緣難得慧者清
俗世洪流迷本性 今朝得法破迷團
不期今世集尊前 無邊大法亮心間
福海洪深歲歲堅
柳暗花明又一村
真傳一句話 幡然修大法
苦尋神明眾莫知 師恩浩蕩天機賜
不辨仙源問迷津 高天慈悲再示人
我找到了真正的回家之路
生命等待知幾許 迷失已久返歸途
聞師親旨我輩幸 教我佛法心來填
緣歸真法感慈悲 迷中漸醒開正念
真正的佛法
走上真正修煉的大道
結緣法輪佛法
人成神之路
蹣跚入大法
夢中點化 正法大道
王伯等法得法的故事
修佛幾十載　終遇大法“緣歸聖果”
從常人走入修煉
不怕迷信 就怕信迷
機緣不可錯過
進京趕考
心性就是世界
修煉故事
我修煉的一生 是改變了的一生
我對法輪功的認識
法光散迷霧
得法的神奇經歷
得法一線牽　十年轉瞬間
我的得法修煉歷程
一生中最無悔的選擇
依維特和菲爾的中國奇緣
尋求大法的漫長之路
由哈哈大笑的下士到真正的大法修煉者
佛點化我找寶書
一位大陸碩士生得法修煉的經歷
我在追尋真理的進程中遇到了大法
三教九流皆尋遍 機緣天成得真經
尋夢
我神奇的得法經歷
我得大法的經歷
緣到法引迷路人 心志始新歸正道
千年不遇的震撼
等了一輩子
六位老人尋法神跡
九十六歲老人得法的故事

一位在京韓商 三次敲門求大法
“只有走路的人才能走在路上”
曾聞人生幻如夢 有緣悟得此中迷
泥陷紅塵沉酣終須醒 清水一渠蕩盡諸污穢
天門一顯奧妙見 法輪天降挾金光
千帆過盡皆不是 蓮門今始為君開
尋找真佛
我所體驗的大法神奇
我們一家三口是怎樣走上修煉道路的
回憶我的得法經歷
十三年前的得法故事
緣歸大法
法輪帶我回家
人生重要的任務
師父引我得正法
我聞得了真正的佛法
“緣到法已成”
獄中得法記──與大法的不解之緣
獄中奇緣
因禍得福
苦海中的希望
看守所裏的犯人和員警得法記
得法一個月的我
師恩浩蕩

八十歲的新學員
于黑雲壓城之時開始修煉
這才是我多年來要找的真法
母親從末法時期的宗教走入大法修煉
母親得法的經歷
邪惡之徒對大法的攻擊使我走上了修煉大法的路
知真相善心生 終踏上修煉路
一波三折重歸大法的故事
十七歲少年得法修煉的故事
原來這就是修煉
從氣功探索到大法修煉
“黑老大”改邪歸正走上修煉的故事


新建网页 1

點擊封面進入


xun shi qi yu

前言

    人為什麼來到這個世界？人為什麼必須死亡？那些被疾病折磨的痛不欲生的人，那些生來殘疾的人，那些被意外事故致殘的人，那些衣不敝體、食不果腹的人，他們為什麼要遭受這樣的苦難？生活中為什麼會有這麼多痛苦與災難（勾心鬥角、互相仇視、戰爭、自相殘殺、疾病、地震、洪水、乾旱等等）？而更為可怕的是，在面對痛苦、不幸和眾多的災難時，人又是多麼的脆弱和無助。究竟人應該怎樣活著？

    “路漫漫其修遠兮，吾將上下而求索”。從古至今，許多人上下求索，期待尋找到一個終極答案。但是令人痛苦的是，在經歷了痛苦的思索和尋求之後，人們雖然找到了一些方式，但依然無法找到最終的答案，迷惘中的人類由此誕生了多少淒惻哀惋的詩篇！

    而在當今這個信仰普遍喪失的世界，善良讓位於邪惡，美讓位於醜，種種更適宜于人生存的傳統文化遭到了前所未有的仇視和破壞，這個世界變的就像一位詩人曾說過的那樣：“瘋子領著瞎子走路”，把原本善良的人類更加引導向邪惡。誠如但丁在《神曲》中開篇中寫的：“就在我們人生旅程的中途，我在一座昏暗的森林之中醒悟過來，因為我在裏面迷失了正確的道路。”

    但是，就在這渾濁的世界中，依然有一道耀眼的光芒普照著人間，他教導人們遵循真、善、忍，引領著人們返本歸真，回到自己真正的家園。他就是法輪佛法。許多心存善良之人，許多百轉千回追尋人生真諦之人，亦在法輪佛法的指引下，瞭解了生與死的奧秘、生命的奧秘、宇宙的奧秘，走上了回歸之路。

    為了讓您瞭解他們尋師尋法的過程，正見編輯部編輯整理了《尋師傳奇》一書，希望有緣的您從中可以悟到人生活在這個世界上的真正的意義。


xun shi qi yu

未來人的神話故事

    大法弟子

    我十四歲時就有師父找到我，教我修煉的法門，那時候我還是一個剛讀中學的小姑娘。這個師父的年齡有五百多歲了，經常要給我講法，一個問題一講就是幾個月，而我也還是似懂非懂。一開始我的天目就是打開的，看到各個廟裏、寺院裏到處都是狐、黃、白、柳等等附體，佛像上根本就沒有佛。這些可怕的景象經常把我嚇的要命，所以我經常懇求師父把我的天目關掉。

    文化大革命開始後，別人都去了北京，我一個二十六七歲的女子卻獨自上了峨眉山。在半山腰的一個寺院裏，我結識了一位七十多歲的老方丈，我懇求在他那裏借宿。老方丈說：“居士啊，你走錯了方向，你應該向北走”。我趕緊說：“我沒有走錯方向，北邊是俗人去的地方，這裏才是我要來的地方”。方丈聽了很高興，我與他結成了莫逆之交。

    住了兩晚後，我問方丈怎麼把猴子招來，我知道峨眉山的猴子是通靈的。方丈說：你對著山谷喊：“三兒，快回來趕齋”就行了。我選了個可使聲音回繞的方向對著山谷一喊：“三兒，快回來趕齋”。一會兒就來了幾百隻猴子，在我面前又唱又跳，高興的大翻斤斗。最老的那個猴子過來把我一把抱住，在我臉上一個勁的親，口水都流到我臉上了，然後它從嘴裏吐出一顆丹來給我吃。我看著嫌髒，不敢吃。方丈說：“居士，你心裏還有障礙，這丹可是它修了幾百年修來的呀”。隨後這群猴子從山谷的這邊到那邊搭成一個猴橋（後面猴子的手抓住前面猴子的腿，一個接一個），那個老猴子把我抱起來從這個猴橋上走過去，嚇的我不敢睜開眼睛看。然後它們把我送過界送到另一群猴子那裏。方丈跟我說：“歷史上只有蘇東坡一個姓胡的朋友受過如此待遇，你是第二位，而且你比他要多兩樣，一個是老猴子給你的丹，一個是猴子把你送過界去，而猴子一般是不許過界的”。

    峨眉山上有很多修道的人，一般人是看不到他們的，他們都有功能把自己呆的地方隱起來，就跟神話故事中說的一樣。在半山腰以下都是一些修了兩三百年，最長不超過五百年的人，這個群體人數最多，他們的功柱也只能沖到半山腰往上多一點。在修煉界裏歷來都是師父找徒弟，從來沒有徒弟找師父的，人要想找到他們都是癡心妄想。半山腰往上，修道的人就逐漸的減少，他們的道行也越來越高，年齡也越來越大。到山頂上那就寥寥無幾，他們都修煉了兩千年以上了，他們的功柱也已沖出了銀河系，有的已超過如來境界很多，但他們還在修，還沒有修成圓滿，這裏面有我過去的師父。後來我知道我們偉大的師尊李洪志老師上峨眉山的時候，全部峨眉山的修煉人都出來歡迎我們的師尊，他們的功柱象焰火一樣五顏六色沖向空中。

    在青城山上有位修了四千多年的道人，他要收我為徒，我婉言說我已經有師父了，我想要找到即身成佛的法門。他告訴我：他是看著釋迦牟尼、耶酥、老子等何時投胎轉世、如何傳法度人的。師尊李洪志老師講法時說：在從四川到西安北上的途中，有許多山裏修道的人下來問師尊為什麼這些大法弟子修的這麼快，師尊問他們：“我這些弟子最多修了兩年、最少修了兩個月，比你們如何呀？”他們說：我們沒有幾個能比得上的。後來師尊允許他們聽師尊講法，這其中的一位就是這位修了四千多歲的道人。

    文化大革命的後期，我跟另一位修煉中的人一起去了康藏地區，希望在密教中找到即身成佛的法門。修煉界的人都知道，西藏的密教早已是政教合一的了，根本不是修煉，真正的藏密在康藏而不在西藏。當我們到達的時候，遇上了一位從長春一步一拜拜到康藏來尋求正法的人。我們一起找到了一座大寺院。寺院中一位大喇嘛正在講法，我們去了後，這位大喇嘛把我獨自叫到他的身邊並排坐下來聽他講法，這在藏密中是非常稀有難得的大禮遇。大喇嘛問我們為什麼要到康藏來求法，我們都說內地已經沒有正法了，寺院中到處都是狐黃白柳的附體，所以上這來求正法。大喇嘛靜下來想了一下說：“不對呀，內地不久就會有萬古難遇的大法傳下來，而且就是從長春傳出來的，你們回去等著吧”。我一聽內地有大法要傳，趕緊下山，並且與跟我一起去的人約好，誰先找到大法一定要告訴對方。而那位長春來的不相信，就留在了康藏。

    八十年代初期的時候，全國出現了很多有特異功能的小孩，有的能耳朵識字，有的能用手心識字，有的能用後腦勺識字。相信大家對那個時代還有印象。我們修煉的人知道這都是真的，但這些功能不能拿出來表演，於是我找到許多這樣的小孩，告訴他們的家長為什麼不能把小孩的功能拿出來表演。結果這些被保護下來的孩子後來全部在修煉法輪大法，而那些被家長帶著在各地表演的小孩，最後全都毀在常人社會中了，而且給社會造成很不好的影響，因為超常的東西是不能在常人社會隨意顯示的。至於那些所謂的揭批特異功能的人，只不過是被神在利用的小丑，是高層生命在利用這些小丑來抑制這種破壞常人社會的現象，因為人越不相信神，神就越不允許哪怕一點點神跡讓人看到。如果神要允許的話，讓你換個腦袋也是小事一樁，人卻還覺的現在的科技如何了不起，為什麼歷史上全人類每一個民族都有類似的神話故事呢？那時候並沒有現代化的通信工具呀，就是因為人越來越不相信神，神的真實故事也就成了“神話故事”。那些被我保護下來的孩子當時就告訴我：“宇宙之主將要拯救地球”。

    到了九十年代初期，我為還找不到大法而難過，有一天我跪在佛像前發了一個誓願：“我一定要找到一個性命雙修的即身成佛的正法來普度眾生”。當天晚上打坐煉功時，我的主元神就飛了出去，在另外空間一個空間一個空間的找，一個空間一個空間的問：“有沒有真正性命雙修的即身成佛的正法呀？”每一個空間都有許多修煉的人，每一個空間都說從來沒有聽說過有這麼好的正法，他們都跟我說：“你要找到了這麼好的正法一定要來傳給我們、度我們呀！”

    後來我的功力不夠上不去了，我的一位師父給了我一隻仙鶴又繼續帶著我一個空間一個空間的往上找，一個空間一個空間的往上問，一直上到我們再也上不去了還是沒有找到。每一個空間的修煉人都希望我找到這麼好的正法來度他們。

    正在我難過、絕望之際，突然從天上飛來一朵蓮花，迅速把我接到一座金碧輝煌的佛殿上去。一位巨佛正在講法，他身邊是一層一層的佛在聽他講法，離巨佛最近的佛的身體也很大，然後是一層一層的越遠越小，最外面一層佛是如來佛，身體也最小。我看到了很多如來佛，如老子、孔子等，最奇怪的是我還看到了耶穌。

    我一進佛殿，法會就散了，我心裏真是難過，心想我怎麼這麼沒緣份呀。蓮花帶著我來到了巨佛的胸前，我的身體隨著佛力的加持也大到了這麼大。巨佛對著我打起了大手印，頓時發出萬道金光，萬道金光中飛出一本本金光閃閃的經書，我高興的雙手拼命去接，最先接到的就是《轉法輪》和《中國法輪功(修訂本)》。我的思想一動：“我在常人社會怎麼找到您呢？”巨佛立即顯現出李洪志老師《轉法輪》中穿著西裝的模樣。瞬間我就回到了人間的肉體上。

    人間的等待是急迫難耐的。一九九五年，我在路上遇到了同我一起去康藏的朋友，我一看到她紅光滿面，就沖她說：“啊！你一定是找到正法了，趕快帶我去”。我拖著她就往她家走，心中之迫切難以言表。一到她家，我一眼就看到了桌上的《中國法輪功(修訂本)》，我一看就是他，一下就搶在懷裏。我的朋友死活不給，說她也只有一本，我說那你告訴我是在哪兒買的吧，我去找。她跟我說了地點，當時已經要到下班時間了，我三步並作兩步趕到那家書店，書店正準備關門，我趕緊問店主還有沒有《中國法輪功(修訂本)》，店主說：已經賣完了，等下次吧。我不信，自己跑到書架上去翻，翻來翻去找不到，心想我怎麼這麼沒緣份呀！仍不死心，打開書架的櫃子一看，裏面金光閃閃的兩本《中國法輪功(修訂本)》，我立刻買了下來。

    回到家打開《中國法輪功(修訂本)》一看，我全明白了。過去我那麼多師父都給我講過法，什麼大小周天、玄關設位、天目、宿命通等等等等，有的一個問題要講上一年也講不清楚，而《中國法輪功(修訂本)》中三言兩語就講清楚了。為什麼人看了大法的經書覺的高呢？覺的師尊口氣太大呢？因為這些在修煉界都是密中之密的東西從來就沒有人講清楚過，都把他當寶貝一樣藏著，而師尊把他就這麼簡簡單單的講了出來，不單人的大腦容不下，一些神也容不下，他當然就顯的口氣大了。

    後來我把大法傳到了康藏，傳給了被我保護下來的孩子，傳給了許多在深山裏修煉的人，他們都回到了塵世在修大法，他們有的是師弟帶師兄、師兄又帶師父的下來得法。當我們學員去峨眉山洪傳大法時，山上的和尚當晚許多都得到觀音菩薩的點化，一大早下山跪在路旁接《轉法輪》。

    我把釋迦牟尼佛的弟子下界投胎在哪里做了一個目錄，我找到他們並把大法傳給他們，但一些人在常人中已經迷的太深得不了法，這其中就有大家在佛經中經常看到的一個羅漢。大法確實不是人隨便能得的，那些修了幾千年還不能圓滿的人都想得到他卻得不到，得到了的可是萬古難遇的奇緣呀！人卻不知道珍惜這偉大的宇宙大法！

    所有的神都知道，迫害大法那是罪不容赦的。


xun shi qi yu

苦尋明師踏過萬般苦 了卻宿願飛乘正法船

    大法弟子

    為了修煉，我曾幾次進山獨修；為了尋找明師，我曾山南海北訪深山古寺、道觀；也曾出家，任過廟中主持；經歷過氣功。今日得法，我深知這真法是得之不易，一定要修煉到底。

    童年時期，時常有些奇異的感受，也經常元神離體，玩耍之余，時常仰望天空，默默的在想：這天，真的沒有邊際嗎？到底有多大？經常想到，人幾十年後，就要死了，什麼都沒有了，好可怕呀。在我以後的艱難的歲月裏，時常回憶起童年那天真美妙的一瞬間。這是我僅有的人生中最幸福的時刻。十歲時，我的母親和幾位親人相繼去世，從此，我便落入了茫茫的人生苦海之中。

    上小學時，有一課是講魯班的故事，便喚起了我的修煉之念，但不明確，因那時沒聽說過修煉，只是在潛意識之中有這方面的想法，也時常出現一些異常的感受。我不知是怎麼回事，以為人人如此，也不曾留意，經常在夜深進入境界。每當此時，心態純淨，進入的空間變大，有時看到過世的親人回來。

    不久之後，便有了修煉之說，在意識中，明確了煉功，但苦於沒有明師。此時，我已有了離家之念。在以後的漫長歲月裏，我經歷了人生的坎坎坷坷，身心都受過許多巨大的打擊，這些不細說了。單說修煉。第一次進山，是大興安嶺，沒有師父，自己修。在這次修煉中，我過了奶白體狀態，出了功。得法後才知道，那時已有山中的高人來看過我，但他不能收我做徒弟，也許是他能看到我後來會得大法，在大法中修煉吧。

    從山中出來，此時社會上已是氣功氾濫。我就象一個氣球一樣，在各種氣功的波浪上飄來飄去，沒一家氣功使我滿意。後來我想，也許深入一下才能得真東西。於是，我進入了在北京的一個氣功組織，深入一段時間後，發現他們是求名求利的。我好像進入了魔窟裏一樣。好在那時候，我思想中已有了理性。歷盡驚險，擺脫了群魔，走了出來。我清楚的記得，每次那東西上身的時候，我就全身動不了，但每次我都能出正念，擺脫它們。在得大法前，我一直在魔群裏走來走去，險象環生，得法後，深知大法的珍貴，勝過我的生命。

    在北京曾訪過幾次道，但也沒個結果。後來南下，在浙江遇到一位嶗山道士，他從吞丹開始修的，是歷代單傳、師父找徒弟那種的，有些真東西，可他不外傳，他只傳祛病健身的東西。這已經是我第二次南下尋師求法了。在江西，我又入深山，記得當時趕了一百多裏山路，幾次險些掉進山澗。在中午時分，我找到了我要找的地方。我找的是一個二百到三百歲之間的老和尚，輕易還不見人。我是得到了允許才進去的。因為他不修命，老得嚇人：肉皮一提多高，手上裂著大口子，用膠布裹著，眼睛裏的瞳孔已經擴散了，可他就是活著。三伏天，穿一身破棉衣，戴著帽子，走路要扶東西。我剛一進去，他就用地方話講古語，講一些關於智慧的情況。後來他問我：“你還有沒有要問的東西？”我說沒有了。過了一小會，他不要我留下，只送我一本書，年代已經很久遠的一本書，是些斷生死解脫之法。我當時已經是世間法的中層以上了，我沒看他的書。

    後來的一段時間裏，我的思想痛苦萬分，苦苦尋求了那麼多年，找不到明師，不能解脫，思想又和常人有一定的差距，不太適應社會了，高不成，低不就，痛苦至極，時常感到人生的無奈。後來我在山東找到了一位二指禪的門下。此人可以噴水斷磚、二指禪倒立，可他只有外家功和拳術，不講解脫，對我沒有特別大的吸引力，只呆了一個月，我就走了。後來在江西的山裏，我也習練了一些外家功，管用，可是不能解脫，所以也就放棄了。此時，我飽經風霜，人非常痛苦，沒別的辦法，只好再次進山，進了長白山。此時大法已經傳開，可我並不知道。得大法後，師父告訴我，在長白山，也有高人去看過我，可是他也不能收我做徒弟。在山中，真是寂寞難耐呀。

    後來，我在安徽落發出家。由於我是正念出家，不要錢財，所以，廟裏的狐黃白柳也不能把我怎麼樣。這座廟是一條天然的龍脈，一條龍脈，有兩個天然的龍角，廟是龍頭，前院很低，是龍嘴，前面還有兩顆天然的龍牙。可前任主持為了錢財，切斷龍脈，拔掉龍牙，開放旅遊，就招來了狐黃白柳，搞的烏煙瘴氣。

    有一天，忽然聽見有人說了一句“法輪功”，我心裏一震，但之後就沒音了，也沒見人煉，也沒見過書。這樣又過了半年多。我去了另一個廟，一位在合肥參加過九講班的學員，千里迢迢的坐火車送來了一本《中國法輪功》。她不認識我，我也不認識她。她說只是想來廟裏看看。就這樣我得了大法，如獲至寶。看了書之後，我想：這是彌勒佛轉世了，我得去找。真是：踏破鐵鞋無覓處，得來全不費功夫。後來回憶起來才覺的哪兒是那麼簡單的事兒呀。

    我簡單的介紹了我得法的過程，沒有談及磨難。從童年開始，我的磨難就沒有斷過，一難接一難，有許多難在常人看來大得玄之又玄，每一難都是一條絕路。但是這些難，磨煉了我，造就了我，是我得法的基礎，使我修煉的這顆心，更加堅固。

    今天，在大法中修煉，沒有那些邪魔來侵擾，是何等的幸福。如果在小道上修煉，這是很麻煩和費神的事，我們的師父擺平了這一切。看護著我們，只要我們去掉那顆心就行了，這在過去，是絕不可能的事。

    我在廟中修煉的時候，拜佛求佛的人們帶進的狐黃鬼蛇太多了，家庭不幸福了，離婚了，輸錢了，都來廟中訴冤。由於景致奇特，時常有電影、電視攝製組來廟中拍片，看上去是個廟，其實已經是名存實亡了，毫無出家人修行之意了，變成了社會了，我就想離開。我曾去過一座山上的一個仙人洞，洞內有修煉人打坐用過的坐盤，石頭的，有石桌、石凳，但由於年代久遠，都已塌了。透過空間，發現洞內留有三個字。我走到洞口，把這三個梅花篆字寫在這個空間的洞口的石壁上，動過在此處修煉的念頭。當地政府不讓我離開，說廟要有人管。我說那你找人管吧。找人管是很容易的，求錢求財的和尚很多。沒多久，他們就從外找來一個求財的和尚，很高興的接管了此廟，馬上這廟又是鞭炮齊鳴，群魔歡呼。

    後來得大法後，我就回到了社會上修煉。由於宿世因緣，我又來到了美國。

    我從來都不喜歡談感性上的認識，喜歡從理性上來認識法。而且，我發現越是從理性上認識法，思想越堅定。因為感性上的認識還是沒有離開人的認識。我不斷的學法，從理性上來認識法，我的思想越來越堅定。同時，有許多考驗的出現，都不能動搖我，特別是對法和法中出現的事，我都不站在個人的角度來認識。因為我知道，我的這一點智慧，是在法中得到的，也就是說，是法給予的。那麼，反過來，我要是用自己的這一點智慧來評論大法的智慧的話，那麼就象一個人在說，他的父母不應該生他一樣，肯定是個人的觀念。所以，我認為，只要是大法要做的事情，一切都是對的。

    我的生命，我的智慧，以至我的一切都是大法給予的，我不能站在個人的角度看待大法中的任何事，我只能是同化大法，溶於法中。


xun shi qi yu

海外尋夢到峨眉 高僧指點修大法

    師雲

    （這是一個法輪大法學員得法的真實經歷。鑒於目前中國政府打壓法輪功，殘酷迫害法輪功學員，我們將學員的真名隱去，用“她”來描述。）

    她原是某市教育處的一名幹部，後來移居新加坡。1995年過年前，有天夜裏她做了一個夢，夢見－位白髮長須的高僧對她說：“我是你的師父，現在在四川峨眉山上修煉。”她堅信這個夢是真實的，於是立即由新加坡起程匆匆趕回老家,而後就急急忙忙奔赴四川,上峨眉山去尋訪她的師父。

    她懷著一顆虔誠而聖潔的心，不畏艱險，長途跋涉，終於來到了佛教聖地--峨眉山。顧不上旅途的勞累，她從山腳下的報國寺爬上金頂，又由金頂下到山腳，一座寺廟一座寺廟的尋覓，一個和尚一個和尚的打聽。“功夫不負有心人”。後來從一個小沙彌的嘴裏得知她夢寐以求的師父就是通勇法師。小沙彌將她引人寺廟，時值法師正盤坐於禪堂。待他出定之後，她即向法師合十頂禮，講明因由，先述說那夢中的情景，而後祈求法師收她當弟子。此時的她甭提有多高興了，內心的激動溢於言表，滿懷希望盼著法師點頭稱是，即刻就收她當弟子。可她萬萬沒有料到，法師對她的述說和祈求毫無表情，竟是那樣的淡漠，既不說行也不說不行。她見法師端坐佛堂閉目沉思，不理不答，心裏感到委屈、十分難受。想到自己從海外遠道而來，發願訪師求法，一路的千辛萬苦將成夢幻，但她沒有退縮，毅然合十下跪，那天竟足足跪了四個多小時。那以後的日子法師依然這般，沒有絲毫變化。為了表達她虔誠拜師的心願，她沒有灰心氣餒，仍舊天天去叩拜法師，不知不覺在峨眉山中已住了三個多月.

    “精誠所至，金石為開”。直到5月25日，通勇法師才面帶微笑說了一句話：“走吧！今天我帶你到成都去。”當天隨同法師來到成都，住進了文殊院。26日又隨法師去了新都寶光寺。27日上午他們從文殊院出來，法師叫她陪同去中醫學院檢查身體。剛邁進醫院大門，就瞧見一位年輕醫生手上的刊物，“文藝之窗”四個字映人眼簾，尤為令人矚目的是閉目盤坐於蓮花上的那位青年。此時只見法師駐足良久，並向蓮臺上的青年合十頂禮。她覺的奇怪:“師父，您那麼大年紀了，為啥還要給這位青年人頂禮?”法師不答，微笑道：“今天我就住在這裏了，你馬上回文殊院去替我守好寮房，千萬別讓他們再安排人住。”聽從法師吩咐，她當即返回文殊院。法師的安排令她百思不得其解。

    正當她在寮房裏獨自沉思之時，一陣陣美妙的樂聲悠悠而起。她興奮不已，尋聲而出，決定去探個究竟。步行至文殊院後面，原來是法輪大法文殊院輔導站的學員正在煉功，輔導站掛的像正是法師上午在醫院大門合十頂禮的那位青年--李洪志老師。文殊院輔導站的功友們熱情的接待了她，給她介紹李洪志老師的威德以及法輪功的功理功法，還說5月28日成都總站要在成都科技大學召開心得交流會，歡迎她去參加。5月28日這天，她參加了成都輔導總站召開的心得交流會。會後，她直接到中醫院去接治病的高僧。當天給高僧看病的醫生中就有佩帶法輪章的。她一見高僧就彙報她在科大所聽到的心得交流會的情況，高僧默然不語，只是微笑點頭。等回到文殊院後，法師告訴她：“緣已接上了，你該明白了。隨我回去退禪後，你就去拜李洪志師父，修煉法輪大法吧！”她從此走上了修煉法輪佛法之路。


xun shi qi yu

堅守這份奇緣　隨師法正人間

    如意

    我給同修講的這個故事是絕對真實的，它發生在1995年初夏。那一天，我正躺在床上休息，半醒半睡間天目突然亮了起來（這之前我從來沒有開過天目），然後有了色彩，精美的程度簡直超過了看立體電影。

    那是一片非常古老的原始森林，每一棵樹都非常高，非常粗，我意識中是到了混沌初開的遠古時期。在這片森林裏有一象群在遷移，有一隻母象帶領著一隻非常幼小的小象走在象群的最後，象群越走越遠了，象媽媽不忍捨棄小象，不時地回首叫喚，可小象怎麼也走不快，似乎還在不停地喊媽媽。

    突然一棵參天大樹傾倒下來，由於象媽媽不時回頭叫喚小象而沒有意識到這突如其來的災禍，沒等明白過來，便被砸倒在地，隨著一聲慘叫便再也沒醒來。小象緊跑幾步來到媽媽身邊，一邊叫著一邊用鼻子不停的拱著，這悲傷的聲音響徹森林，樹葉為之落淚。可憐的小象不停地叫著，拱著……

    就在這時，觀音菩薩飄飄然從天而至，架起一朵祥雲把小象帶走了，來到傳說中的紫竹林，菩薩用手一指，小象立刻變成一個十四、五歲的女孩模樣，身穿古裝衣裙，頭上紮兩個小髮髻。從這以後，小女孩天天看護著這片竹林，靜靜地修行。

    山中方一日，地上已千年。不知過去了多少歲月，小女孩依然舊時模樣和裝束，心靜如水的守護著紫竹林。這一天從空中徐徐降下一位白衣仙人，全身光芒萬丈，衣衫飄飄，似落非落。那耀眼的光芒照得小女孩不能睜眼，她很想看看神仙的容貌，無奈光芒奪目怎麼都看不清，只聽有一慈悲渾厚立體的聲音傳來：“我已等了你幾萬年了。”那聲音在竹林中回蕩，震的竹林“嘩嘩”作響，每一個字都打入女孩心中，滲透到她的生命裏。小女孩頓時被一股慈悲包圍著，就象見到久別的親人，珍珠般的淚水奪眶而出，流淌不止。她太想看一眼這親人的樣子，抬頭之際，仙人已冉冉升起，只能看到飄渺間飛舞的白衣了。但那一句“我已等了你幾萬年了”的回音仍在林中回蕩、回蕩，久久不絕。小女孩不停的哭呀哭，從山上一路哭著走下來，淚水點點滴滴灑落在竹子上，綠色的竹杆立刻留下斑斑印記，風鳴竹泣，天地為之動容。這時觀音菩薩再次飄然而至，悠悠一聲歎息，說了一句：“你塵緣未了，還是下去了。”

    我便猛然驚醒，那傷心的感覺仍然包圍著我，入骨三分，揮之不去。我還在抽泣，眼角的淚水仍在滑落。這哭泣像是發自心底深處，至今回憶起來心都會痛。我不停地在想：這一切是真是假是夢是幻？為什麼會如此痛斷肝腸，傷心欲碎呢？那白衣仙人是誰？與我有什麼緣份？他為什麼要等我幾萬年，為什麼感覺那樣親切？天哪，誰來告訴我這一切呀！

    從那天起，我的天目能看到些青山綠水，對穿白衣服的人總是想多看一眼，而且感到親切，我相信我與白衣仙人一定有著非凡的不解之緣，我好想知道他是誰。於是我尋尋覓覓，苦苦期盼，燒香拜佛，求神問人，也學練了一些氣功，但是心中總有一種空空的感覺，我知道這些並非是我所要尋找的仙人。

    第二年的又一個初夏，有一愛好氣功的朋友給我送來一本《轉法輪》，說是非常流行，問我看不看，就在我翻看書的作者像時，立刻有一種熟悉、親切感，非常面熟，但我的確是第一次見到師父的容貌，這種似曾相識的感覺令我迫不急待的把書一氣看完。我的心有一種從未有過的喜悅、踏實和充實感，以前那空落的感覺一掃而光。在以後的不斷看書、學法、煉功、修煉中我更加確定師父就是我所苦苦尋覓的白衣仙人。慈悲的恩師等了我幾萬年，看護了我幾萬年，弟子何以報答師父呀！

    修煉中，我精進時，師父就讓我在夢裏看到美好的東西（從那以後，天目很少看到畫面了）；我懶惰、鬆懈、過不去關時，師父就點化提醒。前幾天我非常精進，在夢中對師父堅定不移，並用正法口訣除掉大魔，師父就拽著我的手飛向天空，刹那間桃花開了，杏花開了，所有的花都綻放了，花紅葉綠，爭奇鬥豔，五彩繽紛，美不勝收。那一天，我好快樂，我知道只要我們堅如磐石，助師正法，勇猛精進，肯定會有那麼美好、燦爛的一天。

    人世間的父母給了我們發膚，但命運的無常和痛苦，他們無能為力，而慈悲的師父為我們承受了如山業力，千萬年來的等待、守護、點化是我們無法報答的，“其實我比你們自己更珍惜你們哪！”“每當我看到你們遭受魔難時，師父比你們還難過；每當你們沒走好哪一步時，我都會很痛心。”（《精進要旨(二)》“去掉最後的執著”） 這麼好，這麼慈悲，這麼偉大的恩師！誰好誰壞誰真誰假，沐浴在師父慈悲裏的弟子們早就做了堅定的回答。師恩浩蕩，弟子堅如磐石，金剛不破，普天同慶之日不遠了。

    “尋師幾多年，一朝親得見，得法往回修，圓滿隨師還。”師父的這首《緣歸聖果》說出了弟子們的心聲。

    我寫了一首小詩，雖然描述得不盡人意，但卻是一個真實：

小象林中失母，觀音救度成人，
林中不知輪回，千秋早有定數。
一份萬古奇緣，紫竹林中顯現。
為尋這份奇緣，迷茫紅塵輾轉。
奇緣一朝得見，唯歎相遇恨晚。
奇緣今日實現，師恩無以報還。
堅守這份奇緣，隨師法正人間。
兌現萬古奇緣，花開隨師飛天。


xun shi qi yu

神奇的得法經歷

    延邊大法弟子

    記得在很小的時候，我常常認為自己是個小仙女，也常常肯定我以前是住在天上的，而天上有個非常非常漂亮的世界，裏面的人都會法術，都可以飛來飛去，過著無憂無慮的生活。在我五、六歲的時候，我和幾個小夥伴在我家附近的上空看見了仙女，這一幕更加讓我確定原來世界上真的有神。

    小時候看到的景象一直牢記在心，雖然家裏的大人不相信我的話（同齡人相信），但我不想遺忘它。上中學時結識了一個好朋友後，從她那裏才知道，任何事情都是有原因的。

    她是轉校生。我們的友誼就在剛見面的那一刻已牽好了線。她是個很可愛、很善良、很愛笑而且學習很優秀的女生，誇張點說，在她身上我找不到任何缺點，她的一點一滴感染著每一位同學。我當時就覺的她是個“聖人”。能和她成為無話不談的好朋友感到真的很榮幸，因為和她在一起沒有任何不好的念頭，總被一種溫暖舒服的場包圍著。

    後來才知道她是煉法輪功的。我很震驚，因為在她身上找不到任何“走火入魔”的跡象。我安慰自己說，可能她還沒有煉到“走火入魔”的境界吧。同時我也在努力的勸她不要再煉，而她總是微微一笑帶過。但說也奇怪，我卻對她很放心。

    她有時也跟我講真相，但我總是不相信法輪功是被冤枉的。但我發現她始終沒有放棄，她對我的不放棄，終於在二零零二年一月十七日畫上了圓滿的句點。

    那天我去她家玩，她給我播放了一張光碟。從播出來的畫面上，我第一次看到員警在多麼野蠻與兇惡的暴打手無寸鐵的法輪功修煉人。因為從小“員警”在我心目中是很完美的，無論如何也想不到他們這麼樣的殘忍，手段很卑劣。那一刻我眼睛濕潤了，原來法輪功修煉人都是好人；原來政府在欺負與編造謊言。於是我對法輪功越來越好奇，也越來越想聽她繼續給我講下去。

    正當我決定開始修煉法輪功的時候，意想不到的事情接二連三的出現了，而這些事情我只能用“神奇與壯觀”來形容。

    之前，我從未聽過法輪功音樂，這天，正當她給我講述大法修煉的種種時，一首縹緲的音樂在我耳邊響起，聲音很小，但我卻聽的很清楚。我問她聽見音樂沒有，她卻說什麼都沒聽見，我就把音樂的旋律給形容了一下，她說這是法輪功的音樂，名字叫《普度》。我當時很興奮也很害怕，覺的我能聽到這首從來沒有聽到的音樂太神奇了，而且又只有我一個人能聽見。她很開心的跟我分享當時的喜悅。

    接著，我這一生都難以忘卻的畫面一一在我面前展現著。也許是我決定開始修煉法輪功了，所以師父才讓我看到這些吧。這讓我覺的我的選擇是對的。

    一天，正當她給我講修煉到底是什麼的時候，我看到我和她在宇宙空間中，在我們下方墊著正方形的物體（無法形容），保護我們不掉下去，可這個正方形物體在旋轉著。這時我看到從遙遠的地方飄來了很多很多神，他們圍成一圈，把我倆圍起來。

    他們當中有男的也有女的，他們很大很大，很高很高，都穿著白衣服，正慈祥的看著我們。當時我很害怕（太壯觀，而且那麼真實）。我把看到的畫面告訴了她（她看不到），她微微笑著說：別怕，很正常。她這麼一說，更加堅定了我的修煉意願。這個畫面持續了很長很長時間。當我對法輪功越來越明白了後，那些圍著我的神一個一個的都走了。

    後來我看到剛才的畫面中的她不見了，只有我一個人在宇宙中翱翔著，而且用極快的速度向宇宙中沖，這時宇宙裏的小石頭都飛向了我，那一瞬間我怕我被砸到，一直想辦法躲開它們，但很神奇，那些石頭的目標雖然是我，可正當砸向我的臉時，卻唰的一下從我臉的旁邊一一飛過。我也回到了現實當中。

    那天我整夜都沒有睡覺，一直和她聊法輪功的事情。第二天白天，我看到了法輪在她房間裏旋轉著，是透明的。我覺的法輪功真的太神奇了，剛說煉，就讓我看到了這麼多神奇的畫面。幸虧以前我見過仙女，給我今天見到神、佛打下了點基礎，否則我會昏過去的。

    就這樣，我帶著神奇與好奇的心態走進了法輪功修煉，修煉前的“十萬個為什麼”都在這本《轉法輪》中一一解決了。


xun shi qi yu

九年修佛不知理 大法為我指光明

    大法弟子

    我今年45歲。原是一名虔誠的佛教居士，曾任佛教協會會長，省佛協代表。

    我於1985年5月中旬，滿懷修佛的心願，皈依了佛教。我的皈依師父是當時很有名望的高僧。他說，今生要想修成佛，首先要修廟宇，塑佛像，念佛，拜佛，弘揚佛法，普度眾生，做大功德，功成圓滿才能成佛！我把他的話當做修佛的真理。為了早日成佛，我全身心投入佛教事業中，帶領僧人，居士修廟宇，塑佛像，引導很多人皈依了佛教。每晚念佛，拜佛到深夜，日日夜夜從不間斷。後來聽說磕某宗大頭一萬個，可以消業成佛快。於是我堅持磕大頭，肚子摔腫了，喘不過氣來，痛苦萬分，仍堅持不懈。同時我還持僧人戒律，過午不食，餓的骨瘦如柴。我自認為這樣虔誠的修行，便可功成圓滿早日成佛了。

    幾年過去了，我發現我的一切沒有因為“潛心”修行而發生變化，我依然是過去的那個爭強好勝不甘落後的常人，超常的境界在我心裏一點都沒有。我時常想：為了佛教我辛辛苦苦的付出那麼多，廟也修了，佛像也塑了，日夜不斷念經念佛，頭磕了無數，而且還引導了很多人皈依了佛教，無論是精神上的痛苦，還是身體上的痛苦，都吃了不少，應該說是一個大功德之人了。而恍惚之中又覺的我所修行的境界離佛是那麼遙遠。同時我又深深感到，人生的確太短暫了！我不能再這樣修下去了。我要尋找真正的佛法，尋找能幫助我解脫生死的明師。

    於是我棄家出走，節衣縮食，到處尋師訪道，跑遍了全國的名山古跡。逢廟就進，見僧就拜。先後拜了臺灣、香港、美國的幾個很有聲望的僧人為師。走遍天南地北，吃了很多的苦，結果勞民傷財，什麼也沒得到。面對親屬的指責，家庭的破裂，我陷入極端痛苦的絕望中，失去了生存的希望。我苦苦尋思，佛法在哪里？究竟何為佛法？何為真理？怎樣才能了脫生死輪回？怎樣逃離人間苦海？帶著這些困惑，我終日徘徊在煩惱和痛苦的沉迷中，感到前途無望。

    1994年真是喜從天降，我萬分榮幸得到了萬古難遇的法輪佛法。我再也控制不住內心的激動，一頭撲在師父的法像前失聲痛哭，淚流滿面，心中不住地呼喊，這才是我多年尋找的師父啊！大慈大悲的師父給我們講了宇宙最高的法理，給人留下一部上天的階梯。師父說：“這個宇宙中最根本的特性真、善、忍，他就是佛法的最高體現，他就是最根本的佛法。”(《轉法輪》)師父還告訴我們：“作為一個修煉者，同化於這個特性，你就是一個得道者”(《轉法輪》)。是師父的高德大法喚醒了我迷失的本性，給我指明了一條光明大道。我暗暗發願一定要做師父的真修弟子，專一修煉法輪大法，在大法中早日同化真善忍特性，直至圓滿。得法以後，我明顯的感到我的心性在昇華，境界在提高，心的容量也在擴大。我發現自己的思維方法，思想觀念都在發生著根本的變化，自己好像進入了前所未有的清靜的境界。同時我看到了師父的法身光芒四射，莊嚴無比：看到了另外空間美麗的亭臺樓閣，還聽到了大法輪旋轉的聲音。

    1995年7月25日，在我的住處發生了一件驚動全縣的奇跡。這天，百年不遇的特大洪水以排山倒海之勢包圍了整個縣城。我家是一處獨立的土房子，處於洪水經過的主線。上游水庫已經決口，後果可想而知。在萬分緊急的時刻，我毫不猶豫的將最珍貴的無價之寶《轉法輪》和李老師的講法錄影帶，錄音帶等，快速用雨衣保好就沖出家門。這時，強大的洪水已經呼嘯而來，瞬間就沖毀了防洪河壩，直奔我家小土房撲過來。我心裏默念著師父的名字，只希望能保住我修煉的小土房，那裏邊有師父的法像啊！就在這緊急關頭，奇跡出現了：呼嘯而來的洪水突然在我家房後一百多米處自動向兩邊分開，分兩路繞房而過。左側的大橋沖斷了，右側的水田吞沒了，而小土房卻安然無恙。我被眼前的景象驚呆了。我家房前的菜地依然果實累累，泥濘沾腳的小土路變成一條細沙鋪就的路。水位雖然高過小土房的窗臺，屋裏卻一點水也沒有，師父的法像完好無損。我淚流滿面的跪在師父法像前，激動的心情難以言表。

    通過學法我醒悟了，過去在佛教中修行長達9年，什麼也沒明白。其根本原因，正像師父所說的：“佛教中的法只是佛法中的一小部份”(《轉法輪》)“不知道高層次中的法就沒有法修；沒有向內去修，不修煉心性不長功。就這兩個原因。”(《轉法輪》)師父還說：“釋迦牟尼講，到末法時期，寺院中的僧人都很難自度，何況居士，更沒有人管了。別看你拜了師了，那個所謂的師也是個修煉的人，他不實修也白搭，不修這顆心，誰都上不去。皈依是常人中的形式，你皈依了就是佛家的人了？佛就管你了？沒有那個事。你天天磕頭把頭磕破了，一把一把的燒香，也沒有用，你得真正實修你那顆心才行。”(《轉法輪》)我茅塞頓開，如夢方醒。現在不正是釋迦牟尼佛講的末法時期嗎？我在寺廟淨土法門修行9年，根本不懂如何去修，以為自己所做的一切就是修佛了，認為念經，念佛，拜佛就能成佛了。在那充滿矛盾是非，爭名奪利的環境裏，我爭鬥心很強，把名看的很重，自認為自己是寺廟負責人，是會長，又是遠近聞名的大居士，從不把別人看在眼裏，趾高氣揚，惟我獨尊，說一不二，在矛盾中從不知向內去修，向內去找，總是挖苦別人，指責別人，在與僧人，居士的爭鬥中，總是占上風。今天我才知道，帶著這麼多執著的東西和一個骯髒的心靈，怎麼能成佛呢？

    大法直指人心，是師父的洪大慈悲和高深大法使我明白了宇宙的真理和修煉的實質，真正走上了大法修煉之路。

    一天，我同一位輔導員從煉功點出來，正走在街上，突然從路旁邊沖出一個女人來，不由分說，指著我破口大駡，各種污言穢語不堪入耳。仔細一看，原來是我已離婚了的丈夫的妻子。我與丈夫已分手6年有餘，其間沒有任何往來。此時對於她的這種突如其來的辱駡，感到莫名其妙。就在我內心深處想動怒的時候，腦海裏想起師父的話：“……往往矛盾來的時候，不刺激到人的心靈，不算數，不好使，得不到提高。”(《轉法輪》)“這都是你自己的難，我們為了提高你的心性而利用了它，都能讓你過得去。只要你提高心性，就能過得去，就怕你自己不想過，想過就能過得去。所以今後遇到矛盾的時候，你不要把它看成是偶然的。”(《轉法輪》)想到這，我的心馬上平靜下來，沒有為其所動。她見我不動聲色，便更加氣勢洶洶，變本加厲的高聲辱駡起來，並跳上一輛腳蹬車，跟在我的身後，一邊走一邊罵，一時間引來眾多的行人觀看。可是我仍然不予理睬，沒有怒意。她氣的暴跳如雷，猛地從車上跳下來，揮拳向我打來，我仍然沒動。我走到哪，她就跟著罵到哪，罵了足有一裏地，才肯甘休。第二天，她又來到我單位樓前破口大駡，足有一個小時。這時我的心不平了，這不是欺人太甚了嗎？我剛要發火，瞬間耳邊又想起師父的教誨。我的心又一次的平靜了。於是我走進她，心平氣和的對她說：“你別罵了，昨天你罵我那麼久，我沒支聲。今天你又來罵我，你能告訴我這是為什麼嗎？”她氣憤的說：“聽別人說，你們準備要重婚。”這時我才明白了她罵我的原因所在。我耐心的安慰她說：“過去就因為我們不是同路人而分手的。我們之間的緣分早已斷盡，重婚之事是永遠不會存在的，你放心的回家吧。”她聽完了我的話，竟哭了起來，拉住我的手說，我真對不起你，聽說你是煉法輪大法的，確實和別人不一樣。她滿意的走了。此時我的心底掠過一絲從未有過的快樂。

    我體會到在磨難來時，如果不把它放在心上，把它看得很小，自己就變的很大，這難一步就邁過去了。正象師父所說的那樣：“在真正的劫難當中或過關當中，你試一試，難忍，你忍一忍；看著不行，說難行，那麼你就試一試看到底行不行。如果你真能做到的話，你發現真是柳暗花明又一村！”(《轉法輪》)我在大法中切實地感受到了大法的博大精深和師父的洪大慈悲，產生了洪揚大法的願望，其間我的心裏總是惦記著佛教裏的居士僧人，他們至今仍未能得法，仍沉迷於末法時期無益的修行中而不能自拔，我就開始向居士僧人洪法。

    一天，佛教協會邀請我參加佛殿奠基典禮，我帶著師父的講法錄影帶去了，給他們放了師父的講法錄影。有的居士在錄影帶裏就看到了師父的法身。居士們被師父博大精深的法理所吸引，久久不願離去，一直看到深夜兩點鐘。不久他們都拋棄了佛教而走入大法。過去，我曾認識外省縣的很多居士和僧人，至今他們未得法，我就通過書信向他們洪法。有一部分人也幸運的走上了法輪大法的修煉之路。然後我又去北京、千山、瀋陽等寺廟向僧人弘法，在寺廟裏給他們放師父的講法錄音。當我把《轉法輪》送到一位僧尼手中時，她雙手捧過頭頂，流下淚來。當時我心裏真有說不出的高興。

    人身難得，機緣只有一次。我要加倍珍惜這萬載難遇的法輪大法，在有限的人生，抓緊時間，以法為師，扎扎實實的修煉，早日同化宇宙特性“真、善、忍”，沿著師父指引的光明大道，奮力精進，直至圓滿。


xun shi qi yu

我找到了真正的心法

    大法弟子

    我1982年大學畢業後，分配到一家文化單位工作，由於工作的關係和有感于人生艱辛，我開始接觸佛家文化書籍。特別是佛家叫人向善，遠離惡趣使我心動，每天自覺必讀“金剛經”，但那時基本上還只是為探求知識，追求精神解脫我目地。1992年我在山西太原一個歷經苦難的表姐，在我的啟發下去五臺山寶華寺皈依了，並向方丈說了我的情況，也替我領了“皈依證”，取法名“釋得樂”。表姐催我上山舉行皈依儀式，我當時在氣功大潮中還想尋找一種不受約束的功法，所以一直未去。1993年秋，我在練了幾種氣功都很失望的情況下，接受了皈依儀式。以後我經常去幾個寺廟參加活動，捐錢，也到“居士村”買書，也去了普陀山等等。

    但隨著時間推移，以上這些並沒有解決我對人生的疑惑，我發現自已深深陷於各種錯綜複雜的矛盾之中。泛泛的說教一接觸社會現實就顯得蒼白無力。我腦中翻騰著許許多多的問號，廟裏沒有人能給我一個信服的答案。象對待許多氣功一樣，我掩蓋不了自己內心深處的困惑。

    1994年5月一個朋友打電話約我一起去聽李洪志老師做報告，我答應了。剛開始並沒有重視，但從聽那一刻開始，我就沐浴在一種說不出的詳和氛圍中。我感到前所未有的平靜和愉悅，我不再躁動，細心聆聽老師的報告，那聲音似從天邊傳來，在耳畔震響。在老師的講課中，我明白了我孜孜追求答案的幾個根本問題：1.什麼是佛法？這個宇宙的特性“真，善，忍”就是最根本的佛法。2.什麼是修煉之路？向內心去找，去掉人各種執著心就是修煉。修心才能返本歸真。3.什麼是自己得功？法輪大法把修煉的好東西，真東西全部下給人的主元神，叫人的主元神得功，昇華，這是開天闢地第一回呀！我如夢方醒，真的珠淚滾滾，才知道在苦海茫茫中，李老師的法船才是真正能度，也是唯一能度我們眾生的最可靠的大船。

    我從那一天開始決心修煉法輪大法了。我是心甘情願去自覺修煉的，因為我嚮往李老師在末法時期指引的這樣崇高的心性境界。據人說，得人身難，生在中國難，聞聽佛法難，我不知自己是何等的緣份，居然這三難都不難，此時不修，更待何時？儘管堅持走這條路有很多艱難，要忍，要舍，要吃苦，但我不怕，也嘗到了修煉的甘甜，感受到了常人感受不到的快樂。我的身體無比輕鬆，再也沒有報銷過一分錢醫藥費。我心裏不再去想名利之事，免去了爭鬥之苦，一切講順其自然，從不勉強。雖然我夠條件分房，單位卻不給我，我也笑呵呵不去爭吵。別人看了都不理解，但我心裏明白：活的輕鬆，這不是人生最大的解脫嗎？常人怎麼能知道呢？佛教代表不了佛法的全部，在世間還有佛法的其他表現形式。宗教也代表不了神佛，我認為只有向內修心，達到“真，善，忍”的標準，才能得到宇宙的普遍承認和接納。這就是我找到的真正的“心”法。

    就在我開始修煉的那一天，我7歲的女兒天目開了。看見滿屋子法輪在旋轉，大的如房子，小的如針尖，李老師端坐蓮台，金光四射，含笑注視。我雙手合十，心裏默默的想：“我此生只入一個法門，那就是法輪修煉大法。我永遠只有一個師父，那就是李洪志老師。”


xun shi qi yu

畢生修佛終覺淺 古稀得法歸正道

    大法弟子

    我過去曾是一名虔誠的佛教徒，受過三皈、五戒，直至最高的大戒--菩薩，是省佛教協會的理事。我家七世信佛、供佛、念佛、修佛。歷經改朝換代，千難萬險，保存了七代供奉的銅佛。我修學佛教一輩子，今年69歲，一心專研佛教中的經、律、論及佛教與道教、儒教等各種專論，家中佛教的書籍達萬部之多。每部我至少看了35遍，有的佛經能夠背誦。我曾朝拜四大名山與許多著名古寺和釋迦牟尼佛的舍利子，以及佛教中的絕密寶物等。心中總覺的佛最高，行、走、坐、臥，言行交談，離不了佛，甚至作夢還在佛國拜佛。家中成員也是虔誠的佛教徒。我也自認為放下了名利色情。

    1997年8月份，我與老伴在有幸有緣得了一本《轉法輪》寶書，當時，我心中無比激動，如獲珍寶。回家後，如饑似渴，一心不亂的整個心都浸入在大法之中，越看越愛不釋手，越看越對師父講的法理，博大精深的內涵有所體悟。當時就認識到這是一部宇宙大法，僅用了一天時間就全部看完了。我深深的被這部大法中全新的內容和深奧的法理所折服，大法直指人心，指出了做人的目地--返本歸真。我重新認識一下自己和佛教，才明白了自己修來修去了一輩子，實際上還未真正進入修煉之門。末法時期佛教的修煉方法很混亂，不專一，並且佛教已被名、利、色、情等污染了，已不是淨土之地了。只有李老師的大法才能度人。法輪佛法改變了我過去僵化的觀念，改變了我的人生，使我真正走上了修煉大道。

    隨著學法的深入，對修煉要專一、不二法門等道理，雖然有所認識，但具體到實際問題上就不容易做到了，如對佛書，我是戀戀不捨，確實達到難捨難分之地步。我當時是徹夜難眠，眼觀佛書，淚流滿面，直到抱著佛書痛哭不止。三天三夜在苦思中煎熬，老伴要用生命保佛書，家庭矛盾急劇惡化，後果不堪設想。能否過這一大難關，確實是事關我人生轉折的關鍵。

    在這至關重要的時候，輔導站的輔導員，多次到我家既輔又導，關懷備至，他們那顆真誠的心使我深受感動，真正體現了李老師大法的神威和大法弟子的真誠感人的精神。又通過學習大法，進一步悟到“專一”的法理，從而去掉了執著心，堅定了修煉大法的決心。最後我與老伴下決心一起將萬部佛書進行了清理，整整裝了大三輪車三車，其他氣功書籍也都徹底的銷毀了。

    我清理佛書後第三天，腰疼痛難忍，直不起來，難走、難行，難坐、難睡，而且還一天腹瀉6－7次，這是我一生中從未有過的磨難。在這種情況下，我通過學習大法認識到：我是一個大法弟子，是一個修煉者，這不是病，是李老師幫我消業，淨化身體，是李老師管我了。越難受我越堅持學法煉功。這樣四天后，我的腰很快就直起來了，活動自如，也不腹瀉了，渾身有力。這一天，我買了30斤油，50斤上白麵粉，一口氣扛到樓上屋裏，一點兒不覺的累。我和老伴都激動、喜悅、淚流滿面，深感這是大法威力。由於提高了悟性，使我又一次度過了難關。

    有一天，我乘10路公共汽車，剛上車，突然車門緊關夾了我一下，又突然一開使我摔倒在車上，眼鏡也打壞了。當時把售票員嚇壞了，又是攙扶，又是賠禮，又要送我上醫院。我被扶起後，不感覺痛。是師父的法身保護了我，這不是偶然的。所以我只說了一句“沒事兒”，就下車了。司機和售票員與乘客問我是哪個單位的。我說：我是修煉法輪大法的學員，俺師父是李洪志老師。大家都說：這法輪大法真好。

    1998年過年前夕，省佛協來人請我做年終材料。來了十個人，到屋裏後，問我佛書怎麼不見了？我說：我學了法輪大法，修煉要專一，我清理了。十個人中有九個人都“哎呀”一聲站起來，一個個目瞪口呆。他們說：可惜，可惜，太可惜了！又說：罪過，罪過。我說：我有幸有緣遇上萬年難遇的大法，我幸運，幸運，太幸運了！我決心一輩子修下去，奮力精進，直至圓滿。佛教已到了末法時期，已度不了人了，只有李老師才能真正度人。

    第二天省佛協又來了二個人，送上三千元錢讓我過年，並請我到省裏去一趟。我堅定的說：我一不接收錢，二不去省裏。我以大法為師，不為錢、名所動心。他們說：你會後悔一輩子的。我認識到這都是干擾，都是考驗我的心性。我對著老師的法像說：師父請您放心，有大法在，弟子一定能經受任何考驗，我不但要實修，我決心還要盡畢生之力，洪傳大法，我願做一名實修的大法弟子，勇猛精進，儘快圓滿。


xun shi qi yu

從佛教會長到大法弟子

    大法弟子

    我今年53歲,是一名家庭婦女.自1986年我就開始信仰佛教,並皈依佛教成為一名居士,于1988年5月受了五戒.1990年7月在五臺山再次受戒。由於信仰虔誠,渴望成佛,很快就被居士們推薦到了佛教協會會長的位置上來。我做了不少事,吃了很多苦,也引進了很多的佛教信徒,帶領大家天天吃齋、念經、念佛。所有的居士把我當佛一樣看待，那時我可謂是春風得意。可是多少年過去了，得到的結果是身體消瘦，疾病增加，而且名利之心、爭鬥之心越來越重。

    1995年5月28日，“修建寺院奠基儀式”在縣城北側外舉行，當我正準備在幾百人面前顯示一下會長的威風時，被原佛教協會會長給喊住了。她把師父在濟南的講法錄音帶交給了我，並引導我修煉法輪大法。在她的勸導下，我離開了會場。當天晚上就開始聽李老師的講法錄音。一夜間師父的法身，法輪多次顯現出來，金光閃閃，五顏六色。就這樣，我的心被師父的法理和法力打動了，融化了，一夜之間找到了真正的師父。

    我在很小的時候，由於受家庭的薰陶，就知道信佛和修煉的事。所以，當我進入佛教中修煉時，我非常虔誠。記得在1989年6份，我去五臺山拜佛，從山下開始一步一磕頭。滿面的泥土，全身的汗水濕透了衣服，在遊人的同情聲和讚揚聲中，通過了6個多小時的三叩九拜一磕頭的攀登，終於到達了頂峰。當時心裏就像快成佛一樣高興。後來又聽說，要想修成佛，必須把四大名山都得拜完，在四大菩薩那兒掛上號才能圓滿。因此，我又離開了家，去普陀山。到了普陀山見啥拜啥。聽說普陀山有舍利子，我就在那兒天天打坐等待想見到它。最後把膽水都吐出來了，差點死在那裏。南下拜佛時，為了早成佛而求吃苦，每次都要步行幾百，雙腳的血泡破了也不肯停步。回到家後，每天3小時跪念。我當上佛教協會會長後，為了積功德，開始奔忙於建寺院。用了3年的時間拜官場，拜寺院，拜和尚，求居士，到處化緣集資。寺院建成了，人也累垮了。

    由於整天在外忙，不能回家，丈夫非常生氣，他逢人便說：“我妻子死了”，並且三天兩頭與我打架，一打架我就要出家，弄得全家也沒有辦法。十多年來，家中的積蓄幾乎都讓我花光了，吃了很多苦，遭了很多罪，大家都說我修煉的好，又是會長，肯定先修成佛。我也是這樣想的，做這麼多的事，佛一定會照顧我的。聽了李老師講的法，才知道這種想法是錯誤的。由於不懂得如何修煉，像沒頭的蒼蠅一樣亂飛一氣，還以為自己修的不錯。

    當時我聽完李老師的講法後，感到很好，也願意修，但對修煉十多年的佛教仍難以放下。我想，佛教中有一本經，我已念完了490多遍了，差幾遍就達到標準500遍了，等我念完後再開始修煉大法吧。就這樣想著的時候，突然聽到有個聲音說：“你快去請一本《轉法輪》,看一遍就知道了,那是正法,你不是想得正法嗎?”聽到這真切的聲音我很驚詫,於是我到房屋前看了一遍,卻沒發現有人.我又回到了佛堂開始念起這本經來.這時又在我頭頂上出現了聲音:快走!要不走就趕不上車了。此時我如夢方醒，悟到了是師父點化讓我得真經，修正法。於是，我迅速離家奔向火車站，坐車去縣城請《轉法輪》。當我手捧著這本寶書回到了家裏後，如饑似渴的看完了一遍，我全明白了。我徹底明白了我十幾年來到處追尋卻沒有找到的原因，而今天師父把真正的大法送到了我的家門口。我真想呐喊：我得到真經啦！從此我真正邁進了法輪大法的修煉大門。

    我剛開始修煉大法，大法就為我們顯示了奇觀。1995年8月14日晚，我參加學習剛回家，就感覺到有像地震似的“轟轟”的聲音，全家人都感覺到了。這時我的小外孫在院子裏，他突然看到在我家房頂和視窗上有三個雞蛋大小的法輪在旋轉，連忙高興的喊：“姥姥，快出來看！”我趕緊出去，我也看到了！法輪的顏色十分漂亮，一會兒冒紅光，一會兒冒金光。第二天晚上，我在佛堂上師父的法像胸前又看到了一個彩色法輪在旋轉，情景和頭天晚上看到的一樣。奇怪的是，小外孫看到後還跟我說了這樣一句話，他說“姥姥，你要守住心性！”當時我心裏感到疑惑，他怎麼會懂得這個？

    多年來，我由於沒有正法指導，在佛教中苦苦的追尋了十多年，帶著強大的執著心，不顧家人的反對，不管鄉親們的指責，走遍了寺院，名山，天天向外去求，向遠方去找，身心累垮了也沒有什麼收穫，照樣和常人一樣爭爭鬥鬥。自從修煉法輪大法以來，在很短的時間內我的身體輕鬆了，長年的心絞痛沒有了，長在胃中的瘤子不翼而飛了，體重也曾加了。兩年多的大法修煉，我受益匪淺，難以用語言表達。我終於找到了十多年來苦苦追尋卻沒有找到的真經，這心情對於一個不修煉的常人來說是永遠不會體悟到的。

    師父在《證實》這篇經文中說：“　那麼做為一名修煉者要用一切有利的條件, 洪揚大法,證實大法是正確的,是真正的科學而不是說教與唯心,是每一位修煉者為己任的。”師父的話始終在我的腦海中回蕩著。我想，這麼好的法應該讓更多的人瞭解，於是我就利用一切機會向有緣人介紹大法，並且以我自身的形象來洪揚大法。由於我的變化很大，丈夫對我說：“你修了十多年的佛教沒有把你轉變過來，為什麼你剛修法輪大法就變的這麼好呢？我看一看這《轉法輪》到底是怎麼寫的。”就這樣，他看完一遍後也就開始修煉了。他是一位小學六年級的教師，同時也成了學法的輔導員，帶領全班近四十名學生除完成教學任務外，天天利用課餘時間學法煉功。到今年為止，送走了三批應屆畢業生，升學率都達到了百分這百。

    隨後我又開始到寺院、居士中洪揚大法。由於我辭去了佛教協會會長轉修大法，使一些和尚、尼姑和居士都不理解。當我到寺院中洪法時，他們更難接受，但也有些人抱著探討的想法來瞭解大法。因此，我借機會每人送去一本《轉法輪》。當他們看完後有一部分就自願的開始修煉法輪大法了。在佛法感召下，我周圍有300多名居士進入了大法的修煉中。

    總之，我今生能夠有緣得法，一定珍惜這個緣分，在法中不斷提高心性，堅定，專一地按照師父的教誨修煉下去，直至功成圓滿。


xun shi qi yu

佛教居士得寶書幡然醒悟法中識歸途

    大法弟子

    我今年38歲，曾經是一名佛教居士，如今是法輪大法弟子。

    我早就有入佛門修煉，探求解脫人生痛苦之念。然而由於種種原因，直到九十年代還無法如願以償。這時我已三十出頭，世事煩擾，只能做一名居士在家修行了。1995年初，我經人介紹，通過拜師，請佛，念經，磕頭和持咒等方式，皈依了佛教，成為一個受戒的佛教居士。

    成為居士後，我認為自己找到了人生的歸宿，非常高興，也非常虔誠，處處按照佛教修煉的標準去要求自己，在修行路上苦苦修煉。然而在篤信，虔誠的居士生活中，卻又使我逐漸產生了對居士是否是走向“彼岸”之路產生了懷疑。比如，寺院應該是一塊淨土，可是我所在的寺院從法師，和尚到居士都不像個修佛修道的人。有的人家說他好，他就沾沾自喜；說他不行，他就滿身子不舒服。有的常常為分幾個佛事錢吵的面紅耳赤，還有的寫文章，表面上是在弘揚佛法，可骨子裏還是為了名利。更有甚者，有的借改革開放之機，竟搞起商品經濟來……，這哪是淨土？分明是一個彌漫著名，利的地方。這一切又使我納悶了，迷惑了，淨土何在？人生的真諦何在？居士路能走得通嗎？

    1995年夏季，正當我在迷惑，苦悶之際，去北戴河開氣功會的同事給我帶回來一本《中國法輪功(修訂本)》。開始我以為這是一般的氣功書，但當我認真讀起來時，思想受到了極大的震動：我想，這絕不是一般的氣功書啊！為此我多次去信給北京，西安等有關單位，打聽李洪志師父和法輪大法，並郵購了有關的錄音帶和資料。

    看過之後，我一切都明白了。我苦苦追求的人生真諦，李洪志師父在這裏說的太明白不過了。為此，我覺的居士路已沒前途了！只有法輪大法才是真正高層次的修佛大法！師父在這裏告訴我們的是博大精深，無可辯駁，實實在在，令人折服的真理。我確確實實被這本“不是一般的氣功書”征服了！此時此刻，我幾十年建立起來的世界觀，人生觀全部瓦解了。也是此時此刻，我深切地感到：我能在迷惘中看到這本寶書實在是緣分！於是我激動的對著書裏師父的法像默默的發願：拋棄佛教修煉，專一修煉法輪大法。


xun shi qi yu

九華山傳奇

    北京大法學員

    98年3月中旬的一天，一位安徽功友和我談起在修煉前曾替朋友去九華山看望一位老尼姑，她清苦修行了幾十年，人很好，給她留下了較深的印象。想借回老家的機會，約我一同去九華山。我欣然同意，四大佛山之一的九華山是我一直想去洪法的地方。

    到了合肥從當地功友那聽說九華山一位很有名氣的現代老和尚，居然有私人保鏢，還帶槍。他們幾次洪法處境艱難，以後再沒去。這突如其來的情況是沒想到的。怎麼辦？最後還是決定上山，遇山開路，逢水搭橋。

    到九華山第二天下起了小雨，春天的小雨，沁透人心。頂著小雨找到了老尼姑住地，是一間不象樣、也不大的、順著山壁蓋的所謂房子。進屋後發現雨水順著牆（山壁）流到房腳下的小水槽裏後流到屋外。這間陋室是老尼姑修行的地方。我們等了一個多小時，老尼姑送走最後一批來訪者才轉身和我們說話。先問來意，功友說幾年沒見來看望，她很高興，便一口一個居士稱呼我們，我們聲明不是居士，是修佛之人。我們修煉的是法輪大法。她很認真上午聽了我們簡單的介紹之後，起身泡了三杯茶給我們。這三杯茶讓我感到我們之間的距離縮短了，可以繼續進行交流，九華山可以上。

    她文化不高，從年輕時出家，已修行了40多年。通過交談可以看出她對如何真正理解佛法，自己如何去實修，認識並不清楚。她只是按照出家人久遠沿習下來的各種修行習慣在走形式。幾十年在極清苦的生活中修著，學著一些連她自己也說不清的似懂非懂的東西。但從剛才來訪人的表現可以看出，這位老尼姑在當地有一定地位（儘管清貧），那些人尊稱她為師太。

    看著這三杯清茶，我突然感到這簡單的初步交流，反應出了大法的威力。我明白了師父為什麼用人們聽的懂的最淺白語言給我們講大法。並且告訴我們一個真理“整個人的修煉過程就是不斷的去人的執著心的過程”。為了弟子們的提高，師父給了我們他的一切一切。讓我們非常清楚的知道如何明明白白的去修自己，修什麼！老尼姑一動不動目不轉睛地聽著我們用師父的原話回答著她提出的問題。

    最後我們告訴她，如果要想知道李洪志師父講的法，就去看《轉法輪》。她說識字不多怎麼辦？我們告訴她可以聽師父講法錄音帶。我們給她讀了“論語”，突然她不讓讀了，要自己看書。她翻開書看著師父照片激動的說：“你們不應該叫他師父，他是一個好大好大的佛！”說完就把《轉法輪》舉過頭頂走到棚子邊上跪下，對著天空拜了又拜，嘴裏叨著：“李洪志大佛，李洪志大佛……”。就在這當口上，下著小雨的九華山上空打了三個大響雷，震耳欲聾。震的棚頂“嘩嘩”作響，也震動著我們的心。

    我於96年4月25日請回《轉法輪》及《轉法輪（卷二）》。從此我們夫婦得法，但卻沒有見過師父一面。此時此刻的一切都來不及讓我想什麼，淚水嘩一下奪眶而出。功友們也淚水汪汪。是為了老尼姑苦修了幾十年終於聞到真正的佛法而高興？還是為自己通過此事對大法又有更深的認識而激動？還是看到了無邊大法的威力？當時激動人心的這一幕是任何人都會受感動的！我忽然覺的師父在我們身邊。這時老尼姑的眼睛也紅紅的。她說：“九華山從來不打雷。今天這三個大響雷太稀罕、太少有了！”

    面對急迫要求聽法、學法的老尼姑，我們答應儘快給她送去錄音帶。那天下午，從來不照像的她，特地穿上縫補整齊、乾乾淨淨的袈裟與我們合了影。分別時她依依不捨，我非常明白，她得到了大法的力量，她盼望我們快回來。

    在返回北京的車上，我想起一個人，一個二十八、九歲的小道士，他早我們兩天到九華。幾個月前，他無論打坐、還是夢中，總有人讓他走出去找法，他迷惑了？我已在修道，找什麼法？3月中旬當地下雨，沒完沒了，他也在沒完沒了地發燒，可是在迷糊中，總有一種衝動，出去出去，結果發著燒的他，終於，冒雨走出去了，走了7天，一個修道之人，卻自己也不知為什麼來到了佛門聖地。到九華山住了兩天，遇到了我們深談後，他洗淨雙手，恭恭敬敬的接過了《轉法輪》，這時他才明白，他等待的是法輪大法。第二天，我們就分手了，他背著《轉法輪》雲遊去了。

    帶著北京弟子的關懷與支持，20多天后，我們又上了九華山。這次又多了一些安徽當地學員，因為他們和老尼姑言語相通，離的又近，安徽功友又非常熱情。農曆四月初八那天是佛的誕辰，我們從合肥到九華山整整走了12個小時，（平時只用四個小時）。弟子們用自己特有的方式表達了對師父的崇敬，那就是一路走一路學法。

    到九華山第二天一早，十幾個學員不約而同的帶著油、米、菜等，直奔老尼姑的住地。老尼姑看見我們非常高興，我將安徽功友介紹給她，她興奮的連以往瑣碎禮節都顧不上了。就問給她帶“聽的法”來了嗎？我把北京弟子送的小錄放影機和錄音帶送給她。她急不可待的要求馬上學會她從來沒見過的現代化工具，到她自己可以使用機子了，就從第一盤開始聽起，這時的她象個天真的孩子，一邊聽、一邊笑、一邊不停的說：“對、對、是的、是的、好。”“他講的道理（佛法）我一聽就明白，講的真清楚,我好象忽然明白了什麼。”具體明白什麼她也說不清，只是說心裏真亮堂。這時的她誰也顧不上了，喊了一聲：“房裏有鍋、你們自己煮飯吧！”就抱著機子一邊坐下聽師父講法去了。當時老尼姑那種心情我難以用語言表達出來，只覺的她象喝了甘泉一樣。當天我們下山時，她迫不及待的隨我們一同下山去她好友處洪法。

    這次同去的還有兩個四歲的小朋友，從北京來看大山。我在外面邊看著他們邊看書。遠處有一功友盤坐學法。這時來的一個年輕人和她交談，一會兒這個功友向我喊：“你和這個人談談好嗎？”經過交談瞭解到他是修奇門功法的，來九華山是為采4月天地之氣。他也知道法輪功，他有一個朋友在煉法輪功，但對書中一些他不贊成。比如：關於奇門功法，他說你們師父為什麼說我們奇門功法笨？等等。等他說完我順便問了一句：“你用過飯沒有？”他說正在辟穀。我笑了，看來今天算是有緣分。他迷惑的問題和他此行的目地，大概今天他會有個答案的。我把他領到屋裏和其他功友見了面，並談了他的情況，大家認為先幫他解決亟待解決的問題，打消他對法的誤解。如果他與法有緣再深談。這樣選擇“奇門功法”、“ 辟穀”、“ 采氣”等三篇和他共同學法。

    這時我出去看護兩個孩子。因為離房不遠是大懸崖。約過了二個多小時，小夥子出來了，對我說：“今天沒白來，解決了我心中的大疙瘩，真謝謝你們。只是這次上九華山是請假來的，時間太緊，要趕回去上班，回去之後先找到我的朋友要《轉法輪》看，這本書太值得看了。另外我想向你要一本《精進要旨》，剛才我翻了一下，發現有些話簡直是對我講的，太精闢了。”我遲疑了一下，因為《精進要旨》是師父寫給弟子看的，是否能給他？而且我身邊只有一本。這時他拿出了工作證等，並且給我寫了位址和電話說：“要不然我先借回去看以後再寄給你。”事已到此，我說：“你一定要珍惜，將來如果不是同門，請你看後務必寄回。”那邊飯已做好，我順口留他用餐。他說：“我不辟穀了，謝謝。今天不能在這吃飯，是為了下午趕回去，早點找到《轉法輪》，這個最重要。”

    看著他興沖沖下山的背影，我在想已經解開疑慮和不滿情緒的廣西小夥子以後可會是我的同修？！這時在來時火車上的一幕閃現眼前，一對母子30多歲的小夥子送母親去合肥探親，他和我們一路的交談沒有離開宗教、法輪功及其它修練等。他有一點象師父所說的：“他們只是在學理論，把它們當作哲學範疇的東西在批判著學和所謂的研究。”（《轉法輪》）顯然是一個有偏見的人。沒想到在下火車時他給我留了一個電話說讓他母親修煉法輪功，因為他相信煉法輪功不出偏，這個功法絕對是上乘大法，並愉快的和我們道別。他也沒想到他母親早已和我們相處融洽，並且問清了如何去找煉功點。

    九八年七月，安徽功友跟我說，如果你有空，能再去一次九華山嗎？她和我講了老尼姑的近況，說老尼姑把大法的書都送人了。我嚇了一跳，但又覺的不可能。幾天後，我們夫婦和安徽學員一同上九華山。我們早上出發，準備中午前趕到，結果半路上長江大洪水阻斷了去九華山的公路，我們坐的長途汽車拋錨了。是去，還是回？我下決心遇到什麼樣的困難也要前進，另外幾位功友也不猶豫了。

    在當地人的幫助下，我們坐打米的大木鬥，把我們推到了公路那頭，結果晚上6點多鐘才上山找到旅店，一位開天目地功友說，師父法身一直跟著我們。到了旅館背包還沒放下，門外匆匆進來一位小和尚，看見我們急切的問，你們是不是煉法輪功的，我們說“是”，他興沖沖的告訴我們，三天前，夜裏夢見一個高高大大的師父，告訴他有九個煉法輪功的人，要來九華山，讓他來找。昨天夜裏夢見佛、菩薩，告訴他，我們住在哪個店和到達時間，讓他到時來接法。這些話把我們幾個人說愣了，說話時只有5、6個功友在場，可他卻準確的說出我們來了九個人，有個學員拿來《轉法輪》翻開師父照片，小和尚一眼就看見了，說夢見的就是這位師父。小和尚27、8歲，他滔滔不絕的談了近幾個月的變化：平時念經，做佛事，休息或幹活，總象有什麼事一樣，看經書，也常拿著書發呆，老感覺有一件非常重大的事要發生，直到夢見師父後，才盼著我們快到。小和尚得到《轉法輪》高興的上山了。看著小和尚，我想到了師父法身護送我們過洪水的情景，原來都是師父法身安排。這件事對我們的震動很大。這位小和尚，成了九華山第一期法輪大法學習班的學員。

    第二天，我們到老尼姑那去，她已下山化緣。再次去看老尼姑時，她化緣回來了，老尼姑和我們講了她的情況說：當地有的居士和她借大法的書看，或借錄音帶去聽。有一個上海來的居士，本來是看望她的，卻在這看了幾天法，並帶回三本書。老尼姑說，自己不太識字，有與法有緣的人，愛看書誰要就送誰，她保存了5套功法和師父講法錄音帶，誰要也不給。她認為：李老師、釋迦牟尼佛、阿彌陀佛，是她心中的三位大佛，誰說什麼也白搭，她決不會放下這三位的。68歲的老尼姑，文化不高，修了幾十年佛教的東西，現在完全要靠自己的悟性學大法、認識大法。大法、老師已經震動了她的心，前二次上山與她接觸已經讓我們真切感到法、老師、在她心中的位置。至於以後她修大法的道路，那真是要全憑她的一顆心了。她對大法的堅定和不斷的弘揚大法，令我們著實為她高興。

    經過一些事情之後，我們以居住旅店為點，開始了九華山地區的洪法工作。店主的母親50歲，疾病纏身，不愛講話，一天晚飯後來到我們房間，聽我們學法，切磋，一連三天，每次3個多小時，第3天晚上說話了，先告訴我們不能講話的原因：是心臟有病。寺院為了擴大，占了她家的地，還沒地方講理，一氣之下就病成這樣。這幾天在我們房間聽法學法，覺的身體很舒服，而且能多講話了。這一開口滔滔不絕。這時我想了《轉法輪》裏講的能量場，加深了對法的認識，後來她丈夫也加入了我們的學法小組，由開始的二、三個人，一直到後來的20多人，我們去的老學員有在家組織學法，有去寺院的。這樣僧、尼、等人也三三兩兩的來了，包括第一天見面的小和尚。這時大法書供不應求，北京的學員聽說後，由夫妻二人不辭辛苦，千里迢迢將北京學員捐贈的書，錄音帶，錄放影機等，送到九華山，安徽學員更令人感動，不單送書，還送了幾十台小錄放影機，錄音帶，新買了大彩電，錄相機、錄相帶等，在各地學員無私的支持下，九華山第一期學習班開課了，白天放錄相，晚上教功，第九天學習班要結束了，我也要返回北京了。

    自此，九華山有了由49個學員組成了第一個煉功點，有了自己的輔導站。在九華山，有一個93年得法的老學員結束了獨修的狀態，高興的他淚水漣漣。從3月底到8月15日，九華山共有49人得法，99年過年已100多人得法。看到眾多出家有緣人成了我們的同修，我們不禁為大法洪傳而高興。


xun shi qi yu

道士千里取寶記

    大陸大法弟子

    河南某市有一位40多歲的女大法弟子叫玉蓮（化名）。2005年正月的一天晚上，玉蓮在夢中看到一修道人，可憐兮兮的望著她，向她求寶，並請她搭救。

    次日上班之後，玉蓮回想起夢中之事，歷歷在目，真真切切。她想，如果是真的話，茫茫人海，我到哪里去找尋這位道士？正在犯難之際，隔壁一商戶老闆對玉蓮說，明天中嶽廟有大的慶典活動，給了咱七張門票，你也去看看熱鬧吧！她答應了。

    第二天玉蓮隨眾人來到目地地。她因為心中有事，就對同行的人講：“這地方我來過幾次了，你們去看熱鬧吧，我隨便走走。”玉蓮正行之間，看到前面幾個人圍著一個白鬍子道士，這白鬍子道士與她昨日夢中的道人一模一樣。

    與此同時，道士也看到她了，四目相對，似曾相識。道土望著她，首先發話，“我可找到你啦，你的名字是不是帶一玉字？”玉蓮說：“我叫玉蓮，我也找到你啦。”道士迫不及待的問她：“你把寶給我帶來了嗎？你煉的是什麼呀？”玉蓮祥和的對他說：“我煉的是法輪功，修的是宇宙大法真、善、忍。”

    經過交談，瞭解到此人姓談（化名），是甘肅人，在某個大山中修道多年，因地處十分閉塞，什麼消息也得不到，根本不知道“法輪功”。道士沒來河南的前幾天晚上，做了一個夢，夢到一白鬍子老頭對他說：“過兩天你到河南去取寶，送寶之人名字帶一個玉字。”並讓他清楚的看到了玉蓮的影像。

    真是冥冥之中，自有安排。道士對玉蓮說：“明天我就要走了，不知你把寶給帶來沒有？”玉蓮當時身上只有幾份真相小冊子，先給了他，並對他講：“請你放心，我明天上午一定給你送來，決不誤你的行程。”

    第二天玉蓮租了一輛車，專程給他送去了全套寶書、光碟和能找到的各種講真相資料，並給他講了正法時期大法弟子要做好的三件事。

    臨別之際，道士誠懇的對玉蓮說：“你可千萬不要丟下我呀！”玉蓮慈祥的對他說：“我們認真做好師父交待給我們的三件事，在正法修煉的路上共同精進，你不會落下的！”


xun shi qi yu

滄桑尋法路難覓真經 緣到得寶書震撼我心

    韓國大法弟子

    得法輪大法之前，我是一個虔誠的佛教徒，當時還摻練了仙道修練。我為了求真法，山南海北走遍了大半個韓國，到處仿徨。我信佛教，開始的時候就是與大多數人一樣帶著求佛保佑的目地修的。在佛教裏，我越修越感到佛教的理非常模糊。在龐大的佛教經典中各有不同的解釋，帶來很多疑問，使我感到混亂。解脫、涅盤的理是好，但是修佛的真正心法到底在哪里？念經、禪定，就能成佛嗎？為了揭開這些疑慮，查看了很多佛教祖師語錄，還到處去求問。但是，他們的回答就是一個，靜下心來禪定或是給我話頭讓我向內找實象。當時，我隱隱約約的悟到，光是採用禪定的形式不能成佛。

    有一次，我在一個集會裏聽到了一位博學多識的先生講的一些性命雙修的理。聽了他的講法後，我明白了佛教只修性，而不能修命的道理。從此以後，我開始對仙道感興趣，而且去拜訪了一位深山中的老道，學了一些修命法，但沒有學到什麼具體的修煉方法。後又遇到了說是一位修成很高層次的尼姑，便成了她的弟子。我在她的門下修了一段時間，可是她講的法也是不明確，我身體上開始出現了異常反應。我帶著這樣的身體不能繼續待在山上了，而且我感到她講的法也不是真法，便決定了下山。

    我在到處求法的過程中，越求越感到今生今世在這個世界上不可能得真法。後來，在世俗中，遇到了很多修道之人，還見到了不少誤修喪命的修煉人，還見到了沒有高僧的指點而獨自修煉的人，還看到了修煉人本不應該求的，不知從何而來的功能來治病、求財、求名的僧人。

    我帶著成佛的一念，拋棄了世俗的人生，在迷惑中仿徨了十幾年，而且身體越修越糟透，留下的只是一個絕望，就是不能成佛。我歎息著一生中沒有得到真法而活下去的世俗人生。後來，我決定不能甘休，修成修不成，也得進石窟，死也死在佛門中。我為了進進門的準備，打算去書店購買有關修煉的書。第二天，我去了漢城重路書店，看到了書櫃裏擺放的藍皮《轉法輪》書。如果我沒有看到這本大法書，可能我已經成了尼姑。

    我買了一本，回到家開始讀起來了。《轉法輪》封面彩條跋文上所寫的感人肺腑的法理映入了我的眼。我讀到“必須從根本上改變常人的觀念”的那一段的時候，從心裏感到了有一股火熱的電流。我讀著《轉法輪》，熬了整個晚上，還有第二天早晨，白天，如饑似渴的讀下去了。我還沒等死，就遇到這樣好的大法和師父，我無法形容能遇到這樣的大法的心情。“朝聞道，夕可死”，我已經遇上了這個大法，死而無憾，暫時放下書，抑制著自己得法而感到震憾的心靈。現在開始我再也不必向外去求法了，我想沒有比這部大法更好的大法。《轉法輪》裏記述了許許多多我想要明白而又不得其解的、直到現在為止我所尋求的全部解答。尤其是《轉法輪》第一講中寫的“特別是我們有許多練功人，他今天學這個功，明天學那個功，把自己的身體搞的亂七八糟，他註定就修不上去了。人家一條大道往上修，他都是些岔道，他修這個，那個干擾；修那個，這個干擾，都在干擾他，他已經修不了了。”的法理，好象是專門給我講似的，點悟了我多年尋法中的迷惑之心，好長時間無法鎮靜我激動的心情。

    我回顧著為了求正法而仿徨的人生之路和迷在世俗的往事，只能感激為了得到今天的大法而經歷的歲月。我悟到了，我一生所求的成佛的一念，使我有緣得到今天的大法，便感謝過去的往事。我讀了《轉法輪》第三講“附體”一節後，才明白了過去佛教中所聽到的“千年不得正法，也不修一日野狐禪。”的真正涵義。過去我只知道，動物靈只能附上特定的殯遺，可是今天讀了大法才明白了，修煉者通過意念和執著也可以招來附體的道理。明白了，我以前為了修道而接觸的那些很多有功能的人是何人，包括在他們身上出現的所謂功能的疑問。還有《轉法輪》給我解釋了，我在仙家或道家書籍中所看到的一些修行過程中很難理解的辭彙的真正涵義。特別是，修行人無法行功或不為人所知道的密中之密──“玄關設位”和“卯酉周天”等。李洪志師父給我點亮了這個世界上過去誰也沒有講、而且誰也不敢講的修煉的整個過程。此時此刻得到大法的感激之情，我想在坐的各位也都經歷過了。

    我接連讀了兩遍《轉法輪》後，開始清理了家裏擺設的一切亂七八糟的書。我處理這些亂七八糟的書和各種東西共花了三個月的時間。在整個處理的過程中，開始在我周圍出現了各種變化，還開始了各方面的清理。

    我有幸聞到了大法，我為成為李洪志師父的弟子而感到無限的幸福。對大法，對師父表示衷心的感謝！從今以後，在修煉的路上，我一定按照師父所講的法理，堅定實修，在大法中更加精進！


xun shi qi yu

眾裏尋他千百度

    臺灣出家弟子

    我是個迷了路，好想家好想家，又回不了家的孤兒。我出家後曾經是精舍的住持兼負責人。在傳統佛教裏自己覺的不適合，也深感自己還沒有找到回家的路。不敢誤人誤己，更不願就此老死在寺院裏。而且這些外相上的東西，也並非我所追求的，因此就毅然的離開。自己又覺的無法改變時下的環境，只好從自己本身做起。所以克服萬難，開始走上了行腳托缽雲遊的修行方式。打著赤腳，背著傘蓋，行李睡袋，頂著烈日，走過一個縣市，又一個縣市，腳底磨破了皮，走爛了的腳底，踏在很燙的柏油路上，踩在碎石子路上，真的是痛徹心肺。我睡過墳場、睡過樹下戶外，身心所受的磨難，真是無法言喻。為了什麼？就是希望尋找一條能回家的路，尋找一位真正能帶我回家的師父啊！

    九八年初，我在道業上遇到瓶頸，一直覺的無法突破時，有一天大法弟子某某先生送我一本《轉法輪》。回到用功的小茅蓬後，以十分恭敬的心舉書過頭，翻開書頁，當看到師父的照片時，眼淚馬上就掉下來了。不知是為什麼，對老師的身份、來歷好像了然於心，我堅定感覺到，我所要尋找的師父就在面前。現在回想起來就如師父在《洪吟》“緣歸聖果”裏的“尋師幾多年，一朝親得見，得法往回修，圓滿隨師還。”而書中大法無邊的內涵，心已清楚明白，這是偉大佛法在人間的再現。

    我從小就體弱多病，因傳統佛教只修性不修命，所以出家後更是百病纏身。身為一個出家人，已沒有在社會上工作，一切日常生活所需都是居士們發心護持，如不好好用功已經很說不過去了，更何況再加上醫療費用，負擔更重，內心深感慚愧不安，而且多年來一直四處求診均無起色，內心真的是內外交煎、痛苦萬分。因為長年的病痛已經嚴重的障礙到了道業上的修行，頓感身心疲憊、萬念俱灰。

    專修大法後，因為是性命雙修的功法，身體很快就康復了，簡直就像脫胎換骨似地，精神煥發，心神愉悅，從此脫離了多年病痛的苦海，與醫藥絕緣，因此在法理上也就更能心領神會。這是大法的威力，師父威德的體現。現在我除了不斷的充實自己外，也到處弘法與學習，這是法輪大法與傳統佛教最大的不同。

    我們偉大慈悲的師父，他破天荒的向人類公開了宇宙和修煉界的種種奧秘，闡述了人類在整個宇宙中的位置，也指出了人生活的目地應是返本歸真。法輪大法以同化宇宙最高特性“真、善、忍”為根本，以宇宙最高特性為指導，按照宇宙演化原理而修煉。法輪大法直指人心，明確了修煉心性是長功的關鍵，心性多高功多高。還有最大的區別是: 師父什麼都不看，只看我們有這顆修煉的心，師父就為我們負責。而留給我們弘法與修煉方式都是鬆散管理，沒有清規戒律，沒有任何條條框框，沒有名，沒有利，沒有官當，而所有大法弟子卻都能自束其心以法為師；沒有任何有形道場而全世界遍佈各個角落卻都有大法弟子。不論寒暑、風雨無阻，每天不斷地奮力精進修煉，這正體現了大法“大道無形”的內涵。我悟到“無”就是無限、無量；“有”就是有限、有量，再多再大也有限量，還必須得勞民傷財，想方設法去完成。沒有任何形式，師父卻都要求我們要做到各自遵守國家法紀，不得干涉參與政治，要處處與人為善，先他後我，要做到打不還手，罵不還口，有矛盾與問題時不要找責任，要向內看，向內找，如不能做到愛我們的敵人就無法圓滿。要“難忍能忍，難行能行”，師父在《精進要旨》“無漏”與“圓容”提到“忍中有舍，能舍是修煉的昇華。”“而舍盡方為無漏之更高法理”。用盡了人類的語言也無法道盡我們師父有多麼的慈悲偉大。時至今日，世界近三十個國家中，已有上億人有緣感悟到了法輪大法的殊勝，是不是我們也應該關心一下自己到書局買一本《轉法輪》回來，用心通讀一遍，瞭解內涵呢？因為這是我們生生世世的豐功偉業，這其中包括你、我、他。


xun shi qi yu

法緣已結先承恩 恩師引吾破迷斕

    大法弟子

    1997年7月初的一天，老伴從街上買回來一本<<中國法輪功(修訂本)>>。因為是最後一本了，儘管缺個角，他還是要了，雖然心裏帶著一點遺憾。沒想到我一接到書就覺的渾身發熱，而且封面上的法輪圖案也轉了起來。打開書一見到李洪志師父的彩色相片時，似曾相識，而且令人肅然起敬。我驚呼：這就是咱千找萬尋的師父啊！

    我生來開著天目，頭髮又是自來卷，自覺與佛有緣，早已是虔誠的佛門弟子了。因為近幾年不見觀音菩薩和地藏王菩薩的法身，內心感到空虛。因此，每逢初一和十五上香,我都禱告上蒼：我的真正師父在哪里啊？這時，往往看到一個向日葵形狀的圓陀螺，閃閃發光，旋轉著飛馳而來。當時不理解是啥意思，看到<<中國法輪功>>後，才知道李老師的法輪早來我家多次了。現在學法得法的機緣到了，書要是不缺角就留不住了，又咋會到我們家呢？而且無意之中知道了離我家住處不遠有人在煉這種功。

    第二天一早，我將趕到法輪大法煉功點學功。頭一次去，人生地不熟，不好意思往前擠，就站在人群外邊煉了起來。一開始練功，就看見紅彤彤的光芒，籠罩著整個煉功場，上空還有大法輪旋轉不停。過去我跟別人比葫蘆畫瓢地學過幾種功，但從來沒見過如此輝煌壯麗的奇景。由於站在靠外，不在紅光照射範圍內，心裏說應該照顧一下俺這新來的學員啊！這樣剛一想，紅光移了過來，法輪也在頭上旋轉起來，原來這神奇的紅光和法輪是有靈性的。這真是千載難尋的曠世奇功啊！

    煉完功，我高興的對輔導員說這功真好，場地也好。接著如實說了剛才我用天目看到的情形。我這人比較笨，學煉了七天，動作還不準確，但身體的確發生了很大變化。醫務室的大夫給我量了兩次血壓，證明折磨我多年的高血壓已離開了我。後來我連續兩次看師父的講法錄影，覺的李老師不僅給我淨化了身體，更主要的是讓我得到了上天的天梯。通過學法使我懂得，要想返本歸真，就要不斷地去除對名，利，情的執著心，自覺同化“真，善，忍”的宇宙特性，真修實煉，這樣才能達到圓滿。我暗暗下定決心，要以學法弘法為己任，做李洪志師父的合格弟子。

    我在法輪大法煉功點學會了功法動作後，就自備了答錄機，煉功帶，後來又買到李老師的教功錄影帶，在我們廠退休家屬院組織新的煉功點，每天帶領近三十名新學員煉功，儘管目前才三個月，但大家都不吃藥不打針。其中有位高級教師，過去花了五，六萬元的醫療費，也沒治好腦瘤後遺症，眼睛看東西左右前後都是重影，右耳聾了十幾年，走路東倒西歪像喝醉了酒，弄不好就摔跟頭。而現在能看書寫字了，耳朵聽力也恢復了，走路輕快了，成了健康人。弘揚大法功德無量，其樂無窮，比用小能小術為人排憂解難，不知好上多少倍。

    像我這樣的人要修煉法輪大法，來自外界的干擾特別多，時刻都在考驗著我的心性。剛煉法輪大法的時候，經常發生賣主多找錢的事，當然我每一次都把錢退回去。我想師父一定是看我財迷不迷。為建立新的輔導站，個人花了九百元錢都不在乎，錢上的考驗我完全能過好。說也奇怪，自那以後就沒人多找給我錢了。

    第二關過的就不容易了。現在我已經知道了觀音菩薩和地藏王菩薩都回到自己的天國不度人了。可是我供奉她們的像已經十七八年了。送走吧捨不得，一幅是布達拉宮一位“活佛”轉來的“唐卡”(掛像)，一尊是在大寺院“開光”後，全國佛協一位常委又給念過兩次經的，這對信佛的人來說是“無價之寶”。不送吧也不行，這幾年菩薩的法身不在位，可我照樣擺供上香，養肥了偷食香火的傢伙，每逢初一和十五它就催著要供養，影響我修煉法輪大法。這真是心有疑慮，魔從心生。當我把菩薩像送走後，晚上鬧的我睡不成覺，不是叫念菩薩聖號，就是說法輪大法的不是。白天的日子也不好過，想的都是邪念頭，如從四樓上跳下去是啥滋味？樓層裏著火是啥情形？為了戰勝這些怪念頭，我就高聲朗讀<<轉法輪>>，馬上清醒過來了。我想兩位菩薩是大慈大悲的，現在不度人了，知道我修煉法輪佛法一定會高興的，回到他們的天國也放心了，現在鬧騰我的肯定是魔。我大聲說：我今後再也不亂燒香，瞎磕頭了，再想偷食香火沒門了，你們都滾吧！

    大概考驗我是否言而有信，沒過幾天，從千裏外的來了位朋友，還帶來兩個人找我看病，說是辦事不順，身體不好，叫我無論任何都要管一管。寒喧過後，我坦然的告訴他們：我現在修煉法輪大法了，看病的事洗手不幹了。我勸他們像我一樣煉法輪大法，李老師的法身會給他們安排一個良好的煉功環境。接著我又把病是業力造成的，人生的目地就是返本歸真等道理講給他們聽。他們表示回去後一定學法輪大法，然後高高興興的回去了。


xun shi qi yu

我得法的奇特經歷

    大法弟子

    我得法的過程比較奇特，這裏有許多無法用現代科學解釋的現象，今天寫出來供大家參考。

    我的文化程度是大學本科，學的是理工。

    1996年10月,我去湖北出差，在書店裏我發現一本法輪功的書籍，我看了一頁，覺的真好，就決定回家後買一本。然後我就去武當山旅遊，回來後發現小腹部位有東西在轉。因為我當時練氣功，還以為是在武當山得到了什麼，也沒太在意。回到家裏後，我發現每當我一喝酒，小腹部位就象有一個電扇一樣強烈的旋轉，我也不知道是怎麼一回事。後來聽李老師的講法才知道，有的人有緣分，在沒進學習班的時候就已經有法輪了。我在書店看了一頁的時候已經結下了修煉的緣分，小腹部位是法輪在轉。

    過了幾天我在書攤上得到了一本《轉法輪》。

    順便說一下，我上學的時候有一些慢性病，最厲害的是偏頭痛和神經衰弱。工作以後又得了嚴重胃病，幾乎不能工作。體重在半年內下降15公斤，每天只能吃一點點飯，惹得老闆關切的問其他同事我是否得了什麼大病。每次犯病的時候，我都發燒，腹瀉，胃裏像裝了冰碴子一樣難受，由於藥用的多，家裏人給我批發藥品吃。我89年開始練氣功，練了很多種，流行的幾乎都有所涉獵，但我的病卻一天比一天嚴重，我知道氣功就是修煉，但我不知道究竟應該怎樣練才能練出效果，只是盲目的幻想著出現沉屙頓消的奇跡。

    我在讀《轉法輪》的過程中明白了氣功是怎麼回事，應該怎樣做修煉人的道理，有一天我正在看書，我突然明白了人得病的道理，我覺的我不用再吃藥了，我就停了藥。果然，胃再難受的時候跟以前感覺不一樣了，而且沒幾次就全好了，到現在三年多再沒吃過一片藥，胃病再沒犯過。由於沒找到煉功點，胃病好的時候我還不會動作。（並且後來隨著學法煉功偏頭痛和神經衰弱都好了，後來連背痛和痔瘡都好了。）

    有人說，法輪旋轉是暗示的結果，可是我卻是在不知道法輪的時候得到的法輪，看來和暗示沒有關係。

    許多人都知道法輪功祛病健身效果明顯，但認為那是是運動的結果，可是事實擺著，我病好的時候我還不會動作，和運動怎麼有關係呢，再說，之前我練了七年的其他氣功，那麼多的運動怎麼病沒好反而越來越多，越來越重呢？

    其實，我個人的這些奇特經歷已經足夠使我對法輪功堅信不移了，我只是想從我的經歷中讓更多的人認識到法輪功是超常的，是不能用現代的科學來解釋的。使更多的人從中受益。


xun shi qi yu

大法破我半生迷

    意文

    40幾年來，我沒有和別人當面吵過架，並不是我心性很高，是自小只要一生氣，話就結巴講不出口，儘管心裏千軍萬馬的翻騰，氣的不行，嘴裏就是吐不出一個字來。活了大半輩子，口拙的我總是詞不達意，少有完整表達想法的時候，所以自認委屈的事總是悶著生氣。心中想著：如果人能不用說話，就能知道彼此的一切，那有多好，人與人就不會有那麼多的誤會與矛盾了。

    自幼睡前一閉眼，就會出現一個漂亮紫色的圓圈，所以當別人問我喜歡什麼顏色時，我毫不考慮一定說紫色。小時候我老是想：只要手指一揮，像仙女棒一樣，欺負我的人就能變成我想的那樣，可是任憑我手指酸了，他們一動也不動。常常總是覺的，我是會飛的呀，但是無論怎麼蹬，也飛不了一寸高。我現在怎麼了，老在這裏。

    自有記憶以來，當我坐在書桌前專心讀書的時候，常常感到自己的身體像吹汽球一樣，不斷的脹大、脹大，像要飛起來，或是一直縮小、縮小，小的像一根牙籤。有時明明坐在椅子上和人說話，但是我知道有二個我，能思想的這個我比坐在這裏的我，身體高出許多來。

    有時讀著書，就感到四肢不見了、接著身體不見了，只剩下一顆頭在這兒讀著，當出現這種情形時，嘴裏同時會出現一種說不上是香或臭的味道來，就是感到奇特。這種情形隨著後天執著心的增加，而發生的頻率慢慢減少。

    又有一回有趣的經驗，我夢見在看報紙，隔天翻開報紙一看，奇怪？明明是剛送來的報紙，我怎都看過啦？！

    2002年11月得法的前一陣子，我夢到一雙大手捧著一本翻開的大書，當我要走近一看時，大手卻將他合上了。當時我在準備國家中醫師檢定考試，只想到：一定是有神仙在幫我！果不其然，我通過考試了。邀我一起去考試、有醫學淵源背景的幾個友人卻沒有考過，而我一個完全不懂醫學的人，沒有上補習班，自己閉門造車苦讀三年，竟然考過，不是神助是什麼？

    開始學功時，功法要求要舌頂上顎，可是我總覺的奇怪，一時搞不清楚什麼是舌頂上顎，不是本來就是這樣嗎？後來我才知道，別人的舌頭平時是平放的，而我的舌頭除了吃東西及講話之外，一閉口，舌頭就自動往上顎頂了。

    自幼的這些親身經歷，在我看到《轉法輪》這本書時，一下就明白了半生的疑惑，書上寫到另外空間確實存在著思維傳感的美好境界，另外空間的身體一層層的，入靜的狀態是如何，主元神與副元神是怎麼回事……當初四處找呀、問呀，包括修練的居士或和尚，都沒能給我一個答案，這些事自得法明白後，不知為什麼從此就再也沒有出現過了。


xun shi qi yu

回天有望：一位旅美越南華僑之心聲

    北美大法弟子

    在這個物欲橫流的時代，每個人都匆匆忙忙為滿足物質私欲而奔波，永不會留心周圍、甚至身邊正在發生的事情，正所謂事不關己，金錢為上之年代。我從不寫文，今天也要勉強執筆，希望萬勿讓法輪大法擦身而過，失去這萬古難遇之機緣。

    回憶當年小學畢業時，在我的畢業紀念冊上，班主任教師曾題字：“抬頭、挺胸、向前走。我們的命運掌握在我們的手裏。”這句題字已成為我今後之座右銘。

    今天追溯回卅餘年已過的時光，我的命運似乎隨家庭環境、社會時局（政局）而改變，好象一葉浮萍，不由自主的在河中漂流。命運完全不能由我全部主宰。多年勤奮辛勞以祈晚年可以安逸，誰知疾病纏身，十年又多。背痛，然後延伸至盤骨痛，腳底心痛，後期又加雙膝蓋痛，又兼腎虛、肝弱，所有這些痛楚並非我所願要，但是上天已放在我的命中。深思之下，當年班主任所給我題的座右銘似乎已不對了。

    在2001年，一次無意中在報中看到中國共產政權正在迫害法輪功─一種氣功鍛煉以改善身體健康，用真、善、忍三字為指導。在那一刻不用再看下去，我已知道為什麼？xx黨內所有的黨員都是撒謊、反復無常之小人（非君子）。又怎會允許在其國土上提倡真。如果每個xx黨員都是誠實的話，則xx黨不會存在。回想當年，越南xx党強佔越南共和國之後，儘量宣傳共党之寬容政策以祈引誘南方（共和國）之軍官時，稱只改造十天。一旦集合全國軍官後，立即反悔諾言，導致無數軍官被其虐待，而暴死改造營，不通知家屬，不准取死屍而草草埋葬，這些非人之所為。還有臭名遠播之蘇聯集中營，中國的人民公社、文化大革命之種種運動。北韓之殘暴，有計劃殘殺全國人口過半之柬埔寨xx黨。法輪功提倡善。試問如果每個xx黨員都有善念，則共產黨之漫天罪行由誰來執行。但是並非這些挑起我的好奇心，而是在這個充滿物欲之世界，每個人都追求最高享受，尤其是在幾十年貧窮落後、欠缺一切物質而剛剛實行自由經濟市場的共產國家。法輪功之創始人竟能在一段很短之時間內改變法輪功弟子，使他們能夠放棄名利，甚至不惜生命來抗拒這個殘暴之xx黨。法輪功學員覆蓋社會每個階層，包括科學家、博士、政府內之高級官員、婦老幼弱，甚至貧農。他們全都瘋了嗎？職高俸厚、生活充裕都能輕易放棄。我自問在這個世上還有什麼珍貴勝過生命？

    剛讀《轉法輪》則發現這不是單純的氣功鍛煉而得到身體康健，這是修佛在常人中之一法門。從未公開於世。以往我所知，如果想修佛，則要脫離紅塵，落發為僧、尼。現時擺在我面前有一機會，可修佛在常人中，真是最好不過。

    法輪功另稱法輪大法，也稱大法，是一種“性命雙修”功法，則需修性（心性），也要修命（改變本體），靠五套功法。《轉法輪》第一講說：“但是真正修煉的人，你帶著有病的身體，你是修煉不了的。我要給你淨化身體。淨化身體只局限在真正來學功的人，真正來學法的人。”“不清理的話，帶著這樣一個渾濁的身體，黑乎乎的身體和一個骯髒的思想，怎麼能達到往高層次上修煉呢？”

    修煉一段短時間後，一個晚上突然肚瀉達數次之多。整個晚上完全不能睡覺。奇怪的是我完全不感覺疲倦、腳軟。早上仍照常上班，好象昨晚從來沒有發生什麼一樣！身體感覺輕鬆、舒服。事情發生太神奇，致使我信心大增，更加努力、興奮，繼續走上修煉之路。又過一段時間，再明白一些《轉法輪》裏面之法理。然後我深心處自問我真正想修煉嗎？我可以舍去心中所有執著嗎？然後我毅然停止買健康保健、遠離醫生，從今開始交給師父管。有人說我為什麼這麼迷信？每當一個病人死亡的時候，醫生通常都說：“急救太遲，病情惡化太快。”這個“快”“遲”的因素難道不是天定的嗎？如果是天定的話，則今天我交由師父管，則絕對不是迷信。當然，我明白修煉要有正念，絕對不能夠一腳走在神路上，而另一腳又不舍常人路。師父真實不取我分文（甚至還未有緣見師顏），而只想打開我的向佛之心而已。後來有緣讀到“慈悲救度知多少”（《洪吟（二）》─ 淘），我才真正瞭解師父之苦心于眾生。

    煉功初期時常不其然流淚，內心百感交集。有一種迷途太久之淒清、悲憐，亦有種似乎能夠回家之喜悅。煉功月有餘後，身體開始感覺有些微電流在走動。初時只感覺數條電流緩慢移動，在一段短時間後，真正感覺到百脈齊放，由頭到腳，再由腳到頭移動很快的迴圈著。我身體內長年劇痛之處真正感覺到法輪在那裏旋轉不停，有些地方只感覺數日，當時有些地方整整一個月。再過一段時間之後，我身內長年累月之病痛不知何時全部都不翼而飛。無痛一身輕那種青年時之感覺到今日我才能再嘗。後來身體內微電流之感覺不復存在而由一種能量（功）代替。

    一天 ，突然感覺小腹處有一個較大之法輪慢慢旋轉，我知道師父的法身給我下法輪，當法輪轉的時候，會推動一股暖流全身流動，面頰暖暖，一種好舒服之感覺。師父曾說：“他是你的身體一部份的時候、他順應過來的時候，你就感覺不到他的存在形式了。”（《轉法輪法解》） 當我肚餓、眼倦時會感覺法輪轉，大約數分鐘，然後面部暖一陣，肚餓、眼倦之感覺會自然消失。有一事情更加神奇，牙壞使整個面頰腫，但是完全不感覺痛，只感覺無數小法輪在面頰上旋轉不停。師父曾說音樂《普度》“那是師父從史前到正法的全部過程，什麼協奏曲能容的下呢？”（《在音樂創作會講法》每次當我聽《普度》時，都感覺推動我身內之能量（功）流動快些，然後面頰轉暖，有一種舒服的感覺。

    2004年在三藩市美國西部法會上，我第一次看見師父。在師父還未出現講法前，在我小腹內之法輪突然快速旋轉，我知道可能有一個強大的能量場在這個會場內。原來在那一刻師父已經進入會場內。後來在網路上我還讀到一位西人女學員陳述，整段時間師父講法，儘管她雙膝劇痛卻完全不感覺一點痛楚。

    大法是一“性命雙修”法門，煉功使本體改變。在道中，千年來提及到煉丹。如果道士每日練功一小時，則達到一小時煉丹。而大法弟子小腹內之法輪二十四小時旋轉不停煉功。這樣的話，大法弟子煉功一年，則道士需要二十四年，在大法修煉十年則在道士需要二百四十年才煉出那些術類東西。事實上，在大法中修煉之弟子，只需短時間已可見本體改變很多。我深信在這一世中，師父可以帶我回家（從前元神所在之處）。還未計及師父幫弟子推業（黑物質）。師父已幫無數弟子推出無數病業。所以我絕對肯定：得大法─離回家之路不遠也。


xun shi qi yu

大法打開心結 放下情的執著

    大法弟子

    我是師範大學的研究生，在我走過的20多年人生中，對生命的意義，一直有著鍥而不捨的追求，常問這樣的問題：“人為什麼而活著？”“世界上什麼是永恆？”可總是找不到滿意的回答。人生的迷惘和悲哀象霧一樣，層層疊疊，堆積在心裏，常常感到人生無法解脫的痛苦象無底的深淵，一不留神就會把我吞沒。於是，尋求精神的自由和解放就成了我生命的支柱和重心。為了心靈的安寧，我接觸了氣功，先後學過嚴新氣功、武當龍門派氣功、光環密宗功和中功，學了很多，可仍然覺的前途渺茫，不知人生向何處去。為了尋找人生真諦，由氣功我又轉向佛教，佛學的智慧和博大引起了我濃厚的興趣，慢慢就有皈依佛門的念頭。書店、寺廟成了我經常光顧的地方，書也看了不少。當我沉浸在那些書裏面的時候，心情會平靜很多，可是一旦面對現實的人生，各種牽掛又把我束縛住了，一方面不願意隨波逐流，另一方面又不知道如何解脫出來，只好把自己封閉起來。在想像的世界裏，我寧願自己活的虛無縹緲，也不願正視人生。

    我正在佛門外猶豫不決的時候，幾個師弟突然不煉中功，改煉法輪功了，我覺的很奇怪，就想知道其中的原因。他們就給我介紹了法輪功的情況。李洪志老師講的心性問題一下子就把我吸引住了；看了《轉法輪》之後，書中聞所未聞的法理對我震動很大，李老師講的氣功界的一些不好的現象使我如夢初醒，象一盞明燈一樣，穿雲破霧，直指人心。我浮躁不安的心平靜了，“心靈向何處去”的問題豁然開朗，籠罩在心頭的迷茫消失了，人生的道路越來越清晰的展現在眼前。我突然發現，自己已經不在虛空裏了，生命變的真實可及，每天我都感受到生活的意義，感受到身心發生的變化。大家都說我象換了個人似的。

    對於名利，我看的比較淡，就是放不下情。思想觀念中，一直認為這個情就不能放下，也不應該放下。所以，從發願修煉大法開始，我首先遇到的就是情的考驗。

    我以前學過其他功法，對原來師父有很深的感情，“一日為師，終生為父”的傳統觀念在頭腦中根深蒂固，但專修法輪大法就是一個不二法門的問題，連其他功法的意念都不能摻雜進去的。李老師說，“情是常人的東西，常人就是為情而活著”，“這個情要是不斷，你就修煉不了”，這就告訴我們，任何情都會干擾修煉。我也認識到修煉是極其嚴肅的，是生命中第一重要的。在師弟們的幫助下，我把以前那些亂七八糟的氣功書清理了。當時覺的如釋重負，可第二天，看到書架變空了，桌子也空了，這才意識到幾年來自己虔誠追求的東西竟是假的，誠心信仰的偶像是騙人的。想起自己走的彎路，誤入歧途還不知道，甚至執迷不悟。幸虧有了大法，有李老師指給我正法修煉的道路，使我迷途知返。想著想著，悲喜交集，淚流滿面。

    學法至今四個多月了，我深深的感受到了大法的威力，學法之前，精神痛苦折磨著我，促使我去尋找人生的終極意義，對現實問題，一概採取逃避的態度。對學習沒有興趣，覺的學得再好，知識再多，也解決不了內心中無形的痛苦，開始是厭學，後來發展到一心嚮往佛門的清淨。學大法以後，我對宇宙、世界、人生有了新的認識，心情也變的明朗、平靜，開始正視自己，面對現實，定下心來認真的對待學習與生活。


xun shi qi yu

誤入歧途十二年 結緣法輪方悟道

    大法弟子

    我今年62歲。在八十年代我國掀起氣功熱潮之時，我開始學練“禪密”功。在練功過程中出現過一些功能，自己也以為感受到宇宙和人生的奧秘，為此曾高興萬分。但經過一段時間，覺的自己的功力並不長進，徘徊不前，心有不安。以後又發現自己的一些功能有所散失，甚感痛苦和感傷。十二年來，我苦苦的探索造成這種情況的原因和實質，但還是百思不得其解。嚴重的影響了自己的修煉，阻礙了自己的長進，其實就是不得法，就是“不知道高層次的法就沒有法修”。

    96年八月份我在書店看到了李洪志老師所著的《轉法輪》一書，剛一接觸，我馬上有一股說不出的喜悅，手不釋卷，一口氣讀了好多頁書。當晚，我仔細的閱讀大法的內容，認真的領會，過了一會兒，就打坐入定。剛入靜不久，就出現了全新而新奇的狀態，頓時覺的自身高大起來，身體之大有如宇宙之無邊無際；身體之高能跨越萬丈蒼空，而且眼前一片明亮有如清澈的萬里晴空。突然間，有一個很大很大的法輪在我的小腹部位旋轉起來，而且轉速越來越快，有如高速機械的運轉，同時伴有極其動聽且有節奏的聲音。一會兒，自己的左腳上邊出現了一個小法輪在旋轉，可是轉的方向與小腹部位的法輪不同，而且速度也沒有那麼快。這樣的景象大約持續半小時左右。這種現象是我多年練功以來從沒有發生過的，法輪大法的威力震撼了我的整個心靈，它就象一股強勁的旋風驅散了我多年以來心中的迷霧，這不正是自己苦苦尋找的大法嗎？

    從此我走上了修煉法輪大法的行列之中，但由於我已修煉了十二年“禪密”功，要一下子放下來，總覺的有點可惜，思想鬥爭斷斷續續。經過了不斷的學習大法、理解大法，使我明白了“修煉要專一”、“不二法門”和“腳踩兩隻船，什麼也得不到”的道理。因此提高了自己對法輪大法的認識，決心放棄自己以前所學的其他功法，一切從零開始，處處按照李洪志老師的教導，真修苦煉，心懷真善忍，看淡名利情。

    經過不斷學習，使我真正懂得：修煉、修煉，首先應從“修”字做起，因為決定一個人層次高低的功是靠修心性修出來的，“心性多高功多高，這是個絕對的真理”。因此要求每個修煉者，必須時時刻刻保持有一顆慈悲之心，祥和的心態，同化宇宙的特性“真、善、忍”，不斷提高心性；其次才是煉，在修煉的過程中要肯吃苦，只有吃苦，才能達到消業，通過煉可以使本體發生變化，返本歸真。在此之前，我雖然對修煉一詞並不十分生疏，但對其準確的含義卻無法解釋清楚，自己也只是在低層次的練功中理解“修煉”的含義。

    雖然我修煉法輪大法的時間極其短暫，但我認真學習和鑽研法輪大法的法理，事事處處以大法為準則，嚴格要求自己，做到事事對照，真修苦煉。當然修煉中不可能一帆風順，必定有一些事物的干擾來考驗心性，通過考驗而得到提高。如：當我剛接觸法輪大法不久，就遭到了妻子的強烈反對，好象就是專門跟我過不去，用各種方法干擾我，使我不得安寧，阻止我修煉。如果這時我與她一般見識，對著幹起來，肯定修煉不成。而我能以大法的“忍”字去處理這個問題，首先避開鋒芒，不讓矛盾激化，等妻子心平靜氣之時，再向她解釋：修煉是做人應有的最終目地，能不能達到昇華，全在自己的把握之中。李洪志老師講過：“……今天人類社會道德水準已經發生了變化，道德標準都扭曲了。”又說：“人在常人社會中，你爭我奪，爾虞我詐，為了個人的這點利益，去傷害別人。”在這股濁流中，人應不應該修煉？應不應該返本歸真？難道按照李洪志老師大法嚴格要求自己，不隨波逐流而為人有什麼不好嗎？我耐心的解釋，直到妻子弄明白，她從反對轉為支持，變阻力為動力。現在，妻子在我的帶動和影響下也開始學法煉功，而且已取得了一定的進步。

    自從學法，我的家庭變的更和諧融洽，雖然生活上比較清貧，但精神上得到充實，每天都生活在幸福快樂之中。我遵照老師教導：“學法得法 比學比修 事事對照 做到是修”。現在，我煉功時很快就進入入靜、入定狀態，在煉功過程中，經常看到天空有無數的法輪在旋轉，李洪志老師的法身多次親臨我們的煉功場，而且我原來因“執著心”而散失的功能也逐步得到了恢復，看到事物、景物的清晰度比以前大大提高，使我再次感受到法輪大法的神奇偉大。


xun shi qi yu

厭倦世俗名利 寶書指點迷津

    大法弟子

    我畢業於音樂學院，退休前是大學教員，先在中央樂團當了十幾年歌唱演員，後來又從事十幾年的聲樂教學工作，在音樂圈裏也算是個強者吧。

    在我當歌唱演員期間，我的歌聲曾給無數聽眾帶來過快樂。從事教學工作後也曾盡職盡責的幫助過有志於音樂事業的年輕人走向歌唱之路。可以說，在個人發展的道路上，我該得到的都得到了。我有過成功後的喜悅，但是成功過後又總有一種空虛感。工作越有成績，我的內心越痛苦，因為在成功的背後總有那麼多不盡如人意的事情。隨著歲月的流逝，那種成功者的快樂越來越少，鮮花、掌聲、名譽、地位逐漸引不起我的興趣，相反對那種由名利場中角鬥出來的榮華感到厭倦。我常常問自己：我何時能從這種人生的旋渦中擺脫出來？！人的一生就應該是這樣的嗎？人生的真正意義何在？可是沒有答案。於是我越來越感到孤獨，內心的空虛無人能夠理解。就在我的事業在常人看來正處於輝煌的時候，我閱讀了一些佛教、道教以及其他宗教的經書，企圖從中尋找一塊能令我藏身的淨土。之後我和佛教界，道教界的人士進行了廣泛接觸，並且四處拜廟、尋師，也曾有幾個“名師”收我為徒。從此我幾乎全身心地投入了宗教。

    我曾在一座名山中的寺廟裏住過幾天，令我不解的是這個廟裏怎麼會有幾十名男僧和女尼同住。他們在同一食堂同一時間吃飯，每天面對面一起念經，一起做法事。廟裏的住持脾氣很壞，僧、尼都怕他。有一次，因一件事不順他的意，竟在正殿上做法事時，把佛像前香案上的東西，一下子推到地上，還破口大駡。他總是牢騷滿腹，講這個對他不好，那個對他不敬……我滿懷著希望，崇敬進廟，又滿懷著失望，迷惑下山。

    記得有一次在宴會上，我問一位身著道服、頭盤發的道長，以他這種身份在這個場合又喝酒又吃肉還吃海鮮是否合適？他說：“宗教也要適應時代嘛！”我聽後真是哭笑不得。我因不適應世俗來到宗教，他卻要宗教去適應世俗。為什麼顛倒過來了？我百思不得其解。在我投入宗教期間，我經常聽到的總是需要錢修廟，建藏經閣等籌錢的事，我以傾盡囊中所有給以支持。但我更需要的是“法”，是能夠為我指點迷津的真理，可是只有僧人曾和我談過一次經，再沒有人為我談經講法，更沒有人談任何修煉的事。時間一長，我發現這裏並不是淨土，心情也越來越壓抑，話也少了。我常常默默仰天長歎：哎！人活著到底是為什麼呀？誰能回答我呀！

    1995年6月的一個黃昏，我在一個書攤上得到了《轉法輪》。當我看到李老師的照片，一股強大的熱流就從我頭頂上下來通遍全身，瞬間我沐浴在一種從未感受過的溫暖之中，我從生命的最深處喊出一聲：“這就是我師父呀！！！”假如當時不是因為在街上我會放聲大哭的。之後我用兩天時間讀完了《轉法輪》，師父那博大精深的法理把我折服的五體投地。他不但驅走了我心中所有的黑暗，還給了我一部上天的梯子。我深深感激師父對我的恩賜，沒有捨棄我這個在迷途中幾乎絕望的人。我在師父的像前發誓：“生死與大法相隨！”，我真正開始修煉了。

    首先面對的就是去除對名利心的執著。我的專業掙錢比較容易。在世俗的大染缸中，我以前曾一味的追求過物質享受，要存錢買房，買車，買金買銀的。在這種滑下來的道德標準下，幾天掙不到錢就鬧心，坐不住。學大法後，我到自己對錢的欲望太大，這顆心必須得放下。師父講：“執著于錢，乃求財假修，壞教、壞法，空度百年並非修佛。”(《精進要旨》“修者忌”)我得聽師父的話呀！我沒有給自己留個認識過程去慢慢地放下掙錢的心，而是一下子就不掙了，一分也不掙了，誰來找我也不掙了。1997年韓國，馬來西亞等有關單位聘請我前去講學，月薪都在2千美元以上的，我都放棄了。有的人說：”某某某精神出毛病了，一身本事不用了，信佛了。”我覺的幾百元退休金，能夠保證我生活所需的費用。除此以外，錢對我已經失去了任何意義。

    學法不久我就遇到了“不二法門”這一關。因為我和佛教、道教中的某些人曾有過密切接觸，他們知道我修煉大法後，其中有的人接二連三的找我。有的講某某“大活佛”近期要來京可以親自給我灌頂；有的講要把他那一法門的東西全部傳給我，甚至把他的萬貫家產也給我；還有的又哭又鬧又威脅，目地都是要我放棄修煉大法，回到他們身邊。我很乾脆的告訴他們：“你們別管我了，我跟定李老師了，不會回頭的！”從此我與他們全部斷絕了來往。

    他們哪里知道我苦苦尋求得到的法輪大法--那是真正的佛法，而且是多麼來之不易，怎麼可能放棄呢！在我生命中我就認定我的師父只有一個，就是李老師，誰也甭想動搖我的這個信念！

    在以後無數次過關中，由於業力所致我有過軟弱，也曾落過淚，但是從來沒有動搖過。有個功友曾問我：“你怎麼每次過關時，總是顯著那麼高興呀？”我說：“我信哪！”他又問：“你為什麼信呀？”我說與師父有緣哪！”他又問：“你為什麼覺的有緣呀？”我說：“因為我第一眼看到老師的照片，我就從生命的最深處認定李老師就是我師父，這怎麼不是緣哪？！”


xun shi qi yu

氣功武術已登峰 豈知山外乃真功

    大法弟子

    我今年七十三歲。我開武館，教功夫，並從事中醫已有四十多年了。

    我八歲開始學氣功，十幾歲在鄉下學練拳術，到香港後還不停的追求名師學藝。師父有十幾位，除學少林、武當、吳家太極外，又學了好幾種氣功。因為我喜愛功夫，自己不斷研究和苦練，有些成就，在香港開武館，小有名聲，別人給我“鐵夫”別名。我沿用至今。我1971年移民美國，除開武館、醫跌打為生外，把其他全部精力放在研究國術上，想攀登更高的境界。我的功夫館就是我的實驗場，二、三百磅身強體壯的美國學生，一碰我的巧手，就彈出去老遠，後來有些學生，手沒有接觸到已經飛出去了。我把一些有形打形，無形打影的手法教學生打搏擊，拿了很多冠軍，自己做過美國美東國術聯誼總會的會長。

    七十年代，我在波士頓、西雅圖、紐約、波多黎各表演過各種形式的氣功。八十年代，我到過香港、臺灣和美國本地用氣功治療過一些疑難雜症。我是個中醫，除診脈，望聞問切外，還利用氣功協助我更準確的診斷一些嚴重病人。氣功有各種各樣的玄妙現象，例如我能看到自己元神離體飛到東京，巴黎去玩；看到自己回中國鄉下，還向別人問路等等。

    在武術界，雖然知道一山還有一山高的道理，我內心還是非常自命不凡的。但是氣功到底是什麼？我也不知道。我一生追尋名師，就是想知道什麼是功夫登峰造極的境界。但想到自己生命的盡頭已不遠，留下的時日也不多了，天地茫茫，到哪里尋找我的老師呢？1994年，我從美國到中國各地去尋訪名師。你們看我這個白髮蒼蒼的老人，那種彷徨、焦急、痛苦的滋味是說不出來的。

    1995年6月，我有緣得到一本影印本《轉法輪》，我閱讀半小時後忽然見到書上的字有金光閃閃射出來，我馬上知道這本《轉法輪》是一本寶書。我一生追求，終得寶書，那種歡喜，真是一言難盡，無法形容。看了《轉法輪》之後，我驚醒了，恍然悟到我練功為什麼不長功的原因。我以前練功的一切疑問，都得到了解答。

    我修煉大法，很多社會人士、朋友、甚至我的徒弟、學生都為我惋惜，他們不瞭解我為什麼竟然會拋棄視為生命的氣功和武術。因為他們認識不到法輪修煉大法是真正的、高層次的、性命雙修的功法。法輪大法可以使一個常人修煉成佛，你說珍貴不珍貴？當然，他們更不能瞭解到我一生追求“名師”（有名的名），直到這麼大的年紀才有此機緣與福分遇到“明師”（明白的明）——李洪志老師，哪有不專一修煉法輪大法的道理呢？

    在我放棄練了幾十年，可謂玩得出神入化的太極拳的過程中，最先也是很困難的。但是我煉法輪功提高很快，天目看到各個空間的景象，最先時，每星期換一景；後來我看見真，善，忍三字印在我的前額；煉五套功法都可以入靜；打坐時有時會短時間有象坐在雞蛋殼裏一樣的境界。我悟到這都是老師在幫我，增加我的信心。慢慢地，放不下太極拳的那顆心，在不知不覺中逐漸地放下了。

    老師在《轉法輪》第八講“誰煉功誰得功 ”一節中說：“我們修煉界有不少這樣的人，一直想要往高層次修煉。到處去求法，花了不少錢，山南海北走了一圈，去找名師也沒找到。有名的名不一定是真正明白的明。結果徒勞往返，勞民傷財，什麼也沒有得到。這麼好的功法，我們今天給你拿出來了，我已經捧給你了，送到你家門口來了。這就看你能不能修，能不能行。”這段話正是我的寫照，也說到我心頭上來。我一輩子求師學藝，親身體驗，沒有象我們老師這樣無條件的教我們，不要回報的盼望著我們修上去的。老師在《精進要旨》“退休再煉”一篇中說：“機緣只有一次，放不下的夢幻一過，方知失去的是什麼。”今天，我七十幾歲得到這個千世萬世才等到的機緣，現在不修，更待何時？！我有信心，有決心，一定要勇猛精進，修成正果！


xun shi qi yu

人生真理追尋已久 千里之行始於足下

    大法弟子

    修煉前我花了近三十年的時間尋找真理。我曾在興奮性藥物和東方玄學的結合中找答案，在第一個十年裏幾乎對每一種有說服力的方法都進行了嘗試。當我讀到李老師講的“不二法門”時，我覺的被解放了。我雖試了這麼多種方法，卻還是個小學生。

    我習練太極拳二十多年，雖然我的目標並不高，只是想得到心靈的寧靜，可我卻無法實現這個心願。在課堂上獲得的安寧與滿足帶不進我的日常生活。一離開太極拳課堂，我照舊為名為利爭鬥。這二十年的經歷使我後來對李老師所強調的“提高心性”以及修煉與日常生活不可分割的必要性具有一定深度的理解。

    在找不到心靈寧靜的情況下，我選擇了郊外的美國生活。我的思想總是盲目的被工作、賺錢和家庭的前程所佔據。我覺的又苦又累，心裏不平衡。並且吃不好、睡不好，感到很失望。為緩解這種空虛和憂慮，我開始看精神病醫生，每週三次。醫生給我開了些藥以便我覺的好過些。藥物緩解了症狀，可我卻感到心裏不舒服，因為為解除日常生活帶來的壓力而服用藥物肯定是不對的。我也在看心臟病醫生，因為我的膽固醇指標徘徊於三百五十左右，這是個非常危險的數字。我幾乎每天都去健身房，我借助於刺激神經的藥物、酒精和處方藥物應付日常生活，儘管這種方法有些效果，可是效果有限。

    我沒有認為上述這些妨礙我繼續從東方的方法中尋找答案。所以每當有名的氣功師來美國時，我都和一個朋友一起去見。這位朋友年逾九十，已經教授太極拳四十餘年。我們總是打點好行裝一起去尋找答案，不管是哪個城市，也不論什麼時間。每次參加完氣功學習班，我都自我感覺不錯。可所有的效果卻都非常短暫。在氣功班上和班下，我的自我控制能力截然不同。這些經歷使我非常容易就接受了李老師在《轉法輪》中關於假氣功、辟谷和那些無心法可依的練功人的論述。

    一九九七年三月，那位朋友打電話告訴我有另一位有名的氣功師駕到時，我覺的我已經見夠了，我想給西方醫學和西方的方式一些機會，所以當時在我要事清單上去見另一位元氣功師只居非常次要的位置。後來才知道這是一個錯誤。

    我的朋友則繼續參加練功，而我終於在夏日的一天和他一起在曼哈頓學習了功法。不久我在新澤西發現了一個煉功點，離我家只有十五分鐘。地點很方便，而且我也正需要點什麼幫我渡過每天的日子。

    於是我開始每星期六和星期天去煉功點。整個秋天我都在參加這裏的煉功。我清楚的記得天逐漸冷了下來，新面孔來了又去了。煉功點人總是很少。輔導員喜歡煉完功之後坐在寒冷中讀書。我當時想，她可能不懂，氣功可不是讀書。後來我緩慢卻又確確實實的開始喜歡這本書和煉功後大家一起讀書、討論的時間。我仍舊不懂得這本書的威力和他將給我的生活帶來什麼影響。有趣的是，我越讀《轉法輪》，去煉功點讀書越勤。我發現和大家一起大聲讀書非常有益。讀的越多我感覺越好，也越發對這本書產生了信念。

    1998年3月，在紐約市見到李老師的機會又來了。這次我決意參加。那天在賈維茨中心我心裏對李老師非常敬畏，簡直沒法等到第二天才回到會場。可我一離開會場，我的手機就響了－－在我見李老師的當天晚上，我妻子的姐姐發生了一場近乎致命的車禍。當天整夜和第二天整天我都花在了醫院。第二天晚上，我抑制不住見老師的心情，去法拉盛見了李老師。我當時的層次一定非常低，儘管當學員暗示“這些事說不定都是有安排的”，我仍不得要領。我只知道自己參加了一個講座，所有我生活中親近我的人都在擔心、在哭泣。我的正常本性是信宿命的、不執著的。可整個事件和包圍著它的那種生與死的氣氛顯的非常不真實。

    隨後的那些天，我的生活完全陷入了混亂。對一個清醒的修煉者來說，這可能是一個退一步重新思考的好時機，而我卻沒有那麼清醒。別人勸我繼續讀書，雖然我當時不明白，我其實正經受著嚴重的干擾，它使常規的讀書、煉功都變的非常困難，我還是盡了最大努力做我能做的。

    在我們煉功點輔導員的鼓勵下，靠法的威力，我終於闖過來了。隨之對法也有了進一步的理解。我事後才認識到那是一個很大的磨難。雖然我過的不算太好，我確實走過來了。而且生出一個嶄新的、更強大的決心。我清楚的知道該做什麼了。我對精神病醫生和他開的藥說了“再見”，對心臟病醫生和他開的藥也道了“再見”，全心全意擁抱了法輪大法。就是在那時，我覺的自己成了一名真修弟子。雖然還不一定是一個很好的修煉者，但總算成為一名修煉者了，而且從那時起我義無反顧。

    現在我每天天不亮就掙扎起身趕往煉功點。學法、提高心性，這是一個我自己一年前的這個時候無法想像的開端。煉功點整個秋天和冬天都在室外煉功。我從未喜歡過寒冷，當我不得不開始這樣做時，我真不知道我怎麼才能熬過來。可是現在，我已經煉過了秋天又送走了整個冬季。而且天特別冷的時候我還盼著快點去公園。

    我一點兒也不懷戀過去的“休閒時光”。我繼續從日常的安排中擠時間撲到修煉上，堅持煉功和學法似乎已經使法溶入並滲透了我整個身心。即使我不能完全理解好法，法的力量也會把我帶到一個我現在無法想像的美好的地方。

    多半因為我從小受到的教養和自己對個人利益的強烈欲望，無論在睡夢中還是醒著，我什麼也看不見－－沒有法輪，沒有法身，什麼也沒有，我用天目什麼也看不見，我也不相信我另外兩隻眼睛看到的一切。我不在乎，因為我知道自己已經走上了一條真正的路，在走上這條路的初期我就認識到我最大的障礙就是我自己。我會通過堅持不懈的煉功和刻意的提高心性來掃清一切障礙。

    老子說，“千里之行始於足下”。我不知道前面的路有多長，但我已經邁出了第一步，我將繼續勤奮修煉直至圓滿。


xun shi qi yu

覺悟 正信

    俄國大法弟子

    我1997年與大法相識，為此我由衷的表示感謝。以前我曾學過其他氣功，因此我一下子就能理解它的深奧和嚴肅。

    從小，我就生活在一個信仰基督教的家庭裏，於是這對於我來說就成了一個很大的考驗。或者，當我從許多老學員那裏得知，如果真正的精進實修，就不應該混煉不同法門，最好就不用去教堂和讀祈禱文了。(這是一些到我們這兒來的中國學員說的)。我需要作出選擇。這些祈禱文曾經長時間的解救我，幫助我，可突然間……那時我很難作出決定。我停止了修煉法輪功。整整一年我處在一種茫茫然的空虛之中。在教堂裏已經不能得到我心靈所必需的東西，祈禱文也不能滿足我。我感到我的存在似乎需要什麼我不知道的東西。

    這段時間翻譯和出版了《轉法輪》一書。一個學員告訴了我這個，並建議我讀書，但我沒有馬上讀書。過了一段時間，這本書還是到了我手裏，但完全是通過毫不相關的人。讀完書後，我找到了許多困擾我的問題的答案，其中包括關於宗教問題。我又繼續修煉法輪大法了。我已經決定堅定的走我所選擇的路。但很明顯，一切並非那樣簡單。於是在我夢中出現了考驗。夢中我參加李洪志老師的講法班時，突然一個女人站起來講關於老師和大法的壞話。我馬上告訴她，她講的不是事實。當時她朝我走來並告訴我，這一切都是一個我自己非常信任的人讓她說的，於是我不知所措了，什麼也不能回答。這種情況持續了幾次。醒來後我知道這是過關。於是我讓自己轉變觀念， 下次夢中我再也不信她並且可以有道理的說服她。結果在夢中那個我信任的人直接來?跟我談了，我又開始懷疑。我清楚的記得，我沒有經受住那次考驗，我知道自己應該多修自己。老問題又翻了出來，他們企圖讓我相信只有通過基督教才能得救，其他途徑都是黑色力量的花招。

    為了使這些力量停止，並且最後確認自己的本性，我給一個非常受尊敬的人打了電話。 他確認了我的狀態並說當一個人真正開始修煉的道路時，這一切都是正常的。在此以後，那類的夢就停止了，出現了另外一些老師在《轉法輪》中說到的一些關。有時我想，力量又不夠了，經受住考驗是多麼不容易。但主要在於看到修煉的目地。於是當往下掉的時候，又站起來往前走。因為你覺的，一隻看不見的手在保護著你，衷懇地引導著你。

    我感覺到，甚至在生活的瑣碎小事中，大法無時無刻不在看護著我們。我內心充滿了對大法的感激，同時也更加堅信自己選擇的路。如果自己內心沒有動搖和疑惑，那麼就會發現一個以前不知道的新的完整的世界，有法和規則的世界。並且它是那麼的廣闊，總想更多更深的瞭解.


xun shi qi yu

我的名字──“大法一線牽”

    紫東

    我從小就喜歡佛、菩薩，喜歡探索宇宙的奧秘，人生的真諦。1990年，我從日本留學回國後，當時，全國正處在氣功熱之中，什麼門派的功法都有。我抱著探索宇宙的奧秘，人生的真諦，投身於氣功熱之中。通過和各式各樣門派氣功的接觸，我認為，社會上有許多氣功，都是騙人的，有的氣功門派打著佛、菩薩的旗號，在騙錢。一串佛珠3元錢，在氣功師手裏就變成30元，一個瓶子幾元錢，一變就是300元，500元的寶瓶。為了維護佛、菩薩的尊嚴，我寫了一份材料送到佛教協會，反映當前社會的混亂狀況，石沉大海，佛教協會沒有任何反響。我感到佛教也亂了，他們不是在修佛，他們也要賺錢。他們念經是工作，不是修煉。

    小和尚為了生活從農村來到寺院，為的是生活，為的是錢，念完經，假髮一套，坐上計程車，也去卡拉OK，享受現代化的生活。有的大法師，為了要當主持，用錢收買官位。有的和尚，晚上吃雞肉，造成火災事故。有的法師還有情人。連小偷都知道，有的和尚，尼姑也是大款，把他們當作人質扣壓起來。大年初一到寺院，燒頭香的都是當地省市級的領導，這時，他們忘記了自己是“無神論者”。有的頭頭和和尚的大幅照片高掛在客廳中。這些情況都是我在寺院中，親身瞭解到的真實情況。

    看到這一切，我很痛心，我發誓，“我要敬佛，修佛，我要為佛、菩薩的事業，獻出我的一切。”我就皈依了佛門。我研究過佛經，修過淨土宗和所謂的密宗。曾經想出家修行。不瞭解我的人還以為我受了什麼精神上的刺激，想不通，或是身體不好，求佛保佑。我說，這些都不是，這是我的佛緣。

    大家知道，吉普賽人一直是個流浪的民族，他們的祖先依賴替人占卦，算命維生。因此有許多充滿神秘撲克牌來算命。

    52張牌，按複雜的抽籤程式，第一次我抽到草花10，上面寫道“若不能善用才能，難免荊棘滿途”，第二次，我又按上述方法抽籤，還是這張牌，第三次還是這一張。三次，都是這一張草花10。按照數學的概率來說，這種情況幾乎是不可能的。過了一會兒，我又開始算，我的命運到底怎樣？奇怪的是，抽出一張黑桃6牌，告訴我，“你已經算過了，為啥再算了一次？”我還是不放心，又算了第二次，同樣還是這張。第三次，我就不敢再算了。

    1996年8月7日，我開始修煉法輪大法。在這之前，我總是認為自己聰明，能幹，要好好的善用才能。同時，我又感到宇宙太神奇了！

    1996年6月左右，研究周易的朋友告訴我，有一位叫“緣覺”的大師，他路過我們這裏，來講授“人體生命密碼”的講座，你去聽聽看。他經歷過死亡，他的元神到了另外的空間，好多天后，又回到了他的身體。後來，他就有了特異功能，有很高的預測能力，還有很高水準的書法。我聽了他的講座，第二天就到他的住處。他對我說，“你是居士，佛性很好，慧根很好，你要好好的修佛。”接著，我問他，“我用吉普賽的撲克牌算命，為什麼三次都是同一張牌‘若不能善用才能，難免荊棘滿途’？”他說，“這是另外空間的高級生命在點化你。”接著，我在紙上，寫了我的名字，他在A4紙上，不加思索的寫了四句話：“胡女自悠悠，轉運丙子秋，兆數應天命，星光落當頭”。當時，我一看，很高興，我在丙子秋轉運，到底轉什麼運？真的，還不清楚。另外，這位大師還對我說，他在人世間的時間不長了。真的，過了幾個月，到1996年年底，他就離開了人世間。

    1996年8月7日，我在一所中學給學生上日語課，中間休息時，有人告訴我，“***，階梯教室有北京來的人在講法輪功。”我趕快去階梯教室，對負責人就說了一句：“我要煉法輪功！”，要了他家的地址。就這樣，“轉運丙子秋”，我走上了修煉法輪大法之路。1996年8月7日就是丙子秋！1996年是丙子年，8月7日是立秋！從丙子秋起，我一直很想認識這位元從北京來**市的大法弟子，我和大法的緣份是他牽引的。

    “胡女自悠悠”這一句，以前，我一點都不在意。1999年7月20 日開始，我周圍的大法弟子，除了個別弟子之外，他們都被勞教1年、1年半、2年、3年、5年、7年、10年。有的人因為幾個人聚會，被勞教了1年、1年半。有的是去了北京回來後，被勞教了2年。有的因為發放大法的資料被勞教。

    我是當地的重點人物。在內部會議上我被他們點名過。我三次去北京（第一次沒去成，第二次我帶22個同修，帶上“法正乾坤”的橫幅，出了北京站口，我就被抓。第三次，21世紀的前三天，我一個人到了天安門廣場，被抓，關在河北省三河市交通警大隊）。我三次被關進學院家屬區，最長的1個多月。但是，在裏面，我還是“自悠悠”，公開煉功，打坐，偷偷看《轉法輪》，向老師們講清真相。還有一次，警車，十幾個員警，沖進我的房間要抓我，就是抓不到。我到同修家，被跟蹤，從同修家出來，我“自悠悠”的從警車前面走過。神經兮兮的少女“特務”進到我家，我沒有上當受騙。因煉法輪功，我55歲退休，提前5年退休。學院人事處讓我晚1個月辦理退休手續。為此，給我多加了二次工資，我“自悠悠”，多拿了幾百元錢。我沒有進過勞教所、公安局辦的各式各樣“洗腦班”。我去過日本，現在在美國自由的世界生活，確實是“胡女自悠悠。”


xun shi qi yu

撥去迷霧見曙光

    大法弟子

    一、人生的探索

    我和大部分同齡人一樣，從小就受著邪惡的共產主義的教育，從來也不信什麼佛道神。1977年我有幸考上了大學，當時我們宿舍裏有四個人年齡超過三十歲，人生的閱歷非常豐富，學習之餘，經常聽他們談起各自的人生經歷及他們對人生，社會的看法和理解。我是個沒有太多社會經歷的人，從學校到學校，對大躍進和文化大革命等，從來都沒有懷疑過，當聽到許多反面的教訓時，我的內心深處受到了強烈的震憾，隨即開啟了我對人生多方位的思考。

    在我上大學期間，發生了“四川小學生唐雨用耳朵認字”的事件，並由此而引發了唯物主義與唯心主義的大討論。接著就是一次暑假回家時，看到母親帶領許多人一起煉某某某功。母親一生操勞過度，弄了一身病，上街走路時間稍長都不行，可是卻能在五個籃球場大的操場上，連蹦帶跳的發上兩個小時的自發功，然後還說非常舒服，我在一旁卻看的目瞪口呆。慢慢的越來越多的氣功在社會上流行開來，我也買來了一些氣功書看，初步懂得了一些氣功的道理，逐漸明白了一點氣和人體的經絡，穴位以及大小周天的關係，也知道了點佛和道，可是對於氣功書裏講的宇宙的氣，還是想不出到底是個什麼東西。我就開始試著用現代科學來解釋和理解氣功。我在大學是學電子工程，信號處理的，畢業後有幸參加了中國電子工程技術領域的多項重大尖端科研項目地研製工作，對於強干擾下提取弱信號的現代數位信號處理技術比較瞭解。

    怎樣把自己所學到的知識用到氣功上呢？當時中國一位著名的數學家說的一句話對我啟發很大，大意是一個真正的數學家在碰到任何問題時都應該能用數學的觀點去解釋它。是啊，任何一個物體，一個事物都是一個客觀存在，那麼它就必然會有其在數學上的特徵，所以就可以從數學的角度去理解它，認識它，解釋它。從全息的觀點看，它又應該同時具有物理特徵，化學特徵，生物特徵，資訊特徵，等等。以此類推，那麼，物理學家就應該能從物理的角度去解釋它，化學家就應該能從化學的角度去解釋它。我是搞信號處理，就應該能用資訊的原理去認識和解釋氣功。我苦苦的完善著這套理論，我利用狗鼻子的超靈敏度和人體的過敏反應現象，人體的脈絡和穴位以及人體能量的動態平衡和人體儲能的量化躍變，加上全息理論，信號的衰減與放大以及頻譜純度等理論，居然也成功的解釋了一些氣功現象。當碰到那些不瞭解氣功的人攻擊氣功時，我就用這套理論去反擊他們，每一次都獲得成功。特別是在96年亞特蘭大奧運會期間，我又用這套理論跟國家体委的一名官員神侃了好幾個小時，他直誇我思想超前，我也頗為得意。通過對人生及社會的深入思考，我得出一個結論，未來的人類必然要走從工廠生產出來的路，人類的自然繁殖將終止，並一直想寫一本書，系統的引導人們科學的認識氣功，現在看來真是可笑至極。

    為了更多的瞭解氣功，我參加了一些著名氣功師的帶功報告，並親眼看見過一位道家氣功師治好了一位病人的稀奇古怪的病。我當時就問他，這個人究竟得了什麼病？為什麼北京上海的大醫院都治不好？你是怎麼把她給治好的？他過了好一會兒才對我說，因為你想瞭解氣功我才對你講，這個人的神走了，我幫她接回來，她不就好了嗎，我要把你的神驅走，你就跟她一樣，但是我不能這樣做。聽完這番話我真是瞠目結舌，這難道是現代科學能解釋得了的嗎？我接著好奇的又問他，為什麼80年以後社會上有這麼多氣功師同時出山？他告訴我說，現在的社會已經開始敗壞了，他們是出來拯救社會的，過段時間他就回山去了。我又不解的問他說，我的父母都是經歷過舊社會的，現在的社會再壞還會比那時還壞嗎？他說，話不能這麼說，但就是這麼回事。他的話對我的震動太大了，以至於十多年都過去了，我還記得當時的情景，但我怎麼也接受不了這個現實。雖然我沒煉過氣功，對氣功的瞭解也只是皮毛，但我知道氣功在當時中國的大規模普及絕對不是偶然發生的，我不相信什麼偶然，所謂的偶然是因為超出了人類的認識能力，才被說成是偶然。我深深的感到，人類對氣功現象的破譯必將使人類發生一場比歷史上任何一次革命都更加偉大，更加深刻，更加徹底的革命。

    隨著我對氣功現象的進一步瞭解，許多更深層次的問題常常縈繞在我的腦海，為什麼人煉出來的功只能用於做好事？一做壞事就沒了？佛家功達到佛眼通時，功力就非常強大了，可以自動的為人做好事，佛光普照，禮義圓明。可是佛光能有多大能量？會比太陽還強嗎？我強烈的感到，當時出山的氣功師都是徒弟，真正的師父們都沒有出山，他們的功力肯定是無所不能的，可為什麼世界上這麼多人受苦受難，他們都不管呢？為什麼世界上會有戰爭，地震，水災，瘟疫等各種天災人禍呢？而且自古以來從沒間斷過呢？為什麼這些大氣功師們不合起來辦一所氣功大學，大量的為國家培養優秀的氣功人才呢？等等。這些問題一直困繞著我，當然這也就為我以後得法鋪平了道路。

    二、喜得大法

    98年7月2日是我終身難忘的日子，這一天我跟往常一樣在網上流覽，發現了兩篇文章，一篇是李洪志老師《在北京《轉法輪》首發式上講法 》，另一篇是《在悉尼講法》，看完後我就急不可待的打電話給認識的朋友，問誰有《轉法輪》這本書，最後問到了一個朋友家有這本書，當天晚上我就去買來了《轉法輪》和其他幾本李老師講法的書。我幾乎是一口氣把《轉法輪》讀完了，這真是一本寶書，我差不多所有對人生，對社會等的重大疑惑，都在書裏找到了答案，讀完後大有豁然開朗的感覺，當時激動的心情可想而知。隨即我就向所有的親朋好友推薦《轉法輪》。可是由於在常人中迷的太深，一連兩個多月我都不肯出來煉功，我深知這將是我人生的一次重大轉折，一旦我走入修煉的行列，以前的一切就都不復存在了，所以我非常謹慎。同時一個問題也不斷的閃現在我的眼前，李老師給我們講述了那麼高深的道理，他究竟是誰呢？這期間我除了不斷的看書，還借來了師父98年在世界各地的講法錄像帶看，只是覺的師父的法是越講越大，越講越高。

    從此，我下定決心，學功修煉，從此走上了一條返本歸真的不歸之路。可是隨著學法煉功的不斷深入，才真正地感受到這部宇宙大法的博大精深，知道不論自己對這部大法、對師父的認識有多高，都是很低很低的。


xun shi qi yu

尋師

    大法弟子

    今年三月，我接到了我的一位好朋友打來的電話。她說她正在學煉一種高層次氣功，並且認為我可能也會感興趣。她向我描述了她煉功後精神上和身體上的體驗，非常正面的變化。她也向我介紹了“真善忍”和心性修煉。我立即就被吸引住了。

    不久，她給了我一本<<轉法輪>>。我如饑似渴的讀完了這本書。我內心知道李老師所教的東西是非常珍貴的。在過去的五年裏，我學煉了藏密，我完全理解李老師所教的東西。在藏密中，特別重要的是找到一個帶你走向高層次的老師。五年中，我不停的思索著：“我將去哪里為我自己找一個這樣的老師呢？”我短期內沒有去喜馬拉雅山到一些山洞裏找一個老師的打算。因此在過去的五年中我一直在企求上蒼：讓我能找到這樣的師父！我明白，耗盡畢生精力帶領別人邁向更高層次的佛家大覺者是出於偉大的慈悲心。當我想到李老師所擁有的偉大的責任心和慈悲心時，我被深深的打動了！

    在這麼短的修煉時間裏，我的生命已經發生了如此多的正面的變化－－心靈上、身體上以及精神上。九年多前，我被診斷得了關節病。我經歷過的是很痛的關節炎一類的症狀－－在關節處，特別是在膝部，肢體麻木，背部低處疼痛，每時每刻都感到很累。我試過很多東西，某些治療方法當時很有幫助，可最終所有的症狀總是回到身上。兩星期前，我能雙盤打完一小時的坐。這對我來說是不可思議的，如果不是親身經歷，再過一萬年我也想不到我會打坐一小時的！我曾經對自己說：如果我能在後背沒有支撐的情況下坐上一個小時我也是很高興了，因為我的背部不停的疼著。開始煉功時對我來講非常疼痛，但現在，我的背部很強壯，一點也不疼了。

    精神上，我感到平靜多了。人類變幻的事態不再象以前那樣影響我了，我覺的我正在用更大的包容力讓事情隨其自然的發展。一天，剛煉功不久，我注意到我周圍全是最美麗的雪花。它們是那樣的漂亮，乳白色的，在我周圍閃閃發亮。起初我不知道該想什麼，接下來當我為我的天目開了而激動時，那些漂亮的雪花立刻就隱去了。這對我確實是一次在執著心方面的教訓。當我再煉功時，感覺非常舒服，儘管我再也看不到它們，我清楚的知道這些雪花還在那兒。我記得李老師在《轉法輪》裏談到，當你的天目被打開時，能增強你煉功的信心。這個經歷就起著這個作用，我非常感激李老師。

    我問過自己，在過去二十多年我讀過的數目可觀的、所有的精神方面的書籍中，《轉法輪》是怎麼和我的精神聯繫起來的？為什麼是在現在，經過如此多年的掙扎後，我能在我的生命裏得到這宇宙大法？當讀到<<法輪佛法>>(在北美首屆法會上講法)時，李老師說：“為什麼這部法能夠起到那麼大的作用，能叫你知道那麼高的理哪？其實我告訴大家，一本書，就是普普通通常人中的一本書，幾張紙合在一起了，白紙黑字，它什麼作用都不起。可是它能夠講出人類最淺顯的人類知道的道理，僅此而已。如果這部<<轉法輪>>的背後，沒有它的內涵在，也僅此而已。為什麼你們一遍一遍的看《轉法輪》就能看到、悟到很高很高不同境界的那些理呢？就是因為每個字的背後都有無數的層層疊疊的佛、道、神，數不清有多少。”我認識到《轉法輪》是一本天書。我的心從來沒被這麼感動過，法輪大法深深地打動了我的心。我對李老師把這個大法傳給我們，永遠感激不盡。


xun shi qi yu

留得殘餘聖潔心 玄中洞見佛中天

    大法弟子

    認可有神後，重要的事就是要找到神，在過去這些年裏，我認為自己是找不到了。我碰到過一位修煉中的高人，相當高，不出頭的。他修佛為主，兼習旁門左道，很不一般。但即使碰到這樣的人我也還是對神沒信心。春天我到五臺山去拜文殊菩薩，虔誠的求她賜給我智慧，因為我已經對人生非常迷惑，可是什麼也沒有。

    佛在哪里？神在哪里？我為自己痛苦的心四處尋覓，為繁華凋盡的人生哀歎。過盡千帆皆不是啊！

    我在今年五月份因網上的4/25事件報導而接觸到法輪功。我被它吸引，又強烈的抗拒。你知道我為何抗拒？因為怕受騙。這年頭幾乎沒什麼真東西了。我越被法輪功吸引，就越是努力的批判它，找它的毛病。不弄得心裏踏實了，誰敢修呢？

    我批判的可夠狠，因為我對它感興趣，知道它的要害所在。我對網上批法輪功（7月22日之前）的各方面觀點進行整理彙編，弄成挺厚的一本。還覺的不得勁兒，就自己對著法理批。恕我不能多說，總之在我自以為已將法輪大法奧秘揭開之際，在我要向人宣佈這是個騙局時，我恍然間明白了一切，原來我覺的充滿矛盾的大法，一下子變的無比清澈，光芒四射。我淚流滿面，感激佛給予的慈悲。

    我說的是我的親身經歷，修佛之人，斷無虛言！

    我不是個容易相信誰的人。這些年在商界做事，什麼時候能不留心眼？我其實是個大俗的人，曾經揮金如土，幾乎常人追求的一切我都有過。可那有什麼意義呢？那都不是生命的本質，在物質豐足之時，我突然意識到自己已走到了一條絕路上，再沒去處了，有一次甚至從夢中痛哭著醒來。所以會特地去普陀山找觀音，去五臺山找文殊。

    我向佛的心是誠的，是乾淨的，可沒有佛應理我，我簡直要絕望了。學了法輪功我才明白，為什麼沒有佛應理我，佛怎麼了，人怎麼了，人的路怎麼走，修煉的路怎麼走，心中的大惑一併解掉。

    我與許多煉功者略有不同，我是因批判而得法的。我身體上的變化也很明顯，有過多種很清楚的體驗，但主要是在法理上收穫非常多。

    我對佛經以前不愛看，看了也不太接受。十幾年前我看《華嚴金獅子章》，看的一頭霧水，知道他自有玄妙，可那玄妙跟我無關。還有象神秀與慧能的偈子，以前只覺的玄，現在學了大法，再想再看佛經中所述，只覺的透亮清楚。而神秀與慧能的偈子，我現在理解下來，一個還有怕執著的執著，一個沒了，也是清楚的很，並非玄不可言。

    我以上所言皆無虛言，講的不對倒是可能的，請大家批評指正。我說這許多話，只是想用我的經歷告訴大家：這個法確實是高深大法，他使我了悟以前十幾年所學所思所知所疑的各種知識和學問，並均可言之成文。

    許多人都以為法輪功弟子傻、迷信，其實不然。大法弟子是在不斷衡量著大法的，這是信和悟的前提。這種檢驗是很充分的，要不然，誰肯去掉常人之心相隨？去掉常人之心是多麼苦的一件事啊，在受不了苦（都是錐心之苦）要放棄時，就會自然而然的去衡量這個法：這個法是真的嗎？它值得我這樣付出嗎？我想告訴大家，這些社會上的普通人，他們在修煉中顯現出了真正偉大的佛性，那是聖潔的，無私的，總能令我淚流滿面。


xun shi qi yu

緣者自有歸途

    美國大法弟子

    我是一位美國學員，成為法輪大法的修煉者已經有三個月了。成長於加里佛尼亞的一個美國中產階級家裏的我，從未對宗教或是靈修方面的事情感興趣。比起任何一種靈修或是宗教，我曾相信科學更為先進。作為大學裏的一名細胞生物學的學生，我曾從心裏嘲笑任何一個相信這類事情的人，明擺著，他們是迷於幻像之中。大學畢業後，我經歷了很大的不幸，這迫使我開始尋求一些我從未接觸過的事物。我決定研究研究佛教和打坐，很快的我就發現我才是那個迷於幻像中的人。

    一年以後，我放棄了拿博士學位的課程，成為了一位練佛家功的老師的學生，一學就是六年。我很喜歡這門功法，然而這位老師于九八年四月去世。其協會也停止了以往的活動，我決定繼續練習他教我的東西。我喜歡獨自練功並感到有良好的進展。許多曾與我一起練功的朋友們相繼轉學別的去了。他們經常會給我一些書看並告訴我有關其他靈修的消息。我卻無動於衷。實際上今年二月份，有位朋友把法輪大法介紹給我並覺的我應該查看一下。出於尊敬我決定簡單的流覽一下法輪大法的網頁。當時我覺的這種練習有些怪怪的，認為我的朋友犯了個大錯。因為看上去這一點也不象真的，和我以前所見過的完全不同。我真的一點也不感興趣。

    我也無心於其他的靈修方法，因為我很有本事令自己非常忙碌。我對武術情有獨衷。連續兩年，我每週去練五天。我總是早到一小時，晚走一小時。我將自己推向極限，我進步的很快。我熱衷於並每天都盼望著去上課。我很瘦可身體狀況極佳。通常，週末我就去學吉他或是打高爾夫球。作為一名獨立的中級電腦軟體顧問，我的收入很可觀。我買了新車和許多新衣服，去加勒比海潛水，去蘇格蘭打高爾夫球，到Wyoming州去滑雪。看上去我過著許多人夢想中的生活。我以為自己很幸福。

    然而，當感到自己像是以每小時一百英哩飛行時，我不偏不倚地撞到了牆上。我的春風得意開始崩潰。一周之內，所有的愛好變的索然無味，就連我全心熱愛的武術，在上課時我都開始看表，希望快點下課。曾經充實的心如今變的如此空虛。幾星期後漸漸的有了幾分明瞭，一些非常不好的事情發生在我身上。確定無疑，有種超常的力量幹了件漂亮事，那就是令我在生活上遇到不幸。那時正有股強大的熱浪襲來，因為我沒裝空調，於是走出公寓，打算開著漂亮的新車去市里找個不錯而且涼快的餐館。結果新車裏的空調壞了，到了市里一看，所有餐館和咖啡店的空調全出問題了。最後竟發現原來我的地下室比較涼快。我下到地下室，躺在床上哭了。我厭煩我住的地方，不喜歡任何一支我曾經喜愛的曲子，我的吉他也無法再令我心情愉快，打高爾夫球的興趣也沒了，即使是試圖將精力集中在我的武術課上也變成了精神上的痛苦。每一天我都感到心頭深深的痛楚而心卻不會停止跳動。我仍記得有那麼幾天我只是躺在床上流淚。

    痛苦了兩個月後，我意識到我需要改變現狀，因為很顯然我做的這些都不能奏效。我做好了改簽合同的準備，與此同時，市里的一家公司也有個薪水不錯的職位等著我。就在我決定接受那個職位的前一天，一位在Westchester的朋友打電話給我，給我介紹了一份薪水低很多的工作。現在看上去，我覺的自己很幸運，因為我選擇了這份低薪的工作，剛巧和我的煉法輪大法的朋友在同一家公司。時常和他在一起，漸漸的我越來越多的向他詢問有關法輪大法的事情。

    終於，我決定瞭解一下法輪大法。我跟朋友借了本<<轉法輪>>，隨意的翻看起來。當我讀到一個人修煉必須專一時，心裏有些不舒服。儘管如此，我卻贊同這一理論，只是對於放下以前所練的東西感到有些恐慌。我被告知了九天弘法的消息，可我卻一直不願意參加，因為這樣的話我上武術課就得缺席了。我終於在六月二十一日，夏至那天，決定不去上武術課而去學法輪大法的功法。我覺的這功法有一點點怪，可總的來說我還是非常喜歡的。我覺的象我這樣又高，又硬邦邦的人來說，雙盤是根本就不可能的。

    那一天我還決定讀完<<轉法輪>>，用一個月的時間來了解法輪大法，在這一個月中完全停止所有以前練過的東西。第二天，我被告知師父會在二十五號去芝加哥。聽上去這是個很好的開始，於是我決定也去。在芝加哥期間我問了一位同修如何能知道自己是在過關。她說，當你能感覺到心痛的時候。這太讓我驚訝了！我終於明白了，過去兩個月中我是在過關，儘管那時我還沒有開始修煉法輪大法。我也終於明白了發生在我身上的這些事，我也能以不同的眼光看待問題了。我能知道自己執著於什麼，我也不再因為自己遇到了麻煩就去抱怨外因或是別人。我之所以遭受痛苦都是由於自己的業力，但我也很幸運，因為這些促使我得到了法輪大法。

    我開始了每天早晨去煉功點。這真是太妙了，我從來不敢想像自己竟然可以不喝咖啡就能這麼早起床。在做夜貓子的六年中，我每天早晨得喝咖啡才起得來床。大概兩星期過後，我非常驚訝於我竟然可以雙盤幾分鐘了。雖然奇痛無比，可我從來就沒有想過我能夠做得到啊。我讀完了<<轉法輪>>，也參加了九天弘法。我開始瞭解到法輪大法是多麼的洪大。顯而易見，我是有緣人。我明白了我以前的靈修是為得法做的準備。繼續去了幾個星期的武術課，我也在不斷的問自己“我來這兒做什麼？”我終於徹底的放下了我對武術的執著。許多朋友和同學對於我的突然改變都感到太意外了。現在我看到了自己另外一些與武術有關的執著。放下之後我感到輕鬆了許多。

    現在的我對於法輪大法是多麼的精深和玄奧也有了點滴的體會。我曾認為我以前練的東西有多高深，然而現在看看，卻是那麼的初級。我驚訝于法輪大法法理之洪大，這也說明了為什麼在法輪大法傳出僅七年後，就會有一億多的修煉者。我現在可以雙盤打坐近一小時了，當然還是很痛，但我知道為什麼會痛。越是讀<<轉法輪>>我就越是讀的津津有味。知道自己將再也不會練以前練的東西，我處理了所有有關的書，音樂和海報。

    在三個半月的時間裏，我的生活煥然一新。我已經醒悟了，擁有一份幸福安逸的生活實際上是精神上的絕路。曾經是我如此珍愛的各種愛好，體育活動，冒險活動，音樂和社交活動如今都已成為過去。現在的我如釋重負，就好象有人從我的肩頭卸下了沉重的擔子。所有的煩心事也不翼而飛。儘管如今的我要承受痛苦的磨難，然而我清楚這一切都如同是塞翁失馬。我感到自己已是嶄新的一個人，我是如此的感激自己與法輪大法的緣分。


xun shi qi yu

畢生尋求 終得歸宿

    美國大法弟子

    我是今年二月得法的。我今年25歲, 剛從賓州某學院畢業, 現在做補習教師和研究助理.

    1999年2月21日, 是我永遠難忘的一天。因為在這一天我一生的尋求得到了回音, 我得法了。在賓大中國新年文化節的展覽會上, 有一個雖小卻引人注目的展位, 那就是法輪大法展臺。它象磁鐵一般把我吸引過去。關於它的一切都顯得熟悉, 不同尋常和神奇; 我感覺那就是我應該來的地方。展示的資料使我欣喜若狂, 那倆位與我交談的修煉者又使我確信這是一種獨一無二的高層次的修煉方法。他們是那麼的真誠和充滿喜悅. 我被深深的打動了, 一種溫暖的感覺充滿了我的全身。不久我離開了展覽會而直奔最近的書店去買了兩本法輪大法的書 --- 我迫不及待的想讀到書中的內容。

    書, 我讀了。 一到家, 我就放不下那本<<轉法輪>>了, 除了在中間偶而停下來品味一下書中那對事物本質珍貴的見解。我時而大笑, 時而大喊, 時而抽泣, 時而驚訝的屏住呼吸。我就這樣通宵達旦的看了一頁又一頁。雖然我還不知道應該按順序從頭讀到尾, 但書中的內容仍強烈的震憾了我的心。我立刻認定了這就是我這一生, 或許還包括我以前的生生世世, 所尋覓的東西。多年來在我的心中埋藏的無數問題, 有的由於得不到解答而被痛苦的擱置一邊, 甚至被遺忘, 現在都得到了直接, 清晰和有力的回答。我深深的被吸引著, 甚至覺的我的身體就在那一刻發生著巨大的變化; 我的生命開始了脫胎換骨的轉變。看著李老師的照片, 我知道這就是我的老師; 他的形象在閃閃發光, 我想不出為什麼他看著這麼熟悉。我覺的自己幸運極了。

    就在那個晚上我高興的, 沒有絲毫遺憾和猶豫的放棄了一種練習了近三年之久的氣功。這是大法的威力, 使我能這麼輕而易舉的放棄它。直到那個二月的下午, 我一直把我的一切交付於一個新澤西所謂的氣功師身上;他曾經想培養我成為他家族氣功的接班人, 向我承諾了許多東西。我讀過無數氣功書, 參加過很多氣功講座。我曾如此熱愛氣功, 以至於在大學期間有一年我的所有論文均是與氣功有關。我也學了一些假氣功, 諸如被李老師嚴厲批評的所謂氣功療法。周圍的人曾告訴我說我有兩下子及該療法挺管用, 我應該收費, 開個診所, 登廣告, 等等。這些使我感到不適。開始感覺噁心, 虛弱和思路不清, 於是我徹底停止了給人治病。

    最終, 研習這種低層次的東西反而使我產生更多的問題和疑惑。除此之外, 這一切都散發著金錢和名譽的氣味。我注意到許多破綻, 但缺少一種有力和系統的理論說服自己脫離那種功法。直到二月得法的那個晚上, 我立即知道應該怎麼做了: 我毫無顧惜的放棄了那個假氣功, 全身心的投入法輪大法修煉。我不想失去這次機會;我覺的如果這不是真正的修煉, 那修煉就不復存在了。我僅僅為維持自己脆弱的健康而停留在這麼低的層次是多不值得啊! 我曾經對那個所謂的氣功傾注了我的生命, 然而大法依然有如此威力徹底的改變我的心。很快我就發現這一經歷只是大法無窮威力的一個表現。

    幾天之後, 也就是讀了好多頁書之後, 我參加了第一次九天法輪功講座。如果是李老師以外的任何一個人告訴我我會發生怎樣的身心變化, 我絕不會相信的。等到看完第九講的錄相, 學完功法後, 我已是一個嶄新的人。這絲毫不是誇張。多年來困擾我的一系列疾病徹底消失了。其中包括快感缺乏, 慢性過敏性腹瀉, 長期疲勞, 許多食物過敏, 輕度憂鬱症, 寄生蟲病, 身體發冷和對寒冷的極度敏感, 體重過輕, 肝豆狀核變性---這些病症直到那時還是頑固的抗拒任何一種治療方法, 其中包括我試過的所有傳統和非傳統, 東方和西方的療法。我最多能做到的只是使病症減緩和不再惡化; 幾年前我曾被這些病逼迫休學, 並幾乎失去了我的生命。我服用過無數的維他命和草藥。也曾按極特殊的自然食譜用餐, 把每餐中吃的食物記錄在$$%食物檔案$$%中, 一天幾次的不厭其煩的畫下我的體溫曲線生怕它降的太低; 我甚至花了許多時間買草藥原料自己熬制中藥, 尋找各種稀有健康食品和補品。所有這些都是在練那個商業氣功之外做的事。對於那時的生活, 我現在只能用象生活在自己的地獄裏一樣來描述。但在九天弘法會結束時, 這些問題都被奇跡般的解決了。我甚至沒有想去求治病, 而纏身多年的疾病卻好了。

    我扔掉了無數補品和那些商業氣功的書, 開始把自己當作煉功人。我要這些東西幹什麼? 李老師做到了許多醫生和成千上萬美金都做不到的事! 我發現自己越來越精力充沛, 快樂, 及安寧; 我的業力已在根上被消除, 我有了正常的食欲, 身體發熱, 對生活有了興趣。從我能記事起頭一回, 我不再怕在寒冷的天氣出門。我的食欲完全恢復, 而且就在這九天講座過程中, 我的體重增加了6磅, 這正是我非常需要的。以上這些都是在頭幾天清理身體的強烈反應之外發生的。這包括腹瀉, 發冷, 背痛, 頭痛, 等等. 到講座的第6天, 我發現我已能雙盤打坐半小時。這實在令我吃驚, 因為我肢體並不柔軟, 也不喜歡打坐, 在這之前只盤過3次, 而且只堅持了疼痛難忍的幾分鐘。在其中最後那一次, 我竟因坐那麼幾分種而傷了膝蓋。在講座中, 有非常特別的東西被傳播出來。我覺地我一生就象在夢中而不自覺。通過聽講座, 李老師不但喚醒和解放了我, 而且給了我一個無價之寶: 就是如何遵循宇宙的特性---真,善,忍的準則來生活。那次九天講座標誌著無數身心巨變, 體悟和不同尋常的經歷的開始。沒有任何一種我以前學過的東西能與此相題並論。

    直至得到<<轉法輪>>我才明白自己整個這一生只是為了準備得法。自從幼時起，我就尋求著認識生命，宇宙，上帝，因果關係，親緣關係，身體，心靈，以及精神的本質。我的父母和我依然記著五歲時的我是怎樣時常的徹夜不眠，凝視著夜空，琢磨著生存的意義。然而我對這一切奧秘的敬畏及好奇卻總是被失望與怨忿之情所佔據，因為操縱世界的成年人總也不能對我急迫的問題給以滿意的解答。我們為什麼在這呢？如果上帝是慈愛的，那為什麼須有痛苦？人們這麼作惡，上帝怎麼還與人同在，還慈愛於人？如果上帝是無所不知和萬能的，為什麼我們還向上帝祈禱？難道他還不知道我們想要什麼嗎？還不比我們更瞭解世上該發生什麼嗎？我甚至想問，太空是怎麼排布的？它怎麼能無邊無際呢？宇宙有外殼嗎？那外殼之外又是什麼呢？我周圍的世界看起來好像是冷酷，愚昧，和無情的。沒有人能夠解答這些問題，也似乎沒有人認為它們重要。因此，我變的不滿於這個世界，不滿於我的父母，特別是不滿於宗教，因為由它產生出這些問題，而它卻不能夠給以合理的解答。即使當它看來提供答案的時候，人們也幾乎得不到對它們的應用的洞見。從小到大，我在身心及社交方面都承受著病苦，只覺的自己同周圍的世界脫了節，總感到一切都好象是一個無人理會的巨大的謊言或玩笑。

    然而在我的心中至始至終依然存有這樣一個問題：我怎麼才能成為一個真正的好人呢？怎麼才能在世上做好事呢？我會在不同環境中用多種方式詢問這個問題，然而還是總也得不到滿意的答案。不管我研究了多少精神和哲學方面的著作，道家的也好，佛家的也好，氣功，西方哲學，或是我原本的基督教，我總也感覺不到我會真正的做好事或作好人。我參加過基督教的避靜，讀過幾百本的書，試過許多種練功方法，甚至曾經考慮過出家。在讀大學期間，我還開始學了中文，覺的這對我將來尋找一個真正的老師或許重要。然而我的每次尋求都顯然缺少點東西，只是我說不出缺的是什麼。我明白這些都是不能使我走出多遠的死胡同。現在回頭來看，它們都是最好的得法準備。我總是在祈禱時去同上帝討價還價：只要我能恢復健康，我就會成為一個那樣好的人。可是我的健康狀況仍然波動，我的祈禱似乎沒得到回音，我的痛苦依然繼續。最後，我在兩個晚上修改了我的請求，我祈禱的是那麼虔誠以至於出了汗：我請求您，上帝，佛陀，或者不管是誰在那兒 (我不知道怎麼稱呼您) 請求您讓我成為一個好人--即使這樣我必須得生病；否則，我帶著這樣一個病體生活會毫無意義。請教我點真正的東西，讓我找到一個真正的老師！我依然清晰的記著這一切， 那是在二月十九和二十日，正是我得法的前兩天。《轉法輪》第一講中說:“……這個人一想修煉，就被認為是佛性出來了。……誰看見了，都要幫他，無條件的幫他。”回首此事，這一切都安排的難以至信的巧妙。儘管我那時還不知道李老師，老師已經聽到了我的祈禱，並慈悲的給以了回答，把我引導到了大法。我確信這是我開始真正生活的時候了，開始修煉的生活，唯一的一種值得過的生活。


xun shi qi yu

抹去迷茫愚迷面 機緣難得慧者清

    美國大法弟子

    我是某學院的大學生，今年21歲。通過過去七個月的修煉，我漸漸認識到了法輪大法是一個人能找到的最珍貴的東西。

    我是於1999年2月第一次接觸到法輪大法，並於99年3月初參加了九天弘講座。當我第一次經過法輪功展臺時，我對它的興趣並不大或者說很小。我對我參加的中國文化節中的其他活動，諸如書法，折紙之類的更感興趣。那天我只在法輪功展臺停了一會兒就轉到別處去了。可這之後不久，我決定同一些朋友一起參加九天弘法講座。從一開始，我就被法輪功博大精深的、美好的法理“真善忍”所深深地吸引。

    我成長於一個基督教家庭，我的父親是個牧師。當時我感到我與法輪功所闡述的法理有一種聯繫，心想這是因為我從幼年起就得到類似的美德的薰陶的緣故。我覺的這樣的成長環境提高了我的悟性，並為我得法作了準備。

    然而，剛得法時我有很多的疑問和障礙。儘管從一開始我就喜愛法輪功的法理，可在九天講法過程中，我常人這一面和我的業力卻對李老師在講座中所闡述的一些觀點極力抵制。甚至有一次在講座過程中，我的思想業力開始咒駡老師。由於層層障礙和疑慮，我的修煉從一開始就曲折坎坷：我一想起要放棄自己原有的許多觀念和執著心，就忍不住傷心流淚。我的業力對大法中所陳述的一些事實產生了強烈的抵觸，而同時我又深深地被大法吸引著。我想去擁抱它，但又困難重重。

    我當時深切感到法輪功的性命雙修功法是獨一無二的－－我在以前任何其他的功法中都沒有發現如此全面的修煉功法。當我開始修煉大法時，我是一個虔誠的基督徒。我有許多百思而不得其解的問題，諸如為什麼在這個世界裏有苦難和明顯的不公?如果上帝是無所不知的和萬能的，我們為什麼還要向上帝祈禱？如何解釋聖經中前後明顯不一致的地方，等等。同時，我為健身在練一種低層次的氣功，但從沒有發現象法輪大法這樣完整的體系。儘管帶著這些最初的疑惑，在過去的幾個月裏，我逐步認識到了法輪大法的修煉是多麼的真實殊勝，是那樣的博大精深。這使我加深了對大法的信念。

    一開始，象我剛講的，遵照師父講的不二法門去做似乎很難。 我對做一個基督徒的執著心還是很強。成長於一個基督教家庭，參加基督徒的夏令營，在教堂教禮拜課，活躍于大學基督教社團的活動，等等。 儘管我懂得而且喜愛李老師講的法，我還是決定不了是不是應該繼續活躍于大學的基督教社團活動，因此我還是同這個社團保持著聯繫，偶而還去參加它的活動。可有一次我去參加活動，發現我們唱的歌和討論的問題不再象以前那樣能引起我的興趣。我意識到經過短短的幾周的大法修煉，我的世界觀及對宗教的認識開始發生變化，第二次，也是最後一次，我參加了一個星期天的禮拜活動，整個活動期間我頭痛欲裂。歌唱到一半，我就感到很不舒服而想離開，但我為了禮貌起見還是留下了。我當時立即意識到那不僅僅是頭痛。我不知道這是不是意味著我的修煉能量場被擾亂了。聚會結束後我頭痛就減輕了。碰巧那次聚會是那個學期的最後一次。在這之後的幾周裏我有大量的時間去堅定實修，全身心遵循不二法門的教導。

    剛開始時對我最重要的一點是通讀一遍《轉法輪》。 一位剛開始修煉的朋友看到我的內心矛盾掙扎，就向一位老學員請教如何幫助我。這個老學員告訴他說，要督促我通讀這本書。我現在知道，由於我的層層障礙，如果我讀書半徒而廢，很有可能今天我就不會在這個會場裏了。通讀一遍 《轉法輪》後，我的問題得到了解答，我的障礙也被清除了。


xun shi qi yu

俗世洪流迷本性 今朝得法破迷團

    大法弟子

    在我很小很小的時候，我會唱的第一首歌是“我愛北京天安門”，會寫的第一句話是“我是中國人”，在我幼小的心靈裏，祖國母親是慈祥的，親切的。上了小學，中學，學了歷史，地理，我才知道原來我們的祖國有那麼遼闊的疆域，有億萬勤勞勇敢的兒女，有燦爛輝煌的五千年文明，但又是那麼多災多難，傷痕累累。 我決心長大後報效祖國。

    長大了，我考上了大學，上了研究生，有了放飛的翅膀，有了可以為理想而奮鬥的資本，然而兒時的理想卻在現實生活面前變的越來越黯然失色。由於我研究的方向是工程項目管理，因此在上學期間我有機會參與了許多大型工程項目招、投標階段的工作。在那裏我所學的知識派不上用場，建設單位並不重視投標的公正性、科學性，飯桌上的觥籌交錯，私下裏的灰色收入，才是中標與否的真正籌碼。其實，在當今社會中，各行各業都存在以上問題，而建築業、房地產業則更是突出。在現實生活中，沒有人在意一個小姑娘真摯而又蒼白的理想。我迷惑不解、茫然失措，我看到了理想和現實之間的差距，我在問自己“人為什麼活著，人生的價值在哪里？什麼樣的人是真正的好人，衡量好壞的標準又在哪里？”

    就在我百思不得其解，越來越執迷于現實生活中的名與利時，我有幸看到了<<轉法輪>>，這部的曠世之作。在書中，李洪志老師第一次把宇宙永恆不變的法理“真、善、忍”揭示給人類。告訴了我們人生的真正意義在於從好人做起，不斷地提高自己的道德標準，返回到先天的本性上去。告訴了我們衡量好壞的唯一標準就是“真、善、忍”的宇宙特性，告訴了我們為什麼要做一個好人，做壞人為什麼不好，並且系統的指導我們怎樣去做一個好人。在這裏，我找到了一生苦苦追尋的真理，找到了一片人間淨土，找到了我生生世世的等待。


xun shi qi yu

不期今世集尊前 無邊大法亮心間

    韓國大法弟子

    我從年輕時代開始搞企業，忙忙碌碌前半生。過了不惑之年,人生的虛無感卻成了我的精神壓力。我出生於虔誠的天主教家庭,在社會上也曾接觸過和尚，仍無法擺脫空虛，學過書法，吹過短笛,也曾練過太極拳和丹田呼吸，也曾接觸過什麼咒文辛酉,覺的現有的宗教好到是好，但總覺的“還不理想”。這樣苦苦求索十餘載仍沒有尋覓到我要找的真理，我就想，我所追求的真理也許不在這個地球上，算了，與職工們一道搞好廠子來了此餘生吧。在這種想法的支配下，我除了工作便沉迷於煙酒和其他娛樂之中，了度春秋。

    1997年4月，我認識了一位元中國留學生，他是來看望在我廠上班的他的叔叔的。晚上我與他共進晚餐，我以為自己有宗教觀，懂得一些正統道德便開口侃了10多分鐘。這位留學生朋友一言不發，靜聽我的陳述，他突然插上一句，中國也有那樣的思想。之後，他就說，現在中國有超越一切現今宗教學說的大法，說著向我介紹了法輪大法。聽他一說，我便感動不已，心想，我要找的不就是這個嗎？激動之餘我就在餐廳裏立即跪下，道一聲:“師父!”便向他磕了頭。那位留學生慌忙站起來扶我說:師父只有一位，如果今後權社長修煉的話，我們都是學員。這時，我第一次聽到了師父的尊名，也頭一次聽到了法輪功。那位中國留學生告訴我，修煉法輪大法修心性是關鍵，並說他要過一個多月帶著中國延邊出版的韓文大法專著再來。

    一個多月後，當那位中國留學生重新邁進我的辦公室,久等一個月的期待與高興頃刻間化為烏有，著實令我失望，因為他給我的那本書上有萬字元號,我大聲叫道:“哎呀，這是佛教書啊!”我當著他的面說: 你把這書拿走，我不看。留學生朋友卻笑著說，就是不想修煉法輪功也不妨看一看再說。說著就把書放到了我的辦公桌上。一個月前，我以為自己找到了苦苦尋覓的東西，可如今那種期待卻化為烏有，失望之餘那天我就拿酒發洩，自己給自己灌酒,最後四肢麻木，意識不清。

    第二天，當我走進辦公室坐在沙發上，我的面前放著那本書。我也搞不清楚自己為何拿起了那本書。當我打開那本書時,“論語”映入我的眼簾。我讀完“論語”第一段的五行字，猶如醉夢方醒，驚歎聲情情不自禁的脫口而出。我禁不住昨天對留學生朋友的無禮而深感內疚，急忙往漢城打電話,向他道了歉。之後，我就捧起書一口氣讀完了“論語”。讀完“論語”，從心底驚喜的歎道,“這是真法!我要找的就是這個大法!”當時任何語言都無法表達我激動的心情。興奮之餘，我從 《轉法輪》的第一講開始讀了起來。師父的句句教導打開了我的心扉，我對人生的所有疑問迎刃而解，越讀越相信李洪志師父傳出的是一部真法,是超越了至今大覺者們所傳的那些東西，是宇宙大法。讀完 《轉法輪》，我的人生觀,世界觀都來了一個徹底的轉變。


xun shi qi yu

福海洪深歲歲堅

    德國大法弟子

    我今年26歲。一年前我從妹妹的同學那裏得法。當時我對大法還抱著一個批評的態度。用了三個月的時間我才決定試一下。來源於大法的力量，一直讓我想著大法，我已經忘不掉他了。

    可能我不相信的原因是我不敢想像在我的人生道路上能遇到象大法這麼好的事情。在我的一生中，當我在尋找人生的意義和本質時，曾有過許多不好的經歷。要是一本書和五套功法就能讓人開功開悟的話，好象對我太簡單了。

    當我還是個小孩子的時候，我很喜歡晚上一個人出去。獨自坐在黑暗裏，心裏面感到一種強烈的渴望和疼痛。我想去一個地方，可我不知道那個地方在哪兒。整個世界對我來說是那麼膚淺而又充滿矛盾。本來在內心深處，我知道什麼是對什麼是錯，所以我一直是比較理智的。但是社會卻不是這樣。一方面我想做一個勤勞、文明、簡樸的人，不想炫示自己，也不看重物質享受；但另一面我又總好和別人比。他們有什麼，我也想有；他們能幹什麼，我也得能幹。這樣我開始了對個人利益和地位的追求。我想在學校中當最好的學生。可這到一定時候卻又不能再滿足我了，後來我又想有許多朋友和得到大家的歡迎、喜愛。當這一切都不能達到我的要求時，我就想去經歷一些事情，積攢一些經驗，在這個世界上闖蕩一番。我生活在忐忑不安當中，總是不能感到我對自己的滿足。我精疲力盡，不知該怎樣生活了，最後到了開始吸毒的程度。起初我的家人和那時的朋友還很擔心我和我的前途，但漸漸的他們也不再關心我了，我們失去了彼此的聯繫。

    自從得法後，我不再感到那種不安和茫然的痛苦，變得安分和平靜多了。我現在在上大學，將來想當特種學校的老師。這件事對我很重要。因為我看到了它的意義所在。這是我在這世界上的責任。我一定要走我的路，不讓任何事情擋住我的修煉。我找到了能回答我所有問題、能給我力量以度過磨難和情擾的大法。當碰到困難和問題的時候，也不需為此感到難過。我知道怎樣去對待他們，也知道他們能幫我還掉以前所做過的錯事。所有的一切都變得在一瞬間那麼輕鬆、簡單、自然。我再也無須去追逐象幸運、健康、知識、愛這樣的東西了。能得到真正的幸福，我所需要的一切都在<<轉法輪>>裏。命中有的，我會得到，無須求索，無求而自得。


xun shi qi yu

柳暗花明又一村

    大法弟子

    我今年17歲，修煉大法6個月了。第一次得知大法是在去年8月份。從那以後，我發生了巨大的變化。我從心底感謝李老師。修煉是最偉大的，教人修煉是最大的恩賜，億萬年的感謝也無法表達我的感激之情！

    就在我修煉前，我的生活出現了麻煩。我在精神上和思想上都陷入迷惑。試圖把自己納入一條常人的生活道路對我來說既無價值又無意義。我不知道自己的生活是什麼，也不知該如何做。我為什麼在這裏？我存在的意義是什麼。雖然在一個宗教環境中長大，可是宗教信仰似乎不能解答我的問題，我也不能與它的說教溝通。我十分迷茫，希望能做點什麼以便找到我的方向。就在這時，象時鐘設定好的一樣，我哥哥給我一本<<轉法輪>>。起初，我不知道會得到什麼。生長在一個小城裏，我對修煉一無所知。那本藍皮書裏的一些辭彙對我來說很陌生，更不要說書名，我甚至不會讀。然而，我卻被深深的吸引了，而且還愛不釋手。我讀的越多，師父回答的問題越多，我的心越向法敞開。我能感到這本書很特別，很有力量，很深奧，而且覺的找到了我的歸宿。


xun shi qi yu

真傳一句話 幡然修大法

    大法弟子

    我曾經煉了幾年的氣功，學過萬法歸一，淨土，禪宗，後來又學密宗，並在密宗中講課。自以為求到密宗大法，既度人又度己，沾沾自喜，對於其他門派的功法不屑一顧。

    1994年元月李洪志老師在天津辦班時，朋友拉我去我也不去，只是到了第八天和第十天我才去聽了兩堂課。由於去得晚，加上自己腦子裏塞滿了原來固有的東西，所以對李老師講的法根本沒有聽進去，甚至還產生了懷疑，因此仍繼續學習密宗。

    到了1994年9月份，一個朋友叫我到他家聽法輪大法的講法錄音，這次我仔細的聽，覺的李老師講的法非常好，確實非同一般，對我的思想有很大觸動。我就把錄音帶借回來自己再認真的聽一遍。當我聽李老師講到：“整個人的修煉過程就是不斷的去人的執著心的過程。”，我的心被深深的震撼了。原來苦苦求索而不得其解的關於修煉的問題，被李老師幾句話就點破了，真是“真傳一句話，假傳萬卷書”啊！我真正明白了李老師傳的法輪大法才是真正的正道大法。但是由於我在密宗方面已投入很大，覺的密宗也是正法，加上自己還想在密宗中出人頭地，所以既想修煉法輪大法，卻又放不下密宗，非常苦惱。

    有一天早晨躺在床上剛睜開眼，就看見自己眼前有一個金黃色的“真”字，非常醒目清晰。這一下子我就悟到：自己應當選擇法輪大法。因為李老師講：“這個宇宙中最根本的特性真、善、忍，他就是佛法的最高體現，他就是最根本的佛法。” 過後的一天早晨，我醒來，一眼又看見一個彩色的法輪在眼前旋轉，就在我非常興奮之時，法輪消失了。“真”字啟示和法輪的顯現，激勵著我改弦易轍，更加堅定的修煉大法。


xun shi qi yu

苦尋神明眾莫知 師恩浩蕩天機賜

    大法弟子

    記得很小的時候,才幾歲,有一段時間臨睡前會忽然想到人有一天會死,便大大的惶恐起來,那種感覺就象真的觸摸到死亡一樣冰冷恐怖,好長一段時間我才擺脫了這可怕的感覺。

    十七歲時,大約是因為開始不自覺的思索些什麼的緣故吧,我開始越來越清晰的在心裏感到一種茫然和痛苦,開始問自己我為什麼活著?我到底要幹什麼?天上到底有沒有神明?從此我就常常在心裏喊問蒼天,請求他給我一個答案。

    有一天不知從哪兒看到一句話,說是耶穌說過:人打你的左臉,你把右臉也給他打。我看後非常感動,仿佛看到了一顆博大、寬容的心,就想我信耶穌吧(我當時根本不懂得信的真實意義是什麼)。我每晚念一遍同樣不知從哪兒看到的主禱文,從此再也沒看到過耶穌講的另外任何一句話,也沒有接觸到過任何一個信基督的人。我就這樣信了一陣子耶穌,漸漸的又把我的信仰放棄了。

    後來我開始接觸到氣功,並參加了其中一種功法的練習。那時我認為練氣功就必然要重德,所有的功法都是有益身心的。我曾去某基地學第三部功法,看到那些工作人員相互妒忌,爭名奪利；學員們崇拜一個據說是功力很高的大師的高徒,只要他出現,人們就蜂擁而上,爭搶著他的一掌或一拳的垂顧。看到這一切,我只有在心裏一個勁兒的安慰自己:他們自己做的不好,大師還是好的。有一次某某高徒來視察學員宿舍(平時他忙於到處治病救人,少於在基地露面),在我們宿舍門口站著,我和一個11歲的小姑娘正在玩,看見他了,誰也沒有反應,繼續玩。我還記得他當時訝異的表情。後來學了《轉法輪》我才明白,也不怪他,他肯定原本是個非常好的人,可是在塵世這個大染缸中又有幾個人能保住自己的清白呢?

    後來我又看了好多媽媽訂的氣功雜誌,才發現中國有那麼多的氣功大師,那麼多歷代單傳的高徒,每一種功法的介紹都神奇無比,讓人躍躍欲試。我還是相信所有的氣功都是有益身心的,可是我卻再也沒有興趣投入任何一種功法的修煉了。

    這期間我還拜觀音菩薩。因為奶奶說爸爸是觀音菩薩送給他的孩子,所以老爸這個中共黨員、無神論者也喜歡觀音菩薩,還偷偷買了好幾尊觀音菩薩像擺在家裏。我從小愛看《西遊記》,從小就喜歡孫悟空和觀音菩薩(那時候還不懂得喜歡唐僧),在我的想像中,觀音菩薩穿著白色的衣衫,有著黑色的長長的頭髮,美麗無比。我在一本書上看到觀音菩薩的《心經》,覺的很好,就把它背下來了。還經常跪在觀音菩薩像前祈禱,我對菩薩說我想做個好人,做個善良的人,我不喜歡我心裏那些不好的東西,那些自私、貪婪、顯示、妒忌等等等等,我祈求把它們通通克服掉!每次我都感覺自己變的很空很大很圓,那一刻心裏真是清淨極了。去寺院旅遊我什麼佛、菩薩都拜,我知道佛、菩薩都是好,並且他們才不要人的錢呢,錢都是給和尚的,所以一般只有到偏僻的寺院或小廟我才往功德箱裏扔錢。

    但奇怪的是我沒有一點機會看到一本佛教的書,也從來沒有想過去買一本這樣的書來看一看。我在學校有一個老鄉是寺院裏的居士,但我只是聽到皈依、居士這些名詞,根本沒想過它是怎麼回事。有一天老鄉借給我一本書,書上寫到:釋迦牟尼佛成佛之後說的第一句話是：一切眾生皆具如來德相,皆因妄想執著……。我當時心頭大震,覺的釋迦牟尼佛真是太偉大,太了不起了!我非常欣喜我得到了一本好書,結果沒兩天老鄉堅持把書要回去了,我當時曾非常遺憾沒能把那本書看完。

    那時我在一個熱鬧的城市裏讀書,這個城市裏有著太多的誘惑,讓我感到我的願望越來越難以實踐,內心充滿了矛盾的痛苦。那些到處充斥的花花綠綠:花花綠綠的商品,花花綠綠的服裝,花花綠綠的男女…… 我被這無所不在的花花綠綠淹沒了,感到再也無力抵抗。終於有一天我對自己說:也許我該去努力拼搏一番,贏得誘惑我的這一切,然後我才有可能超越。就這樣我不知不覺的走到了“懸崖”邊上。

    沒幾天媽媽和妹妹來了,我們準備到處去玩玩,少不了又去那幾個有名的寺院和道觀。可是這次拜佛時我卻再也找不到那種清淨的感覺了,心裏亂七八糟一塌糊塗。從廟裏出來媽媽要去看望一個朋友,她是我們學校的老師,我剛上學時我們去過她家。她十五年前去外地一個朋友家玩了幾天,回來後就莫名其妙的大病一場,最後竟癱瘓了,經多方治療,又練了好幾種氣功,也只能勉強在家裏挪幾步。我們坐定後,隨便聊起來,媽媽問她身體如何?還練那種功嗎?還說我們剛從廟裏來。阿姨說:我現在煉法輪功,我的腿基本上好了,我們李洪志老師說了,現在的寺院很少有清淨的了,好多都是些邪的東西在上面。我一聽馬上覺的有道理,就是這樣。阿姨又說我這有李老師的講法錄音,你們聽聽吧?我和妹妹不置可否,媽媽向來都對新鮮事物感興趣,說行啊。老師一開口,我心想:又是個東北人。我記不得我聽見了兩句話還是三句話,反正我是莫名其妙的甜甜大睡起來,帶子完了,我也一下子醒了,只覺的睡了好美的一覺,一看妹妹也跟我一樣大睡了一場。

    這是我生命中極其珍貴、可喜的一天,它是一個契機,引導我最終走上了無限光明的法輪大法修煉之路,我當時卻糊裏糊塗的沒有任何預感,只是暗暗的想:我要學這個法輪功。

    媽媽和妹妹走後第二天我就去公園找法輪功,轉了半天看到一群人,剛煉完功,我知道這就是法輪功。一個婦女在教一些人動作,我一直在旁邊看著直到他們散去,我還記得那位婦女結束時對學功的人說:堅持下去,一定會圓滿的。第二天早上我直接奔那個地方去了,看到了一塊紅布,上面寫著中國法輪功,還有簡介,八大特點,說老實話,我那時根本看不進去什麼八大特點,每個功法都有幾大特點,說的都挺玄,我已經看的麻木了。我站在別人後面跟著煉動作,這一伸手不得了,氣感強的很!我比劃過多種氣功動作,還從未體驗過如此強烈的氣感呢!當天就開始過心性關了,可我當時哪里懂啊,氣恨、委屈的要死。

    從此我天天去煉功點煉功,開始時如果早上沒醒來,就會聽到媽媽叫我的名字,或者是一聲汽車喇叭在耳邊猛地一響,反正我從來沒有過的非常容易的就堅持下來了,其實我那時更該說很樂意去煉功,因為有那麼多美妙的感受。當時煉功點早晚都是煉動作,還沒有組織學法,我基本上每天都去,都是跟在別的學員後面做動作。有一天正煉功時下雨了,大家都到圖書館後廊下坐下了,我乘機請輔導員教我第五套功法的動作,我自恃聰明,跟著比劃了兩遍自以為會了,就準備作罷,輔導員卻耐心的說你再多做幾遍,我好好看看。於是我學會了第五套功法。雨一直沒停,我就把墊著坐的塑膠布頂在頭上,踩著積水,又唱又跑的回到了宿舍,不知道為什麼心裏快樂極了。有一天我自己在宿舍打坐,坐了一會兒覺的腿也沒有了,身子、腦袋都沒有了,真的只剩下一點思維知道自己在煉功,腿一點也不疼,我心想這個功真好呵。

    煉功約十天時,輔導員說:來書了,修訂本。我買了一本,一口氣看完了,覺的真好。覺的真是、真是,那一刻心裏真是覺的沒有什麼放不下的.又過了十天,輔導員說:來書了,<<轉法輪>>。我又買了一本,這一看石破天驚。我在心裏呼喊著:蒼天啊!你終於沒有棄我,讓我找到正法,找到師父了!!!沒有任何阻礙的,我全身心的接受著大法無比慈悲的潤澤。長期以來一直苦苦思索的所有問題一下子豁然明瞭了,從此我成為了堅定的法輪大法修煉者。雖然在以後的修煉中,我曾多次對大法產生過質疑,也時常在腦子裏閃過動搖和懷疑的念頭,但我的心底從來都沒有真正地動搖過,我知道我修的是宇宙中最偉大的法,最正的法,我覺的自己太幸運、太幸福了。

    我讀老師的書,聽老師的講法,常常是會心的歡笑,更多的則是感動和悔過的痛哭,也不知道哪兒來的那麼多淚水,這淚水清洗著我多生多劫以來陳積在心靈上的厚厚的塵埃,一點點的把我的純真本性顯露出來。我努力的做一個比好人還要好的人。可是我知道我不是一個好弟子,我光有修煉的心,卻沒能好好的按照師父在法中要求的去做好,沒能很好的用一個大法修煉者的高境界行為去證實大法、圓融大法。我知道我還有很多執著心要去,有很多業債要還,我要珍惜這個得之不易的人身,珍惜在這苦難人間的修煉環境,珍惜每一個提高心性的機會,踏踏實實的修煉,真正的使自己昇華上去。


xun shi qi yu

不辨仙源問迷津 高天慈悲再示人

    大法弟子

    從小我就多愁善感，小小的年紀就知道人情冷暖，世態炎涼。也許是懂事早，所以總有一種悲觀厭世的思緒纏繞著我，剪不斷，理還亂，因此總會感到活著太累和伴有輕生的念頭。隨著年齡的增長，感到自己和人群的距離越來越遠，越來越不願意和其他人接觸，慢慢地就開始尋找另一種生活，把一切都寄託給了佛。雖然沒有上過寺廟，沒有看過經書，沒有加入過宗教，但是從小我對佛就有一種情有獨鐘的感情，幹什麼都以佛為標準，如果是做成了好事，就會想到這都是佛的保佑；如果是壞事，或者是別人讓我幹什麼壞事，我都不會幹，因為我知道那樣的話，佛一定會懲罰我的。

    也許是上天的故意安排，也許是今生佛緣還在，在一個偶然的機會去了美國塞班一年後，在1999年5月1號的晚上，我和朋友到商店買東西，意外發現有人在宣傳法輪大法，我立即被吸引住了，當時就感到心跳加快和莫明其妙的激動，當晚就借了<<轉法輪>>一書，回到宿舍後，便愛不釋手的看了起來，後來才知道那天我是最後一個借書的。看著老師的法像和名字，感到特別熟悉，似曾相識。通讀大法後，明白了許多百思不得其解的問題，得到了許多從來沒有人告訴我的疑難解答，學到了最高層次，獨具一格的宇宙法理。

    讀過<<轉法輪>>一書，一下子恍然大悟，怎麼做人的真諦一下子變的那麼明瞭，知道了常人為什麼活的太累，就是因為他們太自私自利，心胸狹窄，為情所惑，物欲攻心……太多太多的執著心，所以就會被一種無法擺脫的壓抑死死的纏繞，最終象蠶一樣做繭自縛。

    一邊看書，一邊掉眼淚，現在終於拔開雲霧見青天，找到了真正屬於我的人生之路，我的生活圈，我的朋友。

    在沒有認識法輪功以前，我身體有許多病，心靈上有跟常人一樣多的煩人事，病痛的折磨和心靈的壓抑，讓我感到活著好累好累，現在由於實修大法，不到一個月，師父的法身就開始給我清理所有的疾病。以前生孩子的時候在月子期間吹過風扇，導致我的左胳膊常年疼痛，已有一兩年了，平時一幹活就痛，一累或者陰雨天氣就會感到難忍的痛、麻、腫、沒有知覺，吃過很多的藥也沒有治好，別人都說月子裏的病是治不了的。可是有幸的是，我有緣得了法輪大法，在剛開始看書的時候，胳膊就奇跡般的開始好轉，隨著每天堅持不懈的煉功，左邊胳膊的肉就又開始痛，先是裏邊肉痛，然後三天到表皮，到表皮的時候就象被熱水燙了一樣，火辣辣的，又過了三天，就開始冒水泡，這時平時疼痛的左邊後背、左邊前胸都各有一小片水泡，當時感到痛得要死，睡覺都會被一陣陣的痛醒。從<<轉法輪>>書上知道這是在消業，是師父從根本上替我消業，再痛也要忍。這時因為工作需要，我正上夜班，身上起了這麼多水泡，自己看了都害怕，何況其他人呢，也許還會引起別人的什麼猜想，所以我總是在沒有人的時候洗澡。水泡一直持續10天還沒有好，下一個星期我就開始上白天班，公司的人全上白天班，到時我怎麼洗澡呢？別人多害怕我。我就在心裏禱告：師父求求您，讓我這胳膊使勁痛吧，讓我加快消業，讓水泡快點好吧。那天是星期六，這樣說完了以後，不一會真的是疼痛難忍，還特別的刺撓，翻來覆去的的睡不著，沒辦法就起來練功，練完功以後我就開始睡覺，這一覺竟然睡了七個小時，還一點也沒有痛醒，醒後發現怎麼一點也不痛了，第二天，身上的水泡就開始慢慢的變幹、痊癒。

    到現在得法有兩三個月了，身心都發生了巨大的變化，永別了以前的病痛和憂傷，心態越來越詳和，越來越……，怎麼說呢？再好的語言也無法言喻得法後的收益。

    既然知道了做人的目地是返本歸真，要返本歸真就要按照宇宙的特性真、善、忍去要求自己，要同化這一特性，就必需提高心性，去掉人的一切執著心，多忙多累都要堅持每天學法練功，風雨無阻，一修到底，直到功成圓滿。


xun shi qi yu

我找到了真正的回家之路

    澳大利亞大法弟子

    我快54歲了，是專職的普通科及婦產科護士。

    大約在我20多歲時，我的身體和精神都快垮下來了。此後所接受的常規醫療使我的病情更加惡化。在絕望之際，我轉投一位順勢療法醫師，希望能得到他的幫助。花了五年半的時間，我才得以康復。在這段時間裏，我感受到了生命的目地和意義對我的一次“啟示”。我毫無疑義的認識到，“這一次我一定要把握好機會”，如果做不好的話我就再從頭做起。

    其實，我當時對怎樣把握、怎樣做好並不是很清楚，但是，這件事使我放棄了我的專業工作，開始學習自然和能量治療並從事這方面的工作。

    自從發現法輪大法後，我就完全放棄了所有的這一切。現在我明白過去我所做過的一切，是為了想要返回到我原來的地方，並幫助他人達到同樣的目地。雖然，從我開始對精神的追求以來，我做過許多神奇的事，也覺的自己學到了一定的程度，但是在我內心深處，我一直有一種感覺，世界上一定還有比這更好的東西。

    在我得法以前，特別是去年下半年，我感覺到儘管我知道了這麼多，又學了這麼多，但是我的精神不但沒有得到昇華，反而倒退了。我發現我對別人越來越不能容忍，對自己也感到不滿，我似乎關閉了我的心扉。我百思不解我到底怎麼了，我開始感覺到絕望，我除了祈求瞭解和引導之外一籌莫展。

    此後不久，一位朋友向我介紹了法輪大法。在那一次愉快的會面中，他談到他參加了一個氣功學習班，感覺非常好。臨走時，他借給我一本《轉法輪》，給了我一份印有墨爾本各煉功點地址的小冊子。當我和我的伴侶閱讀了這本書之後，我們有一種脫胎換骨的感覺：這就是我一生中一直在尋找的東西!

    一個星期天的早晨，我們去了位於墨爾本市FLAGSTAFF公園的一個煉功點，當時有一些人在那煉功。當他們中有一人看到我們是新去的，就把我們叫到一邊教我們功法。我一開始做動作，整個的我都充滿了一種難以抑制的、無比感激的心，我沒有被遺忘，我現在真正地開始了回家的旅程。我感覺到我全身發熱，當我盡力完成了這套功法之後，我的淚水止不住的往下流。我們得到了裏面有動作圖解的《中國法輪功》和一盤煉功帶，整整一個星期我們還去了其他幾個煉功點煉功，我們還得到了一盤李老師的教功帶，我的心在歌唱。

    從去年11月開始，我們成了法輪大法的學員，從其他大法弟子那裏我得到了我以前從來都沒有體驗過的友善和幫助。我們參加了一個學法小組，得到了他們發自內心的無私的幫助。在任何時候，總會有人幫助我們消除疑慮，使我們回到正確的修煉道路上來，會有人來傾聽我們的敘說，會有人來幫助我們糾正動作。

    在這之前，我已開始出現了絕經的症狀，月經不正常、感到不舒服和疲勞。當時我想，對我這樣年歲的人來說，這是正常的。但自從我一開始煉功，所有的症狀都消失了。我現在的月經不多但很正常，人也不覺的累。雖說李老師在他的《轉法輪》一書中提到過這一點，但我沒有想到它會來得如此的快。

    在我們煉功兩個星期之後，我們的朋友開始問我們在做什麼，因為他們發現我和戴斯都顯得年輕、都比以前健康。因此，我們就乘此機會向他們介紹了我們的奇遇。

    修煉以來，我感覺到心裏很輕鬆，身體也很強健，非常幸運能找到真正的回家之路以及指導我回家的法。


xun shi qi yu

生命等待知幾許 迷失已久返歸途

    羅馬尼亞大法弟子

    今天我想和大家分享自1998年7月得法以來，學習法輪大法給予了我怎樣一個全新而深刻的人生體驗。

    自15歲我隨父母從羅馬尼亞移民以後將近7年的日子，甚至在那之後很長的一段時間裏，每日早晨醒來我都會問自己：

    我為什麼會出生，活在這世上？

    我並沒有想死的念頭，只是想追溯回我出生之前的時刻。這一念讓我生出了無數的哀怨與煩惱，以至每日還沒起床，我便已將自己封閉在了這世界之外。

    我曾將自己的這一狀態歸結于自幼生活於頻繁變動的環境中。我自半個月大起便開始搬遷，到15歲時已換過三個完全不同的文化和語言環境了。大家都說我真幸運，能說這麼多語言，見過這麼多世面；而家人則對我的如此不快樂和不合群感到非常困惑。他們一再的告訴我：振作起來並“堅持下去”！

    我確實有“堅持下去”。為此我學習了很多年：語言，東、西方哲學，宗教及其它學科。這樣，帶著兩個大學學位以及所有“相關知識”，帶著比以往更多的問題，沒有工作，沒有錢，我再沒有力量“堅持下去”了。

    我曾服用抗鬱藥，只為使自己打起精神。我所學過的一切都絲毫沒有使我更接近真理。而且，每當我嘗試著追尋生存的本質，尋找我在這大千世界的位置，現實卻總是在我眼前飛灰煙滅，了無可尋。

    因此，我發現自己只能一次又一次的從頭開始，一次又一次的象陌生人徘徊在陌生的世界上。

    短暫的快樂是如此的不堅實而瞬間即逝，教我如何能藉此賴以生存；而與此同時痛苦和悲傷卻從未太遠。

    就這樣，在1996年的一天，當我清掃房間時，我發現了一張姐姐從印度帶回來的照片。照片上的印度老人微笑著。當我望著他時，我感到我腦中的弦被撥動了，仿佛有人擰動了瓶頸的栓。我開始哭了起來，整整3個小時直至精疲力盡。

    那個晚上我夢見了那位老人。

    第二天早上起來，我似乎進入了另外一個空間，眼前看到了一個完全不同的世界：從手中的一杯咖啡到樹上最幼小的一片樹葉，都在他們各自的位置上靜靜地閃耀著，美麗而深邃。我深深的感動了，深深地體味到每一個生命存在的意義。那是我生命中第一次知道我也是當中的一員，生命除了痛苦還有其他意義。

    這種感覺持續了一整天，我以為從此以後的日子都該是這般寧靜而明朗。

    當然事實並非如此。

    第二天我發現世界又複如從前。

    但是有些東西卻永遠的留下來了。我依然感到寧靜而平和，而且，我也忽然開始審視我的生活方式。

    那些多年來我曾那般身心投入的付出的，那些令人撕心裂肺的變遷都自動的呈現出來，使我得以有了放棄那眾多執著的機緣：從我成長的地方，曾經相識的人們到我的思維方式，這些都曾是我精神世界最重要的組成部分。從那時起我便知道，事實上，我的一生早已被安排好了。我心釋然。

    並且，儘管我深深的刻意找回那天被周圍世界的一切打動的感覺，我也明白了首先得擁有一個開放的胸懷：歡娛、熱烈而安寧。僅有渴望是不夠的，它只會使渴望之物遙不可及。而開放的胸懷卻能直接迎著事物的本質去，毫無困惑，雜念不起。它能容萬物。

    以後，許多考驗接踵而來，有些情況比從前更為艱難。而我再也沒有別離和悲傷的感覺，而是將此視為回家的必由之路。雖尚未知家歸何處，但我確有歸心似箭的心情。我作了一首詩：

    予我勇氣看周圍美麗世界；
    燃我雙眼將太陽放進眶緣；
    暢我胸懷在夜裏注入星星；
    溶我腦海以天之蒼茫靜謐；
    展開雙臂，張開雙腿至天際---讓我歸向你!

    在我寫這首詩之前我參加了一道家氣功班，因為我決定我要性命同修。找到我的氣功老師也是一神奇的經歷，因此我對她有充分的信任。

    我堅持修煉該道家功整一年，並堅信有一天會有某件重要事件發生。

    寫完這首詩不久，我們的道家氣功老師在課堂上問我們是否願意往高層次上修煉。也就是說我們將修煉一種新的功法，稱法輪大法。

    我的第一念反應就是：願意！這可能就是我要的了。可我還得等漫長的兩周才開始學習這一新功法，我的身體躁動不安。老師看出了我的不耐煩，便給了我一本《轉法輪》。我日夜不停的讀了兩天，仿佛我的生命全賴此以維持，我愛不釋手，甚至要去廁所也不捨得放下。

    終於我們開始學法輪功了。在第一、三套功法抻腿和臂的時候，我感到它們伸向了無限的天際。所有的困惑與痛苦離開了我這如破舊生存的盔甲般的軀殼，而真實的我在不斷的擴大，腦海充滿著寧靜與祥和。我終於找到了我回去的路。

    現在我是一個法輪大法的修煉者。我大多數家人也是。修煉以後我有過一些淨化的體驗，但這裏我就不提了，因為我們學法小組的許多學員經歷過更加嚴峻的考驗(如意外事故)，他們的勇氣鼓舞著我。相對而言，我經受的考驗不算什麼。我的雙耳曾奇癢難忍6個月，無論怎樣撓也不去，我知這是對我心性的考驗。這癢，不來源於耳的物質這一面，這種認識給予了我克服困境的勇氣。後來母親說當時她看到我那紅腫發炎的雙耳時嚇的心跳驟然一停。而現在我只是依稀記得那6個月無休止無減緩的搔癢帶來的煩惱。最後我決定放下這顆心，不再為它擔憂，結果有一天我發現所有的症狀都徹底消失了。

    另外，我們學法小組學員的生活似乎比以往更艱難了。我曾問我們輔導員為什麼幾乎每個人都有如此戲劇性的考驗而我沒有，沒多久我自己就找到了答案。我意識到事實上我的所有夢裏都充滿了考驗，遺憾的是，我並不是總能過好那些關，常常是過後才悟到那些是考驗。比如有一次，我夢見一支龐大的軍隊列隊佇立於我面前，隊伍長得一眼望不到邊，他們全在等著與我打仗。我單槍匹馬的與他們打了起來，奮戰了整晚直至精疲力盡也沒有意識到自己是個煉功人。待睡醒時，我馬上悟到這一關又沒過去。其實這是我能否放棄爭鬥心的考驗和機會啊，我知道這顆心已成為我個性的一部分了，假如我當時拒絕與他們作戰的話，他們可能就會自動消失了。

    我仍接受著許多考驗，這些考驗仍大多數在夢中出現。

    現在我認真度過每一天、每一關。人們總會問我為什麼這麼健康快樂，那些從心底裏接受了我的答案的人現在也已開始修煉法輪大法。剛開始修煉的時候，我是如此激動，希望說服我所有的朋友特別是家人都加入修煉的行列來，但他們都抱著十分懷疑的態度，我越努力情況越糟，我想我是白費功夫了。我想起老師說過，發生任何矛盾時要向內找，矛盾的產生是給你製造提高心性的機會。於是我想我身邊的人，有緣得法的話自然會親近大法，而我應該放下這顆試圖說服所有人得法的執著，因此我只是把《轉法輪》一書留在桌上而不再去討論它。

    數天之後，我母親開始翻閱這本書，然後是我姨媽，我姐姐，姐夫，後來甚至連我父親也去參加了李老師九講講法錄影的學習班(該班舉辦於這次法會前2周)。對於我那些還沒修煉的家人和朋友，我希望有一天他們能意識到這是一次多麼難而得的唯一的機會。我曾試圖勸服他們，但是教我如何去解釋它是什麼，就象用一周去解釋整個漫長的生命，而我怎能再把它壓縮至一刻間？


xun shi qi yu

聞師親旨我輩幸 教我佛法心來填

    大法弟子

    很久以前，在一個寒冷的早晨，在歐洲大陸上的某個地方，我第一次看見了這個世界。當時，我並未意識到在我未來的生活中將會出現如此多的磨難。在此之後的許多年裏，生活對我來說是不容易的。為什麼要經歷這些磨難呢？最終我將去何處？我的歸宿在何處？我為此到過很多國家，我曾學過很多東西，比如：油畫，陶瓷藝術以及演奏一種樂器並獲得了許多學位。但我一直沒有答案。

    那是在1998年一個風雨交加的星期日的下午，我剛寫完我的業餘大學的學習論文。忽然在我眼前出現了一個彩色的圖像，就象電視機裏的圖像一樣清晰。在這個圖像裏，一個中國人模樣的人坐在一個中國式的矮茶几後面對我揮手。當時我想：我為什麼會看見這個圖像？我很清醒，沒有做夢，不知其中有何緣故？我是否應該注意些什麼？是否只是我看見了我想像的什麼東西？

    然而這個圖像不斷地沖著我來，我等了將近半個小時終於決定接受它。隨後圖像靜止不動了，而那個人則對我微笑。我無法聽見也無法聽懂他說的話，但我認識到這是一個重要的資訊。我不得不承認當時我有些害怕，因為我從未經歷過此類事情。我以為我陽壽已盡了！

    我不由自主的走向衣櫥，披上雨衣，搭共交汽車去了城裏。當我坐在車裏時，我看見車廂壁上有一則廣告，是介紹在一所舊的大樓舉辦“身、心、神”的展覽。那就是在我腦海裏閃現的資訊！於是我改變了主意下了車，步行去了那個展覽大廳。

    在大廳裏我發現有許多展臺，突然我聽到一個美妙的音樂從大廳的另外一側傳來，我立刻被吸引住了，便朝音樂的方向走去，只見有一些人正在做一些形體動作。我被他們的表演吸引住了。就在那一瞬間我明白了這便是我等了好多年的東西。當他們表演結束後我便象磁鐵一樣緊隨其後。他們告訴我他們是煉法輪大法的，並問我是否願意去他們的每週四晚上的煉功點煉功。我說：好！我下周來見你們。

    從此我開始了修煉法輪大法的歷程，走上了返本歸真的道路。


xun shi qi yu

緣歸真法感慈悲 迷中漸醒開正念

    大法弟子

    我曾經對科學迷的很深，用科學手段不能證明的全不相信。但是，幾年前的兩次“特殊經歷”改變了我，最終我走上了修煉的路。

    93-94年是我大學最後一年。一向健康的我忽然變成了病殃子。先是感到心慌、乏力，檢查後沒有發現什麼毛病。篤信科學的我認為一定有什麼病因，便自己翻醫書、找答案，今天懷疑這個，明天懷疑那個，三天兩頭去醫院核實，“逼”著大夫給我檢查、開藥。但我的症狀卻沒有好轉，反而變著法地“折磨”我。由一開始心口不舒服，轉為厭食、噁心；接著又是尿頻，尿是褐色的。可由於檢查結果“正常”，醫生也無可奈何。而且常常是我越覺的象什麼病，該症狀就越明顯。有一次，我想也許是胃有問題吧？果然一吃飯就胃痛，還伴有噯氣等症狀。難道還能想出病來嗎？也許是心理作用吧？但心理作用也不該那麼強呀？！最起碼一開始也不是心理作用啊？那段時間我痛苦極了。我時常莫明其妙地感到眩暈、噁心。這又增加了我的心理壓力，成天處於恍惚之中。家裏人也很著急，沒辦法，便去算命。結果每個算命的都說好話。不知母親從哪里聽說我應入佛門，於是我又開始拜菩薩。

    這件事對我打擊很大，要知道我曾是多麼樂觀、自信、健康的人啊。聰慧與健康，使我相信自己有個美好的未來。但這一切都劃上了問號。我意識到一個人，不論多麼強大，面對生、老、病、死時是那麼得脆弱、無奈。也看到了現代科學的局限和教條。我相信這一切一定有原因，只是科學的檢查手段達不到，或者根本無法達到。不知怎的，一個念頭浮上心頭，也許這是因果報應吧？我開始有些害怕，害怕在我過去榮耀背後的危機，害怕我所有對幸福的追求，都是在釀造未來的痛苦。我開始想，也許人一生的福份就那麼大，用光了，也就沒了。

    但很快這件事就因時間的推移而淡忘了，我又陷入了滾滾紅塵之中。其間有人曾邀我父母去參加一個氣功學習班，說是一位東北的師父來教授“法輪功”，由於父母當時的糊塗，沒有去，錯失了一次絕好的機緣。

    時間一晃就是三年，我研究生快畢業了。由於在外地上學，所以平時只能與家人電話聯繫。當時母親已得法，她不斷的通過電話向我洪法。然而我的科學障礙太大，又是搞癌生物學的，怎麼也不相信。當母親談到她來例假時，我還勸她到醫院看一看有沒有什麼毛病。那時除了繁忙的實驗與畢業論文外，我常與朋友們吃吃喝喝的，但心裏總覺的有什麼東西不對勁兒。就在這時候，那些久違的“症狀”又回來了。我怕極了，但似乎心裏也知道檢查是沒有用的。但除了不斷地去醫院，我還能做什麼呢？我在電話裏向家人訴苦，但得到的回答是：“也許李老師開始管你了，煉法輪功吧。”我頑固地回答說：“你給我找兩個學醫的煉功人來，我要跟他們理論。” 接下來有一次，我鼻子裏長了一個小瘤子，這下可是真的了吧。醫生毫不猶豫的要我作手術。可到了手術室，手術大夫把我的鼻子查了個底朝天也沒發現瘤子在哪兒。於是我自己又找了半天，真的沒有！？這件事後，我心裏複雜極了。

    我開始全面反思科學的本身。我不禁問，難道真有神嗎？我開始想看一看這“法輪功”是什麼。就在我這樣想的第二天，我到朋友家玩兒，書架上一本<<中國法輪功>>映入眼簾。看完書，我沒有不信，也沒有全信。只是有些不敢殺老鼠了。重要的是，我開始對生命、時空等進行全面的再思考，而這些問題，似乎我在八、九歲時也思考過。漸漸地，我意識到，在現有知識範圍和邏輯基點上出發，永遠都不會有答案，必須拋棄固有的思維才能理解超越現實的現實。

    由於畢業在即，經常吃吃喝喝的。有一次聚會後，第二天起床後忽然覺的全身乏力，一動就出虛汗。檢查結果“正常”。當時心中有一念閃過，不能再喝酒了。症狀幾天後便消失了。但我沒有記取教訓，後來的聚會又痛快的來了一頓。這次更難受，而且一拖就是一個半月。我對醫院檢查已毫無幻想，心中湧起個強烈的念頭: 看來我要煉法輪功了。暑假回家，一邊打點赴美行裝，一邊在空閒時間把師父當時已出版的書、錄影帶從頭看了起來。越看越覺的說的對，迷團漸漸開了，思想也越來越清晰。在讀<<精進要旨>>時，我眼睛濕潤了。我似乎明白了自己這一切的原因；明白了只有善惡才是解釋這世間紛雜現象的出發點；明白了作常人就是業力輪報；明白了這是自己的機緣和師父的苦心救度。雖然理解不深，但畢竟明白了。

    我知道自己將一修到底。就這樣我開始了自己的修煉，在那以後的學法當中，師父不斷的點悟著我，多少個真真假假，多少個千鈞一髮，就這樣，我在法中走到了今天，走向未來和圓滿。還記得我那些“症狀”嗎？聽起來象故事、笑話，但那背後是神聖與莊嚴，因為那是神對人的慈悲：“醒來吧！”

    時過境遷，當初得法時的多少思想細節今天似乎都已遙遠了。

    我還記得當初剛到美國一下飛機，有一對年輕的中國夫婦到機場接我。後來才知道他們都是大法弟子，都是學醫的。

    機緣不易，與君共勉。


xun shi qi yu

真正的佛法

    大法弟子

    我原是佛教中的居士，一直認為佛教中的佛法是真正的佛法，對社會上的多種氣功根本不屑一顧，認為是世間小道。可我雖上香念經，仍解不開周圍繁事，不知生活意義，心中很苦悶：人為什麼而活著，到底什麼是“佛在心中”呢？

    一次偶然的機會，我發現婆婆學煉法輪功，僅一個星期，性格大變，從前總說我這說我那的，雞毛蒜皮事事計較，變的不說什麼了，寬容和善，前後判若兩人，人們都說“江山易改，本性難移”,是什麼原因使婆婆變得這麼快？我便好奇的翻看起<<轉法輪>>，一下子震住了，這是真正的佛法啊！許許多多人生的迷惑從這本書中找到了答案：原來人活著就是要返本歸真！“佛在心中”，是說修煉的人主要是向內修自己這顆心，遇到矛盾向內找，這樣才能好病或長功……苦苦追尋的佛法真理終於找到了！我激動的淚流滿面，心情無以言表，從此開始學煉法輪功。


xun shi qi yu

走上真正修煉的大道

    大法弟子

    我在三十多歲時，深深感到心隨境轉之苦，活得很不自在；被傷害了覺的委屈，忍不住對別人不好時，不但內心不得抒解，反倒更覺難受。在得法之前的十幾年來，一直從有關靈修的書本中、宗教中，尋求解脫之道。曾先後接觸宗教中幾個不同的法門，也試圖努力遵照這種方式修行，但宗教的形式並未真正觸動我的心。由於瞭解一點因緣因果的道理，心中多少減輕了對事物的成見，然而想要進一步放下執著心，卻找不到著力之處，衷心渴望尋得促使自己往上提升的妙方，希望有一天能夠達到真正的解脫，乃至具備了利益他人的能力。在尋尋覓覓中，我抓住了所謂新時代的書，一本接一本的閱讀，幾年下來，發現它好像成為我安撫心靈的鎮定劑，每天服用它，卻看不到前途所在。

    雖然對於宗教界的諸多現象一直困惑不解，後來因身體欠佳，又走進了一個所謂的性命雙修法門，既練氣功，又學佛修心。當時我以為幫人治病是普度眾生，也很樂意能替眾生承擔業力，因此義不容辭的在氣功發表會上義務幫人治病，有時也替親朋好友治病。過後不久，我的身體逐漸的越變越差，後來更陷於嚴重的病痛之中，甚至身心都受到另外空間嚴重的干擾。首先是腹部劇痛、右手疼痛不已；曾有一陣子，在半夜因喘不過氣而醒來，只敢坐著睡；接著情況越發不妙，兩個眼圈黑的像個熊貓似的；冬天在家裹了一身的衣服，睡前得先上健康床溫熱一番；每週去針灸幾趟；天天為煎藥而忙碌；還得拖著病痛不堪的身體，花大筆鈔票去採購健康食品；每次外出回家，就像得了重感冒一樣全身非常難受；也曾在沒有任何預警之下，全身突然感覺繃脹起來，體內從頭到腳都處於非常緊張的狀態，有時持續一天，有時持續幾天；打坐、睡覺時更是這樣；後來甚至在睡覺時，感到有東西在體內到處流竄，竄到哪兒痛到哪兒，五臟六腑、肌肉、骨骼都疼痛不堪，令我無法成眠；最後右手伸不直了，為此還經常去整脊，飽受折磨。如此折騰了好長一段時間，然而心中並無怨尤；我認為過去給予人的痛苦理當償還，又覺的自己既然承受了，再為他人分擔一點並不難，因此，對於一切災難都默默的承受。只是每當想到自己陷入這種混亂的狀態，而無力提升自己的層次時，就感到非常迷茫無助。

    其後有人幫忙處理過這些事情，使我暫時擺脫干擾。雖然松了一口氣，但落得全身元氣盡失，右手也變形了。為此我深自痛加檢討，認為是自己根基不好、業力大，又沒打好基礎，也未精進實修所致。就在我打算振作精神，從頭修起的時候，很幸運地讀了李老師的著作《轉法輪》，才恍然大悟，才明白自己做了一件多麼傻的事啊。原來，當人的真正目地是為了返本歸真；一個人修煉的時候，就連自己的業力都得靠高功的師父幫忙消去大部分，才可能返回去，而我竟然不自量力地將他人的業力也攬到自己身上來，甚至招來了附體，為此還幾乎喪失了寶貴的性命。在《轉法輪》中，老師所說修煉界的混亂現象，我好像都一一親身經歷過。歷來不解存疑的部分，現在知道是怎麼回事了。原來，沒有高層次的法指導，其實根本是無法修煉的！像我這樣稀裏糊塗地修，真是可憐，不但使自己提升層次、解脫自在的本意都成了奢望，更何況達到當人的真正目地──返本歸真。

    讀到老師在《精進要旨》中“警言”那篇經文所言：“如果你們人人都能從內心認識到法，那才是威力無邊的法的體現——強大的佛法在人間的再現！”時，我淚如雨下，激動不已。過去一點也不知道僧人、居士如何禍亂釋迦牟尼佛的法，致使它成為末法，讓很多糊塗的常人在修煉的形式中追求生活安逸，反倒強化了自身的執著；讓很多不明白法理而真正有心修煉的人，抓不住修煉的核心，只是在邊緣上兜圈子，苦不堪言；那麼多在宗教中專業洪法人士本身卻不認識自己所傳的法，真是令人痛心啊！有些人甚至改動釋迦牟尼佛說的“以戒為師”，然後將自己的認識當作佛法在傳；例如對不二法門這一名詞亂加解釋。我根本不知道所謂不二法門指的是修煉要專一，修煉不專一就不嚴肅；因為修在自己，功在師父，功在另外空間的演化有很深的內涵。我從來不知道自己在修煉上是不嚴肅的，然而我過去正是在取眾家之所長的法門中修煉，並沒有認識到要想往高層次上修煉就得專一。因為沒有高層次的法指導，自己盲修瞎煉，才招惹了這些麻煩，才落此下場的。

    當我得了這萬年不遇的法輪大法，身心安頓，心中的喜悅無法形容。隨後我斷絕了所有的醫療手段；之前視為寶物的健康床也不碰了；把所有的能量用品都收了起來；把所有的健康食品都送人；把一切與修煉有關的書都處理掉；把過去所學的不正確的觀念都拋棄。扔掉了這些累贅，如釋重負。從此把身心交給大法，走一條老師為我重新安排的真正修煉之路。

    得法之後，身體馬上就恢復了元氣，右手也在九天學功班中不知不覺地伸直了；此後，對於一切消業現象都坦然承受。每當遭到觸及心靈的考驗時，都能向內去找，逐漸看清自己的執著；在情緒激昂中，咬著牙不斷地默誦著老師的話：“整個人的修煉過程就是不斷的去人的執著心的過程”(《轉法輪》)或是“按照宇宙真、善、忍的特性去修煉”(《轉法輪》)或是“你能把心裏放不下的東西帶進天國嗎？”(《精進要旨》)“真修”)，藉著大法的力量，平伏了內心的波動，逐漸的提升自己。

    我的生活除了一些必須處理的事情外，就是學法、煉功、洪法。像這樣的修煉生活，讓我覺的踏實自在、幸福無比。修煉並不難，只要一次次的讀《轉法輪》，思想境界就不知不覺地昇華著，宇宙的更高法理自然地顯現，執著心也隨之淡去，在最大限度的符合常人社會的狀態下生活，曆事煉心，以法為師。學法將近兩年，我深深地體驗到老師的威德、大法的威力玄妙不可思議。我認識到真正度人的師父是有足夠的威德幫弟子消業，改變他的人生道路；我感受到大法直指人心的力量；我看到了大法的偉大，從而珍惜大法，對大法堅定不移，決心踏踏實實的修煉下去。

    自從遵循大法的指導後，發現身心變得越來越純淨。相信只要精進實修，有一天必能將自己先天善良的本性完全返出來，回到自己真正的家園。大道無形，大道至簡至易，是我至深的感觸。希望有緣人及早得法，在回家的途中少走冤枉路，都能走上一條真正修煉的大道。


xun shi qi yu

結緣法輪佛法

    大法弟子

    我今年29歲，已完成中醫及西醫的學士學位課程，現在一所學校的中醫部任助教工作，1996年11月得法。

    我相信，我從小選擇從醫的道路，就是為了和大法結這個緣。但是，我走了很多彎路。

    我的家庭裏，是母親先得的法。記憶中的母親，經歷了文革時期的身心摧殘，百病纏身，弱不禁風。但西醫一直未能確診，中醫說是勞心傷神，陰血暗耗，久病及腎，陰陽俱損。可十多年的治療也未見起效，家裏卻長年彌漫著藥的味道。而我是那麼的愛她，渴望能分擔她的痛苦。我去學醫，因為我認為母親是沒有遇到真正好的醫生；後來又學了很多種所謂的治病氣功，希望另闢蹊徑，立杆見影的幫她祛病，用我年青健康的能量甚至縮短壽命幫她換取健康的後半生。但是，大學西醫學到的知識令我失望，治病氣功的辦法也用盡了，而所有的這些努力依然付之東流。後來，灰心之中在一些居士那裏瞭解到人世間的輪回因緣和苦難本源於業力，我開始從繁亂中冷靜下來，期望在佛經中找到答案。然而依舊知其然，不知其所以然，心中雖有許多不解的困惑，但我逐漸開始熱衷於出入寺院及其講經說法的活動中。

    這期間，母親也一直在練各種氣功，但也未間斷過吃藥。94年底，母親參加了李老師在廣州的第五期講法學習班，身體和精神逐漸發生了好轉。之後的兩年裏，我看到母親的皮膚越來越細嫩而紅潤，體重增加了，說話越來越有氣力，笑聲漸漸爽朗起來。藥也停了，家裏的空氣變的明亮而清朗。我當時十分驚訝法輪大法的威力，但卻放不下數年對佛教的情感及對氣功的成見，竟翻也沒翻母親極力推薦我看的《中國法輪功》而白白錯過了更早得法的機緣。

    1996年底移民澳洲之前，母親和我做了一次深入的告別談話。她說感謝我這些年為她的病所作的努力，但她悟到多年生病而醫治不好的原因是她生生世世積下的業力所致，她用前半生的痛苦償還了一些，才得以換來得法的機緣。李老師已為她清理了身體，她已成為真正走在返本歸真道路上的修煉人。現在和以後她的身體也不會有病。希望我也不要錯過這萬載難逢的機會。我知道母親曾是絕對的唯物主義者，她的轉變及這番告別禮物的話深深的激起了我想瞭解大法的願望。

    走之前，母親送我一本<<轉法輪>>。到了澳洲，安居、就學的事情進展的出奇的順利。帶著好奇及對母親的思念，我開始讀《轉法輪》。

    沒想到，一下子便看進去了。書中每一句話都那樣深深的吸引著我，一層層破著我那被過去一切紛亂的資訊裹得很緊的殼，一直透到心底去。我的思想變的越來越條理清晰，如雲開日朗；所有的疑問都找到了答案，如萬年不動的金剛，入了法的心再沒有一絲疑惑。我愛不釋手，遺憾沒早聽母親的話。

    就這樣開學前的三個月，我天天看講法錄影帶，學法，抄《轉法輪》，並很順利的找到了本地煉功點，參加那裏的集體煉功。我也常給遠在重洋的家人寫信，打電話，談體會，分享我的喜悅。後來妹妹在母親和我的影響下，也真正得了法。


xun shi qi yu

人成神之路

    雄霸

    人可以修成神，大穹亙古未有的事。修煉了好多年，還覺的不可思議。因為我在人中，習慣人的生活方式，思維方式，享受人的生活樂趣，人心情重，迷在常人中。尋尋覓覓終得法，踏上成神路。

    我不知道神的生活，知道了我也是神。也許我太不信，所以師父讓我開著修。天目開了時，我看見眼前有一隻大眼睛好大好大，嚇了我一跳。真是有道就有魔，看見佛，也看見魔，也看到了過去。

    “看，釋迦牟尼的小弟子得法了。”有人在夢中對我說。我看到釋迦佛，他在天國世界給眾生講法；我看到自己，一個童子，給佛敬茶，給菩薩提花籃。天國的我太頑皮，盡用“彈指神通”卡異獸的喉。可憐的我，為還此業，21天不能吃飯，瘦的嚇人。明白了生活在天國也會造業。造業就得還，今生不還，來世還。

    初期得法，好多的問題想問師父，我是誰？我從哪來？我怎麼在武漢無緣聽講法？師父過的好嗎？師父帶我去了他的家，房子小，確還整潔。還有一個黑白電視機，好一個貧寒志氣家。這是今世師父的家。我哭醒過來，師父讓我回到我的家，那麼熟悉。悲壯的過去，清貧的岳家。

    少年的我太年輕，23歲不到就得法。幹壞事被員警追到家，關鍵時，師父來到，友人改變想法，員警什麼也找不到。師父一把擰起我，威嚴的看著我。哎，當時的我，太傻，低下頭，對師父說：下不為例。

    我來到煉功點後，大腦有人在說話：你這麼高，怎麼不去辦班賺錢。是誰在和我說話，左看右看不見人，就用意念在溝通。我不慌不忙，去問輔導員，他說，煉功招魔，實在可怕。嚇的我，戴著法輪章，還睡不著覺。魔，人看不見，摸不著，但是實讓人害怕。

    早上煉功，經常看見天目有個電扇在轉，仔細看，是個萬字元。多年以後，同修告訴我，師父說:我的弟子都授了記。說時用手拍了一下額頭。原來師父的授記在天目這個位置。

    夢中看到前世，我是游方和尚，走遍四方，上半身已快修好，業力在下半身。釋迦佛給我的授記在後背，和我背一樣大的萬字元。帶如來法力下凡塵。我還以為是希特勒的標記，靜心悟，授記不同，使命不同。

    授記後，師父安排在人中三次找到我，和師父結緣。正法時，我就會明白法。第一次在西藏，第二次在山西一帶。第三次在岳家軍。在三國演義時期，張飛手拿長矛仰天長嘯，他發出的音符與天體對應，讓我聽到。師父在我轉世前給我講過法，讓我看了這部法的部分形式。我簽了誓約下世。

    得法兩三個月後，一天看書時，手裏捧著書卻怎麼也看不到書了。書上每一個字都不一樣，急的夢醒，悟到要背法。背了第一遍，全忘了，又急又氣。看見師父給我安排的路，走一圈，從走一圈。我先後背了兩遍大法。

    地上的人慶回歸時，師父彈手一指，一道極光，無數星體，銷毀，墜落。天上巨變，師父說，從新建造宇宙。在田中看書，不由長歎，這麼大的法，需多大的德方可修成。抬頭一望，釋迦佛和師父同坐蓮花，釋迦佛一笑，走了：帶了這麼多年，交給師父管了。

    單位效益不好，我準備去南方。心定路顯，北斗七星指方向。前路茫茫，躊躇不前，看到電腦列印我的路，每走一步，都有安排。顯現一個工廠。來到南方，遇40多人招聘，只招二人，我進的就是那家工廠。半年沒回單位，領導要開除，取消戶口。欠家人的錢還不起，“百苦一起降，看其如何活”。人就為名利活，什麼都沒有，我活為什麼？同事告訴我，為了生活，他去賣血。一語點醒夢中人，常人尚且如此，我有何懼?拿得起，放得下。世間名利與我何用乎？死且不懼，就沒有什麼好怕了。一念及此，“7.20”以前心性到位。

    從98年到99年，我是一人獨修。99年8月，返回武漢，聽我大哥說起來4.25，很是遺憾。大哥失去良機，如若是我，4.25中南海前定有我。心性到，位置定。走過圓滿的考驗。

    2000年2月，在家學法，悟到要走出來去北京護法。夢見師父，用手一指，我坐下蓮花盤冉冉升起數百層高，師父又說：汝可聽更高層法。從北京回來，關在單位學習班。夢見自己考試交卷，舊神擋在師父前面打分，89點5。我不滿。師父也不滿意。師尊親自定分數，91點5。如我所願。

    師父對我說，每兩年期滿，你可問三個問題。我問過其一圓滿問題。其二北京事件，邪魔考驗乎？其三大法洪傳，正法進程。功柱升起，師父讓我坐在大穹之頂，開示：圓滿已定，圓滿不是問題，在最後2分鐘元神帶著功上去就可以了。

    就7-20北京事件，給我講法半個小時，見我明白就不多講。將來的事安排打在我腦中，一下我就記住了。過後卻想不起來，但我知道，已經儲存在我大腦中。最後顯現一幅畫，一頭牛，頭頂法輪。如今明白，大事已安排。走到那一步，法理自然顯。

    勸勉眾法徒，誓約莫相忘；
    巨難志不移，同化大法光；
    師尊法導航，最美是家鄉。


xun shi qi yu

蹣跚入大法

    淨蓮

    我是2003年才走入大法的。現在回首看去，卻發現：其實冥冥之中一切自有安排，正是師父悉心的安排了一切，才將我這個頑劣愚鈍的弟子引進了門。在這裏和大家分享我的體悟和感動。

    從小就被中共的“無神論”灌輸、浸淫的我，在得大法之前是不相信任何有關佛道神的事情的。但回想過去，其實小時候我就已經有一些略帶神奇的經歷了。

    六七歲的時候，我就經常會有類似耳鳴的感覺，突然會覺的好像聽到了另外的聲音，空空的，但知道不是在這個空間裏。我問別的小朋友，他們都沒有這種感覺。那時候，不知為什麼我就會心中暗想：是不是有一個另外的空間啊？

    八九歲的我突然非常害怕死亡，覺的死後的世界是非常可怕、恐怖的。而且不敢和父母講，只是在黑暗的夜裏獨自擔心……

    九歲時，我在兩次夢中還分別看到了我三歲在大姨家居住時發生的事情。一次是我和弟弟在河邊嬉戲的情景，一次是我被鄰居帶到山上玩，走失，又被人送回來的事。這之前，並沒有人告訴過我這兩件事。可我去問媽媽，當時的情景卻和我的夢境差不多。在夢中我清清楚楚的看到，我們在清澈的小河邊玩，抓小螃蟹、小魚，非常快樂！可大姨後來不讓我們玩了（擔心小孩子在河邊玩有危險）……這一切到現在還歷歷在目；而我走失的事情又確實讓大姨家當時虛驚一場。當時我很奇怪，做夢怎麼能夢的這麼清楚呢？而且還是確實發生過的事？好像有人提醒我，或者電影重播一樣？修煉以後，我就明白了，這就是我的主元神回到了過去的時空。至於我的主元神進入未來的時空，也曾經發生過幾次，這裏就不多說了。

    從小到大，如果我長時間看書或者使自己處於定睛狀態的時候，就會感到我的頭在變大，自己的身體也一層層無限變大，變空，而同時，那個我又好像變的很小，在這個空間中旋轉著……在這種狀態下，我十歲以下的時候，還會感覺和一些物體能夠溝通似的。後來就沒有了。

    我在修煉前就體會到兩次元神出殼的感覺。一次是我十四、五歲的時候。在蕩秋千的時候，我從秋千上掉下來，後腦勺碰地，導致我的記憶部分喪失，記不起這前後的事情經過了。但我清楚的記得，當時我好像飄到了空中，而且和一些小怪物或小靈體在對話。後來，我才又身神合一，也聽到了旁邊人的呼喊聲。當時丈二和尚摸不到頭腦，只覺的莫名其妙。蘇醒後，也把它當作腦部受傷的症狀了。修煉後，我明白了，事實上那時候我的元神已經出殼了，正在和另外空間的生命體溝通呢。

    第二次是在我二十七歲的時候。一次我去洗手池洗手，一低頭間，突然覺的我的靈魂從腦後出來，好像就在我腦後上方不遠的位置飄著。這一刻，我好像是另外一個人在審視著自己，看著鏡子裏的人，也覺的很陌生……

    修煉後不久，我又一次清醒的體會到靈魂出殼的感覺。一次我正在吃麻辣湯，感覺非常辣！只覺一陣暈眩，元神一下子從腦後勺沖出去了，在腦後懸著。所以，師父說很多靈體是受不了辛辣、葷腥的刺激的。這確實是有道理的。我就親身體會到了……至於隨著修煉、層次的提高，在打坐、發正念的時候，元神離體的次數就數不勝數了！

    我十二、三歲的時候，經常會感覺渾身難受，肚子疼，無力，疲倦，有夢魘，而且感覺自己一直在向下降，向下降……這時，我隱約會覺的某處有黑色的東西，好像是鬼……

    在某個時刻，面對或路過某人的時候，我會突然感受到他的感覺，好像知道他這一刻在想什麼。我很親近的朋友，如果有什麼異常情緒，我有時也能體會到，甚至會有如同身受的感覺。說實話，這個滋味並不舒服。還好我經歷的次數不多！

    我一直非常非常喜歡蓮花，從小就多次想把自己的名字中加入“蓮”字或“荷”字。最喜歡的顏色是紫色和黃色。這也許是生生世世的佛緣吧！

    從小我就願意研究稀奇古怪的東西，經常看《探索》、《奧秘》等書籍，也覺的茫茫宇宙中有太多我們不瞭解的世界。但多年中共無神論的培養和灌輸，讓我對自己身上發生的有些奇怪的事情反而不在意，一個“奇怪”就擋住了，不再關注。我也更不相信世上會有什麼佛道神，只覺的那是古人科學不發達的結果、人的幻覺和封建迷信的表現。

    隨著年齡的增長，閱歷的增加，我也覺的中國的當代是一個“信仰缺失”的時代，人們什麼都不信，既不相信神佛等宗教信仰，也早已對共產主義嗤之以鼻。而對社會上名利的追求，我也一直認為不過是安身立命的一部分。那麼人為什麼活著呢？生命的目地是什麼？生活的基石是什麼呢？我找不到方向，心靈很是空虛，只好把大多數精力放在對事業的追求上。隨著世事的經歷，沒有一個精神支柱和心靈源泉，我覺的生活有時沒有希望和未來。潛意識中在尋找著什麼……

    自從1996年父母走入大法後，我開始和殊勝、洪大的佛法有了零距離接觸。我親眼看到媽媽由一個有著全身關節炎、腎炎、糖尿病等13種病、迎風即感冒、天天要按摩的藥罐子、老病號變成了神清氣爽、身體健康、年輕快樂的修煉人。我也親自目睹了頭部有病的爸爸神奇的消業。他的頭部以鼻子為界，一側的頭腫得象豬八戒，眼睛只剩一條縫，耳朵腫的有兩倍大，而另一側卻和正常人一樣，讓人看著都覺的嚇人而不可思議。我當時嚇的緊著讓他去醫院。可他既不吃藥，也不打針，過幾天就好了。這樣的消業竟然經歷了十幾次！我也看到兩位六七十歲的老人十多年來真的從未吃過一粒藥！但即使這樣，我還是一個堅定的無神論者，對於在他們身上發生的神奇、無法解釋的事，一概說成是心理作用，自然身體反應。我只是覺的法輪功確實能治病，把我多病體弱的父母都治好了，有一定功效。邪惡的7.20事件，尤其是“自焚”事件後，鋪天蓋地的邪惡宣傳遍及中國大地，我的態度更是逐漸的起了變化。由剛開始的嗤之以鼻，認為xx黨又在搞運動，玩政治，到後來的擔心，疑慮，害怕父母受傷害，再到後來看著所有報紙連篇累牘的渲染“自殺”“殺人”的文章，真的害怕、擔心我慈祥、善良的母親有一天會拿著菜刀……現在想起來，這一切是多麼的荒謬啊！也由此可見中共的邪惡造謠殺傷力有多大！象我這樣親眼看到父母身體恢復健康，很是神奇的人，也產生了對大法的恐懼、躲避，甚至厭惡的心理。（敬請師尊原諒我這個頑劣糊塗的徒弟）而我又一次體會到我們要清除這惡魔在世人身上下的毒素，有多麼的不容易啊！可這又是我們救度世人的當務之急！

    在這樣的環境下，父母依然很堅定，繼續學法、煉功，抓住機會講真相。媽媽從來就沒有害怕過。這也是我很佩服的地方。他們也經常給我講真相，可都被我嚴詞拒絕了，不願多聽。現在想想，那時的我是多麼的不悟啊！“機緣難得”，真的需要珍惜！

    這一拖，拖了八年！2003年9月的一天，也許是機緣已到吧，也許是大法弟子的堅韌、正義和大法的神奇、偉大吸引了我，我不由自主的第一次拿起了《轉法輪》看起來。這一看不要緊，我發現這正是我一直以來追求並相信的處世之道！“真善忍”，這不就是每一個人應該學，應該做的嗎？這不就是作人的準則嗎？我終於找到了生命的基石和靈魂的依託！

    看書當時，我的身體上也有了強烈的反應。我的心臟、胃和牙齒都有病。隨著看書，我就感到心臟偷停，一個勁的反胃，牙變的又長又軟，不停的上下牙相碰……看到“天目”一節，我還明顯的感到前額在往裏頂，往裏鑽……媽媽看我反應挺大，又教了我一節靜功。當天晚上，我就單盤打坐了半個小時。這過程，我好像聞到了一種熟悉而又說不出來的味道，在我小的時候，我就經常聞到過……

    夜裏，我連著做了幾個和同事吵架的夢，夢境從來沒有的清晰。早上起來我還清清楚楚的記得夢中的情景，而且覺的胸中一股股火在向上竄，這也是從來沒有過的現象！更神奇的是，我突然發現我的右眼角處看到一個“忍”字，上面一個“刀”字加一點，下面是個“心”！不能完全看清，但確實是這個字。整個字金光閃閃，又五光十色！無論我睜眼閉眼，醒著，還是睡覺，我都能看到他。問媽媽，媽媽說，這是師父在提醒我“要忍”呢。我一連看了四五天，“忍”字才消失了。這神奇的親身經歷立刻徹底擊碎了我的所謂“無神論”觀念，再也不認為這是什麼人的幻覺了。（師父慈悲，不放棄我這個自以為是，狂妄自大的愚笨弟子）我真正的體會到了“大法原來是這麼的神奇！”“這世界上就是有太多我們所不瞭解的事情！”“共產黨說的話全都是假話！”

    從這時起，我終於蹣跚的步入了這偉大、殊勝、濟世救人、亙古難尋的大法！走上了回歸之路！


xun shi qi yu

夢中點化 正法大道

    大法弟子

    過去，我有過信仰，相信神的存在。可是苦苦尋覓的結果仍是一無所得，我陷入痛苦的迷茫之中：真正的神在哪里？怎樣才能找到解脫人生苦本的正法正道？誰才是我真正的師父？

    97年2月，侄媳向我介紹了法輪功，我猶豫著說考慮考慮，可當晚做夢有聲音說：“這是天定的，大法是最高的天法！”這鏗鏘有力的話語一下子把我震醒了。遲疑的我當即決定開始修煉法輪功。通過修煉，我深深體悟到：這就是千辛萬苦尋找的至高無上的真理！明白了做人的真正目地——返本歸真，自己苦苦要找的師父終於找到了！內心激動的無以言表。“尋師幾多年，一朝親得見，得法往回修，圓滿隨師還。”(《洪吟》“緣歸聖果”)

    從此，我按照“真善忍”的要求，修心向善，時時處處做一個為別人著想的好人，一個完全為著別人的人，走上了真正修煉的大法大道。


xun shi qi yu

王伯等法得法的故事

    大法弟子

    故事的主人王伯生活在一個發達的小城市，今年84歲，他在法輪大法中修煉已經6年了，下面是他得法的經歷。

    王伯17歲上下時便有師父來找他，教他修煉的東西。他師父是道家的，所以在教他修煉道理的時候也教了他很多關於命理八卦、風水的東西。他師父告訴他，這些東西都只能用來謀生，混口飯吃，絕對不能用來賺錢，並且一定要用來善導信眾，告訴大家積德行善之道理。

    1949年，王伯的師父要走了，臨行前一再叮囑他：“真正的佛祖將要來人間傳大法，你一定要等到那一天，千萬莫錯過，那是人唯一得救的機會，到那個時候，我教你的東西要全部丟掉”。從此王伯就一直在當地生活，給人批八字、算卦。由於他算的很准，遠近聞名，所以結識了許多善男信女。王伯每次給人算完命後，總是教導他們要積德行善。

    文化大革命開始後，王伯被當作反動分子給抓了起來，投進了監獄，也是受盡了折磨。他想起師父的話，知道自己不能死，一定要等到佛祖傳法之時得法修煉。於是他用功能把自己的身體搞的像是全身浮腫、奄奄一息的樣子。造反派看他“病”的快要死了，怕他死在監獄中負不起責任，就把他丟了出去。出來後，王伯又用功能把自己的身體恢復過來。在那恐怖的年代，王伯經常暗自流淚，不知道自己能不能等到佛祖傳法的那一天。

    改革開放後，當地迅速發展起來，王伯繼續用給人算命來糊口。這時候許多人已經富了起來，知道王伯的人也越來越多，許多大老闆要把他包起來，許多善男信女總想給他很多錢。王伯說什麼也不要，卻總是不厭其煩的告訴大家要積德行善、積德行善。

    1995年，法輪大法洪傳到王伯那裏，王伯見到了《轉法輪》後，激動的熱淚盈眶，老淚縱橫的說：“我等了他一輩子呀！沒想到我78歲了還能活著見到《轉法輪》，這是真正的佛法呀”。從此以後，王伯再也不算命了，一心修煉法輪大法。許多善男信女來找他時，他總是說：“我等了一輩子，終於得了真正的大法，再也不算命了，這是我們唯一能得救，脫離苦海的大法呀。我過去給你們算命只是為了跟你們結緣，今天學不學法輪大法在於你們自己，我只能把這個道理告訴大家”。經過王伯的洪法，當地一下子就有上千人得法修煉，許多人在這一年多來走了出來，證實大法、說明真相。


xun shi qi yu

修佛幾十載　終遇大法“緣歸聖果”

    大法弟子

    我今年快六十了，我學了一輩子的佛，是法輪大法領我走上了正路，讓我真正走上了生命的光輝大道。

    記得小的時候，大約四歲的時候，有一次想從家裏的水缸裏舀水喝，當時因為人小，一不小心跌入缸中，那時我看到缸中有很多魚在遊，很真切（其實在這個空間並沒有魚）。我當時以為大家都看得到，就沒有在意。從那時候起，我就可以看到很多另外空間的物體與生命以及另外空間的景象。

    後來有一次，我上山砍柴，無意中碰到一條大蟒。當時我以為是一個樹樁，可怎麼也砍不動，才發現是一條大蟒。它把我纏的死死的，我把它的頭給卡住了。誰也動不了對方。無奈之下，只好從山上往坡下滾，想著與它同歸於盡算了。可當我滾下山時，發現自己身體一點兒沒有受傷，而那條大蟒被斷成好多節。當時心裏就想，今天又殺生了。心裏很難過，就想到廟裏去。路上遇見一位高高的老者引我到一個廟裏，那時是半夜，可是我周圍就特別亮，就像車燈照著我走一樣。在廟裏那個時候我還不知道要拜佛，我就逐個兒的看佛像。那個時候我就看到那些佛的法身從佛像上下來了，叫我坐。從此以後，我就經常上廟裏去，學釋迦牟尼佛那一法門，學了好幾十年，學的十分誠心。但是當我快到三十歲時(大約三十年前)，我就發現廟裏開始不正了。雖然我還十分相信廟裏還真的有佛，廟還是修煉的位置，但是那廟裏的那些所謂寺主、住持、和尚都不是在真正的修煉了，一點都不符合修煉的要求了，完全變了。我覺的奇怪，怎麼修行修成這個樣子了呢？我心裏想：算了，我還是自己在家裏修。於是我就把滿堂佛全部請到家裏來。就這樣又在家裏修了幾十年。

    大約在十幾年前的哪一天開始，耳裏就經常聽到“法輪常轉”四個字，這四個字還不時的顯示在我的天目裏。我就到處找這四個字。我利用一次單位出差的機會，在九華山找到一個和尚用的布包，上面有“法輪常轉”四個字，我想大概就這四個字吧。可是這四個字還是照常出現。後來我想，是不是叫我出家。於是我就找到佛教協會的熟人，叫他們給我辦出家手續。花了很多錢，把一切的手續、證件都辦好了，出家的服裝也拿到手了。可是這四個字還是照常出現，我心裏想，我不是已經準備了出家，怎麼還顯現？後來我想，既然已經來到人間了，在剃頭之前，再到人間多走一走，轉一轉。

    有一天早上，我起的非常早，大概四五點鐘的樣子，當我轉到江邊的時候，看到天上掉下來像天安門城樓那樣建築、樓閣的景象，還看到仙鶴等景象，降到正中間，十分漂亮。然後變成一條很大的船。這時耳朵裏又響起了“法輪常轉”的聲音。緊接著，遠遠地出現了一個金光閃閃的“佛”字，我就跟著“佛”字追，那個“佛”字最後把我引到煉功點，最後和法輪大法簡介布標上的“法輪常轉，佛法無邊”的佛字合在一起。當時他們都在煉功，我就在後面跟著他們做。當時我就看到很多景象。特別是做到第二套功法的時候，我看到很多仙女飛天，穿著白衣服，在那兒跳舞，十分漂亮。當時我就想，這可能是真正的佛家功，而我多年來就是在找真正的佛家功。第二天我又到那兒跟著做。那時我已經決定要學大法了。第三天我想，既然決定要學大法，那我家裏所有的佛像呀，經呀都得送到廟裏去，不能三心二意的。(當時我並沒有看，也並不知道有《轉法輪》) 從此我就走上了真正的佛法修煉。把佛像送到廟裏去後，第四天，那些魔來找我打架，它們說：我在你家幾十年了，保佑了你們那麼多次，對你家也沒有害處，怎麼把我們送走了？我只好和它們打。當我快打不贏了，我突然想到師父的名字，我就對它們說：你知道我是誰？我現在是修法輪功的。我就叫師父，師父就出現在我的後面，那些魔就害怕的溜走了。就這樣，我就開始修煉。

    大約是在99年4月的時候，有一天我看到這樣一個景象。江水都翻動起來，漲的很高，我在那裏叫大家都往高處跑，水來了，要淹水了。沒有來得及跑的，都被水淹了。過了不久，就發生了4?25事件。後來又有一天，我看到水要淹到我了，但是我可以飛，就飛起來，還順手把旁邊的一個小孩救起來。我心裏想，大概是那些壞人要找我了，於是我提前離開了家。那些人到處找我。找遍了所有的廟（他們知道我以前對周邊的廟十分熟）。我在天目中也看到了這個景象。可是轉念一想，這麼大的風浪我跑了，以後還有更大的磨難要去面對，我把困難都推給別人，那不行，於是我就自己回去了。那些人逼著我說出我們那一片的煉功人。我拒不配合，說我也沒有做壞事。也不知道誰是誰。我現在人在你們手上，你們想怎麼樣就怎麼樣，但是我要做好人，別的我什麼也不知道，也不能說。就這樣，我們那一片的煉功人都沒有暴露，很多都在做著證實大法的工作。後來有一次，我看到天上有很多東西往下掉，掉的很厲害，我心裏想，風浪又要來了。果不其然，不久就又鬧出自焚等一系列事情來。

    師父講：“過去的一年我有多種原因不講話，我不講話中我看到了學員們做的非常好，也就是說在我不在的情況下大家都能做好。了不起！你一方面把自己當做修煉的人一方面又堅定的衛護著大法，真的偉大！”過去我還不能真正理解師父講的“偉大”的意義。後來我看到我們有的功友，在風浪來時，獨當一面，挑很重的擔子，心裏真是很佩服。我感覺我們很多功友層次修的相當得高，特別是在這個特別時間，我看到很多功友的層次在飛速的連連直上。而且我們經常看到另外空間業力直往下落，我就知道又要過一關。如果那個業力又不停的往下走，我就知道這個關過的好，真的是這個情況。

    我還悟到，大法現在承受的磨難，以至於我們每個弟子所承受的魔難，很大程度都與我們弟子自己有關係。在一次被拘留中，我看到在另外空間和我關在一起的一個同修把大法的書用麻袋拱手送給了邪魔。後來她跪在師父面前，求師父給她機會，師父表情十分難受、嚴肅，沒有說話。她的一隻腿好像是因為那個事情而傷了。我就問她，她說確實開始時她由於怕把書都交了。我就說，怎麼能做這樣的事情呢？我們是大法在人間的護法神。她也認識到她自己錯了。後來這個弟子做的非常好。我還看到有的因為怕，燒大法明慧網資料的同修，一隻腿已經跨入地獄了。我還看到前段時間，度我們的法船，停在岸邊慢慢的向前走，等著弟子上去，可是修煉人只要有一點執著心就上不去，上去了也要落下來，真象師父講的“修的執著無一漏”。可是到了近期，我看到的景象是法船上蓋了一層蘆葦一樣的東西，而且也開得很快，已經開了很遠。弟子願意上就上，不願意上也沒有辦法。但是很多弟子都上去了。


xun shi qi yu

從常人走入修煉

    大法弟子

    童年時期的我體質虛弱，多次重病，次次有喪命的危險。幸虧家裏曾結識一些老中醫，經多方調治，終於存活下來。因此，醫學的神奇功效在我童年的腦子裏就留下了深刻的印象。

    成人後進入醫學院學習，我對戰勝人類的疾病充滿信心，因此刻苦學習，逐漸領悟到了從人體結構到人體功能到人體病變再到治療處理的一系列理論和方法。在自己的醫療實踐中也確實用所學的醫術為不少病人解除了痛苦，真感覺自己能夠像高中同學給我的贈言那樣“手到病除”了。

    隨著學習的深入和行醫資歷的增加，卻發現在醫學理論中找不到滿意答案的問題越來越多。比如人類所患的精神病，醫學界也承認除了少數有過大腦結構損害（即器質性病變）的病人患有精神病外，大多數精神病患者並沒有發現有大腦結構上的改變。那麼既然大腦結構形態沒有改變，人的精神或者說意識怎會發生變化？怎麼會得精神病呢？而且在實踐中我們不難發現，有些患有或患過精神病的人卻是“奇才”或“怪才”，因為他們可以講出令一般人難以建立的完整而精巧的理論體系，或者畫出遠遠超出常人能夠構思出的精緻完美的建築物或風景畫。他們的思想或意識源泉來自哪里呢？

    我深信人類的精神世界是相當豐富而神秘的，它應該有某種形式的存在，而我們似乎沒有辦法證實它。

    在李洪志先生《轉法輪》一書中有寫關於精神病的論述：“我說精神病不是病，我也沒有時間去管這些事。為什麼呢？因為精神病人他沒有病毒，身體裏沒有病變，沒有潰瘍，要叫我看就不是病。精神病就是人的主意識太弱了。弱到什麼成度啊？就象那個人老是當不了自己的家，這個精神病人的主元神就是這樣的。他不想管這個身體了，他自己老是迷迷糊糊，老是精神不起來。那個時候副意識、外來資訊就要干擾他。各個空間層次那麼多，各種資訊都要干擾他。何況人的主元神在生前可能做了一些不好的事情，還有債主可能要害他，各種事情都會出現。我們說精神病就是這麼回事。叫我怎麼給你治？我說真正的精神病就是這麼得的。那怎麼辦呢？教育他，讓他精神起來，但是很難做到。你看精神病院那個大夫手裏把電棍一掂，他馬上嚇的一句胡話都不說了。為什麼呢？那個時候他的主元神精神起來了，他怕電他。”李先生用淺顯易懂的語言揭示出了精神病的實質，的確使人受益匪淺。

    關於意識，在《轉法輪》中也有論述：“怎麼看人的思維（意念）的不同形式？是怎麼體現出來的？現代醫學研究人的大腦有很多問題還是很難解開的，因為不象我們身體表面的東西這麼容易。在深層，不同的空間都有不同的形式。”

    我自己也曾遇到過讓人困惑不解的經歷。1990年，我當時是一位麻醉醫生。按理，麻醉醫生在手術前應該檢查和探訪病人。可我在約定時間去探訪一位中年女病人時，她沒在。手術當天進了手術室，我才第一次看見這位病人，她當時仰臥在手術床上，閉著雙眼，雙手合十，口中念念有詞；我輕輕放好工作物品後就悄悄離開了，沒有打擾她。大約十幾分鐘後再回來時，她已念經完畢，神態自若。她對我說：“你是個好人，讓我給你看看吧！”當時我不明白她要看我什麼，我還等著看她的身體狀況呢。她問了我的出生年月日和時辰，我告訴她的是陽曆日期，但她立刻就能說出相應的陰曆日期。接著，她微閉雙眼（似乎在專注著空中某處），開始講述我的人生經歷。她講完的時候，我發現自己手有些發抖，身上浸出些冷汗。因為她不但準確的講出了我過去的人生經歷，而且還能知道我當時的心裏所想，那種細緻的程度令我瞠目結舌。我感到自己在她面前仿佛是一個透明的人，她知道我所有的一切包括隱私，而我和她素昧平生。她不僅講了已經發生的事，而且講了之後幾年會發生的事情，而這些事後來都應驗了。她是如何“看見”我的生命軌跡的呢？我百思不得其解。

    當我第一次閱讀《轉法輪》時感到震驚，原因之一就是我遭遇到的這個情況在《轉法輪》裏的“宿命通”功能中有具體詳細的論述。

    得法前的另外一件事對我觸動也比較大。我的外公據說年輕時就已淡泊名利，中年以後開始修煉一種道家功。他不但每天淩晨煉功，還經常住進山裏的道觀與道人談經說道，常常一住就是幾個月。從來沒有見他生過病。有一天早晨，他突然召集家人說他要走了，於是請家人幫他洗澡更衣，並囑咐後事，安排妥當後他便躺到床上休息，二十分鐘後，家人發現他的心跳和呼吸就停止了。那年他九十六歲。

    象這樣能預知自己去世時間的事情，我以前也偶爾在雜誌或報紙上讀到過，萬不曾想到會發生在自己家人的身上。對於這種現象，現代醫學很難解釋。

    為此我翻閱了佛教、道教的一些書籍，想從其中瞭解生命存在的真正形式。然而我讀到的“經書”是在少數常人中流傳的那種泛泛之說，中心思想是教人行善積德，來世得福報；否則，就可能淪入其他道包括地獄。早年時讀過的《聖經》也再次讓我疑惑，我進行著對有神或無神的思考。

    除非有確鑿的證據能夠證實神是不存在的，否則，就不應該否定神的存在，至少有神或無神這個問題也應屬於不可知論的範疇。我深信這才是真正的科學態度。假如沒有證據證實神不存在，就已經認定神是不存在的，那才是名副其實的唯心主義，對不對？

    儘管法輪大法不是為人治病的，但它能幫助法輪大法的修煉者糾正身體的一切不正確狀態。這種“糾正”非常神奇。我煉功以後，發現原來身體有病的部位都有所反應，局部症狀表現由開始較輕而逐漸加重，重到一定程度後會在很短的時間內消失；消失之後，會感到原來有病的部位很輕鬆，特別舒服。當身體上所有有病的部位都反應過之後，我感到全身非常舒服，走路輕快異常。即使是周圍絕大多數人患有流行性疾病，也不用擔心你會被傳染上。當一個人真正修煉法輪大法時，才會有如此奇妙的感受。

    法輪大法的理論非常驚人，他告訴我們做人的目地是返本歸真。如果你是一個熱愛思考，善於和勇於探索生命及宇宙奧秘的人，你會從《轉法輪》講述的法理中找到你問題的所有答案；而且只要放下以前根深蒂固的常人觀念去學習，越學你越會體會到此法理的博大精深和美妙。要想接受新事物，就必須超越自我，敢於突破自己固守的觀念。如果換個角度或起點去看問題，那麼就會發現在“險峰”之後竟是無限風光。

    我就是這樣幸運的從常人走入修煉的。


xun shi qi yu

不怕迷信 就怕信迷

    大法弟子

    （一）

    1987年，我患了左側付乳腺癌，由於家中無人照料，只好拖延住院治療的時間，等待先生出差歸來。正在此時，我的同事勸我接受氣功治療，我欣然同意了。

    她領我去拜訪一位老氣功師。我們去時是下午2點左右，他剛剛練太極劍回來。這位老人80多歲，看上去卻只有60多歲的樣子。他已經練內養功40多年了，精力充沛，動作敏捷。一般情況下，他上午看三、五個病人，要錢很少，下午練功，調整身體。

    我介紹了自己的病情之後想要預約一個時間，可是他卻說：“我今天感覺非常好，我馬上給你發功治病。”40多分鐘結束了，我感到身體左側輕快了，小碗大的增生物消失了。接著又連續醫治了兩天，腫瘤明顯變軟變小。這種療效的確令人吃驚。但是正如師父說過的：“一般的小氣功師他不是個修煉得道之人，他只能夠給人家往後推；也可能給轉化了，也可能轉化成其他的災難。”(《轉法輪》)幾年之後，我的病轉移到了右側。當然這是後話了。

    這位氣功師對我說：“你是個難得的對氣功治療這麼敏感的人，但是你必須自己練功，不要依靠別人給你醫治。”並贈送我很多氣功資料。就這樣我加入了氣功鍛煉的人群之中。

    練功一年以後我的天目開了。打坐的時候眼前出現了奇妙的藍光，美麗極了，翻花的過程驚心動魄。看著看著我不禁有些害怕，不知道這樣下去會達到什麼樣的狀態，就睜開了眼睛。由於沒有人間的師父，我也不能相信自己是開了天目，所以當時我一直認為自己看到的景觀不過是氣功鍛煉的一種狀態，人人都是如此。

    有一天我正在練站樁，忽然眼前出現了彌勒笑佛，高大的身軀學著我站樁的姿勢在笑我，好像在說：“你就這麼練啊？”我忍不住笑出了聲。後來我又練另一種氣功，意念想自己在冰山上打坐。一閉上眼睛，我看見自己坐在高高的冰山之巔，周圍的一切都被晶瑩剔透的冰覆蓋著，就像是水晶世界一般，寧靜而又空曠。可是我驚奇的發現，自己並不是一個人在那裏，我的身邊站立著一位白衣觀音，手持花瓶，不言不語。一次、兩次，次次都是如此。甚至在我的日常生活中，有特殊事情要發生時，白衣觀音都會出現。她不說話，但是我就會知道有什麼事情要發生了。

    就這樣我產生了尋找佛的足跡的念頭。在人間，只有去寺院。我想去拜謝觀音菩薩。但是有生以來，我還沒有去過寺院。

    沒過多久，正逢四月初八“浴佛節”，我的一位大學朋友約我去般若寺一遊。她的女兒和同學經常去那兒幫忙和逢吉日打齋飯。我一聽正中下懷，就這樣我有生以來第一次邁進了寺院的大門。

    殿中的佛像雄姿莊嚴，令我望而生畏。和尚告訴我說，前殿已經換佛（廟裏的人都知道寺院要換佛）。我不知道以前供的是什麼佛，現在供的是未來佛──彌勒笑佛。彌勒佛帶著無限的慈悲笑看天下事，兩側是四大金剛。也許是煉功中見過彌勒聖佛，我感到格外的親切，久久不忍離去。正殿供的是高大的釋迦牟尼佛像，兩側是十八羅漢，各自打著不同的手印。後面就是觀音菩薩。我先擠上前去，雙手合十拜謝她的看護。然後又回到正殿細細觀看。

    猛一抬頭，我看到在釋迦牟尼像的兩邊懸掛著一幅金字大對聯，

    左聯上寫著：佛光普照風調雨順；

    右聯上寫著：法輪常轉天下太平。

    橫批是：正法久存。

    我感受到了一種震撼，看著對聯，無數的問題湧上心頭：什麼是佛光啊？什麼是法輪啊？是誰寫出了這樣氣勢磅礴的對聯？作者如何知道有法輪存在，主宰著天地太平？刹那間我感到自己是如此渺小，就像是一個什麼都不懂的孩子。過去自己一生的信念就是學好數、理、化，走遍天下都不怕，可是在那一刻，我發現自己對這些知識一無所知，我強烈地感到自己的人生中缺少了一些什麼。我借筆抄下了這幅對聯。後來我才知道在修煉人的心目中，法輪是無比神聖的名字，也是求之不得的無價之寶。

    99年8月，我求國內的同修再去般若寺看看，十年後的今天這幅對聯是否依然存在。其實我也惦記著寺院的長者們。守護這樣的對聯數十載，在法輪大法洪傳的今天，師父攜法輪正濟世度人，他們可不要錯過這千載難逢的珍貴機緣。為此我常常發出正念，祝願他們有幸得法。

    同修回信說，這幅對聯已經換了。現在有三塊金字大匾分別懸掛在大殿的橫樑上，依次為：佛光普照 法輪常轉 正法久存。在橫匾之間有四個紅色立柱配有四幅對聯。但在我的心中一直珍存著那幅對聯。

    這次進寺院，我沒有跪拜諸佛。回去後我的心中很是不安。其實是因為怕被人說自己迷信。同時我也產生了要瞭解有關佛的知識的願望，所以我有了自己一人再進寺院的想法。

    一天，我隻身一人來到般若寺。看門人說：“明天來吧。6月18是觀音菩薩成道日。17、18、19三天有法會慶賀。別忘了早點來！”

    第二天一早下了一場雨，雨停之後晴空萬里。我7點半就到了。很多尼姑、居士已經進去了。我正要進門，看門人問我要皈依證。我當時連皈依都不懂，哪有什麼證啊。他就不許我進去。我很著急，可是怎麼說都不行。我只好退在一邊，卻又不甘心離開。這時來了一位女居士，快進門時看到了我，就問我：“是不是想進去？”我說明了原由，她就對看門人說：“昨天你們讓她今天來，必有什麼因緣關係，就算我帶來的人吧。”就這樣我被放進去了。

    離開了女居士，我如願跪拜了眾佛，並獻上香火，施捨了錢。出大殿又遇上了女居士。她說：“我看你這人很好，有佛緣，皈依吧。已是末劫了，再晚就上不了法船了，不能臨時抱佛腳。”我似懂非懂，她拉著我就走，邊走邊說：“這裏有個好師父，就是太嚴厲了，修的正。你等著，我去問他收不收你這徒弟。”十分鐘後，她叫我進去。在她的介紹下，我就這樣認了師父。其實當時自己心裏七上八下的，可是嘴裏卻無論如何也說不出一個“不”字。就這樣我皈依了。

    事後我有些害怕了，心中不斷的問自己：“怎麼搞的，糊裏糊塗的成了佛教徒了，信了佛了。”這樣，我帶著疑惑向佛教師父提出了第一個問題:“信佛是迷信嗎？”

    佛教師父的臉色嚴肅凝重，他思索了一會兒，感慨地說：“不怕迷信，就怕信‘迷’呀！”“可憐的是人不知道自己為什麼托生成了人。”接著他給我講了一個神話般的真實故事。

    日本侵略東北的時候，日本人很多人信佛，經常出入寺院，有時還在寺裏商量一些事情。當時的八路軍派了兩個十八、九歲的年輕人去出家。名義上是做和尚，其實是偵探。由於每天要學經文、打禪、拜佛，逐漸地他們真的信佛了，而且很虔誠。在日本侵略軍投降前夕，他們暴露了，立即被逮捕，被關進了寺院藏書的地下室，寺院被全面封鎖。日本人準備天亮前殺害他們。當時他們上天無路，入地無門。兩人情急之下，抱著求生的願望，誠懇的向觀音菩薩求救，訴說所發生的一切。“我們開始是抱著目地來的，但是現在我們是真的信佛了。求求您救救我們吧！”

    伸手不見五指的黑夜中，突然狂風大作，門一道道自動打開了。他們乘機跑出了地下室。可是面對無法逾越的高牆，他們束手無策。正在這時，一陣狂風，兩個年輕人象坐在筐裏似的騰空而起，被卷出了寺院。

    這不是編造的神話故事。兩個年輕人被救之後，找到了組織。其中一人解放後就是XX省的第一任副省長。但是在文革中，他不忍看到寺院被毀，於是毅然進京，想以親身經歷說服當時的領導人，不要砸廟滅佛。可是在那個時候有誰相信他？他反而被扣上了破壞文化大革命的大帽子。一氣之下，他的心臟病發作，從北京被人抬回來不久，就含冤去世了。文革之後，般若寺裏還為他舉辦了大法會超度他。

    這個故事我一直記在心中，它使我明白了信佛不是迷信，而信‘迷’才是最可怕的。佛、道、神的存在，並不取決於人信還是不信。不信神的人，為了名、利、情在世間爭爭鬥鬥，這才是真正的執迷不悟。而為達到個人目地不擇手段，甚至為所欲為的人，其實是在無知的毀滅著自己。

    （二）

    皈依後，我認真的讀經書和打坐。我這個大學畢業的知識份子開始做佛事了。打坐時的禪定狀態如此玄妙，我開始尋求如何進入空的境界。可是什麼是空呢？又怎樣做到空呢？我苦苦尋求，翻遍了佛教的書籍，仍然找不到答案。我也曾向許多老僧人求教，可是他們的解釋我又覺的不是根本的理。同時我還有很多問題想求個真諦。我多麼希望能夠找到一個高僧解答我這許多的疑問呀！

    89年6月之後，寺院中盛傳一本書叫《西方極樂世界遊記》。書中記載一位元修煉人打坐時元神離體在極樂世界看到的景象。書中一段記載，他問如來佛佛教的未來，如來告訴他八個字：佛為心作，教由魔主。這句話可以上下左右變化演繹出2句、4句、8句……最後道破佛教末劫100年的秘密。當我讀到這裏，並演繹出“教由魔主”時，不由得目瞪口呆。這對領悟出其中道理的出家人來說是非同小可的。書中還提到，未來會有一位高層仙人來人間證果。然而這位證果仙人何時到來，現在何方，未來又會發生什麼呢？天地如此之大，茫茫人海之中，能夠幸運的遇到他的人能有幾個呢？

    1990年，我去北京出差，同住的一位朋友約我去見一位雍和宮的喇嘛。

    進了正殿，我見到一尊高大的彌勒佛像。佛像有十八米高，雄姿威武，莊嚴神聖。我第一次有幸見到年輕的彌勒佛像的雄姿，心中無比敬仰。在藏經室中我見到牆上有兩幅畫，一幅是釋迦摩尼佛涅磐圖，另一幅上卻是30多個和尚分別在風景幽雅處打坐。我感到奇怪，為什麼畫中只有30幾個和尚，這幅畫又為什麼特別掛在這裏呢？我問守護的喇嘛，他說這些和尚是轉世人間當皇帝的。我當時不由得呆住了，原來連誰轉世到人間來當皇帝都是佛安排好的。（後來我又去過雍和宮，想問個究竟，哪個和尚轉世到哪代當皇帝。可是雍和宮的舊人都不見了，一批年輕的小喇嘛守護在那裏。我試著問他們畫的含義，他們什麼也不懂。問他們以前的喇嘛哪里去了，他們說回青海了。後來他們告訴我，他們現在已經掙工資了，吃食堂，每年還有探親假，還發獎金。）

    下午的時候，我們見到了要見的喇嘛。他當時70多歲了。我問了他一個問題：為什麼經歷了文革的浩劫，雍和宮竟能如此完好的保存下來。

    他望瞭望主殿方向，神情肅穆的給我講了一個故事：

    正殿的彌勒佛像是清朝乾隆年間雕成的。當時從西藏運來了一株珍奇巨樹，雕成這尊彌勒佛像，作為北京的鎮城之寶。為使佛像站立不倒，在佛像的兩側和後面建了有兩層樓那麼高的平臺式的走廊，走廊的寬度正好可以允許一個人通過。在走廊和佛像之間用鐵索相連，扶住佛像。文革期間，有三個紅衛兵來砸佛像。第一個爬上走廊，舉起斧頭想砍斷鐵索。斧頭落下，沒有碰到鐵索，卻正好砍在自己的腿上；第二個人拿過斧頭又砍，卻一斧砍空，閃下平臺，當即昏死過去。第三個人嚇的站不起來。據說這三個人後來沒有一個活下來的。從此以後，再沒有人敢動佛像一下，雍和宮就這樣安然無恙的保存了下來。

    當年的很多紅衛兵根本不懂佛教。在極左思潮的帶動下，無知的幹著壞事。很多善良的人都說：“信佛講積德行善，有什麼不好。自己不信還不准別人信。”這三個紅衛兵在迷中種下了惡果。所以說，善有善報，惡有惡報。確實是這樣的。

    （三）

    出國後我仍在時時尋找高師，希望解開我心中的疑問。我也曾經去過一些氣功講座，但是我本能的感到他們很多是邪的。我意識到在世間有很多邪的東西在傳。我對天發問：世間有誰能夠告訴我法的真諦呢？

    94年，我的舊病又復發了，轉移到了右側。我每天坐臥不安，夜間不能向右側翻身。我自知業力太大，生死為定數，也不想再看醫生，消極的在痛苦中等死。

    95年1月，我在國內的朋友寄來一封信。信中寫道：你信不信法輪功？信中介紹了法輪功。她還說自己家不知是哪輩子積了德，94年全家得法，已經修了半年多了……她還說她剛一見到師父，師父看上去像20幾歲的年輕人，真像一尊大佛一樣。他們全家請假追隨師父聽師父的九天講法班。

    我還沒仔細看多少，“法輪功”三個字就像刻在心上了，以神聖的法輪命名的功法我怎能不信。我急忙寫信：我信！我信！快寄書來。

    半個月後，我終於盼來了《中國法輪功》。當時《轉法輪》正在印刷之中。我急忙打開書，書中講的一切令人振奮不已。我知道自己得到了人世間難遇的真傳功法。

    其實我拿到書還沒翻開，就已經開始消業了。我的病變部位開始向外發放涼氣，冰冷冰冷的，不知過了多久才變暖。我只煉了三天功，動作還不能連續做完，人已經變了樣子。原本臥床不起、整日疲憊不堪的狀態完全消失了。我又快樂起來，臉色也變好了。我每天忙著對書自學動作，那時沒有音樂帶，就自己數著數煉。

    過了一兩個月，我看到自己身上出現了漂亮的嬰孩，一周內逐漸變大後消失。我對照書知道自己走過了奶白體階段。我煉神通加持法時手心下出現我自己形象的小人坐在蓮花上，還能上到手背上再下來。也有弟子看到的是法輪。雖然狀態不同，但是那神奇的經歷，至今歷歷在目。

    一個月後，朋友寄來了《轉法輪》。這是剛發行的第一版。當時書少人多，還是國內的弟子照顧我們國外的弟子，所以我優先得到了這本書。後來她又寄來師父的法像。我鄭重的翻開了《轉法輪》，不知過了幾個小時，我一口氣讀完了這本書。我又是激動又是興奮，仿佛身在夢境中。我無論如何也無法相信，自己手中捧著一本天書！這正是我日思夜想希望得到的真經呀！書中章章節節字字句句直入心底，我苦苦尋求的什麼是空，師父都一語道破。《西天極樂世界遊記》中提到的隨心所化、孤魂野鬼的存在、天目地結構等等，在《轉法輪》中都闡述的如此透徹、清楚。我對自己的先生和兒子說：“天書到了，最高的佛主到了。只有最高的佛主才能居高臨下的把法理講的這麼透。”

    我的先生和兒子都爭著讀這本書。先生一直酷愛音樂，出國後他總喜歡去教堂聽音樂和唱詩班演唱。他覺的教堂的音樂純淨優美，帶給人心靈的寧靜。可是當唱詩班請他加入時，他卻拒絕了。他尊重信佛教、基督教、天主教的人，認為這些人善良、真誠。但不知為什麼，自己卻並不想加入其中。現在讀了《轉法輪》，親眼看到我的變化，他毅然決定修煉法輪大法。現在我們明白了，他在宗教的大門外徘徊了6年，等待的是什麼。

    就這樣，我的全家喜得大法。

    1995年陰曆四月初八，我買來了金黃色的玫瑰和紫紅色的玫瑰。我們全家第一次在國外慶賀師父的生日。面對師父的法像，我心潮澎湃，感觸萬千。我含著熱淚向師父訴說心聲：“我是如此幸運，在茫茫人海之中遇到了師父，並成為師父的弟子。哪怕世界上只有我一個人，我也跟定師父一修到底。”

    回想得法的情景，至今我還忍不住淚水漣漣。無限感激師父，把這宇宙大法帶給人間。


xun shi qi yu

機緣不可錯過

---在九九年“七·二〇”之前

    大法弟子

    一、人生路上彷徨 鑽研玄學尋解脫

    我從老家來到這個北方城市之後，人生得到了很大的改觀。由於我是年輕人，又由於我不會打麻將、喝酒，對打撲克也不感興趣，所以平時的業餘時間是很富餘的。那時家庭也很和睦，所以閒暇時間主要用來發展我的愛好。

    最初愛好寫作，發表了幾篇文章後，我感覺我雖然很勤奮，但付出的努力太大，與效果不成正比，或許是我沒有毅力的緣故吧，我就放棄了這一計畫。轉而我搞小發明，可以說我的腦袋也不笨，在一九八八年的時候我就提出了用紙將鉛芯卷起來的設想，我一看後來將此項技術發明成功的人是在二000年的時候申請的專利，比我的設想晚了十多年。所以我就嘗試著發明創造，有一項發明成果我都到省專利技術代理中心諮詢過了，是一件很好的設想。唉，就是我遇到了別人的說東道西，和家庭對我的阻力，認為我只要上好班就行了，不必要搞這些發明，這樣人活著太辛苦了。

    過了一段時間，我感覺到我幹啥啥不成，所以感到人生沒意思。那時西安邵偉華的《四柱預測學》很流行的，就買了一本看，仗著我腦袋好使，所以沒過多長時間就弄了個七、八分明白，但裏邊故弄玄虛的東西太多，使人看了很多的這樣的書也弄不明白，但我明白了一個道理，那就是人要想有個好命運必須做一個善良的人，同時一些偉人、名人，他們小時候很苦，不是失去了雙親，就是家庭條件非常不好，遭受的挫折非常大。當時我是排查了一、二十個名人才得出這樣的結論。接著我又看了《姓名新解》等之類的書，這些書寫得很抽象，但我也弄明白了幾分，所以時常給一些人起個名字。通過看了以上的幾本書之後，我就弄明白了我自己人生努力的方向，那就是在生活中要做一個好人，一個能承受得起風浪、挫折的善良人，這樣才能做個有福氣的人。

    在之後我就和我姑母去信了基督教，但裏面有求於主的人太多了，有的人求發財，有的人求病好，沒有真正的修正一個人的心性。所以沒過幾天在單位領導的干預下我就不信了。

    二、尋求人生富貴之路

    一個人怎樣才能得到真正的幸福呢？在很早的時候，我就思索這個問題。

    我經常拿我周圍的人作比較。我的祖父輩，為人誠實、善良，在村子裏別人偷了我祖父家的東西，他也不去阻攔一下。家裏有幾分薄田，在家人種不過來的時候，我祖父就雇幾個人去種，按文化大革命的說法就是家裏有短工來幹活，我們對人家都非常好，我家裏吃什麼就給他們吃什麼，甚至有的時候他們吃得都比我祖父們都吃的好。我們是一大家子人，在房屋的門牌上掛著“行善積德”的牌匾，以警戒自己的行為和告誡後人。我家在臨解放的時候，我祖母的弟弟由於賭博輸得傾家蕩產的，所以就跑出去，參加了紅軍。後來他當新四軍犧牲了，部隊裏的人將他的“新四軍”牌牌拿回來藏在我舅爺家。這時候國民黨在戰場上打仗死的人很多，就非拿我爺去當壯丁，逼得我們家裏的人東躲西藏，日子非常不好過。後來我伯父就替我爺去當壯丁了，正好走到四川的時候共產黨部隊把這一車人留在了那裏，我伯父就到共產黨的部隊裏學醫。解放後我們家裏的人都過上了比一般人家好的日子，我們感到了欣慰。這就是多做善事、為人誠實對我們家的福報。

    我在這個大城市裏的時候，我發現我周圍的人特別有意思。有的人為一點小利去爭爭鬥鬥，到頭來也沒見比別人多多少錢財，反而這樣家庭裏的孩子學習大多數都不太好，家長這邊唯利是圖的去掙錢，學生在那裏瀟瀟灑灑的去禍害，圖的是什麼呢！特別有意思的是我有幾個老鄉，都是陝西人，特別本分、善良，在單位裏老受別人欺負，他們的工作一直風平浪靜的，他們這幾個孩子非常有出息，都考上了很不錯的大學，五個老鄉，有幾個考上了一表裏的大學（也就是人們常說的名牌大學），這就是老實人、善良人、會忍讓人的福報。老天真是非常公平的。

    所以我在二十多歲的時候，就給自己立下了一個規矩，必須做一個善良、誠實的好人，為自己行善積德。

    三、老丈母娘給我講的事

    我的老丈母娘是一個善良的老人，歷經民國時期、共產邪黨統治時期。她說，她生活在民國時期的時候，她的叔看了《奇門遁甲》，所以知道很多事情。她的叔告訴她將來東北有一個姓李的人要傳大法，你一定要學。

    她說在她很小的時候，她家在黑龍江省綏化的通肯河邊住，河邊種了許多玉米地，需要人看管著。有一年，有一個大爺來到此地看護莊稼地。有一天傍晚，這位老大爺看到倆個光著身子的人從河裏走上了岸邊，這個人個子很小，全身的皮膚花裏胡哨的，說著人聽不懂的話語。這位老大爺趕快躲到了小房子的後面，不料他看了一會兒後，哼了一聲，就把這兩個花裏胡哨的人嚇倒河裏去了。這位老大爺就把這件事給大家說了。過了不長時間，秋天下暴雨，通肯河發大水了，從河裏漂上來一條大魚。當時就有人說這是那兩個花裏胡哨的人觸犯了天規，被河神罰到人間來的。

    在一九九六年的時候，我老丈母娘學大法了，很快的高血壓病好了。很可惜的是他後來不學了，我怎麼說都不行，還影響了她身邊的兒女們也不相信。直到二00六年元月份才開始學大法，但畢竟是耽誤了很長的時間。

    四、初識大法神奇

    在一九九五年的時候，我媳婦在生完小孩後有病了，我跑了好多醫院去給她醫治，效果都不太好。那時候正好有學大法的，聽別人說還能治病，我就鼓勵媳婦去煉這個法輪功，之後她把《轉法輪》拿回來，她看我也看，《轉法輪》書中所講的和我在實踐中得出的結論相符，也是一本讓人做好的書，所以我漸漸的對這本書發生了興趣，回家沒事了就看，也不幹別的了。慢慢的在我的頭腦中就會出現一些陌生人在他以前所發生的一些事，為了驗證這件事情，我看了起碼有二、三十個人，都很準確。

    那時候，預言未來的書很多，有諾查旦瑪斯的《諸世紀》，有劉伯溫的《燒餅歌》，有李淳風和袁天罡的《推背圖》，這些書中都預言了人類未來有一場劫難，要死很多人。尤其是我看的《聖經》，裏邊《啟示錄》寫了耶穌二次來救人，要給人擺放位置，不行的人就淘汰掉算了。我想這麼多的書中都預知了人類的這場劫難，而且這麼相近，該不會空穴來風吧。不行，我得運用我能預知未來的辦法看看將來人類是不是有大劫難，一共推了十三條，發現後幾條都是人類的這個災呀，那個災的，還推出了大海嘯，但不知道是什麼時間。我一想人類有這麼多的災難，怎麼躲開呢。

    這時候就一個念頭：趕快煉法輪功，只有法輪功才能救你。從那個時候我就真正看起了法輪功的書。

    這是我第一次感覺到法輪功神奇的地方。在以後的證實大法之路上，我看到許多和大法有緣分的人，而且他們的層次也很高，都沒有得大法，我感到他們很可惜。正像師父在一首詩裏寫的那樣：“我為世人愁，人不為己憂。”

    五、我的福氣真大，看到了師父的法身

    從一九九七年七月份走上修煉之路後，我就認定了法輪大法是我永不言棄的好功法。所以那個時候我腿盤不上，放到地上支起了老高，恐怕是當老師的緣故吧，成天站著，腿硬得很。所以用沙袋壓著，把腿壓下來。腿倒是下來了，但疼得要命。就這樣我堅持著，也不覺的苦。

    別人開始讀大法的時候，我讀了好多遍之後，發現抄一遍比讀上好幾遍強多了，所以我就開始抄寫師父的發表的經文，那個時候同修們手中的經文也不全，我就朝輔導員借，一邊抄寫，一邊讀。有一天我在學校裏抄寫師父經文的時候，猛然間一抬頭，看到了師父的法身，那是光焰無比的五彩繽紛的神呀，那顏色漂亮極了，用盡人間的比擬都難以形容。師父穿著黃色袈裟站在蓮花上，周圍是一層層的光。我默然的低下了頭，眼淚水盈滿了眼眶裏。我充滿了對師尊的無比敬仰之情。

    在以後的煉功學法中，無論有多大的苦，我都沒有退縮過。在證實大法的過程中，無論我遭多大的罪，我咬咬牙，也要堅持下來。從此，無神論的論調從我的腦海中消失了，成了一個堅定的法輪功修煉者。

    在以後的修來歷程中，我每每想起這一情景，我得眼淚止不住地往下流，師父對我真是太好了，再怎麼忙，我都沒有把學法這件事放下。在拘留所裏我和同修們背法，有的時候實在記不清《洪吟》裏的詩句了，我就背《論語》，背《苦其心志》，背“大法不離身，心存真善忍，世間大羅漢，神鬼懼三分”，一遍一遍的背。在洗腦班裏我就給別人宣揚大法的好處，講人生的善惡有報之理，晚上睡在床上有機會就背大法。

    六、師父度人可真難呀

    師父為了我們真是煞費苦心，記得我的一位同事也是當老師的，她得了法之後有幾次在家煉靜功，在打坐中就會看到師父披著黃色的袈裟一步一步的往山坡上走，山坡兩邊的景色是非常美的，師父好像肩上擔負著一副沉重的重擔似的，走的非常艱難。當時我的同事給我說了這件事後，我感到師父真相父親似的，為了我們操碎了心，給我們設置一些關去闖，讓我們提高上來，還給我們把身上的業力消掉，讓我們能夠煉功。

    七、“天網”

    在九九年4.25之後，我們早晨三點多鐘就起來煉功了，晚上九點鐘之前學完法就回家了。有幾天晚上月朗星稀的，湛藍天空裏的星星象寶石一樣，鑲嵌在夜幕裏。

    有幾天晚上，天空中有了一條一條的條紋，這些條紋是深藍色的條紋間隔一個淺藍色的條紋，就像天空中拉了一個很大的幕布一樣，把整個天空都罩住了。我第一天還沒有在意去看他，第二天往天上一瞅，結果這條幕布稍稍的向東偏轉了一點，第三天去看，這條幕布又向東偏轉了一點，一連四、五天都是這樣。過了幾天這種現象就再也沒有了。

    這時正值九九年七二0之前，後來我悟道：“這是師父在三界裏下了一層罩，把邪惡舊勢力罩在罩的外邊，讓我們好得法修煉。”這或許就是人們所說的天網吧。

    師父的苦心誰人能知？！慈悲偉大的師父，弟子感謝你。

    我說到的這些只是我修煉歷程中的很少一部分，借助正見網只是說明大法是真正度人的好功法，機緣不可錯過。


xun shi qi yu

進京趕考

    大陸弟子

    我很小就失去了母親，是父親把我拉扯大的，父親對我最好了。我父親是個修煉的人，他的師父有三百多歲了，我很小的時候見過他一次。當時我父親正在幹活，來了一個五十開外的人，跟我父親說了些什麼，然後父親就跟他走了。過了一段時間父親回來，經常背地裏煉功，與人的話語越來越少。我結婚大約兩年後，經常看到父親獨自流淚，我以為是父親獨自一人孤單所致，也沒有太在意。父親歎息流淚的次數越來越多，有一天父親把我叫去，對我說：“你是我們家最有福分的人，將來能夠得到佛祖親自傳的大法。我要走了，我流淚是因為我沒有你有福分，見不到佛祖親傳的大法，我的師父都沒有你有福分。你丈夫是個平庸普通的人，所以到時候你千萬不要受他的影響。得到佛祖親傳的大法你可千萬不要放棄，要努力修行”。那個時候我對修煉一無所知，對父親的話我也是似懂非懂，不久父親就去世了。

    1993年9月，我到杭州去參加一個會議，會議本來開四天，到了第三天中午，我就想要回去了，下午的時候更是完全抑制不住，一種莫名的就是想回去的念頭促使我拿了行李就跑到火車站，登上了開往廣州的火車。由於我是站票，要到株洲再轉車，就登上了九號臥鋪車廂，坐到了一個高大的年輕人對面。這個年輕人非常和善，臉上白裏透紅，皮膚細的比小孩的皮膚還細嫩，還好。我上來一坐下他就主動的跟我說話，我聽了覺的非常親切，對他那麼細嫩的皮膚也是羡慕得不得了。他先是從說家常開始，不知不覺就轉到了怎麼做人，做人為什麼要講道德，社會道德為什麼敗壞了。越講我就覺的他越親切，就覺的他比我父親對我還好。所以他說著的時候，我就說：“你怎麼象我父親一樣呀，真是比我父親對我還好、還關心，我父親都從來沒有象你這樣對我好過。 ”年輕人還是不停的跟我講。這時一位大姐從旁邊臥鋪間過來，一個勁的說我怎麼還不悟，這一下又讓我覺的這兩個人是不是打合手在騙我。大姐說了兩句就被年輕人支走了，於是年輕人又繼續對我說著，這個時候我又感到他對我太好了，真是比我父親對我還好，我一個勁的問他：“你這個人怎麼對我這麼好呀，你這人真是對人太好了，你比我父親對我還好”。年輕人對我的讚揚不以為意，繼續的講，不停的講，越講我就越愛聽。可那個大姐時不時過來對我狠狠的看著，總是說我為什麼還不悟，她越說，我就越覺的她象個騙子。可是年輕人似乎不在意她的干擾，還是對我不停的講。我就覺的他這個人太好了，真是對我說不出的好。車到株洲，我要下車轉車。我一個勁的說他對我太好了，真是比我父親對我還好。看到我站起來準備下車，年輕人也站了起來，一下子臉變得很嚴肅的對我說：“你將來遲早要入我的門！ ”我站在車下，不懂要入他的什麼門，一直依依不捨的看著他的車開走。我回到家後，只留下這個年輕人對我很好的記憶，他跟我講了八個小時，講了什麼，我是一點也記不起來。

    1995年別人跟我洪揚法輪大法，我一看到李洪志老師的相片，“噫！這不是那個在火車上跟我講了八個小時的小夥子嗎，他說我遲早要入他的門，原來是法輪大法呀。 ”我這才想起父親臨走前對我說的一番話，於是就在法輪大法中修煉了。隨著修煉，我是一步步才能回憶起師父在車上跟我講了些什麼，概括的說，師父跟我講的就是《轉法輪》中的內容。

    7·22以後，大法和大法弟子遭到江XX一夥的邪惡誹謗和殘酷迫害，我毅然投入到護法證實大法的洪流中去了。我丈夫始終沒修煉，雖然我對他很好，因為怕，他還是被迫與我離婚。我主動給他介紹一個女人，他不要，離了婚也經常在我門外望著我流淚，一個勁的說搞不懂這麼好的人為什麼還要遭受迫害，說他等大法平反了再跟我重婚。在進京證實大法的時候，我又突然想起師父在我臨下車時說我的業力主要在腿上，古時候的人都是進京趕考。這使我更加明白為什麼要去北京證實大法，而且針對我而言更應該走路去北京趕考，於是我一路洪法，數次被抓又跑了出來，一直走到北京證實大法。


xun shi qi yu

心性就是世界

    金沙

    提到我尋法得法的經過，就不得不從我的出生講起。如果沒有我對出生時的記憶，也許我一輩子也不會想到求什麼法。

    那是一個粉裝玉琢的冬天。我說粉裝玉琢而不說嚴寒，是因為我還沒有出生。當時的我沒有一個凝固的身體，感覺上十分輕鬆。我沒有頭臉，沒有眼睛，卻什麼方向都看的見。沒有冷，沒有熱，從透明的身體望出去，四周全是銀白色的光亮。那種美妙的感覺，我永遠不能忘記。接著我看到庭院、房屋、人、產婦，一股大力把我向下拉。我的四周一片黑暗。是的，黑暗，只是我還不知道這種黑暗有多厚、有多深！

    我的童年、少年及青年時期是不堪回首的。

    剛一降生，我就幾乎餓死。那些原本應該疼愛我、保護我、教導我的人，卻是傷害我最深的人。在我八歲的時候我曾經離家，十三歲的時候想要用結婚的方法脫離家庭。我在自己的四周看到了人心的醜惡和自私，殘狠和自利。在親情、友情、愛情的背後，藏著可怕的毒蛇。人，已經不再是人，沒有人的尊嚴，沒有人的高貴，沒有人的靈魂。在許多方面，甚至連動物都不如。一隻母貓絕不會因為自己的小貓有公有母，或是毛色不同，就分成等級來對待。一條狗絕不會因為主人沒有利用價值就落井下石，另謀高就。同樣，不論是毒蛇、毒蠍，毒蜂還是毒蜘蛛，都不會為了妒忌、厭惡、對己有利，或純粹為了好玩，或找人出氣，就撒謊造謠，挑撥離間，使人身敗名裂，百口莫辯。別人倒楣，自己還洋洋得意。

    家裏的人把我視為怪物，對我百般攻擊。我卻無論如何也不能接受他們的觀念和做法。我成了家裏的公敵。但是，無論他們怎樣羞辱我、冤枉我、打擊我、背叛我，我始終記得沒有出生以前那種美妙的感覺。我認為自己是有價值的，絕不可能像他們要我相信的那麼壞。也因為如此，我才沒有染上任何惡習。我的朋友就是書籍。在書的世界裏，我遇到了許多偉大的靈魂，偉大的導師。他們的智慧和經驗使我認清了許多事實，也教會了我什麼是慈善、寬容。他們對人性的深刻觀察和瞭解，使我歎為觀止，而他們思想的高貴更使我心折。

    十三歲那年，我接觸到了佛經。當然，在那以前我也接觸過西方的宗教，但是總有格格不入、淺薄矛盾的感覺。借用聖經裏的一句話：“我向他們懇求麵包，他們卻給我石頭。”當時只有十三歲的我，雖然看不懂佛經裏的原句，卻深深受其影響。尤其是心經，更是仰之彌高。在我眼中，金子和沙子一樣，美人和醜女沒有分別，蓋世英雄到頭來也不過荒塚一堆。到了這個地步，我自己以為世界上除了宇宙的真理之外，已經沒有任何能夠吸引我的東西了。

    然而，好景不長。很快我就發現自己的身體在急劇的變化。隨著身體的日趨成熟，我所必須面對的情況就日益複雜。我明白了情欲的世界，也明白了整個人類的苦痛和無奈。我所想的已經不是我自己，而是全人類的苦難了。怎樣才能救自己，怎樣才能救別人？和我同齡的人在為戀愛、升學和就業煩惱，我卻開始了心靈的探索和研究。因為我明白，所有的麻煩和苦難，都來自于人心。是人的思想、觀念、性格和行為在毒害這個世界，也是人的思想、觀念、性格和行為在美化這個世界。這個世界的美醜，就是由心靈造成的。

    到美國之後(我是被家裏的人給攆出來的，沒有花家裏一分錢)，我花了一段時間研究心理學。其中最令我驚心動魄的就是兒童心理學和犯罪心理學。我看到家庭暴力、不幸婚姻對兒童的影響，也看到父母的邪惡和子女在成長後性格上、婚姻上和人際上的關係。人類的苦痛實際上是一個不可分割的整體。然而，為什麼有的人無論遭遇多麼慘，也不會害人或犯罪，而有的人占盡優勢，還是一有機會就害人？我的探討由心理學轉到靈學，研究的方向也由西方轉向了東方。報應和輪回佔據了我的思想。

    印度的瑜珈大師們開始陸陸續續的在我生命中出現。有的是本人，有的是從書上。他們教我的不是什麼心理學或靈學，而是修煉。他們告訴我向內看、向內找，生命的目地是和宇宙合成一體(瑜珈：與神合一)。那段時間裏我學了不少東西，去過印度朝聖，也在恒河裏洗過澡。知道天眼通、宿命通、辟穀、病業的替代和轉換，也遇到一些不具有特異功能和神話似的人物。印度的神怪極其複雜多樣，而瑜珈的門派也很多。由於文化的隔閡，很自然的我就逐漸離開了印度和瑜珈，而對佛、道發生了興趣。接著是太極拳和藏密。可是心裏有一個結，始終不能解開。一位喇嘛說，對父母不孝的人永遠不可能修成佛。地藏菩薩《本願經》裏也說，對父母不孝的人要下地獄，受各種苦刑，還不得人身。我的問題是，為什麼沒有一個人說，殘害幼兒身心的父母也要遭報應？作子女的必須昧著良心、不顧天理的奉承、順從，只為了使父母高興個五分鐘，不然就得下地獄？不孝的定義是什麼？佛菩薩的慈悲又在哪里？只有父母的權益，沒有子女的權益，甚至連一個為子女說話的人都沒有？

    到了2000年的秋天，機緣成熟，我得到了大法，也買到了《轉法輪》這本書。雖然沒有看見什麼金光閃閃的法輪，可是憑著多年來的經驗和直覺，還沒有讀完《論語》的第一段，我就知道手裏捧著的是個無價之寶。等到整本書都讀完後，困擾我一生的疑惑全部解開了。據我所知，從來沒有任何人這樣講過法，也從來沒有任何人講的如此真實、如此透徹。不是真正知道的人，絕對講不出來。所謂：“真傳一句話，假傳萬卷書。”真是說的一點也不錯。心性，才是一切的根本。一個人只要心性一變，保證他的世界就跟著變。我知道，我的尋求終於結束了。


xun shi qi yu

修煉故事

    大陸弟子

    （1）93年東方健康博覽會得法

    我是在北京93年東方健康博覽會得法的，我和大家說說我得法修煉過程中的一些故事。

    從小到大，我一直身體不好，各種各樣的病搞的我沒有三天好日子過。在常人生活中，我老是想取悅別人，但從來沒有成功過。周圍的人總是出於種種原因嘲弄和淩辱我。我很苦惱。欺負我的人逐漸逐漸也變的不那麼威風或是乖巧了，但這並不能使我愉快，因為只是讓我苦惱的人和事改變了主角和場景而已。我不知道人和人之間為什麼有傷害，為什麼有痛苦，能否避免這些痛苦。這幾乎是我從幼稚園就開始朦朧考慮的問題。從小，我總是感到內心的惆悵。在幼稚園午睡時，別的小朋友都睡著了，我無論如何睡不著。我看著從窗外斜射進來的陽光，內心感到巨大的惆悵和寂寞。回頭看看，我都不知我是怎麼走過來的。

    為了讓我身體健康，我母親拉著我到處跑醫院，我跑遍了北京城有名的中醫醫院（西醫查不出我有什麼毛病，他們覺的我身體挺好的。可是事實恰恰相反）。我母親身體也不好，因此，我10歲左右，就跟著我母親去紫竹院練氣功。但是，我很不喜歡練氣功，因為我什麼感覺也沒有。在我母親的逼迫下，10年間斷斷續續練了一些功法。最後，我對在我母親的逼迫下試練各種氣功感到徹底厭煩，跟我母親大吵一架，叫她再也別叫我練任何功了。我母親難過的直掉眼淚，她說，你身體也不好，藥又那麼貴，你不練功怎麼辦哪！但是她也傷心了，從此不再跟我提練功的事。

    93年年底，我母親從“93年東方健康博覽會”上拿回家一本書——《中國法輪功》，讓我看看。我雖然不練功，但是這些書我都很感興趣。因為我一直想知道人生的真諦是什麼，痛苦的來源是什麼，怎麼解脫。剛剛上大學，我請朋友給我治了一方印——“朝聞道夕死可也”。我看完了書，覺的老師說得很對，可是自己覺的修煉起來無從下手。我母親說這個功法不一般，一定要讓我去聽報告。鑒於我母親捐棄前嫌，向我鄭重推薦這個功法，我一方面想去聽報告，一方面覺的失望次數太多。我想擲硬幣決定自己是否去。擲硬幣的結果是不去。可我想，我這麼大個人，幹嗎要聽硬幣的？因此我還是決定去。

    到了國際展覽中心，那已經是“東方健康博覽會”最後一天了。早上，我來到報告廳，尚未開門，但是人已經非常多了，而且都非常熱忱。我和我母親約好了，只要一開門，我們就進去占座，她從左邊向裏跑，我從右邊向裏跑，誰先占上就招呼對方。現在想來，那時的心性多麼好笑啊！結果我母親先占到了第一排的座位。我們落座不久，有工作人員來勸，說第一排已經留給別人了，請到別處坐。有人就和工作人員爭執起來，我母親也非常不平，爭執了幾句。我一扭頭，看見後排還有座，就趕緊叫我母親坐過去。這時，我聽到周圍人說：“什麼心性！”“心性真差！”我耳朵一亮，“心性”？這個詞很好聽啊！什麼是“心性”？怎樣才能“心性”不差？

    我正在琢磨這些問題，有幾位在修煉中受益的學員上臺介紹自己的親身經驗。給我印象很深的是一位老鐵路工人。他長了惡性的瘤子，老伴哭著偷偷給他做了壽衣。但是修煉後全都好了，現在身上穿的就是當時做好的壽衣。這位老工人說到高興處，滿講臺來回跑了好幾趟，證明自己身體真的是好了。我被這位老工人的純樸感動的笑了。

    隨後，師父走上講臺，開始講法。我邊聽邊在心裏點頭，內心忽而會心微笑，忽而恍然大悟。師父講的很多道理好像是我一直朦朦朧朧明白的，但是在常人的利益爭奪中又痛苦的不能夠遵循的。我非常歡喜，心裏反復對自己重複著：“這是真東西，這是真東西，這是真東西，這是真東西……！”聽完師父講法，我就好像以前二十年都被黑布蒙著眼，現在黑布忽然被揭下來，看到了真正的光明一樣。

    老師講完課，我和我母親都覺的意猶未盡。我母親對我說：“咱們不著急走，再逛逛，沒准能碰上老師呢！”我們就在國際展覽中心逛來逛去，一直到了下午1點多。這時，我不耐煩了，我對母親說：“咱們走吧，估計碰不上老師了！”母親雖不情願但是也就決定要離開。但是，我想去洗手間，為了找到洗手間，我從展覽中心的西頭一直找到東頭，終於找到一個。我剛剛進去，就聽母親在外面大聲喊我名字。我心裏高興得忽悠一下子，我知道肯定是母親見到老師了！我從廁所中飛跑出來，直奔母親而去。母親用手一指二層，說：“你看！李老師！”

    我顧不上說一句話，直奔螺旋型樓梯奔去，因為太著急的緣故，繞著樓梯轉了幾圈才找到螺旋型樓梯的入口。我三步並作兩步，躥上樓梯，迎著師父，沖到了師父面前。

    現在想來，這個場景是有深意的：我從廁所中沖出來，意味著我突破了常人，要來求法、得法；師父從樓上往樓下走，意味著師父大慈大悲，從高層下來救度眾生。

    ……

    一位著警服，氣宇軒昂的弟子問我有什麼事？我簡單的說了一下我內心的問題。他問我，你看過《中國法輪功》嗎？我說，我看過了。他就不再說什麼了。我來到師父面前說：“老師，我是XX大學的學生。我剛剛聽完您的報告。我覺的您說的全都對。可是我的老師、我的家長從小就教育我要競爭、要執著。我覺的您講的和他們說的都是反著的。我一直這樣生活，現在已經再也不想那麼生活了。我覺的您說的對，可又不知道您說的為什麼對，從哪兒對起。您能不能再點撥點撥我呀？”

    師父慈悲的看了看我，說：“你去聽聽我的課吧！”我在常人中形成的孤傲都無影無蹤了，我打心裏點了點頭，說：“好的。”

    就此，我走上了這條艱險而又輝煌得令我難以想像的修煉法輪大法之路。

    (2) 天津講法班的不尋常經歷

    第二年年初，我跟著我母親到了天津。我們家當時不富裕，我們住在天津大學最便宜的招待所中，一個床位10元人民幣。暖氣熱起來燙壞手，猛地一下子就冷下來，整個屋子溫度就驟然下降。我們每天奔波很遠到小白樓附近的一個禮堂聽老師講法。那時，每個班共講十節課，有時老師看到來的新人多了，就先加講一次報告，再開始講課。但是不加收錢。令人難以置信的是，整個十節課收費僅僅50元人民幣，老學員（就是曾經參加過班的）收費25元人民幣。平均每節課才5元錢，老學員兩塊五毛錢，比看場電影還要便宜。而其他氣功師調理一次身體，或教半小時功，收費50元那算收得很少的，更別說講這些實質性問題了。說到這兒，我真的不知那些誣衊我們師父斂財的壞人的心肝是怎麼長的，太黑了。

    這次，老師講法就深入淺出，詳細的告訴我們修煉的全部。我真有目不暇接，耳不暇給的感覺。我每次都自己偷偷摸到第一排、第二排的空座上去聽講。這次我再也不占座了，都是看到確實沒人，我才去坐的。聽到老師講到要清理那些亂七八糟的氣功書時，我很高興。我家就這些書多，我早就煩它們了，就是我母親捨不得扔。聽老師講了這個，我下課找我母親說，咱們趕緊把那些書扔了吧，沒聽老師都說了嗎？！我媽奇怪的說，哎？我怎麼沒聽見老師說過呀？我急了，說：“老師當然說過啦！”我母親還不信。

    在上課的間隙，我膽子比較大，跑到後臺看老師去。我想看看老師怎麼說話，怎麼喝水，還希望和老師搭上話。有工作人員來問我幹什麼，我說就是想看看老師。我多次去看老師, 但是沒有機會能再說上話。一次，有幾個學員找到後臺，希望老師能和他們合個影。我以為老師會拒絕，但是老師非常隨和的答應了。正好我一直在旁邊看著，那幾個學員就拉我給按一下快門。我拿著相機，正要按快門，突然想到，我何不趁此機會也和老師合個影呢！於是我就和那幾個學員說，我沒相機，你們先幫我照一下吧，以後你們把照片給我。我問師父，能和您照張相嗎？師父隨和的笑著答應了。我站到老師旁邊，和師父合了個影。遺憾的是，就我那張照片沒有洗出來，別人的都洗出來了，可能我沒這個緣分。

    在班上，我是比較少的年輕人。但是有不少小孩。一次，我在禮堂兩側的出口碰上三個小女孩，都非常可愛。其中一個九歲的女孩指著一個五歲的女孩對我說，她看見法輪了！我非常感興趣，我問那個五歲的女孩說，在哪兒呢？什麼樣的？小女孩用小胳膊比劃了一下，告訴我，在講臺那兒，天上，好多哪！

    我還碰到一個中年男子，個子不高，面目黝黑，身體非常強壯。我一看就是練過武的，身上有功夫。我和他聊起來，他說自己是滄州來的。我問他，你練過武吧？他客氣的笑了笑，說，懂一點。他給我的感覺是他懂很多。他談起法輪功來很興奮。他說，你知道嗎，我是在夢裏夢見這兒講課，我才來的！我大吃一驚，我說，什麼？真的嗎？他不高興了，但是還是詳細的告訴我。他說，他聽說法輪功要在天津辦班。但是就是不知道在哪里。他做了一個夢，非常清晰地告訴他路線，他就按照夢裏夢見的路線一點不差地找到了這裏。

    我在從火車站到禮堂的車上，發現一對夫婦，著軍裝（也許是警服，我也分不清），器宇不凡。男女二人都很端莊。我發現他們也去和我同樣的車站。我向他們問去禮堂的路，他們告訴了我，並問我是否是去聽法輪功的講座。我說是的。他們說，給你看看這個。他們拿出一大摞照片。我一張一張的看，都是老師的照片。有的照片上有大光球，有的有能量場。給我印象最深的，是一張老師在打坐的照片，莊嚴不動，一條兩尺多寬的白色光帶橫貫整個照片。我當時非常震驚，我問，你們是什麼單位的？他們說，我們是國家安全部的。我說，你這膠捲是不是國家安全部的特殊膠捲啊？他們互相看了看，說：“悟性太差！”於是就要把相片要回去。我說，別著急，讓我再看看！

    後來在天津第二個班，我又去了。這次，感到老師講的更透徹了。上次好多沒明白或忘了的，這次又明白了。這次，我又聽到老師說要清理那些亂七八糟的氣功書，我又找我母親去說。我母親又說，奇怪，我怎麼沒聽見呢？我心裏這個奇怪呀，我母親耳朵是有點毛病，可這毛病也沒象今天這麼奇怪，前邊的也聽得見，後邊的也聽得見，就這句話聽不見？結果，一個奇怪就給擋住了。

    就這樣，我參加了天津一期、二期班。

    （3）艱難的走上真修之路

    在從天津二期班回來的不到一個月的時間，原來困擾我的所有病痛都消失的無影無蹤。而且是在我不知道的情況下。我以前腸胃非常不好，晚上睡覺神經衰弱，夜裏總要醒來三四次。大便幹結的每到如廁時難受得好比上刑一樣。一次我在上廁所時突然發現再也不難受了。靜心一想，原來困擾我的種種病痛都不翼而飛了。不知從何時起，我睡覺也好了、腸胃也好了。我自己都記不清什麼時候好的。

    但是，從天津回來以後，由於惰性和種種業力的干擾，我並沒有堅持煉功。而那時，我也不懂學法。因為手頭就一本《中國法輪功》，過了一段時間之後，又有一本《中國法輪功（修訂本）》。我們家附近沒有煉功點。我母親要騎四站車的路才能夠到最近的煉功點。我是一次也沒去過。我自欺欺人的想，老師說了，關鍵是修心性。所以我找到藉口說煉功不是最重要的。

    就這樣，師父講過的法在我心中逐漸逐漸淡了，生活的主要內容好像還是爭名奪利。可是我知道這個法好，所以和我的同學、朋友都提起過，讓他們也煉法輪功。日子就這樣一天一天過去。

    一天，也就是我從天津二期班回來不到三個月，我回家時，父親緊張的不行，告訴我說我母親出車禍了。我很難相信，因為從天津往家趕的路上，我們那輛坐滿學員的大客車被一輛貨車撞了，大客車的鐵皮象撕紙一樣被撕開一條大裂縫。我覺的這不是還了命了嗎？怎麼會出現生命危險呢？而且老師說了，學員都有老師法身保護，不會出現生命危險。而且我想，要是我母親真出事了，我怎麼也得有點感應啊！再說，她不是修了大法了嗎？比我精進多了，她怎麼會出事呢？

    到了交通大隊，奇怪，各個屋子好像都沒人。筆記本都在桌上擺著，燈都開著，好像是去開會了。我就往會議室走。正在走廊裏，聽見有人打電話：“……對，……是XX單位的，對……，已經撞死了……對……家屬還沒到……”

    我的雙腿當時就軟了，只想上廁所。正在這時，“呼啦”一下會議室門開了，從裏面出來好多人。我一看，都認識，是我母親單位的領導，從大到小基本都來了，另外就是員警。他們正迎著我走出來，沒人招呼我，都用一種奇怪的眼神看我，我也愣愣地看著他們。

    回到家一看，家裏的親戚都到了，我爸正在嚎啕大哭。我的心裏就是絕望，連怎麼哭都不知道了。在常人中，我父親一直非常暴虐，整得全家沒一天舒坦。現在我母親先去世了，剩下我跟我爸正是冤家路窄，真不知這日子怎麼過。

    這時，肇事單位和交通大隊正在稱兄道弟，交通大隊說我母親不守交規，要罰款。母親單位由於每年都要和交通大隊來往，所以就幫著交通大隊壓我們。同時，我父親為了能更多的要來賠償，給母親單位施加壓力，左腳穿一隻破球鞋，右腳穿另外一隻別色破鞋，舉了個木牌，寫了幾個字，到我母親單位裝瘋要人。叫人送回家，家門口圍了一大群人指指戳戳。我又恨我爸糊塗，又恨員警官官相護欺負人。把心一橫，“你有人，我也有人，咱們幹吧！”這樣就開始辦喪事、打官司。

    這時，我爸到處說我母親是煉了法輪功叫車撞了。這不是胡說八道嗎，車禍和法輪功有什麼關係？我就到處闢謠。心裏又氣又心虛。因為我知道我母親為人心挺善的，我自己覺的和我母親差遠了，而且她煉功也很積極，基本上每天晚上都翻翻《中國法輪功》那本書。還經常催著我煉功、看書。要是我母親都被車撞死，那我這樣一身惡習、滿腦袋惡念的是不是更得被撞死呀？而且，象我這樣不好的人，老師還管我嗎？我肚裏的法輪是不是化掉了？我心裏一點譜都沒有。

    我每次離開家門，心裏都緊一緊，振作一下，想：這次也許再也回不來了，回不來就回不來吧！當時我想，即便也象我媽那樣被撞死在街上，也是死在修煉路上了，我投胎轉世再修煉。

    過了很久，這件事一直是我的一個心結。大院裏的人都認識我母親，後來也有不少人煉法輪功。他們都對這事議論紛紛。和我母親關係好的，安慰我說我母親帶著法輪走了；和我母親關係一般的，在學法交流時說我母親就是魔，就是來破壞的。每次談到此事，我都提心吊膽，表面上平靜，心裏可憐巴巴的看著他們的嘴，希望他們別說我母親是魔。因為我母親要真的是魔，我實在沒有信心、沒有勇氣修煉了。因此，我對師父在《轉法輪》第八講“修口”中說的：“你比如說，人與人之間有矛盾，你好啊，他不好啊，你修煉的好啊，他修煉的不好啊，這些本身就是矛盾。咱就說一般的，我要幹什麼幹什麼，現在這件事該怎麼做怎麼做，可能無意中就傷了誰。”我深有體會。我覺的修煉不容易。人人走在修煉的道路上都不容易。當我聽到有些老太太艱難的過病業關，我沒有覺的這是“初級水準”，我覺的師父太偉大，大法太了不起，能夠讓得法的學員勇敢的面對世上人人都害怕的病業。在常人中，哪怕你英雄蓋世，也擋不住一個“病”字。可那些文弱書生，或是在常人中已經風燭殘年的老人，得法後卻能夠勇敢地過病業關，去掉常人千百年來的“有病就吃藥”的觀念。師父太慈悲、太偉大了，大法太偉大了。自己在修煉中艱難的經歷和心中升起的深刻的敬師敬法之心，使得我對大法威德每一個側面的體現都五體投地的拜服。

    這個過程中，我從自己和周圍人的身上，深刻認識了人的痛苦、人的執著、人的惡和人的無奈。記得我母親去世四十幾天之後，我才到醫院給我母親送壽衣。狹窄的太平間在醫院地下室，擠滿了有著很多抽屜的冷櫃。日光燈已經壞了，一閃一閃發出慘白的光。我正在猜想哪個抽屜裏放著我母親的遺體，工作人員拉開了我面前的抽屜。母親的身體完全變黑了，嘴唇、鼻孔結著冰晶，耳朵裏塞著棉花，因為腦漿被撞的從耳朵裏流出。我姐姐放聲大哭。我的眼淚就在眼眶裏打轉，可是我不敢哭。我知道我要是一哭，精神就得完全崩潰，我就會一頭在牆上碰死。

    我扶著我姐姐，走到醫院外面，我們都累極了。我們坐在醫院外面，滿天烏雲壓得很低，酷暑和悶熱，還有難以言表的痛苦，對常人生活的恐懼，對修煉道路的迷茫和內心深處被掩蓋的幾乎看不到的然而又是堅不可摧的修煉之心象絲一樣纏在一起。我們二人很長很長時間沒有一點力氣說話。最後我開口對我姐說：“咱們一定要修煉到底！”我姐回答說：“對！修煉到底！”

    四年多以後，師父在《法輪佛法(在新加坡法會上講法)》中說：“大家知道我們有個別學員去世了。有的是圓滿的，有的是破壞的，所以我對這方面也不表態也不去說。可是它的出現，我覺的對我們學員就是一個生死的考驗。不是攤在你身上，也幾乎像攤在你身上，你的感覺保證是這樣的。那麼這就是一個生死關頭的考驗。一個人放不下生死，他絕對不會圓滿。”

    “死亡的人不一定是魔，那麼他也不一定都是佛。有的可能是他也該圓滿了，就利用他考驗一下你們；也可能他就是魔。那麼通過這件事情，我們也利用它來看看你還修不修，你能不能放下，走出來，都是至關重要的。所以沒有任何偶然的事情，發生的任何事情都是對你直接的考驗。”

    在《法輪佛法(在新加坡法會上講法)》中還有這樣的問答：

    “問：如果一個表面上看起來真修法輪大法的人突然死於車禍，是不是可以視為其人為魔？

    師：我不指這件事情，我不直接回答你這個問題。生老病死在人類社會就是這樣存在的。是不是修煉的人？能不能夠達到圓滿？這件事情在現在這個時期不是表面能夠看得出來的。那麼我剛才講一句話，在重大的問題面前就不斷的看人心，有的人在煉功中死亡了，看你怎麼辦？他也可能圓滿，也可能他是魔，那麼都不是孤立的。都是利用來看學員的心，在關鍵時刻看你還能不能行。有這樣的人為這件事情付出的，達到圓滿境界了，給學員們創造一個這樣的條件。這樣的事情會有，但原則上我是不同意的。那麼也有就是這樣來破壞的，就是這樣干擾，到關鍵時刻給你來一下。可是我們會利用它來看人心，關鍵時候利用它來看人心。看你們還能不能修，修煉是非常嚴肅的。”

    這就是我剛走入修煉時的一大關。支持我走過來的，就是《中國法輪功（修訂本）》和我記住的老師在兩次天津講法班上說過的話。

    打官司過程中，我和我父親家庭矛盾不斷。他擔心我母親一死，我是天不管地不收了，他管不了我；我擔心沒有我母親擋著他，他胡折騰亂鬧把家給敗了。這樣，我們兩人又互相算計。我想把他整得服服帖帖的，他想攔著我修煉。我們就像兩個可憐巴巴的小動物，滾在土裏互相撕咬。旁邊的人沒有人管我們，有利可圖的時候還要咬我們。我那時真象天天叫地獄的火燒著一樣，我心說地獄的痛苦也不過這樣吧。我真是深刻的體會到當人的痛苦，一刻也不願意當常人了。

    一次為了整理傢俱，我的大腳趾被很重的傢俱擠了。還沒等感到疼，我心裏便一陣大喜，消業了！師父還管我！緊跟著才是鑽心的劇痛。我想要是消業都是這樣消就好辦了，我寧可所有指頭都來這麼一下，也不願經歷殘酷的生離死別、世態炎涼。我一看，大腳趾甲被連根拔出，還剩一個角斜斜插在肉中。我那時非常堅定，對業力的態度很簡單，就是蔑視。拔個趾甲算什麼呢？我連血都不屑於去用水沖，就出去辦事，踩的鞋裏的血“呱唧呱唧”響。回來的路上，我走不動了，拔出來的趾甲角又深深紮進我外面的肉中，我走一步疼一步。我想；今天我要重新做人，願意吃這個苦。一步一挪走到家，我帶著對痛苦的蔑視和對走上修煉道路的喜悅，還有堅定吃苦的決心，反正心態很複雜吧也帶著點悲壯，把趾甲整個連根拔出來，忍著劇痛順著原來趾甲長出的肉縫又插了回去，算是對業力的一個回答：擋住我修煉的路？趁早別想！在酷暑中，傷口發出難聞的臭味，但是很快長出了薄薄的新趾甲。

    與此同時，來自另外空間的干擾也逐漸顯露。我爸就甭提他了，天天鬧。我說的是邪惡的東西在我家里弄出些異樣的聲響和現象。無緣無故碗砸了，無緣無故盆子“哐啷”一聲巨響。白天晚上都有。夜裏起夜，我不敢開門。我沒開門都感覺到門外站著叫我汗毛直豎的東西。我鼓足渾身全部勇氣，心裏叫著師父的名字，把門打開，外邊一片黑暗。我定半天心，才敢往出走。家裏到處出來潮蟲，都不知哪來的，夜裏睡覺就爬到我被子上，還掉到我嘴上。

    我母親剛剛死的時候，我就意識到：是我母親沒有及時清理那些亂七八糟的氣功書的緣故。兩次講法班我母親都沒有聽見師父講要清理氣功書的講法。我一回家，我就清理我家那些成箱的亂七八糟的氣功書，以前的亂七八糟的氣功師帶資訊的照片、發過功的東西等等。這時我爸又跳出來干擾。我毫不為之所動。該清理的就全清理。他叫我不許燒，我痛痛快快答應下來，他一轉臉，我就接著撕、燒。那時我真是做不到“真”了。我安慰自己說，打官司那麼多假話都說了，還在乎這幾句嗎？何況這是為了清理壞東西。而每說一次假話，我心裏都覺的對不起老師，對不起這部法。心裏就更不自信。我的不自信又被利用來動搖我修煉的心。

    這時，我也不知自己配不配是個修煉人，老師是不是管我。因為我成天因為打官司的事和常人鬥，“真善忍”三個字心裏覺的對，可是壓根就做不到。我那時只有《中國法輪功（修訂本）》和《中國法輪功》，其他什麼都沒有。我偶爾也看看書，覺的書上說得都對，可是離自己實際生活相差太遠，我真是無從做起。實際上，還是沒有真心去同化這部法，沒有按照這部法的要求做。為什麼呢？因為放不下說了真話後我的觀念認為可能丟失的東西。

    就這樣，家裏的氣功書給清理的一乾二淨。可是干擾還是有。睡覺的時候，經常會突然不能呼吸了，眼睛睜不開或半張著，嘴也動不了，舌頭也動不了，喊也喊不出聲音，簡直要窒息而死。我每次都是喊著李老師的名字才緩過來。

    一天夜裏睡覺，覺的有個人緊貼著我右邊的臉在看我，我一扭頭，一個四十幾歲的男子，長著鬍子，正在不懷好意的凝視著我。我大喝一聲，你是誰？！怎麼進來的？！我“呼”一下坐起來，原來是“夢”，但我知道這絕不是夢。我是喊著醒的。我知道我的屋子裏絕對有不好的東西。我再也不敢睡覺了，開著燈直到天亮才迷糊了一會。

    第二天，我睡著了。在夢中渾身爬滿了蟲子。一種蟲子是鮮紅的象蜈蚣一樣，長了很多條腿，是半透明的白色，緊緊咬在我身上。我嚇的不敢用手去碰，墊了張紙，捏著蟲子往下撕。蟲子死死貼在我身上，腿“嗞嗞啦啦”被扯斷，我鑽心地疼。另外一種蟲子，是褐色的，象鼻涕蟲一樣，用頭一旋，就從身上旋下一片肉。當時感覺不到疼，等它一爬過去，傷口就鑽心的疼。我從夢中驚醒，身上被蟲子咬過的地方還在隱隱作痛。這時，我感到非常恐懼，我知道能救我的就是《中國法輪功（修訂本）》這本書。在好幾個月沒有看書、煉功之後，我再次翻開了這本書。剛剛翻開書，看到師父的照片，我就感到一陣溫暖，驅散了籠罩著我的黑暗和恐懼。我一口氣仔仔細細看了一遍，覺的好像以前覺的平平淡淡的話，現在覺的好像明白了很多。就這樣一直看到了天亮。又是一夜沒睡。

    此時，我更加下了決心要修煉。因為我明白，這些邪惡的東西害死我母親、又瘋狂干擾我，就是因為我動了修煉的心，這就更加說明我修煉的道路是正確的。

    師父在《中國法輪功（修訂本）》中說：“世間的理和天上的理一樣，欠人家的東西是要還的，就是常人欠人家的也得還。人生一世，你所遇到的難、劫都是業力產生的後果，你要還那些東西。我們真正修煉的人，你那人生的道路將會改變，要給你重新安排一種適合你修煉的道路，你那業力由師父給你往下減一部分，剩下的就都是為給你提高心性用的，你自己通過煉功和修煉心性把它抵換掉，償還掉。今後你們遇到的問題都不是偶然的，請你們要有這個思想準備。”

    第三天，我雖然還害怕，但是我下定決心要修煉。但是，我此時的要修煉的心並不純淨。因為我還抱著不願徹底償還自己業力的爭鬥心，還想用自己堅定修煉的願望作為不償還業力的理由。根本的基點還是放不下自我。我抵抗干擾的出發點還有抱著爭鬥心。我戰戰兢兢的入睡了，其實我還是害怕它們。而害怕的原因，還是放不下自我。這一夜，我算是安生了一夜，沒有東西來干擾我。

    第四天夜裏，在極其清晰的“夢”裏，我被一大群面目不清、心懷怨毒的人團團圍住。但是，它們近不了我的身，擠擠挨挨的隔的很遠圍成一大圈，意欲傷害我。我正慌得不知怎麼辦，它們中的一個開始狠狠的揮動胳膊。隨後，它們紛紛開始揮胳膊。它們的胳膊帶著幾丈長的綠光，胳膊夠不著我，但是綠光能夠掃過我。被綠光掃過的時候，就像被狠狠抽耳光一樣。我又慌又沒路，又驚醒了。

    醒來之後，我默然良久。我深深的查看自己的內心。我問自己是否真想修煉。我想起了師父講的法“欠債就要還”；我想起了那些生命的怨恨、惡毒。一邊是慈悲的師父，慈悲的大法，一邊是渴欲償還的怨毒的生命，中間是惶惶然不知自己能不能修煉、配不配修煉、還敢不敢修煉的我。深思默想中，我的心在大法中也變的善心顯露了。我在常人中沾染的滿心的剛強和爭鬥，對自我的不願捨棄，都變成了滿腹淚水。千錯萬錯，都是我錯。若不是我以前作惡多端，今天怎麼會這樣！千錯萬錯，都是我錯。我願意還。要是它們真想取我的命，就拿去吧，可是我修煉的心如鐵石，來世一定再修！

    正如師父在《中國法輪功（修訂本）》中說的：“重要的是我們作人要善良，我們法輪功善心出的很早，好多人煉功往那兒一坐，無名的流淚，想什麼都心酸，看誰都苦，就是生出慈悲心來了，你的天性、真正的自我和宇宙特性‘真、善、忍’開始溝通了。當你善心出來的時候，你做事就很善了。從你內心到外在表現，一看就很善良，那時誰也不會欺負你了。那時候有人真的欺負你，你那大慈悲心起作用，你不會還手，它是一種力量，它也促使你不會和常人一樣。當你遇到劫難的時候，那慈悲心會幫助你度過難關，同時我的法身看護著你，保護你的生命，但難必須讓你過。”

    常人可能理解不了，慈悲心怎麼幫助人過關呀？那不是人更要欺負你了？“人善被人欺，馬善被人騎”呀！但這只是常人中的邪說，實實在在的邪說。為什麼會和其他生命結怨呢？是因為對他們做過不好的事。為什麼會做不好的事呢？是因為有了不好的思想。那麼這個不好的思想不放棄，怎麼能消掉業力往高層次走呢？師父在《法輪佛法（在悉尼講法） 》中說：“如果一個人要沒有業力，走在大街上誰都會看你笑，不認識的人都會主動為你服務，你簡直自在透了！可是這樣的人他保證不會生活在人類空間，他就該回到天上去了。人就是這樣，因為人有業力，思想不淨化下來就永遠修不上去。”

    所以師父在《轉法輪》第四講“失與得”一節中說：“我們失去的實質是不好的東西，是什麼呢？就是業力，它和人的各種心是相輔相成的。比如說我們常人有各種不好的心，為了個人利益，做了各種不好的事情，會得到這種黑色物質--業力。這和我們自己的心是有直接關係的，要想去掉這個不好的東西，首先得把你這顆心扭轉過來。”

    就這樣，我的心變的非常平靜。向內找到自己真正的心、真正的一念，我好像什麼都放下了。不管身外是什麼環境，我的心只想平靜地走自己選擇的路。

    從這天以後，因為心性真正的提高了，上面的干擾就再也沒有出現過。我想除惡務盡，有這樣的干擾出現，一定是家裏還有不好的東西。於是我趁我爸不在家的時候，再次全面清理和查找家裏的氣功書。這一次，就在我臥室的書櫃裏，正對著我睡覺的頭，找出來足有四尺多高的各種各樣的氣功書。還有其他的一些氣功師的亂七八糟的“發過功的”小物件。我一把火全燒了。家裏明顯清靜了許多許多，骯髒的潮蟲也不見了。


xun shi qi yu

我修煉的一生 是改變了的一生

    臺灣大法弟子

    我自2000年3月得法，那時因我正迷於新時代的宗教，於是大量閱讀有關的系列書籍。直到有一天我上網去滿足我的好奇心，想到大陸打壓的法輪功，於是就在網路上看了《轉法輪》一書，當天一口氣就看了八十多頁， 並走到書店買了一本《轉法輪》，當晚就興奮的拿去給朋友看，朋友更絕的是他看了一本，就去買了十本．

    有一天我聽一功友說，如果有人想學我馬上教他，否則另約時間就很難了，於是我就請人事室課長找人，說會來二個，結果一來十多人，連散步的都來學了。由於場地不夠大，就轉移到文康中心，我也請了鄭先生來幫忙，陸陸續續教了四十多人。一天早上中國時報記者來採訪我法輪功對我的幫助，隔天，宜蘭版頭版頭條就登出來了，大家都感到振奮。後來我們就憑著師父的話，帶著一顆純淨的心，就辦了友愛百貨弘法及全國武術氣功觀摩弘法。

    記得有一次早上煉完功，大約在五月份，大夥去頭城弘法，我因要留在家裹煮飯，回來就倒頭補眠，一會兒就看到自己頭部以下起空呈四十五度角，從背部有股力量往上鼓起下來又上去，還可以用意識支配它，覺的很不可思議。２００１年七月二十四日早晨沒去煉功點煉功，在家裹打坐一小時完後，就倒下睡一會兒，這次又看到自己兩手捉著一個無形的手把，全身就浮到天花板，試了兩次，很真實，還確定腳起空，因腳下有東西在旋轉，很真實。我知道這是師父給我的信心。

    在２００１年我參加日內瓦聯合國高峰會議弘法活動，在飛機上我看到了一個大法輪，出現在機翼，像彩虹色的光圈但是圓形的一半，我知道是法輪在護航。

    我感覺師父一直在我身邊保護著我，給我福份，當然在犯錯時師父會懲罰我，或慈悲地再給我一次機會，管得挺緊的，我知道什麼是修煉，當你心中有氣恨、欲望及有困難出現時，就是和真善忍擰了勁兒了，只有抱著一顆純真、慈悲、大忍的心，沒有後天形成的觀念，只要有一個願望就好，其他的事是師父給做的，也許在前幾分鐘才會出現轉機，是為了去你的執著不放的心，事情發生後才知道“噢！是這樣的哦！”學習和宇宙訊息能直接溝通，同化，就是修煉。我相信師父所講的都是真實的，都會實現，我深切地相信。

    說也奇怪，我修了一年半從來也沒有生病。一次全身酸痛，我就念轉法輪，睡到半夜二點多，全身發燙，冒汗起來全身濕透，到了四點半起來要去煉功點煉功，全身就好了，不會酸痛了，師父真慈悲，一個晚上就讓我過了，煉靜功後十分鐘時，我覺的身體手趾腳變的無比肥大，真應驗了師父的話“在另外空間，身體可以飄起來，可以變大，可以縮小”。煉功完回去睡大覺，就又做了一個夢，叫我搭十點的車趕快回去，那一天正好臺灣地區第八個颱風來襲，我就趕忙回宜蘭，回家後，母親告訴我說北回線已停駛了，心想：修煉真是幸福，有師父在看護著我們呢！

    現在的我平時手掌心、頭上、後背、小肮都感覺有法輪在轉，走路氣勢都不一樣，腦袋裹裝的是大法，行為用高層的理要求自己，師父說隨時隨地都把自己當煉功人。有的人說很難，我說不難，我人都不一樣，不是常人了，怎麼會難，不這樣也不行了，我早就不想回去當常人了。


xun shi qi yu

我對法輪功的認識

    臺灣大法弟子

    我是一名法輪功學員。在未學煉此功法之前曾在淨宗學會由淨空法師的見證下皈依了阿彌陀佛、無量壽經、阿彌陀經(法)以及觀士音菩薩和大勢至菩薩(僧)，誠心誠意的修淨土。其間兩、三年的時間裏確實也讓我受益很多，天目忽隱忽現也能看到另外空間的景象。因此，我幾乎認為此法門是我一生唯一的追尋目標。也曾因為唯恐在家無法達到一心修行的心願，有過出家的念頭。

    在空閒時間裏，偶爾就到寺院中參禪打坐，順便留意下半生的歸宿。但都令我感到很失望，總覺的部份出家人對名、利、錢財都看的很重，勾心鬥角的現象也就在所難免，有些大和尚到年老還必須以輪椅代步。當時想想我也已過了半個世紀的人生，很快就上了年紀了，如要讓別人來照顧，是很不合情理的，所以漸漸的就淡忘了出家的念頭。

    從此，為了健身，我開始煉太極拳。回家看佛教中的經書，閑來與佛教中的同修共同參禪，因此我又多加了禪宗法門的修行形式，還自以為修的不錯。心想只要精進，極樂世界的蓮花也該有我的一份，所以心中也覺的蠻踏實的。

    直到有一天(1998年)，在非常殊勝的機緣促成中，我認識了法輪功。才知道以前我們修行的過程中確實有非常多不正確的方式，而且所謂的踏實也只是比未入門前好了許多而已。要真正達到阿彌陀佛給我們定下的標準，那可差遠去了。主要是我們對於佛經中的法理瞭解有限，有些甚至悟偏了，以致很不容易達到我們一心想要達到的目標。為什麼不容易呢？那麼就讓我引述一些李洪志老師著作中的片斷給大家參考。

    在《轉法輪》第50頁中李老師說：“在高層次中修煉，要講一個專一的問題，要把住一門去修，修煉哪一門，一定要把心放在哪一門上，直到在這一門中開功開悟，你才能轉入別的功法再修，那是另一套東西了。因為真正傳下來一套東西，是經過相當久遠年代留下來的，它都是一個相當複雜的演化過程。”“修在自己，功在師父。你隨便地把別人的東西拿來了，往裏一加，帶有別的資訊，就干擾了這一法門的東西，你就會走偏。”第113頁又提到：“我們修煉要專一，你不管怎麼去修，都不能夠摻雜進去其他的東西亂修。有的居士，他又修佛教中的東西，又修我們法輪大法的東西。我告訴你，最後你啥也得不著，誰也不會給你的。因為我們都是佛家的，可這裏有個心性問題，同時又有專一的問題。你只有一個身體，你的身體產生哪一門的功？怎麼給你演化？你要去哪里？你按哪一法門修你就是去哪里。你按照淨土修，那你就是去了阿彌陀佛的極樂世界；你按照藥師佛的修，那麼你就去了琉璃世界，在宗教中就是這樣講的，叫做不二法門。”

    由於我們不知道不二法門的重要性，一般宗教信徒或居士，甚至出家人都犯了相當大的錯誤，而我現在專修法輪功。他是屬於性命雙修的功法，也就是說除了修煉心性外，又可祛病健身，甚至改變本體，讓修煉弟子身體的細胞逐漸地被高能量物質代替，真有說不出的無限好。當然，如果我現在還是修這個、煉那個的話，將來了不起功德沒修成，福報少不了而已。但那是我們的目標嗎？那豈不是白修了嗎？萬一有人找錯了法門，那此人這一生不就毀了嗎？可不可怕呀!?

    就如同《轉法輪》中所說：“本世紀所產生的宗教，何止是本世紀，前幾個世紀在世界各地有許多新教產生，這些大多都屬於假的。大覺者們度人，都是自己的一個天國，釋迦牟尼、阿彌陀佛、大日如來等等，這些個如來佛他們度人，都有一個自己主持的世界。在我們這個銀河系，這樣的世界有一百多個，我們法輪大法也有法輪世界。有些假的法門度人往哪里度啊？他度不了人，他講出來的不是法。當然有一些人創立了宗教，初期的目地他不想當一個破壞正教的魔。他在不同層次開功開悟了，看到一點理，可是他離度人的覺者差遠去了，他很低。他發現一些理，發現常人中的一些事是錯的，他也告訴人家怎麼去做好事，開始時也不反對其他宗教。人家最後信奉他了，結果這些人崇拜他，不崇拜宗教了。他自己名利心一起來，叫大家把他封為甚麼東西，從今以後他立起來一個新的宗教。我告訴大家，這些都是屬於邪教，即使它不害人，它也是邪教。因為它干擾了人們信正教，正教是度人的，它卻不能。”

    這種不能度人的法門全世界各地都有。據我所知，臺灣有相當可觀的信眾在不知不覺中也信奉他們了。但願有緣人能即時回頭，法度有緣人，只要你願意，李洪志老師曾說過門都將為大家開著。而且只要把自己當成一個煉功人，真正修煉下去，將來的收穫是無法用言語形容的。

    最後，我再以李老師【洪吟】中的《做人》與大家共勉：

為名者氣恨終生
為利者六親不識
為情者自尋煩惱
苦相鬥造業一生
不求名悠悠自得
不重利仁義之士
不動情清心寡欲
善修身積德一世


xun shi qi yu

法光散迷霧

    靜冉

    （一）女神點化

    在我上小學的時候，心裏總是疑團重重，人世間有沒有真正的解脫生死輪回永得人身的佛法，當唱到（童）“山裏面有沒有居住的神仙”的時候，我曾經和小夥伴們一同去山上從清晨到黃昏搜尋神仙的蹤跡……人世間到底有沒有即身成佛的法門，我苦苦思索著……

    大約十四歲左右，有一天晚上，在半睡半醒之間，我做了一個很奇怪的夢：自東北方向，從夜空中，有一團濃濃的象大球一樣的金光向我睡覺的地方飛過來，伴著夜霧，穿過黑暗的夜空，顯的格外耀眼；我驚呆了：莫非這真的是神仙！我真魂出竅，在炕上坐了起來，細看究竟：但見，三位神仙（女）立於佛光（金色的光圈）中面露祥和的笑容，在我上空伴著模糊不清的雲彩，開始與我開示：“（大意是）且莫留戀塵世，我等來告訴你，在人世間要多行善事方成正果，切不要隨波逐流，自毀前程！”我點了點頭，然後，三位女神還告訴我：家中祖上曾經供過她們，讓我試圖找回她們的神像，再續香火。我會意的點點頭，答應了此事。她們說完後，伴著金燦燦的佛光，向西南方向飛去……我的元神回到肉體上，在炕上坐起來，知道這不是夢，我狠狠的掐了自己一把，又羡慕的看著她們的身影，在我的前方，伴隨著美麗的金光和清晰的夜霧，在我的眼前漸漸消失……她們伴隨著我的記憶，在我的心底，留下了希望之光，留下了對神的嚮往……

    （二）緣起

    1996年夏天，螢火蟲點綴著寂靜的夜，美麗的錦州城，在一天的喧囂聲中，突然變得出奇的寧靜。美麗的夏夜，勾起了我的夢想，也勾起了塵封已久的心。心中的一縷希望之光悄悄的降臨……

    在酒店裏，我下班後，和幾個朋友談天說地，談起了生死和人生的無常、親人離別的苦痛，無人能夠擺脫，我感到生活竟然讓我如此的無奈。這時于哥說起了法輪功，說師父有多高功，我不信，並且告訴他，現在騙子多，況且因我身上有病無藥可治，我的身體一天天的衰弱，我知道我已不久于人世，更不想牽連別人。兩天后，我發現了一件奇怪的事情，單位有一個叫趙文江的男同事，平時他每日都戲弄女孩子，品德很是惡劣，我討厭這種人，也不跟他來往。這天我發現他變了，變的出奇的老實，也不挑逗女孩子了，他變好了？我試探的問他，趙哥，你怎麼變了？他說：“我煉法輪功了，我修好了。”我狐疑的看了看他，不相信的說：“是嗎？！”

    吃飯的時候，他目不轉睛的看著一本厚厚的書，什麼書竟然使他如此的廢寢忘食，我刁蠻的一把就搶過來，一看是一本《轉法輪》。我驕橫的說：“女士優先，我先看，看完你再看！”在午休的時間裏，我以最快的速度讀完了《轉法輪》，在中途，師父幫我淨化了身體，晚上我把書還給了他。第二天早晨，我的身心說不出的愉悅，有一種無病一身輕的感覺，在床鋪上飛身下來，好似駕起祥雲一樣的美妙，我飛身下地，有一種說不出的暖流（夾雜著無以倫比的力量）襲遍了我的全身。常年的渾身無力，腰痛在我身上不翼而飛，這真是奇跡！

    我再也不用人的毅力去奮鬥，去生活，我真正的遠離了病魔，我在心底歡呼，我又站起來了！但我不能忘記，這一切都是師父給我的。

    （三）法輪顯奇跡

    兩個月後，我回到了闊別已久的老家黑山縣。當天晚上，我躺在西屋的炕上又得一夢：大約淩晨兩三點鐘，黑白無常二鬼，率領著他們的嘍囉，在我家的窗戶外邊向我住的地方逼近。二鬼兇神惡煞的叫嚷著：“把她（指我）帶走！”無常二鬼把拳頭一樣的大黃鐵鏈子仍向我，我毛骨聳然的坐了起來。無常二鬼飛身跳到屋裏，我吃驚又害怕地注視著這一切，這時奇跡出現了：但見，偌大的法輪（大約有半間房子那麼大）與我的身體交合，並閃爍出奪目地光芒，金光照射著屋內的每個角落，無常二鬼大驚：嗯？怎有這東西！倉惶逃出屋外，頃刻間就銷聲匿跡了。我無比的激動，感謝師尊，給了我第二次生命，內心的感動真是無以言表。

    我知道，是師父重塑了我，我因法而生，那麼更希望得了法的修煉人更加珍惜這來之不易的緣份，走好證實法的每一步，慈悲喚醒迷中的世人，希望他們能明辨是非，有個美好未來，千萬莫錯過這萬古機緣!


xun shi qi yu

得法的神奇經歷

    龍天(黑龍江)

    我現在已經是快七十歲的人，沒有多少文化。以前家住在離村屯三十多裏的一座孤山上。倚山扒面牆，堆個小土屋，沒有電燈，沒有上、下山的路，靠自己踩條小道上、下山，沒什麼大事不下山。我們老倆口，在山上靠種幾畝地生活，很清靜。

    我從小跟母親吃素、念佛、走寺廟。記得母親生前曾對我和師妹說過，“將來你們能遇到高德法師，那就是你真正的師父，他姓李。”母親的這句話，深深的印在我的記憶中。我很虔誠，每天拜佛念經，照樣走寺廟結緣。我雖然遠離人群，住在山上，可我卻有緣得到千載難逢的法輪大法。我將得法的實際情況寫出來，感謝佛祖對我的指點開示。

    我記得那是即將到年關的一天，早上4點30分，我在屋裏坐著，窗外漆黑，飛沙走石，呼呼的往屋裏刮，連觀音普門品都刮到坑上。我拿起一看，怎麼把普門品弄的這麼髒，准是有人念經不敬佛、不洗手，把經文都念黑了，心裏很生氣，就想我得到廟裏跟和尚理論，告誡他們這是佛法呀，不能亂來呀。就在這時我聽到屋內周圍有笑聲，仿佛聽到什麼三省找師父，我很費解。

    事隔一周後，又是早上4：30分，只聽見一聲動靜窗戶刮開了，看外面也是飛沙走石，刮起黃沙，可正在這時卻看到東邊來條青龍往西走，它緊挨著我家窗戶，往裏點了三下頭，向西走了。我非常納悶這是怎麼回事？

    大約又過了一周左右，還是早上4：30分，我看到西邊天空通亮，接著窗戶就開了，看到一個穿袈裟的和尚，非常慈祥，面帶微笑，坐在蓮花上，來到窗前，就聽著他說：“你有四年級數學嗎？”我說有，我就從箱子裏找出來，他說：“你打開分數、分母那一課，上面有集合嗎？你明白他嗎？記住分數、分母這一課，以後對你有好處。”說完就走了。

    我很吃驚，披上衣裳就追到門外，這時看到整個山上、地上都變了，花草樹木都變成金黃色，整個天空可亮了，我說：師父您站下，關於×××建廟您有什麼開示我的？他回了一下頭什麼也沒說，我就跟著他；他又回頭笑，我就緊攆著不放，他又回頭，這時我看他臉色不悅，我就回家了。這樣的事情連續三周都發生在早上4：30分醒來後看到的，我心裏畫了很多問號，這都是為什麼呢？莫非高德法師出世了？我得下山尋找去。

    我帶著師妹，兩人來到廟上尋找。這時廟裏有一個老和尚，是從某廟到此廟找有緣人到錦州興城青龍山建廟的。我想這個可能是我要找的吧！於是決定出家，同他一道去建大廟。這時獲悉李老師在錦州辦氣功班。老和尚有病要去治病，叫我獨自一人上山。我一想，人生地不熟的不能自己去，所以就和他一塊到錦州參加氣功班。在聽老師講課時，我看到了許多奇妙景觀，各層空間都有佛、道、神聽法，在我前排就有穿袈裟的和尚聽法。我看到老師坐在蓮花上有童男童女、天女散花，滿屋散發著香氣。當老師講到法輪圖形時，我看到轉的字，我以為看花了眼，定睛看一看，轉出“正法”兩個字。當時我就悟到，可了不得了，這是真正的佛祖下世拯救人類來了！我當即雙手合十，深深的向老師一拜。從此，我走上法輪大法的修煉道路。


xun shi qi yu

得法一線牽　十年轉瞬間

    許冬(加拿大)

    從1993年第一次在雜誌上看到“法輪功”這三個字到現在，十一年已經過去了。回想在得法初的日子裏所經歷的點點滴滴，卻一直留在腦海中，愈久彌深。

    1993年，我在湖北武漢的大學求學之時，看到了雜誌上關於法輪功的介紹文章，那時的我一下子就被吸引住了，不知為什麼，內心有說不出的欣喜和興奮，但興奮之餘也很著急，我在武漢該找誰聯繫呢？好在文章的結尾留下了當時北京法輪功研究會聯繫人王志文的通信地址，通過他的回信和介紹又聯繫到武漢當地的輔導站，個中幾經周折。8月份，我終於找到了位於漢口的武漢輔導站。回想起來，當從武漢輔導站站長手中接過第一本《法輪功》時，那時的我還的確不能真正的知道我所得到的到底是什麼。

    第一次參加師父傳法班

    大約一個月後，也就是1993年的9月，接到武漢輔導站徐站長的電話，說師父將要來武漢辦法輪功培訓班，這是第二期武漢傳法班，9月25日正式開始，位址是在中南財經大學的一個禮堂。

    這是一個為期8天的學習班，也是我第一次見到師父。記憶中師父很和藹，穿的很樸素，短袖白襯衣和長褲。師父一直在講臺上講法，還記得自己當時聽法的感覺，聽到師父講了好多好多從來沒有聽過的，有的明白，有的不太明白，有的相信，有的還不太相信。但當時思想中就一個認識：法輪功好，我要好好修。師父每天課上講完法後就開始教授或復習五套功法，並下臺來親自糾正學員的動作。

    記得師父有一次在課上說讓大家體會一下法輪的旋轉，讓大家把手掌心向上放在胸前，只見師父在講臺上把手向大家一揮，真的在手掌心上有旋轉的感覺，當時覺的奇妙極了。

    清理身體的過程我的感受很小，也許是身體上沒有什麼太大的問題，但是在整個8天學習班的中後期，思想業的干擾卻非常大（當然，是後來才知道那是思想業），腦海中不斷湧現懷疑大法和師父的念頭，好像怎麼壓也壓不住，但是一進學習班就沒有了。

    學習班最後一天（10月2日）的講課後看到師父打大手印，心中感覺到一種無法描述的美妙，而且，我們所有學員都寫了一下自己在這幾天參加學習班的心得交給了師父。

    10月3日下午，師父要來和所有參加學習班的學員合影。就在學習班的禮堂外，我們分煉功點和師父合影留念，這張珍貴的照片一直被我收藏在身邊。

    參加師父濟南傳法班

    有幸再一次參加師父的傳法班，是在1994年6月的濟南。當時，我和煉功點上的兩個學員從武漢坐火車前往濟南，起身比較晚，但是在火車上不期而遇了很多武漢學員。修煉人在一起，真是很親切，很輕鬆，大家一直在交流心得。沒有座位，大家就站著談；有了座位，大家就讓給年紀大的和孩子坐。終於在學習班開始的當天到達了濟南，一統計，我們這一火車來了100多個學員，可是還有沒有參加學習班的門票呢？在我們著急之際，負責賣票的學員告訴我們，已經給我們預留了100多張票，至於是誰，怎麼知道我們會有100多個學員要從武漢趕來，現在我也不太清楚。

    我參加的這次是濟南第二期法輪功學習班，是在一個能容納幾千人的體育館內舉辦的。當時的情景在現在出版的濟南講法錄影中都可以看到。

    能夠再一次參加學習班聆聽到師父的講法，使我倍感親切和珍惜。在學習班上，又經歷了一次清理身體，這次可是有感覺了，發燒感冒的症狀，到學習班結束就好了。而且當時學習班上的兩個小插曲，現在我仍然記憶猶新。

    一個是師父在講課過程中叫扇扇子的學員不要扇了。當時濟南的天氣已經是有些熱了，而且幾千名學員坐在一起，體育館裏的空氣挺悶，溫度也的確不低，所以扇扇子的人真的不少。可是當師父說完不要再扇扇子的話後，真的一陣涼風吹過來，很舒服。當時我還奇怪，這體育館裏人這麼多，門窗也基本都關著，這是哪里吹來的風呀，而且還是涼風？

    再一個小插曲，就是由於我們這一批學員來的晚，預留的100多張票都是最後幾排的。我心裏總覺的聽師父講法聽不清，也看不清，而且還想把師父這次講法錄音下來，好帶回給煉功點上的其他學員聽。所以學習班的後幾天，儘管當時會場裏的工作人員一再要求大家要按號入座，不要走動，我還是跑到前排坐在臺階上，可這時答錄機就再也不轉了，怎麼擺弄也無法錄音，只好放棄了。可回到武漢後再用，沒有任何問題。這對於我當時的修煉，真是一次深刻的教訓。

    遺憾的是，由於其他的事情，學習班最後一天的答疑無法參加，現在想來真是……

    到現在我已經走過了十一年的修煉之路，這其中也走了很多的彎路，但總能感覺到師父不離不棄的一直在引導著我、看護著我。


xun shi qi yu

我的得法修煉歷程

    黃芸

    從小在學校裏我所學的一切都是“科學”，而人們一提到神啊佛啊，這些都是神話故事，或者說起妖魔鬼怪就說是封建迷信。我剛開始很自然的相信課本學的及老師講的。

    有時也很迷惑，因為在我身邊時不時發生一些“科學”根本就解釋不了現象，如我爸晚上去打獵，聽到很響砍樹聲，他叫了幾聲沒人回答，一想就不對勁，這三更半夜的怎麼會有人砍樹呢？不過他膽子大，舉起槍剛想朝有砍樹聲的方向開槍，突然聽到砍樹聲在背後了，於是轉過身來，剛想開槍，好傢伙，聲音又在背後響起，他抬起槍朝背後放了一槍，“砰”的一聲，再也沒動靜了。爸爸說，這是惡鬼作怪。但我還是願意相信“科學”。

    然而我上初一時，我媽做了個夢：一個老太婆告訴她，必須得把家裏的灶拆了，否則一個月後會出事的。第二天，家裏人就把灶拆了。果然，正好一個月，我們學校去旅遊，結果船翻了，死了70多人，我倖存了下來。上高中時，二哥買了本算命書，真神了，僅僅憑姓名竟將人的性格、婚姻、事業等算出來（準確率達百分之70左右）。尤其是那天晚上，看到一個抗洪搶險的軍人犧牲了，二哥拿出書一算，此人的命竟是急死暴死的。而讓我感到奇怪的是：有許多當官、教師，甚至搞科學研究的，在公共場所講的寫的都是“科學”，而在家裏卻供著神像、佛像之類的，到廟裏燒香的時候很虔誠。許多名人也相信宗教，如牛頓，麥克斯韋等。

    隨著年齡的增長及自己經歷，我認為“科學”並不夠科學，很有局限性，而修煉界講的一些現象是真實的。這就是為我以後得法做準備的吧。

    從小我就體弱多病，吃藥打針那是常有的事，動不動就是傷風感冒。在高中時又得了一種頑固的皮膚病，有時癢起來整夜睡不了，用了很多藥，看過許多醫生亦不見起色；再加上學習成績不理想，上大學無望；後來我又得乙肝，吃進的東西拉不出來，我成了醫院的常客。這其中的苦啊，只有經歷過才體會到是什麼滋味，真的是生不如死，我當時真的想一走了之。但一想善良的母親辛辛苦苦地把我撫養大，還有一直關心照顧我的哥哥姐姐。我怎麼忍心就這樣離去呢？

    一個偶然的機會，我看到一本介紹氣功的雜誌，裏面講到氣功對健身的療效讓我心動。只是無法找到氣功師，心想，以後有機會一定要好好練氣功！

    在病魔把我折磨的苦不堪言、前途又無望的情況下，竟然有個算命的說我有福分，不久的將來必有貴人。當時想身體健康、能平平淡淡過日子我就知足了，可不敢指望當官發財這些。

    讀了三年“高三”，好不容易，我於1996年終於考上大學。在開學一個月後，我發現我們學校有氣功社團招人時就迫不及待報了名。我們參加活動的第一天在教室裏（當時氣功社團裏有幾種氣功，他們覺的法輪功比較好，決定氣功社團裏主要煉法輪功。），聽師父在濟南的講法錄音帶，聽了二三講左右。我一聽，覺很有道理，“史前文明”中講的好幾個例子我以前就看過；就象師父講的：“有的人可能想：今天參加氣功報告會，聽完李洪志這一講，原來氣功這麼博大精深哪！下回再有別的氣功報告我還去聽。”（《轉法輪》）那樣，我當時真的這樣想；只是覺的心性要求太高，我做不到，不過不要緊，只要治療好我的病就行。當然當時也很難受，頭暈得很（師父那時就給我消業了），我就是覺的好，堅持了下來。

    不知是什麼原因，在以後很長一段時間裏社團不再組織我們聽講法了，也沒給我看書。我也不問，認為自己剛學，聽他們的沒錯，只要治好我的病就行。不過煉功倒是不間斷，我挺積極的，幾乎每天都參加。

    記得第一天學煉動功時，天很冷，我咬咬牙堅持下來煉完了功。回到宿舍雙手捂著暖氣片久久不放。完了，興趣勃勃給宿舍的同學比畫著剛學到的動作，而那柔和的日光燈竟然感到很刺眼。後來才知道我煉功的第一天師父就給我開天目了。

    在以後的煉功中，我多次看到另外空間的景象，有時還比較清楚；還多次看見可怕的動物；有一次竟然向我撲過來，嚇的我馬上睜開眼睛，一看，什麼都沒有，功友們靜靜的煉著，也不知是哪來的正念：我煉的是正法，邪不壓正！又閉上眼睛接著煉下去。

    第一學期快要放假的時候，社團聯繫到老學員，其中一個參加過師父辦班的。他們來我們學校交流二次後，我們才正式聽師父的講法，一天一講，恰好趕上期末考試，但我每天都準時趕到現場聽法。大概是聽完四五講吧，我就很激動了：我多幸運啊！這是正法，是往高層次帶人的，沒准我還能跳出三界外呢！有好幾次，我在去聽法的路上偷偷的樂。那個算命的沒說錯，我遇上了貴人，那就是我的師父。就這樣我走上了修煉的道路。


xun shi qi yu

一生中最無悔的選擇

    ─ 得法一周年記

    大陸大法弟子

    轉眼之間，又到了陽春三月。回首往事，我的人生路上上演的一幕幕畫面竟讓我思緒萬千，於是提起筆來，記錄下這些往事。

    記得兒時，那是一段快樂的時光。與朋友嬉戲玩耍，天真浪漫的童心使我感到生命的快樂。懂事後，隨著年歲的增大，經受了世態炎涼、人情冷暖，我為生在這樣一個到處是骯髒污穢、到處是勾心鬥角的社會感到悲哀和不幸。也苦苦問過上蒼：“人類啊！為什麼會這樣墮落腐敗？哪里才能找到一片真正的淨土？” 從小學到大學，無數次在心底想要探究人生命的奧秘。

    經歷了人生的病痛折磨、考學的艱辛拼搏、以及擇業的勞苦奔波，帶著這些不變的疑惑，我于1998年大學畢業，走上了工作崗位，開始獨立生活。在相對舒適的工作環境中，我沒有放棄對做人及生命意義的探求，又試著在各類書中去尋找答案：哲學、佛教、歷史……，但總是失望而歸。

    我索性不再去苦苦尋求，心想：“或許是時候未到吧。”於是，工作之餘，我醉心於吟詩作賦、彈琴唱歌、打球學戲、聊天交友……。我為自己不困于名利感到輕鬆，感到慶倖，有一種超然物外、陶然自樂之感。在周圍的朋友們看來，確也是悠哉遊哉，讓人羡慕。但在內心深處，總是隱藏著不為人覺察的一絲憂傷和迷茫。這段看似舒心的日子就這樣很快走入2002年。那年春節，一段貌似平常、偶然的經歷，卻在悄然改變著我的一生。

    過年前，喜好上網的我在電子郵箱中發現了幾封講述法輪功的信，說法輪功是“千古奇冤”，說中央台搞“栽贓陷害”，由於和官方媒體所宣傳的反差太大，讓我覺的不太可信。

    過年時，回到家鄉，在與身為員警的父親閒聊的過程中，竟然得知法輪功學員並非真的像官方所稱如洪水猛獸，相反卻是難得的好人，不免大吃一驚，同時也大惑不解：“既然他們那麼好，為什麼政府花這麼大力氣去撒彌天大謊呢？”

    年後，回到A市，好奇心促使我想盡辦法，試圖衝破國內的網路封鎖，到明慧網上去看看法輪功到底說的是什麼。在屢遭失敗後，我還是不甘心，便登門拜訪了一位要好同事的母親，聽說她以前煉過法輪功，所以想直接問問她。

    這位善良的阿姨，在得知我的來意後，向我敞開心扉，如實述說了法輪功和她的一家。從她96年煉功開始，到煉功後的身心變化情況，一家人和睦相處的情況，一直到99年法輪功被誹謗、歪曲和迫害。聽完阿姨的述說，我才如夢方醒。我為發生在中華大地上的這件大事感到震驚。帶著幾分沉重的心情，我拿過阿姨送給我的真相光碟，回到了家中。

    定下神以後，我打開電腦，插入光碟，以一種激動的心情在期待著。我知道將要展現在我面前的是一段不同尋常的歷史大劇。接著，我開始隨著畫面進入那一幕幕悲壯的真實場景當中。

    畫面中，一位元大媽為了替大法討公道，毅然暫時離開膝下兒女，走上了艱難的上訪之路；

    畫面中，一位元農民大爺，為了告訴人們大法好，從家鄉山西省，風餐露宿，一步一步走到了北京天安門廣場，走爛了九雙布鞋；

    畫面中，那次被官方污蔑為“圍攻中南海”的4.25事件，真實的一幕竟是上萬的法輪功群眾的和平大上訪。那麼多的群眾，面對在國內外都享有殘暴名聲的政府，卻於自己的身家性命而不顧，斗膽死諫。他們是那麼的坦然，那麼的安靜祥和。

    不為名、不為利，只為向世人講清真相，一群普通的老百姓，竟然能做出如此不同尋常的犧牲。我被他們這種盪氣迴腸的壯舉深深震撼了。當看到畫面中，天安門廣場上，他們遭受著員警的拳打腳踢仍此起彼伏地高舉起手中的“真善忍”橫幅時，我再也禁不住哭出聲來。這是一群多麼無私、多麼崇高、多麼偉大的人群啊！他們分明是在用自己的生命呵護著善良、捍衛著正義、呼喚著良知。從他們那高舉頭頂的橫幅中，“真、善、忍”三個字一瞬間讓我明白了他們所做的一切，也讓我毅然地做出了一生中最無悔的選擇：“我要成為和他們一樣的人！”

    那一天，2002年3月3日，我向周圍的朋友們宣佈：“我要做法輪功學員！”面對他們的驚訝的表情，我嚴肅的告訴他們說：“法輪功學員是被冤枉的，他們都是被迫害的好人！我要把鎮壓的真相告訴我所認識的每一個人！”在國內恐怖的氣氛下，他們出於對我安全的擔憂，立即將這一爆炸性消息打電話悄悄告訴了我的父親。第二天，父親從家鄉趕來。

    這邊父親對我開始了長時間的說教，那邊電話裏又傳來母親的哭泣聲，他們為我這種“衝動”的選擇都深表不解，深受打擊。父親知道法輪功好，但在他看來，我是飛蛾撲火；母親不明真相，認為人應該得過且過。他們不惜一切責令我退出，甚至以斷絕父子關係來苦苦相逼。選擇煉功就意味著家庭破裂，就意味著隨時可能丟工作、進監獄、受迫害。前所未有的壓力一下子猛然向我襲來。那時我才真正體會到以前那些法輪功學員們所走的每一步、所做出的每一次抉擇背後的無比艱難和心酸。我眼前又浮現出天安門廣場上那此起彼伏的學員們高舉橫幅的場景，靈魂深處一個聲音在告訴自己：“為了這份正義、為了這份善良，我沒有錯，我決不放棄！”最後，我對父親說：“爸，我無悔於我的選擇。如果我被抓了，被打死了，我也不後悔。” 就這樣，三天后，父親帶著失望和憂慮離開了A市，我就這樣挺了過來。

    我開始拜讀師父的著作，從《精進要旨》、《導航》、再到《轉法輪》。雖然理解不是很深，但靈魂深處仍被一次次地震撼，一次次地被博大精深的法理所折服，也再次堅定了我的修煉之心。以前對社會、對人生的種種疑惑也逐漸被消除。我不再為活在這個充滿惡毒與欺詐的十惡毒世而感到不幸，不再為找不到人生的目地和方向而感到迷茫，不再為芸芸眾生於無邊的恩怨仇苦之中不得解脫而憂傷。相反，我為生在大法洪傳的時代感到幸運，我為選擇了生命得以永恆的歸真之路倍感自豪，我為主佛將這開天闢地都沒有過的慈悲和佛恩浩蕩降臨于人世而感到歡欣鼓舞。

    我開始學習煉功，從動功到靜功，從單盤到雙盤，經受了抱輪的酸疼、盤腿的難耐。雖然過了一年，到現在還不能長時間雙盤，但煉功中所感受到的法輪強烈的旋轉、以及種種狀態的玄妙，都讓我深深體悟大法的真實不虛，也更加強了我煉功的信心。

    我開始認真思考什麼是“正法”。通過學習師父的《正法時期大法弟子》，師恩浩蕩，無以言表。作為正法弟子，既然師父給了我們這麼無上榮光的稱號，我們就應該“用理智去證實法，用智慧去講清真相，用慈悲去洪法與救渡世人。”（《理性》） 每一個大法弟子身上的榮耀與責任都是並重的。我想，在這萬古不遇的機緣面前，如果都不能好好珍惜利用，那真是連自己都愧對。於是我義無反顧的走了出來，發傳單、貼標語、寄光碟、講真相，用自己的智慧、決心和勇氣，在法理的指引下，一步步證實著大法。

    回首這一年的路程，從仇恨大法到得到大法，我感恩於當初給我發郵件的不知名的同修、我的父親、那位阿姨……，沒有他們的講清真相，我至今還在地獄的邊緣徘徊；從個人修煉到證實大法，我感恩于同修的無私鼓勵、默默幫助，以及師尊那一次次的諄諄教誨、慈悲點化，才使我沐浴在洪大的慈悲中得以一步步昇華。

    我的大部分朋友，都認為我的這次人生選擇很傻，甚至為我的選擇感到惋惜。一個不修煉的常人，他們真的很難理解：當一個人的心中裝著別人而不是自己，裝著善良、正義而不是邪惡，裝著宇宙真理而不是謬論謊言時，人世間的名、利、情，一切都是那麼微不足道，一切也都難以動搖修煉者對宇宙真理的堅定信仰與捍衛。

    回首往昔，感慨萬千：

    我無悔於我的初衷，儘管與那些真修弟子的境界相差甚遠
    我無悔於我的選擇，儘管前路仍舊荊棘叢生，曲折艱險

    展望未來，思緒良多：

    我為能趕上這史無前例的宇宙正法而深感驕傲榮光
    我為有一位元用盡人間語言都無以描述其偉大和慈悲的師父而倍感幸運自豪

    我對未來充滿了十足的信心。覺者的指引、勇者的實踐、智者的智慧、善者的同情、義者的支持……，人間、天上的一切，不都在預示著這場史無前例、驚心動魄、悲壯無比的宇宙歷史大戲的最終結局嗎？


xun shi qi yu

依維特和菲爾的中國奇緣

    澤霖

    天下之大，真是無奇不有。住在美國費城北郊的依維特?詩加麗(Yvette Scarlett)和菲爾?阮戴爾(Phil Randell)夫婦與中國的傳統文化結緣，居然不是由於哪個中國人穿針引線，而是經由紐約布魯克林市一位叫阿戴爾的牧師！而這位阿戴爾牧師居然還是一個叫“伊法”(Ifa)、源自古老非洲的修煉法門的長老。看來，豈止是外來的和尚會念經，外來的和尚念的可能還是中國的經！

    據依維特介紹，阿戴爾牧師深受其牧眾的愛戴和尊崇。大家都知道他苦於追求真理，非常接近和理解東方的精神信仰、武術、氣功和修煉。他在美國出生，還是越戰的老兵，對人生的生死另有一番見解。他是依維特和菲爾當年結婚時的證婚牧師。九八年五月，依維特和菲爾在紐約州的金士頓，一個曼哈頓以北100英里的小城，在阿戴爾牧師的見證下，對神發誓結成了連理。

    結婚三年後，2001年7月，夫妻倆去紐約的長島度假，重回舊地、拜訪了當年為他們主婚的牧師阿戴爾。去之前，依維特還做了一個夢，夢中阿戴爾牧師告訴她，“來見我”，也沒說什麼原因。於是她急於去見見阿戴爾牧師。當時他們兩人正為在哪兒定居、去哪兒工作、選擇什麼樣的職業等個人決定和人際間的關係等很多事情操心不已，急需高人指點。這一去不要緊，高人指點的結果，是引發了一場與中國文化的奇特淵緣。

    依維特生於紐約的布魯克林，有一個孿生姐妹和長她們三歲的哥哥。5歲以前，她與祖父母生活在巴拿馬，所以她能熟練的使用英語和西班牙語。她父母來自巴拿馬，還告訴她當年巴拿馬運河開鑿時的故事，那時有很多各國的工人，包括中國人、印度人、希臘人、南美人等等在那裏工作。等她上學的時候，父母又把她接回美國，進了一所天主教的私立學校。

    11歲那年的夏天，她去巴拿馬探望祖父母。一天，在房前的長椅上，她調皮的腳朝上，頭朝下呆了一回兒。就在這時，她突然覺的有人在看著她，不是祖父母，周圍也沒有別人，但她就是覺察到，仿佛在另外一個時空裏，有個人在靜靜的關注著她、看護著她。雖然那個人是誰她完全不清楚，但她沒有任何害怕的感覺，她並從此意識到，她不是孤獨的。等到她幾十年後開始東方的佛法修煉後，她才完全理解當年她這個11歲的女孩在中美洲的土地上所感受到的、一直難以忘懷的那種微妙的感覺。

    大學裏，她開始學的是人文學，後來改學商學院的人際和企業勞資關係學。畢業後，她被著名的全錄公司(Xerox)行銷部雇用，負責紐約州羅切斯特地區的影印機銷售。工作之餘，她經常問自己，難道我這一輩子就這樣上班、下班、渡假、看電視？生活難道就只有這些東西嗎？還在上中學的時候，她問過媽媽，生活的最後目地是什麼。媽媽說，有一個好的工作，還能夠旅行，就很好了。她達到這一步了，但她覺的還遠遠不夠。

    她一直認為，生活中應該有更多的東西，但那是什麼呢？她沒有答案。看到她的同事們有的在吸毒、在喝酒，她因此情緒非常低落。很多時間她都不想做飯，用玉米粒和黃油簡單的煮一下，就當晚飯了。因此她人變的很消瘦，下班回家後，迷茫的常常就哭了起來。

    後來，她從塞拉求斯搬到了紐約的首府阿爾班尼市。環境換了，但那種追求心靈解脫的感覺卻在日益增強。她描述那種感覺，一種在“家裏”的感覺，是要找一個歸宿，找一個可以感覺很舒適的地方。在世俗的宗教中，她發現牧師們的心並沒有在他們所傳的教義之內，所講述的東西仍然沒能填補她的那種空空的感覺。

    一度，她試圖從祖先的文化中汲取力量，她開始了在紐約州立大學阿爾班尼分校碩士和博士項目地學習，專攻拉丁美洲研究和地區政治學。但很快她就發現，它心靈中需要的東西並不能從傳統的教科書中學到。失望之餘，她又回到了工業企業界。她先後在全錄、SPRINT等公司，甚至紐約州的教育局工作過。再後來，她在一家健康食品公司就職，是專業的食品經紀人，向各大超級市場介紹最新的產品。就在這時，她遇到了菲爾，她未來的丈夫。

    她是怎麼樣第一次邂逅菲爾的呢？當時她在等待一位元初次見面的客戶，準備約定的會談。早就盯上了她的菲爾那天鼓足了勇氣，沖著她笑了一笑，這其實是菲爾第二次見到依維特。看到菲爾友好的一笑，依維特也報之以微笑，她還以為菲爾是她正在等待著的客戶呢！

    菲爾呢，出生於猶太家庭，這是一個嚴格的、具有強烈宗教背景的傳統家庭。從小到大，菲爾都對寺廟裏的拜金現象深感失望。小時候，有這麼一個噩夢反復出現在他的夢裏：夢中，一個藍色人形的魔鬼，還帶著翅膀，在一間充滿各種儀器的“高科技”控制室內，透過玻璃窗在仔細的觀察著他。當小心翼翼的菲爾似乎撿起了一根針，或做了一件非常簡單的事時，那個魔鬼就立即高興的大叫起來，“啊哈，他終於犯錯誤了！”然後就把小菲爾給抓住了。這個讓他毛骨悚然的噩夢每次到這裏都嘎然而止。

    菲爾小時候體育不好，也不喜歡競爭。因為他覺的競爭總是有人要輸，輸了後總是有人要因此難過，所以他不喜歡。相比之下，他更喜歡北美霍比部落的習俗，讓參與的人們輪流來贏。糟糕的是，15歲那年，他與上高中的同學們去野營，在同伴的壓力下，在少年時期那種迫切的要“融入”、需要被接受的心理作用下，他第一次吸了大麻。

    在紐約州立大學阿爾班尼分校讀大學其間，菲爾試圖理解自己的行為、探索人的思維究竟是如何進行的，因此他選擇了心理學和社會服務學專業。但求學期間，吸大麻和酗酒的問題越發嚴重了。後來，看到一些大學同學吸毒成癮，後果可怕，菲爾終於停止了吸大麻。八六年，他剛剛大學畢業，就忽然患上了嚴重的慢性疲倦綜合症，臨床表現為胰腺腫大，失眠，體重減輕，及免疫紊亂，病情非常嚴重，醫生說他距死亡只有幾個月之遙。雖然在絕望之中，但他最害怕的倒不是死亡。他只是默默的祈禱，希望能夠內心平靜的死去。奇跡出現了，冥冥之中，他的祈禱似乎有了回應，他居然從死亡線上又回來了。真應了中國人說的，大難不死，必有後福。

    身體恢復後，他在一家醫院做社會服務，又在聯邦政府的社會安全局工作。九四年，他遇到了依維特。四年後，他們結婚了。因為他的寫作能力，他還當了一段時間的記者。他甚至寫了本小說，描述銀河系一批另外世界的生靈，因為面臨覆亡的命運，轉生來到地球上，想學一些東西帶回他們自己的世界去。這些生命甚至在地球上創立了一個社會，其社會的基本原則居然是“欠債必還”……

    聽菲爾講到這，我和依維特都不約而同的笑了起來。

    話說回來，結婚三年後依維特和菲爾再度拜訪，阿戴爾牧師給了他們很多指點。但最出乎他們意料的是，臨走時牧師說：“我要你們回去閱讀這兩本書”，“他是很高層次的”。然後展示給他們兩本書的封皮：《中國法輪功》和《轉法輪》的英文版本。他還給了夫妻倆一些材料和網站資料，這是2001年7月間的事。

    聽從他們信賴的阿戴爾牧師的勸導，兩個人當即就訂購了這兩本書。還從網上找到了離他們最近的煉功點，參加了九講學習班。教他們夫婦煉功的是倫斯雷爾多技術學院(RPI)的一名物理學博士後吳雪原女士。菲爾說，吳博士是個個子不高，但心地極好，能量也極大的中國女士。

    訂購的書到達的第一天，菲爾就把385頁的《轉法輪》讀了40頁。讀的時候，他半信半疑，還沖著在廚房裏忙活著的依維特大發議論：“親愛的，你應該看看這一段，的確很有意思。”“親愛的，這段簡直不可思議。”“嗯，如果他怎麼說的話，那他一定比地球上所有其他的覺者都……”不過，不管菲爾信不信，當天晚上睡覺時，菲爾突然醒了，他的身體因為處於巨大的能量之中而顫抖著，他本來錯位的髖骨居然自動調整、神奇的復原了，他也感到體內不好的能量被一一排除。就在這時，他看到一個東方的神，有六隻胳膊，浮現在他床鋪的上方。“這是真的！”他這樣想著，感到全身精力充沛，然後他又睡著了。

    從此，夫婦兩人看書學法，一起煉功。但他們非常不忍心看那些法輪功學員在中國遭受迫害的畫面和描述。我問他們，按你們的背景，是怎樣接受這麼地道的中國傳統的東西的呢？

    依維特說，她開始也不能完全看懂。因為她天主教的背景，業力、修煉、輪回等名詞對她來說是完全陌生的。但她自己似乎有一面知道，如果她繼續讀下去、學習下去，裏面的道理會顯示出來的。果不其然，讀著讀著，她慢慢就理解了。一天，依維特在打坐的時候，面前突然出席一尊金色的、東方人的面孔，慢慢向她靠近。至於度人、救度等概念，她則是完全可以接受。因為當年的耶穌基督就是這樣做的嘛，依維特說到。

    至於菲爾，煉功幾個星期後，他就去向十年來為他正骨的醫生告別了。原來小時候噩夢中的恐懼，一層一層，也都被剝掉了。菲爾的天目是開著的，有時他會事先看看天氣，決定他們倆渡假的日子。工作中，人們也常常問菲爾，你有一種安寧、祥和的氣氛，那是從哪里來的？

    菲爾的父親是曼哈頓的一名律師，已經70多歲了。多年來，他在紐約最好的醫院內反復查過，他的心血管動脈阻塞，從原來的70%，上升到後來的90%，不得不準備做搭橋手術。在一次家族聚會上，老律師告訴客人們他兒子和兒媳修煉法輪功的事，言下多有嘉勉之意。然後，老人的心臟病就神秘的好了。老爸不知道是怎麼回事，醫生也不知道是怎麼回事，只有菲爾心裏很清楚，父親一念之間，得到了神佛的佑護。

    還有一天，菲爾在讀英文的《轉法輪》這本奇書時，其中一行字突然象百葉窗的葉板一樣，輕輕的翻轉了過來，透過字裏行間的“窗戶”之間的空隙，他清楚的看見了“窗外”紐約市的高樓大廈，天上還有一架直升飛機在徘徊。“百葉窗”合上之後，他發現手中還是原來他常讀的那本《轉法輪》。幾分鐘後，還在驚奇之中，他打開電子郵件，赫然在目的，是一個朋友從紐約發來的緊急求救的信件……


xun shi qi yu

尋求大法的漫長之路

    美國學員

    我修煉法輪功已八個月了。最初，我是於1999年7月在一個學術會議上聽說法輪功的。這是一個由一位美國科學家主持的研究氣功治療癌症效果的會議。我曾練了一年多三種不同的楊氏太極拳，由此開始對氣功產生興趣。會議上並沒有關於法輪功的議題，但在會議目錄背面的一頁關於法輪功的介紹卻引起了我的注意。從會議回來後我從互聯網上研究起法輪功的資料，我從中學到的遠遠超出了當初我所能想像的。

    我出生于韓國，1975年在我8歲時隨家人移民美國。我成長在一個基督徒的家庭。上大學時，我在馬里蘭大學主修電腦。在我大學四年級時，我為馬里蘭大學尖端電腦科學研究所的一個專案作研究助理。後來，我在維吉尼亞大學取得了電腦專業碩士。在過去的十年當中，我時常幫助一位塔夫茲大學的前任教授做國家精神健康研究所的研究專案。我們曾在一些著名的科學雜誌上發表過一些論文。我目前的工作是做電腦軟體編程與開發。

    我是一個不輕易相信的人，我喜歡對事物進行深入的調查研究。在全面的掌握了材料後，才能做出決定。我知道這個世界上有很多事情是假的。所以，我總是非常小心謹慎。當我從互聯網上看到大法的介紹材料和書後，法輪大法看起來幾乎好的令人無法相信。然而，從其他的一些不同來源的報導中，可以看出師父所說的是真實的。在我數日的進一步深入學習後，我認識到法輪功是真真實實的。我終於找到了我一生所探求的真理，我發誓要成為一名法輪大法的修煉者。

    儘管我已是修煉人，但在看師父的書時，我卻產生了懷疑。我曾很難接受某些師父所講的話。但不論如何，儘管有些懷疑，我仍繼續我的修煉，因為法輪大法的法理似乎太正確了。一部分的我感到師父所描述的難以置信。這種懷疑深深的刺在我心上，致使我胸口發痛。後來我從師父的一本書中認識到，人的觀念能夠成為最難去掉的執著。這多麼真實啊！經過一番掙扎以後，我意識到那些我難以接受的法輪大法的法理正是我所不理解的，但卻未必是假！至今我還沒有在師父的書中看到任何不合理的講法。

    多年來，我在磨難中掙扎著尋求真理。我真不知道這世上還有什麼能象大法這樣把一切解釋的這樣完美、透徹。大法甚至幫助我更清楚的認識了《聖經》。經過認真思索之後，我確定了修煉大法的決心。為了修煉專一，我不再練太極拳，扔掉了許多其他修煉的書。放棄了干擾修煉的活動，這完全是我個人的意願。

    在開始修煉和煉功後不久，我有了一些不同尋常的經歷，這裏舉幾件發生在我身上的事情。這些都發生在幾天之內，沒有一定的順序。有一天下午，我上了五回洗手間，儘管我並沒有生病的感覺，也沒有吃什麼特殊的東西。人的手和腳感到很強的能量場，即使在我沒有煉功時也有。我開始有了一種重感冒的症狀，這持續了幾天。那段時間，我常感到持續幾分鐘的內熱。這種熱的感覺和我以前得流感和發燒不同，而且非常強烈。在這段時期，有一次我讓座給我的同事，他突然顯的非常吃驚，說椅子燙的他跳起來。這表明我不是在想像。

    一天晚上，一震把我從夢中驚醒，這時一股能量從頭到腳穿透我的全身，這持續了幾秒鐘。能量是那麼的強，我幾乎難以承受。後來，還有一天早上，躺在床上，我聽到一陣很大的喧嘩聲，聽起來像是一小群人沖進我的公寓，他們從我住的14層樓的另一端牆的週邊進來的，以半園形穿過水泥牆進到我的臥室。他們在我床邊的牆上停下來，很多人在那裏用一種我不懂的語言對我吼叫。我沒看見任何異常的事情，我也不知道他們的形態和樣子，但他們聽起來卻非常響亮和清楚。這持續了大約半分鐘，我全神貫注的注意著他們。最後他們幾乎飛過我的床，穿越我的臥室，穿過牆離開了大樓。這次經歷是這樣栩栩如生，不象任何的夢幻，然而，我卻保持著絕對的冷靜與鎮定。

    最初，當我煉功時，我常常有異常的感覺，有時，這些感覺非常強烈，並且持續好幾分鐘。我想說兩個例子。一次當我抱輪入靜時，我感到一股強烈的能量從我的背部我上身升起。感覺我似乎要離地而起。在那一刻，我因怕離地而停止了煉功。另一次，在抱輪時，我的小腰處有一種深深的異常的感覺，這種感覺在我我完功後還持續了好幾分鐘。

    煉過幾個月之後，我的精神狀態有了明顯的轉變。原先我常常為一點小事心煩、生氣，現在，我很少感到不安。我總是心情愉快，看問題也清楚多了。不象以前我總是不喜歡與人交往，自己獨處的時間多，我現在願意與人交往，無論是不是法輪功修煉者。我的母親告訴我說我身上有很多的變化。我感到身輕體健，尤其是在走路的時候，常常一走幾裏地也不感到累。工作一整天也不疲倦。我現在常常早起。週末也一樣，不象在煉功之前，試過多年也無法堅持早起。

    最初的三個月，我是在悄悄的煉法輪功。我想我個人就能煉好。但材料讀的多了之後，也常見到材料中建議要大家一起煉。單獨煉過三個月之後，我決定找法輪功的其他修煉者。我已經認識了許多法輪功的修煉者，他們的觀點各有所長，對我幫助很大。

    儘管同其他的修煉者一起煉功，我也還是不能和我家裏的人和我的朋友談法輪功，我總覺的他們不會理解。我也擔心他們的強烈反對會使我的修煉進步受到影響。現在，我不再擔心。我已經向我的家人和朋友介紹大法。

    我的母親是個基督徒，她原本對大法有些保留，因為法輪看著有些奇怪，還有些道理也類似佛教的說法。看過朝鮮語的《轉法輪》以後，她覺的法輪功真的很好，她已經向她的朋友弘法。我也介紹了幾個朋友學法。其中二人已經要求讀《轉法輪》等材料。但也有人並不想學。我的一個中國女朋友就是這樣。聽說我煉法輪功後，她再不理我了。我想這是她的個人意志，我並沒有感到不安，我希望她好。還有一個和我很要好的朋友也不肯認真考慮煉功，我也並沒有強求。我們還是朋友。

    我對法輪功是越來越堅信，修煉也精進了許多。我多次讀了所有能找到的師父的大法材料。無數次的通讀了《轉法輪》，看來最新的英文讀本很好。但我還是想有一天能讀《轉法輪》的中文原文。我在自己的日常工作中很努力。除此之外，我用了大量的時間學習中文。中文是很不容易掌握的一門語言，但我學的津津有味。


xun shi qi yu

由哈哈大笑的下士到真正的大法修煉者

    北美大法弟子

    在來美國之前，我在國內是一個著名的醫科大學的臨床內科碩士生，在受醫學教育的九年裏，厚厚的教科書背了不少，但是我一直苦苦思索的有關生命的問題無法得到答案，人生命的真正來源、人為什麼會得各種各樣的病，為什麼相同的環境、相同的條件有的人會得病，有的人卻安然無恙，藥物能根治教科書裏成千上萬的病嗎？這些病90%以上連病因都不明，為什麼醫學界權威們就這樣不負責任地鼓勵人們把生命寄託在藥物和所謂的現代化治療方法上呢？

    看著我身邊的同事們都爭相學習各種醫療技能，比如給病人做各種穿刺的技術，並依此來作為評判醫療水準的標準，我常常想：不知道這種頭痛醫頭、腳痛醫腳的醫學什麼時候才能發生革命。連疾病的原因都不明，這個最根本的問題不解決，那麼頭痛醫頭、腳痛醫腳的狀況就永遠不會改變。這些問題經常縈繞著我，我不斷的思索，並且把許多異想天開的假設記在筆記本上，有一天，我從電子圍繞原子核轉動想到地球圍繞太陽轉動，得出一個結論是電子上也有象人一樣的生命，只是他們都是超微型小人，我確信自己的結論是正確的，就記錄下來，然後向我的同學宣佈我的“重大發現”，同室的好友一聽，都笑駡我是胡思亂想、異想天開，幼稚。我還自認為琢磨出來精神心理疾病的微觀原因，但是這些被視為不務正業的想法只能與筆記本交流，沒有人能產生共鳴。我的思索根本不能將我從一日千里下滑的潮流中解救出來，我和周圍人道德一樣。聽說國外已經在分子水準研究生命的奧秘，我仍然懷著憧憬，一心就想出國留學，希望探求生命的奧秘同時追求名利，放棄了在國內繼續攻讀博士的機會。

    在出國之前一個月，一直在尋求真理的二哥開始誦讀《金剛經》，準備在佛門中修煉，他開始給我講解《金剛經》，告訴我關於六道輪回的事，講佛、講羅漢，人還會下世轉生成豬、狗？ 我忍不住哈哈大笑，笑的肚子痛，直不起腰來，我覺的荒謬得絕倫，用骨子裏還是相信的“科學”的證據將他對佛經的理解完全駁斥。我認為所有試圖在宗教中尋求真理的人都是現實社會的逃避者。

    幾個月後，二哥終於找到了他苦苦尋找的真正的大法大道：法輪大法。一個通宵讀完《轉法輪》，第二天馬上給我寄來一套大法書。讀著《轉法輪》，這一次我可笑不出來了，在宇宙大法面前，我所有的醜陋、所有的愚昧、所有的敗壞觀念暴露無遺。這本書太正了，我害怕的直發抖，只有一個念頭在腦海：如果這本書說的是對的，我就要被淘汰掉了。又害怕又想讀，我時開時合著這本書，當我讀到“因為這個人一想走上修煉的路，這個意念一動，就象金子一樣閃光，震動十方世界。”，這一行字真的發出金色的光，我深深的震動了，我知道從此我真正的生命開始了。

    我開始讀老學員的修煉故事，各個感人的故事常常使我淚流滿面，久違了的“高尚”二字變的那麼真切，我開始知道我迷失了多遠、多久。在這個眾人恥笑道德值幾個錢的社會裏，在這個人人相信個人奮鬥的社會裏，在這個人不為己天誅地滅的社會裏，一個至真至善的覺者來洗脫我們生命長年的積垢，引我們回家。從古到今、從中到外，對人生哲學、生命的探索的論述知多少？誰有這樣的智慧用廖廖幾語就道破生命的本質？我們的社會不乏有教人做好人的書和論著，有哪一種論述真正改變了一個人？談論道德的人沒有超脫求名、求利的大染缸，冠冕堂皇的道德背後是虛偽。自以為信神的人犯了錯後總祈禱神給他一個新生命，然後在新生命上又犯同樣的錯誤，這是信神嗎？他的道德和不信神的人又有什麼區別？只有法輪大法在這個惡世做到了真正改變人，使人真正的高尚。只有宇宙大法才有這樣的力量。我萬分慶倖。

    師父的法不斷開啟著我真正的智慧，宇宙的大法可以解釋一切，浩瀚無邊，妙不可言，我的身心蕩漾在這無邊的大法中，用人的語言無法描述我們多麼的幸運。從宏觀到微觀、從生命到宇宙，以前所有解不開的迷團都在《轉法輪》中找到不同層次的答案。千百年來，修煉界、修煉的書都談到重德，可是誰能明白其中的真正涵義？李老師在這部偉大的宇宙大法裏，用最簡潔、明瞭的語言揭示無數的天機，以前修煉的人多少生多少世吃了多少的苦都不可能知道的天機，一下都展示在我們的眼前，大道直通天頂。願我們都珍惜。


xun shi qi yu

佛點化我找寶書

    大法弟子

    從小時候起一直在我心中存有一個問題：為什麼要做人？當人有何意義？我總是想問個明白，但無人能回答我的問題。

    後來有一天晚上，大概是96年底，我夢到了又高又大的阿彌陀佛。他的身體有半個天空那麼大，天空中還有一個圓圈，圈內是綠草，當時便悟到是佛指點我走修煉的路。

    第二天把夢告訴媽媽，媽媽說：“我信了一輩子佛都從未夢到過佛，而你從不燒香拜佛卻夢到佛，一定與佛有緣。”媽媽的話我當時並不在意。

    在氣功高潮中，由於自己身體不好也想學功。一天看報紙上的氣功廣告，就找到一個氣功師跟著學。回家後自己練單盤打坐時，看到如來佛、觀音菩薩、彌勒佛和孫悟空。如來佛好象雙手捧著書，在做翻書的動作。後來悟到是如來佛指點我找書。自己便去了寺院，找了好多書，總覺的沒找到自己想要的書。

    朋友知道我練氣功。有一天，她打電話跟我說：“現在有一種佛家功，叫法輪功，我煉了後覺的很好。我們這兒有煉功點。”一聽到佛這個字我便感了興趣，立即找到煉功點。一看到《轉法輪》便愛不釋手，心裏豁然明白這就是如來佛點化自己要找的寶書。看了《轉法輪》之後，心中的問題都明白了。


xun shi qi yu

一位大陸碩士生得法修煉的經歷

    得度

    我出生於70年代中期，從4歲上幼稚園到26歲研究生畢業，整整22年中，我接受的全部都是無神論教育，在99年3月得法之前，我是一個徹底的唯物主義者。

    99年3月份，一個朋友推薦給我一本書《轉法輪》，當時因為學校剛剛開學，百無聊賴，便在晚飯後，躺在床上看了起來，我清楚記得當時是從天目這一節看起來的，本來只是想消遣一下，誰知這一看竟入了迷，我一口氣竟看了100多頁，許許多多以前困惑不解的的現象在這本書中竟都被揭示出來了，而且是如此合情合理。“這麼好的書，我應該從頭看起來”，就這樣，我當晚一直看到深夜2點多，第二天一早又爬起來接著看，當時只有一個感覺，太好了！

    但我並沒有因此而認為神是確確實實存在的，剛開始的幾天裏，我看書時覺的有另外的高級生命存在，但一旦放下書，我經常會對著天空自嘲：你看這晴天白日的，哪有神？並不真的相信。

    但隨後的一些事情漸漸使我發生了變化：一件就是看完《轉法輪》後的當天夜裏，我在夢中夢到有人給我下法輪，並且在夢裏也看到了小腹部位的法輪。整晚上都在做同一個夢，而且每次從夢中醒來，都發現自己的手在胸前，在那兒推著。

    還有一件是：得法不久後的一個夜裏，我在睡夢中看到師父穿著金黃色的袈裟（和法像中一模一樣），從無窮遙遠的天際飄然而至，至我頭頂正上方的高空端坐不動，那種美好和偉大簡直是無以言表。而我在下麵簡直渺小的比沙子還不如。

    得法一個星期後，我從學校回到家中，晚上休息時，剛關滅燈，我就看到在天花板上有一個巴掌大的、金黃色的東西。我以為看花了眼，便使勁眨了幾下再看，結果他還在那裏，一直持續了幾分鐘後，才消失不見。（在修煉大法之前，我從未看到過類似情況）。

    得法一個月後的一天，我騎車外出辦事，走到半路上，忽然看到自己周圍兩三米內的範圍被紅光照著，一片紅，當時很奇怪：今天天氣怎麼了？一片紅？由於擔心自己看花眼，便揉揉眼睛，又看：很奇怪，怎麼了？當我眼睛盯著他看的時候，什麼也沒有。 但一旦我向別處看時，他就又出現了，如此反復，我走了一路看了一路。（注：當時周圍任何物體都很正常）

    我自己以前在考研究生時落下了一個病根：咳嗽。每年冬春和秋冬換季時，我都會沒命的咳嗽，上氣不接下氣。有時延續時間可達五個月。中藥、西藥、針灸全試了，都沒用。多次去醫院檢查，總說沒事，可咳嗽卻並不因此而不再發作。得法不久後的一天午休時，我做了一個夢：夢見一隻毛皮潔白的動物（我不認識）趴在我的胸口，使我喘不過氣來，怎麼趕也不走，心裏又害怕，這時我忽然想到了師父，我便叫了三聲“師父”：“師父——，師父——，師父——”，隨著我叫，那個東西開始變小，並向我的腳部退縮。等第三聲結束時，它已經無影無蹤了，而我也從夢中醒了過來，滿身大汗。從那時起，我再沒有象以前那樣咳嗽過。

    除上述一些事情之外，我的身體也發生了巨大的變化：從記事起我就是一個嚴重的暈車“患者”，開始暈汽車，半個小時之內必定吐，後來暈火車，每一次坐車對我來說都是異常巨大的考驗。我至今仍清楚的記得，多少次我在暈車異常難受時，我覺的活著太痛苦了。有一次我出門辦事，前後一個小時的車，我搜腸刮肚的吐了一個小時，下車後，竟又吐了一口血。我想什麼時候，我可以不再受病痛的折磨呢？後來我遇到了大法，一切從那時起開始改變：我3月1號得的法，一星期後，我坐車回家，汽車加火車，前後十幾個小時的車，我竟非常輕鬆的坐了下來，而且其中近兩個小時，是坐在雙層巴士的上層，這對我來說簡直是不可想像的。現在我每天上下班都要坐至少兩個半小時的公汽。

    就這樣，種種不同尋常的現象，尤其是大法那博大精深的內涵，吸引了我，使我走上了一條真修的道路。


xun shi qi yu

我在追尋真理的進程中遇到了大法

    大法弟子

    我從15歲開始對哲學及一切學科發生了濃厚了興趣，那時我上初中，學習時不但是在學書本上的知識，而且進行著較深入的思考。大學時期，最多的時間我立志讀遍古今中外重要的思想論著，要找到真正的理，可以明知自己、世界及宇宙，所以最初我立志做一個為大眾利益可犧牲、有氣節的民族英雄，後來我改志成為一個能知覺世界萬物的思想者，所以對名利也逐漸的在看淡。但是，在這追尋真理的進程中，道路是艱辛的，因為我所接觸的多數人被浮躁的社會帶動，更注重的是自己的利益，即便所謂的有志者也離不開個人狹小的未來幸福。所以我相對而言感覺很孤獨。為此我在大學期間，曾獨步長江，獨登名嶽，思索此生真正的目地。那時我最喜讀的書是《老子》。讀了很多年。有一次在武當購了一本注解《老子》的線裝書，翻了幾頁很是失望，因為我覺的釋解很多是明顯有誤的，更多則極為膚淺。及後來真修了大法，才知道解釋經書的人已是在亂法了，大則偏矣，又何以能指導他人呢？

    分配工作以後，我開始重點研讀西方思想著作，最吸引我的是《理想國》。我逐漸看到真知者竟都是二千年前的先人，所以我相信必有一天我能遇到擁有真知的大師。社會染缸的污染，使我有時也在小事上陷於其中，但過後又覺的很沒有意思，常想：生命無常，糾纏在人人的紛爭之中，不能洞知真理，生命有多麼渺小啊！所以我盡可能超脫物外，不以之喜悲，繼續探尋真理。

    在這進程中，我遇到了大法。那一天我正鑽研歐洲哲學，師父的講法使我欣喜，我想：能借此研習佛法，這正是我多年來所唯一缺漏的重項。（注：其實這心是不對的）我沒有立刻停止對其他思想學派的研習，但我常讀當時身邊僅有的《法輪佛法(精進要旨)》，讀了兩個月，師父的每一句話都能打動我，每一句話都能在我看待及對待一切事物時浮現出來，後來我每日最渴望的就是讀到師尊的新書，每本書我都是迫不及待的看了一遍又一遍。當我從同事處借來新出版的《法輪佛法--在美國講法》，夜間坐在辦公室裏，讀到師尊關於緣份一段的講法時，我淚流滿面，我明白了我一直所找尋的正是這宇宙大法，我明白了大法將使我成為全新的人，將能使我覺悟十方世界的一切真實，更能利益一切眾生。我讀了一遍又一遍，並用一天時間把書抄了下來。

    踏遍青山，白雲一片。真法何處？獨步滄然。
    名者非明，慧者默然。尋者猛醒，真法在前。

    98年初，我來到一座壯麗的古建築旁煉功。煉功點當時只有幾名老學員，他們洪揚大法的忘我熱忱及修煉身心的純淨心態，使我一下子就溶於其中。因為自己得法不易，是在苦苦求索真理多年不期而遇的，所以我急於把法告知同我一樣上下求索的人。

    由於煉功點位置優越，每日過客如織，從這裏得聞大法的人很多，在本地區也有幾十人加入了修煉的行列。因為修煉的人首先要做一個好人，更好的人，以至更高境界的人，所以對家庭、工作環境的促進作用很明顯，即使不去論我們修煉人所見的另外空間場的巨大變化，單是在我們這個空間即人類社會，也足稱“佛光普照，禮義圓明”。可是在99年7月20日以後，不代表民眾利益的鎮壓開始了，竊取了國權的奸佞小人瘋狂的造謠、誹謗，新華社、人民日報又恢復了二三十年前“畝產萬斤”般的謊言宣傳，很可惜一些得法不久的新學員在壓力與謊言下放棄了修煉。一些不明者備受蒙蔽，竟然寧可相信無誠無信的政客所操控的騙局與謊言，而不相信修煉“真善忍”的大法弟子的善言相勸與所講的真相。此是後話不提。

    我知道：即使我已經知道了大法的可貴，如果不真正去學，那也不過是門外漢，並不能徹知真理；如果仍沿襲自己的一套方法去學，無異于井蛙之見；如果只是明瞭其理，不能真正去修其心煉其身，又背離了天法的根本，流於膚淺。所以我相信師父的話，去除自己被後天觀念所障礙的一切偏見，去除做人深處為私為我的不好心理，我逐漸發現，原來自己有許許多多執著的心，許許多多淺見與偏見，我努力去除這些不好的東西，為自己能清醒觀見這一切並能真正主宰自己而高興，而蒼宇真正的理也漸展現在面前。我對一切事物有了全新的認識，隨著境界的提高，我逐漸擺脫與去除一切外物所困，悲、喜、名、利、苦痛都不能或很難再干擾我一切真實的認識和自己所思所言所行的純正。我所能明瞭的真理也愈為深遠。

    有一次我去書店，重新翻覽以前讀之晦澀的德國思想著作，竟是如此簡單，對原著的全文及字句的原意一目了然，其正誤虛實也洞知。我又拾覽中國古籍，同是感受。我真是要流下淚來，為那些無緣走進大法修煉的萬眾。

    千古江山萬眾同，
    生命受困名利情。
    勇猛脫出泥潭裏，
    宇宙大法正指明。


xun shi qi yu

三教九流皆尋遍 機緣天成得真經

    北美大法弟子

    我是1999年5月得法的。每當我回顧得法的經歷，總是仍覺的不敢相信這是真的。如此殊勝的法，如此偉大的師父，如此博大精深的法理，我有何幸，居然得見得聞。回想得法前，存在于我人生追求中的諸多困惑，身上的毛病，思想上費解的難題，常常令我只能處於消極與無奈的承受之中。我有著不錯的工作，美滿的家庭，生活也很舒適，但我知道生活的根本意義在於精神的昇華。

    在這條精神的道路上，我極其緩慢的摸索和爬行著。而得法後，我心中無數的問題和疙瘩都迎刃而解，我生活真正有了明確的意義和方向。我現在從原則上講，沒有任何問題，只有修煉前進路上的一道道關，一層層難。而且我確實知道只要我努力，有師父和法的幫助，這所有的關和難又都不是問題，是終能解決的。

    我對於修煉的興趣源自於十幾年前國內流行的氣功和特異功能熱。那時我在中國科技大學攻讀分子生物學學位，對於科學，生命和宇宙的真理非常執著，面對人間及自然中的許多不圓滿的現象很感困惑，總覺的要搞不清人為什麼活著和生命存在的根本意義，活著很沒意思，至少是很不完滿。出於對生命與自然現象的好奇，我參加了特異功能研究小組，研究了不少中外的資料和實驗。通過認真的探索和研究，我得出兩個結論：一是氣功和特異功能中許多超常的現象是確確實實存在的，而且是遠遠超出現有的自然科學理論的。當時國內的環境比較有利。在諸多著名科學家（如物理學家錢學森先生）的領導下，國內許多機構對於各種特異功能和氣功現象進行了廣泛的研究和驗證，有許多學術論文和實驗結果證明了這些現象的真實性。比如氣功師可以改變同位素的半衰期的實驗，想造假都沒有辦法，因為現代科技還沒有人工改變同位素半衰期的能力。當然面對這些現象，現代實證科學根本無從提出解釋，但是現象是千真萬確的。當時中國軍方的國防科工委網羅了大量的特異功能與人才，也進行了不少的實驗，如搬運，遙視，透視等等。那時，學者們提出把這些研究叫作“維象科學”的說法。因為出於對實驗事實的尊重，必須承認實驗現象的真實存在，但同時又無法上升到理論高度。我得出第二個結論是，市面的氣功師所講的氣功理論都沒有能夠圓滿的解釋這些現象，更無法回答那更本源的哲學大問題，即生命、宇宙的產生和意義。而答案似乎確實存在，但是卻似乎指向傳統的宗教之中。因為無論什麼功派，追根結底一般不是佛家的就是道家的。於是我開始搜羅和研究道德經，丹經，周易，禪宗之類的古書。這期間， 我接觸和習練了十多種道，佛及民間的氣功。

    來美國後，學業和生活的壓力在威逼著我。而我卻常因生活中根本觀念問題無法解決而一邊苦惱和探索著，一邊疲於招架著生活和學業的壓力。學習繁忙的同時，還在不時的習練著氣功，但是效果不大，沒什麼進展。一度我突然覺的對《道德經》有所領悟, 熱衷於道學。偶然的機會，我得到許多佛經和佛書，我如饑似渴的閱讀和研究這些佛書。佛教理論使我大開眼界，眾多的可歌可泣修煉故事打動了我，許多問題豁然開朗了。在佛教、道教的書籍中，對氣功和所謂特異功能作出了闡述。

    雖然我認為儒道佛皆為正法，但覺的佛家慈悲普度的境界更加高尚宏大，所以不久我正式皈依佛門。後來拜了一位很有道行的高僧為師。從佛教中，我明白了做人的許多道理，知道了人生的意義不在這個世間的形色之中。那時，我能夠較清楚的識別邪門歪道，深知末法之中的各派宗教已是汙煙障氣，真修的人少的可伶，多數信眾不是真修，只是求神佛保佑而得到現世的物質好處，繼續在現實中追名逐利。而出家人也多是做一天和尚撞一天鐘，真正有道行的也很少。研究生畢業後，我去了那位師父的一個道場中，一邊在道場中以居士身份幫忙教書，一邊修煉。

    一晃兩年下來，我雖然也有些身心上的進步，但是終覺的修行不入門，進展緩慢，而正果得道更變成遙不可及的未來。佛教中講，從發願求佛道到成佛圓滿，要經過三大阿僧契劫，算起來是天文數字的遙遠，幾乎是無數生的修煉。所以我也就進入一種雖然在理性上和頭腦中篤信佛法，但是行動上卻忙於生計，處於帶修不修的狀態，基本上修煉沒有實質進展。

    法輪功的名字我是在97年第一次聽說，99年春，在電視上又看到師父洛杉磯法會的廣告，當時我以為又是什麼一般的佛家氣功而已。我自認為見過瞭解的氣功多了，而且我以前的師父及其不少弟子都有一些神通和較高的境界，加之我自以為在佛法中也夠博學多聞了，對於一般的氣功是很不屑一顧的。4.25中南海事件傳遍世界，引起了我的好奇心，正好一位同修送了個關於大法的電子郵件給科大校友，我就出於好奇，訪問了大法的網站。網上有師父講法錄音，我就開始聽起來。但是，我萬萬沒想到我人生中的轉折就這樣平平常常的發生了。師父的講法深深的震撼著我吸引著我，我一口氣聽了一夜，直到天亮，把九天講法的大部分錄音都聽完了。

    後來的兩天，我思想中全是法輪功。一方面，師父的講法處處讓我感到這是一位少見的高人，所講的法字字句句都透著正氣，特別是關於真善忍是宇宙根本特性的論述。許多當今修煉界鮮為人知的東西和天機都被李老師輕鬆自然的點出，如開光，手印，功、德的本質，佛體元嬰等等。而且李老師宣導的法輪功一切活動均免費，徹底摒除名利的做法更是在此末法時代獨樹一幟的壯舉。李老師更是直接了當地指出“整個人的修煉過程就是不斷的去人的執著心的過程”。李老師的論述博大精深，對修煉的理講得如數家珍，是真正的大師。


xun shi qi yu

尋夢

    加拿大大法弟子

    我小時候曾作過一個夢，夢見我到了一個山頂，一位東方的長者坐在那裏；他告訴我說我是為了幫助人而來。長大後我忘記了這個夢，直到幾年後我的媽媽提起這件事時，我的確感到意味不同尋常，可我一直也沒能真正明白我怎麼去幫助別人。我總是在一些小事上助人為樂，但這些似乎又不是真正需要我做的那些。十幾歲時，我不太愉快，非常迷茫，不太能適應周圍的一切。

    夏天，我回到了我的母校經受了一些磨難和考驗。我有過兩個“過路師父”。他們傳授了一些好的東西給我，我從中有所提高。我回到了現實中或也許可以說是某種紀念吧？那時精神上的磨煉是我生活中的頭等大事。然而，就這樣直到夏天結束，我還沒能找到我的路。絕望中，我甚至真的考慮要去喜馬拉雅山找一位真正的師父。我乞求，乞求上天之靈給我力量，指引我到我應該去的地方。

    隨後我回到蒙特利爾上學。開學六周後，我發現了法輪大法，聽完第一講，我便明白我終於找到了這條路，這條我尋之已久的路。通過學法，提高心性，對法的理解日漸加深。自從開始修煉法輪大法後，我的身體狀態極佳，儘管我停止了體重訓練以及其他各種形式的健身運動，我的體重不增不減，一直保持精力充沛，而且確實是輕鬆無病的感覺。

    我的大學學業也比以往要好的多。我的注意力，時間安排上都有了提高，更有動力了。執著心去的越多，我的頭腦就越清靜。並且我發現過去苦苦追求的那些舒適與快樂都是愚迷妄想，當我放下這些後，我發現越來越多的祥和與幸福。我的道德水準也得到了提高。我改掉了許多過去很不好的壞習慣。我向我所有的朋友，親屬以及那些陌生人宣傳法，因為我內心裏最清楚，在修煉圓滿之前，它是真正唯一能幫助人的方法。至於我夢中的那個長者是不是李老師我不知道，但是我知道，在這污穢的泥土中，我發現了寶石，這部法是最最珍貴的。


xun shi qi yu

我神奇的得法經歷

    北美弟子

    幾年前，我在中國西部一個城市工作。一天在書攤上發現了《轉法輪》，買回家後立刻閱讀，到晚上已讀完一遍。當時就動了參加學習班的念頭。結果，晚上就夢到李老師身穿袈裟的彩色圖像，但不是很清晰。第二天一早就給本市一個氣功雜誌編輯部打電話，詢問李老師辦班資訊。得到的回答是，李老師已到國外傳法去了。

    我從小學起，就有一種頑疾：心動過速。發病時心跳約每分鐘160次，只能臥床休息，且很難受。西醫的根治方法是手術治療，打開胸腔，把一些傳導神經切斷。這是典型的治標不治本的方法。由於手術危險大，且要到一定年齡才能做，所以就一直未做。這樣，只好在發病時靜脈注射藥物，強行使心率降下來。先後練了幾種氣功，均治不了這病。但自從看了《轉法輪》且動念要學之後，我的病就有了一些變化，發病次數多了些，但難受程度降低了。現在回想起來，實際上師父已經在給我調理身體了。

    出國前，找當地一個小有名氣的算命先生算了一下(當時我還未修煉)，他說了句當時我不太理解的話：“你與佛道有緣，且你身上有兩道佛光護體”。

    來到美國，真是十分湊巧，與我同辦公室的兩個人均為大法弟子。在他們的引導下，我終於在99年初正式開始修煉，且不久就在洛杉機法會上見到了尊敬的師父。法會回來後，身上發熱持續了5天。在這5天中，必須天天煉功才舒服，就象餓了必須吃東西一樣。而且不能看電視中演員扭來扭去的那種娛樂節目，對此類節目很敏感。5天過後，一切又恢復了正常。心臟病也很快徹底好了。此時我才正式修煉一個月。

    我的經歷再次說明了，大法弟子都是有緣人，師父一直在看護著我們。很多大法弟子得法表面看上去很偶然，實際上都是師父為救度我們而安排的。


xun shi qi yu

我得大法的經歷

    大陸大法弟子

    1995年9月，我生完孩子剛上班，就聽見新奇的三個字“法輪功”。原來，我們一起上班的兩個同事在修煉法輪功。聽到這三個字，我全身一熱，就像似曾耳熟，一股神奇的力量驅使我想了解法輪功，我總找機會和他們在一起，聽他們談話，看他們打坐。後來我修煉以後才知道我們今生就是為法而來。

    晚上，我回到家裏，就做了一個奇怪的夢。夢中自己到了南天門，門口有一個人守著，不讓我進門裏去。我不聽，只管要進去。可是守門人無論如何也不讓我進去。正爭執不下時，來了一個中年男子，他慈悲的對守門人說：“讓她進去看看吧。”守門人就不再攔我，那個人朝我招手，我跟著他走進了天門。天門裏面真是美麗極了，像是到了仙境，到處是金碧輝煌的閣樓。當來到一個最高的閣樓前，我走了進去，看見一個打扮象玉皇大帝的男子和一個象王后娘娘的女子，穿戴都很華麗。他們非常慈善的看著我。那個女子拉著我的手，領我到一個金色的搖籃前，裏面睡著一個可愛的小孩。我一看，那個小孩就是我剛出生的孩子，我一愣，突然從夢中驚醒。

    第二天，我問修煉法輪功的同事。他們都說我有緣，孩子是很高層次來得法的。於是我想，有緣就修吧。

    但我剛開始修煉時，我的腿怎麼也盤不上，雙盤根本不可能，單盤也劇烈的疼痛。那種劇痛我實在怕了，只半個多月我就放棄了煉功。一天淩晨大約四點多鐘，我看見偉大的師尊來到我的床邊，他頭髮卷卷的，坐在蓮花盤上，整個身體被藍光圍著。看見師父，我馬上就坐了起來，說：“師父，師父，我腿痛無法忍受，我意志太不堅強了，我無法再煉了。”說完，我淚水不停的流。師父慈悲的看著我，一股巨大的力量衝擊著我，我親切的感受到師父的話：“堅持，現在就開始煉雙盤，不會很痛的。”我毫不猶豫的把雙腿一盤，真的，我感到從未有過的舒暢，就象坐在雞蛋殼裏一樣美妙。第一次體會到雙盤給我帶來的甜而美的滋味。那一刻，我充滿了信心，我馬上開始堅持天天雙盤。從此，我走上了一條返本歸真的修煉之路。小孩也是，無論我去學法、煉功，他都要跟著。


xun shi qi yu

緣到法引迷路人 心志始新歸正道

    美國大法弟子

    我是剛從臺灣來美國留學的大法弟子，自從1993年開始在一個自稱改良自古印度密宗修煉方法的瑜迦靜坐法門學習靜坐至今已八年。

    與我親近一些的朋友或許瞭解，這段期間我一路走來並不輕鬆，在歷經了許多痛苦與成長後，我成為一位虔誠的修行者，曾非常堅定地確定自己這輩子要走那個瑜迦靜坐法門所指引的修行路，甚至曾為了靜坐受阻在家人面前被逼到快跳樓以明心志。在一回從印度朝聖回來之後，更因其時被當地的靈性感動及在靜坐中與舊法門上師的接觸，使我雖仍歷經許多痛苦卻更為堅定那條修行路。

    然而我的這項堅定卻在出國前的一個月經歷了極大的衝擊與轉變。

    在去印度朝聖前，我曾拜訪一位我一向敬重、醫術醫德堪稱一流的老醫師，那時他贈與我一本法輪大法書籍《轉法輪》，但我一直將之塵封於家中，未曾放下心來好好閱讀。

    後來因緣際會地開始第一回看《轉法輪》，看至三分之一時豁然明白了許多年來心中的靈修疑問，同時亦感受到心性上的提升與轉變，惟其時仍不知道這代表了何種意義，故因為忙於出國的瑣事，就將書暫時放下未續讀（後來我才知道未持續下去是有原因的）。

    直至六月中一天忽然心血來潮，想參加家附近的九天學法煉功班，即翻出大法各地學法煉功點資料聯絡，參加了我家附近剛好在第二天開始的唯一的九天班。

    最初我只是心血來潮去上九天班，卻完全沒料到未來的這九天內我經歷了多麼強大的身、心衝擊、煎熬與轉變。

    那九天之內我仍非常堅定的每天進行舊法門的鍛練，並堅定的告訴一位以前當時已成為法輪大法弟子的好友：我仍會堅定地走舊法門的路，從未有一絲懷疑我的選擇。

    即便如此，那九天中我心性上強大的提升，心念的純正純一狀態卻是從未經歷過的，因此九天后雖未煉法輪功，卻仍持續閱讀李洪志師父的其他講法書籍，遇有問題便詢及法輪大法弟子好友，然而閱讀的越多，越瞭解許多真相，就越覺衝擊與煎熬，心中就有越多的疑問，衝擊之強大致使其時午夜夢回久久無法入睡，已經箭在弦上的出國事宜根本沒有期待與緊張之心。

    就在此段期間我開始煉法輪功，由此爾後我即持續每天學法看書煉功至今，在臺灣時看完師父《法輪佛法(在美國西部法會上講法)》之書後，心中衝擊、兩難、疑惑無存，確信自己已得大法，並感到萬分的榮幸自己可成為法輪大法弟子，至此時自己才真正走上修煉之路。

    我由一位自認為虔誠的舊法門修行者，在短時間內產生如此強大之變化，我想是有其最根本的原因的，我個人對此的體悟有二：一是法輪大法是真正的宇宙大法，大法之威德力量所致；一是世間其他法門在此末法時期已無法度人，僅會使一些有心修道者在艱辛的修煉過程中一因心不正即產生很大的問題，良好的修煉根基全毀，一落到底。我真心想修煉，如今得法，一方面榮幸，另一方面更是萬分珍惜此次得來不易的機會，告訴自己努力實修，時刻以大法真正修煉弟子要求自己。


xun shi qi yu

千年不遇的震撼

    臺灣大法弟子

    我學煉法輪大法約有八個月。聽到法輪功三個字，是在國外做訪問研究時期。

    其實，自從父親于八年前病重，我在父親病床旁試圖勸慰卻為之語塞時，就覺悟到我雖然拿了博士學位，在著名的大學新聞研究所任教，但是，我並不知道如何面對生命的結束，我所專精的人世的學問在此時都失去意義。於是為了探索生命的意義和目地，我開始學佛，陸陸續續讀了一些佛經，也學了好幾種氣功。但多年來卻常感苦於找不到、或是無法判斷法門的真偽、修法的方式、以及如何辨別並接觸到真正的師父。於是東找西試，看了不少書，往往發現，對於修行過程語焉不詳，或是語多保留。基本上顯示，修行是很艱難的。自己要修行，看來沒什麼門路，出家要捨棄家人孩子，責任上顯然不允許。於是只好抱定隨緣隨修，不知修幾世才有可能圓滿的無奈。

    內心常會祈願菩薩引領我一個修行的方向，為了更堅定自己修行的願望，於是我開始吃素，希望藉由身心靈的淨化，更接近佛緣。而吃素（生機素食）之後，身體雖有好轉反應，但仍然清瘦，氣色也很差，親友們都有點不以為然，也常告訴我有些人吃素和學佛也一樣病痛不斷的例子。而我自己的身體也似乎隨著年齡增長，越來越走下坡，即使我極為注意養生保健，但仍然警訊不斷，自己開始有點擔心會不會什麼時候也會倒下，常感到茫茫宇宙中孤獨無依的淒然。

    回國後，一位中華經濟院的老朋友請吃飯，告訴我他在學煉法輪功。因為我一向對修煉很有興趣，他就送我《轉法輪》一書，叫我回去看看。他說我亂修一通，身體都亂套了。回家後，我用了一個週末，一口氣就看完了，內心極為震撼，我多年的修行願望、如何修行的疑惑、如何找到一位真修的師父、以及許多修行過程中的不解之密，書中全部都闡釋得極為清晰透徹，真是太不可思議了。我第二天一早五點多一點就找到了住家附近的煉功點，開始學功讀法了。

    我的學法過程，其實就像師父說的，是從不知何處找真修的師父，到覺的師父把真正的大法送上了面前，覺的非常震撼、非常感動、非常珍貴。

    一開始煉功，就像上了發條一樣，進入了早起煉功晚上讀法的規律生活。第一關就是靜功的考驗。常人都以逃避痛苦、追求享樂為生命目標，而且大家都認為這是理所當然，天經地義的。但是修煉人卻要學習迎接痛苦，感謝痛苦。師父說要“難忍能忍”，要瞭解“非是修行路上苦，生生世世業力阻”，於是我每天走向煉功點的途中，就不斷的背誦“……關關都得闖，處處都是魔。百苦一齊降，看其如何活。吃的世上苦，出世是佛陀。”的句子鼓勵自己，接受挑戰。雖然靜坐時，疼到某種程度確實很難再忍，但是，我學著忍受痛，甘願消業，不再閃躲抱怨。我發現，坦然迎接疼痛過後，似乎褪除了一層層的妄念欲望，身心就越輕鬆、越淡泊了。我逐漸領悟到，如果真的能夠完全接受疼痛，其實就是願意接受生活中任何逆境，不就超越了人生許多怕心與執著嗎？

    另一個頗具挑戰的難關，是得全面改變所有的言行思維。但是累積了數十年的觀念和習性，以及常人社會中的知識與原則，是相當根深蒂固的；法輪大法基本上徹底超越了這些科學知識、飲食健康、人際關係等常識。在逐漸讀法學法的過程中，我發現我幾乎必須在所有的起心動念之處都要做全面的反省及改變。這不僅是煉煉動作，讀讀書而已。這讓我十分震撼，甚至懷疑：我能夠完全接受德是白色物質，業力是黑色物質，師父的法身就看著我們一舉一動，法輪就跟著我們真心修煉而常轉不息嗎？我真的需要徹底轉變四十餘年的知識經驗與習性信念嗎？我還記得第一次參加師大的臺灣地區弘法大會，看著四周掛著“學法得法 比學比修 事事對照 做到是修。”《洪吟》中的詩句，耳中聽著每個學員坦誠細膩的自我反省與改變提升的心路歷程，心中再次無比的震撼：雖然我看不到，摸不著，但是如果不是真正指導修煉的師父與大法，如何能有這麼大的力量，能讓這麼多凡人誠心地接受這套超常的道德標準檢驗自己所有的言行思維啊!

    於是，我開始更努力的與自己以及親人的各種觀念、習性、執著溝通，不斷深入的反省，要求自己實踐真善忍的修持。師父說，遇到任何逆境要“向內找”，於是開始放下自以為是的好辯習性，努力的讀法，讓自己法理通徹、慈悲柔和，觀念逐漸改變，心性也開始改變。首先明顯的轉變就是家人的關係。其實在大學教哲學的先生和我一向都十分淡泊名利、無欲則剛，而我自認是一個懂得反省，謙和而正直的人。但是，心裏卻仍有許多執著，面對脾性剛烈的先生，仍不免覺的一肚子委曲，於是仍常為瑣事衝突不斷，爭執不休。

    有一次，我計畫參加近三天的培訓，但是先生忽然發脾氣，認為我不關心孩子和家。面對先生一頓莫名的火氣，還來不及像往常一樣開始辯解，心裏就馬上意識到要如何達到一個“煉功人”的要求，如何超越常人之間的爭辯衝突；於是在反省自己的過程中，感受到出奇的清涼平靜，並決定以寫信的方式，懇切柔和的告訴先生，法輪大法也主張把自己該做的工作要作好，照顧及關心家人是理所當然的。我不會為了煉功，犧牲家庭；但是，我也把我為什麼很想去的理由坦白說清楚，我告訴他，我煉功學法以來，獲得其他學員那麼多幫助，以及親身感受了大法那麼多好處，當然應該同樣盡力地幫助別人，解脫身心痛苦，做個更好的人。我發現，當我努力的圓融大法真善忍的精神時，似乎已讓我的先生有所感動；當然，這些日子來，我自己身體精神心性的變化，也同時發揮了親身實證的說服力量。於是一場風暴就此平息，反而更增進了我們之間的瞭解。

    不過，除了不再以怒氣對怒氣之外，對我來說，更大的考驗是：放下各種堅持，特別是希望先生也認識大法、修行大法的執著心。也許因為是自家人，總是更心切的希望丈夫也能學法，尤其是對照法理之後，更清楚的看到先生常人的固執與身體病痛不斷的問題。但是，每當我一心憂，話語稍為過於急切不耐，馬上就可以感到氣氛凝結了起來，吹起了山雨欲來的滿樓風聲。於是悟到：雖然我們要有引導人的善念，但是各人的路途不同，是不能用人為的意念勉強的。要是佛菩薩來對待這事，一定是隨緣而行，絕不會氣恨惱怒的。自己要隨時保持心性的真善忍，關心但不執著，隨緣而不動氣恨，否則，不過又是常人對常人罷了。

    這期間，身體確實進步很多，煉功後的表面變化，是有目共睹的，氣色變好了、黑斑消褪了、皺紋變少了、皮膚看來更細緻年輕而有光澤，不再那麼瘦削黑暗，而且八個月來沒有生病吃藥、心情也很好。病業偶爾是有，但確與生病不同。不管它，也就真的消失了。常年糾纏的鼻子過敏，也在症狀複起一陣子過後，奇跡似的消失了。但是也有沒過去的關，剛煉功不久，就開始牙疼，實在有點擔心，忍不住去看了醫生，沒想到，一個小毛病卻總是引起其他問題，結果，看了十幾次，才解決了。後來悟到，該還的業力就該承受。身體其實不斷的有各種反應，學習著把一切看作是消業，心無所求的接受業力的發作，雖然從來不曾看到過什麼法輪或法身，但是，親身經歷的這些消業的過程，身體一陣陣奇妙的變化，心理不斷覺悟的感受，就已經十分神奇了。這個圓融法的過程比任何學校的學習要求都來得更高、更徹底呢。

    同時，我也發覺自己的精力旺盛，寫報告看書效率大大提高，該交的論文報告都奇跡似的順利完成；心境越來越平和，對於數年來令我氣憤不已的人事紛擾，已可以很淡然，不再憤怒，也不再自憐，並進一步告訴自己要坦然接受任何逆境，這樣不斷修心之後，心裏竟自然升起了平靜和喜悅之感。並且不斷讀法後，越能轉生慈悲之心。雖然，還沒有到完滿的境界，但我知道修煉已帶來明顯的進步。

    家人是越來越好，女兒越來越懂事上進，心性端正善良；小兒子向來不耐煩我的管教，時有衝突；我也用煉功人的標準要求自己，把丈夫孩子的各種情緒變化當成過關考試，任何當下的情境，都馬上警覺自己在過關，不要被師父考倒了。同時，我也儘量利用機會，把法輪大法的做人處事之理講給孩子聽，大家的共識比較接近。覺的有一種正面積極的力量在引導著全家往上提升。

    此外，我很高興我的七十歲母親也開始接受大法，上九天班後，她深切的感受到法輪大法修煉者的分文不取、先他後我、慈悲善良、道德高超、健康無病的見證，比起她以前學過的任何氣功班，根本不可同日而語，因此，目前相當堅定的開始修煉，取消了所有看病的預約掛號，也停服了所有藥品，更停止了各種祛病健身器材的使用，全心投入大法修煉之中，令人驚歎和敬佩。


xun shi qi yu

等了一輩子

    ----我八十七歲姨婆的修煉經歷

    臺灣大法弟子

    一九九九年十月底我向八十七歲的姨婆介紹法輪功，她表示年紀太大了，還煉氣功幹什麼？她當時希望人生能夠快點結束，人老了，活太久沒什麼意思，而煉氣功卻可能使她延長壽命，所以她不想煉。後來經我解釋法輪功不只是祛病健身的功法，它還可以讓人在短時間內修煉到極高層次，最後功成圓滿；她卻又認為年歲大了，修煉根本來不及了，我們年輕人還差不多。當然就憑我三言兩語就要讓她相信這世上有這麼好的東西也不可能，最後我勸她說與其等死不如煉煉看吧！起碼付出多少會得到多少，就這樣她在拗不過我的盛情的推薦下，抱著敷衍孫子的心情，進入法輪大法的修煉之中。

    姨婆在接觸法輪功之前有念經的習慣，十五年來未曾間斷。雖然如此，十五年來越修心越亂，越修脾氣越大，執著不減反增，家人和她自己都心知肚明，家裏人常會說也不知道她念的是什麼經，越念越回去了。在修大法之後我瞭解了，其實之所以這樣，實在是因為那所謂的經文背後已沒有真正的內涵所導致。姨婆在得法三個月後，心性的提高，身體的變化，常人執著心的舍去，這些可能是她再念三十年原來那種經也趕不上的。

    姨婆剛剛開始得法時，看書的障礙很大，因為年歲大了，眼睛也看不清，記憶力、理解力皆已衰退，而書中的一些現代科學名詞對老人家來講也不太容易瞭解，所以剛開始讀<<轉法輪>>時很辛苦，一次只能讀十分鐘，便覺頭昏眼花看不下去，而且看過就忘，也不知道書中講的是什麼。但在看書的第三天，師父就幫她淨化身體，她就像得了重感冒一樣，不停的流鼻水，流到皮膚皆已龜裂；另外還拉肚子、全身骨頭酸痛，但胃口照舊，精神也很好。就這樣難過了十天左右，姨婆也悟到了是師父在幫她往出推業，她並不把難受當成一回事，就這樣過了第一關。

    看完二遍<<轉法輪>>之後，她算是真的想學了，就要求我們教她動作。對一個八十七歲的老人來講，要將五套功法做得標準不是一件簡單事，除了她自己的決心之外，身邊教功的人也得要有耐心才行。舉個例子，第二套功法“法輪樁法”雖然只有四個動作，她卻花了一整天才學會，這是年紀大的人學功的一大障礙，年輕人根本無法想像。我想一定有許多年歲大的人一開始學功時，幾次學不會可能就怯步了，不好意思再問再學了，姨婆是因為跟我很熟了，但儘管如此，當一個很簡單的動作做了幾十遍都還不會時是什麼心情，此時還要放下常人怕丟臉的心，不恥下問，其實這是很難跨出的第一步，尤其是對一些長年下來已失去對自己的信心的老人來說，這一步真不好跨越。但另一方面，她雖然學的很慢，可是一旦學會後就直接開始抱輪三十分鐘，並在不久後進步到抱輪五十分鐘，而且一天作兩次，我從未看她中途把手放下過，這一方面我也自歎不如。

    接著一關就是盤腿，不久前姨婆因右大腿骨摔斷而釘上鋼釘，尚未完全康復，醫生告知今後右腿不可彎超過四十五度。姨婆很堅強，根本也沒把這斷腿放在心上，不顧醫生的囑咐，在學第五套功法不久後就將右腳硬拉上單盤。剛開始時，因傷口處特別疼痛，常痛到下半身沒有知覺。但她無論如何難受總能堅持到一小時，三個月後她就能拉上雙盤了，而且一盤也是一個小時，這種忍耐力是我目前還做不到的，所以千萬別小看老人，他們有他們的修煉狀態。

    在去執著心方面，年紀大的人對名、利的執著心可能較淡一些，但對情卻往往看得更重，並將一些常人的執著心視為理所當然，完全察覺不出來。姨婆也是這樣，所以一有機會我就儘量將她的執著心指出，希望她能認識到，雖然這樣做往往會刺到她的痛處，有時她還會拿師父的話“最大限度地符合常人去修煉”來作擋箭牌，掩飾自己不想放的執著心，但通過這些矛盾與衝突，她的進步真是相當的快，她也學會了如何向內去找，並慢慢放下她那些根深蒂固的常人心。有一次姨婆在矛盾發生之後感覺很苦惱，打坐時想起我叫她要精進的一番話，心裏卻非常煩，頭腦一片空白不知要如何精進，她就在心裏對師父講：“師父啊！我年紀這麼大了，我以後就是一心在法輪大法中修煉了，請師父指點我如何加油修。”接著她的眼睛雖然閉著，卻非常清楚的看到師父顯現在她面前，面帶慈祥地看著她，而後就慢慢的離開，她心中非常的驚喜，知道師父在管著她，一時之間信心大增。

    到今年三月，姨婆已得法五個月了，整個人好像年輕了十幾歲。值得一提的是，她原本兩眼都有白內障，看書很吃力，九天班中就奇跡似的好了，看<<轉法輪>>時每個字都變的很大。她從每次看書十分鐘，到一天能看四至五小時，非常精進，而且心也越來越平靜，對於身邊人的辱駡也大多能忍耐過去。

    有一次我碰到她，問她最近修煉的如何，她跟我說：“我以前不知道我為什麼活這麼久？從小家裏我病最多，身體最不好，但卻活的最久，現在我明白了，我活這麼久就是為了等這部法，得這部法，好修煉回去。”我聽了不禁感動的落淚，慈悲的師父讓一個八十七歲等死的老人，在短短的數月間成為一個精進實修只想圓滿回家的修煉者，其間的差別何等的大啊？能得此法何其有幸啊？感謝慈悲偉大的師父將這部宇宙大法傳給了我們。


xun shi qi yu

六位老人尋法神跡

    大陸大法弟子

    回憶6年前6位老人尋法得法的神跡，至今記憶猶新，現寫出來供大家分享。

    98年陽春三月，遼寧北甯市廣寧鎮的一家庭院裏傳出了陣陣齊聲朗讀《轉法輪》的聲音，是學法小組在學法。上午10點剛過，院中進來了一位70多歲的老者，身後跟著5位老太太。該院主人（輔導員）立刻迎出去，接進屋來。這6位老人看到有30幾人在學法，都樂了，不約而同的說：“找到了，終於找到了，就是這家！”主人把這6位老人讓到另一個屋。

    老者作了介紹：我們是來找煉法輪功的，我們最大的71歲，最小的65歲。我們住的地方離城裏不到三十裏，是打車來的，司機把車開到這門口停下了。過年期間我去串親，看到有好多人在城市的人行道上煉法輪功，祛病健身，很神奇。從外地串門回來後，我也想煉法輪功，可我們附近沒人煉。昨天去趕集，遇到一個熟人。我問他：你知道誰煉法輪功嗎？這個人寫了一個紙條，讓我照紙條上寫的找。回到家跟老伴說了這個事，都挺高興，就把紙條放在炕上。可吃過晚飯後，怎麼也找不到這個紙條，老伴說沒看見，我也很著急，就埋怨了幾句，心裏都不痛快，就睡覺了。昨天夜裏我做了一個夢，有一個非常和藹可親的、柔和的聲音說：“去城裏，育才路79號，找趙潔。”清早醒後，怕忘了，趕緊寫在紙上，把這個夢告訴了老伴。她說：“今天上午打車就去，高低找到！”我們老兩口又找了幾個要煉法輪功的人一齊來了。到這個院門口往牆上一看，還真是“79號”，我們真高興！心想這是暗中有人在幫助我們。

    本院主人聽老漢敘述後說：“我就是趙潔，還真不知自己的門牌號，可以這樣說，所有來學法的人和我家人都沒有注意，也不知道有這個79號，現在我就去看看。”院的主人到院門外牆上一看，果然上邊釘有一個長方形藍底白字金屬鋁片的“79”號門牌。院主人回到屋裏對這6位老人說：“是你們真心尋法，師父在暗中一直幫助你們，同時也在點化我必須幫助你們學法煉功。”

    從那以後，這院的主人經常安排時間騎車下鄉到老漢家教功、學法。在第一次去老漢家時，才知道只有老漢一人識字，那五個老太太不識字，學法有一定的難度。只有老漢一人念，別人都在聽。雖然她們手裏每人一本《轉法輪》，但都不能看、不能讀。這個輔導員給他（她）們想了一個辦法：在念書時，每人都把書翻開，當老漢慢慢的念，不識字的人就用手隨著念書的速度、位置指著被念出的那個字，就這樣一個字一個字的念，一個字一個字的認。高度集中精力，邊學邊認。6位老人都這樣堅持不懈的學習著。20幾天後，她們都認識了書中的字，都能奇跡般的朗讀《轉法輪》，再一次獲得師尊的神奇幫助。

    這六位老人風雨不誤、雷打不動，每天清晨4點鐘，老漢把院子大門打開，幾個人都來煉動、靜功。7點各自回家做早飯，8點整都來學法到中午11點。下午1點到4點，晚6點又開始煉功，之後學法到10點結束。他們個個身體健康，心情愉快、精神飽滿，在法輪功的光耀下幸福無邊。


xun shi qi yu

九十六歲老人得法的故事

    甘肅大法弟子

    我的父親已96歲，九八年喜得大法。

    1997年的一天，我將《轉法輪》送去給父親，他說：我整天頭昏的連報紙都看不了，哪能看這麼厚的書？

    1998年8月的一天，父親從沙發上剛一站起來就摔了一跤，當即大腿骨折，疼的難以忍受，救護車將他送去醫院，做了手術，用兩根7寸長筷子粗的鋼針，打入骨頭內固定。住在醫院我給父親聽過一兩次師父的講法；出院時醫生給了父親開了一大包藥，在家整天躺著不能動。

    過了幾天，我第二次將大法的書給父親送去，他接過書翻了翻，說：“你們師父是從天上下來給人們講做人的道理來的。”又過了兩個星期我去看他，他又對我說：我看到了一個佛，是外國的佛，頭髮是藍色的，象你們女人的卷捲髮。我說：你看到的不是外國的佛，就是我們的師父。他說：當時我也沒有在意，可我心裏只有一念，你是外國佛也好，中國佛也好，我的師父就是李洪志一個。又跟我說：你下次來給我請個師父的法像。

    再過兩個星期我去看他，並將師父的法像請來；父親雙手接過師父的法像，小心翼翼的不知放哪里好，最後放在自己的床頭。父親又給我說：我看到宇宙了，哎呀！真是好看極了，太好看了！邊說邊不斷的搖著頭。他比劃來比劃去，最後說：“我沒辦法給你形容，人世間沒有那樣的顏色，也沒有語言能去形容。”

    父親還講他看到宇宙的過程：“剛開始看到天上有一尺見方的四張白色紙，每張各有一字“大千世界”，我說不是“大千世界”，然後大聲說：不是大千世界，不是，不是，是“法輪世界”，我剛說完，寫有大千世界的四張白紙隱去了，頓時就出現了四張有一米見方的放著亮光的黃底也是每張各有一字的“法輪世界”顯現在我的眼前，又瞬間看到了房屋、樹、等等奇景妙無窮的宇宙……。”他說：“師父為什麼叫我看到了宇宙？是叫我增加煉功的信心。”

    又過兩個星期我去看父親時，他身體上的奇跡出現了，他說：出院的第51天，（平時每天都有小妹來照管老人，就這天小妹沒有按時來）我肚子特別的疼，要拉肚子，自己又不能行動，跟前又沒人給我便盆，我忍呀忍，實在不行了，這怎麼辦？我只好自己慢慢爬起，心想扶著牆向衛生間走去，說也怪，一下地，不知怎麼回事自己會走路了，就這樣連著6次，都是自己走到衛生間，從這天開始，我就自己行動了。

    我給父親買的雙拐他一次都沒有用過，就送給了別人。

    父親對我說；師尊太慈悲了，為了我，時時都在看護著我，為了我增加煉功的信心，又多次點悟，讓我看到另外空間，使我堅信師尊、堅信大法；我只要活一天，哪怕只有一口氣我都不放棄法輪大法，一學到底。師父救了我，給了我第二次生命。


xun shi qi yu

一位在京韓商 三次敲門求大法

——讀《轉法輪》後，困惑煙消雲散

    1996年6月19日下午5時許，一位外商敲響了我的房門。金社長是長期來往于中韓做生意的韓國人。金社長每每光臨寒舍，話題總是固定的——談法輪功，交流學習法輪大法的心得體會。

    金社長第一次敲響我家房門的時間是96年2月份。他的來意是十分明顯的，一是聽說法輪功好，自己想學一學；二是，通過了解法輪功，想在漢城開設一個道場（注：收費教氣功的專業性輔導場所）。當他聽完我對法輪大法的大概介紹後，當即明白過來，法輪功是不可當作求名求利的手段加以商品化的。臨走時，他帶了法輪功研究會翻譯組譯成朝鮮文的《中國法輪功》譯文與法輪功教功帶。過幾天，他打來電話給我，說：讀了李洪志老師的書，才明白法輪功不是一般的氣功，李老師講的“真、善、忍”宇宙大法太了不起了，他自己還想多讀兩遍，譯稿拖些日子還，可以不？

    3月份，金社長來電話要與我談談，說他自己已經讀了三遍《中國法輪功》，知道心性修煉是最為重要的，但現實生活中總是解決不好實際問題，矛盾重重，困惑不已。他就這樣第二次敲響了我的房門。他推門而入便開門見山：金先生，這些天我一直處在極度的矛盾狀態中。我是做生意的人，現在經商的說謊騙人簡直是家常便飯，坑人賺錢是天經地義。打個比方說，明明知道那一頭需要這種物品，也知道這裏的這個價格也便宜，但對賣主說，那一頭這種物品多的是，你這個品質也不是特別的好，如果價格上再壓的低一些的話，咱們可以談一談。而用最便宜的價買下來這些貨後，到那一頭則向買主說，這貨如何費了九牛二虎之力才搞到手，現在價格上漲的如何如何。好象是看在老相識的面，原價貼些運費給他似的。其實呢，賺了一大筆錢。要是真的說出原價而要那麼高價，沒人買你的貨。可是，老這樣下去是繼續造業，明明知道李老師講的法還繼續這樣做下去，這是在做不好的事情。要不然呢，就是賺不了大錢。我覺的解決這種矛盾太難了！我談了自己的看法，勸他多讀些《轉法輪》，答案全在其中。臨走時，他帶了朝鮮文《轉法輪》軟碟。

    過了一些日子,金社長再次敲響我的房門,他高興地對我說：好了,現在全通了。讀了《轉法輪》,前些日子我的困惑煙消雲散了。《轉法輪》徹底改變了我的人生觀。我能得到李老師的法,真是感到萬幸。我來中國做事，也許為的就是得這個法呢！自那以後，金社長就到公園煉功點去學法煉功，很是用功。

    自那以後我與金社長又有過幾次接觸。最近一次是在6月19日下午5時，他說，過幾天他回漢城一趟，想帶20冊朝鮮文《中國法輪功》，今天順便要與我談一談。入席後，我問金社長煉功2個多月了，身體感覺如何？他坦率的答道：身體上倒沒有十分明顯的什麼感覺，感覺到比煉功前健康一些。他說：“其實，我全心投入的煉法輪功，倒不是那幾套功法如何，我是被李老師講的“真、善、忍”這一宇宙大法深深吸引住了。我曾經信仰過這個教，那個教，也讀過一些書，但從來沒有一個人象李老師那樣講的高、講的好、講的透徹。李老師教育人們守心性，我要是沒得李老師的法，肯定還是老樣子做生意的。自己在做壞事，但覺的都是這個樣，是正常的呢。”他話鋒一轉，論及社會效果時說：我在煉功，見到法輪大法學員們心地善良，很守心性的。李老師的《轉法輪》把學員們都變成好人哪！要是越來越多的中國人學煉法輪大法，都成為優秀的國民，都變成好人的話，對社會安定將起到一個多麼積極的作用啊！最後他以十分肯定的語氣對我說：金先生，我想，中國人都照李老師講的真、善、忍修煉心性，中國社會必將成為世界上最美好的社會！

    這時，6月17日《光明日報》辛平先生的文章與金社長的話語，在我的腦海裏形成明顯的反差在重疊著。對於金社長的最後幾句話，我情不自禁的點了點頭，伸出手去有力的握了握他的手……


xun shi qi yu

“只有走路的人才能走在路上”

    俄羅斯大法弟子

    我已經72歲了，近兩年多來，我一直在修煉法輪大法，但我想修煉的願望25年前就有了。在那個年代我們不僅沒有精神方面的書籍可讀，連《聖經》也讀不到。後來，我參加過幾乎是半秘密的瑜珈功的練習，在那裏我知道了很多關於人的身體極限和道德規範的有趣的事。但關於靈魂，人以外還有其他生命等，我當時還不能接受。

    10年前，可以讀到精神領域方面的書籍了，我明白了靈魂是客觀存在的。從這些書中，我知道了，要修自己的內心，也明白了要修自己的內心，只有在生活中修煉。但所有我讀過的書中，都沒有我想得到的如何才能直接修煉自己內心的東西。

    兩年半以前，命運向我垂青，也就是緣分吧，指引我找到了李洪志老師的《中國法輪功》，而且，一個月以後，又好象是偶然的一樣，我得到了師父親自示範、教功的五套功法的錄影帶。

    我非常急切的想按這本書修煉，在兩年前的一天，終於機會來了。從中國來了一位教授，是他幫著將《中國法輪功》翻成了俄文，幫助我們學會了動作，回答了我們很多的問題，跟我們說了在中國大家是怎麼煉功的。從他那兒，我們知道了還有一本書叫《轉法輪》，在那本書裏李洪志老師講了法理和修煉方法，並說這本書也正在翻成俄文。從那時起，我們就焦急的盼著這本書。在一年半以前，這本書終於出來了。最吸引我的是，李老師強調直接修煉人的內心，直指人心。

    現在，無論發生什麼事，我都照著這本書去做。在讀書或聽師父講法錄音時，總是能夠悟到新的東西。這種感覺實在是美妙，本來嘛，書已經讀了很多遍了，師父講法錄音也聽了很多遍了，還總是驚奇自己以前怎麼沒有全看到、悟到。當然了，也不是說天天都能悟到新的東西。

    過了一年以後，我才悟到，我不應該服藥了。但在開始的一段時間裏，當我哪里又疼痛不舒服的時候，我還是有點兒擔心的。現在，我已經再也不需要我的那個堪稱精美的藥箱了。如果哪兒疼痛的話，我會覺的真走運，又可以消去一塊業力了。我再也感覺不到自己是個病人了，我幹活的能力也加強了。

    我現在睡的很少，整天都感覺精力充沛。打坐時也能夠入靜了。我還悟到，人各有命，我已經能夠儘量的不去干涉兒子的家庭生活，和15歲的孫子的交往也更交心了。即使偶爾出現矛盾，我也會向內找自己的不對，學會了控制自己的情緒。也明白了，談論政治，和在電話裏長時間的聊那些疾病和生活中的種種不幸是多麼的沒有意義。兩年來我先後失去了三位親人，是法輪大法幫助我度過了那些艱難的時刻。

    我的天目什麼也沒看見，我也沒做過什麼奇異的夢，也沒有感覺自己有什麼特異功能，但我總能感覺到李老師就在我的身邊，我全身心的信任他。我知道，唯一需要我自己做的就是提高自己的那顆心。

    我在鍛煉著自己的意志，以便能夠控制惰性和情緒。努力使自己的內心變的更好，把別人的利益看得高於自己的利益。其實一句話，我就生活在法輪大法中。對於我來說，修煉過程並不輕鬆，但很快樂，我能感到自己象變了一個人一樣。

    我衷心的希望能有更多的人知道法輪大法。就象俄羅斯的一句諺語：“只有走路的人才能走在路上”。


xun shi qi yu

曾聞人生幻如夢 有緣悟得此中迷

    俄羅斯莫斯科大法弟子

    還是童年時，我閉上眼常常想：“我是誰?從那兒來?我的這些感覺和想法是怎麼產生的?我曾在何處?又何時有了我?”我茫然的注視著深層的我，但得不到任何回答。我也曾問過我的父母，但得到的回答是：“夠了！你不要再讓我為你頭痛了。”

    我經常做一些奇怪的夢，這些是無法用人的語言描述的。我喜歡觀看星空。著迷的聽大人講關於宇宙的故事，我總感到無限的愁惘，好象我丟失和損失了很珍貴的什麼。

    從童年我就尋覓人生的意義，在這個人世間我經常感到我是個局外人。在中學和大學我沒能找到與同學的共同語言，他們不理解我，取笑我，我曾感到弧獨。逐漸我學會了適應環境和迎合人們的喜好，該說什麼，不該說什麼，如何躲過衝突和不愉快的事---，我越來越陷入常人的這種遊戲之中。

    23歲左右我開始尋找能使我得度的正法師父。那時在我國出現了五花八門的書，什麼瑜珈，巫術之類，我也曾看這些東西，也到各類氣功班上聽課，但是隨著時間的推移，我的沮喪和失望越來越強烈。

    曾一度我認為在這人間沒有什麼真理，生活已無意義。我心靈深處非常痛苦，人生真諦何在?人究竟是什麼?我感到自已和周圍的一切是那麼骯髒，我強烈的想淨化自己，但卻找不到出路。

    後來，我又開始尋找自已人生的位置，首先從工作開始，我努力去創造和表現自我。我現在有兩個大學專業，還結業于多種學業，現在有一份比較不錯的工作，在一個政府部門當秘書。可是這一切並沒有使我生活愉快起來。我曾想為人們做善事，好事，想經常看到人們的笑臉。可我看到的是人們內心的不協調，不潔淨和不文明。-----這一切都曾使我苦惱和失望過。

    現在我慶倖的是，這一切都己成為過去。“法輪大法”使我的生活發生了巨大的變化，不只是外表的，而是內在的變化。修煉使我的生活變得這樣的充實和有意義，我不再感到弧獨和不幸。儘管我沒有親眼見過恩師，但我始終感到恩師的存在對我是那樣的真切，就象恩師時刻在我們身邊。當我第一次在錄影中看到恩師講法時，就深深感到有一種內在的緣份，覺的在什麼什麼時候我曾見過師父。在這人世間恩師對我來說是那樣的親切和珍貴。這一切是用人的語言無法表達的。

    我已經是一個修煉法輪大法的弟子。恩師己經給了我許多許多，今後全靠自己如何去修煉了！我堅信這宇宙大法，恩師的每句話都是真理。我經常找到我的許多的不足和內心深處不好的東西。有時我也想，帶著這些不好的思想，執著和欲望，我能修圓滿嗎?雖然這些不好的東西越修會越少，但有的是頑固的，我只有不疲倦的精進實修，毫不動搖的修掉那些不好的東西，才能不斷的同化大法，同化宇宙特性“真、善、忍”。


xun shi qi yu

泥陷紅塵沉酣終須醒 清水一渠蕩盡諸污穢

    瑞典大法弟子

    我來自黎巴嫩，生長在一個宗教家庭裏。當我向家人問起有關宗教的事時，他們的回答使我總感到不對勁。我一直感到我不屬於這個家庭，拒絕隨著他們一起祈拜。所以，我是家裏唯一的一個被趕出來的人。

    十年前，我被迫離開我的祖國移居瑞典。在這裏，我以為人只活一次，要抓緊享受，所以我整天混日子、行樂、抽煙、喝酒、追女人和用毒品。有幾次我感到一切都結束了，像是從一場大夢中醒來。我問自己：生活、生命的意義是什麼？為什麼我們要活著？問題沒有得到解答，我對地球上的許多事情難以理解，如：狂熱、戰爭、饑餓、疾病、自然災害、同性戀、惡人等等，等等。所有的人都在非常忙碌著，都想去得、去擁有，都考慮自己如何過的更好。時光飛快的流逝著。人們是跟不上它的。我不禁要問，這世界要往哪發展？是什麼控制著世界？但是，我找不到解釋與答案。

    去年十月我拜訪了一位剛從中國回來的朋友。她從中國帶回來一本書。我問是什麼書，她說是<<轉法輪>>。我問這是關於什麼的？她回答說：你不要問了。即使我跟你講，你也不會相信的。她又說：你抽煙、喝酒、追女人，都不能自拔了。然而，我仍然對此書很感興趣。我開始聽她講，並越來越感興趣。我說：你教我煉功吧！她說：現在對你來說還不到時候，你還抱著很多東西不放。我想這是她在試探我。

    幾天後，我們開始一起煉功。奇怪的事情發生了，她、她丈夫以及我都感到肚子裏有氣，開始排氣。我連續好幾天晝夜的排氣。房間裏的味道可怕極了。這種現象以前從未出現過。我問她到底是怎麼回事？她說：這是件好事。她希望我能多讀《轉法輪》，從而能明白這意味著什麼。

    12月份，我把家裏的所有煙酒都扔了。斷絕與所有女人的來往。我跟著錄影帶煉功。一月份，我得到了《轉法輪》一書，開始用大量的時間讀書。同時，我感到這不是一本普通的書，而是一本聖書。

    我越讀越想知道的更多。我要成為一個真修弟子，提高心性，按照真、善、忍做事。但是，和常人生活在一起，不是容易的。有時感到退步了。但每次都能找回正路，繼續前進。我決定要去掉所有人的執著，在修煉中精進。道路是漫長和艱苦的，但考慮到將來修成能得正果，所以還是輕鬆的。我在打坐中腿很疼。我知道這是在消業，欠的債必須要還。

    我已得到了大法，宇宙的真理，所以人世間的一切都太小、太微不足道。我已修煉七個月了。對我來說，每天都是新的一天。我視自己為真修弟子。我不能沒有大法。我按照大法去做，不斷提高自己的心性。

    七個月的時間不算長，但對我來說，發生了許多變化。許多次當我打開答錄機煉功時，淚水會突然落下。現在有時還這樣。一天我做夢想要抽煙，但卻生氣的將煙扔掉了。我現在是個修煉的人。一天回家的路上經過樹林時，我看到了李老師的背影及法輪在眼裏轉動。

    我知道修煉的路是漫長和艱苦的。然而，什麼也擋不住我。我要始終記住李老師說的：“難忍能忍，難行能行。”


xun shi qi yu

天門一顯奧妙見 法輪天降挾金光

    俄羅斯大法弟子

    我來自莫斯科。我是去年春天開始修煉法輪大法的。在得法之前，我從來也沒有煉過什麼氣功，是個實實在在的現實主義者，滿足于人生中自我所達到的成績，很注重於我那時所認為的誠實、自尊和對親人、朋友及家庭有責任感等品質。

    我從小就覺的，一直有人在我的人生道路上幫助我，事實上在發生一些困難的時候，我總是感覺有一個無形的力量在指引我脫離險境，同時我感覺到，當我所做的一些壞事積攢到一定時候，就會遭受到同等大小的不同方式的懲罰。在遭受報應的時候我也不知道為什麼，但在內心清楚的知道所發生事情的原因，我所做的壞事在我的頭腦裏清晰明朗的反映出來，那時候真的感覺到悔恨。現在我明白這一切到底是怎麼回事情了。

    在我的一生中我常常問自己一些不尋常的生命意義的問題，當然我從沒找到答案。可當我想和別人探討我所感興趣的題目時，卻找不到能夠談到一起的人，朋友和熟人所感興趣的完全是別的事物。

    而且在我的生命中，我在2年級時就開始學習中文，還有一定的天分，我學的一點也不費勁，但和其他孩子一樣我並沒有用足夠的時間去學習它。小學畢業後，我幾乎忘了中文，光想著掙錢和照顧家庭，可偏偏又有人在指引我去學習漢語。我認識的朋友的嬸嬸是中文教師，他們就說服我重新開始學習中文。我同意了便又重新開始回憶所學的，可我一學就從早到晚的著了迷，怎麼也撂不下了。過了一段時間我認識了很多中國人並和他們在一起工作。

    在生活中我還算一個比較善良的人，不算壞人，起碼我的朋友都這麼說，我總是喜歡幫助別人，有一次，晚上從野餐回來，因為喝了酒的原因大家吵翻了，我坐在廚房裏想到人的生活瑣事便出聲說道：“當個好人怎麼這麼難啊！”我覺的我的話“上面”聽到了。

    過了不久，一個認識的中國女孩給我的朋友拿了一本<<轉法輪>>，我的朋友那時在學太極。我就問她這是什麼書，她知道我是個現實主義者，回答說這書我看不了，但我堅持把書要了來看，從這個幸福的時刻之後，我再也沒有和這本書分開過。

    真是見到了光明，對我已經僵硬的道德和人生觀念來說就象大爆炸一樣。對我來說就象獲得了新生一樣，無法用語言來形容我讀完第一遍《轉法輪》時的感受，所有幸福、磨難的意義在我這裏發生了翻天覆地的變化，獲得了嶄新的真正的含義，李老師在《轉法輪》裏寫到，“人要返本歸真，這才是做人的真正目地。”就這樣我開始了法輪大法的修煉。

    修煉大法後，我發生了非常大的變化，雖然我以前搞過體育身體很健康，可一開始修煉我感到了身體上無法形容的輕鬆，覺的自己渾身上下充滿了活力。

    往年我每個夏天都去莎磁克市的農村，大約離莫斯科400公里的路，每次我開車去那裏都感覺疲勞，可打我修煉1個月後我很輕鬆的開車走完了路程，一點也不象開了400公里的樣子。有意思的是，我的妻子在路上也不感覺疲倦了，雖然她不光是沒有煉過功，而且在最開始非常反對我修煉：一聽到法輪大法的音樂，她就開始喊罵，好象我幹了大壞事似的，所發生的和師父在書中《轉法輪》寫的一模一樣，而現在我們帶著微笑回憶那段時光。

    通過不斷的學法煉功，我的抽煙、喝酒的毛病自己就消失了，我都覺的很驚奇，能怎麼輕鬆的就戒掉了，因為我從來都沒有想到過能這樣子。一天早上起來，我突然覺的我不再需要抽煙了，又過了一段時間，酒精的味道讓我簡直受不了。

    我愛急躁的性格變的安靜和平和了，以往我對朋友激烈的批評變成了耐心的建議，說服爭論對手和想要證實點什麼的想法，變成了學會聽取別人的意見、在談話中汲取別人有價值的意見和理解對方，不再執著的顯示自己，甚至變得有點靦腆了。

    我的女兒看到師父比我還早，那時我除了書裏照片之外，還不知道師父什麼樣子呢，她們告訴我在夢裏見到了師父，很詳細的給我描述了一番，穿的什麼，怎麼教她們煉法輪功的動作。雖然她們還沒有成修煉人，可一提到法輪大法，我就看到，她們很認真的對待大法，我的小女兒10歲，她告訴我說：“我還想去玩、看動畫片，要是修煉的話，得真真正正的用整個身心，那樣才能夠達到什麼。”

    師父在《轉法輪》書中寫到：“佛光普照，禮義圓明”，我漸漸的發現，我周圍的環境變的越來越祥和清淨，善心的人和微笑多了起來，而壞人不是變的好了一點就是徹底離開了，我的家庭和工作單位的環境也變的明朗起來，越來越感覺到大法在我的生活中無處不在，能夠得法，看到師父指引的真正道路，有機緣走上修煉的道路是多麼幸福啊！

    已經得了法，難道我們能允許自己失掉從骯髒的迷中跳出來、忘掉什麼叫做業力的機會嗎！


xun shi qi yu

千帆過盡皆不是 蓮門今始為君開

    臺灣大法弟子

    我於1998年2月26日有幸得聞大法。得法後深深覺的，以前總總原來是那麼微不足道，只有得法後，此生才算真真實實、明明白白的活著。其實，何止今生啊，之前的生生世世都在得法後才有了意義。

    師父在《洪吟?大法破迷》中寫道：“悠悠萬事過眼雲煙 迷住常人心 茫茫天地為何而生 難倒眾生智 ”我是何其得幸運，終於在此生成為師父的弟子，得聞“破迷”的“法輪大法”。

    得法前，大約有十年的時間，我都在尋求所謂人生的真理。記得很小的時候，就對死亡產生了迷惑與恐懼。倒也不完全是對死亡本身恐懼，而是無法接受那種生命消亡後無法掌握的“無知”。人存在著，怎麼會一瞬間便沒有了意識，消失無蹤？宇宙原本有你也沒什麼大作用，沒有了你更是依舊運行。人活著到底為了什麼？後來知道了有輪回，有來生，有天國。但是，我找不到真正回家的路。以前從所謂的宗教或佛法（其實叫哲學比較恰當）當中找答案，卻總覺的不踏實，無法產生正信。因緣機會，師父送來了大法，我才明白了做人以至於更高的宇宙法理。問我為什麼深信大法，堅如磐石？實在是大法展現出來的至高與玄妙，以及用盡常人語言也無法形容的洪大力量讓我不得不如此堅定。

    大法首先讓我感到震撼的是那種“去執著”、督促你“提高心性”的力量。這讓我不禁想到目前所有的宗教或一般勸善的學說，那種有為的“積功德”的做法，是絕對無法真正改變一個人的。更何況有更多的人只是想從中找到慰藉或是掩蓋自己的過失罷了。而自己在得法前不也多多少少是這樣嗎？

    師父在《轉法輪》中一開始就點明了：“告訴你一個真理：整個人的修煉過程就是不斷的去人的執著心的過程。”又說：“心性是什麼？心性包括德（德是一種物質）；包括忍；包括悟；包括舍，舍去常人中的各種欲望、各種執著心；還得能吃苦等等，包括許多方面的東西。人的心性方方面面都要得到提高，這樣你才能真正提高上來，這是提高功力的關鍵原因之一。” “……什麼是佛法呢？這個宇宙中最根本的特性真、善、忍，他就是佛法的最高體現，他就是最根本的佛法。” 所有的弟子都是根據真、善、忍的標準在嚴格地要求自己。只要你覺察出自己的執著心，哪怕是很細微、隱蔽很深的，師父都會點出來，連根拔起。

    學法後，自己不夠真、不純善、不能忍的東西，就是這樣接二連三不斷的地顯現出來。以下就是一些自己的經歷。

    小女恰好周歲以後我才得法的。在這之前，從帶小孩中我就感覺到自己的耐心有待加強。得法後，更是明白她就是來幫助自己提高的。小孩子的世界和大人截然不同，當她想的、做的和你不一致時，有時真的很難“擺平”。尤其自己惦記著工作或心有旁騖時，被煩、被打擾，就是在考驗著你的心性。白天清醒的時候，還容易忍，到了三更半夜，意識不清時就守不住了。記得一開始時，對於那種我認為沒來由的哭鬧，在睡眼惺忪、半睡半醒之際，莫名的就會火冒三丈，打打她的小屁股，或是懷著怒氣裝作充耳不聞，任由她大哭也曾經發生過。後來漸漸可以不怒而忍了。可是這還不扎實，半夜鬧一次的忍不算忍，有一陣子，一夜要起來好幾次，往往後來困的不行時，還是會發作。就這樣一次又一次的磨練，現在不敢說自己完完全全達到標準了，但真的進步很多，即使小孩真的耍賴大致都能夠心平氣和地解決。相對的，沒有了執著心，更能感受到小孩的純真可愛，真是人間至善…。

    除了小孩外，另一個隨時在身邊的就是自己的先生了。我很幸運，我們一同得法，更可互相砥礪，彼此提高。先生的脾氣、修養本來就比自己好。以前我就有一個毛病，對外人還挺親切和善的，反而對最親的先生容易發脾氣。其實你就是知道他會容忍你、讓著你，反而有恃無恐，肝火上來了擋也不去擋。修法後，這個毛病就返出來，有一陣子總想找先生的碴，常常覺的他做的“小事”不順自己的心。我知道其實是自己“擰了勁了”，可是就是改不過來。好玩的是，本來幾乎不會對我發脾氣的先生，有一陣子也怪了起來，會和我嘔氣，看似無心其實就是安排來試試我動不動心，讓我趕快提高。我一直提醒自己，對外人做的再好，對自己人卻做的不像樣，這算是個真正修煉的人嗎？隨著不斷的發出正念，這個關也就不知不覺的過的比較好了。《轉法輪》中寫著：“只要你一煉功，他就跟你連摔帶打。”“可能剛一進家門，你愛人就劈頭蓋臉給你來一通，你要承受過去了，你今天的功沒白煉。”(《轉法輪 》第138頁)

    另外讓我真正感到動容的是，《轉法輪》中提到：“有些人他還用滑下來的道德水準衡量自己，認為自己比別人好，因為衡量的標準都發生了變化。”以前一看到這段話時，覺的說得真好，對照你所看到的外面的現實社會，真是如此。然而，這句話不也在說著自己嗎？沒學大法前覺的自己基本上比一般人好多了，其實差遠去了。若沒有大法，我能改掉上面所提的常人看起來可能不算是大毛病，可是在修煉人看來，卻是一定要過的關嗎？修煉是要“修的執著無一漏”(<<洪吟>><迷中修>)啊！

    大法第二個讓我感到震撼的便是他是“超常”的。我們每個弟子多少都有自己有形無形的切身感受。以比較“有形”的角度來說，雖然我沒有看到另外空間的景象，也沒有從絕症中痊癒或是逃過索命大難的經歷，可是還是有太多不可能的事發生了。原本我的鼻子過敏，發作起來時，鼻水止不住，常常三更半夜噴嚏連連，只好起來裹著厚厚的衣服喝熱茶、灌熱湯，看了西醫中醫都沒用。記得得法那天晚上，這個毛病就翻出來了，當晚就奇跡似的一下就過去了，從此以後不再困擾我，只有在消業時才有類似的症狀，而且是越來越微不足道。以前我很怕冷，冬天要洗很燙的熱水才覺的舒服，睡覺要穿背心外加很暖的棉被，頭有時還得包起來才睡得著。現在背心根本穿不住，夏天都洗冷水。這在以前簡直是天方夜譚。念研究所時，我就開始有偏頭痛的毛病，到後來嚴重時要吃止痛藥才能解決。學法大概一年後，辦公室行政小姐介紹我一種止痛良方，說一般藥店買不到，是醫院醫生特別開的，要我需要時向她拿。我這才驚覺，哪還有這個毛病啊！差點忘了呢！

    這些身體上的轉變還不算什麼，整個觀念、人生態度的大轉變，才是過去想像不到的。大法賦予我們生命一個全新的面貌。舉例來說，常人都認為吃苦是壞事，而在修煉的人看來那卻是大大的好事。我以前雖然本來就不太計較金錢，可是總覺的先生背負家族的負債很辛苦，總希望他早點苦盡甘來。現在，幾乎不太想它，因為，一切都是安排的，吃苦也沒什麼不好，修了大法更是應該放下所有放不下的顧慮心。


xun shi qi yu

尋找真佛

    北美大法弟子 行健

    難逢億載聖世緣
    今生今世有前緣
    冰心一片助師行
    我將無負今生緣

    我一次又一次的讀著師父的講法，就象一個初生的嬰兒，在溫暖的陽光中沐浴著恩師那浩蕩無邊的慈悲。於刹那間觸摸到這條返本歸真的大道之後的兩年多來，從那不堪回首的過去，一步一步，一次又一次感受到生命的脫胎換骨。遙望星空不禁感慨萬千，我是一粒何其幸運的塵埃！一個何其幸福的生命！

    我出生在一個國家和民族多災多難的年代。我與生俱來懷疑一切，事事與環境格格不入。就這樣我在學校的責難中，在父母的拳腳下長大。我唯一的希望與安慰就是讀書，一沉浸在書中便忘了周圍的一切。“知識就是力量”給了我勇氣，使我渡過了那令人窒息的年代。時來運轉，我又成了時代的“寵兒”。我16歲便進了大學，當時我的理想是成為一名科學家，沿著此路我讀了研究生，接著在大學裏研究分子生物學。與日俱增的求知欲使我常常陷入難以解脫的思考中：什麼是生命？我為什麼要活著？生到死這個過程的意義是什麼？……我搬來了古今中外的各種書籍，隨著讀書，我的觀點也在不斷的變化著，鑽研的很是辛苦。那時我非常喜歡道家的思想，在靜靜的深夜，我時而感到像是在穿越時空與他們對話，時而又覺的那些東西很熟悉，似乎就是自己曾經講過的，而書籍只是喚醒了我沉睡的記憶。

    後來，我又讀了佛家的東西，但始終無法完滿的解答我的困惑，有時苦不堪言，而一度曾想獻身于的科學於長時間的反思中被否定了，我感到生命的無助和沮喪。我曾到過成都著名的文殊院，得到了點優待，裏面的和尚主動帶我參觀了後面的國家一級保護文物--藏經樓，還給我了兩個供果。面對香火氾濫的寺院，心裏總有點異樣，直覺告訴我這裏不是清淨之地。我也尋訪了道家名勝青城山，無奈也是空手而回。後來我又上了峨嵋山，晚上和廟裏的和尚一起看新聞聯播，還看香港的武打片。這一派俗世景象令我煩燥不安，忍不住要和裏面的“大和尚”談點玄，又是一陣亂開炮，直指他們什麼也不懂(其實自己也不懂)。後來到過南京的一個名寺，又沒積口德，這一次是大罵中國最高級別的“和尚”，直斥他是“政客”(確實如此)，驚動了裏面來此地度假的一個名氣很大的副部級官員。看見和尚對此官點頭哈腰，一派汙煙瘴氣，失望之極！但我仍不甘心，突發奇想，可能西藏天高地遠自然環境嚴酷，我也許能找到一點什麼，於是頭也不回的上了路，兩千多公里的川藏線，翻了世界上海拔最高的山，吃了不少苦，一路上險象環生，見到了壯觀的大自然。折騰了31天到了拉薩，每個大廟都去了，失望之至，一切都世俗化了，沒有一絲超凡脫俗的神聖，香火、燈油似乎全是人欲橫流的燃燒。就在已無任何興致的一天，我步入了拉薩三大寺院中的一寺，進了一座院，這整個一座院只供了一尊佛，無比巨大，要上樓才能看完整個佛，一個聲音輕輕飄來，這是未來佛！如雷灌耳，長拜不起，我那時真希望把自己的頭磕破，冥冥之中我知道這一趟沒有白來。

    但是一切仍無著落，我就象一個氣泡在塵世中滾落，時常需要借酒消愁，直至把自己的肝、膽、脾胃、胰腺全搞出了毛病，才有所收斂，後來我決定停止學習，尋找，停止一切思考，到現實社會中去，於是我毫不猶豫的辭了職，下了戶口，一無所有的去社會大拼，幾年折騰，困頓不堪。有一天我掙了一筆錢，於是我想，我還要……這次不再去中國，而是去美國！如果美國再找不到，就去澳洲，徹底找不到，就找個清靜的地方結束一切。我不知到底我在找什麼，說不出具體來，只是每一次費了好大勁到手的都令我失望沮喪之至，然後我就趕快扔掉，但是我就覺的這一世一定有一個等著我的生命，我要找到它為止。

    “偶然”的一天，一個剛認識的人借了一本複印的<<轉法輪>>給我，我打開後，一夜沒有睡覺，也一夜沒有挪位子，從頭至尾，我不住的驚歎，難以置信。也許我的業力太大，費了九牛二虎之力才找到了煉功點，那是97年的4月，我和大法擦肩而過。以後的十八個月，我一頭紮進了基督教，成了一個每日都虔誠讀《聖經》，每週都上教堂的人，我被書中的一些東西打動，但始終找不到“重生”的感覺，對那種媚俗的過場十分討厭，內心掙扎著，，98年9月我在學校又“偶遇”了一位大法弟子，再次向我介紹大法，我再次翻開那年已請回的《轉法輪》，大法再一次向我展示了他的博大精深，《聖經》中的一切不能自圓其說的難點都迎刃而解，當我有一天看著師尊的講法錄影帶，西藏那一景刹那間閃現，我明白了，一切都盡在不言中，以後我又經歷了不二法門的考驗，在98年底，我真正走入了大法修煉，我深知這這一切來之不易，我知道我會堅修到底。就在這無邊的大法之中，我這塊頑石給熔化了，任何外界的改變都不能動搖我絲毫，在這無邊的大法中，我的生命已微不足道，因為我的一切都是大法所給予的，我要乾乾淨淨跟著師父回家。


xun shi qi yu

我所體驗的大法神奇

    理心

    小時候受到家庭環境的影響，對神佛的敬仰總是伴隨著我的人生成長。但受到邪黨無神論的欺騙，在有神無神的困惑中，充滿了麻煩和苦惱。心中總想敬天拜地，卻不敢讓人知道。隨著年齡的增長，我走過許多名山大川，逢寺必拜，虔誠的希望能夠找到人生的真諦。

    80年代氣功熱的興起，多種氣功門派象雨後春筍般迅猛發展，遍地開花，82年我開始習練鶴香莊，後習練菩提功，92年末參加了一個密修的修佛團體，請了三尊佛到家裏供奉，一尊彌勒佛，一尊觀世音，一尊地藏菩薩，供奉的當天晚上，超常的奇跡發生了，在夜裏似睡非睡中，元神離體飛了出去，那天晚間下了好長時間的綿綿細雨，我出去時天空突然開朗，在東方啟明星的方向，天空美景如畫，妙趣橫生，站著一位道，身旁站著一尊菩薩，菩薩穿著唐裝的服飾，頭髮挽著髮髻，特別美麗。她對著我微笑時心中覺的非常舒服，直覺的以為那個道就是原始天尊，他指著我的身體，在身體裏就出來了兩個金盔金甲的護法神，告訴我他們已經看護我多年了，接著又給我換了兩個護法神，給了我三件寶（三個字），當時看到好多人站著排在等待著回家的路，卻沒有回家路的寶貝，當時我心中想把我自己的寶貝分給大家， 道指著東北方向告訴我“佛在長”，並用手指著身旁不遠處的一個山丘，山丘顯現出兩個大字“公主”，當時我心想能飛到那個道的世界該多好，他看出了我的心思，手指東北方向的上空很遙遠處，我心裏十分茫然不解。

    我那時在秘密的修佛團體中，燒香拜佛吃素，做了很多形式上的事情，沒有尋找到真法，有一天晚間，夢中點化我練的功和修的佛都不是我真正的師父和要找的真法，當時還以為是考驗。後來有一天，有一尊大佛出現了，說了我一聲名字，身體的周天就全部打開了，我才知道這麼多年沒有真正得到功，這尊大佛究竟是誰，我苦苦的尋找。一天夢中，看到東北方向有一個修煉團體很多人在快速的飛向天空（境界昇華），心裏疑惑人間怎麼會有這樣好的修煉功法卻沒有得到。

    機緣巧合，96年5月偶然間得到了大法寶書－－《轉法輪》，被其中性命雙修的功法特點和大法博大精深的法理深深吸引，也解開了我多年不解的迷惑，原來師父就是“在長春”的“佛”（“佛在長”），那山丘就是師父的家鄉－－公主嶺。到公園煉功看到同修們一起打坐的情景與夢境不謀而合，修煉大法，昇華最快，是其他的功法無法比的。而那三件寶就是最高佛法－－真善忍。從此我就開始了大法的專一修煉。得到寶書的當天晚間，在夢中就見到師父來了，問我為什麼要學大法，我說要圓滿得果，帶體飛升。師父就領著我往天上飛。第二天，夢中坐火車買票到北京，看到氣功研究會裏很多人在站排登記。醒來後悟到自己已經是大法的真正的弟子了。得法前的點化，得法後的點化，使我對大法的正信非常堅定，也明白了自己就是為大法而來的生命。

    雖然親身感受到許多大法的神奇，但在心性的提高方面離大法的要求卻差的很多，有時候做事情很情緒化，愛激動，不能接受別人的意見，以自我為中心的心十分強烈。在這種情況下，師父在我前額的空間場給我下了三個法輪，分別代表"真"，"善"，"忍"，如果“真”沒做好， 代表“真”的法輪就不見了，如果“忍”沒做好，代表忍的法輪就不見了，如果都沒做好，三個法輪就都消失，如果都做好了，三個法輪就會變大，明亮。如果做的不到位，三個法輪就會高低不平的排列。


xun shi qi yu

我們一家三口是怎樣走上修煉道路的

    大法弟子

    我是一名普通的農村婦女，如今我一家三口人都修煉法輪大法了。我有一個祥和的、和睦的家庭，但是這一切卻是來之不易的，曾經歷了一番周折。

    我娘家10幾口人都修煉法輪大法了。一次，父母把我們三口人叫回家說：你弟弟把李洪志老師的講法錄影帶請回來了，一會兒咱全家人一起聽法。吃完飯，全家人都坐在炕上盤腿聽老師講法。當時，我就被李老師講的法深深吸引住了，一下子明白了許多道理，暗下決心，今後我一定要堅定地修煉法輪大法。誰知我愛人聽半截就走了，還說：“你們要學，你們學，反正我不信。”當天晚上就把我和女兒鎖在了門外，矛盾打那以後，也越來越尖銳。

    我過去是個性格外向的人，有什麼說什麼，不管在家裏、廠裏，看到不合理的就愛管，愛評個理。尤其是在家裏，我是說一不二的，我愛人真是連大氣也不敢出，否則我能罵上他一個星期。婆家的人誰也都怵我三分。如今我煉了功，他卻來勁了。剛開始我還心平氣和地與他講道理，他反而越罵越歡，還動手打我。但我記住，我已經是個煉功人了，我要忍。我想，過一段時間，就好了，再說誰讓我過去對人家那樣呢！誰知關係越來越緊張，經常在夜裏11點多鐘，夜深人靜，他會越吵越凶。他發火，我不火，還不生氣，始終告誡自己：要忍住。我心平氣和對他說：“你別大聲嚷，鬧得鄰里不安寧，多不好呀！”一連幾個月這樣吵吵鬧鬧，找碴罵你，你一出聲就打。到後來，連我做的飯他也不吃了，自己買著吃。把錢和存摺藏了起來，他的錢一分不給我們娘倆花，每月我娘倆僅靠自己的幾百元生活。孩子上中學，也經常交錢，這樣錢不夠，我暫時向鄰居借錢開了支再還。我想：錢算什麼，什麼都沒有了，也擋不住我修煉法輪大法！這不正是磨煉自己，提高心性的好機會嗎？

    一天早上，一個鄰居急忙找到我說：“你愛人把刀磨的飛快，說要殺你，你快跑吧，可千萬別回家。”當時一聽，我一點也不害怕，心想：我哪兒也不去，他真能殺了我，那就是我前世欠他的命，有老師保護我什麼都不怕。回到家裏，並沒什麼事。那天我下班回家一看，老師的錄音帶，煉功帶都沒了，我向他找，他卻劈頭蓋臉打了我一頓。打得我左胳膊青一塊紫一塊，眼前發黑，當時我沒有哭。一會兒好了，洗了一把臉，飯沒吃又去煉功點了。我還堅持教兩個新學員的動作。當時一抬胳膊就特別疼，我忍住了，沒有和大家說，我怕影響大家煉功。

    我愛人真正的轉變是從這件事開始的：那天晚上煉完功後，買了書和錄音帶，我怕拿回家被愛人搶走，想放到功友家臨時寄存在那兒。誰知剛一進功友家門，我愛人已等在那兒，沖出來拿起皮帶向我狠狠抽來。女兒一見急了，用腳踢他，打他，他又向女兒狠命抽來。那天他就像瘋子一樣，鄰居們嚇壞了，大家拉住我愛人，讓我和女兒從後門跑。出去天已經黑了，我們娘倆順著稻田地泥一腳，水一腳跑了8裏地，跑回娘家。渾身上下連泥帶水，父母親見了哪有不心疼的。全家人也都急了，但還是坐下來一起商量這件事怎麼辦。首先全家人都表示，我們是法輪大法的弟子，絕不會和他一樣去出手打架，但事情要談清楚，擺擺理，實在不行，可以通過法律離婚，但原則是不吵，不打。

    這樣，我的3個弟弟去了我家，一進門我愛人帶他的兩個弟弟出來了，準備打架。我弟弟嚴肅地說：“我們不是來打架的，你今天把人打回娘家，你說說為什麼 ？如果為她煉功打架，那好，我可以把人帶走，離婚，你找一個不煉功的人。如果有別的原因，我們也聽聽你的理。”我愛人當時就不吱聲了，大家坐了下來。我弟弟給他說出了4點：1、自從我姐姐煉功以後，沒有病，不再吃藥，誰不知道她過去是藥罐子，哪個月也得花上幾十元錢買藥；2、自她煉功後從沒罵你一句，打你一下，你 想以前是這樣嗎？3、煉功、上班、做飯、家務事，事事不誤；4、自打煉功後，對你家人也好了，你家幾兄弟的困難都是她找大隊去一個個解決了，叫過去她管嗎？她煉功對你、對你們這個家有什麼不好？

    我愛人當時也說了3點：1、她煉功我不反對，但背著我她娘倆小嘀咕，什麼也不讓我知道；2、她有時不回家，下班就直接煉功去。我不放心，應回家，和我說一聲；3、有時晚上我不放心，去煉功點找她讓她回家，她反而說我干擾她煉功。弟弟當時表了態：你說的3點，有道理，這是我姐姐做得不對的地方。

    當時我想：我是個煉功人，我要用更高標準要求自己，過去只知他反對煉功，煉功的事就不願讓他知道，為什麼不用大法正確引導他，不只是處理好修煉與工作的關係，還要處理好修煉與家庭的關係啊！這也是護法，弘法呀。我馬上就承認了自己的錯誤。看到我們這誠懇的態度，他也真感動了，他說：我以前收起的書、磁帶、掛圖都拿出來，這法輪大法是太好了，我已經受益了，我也要修煉法輪大法，改邪歸正。打那以後，他天天堅持學法煉功，把煉功場的地面，打上了洋灰，整理一新。又用自己的錢買了一台答錄機，為大家集體學法煉功用。如今家中的活兒大家幹，一家3口經常一起談學法煉功體會，家中充滿了祥和、和睦的氣氛。我也真正感到“佛光普照，禮義圓明”的真正涵義是什麼了，感謝我們的恩師啊！

    如今我們村煉功點也由10幾口人發展到55戶87口人了。修煉法輪大法的人家，面貌都發生了很大變化，大家都在用“真、善、忍”要求自己；村裏的人都稱讚我們法輪大法好。


xun shi qi yu

回憶我的得法經歷

    大陸大法弟子

    一九九五年九月，我所在的科室來了一位剛畢業的大學生，我很喜歡她的質樸和率真，我們之間很快就相處融洽了。隨後，我發現自己每天早晨總是心煩意亂、靜不下心來。一天上班的時候，我和她談到了自己這種沒有由來的煩躁，她告訴我說她煉法輪功，是在大學裏學的，在她的母校——南方某著名理工學院，有很多的老師和學生都煉。她還說法輪功是一種佛家功法，可以使人靜下心來，同時又有點猶豫，她擔心我這個出生所謂的“革命家庭”、大學裏學的是理科、又從事了十多年專業的人會覺的那是迷信。

    一聽說是佛家功，心裏覺的很親切，我馬上說自己不怕迷信，很想看看。臨下班時，她特地跑回宿舍，給我拿來了《轉法輪》。翻開書，映入眼簾的第一句話是“千古以來，能夠把人類、物質存在的各個空間、生命及整個宇宙圓滿說清的唯有‘佛法’”。――突如其來的喜悅，沁入了我的身心。我非常真切的感受到不斷的、從內心湧出的喜悅。生命好象在那一瞬間綻放、飽滿、充滿了期待。

    下班回家，我開始讀《轉法輪》，全神貫注。很難用語言表達我第一次看《轉法輪》時的震撼和激動，大腦高速運轉，感覺卻是空的，興奮到極點反而不會思維了，就這樣呆坐了好一會兒才回過神來，馬上拿起《轉法輪》接著再看。一口氣從頭到尾我連看了兩遍，直到次日淩晨4點仍沒有睡意。

    想都沒想，我就決心要煉法輪功，感覺中那是必然的。第二天，我興奮的對借我書的功友說：我一定要修煉法輪功，名利情我都放得下。

    第二天晚上睡覺時，我的後腦勺突然劇痛。飛快的閃過一念：是我的業力來了嗎？真要是這樣，我也不怕，我是要煉法輪功的。後來痛的越來越厲害好象頭裂開了，我開始覺的發暈。就在這半清醒半昏迷之間我突然發現自己飛起來了，在一種不可思議的美妙中冉冉上升。緊接著思維變得清澈和明瞭，感受到從未有過的美好和寂靜，而且充滿智慧，什麼都明白。一直飛到置身於一望無際的星空中，就象當時的教功錄影帶開頭的那片星空一樣。有個聲音教我看不太遠處的一個淡藍色的小星球，告訴我說那就是地球。看著地球我心裏充滿悲憫，很感慨的說了一句“地球真渺小，人類真愚蠢。”隨後，我回到了現實中，之前感受到的美好和寂靜、清澈和智慧瞬間即逝，迎面撲來的是人世間亂哄哄的喧囂和煩惱，心裏實在不情願又無可奈何。

    那一年我35歲，在此之前我的生活充滿艱辛。六歲那年 “文革”開始，我的為中共邪黨“革命”了幾十年的父親卻終沒能熬過這場劫難，全家從城市被趕到荒涼的山溝安身立命，我成了“三反分子”的子女備受欺淩。我的母親生性脆弱，在那淒苦的歲月中無法承受父親的死和獨自一人撫養四個孩子的悲慘現實，神經趨於崩潰，歇斯底里。我是在她日復一日尖酸刻薄的打罵中長大的。（順便說一句：在修煉之前我恨母親，修煉後寬恕了她，看了《九評共產黨》後我才明白母親的扭曲和變態不完全是她的性格使然，她實在是中共惡黨暴政的犧牲品啊！）成年後又經歷了一場失敗的婚姻，在短短數年中，我體會了從充滿希望到痛苦絕望再到幻滅的無常。我的生活環境也隨著婚姻的破裂而徹底轉變，優裕的生活和寬敞漂亮的家來的快消失的更快，我成了單身母親，一人帶著年幼的兒子。在那些年中，我吃盡了苦，我對生活的所有理解就是“含辛茹苦”四個字。

    奇怪的是，無論現實有多麼困難和難以忍受，心靈深處總覺的我會有個美好的未來。回想起來，即便是身處短暫的曇花一現式的所謂富貴榮華中，我的心也不曾有過真正的安寧，總覺的眼前這一切不是我的歸宿，心裏空落落的。有好幾次，聽到遠方隱隱約約的音樂、歌聲、火車的鳴笛；好象悠遠的呼喚，我的心就顫痛，一抽一抽的，那是不知自己身在何方的迷茫和沒有歸宿的焦灼，非常真切的痛苦。所以，在我看過《轉法輪》最初的幾天，當我知道自己的前方不再迷茫、當我開始能夠理解自己生命的意義和歸宿的時候，那發自內心的喜悅，無以言表。

    我的生活自閉，很少和社會接觸。當時我和同事以為所在的城市沒有煉法輪功的人，所以只是在很封閉的狀態下煉功，對法的理解非常膚淺，知道大法好，卻不知道該如何修。看了《轉法輪》之後，我明白了業力輪報的理，也知道人生自有定數，我的心從很多很多的怨恨和痛苦中釋放出來，這種解脫彌足珍貴。我終於有了渴望已久的寧靜，這對於當時的我是很高的境界，是莫大的恩賜，我對師尊和大法有滿腔的虔誠和感恩報恩的心願，我還以為這就是修煉了。

    第二年的十一月，我所在的城市成立了大法輔導站，我和其他功友聯繫上了，和他們一起學法交流，我才知道自己已經落後太多。在學法點上第一次看到經文“真修”，第一次聽到“過關”、“消業”的說法，所有這一切給我很大的震動，在心中一再激勵自己要精進。也是在那個時候，通過和同修交流，我才對什麼是大法修煉開始有了一個較為清醒的認識。

    回想那時候，想要在大法中精進、渴望在法中昇華的心非常強烈。師父和大法成了我生活中最至高無上的至尊，師父的慈悲、佛法的光芒照耀在我生命中的每一處、每一時。我時刻總想著自己是修煉的人，每天早晨一睜開眼睛想的是修煉，晚上臨睡前想的也是修煉，想自己什麼地方沒做好，有沒有按師父說的去做。我毫不猶豫的捨棄了原本在常人中的一切愛好和牽掛：音樂、唱歌、晨泳、心愛的小說、對漂亮外表的刻意追求，乃至從少年時代就成為摯友的知己（我說的是當時的情況）。想要把自己溶於大法的願望是那樣的迫切，我真恨自己為什麼不能快快放下人的執著。後來我明白了，那是覺悟了的本性自然的流露。

    是師父洪大的慈悲賜予我最珍貴、最偉大的機緣，讓我這樣一個在千年輪回的苦海中苦苦掙扎的生命，依託著法的威力而勢如破竹、沖天而起。那是一個生命壯麗的昇華，是威力無邊的法在我生命中的體現，師父真的是給了我們一部上天的梯子啊！

    一天，同修來我家，我請她幫著糾正我的煉功動作。話音剛落，我身旁的錄影機的開關自動開了，裏面的教功錄影帶開始自動倒帶，隨即“PLAY”鍵也自動摁下。我們都愣了，同修先反應過來，她說：老師要你自己看教功錄影，對照錄影來糾正動作。我又高興又驚奇：原來師父真的時刻都在弟子身邊啊！

    第一次親身經歷佛法的殊勝展現，我很激動，完全用人心來認識，不知不覺中歡喜心和顯示心高漲，我盡情的想像，要如何如何的去和功友說，越想越激動。等我再打開錄影，卻看到了非常震驚的一幕：螢幕上的法輪變形了，顏色異常，同時發出刺耳的聲音。我立刻意識到這是師父在警告我！熱的發昏的頭腦驚的一激靈，我一下子冷靜下來，開始審視自己的心，意識到用低下的人心去對待殊勝的佛法實在是大錯特錯。我在螢幕前雙手合十，虔誠的向師父認錯。之後再打開教功錄影，一切恢復正常。這件事使我真切的認識到修煉是非常嚴肅的，而且對“跳出人的認識、人的觀念”，“從理性上真正認識大法”的法理在內心深處印下了深刻的烙印。

    隨後不久，我做了一個神奇的夢，在夢中我來到一個公園，公園的廣場中有兩條用植物和花草拼擺成的巨龍造型。當我走近的時候，兩條巨龍突然活了，活靈活現的騰空而起，閃著金光，隨後飛快的鑽入我的胳肢窩。我的兩肋處立刻感到又酸、又脹、又麻。在我驚醒後，酸、脹、麻的感覺還持續了很長的時間……。

    修煉之前我不但內心滿是痛苦，而且身患多種疾病，都很嚴重。特別是過敏性鼻炎、偏頭痛、風濕性關節，發病時非常痛苦。我吃藥總是超劑量，且因長期服藥自身有很強的抗藥性，每次吃藥都是一大把。就是這樣也很難見效，過敏鼻炎一發作，起碼耗去半個月到二十天。所謂“病來如山倒，病去如抽絲”我是深有體會。

    第一次消病業的情景我記的很清楚，那天傍晚開始呈現出過敏性鼻炎的症狀，到了晚上就很厲害了，流出來的鼻涕從前到後分別是黃、綠、褐、紅、棕、黑等各種顏色，而且量很大。因為已經知道了消業的理，我的心很放鬆，只是在臨睡前有一點小小的擔心：按照以往的經驗，發作時鼻腔堵的死死的，口乾舌燥，頭昏腦漲，根本睡不著。我想，今晚這麼厲害，又沒吃藥，指不定怎麼折騰呢。事實上我很快就睡著了，半夜裏突然醒過來，驚訝的發現鼻子裏乾乾淨淨的，呼吸很滋潤，而且全身上下很舒服、很清澈的感覺。就這樣，我差不多二十年的鼻炎就徹底斷了根，再也沒了。

    在那個神奇的晚上，隨著鼻炎一併消失的還有我的風濕性關節炎。這個病業是我十歲在農村時開始的，折磨了我整整二十五年。只要天氣一變，我的膝關節就腫痛，而且是遊走性的。在我小的時候，經常因為關節炎發作時太痛苦了而哭泣。即便在炎熱的夏天，我晚上睡覺時都要套上護膝。修煉後我可以直接躺在水泥的地面上睡覺，那是過去想都不敢想的啊。

    修煉前的我，陷在情的苦海裏苦苦掙扎而無力自拔，滿心傷痛。更有那滿身的業力，骨頭都是一塊塊黑的，是師尊消掉了我的業。是師父救了我、賜予我的生命在大法中昇華。我寫出這些是要說修煉大法的生命太幸運了！太幸福了！沐浴著師尊的佛恩浩蕩。

    我得法和修煉經歷，是偉大的師尊、偉大的佛法在人間救度眾生的洪大的慈悲在我生命中真實的展現。我和千萬個大法弟子一起見證了殊勝偉大的佛法在人間的再現！


xun shi qi yu

十三年前的得法故事

    大法弟子

    二零零七年八月二十日，是慈悲偉大的師尊來延吉講法十三周年，每每回顧當年的情景真是覺的那段時間是非常可喜的，實有一種淵緣深奧之感……

    那幾年是氣功熱，當時的好奇心讓我對人們所談論的氣功現象很感興趣，所以參加了幾種氣功學習班，可是總覺的不如意，也就都放棄了，老想找一個最好的功法一修到底，不改了。可是那麼多氣功，哪個是最好的呢？最好的功又是什麼樣？又上哪找呢？所以我一聽說哪個氣功好，哪個氣功師有名就去跟著湊熱鬧，但是又覺的都不如意，其實那時連好的標準在我的心裏都茫然，根本就不知道。

    一九九四年八月中旬的一天，偶然路過不常經過的延吉體育館，看到體育館的外邊圍了很多人，心想這麼多人幹什麼呢？過去看看吧。剛下自行車就有人過來打招呼，聽口音都是外地人。他們宣傳說過幾天要有大師來傳功講法，這個功如何好，機會難得。

    我心裏突然想：“是托兒吧？哪找來這麼多人說好話。”所以繞一圈就走了。但是心裏放不下還惦記著這事，過兩天又來了，看看人更多了，南腔北調更說不準是哪地方的人了。我心裏還是嘀咕：“哪找來這麼多人當托兒呢？”再仔細問一問，回答說：“李大師教法輪功，講十堂課，至少八天講完，過了這個機會你會後悔的。這個功是最好的，聽完課你就知道了，我們說的都是真話。”

    聽了介紹後我有些動心了，可是當時上班很忙，雖然五點下班但經常是五點半下班，然後再去接孩子，還要回家做飯，時間不趕趟啊。怎麼辦呢？這麼多天課，想什麼辦法擠時間呢？我實在想不出辦法，莫非機緣就此錯過？等到八月二十日開課那一天，單位廠長卻突然出差了，這就是說每天都能保證按時下班了；正好丈夫也出差了，這就是說可以下班不用回家做飯了，太好了。

    下班後我接了孩子就來體育館，裏面要講課了可我還沒買票呢，一問票價每張四十三元，我知道這票價是各種氣功中最低的，這可是十堂課啊，別的氣功一場票價就要二十元。可我就只有五十元錢，沒錢買孩子的票，孩子又沒地方送，怎麼辦呢？急的我直轉，最後決定先買一張再說吧，遞上錢，賣票人遞給我一張票，等找錢時又給了我一張票。我接到第二張票時太激動了，知道不應該多要票，但還是想領著孩子快點進到傳法場。後來才明白，這一切都是師尊的慈悲讓我實現了千萬年的期盼與等待。

    第二天我帶上那張多給的門票錢想補錢，可已經售完票，找不到賣票人了，工作人員還不收錢，幾經周折大概第四、五堂課時才交上第二張票錢。賣票人把這件事寫在條子上交給師尊，當聽到師尊念這張條子時我的心也跳，臉也紅，真是羞的無地自容，可是師尊念完條子卻說，都是好事。頓時我真是感到無比幸福，一股暖流流進我的心，通透了全身。

    師尊講課時我靜心的聽著，只感覺整個聽課場好大好大，我也好大，大的都沒有了範圍。師尊的聲音是立體的，似乎將我溶化在裏邊，連孩子叫“媽媽”，我都感覺聲音來自很遠很遠，而且聲音很小；其實孩子就在我身邊，而我的座位卻在最後一排，離師尊較遠。我想回頭告訴孩子不要叫，可是感覺我的頭沒了，想抬手胳膊沒了，腿也沒了，腳也沒了，全身就剩兩隻手還在，但是卻很大很長。因為當時不知道怎麼回事我就大聲喊：“我的頭沒了，胳膊沒了，腿腳都沒了，就剩兩隻大手了。”我鄰座是一位跟過師尊講法班的長春學員。他說：你別急，等一會就好了，這都是好事，你根基不錯，剛聽到第五講你就能入靜了，以後你聽完課你就明白怎麼回事了。

    在那段時間裏，我真是從身體到思想都感受到很大的變化。那時的我真是一思一念，一言一行之間都能想到自己是個煉功人。走路象有人推著一樣，回家的六樓一步兩層梯，五十斤的麵粉扛到六樓卻不覺的累。送面的司機都感覺奇怪，想知道原因，當他知道這是學了法輪功的普遍現象時，他和他的家人也都開始修煉法輪功了。連著十堂課聽下來，我就覺的這個功太好了，這就是我多年來要找的最好的功，我決定一修到底。


xun shi qi yu

緣歸大法

    心淨

    我是關著修的。我不知道為隨師證實法、救度眾生而層層下走，人世間輪回轉世的經歷。但從我今生今世得法前所經歷的許多神奇之事，我明白了我就是為法而來的生命，在得法前師父就在管著我。我的那些經歷，在我得法後對我理解法起了很好的鋪墊。寫出這些經歷，是為了感恩師尊，同時鞭策自己要勇猛精進不要錯過這萬古難遇的機緣。因為師尊講過：“機緣只有一次，放不下的夢幻一過，方知失去的什麼”（《精進要旨·退休再煉》）

    一、少年犯錯神示警

    年少無知，我犯過不少錯誤，記的最清楚的一次，大約發生在我六七歲時。由於嘴饞，一天晚上我偷偷的跑到家附近生產隊的桔子園偷桔子。爬上樹後，當我剛伸手摘時，就聽到破竹竿打在樹上的聲音“啪、啪、啪”，嚇的我趕緊停了手。停下什麼聲音也沒有，剛伸手摘，又是“啪、啪、啪”，停下沒聲音，如此三遍。

    第三遍後，我想是不是守護的人在打，嚇的我從樹上立即下來。一看一個人也沒有，四周靜悄悄的。覺的很奇怪，跑回家躺在床上用被子蒙著頭，不停的發抖。這件事我印象特別深，但我始終沒明白是怎麼回事，直到我得大法後，才從法中慢慢明白了。

    二、救人遇險神救助

    記的高中畢業的那個暑假，和幾個朋友到家鄉的一個湖中游泳。那是一個人工湖，淹沒了大量田地。淹沒前田地位於高處的水淺，位於低處的水深。其中一個朋友不會游泳，只是在湖中洗澡玩，我們在水淺的地方互相追逐玩耍。洗完後正準備上岸，我回頭一看，不會游泳的那個朋友在水中手腳亂動掙扎著，我知道她掉在水深的地方了（水淹沒後看不清上下田的界限）。我與她有五米左右的距離，迅速遊過去拉她，不懂救淹水人的方法，應在後面推，我是正面去拉她。結果她把我拉過去，這下倆人都淹住了。她爬在我背上，把我摁在下面，我們就在水中上下掙扎。我會游泳，當我浮出水面時我就吸氣，摁下水面時，我就呼氣，不會游泳的朋友嗆了不少水，也不知經過了幾個來回。

    情急之中，我想起童伴講的一個故事：一個人去捕魚，拉了一網又一網都沒魚，最後想再捕一網，往上拉特別沉，心想捕到大魚了。拉起來一看，什麼也沒有，正感到奇怪。忽然從網中跑出一個東西，幾動幾動，就變成一個披頭散髮、伸著長舌的惡鬼。捕魚人扔下魚網就跑，惡鬼在後面追。捕魚人忽然想起和尚講的遇到危險就喊“阿彌陀佛”，他就連喊幾聲，他發現萬道金光落在惡鬼身上，惡鬼跑向水中。

    想到這裏，我在浮出水面時，也喊起來，因水淹住嘴，聲音不清，但我心中在喊。喊了幾聲，當我再次浮出水面時，我背上的人怎麼沒有了？我用盡力氣浮啊浮，浮到上一個田站起來，一看淹住的朋友也站在那裏。我們上岸，癱軟在地，歇息很久。我問朋友，在水中你怎麼把我放了呢？她說不知誰把我推了一下，我就站在上一個田了。她問我，你在喊什麼？我說我在喊“阿彌陀佛”，我們都笑起來，都說是不是神救了我們。

    寫到這裏，我想今天大法弟子講清真相中，一些明白大法好的世人，在病中、在危險中，心中誠念“法輪大法好”發生的無數奇跡，一點也不玄。因為這是宇宙的根本大法，威力無窮。

    三、高考超常得靈感

    我很幸運，讀書成績一直很好，升學一路順風。

    我出生在一個偏僻的山鄉。讀初中時，正是“文革”期間。一個畢業于北京師範大學的老師從外地調回，因出身不好（地主），就安排到我們這個山區學校。非常幸運的是他教我們的數學、化學，物理老師也是因為出身地主發配到我校的。初中畢業時，“文革”結束，恢復高考，我們縣也恢復招重點高中。我很順利的成為我鄉考上重點高中的兩個人之一。我們這一級畢業後，這個老師就調到我家鄉的一所普通高中。因為我校是山區學校，好老師紛紛調走，我們這一級以後，快三十年了，我校再也沒人考上重點高中。

    讀高中後數學成為我的弱科。每次考試都是五、六十分，後來我選學了文科。在高考中偏偏是我最薄弱的數學科超常發揮，考了八十六分（總分一百分）在我升學中起了決定性作用。我自己、老師、同學都覺的不可思議。

    我只知道那天我做數學特別順。印象很深的有一道三元一次方程，想了幾分鐘，不知如何下手，想起老師講的考試要先易後難，先把會做的做了。把其他題做完後，我一看還有三分鐘，忽然我想起了那道題的解法，當我把那道題解完，考試結束的鈴聲響了，那道題八分。

    最後我以超過重點線四十分的成績考上了南方一所重點大學。我也成為我們鄉第一個女大學生，被初中的校長稱為“山溝溝裏飛出了金鳳凰”。

    對我數學科的超常發揮，當我得法後，看到師父在“意念”中講的“靈感”的法理才恍然大悟。

    四、風濕病來去無蹤

    我小時候經常生病，但入初中後就很少生病，以至在大學時被同學戲稱為“國防身體”。可大學三年級時忽然得了一種病，全身關節腫大：肩、肘、腕、膝、踝、手指、下頜都發腫。嚴重時走路是瘸的，手抬不起來梳頭，無法在黑板上寫字，甚至吃東西都合不嚴嘴。每一發作，都痛的流眼淚。到醫院檢查，有的說是風濕性關節炎，有的說是類風濕性關節炎，沒有定論。反正就按風濕病給我治，也沒多大療效，就是反復發作。後來我也不到醫院去治了，發作時就到藥店買點撲炎痛、強敵松服用。因為我很少吃藥（我自來就有一習慣，不是特別嚴重的病都不去醫院，都是自己抵抗過去），吃一片就管用，馬上就不吃了。當然還是反復發作，就這樣一直到大學畢業。

    因為很嚴重，同學都提醒我，我也害怕轉化成風濕性心臟病。我畢業很多年後，同學給我寫信，都還問我那病怎麼樣了。大家知道在常人的醫學裏，風濕病是頑固性的很難徹底治癒的病。可奇怪的是，折磨我四年之久，從未系統治療過的病，竟然在我工作兩年後忽然消失了，以後再也沒有發作過。又一個疑問留在我心中，時間越長疑問越大。

    十年後，我得了大法，從《轉法輪》中看到師父講的關於“病”的法理，我才明白了。“病”是因為人生生世世做壞事造的業，欠下的債所致。我就在想，也許我過去世曾傷害過什麼生命，找我要債來了，當我承受了痛苦，遭受了折磨，把債還了，也就好了。

    五、百轉千回歸大法

    隱藏在心底深處，朦朦朧朧長期以來我就有對佛道神的嚮往。

    還記的大學畢業時，同學之間互相在紀念冊上題詞。我給很多同學寫的是古人詩詞中的話：“蓬山此去無多路，青鳥殷勤為探看”， “九萬里風鵬正舉，風休住，蓬舟吹取三山去”。其實當時我也不知道寫這些話是什麼意思，就寫了這些話。以後我回過頭去看，令我驚訝，“蓬山（蓬萊）”啊，“三山（蓬萊、方丈、瀛洲）”啊，不是古人傳說中神仙居住的聖地嗎？當時我也沒想過要修煉、要成仙。也許這就是與佛的緣分吧。

    （一）尋尋覓覓無歸依

    我自小就對宇宙、生命、人生等很感興趣，有許多疑問，喜歡探究、思考這方面的事情。當然想不出個所以然來。

    從上世紀九十年代開始，也就是師父傳法的前後，為解答心中的疑問，我突然對命理、玄學的事感興趣。買了許多這方面的書，什麼算八字、手相、面相、看風水、姓名與人生、周易八卦等等方面的書。看了很久、研究了很久，還是一無所獲。還從地攤上買了《推背圖》、《燒餅歌》來看，明白了一點點：歷史是有定數的，是有安排的。

    我在繼續探索，以後又開始購買閱讀儒釋道的經典。儒家的四書，道家的《道德經》，佛教的《金剛經》、《心經》買到還未看，我就得法了。看了一些書，知道一些皮毛。邊看還邊寫感想、批註。下面抄錄一些我當時在書上寫的心得，它記錄了我得大法前的心路歷程，體現了我尋覓大法和得大法的不易，因為我找了太久、太久（寫到這裏我抑制不住失聲流涕）。

    人心不足，得隴望蜀，源於利也，先義後利。
    推幾及人，為他人作想，發揚仁、義、禮、智四端，養吾浩然之氣。
    性善論、教化的作用：保持人之善良天性。
    儒之價值觀：捨生取義、殺身成仁。
    德性的修養，知識的學習，要持之以恆，專心致志，日以漸進，臻于完美。
    人生最重要的是內心的修養，也即品質、德行的修養。
    修身須修德，修德須靜心。
    食能果腹，衣能蔽體，居能安身，所需無多，其樂融融。
    天地玄機，陰陽造化。
    天地大爐，造化大冶，人生其間，一場遊戲。
    水中撈月畢竟空，為人行事求個真。子雲鄉願德之賊，休管他人道是非。
    就抄到這裏吧。當時的我讀啊讀，寫啊寫，還是心無歸依，我要尋找的真道大法在何方？

    （二）誤入歧途師喚醒

    我在尋道的過程中，也開始打坐，只是散盤或單盤。持續一段時間，出現通大周天的現象，身體老往後仰。還有通卯酉周天的狀態，左右擺頭，很有規律的，左邊四下，右邊四下。當時不知是怎麼回事，得法後看到師父講的周天的法理才明白的。

    學大法前誤入歧途招麻煩:

    那時我們這裏也有人來傳氣功，但我沒有去學，自己買了不少的氣功書在家看。到了一九九五年，經朋友介紹去學了X功。因是假氣功，又沒有正確的法作指導，練功老是恍兮惚兮的，覺的成天頭昏昏沉沉的。有一天客人到家中來，陪客人多喝了幾杯啤酒，就出現主意識不清的狀態（自己不能控制自己），又好象有附體現象，老是說個不停：什麼“天眼”、“丹田”之類的。

    就在這場魔難中，一個慈悲的聲音一直在點悟我並保護著我。得大法後，聽到師父的講法錄音帶，我才知道那是師父。我那段時間的一舉一動師父都知道，我在苦苦的追尋大法，師父也在找我啊。

    那段時間我一直在看《莊子》，還不時的在書上面寫心得。師父點悟我的重點就是要我悟。師父說，你很善良，你說話很生動，學生們都很喜歡你，他們覺的你有一股神秘感。你天天都抱著《莊子》看，一會用手撐著頭想，一會寫。你寫“一”、“玄”，還寫一個歪歪扭扭的“中”，你就是不知道什麼是“中”（這都是我寫了的，而且我把書拿來看，“中”真是寫的歪歪扭扭的）。你還寫“赤條條的來，赤條條的去”，用你們XX話（我們省）應寫成“光溜溜的來，光溜溜的去”，這才更生動。我開始吃驚，怎麼我的一切他（當時不知是師父）都知道，好象還不是我們省的。我開始安靜下來，規規矩矩的聽講。

    然後師父一直提醒我“悟、悟、悟”。我心想悟啥呢？一看我不明白，就繼續點悟我。師父念了幾句話，很經典（事後回憶不起了）。你那麼喜歡看《莊子》，你去翻翻看書上有沒有。我去把書拿起來，說翻到XX頁，我一看書上沒這頁啊（書是上中下三冊）。又叫拿下一本，翻到了那頁，可沒念的那幾句話呀。我楞在那裏，師父說：沒有吧，我這是教你悟的方法。

    師父又說，你看那些氣功書，天天“丹田、”“天眼”的，你知道什麼是“丹田”？（我當時學的X功就講“無處不丹田”）。然後師父講了一段法理，就是《轉法輪》中有關“丹田”的那段法。

    師父最後一再點醒我，要我“修煉”，說，你如果不修煉，會死得很慘很慘。但是當時我儘管在看儒釋道的書，也學X功，可我確實沒有修煉的概念。由於一再跟我說，我就在心裏想了一下“死就死嘛”。可師父馬上跟我說：“那你永遠也解不了這個迷”。我又吃一驚，我怎麼想什麼他都知道呢？我又動了一念“我修煉了我愛人孩子咋辦呢？（當時以為要出家）”。師父馬上就說：我不會把你和他們分開的，就在常人中修煉，將來會令世人目瞪口呆。

    此後那慈祥的聲音消失了。

    我的主意識還是沒有清醒，第二天被送到X功的基地。那裏的氣功師給我發功治療，剛一發，那慈祥的聲音又響起來了，告訴我：他們在向你施電刑、施毒藥，你在心中念“忒兒”。我就在心中念，結果那個氣功師根本就發不上我身，我只感到“唰、唰、唰”從我雙腿往外排東西。搞的那個氣功師滿頭大汗，不斷說“咋發不上呢？”沒辦法，只好把我送去輸液，我想給我輸了安定一類的東西吧。我睡了一夜，第二天早晨醒來還有點迷迷糊糊的，還是沒有完全清醒。那個慈祥的聲音又對我說：“想想你的家，想想你的親人，想想你的學生。”我的主意識馬上就起來了，我恢復了正常。

    得法前，我經歷的這場魔難，真的是一場惡夢。我想是舊勢力給我安排的，如果沒有師父的點醒、保護，我已經毀掉了。

    （三）得大法踏歸正途

    就在我經歷那場魔難不久，畢業後的一個學生給我來信介紹大法。由於所學X功的干擾，也許我的機緣未到，當時沒有得法。以後又練了一段時間X功，不僅沒使身體健康，還患了婦科病，長久不愈。後來我自己就停練了。

    轉眼到了一九九七年，我得法的機緣終於到了！

    我所教班級的一個學生向我講起大法，介紹說那是佛家修煉大法。我一聽是佛家修煉大法，心有所動。我問：他講什麼？學生回答：講真善忍。我說：“你把他的經書給我看看”。（我沖口而出，就知道是經書。我家中那麼多氣功書，我從未認為它們是經書。也許是我明白那面在說吧。得大法後那些亂七八糟的氣功書，還有那些命理、玄學的書，我馬上就處理賣了。儒釋道的書雖然保存下來了，但我再也沒有看過。）

    我終於看到了寶書《轉法輪》，當時的感受就是相見恨晚，我知道書中寫的是真正的佛法。在幾天內我看了兩遍。就在這時，前面提到的曾給我寫信介紹大法的學生又給我來信啦。這次我毫不猶豫的馬上回信，我要學大法。幾天後，學生給我送來了當時出版了的師父的所有講法寶書和講法磁帶。他給我說，你先看書，如果真要學，以後再學功法。我一邊看師父的講法，一邊迫不及待的對照書上的動作煉起來了。以後到煉功點學會了五套功法。

    我終於得法了，我成為了最幸福的大法徒，踏上了修煉的正途。


xun shi qi yu

法輪帶我回家

    美國大法弟子

    我修煉法輪大法已有三年了。現在向大家講述一下我剛開始修煉時的一些神奇經歷。

    九八年初，看到聖路易斯中文報上登的“法輪佛法”，師父在悉尼講法稿，真是興奮異常，文中的法理深深地吸引了我。文中告訴我人的生命產生於美好的世界，是自己變得自私不好了才掉到這輪回的迷的世界中來。人生的目地就是去掉所有不好的東西，返本歸真，返回到生命的本源世界中去。我看了以後如夢初醒，意識到這就是我一直在尋找的。我以前所瞭解到的，都是很窄的幾個片面，而這個法，卻把那些個片面都涵蓋了。文中對生命，科學，宗教，宇宙的描述，對史前文化的解釋，解答了我多年的疑團，回答了我多少個“為什麼”。我被“真、善、忍”三個字所震撼，覺的一個同化了這三個字的生命將是多麼美好！我當時就決定要修煉這個法，立即給報上的聯繫人打電話，得到了《轉法輪》。

    我以前身體雖沒有什麼大毛病，可是小毛病卻很多。三天兩頭感冒不說，每天早起的咳嗽，就常常把全家咳醒；膽結石經常犯，腹脹腹痛，腰痛等更是連年不斷，病痛的滋味只有自己最清楚。剛開始看《轉法輪》，我就“病”倒了。休病假在家，幹不了別的，就繼續讀《轉法輪》。當看到第二講師父給學員清理身體時，我楞住了，書上描寫的身體反應和我的症狀一模一樣。一周後，當我“病”症消失時，令我驚喜的是，我的腹脹腹痛、咳嗽等毛病也都好了。去醫院照Ｂ超，連膽結石都沒有了。這一切都發生在我連動作都還不會煉，書還沒有讀完的情況下。我選擇修煉法輪大法，並不是為了治病，但我身體的變化，卻讓我深深體會到了大法的神奇。其實真修大法的，幾乎每個人都有一番神奇的經歷。

    我的先生是和我同時修煉大法的。開始他還抱怨沒有像我一樣的清理身體的反應，擔心師父沒有管他。可很快他就發現，每年春秋季必犯的花粉過敏不見了；比天氣預報還准的風濕性關節炎也消失了。以前夜裏常常盜汗，要起幾次夜的毛病也好了。我們真正體會到了無病一身輕的幸福。

    然而最為奇妙的，是我們修煉後不久，竟然在照片上照到了法輪，證實了另外空間的真實存在，法輪大法的超常。98年的復活節，我們參加了公司的家庭聚會。公司給每個家庭照了像。取照片時我有些吃驚，滿桌子的照片，只有我們家的兩張照片上有藍藍的圓圈，公司的人也感到很意外，提出要給我們重照。可我們仔細一看，那些藍圈竟是法輪，而且法輪周圍還有紅色光環，把我的臉和旁邊的 Easter Bunny 都映紅了。這兩張照片就成了我們最珍貴的全家福，因為上面有幫助我們回歸真正家園的法輪。

    修煉法輪大法，是我們經過比較、實踐後的非常理性的選擇。學著按真善忍去待人接物，使我們感到輕鬆愉快，家庭也更加和睦。更重要的是，法輪大法給了我們回歸自我，永生的希望，是使我們生命的永遠都受益無窮的。


xun shi qi yu

人生重要的任務

    天南星

    艾維琳是那種典雅端莊的德國人，大眼睛明澈如水，透出心底的善良。她與我一見如故，娓娓說起內心的困惑。

    她是一家公司的老闆，事業成功，家庭美滿，丈夫疼愛她，十六歲的兒子聰明可愛。為了家庭，她象上緊了弦的發條，全力以赴地工作。可是，一次瀕死經驗徹底改變了她的人生。那是在兩年前的耶誕節，她因腦溢血被送進醫院，在急救時輕飄飄的離開了自己的身體，呆在天花板上看醫生和護士們圍著她的身體忙亂。後來，她升入空中，穿過黑暗的管道進入一個光明的所在，頓時感到無比的輕鬆。她身邊有一個無限溫暖的“光”，從小受過基督教洗禮的她覺的那就是耶穌。她在瞬間看見自己從生到死的一生全部經歷，為自己犯過的錯誤而羞愧。那個“光”要她回去，明確的告訴她：“你還有一個重要的任務要做”。她不願意，卻被一股強力推回自己的肉體。

    當她蘇醒後，就迫不及待的將自己“升天”的經歷告訴醫生、護士和家人，他們都不信，覺的那是大腦受了刺激的幻覺。出院後，她變的超級敏感，因為她有了一種特殊的能力，可以感知別人的疾病甚至心思。她知道，這是她在天上遇到的那個無比溫暖的光賦予她的能力。可是，她卻不再試圖與任何人分享這種經驗，因為就連她最要好的女友也覺的她精神上出了問題。她很孤獨，有時甚至自己也懷疑那個經歷是否真實。但無論如何，她再也不願象以往那樣為了家人和自己小圈子的利益生活了。她苦苦思索：那個“光”所說的“重要的任務”是什麼？她找了兩年，去過教會，去過新宗教修煉團體，也讀過許多靈修的書，卻始終沒有找到滿意的答案。她從網上找到了我，以為可以在佛教中找到出路。

    她是我接觸過的第一個有過瀕死經驗的人，她的描述證實了我從書本上讀過的千萬瀕死經驗者的共同經驗。但是，“重要的任務”我還是第一次聽說。我相信沒有偶然的相遇，她之所以找到我，就是應該從我這裏得知那個“重要的任務”。當今世界，還有比正法和修煉更重要的人生任務嗎？！遺憾的是仍有許多有緣人迷失在傳統佛教的光環裏，我忽然明白了我在這個世俗工作崗位上的意義。我告訴她，她的經歷都是真實的，不應有絲毫懷疑；只有幸運的人才會有此經驗，因為這是神賜的機會，要抓住這個機會實現生命的真正意義。我明確告訴她世間的佛教早已背離釋迦牟尼佛的教導，如同這個世界一樣早已墮落，出家人自己都無法自拔，更不可能解決她的問題；而師父正在人間正法，將法輪大法在全球洪傳，一個新宇宙已經降臨，每一個人都面臨抉擇，所謂“重要的任務”就是溶入真、善、忍的洪流，助師正法。她認真的聽我講述，頻頻點頭。最後，我告訴她《轉法輪》是一本天書，可以解答她的所有問題，建議她去法輪功煉功點學功。

    一個月後，艾維琳寄來一封熱情洋溢的電郵，感謝我幫她終於找到了苦苦求索的答案。她已經讀過兩遍《轉法輪》，每次都有新的體會和收穫；她已經開始煉功，特異功能也增強了，儘管她不追求功能；讓她遺憾的是一些朋友無法接受她生活方式的改變，開始疏遠她；讓她欣喜的是結識了許多新朋友，尤其是丈夫漸漸理解她並且表示支持她的選擇，而十六歲的兒子也對法輪功很感興趣。她寫到：“眾多善良的人走在同一條大道上讓我感到由衷的喜悅和幸福。”


xun shi qi yu

師父引我得正法

    大陸大法弟子

    我生活在大陸南方一個非常閉塞的窮山溝，三歲喪父，從小過著很苦的日子，曾經當過乞丐討過飯，唯讀過三個月的書，沒有文化，不太會寫。我就把我的修煉故事錄下音，由同修幫我整理如下。

    一、道人明言有高師，法輪大法是正法

    我曾兩度聾啞，每次都是七天，七天后不治而愈。它不是個普普通通的聾啞病的問題，它與大法緊密相關。師尊在《洪吟（二）》中說：“悠悠萬世緣　大法一線牽”，後面這兩個故事可以見證師父的這兩句詩。

    一九六九年初夏的一天，我在勞動中大雨淋濕了衣服，得了一場重感冒，全身發冷，冷過之後發高燒，高燒後迷迷糊糊睡著了。早晨起床已經很晚了，沒有吃早飯就趕集體出工去耘禾。

    當我走到一座土橋邊時，只見天空中飄下一位白髮童顏的道人，他手拿拂塵，正落在我前方。我不知所措，心想：我這不是在做夢吧，這是怎麼回事呢？他到底是神還是鬼？感到很困惑很驚奇。由於路窄，我一腳跨在山邊讓他的路，心中沒有絲毫的害怕感。他走到我跟前停住了，用手在我頭上摸了三下，然後從他道袍的口袋中摸出三粒筷子頭大小的白色丸子，他讓我張開口，對我說：“你的身體不舒服不要緊的，你吃下這丸子馬上會好的。”

    我咽下丸子，正準備謝謝他，一看道人不見了，我四方張望也沒有見到影子，當時我就朝道人來的方向拜了三拜，就繼續往前走。此時只感覺全身輕飄飄的，非常舒服輕鬆，好象換了個人似的，渾身有使不完的勁，頭腦一片空白。為了彌補遲到的時間，我沒有與大夥打招呼，埋頭一個勁的往前趕著耘禾。

    收工了，只見我母親和妻子都在流淚，鄉親們一個個都在指手劃腳的，只見她們嘴巴在動卻聽不到聲音。到底發生什麼事了？感到很奇怪。心想不去管它了，吃完飯再說。由於兩頓沒吃，我把幾個人的飯快吃光了。吃完飯該幹什麼還幹什麼。下午大夥挑木方送收購站，我也跟大夥去了，將木方挑上公路後，後面有人將我往公路邊推，我回頭一看來汽車了。哦，我這才發現原來自己耳聾了、嘴巴啞了。心想，這可能與這道人有關，我心中似乎有底又無法說清。這時可急壞了我的親人們，他們拉我去紮銀針、去敬神等等。一切都無濟於事。

    過了幾天，親人們看我精神特別好，其他一切正常，心情也就平靜了些。到了第七天晚上，這位道人又來了，沒落地，他用拂塵一揮，把我從走廊一下端到屋門前的地坪裏。我喊了聲“師父”就準備下跪拜他，他用拂塵一揮我就站起來了。他對我說：“我不是你師父，你是有師父的。將來你的高師會來的。”

    親人們聽到我喊師父的聲音都圍上來了問個究竟。就這樣我恢復了正常人的生活。從此後我一直在盼望能早日見到我師父。

    十八年後的一九八七年秋季的一天，我正在菜園裏包白菜，包了一陣想伸伸腰休息片刻。就在我伸腰目視前方時，只見天邊有一朵奇異的彩雲由遠而近、由小到大，急速的朝我前上方飄過來。

    我看得出神，突然彩雲急刹住了，在停下的瞬間，我一下就被端上了彩雲，只見紅地毯般的彩雲上站著一個非常英俊的年輕人，他一手拉住我。我見到他那和善、慈悲、慈祥的面容使我感到非常親切、快慰，有一種久別重逢之感。他對我說：“我帶你去看看，你只能看，不能說、不能問。”我點頭示意。

    當時我俯首往下看，只見自己的肉身還在菜園裏包白菜。他指著下方問我，“你看那是什麼？”我說這是霧氣。他說：“這不是霧氣是黑氣。這裏有人傳氣功，不能學那東西。將來會有法輪功在這裏傳，那才是真正的正法修煉。”

    這時他帶著我走，讓我看到我國各個時期的主；看到各個國家的名山大川，裏面有各種服飾、膚色的修煉人在山洞裏修煉；看到張家界的山，在高層看這座山就是個石菩薩；最後帶我到了法輪世界，看到一個無比巨大的法輪正反兩方在旋轉。他帶我到了法輪世界的宮殿，還演示五套功法給我看，還看到許許多多不能言表的東西。

    就這樣轉了半天，他就帶我下來。當時我的人身正在室內休息，門是關著的，只見一道紫光閃過，把我端到門前的地坪裏，此時天上的我和地上的我合在一起了。他對我說：“你已經走了幾天了，有人問你時只能說兩句話：‘萬事萬物以正為功，以善為本。’”我問是什麼意思，他說：“你不管什麼意思人家會聽得懂，你以後也會知道。”

    就這樣我的人身在人間已經過去七天。在這七天裏只是聽不見、不能說話，其他一切正常。過後我在琢磨，這是否是我師父，我以後是否要學法輪功。為什麼他匆匆又走了？這些疑問一直在困擾著我。

    二、一朝喜得法，全家皆受益

    一九九六年二月間，一位姓張的朋友對我說：“聽說老萬家來了個好功法。”我問是什麼功？他說是法輪功，我一聽法輪功就拔腿往老萬家跑。

    老萬不在家，我問他妻子，我說老萬是否在煉法輪功？她說是的。我又問：“有沒有師父的照片和資料？”她說：“師父照片在屋內牆上掛著。”

    我前去一看，正是帶我上天的這位師父，這個法輪圖正是和天上這個無比巨大的法輪圖一模一樣。煉功圖正是師父在天上演示的五套功法。等了二十幾年了終於等來了師父和法輪功，我激動得熱淚盈眶。當時我對她說：“請告訴老萬，我要煉法輪功，請老萬到我家來。”

    兩天后老萬來了，詳細的介紹了法輪功的情況。我對老萬說：不管有什麼資料，要多少錢，請您樣樣給我請到。大約十多天后，老萬和老張帶著資料晚上來教我動作，一個晚上五套功法全學會了。學完功我就準備上床休息，往床上一躺肚子就開始痛，坐立不安，好不容易熬到天亮。我扶著木杖向醫療點走，敲開胡醫生的門。我趕忙找把大椅子，雙腳往椅子上一盤，瞬間肚子不疼了。我問胡醫生，我說你這椅子有功能還是咋的，怎麼一坐上就不痛了？他說椅子倒不會有功能，是不是你學了什麼功法，是功在起作用了。哎呀，可不是嘛，我學了法輪功。當時我想，他不可能回答這樣的問題，我悟到是師父借他的嘴點化我。因為當時還沒學法，不懂法理，才出現這一幕。我馬上回家了。

    晚上煉功就有美妙的音樂在耳邊響起。以後總是每天四點鐘音樂喚醒了我，一起床就開始煉功。無論嚴寒酷暑從不間斷，穿什麼衣服睡覺起床就穿什麼衣服煉功，身體熱乎乎的特別舒服。就這樣我走上了修煉大法之路。

    得法後的半個月，我岳母中風後接到我家。在我煉功場的作用下，也無意中給她清理了身體，體現了師尊說的：“一人煉功、全家受益。”她慢慢能夠扶東西走路了。我準備做根拐杖給她，握手處做個鳥兒形的手把。由於木板太小，腳不好踩，只能用大腳趾壓住木版鋸，快斷時由於用力過猛，不小心將腳趾鋸斷了，只剩下方的一塊皮牽著的。

    當時我沒有過多地想什麼，只知道我煉的是無邊大法，大法是無所不能的，這點小事不足為怪。我馬上將腳趾扶上來，叫妻子找來布條包好，當時也沒出血，我就下田耘禾去了，幹起活來也就忘記了此事。收工上岸布條沒了，洗淨一看腳趾完好如初。由於當時沒人看到我鋸斷了腳趾，連我妻子也不知傷那麼厲害，常人難以置信。其實你信師信法有多深，大法就有多大的威力。

    同年臘月，我與同夥到岳陽收種子錢，天下著小雪，要走六十多裏雪山路是非常艱難的。我倆吃過早飯出發，到那裏已經是下午四點鐘了。主人家臨時做飯，吃完飯已是五點多鐘了。我對主人說：我家有要事，我必須連夜趕回去。他們都以為我在開玩笑。我說你快拿錢來，我真的要回家。主人說：錢倒是早準備好了，不過要少你一點錢。我說為什麼？他說人家的是新種子，九元錢一斤給我，我只能賺一元錢一斤。你的是陳種子，六元錢一斤給我，我還是銷十元錢一斤，全靠你的種子賺錢，正因為你的是陳種子就只能五元錢一斤和你結賬。當時我懵住了，哪有這樣的道理呢？轉念又想，可能是因為我是修煉人，要給我這個心性的考驗，去我這利益之心吧。

    當時想起師父在《轉法輪》中的教導，“常人想得到的就是個人的利益，怎麼過的好，過的舒服。我們煉功人卻不是這樣，正好相反，我們不想追求常人想得到的東西，而我們想得到的又是常人想得都得不到的，除非修煉。”師父的教導使我心胸豁然開朗，坦然回答說：就按你的辦吧。

    同夥留下了，我拿著錢匆匆往家趕，什麼也不想，一個勁的走，不知不覺到家了，一看鐘才七點正。大約是八十分鐘走了六十裏雪山路，用常人的理是無法解釋的，是師父的慈悲助我神足，使我在修煉路上更加堅定實修。


xun shi qi yu

我聞得了真正的佛法

    大陸大法弟子

    我出生於一個信仰神佛的家庭裏。我的祖母一生吃長齋。問她為什麼吃長齋，她說她的命不好，吃長齋可以讓下輩子活得好一些。祖母能預知生死，在她去世的前一天，她就告訴我們說：“我明天天黑之前就要走了，到時候你們不要怕。”（那時我們家沒有男人在家。）第二天，祖母果然按時歸去。當時我們只是覺的很神奇。我的父親一生服侍菩薩。至於他是怎樣“服侍菩薩”的，我至今也沒有搞清楚。只知道他每逢初一、十五就在大門外、堂屋裏和廚房裏各燃三炷香，說是“敬天地”“敬菩薩”，僅此而已。我的母親也一生信佛。她平時對我們說的最多的話是“善有善報，惡有惡報”，“舉頭三尺有神明”，“人眼不見天眼見”這些話。那時我只知道母親的教育是讓我們為人不生惡念，不做壞事，至於“神明”“天眼”在哪里，沒有人能告訴我。

    到了文化大革命後期，隨著氣功的普及、特異功能的出現和各地一些奇異現象的不斷發生，我心中的疑團也越來越多。為了尋找答案，我開始走入寺廟之中，跟那些出家人交談。有時碰到寺廟裏有贈送給香客的小冊子，我如獲至寶，拿回家反復閱讀。雖未能盡釋我疑，但已在我心中深深地埋下了修煉的種子。我決心皈依佛門，做一名佛家弟子，退休後，找個遠離塵世的清靜之地，潛心修煉，了此殘生。我在93年8月底就對老伴說過“我遲早是要走的”，但到底走到哪里去，何處又是歸宿？我尋尋覓覓，上下求索。直到95年5月的一天，女婿送給我一本《轉法輪》，我一看到這本書，一種無以言表的欣喜之情便從心底油然而生。啊，這就是我要找的！從此，我便走上了一條真心的返本歸真之路。

    開始我還不會做煉功動作，只有如饑似渴的讀書。我的一切業餘時間全用於此。特別是在晚上，當我一捧起書開始大聲朗讀的時候，我的整個身心便沉浸在一種無比美妙的境界中，周圍的一切已不復存在，茫茫宇宙之中唯我一人在那兒專注地讀書。

    96年暑假，我有幸接到師父的教功錄影帶，才學會了五套功法。後來我又找到了我們市的輔導站，並在我家附近建立了煉功點。從此，我的生活更加充實。我每天早晨三點起床，在家煉站樁100分鐘後，再趕到點上參加集體煉功。每天煉功都在三個半小時以上。這樣長時間煉功一直持續到2001年10月27日我開始堅持24小時整點發正念時才作調整。

    修煉後，我的身心發生了極大的變化。以前，我們夫妻不和，老伴脾氣暴躁，喜歡動手打人，從年輕時起就是這樣。而且每次鬧過矛盾之後，少則十天半月，多則一月有餘，他心中的氣才消。可好不了兩天，他又會因一點小事大打出手。幾十年就是這樣吵吵打打過來的。那時，我只覺的身心憔悴，疲憊不堪，因而對他產生了強烈的怨恨之情，若不是孩子們太小，我真想跟他拼個魚死網破。所以，每當親朋好友勸我時，我都會說：“我對他的恨，今生今世無人能解得了，除非跟他同歸於盡。”絕境中，是慈悲偉大的師父挽救了我，是法輪大法那高深的法理震撼了我，使我狹隘的心胸豁然開朗。我終於明白了我為什麼會遇上這麼一個人，為什麼要承受那麼多不堪承受之苦，原來都是我生生世世的業力所致呀！我必須徹底償還這些業債。有了這一念之後，當他再發脾氣時，我會認為是我要還他的債而不跟他計較了。但偶爾也有心裏不平衡的時候，每當這時我就會對照師父的講法反復地檢查自己，向內找，不和他計較。這樣一來，架也就吵不起來了。就這樣，我們家結束了戰爭生活，進入了和平時期。


xun shi qi yu

“緣到法已成”

    臺灣大法弟子

    我今年64歲，屬於銀髮族，平時也喜歡運動健身，得法已近二年。談起修煉法輪大法的心得，這簡直是無法用言語表達他的好，我們是修“真、善、忍”的法理，所以我以下所說的都是真實的。在還沒接觸法輪大法之前，我曾練過其他一些東西，對我這個上了年歲的人來說，純粹為了祛病健身而已，一練也四年有餘亦不見有什麼特別的感受。

    一天，在家閑來無事翻閱報紙，無意之間看到“法輪大法”的簡介上提到：“真、善、忍”是宇宙特性，是性命雙修功法、使上億人身心受益、五套功法簡單易學一步到位、義務教功、不收禮、不收費。看到這裏心中不自覺的打量：能使人身體健康，又是免費義務教功，他們應該不會吃飽撐著來騙人吧！可是大陸政府又為什麼把法輪功定為X教？教人修“真、善、忍”都是好事，又為什麼千方百計嚴禁百姓煉呢？心裏有很多疑問，為了想明白真實情況，便暗自決定若有機會定要煉煉看。

    也許是緣已到，冥冥之中似乎早有安排，因某些原因全家遷到臺北市和平東路，這距大安森林公園僅需幾分鐘，第二天起個早去看，果真有很多人在那裏專注地煉功，覺的功法很柔順，音樂很好聽，當時的氣氛給人一種莫名的祥和感覺，看著看著，有位學員走過來，於是我開口問道：“我也想學，可以嗎？”她以和藹可親的笑容、親切的口吻說：“歡迎你加入”，就這樣我走進了法輪大法的行列。這一天可說是我這一生真真切切的開始，我開始踏上修煉的路，找到我人生真正的目標--返本歸真。

    我非常認真很用心的學煉幾個月之後，有一天早晨集體煉功時，一位比我年長者對著我說：“你的氣色看起來很好”，李洪志老師在《轉法輪》中說：“我們法輪大法學員修煉一段時間以後，從表面上看改觀很大，皮膚變得細嫩，白裏透紅，年歲很大的人都會出現皺紋減少，甚至很少很少的，這是一個普遍現象。”這真的只是外表的改變，我體質的改善是尤為明顯的，多年的高血壓症也不知何時恢復正常，使我身心受益良多啊！

    除了學了五套功法之外，李洪志老師《轉法輪》裏面所寫的法理，深深的震撼著我，我體悟到，能有緣得此千年不遇萬年不遇的法輪大法是無比的幸運。今天我們在這自由的土地上可以有信仰的自由，可以身心自在的學習，但你可能不知道現在在中國大陸想學法輪大法都沒得學了，想修就得用命去修，因為會被打、被抓、被勞改、被送入精神病院等，往往人總在失去了才會體會出他的珍貴。珍惜目前所擁有的環境，勤而行之吧！法輪大法就在你身邊。


xun shi qi yu

獄中得法記──與大法的不解之緣

    大陸大法弟子

    善良的世人，在這裏，我要告訴您一個真實而又神奇的故事，故事敘說的是一個人在獄中得法的神奇經過。

    那是在99年10月底，去北京上訪後，我被非法投入北京市密雲看守所。當時，負責我們號的牢頭姓李，她很和善，剛一進去我們倆就特別投緣，似曾相識。她讓我挨著她睡，晚上她就跟我聊這聊那的。（白天管教不讓她和我們講話）我就給她講大法真相，她聽著連連點頭，讓我給她講天安門請願的事兒。

    等到第二天晚上，我倆就更投緣了，她問了我許多大法的事兒，她對我說：“你知道我為什麼這麼願聽你講大法真相嗎？我和大法肯定有緣。我告訴你一個事兒，數月前，我做了一個夢，夢中我坐在一個飯桌邊，桌子上擺滿了好吃的，特別豐盛，正準備吃飯，旁邊有個人給了我一張潔白的方紙（感覺特別珍貴似的），但當時我以為是給我擦筷子的，我就把它用了。那個人一看就不高興了，扭身走了，飯也沒吃成。又晃一個鏡頭說那個人拿著一個窩頭在吃，我說給我點吃，我也餓了，那個人就給了我一半，然後送給我兩個半本書，然後我就醒了。（說話時她似乎又回到夢境當中），那個夢是那樣清楚，現在我還記憶猶新，你知道那個人是誰嗎？”我搖搖頭，她激動地說：“是師父（她現在也喊師父了）。當時我還不知道，因為我以前從沒見過這個人，只是覺的奇怪。過了不長時間，電視裏出現污蔑大法的鏡頭，在電視上我看到了師父。當時我大吃一驚，這不就是夢中我看到的那個人嗎？我一直把這事記在心中。後來這看守所裏就陸陸續續有大法弟子來，我就特別願意和他們接觸，他們對我說的《轉法輪》中的話好多我腦中都有印象，你說我是不是和大法有緣？”我激動的點點頭，說：“不但有緣，而且還很深呢！師父已經親手把書遞給你了，你可要好好珍惜這個機緣，千萬別錯過，你被關到這裏來，也許就是來得這法的。如果在外面，人間的安逸享受，可能讓你學你都不一定學。”她說：“是這樣的，在13號房時，那屋的大法弟子也這樣對我說，他們晚上煉功時我就給他們放哨，後來乾脆我也跟著煉……”我聽了心裏有一種說不出的喜悅。我感覺沐浴在師尊那無量的慈悲呵護下，感受著大法無邊的威力。我想和她相遇也決非偶然，我要盡可能使她明白更多的法理。

    第三天早晨醒來的時候，她一睜開眼就笑著對我說：“我晚上又夢見師父了，他帶著我在空中飛，天下著雨，你們都在這裏躺著，（指我們睡覺的板鋪）。你們每個人額頭上都有師父授記，我就問師父我怎麼沒有？師父告訴我說，我也有。”等到中午的時候，又送進來一個大法弟子，年齡大約有60歲左右，頭部被惡警撞傷，縫了五六針，住院好幾天，今天又給送來了。下午休息的時候，那個阿姨過來跟她講話，她突然發現阿姨裏面的衣服上露出一個發亮的東西，她就問阿姨是什麼。阿姨趕快拽拽衣服，說：“沒什麼，沒什麼。”可她卻不放過，說：“讓我看看是什麼，這裏不讓有帶鐵的東西，是不是曲別針，快給我，讓管教知道我得挨批的。”阿姨沒辦法，只好露出來給她看了。說：“姑娘，這可是好東西啊，……”還沒等說完，她就驚叫起來，“就是這個，就是這個，師父給你們的就是這個。”她摟著阿姨的脖子就開哭。原來阿姨身上帶的是一個法輪章。當她把這個夢告訴大家時，滿屋子的人都為她高興，阿姨把法輪章給了她，她不停的流著眼淚。我想那一定是最幸福的眼淚，就象流浪的孩子找到了回家的路。“我終於等到了。”她對我說：“師父說我有，我還真有。我要去告訴管教，這是真的。”後來她出去幫管教幹活時，（她和那個管教挺熟）她真跟管教說了。告訴管教以後別打法輪功學員了，大法是好的。”管教說：“你也想學啊，你是不是不想出去了？”（當時她的刑期還有一個月），她說：“出不去無所謂，反正我得到了。”管教問她得到什麼了，她沒說。“反正大法好，出去後我就學。”

    接下來，我就被當地駐京辦接走了，這位同齡的朋友，不知現在怎麼樣了。我相信，她一定會在師父浩蕩的佛恩慈悲下走在返本歸真之路上。

    相隔這麼久，突然在打坐中憶起此事，寫出來，很平淡，但卻是一個真實的故事，但願能讓更多的有緣人回歸。


xun shi qi yu

獄中奇緣

    大法弟子

    河北省大法弟子劉X關押在某市某街派出所留置室期間，邂逅一女子，其人因商場生意糾紛被押進派出所，由於嬌生慣養又覺的委屈，無法承受諸般苦處，哭天喊地向劉訴苦。聽聞劉是大法學員，她又道出一段緣分：她與丈夫前天住在某地的旅館裏，看著鋪天蓋地的詆毀大法的電視片很不舒服，後來竟在床褥下意外翻到一本<<轉法輪>>,二人連夜看了一遍,覺的法輪功真是太好了,行前想把書帶走,幾經猶豫又將書放回原處。劉結合自己修煉的體會向她洪法,耐心的幫她解開人生中許多無法解開的死結,三天三夜的交流使這位有緣人恍然大悟,自己莫名其妙進了派出所原來是來得法的呀,並表示出去後一定要經常找劉請教修煉中的事,劉說:大法弟子到處都是,都會不遺餘力的幫她的。後來原將其送進派出所的人又把她接出去,進來時哭天喊地的她,而出去時已心中有法。

    河北省某市學員王X和張X結伴進京上訪被抓回該市,關押在某街派出所留置室。留置室裏還有一個關了40多天的人。這人告訴王,張,他從小就是這樣一個人,被別人汽車撞倒,會自己站起來說:我沒事,你走吧!這次卻不知怎麼就傷了人。經過交流,此人對大法很是神往。王,張覺的自己可能很快會被轉移,就抓緊時間結合個人體會給他逐章逐節介紹《轉法輪》的內容,第一天從<論語>開始,至第三天介紹到第八講誰練功誰得功時,被員警帶走,臨走前他們給這位有緣人留下了地址,並答應出去後送他一本《轉法輪》。這位得法者關押40多天無人過問,王張走後開始有人提訊他了。

    一曲喚醒迷中人
    大陸大法弟子
    師恩浩蕩慈悲懷
    再啟本性天門開
    隨師正法了洪願
    重化新宇一蓮台

    “五一”前夕，大法弟子的一曲高歌響徹在某看守所的監道裏，各監號都響起了一片掌聲。一位刑事犯哭成了淚人。這位因盜竊進來的女子李某激動萬分，對大法弟子說：“多少年了，我終於聽到這首歌了！我等了好久啊！”大法弟子是第一次把這首歌唱給看守所的其他監號，沒想到開啟了一個人的本性之門，她好象如夢初醒淚流滿面：“太久了，我終於找到了！”她自言自語的說。剛進來的時候，她只覺的自己願意和大法弟子相處，自從聽了這首歌，她完全變了一個人，迫不及待的開始學背《洪吟》詩句。

    四月初八哪天早晨，她悄悄地在心裏許了個願：“師父，我是個犯了錯誤的人，您能不能收我為弟子？我一定要修煉！”從此她開始用大法來對照自己的言行。一天她剛背完《論語》的前兩段時就睡著了，做了一個夢，夢見師父來了。一覺醒來，她驚喜萬分，加倍精進，每天白天碼鋪時她都聚精會神的背法。

    這真是法度有緣人啊。


xun shi qi yu

因禍得福

    大陸大法弟子

    秦某是一名重犯，被關押進來沒多久便與大法弟子結識，可謂因禍得福。大法弟子的慈悲喚起了她的善念，她開始了修煉。秦修煉很精進，每天都和大法弟子一起煉功、學法、整點發正念。秦總是勤學好問，學法非常刻苦，大字不識的她漸漸能認識並能背誦《洪吟》、《真修》、《博大》等許多篇師父的經文。身邊的大法弟子陸續下了農場，換了一個又一個，可秦修煉的步伐從未停止過。

    秦隔壁的號室有個女犯殷大媽，原來病病歪歪的人，後來也開始修煉了，沒多久整個人便煥然一新，紅光滿面。看守們都說，殷大媽身體變的這麼棒，肯定是偷偷煉了法輪功了，殷大媽聽了樂呵呵直笑。有一段時間秦聽說殷大媽不精進了，一時心急，便隔著牆喊：“你要好好修煉啊，殷大媽，可別錯過這萬古良機啊！”秦的喊聲被看守聽見了，看守問她是否也在煉功，她笑著說：“你瞧人家煉法輪功的，無論男女老幼身體都那麼好，我也跟著煉煉。”看守威脅她不讓她煉，但她並不聽從。秦拖著幾十斤重的腳鐐，每天都堅持煉功。面對死神臨近，秦始終保持平和的心態，認為自己是惡有惡報，罪有應得。雖然她也知道修煉人的一生是會改變的，但她並不奢望用大法逃脫自己的業債。她常對同修說，只希望在死前這段時間多學學法，也就不枉此生了。


xun shi qi yu

苦海中的希望

    大陸法輪功學員

    那是1999年10月，我被關進了監獄，由一個正常人突然間變成了犯人。檢察官說我是自己造成的，本來就沒事。律師說我無罪，如果你有罪，我不收你半分律師費。可是我卻一下子進了監獄，掉進了這茫茫苦海中，有苦無處說，有冤無處伸。那時我是心……真碎了。

    正好是1999年12月，監獄裏來了一批又一批法輪功學員。開始我對法輪功學員學法煉功不瞭解，理解不透，也跟著犯人嘲笑法輪功學員，認為他們吃飽飯，沒事幹，還說法輪功學員得了神經病，非學這功不可，甚至還想他有什麼政治目地。這些問題直到後來我調換監號以後才逐步有了瞭解和認識。我先後在監獄裏換了7次監號。每換一個監號，就接觸更多法輪功學員。

    在監獄裏就是到了人間地獄，到了地獄，就沒有人類的思想，就沒有人的正常思維生活了。在獄中整天為了吃、說、取樂，把自己的快樂建立在別人痛苦上，五花八門，應有盡有。在這人間地獄裏，我看到唯獨法輪功學員能做到打不還手，罵不還口，並關心別人，重德行善，講真相，細心開導我們做好人。我在獄中7個多月時間所看到的每個法輪功學員都是這樣做。無論他們文化程度高低與否，他們的品德是高尚，他們的度量是寬容，他們的忍受是洪大，他們的講話是真誠，他們的心腸是慈悲。我看到了，我親身接觸到了，在這個黑暗的地方還有這樣好的人，這樣好的功法，他們竟有這樣難得的高德大師的教誨，我在心中暗暗羡慕法輪功學員真是幸運無比。

    那段經歷給了我深刻的教育，使我樹立了正確的人生觀，找到了人生真諦。仿佛黑暗裏看到了一盞指路的明燈，茫茫苦海中終於找到了救世主。我非常感謝那些報復打擊我的人。不是因為這，我怎麼能有機會接觸這麼多法輪功學員？不是因為這，我將來會走很多彎路，做很多錯事，一輩子碰得頭破血流，後果真是不堪設想。這次坐牢真使我因禍得福。我為什麼這樣肯定的說？只因為我擁有了法輪功修煉法寶，我會教育我子子孫孫要修煉法輪功，告訴我兄弟姐妹們來修煉法輪功，告訴我親朋好友要了解法輪功受迫害的真相。我要告訴世人，心存真善忍，法輪大法好，你就能得救。修煉真善忍、法輪大法，你就會有一個美好的未來。

    現在我周圍很多人都說我不象原來的我，不象原來那個樣，待人態度也好多了。我要告訴世人，我是在牢裏看了《轉法輪》寶書，聽法輪功學員講法輪功受迫害的真相，發誓出獄後要修煉法輪功。直到前不久在一個偶然的機會，我碰到了法輪功學員，有幸得法修煉法輪大法。我想用我的親身經歷告訴人們：請你了解法輪功真相，請你了解法輪功學員。


xun shi qi yu

看守所裏的犯人和員警得法記

    大陸大法弟子

    在看守所裏，一在押人員明白真相後開始和大法弟子一起煉功，背《洪吟》。煉功沒幾天她多年的風濕性關節炎不治而愈。因風濕而變形的三個手指也康復如常。她激動萬分地說：“原來法輪功這麼神奇。法輪功就是好。江XX反對法輪功，淨讓電視宣傳騙咱老百姓。”

    後來她被判刑關進河北省二獄。二獄很邪惡，不讓煉功，她就每天背誦《洪吟》。二獄飯菜很差，經常是水煮白菜，再加上超強超時體力勞動，每天從早上5點一直幹到晚上12點才允許收工，她的身體很快就垮了下來。有一天她突發腦溢血住進監獄醫院，昏迷了5天5夜。醫院裏共有5位腦溢血患者，4位相繼死亡，唯獨她奇跡般活了過來。經過一段恢復後，竟然沒有留下任何後遺症。醫生都不敢相信這是真的，覺的不可思議。但她心裏明白，是法輪功救了她，是李洪志師父救了她。因為她蘇醒後記憶起在她昏迷的5天5夜裏，她的元神仍在一遍又一遍的背誦《洪吟》。刑滿釋放時隊長問她：“為什麼別人都死了，就你活了？”她回答：“因為我煉法輪功”。隊長又問：“你昏迷時嘴裏在嘟囔什麼？”她回答：“我在背《洪吟》”。

    她的一位員警朋友在派出所裏是專管法輪功音像製品和書籍的，當時給她大法書她不要，現在她恨自己當時真是有眼無珠。刑滿釋放後，她去找她的員警朋友要《轉法輪》，但使她吃驚的是她的員警朋友當時正在被停職反省。原來她的這位朋友在派出所裏經常接觸大法弟子，覺的大法弟子都是好人，又都那麼堅定，久而久之她的員警朋友對法輪大法產生了崇敬之心，就開始看大法書。書中的內容使她的員警朋友震撼，書中所寫即不反對政府，也不讓人幹壞事，淨讓做好人，和電視上說得正相反。後來這位元員警又按教功光碟開始煉法輪功，不久多種疾病不翼而飛。法輪功的超常和神奇使她的員警朋友感到震驚。

    後來她的員警朋友又介紹別人煉法輪功，再後來就讓領導給知道了。這就是她這位員警朋友為什麼被停職反省了。她很佩服這位員警朋友。他們都在逆境得了法，只可惜她的大法書沒借上。後來，她找到當初在看守所裏教她煉功的那位大法弟子，要了一本寶書《轉法輪》，正式步入了大法修煉行列。


xun shi qi yu

得法一個月的我

    大陸大法弟子

    我得法了。我從今年五月末開始就住哥哥家。我的嫂子和侄兒都修煉法輪大法，有的時候能看到嫂子煉功。在2003年7月10日以前，我不知道法輪大法好。儘管我家有修煉法輪大法的，可我還是對我二姐修煉法輪大法有反感。我說：“二姐你還煉啊，電視上播放“天安門自焚”，說的這麼不好那麼不好的，你再煉就走火入魔了，人都煉傻了。”二姐對我說：“‘天安門自焚’那是假的，是演戲，是江氏政治流氓集團對法輪大法的誣陷。”可我還是不信二姐的話，以後還多次說她。有一次我和嫂子都在家，二姐也來了，嫂子就把真相碟放給我們看。當時哥哥在家，哥哥不修煉、但是嫂子也沒有背著他。沒放多長時間哥哥就大發脾氣，對著嫂子大喊大叫，不讓放真相碟。可是嫂子想讓我們知道真相，不想我被江氏政治流氓集團繼續矇騙，所以就和哥哥吵了起來。嫂子一氣之下離家出走，在外面住了十多天。我就在嫂子沒有回來的時候，看了嫂子放在床上的《明慧週刊》，我就想：裏面寫的些事情有那麼神奇嗎？

    有一天在二姐家，我和二姐商量把嫂子接回來，二姐夫聽說是因為嫂子給我們放真相碟才吵的架，就對大法師父和大法大罵出口，我聽著不順耳，我就說：“你還罵。二姐說你以前罵大法罵李老師一回你就犯一回病，（我二姐夫有癲癇病），你還敢罵，你明天就犯病。你若是犯了病我就信、我就煉。”我萬萬沒有想到二姐夫第二天真的犯了病了，我當時腦袋一震，驚訝不已。

    過了幾天嫂子她娘家媽和她親叔回來了，因嫂子娘家父母和妹妹弟媳都修煉大法，他們在一起談論法輪大法好，嫂子說：“不該和哥哥吵架。”大家說家裏又要有修煉的了。嫂子她媽勸我也煉法輪大法，我通過二姐夫的事和大家勸我，還是半信半疑。等這些親戚走後，我想找大法的書看，我問：“嫂子這書我能看嗎？”嫂子說：“能看。”當第一次看到大法書的時候，我覺的這書太好了，從來沒有看過這麼好的書。這時二姐來了，我對她說：“我想煉功。”二姐就教給我靜功。沒想到我也能雙盤，當天我就煉了10多分鐘，當時感覺手心腳心都呼呼往出冒冷風（淨化身體往外排不好的東西），我和她們倆講了我的感受，她們很為我高興。

    第二天跟嫂子學法輪樁法，抱輪抱了七分鐘的時候，我堅持不住了。就在這時我看見了孫悟空，他對我說：“堅持啊！我在大山底下被壓了那麼多年我都堅持過來了。”孫悟空在我身體四周亂蹦亂跳的看著我煉功。我終於堅持下來了。在煉第五套功法的時候，我以前一直認為是迷信的事情我都看到了。看到了山和大海、看到了觀音菩薩在那很遠的地方向我走來，還看到師父在好大好大的佛像上下來，向我走來。師父走的道路很寬很長，在道路的兩邊有許多和尚、老道在那站著。看見尼姑上通天的石臺階很艱難，還看到許多就不細說了。煉了30多分鐘，出定後，我跟嫂子說：“我認識到尼姑上通天的石臺階都那麼艱難，想到自己修煉法輪大法也是很艱難的，我要決心修下去。”嫂子和侄兒高興的不得了，大家都鼓勵我多學法、好好煉功。又過了幾天，有一天晚上嫂子和侄兒準備去發真相資料，大侄兒對嫂子說：“讓我老姑也去吧。”當時嫂子對我不放心，大侄兒就去找我，說：“老姑你去做真相嗎？”我當時不知道該怎麼做，我說：“如果有真相碟和不乾膠我也去。”

    又過了幾天，嫂子問我去做真相嗎？我說：“去。”這一回出去，我跟嫂子爭著做真相，嫂子問我為什麼想多做啊？我說：“我要後來者趕上你們。”

    我是以烙大餅和水煎包維持生活的。一大早就把車推到集市上去，因爭奪位置同別人爭吵起來。晚上回來後，又與父親吵了起來。晚上我們大家煉完功，大侄兒跟我們講：“看到了很多修煉人、和尚，穿著袈裟打著坐往天上飛，天上有很多蓮花往下來，雲彩上邊有很多仙女在飛，穿著紫色衣服彈著琴，很漂亮的。”講完後，我們就各自睡覺去了。我沒有睡覺，我聽師父的講法帶。聽了一會，我一下子天目中看到煤氣罐爆炸了，把我嚇了一跳。又聽了一會講法，又看到煤氣罐爆炸，這回比上回爆炸聲音還大，我很害怕，就去問嫂子怎麼回事，我害怕我用來烙大餅的煤氣罐真的爆炸。嫂子對我說：“聽說你一大早就和別人吵架了，修煉法輪大法要做到真、善、忍，這個忍你沒有做到吧，你天目看到的煤氣罐爆炸，那是師父在點化你。”聽嫂子這麼一說，我知道自己錯了，以後再遇到類似的事情，我想起了天目看見煤氣罐爆炸的事，一下就忍過去了。

    在八月十日左右，我丈夫從外地回來，我就和他去集市租房子住，我對他說：“我修煉法輪大法了。”他聽到後很反對，我知道他是被江氏政治流氓集團毒害的太深了，我就與他講清大法真相。我告訴他法輪大法不是普通的法，是高德大法，師父是來救度世人的。


xun shi qi yu

師恩浩蕩

----大陸新學員得法記

    （一）得法

    今年五月，在網上偶然認識了一位元陌生的朋友，他是法輪大法弟子，上網是為了告訴世人法輪功被迫害的真相，我表示了自己的同情。

    其實不用他說，我明白得很，XX黨對自己看不慣的東西，向來採取殘酷鎮壓、無情打擊。因此，儘管並不打算學煉法輪功，但我尊重他的信仰，敬佩他的人格。

    我們無所不談，成了很好的朋友。雖然沒見過面，不知道彼此姓什麼叫什麼，也不知道對方在哪里，但我們心心相通，憑著一個信念，一份直覺。

    我媽媽患很嚴重的心臟病，大面積的心肌梗塞，兩次搶救大難不死，連醫生也驚歎她生命力如此之強。但醫術及藥物也僅僅能維持生命，卻無法使她過正常的生活。出院後，我媽媽只能呆在床上，身體極度衰弱：不能走路，不能上廁所，不能自己洗澡。吃飯只吃一小勺，不能吃肉，不能喝牛奶，更由於心力衰竭，晚上不能睡覺，也不能靠背，只好挺直身體坐一整夜。

    病痛的折磨使她有了輕生的念頭，多次交待我們：“下次病情再發，千萬不要搶救了，讓我安靜地走。”做兒女的聽了欲哭無淚。

    這位朋友聽說後讓把《轉法輪》寄到了我的電子郵箱，建議我給媽媽看看，或許能夠有所幫助。

    （二）新生

    我把書列印出來，裝訂成冊，拿回去給媽媽看，並告訴她許多患了絕症的病人都因此而康復了。媽媽對我很信任，相信女兒的話一定有她的道理，於是很認真的看了起來。

    父親知道後大發雷霆，揚言要把書燒掉，“這可是殺頭的事啊，不僅你自己坐牢，還要株連九族，兒女要被開除，全家人都抬不起頭。”嚴酷的環境幾乎使父親失去了理智，他不相信看書能讓我媽媽病好。

    過了幾天我回到家裏，問媽媽看書看了多少，她說不看了，你爸把書給燒了。我一聽簡直驚呆了，質問母親：“你不把書給他,他能燒的了嗎？”說著說著我的眼淚就流了下來，看著我難過的樣子，媽媽也哭了，最後她告訴我，書沒燒，是她收起來了，因為她自己也害怕。

    我讓媽媽把書拿出來，帶回了自己家裏。心裏卻感到極度的傷心和無奈：媽媽呀，我不希望你這麼快就離開我，可是，如果你不想讓師父救你，那麼，就再也沒人能救你了。

    第三天，神奇的事發生了，我媽媽的病情不可思議的好轉，能自己下床走路了，漸漸地，能自己上廁所了，飯量也增加了，能吃一小碗。也能吃肉、喝牛奶了。不知不覺中，她的身體一天天康復，越來越好。

    我知道是師父救了她，是大法神奇的力量讓她起死回生。儘管她不相信，也不知道自己的病是如何好的，但身體卻一天比一天強壯。不到一個月的時間，她的生活就完全能夠自理了，三個月後，她能做飯、做菜，四個月後，能打理所有的家務。這段時間，在我的一再要求下，母親斷斷續續的把《轉法輪》給看完了。

    我慢慢的開導母親，把許多修煉奇跡的資料拿給她，同時給她談我自己學法的心得體會，還把她得法前後的身體狀況來個一一對比，啟迪她的智慧。媽媽慢慢的明白了，又重新拿起《轉法輪》，每天看一講，看完了第二遍。

    一天我回到家裏，媽媽拿出《精進要旨(二)》，翻到《我的一點感想》這篇文章，說：“寫的太好了，我一連看了幾遍，眼淚都掉下來了，這麼好的人，這麼好的師父”，媽媽說不下去了。我告訴她師父還在國外許多地方講法，講的很好，我再印一些出來給她看。媽媽說：“別急，我再把《轉法輪》多看幾遍，師父說，要把住《轉法輪》修，其他的書可以參照去看。”媽媽還讓我教她煉功，她說學會後要去公園，每天去，堂堂正正地煉。還要告訴所有的人，是師父和法輪大法給了她一個新的生命，她要讓所有的人知道法輪大法好。

    我聽了真高興，我常常埋怨自己的母親業力大，悟性差，不知感恩。可大慈大悲的師父卻沒有放棄她，給她清理了身體，還一再地給她時間和機會，讓她慢慢悟道。可是我們給了師父什麼呢？什麼也沒有！就是用盡語言也表達不了我們對師父的感激之情。師恩難報！

    （三）回家

    法輪大法也改變了我的整個人生。

    走入大法，就個人而言，沒有任何目地。我一切都很順利，身體好，有一份不錯的工作和一個幸福的家庭，我什麼都不缺。當初為了給母親治病，我讀了《轉法輪》，為了一個年輕漂亮的容貌，我開始了修煉。

    我下載了所有大法書籍和師父經文，並列印出來，每天都讀，如饑似渴。我被師父的才智、文采和博大精深的理論所吸引，並對此堅信不疑。但是，我能修煉嗎？我能完全按照大法的要求去做嗎？我對自己產生了懷疑。

    我有太多的執著，對情的執著。現實的誘惑、對未來幸福無限的嚮往，和大法對一個修煉人的要求產生了衝突。要修煉，就必須放棄。但那段情象山一樣的壓著我，揮不去，抹不走。多少次對我對自己說，也許今生真的與修煉無緣了。

    可是有一天，我突然發現，那份情在我心中漸漸變淡，我有更多的時間來考慮別的事情，工作家庭又成了生活的主體，我能夠靜下心來學法煉功了。我知道自己沒有能力做到這一切，是大慈大悲的師父幫了我。

    身心的變化讓我不得不驚歎大法的神奇，師父在書上說的修煉後的各種反應和可能遇到的事情，我幾乎都經歷了（除了開天目）。比如說清理身體、一次有驚無險的事故、盤腿、灌頂等等，讓我徹底信服，原來師父說過的每一句話都是真的。

    修煉並不苦，從開始到現在我從未感覺苦。相反，能在大法中修煉，真是一個人最大的幸運。我懂得了那麼多的道理，知道了路該如何走，明白了人生的真正意義，也看到了我無限美好的未來和歸宿，這些東西誰能教給我呢？在我幾十年的人生旅程中，有誰告訴過我？過去我活得昏昏僵僵碌碌無為，為一些雞毛蒜皮的事與人計較，為一些毫無把握的東西失魂落魄，還沾沾自喜，自以為有滋有味。現在回過頭來看，那日子簡直是白活了。

    當我拋開一切，一心一意朝著目標前進的時候，那種無憂無慮幸福快樂的感覺，是我從來也沒有享受過的。對我來說，修煉不是痛苦，而是享受，是在品嘗勞動付出後收穫的果實。因為我感受到了歷經磨難後自己的提高與進步，每一次的提高都朝著目標更邁進了一步。

    也許如某些人所言，修煉苦，是的，睡意正濃的時候要起來煉功是苦，被人惡語相向時還想著自己錯在哪里，更苦，時刻生活在壓力與恐懼之中，同樣苦。但每天走在路上迎著朝陽，想著我未來的一切都如同這朝陽，無比的幸福，無比的美好，而且永永遠遠，那麼，這些苦算得了什麼呢？不就是一瞬間的事嗎？況且，苦過甘來的感覺，更讓我充滿了信心和希望，那就是，跟著師父回家。


xun shi qi yu

八十歲的新學員

    我認識一位元農村同修的老母親八十歲了，一生勞苦，心地善良。今年兩次見到她，給我留下了深刻的印象。

    今年正月初十，該同修的侄子訂婚，幾個同修商量好了向新娘的家人講真相。幾個同修有發正念的，有的象嘮家常一樣講真相。同修的老母親坐在炕頭上接過話說：“告訴你們念‘法輪大法好’，我年輕時落下一身的毛病，原來身上一疼就吃止痛片，現在身上一難受就念‘法輪大法好’，身上就不疼了，比吃藥還靈。現在我天天念，有時半夜醒了我還念幾遍。”老太太的現身說法起到了意想不到的效果，大家你一言我一語的談論起來。

    看到老太太悟性這麼好，緣份挺大。三月份同修給她拿來師父的講法帶聽法。一天，老太太聽法時說：“我怎麼看見哪吒的風火輪在眼前轉呢？”大法弟子告訴她：“是法輪，不是風火輪。”

    之後她學了五套功法，晚上煉動功，早上煉靜功。因看不好鐘點，打坐時點上一柱香作為鐘點，腿疼也不拿下來，知道是師父給消業。煉功時間不長來了例假，原來的心口疼、耳鳴毛病都好了。她說：“我這些毛病都二十多年了，怎麼吃藥也沒好，學了法輪功二、三個月就好了，謝謝師父，我一定好好煉。”

    今年八月份，第二次去她家，老太太紅光滿面，像變了一個人似的。師父的法像堂堂正正擺在櫃上，天天給師父上香。她告訴我：幾天前出去抱柴禾，摔了一個大跟頭，全身趴在地上，把旁邊的人都嚇了一跳，可老太太撲了撲了土站起來就走。她說：“師父在保護我，沒事。”

    我一聽可不是，八十歲的人了，如果是常人，最怕摔跟頭了，那還了得，修煉人就沒事。到了中午十二點，老太太正在外屋做飯，一看到點了，來不及上炕，拿個墊子，放在地上，盤起腿發正念。她跟同修說：“原來肚子裏有個拳頭大小的包，因為沒錢治一直這麼挺著，這幾天怎麼摸也摸不著了。”

    同修們要走了，老太太從身上摸出一個布包，把裏面僅有的50元錢給了同修，讓拿去做資料。同修沒有推辭，只是感動的要掉眼淚。一個農村的老太太沒有任何經濟收入，一畝地僅夠老兩口一年的吃喝，這50元錢代表她對師父對大法一顆真誠、堅定的心。她說：“以前有點錢還不夠吃藥，現在啥毛病也沒有了，不用吃藥了，用這錢做大法真相資料，讓更多的人知道大法好，使更多的人得救。”

    第二次去她家，還有一個小插曲。到中午飯菜做好了，她的老兒媳婦著急要吃飯，一看幾個同修正在發正念，隨口說了一句：“怎麼又煉上了 ？”發完正念，大家吃飯時，兒媳婦卻肚子疼吃不下去。老太太一邊給她找紅糖一邊說：“心不對勁了，以後可別亂說了。”兒媳婦忙說：“李老師，以後我不亂說了。”不一會兒，沒找著紅糖也好了。

    老太太的經歷，帶動了老頭（79歲）也走入了修煉大法的行列。一開始老頭讀《轉法輪》時需戴老花鏡，讀過幾遍之後，不用戴花鏡也看清了。現在老太太的大兒子（60歲）每天也跟著煉功，並向村裏的親屬洪法。

    在事實面前，村裏許多人都明白了大法真相，都知道法輪大法好。


xun shi qi yu

于黑雲壓城之時開始修煉

    大陸大法弟子

    我是在2000年8月份，也就是在中國大陸邪惡勢力污蔑、打壓法輪大法一周年之際開始修煉的。記得當時國內報紙、電視整天鋪天蓋地式的宣傳，我當時和其他未修煉法輪功的人一樣，全被蒙在鼓裏，對邪惡勢力顛倒黑白的宣傳，雖未全信卻也受害非淺，甚至慶倖自己過去沒有學煉法輪功。

    得法前，我和我丈夫是從事肉食品加工生意的。十多年來，殺生無數，造業如山（修煉前不信造業之說）。以至於96年前後我丈夫患上了丙型肝炎，後經注射進口干擾素，外加中西醫治療和學煉其他氣功，花費了四、五萬元，病情雖有好轉，但未根除，肝部時常疼痛，不能幹重活。我得的病也很多：結腸炎，婦科病，心臟病，鼻炎，坐骨神經痛，小葉增生和便秘等。另外，我和我丈夫都有滴蟲病。十多年來，起早貪黑，雖然也多少賺了點辛苦錢，但幾乎全花費在看病上了，那時的日子真的快樂不起來。

    在2000年八月前後，我的一位早年移民國外的同鄉和好友，連續幾個星期向我洪法，特別向我介紹法輪大法在淨化心靈和祛病健身方面的奇效。他還屢次勸我放棄殺豬行業以免造業太多。剛開始時我對他講的話是半信半疑，後來想到他的教育程度比我夫妻高的多，而且人在國外，見多識廣，我想如果這個法不好他也不會三番五次的向我介紹，所以我就產生了想試一試法輪功的念頭。想學是想學，可哪里去買書和學功呢？記得有一天和他講完電話後，我在自家院子裏一邊散步一邊在反復思考是否應該放棄殺豬，是否應該修煉法輪功和如果修煉到哪里去買書和學功的時候，正巧一位修煉法輪功四年多的老弟子來我家買東西，我便向她請教殺生與造業的問題，並問她是否可以幫忙買書和教功。她聽後非常高興，馬上幫我弄到了書，並且開始教功。想到能在此最危機的時候得法，真得感謝慈悲偉大的師父。

    剛開始看《轉法輪》，很多不可思議的事情就不斷的發生在我和我丈夫身上和身邊。首先是看《轉法輪》第一遍時，看完第六講，卻找不到第七講整整三十頁，一查目錄知道其中有關於“殺生問題”，我問老學員是怎麼回事，老學員說她從學法以來請過幾百本《轉法輪》，從來也沒聽說過缺頁的事，更別說缺少整整一講了。她說這事發生在你們身上也不是偶然的，因為你們在殺生，就叫你們看不見。由於當時對法的認識不深，仍然沒有放棄殺豬的生意。後來又請了一本完整的《轉法輪》，我就一遍一遍的看起來。越看速度越快，心情越舒暢，對法的理解也越深。很快奇跡出現了：看見肉類的東西就反胃、噁心和心煩，一天比一天厲害，對殺豬的生意也就越來越不想幹。後來終於在得法一個月後，放棄了殺豬的生意。並且很順利的轉到別的生意上。

    此後不久的一個晚上，打坐時眼一閉上就看見仙女下凡，後面又出現美男子，還有如來佛。當時嚇了一跳。後來打坐時又見到另外空間，地是銀白色，大道是金光閃閃的。樹是金的，馬的皮毛像金子那樣明亮，長的很粗壯。漂亮的馬車在大道上奔跑的聲音特別清脆悅耳，還有森林和漂亮的大廟。看到另外的空間什麼都不一樣，真是美妙極了。

    俗話說“江山能改，本性難移”，可是法輪大法卻奇跡一般的改變了我和我全家的生活。回想得法以前，我們夫妻在常人中做小本生意。做生意的人平常與人接觸和打交道比較多。時間久了什麼人都遇得到。常人中願意撿便宜的人多，願意吃虧的人少。你騙我，我騙他，天天爭來鬥去，弄不好就發脾氣，幾句話說不好就打起來。我們夫妻之間也是大仗不打，小仗不斷。孩子大了不聽話，弄得我們夫妻經常為孩子發脾氣。真是沒有一天好日子過。學法以後，真正的明白了人生的意義和做人的道理，注意遇到問題向內找，改掉了罵人和愛發脾氣的壞習慣。

    我們夫妻修煉以前對孩子的執著心比較重，常常覺的自己沒文化，希望孩子能好好念書，所以花了大價錢把孩子送到好學校去讀書，平時寄宿，週末回家。平時對孩子要求也比較嚴格，總是愛嘮叨，好好學習，好好學習，越逼越厲害。有一次夢見孩子自己買了一條新褲子和其他東西。星期天孩子回來後果然見他穿著新褲子，問他哪來的他說是借同學的。我們夫妻心裏不信，可孩子連續幾個星期都不講實話，要是修煉以前，肯定要發脾氣。現在不一樣了，得按著修煉人的標準來要求自己。沒想到過了一段時間，孩子突然轉變過來，把他犯的錯誤講了出來，原來褲子是用從生活費省下來的錢買的。我們全家都很高興。我們體會到，只要多學法，去掉執著，生活中的很多問題都會迎刃而解。

    我家剛轉行，用電量比較多。我的朋友想利用這個機會從中謀利，意思是我們倆都有好處。我想我是學大法的，我得按照真善忍的要求做事。我告訴我的朋友我不會這樣做，也不希望他這樣做。並且向他講大法真相，告訴他學法輪功的人都是先他後我，決不會為了個人利益去傷害別人。

    法輪大法帶給我們全家的身體變化也是很奇妙的。剛開始時我丈夫只是看書，煉功較少，但他肝區的疼痛也很快好了。我本人多年的結腸炎和便秘等老毛病得法一周後開始好轉，很快就痊癒了。另外，我們夫妻以前都患有滴蟲病，去過幾家醫院，用了各種藥也沒治好。得法不久就全沒了，感到很輕鬆。

    我夫妻有幸得到大法並開始修煉，覺的大法確實好。後來我把親身體會告訴親朋好友，有的信了，就學起大法。大法誰學誰說好，真修方知其妙。

    最近剛得法的新學員是一位醫生。他對我和我丈夫的病很瞭解。得法以前，我和我丈夫經常到他的診所裏去看病買藥。得法以後，兩年來再也沒去買藥。但他經常到我家。我丈夫說話辦事他都很信任。我丈夫就經常向他講大法真相。最近他把老師的講法錄影帶借回家去全家看，明白了老師講的句句是真理，並且開始走上了修煉的路。


xun shi qi yu

這才是我多年來要找的真法

    黑龍江大法弟子

    我是得法不到兩個月的老年大法弟子。得法前是修了六十七年的虔誠的佛教徒，曾受過菩薩戒，每天燒香、磕頭，常年吃素念佛。我能得法都是師父多次點化，是同修們經常給我講真相，告訴我法輪大法是正法、是修佛的、是救人的真法。

    兒子、兒媳都是大法弟子，他們修煉十多年了。在這十幾年裏，他們經常給我講大法真相。同修來我家也給我講，可是我就是不聽，認為佛教才是正法，等將來萬教歸一的時候都得歸佛教。開始我不理解，還說一些對師父、對大法不敬的話。認為我信六十多年了，我信佛的年頭比你的歲數都大。你們這小歲數懂得個啥？認為我常人的師父把未來的事都告訴我了，這都是不能講的天機；認為誰也不如我知道的多。來我家拜訪我的人可多了，都是很有名的居士。以前廟裏的尼姑、和尚也常來我家，特別崇拜我。土地改革時十幾個村子選我當幹部，我都不幹。讓我入黨我也不入。文革時丈夫被惡党迫害死，在那樣大的打擊下我都沒有放棄自已信佛的心。為了修佛我自學文化，還學會了寫字，一生中也抄了不少佛教中的書。

    在這些年裏，兒子、兒媳、同修們真是真心的幫助我。給我講真相，讓我看一些材料，有時還給我讀法。這樣慢慢的我對大法有了瞭解。回想起佛教經書中講過“法輪常轉，真佛出世”。還講“木子傳真經”；還有“彌勒傳真法”；“轉輪聖王下世度人的事”。我反復的想這不就是李老師嗎？兒子、兒媳看我對大法有了正念，就給我看一些師父的講法和大法弟子的修煉體會，特別看到一個以前修佛教的居士，也學了大法了，學大法後可能忍了。可我信佛教六十多年就是不能忍，從來也不讓人說一句。我說別人行，就是不許別人說我，所以兒女們和親屬都怕我這張嘴，我常說自已修這些年，“火燒功德林”。正在我徘徊時，師父在夢中點化我。

    二零零六年冬天，一次夢中，夢見一個磚砌的大香爐，上邊的磚壞了。有個人告訴我說：“讓你兒子給換上新的磚重新修修”。兒媳幫我悟到這是師父點化讓我從新專一修煉大法。還有一次在夢中一個人告訴我說：“你一生要找的就是這個法”。還說：“你不是找木子嗎？”還說“你今生的師父，在六道輪回中已經轉生成人了，離你不遠。”兒媳說我師父什麼都告訴你了，趕快學大法吧!我明白了這都是真的，可是就是放不下原來佛教的那些東西。認為我修了六十多年佛教了，讓我一下放下，這真是比登天還難啊!當我上下不定時，心裏特別苦，害怕走錯路，又害怕錯過這萬古機緣，真想大哭哇。這時魔還干擾我，讓我想，“要走錯路這六十多年不白修了嗎”？這一切師父都看在眼裏，給我一步步領路。

    二零零七年大年三十，一早起來我什麼都忘了。在哪燒香也不知道了。火柴放在哪也不知道了。兒媳問我：“你過年多大歲數了”？我說：“不記得了，過去的事都忘了”。兒媳告訴我，“這是師父管你了，讓你忘掉佛教的事，專一修大法。”大年初一一大早，師父（的法身）就把我領到兒媳的房間，和他們一起煉上動功了。晚上我主動走到他們身邊參加集體學法。我還要求他們教我發正念。兒媳問我，“以前我們那麼勸說你都不學，現在怎麼自已就主動來學了呢？”我說我也不知道怎麼就進來了。(其實就是師父給我領進來的。)

    當我正式學法煉功的第五天，兩位同修來看我，給我講修煉要專一的事，這些我也明白，供了這些年佛像，讓我一下子都拿走真是放不下。但是難也得放，不能二法門呀。我同意清理佛像和一些書，當時我們五人一同清理了我多年來積攢的佛教書和佛像，清理了四次才算徹底清除。共清出五、六袋子。現在我能專一的正常修煉了。開始學法，兒子、兒媳換班給我讀大法。現在我自已能獨立看書了。雖然學法不到兩個月，我身體的變化可大了，以前的一些病全好了，最明顯的是口腔潰瘍，不能吃乾飯，學法幾天就好了。以前尿頻，一小時尿好幾次，現在好幾個小時尿一次。學法前我耳聾的特別利害，帶著助聽器大聲喊有時都聽不清。現在不帶助聽器稍大一點聲就能聽清了，能和他們正常交流了。兒子、兒媳都說我能忍了，比以前也胖了，精神多了。我知道這都是大法的威力，師父太偉大了。我和兒媳說：“師父不是一般的佛，不然就師父這個年齡，全世界這麼多大法弟子，多大年齡的都有，每天都要給師父上香磕頭能受得了嗎？要不是真佛早就讓人磕……”

    有一次我煉完動功，覺的很累。兒媳問我苦不苦？這要是不修煉讓你吃這苦你幹嗎?我說：“不幹”，再苦我也要修下去，無苦不得道，無有魔難不成佛。雖然苦點，但是世上沒有比這更好的事了。人都在迷中，什麼也不知道。以後我還要給我們以前那些居士們講真相，讓他們都學大法。我的親人正月來看我，我給他們講大法真相，我著急讓他們快點得法，並讓兒媳把師父的講法都留上幾本等親人得法時用。

    世人啊，一定要珍惜這個千萬年的機緣，這就是我們生生世世等待的真法呀！


xun shi qi yu

母親從末法時期的宗教走入大法修煉

    犁野

    “別聽共產黨說的，法輪功可是中國最好的一種信仰，他們才是真正的信佛法……”我很努力地想讓母親明白什麼是法輪功。母親很驚訝的聽著。每次聽了還會問一些問題。我知道母親很同情法輪功，並且經常罵江xx。一個偶然的機會，我發現寺廟裏已是烏煙瘴氣，有讓流氓來當和尚與另一派和尚打架鬥毆爭權奪利的，有養情婦嫖娼的，有盜竊寺院財物供自己吃喝嫖賭的，有穿著袈裟飲酒吃肉毫無顧忌的，有用廟裏的財物數十萬甚至上百萬去行賄宗教局統戰部高官以求得當家方丈位置，如同中國官場跑官要官買官賣官一樣骯髒齷齪的等等。一個和尚告訴我，廟裏的爭鬥有時比世界人還激烈。他還說出許多驚心動魄的具體事。我想這些人既然去了寺廟了，為何還要那樣的爭鬥呢？我便十分的討厭寺廟。母親也常往寺廟跑，但依然好爭要強，數十年的修行也並沒有如法輪功弟子那樣真善忍。有一天我對母親說也去煉法輪功吧。母親的臉一下子嚴肅起來：“怎麼，讓我離開佛教？我幾十年的修行白修了？沒門！”不僅沒能讓母親改變信仰，反倒使母親對我有了某種提防，增添了幾許不滿。

    母親在三十多歲時就吃齋了，佛教成為她人生最大的心靈寄託。母親倒不怕中共迫害的政治形勢險惡，而是因為她覺的在佛教裏已經付出太多心血了，要等回報了，如何甘心放棄？對於這樣一個信徒，我是真的沒辦法說服她的。也許是因為那時我自己也還沒修煉大法，所以找不到突破口。但不管怎麼樣，每次從城裏回鄉下，我總要對她說服一番。六合彩流行一年後，全村人幾乎沒幾個不玩了，連平常那些敬神的老人，男老人女老人都玩。每次說母親，你可不能去玩六合彩，她總說：“我絕不會參與，我是真信佛的，放心好了。”看母親對我信誓旦旦的樣子，我是放心的，畢竟因為六合彩，使許多急於發財想以此改變命運的山裏人搞得家破人亡。母親沒有玩六合彩，起先也不參與討論。但是整個村子裏討論的都是六合彩，母親的身邊都是這種言論。母親被動的參與討論參與猜測特碼。有時也被猜中了一兩期。問題可能就出在此。堅持了一年多後，信佛的母親也終於沒能遠離那個濃濃的六合彩氛圍。後來我發現母親也象其他農村人一樣玩起了六合彩。

    母親是與附近一座尼姑庵的主持一起玩六合彩的。母親玩六合彩有她自己一套理論。她說尼姑庵想擴建，但捐款很難，現在人心都不行了，去庵裏的人可是越來越少了，所以她們就是想賭六合彩，贏一些錢用於寺院建設。於是，母親與那主持經常抽籤，問佛祖六合彩特碼。然而，佛祖並沒有次次給她們靈驗。她們幾乎是與一般人一樣會贏也會輸。母親輸時便睡不著覺，一個晚上在床上翻來覆去睡不著，一個晚上在咬牙，心不甘呀。於是有時便怨恨起了佛祖。這些是三個妹妹告訴我的，我便回家責駡母親。她便辯解說她贏錢並不是為了自己，而是為了寺院建設。於是母親便責駡妹妹們，說她們嘴壞。我說母親你怎麼不感到羞恥呢，玩六合彩可是屬於嫖賭毒。我警告她，再玩六合彩斷絕母子關係，我不再回這個家了好不好。母親表面上答應了，不再公開玩了，但仍然在暗中賭。這回她吸取教訓，讓妹妹們無論如何不能讓我知情。因為她輸了幾千元了，無論如何她想贏回。她說贏回了本錢，她便不再賭了。我知道了以後，便給錢，說輸的我全給還上，這下總可以了吧！然而，賭輸了的賭徒，有幾個不輸得眼紅？六合彩已經成了魔鬼，一個緊緊拴住母親靈魂的魔鬼。看看周邊的人，不管信什麼教的，全都陷進了六合彩魔中。因為六合彩，許多人六親不認，因為六合彩，許多村民們幹活無力。原本還有些以道德自居常勸人做好人的老人全加入了六合彩的行列。大幾百號人的村莊，已經找不到一個與賭不沾邊的道德之士了。祠堂在過去那可是神聖之地，可現在卻是人們去向神求六合彩特碼的藏汙納垢的場所。六合彩如同惡魔嚴重地敗壞了我們那裏原本還算純樸的民風。

    後來，我便諷刺母親：“你吃的什麼齋，念的什麼佛，難道佛會允許你去嫖賭毒？”母親說是為了建寺院，我說如果那樣的話，你的寺院建得越大裝的人越多，也就是嫖賭毒之徒越多，如果是那樣，那麼建寺院有什麼好處？那寺裏早都沒了佛祖了，你們天天拜的敬的全是魔鬼呀，知道嗎？母親知道自己理虧，也不再為自己辯解，但叫她不賭六合彩依然沒門。天哪，這是個什麼樣的世道呀，連母親這樣信佛一輩子的人居然都賭了，那麼還有什麼信仰呢！我說母親：“看看你們這些佛教界信徒，有幾個不玩六合彩，看看你走過的寺院，有幾個不爭權奪利，你說我們家周邊的這個佛教不是邪教嗎？你看人家法輪功，連股票都不玩，更不要說嫖賭毒。人家信仰才是真正的信仰，人家才是真正的好人。知道嗎？”我心裏想著，看來只有李老師才可以讓母親改邪歸正。

    我特地從網路上下載一些宗教信徒改信大法的故事讓母親看。一次次的勸導，母親略有醒悟。母親開始認真的思考佛教與大法的異同。終於有一次，她說：“對呀，我們念著經，拜著佛又有什麼用呢？我也常懷疑：真得天天這樣燒香磕頭就有用，就可以去西天極樂世界？那壞人也可以天天燒香磕頭拜佛。有人說念五千遍某法師的經書，就可以進西天極樂世界，那麼做盡壞事的人臨死前便念個五千遍，都成了佛了，哪有那麼便宜的事？法輪功說直指人心，不講形式，這真是好呀！”我趁熱打鐵，讓母親聽李老師有關宗教的講法。“佛是不承認宗教的，只承認人心的。宗教是人搞出來的，耶穌當年沒有搞宗教，釋迦牟尼當年沒有搞宗教，只承認修煉的人心。當然修煉人在一起有個修煉的環境，當然更好了，那是以真正修煉圓滿成正果為第一性的。執著環境，執著教會本身，那不是有為嗎？有的人認為：我蓋多少廟啦，我做了多少佛像了，那將來就應該圓滿了。我說圓滿不了。常人中有很多人也做佛像，啥也不是，是工作而已，那是有為。有為法如幻泡影，這是釋迦牟尼佛講的。你的思想不真正的提高，如果一個常人滿腦袋思想業，時時反映出壞思想，把其擺到佛那去，就象一堆垃圾，擺在神、佛的面前，這允許嗎？那絕對不允許的嘛。所以大家在修煉中，就要去掉這些骯髒的東西、不好的東西，達到一個純純淨淨的身體、乾淨的思想、更高境界的思想，你才能去那個地方的。還捨棄不了這些，放不下這些有為之事，那不太傻了嗎？！”（《法輪佛法（在澳大利亞法會上講法）》

    母親聽了法輪功師父這些經，她那有如花崗岩的頭腦終於開竅了。

    二零零四年的正月初七，那是我永遠忘不了的一天，因為這一天始，我正式走進了大法修煉的行列，對法理理解的更深了。在我開始學法煉功幾天之後，我便迫不及待的回家讓母親也學五套動作。這一回，母親不再堅持，她已經知道佛教與大法的巨大差距。只有幾天時間，母親便來了能量。母親真真切切上午感受到大法書中所言都是真的。偉大的師父呀，終於把一個誤入歧途的人拉入了正道。那個因賭輸六合彩而咬著牙睡不著覺的母親，那個認准了佛教就絕不回頭的母親，終於清醒過來了。每當想到這裏，我的眼淚便會奪眶而出。這個宇宙間誰能救人于道德淪喪中，誰能讓人徹徹底底的變好人做好人？那不是我們偉大的師父嗎？母親開始認認真真的學法煉功了，並有如饑似渴的感覺。母親真的變了，那個因信佛教而變的善良，後又墮落的母親終於變了。母親不僅不賭了，而且爭權好勝好計較得失的性格也變了。母親幾乎是對著昔日的同門呐喊，一個真正的佛法出現了，快離開六合彩，快離開爭鬥，快離開宗教呀！一些人也清醒了，加入了大法的行列。也有一些人背後議論說，不行，不能讓她們獨自離開佛教，要去哪要一起去。那些還與母親修大法前一樣在六合彩裏爭爭鬥鬥的佛教徒們，似乎因為母親等離開佛教而有了一種要捍衛宗教的悲壯氣氛，極盡勸阻之能事。然而，這一回母親是再也不會走邪路了，並且在我老家那塊被共產邪靈與各類偏離了正信的宗教污染的土地上辛勤地播種著法輪大法的種子。因為母親的作為，有許多生命得救了，有許多生命正在覺醒。


xun shi qi yu

母親得法的經歷

    山東大法弟子

    母親以前篤信佛教。我得法後，曾多次利用回家探親的機會，向母親介紹法輪大法的美好，但母親似乎總聽不進去。去年秋，母親終於同意來我這裏住一段時間，我決定把握這個機會，讓母親得法。

    母親來的第二天，我一方面給母親講法輪大法在世界洪傳的盛況，一方面勸母親讀一讀《轉法輪》，並利用早晚的時間教母親煉功。看完一遍《轉法輪》，母親被深深震撼了，捧著書說：“這是佛法呀！這是多麼好的佛法呀！就我這點兒文化都能看懂，真希望那些反對法輪功的人都先看看這本書。”

    過去母親經常為看不懂佛教中的經書而犯愁，她甚至發願說：下一世一定爭取生個好人家，能多學點兒文化，長大後好能讀懂經書。

    為了彌補自己得法晚的遺憾，現在母親再也放不下這本寶書，半夜醒來都經常聽到母親在燈光下的讀書聲。大約兩周後的一天晚上，母親正準備與我一起煉第五套功法，突然指著自己的腳心對我說：“你看我的腳心什麼時候出了這麼大的一個紫點，走路也硌不到這兒呀。”我一看母親的左腳湧泉穴的位置確實有拇指蓋大小的一塊紫點，非常明顯，我說：“肯定是好事，你不要在意它。”

    母親糖尿病很重，過去每晚得起夜五、六次。隨著紫點一天天變淺，直至三天后消失，母親每晚起夜就正常了。

    為了讓母親全面了解法輪大法的情況，我陸續的讓母親看了師父九九年以前的講法、《九評共產黨》以及部份明慧資料，當看到中共殘酷迫害法輪大法修煉者、活體摘取法輪大法學員器官的報導時，母親落淚了。

    一天，母親拿出一千元錢對我說：“拿去，多做些資料，救人要緊。”我被母親的行為震驚了，要知道母親在親屬中是出了名的節儉，飯菜餿了放點兒蘇打或堿解一解吃了的習慣一直保持至今，並且這一千元錢是她兩個月的退休金哪！震驚之餘，我也由衷的為母親、為一個生命的得救而欣慰。


xun shi qi yu

邪惡之徒對大法的攻擊使我走上了修煉大法的路

    大法弟子

    我是得法才一年的法輪大法學員，我想談一談我得法修煉的一點經歷和體會。

    還在小時候，我就常常想這樣一個問題：什麼是人生的意義，有沒有永恆的幸福？等到長大後曾一度以為有錢有情就是幸福，然而，當我通過奮鬥而稍有所成時，卻發現我並不幸福，相反，卻不斷被更大的欲望驅使著走向下一個目標。名利情就象一張看不見的網把我困在了其中。但我在內心深處還沒有放棄尋找，尋找對生命的真實的詮釋。

    帶著這個問題，我學起了氣功。當時正值氣功高潮，五花八門的氣功令人眼花繚亂，有的號稱開發特異功能，有的號稱能治病。我先後拜了幾個師父，功也煉了不少，也堅持了很長時間，但並沒感到有什麼明顯的效果，還惹來了頭脹的毛病。後來才知道是招來了不好的東西附在了頭上。那些氣功師幫我這麼排，那麼排卻毫無效果。他們所宣揚的那些神奇功能，我一個也沒求到，我只知道他們其中有些人具有透視之類的雕蟲小技就到處賣弄。帶著對氣功的失望我又轉投佛教門下，但面對浩如煙海的佛教典籍，我無所適從，那時候，也有老居士經常給我們講，可我卻覺的象在聽一些離我很遙遠的故事。這樣的狀態持續了八年，這八年中儘管我時時打坐念經，可身心各方面沒有得到提高，頭脹的毛病依舊。而且，我發現佛門淨土也並不清靜，一樣的熱衷於追求世俗的名利，我漸漸地不願再這樣下去了，我在內心深處仍然為找不到真正的明師和正法而苦惱。

    後來，我來到了國外。在我住的地方可以收看到國內的中央台，有一段時間，我看到電視裏鋪天蓋地的都是攻擊法輪功的報導和宣傳，給我的感覺是，仿佛時光倒流，回到了文化大革命的年代。電視上各種各樣的人都被要求著用同一種聲音表態，來表明自己擁護當權者的所謂決議，既讓人覺的可笑，也讓人覺的可悲。而我自己，則產生了對法輪功的好奇，很想瞭解一下法輪功的真相。於是，我寫信給當地的法輪大法弟子，請他們寄來法輪大法的書。當我拿到書，讀完第一遍《轉法輪》時，心中感到豁然開朗，多年困擾我的疑問一一得到了解答。我深深地為法輪大法洪大而明瞭的法理所折服。通過自學，我開始了每天堅持煉功學法。沒多久，我在煉功入靜中就看到了我身上積累的和頭上沾染的不好的東西被一一清除，身體感到從沒有過的輕鬆。隨著不斷的學法煉功，各方面都在快速的提高，身心的變化越來越大，和以前相比真仿佛脫胎換骨。我變得心境平和，每天過得明瞭而真實。有一次，我在夢中看到兩個不同的世界，一個世界光明燦爛，清晰異常，裏面生活著有穿著白袍的神，有長著一對金色翅膀的小天使等美好的生命，有巍峨美麗的宮殿，景像遠勝人間，美妙無比。而另一個世界，朦朦朧朧，隱約閃爍著一些暗淡的光，裏面的許多生命象螞蟻一樣忙忙碌碌，但卻不知道他們自己在幹什麼。這情景在夢中看得非常清楚，醒來也記憶猶新。

    回顧我得法修煉的一點經歷，雖然才一年，但通過我自身的實修，真正體會到大法的真實不虛和偉大。邪惡之徒對大法的誣衊和攻擊沒有蒙蔽我，反而促使我去瞭解大法，並走上了修煉大法的道路。這可能是那些誣衊和攻擊大法的邪惡之徒所意想不到的，而這也更顯示了大法的偉大和金剛不破。所以，我也想對那些還不太了解法輪大法的人們說，請你們不要被邪惡之徒所控制的媒體宣傳所蒙蔽，用你們善良的本性來瞭解一下法輪大法，為你們生命的未來作出一個正確的選擇。


xun shi qi yu

知真相善心生 終踏上修煉路

    英國學員

    第一次知道法輪功，是從中國大陸官方媒體中。由於官方各大媒體的“一言堂”報導，使我這個不明真相的人對法輪大法產生了誤解和排斥。

    直到2000年8月來到英國，恰逢一個巧合的機緣，我才真正知道法輪功是什麼。那時我住在倫敦離唐人街很近的一個朋友家裏。由於那段時間沒有工作，所以書店就成了我消遣的地方。在看書過程中發現很多書都是大陸沒有的，更不用說法輪大法書籍。帶著強烈的好奇心，我從書架上拿下了一本特別引人注目的金黃色封面的《轉法輪》，不由自主地翻看起來，首先我看了《論語》，就覺的書中所闡述的句句都震撼人心，無法用語言來表達那時的心情。就這樣，我從第一章讀起直到書店快關門了，我覺的我應該把書買回家看。於是我擁有了一本在大陸被禁的《轉法輪》。但是，那時我仍然對其產生懷疑，因為這本書的內容都是教人向善，按照“真善忍”的標準做一個好人，那麼為什麼在中國大陸，那麼多人因為“煉”了法輪功後會做出一些讓人無法理解的事？所以我也就漸漸地又忽視了大法。

    後來，我到愛丁堡的一家外賣店打工，生活過的非常枯燥乏味，而且學會了賭博。賭場成了我晚上消磨時間的場地，而且越陷越深，不能自拔。直到有一天，我到朋友家無意中發現一份關於法輪功的報紙──“迷霧散去會有時”，才真正徹底改變了我對大法的看法。報紙裏面記載了種種事蹟、修煉故事以及江X等人鎮壓法輪功的原因，雖然不多，但足以讓人知道法輪功學員是清白的，而我以前卻被大陸媒體的謊言所蒙蔽，我覺的我應該為大法做些什麼。雖然我不是法輪功學員，但我可以修煉法輪大法，成為一名大法學員。當時我馬上回到家裏，按照書上提供的地址找到了煉功點，學會了五套功法，並按照師父所教導的“真善忍”標準做一個真正的大法弟子。

    由於修煉了大法，我不再去賭場，不再為世間的名、利、情所困。以前那個自私、性格內向的我變得非常開朗、樂觀。法輪大法改變了我的人生，改變了我的命運。我相信在不久的將來，法輪大法會傳遍世間的每個角落，會有更多的人得法，當然這需要我們已經得法的大法弟子的共同努力。


xun shi qi yu

一波三折重歸大法的故事

    于洪

    很小的時候，小腦瓜裏想，要是我沒生下來，該在哪里呀？一下子就覺的自己空空地在宇宙中漂浮，完全是寂寞和什麼都沒有的感覺，小嘴兒一撇，差點眼淚沒下來。

    長大一點了，發現自己一閉眼，眼前就有一個明亮的黃色的光圈，覺的很好玩。後來看了師父的講法，才知道，天目沒開，內視就是那個樣子。

    到初中以後，知道的知識多了，想法也多了。逐漸開始想各種問題：人到這世上到底是做什麼來了？唯物論和唯心論到底哪個對？人能夠知道宇宙的全部奧秘嗎？超光速到底有沒有？會穿越時空嗎？多維空間到底是怎樣的？人類進步的同時是不是在倒退？人類未來會是怎樣的？……

    高中放假的時候，哥哥拿回來不少氣功雜誌。從小喜歡讀書的我，很快就被書中的內容深深地吸引住了。從此，“氣功”，這個我國古老文化的瑰寶，便在我越來越多的探索下，逐漸向我展現出他的無窮魅力。

    張良“沂橋三進履”，彭祖一睡八百年。古人神奇的修煉故事，中醫精妙的五行理論，還有五花八門、層出不窮的現代氣功，帶我進入了一個全新的世界。然而，無論是我學到的文化知識，還是其他途徑獲得的資訊，都無法圓滿解釋我心中對人生和這個世界的重重疑團。

    帶著疑惑，我步入了大學。大學的時間相對比較寬裕，我除了更多地看各種氣功書，更涉獵了佛經，道德經，還有聖經。這個時候我開始出現一些超常的現象，比如對氣場極為敏感，能“給人治病”，“他心通”等。當時雖有高人告訴我，治病和探測別人心理都是不好的，但是我並不懂為什麼。後來借著上體育課的機會，我開始學習太極拳。太極拳是很讓人著迷的，我不久就產生了深入研習太極拳的念頭。

    體育老師告訴我，每天早上4點鐘，學校操場上會有一位老奶奶來打太極拳，讓我早起來看拳。就是這個機會，我第一次見到了法輪功。原來我們學校法輪功煉功點已經有好幾年了，而我竟不知道。當我看到橫幅上“修煉主元神”，“真正性命雙修”幾個字，幾年的氣功知識告訴我，這個功法好，很好。

    於是等他們煉功一結束，我就迫不及待的向他們詢問，就這樣，我把《轉法輪》捧回了家。我到了今天，都很難形容當時初讀《轉法輪》的喜悅心情，就好象盲人突然見到了光明，沙漠旅者絕望中見到了綠洲。我過去種種百思而不得其解的疑難問題，在書中都找到了圓滿的答案。我高興地向同修們說：這是我長這麼大，看過的最好的書！

    喜獲寶書之後，便開始一起煉功。很快的，突破了氣的層次，熟悉的氣感消失了，還出現了書中所說的“大眼睛”，我知道是師父幫我開了天目。在氣功中練了幾年，我本還以為自己練得不錯，但是煉了法輪功，才知道自己那點東西太有限。練氣功的體感讓我欣喜，但是法輪大法煉功的感受，卻令我震驚！

    得法初期，喜悅之情難以言表。我打電話，向我的父母和家人、好友，都介紹法輪大法，希望他們都來修煉這麼好的功法。可沒有料到的是，從家裏聽到的卻是反面的消息。我哥哥說要慎重，還說出很多對誣衊、攻擊大法的話。（當時是98年末，已經有很多反面的謠言宣傳。後經我與哥哥證實，此系謠言）我一下子就懵了。

    我從小就很崇拜哥哥，所以他說的話，對我影響很大。就這樣，我開始產生了懷疑。隨著學法的深入，我發現大法如果從邏輯的角度來看，非常嚴密，簡直無懈可擊。我曾經對同修感歎地說：“真是滴水不漏啊！”對於這樣一個“嚴密的體系”，如果進入其中，就能解釋一切，但是否一定正確呢？想起哥哥說的話，我猶豫了，退縮了。我害怕。

    我終於找到了能夠圓滿解釋我一切疑惑的大法，而我卻在怕心面前，痛失了機緣。後來有幾次點化，可是我還是沒有再去煉功點。現在想起，總是非常惋惜。

    不久就到了99年7月20日，中央電視臺對法輪功大肆誣衊。當時我剛好在看電視。印象裏最清楚的就是，那天新聞聯播，延長了一個半小時左右，播放反法輪功的內容。年輕氣盛的我，當時就對此不滿。而後中央電視臺就開始了漫長而喋喋不休的反面宣傳。幾乎每天一次。說起來也要“感謝”中央電視臺，如果不是它每天不停的宣傳，我可能還不會重新思考，重新認識法輪功。

    記得開始中央電視臺推出所謂“1400例練功死亡案件”。看著播放的具體內容，我不禁都笑了。這哪里是什麼煉功人？刨開肚子找法輪？不知道法輪是存在於另外空間嗎？《轉法輪》中連蚊子該不該打死都有相關的講法，那些殺死親人的，他們練的什麼功？他們說的那些可笑的話，《轉法輪》中根本找不到任何根據。再看看他們的所作所為，哪里有“真善忍”的影子？！“原來就是這樣的人，才會出問題呀”，我對自己說。這樣看起來，我哥哥說的我完全沒必要擔心哪。我當時真的沒有想到這些報導是假的，根本沒想到。我以為，出事的那些人，可能是來煉功點練過幾天，然後就走了的人。我們煉功點就是那樣，隨來隨走，來了就教功，不來也沒人管，有很多人名字我一直不知道的。我還趕上過一回開法會，想幫著組織一下，結果發現連個名單都沒有，要靠煉功點上口頭通知。所以電視臺一說，“嚴密組織”，我立刻就被逗樂了——這要是能叫“嚴密組織”，估計沒有不嚴密的了。

    電視臺是天天播，月月播，我也畢業回家了。有機會天天看電視，父親又愛看新聞聯播，所以我每天都被逼著看，越看越反感。有一次，電視上是說李老師改生日。要說這也是個逗人樂的事兒。我就想，改個生日怎麼啦？這都能上電視？說和釋迦牟尼陰曆生日是一天，我這煉法輪功的都沒聽說呢。要說改動生日是為了抬高自己，怎麼從來不見有人提起？也沒見哪篇經文裏有相關的內容？要是一個處心積慮改生日的人，會不做宣傳嗎？如果連改生日這種芝麻小事都能上電視揭批，可見實在是沒什麼好說的了！打那兒以後，我一看反法輪功的電視內容就特別反感。

    後來就是“自焚”事件了。當時我倒是沒看出啥打人的破綻，不過《轉法輪》我可認真讀過，他們說的什麼“德燃燒冒白煙”，“人人必經的大法”，可真是聞所未聞。當時心想，這些人可真能瞎琢磨，這都能想出來。這時，我心裏的天平就已經徹底傾向於法輪功這邊了。

    而後我因其他事情，去拜訪一位高人。臨走時談到法輪功。我說您怎麼看這個功法？她笑笑，沒有直接回答，反問我，說你覺的呢？我說，別的我不敢說很清楚，但是就《轉法輪》這本書，是我從小到大，看過的最好的書！當時有點激動，一拍沙發就站起來了。她很高興，又問我，那你有沒有什麼特殊的體會呀？我就把我煉功以來的超常體驗說了出來。她對我說，那你有切身體會，可能其他人就不一定有麼。當時她非常高興，我還是頭一次見她那麼高興。

    後來有一次，在公司加班，沒事幹，就想起電視臺播的，說李老師發表《忍無可忍》的經文。我靈機一動，何不在網上搜搜，應該有呀。結果一搜還真讓我給搜著了。而且就是明慧網的鏈結，不過當時不知道明慧網這麼大名氣呀。我把經文一看，哪有電視上說的什麼反動的意思？根本不是那麼回事，真是歪批！旁邊還看到師父寫的《正大穹》：“邪惡逞幾時　盡顯眾生志　此劫誰在外　笑看眾神癡”。看到這裏，我的心突然就象被重錘“砰”地猛擊了一下，仿佛聽到師父在對我說：“為什麼不跟我走？為什麼不跟我走？”打那兒以後，我就萌生了一個念頭，一定要出國，重新修煉大法。（當時為是否出國猶豫，這時下定了決心。不過那時沒能悟到走出來證實法，很慚愧。而後就再也沒在國內上去過明慧網。明慧網一直是被國內封鎖的。現在想來，那時是師父給了我一次機會。）

    幾經周折，出國留學終於辦好了。通知我去安全局“接受教育”。我想，這教育啥呢？不過人家讓去，也沒辦法，去吧。到了那兒，先跟我講，現在國內外反動勢力猖獗，矛盾尖銳，局勢緊張。我隨聲附和著，心裏想，不是說國內外形勢一片大好麼？敢情都騙人的？然後那個人又講了沒幾句，就問了，“是煉法輪功的嗎？”這個我事先想好了，既然不能說假話，那我就搖頭，心裏說：“你甭管。”他看我搖頭，不敢肯定什麼意思，就又說，如果煉也沒關係啊，我們這兒做個記錄就可以出去了。我沒理他。心想，要是我說了，你還不定把我如何呢，這個我懂。就這麼，讓我給蒙過去了。可是出了門，我仔細一想，心裏很彆扭。過去，抓個犯人還要講證據，可是現在抓法輪功，就憑問句話。為什麼？還不是因為知道煉法輪功的只說真話不說假話？可是說真話，做好人反而被抓，我們政府這是怎麼了？文革重演？越想心裏越難受。

    到了美國，第二天早上就接到了真相小冊子，我記得清楚，是《回歸的旅程》。當時的震驚真是無法形容。電視臺說的難道都是假的？1400例是假的，自焚也是假的？我們的政府，一直在撒謊？？我真不敢相信！我們政府的喉舌，中央電視臺，竟然一直在撒謊騙老百姓？！我驚呆了。可是事實擺在眼前，真相資料裏寫的有理有據，明明白白，誰真誰假，一看便知。在真相面前，那些電視臺的宣傳，就好像不禁推敲的老牆，轟然倒塌。而且，而且法輪功弟子一直受著慘無人道的迫害！有那麼多的照片作為鐵證！

    我明白這是真的，但是我不甘心。我開始上網找資料。我想證明什麼？證明真相資料是假的還是為了揭穿電視臺的謊言？我沒敢細想。可是找到的資訊，都說明了真相資料是正確的：重燒傷病房無菌等級高，和產房一個等級，醫生護士進入都要事先消毒，並“打扮”一番，可中央電視臺的記者直接進去採訪；重燒傷病人在開始的48個小時裏，應採用暴露療法，可我們的“燒傷病號”統統裹的比粽子還嚴實；氣管切開術，術後成年人約2周不能正常說話，2周後才可以堵著管子，試著帶管說話，所以術前應做病人心理工作，避免病人緊張情緒，而且家屬應該和病人商定一些簡單的手勢，用以表示要吃飯，要大小便等，而天安門自焚劇中的“小思影”氣管切開術後轉天就能說話，還能唱歌？！

    連著幾天，我都一直吃不好，睡不著，腦子裏就想著這個事情。

    國外的條件比較自由，我如饑似渴的看師父的經文，恢復煉功。逐漸地，我想，我也應該出來證實法！不能再這樣下去了。我開始講真相，向朋友講，向來的每一個中國人講。中間也受到了很多干擾，有阻撓。更多的情況我不細說了。

    可是國外的中國人畢竟比較少。我就開始上網講真相。剛開始沒有悟的很明白，沒有大範圍地講。而且自己還有不少常人心，還貪玩遊戲，課業也重。因此，就是在一個很大的遊戲網站上，結合自己知道的，悟到的，開始一個帖子一個帖子地發，那個時候想，讓你們得法才是最好的禮物。結果因為正念不足，沒過很久，就被一個網友告發，封了我的IP。我換了個IP，又換一種方式，繼續講。可是又沒講多久，也被封了。

    就在這個時候，我從一個地方看到了能讓我持續講真相的地方。那種感覺，真是如魚得水！從那時起，我覺的自己才真正溶入了大法弟子之中。此後，又參加了多次法會，參與了很多活動，也一直在網上講真相，能夠真正的走出來堅定地證實法了。


xun shi qi yu

十七歲少年得法修煉的故事

    大法弟子

    他今年（2005年）十七歲，從小就天真善良，愛幫助別人。大約十歲左右，他做了個夢，醒來時滿臉淚痕的對母親講：我夢見有個師父將要帶我走，讓我回去收拾東西帶我走。我哭著，難舍難離告別師哥師姐，離開了家，上了車。車開出去村子將要上大馬路時，這時車慢慢起空了，鑽進了雲頂。只見黑浪滾滾。我有點緊張。師父瞧瞧我沒說啥。司機說話了：別害怕，這段過去，前方就是最美好的了；上邊還有你的位兒哪，沒有我的位，我送完你我還得回去。

    轉眼七年過去了。今年5月份的一天早晨，他的母親正在做飯，一抬頭，看見院門處有個老頭在牆頭上放了一個白東西。母親蓋上鍋，出去一看，見是一本劉伯溫的預言小冊子和三個掛著紅繩的護身符。母親心想：正好兒子前兩天和我要過護身符，於是她就進了屋子，把預言和護身符放到了正睡覺的少年的枕邊。

    少年不知什麼時候睡醒了，馬上聚精會神的看了起來。看完後，他鄭重的對母親說：這回我可要修煉了，我才知道原來神仙都下世了。然後就決定和母親學法煉功。

    母親這段時間農活很忙，自己每天學法煉功都難保證，也沒有時間管他。而少年從決定修煉那天開始，就每天自己堅持學法煉功。因大法的法理越學越明，這時他回憶起母親剛得法時，家裏牆上掛著師父的法像；他看見法像前面的香爐上坐著一個金佛；金佛金光閃閃的看著他在笑，身後還有光圈，五顏六色特別漂亮。想起這些，他信心倍增，心想一定要聽師父話，做好大法弟子都必須做好的三件事。

    有一次和母親一起正點發正念時，少年的天目開了。他看見從太陽穴到前額打出去一道道很強的光。由於是初學者，當時的他感到平靜不了，心都提嗓子眼了。甚至有時他還求師父：給“天目”關了吧。師父沒有把他的天目關上。在煉第五套功法加持神通時，他感覺兩隻手無限的長。疊扣小腹時，他看見自己小腹處好象哪吒的火輪一樣，呼呼在轉，非常好看。

    有一次他著急的樣子跟母親說：媽，當學法時我就想一定要按師父的要求做好，修好心性時刻把自己當成煉功人，可是一出門有時就忘了自己是煉功人，有時做的就不好怎麼辦呢？母親就鼓勵他，知道不足就是精進。他為了時時刻刻提醒自己一思一念都能做正，就把“我是煉功人”寫到手上，有時發現母親哪塊不足都能給指出來，讓母親快點提高，還說當自己有時做得好往上提高，他都能看到。

    還有一次，他和爸爸在一起幹家務活，活沒少幹，累的夠嗆，爸爸不但不表揚他反而讓他覺的怎麼都不對。這下少年可氣壞了，向媽媽訴苦時眼淚都要下來了。母親微笑著說：你忘了你是個煉功人了吧；不得做到忍嗎？他一下想起了。他還求過師父，讓師父把難給加大點，好快點提高。母親告訴他：不能求，要隨其自然，關大了你又過不去。他不好意思地笑了。

    這段時間學法後，少年變化很大，還經常向母親請教怎麼給別人講真相。真是“上士聞道，勤而行之”。


xun shi qi yu

原來這就是修煉

    星星

    看到過去的自己，想想現在的自己，最大的不同就是想法不同了，觀念也不同了！

    最近這段日子，我一直在思考這個問題。我跟法輪大法究竟有著什麼樣的因緣關係？似乎一切都是機緣的安排，讓我走入了修煉之門。這段修煉的緣份，是由一位同事拿給我看的《修煉的故事》一書開始的。最初我拿到這本書時，並沒有立即想要看的念頭，於是被我放在家中的書架上一直沒去翻。

    雖然早期我也曾經在介紹氣功的雜誌中看過“法輪功”這三個字，可是當時也不會特別想去瞭解，因為也沒有說到什麼會特別觸動我心的內容。後來，看到臺灣大紀元報紙報導了一篇“美麗的水結晶”文章，有位同事拿來給我看，結果我看到那些水結晶的圖片時，覺的很不可思議，也想要瞭解更多的內容，於是我就上網去訂購那本書《來自水的訊息》，拿到書看完之後，很高興的又借給我另一位同事看，並一起討論著那些有趣的內容。 後來這本書卻被我同事不小心弄丟而下落不明，失望之餘，我突然想到，如果水都能夠因為人的善念而產生美麗的結晶，那麼“法輪功”所說要人做到“真、善、 忍”又會產生什麼結果呢？

    接下來，有一天我在家休息時，突然不自覺的就產生要去看一看那本《修煉的故事》的念頭，一口氣看完。之後自己深深的被那些修煉的神奇所吸引，於是我又上網去查“法輪功”的相關資料，結果發現很多人都說看了那本叫做《轉法輪》的書之後感想都很好。於是我想不如先跟同事借一本來看，就當作多吸取一些生活知識吧，就這樣走入了修煉這條路。

    記得就在我第一次拿到《轉法輪》這本書時，連翻都還沒來得及翻，考驗我心性的關卡就來了！那時我突然被人誤解了，被申訴了，對方還附來一大篇的申訴投書，當時同事一直替我擔心，怕我會被主管召見問話，而且當時我的想法也是：“為什麼我要來解釋這一切，對方應該知道當時的情況，並非是她所說的那樣子，我怎麼會被誤解得那麼厲害，真是太離譜了！”“為何要我來承擔這件事，別人怎麼都不檢討呢？”那時手邊拿著《轉法輪》的書剛要看，說也奇怪，原本想去爭去鬥的我，竟然心念一轉，心想：“不行，我不可以動怒，應該要忍一忍，書要看之前，心性就要比一般人高了。”於是我跟同事詳細說明了當時的狀況，大家反而替我打抱不平，叫我趕快去跟對方主管解釋一下，我心平氣和的說：“不用了，你們去幫我說就可以了，如果他們真的認為是我的錯，也沒關係，我認錯，給她們去說吧！”

    最後證明我忍是對的，事情就是一場誤會，後來她的主管也主動對我說是那個人自己態度有問題，還怪別人。我說：“大家上班都很辛苦，不要亂動肝火，對彼此都不好，大家都要互相體諒啊！”

    得法修煉後，我也從法理的認識中，改變了我的處事方針，知道該怎麼去跟周遭的人相處，遇到矛盾時也會先往內心找。

    原本我有幾個很不喜歡的同事，見到面也不會說話。以前都想說是因為對方很冷淡，我也覺的反正大家不相往來也沒關係，而在經過修煉之後，我開始去想，為何自己會有如此的想法，原來是因為自己太在乎別人對我的看法及態度，卻沒有想過，自己的想法及觀念也要改變才行。就是這樣心性上的改變，讓我的身體及精神狀況都改變到最佳狀態，心中的許多執著也就這樣一點一點的消失了。但在心靈上卻是富有的，現在的我淡泊了名與利，修煉也就是這樣子一步步踏實的走過來了！

    朋友，不要認為修煉是很高深或很困難的事，只要有心，人人都能這樣子走入修煉之門喔！


xun shi qi yu

從氣功探索到大法修煉

    天心(大陸)

    在讀高中時，正是中國大陸氣功高潮時期，各種氣功層出不窮。由於父親喜歡煉氣功，我也讀了一些氣功的文章雜誌等，也學著煉，雖然不得要領，也不明白更深更多的道理與意義，但感覺對身體和精神方面確實有益處，有時感到出汗，發熱，也很少感冒。在一次打坐中還出現過感覺只剩下大腦軀殼等狀態，但也僅此而已。有一次，同學見我迷氣功，就問我氣功到底有什麼好處，我說能健身，還可能出特異功能。他又問我出什麼功能，有何用，再怎麼樣不也得跟常人一樣生活嗎？我當時就什麼也答不上來了。

    上大學之後，我一方面喜歡涉獵各類哲學、心理學等中外著作，同時對中國古代文化、對周易、太極也很感興趣，也學練太極拳。一次游雁蕩山時，在一個小寺廟買了本小冊子，內容有佛教理論與現在科學等論述，感覺有一定的道理，心想將來有時間會好好研究一下佛教。後來在讀碩士時，逐漸對老子“道德經”感興趣，只是覺的將宇宙、自然、人類都論述到了，但其內涵是什麼，“道”究竟是什麼還是搞不清楚。此期間還學練了一些假氣功。到讀博士時，開始將佛教一些書籍研究一遍，各類經書，古文的、現代的都看，此時比在大學時對佛教有了更深一層的認識，認為釋迦牟尼講的是正法，但如何修煉還是摸不著門。

    到1996年秋天，我終於遇到了法輪功，當時已經有很多人在煉了。我第一次看到《轉法輪》時，一眼看到師父的照片，就感到十分親切，再看內容，我過去不明白之處，佛與道及什麼是修煉全都說得清清楚楚、明明白白。很快就在家附近找到了一個煉功點（正如師父在講法中所說，師父的法身會引導有緣人發現書，然後找到煉功點）。由於對各種氣功以前都有過接觸，因此對《轉法輪》中關於假氣功的分析一看就明白，內心十分感激師父。如果沒有師父傳正法，我肯定會誤入歧途。

    開始學煉法輪功後，第一次盤腿時，感覺全身都飄起來。有一次入睡，在夢中自己的主元神離體，在半空中打坐，坐墊下面呼呼生風，左一下，右一下地來回擺動，十分美妙。一次在站樁時，忽然看見法輪太極圖中一下子出現了師父身著道袍、紮髮髻的形象。一次在看書時，對書中講的“宿命通功能的形式是在人的前額部分有一個象電視機的小螢光屏。”有些不相信，誰知當天晚上在夢中清清楚楚的看到自己額前有一個很小的電視屏，裏面不停的反映東西。師父是多麼慈悲啊，對我的懷疑當時就點化給我了。家中原還留有些氣功書，一次打坐時看見書皮上畫的龜蛇什麼的自己就出來了，嚇得我一下子就出定了，趕緊全部處理了這些書。

    《轉法輪》真是寶書，書裏談到的很多現象也發生在我身上，例如，一煉功妻子就跟我幹仗。一次有師父在國外的講法錄音，我想去功友家聽，妻子說啥也不讓去，並以死相威脅。最後沒辦法，我仰天長歎，心裏默默的說：“師父啊，怎麼辦呀，我是真想去聽，可怎麼辦呢？”只此一想，妻子突然說：“你去吧，我不管你了。”我終於能去聽講法了，可見師父的法身時時跟著弟子，只要有正念，師父就會幫助我們。

    99年7.20後，由於我平時是一個人在家煉較多，只跟幾個要好的同修交流，那時明慧網也上不了，不瞭解外邊的情況。但我從不相信那些造謠誣衊，我相信師父和大法，於是就在自己接觸的小範圍內向人們（主要是親朋好友）解釋什麼是法輪功的真實情況，但也較難，有些人還是不理解，妻子也不讓我煉，我只能自己找時間看書和煉功。這期間師父還幫我消業，一次拉肚子，兩天拉肚子24次，但人還挺精神，也不影響上班和工作。在那樣的環境下，也有過對大法的思考，但最終仍堅信大法和師父，而且很多情況師父在法中早就講給我們了。

    在單位裏，各種人心刺激你過關的事情很多，與《轉法輪》中說的極為相似，因此，對我來說，有了《轉法輪》，關好過多了。執著心強時，會夢見自己全身都是泥，沒一處乾淨；心性往下掉時，夢見從山上被人往下拖。一次開會，發些紀念品，路上高興，起了貪心，計程車就壞了，走不了，害得自己下了車又搭不到別的車，讓我悟到要去執著。

    自己精進時，師父高興，也越嚴格要求；自己放鬆時，師父就很著急。自己的每一點進步都是師父費心幫助我走過來的。一次關沒過好，夢裏向師父訴說自己沒過好關是不是不行了，只見前方飛來一個大法輪，非常清晰，我一高興一下子就覺的起空了，那種美妙無法言說，至今歷歷在目。

    直到今年我才知道發正念之事，立刻去做，感覺真是太好了。自己就象一個神一樣，發功時手掌就象有針紮一樣，身體也發熱，手、天目、全身都感覺有強大的功射向另外空間的邪惡。

    自己修煉狀態好的時候，有兩次在打坐時感覺人的一面、人的思想全沒有了，只有修好了的神的一面，心中充滿了慈悲，淚水情不自禁的流下來，對師父的感激無法言表，對人生及自己的修煉過程也感慨萬千。

    通過我自己的修煉過程，我切實感受到師父在《轉法輪》中講的全是真實不虛的高深佛法，是宇宙的真理，修煉人在實修過程中可以切身體悟到各個層次的理。自己以前在其他氣功中接觸的只是最低的皮毛的東西，有一些還是假的或邪的，如果不是遇到大法洪傳，至今也不會懂什麼是佛法和修煉，說不定還會出許多問題。自己有時在寺院與一些和尚聊聊，發現現在有的和尚知道的佛法很少，有的心根本不在修行上。一次，與一位研習佛法二十幾年的居士閒談，他講的我一聽就懂，他問我研究佛法多久了，我說剛幾年，他感到很驚奇，有些內容他悟了很久都沒搞清楚。我告訴他我們師父講的清清楚楚，勸他去看看《轉法輪》。在《轉法輪》中，師父對佛教的評論都講到了實處，非常準確中肯。佛教經過多次改良，分化成許多法門，加上翻譯中的出入和一些和尚自己的解釋，許多人現在不知道什麼是修煉了，以為念念經書就行了，而我們師父傳的法輪大法卻是指導我們一步一個腳印地真修實修的宇宙大法。拿我來說，那麼多常人的執著心，都是在各種考驗中、過關中跌跌撞撞地過來的，一顆心一顆心的去執著，在師父的引導下一點一點的去認識和體悟宇宙真理。在一些道觀中，許多人熱衷於算卦、算命、看風水和治病，得到真傳和真正悟道的也很少。因此，在佛教和道教中真正按釋迦牟尼佛和老子講的去真修實修的真的不多了。而法輪大法的同修們是真正按照宇宙特性真善忍實實在在修心性。我們今生能遇到萬載難逢的宇宙大法洪傳和偉大的師尊是多麼大的福份啊！讓我們堅信師父和大法，走向最後的圓滿。


xun shi qi yu

“黑老大”改邪歸正走上修煉的故事

    山東大法弟子

    下面給大家介紹一個過去的黑社會老大改邪歸正走上修煉道路的故事。

    這是2004年夏天。山東一女大法弟子下班回家，在住宅社區碰到一個熟人，就停下來隨便聊了幾句。閒聊中說到自己剛丟了輛自行車。熟人旁邊的一個年輕朋友聽到就說“這有什麼，看我的，這事包在我身上。”當時這位大法弟子並沒把他說的當回事。

    沒過幾天自行車果然找回來了。原來熟人的這個朋友綽號“神偷”，是當地黑社會的一個頭目，手下足有百十號人聽其使喚，他對當地偷盜這類情況自然瞭若指掌。大法弟子表示感謝的同時，真切的勸告青年以後不要再做這種事了，並給他講了善惡有報的道理。

    黑老大沒當回事。但當他再一次施展“神偷”故伎時發現身後有個火球一直跟著，他走到哪兒就跟到哪兒。這下他可慌了神，急急忙忙慌不擇路的找地方躲藏，看到有個水池子，撲通跳了進去。可怪，那個火球照樣直朝他飛去，這下可把他給嚇壞了，他開始有些相信善惡報應了。

    不久，大法弟子給他送去了一本《轉法輪》。當天晚上，他用了一個通宵一口氣讀完《轉法輪》。隨後，走上了修煉之路。

    以前，他入黑社會時紋了身，印記很深。修煉後，紋身的印記明顯的淺了，這個變化使他對大法深信不疑，也開始更加從各個方面歸正自己。

    他這一變，讓他手下那幫人覺的不可思議，怎麼也不相信。他們想是不是頭目精神有問題了？就聚集起來商量怎樣拉他回去。這位過去的黑老大鄭重的告訴他們：我修煉了，要走正路，以後不用來找我了，並希望他們以後也走正路。

    那幫手下怎麼能幹？幾個人把他死死的按在床上，拉上電線，接上電源就電他。他除了覺的有些麻之外，再沒有別的感覺。看看沒有起到什麼作用，手下商議後決定使出殺手鐧——注射毒品使其就範。就要準備注射時，黑老大義正辭嚴的說：“你們要是注射，我今天就死給你們看，不信就試試。”手下一看他的樣子不是鬧著玩的，心裏就虛了，只好作罷。畢竟小夥子剛剛走上修煉，還不能全部瞭解大法修煉的許多法理，為了表示他堅定的修煉決心，就以死來恐嚇對方，不許他們阻礙自己修煉。

    隨後，手下又想了另外一個辦法。他們把黑老大關在屋子裏，找來兩個年輕妖豔的女子，赤條條的進到屋裏，朝黑老大走去。黑老大一看，馬上警告她們：你們要是再往前走我就從樓上跳下去（當時在四樓）。這兩人哪里信他的話，照樣走上來。黑老大徑直走到窗前縱身一躍跳了下去。就在頭快要著地的瞬間，他感覺好象有什麼托了他一下，接著他順勢落在地上。那幫人急急忙忙從樓上跑下來看他傷的怎樣。令他們大感驚奇的是他竟然安然無恙。他們覺的可能真是有什麼在保護他吧，對他無可奈何。以前黑老大在得法前曾經偷過一戶人家的房產證，並用這個房產證做抵押貸款14萬。當時辦理這項業務的業務員事後發現了問題，一直擔驚受怕，因隨時都可能被上司發現丟了職。一天，這個過去的黑老大主動來還貸款。

    業務員又驚又喜，開玩笑的說：貸款不是用你的名字，你可以不還呀。“黑老大”告訴他，我學了法輪大法了，我能不還嗎？