轮回纪实

此网页使用了框架，但您的浏览器不支持框架。


新建网页 1

目录

◎高山流水
◎笛声何处
◎横尸荒野
◎贵妃醉酒
◎朔风敦煌
◎盗亦有道
◎亦真亦幻
◎父女怨缘
◎天涯行者
◎通灵宝玉
◎草原寻法
◎大漠忠魂
◎隔世因缘
◎再续前缘
◎人身难得（一）
◎人身难得（二）
◎恒河沙门
◎西学东渐
◎爱琴风浪
◎今生今世
◎今生父母
◎仙界圣缘
◎心路—《轮回纪实》创作手记


新建网页 1

目录

◎少年与花瓣
◎光的记忆
◎从我的轮回记忆谈起
◎累世转生只为今朝得法
◎轮回
◎安妮的传奇故事
◎古埃及王后 千代鹤家族千金
◎太后 太监 妃子
◎武林游侠 杨门女将
◎我的前世今生
◎历史的天空
◎史前时代的回忆
◎女孩与我
◎王爷 落魄书生 僧人
◎古印度哲学家
◎耶稣门徒　法国士兵
◎秦朝惊梦
◎偿还
◎缘聚今朝
◎历史的天空─蒙军西征
◎打开轮回的记忆
◎绝处逢生


新建网页 1

目录

法轮大法修炼者的轮回故事

◎夫妻缘

◎历史的天空

◎使者•希腊王子•皇帝•海盗

◎古代官员•道士•科学家•史前时代

◎众神随宇宙之主下凡尘

◎我不是你们家的

◎看轮回知因果 快三退解枷锁

◎水之波

◎韩国姑娘与我太太的故事

◎在南地中海

◎宿命通与修炼

◎前世修炼的小故事

◎三个互不相识的人都曾说出过我的前世

◎老姨自述前世的因果

◎生命的记忆——因果

◎签约下世

◎落入凡间红尘埋

◎转生之前

◎波海之缘

◎法缘

◎辗转轮回为法来

◎解怨

◎雅典缘

◎过眼烟云

◎梦轮回

◎赫尔索涅茨遗址上的追忆

◎善缘善解

◎蓝鹦鹉

◎欠的人情千年也要还

◎追逐

◎缘解他乡

◎三世姻缘

◎与圣人一面之缘足可超生

◎打坐中所见前世景象

◎迷中的人啊!莫忘了圣界的时光

◎久远的一段缘

◎师父把我从地狱中捞起、洗净

◎前生今世的故事

◎今生善缘

◎师恩浩荡

◎生生世世的轮回

◎等待千年

◎走出迷茫的女孩

◎一泓清泉---敦煌月牙泉的由来

◎僧人 • 女孩 • 与狗

◎自卑的来源

◎格格的幽怨

◎缘结伽兰山

◎凤凰传奇

◎山坡羊儿

◎我的转世故事

◎我的前世故事

◎东周大道修炼

◎梦中所见夫妻之缘

◎学礼佛的小故事

◎海阔天高

◎久远的承诺

◎打工月余

◎比翼双飞

◎海阔天空

◎我的轮回转世

◎缘聚今朝

◎法缘

◎千载玉儿

◎月下竹林

◎信守承诺

◎天山雪莲

◎苍山洱海

◎义薄云天

◎我与鸽子的故事

◎得法不易

◎我吃素的由来

◎轮回故事

◎奇遇

◎轮回故事

◎数世为僧 难逃情劫

◎选择

◎父母之恩

◎天地男儿

◎人鱼的承诺

◎穿越尘封的历史

◎状元儿忘恩负义，四世还业未果，今世得法善解因缘

◎续前缘

◎修炼二三事

◎分身有术

◎我的轮回故事

◎身边亲人皆有因缘

◎前生是战友 今生是同修

◎辗转红尘为法来

◎轮回故事

历史人物的轮回故事

◎从林肯的轮回说开去

◎岳飞转世的珍贵史料

◎菩萨慈悲

◎南宋赵构皇帝的小公主

◎天书、八仙和济公和尚

◎美国白人 明朝丞相

◎孤独的王子•浪荡的贵族•催眠后的清醒

◎神奇姑婆的故事

◎清风冷月

◎梦断红尘

◎沙弥的法器

◎谢灵运转世为边镐的历史记载

◎黄巢化蛇

◎成吉思汗

◎邵雍的双胞胎妹妹的故事

◎天上人间系列

◎苏东坡的轮回转世

◎记的前世的清初贵官李霨

◎记的数次转世经历的谷监司

◎张英为何字敦复

◎李通判与承泽裕亲王

◎能忆前生事的邵士梅

◎王孝廉的前生与来世

◎能忆前生的周西水

◎老儒之妻轮回为富家公子

◎记的转世经历的康元积

◎能记四世轮回的陈容永

◎识神和元神

◎破除旧势力的安排、善解历史中的怨冤

◎回忆“温酒斩华雄”

◎一脚折五棍 一餐养三年

◎卢太守奇梦知轮回

◎大清国号的来历

◎慈燕衔泥掩埋临江王

◎九面镜子中的前世今生

◎峨嵋山老僧的传说

◎纳兰性德转世的故事

◎两宋四世轮回

◎天涯普度

◎出生便能说话的女婴

◎惊动皇上的轮回事件

◎张九钺的前世

◎无名小草的绿色轮回

◎索额图的贞节

正见网未来科学与文化大会文选

◎濒死研究 美国医界证实人死其神识不死

◎重拾历史的胶片

◎轮回的客观性

◎从修炼的角度看埃德加•凯西对疾病原因的解读

◎魏斯博士：前世今生来日缘

◎元神离体的经历

◎亿载云杉

◎归路朝天

◎真实神奇的田三牛转世经历

◎古籍中两则灵魂不灭的故事

◎英美医学家合作 试图揭开“濒死体验”的面纱

◎人真的有灵魂吗？

◎动物思维之谜

◎人死后灵魂之谜

◎古籍中关于轮回转世的一则记载

◎轮回可以选择吗？

◎漫谈轮回

◎濒死体验初探

◎对有灵魂的思考


新建网页 1

高山流水

    题记

    回想着自己在人类历史上的各种经历，有一次的经历很诗化，也很浪漫，更是由于此次转生涉及到今生今世两位对我的修炼有相当大帮助的同修，所以把这段往事写出来，希望我们能在任何时候都能珍惜这来之不易的同修之间的缘分！

    话说，魏晋和南北朝时代，当三国时代的英雄人物都已作古之后，历史上曾经张扬得轰轰烈烈的悲壮故事渐渐在人们的记忆中变得模糊起来，在这个被称为后英雄的时代里，出现了可以流芳百世的“竹林七贤”，他们在中国文化史上留有浓重的一笔。当时由于政权更迭频繁，所以很多读书人为了避祸都进入了深山。我当时只能算作是个很有学问的人，也就二十三、四岁左右，同样是出于避祸的心理，独自在三峡附近周游，手里经常拿着一把短笛。三峡的险峻与巍峨，使我留连忘返，一次坐船经过白帝城时，望着脚下滔滔东去的江水，感慨万千。后来唐代的李白在这里写出流传千古的名句：“朝辞白帝彩云间，千里江陵一日还，两岸猿声啼不住，轻舟已过万重山。”（〈朝发白帝城〉）感慨着联想着又猛然想起刘备的“白帝托孤”的事情。历史与现实碰撞在一起，我的大脑好像已经容纳不下了，想想自己现在的处境，不禁流下泪来……

    后来我又到附近的山上游玩，所经历的一切是很神奇的，例如在找不到路时就会遇到一个老人或小孩，来帮我指路；当天黑迷路之时，自己就会昏睡过去，等醒来时发现自己已经在十分宽阔的路上了。有时为了消愁解闷而吹几首曲子，当忘情地吹着的时候，经常有一些飞鸟和美丽的蝴蝶绕着我飞，有时能碰上鹿、羚羊和野驴之类的动物跑过来静静地听着，尤其是鹿，忽闪着那清澈的眼睛好像能听懂我的笛声似的……

    一次我依旧在西陵峡附近的山上游玩，正午已过，不料正遇大雨，巧遇不知是哪一位隐士留下的茅屋。我赶紧进去避雨，不一会雨下得不那么大了，心想在此欣赏一下荒山落雨的景色吧！山迷蒙，树迷蒙，天迷蒙，地迷蒙，心里真是驻足了诗驻足了美，感觉在伟大的自然面前人真是渺小得可怜至极。天渐渐地黑了下来，风也渐渐小了好多，就在此时，忽然听见一种琴声传过来，这琴声实在是超凡脱俗，透彻心扉，时而悠扬婉转，时而低吟苦唱，顿挫有秩落落大方，真好似：美妙天音自天来，清丽曲调扫阴霾，人间万般愁苦事，闻过之后皆释怀！“难道是上天看我过于寂寞，而故意显现出这般曲子？”我自己想着，不自觉地将手中的短笛放到嘴边，吹了起来，与那美妙的琴声应和着。过了一会儿，那琴声似乎感觉到了有知音的存在，于是弹奏得更加用心，更加曲调悠扬，我也毫不示弱，将平生最纯净的意境拿出来。不知怎地，自己的脚步已走到屋外，外边还在下着雨，也全然不顾，只是自己全神贯注地吹着。又过了好一会儿，发现那琴声已经停了下来，自己突然有一种十分失落的感伤，刚要转身进屋，就听见有人道：“小妹，进屋吧！外面没有人，肯定是神在吹笛子。”

    “这里有人，刚才那琴声肯定是那位说话的男子弹奏的，我得出去见见他们。”我这么想着，疾步走出屋外，正走着，只听那位“妹妹”道：“深山隐居闲抚琴，琴声渺远觅知音，今朝偶遇笛声临，何能见君表知心！”我一听，随口应道：“云游遇雨避茅屋，忽闻琴声雨中出，拿起短笛来应和，天涯知己共赏殊（就是将这份殊胜的境界共同欣赏的意思）！”

    “何方圣贤光顾寒舍，小妹，与我一同迎接我这位天涯知己！”　　我再向前走了几步，看见有一建得很不错的房子，还有一个很大的院落。在篱笆门前有一男一女两个人，男的看上去三十岁左右，女的二十七八岁，从穿着来看，他们生活得很富足。我走上前去抱拳拱手道：“不知兄台在此，刚才在下有所冒犯，还望兄台见谅！”

    “哪里话来，里边请！里边请！”

    进得屋内分宾主落座之后，我们彼此将各自的经历诉说了一番。

    原来这二位是河东太守的子女，也是因为政权不断地更迭，父母被害，兄妹二人收拾一些家中值钱之物几经辗转终于在此落脚，每日与琴为伴，今日谁料遇见了我。说着他妹妹来了一句：“我哥在我小的时候，经常打我。”

    “谁让你小时太顽皮了哪，朋友刚来你就开始告状，人家不知道的以为我把你怎么样了呢？！我这个小妹从小很顽皮，可是到长大了的时候，她就不知怎的变得少言寡语。当时在河东之时，有很多人给小妹提亲，可她就是不同意，真不愧是我的妹妹，嗨，你说，人世间有啥意思，除了争斗就是阴谋，当欢爱一场过去之后，一切还不是空空如也吗？还不如，我等抚琴弄墨，在这无人之处了却一生，那多清闲、多自由！而今又遇到兄弟你了，那我们更不会寂寞了，兄弟，留下来，我们一起共享人间美景和仙乐好吗？”

    “留下来吧！”他妹妹也跟着帮腔。

    于是我就在他们那里留下来，在滚滚的长江边上，在流云与飞瀑穿梭的地方过

    着神仙般的清闲日子……


新建网页 1

笛声何处

    题记

    和现在的人谈起“善恶有报”的天理时，往往会受到讥讽和嘲弄：你看那些贪官，贪污了老百姓那么多的血汗钱，早该被判刑或处死了，可是他（她）们现在不是活得好好的吗？你看那些十分忠厚老实的人没看见有几个有好下场的，这年月得识时务，否则，吃亏的可是自己……说此话的人现在不在少数，在我看来真是可怜又可笑。一般的人总是看眼前这点利益，根本不为自己的后半生甚至自己的生命的永远着想。其实在尘世上人与人之间的缘份是非常复杂的。例如：甲对乙表面上有过对不住的地方，可是甲过去（此生或前生）对丙有过恩，那丙就要回报于甲；如果乙从前对丙有过非常不好的地方，那么丙当然要索回从前乙所欠下的（包括物质上和精神上的），如果乙站在自私自利的角度上，就会觉得“自己是个失落的人”，肯定总会自言自语：为何受伤的总是我？！悲观不平的心绪时常缠绕在心头。如果能将这一切看开，把身边所发生的一切都当成自己前行的动力，那一切就是另一番结果了。

    本文所要讲述的故事就是为了说明人与人之间的缘份的复杂性，以及“善恶有报”绝不是像我们所想象的那样，仅仅站在自私自利和我们所谓约定俗成的观念上认识的，还要说说人类从古到今的一切究竟是为了什么。言归正传。

    这个苏芸静的故事就从隋炀帝时，那个林姓姐妹嫁给一夫，结果妹妹将姐姐用毒药毒死，然后将亲生姐姐扔入屋外的枯井中写起。后来姐妹俩的丈夫回来了，一问，她就说，姐姐因为丈夫不宠爱她，就一时想不开喝下毒药，投井而死了。丈夫想想她们姐妹平时也不和，一个有此想法也在情理之中，所以就不再追究。他命人将大夫人的尸体打捞上来，草草埋葬。这下妹妹就可以独霸自己的相公，相公对她也非常地疼爱。又过了两年，她先后生了一男一女两个孩子，一家人生活得很是和美。怎料好景不长，苏州开始闹饥荒，而且流行大瘟疫。就这样他们全家在这场灾难中都死了。当她死后，元神下到地府，阎王让判官历数她一生中的功过是非。判官道：她所做的最大的好事就是一心一意地服侍相公没有起任何的埋怨和其它的非份之想。最大的恶事就是用毒酒杀人，由于强烈的妒忌之心，杀死了那世尘缘的姐姐。而她所生的那两个孩子，本来与她十分有缘，从前在前几世她曾经对他们有恩，救过他们的性命，所以此生来报答。阎王道：“不能就这样死去，让人们不理解作恶妒忌者最终的下场是什么，以后人们会无所顾忌地做坏事了。”于是遣鬼卒将她用碗口粗的铁链子锁住，押到阳间。

    当时正是兵荒马乱的年月，百姓诚惶诚恐，又遇饥荒和瘟疫，谁都提着心过日子。当她被押上来的时候，一下子把当地的百姓吓得够呛，有几个胆子大一点的便哆哆嗦嗦地问道：“你不是已经死了吗？怎么又回来了？”旁边的鬼卒将她一生的功过都说了一遍，最后说：“阎王让我们带她出来的目的就是要告诉你们，作恶的下场就是下地狱，以后即使再得人身，过去所造下的业和冤怨也得偿还！时辰已到，我等得回地府向阎王复命。”说着拉着她就消失了。当时正是掌灯时分，人们目睹了这一切，真的像是在做梦一般……

    当地人怎样惊异，我们暂且不表，单说她。她后来被押入地府水牢之中，受尽地府的水虫毒蛇的叮咬和各种刑罚。那种痛苦真是无法用语言所能形容的。就这样过去了近百年。一次嫦娥仙子与二郎神一起奉玉帝之命到阴间巡视，走过水牢时见一女子哭得十分的伤心。嫦娥觉得很是熟悉，仔细一看，原来是自己在仙界常弹奏的玉石琵琶！道：“孽障，原来你在这里！”她一见是嫦娥，哭得更伤心了。嫦娥心生怜悯，道：“你犯多大的过错，才落得如此境地？”她就将自己怎样杀生的事原原本本地说了。嫦娥叹道：“凡尘就是造恶业的地方，在这里的众生心魔一起，就会造下恶业，最终都得来此地府受罪！真是堕落容易超生难！你在此等着，我将你的情况禀明玉帝，让玉帝来为你作主！”

    此时嫦娥又听到上方传来另一女子的哭声，那哭声十分地悲切与可怜。边哭边说：“仙子我死得好苦好冤哪！自从当初被她毒死之后，我就在这个无吃无喝的境地中待着，你们如果便宜了她，我说什么也不能罢休，非得告你们一状不可！”嫦娥与二郎神定睛细看，原来在一个无吃无喝的地方（不是地府，同时同地就存在着很多的不同所属的空间，神一眼可以看透。）有一个披头散发的女子在哭诉。二郎神道：“现在你无吃无喝，以后就让你尝遍人间的山珍海味，不要哭了，也不要有那么大的恨怨之心了。”

    从前她欠你一命，以后她如实还你就是了，快别哭了！”嫦娥仙子附和道。

    “看你这么孤独，以后叫人间的皇帝册封为‘孤独皇后’也就是了。”二郎笑着道。那位女子一看二位神仙的主意已定，而且想到自己还能再转生到人间享福，她止住悲声，道：“我可以不恨她，但是我要做‘独孤皇后’而不是‘孤独皇后’。”

    二郎神一听笑道：“你与人间顽童何异，是否对我们要搭救她还有不平之心？‘独孤’就‘独孤’，‘不孤独’就‘不孤独’也就是了！我们得回天廷了。”嫦娥说罢和二郎神告别了阎王，直奔灵霄宝殿。此时玉帝正与太乙真人议事，嫦娥见到玉帝行礼完毕，便把来意说明一下。太乙真人微笑着看了半天，对玉帝说：“此人有些来历，不如这般这般……”与玉帝耳语了一番。玉帝正色道：“仙子回宫休息去吧，玉石琵琶的事由我安排。”

    嫦娥仙子下殿之后，玉帝将阎王宣来，问道：“她杀人所欠下的业债何时还清？”

    “还有五载。”

    “不如这样，当业债还清之后，将她送入仙界，正好有个上仙需要一位非常沉静的碧玉，用来宁神修炼，她本来是我送给嫦娥的一只玉石琵琶，怎奈私自下到凡尘，做得恶事。如果能助上仙修炼成功，那就可免去她的业障，也可以位列仙班。”阎王点头称是。

    就这样，她又被化成原形──玉石琵琶。那位上仙整日心神都凝聚在这个玉石琵琶中。过了不久上仙修炼得道。在走出三界的时候，突然望见此琵琶原来的生命还有更深远的来源，而且在脑门上非常明显地有着佛的授记！这个授记不是一般佛的授记，而是在宇宙中将来在末劫时要来传大法的转轮圣王的授记。这非同小可！这可是宇宙中生命最大的殊荣！于是他找来很多的神商议此事，怎样安排她的未来。有一个神说：“转轮圣王”现在已经转世在人间有一段时间了（其中之一就是唐太宗李世民），她既然是圣王的授记弟子，那我们就安排她转世在人间的修炼人的家庭中吧，也是为了完善人类的历史，同时也为了将来转轮圣王在末劫时传法时给他的弟子积累威德，我等不也是做了好事吗？另一个说，不能让他的弟子太便宜地下到人间，我们得给她设点阻碍……

    于是，这只玉石琵琶就又转生到人间，生在扬州的一位苏姓人家，那是唐玄宗的时代。此家的苏老员外，是个非常乐善好施之人，一辈子与夫人郭氏积德行善，很受乡邻称赞。然而，他们这么好的一户人家，年轻时经常遇到一些七灾八难的。家里养的大牲口被贼盗抢走，房子被烧过，到了而立之年好不容易苏夫人生下两子，一出生就有毛病，害得夫妇两个各抱一个娃子四处求医问药，过了五年，两个孩子该因无药可治先后死去了。乡间有人曾讥笑苏员外，“你们夫妇修佛行善这么多年，怎什么好处都未得到，现在却落得个吃的是粗茶淡饭，穿的是土布衣衫的下场，何苦呢？”苏员外一笑，道：“我们学佛根本不是求得世间的安逸，万事都有因果。”话虽这么说，但在心里却有些不平和不解。过了不久，他家来了个疯疯颠颠的道士，腰间别着一把短笛，硬要在他家住。苏员外道：“在下一家是学佛之人，如果您在我家住也许会互相干扰修行的。”

    “你家不是有三间屋吗？我自己住一间就行了，难道学佛之人就让修道的人饿死在街头吗？你算得什么学佛之人？今日让住也得住，不让住也得住！”说着就往屋内走。苏员外一看无法，只得让他进屋……就这样，疯道士在苏员外家住下了，这一住就是半年。还好，这个疯道士除了食物需要苏员外家供应之外，别的都不用他家操心，更不对他们的修佛之事干预。这个疯道士每日在他的屋内打坐修行，有时拿出他的笛子吹上一曲。那笛声真是凡尘所没有的：

    清音飘渺出吾心，
    凡尘恶世显真金。
    痛苦恩怨九霄抛，
    自在逍遥看古今！

    半年过去后的一天傍晚，疯道士找到苏员外夫妇，笑道：“你们真不愧是修炼有素的学佛之人，一般的你能忍得下，对于修炼的干扰你也能做得这么好，在下实在佩服，今日我该离开此地。我想把笛子留下来，给你做纪念，将来你们就把它带在你的孩子身边吧！”还不等苏员外夫妇说什么，这个疯道士便腾空而去。说来也怪，当他走之后，每逢平时疯道士吹笛子的时间，笛声由远而近地传来，或是雄浑壮美，或是深沉入微，时而似百鸟齐鸣，时而若百川归海，时而似万马奔腾，时而若流水潺潺……

    不久苏夫人有了身孕，后来产下一个女孩。在临产时这笛音又出现了，于是苏员外就给女儿起名为“芸静”，就是在云中清净，但十分地有生机的意思。苏员外记得将那个疯道士临走留下来的短笛放在女儿身边。在他女儿长到一岁多的时候，来了个和尚。此和尚来了，开门就说，我一个修炼的道兄告诉我，希望我能来教您女儿吹笛子。苏员外一听，心中暗想：教吹笛子有何用处，但是转念又一想，那疯道士的笛音真是了得。每当我心性受阻提高很难的时候，听此笛音定会觉得心志开阔许多，也不会觉得难受了。于是爽朗地笑道：“如果是那位疯道士的朋友，那就教小女笛子好了！”就这样和尚开始教苏小姐吹笛子。其实“教吹笛子”只不过是为了在将来与代宗结缘的一个引子，从而在人类的历史上留下一段文化，更是为了此次结缘之后，能在末法时期，转轮圣王开始洪传大法的时候，二人（代宗和苏芸静）能再从新走在一起，共同的完成当初他们从上界下走时的本愿--助师正法，救度世人。

    其实吹笛子不是简单地吹奏，它的境界也是无止境的。什么样的心境就会吹出什么样的曲子。这本身与修炼境界的提升是分不开的。在修炼和学吹笛子这方面，苏芸静进步很快，但是随着她慢慢地长大，苏员外发现他的宝贝女儿有个毛病，就是好丢三落四，记性不好。什么东西刚放在什么地方就有些不记得了。苏员外有些失望，但望着女儿长得越来越漂亮，这方面的不足，也就不那么挂在心上了。当女儿长到十六岁的时候，一天和尚说，我该走了，今后苏员外一定要好好地让你家小姐练笛子。苏员外一听和尚马上要走，慌忙合十：“您这执意要走我们也不便阻拦，今有一事相问请您开示。”

    “员外请说。”

    “就是我家的经历为何如此坎坷，按理修佛之家不该有这么多的不幸遭遇。”“哈哈，员外终于问此问题了，这说明，你虽然在心性上做到了学佛者的要求，但是在道理上还不明白。”

    “正是。”

    “您祖上是不是干过什么大恶事？”

    “我祖上与武则天的亲信走得很近。”

    “告诉你吧，你在从前就是你的所谓武则天时候的‘祖上’。佛家讲的轮回因果是绝不会有任何差错和例外的！想想当时你做了那么多的恶事，此生修佛，能不补偿吗？好在您此生修佛行善，过去的一切都将善解，您的女儿也将入宫了结她自己的一段恩怨。你们此生虽修不出三界，但是由于业债几乎都已还净，也会得到一个好的去处。善哉！善哉！”说完，和尚就踪迹不见。当时国家正处于“安史之乱”已经很多年了，扬州也不太平，时常盗贼四起，闹得百姓不安生。再加上有好几年粮食歉收，百姓的日子都过得紧吧吧的。但苏家并没有缺过粮食。

    苏芸静十八岁那年，朝廷正好派人来扬州选秀女，苏芸静正好被选上，于是她辞别了父母和扬州的乡邻，随着京城的人入宫了……

    在皇宫中，由于笛音出众，深得代宗的宠爱，但是逐渐地那个独孤皇后开始妒忌，但是表面她不表现出来。只是处处留心苏贵妃的缺点以便“对症下药”。当她发现苏贵妃有记性不好的毛病后，就找机会陷害她。一次代宗当着独孤皇后的面送给苏贵妃一块价值连城的玉佩，当时被苏贵妃放在柜子里，但是过几天她就忘记了。皇后就派人暗地将玉佩取出，放在苏贵妃的鞋子里。等到再见到苏贵妃和皇上时，她就假装试试苏贵妃的鞋子，故作惊讶地说，“这里怎么有块玉佩！”代宗的脸色当时就阴沉下来，真想赐死苏贵妃，但毕竟他对苏贵妃特别喜欢，于是就将她打入冷宫。在吐蕃和回纥进犯中原，两京失守的前夕，独孤皇后下了毒手，害死了苏贵妃。（此段是〈贵妃醉酒〉中一笔带过的部份，此处补上）苏芸静由于前生所造下的业债已经还清，加之一心修持佛法，在临终时得到一个十分好的去处，本文就不多叙了。

    后记

    一个生命无论在世上做了什么，都会有报应，有的是善报，有的是恶报。这个理绝不会因为别人的相信与否而改变。不要忘记，神是慈悲的，更是充满无限威严的！


新建网页 1

横尸荒野

    题记

    这是一段自己作恶多端而遭恶报的历史，写出来的目的就是想说明，当我们执着于别人的错误和不足之时，我们应该想一想自己，也许在历史上我们也犯过很大的错误。我们衡量一个人，一定要全面地看，切不可只看一时。只要一个人现在能做好，真的能够痛改前非，那就值得珍惜！当然“善恶有报”的天理，是任何生命都不能违反的！言归正传。

    话说，隋朝时，由于修建了京杭大运河，使得扬州一带变得十分富足和繁华。在扬州城里有一位姓夏的先生，他为人忠厚老实，和老婆苦心经营着自己的绸缎庄，膝下只有一个儿子，名叫夏阳。由于他们家境很好，所以就使夏阳从小养成了公子哥的习气，而且夏阳有一种极度的逆反性心理，父母让教书先生教他知书识理，可他只顾贪玩，不好好用心学。后来他父亲又请来习武教师，教他练武。教了一段时间之后，武教师发现夏阳没有武德，其人很残忍，而且认准一方面真是不撞南墙不回头。于是他只传授了武术中的一些皮毛，之后扔下一句“切不可作恶，否则害人害己”的话，就离开了。这时的夏阳年近二十岁左右，正是血气方刚，天不怕地不怕的年龄。一次他与父亲为了一点小事而发生口角，一气之下离家出走。

    不久，他就在外面结识了几个狐朋狗友，由于他会一点武术，于是就当了他们几个人的小头目。他们几个在一起，就是喝酒吃肉，逛窑子找女人，不久他们把兜里的钱都挥霍完之后，就开始打家劫舍，遇到漂亮的女孩就将其奸污。一时间，整个扬州城被他们闹得鸡犬不宁，百姓怨声载道。他的父母得知他的情况之后，先后气死了。后来官府出面，将那几个坏蛋抓起来在刑场上处决了，而夏阳当时正好未在场，躲过一劫。本来他应该好好反省一下，怎料想，他不知悔改，在扬州沉寂一年之后，他自己又开始作恶了。而且手段更是残忍、下流。

    一天晚上掌灯时分，他潜入一位姓赵的大户人家抢劫。恰巧赵员外的女儿再过两天就要出嫁，家里张灯结彩很是热闹，夏阳得知这个情况之后，心理暗想：听说，赵家小姐美貌如花，今天如果……岂不是人财俱得？！于是他跑到赵小姐的绣楼上，用舌尖点破窗户纸，往里一看：赵家小姐正独自坐在桌旁刺绣，绣的好像是鸳鸯戏水，此时赵小姐抬起脸来，暗自笑了笑，彷佛憧憬着美好。这可令夏阳大开眼界，但见此女：闭月羞花不足赞，沉鱼落雁太平凡，嫦娥见了嫌自丑，仙界圣女惊眼帘！反正，是非常非常美丽。夏阳见了直流口水，于是用了江湖上人所不齿的方法：只见他点着一支闷香，不一会儿赵小姐打一声喷嚏就倒在地上。夏阳见已经得手，于是就从窗户跳到屋内，把蜡烛吹灭，将赵小姐抱到床上，一边奸污，一边说，“赵小姐呀，你知道，你已经是我破身的第五个女子了！”正说着，就听屋外有人喊：“小姐呀！屋里的灯怎么灭了呢？咦？怪了，窗户怎地开了？”

    “不好了，肯定遇到采花贼了，那小子真是无恶不作，抓贼呀！来人哪！”

    不好了，让人发现了，夏阳穿上裤子就往出跑，乘人不注意，翻过院墙往城外跑。这时赵员外府上的人紧追不舍，夏阳只有钻胡同，走小路，好不容易摆脱了那群人的追杀，走到一个荒郊野外，他正想坐在地上喘口气，这时正面来了一个人，此人正是当地闻名遐迩的大侠：王天左。该人手持一把钢刀行侠仗义，是条好汉。夏阳一看是他，抬起腿就跑，当时王大侠没有注意他，一看这个人见他就跑，于是定睛一看，原来是恶贯满盈的夏阳。于是追将上去，几刀就把他砍死了，尸体扔在了野外，作恶多端的人得了个横尸荒野的下场！这正应了几百年后明朝吴承恩写的话：

    人心生一念，
    天地尽皆知，
    善恶若无报，
    乾坤必有私！

    不一会，王大侠遇到了赵员外的家人，家人将原委一说，王大侠气得又给夏阳的尸体几刀。后来夏阳的尸体被野狗吃掉了。赵小姐醒来后，发现自己已经被奸污，就上吊自杀了，一件喜事经过这么一闹腾变成了丧事。赵家怎样料理丧事我们不表。话说，夏阳被砍死之后的元神从躯壳中出来之后，由于此生作恶多端，坠入第六层地狱，经过很长时间的还业，又转入世间的畜生道，当牛做马近一百年。在第六层地狱受苦之时，一次上界的一位菩萨派侍女下到里面例行巡视，见到夏阳在这里受苦，于是回到天界向菩萨诉说了一遍。菩萨用慧眼一看夏阳其人的整个来历，于是想出了一个办法，来解决他与其他五个女人的恶缘。

    在武则天当政时期，同样是在扬州，同样在姓夏的人家里，有一个男孩同样是叫夏阳。这孩子自小性情敦厚、诚恳、能干，每日和父亲操持着钱庄，很不容易。在他不到二十岁的时候，就有很多人来提亲，先前提的两家女孩还未等相亲就得急病死了，请来算命的先生一看，他们是被庙上收回去了，她们在那边修行呢。后来这个夏阳先后娶了三个女人为妻。大老婆性情泼辣妒忌心强；二老婆性情好，夏阳也最喜欢；老三爱财，很有些姿色。

    由于夏阳对老二十分宠幸，几年后，大老婆由于妒忌心过强，于是在一个风雨交加的夜晚投井而死。过了不长时间，二老婆身患急病而死。这下对夏阳的打击可是真大，不到三十岁的他头发就有些花白了。这还不算，他的钱庄在一次交易中被人给骗了，这一下子使他变得穷困潦倒，三老婆一看他没有钱了，于是收拾一个小包，分文没有给夏阳留下就走了。

    夏阳此时的眼泪已经流干了，心想是什么原因使我此生变得如此倒霉呢？他没有别的办法，只有远走他乡，四处流浪。一次他在泰山的绝顶上栖宿，做了一个长梦，梦见他在隋朝时的所作所为。醒来时恍然大悟，原来因果报应果然不虚！于是在泰山附近的一座道观中出家修道。这正是：

    恩怨无常业随身，
    善恶必报果是真。
    若得福报善为人，
    乾坤朗朗善恶分！

    后记

    明眼人一看，就知道文中的夏阳就是我。我自己曾经做过那么大的坏事，师父没有嫌弃，而且在今天同样安排我得到了这旷古难遇的法轮大法。而那个在隋朝时，被我奸污的第五个女孩子就是武则天当政时我的二老婆。这五个女孩子今生有三个已经得法，还有两个今生不巧没有得到人身，而是转生成树。翻开历史，看清一切的因果，抹去我们心灵上的尘垢，立体、全面地看清我们自己和身上、身边的一切的来源和存在，就是我写这个轮回系列文章的根本目的。


新建网页 1

贵妃醉酒

    题记：

无论是修炼者还是普通人，都对自己的现在和从前(前生前世)有着十分浓厚的兴趣，所以这方面的文章很受欢迎。但是，其实对于正处于这个全宇宙正法的极其特殊的历史时期的我们来说，我们无论从前是谁，有过什么样的生命过程和经历，作为修炼者不同化大法，作为一名普通的常人来说不明白大法的真相，那从前无论怎样都无济于事，达不到大法给不同境界生命定下的不变不破的标准，一切都是零!

    我所讲的“贵妃醉酒”中的贵妃不是人人皆知的那个杨贵妃。杨贵妃身处的是唐代由极盛至衰微的开始（安史之乱），而本文中的贵妃，正处于安史之乱的结尾。

    唐代代宗年间，由于父王肃宗时已经收复被安禄山等贼人占领的两京（西京长安、东京洛阳），大将郭子仪和李光弼等为李氏江山整日鞍马劳顿地平乱。在代宗继位的时候，江山较父皇时代已经安稳多了。后来代宗由喜欢占卜祭祀到敬神礼佛，都与他手下三位信佛的重臣有关。他在长安大兴佛事，为弘扬佛法做出了很大的贡献。

    一次，代宗听说郭子仪父亲的墓被盗，很多人都认为是一个与郭十分不睦的人派人干的，代宗很是关心。不久恰逢郭子仪入朝，代宗关心地提起此事。没想到郭子仪答道：陛下，我所带领的军卒由于军法不够严谨，经常趁战乱和无人之际盗墓。现在家父的墓被盗，这不就是因果报应的表现吗？！

    后来有人评论说，安禄山和史思明先后叛乱，杀害百姓，最后他们都被自己的儿子所杀，这也是报应。

    以上是史书上有记载的部分，下面是史书中没有记载的片断。

    代宗为人实在，很有头脑，但缺乏太宗的果敢和谋略。说实话，让他管理礼部是绰绰有余，但是来管理一个不是很太平的国家，就有些强其所难。代宗弹得一手好琴，特别是五弦琴。一次听说新选的秀女入宫，代宗特意抽出时间去看望。他倒不是去选美人，主要是想看看各地民女的精神状态怎样，要知道，兵荒马乱这么多年了，到现在国家还是不算太平，百姓的日子过得怎样，作为一国之君，心里得有数才行。趁今日秀女入宫，何不让她们吹奏表演一番，藉此来了解一下乡间百姓的疾苦。其实无论多么华丽的曲子，不同心境的人吹奏出来，内行一听便知，何况代宗此时已是学佛之人。

    于是代宗传旨宣那些秀女上殿，开始她们一起跳舞、合奏。后来代宗突发奇想：何不从中看有无能明白我心的知己呢。凡女容貌虽美，但不解我意，有何用乎！于是代宗即兴用五弦琴弹奏了一曲。渐渐地他真的进入境界了，将自己在佛法中的修为都溶在其中了，那真是：

    清音缥缈自天来，
    天人彩带风中摆，
    洪钟法界显神圣，
    荡尽凡尘莲自开。
    国家有难孤忧心，
    趁此时机了民情，
    百姓安乐了心愿，
    孰知我心同琴在！

    慢慢地代宗彷佛听到了一种更悠扬的笛声自天边传来，如百川归海又如柔手慰心。于是他弹得更是起劲，将自己最近在学佛法中明白的佛理也用琴声表述出来了，这正是：

    轮回因果述于音，

    善恶果报表于琴，[1]
    凡夫敬佛帝王出，[2]
    百姓敬佛礼在心！
    此时那笛音也变了：
    清静无为自在修，
    碧海晴天任我游，
    身在草堂粗茶饭，
    冷观世上多烦忧！

    忽然笛音一转，有些悲切，变得低沉，好似晴天里突然变得阴雨连绵一般。此时代宗彷佛明白了百姓历经战乱的痛苦和哀伤，又从中听出百姓对自己和李氏江山还有眷顾之心。慢慢地他一点点地回过神来，望着那些秀女，自言自语道：这是哪位天人在此吹奏？话音一落，只见从那群秀女中走出一位，只见她，虽不算最漂亮，但是却十分有气质：真龙面前不变色，柔媚万千颇姿色，款款下拜呼万岁，小女惊驾罪不赦！代宗一望十分满意，问左右此女姓甚名谁，哪里人士。旁人答道：“此女扬州人士，姓苏，叫芸静，今年芳龄十八。”代宗当时传旨将此女收为贴身，服侍起居。

    后来，代宗渐渐地知道，她不但笛子吹得好，而且书法和绘画也非常出众。更重要的是，她对皇帝诉说了“安史之乱”给当地带来的灾祸，皇帝于是减免了当地百姓的赋税，还调集钱粮赈济当地百姓。后来代宗将她封为贵妃，想将皇后独孤氏废掉，但苏贵妃不同意，并劝慰道：“皇后无大过，如废之，恐天下人耻笑，况且陛下已是修佛之人，不能做此不善之举。”代宗听了很是感动，道：此凡尘恶世，有此善心者必将有后福。当时正值吐蕃和回纥入侵中原，两京告急，于是代宗只好将此事放下，出两京避难。此时孤独皇后却深感妒忌，于是假传皇上之命，请苏贵妃过来吃酒。当将苏贵妃灌醉的时候，独孤皇后才说出实言：“平时你将风光占尽，我等万岁都不爱搭理，今日万岁有难，皆由你所成。”于是倒一杯毒酒送到她面前，说道：“妹妹喝了它，我们大唐的江山社稷才会有保障。”苏贵妃虽然不胜酒力，但是神志还清醒，答道：“姐姐要我死，无妨，请帮我拿笔来。”于是拿起笔写了几句话：“学佛要真行[3]，治国要德政，……，劝君细思量，万事因果中，……，四海承平日，了却尘缘后，彼此重见时。”

    写完后，苏贵妃端起酒杯一饮而尽，临终时道：“姐姐我求你两件事：一，将这字条交给皇上；二，将我扔到枯井中就行了。从前我欠你一条命，今朝还清，彼此两不相欠。”此时独孤皇后的脑海里彷佛浮现出从前她们的缘份：

    那是在隋炀帝时期，当时因为隋炀帝无道，导致天下群雄四起，有的打着除暴安良的旗号，却干着贼盗的勾当。在苏州一个原本十分殷实的家庭中有一对林姓双胞胎姐妹，此时都到了该出嫁的年龄，媒人纷至沓来。怎奈何林老员外就是不肯将二女许给那些人家。后来一位表面上很文质彬彬的人托人来说媒。听媒人说，他家有两个双胞胎兄弟而且都十分有才华，武艺超群，真的能达到武能安邦文能治国。林老员外一听十分高兴，于是就将两位女儿嫁给他家，也是为了在这兵荒马乱的年月姐妹俩能互相有个照应。可是哪里知道那家根本就没有什么双胞胎，只有一个男子，文才和武艺还可以。林老员外后悔莫及，但事情到此种地步也只好自认倒霉，只是在心里祈求两位女儿不要互相妒忌，共同伺候好她们的相公。但事与愿违，两位女儿嫁到婆家之后，不出一个月，就为了争得相公的宠爱而大打出手。过了两年，妹妹不知在哪里弄了一杯毒酒，假意地与姐姐和好，趁姐姐不注意，给其灌下，然后将姐姐扔入屋外枯井之中……

    明白这些的独孤皇后，于是仰天长叹：孰能逃脱出因果！……

    后来代宗知道了此事，看过苏贵妃所留下的墨迹，十分悲痛，但他毕竟是学佛之人，明白因果和轮回的道理，遂将精力用在治国安邦上，使得唐朝出现很大的转机。虽然不时地还有些战乱和灾祸，但是总的看来代宗还算是一个比较有作为的皇帝。

    后记

    此篇主要是写因果报应和知己之间心心相通的境界。文中的代宗就是我，苏贵妃是我现在的妻子，“独孤皇后”现在是我身边的一位同修。

    附注：

    [1]：就是用琴声亲自把善果、恶果的报应表述出来的意思。

    [2]：就是平常人的敬佛之心被帝王所表达出来了的意思。

    [3]：就是要真正的按照佛所要求的用真心去做的心思，千万不要只是看佛经上的故事，而不改变自己的过失。


新建网页 1

朔风敦煌

    题记

    这篇要写的是一个修炼中的教训，也是解开自己尘封多年的对于敦煌壁画的情结。从前我除了对于土地的深深依恋之外，就是对敦煌的壁画特别感兴趣，当时虽然看不太懂，但是就是有一种似曾相识的感觉。大漠的朔风中，自己一个人在苦苦寻找解脱人世的法门，那种感觉真是无以言表，而且由于当时修炼是站在逃避现实的基点上，再加上情没有彻底去干净，最后导致功亏一篑，但是幸好有神相助，而造就了今生今世正法修炼的万古奇缘。所以在此提醒各位读者，修炼就是严肃而神圣的，如果基点不纯净，执著心去不掉，那肯定是痛失修炼的机缘。珍惜吧！为了我们生生世世的期待。

    话说，唐朝“安史之乱”之后的江西景德镇，在镇里有一个少年叫临江，家住南门外的有财坊。从小父亲就教他识文断字，和一些内家功夫，使他无论文采还是武功都在镇里小有名气。他父母成年累月地在江北做生意，家境很是富裕，临江整天与他叔叔在一起。临江自小与邻家的女孩阿秀可谓是青梅竹马，非常要好，阿秀有一双象湖水一样明澈的眼睛。阿秀的母亲过世得很早，她的父亲染上赌瘾，经常去镇里最大的赌坊──顺义坊，而且逢赌必输，家里几乎是倾家荡产。有时临江家接济一些，阿秀没少为了这事儿掉泪。

    一日正午，临江与阿秀手牵着手一起到集上玩儿，正走到距离集市几十米的地方，忽然看到有一个纨裤子弟，正在抢一位女孩，而且边抢边说：“本大爷已经娶了十三房姨太太，今天我将你娶到家里，做我的第十四房姨太太。来人哪！把她给我架走！”这时过来几个家丁，将那女孩子往一顶小蓝轿子里塞。临江看到此种情况，大喝一声：“住手！光天化日之下，你们目无王法不成？马上将人放了，否则，就请吃我的拳头！”“哪里来的野小子，敢在本大爷面前撒野，来人哪！给我拿下！”临江挥拳就朝那纨裤子弟打去，那人一躲，临江的拳头走空，这时那几个家人过来，临江三下五除二就将他们打倒了，那个纨裤子弟也被打得鼻青脸肿。临江打完之后正要离开，只听那个纨裤子弟说道：“有种的留个名，没种的就走！”临江朗声到：“本人临江，本地人士，家住南门外的有财坊，要打架，你就去找我好了，我愿奉陪到底！”说完拉着阿秀的手就往别处游玩去了。一路上临江还对阿秀说，今天这次架打得真过瘾。就这么说说笑笑地玩了一天。

    晚上，他们二人回到家中，临江的叔叔不知怎地听说了临江的事，于是劝诫道：“你怎能不管天高地厚哪，什么人你都得罪？”

    “什么人？”临江不解地追问。

    “那个纨裤子弟不是别人，正是我们镇上最大的赌坊──顺义坊的主人，他的叔父是无锡知府。他家在朝廷中很有势力，这样的人你得罪了还有你的好果子吃？！”临江心里也产生了很大的压力。

    又过了两日，临江的父亲来信让临江过去帮一下忙，临江在临走的晚上，在柔美的月色下，紧紧地拥着阿秀，两个人说了一夜的话。临别时，临江对阿秀说：“我最多十天半月就会回来，等回来之后，我们就成亲，到时与我父亲闯荡江北，那有多开心！”

    阿秀哭着说：“快点回来，我等你！”就这样临江走了。

    阿秀心情沮丧地回到了家中，她父亲对她说，今天我在顺义坊赌博时欠了顺义坊二十两纹银。阿秀一听，十分着急，埋怨道：“你的癖性就不能改改，再说了欠谁的不好，非得欠他的，那次临江哥把他打了，他早晚也得来找碴，今天你又欠了他的帐，我看以后就没有好日子过了！”

    父女正说着，突然闯进来几个大汉，为首的正是那个纨裤子弟。只听那个纨裤子弟奸笑道：“原来你们在家呀！临江这小子打我，坏了我的好事，今天我让他的未婚妻来偿还！老头，你欠我的二十两纹银，现在拿来，我就饶过你女儿一命，否则，嘿！来人哪！将这女孩子的衣裤扒掉。”

    “不要，求求你，行行好！饶我女儿一命吧！”阿秀的父亲哭着道。

    这几个邪恶之徒哪管老人家的哀求，三下五下就将阿秀扒得一丝不挂，那个纨裤子弟然后就强暴了她，这还不算完，它们拿来小刀，在阿秀的脸上身上划了很多口子，而且在上边撒上盐面儿……（请恕我不能再详细去写，那种感觉真是无比的痛苦）阿秀被折磨得奄奄一息，那群恶徒才狂笑着离去。这时阿秀的父亲抱起昏迷不醒的她，去了临江家，将事情原委说了一遍之后，临江的叔叔流下了很多的泪水。于是一边马上派人给临江送信，另一边马上找镇里最好的郎中，怎奈何，无人能救得了阿秀。临江闻信之后火速赶回来，进到屋内，抱起仍旧处于昏迷状态之中的阿秀，痛哭失声：“是我害了你，是我害了你！”

    在以后的三天三夜中，临江都是抱着阿秀度过的，眼泪都流干了，临江看上去苍老了许多。在第四日的清晨，当一轮旭日从东方升起的时候，阿秀突然间醒了过来。当她睁开双眸时，看见自己倒在临江的怀里。她流着眼泪，有气无力地说：“临江哥，恐怕，今生今世不能与你在一起了，来生好吗？来生我答应你，我们生生世世永永远远在一起好吗？我永远喜欢你！”

    “我要你从今生今世开始永永远远陪着我！从今生今世开始好吗？”临江声嘶力竭地喊道。

    “恐怕，今生不行了，临江哥保重！我先走一步啦！”

    “不要！不要！千万不要离开我！”临江焦急地晃动着阿秀的身体，但阿秀的眼睛慢慢地闭上了，身体开始变得僵硬起来……

    五天后，临江把阿秀埋葬在城外的一株馒头柳下。当天下着牛毛细雨，安葬完毕之后，天变得很晴朗，在西边的天上出现了一条美丽的彩虹。为了表示对阿秀的怀念，临江在纸上写下了一首诗：

    青梅竹马月中行，
    阿秀与我互相敬，
    今朝汝已含冤去，
    只留临江身一人，
    汝说与我长相伴，
    愿汝誓言能成真，
    生生世世手牵手，
    自在如意世上行！

    写完之后，临江想烧掉它，可是还没等烧呢，那张纸自己就飞起来了（当时没有风），在半空中自己着起火来……

    回到城里，临江便去了顺义坊找那个纨裤子弟报仇，怎奈那小子早跑得没影了，临江一气之下把顺义坊砸得七零八落。后来听说那个纨裤子弟由于玩弄女人过多，不到三十五岁就因为身体羸弱而死。

    江南实在是令临江伤透心，于是他想到大漠之中看一看。他想，在大漠不会有如此伤心的争斗与掠夺的险恶伎俩，他拜别了叔叔和阿秀的父亲，就北上了。几经辗转，最后到达敦煌附近，朔风烈烈，张扬着原始的豪气。在这里有几个正在开凿的石窟，他望着那些迷人的壁画和雕塑，心里升起了一种对神佛的崇敬。当他路过一座庙宇的时候，正好遇见一位德高望重的住持，临江想让老人收他为徒弟，老僧道：“施主根基非凡，但凡心过重，这样吧，我今日收你当我的俗家弟子好吗？”

    “谢谢师父！”临江双膝跪倒道。

    就这样临江在莫高窟当了住持的俗家弟子。几天之后，临江到附近办事，突然发现有一汪清泉仰卧沙山之底，这个像月牙一般的泉水是如此的明澈，真像阿秀的眼睛。一想到她，临江的心就觉得痛苦不堪，心想，自己出来就是要逃避这种生离死别的痛苦，没想到，这种痛苦是这么深，这么重！“好好修行吧！”临江自己安慰自己。

    在以后的二十多年的修行中，这种情的痛苦使他变得不那么太精进。在将要圆寂的前夕，临江的身体都飞得起空了，但当看到月牙泉的时候，他又想起那双美丽明澈的眼睛，于是一切都前功尽弃。当他为自己的不争气而号啕大哭时，从天空中传来一个十分洪亮的声音：

    修炼情未尽，
    怎样量心性，
    无漏方可成，
    儿要再精进！

    临江听完，他突然悟到师父说他根基非凡，凡心过重的道理，“情”这种执著真是害得他不浅哪！他于是双膝跪倒，合掌当胸朗声发愿：“如果我以后还能在佛法中修炼，我一定会把握住，也一定会修成正果！”发愿完毕，临江的元神就投胎转世去了……


新建网页 1

盗亦有道

    这里我要讲一个关于强盗最后修炼成功的故事。

    话说，北宋年间，由于经常跟辽国打仗，最后定下“澶渊之盟”。由于朝廷的软弱无能，又有年年的“岁币”等苛捐杂税，致使民不聊生。尤其是宋朝与辽国的边境地带更是如此。此时的辽国相对处于很鼎盛的时期。就在这个大环境下，我当时是一位辽国的公主，小名叫天行。此女性情刚烈，由于生长在北方，身体也长得很是彪悍。从小就有一位十分精通武艺的老人精心传授她武艺。临走时师父给了她一把宝刀，此刀可以削金断玉，并叮嘱她不可乱杀无辜。那年她二十刚出头，父王为了她的婚事费尽了心思，可是哪个也不能使天行满意，为此她也非常苦闷。

    一次在梦中听见一位长得很俊秀的白面书生随口吟道：“春花秋月何时了，人生繁华知多少，岁月悠悠千百度，功成名就身体枯。何处是永恒？唯有修炼方成金刚不坏身！”当时她就觉得此人非常亲切，上前去与之打声招呼，转眼间该书生就不见了。一紧张，她就醒了。醒来后，她看着身边的侍女，个个睡得像死人一般，掌上灯，在铜镜前看看自己如花似玉的容貌，虽然习武之人不像整天在闺房里的女孩家那么柔弱，有一种阳刚的气质，但是不知怎地她感到这一切都是那么地不真实。岁月像流水一样哗哗地流走，美丽的容貌哪能长久地保持？加上昨夜梦里所听到的，这一切使她感觉到很是苦闷，再加上婚姻的事自己总是不如意，于是那种刚烈的性格就展现出来了。“我要离开皇宫，在天地间寻找自己的人生归宿。”想到此，她再也坐不住了，她心知父王不会同意，于是给父王留下一封信，信上写道：“天行今晚踏夜去，不辞而别请父谅，为求正法孤身行，脱离轮回净自身，它日修成正果日，再回家中度双亲！”写完之后，她抹了一把眼泪，带着宝刀骑着宝马出城而去。

    天亮之后侍女不见了公主，于是向皇上禀报，皇上看信之后，哭了很长时间，在皇后的劝阻之下，方才止住伤悲，并达观地说道：“天行在我身边，几十年之后我们也得分别，如果在有生之年她能找到脱离生死轮回之法，那不是更好吗？！咳！这孩子从小就不愿意涉入人世的纷争和权力的争斗，走了也好，让她清清静静地过一生，让她满意就行了。凭她一身的武艺，她在哪里也不会受欺负的。”过了近十年，天行的父王和王后就先后故去了。

    花开两朵，各表一支。话说天行从皇城中出走之后，漫无目的地走了近半个月。一日，忽然前面遇到一座大山，经打听，这座高山名叫大青山。她想起一次与父王闲谈时，父王说过，在大青山有一位寨主，人称金刀无敌将姓孔名心，该人由于有勇无谋，一次被宋朝的奸细打入，将他骗至敦煌附近杀害。现在该山寨处于群龙无首的状态。正想着，忽然从山上下来几十个喽啰，为首的是一位红面大汉，手拿大锤拦住去路。“臭丫头，有钱拿来，本大爷能饶你一命，否则，做我锤下之鬼。”　　“呸，有本事过来，本姑娘陪你走几趟。”天行手持宝刀毫不示弱。

    这样，几个回合过后，红面汉子的大锤就被宝刀一削两半，天行骑着马要走，怎料想那汉子却抱拳拱手道：“姑娘请留步，在下有一事相商，不知答应否？”

    “有话当讲无妨。”

    “不知姑娘可否知晓本山实属群龙无首的状态，今日见姑娘武艺超群，肯定是个行侠仗义之人，我等不才愿姑娘能做我山的大寨主，以后弟兄们都听你的调遣。”

    天行想想自己暂时也无处可去，就答应了他们的要求，于是天行就在这里当上了寨主。

    在近十年的强盗生涯中，他们杀贪官灭劣绅，真是铲奸除恶，行侠仗义，不管怎样说，人是杀了很多，附近老百姓给她起了个外号：巾帼宝刀大侠。在闲暇时，天行都在想我是出来找寻修道之法的，如今造化弄人，在这里当了强盗。唉！何时能找寻到我日思夜想的修炼之法？！有一天，天行一干人在山上的聚议分赃厅内大碗喝酒大块吃肉时，忽听小喽啰来报，“山下有五、六个人经过，看上去不是贪官就是劣绅，这‘买卖’我们做不做？”

    “该做就做，婆婆妈妈的干什么？”

    不一会，那个喽啰又上来禀报，其他的人都被我们杀掉了，就有一位书生模样的人，当我们要杀他的时候，他说，要对我们寨主说三句话，再杀他也不迟。

    “死到临头还敢口出此言，将人带将上来，我亲自瞧瞧这位书生是何许人也？”不一会那位书生被五花大绑带了进来，天行一看心想，这个人好像在哪里见过。但她来不及细想，于是严厉地问道：“听说，你有话对本寨主说，那就快说，说完我再杀你。”

    只见那书生真是面不改色心不跳，道：“听闻寨主在附近有巾帼宝刀大侠的大名，今日一见，你纯粹是浪得虚名。”

    “此话怎讲？”天行十分不悦。

    “行侠仗义之人绝不乱杀无辜，而今你不问青红皂白，见到我就要杀我，这不是乱杀是什么？”

    “那我且问你，你为何与他们在一起？”

    “我本是辽东人士，名叫李鹏飞，自小开始识文断字，后来遇到一位师父教我修行的法门，此次让我去九华山找寻高人修行，今生就能脱离生死轮回，永远不受六道轮回之苦，走在路上正巧遇上这几个官绅，于是结伴而行。我今日且问你：一、杀人如麻几时休？二、你是否感到深陷红尘不自由？三、是否明白善恶有报，神灵在天的道理。”一席话震惊得天行半天说不出话来。猛然她想起自己从前那个梦，莫非就是他……？天行于是亲自给鹏飞松绑，并将他带了下去。

    晚上她几乎一夜没有睡觉，都在思索着自己人生的归宿，想到自己的婚姻和理想，最大的心结就是在这近十年的强盗生涯中自己杀人很多，一旦修炼之后，能否成为其障碍，而且在这些年中自己养成了山大王的性格和癖性，这些能在有生之年修掉吗？思前想后，她就是睡不着觉。

    第二天天行对鹏飞说了这些苦楚，鹏飞说：“只要善念善行，佛陀只看人心。古人云：知错能改善莫大焉。佛法自会消掉一切后天之物，而给予原来之纯正。还有……你别忘了还有我呢！我在你身边，到时我们一起切磋不就什么问题都解决啦？！”

    天行看着鹏飞一身正气，心想不管怎样这个书生的确不错，能与之寻道找法，也是人生一大快事，况且他还会吟诗做赋，一辈子不会闷得慌的，于是放心地说：“以后你不许亏待我，否则我的宝刀可不答应！”

    “我哪敢，只要你不撒野耍泼，我就烧高香了！”正说笑着，天行将山上的弟兄们召集起来，将山上的后事做了一下安排。然后二人就下山了。

    一路无话。到了九华山，二人见人就问有没有得道的高人，一直到山顶也没有遇到，当时天色已晚，于是夫妇二人就在山顶的破庙中留宿一夜。在第二天天刚放亮，只见山上出现佛光。（当我今天回忆那时的场景还记忆犹新。）那真是：

    七彩佛光自天降，
    万般祥瑞破迷茫，
    殊胜美妙满穹宇，
    神佛慈悲照大千！

    此情此景此境使夫妇二人激动不已，然而更想不到的是在佛光中出现了一位巨佛，那真是：

    无比威严天地间，
    脚乘金莲游大千，
    慈悲万物救众生，
    点悟修者真象显！

    夫妇二人一见慌忙跪在地上叩头不止。只见巨佛只说了一句：“用心来修，必成正果。”随后连同佛光都隐去了。

    夫妇二人高兴得抱头痛哭，真的没有想到，此生此世我们有如此的奇缘能见到巨佛，能见到如此殊胜的景象，真是我们多少世修来的福份！从此二人就在山顶上落脚，开始了修行。当他们没有心法的时候，晚上在梦中就会得到点化，他们就能升华上去，就这样大约修行了近三十年。一日正午，夫妇二人正在打坐，忽然听到天上传来法乐，不一会自空中落下很多透明的花朵，十分可爱，不知怎地他们的身体也起空了，身体变得十分通透和无比威严。此时他们看到了那尊巨佛，正朝他们笑呢，这时从天上飞来了莲花宝座和一只特别漂亮的仙鹤，天行乘上莲花，鹏飞骑上仙鹤一起飞走了。这正是：

    伴着祥云一起飞，
    乘着莲花仙鹤归，
    七彩霞瑞身边绕，
    脱离生死了轮回！

    后记

    此篇是我对古人所说的“盗亦有道”的内涵进行了新的诠释，不论我们自己曾经做过什么，做过多大的坏事，只要我们用心去修，一定会修成的。我自己从前的经历就说明这一点。


新建网页 1

亦真亦幻

    前几日，女友偶然的让我给她讲故事，我于是双盘结印而坐想了一想，就给她讲了一个有些难以置信的“故事”。

    话说，元太祖忽必烈的时候，有一位做药材生意的商人，从长白山带着一些非常名贵的中草药准备到江南去贩卖。此人品行虽然算不上太好，但也很朴实很爱施舍。他在性格方面有些象现在的十分憨厚的乡下人。以前在一次向当地人收购药材时，被人给骗了致使他损失很大。为此他十分的气愤和不满。这次他想如果顺利的话，应该到江浙一带特别是西湖去看一看。那里被很多的文人描绘的象仙境一样。此生能有幸到此游玩也是人生一大快事。于是一路上很顺利的就来到了江南。

    当他将手中的药材卖给当地一位药铺老板之后，那个老板请他欣赏歌舞。别的没有给他留下什么太深刻的印象，倒是在他身边一位少女所弹的五弦琴给他留下了十分深刻的印象。那位少女手指的一挥一动，美妙的琴音就非常自然的汩汩流出，令他十分的沉醉。

    过了两日他要一个人游西湖。于是他就雇了一艘小船在湖上游玩。但，他根本没有想到的是，他所雇的人是个响马，就是劫掠财物的强盗。当他玩的正高兴的时候，突然小船一翻将其掉入湖中。由于他根本不会水性，所以不一会就被水呛晕了。那个响马一看得手了，于是三下五去二把他捆绑上，想把他送到岸边。由于他的钱财没有带在身上，只有银票，而且都在他的衣服中缝着呢。江湖人都知道这一点，所以要把他弄到没有水的地方好好的查找。正在那个响马驾起小船往岸边行使时，从不远处飘来一朵“祥云”，一走一过就不见了。等那响马回过头再一看，那个商人完全消失了。响马怎么也想不明白那个商人是怎样消失的。于是只好自认倒霉。垂头丧气的回家挨老婆的教训去了。

    这个响马回家怎样挨老婆的教训我们暂且不提。单说这个商人。不知过了多久等他再醒来的时候，他发现自己好象躺在一个亭子里的一个平台上，由于天色已近黄昏，周围的一切有些看不那么清楚了。他坐在地上想了好一会，才终于明白，自己是被人给搭救了。于是他起身绕亭子 走好几圈也没有发现一个人影，只是看到在一个亭子的粱柱上有一尊菩萨的像，好象是彩绘的，活灵活现，眼睛好象还会动。在另一梁柱上有一个张牙舞爪的龙，好 象也是彩绘上去的。在亭子的西北脚有一把五弦琴在那儿放着。“也许主人出去了”，他这么想着。“反正闲着有些寂寞，不如弹点琴来解脱寂寞。” “恐怕不好吧，主人不在家，就私自动人家的东西。”“谁让他把我放在琴旁了呢？等主人回来再向他解释吧！”于是他就坐在了琴旁。本来他根本不会弹奏，但由于在这之前看到那位少女的指法，于是也学着她的样子弹奏起来。

    他哪里知道这琴不是一般的琴，这是天上神仙所用的法器，非常的有灵性，能明白 弹奏者的内心。于是他如滥竽充数一般弹了起来。他边弹边想着自己从前的遭遇，自己的苦和乐。想到悲哀之处，这琴声就很低沉，想到高兴之处琴声就变的十分的 高亢和嘹亮。弹着弹着，他发现自己的心境就变了，变的是那么的清净自在，变的那么的无忧无怨。这时他想不知神仙是怎么个当法？我要能当上该多好。这时他无 意中看到天上已是布满了星星，但此琴为何如此的透明和光亮但又不刺眼呢？难道我真的是遇上神仙了？他此时也没有多想，只是继续弹琴。这时他的心境变的更加 的纯净和对于修炼也更加的坚信了。虽然此生他表面看来不是什么大德之士，但是他从前的根基特别的好；虽然他没有直接的明白什么是“修炼”，但是此时他通过 弹奏这把五弦琴的本身过程中心性的升华不就是修炼的过程吗？

    不知弹奏了多久，他有些弹累了，又无意中望了望梁柱，他发现梁柱也是发光和透明的，而且那条龙好象活了，慢慢的动起来了。而那尊菩萨像直接就一点一点的向天空中飞去。他一看心底升出一念，“我也要跟他们一样起空该多好啊！”过了一小会儿，从天空射下一根光柱，有手指这么粗。那尊菩萨在上边微笑着向他招手。他本能的什么人的念头都没有动，只是圆容菩萨所要的——回归天庭。于是他也将手伸出来，抓住那条光柱慢慢的身体也起空了……

    最后他用这种方式修炼成功了。现在他还在天上关注着人间所发生的一切呢！

    后记：

    其实这个“商人”就是我从前的一个副元神。用这种方式修炼成功。说起来叫人有些难以置信。试想如果他对修炼的不坚定，如果他在关键时刻悟性不好，那怎么能修成呢？！说到此，我想对还未走入修炼大门的朋友们说一句：在释迦牟尼佛时代有龙女闻佛法当即开悟的典故，那么这个例子也就不足为奇了。


新建网页 1

父女怨缘

    前些天，我与妻讨论怎样更好的用“轮回转世”讲真相的时候，偶然间，妻问我：“你说，我父亲与我有什么怨缘？要不然他对邻里和朋友都很好，为何对我那么的 不好，在得法前他曾经为了一点小事而拿刀砍我，但我好象当时就有神保护，使之没有得逞。修炼之后也出现几次。那其它方面更不用说了。简单的说，父亲为何拿 我当成仇家一般，而我从小就没有象别的女孩那样体会到那份天经地义的亲情——父爱。”我当时笑了笑，此时的脑海里出现这样一段场景，我说，关于你与我岳父 的怨缘，我现在只能知道这些：

    在元朝中期的一年夏秋交替的季节，在现在的河南郑州附近的一个城镇上，住着一位年纪大约近三十岁的刘姓年轻人。他在街道上路过，遇见一群阔少在欺负一个贫苦的老婆婆。那个老婆婆在那里卖家里产的蔬菜。他们把老婆婆的菜篮子揣倒，将老人家推倒并痛打一番。这个刘姓年轻人会一些武术，而且是一个很有血性的汉子，于是他走过去将那群阔少打一顿，其中有一个人被打的最重，再加上他刚刚在妓院寻花问柳出来，身体很虚弱，在加上被刘 姓青年这么一打，很快就奄奄一息了。那些人一看他被打成这样就赶忙将其抬回家找郎中医治去了。刘姓青年也就回家去了。

    不多时，县衙的捕快来到这里，先是调查一番，然后根据别人提供的线索，找到了刘姓青年的家。進屋一看，原来是十年前，在此地十分有名的富商的家庭。这个刘姓青年的父亲原来是做盐买卖的，家里很有钱，大约在十年前，其父本想到淮河南边买些盐回来卖，于是几乎带走了家中的所有银两。怎料想，在乘船过淮河时候遇到强盗，而且来了一阵大风将船掀翻，于是其父与那些强盗就都被滔滔的河水所吞没。十年来，他就与母亲相依为命，不管怎样，他的家庭比一般的贫苦人家还是强的多。他父亲临走前给他定了一门亲事，但倒霉的是，六年前那家的闺女得急病也死了。

    那个捕快進门就说，刘夫人，你儿子今天可闯了大祸了，他把太守的儿子给打的快 要死了，所以县太爷命我等来缉拿你儿子归案！“那个小子欺负卖菜的老婆婆本身就是不对。”刘姓青年说。“太守的儿子本身是不对，但你将人家打成那样也有过 嘛！”“今天跟小的走一趟吧，这是县太爷的吩咐，不要为难小的啦！”这个捕快说。“娘，孩儿去去就回，没什么大不了的，好汉做事好汉当嘛！捕快大哥我们走 吧！”刘夫人流着眼泪望着自己的孩子被差役带走。

    到了县衙，才知道，那个太守的儿子回去后，还有一口气，等找来一个郎中看过，并用过一副药之后，（由于郎中过于害怕将药物下错了）他马上一命呜呼了。这下太守特别的生气，马上传令将这个郎中杀掉，而且又给县令施压一定要刘姓青年的命。于是县令迫不得已将刘姓青年关入死囚牢，待秋后问斩。

    这个县令虽然惧太守的命令，但是还是有些善心，比如经常关心刘老夫人和他。但是因为这个刘姓青年的确罪不该死，所以他非常的憎恨这个县令。心想，如果我有来生这个仇一定要报！

    这个县令就是我今生的妻子，而那个刘姓青年就是老岳父。

    虽然岳父对妻不好，但妻自从修炼之后，尽心的对待老人家，而且常说，作为修炼人，我们不能跟常人一样。他虽然有那么多对不住我的地方，也许这些都有在历史上的因缘关系，无论怎样我还是要做好大法弟子应该做的，善待世人！

    当我讲完这个故事，妻的心结也许就应该解开一些了。


新建网页 1

天涯行者

    题记

    此生此世对于我来说，喜欢自然和山水，可以说是与生俱来的，而且无论工作多么忙碌，在内心中，都是十分的清净与无为，这种心境在修炼之后，更是如此。好像地球上特别是中国大陆的山山水水，自己都特别熟悉。当从书中，或是亲自领略了那山、那水的风光、神韵之后，自己就像在抚摸自己的皮肤一样亲切与可心。最近我才明白这是因为什么。这不仅仅是由于从前我曾修炼过多次的缘故，更不仅是我曾经在天上掌管地上的环境，这种心境主要来源于自己曾经用双脚或轻或重地抚摸过它们。

    话说元朝末期，东北的长白山。在白头山天池旁有一户姓陆的人家，他们家有夫妇二人和一位“瘫痪”在床的老人。老人并不是他们的父母，而是一次男主人出远门在回来的半路上遇到的。男主人看老人可怜就将他背回了家，一路上他还在嘀咕：年轻的媳妇能否愿意呢？又一想，救人要紧，我不能见死不救！我的父亲在世时经常告诉我要多行善事，而且不求回报，这样才能善终。等到了家门口，他的媳妇正在院子里洗衣服，一看他背着老人进来了，急忙过来帮忙，然后生火做饭。晚上男主人才将事情的原委说出，女的莞尔一笑：“相公，你也太小看我们妇道人家了，当初我还未出阁，我母亲就曾经告诉我要与人为善，并说对待别人好就是对待自己和子孙好，这样才能济子荫孙，世代才能有好日子过呀！”就这样老人家就“瘫痪”在陆姓人家。他们夫妇二人对待老人可以说是像对待自己的父母一样好，甚至有过之而无不及。而老人好像还不领情，经常故意刁难二人，即使这样，他们也无怨无悔。

    时间真的过得很快，转眼两三年过去了，陆氏夫人有了身孕，老人还是依旧时而刁难他们。一次男主人有些忍不住了，说道：“老人家，我们好像没有对不住您的地方，可是您为何总是刁难我们二人呢？何况我夫人现在已经有了身孕，过一月就要生产了，您手下、嘴中留点情，行吗？”老人长叹道：

    积德行善说无求，
    万事悠悠有因由。
    勿论对方怎样做，
    善心常在心中留！

    你们离你们自己所说的还差了一点，不过，总体说来还算不错。男主人一听，就知道此人不是常人之辈，不可得罪和冒犯，于是对老人更加好和亲切，老人也十分高兴。就这样不知不觉间，孩子出世了，是个男孩。老人给孩子起名叫陆修静──一个很有修炼味道的名字。

    平时老人经常哄着小修静，经常给他讲很多故事。一次小修静晚上与父母一起睡觉，在临睡前好奇地问他们夫妇二人：“天上是不是有很多漂亮房子和仙女啊！他们是不是很漂亮很漂亮啊？”这一下可令他们夫妇吃惊，更觉得老人来历不凡。当修静会走路的时候，本来瘫痪在床的老人有一天突然下到地上，对他们夫妇二人说，“到我露出庐山真面目的时候了，我本来没有任何的毛病，这么多年来就是想试验一下你们二人的心性，现在看来你们二人真的不错，从今天开始我就教修静修炼的功夫。对了，我可以告诉你们，我现在已经一百零三岁了，四十岁时就已经在道家修炼的法门中得道，就是圆满了。这么多年来我就想找到一个好徒弟，然后将我本门的修炼功夫传给他。你们知道，要找一个德才俱全的弟子不容易，前些年在遇到陆老弟之前，我得到一位神仙的点化，于是我就变得像快要不行了的状态等你，而且这么多年你们真的具备了我本门对于弟子的修炼要求。但有一点，我本门要求必须是童子之身才能修炼，所以我一直在等，等孩子出世。现在孩子都会走了，而且可以看出小修静确实是一个根基很好的孩子，而且心性也如同你们一样的好，所以如果我再不把一切说出来，那我就太过意不去啦！”

    这时修静进得屋内双膝跪倒：“昨日在梦中，有一位神仙姐姐告诉我，让我拜师修炼，我才能回到她们的身边，我问师父在哪里？他说，东屋里的那位老人就是！现在一切都明了了，就请恩师收下我这个弟子吧！”

    就这样陆修静开始修习道家那一法门的东西。在他近二十岁时，老人要离开了，在临走之前，老人送给他一个宝瓶，此宝瓶可以任意变化，需要什么就会有什么，并嘱咐他要云游四海，特别是要徒步走完四个地方：天山南面的沙漠（塔里木盆地的沙漠）、云南的滇池、海南的五指山、山东的蓬莱岛。最后老人说，“我在庐山峰顶等你，尽快上路吧！”

    就这样陆修静背起简单的行装，带着宝瓶和对修炼和师父的坚信踏上了云游的征途，风餐露宿，可以说是历尽艰辛。出行在外，苦难和危险时时伴随着他，由于当时已经兵荒马乱，很多地方都在起义和打仗，修静有时就被当作奸细给抓去了，有时真的被砍掉了头，但当人走后，他又神奇般活过来了。在沙漠有多少次没有水了，当他打开宝瓶的时候，却发现那里不仅有点水，而且里边有一个广阔的世界，那世界真是无比的美好和神圣。喝了那一点水之后，他也就不觉得渴了，是修炼的决心，是返本归真的信念使他从多次的死亡恐怖中走出来。

    就这样他用他的双脚走遍了大江南北，几乎走遍了山山水水，这番云游使他内心觉得充实，使他更加明白生命的意义。现在我们总认为古人游山玩水是一种雅兴，其实不然。在那行走中，是对生命价值的重新确立；是一个生命回归自然、回归宇宙的心境；是修炼境界的自然流露；更是对世间一切恩怨和俗事的超越，这种心境绝不是在逃避，而是真正溶于自然的解脱和潇洒！在当时的陆修静看来，每一条河每一座山都是一个生命，他们都有自己的喜怒和哀乐，他们都是天上的神仙派到地上为人所用的。所以他对他们像对待朋友和知己一样，向他们倾诉着自己的修炼体会和一路上的所见所闻??

    就这样作为天涯行者的他，用了二十多年的时间才走完这四个地方，最后到达了庐山的峰顶。在峰顶，陆修静找不到一个人影，等了两日，还未见到师父，于是就想也许师父有事这几天不会来了，我先到半山腰等他老人家吧！于是就向半山腰走去，在路上陆修静遇到一位老太太，此老太太满脸是疮，驼着背，见到修静就嚷道：“年轻人，你见过说了不算的人吗？我儿子答应等我，可是他却不等我，要走，哪有这样做的？”陆修静的心一动：难道师父……我知道他老人家会变化，当年变得瘫痪在床我们都没有看出来，今天说不定变成了老太太，来点化我，于是道：“为人儿女的就应该严守承诺，否则又怎称得上‘言而有信’呢？又怎能叫做‘君子’呢？”说完就返回身回到峰顶。

    这时天色已晚，修静只好夜宿山顶，于是他将双腿盘起来，深度入定，休息。第二天天渐放亮，一轮红日从东方升起时，他突然望见在天空中飞来很多的神仙，渐渐他看清了为首的正是他师父。陆修静见状赶紧跪在地上叩头不止。只听那位神仙道：“你现在已经功成圆满了，现在就走吧！”陆修静于是伸出手来，身体已经起空了，随着师父飞天而去！这正是：

    走遍天涯
    四海为家
    返本归真
    无牵无挂
    舍尽名利
    心无所求
    持之以恒
    脚乘莲花


新建网页 1

通灵宝玉

    题记

    我说的这个“通灵宝玉”可不是《红楼梦》中的通灵宝玉，那是什么呢？看完这个关于我自己在轮回中的一个片断的记述，您就会明白。闲言少叙，言归正传。

    在明朝正德年间夏季，河北保定府。话说有一日，正值该府有大集，做买做卖的担担的挑挑的人来人往好不热闹。有一老妪年近六旬，也正好过来赶集。想当年这位老人也算是识文断字的人，怎奈家道败落，丈夫五年前早逝，儿女又不知生死，所以五年来老人家都是亲自进城买东西。这时原本晴空碧日的天不知怎地零零星星下起雨来，老人家赶紧往回走。她住在离这儿五十几里路的乡下，一个叫做玉林堡的地方。她带着在集上买的一些油盐酱醋类的生活用品急急忙忙往回赶，怎奈这雨是越下越大，正巧路边有一个残破的庙宇，她赶紧走入避雨。

    当她走入大殿之后才注意到，这是一个供奉弥勒佛的庙宇。这里的僧人不知何处去了，到处的灰都很厚，给人一种十分破败潦倒的感觉。这时从香案那儿传来一阵婴儿的哭声。老人循声走去，到了近前，但见一个小被里有一个小男婴。这个小孩长得真是眉清目秀，十分可爱。谁这么粗心把孩子扔这儿就忘了？老人嘟嚷着，她下意识地打开小被，看见里边有一封信和一块玉。信上写道：“本人是保定府中一个大户人家的小姐，由于父母包办婚姻，自己不能和中意的人在一起，年前，一日与他月下约会，不经意间就有了这个孩子，自觉无颜面对家人，更不想与不中意的人在一起，故而借此大集（大吉）之日，将孩儿放于佛的面前，请好心之人能收留。孩子的生日是去年冬月初八。身边这块玉是孩子出生那天，我醒来时就挂在孩子的胸前的，而生产时并没有见到，肯定是希罕之物，也许这孩子有些来历，但愿他能身体康健、遇难呈祥。在此留下一些金银细软之物以供孩儿成长。我写罢此信也许就会投河自尽。不管怎样只要孩子能找到一个好人家，我就死也瞑目了……”唉！老人长叹一声，又是一个苦命人！顺手拿起宝玉仔细观瞧：但见此玉玲珑剔透，不着一丝瑕疵，圆圆的比铜钱大一圈，而且中间有圆孔，像玉佩一样，再仔细一看，通过此玉能看到很多十分美好而且运动着的事物和神仙。想必这肯定是个通灵的宝玉。于是老人擦干眼泪将孩子抱起，将通灵宝玉收起，这时窗外的雨渐渐地小了。“这么薄的小被，孩子出去不得受风寒吗？要有一个大一点的被就好了。”老人思索着。这时不知哪来的一道金光，金光过后有一个不薄不厚遇火不热遇水不湿而且上边有个大大的“缘”字的被子从天空中慢慢落下。老人一见赶紧去接被子，此时她深知这孩子肯定来历不凡。于是她面对弥勒佛像双膝跪倒，朗声发愿：自己一定要照顾好孩子。发愿完毕，她将孩子抱回了玉林堡。

    婴儿是很难侍候的，幸好孩子很懂事，几乎是不哭不闹，长得越来越健壮。老人看孩子是打心眼里喜欢，再加上他与佛有那么大的缘分，于是给小孩起了个十分好听的名字：顺缘。小顺缘整天老奶奶长老奶奶短地叫着，老人家高兴得整天合不拢嘴。这样寒暑易节过了六、七个春秋。

    又逢一个春日正午，小顺缘正在院中玩耍，一抬头，只见一位僧人身着袈裟，右手托着钵走了进来，那种无限威仪的神态好似哪里见过。于是小顺缘跑上前去拉着僧人的手，往屋里走，边走边说：“老奶奶，咱家来客人了啦！咱家来客人啦！”老人家正好在做饭，听着小顺缘这么一喊，跑了出来，一见是化缘的僧人来了，赶忙让进屋内。僧人也不客套，进屋就座之后，开门见山地说：“我一来是化点儿斋饭，二来是顺便告诉你，你一定要教小孩知书识礼，更要守德行善，到了十恶毒世之时法缘能再度接上，到那时你们都会得到转轮圣王亲度，望你们好自为之，切记！切记！”

    “在下不知十恶毒世之时就是佛祖说的‘末法时期’？那得是什么时候？”老妪问道。

    “天机不可早泄，到时施主自会知晓。对了，孩子的母亲没有死，现在在尼姑庵内出家，不用惦记，将来都会聆听到转轮圣王讲法的。”说完，僧人右手托着乘满饭食的钵向外走去，转眼间踪迹不见。

    老妪思前想后的想了一夜，猛然想起丈夫在世时在保定府认识一个姓赵的员外，他以前是个教书先生，十分贤德而且学问很是渊博。正赶上保定府又是大集，于是她将孩子领到了赵员外家里。到了那里将前因后果一一向赵员外详述了一遍，赵员外当即答应，于是小顺缘就留在赵员外家里读书，学习经典和礼乐知识。在学习之外他帮助赵员外夏天除草、冬季扫雪、春季种田、秋季摘果等等，惹得赵家上下人喜爱。小顺缘十三岁那年，保定府周围的村庄被一场很大的瘟疫所感染了，收养顺缘的老奶奶也由于年龄过大而抵抗不住灾难的侵袭，故去了。在过世之前，赵员外陪着顺缘来看望老人家，老人家将顺缘母亲留下来的信还有那块玉和那个非常超常的上边写着“缘”字的被子一并交给顺缘，并叮嘱一定要保存好这些，而且一定要懂得知书识礼，更重要的是一定要等到转轮圣王住世传法之时得法。那时我们一定能再次见面。不久老奶奶就去世了，顺缘得到消息十分悲痛??含泪将老人安葬之后，跪在坟前给老人磕了三个响头。

    回到赵员外那儿，赵员外说：“孩子你的天分极高，我有点教不了你，我认识一位算是得道的高人，他姓曾，住在城南，距这儿百十里地，我把你送到他那儿去。说起这位曾先生，他是个佛家修炼之人，精通天文历史和法术，但他不在庙里，还有一妻一女。他的女儿也像你这么大，算是隐居在草庐中的人吧，到那儿你就知晓了。他家的‘草庐’比我们家的房子可好多了，他身边有很多的朋友哪。今天把你的东西收拾一下吧，明天我们就动身。”

    “老师几年来您对小顺缘的恩情，我是永远不会忘记的。我这一走，谁来帮你扫雪、种地？”

    “傻孩子，谁让我才疏学浅教不了你了哪？其实我也舍不得你走，要不这样吧，你看行不行，将来在末法时期，等你得到了转轮圣王所传的大法的时候，一定要告诉我一声，好不好？”

    “一定，不信？我们拉钩！”说着，顺缘破涕为笑了。

    第二天小顺缘和赵员外同乘一辆马车奔向城南曾员外家。刚下车，本想让下人通禀一声，怎料想曾员外亲自接了出来，拱手抱拳道：“我料定你们今天会来，一路辛苦了！”

    “久闻曾员外上通天文、下晓地理、中通人和，今日一见果然名不虚传！”

    “里边请！”

    几人进屋分宾主落座之后，家人沏上茶来，曾员外才慢慢道出原委：“昨日，我们一家三人均作一梦，虽然小节不同，但是均与一块宝玉有关。我家的大事你几乎都知道，但有一件事别人是绝对不知道的，那就是我女儿出生时本来也如同一般孩子生下来时的情形，但第二天却在胸前多了一块玉，而且当我女儿会说话时，就说应该有两块玉。那块在另一个人身上。而昨日夜里，我女儿梦见两块玉都挂在我家的回廊上。我梦见好像是在天上有两个孩子在碧玉宫中玩耍，好像从天空中传来一个十分洪亮的声音：我要去人间传法，谁想亲自听到转轮圣王亲自传法，那就随我下到人间吧！这时有那两个孩子立即跪下发愿要来到人间，为了能在世间互相找到就拿来两块玉作证……醒来时我就觉得今天要有贵客来，你看你们真的来了。”赵员外呆呆地听着，他简直不敢相信，天底下有如此奇事。“孩子有玉吗？如果有的话，拿来我看看。”曾员外道。顺缘赶紧从怀里将通灵宝玉捧出来，并将自己身世的原委一一向曾员外讲述了一遍。曾员外边把宝玉拿在手里仔细端详，一边失声叫道：“果然和我女儿的那块玉是一模一样！”听完顺缘的讲述之后，当即让女儿和妻子出来与赵员外他们相见。

    小顺缘一见曾员外的女儿小茹就像见到久别的亲人一样，泣不成声。小茹也十分激动。曾先生一见道：“什么也别说了，顺缘从今日起就是我们家的上门女婿，我把小茹嫁给他，等到他考取功名后再完婚。而且我一定会教他成为一个有学问的仁人。”送别了赵员外之后，曾先生就开始教顺缘各种儒家经典和礼乐方面的知识，不但如此还教他佛家的修炼方法和各种法术。

    就这样顺缘长到十八、九岁的年龄，曾员外让他参加科举，一来考取功名，二来能重整日渐消退的礼制。顺缘依次参加了院试、乡试、会试、殿试，最后高中榜眼（第二名）。正好礼部缺个侍郎的官，于是顺缘就当上了礼部侍郎。当官之后，可谓是衣锦还乡，先去保定城里看了赵员外，又到城南曾先生家看望，顺便与小茹成亲。临走之时，顺缘对曾员外说：岳丈，您可否与岳母此次跟我和小茹享福去吧？！曾员外道：“我与你岳母在这草庐之内业已习惯，不想过多地涉及世间俗事，今日小茹就托付给你，希望你能善待于她，我看，以后我们还要盖两间茅屋，以便你们回来时住。此去保重！”顺缘和小茹走上前去跪在地上给曾员外夫妻重重地磕了几个响头，然后上马而去。曾员外的妻子十分伤心而且有些舍不得，自言自语道：这两个孩子不知什么时候还会回来？曾员外闻听，达观地劝慰道：他们还会回来的，一定会回来的。

    话说顺缘夫妇启程回京，在路上路过玉林堡，他将老奶奶的坟修了一修，在旁边盖了一个小祠堂并派专人来守护着老人家。

    进京之后，顺缘在礼部侍郎的位置上，振法度、修礼乐，为国家和百姓做了很多的好事。怎奈世道衰微，人心变异、奸臣当道，于是大约十年之后辞官归隐，回到岳父曾员外那里。一进门曾员外就说道：“我说得对吧！你出去后还会回来的。两间茅屋已经盖好，此生你们就在我这里终了吧！以后下一世或者下几世我们一定能等到转轮圣王住世传法的那一天。”于是顺缘夫妇就在曾员外家的那两间新盖的茅屋中住了下来，过着日出而作、日落而息的田园生活……?

    后记

    将文中人物的现状交代一下：小顺缘就是我，小茹是我管叫“二姐”的同修，那个僧人是师父在那世的表现。赵员外和老奶奶今生均已得法，其中“老奶奶”前一个月我才见到，见到时就觉得十分亲切。当时抛弃我，而投河未成的母亲在今生今世还是做了我的母亲，可见因缘前定谁也更改不了。


新建网页 1

草原寻法

    话说明朝后叶，在江南的名城苏州。由于朝廷的腐败统治而导致民不聊生，再加上以魏忠贤为首的阉党一伙的专横跋扈，致使百姓生活得很苦，在这里发生过东林党人反对魏忠贤及其东西两厂的特务机构的事。朝廷的特务在城里逮捕东林党人，遭到苏州城内的全城百姓的反对。我这一世的故事就从这儿讲起。

    在此去苏州不远有个常州府，常州府内有一个姓张的寡妇，丈夫早亡，几年来就和一个十几岁的男孩（小名叫乐天）相依为命。她家里很是落魄，丈夫临终时留下的一点家产都被小叔子们挥霍净了，此时家中只剩下一间茅屋和一头跛脚的驴子。张寡妇刺绣的手艺相当好，一次当她在一家常州刺绣作坊做工时，被苏州城内的一个很有名气的刺绣店的老板看中，那个老板也是可怜她，于是就将她接到了苏州城内做工。小乐天也自然地跟着母亲到了苏州城，并在苏州城内一家私塾读书。此时的苏州已是天下闻名的刺绣产地，也是向朝廷进贡刺绣和银两的重地。由于当时中国不是很发达，主要依靠农业来维持国家的开支，像苏州这样以手工业为主的城镇还是不多。由于阉党当道，东西两厂的特务在全国遍地都是，尤其是长江两岸。他们对城内大一点的手工作坊是变本加厉地压榨，只要你稍有一点不满的情绪，就会被人告密，不是坐牢，就是被杀。那个很有名气的老板也不例外，他就是一次在特务们非得要拿走他家中非常值钱的祖传器具──紫光宝壶时，与特务争辩几句，结果便被特务下了大狱。后来特务变本加厉地压榨苏州城内的纺户，最后导致全城百姓对于东西两厂特务的反对──他们将特务们抓起来绑在城南的城上吊起来毒打，后来朝廷派来官兵镇压，真有些血洗苏州城的味道。

    面对着形势的突变和家庭环境的变故，小乐天只能和母亲一起又一次背井离乡，他们居无定所，四处飘泊，后来总算在淮北、徐州一带安定下来。小乐天遇到一位学识非常丰厚的老人──李先生。在老人的教导下，小乐天读了很多书，后来参加科举，考中秀才。怎奈朝廷实在黑暗无比，以后再考就屡试不第，这时的乐天二十岁左右。在最后一次参加科举时，一位同考的人告诉他：“听说，在山西和陕西以北的‘口外’（好像就是现今张家口以北的内蒙古）有精通修佛之术的高人，人世无常，生老病死常常相伴，现今世道衰微，我们的日子实在太不好过，不如你找到此高人得到脱离生死轮回之法，何必苦苦地为了考取功名而忧心哪？！”

    回家后，乐天就做了一个梦：自己在蒙古的草原上寻找超脱之法，像唐朝时的玄奘那样历尽千辛万苦，终于得到生命的超脱……醒来后他把这个梦对母亲和老师述说了一遍。母亲和老师都说：“这个梦是个很好的兆示，如果能得道的哪位大德高士有缘，一定会遇到的，但是这里与蒙古相去万里，而且那里的人听说很是野蛮，到处都是茫茫草原，况且狼虫虎豹经常出没，你一个人能行吗？”

    “有福之人自会遇到神助，更何况我是为了求法而去，当年玄奘一个人西去取经，历经多少磨难，最后不是也把真经取回来了嘛！孟子不是说过：故天将降大任于斯人也，必先苦其心志，劳其筋骨……”

    “不要给我说那么多大道理，我听不懂，快动身吧！”母亲打断乐天的话并催促道。

    “您跟我一起求法去吧，免得您老人家总是惦记我。”

    “好吧！”

    就这样母子二人拜别了李先生，渡长江、过安阳、经邢台、最后抵张家口。一路上真可谓是风餐露宿，吃了无数的苦。遗憾的是，乐天的母亲在到达张家口时，得了风寒，一病不起，最后过世。临终前，嘱托乐天一定要找到佛法，并要依法修行，不得懈怠。乐天痛哭失声，他更感到人世间真是无常，岁月像流水一样过去，可敬的恩人、教我学问的李先生、从小相依为命的母亲，不是被恶人关进牢房就是别离，而且与母亲的天人相隔……唯有找寻到佛法才能在这其中超脱出来呀！此时他更下定了如果能够找寻到佛法就一定要依法修行的决心。

    草草安葬完母亲之后，他背着简单的行囊义无反顾地走到了口外，走进了茫茫草原。

    文弱的乐天，本来就不认路，只得遇到人就打听，听没听说过有得法的高人，我想拜他为师。但得到的结果是令人沮丧的。而且有时遇到大一点的草地，走几十天都走不出去。路途上有时遇到一些狼之类的野兽，但不知怎地它们就是伤害不了他。当他十分饥饿之时，就会在路上捡到馒头之类的食物；渴的时候，地下就会出现一汪泉水；落雨或下雪的日子，时常就会出现一间茅屋或几户人家，而且当地人很是热情好客，并不像听说的那样野蛮；当他吃饱喝足，躲避了淋漓之苦的时候，这些都消失了。一次两次乐天觉得奇怪，后来就明白了，这是佛在鼓励他，使他更加坚定了自己的决心。就这样时光荏苒，二、三年过去了。

    这时的乐天已经年近二十六、七岁的年纪了，在草原中的经验已经十分丰富了。身体也很是健壮，不像从前的那种很是文弱的样子。但是有一点他没有变，就是书生的喜欢做诗的习气丝毫未改，经过这些年的阅历，使他丰富了经验，做的诗更加有韵味，内涵更加深刻。本来这些诗文就不想给别人看，所以他就经常地面对着雄伟的高山、茫茫的草原随口吟出一首，聊以解闷。

    一日，他又像往常一样在草原中独行，看着天边的彩云与近处的山峰连成一片，不由自主地吟出：山岳伴着彩云飞，苦海茫茫我是谁？寻仙访道想归真，不遇佛法心最悲！吟罢此诗，他下意识回头看了一眼，他发现一个身穿红衣服的女孩好似故意地躲躲闪闪不让他看到。他很是好奇，就问：“请问姑娘为何跟着在下？”女孩答道：“其实我已经跟着你好几天了，我是蒙古一个部落首领的女儿，我还有一个哥哥在别的部落也是当首领。前几日我出来散心之时遇到了你，我很好奇，你看上去是一个汉人，为何到我们这大草原中来哪？！”

    “小姑娘，你尚且不知……”乐天就把自己的遭遇对着这位姑娘一五一十地说了一遍，特别是自己因何来这里来寻找佛法都详细告知了。

    “论年龄我该叫你哥哥才对，要知道，我已经不小了，今年都二十岁了，以后不要再叫我小姑娘啦！”女孩有些不愿意。

    “得，今天遇到一位难缠的主儿，我得先给她打发走才是。”乐天想道。“既然你不愿让我管你叫小姑娘，那我就管你叫妹妹吧，你快一点回去吧，要不然，你父亲该担心你了。”

    “我是得快点回到父亲那里，不过我也想找到得法的高人，依法修行。你不知道，我们蒙古人很多都是信佛的，所以对于这些事我们是相信的，不但是你害怕生死的无常，我也害怕，我也想找到脱离生死轮回的法门修行。要不然这样，我先回父亲那儿告知他老人家一声，回头，我们一起寻找大德高士，好吗？这样我们之间也好有个照应。”红衣女孩快言快语道。

    乐天想想也是，自己一个人寻找得很苦，很是孤独，于是说道：“快去快回，我就在此处等着你，十天之后一定回来。”

    “一定！”红衣女孩转身走了。

    过了大约七、八天的时间，红衣女孩哭着回来了。乐天一问，女孩才说出原委：原来，她回到父亲那儿，父亲哭着告诉她一个悲痛的消息：她哥哥的部落在与别的部落征战时，被别的部落灭掉了，哥哥被人大卸八块，而且要将这些尸骨烧掉。幸好一位好心人将她哥哥的小腿骨藏了起来，事后冒着生命危险送到了她父亲那里，并告诉她父亲那个部落的人马上就要来消灭他，希望他们能避避风头。女孩将遇到乐天的事向父亲说了之后，父亲语重心长地说：“孩子，这也许就是咱家的福份，能寻找到佛法，是最荣幸的事，况且如今家里遭难，人世间真是事事难料，以后自己一定要学会照顾自己。在外边不像在家里。不可刁蛮！”

    “爹！您也太小看我了，可是我此去，不知何年何月我们才能见面，况且，那些坏人还在追杀您？我真的放心不下。”

    “孩子，你不是常听爹爹讲过：有德者自会得到佛的保佑嘛！不必担心，你多保重就是了！”他父亲擦一把眼泪，安慰道。就这样红衣女孩就回到了乐天身边。

    乐天听完原委，长叹：“刀光血影何时过，人世恩仇谁之错，抛去无常舍名利，不得正法永不懈！”??

    在以后的日子里，在茫茫的草原深处留下了两位求法者的身影，他们一同面对苦难，互相鼓励，互相帮助，度过了无数的苦难。在他们遇到大的集镇之时，他们就顺便打听一下红衣女孩父亲的近况。开始人们告诉他们说，他父亲的部落，被别人给灭掉了，但他父亲不知所踪，没有下落。又过了一年左右红衣女孩已有身孕，一日适逢一个大的村落，再向人问及父亲的事。人们说，她父亲现在很好，原来那个消灭她哥哥和他父亲的部落的那群坏人由于内讧，自相残杀，被别的部落给消灭。他父亲由于德高望重，被推选为部落联盟的首领，现今她父亲正在寻找她的下落。??他们一听赶紧让人们告知父亲他们的下落，免得让老人家担心。几天后，她父亲亲自驾着马车过来接他们。当她父亲一见到阔别多年的心肝女儿和从未谋面的姑爷，真是悲喜交加，老泪纵横：“孩子们，现在好了，灾难已经过去，从此后我们就好啦！”这时真是感觉到天高地阔，任君驰骋。正说话间在地上出现了清清楚楚的几个白色斗大的字：“留得中中存！（就是以后在中土能得正法的意思）”??

    后记

    我二○○二年十二月份就将此篇的底稿写完，由于种种原因未拿出来发表，现在藉此机会把此文全部拿出来，与同修和有善根的有缘人分享。写此文的目的就是想说明，我们从前在生生世世的寻找中，为了得法经过了多少的苦难和不易，而且在那生那世中，不一定就能找到正法。但正因为能够放下自我、舍去名情利的苦寻，最终才促成了今生今世，这一最伟大而最殊胜的缘分。当我们不精进、懈怠的时候，我们想一想，从前的我们为了能在今天得到正法，而忘我地苦寻，冒死地跋涉！


新建网页 1

大漠忠魂

    题记

    记得很小的时候，我就对土地有着特别浓的感情，尤其上学时，当学到腐败无能的清政府与沙皇俄国签订的一系列不平等条约，割让了中国西北和东北的大片国土的时候，心里的悲哀简直无以名状，这不简简单单的仅是一个国民、一个男儿的爱国情结，这种发自心底的悲哀和苦痛煎熬我好多年、好多年。自从修炼以后，渐渐才明白，这种心境来源于什么。下面就藉此机会把事情的原委说出来，来解开困扰自己十几年的心结。当然同样是想藉此机会说明一个生命在历史上是怎样开创文化的。

    眷念土地的缘由

    话说清朝康熙大帝平定三藩之乱，收复台湾，一统华夏。由于圣祖皇爷体恤民情，百姓的生产秩序渐渐地从战乱中恢复，朝廷上下一片蒸蒸日上的景象。可是十七世纪八十年代，本与中国并不接壤的沙俄开始骚扰我国东北边境，康熙大帝于一六六五年派兵两度攻占雅克萨等地，并于一六八九年九月七日与沙皇俄国签订了平等条约──《中俄尼不楚条约》。作为中国人，这段历史可谓是人所共知。我当时在条约签定之后，被任命为边界巡使。在这黑土地的山山水水中日夜巡视。至今我还依稀地记得那片森林、那座山峰和那条不太长的河流──乌第河，还有那些物产。日日夜夜地带着将士守卫着祖国的边界，绝不让外族入侵！后来终老于此。我的这段经历没有太多波澜壮阔的事。因为说到关于土地的情结，我才提起此事，这也是今生今世怀有这个很重情结的一个原因。但此文的重点不是这儿。那是什么，请随我进入乾隆年间。

    金鲤报恩 赵员外喜得贵子

    乾隆皇帝的好坏我们在此不评论，只说我。当时在承德因为有一个避暑山庄而天下闻名，在山庄附近有一个叫做夏王庄的村子，好像从前该村子里出了一位姓夏的王爷，所以当地百姓都想借个吉利，而且这个六、七十户的人家只有几户是外姓人家，其余的都姓夏。在该村有一户姓赵的人家，家境十分殷实，真可谓是骡马成群、使奴唤婢。这家的主人赵员外是个十分精明强干之人，夫人朱氏因精打细算使家境过得十分红火。怎奈二人膝下无一男半女，二人整日犯愁。一日赵员外一时兴起出外狩猎，忽遇一池塘，偶然想起夫人最近十分想喝鱼汤，于是想趁今日外出何不弄几条鱼回去，让夫人高兴高兴。于是用山里的土办法钓鱼：弄一根长树枝前边拴上线，找来一个小钩再放上蚯蚓。不知怎地，明明看着池塘里的鱼多得是，就是没有咬钩的，渐渐地日头已经偏西了，“再不回家夫人该惦念了”，赵员外想道。正当他要收钩的时候，发现一条鱼咬钩了。这使他惊喜万分，于是将鱼儿拉出水面，借着落日的余光方才看清，是一条鲤鱼。这条鲤鱼却不一般，全身上下都是金色的，而且是透明的，从外边能看到内脏，有五、六斤重。赵员外一看更加高兴，于是将这条金鲤带回家中。一进门就对夫人说，夫人您看，我给你带回什么来了？朱氏夫人正在缝纫，一听跑将出来一看，当时脸就变了，“你这是在哪弄的？！”

    “这两天你不是整天跟我念叨要喝鱼汤吗？今天正好外出打猎，打了一天也未遇到什么可打的猎物，在太阳要落山时我遇到一个池塘，我都快泄气的时候它才咬钩，不容易呀！赶快拿去做汤，好补补身子！”说完就拿着金鲤向后厨走去。

    “慢着！”朱氏夫人一声断喝道。

    “怎么啦！夫人，今天是谁惹你生气啦？”赵员外满脸堆笑。

    “你知道这鲤鱼不是一般的鲤鱼，它是一条金鲤！”朱氏夫人见他不明白，解

    释道。

    “金鲤又怎样？”赵员外还是不解。

    “你看它全身透明，而且浑身金色，这就说明它是鱼王，鱼王你懂吗？”

    “人有王，有百姓，鱼还有王，新鲜！”赵员外依然不信。

    “龙有王，你听说过吧；老虎有王，你知道吧；狮子有王，你打猎时见过吧。”

    “是我见过，有一回我打猎遇到好几只狮子，其中一只大吼一声，那几只狮子一起朝我扑来，幸好我会上树，爬到了树上，然后顺着树枝跳将到另外的树上，就这样我跑掉了，保住了性命。”

    “既然如此，那鱼有王，就不稀奇了吧！”

    “这……”这时赵员外无意地看了一下那条金鲤，一看它正眼泪汪汪地望着他，似乎在哀求放过它一次。赵员外此时心也软了下来。于是向朱氏问道：“那夫人说该怎样办？”

    “放了它，马上放了它，越快越好。”朱氏夫人回答得干脆。

    赵员外看了看天，为难的说，天已经黑了，不如先把它放在水里，明天再将它放回池塘不迟。“那就马上找水吧！”说完朱氏妇人便走入了内室。赵员外先是找来一个大盆，然后放了很多的水，也许是心血来潮，他从院子里找了几把草放在里边。这时那条金鲤很高兴，使劲地游来游去。

    当日晚间，朱氏夫人做了一个梦：说是他们做了一件好事，有人报恩来了。当第二天天光大亮，他们发现盆子里的鲤鱼不见了，这下可急坏了夫妇二人，他们到处找也没有找到，最后只能默默地祈求上天保佑这条金鲤。

    过了三个月左右，朱氏夫人发现自己怀孕了，这使他们大喜过望，全家上下都十分高兴。乡里乡邻都来看看，关心朱氏夫人的情况。一般的孩子都是十个月左右出生，而这个孩子却是二十二个月出生的。出生时目光炯炯，十分英俊而且身体是金色而透明的。于是大家都叫他衷玉，就是像玉一样通明。由于出生在猎户家庭，小衷玉从小就学一些武艺之类的，后来遇到一位很有名气的武术教头，跟着学武练功。

    救乾隆帝于危难

    当衷玉十六岁那年，正赶上乾隆皇帝亲来承德避暑狩猎。一次乾隆的坐骑在狩猎中被老虎给吓惊了，马开始乱跑，不知怎地跑到了山庄以外，此时小衷玉正好与几个小伙伴一起比赛马，正玩得高兴。忽逢乾隆的马跑过来，小衷玉二话不说，飞一般地跑到马前死死地抓住马的绳，也许是马被他这么一吓醒过来了，再不就是小衷玉用力太大了，反正马是停下来了，乾隆皇帝半天才缓过神来，“呀！是你救了寡人？！还不跪下领赏？！”这时乾隆的侍从也赶了过来，纷纷说：“你们见了万岁皇爷还不下跪，等待何时？！”

    “草民叩见吾皇万岁万岁万万岁！”小衷玉和几个小伙伴纷纷跪倒。这句话是小衷玉听村里上了年纪的人说书讲古时听来的，今天看来是派上了用场。乾隆仔细地端详了小衷玉一会儿，心里十分喜欢，便道：“你叫什么名字，可否愿意随我进京，我让最好的老师教你识文习武，好不好？”

    “在下赵衷玉，我得与父母商量之后，才能答应。”

    “还不赶快谢主龙恩，皇上说的就是圣旨，必须遵从，况且，从此后你就有享不尽的荣华富贵。”旁边的人帮腔道。

    “万岁说的是圣旨，但我也得与父母商量一下，这是礼数嘛！谁也大不出理去。”

    “这孩子，真有你的，去吧！什么时候想通了，与父母商量好了再来山庄找我，我就在这儿等你。”乾隆哈哈大笑道。说完乾隆带着卫士和随从回到了山庄。

    随帝进京 成就事业

    赵衷玉就此别过了伙伴们回到家，对父母照实说了一遍。父母简直不敢相信自己的耳朵，连连说，这是我们家的大福份了，孩子你去吧！古人云：学会文武艺，会买帝王家。作为男儿就应该有一番作为，但是有一点，任何时候必须不可压榨百姓，与人为善，绝不可助纣为虐！就这样赵衷玉留在了乾隆身边，乾隆说话还真兑现，给他找来最好的文、武老师，教他识文习武。这孩子天生聪慧，但是生性淡漠，不爱吱声，对于官场勾心斗角的事从不去想。后来，当他二十八、九岁时，被派往甘肃任带兵督统。他在处理边界和民族纷争中屡立战功，年近五十时被提拔为副统帅，此时的他子女绕膝，儿孙满堂。

    又过了两三年的光景，一次老妻陈氏要到伊犁去串门，无奈，衷玉只得陪她同去。快到伊犁时就听说沙俄兵已经入侵巴尔克什池（现名：巴尔克什湖）一带，朝廷也下来诏书，让衷玉带领十万官兵火速开往巴尔克什池一带。衷玉只有领命抗敌了。

    决战沙俄 蓦然醒悟

    当他率领十万大军到达阿拉木图附近的时候，沙俄军队已经越过边界线向中国土入侵了，当时沙俄军队大约有三十几万。安营扎寨之后，衷玉找来众将研究破敌之策，有的说：“将沙俄军队引入沙漠，没水，他们自会大乱，我们趁机就能杀他个片甲不留！”衷玉想想也对，于是设了一个兵法上称作请君入瓮之计，将三十几万沙俄军队引入沙漠深处，然后趁他们水用尽之时杀将进去。（至今我还清楚地记得那真是一场鏖战。）但见天上黄沙滚滚，地上人喊马嘶，金鼓齐鸣，刁翎箭像飞蝗一样，尸体遍地，血流成河。我方凭着有利的地势和掩护，将敌人几乎消灭光了。

    整个战斗从黎明持续到掌灯时分，我方亦付出了惨痛的代价：十万人的军队，到战斗的最后，只剩下连衷玉在内的十几个人！可见这场战事是多么地惨烈！茫茫沙漠简直就被中土将士的鲜血染红！望着满地的鲜血和尸体，衷玉的心就像刀割一样，这使他想起一首唐代曹松的诗：泽国江山入占图，生民何计乐樵苏？凭君莫话封侯事，一将功成万骨枯！眼泪不自觉地流了下来。

    班师回朝后，乾隆要给他封侯，他坚决请辞，要求告老还乡。起初乾隆不同意，后来见衷玉态度十分坚决，也就满足他的愿望了。于是衷玉一大家子又回到了夏王庄，与父母过着怡然自得的田园生活??。

    后记

    人虽然有生有逝，但这段历史却深刻地留在了我的记忆中，挥之不去。至今想起巴尔克什湖的波光云影，附近沙漠的烈烈朔风与和田的玉器还是那么感慨万千！作为一个修炼人我们过分地对待什么都会成为一种执著，写出此文就是想将自己的这段经历拿出来，自己好将这份情结彻底放下，同时也是提醒世人和同修：整个人类的文化真的都是师父带着我们开创的！珍惜吧！走好今后的路，也不枉人世转生千百代！


新建网页 1

隔世因缘

    话说清朝的时候，在北京郊外住着一位老员外，他经营着绸缎生意，家里有一个二十岁左右的男孩，当时也到了该成家的年龄，但这个孩子整天想着怎样将父亲做买 卖的本事学到手，所以对成家这件事情不上心，很多的媒人来提媒他都推脱生意忙。后来还是他老父亲将他“软禁”在家里，替他选中一位富贵人家的小姐，这个小姐当年才十六岁。

    第二年，他家张灯结彩的将那位小姐娶進门。成亲之后小俩口很是恩爱，但是唐朝白居易曾有诗云：商人重利轻别离。这个年轻人不管怎么喜爱他的妻子，但是在他的人生信条中感情的份量根本不重，说他看重钱财也不完全准确。用现在的话讲他主要就是事业心过于强，而很多时候将妻子与老父亲这份亲情忽略了。虽然他内心想对老父亲和新婚的妻子多尽一点责任，看似很矛盾的心理状态，但确实是他当时的真实状态。

    这样过了三年，一次他到江南做生意，不久有消息传来，说他父亲病危。他想：我来的时候父亲还好好的呢，也许这次出来已经有些时日，父亲的身体不太舒服，故意找这个借口让我回家吧。以前当老父亲想我的时候，就找来各种借口让我快点回去，这里的事情还得三五天才能办完，到那时再回去也不会太碍事，老父亲不会怎么埋怨我。于是他又在江南多呆了好几天。当他回到北京城时，父亲已经过世了。父亲临终前还不断的念叨他的小名，而且让别人给他带话：我死之后，一定要好好照顾好我的好儿媳妇，不要让她经常守空房。

    安葬完父亲之后的最初几年他的确很听话，整天不怎么出屋，生意上的事情都教给别人去打理。后来随着生意越做越大，他就变的很忙，经常到外地采购和谈生意上的事情。在他五十岁左右的时候，他妻子才身怀有孕，在马上要临盆的时候，不巧他当时正有一笔非常重要的生意需要洽谈，他临走前安慰妻子，过几天我就回来。可是他过了七八天还没有回来，她妻子在要生产的时候非常的焦急，是多么盼望丈夫能在身边陪护啊！但是这点希望也破灭了，而且还难产，在经过巨大的痛苦之后，孩子是出世了，但她却带着永远的遗憾走了，甚至都没有看见自己的亲生女儿的模样……

    她死后，自己的元神从躯壳中出来的时候，十分的怨恨丈夫，同时非常的心疼幼小的女儿，并且发愿以后一定在自己女儿最难的时候只要自己还能转生成人，就会想办法照顾她！

    当他回到家里听到妻子死去的噩耗时，那真是肝肠寸断，大哭了三天三夜，旁人都劝他为了这个幼小的女儿也要保重身体，他这才慢慢的从悲痛中拔出来。

    后来就是社会处于兵荒马乱的时候，他与女儿相依为命，但在他女儿六岁的时候被乱兵冲散，这一世的缘分也就尽了。

    现在这一世，在这个女孩处于困境时，他（父亲）出现了，出现的是那么的顺理成章，所做的完全象亲生父亲一样。后来他把已经成家的她（前世的女儿）弄到自己的身边。因为她是修法轮大法的，刚到一个陌生的地方，在修炼的路上不是很方便，于是他将她引见给他二十七年没有见过面的一位老同事。据他说，当年，那位老同事准备将女儿许配给他，但他没有同意，而且由于工作很忙，所以二十七年也没有去。但是这一次为了这个女孩他还是硬着头皮去了。到那里才知道她家一大家人都修大法。并且巧遇女孩隔世的母亲（他的那位老同事的女儿）。

    后来的情形就变的很有意思：他那位老同事的女儿慢慢的开始特别关心这个女孩，象对待自己的孩子一样。这下他和她都非常关心这个女孩，当他知道她要来看女孩，他马上就走；当她知道他要来，她也马上就走。俩人象捉迷藏一样，看着很有意思。

    其实是生命表面不知道，他们都是在履行自己的前世的承诺。虽然此生他们之间没有做夫妻，但是他们都想对这个女孩分别尽做父亲和母亲的责任！

    谁让他们曾是这个女孩两世前的亲生父母了呢？由此可见缘分真的是上天的有意安排和造就的，谁也改变不了！


新建网页 1

再续前缘

    最近我们夫妻二人都在一个小镇上的一个小厂上班，在这个小单位中，我们遇到一位外地来的“技术顾问”。我们叫他“老叔”。我们在这个小厂中完全用大法弟子 的标准来要求自己，将方便留给别人，勤勤恳恳的劳作着。这些对于我们来说并没有觉得有什么特别的，只是觉得这些都是我们自己应该做的。而且在这个近百人的 小厂，上到厂长下到普通工人我们几乎真相都给讲个遍。很多人都看到我们夫妇的为人，从而明白了真相退出了邪党与其一切附属组织。有很多人是通过其它各种渠 道（如：亲朋好友和别的同修的努力）知道了大法真相。

    别的不说，只说这位老叔。他可以作做是这个行业小有名气的专家，再加上他的极其特殊的高干家庭背景，使他象普通工人一样的干活，就可以看出这个人的品质是很可贵的。当他到这个厂子的时候，很多办公室的人都说，在这个厂里有两个大法弟子，他们干活、人品都非常的好，而其他的很多人都很奸猾。他于是就暗中观察我们。这是事后他对我们讲的。

    随着接触的时间越来越多，彼此更加了解。他本来就是一个很有善心的人，自从与我们接触之后，他的善心和正义感更加被激发出来了。他真的象失散多年的父亲一样从小处到大处的关心着我们。一次在闲谈中，他自己说：“你知道我为什么这么做吗？是你们在魔难中的坚定和大善大忍的精神感化了我。”每次当他来我家的时候，我们都不愿他离开。妻更是象小孩一样让老叔多待一会儿。连老叔自己也说，这就是缘分！我说：你今年来到这里主要目地不是为了厂子，而是为了我们来的。（他原来有一个同事是某市辅导站站长，该同修经常给他讲真相，他明白真相也同情大法，但是还是有很多党文化的思维方式。）他想想也是，自从来到这个厂，他为了这个小厂操了很多心，受了很多苦，但厂子还是由于流动资金不足而停产了。我看最主要的原因就是，这几个厂长的品行的问题。他们不愿给工人开支，有时一个月甚至一个半月的工资都不给。最多的工人几年累计两千来块钱。唐山来的一群孩子们现在总计还有近三万的工资没给。还有就是管理和技术不行。当他看到我们夫妇二人在这里所表现出真正的大法弟子的慈悲与大善大忍的风貌，很感慨，所以好象能用尽所能帮我们。其实这就是真理的力量，真相的力量！其实别人怎样帮我们，作为大法弟子是不会将这一切看重，更不会对任何常人有什么依靠的心。每个人为别人做什么都是为自己在做，为自己的未来在奠定基础。做为大法弟子来说，世人和众生都能明白真相，有个美好未来才是我们最大的、由衷的心愿！

    别的话题在此不多说了，言归正题。

    为什么老叔能对我们这么好，他有善心有正义感是一方面，另一方面就是因果缘分。

    话说那是清朝末年，第二次鸦片战争时。在北京城的郊外，有一家开绸缎庄的老员外，他年近五十，六年前他妻子难产死了，留下了一个女儿。俗话说老来得子那是得非常的疼爱，这位员外将自己的心血和希望都放在了女儿的身上，可是那年月兵荒马乱的，百姓都不可能安居乐业，于是成天提心吊胆的过日子。他开的绸缎庄也变的很萧条。当八国联军到来的时候，为了逃难，他背着六岁的女儿辗转四方，但是还是被乱兵冲散了。老人一夜之间头发都白了，眼泪都流干了，由于特别的惦记着自己幼小的女儿，他变的精神都有些不正常了。最后在要饭时不小心染上了传染病，故去了。在故去的时候，这个员外想：如果在以后还能见到我女儿，我一定得尽到当父亲的责任！那个幼小的女孩开始被一户贫苦人家拣到，并养到十六岁。在这期间孩子也是特别的思念自己的父亲，经常一个人在被窝里暗自流泪。后来也是由于传染病而结束了那次短暂的一生。那个年月充满了多少这样生离死别的悲苦故事呀！

    由于他们父女的缘分未尽，再加上他们分别还有不同的使命，所以下一世就被安排分别做了一些别的事情。而他们父女之间的缘分的了结就被推到正法时期去了，这样对双方都有大的益处。

    那位员外下一世转生在一个比较富裕的家庭中，后来参军，看到日本人侵略中国，他就参加了国军，成为一个团长。他为了保卫国家尽心尽力，那种精神可以光照日 月。在一九四三年左右，差不多这个时间，一次在太原与日本人打仗的时候，这位团长身负重伤，被担架抬着，经人介绍到一位老中医那里去看。这位中医就是那位 员外的女儿转生的。在中医那里看好伤之后，这个团长经过三个月的休息，又上前线英勇杀敌，最后为国捐躯。这位老中医由于拒绝为日本人看病，而被杀害。

    此生，当那位员外的女儿在经济上到了非常困难的时候，他出现了，出现的是那么的偶然，所做的是那么的无私与慈爱。让人们能感受到冥冥之中神的安排是那么的有序和慈悲……

    朋友们哪！世界上不会有任何真正偶然的事情，在今天法轮大法洪传世界的历史时刻，好好静下心来想一想，自己的人生之舟应该使向何方？！是选择明白真相退出邪党，还是与邪党一起最终被历史淘汰？！

    对了，交代一下文中人物的对应：那位老员外就是老叔；而那位六岁的小女孩就是我今生的妻子。


新建网页 1

人身难得（一）

    题记：

这是一段修炼者由于无意中破坏佛法，而在大法洪传的时代没有得到人身的刻骨教训。写出来只是希望同修们也好，没有得到大法的世人也好，千万不要有意无意的做破坏佛法的事情，那罪业实在太大！言归正传。

    话说，释迦牟尼世尊驻世传法的后期，当时听闻佛法的人很多。在这些听众中，我是其中之一。当时我十四五岁的年纪。我当时与一个比我年长五岁的沙门同居一个精舍。在释迦牟尼世尊灭度之后，当时很多弟子想把世尊所讲的法记载下来。这部分的历史在释迦牟尼佛传记中都有记载。我只说没有记载的这部分。当时释迦牟尼的大弟子们都回忆口述，别的同门记录，一日轮到那个沙门记述。但是在晚上，他就受到外教婆罗门的梦中干扰，再加上他平时不专心实修，标新立异的心很强，于是醒来提起笔来，加進了一段自己的话语。这样就使后来在这部分（心经）经书开始的“如是我闻”几个字打了折扣。虽然他不是怎么有意破坏，但是毕竟是对后世流传的佛法起了干扰作用，那结果可想而知。

    那生根本没有修炼成功，死后落入地狱，虽然时间不算长，但是也在那里受了很多的苦。一次在元朝的时 候转生到中土，但是转生成一匹给人干活的马。一日天下着很大的雨，它被主人驱赶着在地里劳作，那种艰辛可想而知。干了好一会儿，雨慢慢的不下了，它却哭的很伤心。这时从天空中飞过一群大雁。它想要是能转生成大雁就好了。当时恰逢一位得道的仙长从此路过。看到他很可怜，又见他曾经是世尊的亲传弟子，于是就给他下一世安排转生成大雁。

    做大雁的生活也不总是快活。当时适逢当地遇到饥荒，于是他就偷吃一个农户的麦子。本来是由于业力很重才没有得到人身，而转生成鸟在百姓食不果腹的时候又偷吃人家的粮食，这种行为也同样是造业的行为。而且还领了一大群大雁来啄食。于是不久他就在瘟疫中死掉了。然后元神又到地狱中受些苦难。又过了二百多年，到他出地狱的时候，正逢我和另一女神从此处路过，他一看是我，就说，“是我呀，我是你释迦牟尼世尊时代的师哥呀！” 我一看正是他！于是我说，“你当初由于把自己的想法掺進佛法中，造成乱法，所以这么多年来才受这么多的苦。现在你想怎样？”“要不，以后如果再有佛法洪传，我不用人身出现在世上，免得万一自己再标新立异，起到破坏作用又得受苦。现在要出地狱，我当什么凭神来安排吧！到时候，我希望我们师兄弟还能见面的。”“你又不想得人身，我们怎样见面呢？”这时从天空正好飞过一只非常美丽的小燕子。于是他就说：“我到时候就转生成你家屋檐上的燕子吧！这样就能天天跟你在一起。”“那好吧！师哥，不见不散！”……

    于是，他就成了我现在居住地方屋檐上的漂亮的燕子。每日对我叫几声，（问声好），然后在我们学法的时候，它经常在晾衣绳上蹲着，瞪个小眼珠看着我们。有时我们将大法读出声来，它就象非常沉醉的听着。我明白他在想什么，他肯定是在想：“此生此世，我根本不会有意无意的做破坏佛法的事而经受那么多的苦难啦！我只要同化佛法就会得到一个好的去处！”可是，没有人身不能成为“正法时期大法弟子”，这不是一件最可惜的事情吗？后来一想：人身不是想得就能得到的。

    珍惜吧！机缘难得，人身难得呀！


新建网页 1

人身难得（二）

    这篇写的不是燕子的故事，而是写一只小猫的故事：

    这些天来，我都是在女友的亲属家住，她家有一只非常可爱的小猫咪，这个小猫非常的活泼可爱。当我 们炼功或发正念的时候，它就非常安静的趴在我们身边。等我们炼完之后，它才起来继续玩耍。今日早上发完六点正念之后，我想躺一会儿，而不知怎的这个小猫就狂叫起来。后来我觉得听它叫还不如起来炼一个小时的静功呢？！于是起来开始炼功，说也真是奇怪，这个小猫咪看到我起来炼功马上就不狂叫了，而且又象以往那样，叭在被窝里呼呼大睡起来！看到这种情况自己真的很感慨：原本应该当正法时期大法弟子的宇宙中的高层生命，由于在某一世修炼的懈怠，而到了最关键的时候连人体都得不着，真是遗憾！

    因为有此想法所以将这个高层生命的原委写出，为的是提醒那些对修炼懈怠的同修，一定要万分的珍惜现在分分秒秒的时间，如果错过了，也许失去的不仅是人体和修炼的机缘，也许是这个生命所拥有的一切，同时也在此告诫那些不明真相的世人：对于大法和大法弟子的态度决不是可有可无，象儿戏般的心态；那是你们生命存亡的尺码！言归正传。

    我在宇宙空间不同层次为了在人间得法而不断下走的过程中，遇到很多从不同层 次下来的高层生命，当然也有那层空间本身的高层生命。（其实从这一点上看，大法弟子和很多常人之间的缘分，不是局限在“哪生哪世”那么简单，很多缘分是高 层空间结下的，这样看来我们应该好好的珍惜这来之不易的缘分才是！）在一个空间中我遇到一个非常了不起的高层生命，他是他那个金刚世界的法王，当他明白主 佛要来人间传法，宇宙中的众生将经过一次正法，同化之后才能继续存在的事情之后，他也毫不犹豫的抛下神的光环，而层层下走。在那个层次遇到我，于是我们相 互叮嘱在谁不精進的时候一定要互相提醒。于是我们就分开了，这样我们分别又走过了很多层空间，最后好不容易来到人间。

    人间是神都不愿来的地方，这个地方到处充满了苦、痛和无常，再加上人间是迷的空间，一来到这里如果执著于人间和低层空间的一切，就会使这个生命很难回去。

    在人间我们都转生过很多次，记得那时在明朝末年，崇祯皇帝的时候，在现在福建的武夷山，在山中的非常僻静之处，这位在这里跟随师父修道。当时他大约不到三十岁的年纪。由于此生他的性格中有很多贪玩的执著，再加上虽然他对于世间名利虽不执著，但是他非常喜欢这里的美景。有时趁师父不注意就跑到外面去看风景，他师父也拿他没办法。虽然多次劝阻，但他就是不听。

    由于当时他所修炼的方法也是性命双修的功法。需要动作去演炼，这真的需要下一番苦功夫才能达到那门的要求，而他怕吃苦贪玩，经常借着炼功的引子到外边看风景，有时一玩好几个时辰。他师父最后长叹一声：“你根基那么好！怎么就象懒猫一样呢？如果到将来主佛下世洪传大法的时候，此生修成修不成事小，你能不能得法将是一个很大的问题！”他听了很不服气的说：“懒猫有什么，先说能多睡一会懒觉，不象现在这样整日的炼功、听道这么辛苦。”

    就这样经过很多次转生，这位金刚世界的法王此生就转生成了一只小猫。由于他的生命来源和他当初的本愿的纯正，所以今天他能提醒我，并通过我的文章能提醒更多的同修和世人：在此严肃时刻千万别懈怠，千万不要因为执著于眼前的所谓“美景”而耽误了生命的永远！

    写出这些也是祝愿那位原来金刚世界的法王能有一个好的未来吧！


新建网页 1

恒河沙门

    题记

    大法修炼者们在目前这场史无前例的魔难中，顶着巨大的压力走过了这么多年，其中涌现了太多可歌可泣的事迹。本文只想从历史的角度来回顾一下，在历史上我们在修炼中是如何地坚定实修的。

    一提起恒河，就会让我们联想到古印度。释迦牟尼佛当时就是在两千五百年前古印度开始传佛法。在释迦牟尼佛圆寂之后，这片土地经过阿育王和孔雀王朝的大力推广，释迦牟尼的佛法得到了非常广泛的传扬。后来经过数百年后，由于当时国家的禁止和释迦牟尼的弟子们将婆罗门教和其它原始宗教的东西都掺杂在佛法之中，致使释迦牟尼的佛法渐渐地走向衰亡。

    就在此时，在恒河上游的边上有一位依靠种植水果为生的庄主。他十分崇尚释迦牟尼的佛法，几十年来他严格按照释迦牟尼的佛法修行。后来他的妻子生下一子，由于信佛之人十分喜爱莲花，于是就给孩子取名：爱莲多。

    这孩子刚出生时，他的父亲就将孩子抱到佛祖的像面前，合掌当胸道：“今日，我将我儿献给我佛，望我佛能加持他今后好好修行，走出三界，修成正果！”此时爱莲多睁开他那忽闪的大眼睛，忽然说道：“我一定要按佛祖之愿一心修行！不出三界，枉来此生！”他父亲抱着他的手一抖，差点儿将爱莲多扔到地上。等他回过神来，原来是爱莲多在说话，此时他的悟性上来了，当即双膝跪在佛祖的像前叩头不止。

    爱莲多就是在这种佛法修炼的氛围中长大的。他小小年纪就对佛理有一种很清晰的认识，而且具有很多的神通。就在他十二岁那年，他的父亲将他送到附近的一所寺院中，他成了该院最小的沙门。在该院中，他学着念经、上早晚课，一心持戒修行。有时间他就劈柴烧火做饭，成了真正的“小和尚”。由于当地地处南亚，气候有时非常炎热，到了雨季，就是大雨连绵。在爱莲多十八岁那年，寺院在一次狂风暴雨中坍塌了，只剩下爱莲多和住持所住的房子没有倒塌，幸好当时其它的僧人都出去了，只有爱莲多和年近八旬的住持在寺院内。当暴雨过后，那些僧人一看寺院变成了这个样子，于是都犯起愁来，建一座寺院得多大的工程和资财呀，这得出去用多少时间和化多少次缘才能筹集到呀！于是那些僧人就纷纷地离开了。不久老住持也圆寂了，只剩下爱莲多一人。

    看着破败的寺庙，他心里有着说不出的滋味：人世真是无常，在伟大的自然力面前，人类和人类所建造的一切都显得那么的渺小和卑微，而且佛法修炼是极其严肃的。真的没有想到，一次小小庙宇的被破坏，竟看出了那么多的人心。我自己绝不离开，也许这是佛祖在考验我对佛敬和信的程度。于是他开始了行脚和化缘。他每走到一个地方，一边向人们宣讲着佛理，一边筹集资财来重修庙宇和再塑佛像。在四、五年的时间里，他走遍了德干高原的大半部分，危险常常伴随着他，各种讽刺嘲笑甚至谩骂他几乎都不会放在心上，当他有时心性容量不够的时候，佛祖就显现出来点化他、开导他。使他更增强了将此事做到底的决心。等他将募集来的用料和资财都备齐，还没等动工重修的时候，爱莲多发现，寺院变得好像很壮观很威严似的（表面上还是那种破败的样子），他就想是佛祖在鼓励我。

    不出几天附近又发生了大水，将附近村民的房子都冲毁了，而这个破败的庙宇不但没有继续破败下去，反而真的变得金碧辉煌起来，大墙和房舍都变得比爱莲多刚入寺时还要好，就像刚刚建成的样子。爱莲多明白这是佛祖的力量。于是他双膝跪地，口称：“谢谢佛祖，弟子一定不负佛祖之望，一定要好好修行，在修炼路上勇猛精进！”当他走出寺院的大门看到那些破败的房舍时，他流泪了，他想何不将这些资财和用料分给村民，于是他将周围的村民们召集来说：“这些用料和资财本来是我用来重修这个庙宇用的，可是佛祖慈悲，用佛力将本寺又重新造好，我想把这些用料和资财给你们，让你们用这些来建造房屋，让我们共享佛祖的慈悲！”众人听了十分感动，后来这些人都成为佛祖的信徒。

    后来这个佛祖慈悲显现的事不知怎地传到了国王的一位近臣那里，那位近臣的手下有一位婆罗门的修行人，此人为人邪恶阴险，妒忌心特别强。当近臣与他说起此事时，他当即就向近臣建议，希望他对国王说，要大兴婆罗门教，消灭释迦牟尼的佛法，尤其是一定要爱莲多信婆罗门教。昏庸的国王果然相信了这位近臣的话。于是颁布诏书，要求国民一律不准相信释迦牟尼的佛法，而要改信婆罗门教，而且要求每逢该神的节日时，要用一位处女之身来供奉。违者立斩！此令一下，国民怨声载道，但没有办法，只有爱莲多和其它几十位僧人拒不从命，依然坚信着释迦牟尼的佛法。这下可惹恼了那位国王近臣的手下，于是他亲自带着人，去杀害爱莲多他们。爱莲多不畏淫威，反而慈悲地劝慰他们，千万不要破坏佛法，否则就会坠入阿鼻地狱。他们不听，爱莲多伸出手来，他们将他的五指砍下，又将他的头颅砍下，身体肢解。当看到得手之后，这些恶徒扬长而去了。不一会爱莲多的身体又重新的显现出来端坐在蒲团之上，原来适才被他们肢解的是他演化出来的“假身”。这一神迹轰动了远近的乡里，皈依释迦牟尼佛法的信众更多了。

    消息传到那帮恶徒那里，他们气得简直都要疯了。在一个月朗星稀的夜晚，他们偷偷地摸进了爱莲多的屋内，此时他正在闭关，心不能有任何的杂念，他知道他们进来了，但他的心根本不为所动。而且他看到了佛祖在他的面前显现出来，十分严肃地看着他，这使他更加坚信了修炼的信心，于是继续闭关修行。这帮恶徒一看有机可乘，就各拿兵刃上来，真的将爱莲多的肉身肢解了。他们一看这下得手了，正要欢呼之时，就发现他们的身体在往下坠，最后，掉到阿鼻地狱之中去了，到现在还在受苦呢！有些人虽然转世了，但是在此生中也干出了很多破坏法的事，他们的身体和元神早已被彻底销毁，只是他们的阳寿未尽和正法还没有结束，没清理到他们而已。而爱莲多在生死考验面前由于选择了正信和坚定，于是坐在莲花宝座，飞到佛国净土中去了！

    这正是：

    都说修炼苦又难，
    人心私念重重拦。
    考验面前生死断，
    足乘莲花飞九天！


新建网页 1

西学东渐

    题记

    这个题目是西方的文化渐渐地传入东方的意思，一般的史学家认为明朝中叶西方的文化开始大量地传入中国，而我今天想借用这个题目来说明自己曾经作为罗马人，是怎样越过千山万水而到达东方，开始了解东方的文化。我只想通过这段个人的经历来说明古时的东方，真是世界其它地方的人向往的国度，这其实也是神给东方奠定的一种文化，为了在今天传佛法而做铺垫。

    现在的意大利，有个名叫西西里的岛屿，公元前这里是个尚未开发的地方，只有一些靠捕鱼为生的百姓，人数很少。这里有一个名叫克来姆的村子，村西有一户人家，男主人名叫都喜，女主人名叫莱娅。夫妇二人非常善良，夫唱妇随十分和睦。整日，夫妇二人过着轻闲自在的日子。忽逢一日天下大雨，正赶上丈夫出外办事，莱娅自己一人在家，她忽然记起外边的粮食未收，于是冒雨出来。正收拾着粮食，不知怎地，一阵雷声过后，从天上掉下一只小龙。但见这条小龙长得十分地可爱，身体是金色的，脑门上有一个圆圆的圈像胎记一样，透明的，好像是受了伤，尾巴上有鲜血。莱娅一见先是一惊，因为她不认识这种生物，后来缓过神来，就自言自语说，“你是谁，干嘛从天上掉下来呀？”

    不料，那小龙幽幽地答道：“不要害怕，我是东方的小金龙，今天与一个邪神打仗，不料想，被它打伤，就从天上掉了下来，现在我求你将我的尾巴上的伤口用树叶盖上，然后将我放在水塘里边，一会儿我就会重新飞上天。”

    莱娅战战兢兢地按照小金龙的意思做了，等帮完小金龙后，她家的粮食也被雨浇得响透。不一会儿，都喜回来了，看到当院的粮食被浇成这样，责怪道：“你看，满院的粮食你怎么就不收拾一下，这下被雨浇了，不还得晾一晾，那不费事吗？”

    莱娅微笑道：“你猜我刚才遇见什么了？”

    “又有什么好事让我可爱的小妻子（他们才成亲不久）遇上了？”都喜爽朗地笑道。

    莱娅就把刚才发生的一切原原本本的说了一遍。半晌，都喜才回过神来，自言自语道，“这不是做梦吧！东方？东方的金龙？”

    过了不久，莱娅就怀孕了，十月怀胎一朝分娩，等这个孩子出生时，是个男孩，但奇怪的是，在他的脑门上也有一个圆圆的圈，十分清晰。于是给孩子起了个名字，叫做圆东。后来圆东渐渐长大了，都喜把他送到罗马城里的一位远方的亲属家，希望亲属能教这孩子识文习武。

    当时古罗马把东方的中国称为“赛利丝”国，意味着东方是丝绸的产地，东方的丝绸经过中亚和南欧的商人转手，到了古罗马简直比黄金还值钱。古罗马人一度认为，这美妙柔软适体的绸缎是树上结的，东方简直成了神的世界，那里有非常精深的文化和技术。圆东从小就听着大人们说着这些关于东方的故事，渐渐地在他的内心深处更加向往东方。

    不到十八岁，他参军了，不久被古罗马皇帝的王子在一个偶然的机会选作卫兵，后来由于他作战有功，于是就被调入元帅府当副将。公元前五十三年，罗马军东征，在叙利亚遭到了安息士兵的重创，元帅战死，元帅的长子与圆东商议，往哪里逃，圆东不知怎地脱口而出：“东方！”于是元帅的长子带着剩下的不足一万兵马，日夜兼程地向东方而来，他们穿过茫茫沙漠的阿拉伯半岛、伊朗高原，经过帕米尔高原，又翻过天山，穿过死亡之海，最后到达河西走廊──今天甘肃的永昌县。一路上劳顿之苦自不必说，不管遇到多么大的困难，好像都有神相助一样，等到达永昌境内时，人数只剩下一千左右。

    当他们确定永昌就是“赛利丝”国的一部分之后，他们就不再想继续东进。此时的河西走廊边境的贸易很是活跃，周围的小国与中原联系得十分密切，大漠驼铃此起彼伏，胡笳与羌笛互相辉映，折射出一幅幅繁荣的景象。圆东他们熟悉了这一切之后，便发觉他们的决定简直太正确了，他们同时把古罗马的文化传到了东方，使东方人明白了在相隔万里还有那么一片国度，对他们的物产和文化那么推崇备至。圆东他们依照古罗马的风格在高昌建立城池和房屋，至今在那里还留有遗迹。

    圆东此生并未娶妻，在闲来无事时，他总感觉自己与东方有着很大很大的缘分。快到四十的他，一次在敦煌附近巡视时，远远地望见一位身穿缁袍，右手托钵足蹬芒鞋的僧人，不由得迎了上去，只见那僧人吟出一段偈子：

    历尽艰辛想自在，今朝偶遇老僧来，指点迷津永开怀！

    圆东一听，心想今天肯定是遇到高人了，我何不拜他为师，以后好得个清静自在，如果能了却生死轮回岂不更好！于是就双膝跪倒，道：“师父既然知道我来东土的目的，那就请您收下我这个异邦弟子吧！”

    “好吧！可是，现在我所掌握的修行之法，只能在末法之前好使，到时你自有一位大德高人来教你解脱之法！”

    于是圆东就做了老僧的异邦弟子。在以后的近二十年的修行路上，圆东由于根基很好，又没有什么牵挂最后修成正果。在临开悟的瞬间，他看到自己真的是一条金龙转世，明白了很多轮回的道理和在神仙界中的往事……??


新建网页 1

爱琴风浪

    题记

    此生此世中，我有一种自卑心和自暴自弃的东西，这好像是与生俱来的。修炼之后，这方面修去了很多，但是时常还在往出返。最近我才真正明白这种败坏的执著的来源。

    古希腊文明可以说是在此次人类的文明史上留下了非常光辉的篇章，而爱琴海中的克里特岛又是希腊文明的源头，那里最迟在公元前十八世纪曾经出现过米诺斯（minos）王朝，现在该王朝宫殿里的设施依旧让现代人汗颜，可见当时文明发达的程度。

    大约在公元前十七世纪，在米诺王朝里有一位王储，名叫宣恩。宣恩是一个很忠厚乐观向上的人，非常的宅心仁厚，宽宏大度。当时米诺斯王朝十分昌盛富足，周边小国年年进贡，岁岁来朝。他还有一位比他大十来岁的小叔叔名叫亦悍，他的叔叔表面上为人忠厚，实则工于心计。

    有一次，国王带着将士赶往希腊北部平定叛乱，亦悍就想暗害国王，但是没有成功。半年后国王安全地回来了，这时身为王储的宣恩一次在爱琴海边游玩时遇到一位非常美丽的渔家女孩艾伦。她简直就像是天上的仙女那么美丽，宣恩一见就十分满意，说来唠去两人真是情投意合。于是二人从此经常形影不离，在爱琴海边和皇宫里边留下了二人互相依偎的影子。亦悍看在眼里，恨在心上，整天与手下的人密谋，如何得一次宣恩和艾伦一起出海玩乐，正巧遇到大风，在海上多漂浮了几日，亦悍一看这下机会来了，于是向国王报告说：宣恩和艾伦被敌国给抓去了，如何如何。国王果然中计，于是亲自带着一些将士出海营救宣恩和艾伦。就在国王出海的时候，亦悍在家里发动一场宫廷政变，将国王的权力给剥夺了，把对国王忠心的大臣都给杀害了，而且对待百姓十分残酷和苛刻，致使百姓怨声载道。这时国王和宣恩他们还不知道家里发生的一切，等到他们回到克里特岛的时候，他们才知道发生了什么，但是为时已晚，他们马上被亦悍的人给抓起来了，国王当时就被杀害了，宣恩被关在笼子里。到王位和拆散他们。

    一次宣恩和艾伦一起出海玩乐，正巧遇到大风，在海上多漂浮了几日，亦悍一看这下机会来了，于是向国王报告说：宣恩和艾伦被敌国给抓去了，如何如何。国王果然中计，于是亲自带着一些将士出海营救宣恩和艾伦。就在国王出海的时候，亦悍在家里发动一场宫廷政变，将国王的权力给剥夺了，把对国王忠心的大臣都给杀害了，而且对待百姓十分残酷和苛刻，致使百姓怨声载道。这时国王和宣恩他们还不知道家里发生的一切，等到他们回到克里特岛的时候，他们才知道发生了什么，但是为时已晚，他们马上被亦悍的人给抓起来了，国王当时就被杀害了，宣恩被关在笼子里。

    亦悍也垂青艾伦的美貌，她被亦悍叫去。亦悍威逼利诱艾伦，并许诺艾伦以后让她当王后。艾伦其实是一个爱慕虚荣的女孩，一听亦悍这么说，又一想自己现在的处境，于是就同意了亦悍的要求。当天晚上艾伦就将处女之身给了人面兽心的亦悍。亦悍这还不满足，非得要好好折磨宣恩一番，让他活活地受罪，他的下属给他出了一个非常坏的主意：将宣恩弄到荒岛上，并派人看着他，让他好好受这份罪。亦悍听从了该人的建议，于是派人将宣恩流放到现在的马耳他岛（当时不叫这个名字）。此时宣恩的精神简直就像要崩溃了一样，自己的亲叔叔杀害了自己的亲生父亲，又将自己捆绑起来，还要流放，自己最心爱的未婚妻在关键时刻还抛弃了自己，他无论如何不能接受这个残酷的事实，他变得十分忧郁和自暴自弃，这种对叔叔和艾伦的恨，在他心里产生得很多。其实与其说在恨他们不如说是恨自己，恨自己的善良，喜欢轻信于人。他变得很玩世不恭，脾气也变得十分暴躁。

    当亦悍派人将他押上去马耳他岛的船只时，他简直有些疯癫了，在途中他想到了死亡，但试了几次都没有死成。最后，到达马耳他岛以后，他过着真是连鬼都不如的生活，他经常一个人自言自语，好似与别人唠得很起劲似的。有时坐在石头上对着对面的人像（有些类似人的形状）山峰说话。有一次也许宣恩觉得他的说话总得不到回答，于是一生气，那种疯癫和自暴自弃劲又上来了，奋力一头向那山峰撞去，不知是撞的位置不对还是他的眼睛看错了，反正没有撞死，反倒使他清醒了一些。等他慢慢恢复一些理智的时候，他在想：我现在简直是什么也没有了，这个荒岛此生也无法离开了，那与其这么混混噩噩地混日子，还不如活得更加快乐和有意义，但是又一想自己身边有那么多亦悍的人，我不能表露出我正常的样子。于是他就开始在他们面前装疯卖傻。不久之后，那些看着他的人觉得他已经完全失去理智了，也没有必要看着他了，于是请示亦悍，希望让宣恩在这里自生自灭。这时亦悍已经和艾伦有了三个孩子了。亦悍告诉他们一定要将这个“好消息”带给宣恩。

    宣恩闻听此消息，他的精神完完全全崩溃了，他变得非常自暴自弃，在看守他的人走后不久，在一个大雨滂沱的夜晚，他想投海而死。在临死之前，只听见在头上好像有一个人在问他：“你尝过了人世间太多的苦，那你愿不愿意在清静之中来寻找超脱之法哪？”

    宣恩哭着道：“像我这样只有一死，如果有清静的超脱之法，那只有来生吧！”于是投海自尽……?

    后记

    后来宣恩的元神转世到世界上很多的地方，生生世世修行过很多次，但是由于在当时所受的伤害实在太大，所以在以后的转世中这种自暴自弃的东西，都有所表现。此生此世中，我的性格里就有这种东西，而且很重，这不仅是当时的那种不好的物质，而且也是在不同时期转世轮回中积累到一起的。宣恩就是我那一世的名字。亦悍今生做了我的亲属，他为人还是那么的阴险，对我家伤害还是很大。艾伦也成了我的本家。他们今世都没有得法。


新建网页 1

今生今世

    我是将以前文章中的人物在此篇中做个真实的对应，同时也藉此机会将清朝乾隆皇帝之后，我的情况做个简要的介绍。

    一八四○年以后，我当时是北京圆明园的一名督统，曾经目睹了外敌在中国的土地上所干的太多坏事，特别是丧尽天良的侵略者火烧圆明园的场面，至今想起来心中还是那么地苦，那么地痛！后来在抗击外敌入侵时，为国捐躯。下一世就是参加孙中山领导的辛亥革命，在军阀混战时被乱枪打死。再下一世就是参加共产的革命，当时我参加的是游击队，是个小队长，在中原地区打游击，当我看到共产党打击国民党而对日寇采取绥靖政策很是不满。一次在遇到日军时，我违背上级的命令开枪打击日本人，后来被共产党给枪毙了。这是一九四四年夏季的事。在临死之前，我发愿，再也不跟共产党闹什么革命了，它们实在是太坏了，只顾自己夺权，而置民族的危亡于不顾。就这样，我在三界中某一层天上待了几十年，后来由于这场历史的大戏即将开演了，于是在七十年代末我又转生到人间，转生到这场大戏的舞台──中国。

    我这世是出生于七十年代末一个冬日的晚上。那一年冬天很冷，当时我出生时有八斤半，母亲为了安全地生下我，于是采用了剖腹产的方式。母亲原来是城里人，由于从小患上小儿麻痹症，还染上了肝炎，又加上六十年代城里人的粮食都不够吃，于是就来到乡下，后来经人介绍就嫁给了全村最贫穷、最老实的人为妻。后来听母亲说，当时她想嫁给这种人是想免得自己受气。事实上，父亲这么多年虽然没有打过母亲一下，但是他要来次倔脾气也真把母亲气得够呛，当然这些都是修炼之前的事了。从小我就在这个贫穷的环境中长大，好在母亲文化还高（高中毕业），能经常给我讲一些做人的道理。当时我的眼前经常出现红光，即使在没有任何光线的夜晚也是如此，而且当我不想什么的时候，就能看到空气中有很多的很小的圆东西在不停地转动。

    当时我家有不到一晌地，有一片地位于我亲叔辈大姑夫家的门前，这个大姑夫当时是村支部书记，为人很坏。他就是我在《爱琴风浪》中提到的那位夺了王位又夺了王储之妻的那位。按理来说，我家本来很贫穷，做为亲属应该帮一下忙，

    他不但不帮忙反而变本加厉地害我们，表面的原因只因为我母亲年轻时长得漂亮，他看上了，但是我母亲就是不理他，他于是就怀恨在心，想方设法地整我们家。后来母亲在自己家的地里种了一些蔬菜，一点一点地我家就变得好一点了，每年我的姥姥或是姥姥家的人都来帮我家春种或是秋收。上学时，我的成绩很是优秀，特别是地理和化学。再后来我家就搬到城里来了，那是九三年年末。九六年我上高中时，一次偶然到公园里玩，遇到大法。得法后，一次在似醒非醒的时候，我看见了一位顶天立地的女神，那真是无比的威严与伟大。我看她就像在地上看摩天大厦一样。那位女神告诉我，你一定要跟你师父好好修炼，且莫错过机会！就这样我走入了修炼者的行列。

    得法之初自己很是兴奋，再加上有一些功能显现出来，在学校中就对同学和老师随便地讲，结果自己的嘴经常起泡，同学们也经常“围攻”我，不理解我。但是在同学和老师中，他们都说我这个人好，仁义。在镇压前夕，我所在的炼功点已经有近百人得法。母亲也在九六年年底得法，随着我们的修炼和身体的变化，我的亲属有很多人入道得法，真是“俩俩相继而来” ……

    另外，此生我的家境一直比较拮据，我想这不是我“德”少的问题，而是就在此种环境之下在关键时刻以什么为大，在此种环境之下在生活上用心多还是在证实法上用心多的问题。要给未来留下方方面面参照的路的问题。

    当一九九九年的那场延续至今的对大法的残酷镇压开始后，我们进入了正法修炼时期，我和同修们一起去省政府、进京上访，像所有大法弟子一样被关押、被骚扰、被罚款，所受的魔难不想细述。但由于学法还是比较扎实，再加上在历史中我们多次修炼过，所以渐渐地我们明白了我们应该承担起正法时期大法弟子的使命，于是我与同修们一道做了很多向世人讲清真相的事。平时我就将自己的所思所想写在日记上，后来看到明慧上刊出的体会文章对自己很有启发，于是就试着通过同修向明慧投稿，就这样，我认识了她（我在《通灵宝玉》中提到的我天上的二姐）和他（我在《高山流水》中提到的在山中抚琴的那位隐士当时的妹妹，我们为了证实法合作了一年多的时间。后来 “妹妹”到市里找工作，我们就分开了）这两位同修对我的影响可以说是很大的，他们在写文章方面给了我很大的鼓励和支持，时至今日，他还经常鼓励我、勉励我。

    后来，由于我在修炼中不断地成熟，有很多的项目，同修们都让我参加，也有很多的同修愿意有事来找我，就这样，我有缘认识了很多的同修。今年夏天一位同修去附近的监狱看望被非法关押的丈夫，顺便经同修介绍到我家落脚，当时我对她就有一种十分亲切的感觉。当日晚上，我做了一个长梦，后来我将梦中的内容整理出来就是──〈通灵宝玉〉。随着自己层次不断提高，思维也逐渐在加宽，一点一点地明白了自己此生此世的各种执著和身边的一切的来源和因由，我逐一将其整理出来，写出这些文章。


新建网页 1

今生父母

    题记：写了一些关于自己前世和别人前世的内容，但对于父母之间的缘分的由来，以前还是一个迷。直到前几日，自己才明白他们在一世中的缘分。当然他们之间的缘分好象还不止一世，只不过目前我不知道那么多而已。

    我父母的概况

    我父母都是上个世纪五十年代出生的。在年少时就赶上中共恶党搞的“文化大革命“，从而耽误了青春和学业。母亲自出生之后就患小儿麻痹，后来留下后遗症，造成一只腿有些短，而且发育不匀称，走起路来有些踮脚。那时城里的日子也十分的不好过，经常吃不饱饭，母亲长到二十岁左右时，被姥姥送到乡下。在那里经亲属介绍，母亲与我父亲认识二十多天就结婚了。结婚的时候，母亲患有很重的肝炎，不能干活。当时父亲家是全村最穷最老实的，连直近的兄弟都看不上他们家。

    当母亲与父亲结婚之后，姥姥一家人，在我家住在农村的十六七年里，年年给我们带很多的吃的穿的用的，帮我们春种秋收。后来姥姥考虑父母年岁越来越大，于是将我们接到城里，这样我们基本上一直与姥姥和老舅一家共同生活。他们为了我们操了很多心，也吃了很多苦。

    母亲是个男人的性格，非常钻计，要强；而父亲是一个非常老实本分，但非常认死理儿的人。当他认准了一件事，即使不对也很难将其改变过来。

    96年时，我、母亲和姥姥相继得法，得法后，我们的身体的健康得到了很大的改善，彻底与各种药物绝了缘。在九九年的七月之后，我们一家受到了很大的迫害，不修炼的父亲与老舅一家为此承受了很多的痛苦。特别是老舅妈，由于父亲的牙不好，吃饭时吃不了硬的，老舅妈就将炒好的菜又盛出一些，放在锅里，再炒一会儿，这样父亲在我和母亲流离失所的时候，能够减轻很大的精神压力。正因为有父亲和老舅一家的理解和同情，所以我们才能安心的做大法弟子应该做的事情。

    话题不往远说，言归正传。

    乱世因缘

    那是上个世纪二十年代的一个烈日炎炎的夏季。我们都知道那真的是一个乱世，各种军阀和地方势力進行混战，黎民几乎都处在朝不保夕的境地。

    话说在江南的纺织刺绣名城苏州有一个开绸缎庄的董先生，他开的买卖很大，雇用了二十多人，在他雇的人中有一个三十多岁的小伙，为人非常的精明，所以董老板让他当帐房先生。一次，一天傍晚，由于董老板出去办事，已经好几天没有回来了。这家绸缎庄要打烊关门。这时从远处来了一群响马（就是强盗）進门不容分说就开始抢东西，他们不象一般的强盗那样杀人。他们将人绑起来，嘴用布条塞上。只要不反抗，他们就不杀。但也有反抗的，他们只好将其杀掉了。后来一个红面的汉子大喝一声：弟兄们走！于是这帮人很快消失不见踪影。那年月，商家被抢是常事，地方想管也管不了。等那些强盗走了以后，这些人好不容易挣开绳索，活动一下，他们互相一商量，我们还不如各奔它乡的好，要不然等董老板回来还能有我们的好果子吃？！于是这些下人就各自收拾一下东西，又将这个绸缎庄所剩的值钱的东西卷席一空而走。这个管帐房的小伙子当时正巧拉肚，于是除了拿着他平时所使的算盘之外，别的东西所带不多就上路了。而当那个董老板办完事之后，回来一看，一切都没有了，一时想不开上吊死了。

    当这个小伙子踉踉跄跄的径自走出苏州城不远的时候，由于天气过热，再加上他拉肚拉的很重，一下子晕倒在路边，这时算盘掉到了地上。正在这时，过来一队人马，为首的正是那个红面大汉。当马走到近前的时候，他看见了那个算盘，于是下马，仔细看了看这个小伙，然后 对手下说，我们那里正好缺一个管帐的，将他抬回去，救活之后将来给我们管帐，免得一天花多少钱，我连个数都没有。于是这个小伙就随着这群响马一起开始了强盗生涯。后来他发现与那个红面大汉脾气相投，于是他们就成了莫逆之交。而且他知道了，他们不是一般的强盗，是有些杀富济贫的意味。但不管怎样抢人东西和钱财怎么说也不对。有一次那个红面大汉领着三十多人又去打劫，在那个财主家有两个很好很忠义但十分好胜的人，见面之后，红面大汉与其打起来，本想用大刀将其腿砍出血来吓唬他们，但他们就是不服气，还拼命的与他打斗，最后红面大汉将那两人的腿脚砍断……后来他们不断的与国民党和各地军阀发生冲突，致使损失越来越惨重。

    一次，当他们仅剩下的十几个人在一个酒馆里喝酒的时候，被一群军阀给围住，最后大多数被乱枪打死。只有这个红面大汉与那个小伙冒死 突围出去，但也都身负重伤，当他们跑到农人田间的一个窝棚里的时候，都感觉不行了。那个小伙开口说：“大哥，多谢你几年前能救我一命！如果还有来生的话，我一定想与你在一起。”那个红面大汉喃喃的说：“来生吧，来生我再照顾你，以赎我今生的罪……”这时原本晴朗的天空突然下起雨来，并拌着电闪雷鸣……

    就这样，此生那个红面大汉转生成了我母亲，那个非常精明的小伙子转生成了我父亲。需要说明的是，由于前生所造下的业力和因缘，我母亲在出生之后腿就有毛病，而且未修炼之前患过很多的病，还有就是虽然母亲很能吃苦和能干，但所收获不多，好象老天经常在作弄她似的。父亲由于前世很精明，但毕竟是与强盗一伙，还有抛弃董员外，又从那个绸缎庄拿走一些东西，为人不义。所以此生他变的十分的不聪明，而且家里经常被偷。

    世间的任何事都没有偶然的，都是有原因的，所以不明白的人总是怨天尤人；而明白这一切因果之后，就不会再怨天尤人，更不会有意的去做一些不仁不义的事情。这其实就是这个系列文章所要表达的主题之一。


新建网页 1

仙界圣缘

题记：

仅以此文献给对“轮回转世”感兴趣的朋友们，并祝朋友们中国新年快乐！这是一段在神仙界中的缘分。

    在此生中，妻子的一位阿姨对她特别的好，特别是在妻的母亲去世之后。人家说：两姨亲不算亲。而妻子却与阿姨相处的比一般的母女还好。这是为什么呢？今天是腊月三十，就借这个机会将她们娘俩的缘分写出来。

    当妻子从三界之外往人间为了助师正法而层层下走的时候，在神仙界的一个空间中“转生”（其实是在那个空间中显现）在那里有一个非常非常广阔的大海。有一个道长看护着那里。这位道长住在海底的山洞里。

    说到大海，我们都会感觉到一种波澜壮阔、非常壮美的感觉。而天上的海，那种壮美更是无以言表。而且无论这个海有多么深，那里的水都是透明的。那里的鱼虾和其它海里的动植物都能看的非常的清楚。其实那里的任何一种物种和物品对人来说都是神。因为大海本身也是一种生命，那海水的起舞会是非常非常殊胜的。

    妻子在那个空间中显现的是一个四岁左右小男孩的样子。刚在那个空间中出现的时候，他觉得哪里都非常的好玩。那位道人也很喜爱他，到处领他走走看看。一次道人将他叫到面前，说今天我领你到海中的仙岛上去看看，那里也有一个你这般大小的女娃，她在那里看管莲花池。那里的莲花是敬献给玉帝和各位上仙在节日时用的。

    于是他们同乘祥云分开海水，不一会就到了这个海中仙岛。他仔细一看正是：

    万道霞光七彩绕
    万朵莲花池中笑
    纯纯童子来看护
    小亭独坐把扇摇

    当二人蹬上仙岛的时候，他顿时感觉这个地方真不是一般的地方。首先当走路的时候会感觉到有一种力量在往上托着、非常的轻快。还有就是这里地上虽然植物不多，但是如果想看什么，什么马上就会在地上或空中显现出来，甚至从出土到成长、结果的过程都会显现。于是他问道人：这里怎么这么特别呀？道人说：这就是仙界最大的莲花池；这里的莲花是最好也是最有灵性的；是敬献上仙和玉帝最好的供品。怎能不特别呢？！

    这时，他们已经走入仙亭之中，那个童子也跑过来，向道人行礼过后，那个道人说，今天我给你带来一个小伙伴，我让他在这里和你玩上几天，你带他好好的参观一下莲花池，给他讲讲关于莲花的故事。我还有些别的事情，先走了。

    于是两个小童子就在这里共同住了下来。每天他们一同飞到莲花池里看莲花。那个童子也述说着每一个莲花的故事。（这些以后在“天上人间”系列文章中详细写。）

    在仙界有时也有邪魔干扰，有很多邪魔看中了池里的莲花想要抢走，他们就一起用神通将邪魔打败。过了一段时间，他被道人带回去了。又过了一段时间，道人将那个童子找过来惩罚一通，原因是那个童子一时不慎将莲花池里的一朵最小的莲花被一个别的仙人弄走了。他就向那个道人说：她也不是有意的，而且拿走莲花的是一个仙人，又不是什么邪魔，不要紧的。于是那个道人对童子说以后不要再疏忽了！

    等那个童子回到仙岛的时候，再去看莲花池，大吃一惊：池中多了一株非常漂亮的紫莲花。这个莲花长的非常的好看。其实，她哪里知道，那个仙人拿走一株小莲花为的是再栽上一株大莲花。（我在那时下来就是显现这株莲花的样子。）

    后来当他要离开这个境界的时候，他对那个童子说：在上界的时候，我与主佛签下约定要到人间证实法，现在我在此境界期限已到，该到下面去了，你愿意不愿意与我一同前往？这时她也想起了自己也曾在三界之外的很高层次与主佛签约，要到人间助师正法。于是他们就相继来到人间！

    由于他对她来说有过恩情，所以在人间她几乎一直转生成能关心照顾他的亲人朋友。

    仅再举一例：在战国时期，在邯郸。他出生在一个很贫苦的人家。这家的爷爷三个儿子。老三成家之后，流落到别的国家。老大与老二成家之后，还是相邻而居。老二的家境能比老大好一些，而且还养着几只奶羊。但老二的妻子不能生育。老大的家庭非常的贫苦。当他出生的时候，他母亲没有奶水，根本养不活他。于是老二的妻子将孩子抱过去，用羊奶喂他……反正象对待自己孩子一样对待他。后来当他长大了由于某种机缘成为那时的一代名将。这些就不详细写了。

    在神仙界的缘分可以说是非常伟大和殊胜的，让我们共同珍惜那份来之不易的生命与生命之间的缘分吧！

    文中的他就是妻子，她就是妻子的阿姨。今生都成为大法弟子。


新建网页 1

心路—《轮回纪实》创作手记

    作者：小莲

引言

    “生命因何而来？因何而去？”这是一个千古命题。从古到今，多少仁人智者为了弄明白这个问题，有的沥尽心血；有的在“七略 四库”烟海般的典籍中苦苦搜寻。但能真正明白人生目地的人简直少之又少。而且从古到今发生在历史上的事件究竟是为了什么？难道只是人类社会发展的一种“自然”演变？而且当有人提到历史上的某些人物和事件的时候，我们常常为何感觉非常的入心而且过了很多年之后，还是印象十分的深刻？为何我们有时根本没有见过的人，一旦见面之后就觉的非常的熟悉好似多年未见的老朋友一样？

    要想回答这一系列问题，我们就得说明生命是“轮回转世”这个前提。有的朋友就会问：你说生命是轮回的，那我们为何想不起从前的事情？其实试想我们每个人如果都知道自己前生前世的事情，清楚的知道因果报应的关系，那我们就不会再明 明白白的做坏事；而且试想一下一个什么都明白的生命，那还是“人”这层生命了吗？人间有人间的理，不能将所有的真相都展现在人间。

    由于本文所要阐述的重点不是轮回转世的本身而是其实质的意义，所以此方面的例子就不多举了。想对了解轮回转世的本身更多就请看正见网关于轮回转世的文章和书籍。

    ◇◇◇ ◇◇◇

    我们都知道，中华文化的古代部分，其实是半神文化。在古代有女娲造人、神农尝百草等等的传说。而且在古代还留下了很多的预言如唐代的《推背图》、宋朝的《梅花诗》等等。在那些文章中都或明或暗的预言了今天法轮大法在世上洪传这一重大史实，其实在佛教中这方面更早，当年在释迦牟尼佛未出世之前的古印度就流传着未来将有转轮圣王驻世传法之说。虽然当时只是以这是在古印度流传的传说而写的，但是它的确说出了在现今发生的可以传诵千万年之久的大事——大法在世间洪传！

    一、轮回的真实目地和意义

    “轮回纪实”系列文章其实就是用具体生动一些的实例将“万古事 为法来”（《洪吟（二）》“戏一台”）这个主题表述出来而已。说具体一些：

    1. 我们真的都是为了得法而来

    既然在历史上就已经安排了今天法轮大法在世上的洪传，那么在历史上的一切事情都可能为了这件事情铺路，同时给人类奠定着人类的文化。那么我们在生生世世的转生中不也都是为了这件事情而不断的结缘奠定着今生得法的基础吗？

    然而，任何事情不是想做就能做成的，得有那样的机缘，更何况得法修炼这么严肃的事情。所以如果我们能与传法的觉者结过缘分或者我们有强烈的愿望想脱离生死轮回，这样也许就会成就我们得法的机缘。在觉者来看，当人本身不是目地，真正的目地是返本归真。而很多人却迷失了，正应了那首歌中唱到的“原本高洁自天来落入凡间红尘埋”（《天音歌曲集—莲花颂》）在这个红尘之中沉沦。而有些人看穿了这一切的时候，一心想从这里超脱出去的时候，那份真诚之心，觉者看见了就会无条件的给予帮助。所以人的愿望非常的主要。更何况我们在来到人间之前就是在天上的不同层次就可能发下愿望或者与传法的觉者结过缘分，那在人间不同的历史时期，与传法的觉者（在人间不一定都是觉者的表现）结缘不就是为了能在今天这个时期得法修炼吗？

    就象我在“通灵宝玉”和“草原寻法”之中 表述的那样。我们为了在这个末法时期得法而下到人间，与大法师父结缘或者是自己和伙伴们苦苦的寻找，那种缘分，真的是历尽艰辛才得来的。而有些人在生生世世中为了寻找这个大法，可以说是吃尽了苦，但是此生他却迷失了，甚至在1999年7月的中共恶党用流氓手段迫害法轮功的大气候之下，有些人盲目的听从了谎言，甚至干出助纣为虐的坏事来，这对于这个生命来讲是最可惜的。

    虽然根据宇宙中的相生相克的道理来说，生命有的是为了干扰和破坏法而来的，但是无论从前发过什么愿望，（为了得法的还是为了破坏法的）在最终选择的时候，还是自己说的算！不想得法，不想破坏法，那什么生命也没有办法强制你！

    2. 人类的历史都是为了给我们现在能理解法而奠定文化

    我们在学校中看历史，好象是只是为了社会本身的发展而发展似的。其实根本不是！现在我们明白，其实历史的发展的真正意义就是为了今天我们能理解法而所做的铺垫而已。

    “那个南宋的岳飞表现了一个“忠”。什么是“忠”，你光说出来解释解释是不行的。经过一个朝代的过程，才使人真正的理解它的真正内涵与深层关系以至行为的表现。”“历史上还有诸子百家，还有孔子的中庸思想中提出的仁、义、礼、智、信，等等等等。释迦牟尼与老子和耶稣的出现，才使人们今天能真正的认识什么是正信与修炼，什么是佛、道、神这一切。历史上丰富着今天人类的思想，使人能够认识理解法，能够得法。人类的一切历史过程都是在奠定这样的基础，也就是说为了 传大法才造就了人与人的文化……”(《北美巡回讲法》)

    我在“大漠忠魂”中所叙述的我自己的亲身经历也是为了说明这一点。当然还有别的内涵，一会儿在下面论述；在“西学东渐”一篇中用实例来表明中华文化当时是如此的发达，可以说是世界上最发达的国度也是各国人向往和崇拜的地方。还有 “盗亦有盗”和“天涯行者”、“恒河沙门”等篇中所重点表现直接就是自己亲身经历修炼的文化，同时也表达出觉者的慈悲和在历史上无论我们曾经做过什么，只要一心想修炼就会脱离轮回之苦功成圆满的实例。同时也表达了在历史上我们是如何的坚信佛法，面对生死的考验的时候是怎样选择；还有就是如何看破人间一切假象，提高悟性而最终得道的内涵；再有就人与人之间的知心知意（拿普通身逢乱世的文人之间来举例）之间是如何的相通的。所以当我明白了与两位身边同修之间这方面的缘分的时候，就毫不犹豫的将“高山流水”写出来，目地就是提醒世人，我们身边的人很可能有非常大的缘分。其实也是证明在人类的历史上实实在在的留下 了这些方面的内涵！

    这是正的一面的内涵，还有负的一面也是需要奠定的。没有坏的恶的那怎能说明好的正的不容易呢？所以在“横尸荒野”中我用我自己的亲身经历来写出一个“采花贼”的形象和最终的结局。

    那么其它的方方面面也都是这样。那么我们在座的很多人在从前的生生世世当中也可能就是很著名的历史人物，在历史上也曾轰轰烈烈的有一番大的作为。其实任何人类文化中的一个概念，哪怕是再小的都得经过一段时间的实践，才能使人不仅明白表面，而真正的明白其内涵。不但要知其然，而且要知其所以然。只有这样，现在人才能通过看大法的书，从而明白法的内涵！真正的从感性升华到理性的真正认识，从而完成这次人类的历史所要真正展现的目地——圆容正法！

    3. 善恶因果报应绝对是真实不虚的

    人无论做过什么事情，都会产生这件事情的业果。做好事有善果，做恶事有恶果，这在中国现在的老人中还是很相信的，它其实是传统道德观念的一部分，也是神给人规定的基本行为准则。人们多做好事善事，少做恶事，这样人会有好的未来。如果人们有意无意的做了恶事就会受到惩罚，恶业大的甚至落到地狱受苦。任何事情都是有其因缘关系的绝对不会是无缘无故的。

    还有，我们每个人在世间存在，都会遇到苦难和机遇，也都会遇到朋友和不友好甚至伤害自己的人，也会遇到各种疾病和意想不到的灾祸；还有自己此生中的各种各样的观念（除了在此生生活中形成和产生的），这一切究竟是因为什么？有些人甚至因一时想不开而走上绝路（自杀或者精神极度空虚而走上犯罪，包括吸毒淫乱）。一般的人只好采用了各种后天学会的各种保护自己的观念来与这一切抗争，有时事与愿违，而有时能使自己的生存环境得到一些甚至是根本的改观。即使是同班同学几十年后，有当总统的，有的却会沦为乞丐，为什么？

    如果我们相信轮回转世，就会从中得到非常明确的解答。其实那些事情有很多都是从前在生生世世的所作所为中累积的因果报应和遗留而已。具体的说来就是：人这个生命，严格来说，应该说是人的主元神（主元神和副元神都主宰着我们的身体，但平时我们做什么以主元神为主）下到人间投胎开始，就象我们现在这样，在社会中生活、生存。在不同的历史阶段当中，我们都会接触到很多的人、做过很多的事情，那么就会出现做好事和做坏事两种情况。做好事与人为善就会积德，此生或来世有福报；那做坏事就会损德造业，那此生或来生就会得恶报（当然不都会转生成人，有时根据这个生命做好事和坏事的比例大小，也就是我们平常所说的德和业的多少而转生。业力大就转生成动物、植物和物质，还有下不同层的地狱受苦等等。）这方面作为生长在中华文化圈内的人，都会明白和理解的。任何事情有因才有果，决不会出现无缘无故的事情和现象的存在。我们常说：“有缘千里来相会，无缘对面不相识”。其实那份“缘”就是从前（前生前世）结下的。要不然有时我们此生中都根本没有见过的人，但当一见面就感觉非常的熟悉。这不就说明“缘”份前定的道理吗？

    所以当我明白了能说明这个善恶有报和因果的关系的自己和身边人亲身经历，所以就写出来了“贵妃醉酒”和续篇“笛声何处”。特别要说明的是在“人身难得”一篇中我非常明确的提到，一个释迦牟尼的弟子主要由于“标新立异”而在抄录佛经 时，无意中加入了自己的东西，从而在不知不觉中破坏了佛法，最终坠入地狱受苦而直到今天连人体都得不着的例子。目地就是想说明，任何破坏佛法的人所结下的恶果！其实在“恒河沙门”一篇中所说的那帮坏人杀死正在修行中的爱莲多，而爱莲多却修炼成功，但那帮恶徒却落入地狱的例子也是为了说明这一点。给那些正在干着破坏大法的人以教训，告诫他们将来的下场。而我想通过“爱琴风浪”和“大漠忠魂”来结开我的性格中和内心中两种观念的来源。也是通过这两个实际例子来说明，我们为什么有那么多各种各样的想法（不包括后天形成的这里指的是与生俱来的）和其来源。

    上文提到了，人类的历史是我们不断的造就和走过来的，人这个身体就象舞台演员的服装道具一样，不同时期换上不同的身份和相貌、扮演不同的角色而已。那么在这场大戏快要落幕的时候，“这场人间大戏”最后所要表现的主题就出来了：一切为了人类能在这道德十分败坏了的情况下得到正法，并且严格按照正法所要求的去熔炼去归正。心性按照正法的要求无条件的提高，修炼者的境界才会升华！

    当我们打开已经被岁月尘封的记忆的时候，或者用更形象的说法：当我们重新拾起历史电影的胶片的时候，我们会发现，当我们下到人间的时候，很快就选择了“东土”，就是中国大陆。在这里开创和完善人类的文化，一方面是社会发展的需要，另一方面就是奠定正法洪传时生命 能明白法理的内涵。还有就是让已经十分败坏了的人类道德能从新走回从新升华的样本。说白了，就是让过去给人类留下的优秀文化起到抛砖引玉的作用。因为人类不会走回头路，只能向前发展。依照佛法回升才是最好的发展方向。否则就会象庞贝古城或者古希腊文明一样，人类科技很发达但道德沦丧，最后，终被历史所淘汰。

    无论在历史中我们选择了哪一种角色，其实很多时候都在寻找，都在追寻着能洞彻世间万物和生死轮回的方法。很多时候我们都曾亲身经历（也就是修炼）过，在实践中都留下很多的经验和教训。就象我在“朔风敦煌”中的经历的一样。这其实就回答了很多人虽此生没有见过面，但一见就十分的熟悉，通常 被我们称做是“缘分”；这就是我们很多人一见到法轮功创始人或者看到大法书就“泣不成声”或者说“这就是我要寻找的”的缘故。法轮功好是一方面，如果没有 这生生世世所结下所积累下的机缘，那法轮功再好也恐怕我们也一时难以意识到这究竟是什么。

    有很多人会说，我根本不记得从前的事情了。其实表面不记得是这个时空的“迷”的因素所致。人类就是在这么个环境中存在。不记得不要紧，那么我们就应该好好的放下后天养成的各种观念走入大法修炼的行列，好好的看一看身边的大法修炼者的言行举止，和关心一下媒体在这方面的报道；或者看一下这方面的有关书籍。净心体悟之后，我保证您会获得意想不到的收获的！人都有明白的那一面或者叫“佛性”的一面。当看到了自己生生世世都在追寻的今天出现在我们面前了，把握好机缘吧！“如果人类能从新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。‘佛法’可以为人类洞彻无量无际的世界。千古以来能够把人类、物质存在的各个空间、生命及整个宇宙圆满说清的唯有‘佛法’。”（《转法轮》“论语”）

    二、写《轮回纪实》的缘起

    在写“缘起”之前，我们必须要说明一下，对于时空的认识：

    现在我们都知道除了我们所生存的空间之外，还有很多的另外空间的存在。这在科技界已经被发现和证实了。象百慕大三角地区，就有很多船和飞机失踪，而过了很多年又重现的实例。而那些曾经失踪的人，虽然过去很多年了，可是看上去还和失踪前的相貌差不多。科学家们解释说：这是那个空间与我们这个空间的时间概念不同所致。还有上文提到的很多预言，为什么几百年前的人能预言到今天发生的事情？不但预言到今天发生的事情。那些预言有的把预言者生后很多朝代所发生的大事都做了十分准确的说明？其实在另外空间看我们人类所存在的空间，与我们在这个空间场范围内看是绝对不一样的。古人有诗云：“不识庐山真面目，只缘身在此山中。”通过学法我们知道，在另外空间看我们这个世界所发生的，就象我们看电影一样。胶片已经拍好，现在只是在按照预先所设定的程序演出一样。而一些有能力（特异功能）的人或者能预知各种事件的发生与天象之间运行的规律，小的就能知道自己的前生后世的事情；大的可以知道历史一定时期的事情。

    拿我来说，我从小就喜欢清净，而且对于土地有很深的感情，而且还有很多败坏的思想，等等这些心结可以说是与生俱来的。这一切都究竟是为什么？没有得法之前我就对这些不停的追问着。

    得法之后，自己通过不断的在法中实修，渐渐明白：自然是不存在的，一切都不是偶然的这个道理。一切都有它的根源。

    当时虽然明白这个道理，但由于机缘未到和自己当时很忙也顾不上仔细的去琢磨这些。但是在这其中，我知道了一些自己从前的事情，其实说白了就是看到了从前历史上的一部分“胶片”。或者主元神到那个空间将自己过去又从新演习一番。这些胶片连接成一部完整或不算完整的“电影”。

    就拿我后来写成的《草原寻法》为例。当时自己穿的灰白色的长衫，脚上穿一双和草鞋差不多的鞋子，开始一个人在那茫茫草原中寻找，寻找着人生的真正的归宿。那场面真的显得很悲壮。别人都在享受人生，而自己却一个人在草原深处寻找。虽然后来遇到了红衣女孩，我们才一起寻找。反正可是说是历尽艰辛，但后来还是没有找到，只是给未来奠定一个希望（“留得中中存”）在中土得法。反正不管别人是怎样感受，我当时是很感慨，那几天我的眼中都是湿润的。从前想找到高人学习了却生死轮回的修行之法，但为之寻找一生也没有找到，而今自己得法了却有时还贪恋红尘中的名利情，这是多么的不应该呀！真的应该象老子讲的“上士闻道勤而行之”才对得起自己从前的苦苦的寻找才对！

    还有当自己明白了自己在清朝时是怎样与“国土”和“国格”打交道的时候，那也就解开了自己为何特别的关注领土问题的缘故了。

    象这样自己不断的明白，不断的看到历史上自己的“影子”，那么自己心中的为什么这样，为什么那样也就有了答案了。这其实都是大法给予我们的智慧，否则，我们只能带着这一大堆为什么而走向终老，下一代又会继续追问下去……当时自己只是明白，但没有想动笔写出来。

    直到2005年北方樱桃熟了的时候，一位外地同修到XX监狱看望由于散发真相资料而被非法判刑的丈夫，而来我家落脚。当一见面我就觉得十分的熟悉。而郭姨也 是对我非常的熟悉。但我们从前从未见过面。当天晚上我做了一个长梦。梦见在明朝正德年间我们之间的一段缘分。醒来自己也觉得十分的不可思议。自己也为了此梦的真实性犯嘀咕：真的假的？后来一想要想验证真假，那十分的好办。因为在我的“人生词典”中根本没有明朝“正德”的年号，于是我就去查词典。看看词典的 附录的“中国历史朝代年表”里明朝的部分有无此年号。有，那就说明此梦就是真实的，没有那就说明只能当作梦幻罢了。一查正有此年号。我于是就坚信这个 “梦”根本就不是“梦”！而是历史的真实在我脑海用梦的形式的反映。因为此“梦”中明确提到我们在从前所经历的一切都是为了今天为得到转轮圣王的亲自传 度。所以后来有时间的时候就将其整理出来。这就是轮回纪实的开篇《通灵宝玉》的由来。当此篇写出来发表之后，所受的欢迎成度有些始料未及。于是我下决心， 将这个轮回纪实写成系列文章。于是就写出了那么多篇。后来我发现，我写的这个系列，故事性强，说理，表达出历史的真实的正见少，于是我就写出了“掸去封尘”系列。目地就是表达对历史和一些未解之迷的正见。这两个系列都被正见网放入“历史的真实”栏目中了。但是无论怎样写，如何用各种的笔调去写，有一点是 肯定的，那就是它的真实性。修炼也将个“真”字。不真那写的还有什么意义？！

    三、在写作过程中的神奇经历

    在写作这个系列文章的时候，很多都是象看“电影”一样，过去的某一世的经历显现在眼前。我都本着这样一个原则：当我知道自己某一生的开始、中间过程的某些片段和结尾的时候，我才去写。否则我就不会去写。但是即使这样，有时我最终写出来的，都超出我最初的计划。在写的过程中很多的时候是与过去生命的对话。这种对 话是一种实实在在的，而不是修辞上的“对话”。比如，有一世，我和另一个人共同修炼，最后成功。此时当我要写出这段经历的时候，那个人，无论现在在天上还是在人间，就会很关注这件事，这是要给未来留下的，所以我得跟其商量研究。这是一方面；另一方面，有些时候，我在写的过程中一些邪恶干扰，再加上很多我没有意识到的执著心，就使文章写到一半的时候下不去笔了，每当这时，我先好好的学法，发正念清除干扰，并请师尊加持。这样一会儿，自己的智慧就会源源不断。而很多当我写不下去的时候，就会看见师父坐在莲花上用一种方式再点化我，这样我就会写出来。比如：前些日，我写“2006年未来科学与文化大会”征文稿 （第三稿）的时候，我也是写写，写不下去了，这时，师父出现在天上，微笑着鼓励我，并给我显现出一个特别大的苹果。这种苹果大的玄天玄地，可能是天上的苹果王。我望着这个苹果，静思了一会，大脑好象智慧就来了，就将此文完成了。象这种例子在写作这个系列文章的时候出现的太多了。限于篇幅就不多写了。

    ◇◇◇ ◇◇◇

    说了这么多，总而言之就是想说明，“轮回”与“因果”报应是真实不虚的道理。和我们生生世世的轮回转世究竟是为了什么。归根结底希望各位朋友能对历史和人生有个真正的正见！


新建网页 1

少年与花瓣

    游珂

    这是一个天国里的故事。一个少年捧着一盆艳丽的花送去瑶池，不慎碰落了一片花瓣，这片花瓣突然急速地坠落，坠向了人间。少年充满着懊悔和自责，想追上拾回那片花瓣。可是，花瓣坠落得太快，失去了踪迹。就这样，天国少年也来到了人间。

    茫茫人海，六道轮回。那里去找寻？潮起日落，转眼过去了几万年。少年仍像每次转世那样请求尽早地转生成一个花匠。在人生凄苦中，花圃里的昨日少年已是两鬓白发。他依然从早到晚辛勤地劳作着。不同的是，在人生的晚年，老人幸运地得到了大法。在修炼中走上了人生最辉煌的回归之路。

    又是七月初七。老人像往常那样把一盆开得最鲜艳的花端上窗台，嗅一下沁人的花香。他突然听到了一种声音，是心跳的声音，那样地清晰、那样地熟悉、那样地波动，是花的心跳。老人的心突然凝固了，再仔细地倾听。他一下子回忆起了，那个久远花瓣的坠落，也是在七月初七。

    这不是人类的语言。可是老人却听明白了，心灵在沟通。花问：“当你圆满了回归天国时，能不能带我同行……”


新建网页 1

光的记忆

    陆文

    上一个世纪初，在美国南方的一个小镇上，发生过一个关于小女孩苏珊娜（Susanna）和小男孩山姆（Sam）的故事。

    苏珊娜的父母都是农民，而山姆是一个木匠家的孩子，他们是邻居。在苏珊娜一岁的时候，得了一场大病，之后她的眼睛就再也看不见了，成了一个小瞎子。山姆和苏珊娜从小在一起，他们非常要好，山姆经常请他爸爸做很多的小玩具，火车、木马和小人，他会带给苏珊娜，和她一起玩。

    苏珊娜三岁才开始学会摇摇晃晃地走路，而山姆已经八岁了。他带着她去河边、山上，教她放风筝，和她一起牧鹅。他不介意她是一个小瞎子。苏珊娜四岁开始会分辨风的方向、花香和鸟叫。她不太会讲话，梳着两根麻花辫子，非常内向和害羞。镇上的孩子们都笑话苏珊娜，不愿意和她玩。有一次一个男孩子冲着苏珊娜做鬼脸，山姆去制止他，小男孩说：“苏珊娜看不见！她是一个瞎子，反正她就是永远生活在黑暗里。”

    这是苏珊娜第一次听到关于黑暗这个词。虽然她一直生活在黑暗里，但她还不会分辨黑暗。她问山姆黑暗是什么意思，这个问题叫山姆无法回答。

    在苏珊娜五岁的某一天，山姆来到她的家，他把苏珊娜带到窗台边，让她的身体面对着阳光。然后他问她，感觉到了什么？小女孩站在午后的阳光里，很久。她说：“暖。”过了一会儿又说：“有点烫。”于是山姆对她说，“苏珊娜，你只要记得分辨光就好了。你不需要知道黑暗是什么。”

    苏珊娜六岁了，开始学习盲文，山姆十一岁，在镇上念书。他们真的很要好，山姆从不把苏珊娜当做是一个小瞎子。他们仍然一起爬山、放牧，甚至苏珊娜还学会了爬树。有时候苏珊娜在树梢上睡着了，山姆就把她背回家。他们就是这样相互陪伴着长大。

    只是有一次，那是一场大雨过后的清晨，苏珊娜在屋里听见人们在外面欢叫，孩子们拍着手说：“看呀，快看！”她从屋里走出来喊：“山姆，发生了什么？”山姆很兴奋地说：“是彩虹！可壮观了！”这时候苏珊娜忽然哭了，这是她第一次因为看不见而流泪。

    时光总是不会停留的。苏珊娜九岁了。除了可以“阅读”盲文，她还会讲故事，各种各样的故事。每个星期天，镇上的孩子们都会来听她讲的故事。因为她有这样的能力，再也没有人欺负她，甚至连大人也很奇怪，为什么她看不见却能知道那么多？山姆已经到镇外的中学读书了。他每个星期都回来，告诉苏珊娜他在学校发生的事情。他搜集了很多彩色的玻璃弹子球，送给苏珊娜。山姆在学校里最喜欢的功课就是历史。他告诉苏珊娜，“在地球的另一边，有一个古老的国家，叫中国。那里面住着高贵的皇上和公主。他们有着黑色的头发。那个国家在东方。”从那时起，他们都向往这个神秘的中国。

    他们就这样地长大，甜蜜而美好。但是在苏珊娜十一岁那一年，和山姆一起，遇见了一件最奇怪的事。那是一个夏天的傍晚，十一岁的苏珊娜和十六岁的山姆在河边捉萤火虫。当山姆把捉到的萤火虫放到苏珊娜的口袋里，让她拿好的时候，忽然，他看到眼前出现了一个从来都没有看见过的光圈。那个光圈闪烁着异常美丽的颜色，柔和又明亮。山姆惊讶极了，他轻轻叫了一声：“苏珊娜！”这一刻，苏珊娜也感到很温暖，她问：“山姆，是什么，是光吗？”然后在一瞬间，山姆又看到这个美丽的光圈里面出现了一个巨人。他是那样的美丽，无法用语言来表达。他就这样站在光圈中，慈爱地看着他们。山姆和苏珊娜沉浸在这样的光芒里，同时他们听到一个声音慈爱地对他们说：“你们是我的孩子。”这时候彷佛整个世界都变得非常地宁静。

    这是多么神奇的一刻啊。直到那个光圈和巨人消失，他们仍然沉浸在这种神奇的气氛里，一动不动。这真是一个令人无法忘记的夏天。起初，苏珊娜认为山姆看见的是上帝，但山姆肯定地说他看见的那个巨人不是上帝，因为他穿金黄色的衣服。然后山姆回到学校，找到有关这种衣服的描述，他回来告诉苏珊娜，穿这种衣服，又站在一个大的光圈里的，只有东方的神，他们尊称他“佛”。但是他们不明白为什么这个巨佛说他们是他的孩子，他们不是上帝的孩子吗？他们不敢把这一切告诉大人们。无论如何，这个夏天的秘密使得他们越来越向往东方。于是他们约定长大之后要去到东方，寻找这个东方的巨神。

    时间真的是不会停留啊。转眼之间，山姆和苏珊娜都已长大成人。他们的感情也越来越好，他们互相之间不用说话都能相互明白。他们终于告别了小镇，离开父母，去到一个大城市谋生。山姆做了一个邮递员，同时在一家餐馆工作，他在努力地挣钱。他想先到印度，因为他非常着迷印度的瑜珈。而苏珊娜则在一家福利院工作，她想成为一名作家。当然，他们都没有忘记他们那个夏天的秘密，也没有忘记他们的约定。

    但是，命运总是不由人啊。每个生活在其中的人，都不知道将来会发生什么。幸福的山姆和苏珊娜也是一样的。就在苏珊娜二十三岁那年，她得了一场疟疾。

    在那个年代，疟疾会夺走一个人的生命，是非常可怕的。虽然经历了那个少年时代的夏天奇妙的事情之后，苏珊娜奇迹般地能看见自己内心闪现各种奇妙的风景。她常对山姆说，对于光的记忆来自那个少年的夏天。她能看见内部的却看不见外部，能看见另一个世界的，却看不见这一个世界。尽管如此，她已经知道一件事情，也就是她一直生活在黑暗面。这一场可怕的疟疾整整折磨了苏珊娜十一天。在最后一天黎明来临之时，苏珊娜死去了。她在死去之前，对山姆说：“答应我，下世如果我再度身处黑暗，请再给我帮助，答应我，下世一定要去到东方，找到那个东方的巨神。”

    这是多么让人伤痛的生离死别啊，山姆流着眼泪不断地点头。他们都受到东方的精神影响，相信着来生。这对从小一起长大的亲密伙伴，当他们面对死亡的时候是多么地措手不及，甚至他们互相连一直埋藏在心里多年的一句话都来不及讲，而那一句话就是：我爱你！

    后记

    这是一个今生得了大法的修炼人前生的故事，就像一部电影在她的眼前播放：

    “嗨，山姆，时光倒流，你曾给苏珊娜的木头玩具、彩色的玻璃球，它们还在那里。被镀上一层时光的尘埃。也许你已经想不起来我们的过往。但是我仍然要感谢你，遵守了承诺，在苏珊娜再次身处黑暗时你真的再次给予了帮助。而我们都要感谢命运的，就是我们都真的找到了主佛，这才是我们生命的最大意义。”


新建网页 1

从我的轮回记忆谈起

    辛静

    这是修大法之后的故事，其实我不晓得我是否真的看到了，但隐约感觉到他的故事脉络就是如下：

    在修炼前，我和父亲的关系，总是雪上加霜，彷佛中间有着一条跨不过的鸿沟。小时候时常被他打，虽然知道他也很疼我，但父亲总是否定我的才能，于是沮丧、自卑、不被人了解的感觉总是在我心中。父亲仍然坚持他是对的，并骂我不识好歹、脱离现实，我常被他说得难过得不知怎么办，数度都想结束生命。当然，现在修大法已不会这样想了，人身是很珍贵而且也是必须要珍惜的。

    曾想过为什么自己与父亲之间会这个样子。一日早晨，眼前突然闪过一些影像，彷佛是在诉说着一个故事──在千年之前，两国交战，父亲是敌国的大将，自己则是混进去的间谍；在取得敌国大将的信任之后，在饮水中下药，将其毒杀。

    看到这一幕之后，我哭了，那位将军罪不至死呀，只因为是敌国的大将，就必须被人暗杀。当两国交战之时，有很多这样的故事吧，而因果报应，屡试不爽，那个朝代的观念，促使我亲手结束了一个与自己国家对立的敌国大将的生命。万般带不走，只有业随身，那世的杀生之罪与仇视敌人的心理带到了今世，明白这一切都是自己该还的，而且已经还得很轻了。

    而另一个故事就更让人难以想象了，三世的因果，轮回逃不了，只要欠了债，分毫不漏地追着讨。

    初遇某个朋友，就觉得他很熟，隐约感到自己对他有情。不久轮回的记忆出来了，那是一个古时成亲的画面，这位朋友似乎是那时的丈夫，但他很明显地没有这样的感觉。因为修炼，慢慢地会去把这份情放淡，随着淡然之后，轮回的记忆又出来了。这位丈夫后来在出征中战死沙场，太突然太让人难过，所以今世再遇到时，会有好久不见的感叹。

    然而再接下来的轮回记忆就更让人震惊了，轮回告诉我，在更早以前，更久远的年代，还发生过这样一则故事，两国交战，一国胜战，一国败战，败战的君主从自己的国家中挑选少女献给战胜的君王，我是其中一人，很幸运地受到了战胜国君王的宠爱。可我有任务在身，务使其亲佞远贤。最后，就如同春秋吴越争霸时西施于吴王与越国之间的故事一般，我间接导致了一个国家的覆亡。虽然那敌国的君王可能不会怪我，可因果轮回，点滴都要偿还，所以下一次转世时，我的丈夫战死沙场，还了他的债也让我受苦以还我欠他的债，那种心痛的感觉是一样的。

    知道这一段时对我心的震撼可想而知，原来是有纠结的因果关系拴在里边，对谁有情都不是偶然，那是一种债的体现。轮回中的一切都要偿还的，在不好的心的作用之下，所欠下的不好的东西，无论再有什么样的理由，也逃不过轮回的眼睛，逃不过要偿还的命运，因为你没有为人家着想，不是用善的一面去对待，着重在自己小框框中的一切。

    如果当时我的心够清明，在第一个暗杀的故事中，我将不会再去暗杀，我会运用将军对我的信任，尽我所能地影响将军，进而影响他的君王，化干戈为玉帛；在第二个颠覆的故事中，我会劝那君王更亲近贤人，并想办法化解两国因为战争而结下的大怨。

    虽然战争是天象的变化造成的，可并不代表人可以在战争中为所欲为，一切只有按“真善忍”做才是对的。

    可是，人很难逃脱这一切，人总是束缚于当时朝代的观念，虽然那个观念在后来的历史中看是无知可笑的，可身在其中，就很难逃脱，就像现在中国大陆对法轮大法的镇压，把这么善良的生命置于死地，是无知和可伶的，但人所做的一切都要自己偿还。

    轮回路苦，点滴都要偿还，而人生生世世所带的观念，则亲自为自己种下了恶业轮回。


新建网页 1

累世转生只为今朝得法

    冬梅

    那天孩子对我说：“妈妈我做了一个梦，我看到了我前几世和你曾经做过姊妹、师生、亲戚??我们和师父都有过誓约！”

    孩子说，我看到一个男生，他叫我要赶快回家，不要再留恋这里，还说常人的东西都是不好的，他要我多学法炼功，按照师父所说的去做。后来琉璃世界的好朋友也叫我赶快回到原来的世界去，并且说他们会和我一起学法炼功，陪着我一直到我回到原来的世界。

    然后，我又看到有一个女孩，大概二十多岁，她和师父在对话（师父是用打手印的方式说话），和师父约定好，她要来到常人世界跟师父学法。那女孩就是我。

    不知道过了多少年来到人类这儿，我在人间逗留时，做了很多错事。第一世，不记得是转生到哪里，其间曾经杀过人。那时正好是白种人和黑种人互相排斥的年代，白种人经常欺负黑种人。因为要偿还杀生欠下的业债，所以我接下来的一世转生为黑种人，从小就经常被白种人打，曾经好几次被打断肋骨，锁骨断掉，后来就躺在床上起不来了。因为在医院里被鄙视，无人照管，转院多次，后来终因病情加重而死了。

    再次投胎做黑种人时，白种人和黑种人已和解，自己也没像前世被打得那么严重。在投胎做黑种人前和小弟弟是好朋友，当时他是一个很乖巧的小男生（小弟弟也和师父约定要过来学大法，并且要帮助我们提高心性）。

    后来我再次转世时，小弟弟做了我的女儿，她一样很乖巧。在那一世我活了八、九十岁，死后不到几年，小弟弟也死了。我到了准备转世的地方，有人问我要转生到哪里，那时我想起了自己和师父曾有过约定，所以我指名要和妈妈结缘，做妈妈的女儿。

    小弟弟这世原本要和我成为孪生姊妹，可是在冥间碰到许多魔的阻碍，所以晚了许多年，去年原本也无法顺利转生，因为魔阻挡着不让他转生。那时候小弟弟想就算元神被毁灭他也要下来得法。后来师父帮他，那些干扰也就没了，他才能顺利转生。


新建网页 1

轮回

    李思韵

    大约两千多年前，欧洲大陆上分布着许许多多的小国。每个国家有自己的国王。他们过着淳朴而简单的生活，笃信神灵，定期举行祭祀仪式。

    其中一个国家有一位年轻的王子。在他刚出生时，德高望重的先知们就预言他是一个征服者，他将统治的领土前所未有地广大。也预言了他的王后是临近某某国的公主，那是上天赐给他的“战神”，将保佑他打仗。

    王子从小就与众不同，智慧和骁勇。十多岁时，他迎娶了被称为“天下第一美女”的邻国的公主。这纯洁而又天真的女孩手无缚鸡之力，但却是他命中的“战神”，从此保佑他打仗。大约二十岁时，王子继承了王位，开始了他辉煌的征服者的角色。几年时间陆陆续续打败了周围一个个的国家，他的版图越扩越大，到后来他的领土大得无法想象。只要哪个国家的名字被他知道，他就要去征服。他最大特点是从来没有打过败仗，征战这么多年，全天下都知道他是“不败的帝王”。每次出去征战一段时间，消灭了一个国家后，他就带着凯旋大军，回到他王宫所在地的城池举行庆祝仪式。仪式一般包括祭祀上天，大赦天下，赏赐老百姓，免劳役等等。庆祝仪式最重头的部分是：国王和王后坐在宝座上，在前后绵延不绝的凯旋大军的簇拥下，绕城一周，接受民众的欢呼。

    国王的生活非常简单，不打仗的日子，他就在王宫修养。天下都知道他最宠爱他的王后，他也毫不掩盖这一点，每次仪式都带着王后招摇过市。王后出嫁的时候带来了一个贴身的婢女，年龄相若，乖巧听话，深得王后的信任，将她视如姐妹。国王也因此对她礼遇有加。她在宫中服侍国王和王后的生活起居，地位非比寻常。日久便不满自己的身分，又见国王年轻英武，不禁心生爱慕。

    一次，国王又出去打仗了，这一次去了很久没有回来。王后在家不免担心。婢女见机，反复劝说道：看来国王这次仗打得不顺利，这么久还没有凯旋。王后不如亲自去前线探望，一来给国王一个惊喜，二来保佑他打胜仗。但一定要乔装秘密而去，不能让敌人知道，也不会令国王担心。王后自小养尊处优，生活在宫帏之内，自性天真简单，从未出过远门，也不懂人心险恶。经不住反复劝说，终于在一个深夜，穿上深暗色的平民衣服，在婢女的带领下悄无声息地离宫、去国，走上了不归路。

    几天后，婢女把王后引到了敌军阵营。当明白送上门的是谁时，敌军的统帅真是大喜过望。这多年亡国的仇、战败的恨终于可以报了。行刑是在一片空旷的谷地中，中间凹下去，四周是像小山坡一样高一些的地势。选择这里是为了让更多的人能够看清楚行刑的场面。那天，山坡上聚集了成千上万的人群，男男女女，欢呼雀跃彷佛过节。因为战争，他们失去了亲人，失去了家园土地，而将被行刑的就是给他们带来这一切痛苦的人的妻子，又是他打仗的保护神，这正是报仇的时刻。

    王后躺在谷地的中心，之前她已经遭受无数次的凌辱，这天在众目睽睽之下，她的肉被用刀一点一点地割下来，割下的肉如黄豆般大小，分给了围观欢呼的人群吃：她的血被一碗一碗地接着，分给雀跃的人群喝。从上身到下身，肉还被慢慢地割着，血还在缓缓地淌着，她还没有死。在极度的痛苦中，她惶恐无助地看着人们争抢她的肉、她的血，吃得嘴上手上血迹斑斑。那满足的脸庞，那震天的喧闹，许久许久都无法抹去……??

    王后死后，婢女来到国王的面前，痛哭流涕地讲述事情经过：王后如何地思念国王，不顾苦苦劝阻，执意要出宫探望，万般无奈之下，只好冒死相陪，没想到最终被敌人掳去??婢女在国王面前求赐死不得，又当众自杀，被人制止。悲痛之余，国王好言相劝，并赏赐给她丰厚的奖品。

    那天，国王被人引领着来到这片空谷。那么的宁静、空旷，没有人踪。什么都没有了，唯一有些不同的是那泥土中残留的暗红的斑斑点点的血迹，虽然已经模糊，但仍可辨别…… ??

    在王宫不远处一个高高的山坡上新立起了一个精致的纯白色的石头建造的小亭子，里面一个白白的石碑，石碑下埋着从那个空谷中带回的沾着血迹的泥土。国王，那个原本骄傲张扬、不可一世的天之骄子，彷佛苍老了二十年，变得深沉静默了。在最初的日子里，他总是一个人从早到晚坐在白亭中，默默无语。征战十来年，如今才明了战争的残酷，失败的滋味，失去亲人的痛苦，第一次体会到软弱无助的感觉，体会到自己在上天面前的渺小。王后的惨死，对群臣和将帅们来讲是这个国家的奇耻大辱，定要报仇雪恨。对国王来说，却由此了悟生死，再也不想打仗了，什么国家、胜利、领土都毫无意义了。之后，他离开了他的王国，归隐了。他没有孩子，也没有留下继承人。没人知道他在哪，人们传说他死了，其实他是去修道了。那时候他三十来岁。

    *******

    不知过了多少年多少世，在一个人迹罕至的高山中，有一位样貌十七、八岁的少女在山洞中修炼。她长长的头发，洁白的罩袍，饮山露、食野果，与山中的鸟兽为伴。大多时间在树下、山洞中打坐、疗伤，疗那精神上的伤口。就这样过了几百年上千年的时间，她仍旧是十七、八岁的样子。她也拒绝入世，因为害怕人世的险恶。

    *******

    十八世纪初，欧洲一个显赫的贵族家庭诞生了一个女儿。她是家中唯一的孩子，因为带有皇室血统，因此享有公主的头衔。这个家庭有一大片世袭的领地，里面有许多农户。他们是当地显赫的贵族。

    女孩的豪华生日舞会──也是她的成年舞会──在精心准备下，隆重而热烈地开场了。这是社交圈里面的盛会，也是为选婿而安排的。这位公主的美貌早已远近闻名，又是这家族唯一的继承人，财势和地位更是令人垂涎。远近贵族、皇亲国戚、各种豪门爵位的公子小姐们纷纷应邀出席。

    当时的社会，所有的地位财产和荣誉都来自世袭，因此一个人的血统就注定了他的贵贱。除此，唯一可以改变身分地位的方式就是从军。在军队里摸爬滚打是出身低下的年轻人向上爬的唯一途径。舞会中，女孩瀑布般及腰金发被精心地一圈一圈地盘于脑后，垂在双肩上，华丽的锦缎长裙闪闪发亮，她以贵族小姐标准的姿势端坐在那里，头微微上扬，掩不住的美丽和骄傲。她无疑是全场的焦点，不时有贵族的青年绅士邀她跳舞。舞姿轻盈而熟练，举止得体而不失矜贵。母亲在一旁心花怒放，又得意洋洋。

    舞会中有一位年轻军官显得颇为与众不同。不像其它男士穿着华丽的礼服，他穿着笔挺合身的军服，眼神中流露着坚毅。他显然是被长官带来结识权贵的。他一进门就被女孩深深地吸引，目光炯炯地盯住她，不肯移开视线。女孩注意到被人久久的凝视，望过去，是一个年轻军官，不像其它人骄傲庸懒和浮华的气质，这人浑身流露出一种英武之气，似乎还有些愤世嫉俗。“一晚上，这双眼睛都注视着自己，可是他为什么不来邀请自己跳舞呢？”女孩思量着。舞会接近尾声了，女孩主动走下座位，来到这军人的面前，伸出手，他们一连跳了舞会的最后三个曲子。结束前，女孩知道他出身平民，无财无权，从头上摘下一个饰物给了他，并叮嘱他来求婚。男孩点头答应。

    舞会之后，求婚的信一封接着一封地送来。母亲每一封信都仔细地瞧着，眉开眼笑，对着女仆，如数家珍地念叨着每一位求婚者的家庭、财产。忽然拆开一封信，说道：“这个穷小子也敢来求婚？太可笑了。”晚上当笑话一样跟女儿提起，万没料到，女儿却表示这就是她要嫁的人。母亲大惊失色，绝不答应。女儿却决心如铁，开始不吃不喝非嫁不可。无奈之下，母亲命人在一个夜晚把男孩找来，用非常尖刻的语言羞辱他，最后允许他把女孩带走，并要求他们远远地离开，再也不要回来，要求女孩从此不得对任何人说起自己的出身，从此与这个家族再无瓜葛。

    暮色中，女孩带着一盒价值不菲的珠宝首饰和她的心上人坐着马车悄然地离开了这座从小长大的城堡，她憧憬着平民的幸福生活。男孩在马车上，身边依偎着梦寐以求的佳人，心情却是沉重的。遭遇这始料未及的一切，他有些不知所措。加上被如此地刻薄羞辱，他不禁在心中暗暗发誓一定要向上爬，出人头地，来雪洗这耻辱，证明给岳母看他虽出身低贱，但绝不是一个一文不值的人。

    他们走了很远很远，到了再也没有人知道那个显赫家族的地方，落脚在一个偏僻而淳朴的小村庄。他们变卖部分首饰，买了一个后面是小溪，前面是院子的白色二层楼农舍。女孩从此穿戴平民的布衣布裙，开始学习农家生活，洗衣挑水，种菜种花，打扫家务等等，都得亲力亲为，所有这些改变她都不以为意。母亲临走给她的首饰足够夫妻二人过一辈子简朴的平民生活了。她满足于这种清贫安稳的两个人的生活。

    但是没过多久，男人要离开她到城里继续他的军官生涯。那时并没有战争，但是他要达到他的目标：得到官爵，进入贵族社会，凭自己的努力也住进城堡里，有自己的封地。那时带着太太堂堂正正地去见岳母，那时岳母会高兴地承认这桩婚姻，一切就皆大欢喜了。他心里暗暗盘算着，跟女孩保证说：没有多少年，你就会看到我出人头地的一天，到那时我们好好地在一起，再也不分开了。女孩默默无语。

    此后大部分的时间，男人都在城里忙碌，行迹在形形色色上流社会的舞会、聚会中；周旋于各种各样的贵族先生太太、小姐公子之中，见什么人说什么话，认亲认友，广结人脉。他的仕途也确实按照计划一步步高升。他几个月回家一次，休息一段时间。城里的生活虽然繁华却也疲累，乡下家中虽简单却无比温馨。他从小没有父母，没有亲人，每次回家，妻子都无微不至地服侍照顾，对一切都没有埋怨过。他只盼望目标早日实现，可以名正言顺地带着太太住进城堡，出入社交场合，向周围人炫耀她的显赫家室。

    十多年转眼过去了，男人眼看就快达成他的梦想了，那梦寐以求的官爵也在举手之间了。他兴冲冲地回家要把这天大的喜讯告诉给太太。回到家，却发现妻子病了，病得很重，医生说她活不了几天了。男人陪着妻子度过了她最后的日子。那天，她在他的怀中死去。

    他痛不欲生，忽然明白，一生的苦心经营，财富、地位、门第等等原来是这么的没有意义，他已经拥有的东西都失去了，才发现它们是如此珍贵，却再也无法挽回。上帝跟他开了一个天大的玩笑。过去自以为聪明得意，一切都在掌握之中，现在才发现自己是多么荒唐可笑而又渺小。

    葬礼前，他第一次给岳母写了封信，告诉她女孩的逝去，并忏悔没有照顾好她的女儿，希望得到她的宽恕，来参加葬礼。岳母没有来，却派了一位女仆来，暗示女孩现在的身分就和这女仆一般。男人彻底失望了，明白了妻子其实早就知道这是无可挽回的了，只是不忍打破他的梦想罢了。人死了，同样的房舍再也没有往日的温馨了，此时的他希望能够探寻人生的真谛，找到解脱的大道。他放弃一切，走了，从此没有人知道他的下落。

    *******

    转眼又来世，二十世纪下半叶中，一个女孩降生在中国某大城市一户知识分子之家。从小，女孩就寻找经书看，不管是佛家道家、基督教，只要沾佛沾道沾经的东西，她都看。小时候睡梦中，曾经被海龙王邀请到他海中晶莹剔透的宫殿游玩，拜会了海里的国王和王后，他们都和人的形象一样，但是更美好，服装颜色剔透闪亮，到处像水晶一般。还曾经被天上的女神在梦中引到她的世界，当时她拉着女孩的手，指给女孩看不远处一个肮脏的黑糊糊的球体，那就是地球。再有一次梦中看到可怕的地狱景象，一种种的酷刑折磨，里面的人形丑恶而呻吟。地狱过后，梦中出现一位五十多岁的老头，前面是一个装了水的木盆，老人手中是一个像一条火腿肠似的东西，仔细一看，却眨着眼睛，原来是一个女人，一个畸形得只有火腿肠大小的女人。老头平静地说：她是我的老婆，虽然她病成这样了，我仍旧照顾她，每天给她洗澡，就像这样。女孩被吓醒了，却感受到那个女人曾是她前世的母亲，托梦是求她解救他们。惊吓之余，女孩只有默默地为他们祈祷。

    女孩十来岁时，看到一个有关西藏的电视片，一位藏族妇女被问道，为什么总是摇动一个像拨楞鼓的东西，她说，“这是法轮，法轮要常转”，女孩一惊，心中暗念，“法轮，常转”。

    十几岁时，家里请了一个有功能的气功师给每一个人算命，算到女孩时，他闭眼进入功能状态，口中喃喃道：菩萨心肠，周游世界，普度众生。众人听后不禁啧啧称奇。二十岁时出国读书，出国前到庙里求签，卦中写着：何必苦苦远求名？果真出国的三年历尽艰辛，遍尝人情冷暖，世态炎凉，看透世人所求之财富地位荣华皆粪土一堆。万念俱灰，不知人活着意义何在？三年后学成回国，一次家人兴冲冲地问道，今后有何打算？女孩冷冷地说：人生只要有一口饭吃就足矣了。家人大失所望，冲口而出：现在就可以让你一辈子有口饭吃。女孩莞尔，至此一生无求了。

    而后又出国了，本命年的时候终于得大法。起因很简单，生活中又遭遇不愉快，心想必定一切都有原因，要想明白还是在佛道的经中去找寻吧！就上网搜索，豁然看到“法轮佛法”四个大字，心中不禁大惊：只要沾佛的书没有不看的，怎么这被称为热门链接的法轮佛法，却闻所未闻？急不可耐地下载读了起来，直读到第二天天亮，真是相见恨晚。

    此后的日子便与大法结缘。才明白得法的生命是多么幸福，在师父的慈悲呵护下生命才有了依靠。生生世世所吃的苦呀！如果是为了换来今天的得法修炼，为了与世人结缘来助师正法，为了众生的得救得度，那就是这样吧！让过去的恩怨在大法中了断吧！只希望最后时刻回首走过的路，能够对所有生生世世结过缘的众生问心无愧。


新建网页 1

安妮的传奇故事

    杭明

    （一）

    我来美国已经十几年了，与我有缘千里万里来相会的人真是成百上千，我感谢这些有缘人。他（她）们让我不寂寞，挫折时鼓励，高兴时分享，奇遇时惊叹，真是受益良多。

    自从今年纽约声援全球四百万中华儿女坚定退出共产邪党的大游行那天认识了安妮后，总感觉和安妮情同手足姐妹。余兴未尽，隔日相约安妮及其他友人们一起来寒室小聚，茶余饭后我们谈起了各自走入修炼的故事。安妮也谈了她的一些个人经历，我听后感到即使谈不上惊心动魄，也称得上罕见奇闻，值得和朋友们一起分享。

    安妮六十年代初出生在中国江南紫金城下，她与妈妈从小就有隔阂，只要每次见到妈妈时就说：“我妈把我丢在了垃圾桶里，是你把我捡回你家，你不是我妈。”母亲因体弱多病，父亲又长年担任外交公务，所以安妮从小远离父母由上海的爷爷奶奶带大。安妮说她与妈妈不知哪世结的恶缘，但与爸爸却是善缘友爱。爸爸疼爱她就如含在嘴里怕化，捧在手里怕碎，对她是百依百顺，有求必应。从小安妮就向往神话世界、无拘无束的自由天空，可因家教太严，她只想早日离家独自生活，有自己的一个自由天地。无奈二十六岁那年，出了阁。婚后他们有了一对可爱的双胞胎。但最终因为两人性格不合，没几年就分手了。

    离婚后的新年年初，安妮去街上购物，突然路边坐着的一个头戴西瓜皮帽的老翁站起身招呼安妮，说要给安妮算命，安妮说自己不相信算命。老翁说如果算得不对不用给钱，算对了就两块钱。安妮仍表示自己不信这些，于是老翁点了一句安妮目前正犯愁的一念，令安妮心头一震。老翁曰：命不可多算，仅算一年而已。于是安妮好奇地听老翁叙述。老翁不急不慢地拿出一迭纸签，任安妮抽取三张，并就三张画面做了一番解释。三幅画定一年运程？安妮似信非信地离开了。当她走出几步才想起还未付老翁钱，停步转身却已不见老翁身影。安妮疑惑得百思不得其解。

    过了一年中的四分之三，老翁的话真的应验了！人真的有命运？还能预知？从此安妮开始阅读起周易、八卦、预测学等，只要能买到的书通通尽览不遗。有神？无神？至遇见老翁后，安妮发现人的命运好似冥冥之中真有什么在控制。可是谁在控制这一切？很多人拜这个拜那个，到底拜哪个好？不管三七二十一，安妮想，要拜也是要拜最大的一个吧？于是每次拜时只有一念，宇宙最大的神啊！能否告知我，为什么我这么孤独？我不喜欢人与人之间的复杂关系，可我如何能得以解脱？我的将来如何？我死了以后又如何？

    一次安妮去南方旅游，在机场候机时，认识了一个女孩子，同机邻位，言谈甚是投缘。当女孩子知道安妮是自己知音不知面的电台主持人时，兴奋不已，就常常请安妮去跟自己一帮谈生意经的朋友们认识聚会。在一次饭局上，安妮看到一个耳坠很大的人，就随口说对方是有福之耳，那知对方听了眉飞色舞地大赞其耳朵带来的福气。言谈间此人说，自己公司里有一个高级顾问是金陵城内某全国名牌大学的天文系教授，预测未来如何如何准确无误！安妮听得神奇，便询问能不能介绍认识一下。大耳坠说可以将安妮的生辰八字告诉教授，好命三天就可得命盘。反之就不要再问了。

    仅过了一天，安妮就得了回音，请她到教授家里取命盘。在教授家，教授对安妮讲，你的命非常地特别，我一生中看了无数的命盘，但至今你是第五个命盘奇特之人。你只要按照我的预测去做，一定如愿以偿。安妮坦言目前已有一南韩男友，可教授说：“有缘无份，天意不可违。真命天子，当需飘洋过海会面而韩国非越洋也。此位真命天子与你年岁差异颇大当为奇缘，而且此人田宅宫丰盈（后来安妮的丈夫正是一位做房地产投资的美国商人）。教授继续开解道，此行需有一贵人帮助，此人乃是五○年出生的虎相之人，为你此行之命中贵人，回去后即在你所有的亲朋好友中找寻。”安妮从来没有想过要出远洋漂泊，更担心举目无亲，孤家寡人自己如何生存？教授说：“你毋需担心，贵人出门风调雨顺，且不久再造生命，如鱼得水。”

    回家后，安妮数遍手指，也想不出认识的众人中有合适人选。然而不久的一个聚会上，安妮遇到了一位五○年出生的美国华侨。安妮很兴奋，就开门见山地说，你是我要找的命中贵人，这位先生被逗乐了，询问为何？于是安妮将教授说的事原原本本地告诉了他，不料这位华侨竟认真地说自己也是信命之人，早年遇贵人指点，从大陆冒死渡江去了香港，同行人中数人被军队开枪打死，自己是大难余生，后从香港移民去了美国。既然安妮有高人指点说自己是其命中贵人，那也许就是安妮的贵人之一吧！接着他问安妮对未来的期望，安妮说外面的世界很精采，外面的世界也无奈，自己不喜欢人与人之间的防不胜防。愿望很简单，只为找一个真爱自己的丈夫，有一个健全的家庭就心满意足。如果命运是不可违的，那就赌这一回，看看命运是不是不可违！不久美国华侨真的帮安妮准备好了去美国必需的所有文件。

    在办理去美签证的过程中，安妮一直按教授的指点，签证的时间必须是几月几日几点钟，早一个时辰晚一个时辰都不行。安妮在领事馆里站队时，一直让别人先行再行，等到了最佳时辰，安妮才到窗口办理。非常奇怪的是，签证官就两三句对话不超过一分钟就给了安妮去美签证。签证的类型也不多见，不可思议，半年之内可以无限制地往返中美！所有朋友们知悉后都惊叹万分。教授后来再次指点安妮，5月2日之前必须出国。

    出国之前，安妮在一次似睡非睡的状态中看到自己在一个电梯里，当电梯从上降到底层，门开之时，一个金灿灿的弥勒佛向她微笑着，然后慢慢地隐去了。

    安妮如期上了飞机，前往美国。在机上阅读一本中英文字典时，安妮竟看到书页上映出一条金龙。到达美国注册学校所在地的当天晚上，安妮在朦朦胧胧中看到一个东方形象的神，金光闪闪，悬在房间的空中，跟她说了一段似懂非懂的话。后来安妮在去社区附近的教堂时，向二位传教士说起这段经历及探讨神的形象和衣着时，安妮描述了她所看到的神和神说的话，其中一位年轻牧师喃喃地说：“安妮，你真的是看到神了，是神在显灵啊！”并激动得泪流不止。

    后来安妮在课余找到一家法国化妆品店打工的机会，一位美国中年男士频频光顾，购买香水等。安妮记得曾和这位美国男士在电梯上三次偶遇，这个美国男士每次来买化妆品时总喜欢找安妮，并聊几句，还告诉安妮自己的太太已去世了，还做了一个天使在飞翔的姿势。但当时安妮对英语还不是很熟悉，就以为他说自己的夫人是跳舞的，将“死”（death）听成了跳舞（dance）。安妮于是很生气，认为他在寻花问柳，将自己当成了一个坏女人。后来安妮将此事告诉了同学，同学说，那不是跳舞，而是说她的太太去世飞去天国了。于是，安妮才消了怒气，开始接受他的约会邀请并要了他的出生时辰，将其信息传真给了大陆的那位教授，教授回电说：“他就是你的真命天子，千万别错过！”

    十个月后，美国男友为她在海边旅游胜地附近买下了一座新建的拥有私人泳池的高级别墅。当男友带安妮去看房子时，安妮大为惊异，这座房子她数月前在梦中就已经看到过了。

    婚后，先生没有让安妮去学校继续读书，数月下来安妮感到很孤独无聊，安妮开始对先生的行为表示不满。个性简单天真率直的安妮很要强，一次，她甚至拿起了自己的行李准备离家出走。就在那天晚上，有一个稚气的声音用英文对她说：“I'm between your two bones（我在你的两个骨头的中间）”。安妮即将此话告诉了先生，说自己可能怀孕了，先生简直不敢相信，几十年没有再生的他会有孩子？！第二天安妮被先生带去私人医生诊所检查，化验结果安妮竟真的有孕在身！

    一日，安妮梦到海上有两个金色的太阳，其中一个太阳落到她的面前，这时有一个透明的罩子慢慢降落在这个太阳上，在罩子和太阳之间有一碗面条。

    数月后安妮心想，自己已经有了一个儿子，要是能有个女孩就好了。但是当天晚上还是那个稚气的声音用英语说：“I'm a boy （我是一个男孩）。”第二天先生又带她去诊所做检查，果真是个男孩。

    真是大千世界，无奇不有！

    孩子生下来以后，医生将孩子抱到安妮床前，让母子独居片刻。安妮听到有人用英文说“Thank you（谢谢）”，安妮四下望望，不明声音来至何处。

    第二天，母子俩出院回家，早上安妮醒来竟听到小婴儿用英语“pacifier, pacifier（奶嘴、奶嘴）”，安妮不懂“pacifier”这个单词的意思，就快速跑到楼下去问先生，先生示意说“这是指奶嘴呀”，安妮告知是孩子说的，先生认为不可置信，简直是天方夜谭！婴儿说话？先生也纳闷。

    安妮的母亲后来来美国帮忙照顾孩子，安妮的先生看岳母那么大年纪脸上竟很少皱纹，且精神特别好，甚感诧异。就开玩笑地说：“安妮，你母亲看起来这么年轻，应该在这里找个老伴才是。”安妮的母亲说这是自己炼了法轮功的缘故，并说她经常看的一本书叫《转法轮》。

    安妮的大儿子总是喜欢看这本书，但安妮的母亲不让，认为孩子太小看不懂。几下争执，最后大儿子和母亲都跑到安妮面前告状，安妮觉得非常奇怪，大人的书小孩子为什么这么感兴趣？于是向母亲借来这本书读一读，刚读了几页安妮就闹肚子痛，但又觉得这本书很有意思，于是读一会去一趟洗手间。来来回回，一天里一口气读完了全书，之后感觉全身轻爽，肚子痛也消失得无影无踪。并向母亲表示，这本书孩子看没什么问题，别阻拦！

    数月后，安妮的母亲要回国了，安妮希望母亲临走时能将书留下，但因为母亲只有这一本书，就带走了，安妮也就没再多想。

    有一天，安妮突然发现自己头发开始掉得厉害，看了一段时间的美国医生，不见好转，便想去中国城找中医治疗。路过中文书店的时候，安妮想进去找找食物疗法，结果在书店查找中医书籍时，大儿子告之这里有《转法轮》书籍。安妮走到书店的最里面，一看书架上金灿灿一片。安妮好像天生就有一种本事，可以感受到很多别人看不到的东西，遇到不好的环境、人物，浑身发凉，反之周身温暖。

    安妮想不用再等母亲寄了，就高高兴兴地将书买了回来。并按书中附加的联络人讯息找到了附近的炼功点，几位法轮功学员耐心教她炼功。安妮从小有个特点，任何事情一学就会，但学会了就撒手，没有长性。一听几位法轮功学员介绍每天二小时炼功，心里就直发毛，自己能有这般耐性吗？于是只学了第一套功法就推托要看孩子，跑了。

    当天晚上，安妮睡觉时，梦到一个穿黄色衣服的人来到她的房间教她炼了五套功法，直到她全部学会。第二天，她再去练功点时，教她炼功的学员说：“你跟着大家先一起炼，结束了再继续教你。”安妮在炼第四套功法时，突然想起晚上看到的情景便说了出来，那位学员惊讶地表示，一定是师父，一定是师父。你是有缘人啊！

    后来安妮在家里第一次放李洪志师父的讲法录像带，放在摇篮里的六个月大的孩子突然自己从篮子里爬出来，一直爬到大电视机屏幕前，扶着电视竟站了起来，并看着师父的录像说：“buddha（佛）”。家人及友人们亲见亲闻，安妮的先生连连惊叹：我听到了我听到了。这孩子会说话！

    一九九九年六月，安妮第一次去芝加哥参加法会，在法轮功修炼心得交流会期间，安妮看到李洪志师父出现前很多美丽无比的仙女飞来飞去，好一幅人间美景！

    自从安妮学炼了法轮功后，性格焕然一新，变得善解人意，温柔顺从，丈夫欣喜万分。有趣的是安妮先生的眼睛也能看到一些别人看不到的东西，先生说：“法轮功书上李老师的相片会动，而其它书上的照片怎么看也动不了。”

    后来安妮先生因为生意关系常遇到一些中国人，谈到自己的太太时，很自豪地表示太太是个中国人，学炼法轮功。有的中国人说法轮功如何如何，安妮的先生就说：“法轮功具体是什么我不清楚，但法轮功改变了我太太！”由此一些中国人再无话可驳。

    在中共及江泽民集团镇压法轮功之后，安妮的母亲被逼放弃了炼功。几年后，安妮母亲来美国看望女儿，安妮一看母亲短短几年时间竟变得如此苍老，母亲自然说到中共及江泽民集团在大陆是如何迫害法轮功的。安妮实在不理解，都什么时代了，还想强行管制人的思想及身体！岂有此理！

    安妮在大陆生育一对双胞胎时，也是天显奇象，在医院里工作的老人说：“你这两个儿子是贵子呀！孩子出生的时候，大雪竟突然停止了，天上还出现了两颗耀眼的星星。”

    大儿子后来移民来到美国，也开始修炼法轮功。有一次孩子做了一个梦，醒来后，告诉安妮说：“妈妈，我好像是从法轮世界来的。我在法轮世界里有那里的爸爸、妈妈。我记得在和一群小孩子一起玩耍时，父母告诫我们说哪里都可以玩耍，唯有一个地方我们谁也不能去，但因我实在好奇，就去看了。原来在那个地方，有一个蓝色的球体，当我看到这蓝色球体时，我用手碰了一下，呼地一下出现了很多天兵天将，其中一个天将说，你犯了这里的戒律，你将被罚到地球上三十年。我吓得直喊师父，师父来了说，你犯了天条戒律，只有受天将的令，但你不用担心，你在地球上会有你地球上的父母亲，并有一颗星星随你下界。”后来，孩子又说安妮在美国生的小弟弟就是十年前早夭的同胞兄弟转生的。

    听安妮讲完她的故事后，我俩都沉默无语，唉！天地之辽阔，宇宙之浩瀚，佛法之无边，大自然有多少我们人类还不能理解和认识的神秘领域、现象及客观规律？千万不能用现有的科学去衡量人类不能触及的未知世界，科学再发展，现有的科学理论也绝不能涵盖一切，包容认识以外的万物万象，而唯有突破现有的认识与障碍才可能在科学上有真正的不断地突飞迈进。

    之后，我的思绪开阔了许多，变得可以包容自己现在不能理解的，看不到的。感到自然是那么博大，而人类是那么地渺小。天下真是无奇不有，珍惜这些奇遇，人生中开阔了思想，觉得有趣的事情真是很多，狭隘的思想使人很累，辽阔包容的思想，使人觉得天实在高，地实在阔，人生真的变得有趣了起来。以前一向追求人生的真，现在觉得实在是钻牛角尖，物质的真真的很狭隘，物质的真加上物质之外的真那才是伟大自然的真。

    （二）

    安妮一生从小到大都遇到过许多神奇的故事，特别是一九九九年六月，安妮第一次去芝加哥参加法会，在法轮功修炼心得交流会期间，安妮有幸看到李洪志师父出现前很多美丽无比的仙女挎着花篮飞来飞去，好一幅天女散花前的天上圣景！

    在芝加哥期间安妮还遇到一件很有寓意的事情。在心得交流会期间，一日清晨，很多同修去当地一处公园集体炼功，炼功结束后大家围坐在公园的喷水池边向师父求教问题，并倾听师父解答。安妮也正好赶上，并大声地替自己的先生代问了师父这么一个问题：“师父您为什么要到地球上来？”

    师父面含微笑看着安妮，这时，师父身边一位老年弟子突然掉进了身后的水池里，师父当即转身弯下腰，双手将那位落水的老年弟子从水池里拉了上来，并用手弹去那位弟子身上的水珠，催促他赶快去擦洗干净，并叮咛这位弟子“别骄傲，多学法。”那个弟子事后惊讶万分，师父真是什么都知道，因为他自己一直是很自负的，可他这是第一次见师父呀！

    话说这个突发事件，从那位老年弟子落水到被师父捞起来，安妮手上正好一直举着一台小型摄像机，所以整个过程都被拍摄了下来。安妮在回程的飞机上回看这个录像时，突然领悟到师父虽然没有正面回答她的问题，但已用行动叫她明白了，整个宇宙芸芸众生都在危难之中，人类道德一日千里地下滑着，人类已处在十分危险的境地中，师父在此危难之时来到人间救度众生，并把所有的弟子从地狱中捞起。当安妮悟到这一点时，心中无限感慨，泪水噙满眼眶，下决心坚定地修炼法轮大法，同时尽自己的最大能力助师世间行，救度众生。几年来安妮在努力着并希望以自己的所学专长实现那久远的史前大愿。

    安妮修炼前就能感受到很多别人看不到的东西，那时总以为大家都这样，所以也没当回事。小学时班上的同学们就很喜欢找安妮，听安妮讲各种各样的稀奇故事。特别是自安妮修炼后更清晰地看到自己无数次的前世轮回及更久远年代的历历往事，很多极耐人寻味，有一些也特别具有传奇特色，值得大家一起分享。希望从安妮的轮回故事中能从某些侧面来明了和正悟大法弟子们很多是来自宇宙各个世界里的王，大家为今天的得法曾历尽艰辛，排除万难，层层转生，来到人间。

    安妮曾经是宇宙中一个英文叫“Pretty Center”世界的王，那个美丽中心的世界一切都非常美妙，没有警察、法律，唯有国王的法。百姓们的行为准则都以国王的法为指导，人们出远门乘坐的似神话故事中飞毯状的东西。那里的天空清澈明亮，树和水都是透明的??众生们都非常快乐、祥和。但即使看似如此美好，可由于整个宇宙内都偏离了大法，所以王以及百姓的一些行为中还是掺进了某些不正的东西。有一天美丽中心世界的王对他的众生说：我要走了，宇宙的主将去下面向所有宇宙各层众生传法，我要随主下界。相信我一定把宇宙最好的法带回来。美丽中心世界的众生听了以后，都跪拜在王的面前，流着泪向他们的王告别：“您千万要回来，要回来啊！我们都在等着您！”就这样，美丽中心世界的王就一层一层转生，下到了人间。

    安妮在人间经历了不知多少个千万年的轮回转生，期间曾经数度副元神修炼。其中一世曾是古希腊神话中宙斯神的三个女儿之一，后来修炼得道，驾着天车天马回到无垠的天际中。在轮回中，安妮也曾为植物，为那空旷无垠的万山原野花丛中的一朵紫红色的玫瑰花王。

    多少世的轮回啊！安妮曾是中国古代某国的宰相夫人，在丈夫随帝王出征战场时，收养了帝王唯一年幼的儿子，并在日后将这孩子抚育为一代明君；安妮也曾是北宋杨家女将中的一员，不让须眉披甲征西；安妮还是法国国王的红颜知己；护觉者传法的林中武士…… ??

    谈到现在的天上，安妮说，有些世界叫“福”，有的叫“禄”，还有一些不知名的空间，那里到处回响着法轮功“普度”、“济世”的音乐。

    也有的天国世界看起来整个都是由金子构成的，那里山是金的，树是金的，一切都金光闪闪，光芒普照十方世界，连每个人的身体都是金光灿灿的，有男、有女、还有孩子们，他们的形象就如我们在西方画像里看到的神和天使们。每个人身上穿着如蚕丝般白纱似的衣服，孩子们的衣服背上有像翅膀似的装饰物，女子们的头上都戴着像王冠状的饰物，有的人手里拿着细细的手柄，就像神话故事里的仙女们手中的小魔棒……但出了这个诺大的范围，四面都是白茫茫的天，无穷无尽，真是浩瀚苍穹。

    也有的地方叫水晶世界，他们的时间和年代与我们地球的时间、年代差异得惊人。

    海底也真的有人。大法也在正那里的世界。海水对我们来说是水，对那里的人来说就如我们头上的天、空气一样。他们遇大事是看天象的变化来推断。大法弟子去那里，因为身体带有强大能量，他们中的老人知道我们是什么人。

    宇宙中有个地方有一本有关地球的大百科全书，和人的大百科全书不同的是，这本大百科全书每页都是活的，大的有地球每次的海陆演变、人类不同周期的历史发展；小的有地球每个时期的各个国家的历史人物的轮回转世，面面俱到。博物馆里还有一个展示厅是记载很多过去历史上修炼的人，有一些现在已经误在常人中了，其中包括一个为了放不下的名利而攻击大法的所谓著名华人影星。

    师父在一亿年前就来地球传过法，那个地球后期的人类因为不让下一个地球的人知道师父是谁，将金子做的师父的法像藏在了当时长江流域的下面。

    安妮看到有一种比光还快的速度在追赶包括地球在内的小宇宙，很快就要接近了，类似炮弹冲出炮筒，但那个速度的体积太庞大了，没法用语言来形容其壮观……

    最近安妮又看到一个天国里的众生都非常哀愁，频频向安诉说着他们的忧虑、焦急、哀伤，因为他们的主来到了人间，千万年的轮回后，这一世有幸得到了法轮大法，但没有上心，她的国度里的众生都非常地悲伤及失望，因为他们的得救依赖着他们主的修炼。

    这些世界里的众生，如果他们的主在转轮圣王此次亲自传宇宙根本大法的时候忘记了曾经的诺言或得法不精进的话，这个天国的众生就会被淘汰掉了。那里的众生大多已麻木，但少部分还知道他们处于非常危险的边缘，他们重托安妮告诉他们的主赶快修炼大法，别忘了救度他们的责任。他们记得他们的主，并且告诉安妮他们的主是谁。

    他们的主是安妮这一世认识不久的一位朋友。当初安妮告诉她自己修炼法轮功时，她连续三个月天天来安妮的家听安妮介绍法轮功并且开始读法，但不久她回了一次中国大陆后，受共产邪灵控制，被中共的造谣诬蔑所迷惑，回来后便不再精进了，说要抓紧时间赚钱，老了有个依靠，而且还迷上了赌博。安妮告诉她不能赌博的道理时，从此她再也没有赢过钱，她询问安妮说：“怎么你告诉我之后，就再也赢不了钱呢？我不再赌了。”

    安妮说，目前社会上的太多常人都被邪灵用像巧克力一样的灵体黏贴在眼睛上，看不到事实真相，常人沉迷在金钱、物质、利益、欲望当中，已经完全迷失了。但愿人们能够早早看到、听到法轮功的真相，快快醒悟吧！

    （三）

    最近安妮学法和做洪法的事都挺精进的，特别是在心性考验上，过关过得也还算不错，所以安妮有时去另外空间里整夜整夜地听师父讲法。有时更看到一些其它星球、另外空间、甚至地狱之类的情景，现记录下来与大家分享，特别是现在还在婚姻问题上，仍把握不好的同修们需以此作为借鉴。

    木星里的王国

    木星里面有人！木星里面的建筑物、人物以及穿着服饰都是十七、十八世纪欧洲工业革命以前的那种自然文化，人们所用的交通工具就是马和马车，以马代步。

    木星里的国王姓肖恩，他有一个独生女，名字叫黛芙妮，国王将其视为掌上明珠。黛芙妮在国王开明的教诲和呵护下渐渐成长，国王和国民都非常开心。

    黛芙妮长大以后非常关心国家的大事，体察民意，时常询问老百姓国王的决策如何？是否需要改进？

    有一次黛芙妮步出宫殿，街面上左右两侧各有一些老百姓和几名警察，他们和睦地相处。警察的服饰就类似于当今欧洲英国皇家骑士的装束。

    黛芙妮向右边一位女警察轻轻招了招手，女警察离开人群来到黛芙妮的身边，黛芙妮示意她牵一匹马过来，之后黛芙妮从皇宫的台阶上走到台阶下，然后跨上马背，优雅自在去四方视察。

    黛芙妮察看着皇宫外的市情，并在一家商店门前向一群穿着欧洲古代服装的购物女子们招手示意。随后她停下马来，跨下马背走到她们面前和她们聊天，非常亲切地问候、祝福她们。

    国民都非常拥护、爱戴黛芙妮，黛芙妮就是在这样一个幸福美丽的国度里长大。

    当然黛芙妮今天也转世来在人间。现在黛芙妮也是大法弟子，在学法、洪法、讲清真相、救度众生中正发挥着她自己的专长哪！

    另外空间

    外星人也真的有哎！它们有的长得和人类差不多。它们的技术比人类高级，但它们把地球上的人不当人而视为动物，有的地球上的男人被它们抓去后放在机器上，就像现在商店里的水动按摩器。男人被它们做了生理手术后就一辈子躺在那些个机器上，身上各处还被接上了测试仪器网，分分秒秒的生理反映都被它们记录在案。

    地狱一角

    地狱里有一个地方好像希特勒的大兵营似的，里边的执行者穿得都像希特勒部队的服装。它们将世间违背婚约的人──离婚者一一处罚。这些人的元神被捉到这里后，第一步先将离婚者两只手各两边拷在铁框架子上，然后将烧红的铁板子从身后推到背上烙，整个人的背贴在上面，离婚者都在受刑中惨哭嚎叫着，执行的两个兵杀气腾腾，面目无情，赤裸着手臂，还非常卖力地干着，拉过一个烤一个，忙得不亦乐乎。

    安妮看到自己的一个亲人也正在被抓去烙烤，那灰乎乎、阴森森的境地，恐怖得令人头皮发麻。

    此时安妮想自己也离过婚，可不能被抓过去烤，又想到自己真是幸遇大法，就如师父在讲法中所说，师父把我们所有的弟子一个个从地狱里捞起再洗净??哎！所有的弟子啊！如果不是师父救度我们，等着大家的会是什么？真是想都不敢想。而有的夫妻两人都是学员，还在为放不下的执著而再犯胡涂，可千万别走错啊！

    人看不见的就不相信，所以无恶不做。世上的人如果对大法、对大法徒有一丝的善念，都还有被救度的机会和可能，反之地狱里的油锅可就等着煎了，这还是初步，后面等着的就更可怕了！


新建网页 1

古埃及王后 千代鹤家族千金

    杭明

    在美国认识的朋友真是多，参加纽约声援全球四百万中华儿女退党大游行就结识了安妮。安妮最引人注目的就是那双美丽、明亮、智慧、庄重的大眼睛，我真是惊叹人间怎么会有这么美好的眼睛。谈天说地当中，友人说我和安妮像一对姐妹，尤其我们两人的眼睛很相似，听友人如此之说，我的心里不禁美滋滋起来，因为我对我的眼睛一向是很自负的。

    闲谈当中，我说我对轮回很感兴趣，安妮说她就有自身现成的极其有趣的轮回故事。我一听更来了精神，便恳请安妮快快道来。

    安妮说她自己有一世曾是公元前某远古时代古埃及一位非常美丽豁达贤惠的王后。知书达理的王后高贵、神秘、庄严，尤其是那一双绝代传神的美目，更是深受世人赞叹歌咏。但不知为何，王后的丈夫──国王（古埃及法老）却是一个好色且妻妾成群、荒淫无度之人。王后超凡脱俗的高贵品格和钟爱大自然不加雕琢之美的个性与国王的喜好格格不入。王后的圣洁、高贵更反衬出国王的低劣、贪婪、挥霍无度。为此王后很少出席宫廷里的各种大小聚会。

    孤独的王后在宫殿里寂寞无助，日复一日，年复一年，如同一只被幽禁在金丝笼里的小鸟一般。

    一位护驾国王左右的宫廷大卫士，非常同情王后的境遇，他仰慕王后高贵典雅的气质、圣洁传奇般的美貌，多年来一直悄悄细致小心地保护着王后不出任何差错，但作为卫士又不能随便询问王后的私事。但王后终日的忧郁寡欢，却一直令他牵肠挂肚！

    有一日，大卫士实在忍不住就问道：“王后，您这一生最向往的是什么？”王后说：“我此生向往的唯有大海！大海的神秘、壮阔令我心醉不已，尤其大海所带给人那脱离尘世的寂静，更是使人陶醉，我不稀罕宫廷里的荣华富贵、穿金戴玉??” ……

    卫士一听，便想帮王后的忙，将她的想法秉告了国王。国王本对王后就心有愧，也知王后心洁意高，这就正好可以顺水推舟。于是假意对王后关心，让卫士去海边选好了一处依山傍水的风景秀地，为王后建造了一座用淡黄色大石块筑起的白色城堡，让王后搬了过去，大卫士也被派着跟了过去。

    在那一望无际的大海边，王后每天清晨早早起床去观赏日出。

    太阳没有升起来的时候，是海天一色，慢慢地天空从粉红色到桔红色，突然一丝金光划过朦胧的天际，一丝又一丝化作一束又一束。到了后来，金光普照，太阳露出海面，透明的金光喷薄而出，太阳走出前一天的迷雾，本象大显，新的一天来临了。

    王后目睹大自然的伟大和壮观，沐浴着宇宙之光，新的宁静、安详、幸福、快乐使王后如脱胎换骨一般。王后感觉自己又是一个新的生命了。

    每天傍晚，王后都出城堡去海边散步，有的时候在沙滩上休息。阳光柔和、温暖地照射在王后的身上，她仰望蓝天，海鸥飞翔，蔚蓝的天空，白云朵朵，王后的思绪也向广宇飞去，感恩的心也喷薄而出，飞向天际。

    王后记得在宫殿里，每当她忧愁哀伤的时候，她会慢慢地进入一种类似于催眠的状态，这时，总有一个非常有力的声音从广宇中传来，飞进她的耳际，飞往她的脑海：“王后不要哀伤，你拥有这宇宙中难得的美丽、明亮、智慧、威严、壮观的眼睛，你现在虽然哀伤，但不要沉沦下去！”

    从此，这个声音一直是她力量的源泉。在城堡里，在大海边，王后过着自己喜爱的日子。那个忠诚的卫士一直守卫在王后的身边，看护着她，保护着她，他仰慕王后，但从没有越过雷池一步。岁月流逝，千千阙歌。

    千百年后，他俩就在这一世中结下了善缘。这位卫士成为了她现在的丈夫，似乎仍然记着当年她的喜好，为她在海边买下了一幢豪华别墅，生活上、世事上处处关心体贴，继续着那千百年前的善缘。

    安妮为我讲完自己的轮回故事后，又说天下真是善缘、恶缘都有，她这一生，最后一次婚姻就是上面讲的善缘，而前一次婚姻却是一次恶缘。接着她给我讲了她前一次婚姻的轮回故事。

    在日本的一个千代鹤大家族中有一位千金小姐，聪明伶俐、智慧超群，她有一个奇特的爱好，就是喜欢玩木偶戏，并有很多的心得。但她的家族不许她玩木偶戏，理由是他们是高贵的血统。为此，她非常烦恼，心里一直渴望有一日能冲出家门去日本各个大城市去演出木偶戏，她不想让她那高贵显赫的家门锁住她的思绪和理想。

    这时，她的家庭教师非常同情她，就对她说：“假如你真的想回归自然，脱离家庭，做自己喜欢做的事，那我可以帮你，我们一同出去闯天下。”她非常感激家庭教师，随后家庭教师带她冲出家门，以兄妹相称，开始去各地表演木偶戏，并以此为生。他们一个城市一个城市地走过，由于表演精湛，技艺高超，加之心地善良，他们每到一处都受到当地的名人、贵人、百姓、路人的欢迎。他俩度过了一段美好的时光。

    可是，那时千代鹤已经是一个大姑娘了，家里给她定了亲，是一个语言翻译家，出身名门。翻译家为了找到她成亲，跨过千山万水，四处寻访，终于在一个城市找到了正在表演木偶戏的她。翻译家向小姐告知缘由，恳请小姐回去成亲，小姐被感动了，便跟家庭教师告别，跟翻译家回家了。家庭教师早就爱慕小姐，自出家门以来两人相依为命，更是对小姐情意绵绵，见此真是悲痛欲绝，声嘶力竭地大喊一声：“小姐，您就这样离开我了吗？”小姐只是回头报以无可奈何的表情来响应，命不可违。

    没想到，那千代鹤家族大小姐在这一世成了安妮的丈夫，婚后不久他们即以离婚告终，这就是安妮的第一次婚姻。

    听安妮谈到这里，我俩真是无限感慨，千万年的恩恩怨怨都会找上门来，人类万物因果轮报之规律真是谁也逃不掉。奉劝大家多多善待你周围的、你遇到的每一个人，不管你喜欢他（她）还是不喜欢，他们在地球历史的长河中都曾是你的亲朋好友。


新建网页 1

太后 太监 妃子

    杭明

    人类的历史已经过去了数千年，历史的真貌其实就储存在我们当事人深层的记忆中，那永不消失的记忆成了今生今世爱好、憎恶、恩怨轮报的引线。当我们听到历史上那些英雄、将相、风流人物、学者、强盗等等等的传记故事时，往往在我们的心里会有一丝触动，并不知缘由的兴奋、关注起来，其实很可能你就是当年那亲身经历者。比如，在台湾、中国大陆往往有一些有正义感的中国人对当年国民政府的抗战史大书特书，感慨万千，其实很可能你就是那时的将军、勇者、士兵……??　　通过修炼，唤起那深层的记忆，就成了通晓、明晰历史的一个崭新的途径。这里就给大家介绍安的轮回故事，从中也许可以帮助我们看到大清王朝一段鲜为人知的真实面貌。

    二○○○年的某日傍晚，安和母亲正在家里后院的车库前一起炼功，突然感觉有一样东西正在碰撞她的腿，安惊疑之下睁开眼睛看到一条狗正用头摩擦她的腿，用舌头舔她的膝盖。安想把它赶走，但怎么赶也赶不走，无奈之中，安只好停下炼功音乐，进屋打电话给正在公司上班的先生询问该怎么办？安的先生在电话中表示：“你以前不是很想养狗吗？既然这狗不肯走那就把它收留下来好了。”安听后就告诉先生，她现在已经不想养狗了，因为修炼人对动物不杀不养。但安虽然嘴上这么说，可还是多少动了恻隐之心，天已渐黑，夜幕即将来临，天气也比较凉了，现在将狗赶走，它又能去哪里呢？先生听出安此时不知如何是好，就嘱咐安先去为狗买些食物、用品，让其暂居车库等他回家来再做处理。

    等安忙碌好了这一些，先生也回来了，进到车库见了狗就说：这是条金色寻物猎犬，是条价格不菲的名贵好狗，失狗的主人想必一定会很着急呢！既然你无意收养，那最好的办法就是次日到社区附近的几个信箱上张贴几张寻找狗之主人的招领启示，等狗的主人前来认领。于是安和先生给狗喂了食物和水并又买了一些狗玩具，将其留在了车库中过夜。

    次日凌晨天色蒙蒙亮时，安一觉醒来，看看时间还早，就继续躺在床上闭目养神。就在这似睡非睡之时，安看到眼前朦朦胧胧出现了一个壮观的类似敦煌石窟般的洞穴，越来越清晰，再见一面椭圆形的大镜子竖立在洞口中央，石窟内两壁排列着中国历朝历代的帝王雕像。安不由自主地站到镜子前，只见一团烟雾涌出，弥漫缭绕在镜子四周，待白雾渐渐向四周飘散而去之时，从镜子里映照出来一位身着清朝服饰的古代女人，她腰背挺拔、气度不凡、目光炯炯，浑身散发出一种不可抗拒的威严。安惊异地看着镜中的这个女人，此时天宇中传来一个非常有力洪亮的声音，说：“这是清朝的一位太后，她的名字叫XX，你就是XX！”当安听到这位太后的名字时，心中无限惊慌、恐惧，因为在安的脑子里有关这位太后的传说实在是太坏了，因此对这位太后绝对地没有一丝好感，于是急忙大声地呼喊：“不！不！我不是她，我不是她呀，让我离开这里，让我离开这里！”但此时却已是身不由己。随即，安进入紫禁城内，她看到年轻的皇上正在选皇后、妃子、贵人。其中有一个出身满清贵族的少女，显得非常特别，她不像其她的少女那般害羞、拘谨，她不动声色地静静地不断地观察四周及身边的各色人物。最后这位少女被皇上选为贵人。

    没过几年，她怀孕了，并生下一个儿子。当时在皇后只生下格格，没有生子的情况下，所谓母凭子贵，在这位贵人的身上反映得是再合适不过了。儿子的出世的确给她带来了人生的重大转机，也使其在皇宫里面的地位越来越高，直至晋升到仅次于皇后的贵妃娘娘。也因为儿子的出世，贵妃更得皇上恩宠，皇上有时将奏章带回后宫，她都替皇上批阅下奏，凭借着自己的聪慧胆略渐渐地明晰了后宫以外的朝廷大事，逐步成为皇上信赖的左右手。几年后皇上得病在承德避暑山庄驾崩，太子年岁尚小，再因各种因素的促成，最后大清王朝由她和皇后共同主掌执政，直至朝廷内外大权最后都由此太后独控于股掌之中。

    关于太后曾经统治中国的几十年中，历史至今是将其完全归类于一个反面历史人物中，各种骂名皆俱。但是先帝在世时江山已是内乱外患，而二十几岁的她接下一个败落的江山，实为不易，那么，是谁给了她这般勇气？是谁给了她这般权力？她又靠着什么来得以再使大清江山延续几十年？从上朝的所作所为，满清气数将尽，实乃天意也，换谁也是无力回天。因此这位太后到底在中华历史长河中是褒是贬，相信终会有还原历史真貌的一天。

    在各类野史传记小说中，此太后几乎是一个不近人情、霸道蛮横之人，甚至会有许多对人很残忍的故事。但是否事出有因？还是另有隐情？那么以下的一些小故事也许能让大家感受到一个有血有肉、有棱有角的太后之为人。

    在太后多年执政当中，有一个贴身太监是她的左右手臂。有一天她与太监在颐和园散步走累了，正在长廊休息之际，突然跑过来一个小格格，直奔她的面前，用一种愤愤不平的口气说：“你凭什么拥有这一壁江山？这一切的权力？就因为你生了一个儿子吗？我妈什么也没有就因为只生下了我吗？”小格格虽不是太后亲生，但平时也得太后疼爱有加，面对小格格如此的放肆，实令她吃惊不浅，朝廷中欲望、权力间的争斗、妒忌在小孩子的身上也会反映许些。太后平静地将目光从湖面上收回，脸上丝毫没有表露出心中的惊异，只是暗暗对身边的太监使了一个眼色，太监心领神会地上前狠狠地抽打了小格格几掌，小格格被惩罚后疼痛地哭泣着。这时候太后才缓缓地走上前拥起小格格并抚摸着小格格的脸，向太监训斥道：“大胆狂妄的奴才，还不给格格跪下，格格是你能动的吗？该死的狗奴才！”然后太后又对着小格格好似心疼地说：“乖，别哭，以后，可不要再说这些混话了，我会惩罚这个狗奴才的。”小格格很听话地离开了。由此可见太后的心机、策略非同一般。

    年轻太后身居宫中，每日忙于处理朝政诸事，并且同时应对后宫中上千人的恩恩怨怨，各类矛盾之事。宫中有个貌美、多情，身段纤细，舞姿优美，深得先帝宠爱的舞妃，但此舞妃在受宠之时，不时搬弄是非、挑拨离间，深为太后痛恨。所以先帝过世后，这位被宠的舞妃也失去了昔日的风采，太后对舞妃有意无意间处处刁难。这事被身边的太监知道了，太监为讨好太后也想为太后出出怨气，私自想出了一个又能获太后欢心同时又表现其壮举的馊主意，将那美丽的舞妃斩了双臂双腿，腌在了大坛中。当他将这独一无二的处置方式秉告太后时，太后被震惊得目瞪口呆，她万万没想到这太监会下手如此狠毒，但木已成舟，太后也实为无奈，她严厉地怒斥太监并为此对其进行了严厉惩罚。

    现代版的关于太后的许多历史记载在一定程度上非实情也。太后虽然心机深邃，但为人却是有信有义、豪爽慷慨，对尊重自己的大臣和侍候自己的宫女特别是自己最亲信的贴身宫女、太监是另眼相看、厚爱不浅的。不管在外面有多不顺心的事情发生，回后宫总能和颜悦目，表现出与在朝廷上疾言厉色完全不同的慈爱悦声。

    当然凡人皆有错，即使是为民、为臣、为君，太后一生也并非无过。这里我们暂且不多赘述。

    下面还是来读读安看到的一些在历史书籍中没有任何记载的关于太后如历朝皇上微服私访的几个片段小故事。

    有一次年纪尚轻的太后禁不住宫中寂寞，就和宫女、太监们在傍晚时分悄悄从后门溜出紫禁城，去北京城中热闹非凡的酒馆、茶楼处溜达。去到一家酒馆时，里面正有一场赌局在进行，太后女扮男装，看上去英俊、潇洒，略带神秘，她看到热闹的赌局也起了好奇之心，楞要把头挤进去看个究竟。这一看不打紧，有意思！太后看着看着赌兴竟起，禁不住把随身所带的一块价值连城的宝玉押了出去，围着赌局的人看到宝玉都大吃一惊，不知何方来客出手如此厉害，且看太后的对手是一个外国商人，见太后出手如此阔绰，也禁不住将自己的一船货押了上来，并紧张得大喘粗气，而太后居然丝毫不动声色。不过太后还是因为缺乏赌场的经验，最后输盘。但太后说话算话，潇洒利落，将随身的倾城宝玉丢给了对方，扬长而去。

    又有一次，太后微服私访到了北京一处闹街，正遇一班迎亲队伍迎面而来，敲锣打鼓，气派不凡。街上看热闹的人互相拥挤，大家在纷纷谈论著什么。太后慢慢地听得仔细，原来是一位近八十岁的老臣正迎娶一位十三、四岁左右的小姑娘。有人悄声咒骂老翁：“缺德呀，缺德，要死的人竟还要糟蹋如此年幼之少女！”太后听得怒火中烧。老朽之躯还想妄为，违背伦理丧尽天良，心里大怒，决意要阻止此行。于是太后吩咐太监，立即上前阻止迎亲队伍，哪知老翁得知，竟而口出狂言：“我乃当京朝中大臣，谁敢阻我？”太后听罢勃然大怒道：“昏老朽，你当知何罪！若再不停轿，我当即废了你！”太监向老翁告明眼前为太后，并下旨“停止娶亲，送少女返回娘家。”时，老翁如雷轰顶，急忙跪拜在地，连连磕头认罪求饶。

    再有一次太后带着数名宫女、太监又去了一条当年被称为北京夜市的大胡同，街上人头簇拥，行人来来往往。一个外国水手嘴里叼着香烟，一手握着酒瓶一手搂着一个女人醉醺醺、毫无顾忌、目中无人地招摇过市并与太后擦肩而过，太后看得心里实在生气，心想公开场合此人居然搂抱着女人，如此放浪形骸，实在不堪入目。便吩咐太监，告诉对方立即停止此种有失体统之举动。那水手听后竟破口大骂：“老子在这里，想怎么的就怎么的，谁也管不着。”太后听得大怒道：“你乃睁大眼看清我是谁，这远至方圆万里，近到京城上下，谁不知我的名？你等败类辱我大清、败我民俗，当以死罪处置??”当对方得知眼前人物的真实身分时开始惊惶失措，但为时已晚，太后心决意定，不容停缓，水手被拉了下去??　　当安早上起来将刚才一幕幕与母亲交流时，不想母亲竟说道，她曾经看到过自己是清朝时期一个在宫中跳舞的宫女。安很惊讶也好似有点恍然大悟。因为她这一生虽身为家中独生女，但记忆中却从来没有得到过母亲的欢喜与爱护，更是多次被痛苦地伤害、处罚。多少个夜深人静之际，少女时代的安双手托着自己的腮，泪流满面，深感孤独无助，形单影只。安总认为自己不是母亲所亲生，因为她不敢想象亲身母亲会如此对待自己的女儿。如果不是修炼，又有谁能说得清道得明呢？！

    这时，安又突然感悟到，家中昨天来的那条狗当是清朝太后身边的那个太监所轮回转世。那狗的眼睛里所流露出的一种深深的哀怨和可怜巴巴的样子原来实在让安费解。现在想来那太监当年的确就像一条狗，虽对太后忠心耿耿、唯命是从，但馊主意也没少出。且背着太后也干了不少坏事，特别是对下使坏时总把罪推到太后身上，说是奉太后旨意。哎！实在是缺德之事所为太多，竟然后世轮回中真的入了畜牲道。那世的他所做的许多坏事实在除了其自身的为人之道外，确也是有想讨主人欢心，而使自己得以更多信任与恩宠，地位稳固不倒之意。有道是轮轮回回，谜中谜，落入三界，谁知谁啊！

    想到这，安忙跑到车库去查看那狗，安一家放在车库中有老老少少十几双鞋子，但见鞋架上的所有鞋凌乱一地，收拾时安竟然发现那么多双鞋中唯她的一双鞋的其中一只被狗咬坏了。一声叹息，这狗儿落入畜道也不忘哀怨，明明做了畜牲也还会记仇。不过当年的主子还是善待了它，给它买了玩具和食物，并帮它找到了离失近一个多月的主人家。

    太监的下场是否可以示人以更多的深思与启迪，人无论做什么事一定要心术端正，持有原则。千万不要为了逢迎谁而去干伤天害理之事，不然你所有犯下的罪恶都将会在你的生命轮回中报应。即为善有善报，恶有恶报啊！


新建网页 1

武林游侠 杨门女将

    杭明

    在写了“安妮的传奇故事”以后，安妮又详细讲述了文中关于“护觉者传法的林中武士”及“杨家女将不让须眉披甲征西”的轮回故事，这里整理出来供大家一起欣赏。

    武林游侠

    说来话长，这个“护觉者传法的林中武士”的故事发生在古代，那时的长江南北到处都是原始丛林，人烟罕至，笼罩着神秘的色彩。

    一天，一位德高望重的法师，身披袈裟，正日行百里地走在云雾缭绕、茂密丛林中的山间小路上，冷不防一条棕褐色的大毒蛇从小路旁的树林中窜出来，拦住法师的去路，并欲往法师身上绞盘，法师生命危在旦夕。说时迟那时快，就在毒蛇欲咬法师的千钧一发之际，一位年轻的武林游侠，手持长剑，从天而降，眼捷手快，飞出一剑刺中毒蛇并将其挑甩在空中再连断其躯将毒蛇刺死。望着毒蛇的残躯，法师向游侠合十致谢，游侠见法师慈眉善目，心想如此斯文善良之僧人独行于这险山恶林之中为何？于是好奇之心下，便询问法师为何？法师曰，此身心愿为走村串巷广结善缘、广传佛法…… ??

    年轻人听着听着，心里略有了悟，想想自己自小习武，天马行空独来独往，若能随此法师修行、积德积善也不枉来世一生，于是单腿跪地双手躬拳向法师报上自己的名号，欲毕生陪护法师广传佛法。法师欣然默许。从此师徒二人风餐露宿，走遍神州大地，化缘广度众生。

    此武林游侠当然就是安妮了。

    杨门女将披甲征西

    谈起杨家将的故事，几乎人人都可以说出一、二，那是一个家喻户晓的故事。

    杨家将的第一代是北宋太宗年间的名将杨业，曾任左领军卫大将军。杨业从小就擅长骑射，武艺高强，每次打猎，斩获远远高于同伴，常对伙伴说：“我将来带兵打仗，也如同猎鹰追逐野兔一般。”

    宋太宗太平兴国五年（公元九八○年）三月，杨业率部用堵截和奇袭办法，在雁门关前大败十万契丹军，歼灭契丹节度使、驸马、侍中肖咄李，活捉马步军都指挥使李重海。从此，契丹军一见“杨”字大旗，便惊惶失措，落荒而逃，称杨业为“杨无敌”。杨业驻守雁门关八年之久，契丹军始终不敢侵入一步。

    公元九八六年正月，宋太宗兵分三路北伐契丹，两路兵锋受挫于歧沟关，只有杨业的西路军兵锋甚锐，连克朔、寰、云、应四州，兵锋直抵桑干河。但此时已是孤军深入，契丹在打败东路和中路两路宋军后，调集十万精锐，全力向杨业占领的寰州压来。由于王先、潘美欲争功，陷害杨业，硬要杨业攻击十万契丹兵，又故意领军退走，不支援杨业，使杨业陷于孤军奋战的绝境。杨业虽英勇作战，终因寡不敌众，最后遇害。杨业的儿子杨七郎也在这一次孤军奋战中牺牲。

    杨家将的第二代是北宋第一名将杨延昭（六郎），杨延昭英勇善战，智勇双全。公元九八六年，当杨业率军北伐应、朔时，杨延昭任先锋，与契丹军在朔州城下激战。厮杀中，延昭被乱箭射穿手臂，仍威风凛凛，率众大败契丹军，克复朔州。宋真宗咸平二年（公元九九九年）冬天，契丹军又一次向北宋大举进犯，此时杨延昭率军守卫遂城（今河北徐水县西）。在契丹围攻之下，遂城城小无备，百姓人人危惧。杨延昭率兵士登城固守，泰然自若，他让兵士在城墙上浇水成冰，使城墙变得坚固光滑。契丹军久攻不下，只好退兵。在杨延昭率军守卫北方的二十多年中，屡败契丹军，成为威震天下的北宋第一名将。

    杨家将的第三代是杨文广及杨门女将，曾大败西夏军。尤其是杨门女将的故事，一直到今天仍然是华夏民众喜欢的话题。这里说的安妮的轮回故事，就发生在当年杨门女将出征的时候。

    当时，杨家女将面对西夏的入侵，纷纷请缨杀敌，宋皇遂命畲太君亲自挂帅，率众女将出征。

    在校场点将发兵时，杨文广年幼志大，要求随军上阵杀敌。畲太君思虑再三，最后下令穆桂英同杨文广校场比武，以观杨文广的武艺。在比试时，穆桂英见到自己的儿子骁勇非凡，喜杨门后继有人，让了他三分，成全了杨文广上阵之愿。

    但杨六郎的妹妹（那世的安妮）在披甲上阵时，一手握着兵器，一手牵着马儿的缰绳迟疑不定，边走边心中寻思：“我乃女儿之身，万一在战场上被敌方俘虏，岂不是会显出女身？倘若被敌方羞辱该如何是好？”正踌躇之际，此时广宇中传来一个洪亮的声音：“你能就为了这一点而不上战场，不肯出阵？就不卫国保家了吗？”小妹听后，深为自己的胆怯而惭愧，立刻整装上马，领着众兵随大军出征。

    那场战斗，真是打得昏天昏地，刀光血影，最后他们终于击退了西夏军，凯旋回朝。

    这一世的安妮现正惜时如金地用和平方式讲真相救度华夏同胞，那种活跃、果断、干脆、智慧彷佛是当年的武林游侠、杨门女将的再现。


新建网页 1

我的前世今生

    静冉

    那是一九九九年的夏天，当时，我正着急找工作，我从新香坊火车站步行到公园附近。盛夏的天气炎热，热浪在我身边包围着，去了几个酒店、饭店，不是太小就是不合适，最后好歹选了一家，我想凑合着干吧！反正我不想争什么，不要再挑三拣四了，于是我去了这家酒店应聘当服务员。酒店的主任接待了我，我叙述了简历之后，她很满意地留下了我。从此我在这家酒店起早贪黑地干了差不多半年多。

    好在店长还信任我，令我有时也感到一点儿欣慰；可是人生漫长，苦日又多，每日与泥水打交道，成天停水，就和其她的女孩儿到前面的电影院去打水，我的心在流泪。如果不是心中有法，我早就离开此地另谋生路了，好在店长平日经常给我一些感情投资，对于我的所言所行、与世无争的状态，她比较放心，后来酒店里的大事小事基本上全交给我了，我不想要什么权和什么官，可是经过好几个人的举荐，我只好给她带了半年多的领班。有时候，忙到后半夜两点多钟，客人才走，累了，我们就趴在邻间包房里的桌上歇一会儿，累得腰酸腿疼、浑身无力，甚至会趴在地上不愿再起来。苦水、泪水编织成一杯苦涩的酒，在我心中奔腾，然后又变成凄冷的血，在我心中流淌流淌??我百思不得其解，这难道是我欠她（店长）的吗？我到底为什么这么苦和累，真想晕倒不再醒来。

    过了一段时间，我去了北京，在燕山（看守所）那段日子里，我不断地纯净自己，我看到了我的前世：那是远古时代，当时树林比较多，人烟稀少，走二、三十里地都不见人烟。在一个不富裕的家庭，我诞生为──个傻子。我是个男孩子，个子不高，身体略有些发胖，整日听尽冷言冷语，而我的母亲，就是我今世的店长。在那个贫寒的家境中我逐渐长大，但是我傻，我甚至说话都语无伦次。别人把我当成笑柄，任意地戮杀我的心灵，有时候邻家的女孩儿给我出难题儿，让我给她们耍杂技，拿几根棍儿支几个盘子在空中转圈地上下楼，盘子打碎了，她们笑我傻。母亲经过看到时无奈地叹口气，唉！孩子傻，没办法。我心里有苦说不出，其实我心里都明白，就是不会说话。

    终于有一天，我抛开讥笑与冷言冷语，离开了家，离开了母亲，独自向野外奔去，我决定离开这讨厌的环境，就算死也不回来。我在旷野中飞奔，飞跑中越过了一片片的树林，这里没有人烟，但我一点也不感觉害怕。突然，在高耸的丛林中飞出一个人，此人身体强壮，好似铁塔一般站在我的面前，高声喝道：“好小子，站住！要想过去，胜我宝刀，不然拿命来！”话语不多，字字杀机，我猛然醒悟，想起以前练过武，说：“今小爷跟你玩玩，哈哈！看着像个人样子，你未见打得过我，来吧！”那壮汉也不应声，刀刀刺我身上的要害，见刺我不着，他心中恼火，就撒手扔出了长二十来米，宽一米左右的红绸。我心一惊，嗯？整块红布跟我抖落个什么劲？！说时迟那时快，我不敢怠慢，飞身跃到空中，赤手夺下了那壮汉的宝刀，红绸落地，我手持宝刀，正欲责问那壮汉素不相识，为何非杀我性命？这时那壮汉向我走上前一抱拳：兄弟得罪了，此物乃一代稀世宝物，拥有此物，你就可以纵横天下了，在下心服口服，告辞！说完扬长而去。听江湖传言，一把宝刀，一根红绸，乃是一套宝物。

    因我不会说话，心眼又小，看起来很傻，凭我这个样子，更无法在江湖中久待。又经过了一段时间，我在行走的路上，终因体力不支，在冰冷的河滩上，我的身体在寒风中与水逐渐地凝固了，我伸出了我的六手指，好像也并不太难看。这时不远处有很多各为其主争打江山的铁骑兵骑着马，向我走来，我已欲言无声，我的思维开始冻结，一个人，一个声音告诉我，叫我“借签”，没有人搭救我，我慢慢地离开了那世，一代傻侠，从此在江湖中销声匿迹了。??

    这一切不知不觉地几经辗转，迷离尘世，几人不迷。那世的母亲也为我承受了很多，她为了养育我，在世间也尽流了心酸的泪，此世让我还她，理所应当。只是还得快一些，但是都过来了，人世因果循环，可悲可叹！写出这些也许能对别人有所启发。


新建网页 1

历史的天空

    龙江文

    我在十九岁前曾出家修行，与一老僧在山洞中苦修。九四年有幸参加师父在哈尔滨举办的传法学习班。在师父八天的讲法学习班上，明白了以往修炼中的所有疑惑，对师父与师父讲的宇宙大法产生了无比崇敬与坚定的信念，出现了渐悟状态，回忆起了过去世转生的一些事。

    能够成为正法时期的大法弟子，我们每个大法弟子在历史上都有过巨大的付出，如果不珍惜这转瞬即逝的机缘，真的是对不起自己啊！

    记忆中经历了许多修炼过程，师父说：“结缘只是一个表面的目地，结缘后大法弟子与我一起还得承负创造人类文明与大法所需要的文化。”（《北美巡回讲法》）在这部大法弟子为正法洪传奠定文化基础的历史中有你、有他也有我留下的事迹。

    西藏是一个特殊的地方，那里有许多藏传佛教法门。在世间转生到唐代时，我在藏密红教中完成了上一世修炼过程，修出的功被封存（为成为正法时期大法弟子积累威德）。转生到西藏的一个商人家中，长到三岁时，红教中几个大喇嘛找到我，其中有一位是我生前的师兄。我被带回到布达拉宫生前生活的宫室内。我坐在床上，师兄拿来我生前用过的物品及别人的衣物，一件一件给，是我的我就抱在怀中。接着连续举行许多天的宗教仪式。盛大仪式结束后，就开始了正常修炼生活。刚开始是由师兄教识字，学的都是藏密佛教经典。晚上都要打坐到子时，早上五点起来继续颂经。当长到七、八岁时，除了每天学习佛经外，还由专门指定的喇嘛教授学习格斗、摔跤、刀术、马术等。每天内容总是满满的，不仅如此，还要经常到其它寺院参加各种宗教仪式。一次，红教寺院中一位大喇嘛即将圆寂，几乎所有红教喇嘛都参加了这次法会。白天，他与来自各地的高僧大德们切磋佛法修炼体会，入夜，他对弟子及信徒们做完最后一次讲法，面带微笑，结跏趺坐圆寂。一会儿，从他身体中放出强烈的白光红光，瞬间整个身体化做一道红光飞到空中，留下的只有指甲与衣服。如今，这位红教大喇嘛转生到这一世也是一名大法弟子，是我所熟悉的一位阿姨，她对自己要求很严格，还时常督促我精进修炼。

    藏传佛教法门有许多密修方法，只能师父带弟子单修密修。例如，开天目时，在密室中除了上师用功能加持外，还要把接受密法修炼人挡在天目通道前的额骨取掉，伤愈后前额会留下一元硬币大小的红疤。

    进行男女双修的修炼人必须最低修炼到初果罗汉法境界以上；一定是上界生命转生；而且此二人必须生日时辰相生，方可由师父传密法修炼。在修炼前要进行七天至二十一天不等的宗教仪式，进一步净化身心，吃特殊的食物与药物。在藏区历法中只有特定时辰才能进行男女双修。

    十八岁时，大喇嘛们对我以往学习内容的各个方面进行了仔细而认真的测试，做出综合评估，纠正了一些修炼中的不足，最后我进入了崭新的下一阶段修炼历程──弘扬佛法，广结善缘。由于身份特殊，每个月我都会用更多的时间去接触刚出家的小喇嘛和与佛法有缘的善男子善女子，给他们讲授修炼心法，当然都是初级修炼方法和对佛法法理的认识，也经常听取有大成就的喇嘛们对佛法的认识和修炼体会。

    每个得到真传的喇嘛都有很强的功能，佛法慈悲众生，但威严同在。每到秋季，红教都要举行一年一度的大法会，许多大喇嘛都将来法会之前预测到的新一年中的大事讲出来交流，以便于我做出相应决策。

    有一年许多大喇嘛都预测到一件事，就是将有邪教异族入侵藏区，经过讨论交流后为了维护红教传承、为了维护藏区佛法昌盛，我做出决定：由护法喇嘛用功能直接消灭发动战争的另外空间的邪灵，惩治恶人，并将预测到的敌军的战略意图、出兵时间、行军路线交与地方官，做好充分准备，御敌于藏区之外。第二年敌人果然如期出兵，但行军一半即遭遇天灾洪水冲击，而后又受藏军伏击，损失惨重，大败而归。

    布达拉宫下面有许多密室与暗道，暗室中存放着历代修炼喇嘛的肉体，珍贵的历史文物、历史文献。那里尘封着世人永远也不可能知道的秘密。

    后一些年中由于精进不怠，已修炼到红教法门最高处了。一次在打坐中有上师点悟，得佛法天书，依天书中所讲法理修炼，直至圆寂。就这样经历了一生的修炼，圆满完成这一生的修炼目的，按师父安排，又进入了下一次转生。我在蒙古成吉思汗时代，法国及烽火连天的第二次世界大战时期的欧洲都曾转生过，其实二战中许多著名人物都是大法弟子。

    把过去世这段转生修炼经历写出来与同修共同分享，是希望对同修有所帮助，更加珍惜这正法修炼机缘，为证实大法、救度众生担负起更大责任。

    有时听到那首“青藏高原”的歌曲时，会想起我曾经修炼生活过的雪域高原，那片圣洁神秘的土地。


新建网页 1

史前时代的回忆

    我真的转世很多辈子了，还记得我曾经在一个科技远远超过现代的发达程度的史前年代转世过，许多现代人认为不可能的科技在当时是家常便饭。当时的人们科技发达到想要制造一颗月亮上天，照亮黑暗的夜空（说句题外话，现代人假使真有这样的技术也会想这么做的，只是现代科技不够发达，做不到）。当时我是一个工程师，协助建造了月亮。我记得月亮中间不但是中空的，还放满了各种精密的控制仪器，以及精密的齿轮组，机械的精密度远远高过目前的最尖端科技，这些机械可以维持月球正常环绕地球运转。他们使用一种超高密度的能源维持月球的自转与公转，因此可以维持月球转到今天还没停下来。而当时月亮的正面是完全抛光的，晚上看来简直光芒四射，背面则放了一些控制设备，因为这样，所以将正面设计成永远面向地球，而背面在地球上则永远看不到。

    现代有许多画家、艺术家创作想象人类史前时代的作品，有些相当逼真，其实是他当时转世的残余记忆。史前的人类文明的确是非常发达的，过去有些时代的文明可以将一座城市弄上天去飞行，空中的飞行物也不仅止于飞机，而是像现在的巨型轮船在天上飞行。但是由于以往的文明往往使用非常纯净、非常高密度的能源，用完也不会造成环境污染，可驱动一些庞然巨物。现代人看到以石器为主的古文明遗迹，以为史前人类只会使用石器，没有使用“电”的任何证据，就断定史前人类是没有文明的，实在是站在现代科学角度的偏见。

    有些人认为现在的人类是唯一具有文明的，也是人类史上最发达的，其实与事实恰好相反，在人类的文明史上，本次人类文明算是少有的低度发展文明。史前人模拟现代人重视精神的力量，他们知道精神与物质是一性的，常常利用自己的精神力去加强物质的发展，不像现代人只着重技术的改进。　　比如，他们会净化自己的思想，让自己的心念很纯，就可以加强放大某种能源。像刚刚讲的月球，是在地球上组装好骨架后，一群人利用一些装置有类似水晶（但不是水晶，而是某种更纯净无杂质的矿石）的机械装置，在地上打坐用意念加强这些矿石的能量，使庞大的月球腾空升起进入轨道。接着在轨道上进行后续的组装工作，架起巨型鹰架，无数的金属制太空小飞艇来回穿梭。这些小艇都是单人座或双人座，人们穿着轻便的太空装，日夜不息的施工，看来好不热闹。

    结语劝君莫迷辗转轮回千百世，今生又投入红尘。岁月悠悠回首处，谁能记得是哪人？

    以这首诗作为结语的开端是想提醒大家，在滚滚的红尘中，每个人都为着自己心目中的美好而追求着自己的人生目标，然而谁追求得到？得到了又有谁能保住带到下一辈子去呢？现在问大家自己前世是谁，又有几个人能回忆起来？当年的汲汲向往、追寻、苦恼、爱恨，现在连回忆都成了问题。当年你的爱人，现在可能对你不搭不睬；当年你的仇人，你却必须与他共度一生。有人说：“问世间，情为何物，直叫人生死相许。”我的体悟是：“问世间，情为何物，直叫人辗转轮回，忘了本。”以我现在的看法，在常人间的生活形态，只不过是另一场戏而已，而我过去已经演了几百场戏了，也不用太在意。

    重要的是，现在修炼法轮大法，如何在生活中做到符合“真善忍”的标准，这样才能将过去那些戏中做得不好的部份给纠正过来，从而真正的圆满生命中的一切，走向伟大光明的回归。


新建网页 1

女孩与我

    杭明

    三年前，从纽约来了一个女孩，她没有任何经济基础，只是说在我家附近找到了工作。她说丈夫不让她工作，她要自立，因此和丈夫闹离婚，自己跑了出来，口袋里只有二十美元，无法交房租的押金。我不知道为甚么就有一种感觉想让她住进来，我就是相信她，根本就没有想到她如果骗我的话，我会有什么样的后果。接下来的情况就不太妙了，超出我的任何想象。

    可能是以前她没有独立生活过，不太会开车，她两个月里竟发生了五次车祸！在美国工作，没车几乎就是失去了工作。我自己也有自己的工作，也有自己需要处理的生活琐事。回家还要听她唠叨、诉苦，听她不幸的婚姻故事，及对未来的担忧。虽然心里不耐烦，还要耐着性子听，不但听还要安慰鼓励她活下去。两个月的时间，我简直精神完全崩溃了。后来，她又要我借钱给她买车，天哪，我怎么这么倒霉，找来这么个丧门星。我简直懊丧透了，这种精神压抑的日子还有完没完？

    最后，我实在忍不住了，就想找个借口，把她打发走。虽然于心不忍，平生从来很少用心机、动心眼来唬弄别人，但实在受不了了，只得咬咬牙，想办法将其赶走。由于想让她走，行为上又没有亏待过她，想这种日子就要过去了，我心里一下平静了许多。但这时，发生了一件非常有趣的事情，就在我心静下来的时候，有一天我突然进入了一种类似于催眠的那种似睡非睡的状态。

    在那种状态中，我看到了自己的前世，当时日军占领了上海，那时我是一个女学生，和一群女学生、女市民一起被日军抓住了，日本军官想抓我们去军中服务，我当时心中非常害怕。这时有一位女同胞勇敢地站了出来，她说不许日本军官动我们女学生，她可以代替我们去，日军军官不知为什么竟意外地同意了。当时我们都为她担忧，几天以后，她回来了，被折磨得奄奄一息，面容憔悴，但眼睛却出奇的明亮，眼神中有一种自豪及神圣。

    当我们感谢她时，她的眼神充满爱惜，那是一种真挚的母性之爱。她向我们间接诉说了自己的境遇，她说平日是为了生活所迫，这一次是为了使自己的同胞免受糟蹋，她用她的生命换回了我们的圣洁，她说这值得。这位女同胞不就是住在我家的这位女士吗？身材不同，但那眼神是让人过目不忘的，就是她！

    最后我从那似睡非睡的状态回到现实状态中，看到的景象依然历历在目，好长时间挥之不去。我为自己的动心机想法感到深深的惭愧及内疚。前世是她用生命捍卫了我们，而这一世在她有困难和麻烦时，我只是稍微帮了一下而已，心里就觉得不平衡了。

    千百年的轮回，恩怨轮报，忘得一干二净，人世间真是迷呀！人海茫茫，擦肩而过的你我他，可能就是你的亲人恩人，时时要有善念，善待他人就是善待你自己啊！惜福、惜缘，播下好的种子迟早会有好的收获。


新建网页 1

yy

王爷 落魄书生 僧人

    杭明

    这里介绍一个在一次类似于催眠的经历中进入了三世之中的回顾。

    在此次经历中，主人公首先看到的是，西湖边的月泉寺暂住进了一个落魄书生，这个书生就是他，当时在病危之中。他有满腔的报国之志，想通过考取功名，为国效力，因此屡屡进京赶考，不料却屡屡落第。这一次他是变卖了家中田产，孤注一掷进京，谁知揭榜后又是不第，他灰心丧气到了极点，忧郁懊丧而悲切致病。后被月泉寺住持收留在此养病。

    由于对前途的迷茫，对多灾多难的国家、人生的绝望，对辜负家乡父老乡亲厚望的惭愧，及羞于见江东父老的沉重心理负担，使他很难再有信心来战胜病魔。漫漫长夜里，他仰望窗外星辰，感慨自己的人生旅途是如此的无奈，叹息人生无常，不知自己能否有信心拖过这严寒的冬季。

    在极度悲伤绝望之余，他的魂魄来到了郊外的一处被废弃的王爷府，他看到断墙残壁，杂草丛生，野狼出没，乌鸦枯树，一片凄凉景象。虽然很凄凉，但在他生命的潜意识处对这里似乎非常熟悉，他环视废墟中的断柱、废基、枯井，忽然眼前似海市蜃楼般展现出一幅生活画面，那是他三世以前在王爷府中的生活，历历在目。当时这里金碧辉煌，歌舞升平，张灯结彩，亭台楼阁，小桥流水，长廊曲展迂回，他妻妾成群，百人服侍，朝朝宴乐，夜夜欢娱，放浪形骸，只知荒淫糜烂不知百姓疾苦，过着行尸走肉的生活。由于纵欲无度使他元气丧尽，正值壮年即魂归西天。王府不久就被一场莫名其妙的天火烧成断檐残壁，众妻妾佣人也四散奔逃，寻找各自的归宿去了。

    好一会，荒凉凄惨的景象又回到了他的眼前。就在那一霎间，他了悟了人生真谛，不再被人间的功名利禄所迷所惑，毅然决定在月泉寺出家，勤于修行，就像我们熟悉的《红楼梦》中的贾宝玉一样，彻悟了“好了歌”的内涵，成了一名游方僧人。　　又不知经过了多少世，这位当年的僧人在这一世找到了释迦牟尼当年跟弟子所讲的不脱离世缘修炼圆满的高德大法──法轮大法，成了一名坚定的法轮功修炼者。在江泽民邪恶集团疯狂镇压法轮功的时期，他向世人讲清法轮功受迫害的真相，风风雨雨走过了六个年头，洞穿生死，了悟得道。


新建网页 1

古印度哲学家

    杭明

    几年前一个偶然的机会，朋友们相聚在一起。午饭后，因为夏天气候炎热，大家微微发困，就提议休息一下，有的躺在沙发上，有的躺在地毯上休息了。这时一位躺在沙发上的朋友眼前呈现出一副古印度时身穿全身通白丝织长衣长裤的一位印度哲学家的形象。

    他的房子座落在半山腰，背山面水，房屋前面俯瞰下去是一个天然湖，环境非常宁静幽雅，是一个出世修道者居住的好地方。这个哲学家已经多年没有下山了，他在山上看书写文章和弟子们谈经论说，经常有朋友和学生到访，他们席地而坐，常常谈论哲学、宗教、历史、文学、诗歌和时事。他们有时高谈阔论、畅所欲言，有时低沉叹息、捶胸顿足，往往夜深人静时才熄灯就寝。夏天炎热之时，他们就移到后山边一个石桌子边，喝着茶水，谈古论今，这时丝丝的山风徐徐吹来，增添了许多凉意。

    在众多的弟子中有一位女弟子，她家境较好，受过非常好的教育，她不像其它的印度少女早早找到青年男子结婚生子，由于对知识的渴望，对社会的关注，她自然而然地经常去山上聚会。这位知识渊博的长者开阔了她的视野，提升了她的精神层面，她非常尊敬她的老师，她把他视为终生的精神导师。这位哲学家也非常赞赏他的女弟子，毕竟在这个群体中，妇女是凤毛麟角。

    有时候在大家谈累的时刻，她会陪她的老师，到山坡上走一走。两人都被湖光山色所吸引，那时彼此之间不用语言来沟通，而是用心灵来交流，他俩都感叹造物主的伟大及大自然的美妙。月色星辰之夜，湖面上泛起了粼粼波光，有时风平浪静时只有对面山头的倒影，整个湖面就像一幅巨大的水墨画，偶尔会被远处飞来□息的野鸭拍打划破了湖面的宁静，有时会被跃起的鱼儿荡起阵阵的波纹。他俩站在那，几乎忘却了时间，忘却了整个世界的存在，他们忘我地陶醉在这个自然幽静而美丽的环境里，如果不是其它的弟子呼唤他们回去聚餐的话，他们真还不知道还有时间的存在。

    岁月飞逝，这个女弟子终身未嫁，当这位哲学家晚年的时候，大家推举这位女弟子细心照顾着他的饮食起居，并整理他的学术资料，为此她付出了毕生的精力。

    这位当年印度著名的哲学家与他的弟子们为当年印度璀灿的文化、辉煌的历史尽了一份力，真是一代风流人物。在这一世他们都陆续转生到了中国，后相继得法，在法轮功中修炼，了悟人生真谛，洞彻自然宇宙之奥秘，天高地阔，如意安然。


新建网页 1

耶稣门徒　法国士兵

    杭明

    我所叙述的这个故事，发生在古罗马时期，那些传播耶稣的真理的门徒们被罗马帝国的坏人如尼碌等残酷迫害了三百多年，这个家庭是千千万万的受迫害的家庭之一。有一天，一个年轻的门徒，即将离开双亲和长老们，踏着前人走过的路，冒着生命危险外出传道。他穿着用白色的布包裹着的衣服，跟一个长老紧紧拥抱，向长老及家人告别，倾听着长老的祝福和叮咛。他深知外出传道既艰苦又危险，甚至还是胆胆突突的，外面的世界对他来说真的是一无所知，因为他从来没有离开过出生之地。但他内心深处，要传播真理的呼唤及使命，让他越来越坚定了信心，那种不安和胆怯慢慢地被信心和正气所抑制。他义无反顾地告别了父老乡亲和家中的弟妹，迎着落日的余晖，踏着坚定的步伐，向约旦河旁边蜿蜒、崎岖的小路上走去。前方是一望无际的沙漠，天空一片金黄，他沐浴着满天的金色，消失在地平在线。

    一千多年以后，第一次世界大战在欧洲大地爆发了，烽火连天，德、义、法、俄都被卷入了这场战争。人们失去了往日的宁静、幸福和平安，生灵遭到了涂炭。在法国郊外一个绿油油的山坡上，一个士兵和他的恋人在分享大战之前最后的一刻温馨。美丽的法国少女，身着长裙，一块布包着头，他俩坐在山坡的草地上，望着渐渐西沉的太阳。战士心里非常地焦急，过不多久，他就要离开他心爱的姑娘，他多么希望时间能够停止，太阳不要落山，他愿意永远守护在心爱的姑娘身边，诉说内心世界的万千思绪，一起憧憬未来的美好；他多么希望留在姑娘的身边，有他们自己的儿女，生活在宁静、幸福的美好家园中。但是现实是残酷的，他焦急无奈，看着太阳最后往西边落了下去，这时，他必须与他心爱的姑娘告别了。他们一次次地拥抱，一次次地相吻，战士对姑娘做着承诺：“我一定会回到你身边，姑娘我的爱人，你一定要等着我！”

    战士去了战场，姑娘没有再等到她心爱的人回来，短暂的初恋既给了她幸福甜蜜的回忆又给了她悲伤的经历，那种钻到内心深处的思恋，和痛苦悲哀的经历，让她过早地成熟了。没有痛苦也就没有幸福，提早成熟使她提早认识了生命的真谛，后者成了她一生的精神财富。那个英俊的小伙子，其血肉之驱伴随着责任的履行成为战争的炮灰，这一小段的经历在他真正生命的历史长河中，只是一个小小的片段。他在多次轮回中经历了死亡、恐惧、幸福、荣耀 。

    这一世是他整个生命场合中的一个最重要的片段，通过多次轮回，这位当年耶稣的传教士、第一次世界大战中英勇捐躯的法国士兵，在这一次轮回中成了法轮功弟子。在法轮功一九九九年遭受江泽民邪恶集团迫害的时候，他是早期走出去讲真相的弟子之一。开始时他也有犹豫及害怕，但在一个偶然的场合，他看到了当年的一幕，让他怵目惊心。当他明白他在不同阶段的生命历程中曾是奋不顾身的传教士、曾是在战争中英勇上前线的法国壮士、曾是……，那构成他真正生命的伟大本性的觉悟，使他觉得天高地阔，如意超然；他变得可以勇敢、自然、包容地面对一切，投入到讲真相及反迫害的洪流中来，在这伟大的历史时刻，成就了他生命本性永恒的觉醒。


新建网页 1

秦朝惊梦

    静冉

    今生遭遇

    谈起这件往事，首先还得从1999年7.20之前的几个月说起。那时候我刚刚开始背《转法轮》的第二讲，总觉的和男友B在一起住不太对，但家里父亲又不同意我们的婚姻，没有别的办法（指：登记结婚），所以只好如此的维持现状。

    忽然有一天早上半睡半醒之间，听见仙鹤的叫声，甚是好听 。再看一看床前仙鹤图，不禁将信将疑，我定了定神，看看画中的一轮红日，心中升起久违的光明。我知道，我已進入那层境界，方才听到仙鹤鸣叫，这是指引我精進的动力……

    在这之后，日复一日，越来越发觉男欢女爱之事十分的肮脏，感觉很是厌烦。而男友（是常人）不同，有着浓厚的兴趣；任凭他怎么勾引我都不动心，他说我是死人就强行做，……我在一分一秒的煎熬中度过，那情形着实令人心碎，一直持续了两三个月；我不知道我以前曾经做错过什么坏事？为什么这苦痛伴随着我，令我今生如此的痛苦不堪，我该怎么办？我不停的问自己？

    我终于承受不了了，那撕心裂肺的痛楚白天想起都会令我颤抖！我心里默默的一遍一遍的求师父让我们分开居住吧！我实在忍受不了这样的生活。也许因为我的祈祷，修炼是严肃的，也有法的标准的，也是师父帮我化解了这份孽缘。不久到了7.20；之后，我们因为生活的拮据，名正言顺的分开居住了，互不干扰。偶而他来看我，感情明显比以前淡多了。

    梦悔

    痛楚过后反思自己，为什么我会遇到这种事情，我以前到底做过什么样的事情，令我今生如此的痛苦！带着这种疑问，一次在梦中我回到了秦朝：秦始皇并吞了六国后，想炼长生不老丹，永享天年，为自己寻求长生不老的仙药大动干戈。始皇派遣一位武官（当时的我）监管全国各地召来的精通炼不老丹药的各种道人、术士等，为他炼就不经过修炼而服下就能长生不老的丹药，并兴师动众从全国各地选来千余名童男童女，为炼就长生不老丹做后备之用。与此同时赐予武官一把尚方宝剑， 谁若不服从命令有先斩后奏之权。当时武官正是血气方刚、年轻气盛之时，他整日狂傲威风凛凛。那时候在千名童男童女之中顶数寒冬儿最漂亮可爱，她长的一双闪 亮亮的秋水般的大眼睛，圆圆的脸蛋充满稚气，大约十来岁的样子。

    忽一日秦始皇心急，丹炉未到开启日期，他非得要道人们拿出炼的不老丹。道士 们解释说未到日期，请陛下再宽限些时日。始皇怒气冲冲的哼了一声就走了。当然要免不了责备武官几句。武官心里有气不便发泄，憋在心里甚是难受。喝令道士们 在期限之日内必须把不老丹药炼出来，如若不然，就将你们通通杀掉，定你们个欺君之罪！道士们都吓得扑通跪倒在地连连磕头，“小的不敢，小的不敢”。武官吆 喝完毕，便扬长而去。回到驿馆，看见那个出众的童女寒冬儿顿生邪念，一不做，二不休，干脆就将其拉将过来，三下五除二在神像面前就把寒冬儿强暴了，寒冬儿 怎样哭泣暂且不表。再说秦始皇，有时喜怒无常做事武断，为所欲为，是一个名副其实的暴君。始皇因着急服用不老丹药，催炼丹的人快点儿，可是不老丹药还未到 开炉的日期，他继而变得恼羞成怒，遂下令杀掉所有的炼丹人。他们全部被扔進了滔滔的江水中。寒冬儿被放在芦席上，她眼泪汪汪的看着武官，希望他能救她性 命。武官眉目上挑，心中闪过一丝悔意，但终未伸手相救，顷刻间寒冬儿可怜的沉了下去。所有秦始皇看到生气的人是格杀勿论。天地茫茫，江水滔滔，天怒人怨， 这场人间惨剧就这样随着江水、随着历史流过……

    事过境迁。回想此梦有如昨天，当时的寒冬儿，就是我那个男友B。我偶然跟他说起此事，他解恨的对我说，说我是报应。是呀！善恶到头终有报。还能去怨谁呢？古人云：善恶若无报，乾坤必有私！由此看来无论什么人，在世上做过什么坏事，即使轮回千载都会找到你，果报到你的头上。今生所受之苦决非偶然！

    在法轮大法的修炼中，师父帮我打开了秦朝的记忆，在还恶业中，是师父一次次善解了我们生生世世结下的恶缘，带领着我们走向未来，只有修炼才能明白人生存在的真实意义。聆听师父的教诲，前進的路才会越来越宽广，一步一步的我们才能走上圆满的回归之路……


新建网页 1

偿还

    静冉

    在2003年5月间，也就是“非典”时期，我曾在哈尔滨“泰山电子城”附近上班，当时在一家耗材店做卖计算机复印机之类的工作（当时主要是迎宾，做产品介绍），有时也帮经理收一些拖欠的货款。

    人生活在现实生活当中，时常会发生很多不愉快的事，伴随着我们的成长，逐渐的又在我们的心灵中逐渐的消逝，但这件事情至今令我记忆忧新，所以写出来仅供参考：

    有一天，经理不在家，他的下属（小总管）让我帮她去电子城刘某某那里要一笔款，本来是欠300元钱，可是她只给了我200元钱，说剩下的100元钱她给了我 们老板什么碟子了，她说没事，错不了，我回去把200元钱给了小管事，让她打电话跟经理核实一下此事，小管事说不用打了，这事就搁下了。我想100元钱这事儿不大，上万元的款子我都整明白了，这事儿就没放在心上。过了两天经理出差回来了，问我此事，我就如实地跟他说了，可经理说差100元钱，我就问他碟子的事，刘某某说他在她手里拿了碟子了。他说是拿了，但给她钱了。我说这事怪我，当时疏忽了，没让她打欠条，她杨哥杨哥的，好象你们很熟似的，我就没强要那100元钱。在这之后，我们单位的员工就疑神疑鬼的打量我，好象我贪污了100元钱似的，那种心理上的压力让我感到喘不过气来，真想找刘某某去干一架。我强压住心头的怒火，稳了稳心，径直去大厅找她论理，她不承认，楞说给了我300元钱，言外之意就是诬陷我贪污了100元钱，还威胁我若不快点儿离开她那儿，就叫保安抓我走。我气愤到了极点，数落数落她的不是，自认倒霉就离去了，没有忍住。本来这100元钱按常理应该我一个人承担，可是这对于她（小总管） 真的好吗？她当时也有一份责任，都推掉责任可以让人学会自私自利，在人的思想中会助长什么呢？人做错了事就应该承担后果，这是必需的。这是我冷静下来所悟到的。

    因为我当时所受打击很大，名誉心很强都不想再工作下去了，可是又不能辞职，如果我走了人家会说我贪污100元钱被公司开除了，真是進退两难。到了25日开支的日子，巴经理（经理的妻子）说要扣我100元钱，我说啥没同意，她拿钱给我我就是不接。我心里坚定地想：如果是我欠的，我愿意偿还，如果是旧势力强加给我什么我是绝对不能认可的（这是对我经济上和心灵的直接迫害）我坚决不承认，我坚定的对他们夫妻俩说：“我认为这样不公，要承担我们两个（指小总管）一人50元！后来就晚上6点了，我不停的发着正念，他们缓和了语气，答应了我的建议。我领了工资与他们告别之后坦然的快步离去。

    之后的几天，我百思不得其解：刘某某与我以前素不相识，为何要冤枉我？在梦中我找到了答案：在很久以前的一个前世我是一个男人，因有事就借了另一个男人（刘某某的一个前世）30元钱，当时和一帮人到人烟稀少的地方去找他还钱，不慎迷了路，没找到他就离开了那个地方。他以为我赖帐不还，就更加怨恨我而牢记在心。这辈子找上门儿来向我发泄一下心中的怨愤，想来也不足为过。真所谓冤有头债有主，分毫不差！

    人在世上无论做了什么好事、坏事都会报应到自己头上来，只是现代人不相信，出了事认为是偶然的；这不，要不是修炼，我能洞彻这些旧事吗？


新建网页 1

缘聚今朝

    静冉

 （一）

在这个社会中，我们每个人都有很多的朋友，而且还会接触一些其他各行各业的人，或许因此成为挚友，或许将来成为陌路，这到底是什么缘故呢？

这是一个真实的故事：

由于刚去上班，觉得一切都很新奇，还清楚的记得那个三班。由于晚上零点下班，我和同事王亮一起回家，当时走黑路我并不害怕，因为自己也不是常人。但他执意的要送我（他往常不一定走这条路）我只好心领并谢过了。我觉得这个人很好，很善良。他一直送到我家附近的大道口，才骑车离去。我觉得我们之间一定是善缘，要不怎么我们一见面就觉得此人很熟悉又似曾相识的样子。但今生确是第一次相见，而我也并没有细想与这个少年是什么缘份。

过了几天，在梦里我回到了前世（民国时期），正当我与妹妹深夜在家里熟睡，被一个贼人破窗而入，只见一个黑影奔我而来，我惊醒刚要叫喊，那贼人迅速的抓住我的喉咙，使我喊不出声。用江湖上非常凶残的方式绑架了我（当时我是一个姑娘）他把我劫持到一个僻静人少的地方，雇一个老者给我打一种一尺多长的针，（因为他们不想让我很容易的死掉，以此来折磨我）在双足和膝盖，臂还有臀部分别扎入双针，还有头部各两根，我用残存的力气拔下了一根致命的长针。身旁的老者（身穿对襟小褂，青布长衫）颤抖的对我说：“姑娘，别拔了，若再拔我的身家性命就保不住了，那个贼人会杀了我的。”我听罢停住了手，为了他不再受贼人的威胁，我打消了求生的本能。两行泪珠顺着腮边滑落。急切的问老者：我何时能死？老者说：“两三日精血耗尽而死。”我闭目不语，只觉得我命休矣！

就在这时，我听见“嗖”的一声，一个人影落地，一位公子身穿银布长衫外罩白色小褂飞身落到我们面前，在他的旁边还有一个高个子丫鬟，微笑的望着我。只见那公子冲身边的丫鬟说：“快去给姑娘松绑！”我的眼睛一亮，赶紧拜谢公子的大义搭救之恩，问公子尊姓大名，公子豪气的冲我大笑说：“你不认识我啦，我不是王亮吗？”我仔细一瞧，哎呀！真是和今生长的一点也不差，只是比现在多一份豪气，但又不失读书人的斯文。他身旁的丫鬟赶忙过来帮腔：“哎呀，你就放心吧，我家姑爷一定会好好照顾你的。”说到这我就醒了。

醒来之后，我知道时间的紧迫，原来这个王亮从前是我的救命恩人，师父点化我不能再犹豫了，善良的有缘人等着被救度。我排除一切干扰和人心，终于给他讲了共产邪党的凶残，让他做了三退，并间接讲了真相，送给他一本从外地带回来的《风雨天地行》的光盘。也算是了结前缘、报答他从前的救命之恩吧！当他明白真相后，脸上露出发自心底的愉悦！我在心底默默的祝福他能有一个美好的未来！

（二）

在茫茫人海中寻寻觅觅 ，在滚滚红尘中，又逐渐的消逝；迷中的人啊！有谁能知生命的真谛？或为情所困，或为财死，或为执著不放的追求；师父在《为谁而存在》中说：“人最难放下的是观念，有甚者为假理付出生命而不可改变，然而这观念本身却是后天形成的。”……“虽然一生无得却在后天形成的观念支配下干出了无数错事。促使自己下世按照自己所做的错事而偿还业力。”

在很久以前，有一个大户家庭生活比较富裕。有两三个佣人，虽然家境好可是事与愿违，唯一的一个儿子还是个呆傻，此事令父母很是忧心。到了他十四五岁的时候，为了传宗接代，父母为他迎娶了一个叫小柳的姑娘，为他家生了一个女孩儿。后因与傻子不合就离去了。后来，傻子家又给他娶了一房媳妇，就是现在的我。这傻子虽傻，但还可复述以前经历的一些重要事情，我听说这些后心生嫉恨，喜怒显形于色，看到他就生气。这时他已生活不能自理，满脸抹的是鼻涕。我看他这般模样，整日脏兮兮的，心生厌恶，就咒他死：“你怎么不死！死了得了！”他听后很委屈和无奈，嘎崩一下就死了。看到他真的死去，我很怅然，非常的后悔，后悔不该那样的对待他，不该嫌弃他，可是想什么都没有用了，一切看起来都结束了……

其母很是悲痛，为傻子举行了隆重的葬礼。参加葬礼的人都很同情他母亲失子的悲痛，来吊唁的人很多，其中一个叫李秀娟（今生的同事）的人很气愤的指责我，说我对待傻子太过份！我当时很委屈，心想你是没当傻子媳妇，有你受的！我不服气的想！可心里也很后悔不该嫌弃他，让他年轻轻的就死去了，我当时怀着非常矛盾的心情送走了他……

听到葬礼上有人唱修炼歌曲，不知是什么原故？（现在才明白，这是预示着我们将来会修炼。）

虽然他母亲没有责备我，但是这种懊悔之心始终牵缠着我，以致于走了很多世；岁月悠悠，今生让我遇见了他，也算是了怨的吧！

了怨同（愿）

今天，经历了一些风雨，几经辗转，最后我们终于结了婚。其实这些事情在婚前就看到了，由于种种原因一直没有写，因为看到之后，我产生了一种逆反心理 ，甚至不承认这事儿是我干的！并且还和他分手了两次均未果。看来姻缘不是三言两语就能说的清的，谁欠谁的什么都要了结的，还有许多方方面面的东西，不管经过多少世都能找到你，而且安排的相当巧妙，天衣无缝。

这一世我们生活不象以前那样富裕，但精神却相当充实。虽然他在人中有时傻呵呵的，这可能是过去遗留的因素吧！可贵的是我们在这一世中能成为大法徒，能成为主佛的弟子，这是我们万分荣幸的事情……
接下来以一首《梦醒》结束这篇吧！

轮迴转世几千年，
進進出出为哪般？
功名利禄不长久，
世道兴衰全在天。

生命本是天上仙，
人生成败过眼烟。
是非本是前世怨，
得法破迷上青天。

（三）

二零零一年初，因为進京上访被非法关押在北京燕山（看守所）。因我不坐板（我觉的我不是犯人，所以不坐板）因此被宋管教勒令刑事犯强行拉出，用索链吊在了外面的走廊里，而且头上被强压一个很重的钢盔，因当时以绝食五天，有些体力不支……

宋某某冲我大声吆喝道：“你就是跟我做对！”让我向她道歉，说不坐板错了，让我改正。我非常坚定的说我没有错，接着善意的对她说：“宋管教，我很理解你，你是为了工作，而我是为了证实大法，咱们俩的基点不同，就是出发点不一样……”她根本都听不進去。到了四点半下班的时间，还追问我向不向她道歉，说道歉就放我回去。当时我想我是正的，我们被非法关在这里，一个正法修炼者，决不能图一时的安逸向你妥协！想到这里主意已定，决不道歉！当时屋里有两个同修非要出来与我有难同当，被我阻止。宋某某也说她们跟着瞎掺乎就给撵了回去。

到了晚上十点钟突然悟到：发现自己还有倔强的心，随即马上去掉；又想，如果这是我欠她的就还人家吧！可能是我以前对人家不好，如果这样的承受（当时手，胳膊被吊的已经失去了支觉，腿也冰凉麻木了）如果这一夜的承受能够换来她本性认识大法好的善念，为了众生我当舍尽一切……我不再执著我的观念，也不再固执己见。可能是我慈悲善念的作用，值班的电话铃突然响了，那头正是宋某某打来的，她非常担心而又焦急的对值班警察说快把那小姑娘（指我）放了！我明白这是我慈悲的善念使她本性苏醒了，我真为她感到高兴。值班的胖警察很慵懒的朝我这边看了看，很不情愿的把我放了。

回到监室，后来跟一个常人（因被诬陷被判十年）谈起此事当时的感受，她也很感动（后已得法）。后不知怎么就传到了宋某某那里。之后有一天放风（上厕所），我当时正炼静功，宋某某就和那人小声唠嗑，直到我炼完之后，她才放大声音问我还上不上厕所？我说不去了。可她一反常态的关心，使我感到很奇怪？后才得知，她已记住法轮大法好，是我慈悲的善念感动了她，她因此对大法弟子不象以前那样邪恶无理智了，我发自内心的为她高兴，一个生命得救了；

后来因一梦看到了我和她的前世：

那是在三四十年代，正当中华大地文艺初始时期。那时候我是一名电影演员，当时社会上的人还比较文明，人们互相之间还很尊重。

有一天，另一家电影公司的导演宋某某（前世）来找我到她们团队去做表演艺术指导，我因为清高，随便应付她几句，推说自己有事没有去。她因此很生气，但都是文化人讲涵养，不便发作就离开了，而我又恰好在那天闲暇无事出去游玩（找灵感）正碰上宋某某的大型团队在野外操练。我也不知道是她的团队，就非常善意的免费给那些小孩子做亲临指导，做完了之后，学生们逐步都走入了正轨，依次的進入了各自的角色；我正欲离去，宋某某来了，非常生气的对我说：“请你你不来！不请你你倒来了！真的瑟！”还说了一句埋怨我的话。我看到她那个样子，自知理亏就没说什么随后离开了那个地方，没想到这点儿事儿也找到头上了。

写到这里我平静的笑了，总算善解了这份怨缘。

（四）

来到一个新的生活环境，我还真的不是一下就能够适应。自从认识了义父之后，在生活上帮了我很大的忙，而且吃苦受累都心甘情愿不图任何回报，非常令人感动。特别是当他明白了大法真相之后，对我更是无微不至的照顾。

后来在梦中我知道了与他还有一段很大很深而且很神圣的修炼“缘分”……

天幕拉开，我就回到了古代，穿着很讲究的千金小姐的衣服，与一男子(书生气质且博学多才的样子)相恋至死不渝。正在二人苦苦相恋准备携手百年的时候，轰雷炸起！天神下界曰：“我等奉上神旨意，命你二人立刻开始修炼返本归真，回归天界！”二人不允，天神怒道：“你二人是从天上发了愿才到人间来的，不是为了当人，必须马上修回去！延误了时辰天神定将降罪于你等！速去！说罢就用神力将二人强行分开，分别把他们关在两座佛家修行的去处(在高空与凡间分离的佛门清净之地)。在我的境界中，周围有黄色的装饰，金光点点，与黑暗的夜空相比显的方圆百里光茫闪耀；但我心并未溶入其中。

我一个人被关在那个与世隔绝的清净之地，想离去，却心有余而力不足，因此不得已而终日诵经与青灯古佛为伴，心中对心上人无尽的思念，不知他是否也如我心，岁月自来去……。天神的旨意不可违逆，情绵绵无有尽期，如今天各一方再不能见面，不如放弃对公子的深情往升天界，不负神的嘱托。想到这里，心静如止水，万事皆空。心中一念恍然觉悟，迷失的本性豁然明白。与此同时一声炸雷响彻夜空，从身体内飞出一个我，瞬间变神体归位了。有点象观世音菩萨的形像，头上方顶一尊金色的小佛，身体周围放射出金灿灿的光茫……。

后来我在天界向下洞察，发现与我一同修炼的书生整日愁眉不展还在苦海里煎熬，他还在日夜思念我，每天都朝我离去的方向仰望，希望再见到我互诉衷肠。唉！苦海无边回头是岸。我心已不在人中。又经过了很长时间，书生对我的情感已达到了悲哀的顶点，哀莫过大于心死。后听说心上人已修成飞往天界时，他终于在痛不欲生中解脱了出来，放弃了自我，不再一往情深。在万念惧灰中放弃了一切，成就了自己的果位，回归到天界……

那么由此看来就不难看出他对我如此挂念，以至于几天不来就放心不下；但是从另外一个角度看，他在我们最需要帮助的时候，也就是大法弟子最困难的时候走向了我并伸出援手，我们家都很感激他。尽管他不图回报,但帮助一个修炼者也是功德无量的事情——看来人与人之间真的没有偶然的事情，都是有前因才有后果的。


新建网页 1

历史的天空─蒙军西征

    小天

    人类历史中的一切都是为正法而存在，师父说：“结缘只是一个表面的目地，结缘后大法弟子与我一起还得承负创造人类文明与大法所需要的文化。”(《北美巡回讲法》)在这部大法弟子为正法洪传奠定文化基础的历史中有你、有他、也有我留下的事迹。

    大约八百多年前，我转生到蒙古草原。我那一世的父亲是铁木真，母亲是勃儿帖。父亲经过多年的努力，凭借超凡的勇气和智慧，统一了蒙古各部族。蒙古各氏族均推举父亲为汗王，名为成吉思汗。在蒙古语中成吉思汗是表示铁的性质──坚硬，以其在人可理解为强大、坚强的意思。记得从小很少与父汗相处，他总是忙于各部族之间及与金国、西夏各国的国事。

    我平时总是骑着一匹小马驹与三个哥哥在一起练习射箭、摔交。蒙古儿童小时就开始练习骑射，那是一个草原上的生命赖以生存的本领，所以长到成年后每个人的骑射功夫都十分了得。三个哥哥中大哥术赤对我最好，他表面给人很冷漠，但内心却很纯朴、热情。金色的秋天是收获的季节，我跟着三个哥哥经常一起去打猎。有一次，走着走着遇到一只大灰狼坐在路中间，态度极为傲慢，三哥不管三七二十一，搭箭就把大灰狼的耳朵给射伤了。大灰狼在地上打了一个滚，眼光凶狠的瞪着我们，前腿伏在地上嗷嗷惨叫着，不一会儿只听刷刷几声从草丛中又跑出六七只草原野狼，二哥、三哥一看形势不好掉转马头就跑，我在大哥身边喊：“大哥，快跑啊！”大哥说：“不要怕，听我说。取弓、搭箭、射。”由于我力量小，没有射中，大哥射伤一只。我第二箭射中一只，大哥又射死一只狼，其它的狼被吓得跑的远远的。等回到营地，母亲知道这件事后，过来把我抱在怀中，安慰我好久，大哥只是在一旁笑着不说话。母亲是一个非常善良的人，她关心、爱护每一个她所见到的人，她也是一名正法时期的大法弟子。她对大法的坚定正念使邪恶胆寒，为同修无私、默默的付出了许多，从她的身上我看到自己很多不足。

    父王成吉思汗是一位人类历史上具有深远影响的伟人，他缔造了横跨欧亚的无垠广袤的蒙古汗国。

    十七岁以后，我经常跟父汗随军出征。在攻敌备战前，父汗经常问我一些战役性的问题，由浅入深，回答不对时给予纠正补充。逐渐的通过实践我对战争有了比较深刻的认识。有一次，父汗问我如何取得战争的胜利，我说：“要有充份的物质保障，包括粮草、装备、人员，而且要探明敌军的攻防重点，以我军最强的部署攻击其最薄弱的环节。”父汗望着远方沉吟了一下说：“你只说对了一部分，更重要的是意志、坚强的意志，为实现伟大理想的坚强意志。顺天意而行则有神佛加护。”此时的蒙古由于父汗多年来不断加强改善对内对外的政策，国力军力已大幅提升，先后攻金四次大胜，武力使西夏臣服。一段时间国内不断派出友好通商使臣前往中亚各国贸易往来。但于公元十一世纪在中亚细亚崛起的花刺子模国不断挑起事端，任意侮辱杀戮蒙古使臣商队，使举国震惊。父汗决定征讨这个背信弃义的国家。战前蒙古大军做了充分的战争准备，父汗命工匠制造了大量的火炮、抛石机、弩炮、云梯等。同时也制定了周密完备的战略计划。每名蒙古士兵携带三至四匹丛马（多为母马，无粮食时可喝马奶过活）；备两套兵器，防身用的是一柄几十斤重的弯刀或斧子。

    蒙古军擅长野战运动歼敌。百分之四十的兵力为重装甲兵，士兵身上马匹上都披着生牛皮防护，一般弓箭很难射透，百分之六十的兵力为轻骑兵，负责从侧翼包抄切断敌人的后路，主要武器是弓箭，随身佩带弯刀、绳套或铁锤。

    公元一千二百年的初夏，经历了盛大壮观的誓师大会，十七万蒙古大军开始了讨伐花刺子模国的征程。蒙古大军的充份的战前准备，适当的战术加上士兵的强悍战斗力，所经之处皆所向披靡，敌人闻风丧胆。敌军在战败溃逃中花国国王病逝，立其子为王。新王领残兵准备做最后顽抗，最终三四万残敌被潮水般的蒙古大军围堵在申河河边。父汗一声令下，不几个时辰敌人已积尸如山，新王见大事已去，无心恋战，纵马跃入河中逃向对岸。父汗下令活捉新王，因而周围军士没有放箭射杀他，而其随从都被射死在河中。这位花刺子模国新王是此次战役中唯一的幸存者，名叫扎兰丁，他的今世是现任某某党主席。经过十年的西征，蒙古大军返回故土。父汗的西征以异国作战，路途遥远，战术新颖，战争规模大等特点在中外战争史上占有极其重要的位置。

    大哥的儿子在战争中战死，为了表示对父汗的崇敬，我的儿子忽必烈、旭烈兀分别将自己猎获的一只兔子和一只小鹿献给父汗。我们兄弟四人因战功，父汗赐予封地，我的封地是蒙古本土。


新建网页 1

打开轮回的记忆

    冰莲(乌克兰)

    在很久远的时期，我曾经是天界的一条火龙，后来因为触犯天条，而被打入阴森不见天日的地狱，承受锥心刺骨的冰刑之苦。浑身上下束满铁链的我每天愁面仰望，内心流露出深深的忏悔之意。一天我仰面自言自语：什么时候可以重返天界？这时从上界传来洪亮的声音：只有修炼大法！

    我立刻答道：我修！

    就在这时，我一下随着耀眼的光芒从地狱中跳了出来。我也一下明白了在上小学时，为什么我总是称呼自己是：冰莲。

    后来，我来到古罗马，那一世我是一个基督徒。迫害发生后，我和很多的基督徒一起被绑在十字架上，这些十字架就林立在竞技大斗场中，我们被当成箭靶遭受士兵的肆意杀射。我缥缥缈缈的来到一个大佛面前，大佛指着下界说：罗马帝国道德败坏，残杀正信，将由东土的大唐朝取代。

    我来到一个空间中，人们看到我回来了，大家很是高兴，一起欢呼雀跃。可是我看到很多的一幅一幅排列整齐的画面，在世间的每一世都清清楚楚的画在上面，发生的和没有发生的。我看到我还没有按照画面上的角色演完，还得回到人间。一些神把我拖出来，簇拥着，被抬起来，猛的又扔向了世间，继续轮回的旅程。那些刚才还在欢呼的人，又都哭了。

    我辗转来到日本，那一世我是一个尼姑。虽然容颜可人，但是内心向往世俗所没有的东西，苦苦的追寻着。众尼看到我年轻貌美就出家，便冷嘲热讽。我一怒之下，便用锅底摸黑并伤了自己的脸。

    丈夫是开着修的，他看到我的生生世世，有时也会潸然泪下。总是鼓励我：一定要多读法，多炼功，一定要把大法遭受迫害的真相讲给更多的人。有时我懈怠时，他说：你在讲真相揭露迫害时上界的众神都为你鼓掌，千万不要因一时的安逸之心而毁掉你的永远。那些上界的菩萨经常来我们家，来看你。继而笑着说：看你是不是让他们失望了。

    一天我们谈论起业力问题。丈夫说：其实在还没有中国概念以前，在一层空间中，我曾发动战争，追杀一个很有为的人，因为涂炭生灵造下大业。我听到自己在历史中的所作所为，心中暗思到：原来我杀过那么多人那？不知道他们处境如何? 我请求师尊加持我的修行。丈夫说：“师尊讲要慈悲，有很深的意义。当我们看到害怕的景象，或者非常令人不愉快地事情，或者很大的麻烦，我们都要待之以善心，慈悲的去对待。用《转法轮》中讲述的佛法，真的就可以善解，就可以度了他们。”

    我今生的丈夫，曾经是我的哥哥；另一世，他做可汗（王）时，我是他的妃子；在阿拉伯时，他是冷面主人，而我是赶骆驼的婢女，饱受虐待。一次丈夫带我到一座山中，那里山水风景令人心怡。丈夫指着几乎将被土石掩埋的长长的墙壁说: “这里曾经是高高的城墙用来防御敌人的進攻。几百年以前我做汗（王）时， 一个邻国的可汗害怕我攻打他，便把他的女儿送给我做妃子，就是你。那一世我做了很多的善事，死后被人尊戴厚葬。墓穴就葬在不远的地方。”

    在这座山中，丈夫给我指出：几百万年前，奇门功法修炼人所留下的巨大石块，其它天体的飞石。他还讲了这座大山的来历：在很遥远的时期，由一个神送过来的，当时是很多的冰。后来几经变更，这里成了海洋，所以在山中随处可见海底生物的化石。后来这里成了热带，原始的大象曾生存过。再后来一次大火山，形成了克里木半岛，又经过了很久的时期，稳定下来形成今天的克里木半岛。继而丈夫指着不远的地方讲述：而且很久远时期，你曾在这里敬奉神明修行，最后得道飞升。

    我妈妈养着一条狗，并且非常喜欢，可是我看着就很别扭，总是很凶怒的对待它。丈夫看到后说：“唉，怎么还是象以前一样不改杀生之念。你在一世修炼时，有个高僧告诉你修炼要专一，不可杀生。可你就是不听，不仅看佛经，也看修道的书，什么乱七八糟的你都看，最后还杀生。那一世造下大业。你现在修大法，师父不是讲对众生都要慈悲吗？对动物不能象人一样的去对待，但它也是生灵，它有它的苦。”

    一天午餐时，丈夫说：一条龙来看你了，围着你转。这是你在一世作公主时，一个僧人送给你的，保护你。因为我看不见，就生起了执著。丈夫说：“《转法轮》上什么都有，我看的都是从法中来的，你多用心看看法。师父说了：‘要无所求而自得’”。

    修炼真的是一件很神圣很严肃的事情。在不断规正道德行为的同时，可以打开修行者的智慧，让所谓的空间之谜，在修者面前一览无遗。


新建网页 1

绝处逢生

    静冉

    一年前，为了证实法，救度众生，在我的身边接触了很多比较精進的同修，感触很深……那时侯，我与一位大娘走得相对来讲特别近，几乎每天形影不离，而且合作也越来越默契，那些在一起的日日夜夜，想起来至今难忘，心中不免有些眷恋；还依稀的记得，只要我不是太劳累，都不忍心让她做饭。我觉得无论是生活中，还是学法精進的体悟中，作为一个将要走向神的人，都应把正悟给予我的同修，互相鼓励。我们背法不怠共同精進，在生活中也无话不谈，象多年不见的老朋友一样；直到李子成熟了，果子摘完的时侯，我们就分开了……秋风吹来，凉意袭上了心头，但是我并不感到孤独，因为众生就在我的心中。

    因为要印证这件事情的真实性，所以一直没有写。关于我与大娘之间的因缘关系是在一次梦中才看到的。关于梦境，法轮功创始人曾经说过：“有一种梦和你有直接关系，这种梦我们不能把它说成是梦。你的主意识，也就是主元神，在梦中梦到亲人到了跟前；或者确确实实感受到一件事情；看到什么东西或者做了什么事情。那么就是你的主元神真正的在另外空间里做了什么事情，看到了什么事情，也做了，意识清楚、真切，而这种事情确确实实是存在的，只不过是在另外的物质空间中，另外的时空当中去做的。你能把它说成是梦吗？不是。你这边的物质身体确实在睡觉，也只好说它是梦了，只有这种梦对你是有直接关 系的。”《转法轮》

    下面我就说一下这个梦中的故事吧。

    途中遇刺

    有一天，听一个小姐妹说，她们酒 店缺两个女服务员，正好店里忙，让我和另一个姐妹过去帮忙，这样我们三人就一起去了。记得当时我二十三四岁的样子，梳着披肩长发，穿了一件米色的风衣，干完活之后，忙忙活活的就离开了，我准备脱下那件米色风衣，可店主执意要把风衣送我。我勉强收下，就与姐妹乘车离开了那家酒店。同行的人们都坐着篷车在夜幕中向北方驶去。途中没有人互相说话，因为大家都很疲乏劳累。在车上一边一排的依偎坐着打盹儿。突然从不远处飞来一个黑影，再一看塑料篷车外已被三个黑衣人包围。想离开，对车内的每个人都已不可能。车夫这时已被绑架。车内人心惶惶，忐忑不安的互相对望，“看来他们是有目地来的”，我心里想。这时一个黑衣人窜到我的面前，看了看我的穿着和脸上的面容，然后非常肯定的对另两个杀手说，“就是她，没错！”车上的人都长出了一口凉气。为我的性命发出一声由衷的长叹！（那意思是我完了）另一个刺客也围拢上来，他们两个用武力把我打的身体不能动，然后掐住我的咽喉，令我窒息，几乎要身亡。但是冥冥中我清楚的记得，我的灵魂还没有死，因为我的意识还很清楚。肉身被他们暴打之后，确定已没气息了，就毫不留情的被扔到了车下。那个杀手对另一个杀手说，我必死无疑，绝对活不了，才一挥手，几个杀手匆匆离去，瞬间踪迹不见。我躺于大道上，朦胧的看着那辆篷车走远……

    大难不死

    无暇去想得罪了什么人，无语问苍天，无心观看人间的烟火，此时此刻的我即将告别这喧嚣的尘世，也许就此与大地长眠，不再醒来……

    正在我奄奄一息将要告别人世、只剩一点微弱气息之时，从不远处过来一个人，只见她步履蹒跚，个子不高弯腰驼背，好象劳累了一天的样子，因是黑天，所以看不清脸儿。她径直走向了我，先摸了一下气息，然后双膝跪地，努力的将我扶于她的背上，背起我艰难的向前爬去，我这时已连说话的气力都没有了。她咬紧牙关，终于把我背回了家门口。她坐在门口的大石上，嘴里不停的喘着粗气，满脸已是汗水涟涟，我望着面前这位老大娘感动的不知如何是好，她的头发被汗水浸湿成绺的披散在肩头上；在月光下，让我感到分外的耀眼，心灵也同时产生了极大的震撼！

    后来，我知道她原来是一位民间医生，专治跌打损伤引起的病痛，她为了救我，双腿可能会落下残疾，但她无怨无悔。后来我在她的精心照料下得救了，大娘对我简直象自己亲生女儿一样……

    今生解缘

    这位大娘就是我今生走得最近的同修，写到此处，大娘坐在大石头上歇息的镜头还清晰可见；想到此处，我的眼睛湿润了。哎！与我朝夕相处的大娘竟然是我以前的救命恩人。人与人之间的缘分真是太可贵了！

    朋友，让我们共同珍惜自己身边的亲人和朋友吧！也许您与他们在生生世世的轮回转生中，有着非常大的缘分，甚至救命之恩哪！


新建网页 1

上卷 轮回纪实

下卷 轮回故事

轮回纪实（续篇）（2011.12更新）


新建网页 1

夫妻缘

    曼妮

    在同修们的鼓励下，我把在《否定旧势力的迫害 圆容好家庭关系》一文中提到的梦，整理得稍微详细一点。这个梦点化我，人生中遇到的每一件事情，都不是偶然的，更不要说夫妻缘份。作为一个大法修炼人，自己要把夫妻中遇到的每个矛盾都当做提高自己心性的好机会。

    2002年和先生结婚的时候，我向师父发了一个愿，我一定要给未来留下一条路。在法像前，我看到了师父的法身，慈悲的微笑，莲花手印中有一朵水晶莲花苞。记得师父讲法中有学员提问离婚的事，师父说道：“……未来是不允许这些事存在的。”（《在亚太地区学员会议上的讲法》）我看后既激动又惭愧。师父什么都知道。

    那一次我们闹矛盾，先生竟然动手打人，我极度的伤心，决意离家出走。回到母亲家里，当天晚上我做了一个梦。

    那是14世纪或16世纪的英国，服饰都是那个时代的，女的穿的是有撑的裙子，男的穿的是燕尾服和紧腿裤。先生在那个时期是我的未婚夫，名字叫Alex Alexander，是一个公爵，非常孤傲自负。我是皇家的女儿，家教非常严格，性格非常传统、诚实，不会花言巧语。喜欢静静的读书或在花园里散步。我在那时的名字和今世的英文名是一样的，叫Marion。当时因为门当户对，他已经和我订立婚约。

    有一天，在未婚夫的庄园里，他领来了一大群上流社会的男男女女。在二楼阳台上，我看到了一个非常性感的女人，那是一个让男人一看就会拜倒在她石榴裙下的交际花样的女人，当着我的面，与未婚夫的表现格外亲密，并让未婚夫告诉我他将娶她为妻，我深深记得她那得意的眼神告诉我未婚夫喜欢的是媚人的女人，而不是我这样古板的女人。我看到那女人蛇蝎般的心并不是真正爱他，而是要他的地位和名誉并证明自己的能使一个非常孤傲的男人上钩的手段。我伤心的离开了，我知道有一天未婚夫会看清楚这个女人，他会后悔的。

    那以后我一直在哭，在大街上踯躅、徘徊，不知道如何面对这突如其来的打击，不知道如何面对所有人，满心羞愤。这样的事在当时的上流社会是非常羞辱人的。正当我漫无目地的在街上徘徊时，我看到皇宫附近有一群人在看杂耍，那艺人的工夫非常高，在吐火，还有一个人在告诉他怎么做，但看的人没有人能看到教工夫的人，只有我看到了，好象是有意让我看的，在提示我什么。那不是师父吗？和今世的长相一样。我心想：这不是师父吗？我好象不应该这样伤心，应该跟师父走。

    但是由于过于伤心，我看了一会就离开了，沿着静静的泰晤士河旁（Thames River）走着，希望能够使自己平静下来。这时，未婚夫来了，我记得那是一辆非常漂亮的马车，他带我去了一个庄园。一進庄园，就看到一个巨大雕塑，基座大概有一人多高，上面是一个骑士骑着一匹高头大马，整个雕像镀了金，非常雄伟，基座上刻着三个字Marion Alex Alexandar。我当时非常吃惊，怎么刻的我的名字他的姓？庄园里还有许多其它的雕塑，基座上都是刻的我的名字，我的名字无处不在。花园中心有一个巨大的喷水池，池中有许多的花，还有雕塑，喷水池用镀金的栏杆围起来，喷水池后面是一座很大的别墅洋房，庄园里许多的仆人和花匠在忙碌着，见到我，未婚夫就告诉他们叫我夫人，我的地位和真正的夫人是一样的尊崇。仆人们好象早就知道公爵的事，从他们的眼神里我知道公爵非常后悔，已经认清了那个女人的真实面目，但又没有能力摆脱，于是为了良心得到平安，建了这个庄园送给我。仆人们非常同情我也非常尊重我。但是我一点也不开心，我知道我就是接受了这一切，也没有名分，而一个女人的名誉在当时是多么的重要。我不愿意接受，伤心的离开了。我边走边流泪，一直不停的流泪，这时庄园里还有四五个琴师为我拉着提琴，都是悠扬而悲伤的曲子。

    直到我醒来，我的心还在痛，眼角还是湿的。

    1993年10月我在岳麓山庙里第一次在佛祖像前跪下许愿：求佛祖保佑我今生修成正果，当时我闭眼时看到一个巨大的佛出现在我面前，笑呵呵的，手里拿着一串佛珠。大佛用拇指向我抛佛珠，一颗颗佛珠向我头顶飞来，一共是九颗。1993年11月（还没有得法），我到英国伦敦做商务考察，去威斯敏大教堂（Westminster church） 参观游览。在教堂里我感到非常非常熟悉，墙上每个人的名字都很熟悉，就好象都是我的亲戚一样。走在伦敦大街上没有陌生感，反而非常熟悉亲切，没有走错过路，就象走在自家的花园里一样。参观白金汉宫也是一样，感觉自己在那里住过。

    先生曾告诉过我他知道的我们过去世的一个故事。那是民国时期，他是国民党一个高级军官，到韩国刺杀日本人，被发现后遭追杀，跑到一个死胡同里，已无路可走，只能等死。这时一家大院的后门开了，一位小姐救了他。那个小姐就是我。当时，小姐可能爱上了军官，希望他能留下来，军官对小姐也生出爱慕，但为了抗日，不能娶她，告诉她只有等来生。

    2003年，为了躲避中共国安的跟踪和迫害，我们去了桂林。在一次发正念后，我看到了我们在天上的一个景象。先生是一个巨大的龙马，马头龙身，银色身体有几里长，而我是没有身体的无形的生命，可以聚成云的形状托住龙马，和他玩耍。龙马就在我身体里穿来穿去。还有一个小云，是我的孩子，龙马就托着他玩耍，非常快乐。


新建网页 1

历史的天空

    黑龙江大法弟子

    我在19岁前曾出家修行，与一老僧在山洞中苦修。94年有幸参加师父在哈尔滨举办的传法学习班。在师父八天的讲法学习班上，明白了以往修炼中的所有疑惑，对师父与师父讲的宇宙大法产生了无比崇敬与坚定的信念，出现了渐悟状态，回忆起了过去世转生的一些事。

    能够成为正法时期的大法弟子，我们每个大法弟子在历史上都有过巨大的付出，如果不珍惜这转瞬即逝的机缘，真的是对不起自己啊！为了宇宙正法中大法弟子所各自代表的每个庞大天体中无量众生得到救度，正法弟子经过了从我们生命产生境界向下天体的层层转生下走，在最苦最迷的三界中反复转生了近两亿年，遭受了无尽苦难，才有资格成为正法时期大法弟子。

    记忆中经历了许多修炼过程，师父说：“结缘只是一个表面的目地，结缘后大法弟子与我一起还得承负创造人类文明与大法所需要的文化。”（《北美巡回讲法》）在这部大法弟子为正法洪传奠定文化基础的历史中有你，有他，也有我留下的事迹。

    西藏是一个特殊的地方，那里有许多藏传佛教法门。在世间转生到唐代时，我在藏密红教中完成了上一世修炼过程，修出的功被封存（为成为正法时期大法弟子积累威德）。转生到西藏的一个商人家中，长到三岁时，红教中几个大喇嘛找到我，其中有一位是我生前的师兄。我被带回到布达拉宫生前生活的宫室内。我坐在床上，师兄拿来我生前用过的物品及别人的衣物。一件一件给，是我的我就抱在怀中。接着连续举行许多天的宗教仪式。盛大仪式结束后，就开始了正常修炼生活。刚开始是师兄由识字开始教，学的都是藏密佛教经典。晚上都要打坐到子时，早上5点起来继续颂经。当到七八岁时除了每天学习佛经外，还由专门指定的喇嘛教授学习格斗、摔跤、刀术、马术等。每天内容总是满满的，不仅如此，还要经常到其它寺院参加各种宗教仪式。一次，红教寺院中一位大喇嘛即将圆寂，几乎所有红教喇嘛都参加了这次法会。白天，他与来自各地的高僧大德们切磋佛法修练体会，入夜，当他对弟子及信徒们做完最后一次讲法，面带微笑，结跏趺坐圆寂。一会，从他身体中放出强烈的白光红光，瞬间整个身体化做一道红光飞到空中，留下的只有指甲与衣服。如今，这位红教大喇嘛转生到这一世也是一名大法弟子，是我所熟悉的一位阿姨，她对自己要求很严格，还时常督促我精進修炼。

    藏传佛教法门有许多密修方法，只能师父带弟子单修密修。例如，开天目时，在密室中除了上师用功能加持外，还要把接受密法修炼人挡在天目通道前的额骨取掉，伤愈后前额会留下一元硬币大小的红疤。

    男女双修。進行男女双修的修炼人必须最低修炼到初果罗汉法境界以上；一定是上界生命转生；而且此二人必须生日时辰相生，方可由师父传密法修炼。在修炼前要進行七天至二十一天不等的宗教仪式，進一步净化身心，吃特殊的食物与药物。在藏区历法中只有特定时辰才能進行男女双修。

    18岁时大喇嘛们对我以往学习内容的各个方面進行了仔细而认真的测试，做出综合评估，纠正了一些修炼中的不足，最后我進入了崭新的下一阶段修练历程—弘扬佛法，广结善缘。由于身份特殊，每个月我都会用更多的时间去接触刚出家的小喇嘛和与佛法有缘的善男子善女子。给他们讲授修练心法，当然都是初级修炼方法和对佛法法理的认识。也经常听取有大成就的喇嘛们对佛法的认识和修炼体会。

    每个得到真传的喇嘛都有很强的功能，佛法慈悲众生，但威严同在。每到秋季红教都要举行一年一度的大法会，许多大喇嘛都将来法会之前预测到的新一年中的大事讲出来交流，以便于我做出相应决策。

    有一年许多大喇嘛都预测到一件事，就是将有邪教异族入侵藏区，经过讨论交流后为了维护红教法统传承、为了维护藏区佛法昌盛，我做出决定：由护法喇嘛用功能直接消灭发动战争的另外空间的邪灵，惩治恶人，并将预测到的敌军的战略意图、出兵时间、行军路线交与地方官，做好充分准备，御敌于藏区之外。第二年敌人果然如期出兵，但行军一半即遭遇天灾洪水冲击，而后又受藏军伏击，损失惨重，大败而归。

    布达拉宫下面有许多密室与暗道，暗室中存放着历代修练喇嘛的肉体，珍贵的历史文物、历史文献。那里尘封着世人永远也不可能知道的秘密。

    后一些年中由于精進不怠，已修炼到红教法门最高处了。一次在打坐中有上师点悟，得佛法天书，依天书中所讲法理修炼，直至圆寂。就这样经历了一生的修炼，圆满完成这一生的修炼目地，按师父安排，又進入了下一次转生。我在蒙古成吉思汗时代，法国及烽火连天的第2次世界大战时期的欧洲都曾转生过，其实二战中许多著名人物都是大法弟子。

    把过去生这段转生修炼经历写出来与同修共同分享，是希望对同修有所帮助，更加珍惜这正法修炼机缘，为证实大法，救度众生担负起更大责任。

    有时听到那首《青藏高原》的歌曲时，会想起我曾经修练生活过的雪域高原，那片圣洁神秘的土地……


新建网页 1

使者•希腊王子•皇帝•海盗

    亲身经历、惊心动魄 (过去、现在和未来)

    杭明

    这是美东的一个星期日，非常的寒冷，朋友一周以前约好了为他的亲戚做一次催眠，这位亲戚为此专程从欧洲赶来，因此就是再冷也得去。他是一个基督徒，听我的朋友说轮回方面的事情，觉得非常有趣，就想亲自去尝试一下。他觉得人生方面的奇怪的事情太多了，很多方面基督教也没有讲清。

    催眠中，他很快進入了催眠状态。不久，就飞上了天空，先在西班牙上空周旋了一圈，然后又飞到了希腊，在一个岛的上空盘旋。真是太美了，人世间再美也没有天上美，他由衷地感慨！只见海水蓝蓝，碧空清透，白云朵朵，有很多闪着银光的小天使，飞来飞去，尾随着他，真是从来没有见过的美景，让人无限穹思。他从来没有见过这么多的小天使，小天使银色的翅膀上下飞舞，逍遥自在，美妙极了。

    他一直在那个岛的上空飞翔，怎么也降不下来。到傍晚的时候，云彩开始急剧云集，不久就变成了乌云，乌云压下来以后，他也跟着往下降，渐渐的他看岛上的景物越来越清晰了，就开始降落了下来，降到了希腊的一个皇宫。那皇宫的房顶、屋顶、天花板都非常高，里面的家具就是古式的，整个皇宫看上去格外的金碧辉煌。英俊潇洒的他身穿盔甲，腰配长剑，从台阶一层一层的往上走，两旁是熊熊的火炬，格外庄严肃穆。他進入大厅，大厅里正在举行一个庆祝会，来了很多王亲国戚，皇后坐在那里，穿着白色的长裙，仪态端庄透着威严。他走上前去单腿跪下向皇后行礼，当他跪下的时候，皇后还摸了一下他的头，非常亲热。然后他们去了二楼，很多卫士拿水给他喝。他看到，皇帝让他坐在自己的边上，原来他是希腊那时的王子。后来他继承了王位，当了希腊的国王。

    接着他去了宋朝，在宋朝他是太子，后来做了皇帝。

    在明朝的时候，我问他跟法轮功师父的关系，这时他说他们在一个非常漂亮的花园里边散步，有法轮功师父、自己和他这一世的兄弟，屋顶长廊的沿都是翘起来的，彩色的屋顶，皇宫里面的建筑真是鳞次栉比，整体布局浑然天成，显得格外壮观。

    他当时走在前面，皇太子走在后面，还有一个是他这一世的兄弟。他们在花园中穿来穿去。那一世法轮功师父是皇太子，他是皇太子的弟弟。皇太子后来继承了王位，坐在皇帝的大椅子上，无限庄严。他站立在皇帝旁边，保护着皇上。

    他有一世是在芬兰，是一个海盗。他们出海了，他站在船最上层的船沿上。这时，他的太太穿着白衣白裙，抱着小孩，在甲板上深情的抬头望着他。他们的这一次航行不是很顺利，船开到深海的时候，突然间乌云密布，掀起滔天巨浪，一个大浪扑来将船舱底下乘酒的桶全都弄翻了。但是他们并没有惊慌失措，而是咬紧牙关，跟风浪整整搏斗了一个晚上，一直到太阳升起的时候，风浪才渐渐的停了。这时他们觉的精疲力尽，很想休息，但船上的水和粮食快用完了，需要上岸去采购，还要去修船。因此，他们稍稍休息片刻，便将船驶向了斯德哥尔摩。非常有趣的是，他说这个船到现在还在斯德哥尔摩的一个古船博物馆里停放着，供游客游览观赏呢！

    他接着去了民国，民国的时候，他是一个知识分子。有一天，他走在路上，有一个非常漂亮的女性从他眼前走过，紧紧的吸引了他的目光。他拿下礼帽，向她鞠躬行礼，非常礼貌的跟她打招呼，从此他们认识了。两人真是良缘，好象多少年前就认识似的，无话不谈，很快她成了他的恋人，不久就做了他的太太。他们小两口婚后非常相爱，还生了一个儿子。但是天有不测风云，不久，抗战爆发了，他们为了躲避战乱，开始向云、贵、川大后方逃难，在逃难的路上他们失散了。很多年以后，那个女的老了，他看到她在江南小城镇里边，一个非常干净的房子里梳着头。这时她的失散的老伴终于找到了她，两人久别重逢，真是无限感慨。

    后来他说自己到了天国，我一听这太好了，机缘难觅，便抓住机会问他：“你能不能看一看你来到人间以前的那个天国？”

    这时，他很快看到了很多很多穿着朱红色的袈裟、露着一个肩膀的罗汉，都在那边齐心的念佛经，很是庄严肃穆。中间坐着一位有地位的长者，也是穿着袈裟，所有的罗汉都是光头。他看到自己在长者边上。他说那边的房子只能看到墙，但看不到顶，一切都是金色的。这时天上的洪大的主给他一个使命，他很高兴的跪下接受这个神圣的使命，这个使命是宇宙开天辟地以来最大的一个使命：随主下凡尘救度众生，他的主就是我们伟大的师尊，他很自豪有这样的使命，众生在仰慕中有期盼又有一丝淡淡的忧。他看到自己手上拿着一块牌，好象是约定的东西，胸口还挂着一块金牌。他接受使命后，就身披袈裟，象唐僧一样，踏着云彩，一层层从高处下来。从一层飘下去，到第二层就有了台阶，然后再飘下去，再有台阶，就这样一层层飘下去，真是数不清的世界，望不尽的苍穹，观不尽的浩瀚，察不清的奥妙。他看到每一层都有仙女，非常漂亮，每个天国都是非常壮观，非常殊胜。在下走的过程中，他有时在云层里走台阶，有时看到很多天使穿着类似东方仙女的衣服，飘来飘去。他每一层都可以看到不同的景象，令人惊异的是，他还看到天国里面也有牛，但却是金色的。他感到自己在云层里走了好久好久，下降了很久很久。

    他下到地上的第一站是神州大地，中国真的是众神下世，创造文化的地方，叫神州是天机尽泄！

    他后来看到自己是一个很年轻的，十来岁的小男孩，有一辆马车来接他，前面有四匹马，后面有四匹马。小男孩被马车接走了，这是春秋战国以前一个时期的事。

    后来，他是一个儒生，是太子符(谐音)的老师。太子符在读书，书是将字写在竹片上然后将所有竹片穿在一起做成的。太子符后来做了皇帝后，非常尊重自己的老师，让老师坐在自己身边。

    后来他看到自己经历了一场战争，那是在河南战场上，有鲁、齐、秦参战。他看到旗子随风飘荡，一个“鲁”字在旗子上，格外耀眼。战争开始前，人们都在一个大的帐篷里边开会，外边还有人报告战争的情况。他看到自己在地上抽签，把一根签扔在地上。那个战争非常残酷，死了很多人。战争结束后，他从死人堆里找来找去，找一个认识的人，找了好久，却没有找到，他为此惆怅万分。

    后来，他又去了希腊。希腊的皇宫是在海边，海边有长廊及柔软细腻的流沙。他那一世非常幸福，带着一个小男孩，他非常喜欢带孩子玩。皇妃非常美丽，穿着拖地长裙，头上戴着帽子。后来他跟皇妃往沙滩上去散步，看落日的余辉，海上的风景真是美极了，上空下水，中间是无垠苍穹，让人见状不禁心旷神怡。

    人世间的幸福真是非常的短暂，年轻的皇帝很快進入了晚年，变成了老人，往日英气潇洒已经不再，开始身体不好。后来，他看到，国王要死了，很多人站在床边上，围着他，很是悲伤，棺材也抬了进来。接着，他看到自己已经死了，他的灵魂飘到了天花板上，望着忙忙碌碌的宫人对自己的身体动来动去。他看到宫人将他的身体放在了一个黑色的棺材里，抬到了一个峡谷中间埋葬。这时，他自己坐在山上往下看，感到很是有趣，自己已经走了，他们在忙什么呢？

    然后，他看到自己又回到了天国，又在往下降，看到了很多东方佛及西方神的世界，又看到了很多小天使，太多了，翅膀在天空飞舞、翱翔，美妙极了。

    他说自己看的好累，肚子好饿，我就说：“你快跟天使们打个招呼，想回来就回来吧。”他就回来了。

    回来后，他说自己肚子好饿，头也胀胀的。有好一阵子，他一会摸摸天目那个地方，一会抓抓头发，一会摸摸眼睛。他说，真是有意思，想不到自己在催眠状态中意识非常清楚，连楼上楼下打电话及走动的声音都能听得见；在那种状态中，怎么象看电影一样，一会在这里，一会在那里，想看都能看到，真是身临其境，但就是听不到声音，有时搞不清楚自己叫什么名字。

    他说：“这一次，真的大开眼界，真的有轮回，大千世界，浩瀚苍穹，无限奥妙，想不到自己跟法轮功有那么大的缘份，自己可不能辜负了自己当初的使命及承诺。”


新建网页 1

古代官员•道士•科学家•史前时代

    归真

    “前世今生”是现在很热门的话题，许多人对这个主题很感兴趣。回忆前世有几种方法，比如以催眠、易卦占卜或者是特异功能观察，现代西方的轮回研究中许多研究者采用催眠方式回忆，因为人在催眠时进入一种静的状态，可回忆起过去的事情，然而此法不能适用于所有的人，通常思想较单纯，道德较高尚的人可得到较好效果。使用易卦占卜的方法可行则是因为宇宙的变化、物质的运动是有规律的，有一定修炼程度的、掌握了一定宇宙法理的人，可使用易经八卦的原理推算回去过去的事，但只能知道个大概，具体事情就比较不清楚。以特异功能观察对于一般人听起来就比较玄了，特异功能是透过修炼才可得到的能力，修炼人随着修炼的境界与层次提升，可以在清醒状态看到或回亿起前世的往事。

    我以往对于前世完全没有概念，自从修炼法轮大法之后，随着提高心性与不断实修，如同许多大法修炼者一样，我也渐渐的回忆起一些前世的事情。现在就讲其中几个我回忆起来的前世故事。

    一个廉洁但有点固执的中国古代官员

    在某个前世，我是中国宋朝的朝廷官员，在那次转世，身为朝廷大臣，位高权重，但谨守着儒家的道德规范，不做任何贪赃枉法的勾当，也决不与朝廷中的贪官污吏同流合污。当时的官员如果比较有“办法”的，家里大概都累积了一定的财富。我是少数礼品分文不取的官员，因此家中的摆设简简单单，身上也穿着朝廷发的官服，没什么绫罗绸缎，穿久了还有点破旧的感觉。当时我有一位知书达礼的夫人，我们夫妻十分恩爱。她是我的贤内助，偶尔也会帮我处理公务上的事情。

    虽然物质生活上没什么讲究，我们对于这种清廉的生活没有抱怨，反而感到十分满足，因为我们的内心是对得起良心的。当时的这个夫人是我现在的女朋友。当时家里有几个佣人，现在是我工作的公司里的助理人员。

    对于公事我一向秉公处理，不讲情面。当时有一个老百姓犯了罪，我判他坐牢几年，他的妻子一直对我求情，希望法外开恩，不要判得那么重。我认为自己的判决完全是按照法律来判的，没有对他不公，因此拒绝了她的请求。而心里也含有一点瞧不起这两个平民的高傲想法，口气严峻中带有高傲与固执。当然当时于公上是没错的，然而待人上并不厚道，与这两人结了恩怨。现在为了了结这段恩怨，这两人成了我女朋友的父母亲(也就是未来的岳父母)。

    唐朝的前锋小女将

    唐朝时民风开放，男尊女卑的观念不如中国其她朝代明显，许多女子也加入军队，纵横沙场，四处征战。当时我也是一名小女将，身穿金铠甲，手持长枪，率领一小队女兵，负责打前锋。我们争战的对象是吐蕃，带兵的大将是薛丁山与樊梨花，薛丁山率的是男兵，而樊梨花则带女兵。

    我们部队打了很多场胜仗，大家士气高昂。在最后一次胜利后，樊梨花召集所有的女将领庆功，大家喝酒、聊天、歌唱，轻松快活得很，因为明天就要班师回朝。然而欢乐的场面也隐藏着邪恶的阴谋，有个奸臣妒忌樊梨花的功绩，怕影响自己的官位升迁，在酒里下毒，所有与会的女将领都中毒身亡，樊梨花也死了，我那辈子就只活了二十几岁。

    这段奸臣陷害忠良的事情在历史上全无记载。

    四处云游的道士

    中国古代修道的风气很盛，许多人从小就进入道门中修练。在那一辈子，我穿着朴素的道服，在山上的森林里打坐，身旁还有另外两个道士，一个比我大，一个比我小，三个人成天就在山上坐着，不管刮风雨淋。他人看起来觉得这样的日子很苦，很不值得，我们却不以为意，反而觉得挺自由自在的，无牵无挂。在家中虽有物质享受，但天天有常人事务的羁绊，那才麻烦呢！有一个老师父教我们练功，他跟一般的道家师父有点不同，他通常是很慈善的，也不常打骂我们。要知道，道家的师父是很严厉的，很少有不打骂弟子的。我们跟着他直到他去世，后来几个弟子就各赴四处去云游了。

    到老的时候我还四处要饭吃，心里想的是遇到好人要讲道给他听，度化他。常常要饭要了很久也要不到，我也不以为意，因为修炼人其实也不需要很多食物。有一位官家的老爷与夫人倒是例外，见到我就很尊敬的请进屋内要供我吃住，于是我在他们家住了半个月，讲了一些道家修炼的道理以及人为何要修炼的原因给他们听，他们听了后也有了修炼之心。到了这辈子，这位老爷和夫人成了我的父母亲，他们现在也修炼法轮大法。

    欧洲的科学家

    欧洲也曾是我转世的地方。在那辈子，我致力于科学的研究，尤其是水利工程、运河系统、水坝等等。有一个私人的研究室，里面有许多十七、十八世纪的仪器与实验设备，还有一个模拟实况的运河模型。当时做研究相当认真，灵感也源源不绝，研究了许多主题，也推导了了许多方程式，写在记录簿上。到了现在，这些方程式都成了教科书的内容。

    虽然身为研究室的管理者，但没有摆什么架子，我大体上对研究室的工作人员还算是亲和的，不象在宋朝当官的那辈子。这些研究人员这辈子也是我公司的同事，而我现在的工作也是做水力相关研究的。当时实验室有一个小助手，我特别注意他，因为他是整个研究室最聪明的，但有一个缺点是不服输而且不太守规矩，我因此常常提醒他除了工作才华外道德操守的重要性。这辈子他成为我的硕士指导教授，还是一样聪明，一样才华洋溢，个性也还是一样。

    史前时代的回忆

    我真的转世很多辈子了，我还记得曾经在一个科技相当发达的史前年代转世过，远远超过现代的发达程度，许多现代人认为不可能的科技在当时是家常便饭。当时的人们科技发达到想要制造一颗月亮上天，照亮黑暗的夜空，(说句题外话，现代人假使真有这样的技术也会想这么做的，只是现代科技不够发达，做不到)。而我在当时是一个工程师，协助建造了月亮。我记得月亮中间不但是中空的，还放满了各种精密的控制仪器，以及精密的齿轮组，机械的精密度远远高过目前的最尖端科技，这些机械可以维持月球正常环绕地球运转。他们使用一种超高密度的能源维持月球的自转与公转，因此可以维持月球转到今天还没停下来。而当时月亮的正面是完全抛光的，晚上看来简直光芒四射，背面则放了一些控制设备，因为这样，所以将正面设计成永远面向地球，而背面在地球上则永远看不到。

    现代有许多画家、艺术家创作想象人类史前时代的作品，有些相当逼真，其实是他当时转世的残余记忆。史前的人类文明的确是非常发达的，过去有些时代的文明可以将一座城市弄上天去飞行，空中的飞行物也不仅止于飞机，而是象现在的巨型轮船在天上飞行。但是由于以往的文明往往使用非常纯净，非常高密度的能源，用完也不会造成环境污染，可驱动一些庞然巨物。现代人看到以石器为主的古文明遗迹，以为史前人类只会使用石器，没有使用“电”的任何证据，就断定史前人类是没有文明的，实在是站在现代科学角度的偏见。

    有些人认为现在的人类是唯一具有文明的，也是人类史上最发达的，其实与事实恰好相反，在人类的文明史上，本次人类文明算是少有的低度发展文明。史前人类比现代人重视精神的力量，他们知道精神与物质是一性的，常常利用自己的精神力去加强物质的发展，不象现代人只着重在技术的改进。

    比如，他们会净化自己的思想，让自己的心念很纯，就可以加强放大某种能源。象刚刚讲的月球，是在地球上组装好骨架后，一群人利用一些装置有类似水晶(但不是水晶，而是某种更纯净无杂质的矿石)的机械装置，在地上打坐用意念加强这些矿石的能量，使庞大的月球腾空升起进入轨道。接着在轨道上进行后续的组装工作，架起巨型鹰架，无数的金属制太空小飞艇来回穿梭。这些小艇都是单人座或双人座，人们穿着轻便的太空装，日夜不息的施工，看来好不热闹。

    结语

    劝君莫迷

    辗转轮回千百世，
    今生又投入红尘。
    岁月悠悠回首处，
    谁能记得是哪人？

    以这首诗作为结语的开端是想提醒大家，在滚滚的红尘中，每个人都为着自己心目中的美好而追求着自己的人生目标，然而谁追求得到？得到了又有谁能保住带到下一辈子去呢？现在问大家自己前世是谁，又有几个人能回忆起来？当年的汲汲向往、追寻、苦恼、爱恨，现在连回忆都成了问题。当年你的爱人，现在可能对你不搭不睬；当年你的仇人，你却必须与他共度一生。有人说：“问世间，情为何物，直叫人身死相许。”我的体悟是：“问世间，情为何物，直叫人辗转轮回，忘了本”。以我现在的看法，在常人间的生活形态，只不过是另一场戏而已，而我过去已经演了几百场戏了，也不用太在意。

    重要的是，现在修炼法轮大法，如何在生活中做到符合“真善忍”的标准，这样才能将过去那些戏中做得不好的部分给纠正过来，从而真正的圆满生命中的一切，走向伟大光明的回归。


新建网页 1

众神随宇宙之主下凡尘

    亲身经历、惊心动魄(过去、现在和未来)

    杭明

    初春乍暖还寒之日，院子里的迎春花已经吐出了黄黄的嫩叶，不经意的话还真的以为是春意盎然的时候到了呢。这一天，我正在打坐的时候，电话铃声响了，是一个朋友打来的，让我去她家参加一个午餐聚会，说有很多朋友要来，我也正好想出去散散心，领略一下早春的气息，就爽快的答应了。

    一路上迎春花盛开，点缀着美国东部的山山水水，处处显露着生机，沿途我享受着大自然浓浓的春意，不知不觉间自己也象焕发了青春，心胸开阔了许多，渐渐的真有了一种与大自然浑然一体的感觉。

    朋友家位于美国一个典型的富人区，环境异常幽雅，一幢幢的别墅间，是一片片的翠绿的松树，院子里整齐干净，让人一下子就能领略到原始森林般的气息。

    朋友的先生从台湾到美国留学，将台湾保留的中国传统文化──太极拳及武术等等带到了美国主流社会，经过十几年的辛勤耕耘，已经是桃李满天下，学生们都说，她先生是好人中的好人，不仅技艺精湛而且人品高尚。但是，天有不测风云，有一天，她先生在公司突然间得脑溢血去世了。她面对此晴天霹雳，即惊讶又异常茫然，这么好的先生怎么突然间说走就走了，悲伤之余，她面对诸多的疑问开始接触佛、道神方面的文化，渐渐的觉得人真的是非常渺小，人生自己根本不能掌握自己，能够顺其自然已经是很不错的了。一段时间以后，她真的不太悲伤了，但好奇心又使她老是想知道她和先生之间的因缘。

    午餐过后，朋友们陆陆续续的告辞走了，当我也向她告辞时，她说什么也不让我走，说想让我做一下催眠，来了解一下她和先生在前生前世到底是怎么一回事，我实在不好推辞，就说：“催眠可遇不可求，但可以试一试。”

    她很快進入了催眠状态，她说：

    “怎么这么强烈的光照在我的脸上，太强烈了，太刺眼了，我有点受不了了，……可看清楚了！那不是光，而是无边无际的无限庄严神圣的佛、道、神！无数的老百姓跪在地上，在嚎啕大哭。这是怎么回事？我感到很奇怪，就去问了一个老百姓，老百姓说：他们的王、主要随主下凡尘，他们不愿他们的王、主下去，因为下去后恐怕就回不来了。他们的王、主在安慰他们，让他们放心，说一定会回来的！我问他们：有什么大不了的事，非得连王、主也要下去？他们说：是宇宙要正法，现在处处偏离了法，下边更乱了套了，法要正不过来，所有天国都要爆炸掉了，而要想正法，必须从宇宙的最中心──地球开始，从下边往上正。为此，他们的王、主要到地球上的文化中心──中国，为宇宙之主在地球上传宇宙大法進行文化上的铺垫。为此，在地球上已经造出了很多生活用的水、食物、环境等等。之后，为了给下一批去中国的王、主提供生活的空间，他们王、主还要转生去中国之外的地方。在配合宇宙之主正完法之后，他们的王、主还要把正法带回去。

    我问：“你在天国中是干什么的？你看到你先生没有？” 她说：

    “看到了！我是天国里一个清扫亭台楼阁的老百姓，我先生可是个佛！看到王、主下凡尘时，我也很着急，就跟着下来了。呀！到处都是金光闪闪，一层层的下走，一层层的往下飘，每一层都有新的佛、道、神及老百姓加入到下走的洪流中，怎么这么多的天国，天国可真不是一个，到处都是！终于快到三界了，我先生手里拿着一个宝瓶，在往人间撒甘露，无量的佛、道、神发着刺眼的闪光，各就各位，象下大暴雨一样，飘向三界之内！然后，又是一层层的在三界内下走，快到地球了。呀！我们都穿上了象人这种模样的衣服，密集的降向地球文化的中心──中国。“

    我问：“你来地球的第一站是哪朝哪代，是干什么的？你先生的情况又是如何？“

    “是汉朝，我和丈夫都是汉武帝的两个大将军，我们乘着战车在与破坏中华文化的敌人撕杀，打的昏天黑地。“

    之后，她又谈了她看到的在其他朝代的轮回的事，由于不连贯、非常散乱，我特地按年代编列了一下：

    在明朝时，她和先生是朝廷官员的两个学生；她还看到我和他们在一起。在清朝时，她和先生是两个格格，在紫禁城里一起玩耍，她们玩的非常开心。在抗战时期，她看到自己是山东的一个小村庄里的女孩子，在小河边洗衣服。当日军从空中和地上向山东進攻时，她和家人开始逃难，不久就被冲散了。在逃难的路上，她的先生出现了，她先生是一个年轻的小伙子。日军飞机来轰炸时，她先生将她推到安全地带，救了她。后来，他们结婚了。

    她还看到三百年前，我是南非一个胖胖的黑人老太太，将煮好的很多食物送给穷人们吃，穷人们排着队等候，天天如此。她说我一生都在救济穷人，做了很多好事，最后元神飞到天上去了。


新建网页 1

我不是你们家的

    苏梦

    牛二从小艾家门前的大路上经过的时候，小艾突然蹦出一句话：那个人是个死人。

    吓的小艾的父母急忙用非常害怕的眼色盯着小艾。胡说没关系，但胡说如果得罪了人事就大了。

    小艾非常的委屈，一边往屋里躲，一边撂下一句话：两天后你们就知道了。

    小艾这一年17岁，也就是2004年。在说牛二是死人之前，小艾曾说了许多起奇奇怪怪的话。她居然说：我不是你们家的。

    父母以为小艾自以为长大了要学大人开开玩笑，就笑着说：你明明是你妈生的，怎么会不是我们家的呢？

    小艾很严肃，一点没有开玩笑的意思：我说的是真的呀。

    次数多了，小艾的父母就觉的不对劲了：这孩子是不是得什么病了？

    父母要小艾上医院检查一下，小艾不从，父母就生气了，准备硬来，结果小艾就跑了。跑了就是离家出走。

    小艾从小是个乖乖女，十七岁一到怎么连性格都变了？父母着慌了，邀约村里人一同去找小艾，找了一天都未找到。人散后，天要黑了，小艾不知从哪儿就冒出来了。父母又气又喜：你藏哪儿了，害的我们好找？

    小艾说：我不就在对面的大路边的小树丛中么，看着你们这么多人来来去去的，吓的我都不敢吱声。

    自此以后，父母就不敢再提上医院的事了，由小艾自言自语吧，爱听不爱听的。

    两天后，牛二突然暴毙。全村的人办完丧事后，小艾的父母得出了两个结论，一是人的死期果然是有定数的，另一个就是咱家的小艾没得病，不但没得病，还比正常人还正常。

    父母开始从新关心起小艾的胡话来：你说你不是我们家的，那你家在哪儿呢？

    我带你们去找。小艾说。

    于是小艾就带着自己的父母第一次出了趟远门。那些地方连小艾的父母都没去过，但小艾好象轻车熟路，真的象回老家一样，一直到了县界边，看见一户人家，女主人正在地里干活。小艾高兴的上前对那女人说：我就是您家的。

    那女人与其说是惊讶，不如说是惊吓：你这孩子，这种话可以随便说么？

    我真是您家的。小艾很认真地说。

    女人看到三人都好象一脸认真地样子，就停了活儿，把人让進屋内。

    小艾说：房子被修过了，十七年前不是这样儿的。

    女人说：嗯。

    小艾说：您家的大儿子十七年前因杀了人，被枪毙了。

    女人说：嗯。

    小艾说：他还有两位弟弟。

    女人说：附近的人都知道哇。

    小艾说：您的大儿子杀了人，准备制造假现场，就砍了一颗松树，再把那人放在松树旁，让人误会是被松树倒下来打死的。

    女人说：好象当时有这么回事。

    小艾说：那把斧头公安没找到，他藏起来了。

    小艾说完，就起身去把斧头居然给找出来了，斧头锈成什么样子没人注意，倒是把女主人和小艾的父母都讶然当场。

    小艾说：17年前我死之后，遇见了一位老奶奶，递给我一碗黑色的药汤，我喝不下，就悄悄倒了，然后就记不的了，然后就到他们家了。

    小艾指了自己的父母。

    那你是我的大儿子转世投胎来的呀。那女人笑着说。

    小艾认真的说：不是不是，我是您家的花儿，当时我看见大哥把斧头藏在哪儿了。

    那女人想了想：哦，对对对，我很喜欢花儿，你是花儿转生的。

    于是两家当即认作干亲家，小艾可随意往来。

    小艾让当地人不得不相信轮回转世之说；人是不死的，死的只是一个躯壳。

    （注：花儿是条狗。）（本文隐去了真实的人名、地名）


新建网页 1

看轮回知因果 快三退解枷锁

    李奇

    其实在我小的时候就已经能看到一些不是这层空间的人和物了，那时候还不能看到另外空间的全部，只是一个点，或者说是电视的一个片段或是它的图像的一个部分。长大后，在社会上又学会人的奸猾和不好的东西，就再也看不见了。直到我在94年信佛后，能看见了，反正看不看也不在意。

    98年我修炼了大法，那个时候的我对天目的情况有所了解了，知道了我以前所接触的全是通过天目看到的，也知道修炼是要讲心性的，针对心性标准放下人的执著，再按照大法所要求的标准严格要求着自己，功能也在不断的突破，我就把我所能看到和接触到的讲出来，让那些不相信神的人清醒。

    我们全家四口人，有两个孩子，一个是男孩，一个是女孩。我和妻子共同修炼大法，我们的因缘关系还要从宋朝开始。

    那时在北宋徽宗年间；我那个时候的的父亲是一名尚书，我当然是一名公子了，那年才10岁。有一天门外来了两个要饭的，一老一小，老的是个婆婆，小的是个十一二岁的小女孩。她们因数日饥渴，昏倒在我家门前，我看着可怜，就端出两碗饭给了她们。吃完后，老婆婆感激的说；“我们没什么谢你的，就算我的孙女今世做不了你的妻子，来世再做也要报答公子救命之恩。”经过了几世，因为我的多世因缘关系，她辗转几世也就在这世成了我的妻子，共同走入了大法修炼。

    回头说，我长大后，就投了军，成了皇家一名大将军，统帅《水浒》里讲的归顺人马攻打方腊农民起义军，那时方腊的队伍在前方，剩下的家属老幼病残都被方腊圈在一个很隐蔽的后方，我率众急寻后方并以剿灭。那时候的一部分人，就是现在我们屯看我不顺眼的人们。其中有那么几个人是外地来方腊家属营做生意的，因为战争原因也被方腊圈禁，里不出外不進，他们也在被剿之中，心里不服转世报复。

    那是我今世小的时候，有一次下河洗澡，那世的几个人中的一位在河的上头，召唤我过去，说那边好。我听了他的话，走不远就被河水淹没，我哭着喝了许多水，这时有人跳進河里把我救了出来，上来后还看到那人在大笑呢。救了我的人是我在明朝的时候救的人，那时侯我在张献忠的部下，因刺探军情的需要我乔装成卖水的，路过一个山下，看到了一位骑着毛驴，背着钱搭的人。他被一伙毛贼抢了东西并且打得昏死过去，是我救了他。这个人便是今世救我的人，也就是现在我们屯的某某。

    善恶终有报，我曾因在北宋年间剿灭方腊的那些无辜的家属，造了很大的罪孽，老天惩罚我把我转世成动物。在那寒冷的北方，大雪覆盖着远无人烟的山林，我饥饿得一步也走不了，冻死在雪地上。转年开春，雪融化了，是一位猎人把我埋了。他就是我现在的儿子。

    我不只能看到我的前生前世，也能看到他人的前生前世的因缘，但我不看，不说，不能打破常人社会的状态，也不能执著的去看什么，因为那是理，一个常人社会的理。

    在今年七月初的一天，风雨交加电闪雷鸣，狂风夹带着冰雹冲击我市。我当时正在打坐看到了风雨雷电四神的到来，我向他们打了声招呼，他们也向我行礼，自称小神。我让他们去北京，那里的魔在指挥着各地的坏人破坏大法。他们说，他们不能直接在人间干预正法的事，那会打乱人间正法的安排，他们只是在做他们该做的事。他们走时说：“我们不能再和你聊了，再这样下去，你们这儿就会遭灾的，我们要往西南去，那里的人，是该教训一下了。”

    我在开始炼功时，总有那么一个长得和我一样的“我”，光头，能有五六十厘米高。在我炼功时出现，是在我的头部出来的，窜上房梁打秋千，并且向我招手，说：“过来，过来。”我知道这是干扰，不能听他的，但他是谁，怎么回事，我并不知道。

    也就是在前两天（八月初），我又看见了他，这回不只是看见了，还能相互沟通，原来他是我的副元神。是上几个世纪庙里的出家人，修了几世，他的副元神修成了，走了，他的主元神做了我的副元神，跟着我寻找机缘，希望我修炼使他能修成。这样我先進了佛教，皈了依，成了庙里居士。他高兴了，以为这次他能修成呢，多次向我传耳音，告诉我一些什么。

    有一次我在94年的冬天早晨上班，路过本村赵某某家，我想到赵家催催贷款，当时就有个声音告诉我：“等赵某办完丧事再去，也不晚。”我还想呢，赵某某全家都很年轻，哪来的丧事？我不信。当我走到他家门前时，赵的妻子在厕所里出来，对我说，她的父亲昨天来的，昨晚就死在了她家。这是一个例子。还有许多次他曾经告诉过我什么，那时我也不知道是他呀。直到他现在和我沟通，我才恍然大悟，明白了。

    97年我修炼了法轮大法，他也随我走入了法门，但他知道大法是修主元神的，他又感到失望了，就没完没了的干扰我修炼。几次干扰都不能动了我的心，那他才放下了念头。这次他说，看到我长功他也在长功，他真高兴。这还要感谢我们的主佛师父，是师父救了他。他说：“正法开始我又能做什么呢？只能看着你在做了。”

    自古以来宇宙中有一个永不变的理，那就是善有善报，恶有恶报。一切众生原皆如此，即便在人这儿也一样，善恶有时今生报，有时来世报，有时死后报。我说的就是那些曾经参与和加入邪党组织的人，他们死后的去向，一部分人投生做了老鼠，真是老鼠过街，人人喊打呀；还有投生做了苍蝇的，那也是苦呀，被人打死转世还做苍蝇。还有投生做鸡、鱼的，生前是人，死后还要做人的美食餐桌的宴品，几生几世的遭罪；还有做蚊子的，短暂的生命，终究在轮回之中消减自己的罪孽，这还算是好的。还有在雷击之中消减罪孽的。那么，我也看到了，作出明确选择的，声明三退的，都可以减轻对他的惩罚，因为这宇宙中在正法，一切都在摆放位置，一念就能定下人的一生。

    有一次，我看到我村有一个死去的人，在地狱里遭鞭打、火烧、锯拉等的罪，我用传耳音问：“为什么让其遭受这么大的罪？” 原来这个人是邪党的党员，他在生前做邪党的官时迫害过一些有钱人和异议人士，这是一个罪。另外他生前学过一阶段大法，正法开始后他却反过来跟随邪党大骂大法和大法师父，所以遭此大罪也。我用传耳音问怎样补救，传回的语音告诉我：他现在还管大法师父叫师父，地狱拿他没办法，不能打入死门地狱，又不能投其往生，只能在此遭罪，等待他的子孙们给他声明三退和他的子孙们同化大法后才能脱离鞭打、火烧、锯拉之苦。

    看起来非要等这一天了，有的人在人间看起来不做好事，非但救不了死去的人，就连自己也解脱不了将来的地狱之苦。我把这件事告诉了他的儿女们，让他们好好珍惜这个机缘吧，大法就在身边。


新建网页 1

水之波

    安妮

    惠和我彼此认识的时间算来也好些年了，但没有什么太多的交往。今年初因为演出任务我们有了在一起排练的机会，因为我们的排练是在周末，所以孩子成了家长们的随身行李，走哪带哪。越来越多的孩子聚在一起，喧嚣声自然是不断了，孩子毕竟不是机器，家长的三令五申有时也不好使，顽皮吵闹声自然是让人头痛也令大家操心。孩子多了在一起也的确是麻烦不少。上面下了规定，孩子不能随大人一起排练，一时间可让我们这些有小不点的家长犯难了。

    先生不修炼但全力支持我参加排练，并一再叮嘱一定要让孩子修炼法轮大法，我问先生：你要孩子炼法轮功，就证明你知道法轮功好，可是你自己为什么不炼呀？先生回答：我看你们炼呀！人的固执有时真让你无奈！

    我一个人带着孩子来到纽约，人生地不熟的，这回好，想找个搭手都好难噢！

    因为我们各自都有儿女，而且孩子的年龄也相近，所以惠和我一起商议如何解决孩子问题，纽约的保姆费高的吓人，时间又是周末，再加上孩子过夜费，所以我们根本付不起这些费用。我们两人左思右想，最后商议每个周末惠和我轮班一次，相互照看孩子。

    谁知道第一天意想不到的事就发生了，惠把孩子带到我家，也许早知道我住的地方有游泳池，所以还给孩子带来了游泳衣。当我问惠：明天可以带孩子们去游泳吗？惠说可以，泳衣都带来了。我们没再多话，更没多想。

    第二天孩子们说要游泳，我带着他们去了室内游泳池，结果惠的孩子下水刚2、3分钟，就不动弹了，这可把我这个旱鸭子吓的不行。幸亏游泳池里有其他人，我请求他们帮助，一个正在游泳的男子，迅速将孩子抱出水，大家都没遇到过这种事，有人打911电话。

    当时我实在不明白怎么会发生这种事情？我的孩子从几个月开始就在自家后院的私人游泳池里玩了快8年了，很多时候邻居的孩子们因为社区公共游泳池开放时间有限，所以都经常来我家的游泳池玩耍，从来都是开心而来，满意而归。

    这究竟是怎么回事呀？我双手合十，心中默默的呼唤着师父，请求师父帮助弟子……

    救护人员迅速来到，孩子平安无事，但医生坚持孩子必须送到医院观察一晚，并说这是美国法律规定，孩子拼命挣脱，不愿走……

    惠见到我的第一句话说：很抱歉，是我不好，我忘记跟你说孩子不会游泳了。我脑子里空空的，什么思维也没有，唯一有的是孩子平安是第一！

    那一晚我无眠……

    某世纪的法国，有两个长的非常英俊潇洒的孪生兄弟，他们同时爱上了一个美丽的法国少女，少女倾心哥哥，爱慕哥哥的豪爽、义气。但是因为兄弟两人长相酷似， 少女也常常弄错。

    弟弟迷恋着少女的万钟风情，妒忌哥哥和少女在一起的时候，所以暗算着如何除掉哥哥，只因尚念兄弟情分迟迟犹豫，但随身携带着一瓶毒药。哥哥知道弟弟一直在算计着他，于是一日对弟弟说，决斗吧，谁输谁退出。

    次日，两人各持手枪拉开距离，在少女的紧张注视下对射，枪声响了，孪生兄弟同时应弹，弥留之际弟弟摸出那瓶毒药坦诚了自己的妒忌之心，后悔害了大家。哥哥则拿出了一枚铜色印章，对少女说，把我们葬在一块，并让这枚印章随我们一起，凭着这个印记，有一天我们还会在一起……

    孩子在去医院之前，在那世为孪生兄弟之哥哥的我把戴在自己脖子上的法轮章摘下静静的放在孩子的身旁，我心中述说道：孩子，你还要学法，你还要修炼，你一定要和我们、和师父一起回到我们真正的家！

    孩子后来对她的妈妈说，她不会动的时候见到师父来了，师父还对她说：要勇敢！

    万事皆有因缘。人生是非，都是前世自己结下的因果。今生所受之苦决非偶然！


新建网页 1

韩国姑娘与我太太的故事

    李子健

    这是一个老套的话题了，太阳底下没有什么事儿是新鲜的，不过为了再度证明那些经久古老的教诲，我愿意把这个故事与大家分享。

    人与人之间真的是有铁定规律在背后，曾有僧人曰: “古古怪！怪怪古！孙子娶祖母。女食母之肉，子打父屁股。猪羊坑上坐，六亲锅里煮。众人来贺喜，我看真是苦。”，讲的是人事间的六道轮回。一家人就是这样在生命的轮回中变换着角色。遗憾的是在世时人都在梦中，只有生命走向终点的那一刻方大梦初醒。

    也有的人能知往生往事，甚至是来生来世，这样的人多半是一些不执著人世间的那类人，也正因为不执著，才让其知道。我的朋友A君就是这类人，下面是他讲给我的一件事儿：

    我80年代末期同妻子一起到了美国，落脚在德州的一个偏远的小镇的附近，那儿有一所大学，中国人很少，刚来美国，经济还十分拮据，希望能与人合租一套房子。找来找去，都不合适，有一天太太去附近的一家小店买东西，碰到收银的是一个韩国姑娘，两人一见如故，正好这个姑娘也想找人分租房间，我太太一听，地点价格都非常适宜，当即就决定下来了。

    一搬進去，很快那位韩国姑娘就与我太太打成一片，十分要好，每天叽叽咕咕不停，总是唠不完。生活上对我太太十分关心。有时我们两个不免为生活琐事争执，每每此时，那位姑娘就会出来打报不平，处处表现出维护我太太。我开始还不太注意，渐渐发现她们俩的关系还真有点不一般。那时候我已经修炼了一段时间，常常有一些超常的状态出现。

    有一天在定中，一幅画面展现在面前，渐渐看到，是一位躺在床上的女人，正病入膏肓，床边有位小姑娘，看上去是那个女人的孩子，女人还很年轻，再看，女人过世了，小女孩被一个瘦高的男人抱着，那个男人正在掉泪，是那女人的丈夫。小孩似懂非懂，镜头再一转，渐渐看清那个过世的女人正是我现在的邻居，即同一屋檐下的合租房子的那个韩国姑娘。而那个小女孩就是我现在的妻子。

    太太曾经告诉我，她5岁时，母亲病故离开了人世，死前最放心不下的就是她，二十多年以后，她们母女竟然以这种方式相见了。

    那个韩国姑娘当时还正是待嫁之年，常常跑来让我们为她拿主意，“我到底嫁哪个男朋友好呢？”我心里就在笑，你在问你的姑爷和姑娘呢。当然我从来没有告诉我太太，因为人世间人与人的关系就是这样，上辈子没有了完的愿和缘搁到这辈子来了，绝对不会有无缘无故的人和事找上门来的。

    既然人与人就是一个缘，那么善缘恶缘都有，碰到什么都不必怨天尤人，活在世上就是了却生生世世的缘。


新建网页 1

在南地中海

    夏语冰

    （一）

    在惊惧、急切的泥泞中
    我看到——
    疲劳与漫长、老人与妇孺
    车辆和长矛停止了前進

    （二）

    在追兵来到之前
    我看到——
    即将修好的道路
    这个弱小的民族要去寻找和平

    （三）

    “来了！非尼司的追兵！”
    我看到——
    野蛮凶残、凝固的脸，还有握紧了的长矛
    来不及披甲的武士守住了石桥

    （四）

    鲜血与没有了灵魂的躯体
    我看到——
    他们到在了我的长矛下
    恐惧、惨叫还有我的英勇无比

    （五）

    疲惫时武士轮换休息
    我看到——
    敌酋狂叫“弓箭已尽”
    众敌冲击石桥，一切将在瞬间结束

    （六）

    敌酋应弦而倒
    我看到——
    我弯弓而射 敌众溃散，夕阳染血
    迁移的车队在修复的道路前進

    这是我几年前在梦中看到我的某一世，我们的部落隐约记得叫阿斯克，装束类似史前的北非，中间还发生了一些有趣琐事，由于我的写作表达能力很差，所以不能一一写出来，只好借用诗歌的形式叙述，从少年开始我感觉到了一些前世发生的事情，不能尽述。暂写《在南地中海》。

    浮生长似梦
    幻里百千身
    问我真和伪
    辜负我片心


新建网页 1

宿命通与修炼

    淡然

    摘要

    本文就多次转世轮回中，过去世与今世及修炼的溯源、天目所见谈因缘果报及“回归”。此归非归彼（彼：原来的家），归洪微（生命本源在新宇宙的家）。

    我曾深受唯物论毒害，走進大法后，也写过几篇文章，回头一看，在观念的作用下，满纸荒唐言。在不断洗净的过程中，每提高一个层次，发现以前的认识都是很低的。随着学法、修心的深入，天目、宿命通功能不断显现，想把我所在层次看到的相对“真实”的片断告诉有缘人。希望有缘人都能抛却“水中月”“镜中花”，不负万年的等待，回归自己真正的家。

    一、师生缘

    师父在讲法中说到弟子的三个来源，随着正法的進程，我看到了自己与师父的溯源。无数世师父在尘世中找到我们，结下正法时期的缘。

    很久很久以前，我曾是个武士，在辽阔的滩涂上，许许多多的人在争论是否应该随小皇帝出海避难，能够来到滩涂上的人，（跟我们今天有幸接触到法轮大法的人一样）都不容易，可现世利益的诱惑使许多人留下了。我有幸随小皇帝上了船，许多船，我上了其中一艘，不是小皇帝坐的那艘。小皇帝是那世师父的化身。

    又一世，我历经坎坷，已到中年，经常能看到师父，却不知他是师父。无数次魔难中，那老人总是默默的“搀”我一把，孔武有力的大手成了我总想寻找的依靠。直到有一天，一群凶悍的人追打与老人相依为命的少年，老人喊道：“还不快把袈裟穿上。”，追逐他的人便散了。我方知老人是个佛家人。我发愿做他的弟子，很快就了却了那一世人生。

    接下去的那一世，再遇师尊，我是懵懂孩儿，独自在世间漂泊。师父找到了我，帮我从“地心”深处找回失落的“心”，放在“帽儿”中，教我“托”着它，使它永远向着“天”，希望我永不迷失。我终于做了师父的弟子。师兄就是原先的那位少年，那时已经长大。

    轮回中，人世的倾轧中，我一次次把“心”失落，是师父一再帮我找回了它，让我永永远远托举着它。使我在今世里能用它来亲近师父讲的法，那种久别重逢的感觉就在生生世世的根儿上。所以，99年7.20后，我对关心我的领导说：“我有你们做我的领导，我三生有幸；我今生能够遇到师父，亲近法，理解法，乃百生千生万生之幸，决不言弃。”

    二、修炼缘

    我今世的家，集中了过去世的四位罗汉，我们在生生世世的迷中，为最后的回归结下了深厚的缘。

    “行、忍、慈”是我的姑妈，她今世依然苦修，青年时皈依，没有成家，中年时在信仰的劫难中苦苦坚守，遇大法时已是暮年。她没有多少文化，读完《转法轮》她立即告诉我：“这是一部修佛修道的书，可惜我老了，修不了了。”这一念，使她与法失之交臂，98年辞世。二七的头一天，就去了比我们高一层次的三界内空间（仞利天：地居，依须弥住。）。我知道，她仍在迷惑中修，若即若离，我仍然可以用法理与她沟通。她曾是中共党员，当我在这个空间替她退党之后，她马上作出了回应，表达了解除束缚、印记后的欢愉。我知道她会進入新的宇宙，会有修炼大法的机会。在世时，与她交谈，也常惊讶于她那与文化层次不相称的，对法非凡的理解力。

    “观无边”是我的儿子，自幼不爱读现世的文章，在目前的环境中，不是一个好学生，可是，对法理却能点到即悟，不需多费口舌。在法轮功被迫害的日子里，他智慧的引导全班同学把相关“政治题”全部做“错”；把大法音乐成功导入世人的演讲；他帮助我走進互联网；他是世人中我遇魔难时最坚定的支持者；在三退大潮中，他用一句“找死啊！”就打消了别人加入邪党的念头。今天，虽然尚未成为大法弟子，但他很清楚，水到渠成，自己早晚会走上大法修炼之路。

    “无胜”是我的丈夫，无胜既是他一生的写照，也是他过去世证果的方式。在无明的迷中，他曾忘却法，丢开我(过去世)。7.20以来，层层加码的迫害，使他一步步回归，顺新宇宙潮流而动。不畏强暴有他，讲真相中有他，逆境中的“恩爱”，世人引为美谈，警察也敬佩他的敢作敢为。我看到：他会找回失落的天机，不负万年的追寻。

    我曾有过“超绝伦”的名号，我不想说我曾经的果位，我知道“罗汉之法非佛法也”。我们曾经的誓约，不是回到人间修成罗汉；而成就罗汉，只为两千五百年来我们不致失落人间所受的“记”中之一。两千五百年前的高尚的“缘”使我们走到一起，由“极低层次（旧宇宙生命对真、善、忍法理的理解而言）”的我们在转世轮回的苦难中体察“社会在发展，人类的思想也变的越来越复杂”的生命之路；体察生命从发生到堕落的全过程；体察宇宙特性的可贵；让我们知道非此“华山一条路”走不出生命轮回的绝境。我们的回归，一定是生命的最高境界，不生不灭永远不往下掉的洪穹天体，靠我们洗净自己，无私无我来达标。

    我们在师尊慈悲的引领下，已经让世人（包括我们的家人）了解到了什么是修炼，如何正信、正修；立下了他们自己今后修炼的基础；在反反复复的讲真相中，使众多生命得以有缘進入新世纪。

    三、夫妻缘

    99年初的某日，是我的生日，为一个曾做过相当对不住我之事的单位同事解忧，反使家人气愤，丈夫离家出走，数日不归，真的要离婚。我抱着《转法轮》读了几个晚上，放下自我，替他着想，给他写了信，告诉他：“不要轻言分手，所有的不愉快都会成为过去，你为这个家所付出的一切，不会白辛苦，我和儿子都会是你的骄傲……我会带好儿子，不论哪一天你想回家，家总是你的，我这辈子只有一个老公、一个儿子，此生不渝。”并告诉他，真正的好人，得对每个人都好，而不是只对自己的亲人好。写完这封信，第二天一早，师父就让我看到了我与他过去世的恩怨及姻缘。

    很久很久以前，他是官宦家后代，颇聪慧。由于上司的青睐，他的父亲迫于压力，为他娶了上司的傻女为妻，有名无份。他却是个忠厚善良的孩子，面对屎尿全不知的“妻”，无怨无悔的服侍；后来有了我，我们一起照顾她，我们非常和谐快乐的生活，我却有份无名。

    又一世，我们有了名份，却起了矛盾，那一世，我们不欢而散。

    又一世，我做了别人的妾，痛苦中我生命深处在呐喊，你在哪里？

    我们终于又走到了一起。我们周围的人们，生生世世存在着联系，父母兄弟姐妹连襟妯娌朋友敌人……每一世都在变换，唯夫妻緣难断……。

    我曾经横刀夺爱，自然就有这几天的分离，他和她有缘无份，婚自然离不了；该你的丢不了，不是你的求也难。世人愁的是心里的放不下，修炼人——“舍是修炼的升华”。

    他看了信，再也没离开过家。7.20后，面对迫害，他仗义执言：“她在家是个好妻子、好母亲、我父亲说她是好媳妇，在单位好不好你们最清楚，怎么能昧着良心打好人？”面对警察，他大义凛然：“是我让她炼功的”，我被抓、被暴力对待，他多次写信抗议；许多次事变中，在邪恶面前，他威风凛凛，煞是一尊世间护法神。

    心性到位，师父就让你从对法的理性的感觉上升到宿命通的“看到”，并具体体验到，“触及到”那个事实。“神也在看人是不是坚定，因为人思想念头的起因很复杂，所以人的行为才是人的最准确表示。（《美西国际法会讲法》）”跳不出人去，就看不到这一层的佛法。越看不到，越不相信，就容易形成恶性循环，在迷中堕落、毁灭。

    四、果报

    我们在修炼过程中，遇到许多魔难。师父说：“如果这件事情不是发生在正法时期，迫害的是常人，那么这个恶警死后又转生了，赶上这个时期得法当了大法弟子，那么那个时候被打死的人不让他还命吗？”(《二零零三年元宵节讲法》)。99年初，我看到某同修周围遍地骷髅，同时重复着一句话“一人功成，万骨枯”，许多人向他讨命；我给他披了件褂子，说“隐姓埋名逃命去吧”。当时真的不相信，一个今世修大法的人，怎么会欠下命债？也不能理解。2000年新年，我告诉了他这个故事，他当时也想不通。同年他因去北京上访被全国通缉，后来被非法判了7年刑。我知道，师父是借我的嘴告诉他过去世曾经修魔的经历，欠下了命债；这一世他也练过许多功法，找过许多当时有名的气功师；他修大法前曾经24小时丹田都是热的；那时他曾经发气给人治牙疼，气到疼除；他曾想出家为僧，连自己的孩子都想送到庙里去，直到得遇大法。他自己说，他什么都看不到，可就是要按师父的要求走到底。我知道他会想起这个故事，会理解他的生命过程，会在任何环境中走好。

    欠下的要还，我也遇上了。我被抓、被暴力对待、被铐、被审，却反而怜悯虐待我的警察，我自己都想不通自己怎么了？过后师父让我看到：某世我为县令，那位今世的指挥者那一世犯在我手里，我也同样没有给他讲话的机会，扔下签来“直笔刑求”。“……常人中的事情，按照佛家讲，都是有因缘关系的……”“遭罪就是在还业债，所以，谁也不能够随便改动它，改动了就等于欠债可以不还；也不能够随便任意去做，否则，就等于在做坏事。”（《转法轮》第一讲）我的执著（“不让人说”的毛病，略），让旧势力抓住了把柄，使自己步入魔难，师父也无话可说，只好看着我还债。还债中，执著还不放，特地把臂上的伤指给指挥这场暴力的刑警队的头看，结果21天的劫数（静功时看到）延长到31天。（详见《我切身体会的法无定法》）

    对无数宿命通片段的思索、现实中的事态演变和宿命通影像再现证实，使我能够正确反推我与周围人群过去世的恩怨情仇。因此可以证明：轮回果报客观存在。你的一颦一笑一怒一恨皆有来由，你爱，是因为你欠；你怨，是因为欠你（人遇到利益相左的事都怨，不是这个“怨”，特指无来由的“怨”，它是你生命深处的东西。）；善解一切因缘，才是你在修。要否定宇宙中旧有的安排，确实不容易，明白了法理，事先看到结果，常常仍拧不过业力的牵引，但我知道这就是修，九十九次做不好，一百次一定行，因为这是你要的，“你想要的谁都不管，这是这个宇宙的理。”（《转法轮》第一讲）师父就看你这颗心，就能够克服过去的安排，了因去债。为了你美好的将来，作为一个人，请把握好你的一言一行。

    我事后对指挥施暴的警察告知了因果，问他：“我有报应，你有没有？”警察说：“有、有，你看我们是血债累累。”我说：“你看呢？如何补救？‘恶人榜’是救人的，不是害人的，就看你那知错能改的心。”他们都害怕上‘恶人榜’，不敢报姓名。从中也可以看到“恶人榜”在救度众生中的威力。恶人变善人，不好吗！

    反迫害的目地是为唤起众生的良知——同情、正义——高层生命依此判断此人是否合乎那一层可留的标准，使他们有希望跨入新的洪穹天体，而不是人对人的抗争。他们是否有戏，是旧势力的安排、也有他们自己的选择。修炼人对他们虽用了人的七情（喜怒忧思悲恐惊）来表达，却没有好恶之分。 “九评”和“审判”“酷刑展”一切的一切都围绕“救人”这个主题，而xx党只是人类历史的一个过程，走向“坏”的东西，人的意志是留不住的。高层生命只是借这个过程正宇宙的法，每个生命都在其中摆放自己的位置，何去何从怨不得别人。怕乱之心是“杞人忧天”，高层生命不让人乱，人怎么乱得了？怕失去自己的现实利益，不敢说、不敢做，正是高层生命最不要看的。用“真、善、忍”去评判自己吧！你是否值得留下？

    五、天目

    从我记事起，避开中心视力（黄斑区视力），或者俗称“定睛”看去，我就能看到一个微生物的空间，在光线适当的白色背景中更是鲜明。无数疏密有致的点、短线、弧线、螺旋状小生命，在空间中按一定规律自由而敏捷的运动，似乎无须向其它同类负责，而它们的分布又是那么均匀协调。在光线中，它们呈黑色，运动过程中见反光。这色彩我不敢断定，也许它们根本无色，只是运动中光线折射造成的“把戏”。看过显微镜的人，能够理解这个空间，应该说，它是一个低倍镜下的空间，只不过镜下死菌是经玻片染色，局部固定后的景象，而我看到的，是空间无处不在的，活动而非匀速的各种小东西。当时我却不知道其他人看不见。

    接触气功后，我才知道，这是人的第三只眼——动画片中二郎神中间的那只眼睛所见；也真真切切看到了这只看微观空间的眼睛。甚至眼睑睫毛的间隙中空缺一根眼睫毛的位置都显示的清清楚楚。我曾用这特征对照过我的两只肉眼，它是其中一只——我自己的眼睛。“那么大一只眼睛，一眨一眨的看哪……”随后是二只、三只……穿越立在瞳仁中能作镜面反光的透镜，在其通道中无尽的往出冲的经历……我不知怎样去描述。捧起《转法轮》看到第二讲关于天目，我吓了一跳，有人与我有同样的视觉经历？我迫不及待的读下去，太确切了，超级愚昧的我真是太幸运了！我确定，我终于找到了真功夫！

    我曾经想过，要有那么一种生物照像机，能把我看到的景象拍下来该多好，不需废话，人一看就会相信，师父所说的一切都是真的。可是，师父如果坐在空中讲法岂不更好？佛法需人用真心去体会，迷中能悟才是真修。佛要的就是人的一颗真心！在假象中见真心。“有许多人是在悟中修的，你都给他显现出来，人家一看是真的，都来修了，十恶不赦的人都来修了，那就不行。”（《转法轮》第一讲）对“见”的执著使人走不出人心。“见可信，不见即不信，此乃下士之见。人在迷中，造业甚多，迷住本性岂能得见。悟在先见在后，修心去业，本性一出方可见也。”（《精進要旨》“为何不得见”）因不见而误己，可惜。

    走進大法前，我已经经历了“白光照体”（《在悉尼讲法》）“翻花”“打开通道”，经常看到“太极”；曾短暂出过“表皮透视”“人体透视”“遥视”等肉眼通、天眼通小技。走進大法后慧眼通以下未再出现，而对微观空间的“眼见”则不断演進。

    我曾在《认识论的飞跃》中说过我见到的微观粒子与粒子流；在非法的洗脑班，我用钱塘江“剪刀潮”的形成对专家们讲述了星系粒子流的万字符样运行状态——宇宙从宏观到微观（大粒子、小粒子）道理是相通的。告诉他们用“宇宙与人”的科教片来批法轮功是非常可笑的，用事实告诉他们这个科教片的漏洞百出。告诉他们科技界讲的“太阳风”只反映了我所看到的电子风的一个面，太阳的电子风并非只向地球发放，它是全方位的，而且不光发放，同时也接收，在特定的层次用天目看，也只能用“眼花缭乱”来形容，可它们的的确确是有规律的在运作。当时电视的“百家论坛”中李政道博士正讲到光束是弯曲行進的，我告诉他们，我并非推论，而是实实在在看到光束中粒子流的旋行状态。那时正好有关于“固体激束水”和“类液流”的报道，我就把我看到并理解为分子层本源的类固体水描述给他们：固体中的液流，有规律排列的结构，似乎有表面张力，有形有款。日本关于意念对冰点水结晶的研究可作类比。在讲真相中真的感到神助，万事万物为我所用，大自在。师父说：“天目开了，可以放大东西看，本来它就是人的本能，现在叫特异功能，你要想出特异功能，就得返本归真，往回修。”（《转法轮》第一讲）千真万确！

    随修炼的深入，《转法轮》中所述天目的“不同层次”频频体验，主通道、副通道、“一只眼睛看那边，一只眼睛看这边”、复眼、不同层次的横向、纵向空间、“一眼望去”看穿同时同地存在的多个空间。“右眼下没有副通道”的问题，曾使我迷惑过一段时间，因为我有。后来师父的讲法中说到了这个问题：“在很低层次上修炼时，这儿没有通道的原因，就说人开枪杀人的时候也用这个眼睛，射箭也用这个眼睛，反正是老用这个眼睛干不好的事。”（《《法轮佛法（在加拿大法会上讲法）》）我才明白，没有一件偶然的事，不明白的时候，正是在看我的心性，你认识不到的事，你还信不信？在正信的过程中我们逐渐看到了层层展现的法理。我们看到越来越美妙的胜境，让我们越来越体会“功修有路心为径，大法无边苦作舟。”（《洪吟》）

    六、回归

    “整个人的修炼过程就是不断的去人的执著心的过程。”因为执著心的存在，使人抱住肉眼所见的“假现实”不放，生生去追求那湮灭你生命的“名、利、情”，为此而浸泡在“七情六欲”中苦不堪言——后悔那失去的、追不到想得的、保不住眼前的、放不开到手的。人在无止境的追求中走向老、病、死。到头来，万事皆空——抛却皮囊——还债去，轮回报应不爽！

    为什么肉眼看到的是“假现实”？

    说它“假”，是因时空的短暂而言。一根香蕉的生命短于苹果；金刚不坏之体的寿命无法用肉体去衡量。刚才是个物件，转头化为灰烬，你说它曾经存在过吗？到手既逝的东西，有也无，要它则甚？把报应的一世（好比一梦）当了真，生生世世生命的长河反作假，用一世的争斗去毁生命的长过程，还不是本末倒置？为了生命去把握“一梦”才是正经。“假”的何必当真？

    为什么要回到微观中去？

    从另一个角度说，我们看到物质越宏观，运行速度越慢。太阳并非真正的恒星，不过它的运行速度慢得人观察不到而已。越宏观的物质的本源，越微观（就纵向空间的层次而言）。比如蚂蚁身体的粒子，从最微观到最宏观，与人体的粒子，不可同日而语。人与佛呢？大的没得比！星球在他体内，如同我们肌体的分子（人的身体最大一层是细胞，胞内有胞浆胞核，核内有染色体，染色体内有基因……层次多了去了，这还只是分子层中一层分子细胞内的一小部分；原子以小直至夸克、中微子呢？直至生命的本源呢？“其大无外，其小无内”[释迦牟尼佛]）。宏观多一层，微观就多一层。我们知道运行速度越慢的东西寿命越长，比如星球的寿命以亿年记；而山川河流的生命以千年记；而你在山河间成长，你感觉不到它的变化，你已垂垂老矣！你的身体没有它宏观、没有它微观。我知道你也不想当山川河流、当星球，你也长不了那么大，我只想借此告诉你，它们伸伸腰你早已没影了。师父是把生命的诀窍告诉了我们，向微观中去修，（向宏观修你也做不到。）你的身体就会长大。（可别用肉眼和人生去思量，它们太不足道了。）

    如何回去？

    越微观的物质，质量越轻，祛除杂质生命才能升华——進入微观。修心性去杂质，使重浊的生命从新变轻，演化功回归你的来处。想当年，由于你的“私”心，一步步落下凡尘，身体越来越小，粒子越变越粗，质量越来越重，生命的等级越来越低，用洪微十方的观察来看，最终落到了“人”这个最低的层次——“最中间、最外层、最表面”（《精進要旨》）。我的理解：人类的身体大小在大小粒子的最中间，整体粒子的最表面（无数层次的大大小小的粒子整体），总体生命的最外层——外壳（圈内有无量无际的大小生命）。以人类为“点”作图，类似立体扇面，扇面的远端，“厚”度（或称为“高”）的两极一为“洪”，一为“微”。

    要往回返，人中的理，无一可用。过去黄老的道家理论也好，佛家的理论也好，我生生世世都学过，它们能够帮助我们的副元神修出三界的一定层次，却保不住他们再落下来。也度不了我们这一层次的真身出轮回，佛教更连肉身也保不住。师父指明了这条路：“不知道高层次中的法就没有法修；没有向内去修，不修炼心性不长功。”（《转法轮》第一讲）现成的法，师父给我们放在了家门口，就看我们用的“心”的大小，能不能无漏的放弃自我——无私无我。

    十一年来，我愧对师父的厚予，疲疲塌塌，進两步、退一步，还有多少时间留给我们？宇宙正法的進程不等人，不是正法我们也回不到那么高，下来不易，上去更难。都是为自己在修，“讨价还价”不是真修，也真的回不去，本文，是写给大家的，也是写给我自己的，让我们共同精進，一起回家！


新建网页 1

前世修炼的小故事

    莲子

    “情”弦

    我过去曾经有多次修炼。有一次在庙里出家修炼过。那次修了好多年，也到常人中云游过。有那么一天，我到城市的人家化缘，迎接我的是一个姑娘，她彬彬有礼的说：“你饿不饿，累不累？先坐一会。”我正想奇怪，但也没顾得及。化缘之后，她就离去了。我也没在意。

    后来过了一些年，终于功成圆满了。我坐着升了起来，刚准备走，突然间想起了几年前化缘给我的那位姑娘，是不是有什么事没办完？那个姑娘的笑容一下就出现在我的脑子里，在我脑后又一下子出现了一条琴弦，“绷”的一下，我就从半空中扑哧哧的掉了下来。

    唉，多年苦修白修一场，就动了一个“情”。

    寻法

    我以前多次在东土轮回转生过。

    第一次跟师父结缘的时候，我记得就是在一个大的金碧辉煌的宫殿里。当时我正睡着觉，天刚刚亮。宫殿里的大主管，一个很能干的长房婆婆，突然间走進来，对我说：“这里没有‘法’了，你到下面去看看。”我当时不知所措，是虚报吗？我正想问问她，她渐渐的就消失了，好象梦境一般，飘飘渺渺的。于是我就离开了宫殿，孤身一人去寻找“法”了。

    我第一次转生在三界，是一棵树。那次我的邻居们都是树，一片的红身枫树林。那时大家唧唧喳喳的好象赶墟集的。我却习惯了清净，常常在一边默默的。后来随着岁月的迁移，我就衰老了，脱壳了。就進入了下一次转生。

    带着使命来尘世

    我再次转生到了一个繁华的小市镇的家庭里。

    我七岁那年，父母要我到集市上买饭，走到半路，对面迎来了一个刚洗完衣服的妇人，她一看到我，放下衣服，端详了一会儿，突然哈哈大笑：“你的样子怎么长的这么怪呢？”周围的人也哄的过来大笑。我当时满脸羞辱，恨不得一头撞死。

    但突然间我想起我是有责任而来的。我要为我自己的使命负责：有一天我站在宫殿的露台，这时不远处有些种地的农民，还有玩耍的儿童，还有保卫的将士，还有人民。我发了一个愿望：看着人民都在受着生老病死，轮回之苦，我要普度众生，我就是带着这个使命而来尘世的。我要普度众生这就是我最大的愿望。

    后来我也长大了，那一世的妻子也就是我这一世的妻子。那一世耻笑我的妇人成了我今世工作上的搭档。

    最后一次转生

    我最后一次转生，是在民国时期至共产党统治中国时期，民国时我就出了家，到寺院中当了和尚。

    国军撤走后。有一天，庙里来了一批暴民，拿着铁条、锤子，说是xx党的工人，要净化宗教队伍，“说寺院霸占了粮食，外面闹饥荒”，“寺院养的和尚抢了他们的粮食，他们要干革命。”他们一边扯我一边打，扯到地下还在打。我口吐鲜血就被他们打死了。


新建网页 1

三个互不相识的人都曾说出过我的前世

    李清

    我是一名教师，同时又是一名大法修炼者，96-99这三年多的时间里，曾有三个人说出过我的前世，甚至是大前世，虽时隔几年，但还清楚记得，以前觉得这些事在大法中，算不得什么，今天突然想起师父在经文《证实》中的一句话：“那么做为一名修炼者要用一切有利的条件，弘扬大法，证实大法是正确的，是真正的科学而不是说教与唯心，是每一位修炼者为己任的。”所以决定把它写出来。

    第一个说出我前世的人—— 一个城市的老太太

    这个老太太跟我讲，她的天目年轻的时候就是开着的，能看到另外空间的景象。在全国的气功运动中，老太太也卷入其中，学了××功。那是在95年夏天，我还在上大学，还没有接触到法轮功，也跟老太太学了那种功。

    由于时间的加长，和老太太越来越熟，甚至在一块吃，于是我也经常让老太太帮我看些东西：当时我什么都学，总是让她看看我学得怎么样，她说我已经有四品莲台了，而且说我体内的丹挺好，很亮，不象有的人的发黑；我问她，河北香河有一个老太太叫周凤臣，死后尸体不烂，清华大学也在研究，我让她看看是怎么回事，她告诉我，体内有七颗丹（即舍利子），而且告诉我，周在那边已经有了位置了；还有很多很多不一一说了。当然老太太也跟我谈了我的前生问题，这是我第一次听到，她说我的前生是一个道士，大前生是一名医生，再以前还是过大官、树等。

    96年3月，我喜得大法，从《转法轮》中明白了一切，才知道老太太那只不过是先天带来的一点小能小术，和大法根本没法比，明白了以前所学的乱七八糟的功给自己带来的危害，所以准备劝说老太太也学大法。我到了老太太那，让她看我有什么变化，她很惊诧：你的丹哪儿去了？ 我说扔了，她问为什么，我说：您看我丹田多了什么？她说：“一个大锅盖大小的圆圆的转的东西。” 然后还给我具体描绘了形状。我告诉她，那是法轮，威力无比的东西。她还说，我的整个身体象奶一样的通白色。我又问：我体外有没有什么变化吗？ 她说，这一進门我就看见了，你身体外多了一层金光护体，而且光环成七彩色，变得又大又亮，而且已经坐七品莲台。我又问，您看我的师父坐几品莲台，她看了看说，莲台太高太大，数不过来。我最后跟她说：“您也和我一起学大法吧！只有法轮功才是真正的高层次功法！”老太太点了点头说：“嗯，我去买书。”

    第二个说出我前世的人—— 一个能给人治病的农村妇女

    这位妇女，30多岁，和老太太一样，天目天生就是开的，曾给人治好过各种疑难杂症，村里人都知道她有这本事，且很多村里人由此都和她交往甚好。96年初，也就是在得法前夕，经朋友介绍，我和这个人有了接触，熟识之后，她告诉了我她是如何治病的：病者，她用天目去看的时候，发现都是有东西附在病处，她治病就是要把那东西抓掉，抓掉病就好。她看到的一般都是蛇附体，她说有一次一条大蛇跟她纠缠了很长时间。当然我不会错过让她看看我了。她告诉我，坐着莲台，丹田有丹；又说，远远的有一个穿着黄衣服的人，但不认识他是谁；还告诉我，我上世在道观出家，是一个道士，等等很多。

    3月得法以后，明白了一切，开始专修大法。同时想让她及她村里的人得法，就带了一些书过去，当时在场的有十多个人，我说：你看一看我有什么变化。她说，你身体变得干干净净的，小腹部位有一个转的东西，头顶有一根光柱。还说，怎么有一个圈呀，而且圈上还有罩，只有你一个人坐在圈内，我们怎么都在圈外坐着呢？同时她惊道：“咦，你身边有一个人，不是上次那个远远的穿黄衣服的人吗？那是谁呀？”我道：“那是我师父李老师的法身，在保护我修炼！”同时我心里道，原来自己还没有专一修炼大法的时候，慈悲的师父就跟上我了，我一定要珍惜！

    我给她们解释了一切，并把书交给了她们，告诉她们：“这可是千载难逢的宝书，你们一定要珍惜呀！”很多人从那以后和大法有了不解之缘，修得相当好。还有一个人天目也开了，她们说大法的所有书籍看上去都是金光闪闪的。

    第三个说出我前世的人—— 我的一个同乡同学

    我有一个姓李的同学，相识多年，他高中时就开始练气功。后来有了一种能力，他只要想知道什么，另外空间就有人告诉他什么。得法前有一次，我和他讨论丹的问题，他说起了我的前世，说我上世是个道士，曾在山西五台山出家。

    我得法后，才知道他那并不是什么本事，而是被另外空间的生命控制了，决心也让他得法。我找到他：“我有一本宝书，你要不要？”，他答应后，我把他带到我的学校，从附近的书店买到了《转法轮》及《转法轮（卷二）》。他告诉我：“你的小腹，手心，脚心都有法轮在旋转。”

    我所谈的一切，都是千真万确的事实，而且没有半点儿夸张之词。其实这些东西很多科学家都在研究，而且已有突出進展。但由于实证科学给人带来的思想禁锢，看不见的一概不相信，即便发现了新的东西，人们也不愿意承认它，本能地去排斥。尤其在中国，一顶“迷信”的大帽子马上就给你扣上。其实细想一想，人类不就是在不断地否定和重新认识着自己吗？以前的认识并不一定是绝对正确的，如果以前的认识都是正确的，也用不着发展了，再发展岂不是在否定真理？学过高中物理的人都知道，人肉眼所能看到的东西微乎其微，除了可见光，红外线、紫外线、X射线、微波、无线电波等都是肉眼看不见的；上过大学的人知道有四维空间的存在；学医学的知道穴位、脉络看不到，但对人起着至关重要的作用；科学家知道有另外空间；生物学家、考古学家知道有史前文化……

    在大法遭无辜陷害的这些年，大法弟子虽遭迫害，但还在用着和平的方式，按照“真、善、忍”的要求告诉世人真相，为什么？他们在救人呀！难道世人真的认为大法没有能力惩治世间邪恶吗？要知道，庞大的宇宙，绝不是为人而生，别说人，连地球、太阳系、银河系在宇宙中也只是尘埃，什么也不是。人到底为什么活着？只有在大法中才能找到答案。那些连《转法轮》中写着什么都不知道，却偏听这个腐败政党栽赃陷害一言堂言论的人啊，更应该引起深思。


新建网页 1

老姨自述前世的因果

    明新

    老姨是北方小镇做买卖的，前些年跟一些假气功学，有时给人看病。前年得了半身不遂。这些年老姨和老姨夫关系一直不好，得了半身不遂后老姨夫对老姨更不好了。去年我回到小镇，老姨跟我讲了她和老姨夫的前世因缘。

    得病后老姨夫对老姨不好，老姨很痛苦，有一天老姨躺在床上说：“上天啊，他（指老姨夫）为什么对我这么不好。”说完后不知不觉睡着了。在似睡非睡中她看到了她前世的一些情况。以前有一世她是修行的，那一世她是个女的，跟她的佛家女师父学。有一天，她师父拉她走，到了一个地方经过一个大木门。木门上有遮雨的梁。她师父告诉她：你到门梁上去，无论下面发生什么事你都不要下来，千万记住了！老姨到了门梁上后，下面来了两个男的和她师父打了起来，要杀她师父。眼看师父不行了，老姨急眼了下来用很粗的铁器分别从身后向两个男的捅去。这两个男的死了。她师父大惊失色，拉着她就跑，这时前面出现一座山，她师父進去了，她却進不去，她师父使劲拽她。这时出现了一位仙长，手拿拂尘，胸前有一串大佛珠。仙长拂尘一撩，老姨和她师父的手就松开了，仙长对老姨说：“你杀生了，進不去的。”说完后用拂尘对那两个男的一划，那两个男的就变成了两只老虎。仙长指着其中一个对老姨说：三世后你们将成夫妻，了却这段恩怨。

    梦醒后老姨想这如果是真的，就再做一次，结果又做了同样的梦。老姨说老姨夫身后有一个很大的白斑，正是老姨用铁器捅的地方。

    老姨对大法很认可，前几年世人说大法不好时候，老姨就对世人说：“你们对法轮功也不了解，有什么资格说法轮功不好啊。”这次回到小镇我告诉老姨平时多念“法轮大法好，真善忍好”九字真言。后来又给老姨邮了大法资料让她学。听说老姨现在都能包饺子做饭了，希望老姨有个好的未来。


新建网页 1

生命的记忆——因果

    夏语冰

    最近我连续做了几个古怪的梦。一个梦是我用毒药害死了两个女子，然后我竭力的擦洗留置在地板上的证据，被阴谋害死的其中一个现在是我中学的同桌，另一个我在梦中是很熟悉的，不过生活里并不认识，于是我在意识深处对自己说：“做了这么大的坏事，今生怎么还得大法了，我以前怎么忘记有这样的事情啊！我为此要得到什么惩罚啊！”

    这时一个声音告诉我：“你由此今生被劳教两年。”我说：“毒死了两个人，这样的处罚也太轻了！”

    醒后我想我被邪恶非法劳教期间，遭受的酷刑迫害，也许这就是其中一个借口吧！

    第二天我又做了一个梦，这是在古代，我和一个伙伴被很多敌人包围在一间大房子里，这些人向我们射箭，我们站在门口用刀拨挡，我趁敌人放箭的空挡把两扇门关上了，然后把屋里桌椅挡在身前，敌人攻不進来就在房子周围堆满柴草，然后点起火来……

    梦中我意识到，这些向我射箭放火烧我的人就是我今生打死和烧死的蟑螂。

    第三天的梦里我是个抗清的义士，随身带的是一把“软剑”，这把软剑伸直有一丈长，武艺也十分高强。而我梦中的兄弟就是我现在的哥哥，他当时被封为残明的一个有爵位大官。我们几十人要在一个小镇的客栈秘密汇合。我兄弟提出要和我结伴而行，我为了安全考虑没有同意，这就是现在讲真相中我愿意自己独自去做的原因。小镇的客栈的后院有一个密室，密室紧靠一条大河，我清楚的看到还有水鸟飞起，大家汇合后不慎被发现了，我因为武艺高强，根本就一点也不在意。

    这时画面一转，我好象到了日本，成了日本的一个武士，一天我看到一份邸报，上面写我们兄弟在历次的抗击清兵的战斗中英勇而忠义，但是在杭州失陷后却投降了。

    我一直相信有时梦会给人带来一些启示。在我的梦中曾和现在的一些亲朋一起出家，我曾是僧人、地中海南岸的史前勇士、古代的将军，一个宗教的首领。也有许多梦在现实中发生了……

    其实任何事情都是有因缘关系的，尽管是一件小事也绝不是偶然。生生世世的渊怨报应，如果不是因为修炼大法和师尊的慈悲，真是轮回苦海永无休止。

    我不想证明梦中的一切是否真实，因为人生其实就是一场大梦，重要的是我们能在今生得闻大法，珍惜自己，救度众生！

    人世幻如梦，梦中我是谁？
    今生遇恩师，万古一梦回。


新建网页 1

签约下世

    小莲

    本文是处于渐悟状态的弟子描述的在其所在层次看见的另外空间的情景。这些关于另外空间的文章，旨在证实大法，讲真相。

    签约下世

    正当我们为了大穹出现如此的变异而焦虑的时候，从非常高的层次出现了一种想法，当时的生命都不知道这个想法来源于哪里？用当时的智慧来衡量，这个想法非常的完美，能达到自救和挽救这个大穹的目地。当时在我所在的层次也有很多神佛参与这件事情，而且层层以下也都做了非常详细的安排。这些系统安排这件事情的旧的生命，非常顽固的坚持它们所要做的，认为它们所安排的那些是最好的。

    因为生命当时已经变异了，我所在层次的那些生命，为了将来左右大穹所以将我们排除在外，不让我们参与。

    我们当时也是有私心，所以就没有参与。后来在某次开大法会的时候，我们望见从我们能力所达不到的天上，好象开了一扇大门一样，紧接着传来从来都没有听见过的法乐和从没有见过的花朵，然后出现一盘在那个空间看来都巨大无比的非常非常细腻的莲花座，在座上端座一尊从来没有见过的巨佛。当时就能感觉到此巨佛有着从来没有见过的慈悲，从来没有见过的威严，从来没有见过的能力，从来没有见过的智慧！当时我们不约而同的跪下迎接巨佛的降临！

    只听那位巨佛说：由于层层宇宙出现偏移，要想解决这件事情必须从根本上开始扭转，我要层层下走，直到整个宇宙的最中心。如果你们有谁愿意与我一起挽救整个天体大穹，那么就与我下世，下到宇宙的最低层，将来助我正法！

    但你们要知道低层宇宙是非常非常的苦和肮脏，还有“迷”的因素，下去如果把握不好就很难返回来。

    当时那些按照上边“意志”安排的那些神，却无动于衷。当时它们在想：如果下到低层，一方面得受非常大的苦，还得抛掉神的光环，成为很低很低层次的生命；还有就是每到一个层次必须将在上边的一切记忆洗净然后用这个空间的理迷住。符合这个空间生命的一切状态。它们不敢也不愿冒险下世。

    而我们却非常坚决的跪在巨佛面前，朗声道：我们愿意抛下神的光环随您下世！一切皆可舍尽，只为众生和整个大穹的得救！！说着我们自己也流泪了，这是我们神的本性，是卫护那一层次法的本能啊！

    当时很多神都流泪了，也有很多神感动了，也纷纷跪下要与巨佛一起降世！那些按照上边意志行事的旧宇宙的神，一看真有敢下到人间的，一方面它们觉的很……，说白了就是有些看笑话的心理；另一方面就是要利用我们来达到它们的要求和意愿。

    这时在天上出现了一卷好象是金黄色的绸子似的物品。周围有很多象小碗口大小的非常美妙的七色透明的莲花围着。在上边自动记录下我们所说的一切。这就是我们常说的非常神圣的“誓约”！

    这时我们能感受到那些按照上边意志行事的那些神的想法。但是我们为了众生也敢冒天胆下来，为此哪怕真的失去什么也在所不惜，因为我们看到这尊巨佛能给众生给大穹带来希望。

    后来这尊巨佛接着说：在来到你们这个层次之前，我已经下走经过了很多层次，在那些层次当中也出现你们这个层次的表现（指有麻木的，有看热闹的，有签约下来的。）你们要知道神是不能毁约的，毁约就等于自毁！而且下到人间是十分的苦，而且又是一个迷的空间，神的一切都不会展现了，到那时，行与不行就看你们自己了。我会将你们应该明白的一切和一切的能力给你们，但修的如何和做的如何只能靠你们自己！

    还有，到那时一定要听我的要求去做，才能达到从新挽救众生和大穹的目地。还有为了避免你们迷失在常人中，我将给你们授记和给你们的层层空间的身体下上一种旋机，这种机制在你们迷失的时候起到点悟你们的作用。还有根据你们生命特点的不同也给你们安排了将来用不同的方式证实法。有的我会给其一些不同的法器。到时候，那些神（指：按照上边天意行事的那些神就是我们常说的旧势力）会考验我们所做的事情的，到那时你们就严格的按照我说的做就行了！切记！切记！

    对了，我是万王之王的无上王或叫主佛。我是看到众生和大穹都处于如此险境才动念要到人间正整个穹体的法的。

    还有一种约定就是下世的觉者之间，因为在天上很多都有非常大的缘分，他们之间也相互约定到人间在人中的时候要怎样结缘，在正法时期怎样配合，如果有的迷失了又怎样提醒等等。拿我来说，目前身边的二姑、义父，还有妻子、妻妹、大哥、二姐、小哥等等等都是这种缘分！

    因为我们不是一下子下到人间来的，在天上不同的层次也结下很多的缘分。也签下很多这三方面的约定。

    所以在人间我们之间的缘分才如此的复杂！

    这正是：

    签下约定下凡尘
    为救众生舍自身
    何惧“迷”“苦”了洪愿
    唯愿新宇不染尘！


新建网页 1

落入凡间红尘埋

    小莲

    落入凡间红尘埋

    一个生命在这个充满着各种不好的物质与观念的空间中不断的轮回转生，那自然就会被这个空间的种种因素干扰和污染，致使生命的本性渐渐变的迷失，使人越来越自私和变异，甚至在不自觉中毁灭着自己，而自己却不知道！本章主要从自己的亲身经历来抛砖引玉似的说明一下我们从前所经历的一切。

    其实世间上的任何事情的出现都不是偶然存在的，一切都是为了大法在今天的洪传而奠定基础。我们在历史上所经历的一切也都是一方面奠定人类的文化；另一方面就是奠定这种思维方式，使之能在现在得到大法，能理解法。这方面在《轮回纪实》系列文章中有着系统的论述。由于篇幅所限，这方面在本章不作为重点。有兴趣的读者可参读这个系列文章。

    辗转轮回历万苦

    当初无论我们在天上有什么能力和智慧，当下到人类这个空间中，就意味着失去一切，而且一切必须象人一样“迷”在这里。什么事情都得动手动脚费了很多力才能做成。而且在人间除了有人世间的各种烦恼之外，还有生老病死，更有轮回的无常！有些修炼人将轮回称做“冰冷”的轮回。其实轮回本身并不残酷，它是人类这个空间的一个理，也是维护人类和三界存在的一种办法和因素。要说“冰冷”那是生命所存在的质量和方式是不以生命意志为转移的，但其实生命也能在一定程度上改变，那就是无论外部环境怎样，自己就是守住自己的道德心性，守住自己的良知，但如果自己的所谓道德变的很不好，那再用这个尺码来衡量，那就不行了。因为衡量标准是不以人类的意志为转移的。

    我们都知道在海里，一条小鱼能长大，得经受多少次的风暴和海浪的袭击，得逃脱多少次天敌的追捕，是十分的不容易的。那么如果这个生命从这个文明开始的时候就为了完成他的使命而转生成人，生生世世的就在我们这个星球上转生，那这几千年来可以说是吃尽无数的苦，而且没有因为在过去的某一世中由于做的不好的事情过多而被彻底销毁，那可以说是很幸运的了。我想当一个人知道了自己曾经在这次人类的文明中轮转了这么多年的时候，肯定会很感慨，象我一样会有些“感叹人世茫茫”的滋味。

    说些具体的吧，让我们看一看我们在这人中都经历了什么。

    还是拿我来举例，在这里写几个可以说明我们是如何之苦的轮回故事：

    一、外部生存环境之苦

    当初，我刚来到人间的时候，地上人处于蒙昧时期，人几乎什么都不明白，刚刚能自己建造茅草屋的状态。我当时转生在一个部落的首领的弟弟家，是一个女孩。当时我人世的第一个母亲就是难产，生下我就因为失血过多故去了。可以想象，我的生存都成了问题。

    当时牛羊还根本没有家养的，一次父亲他们打猎时遇到一只野羊，后来把它抓住，发现是只母的，就带了回来，每天喂它点青草之类的东西然后挤奶给我吃。

    当时人们还不懂得使用文字，语言也十分的有限和简单。也就是说出来的话没有那么多意思，很简单很明了。当时人类还是非常非常原始的（那时是在三皇五帝之前），经常过着“风餐露宿”“朝不保夕”的日子。很多时候都是饿着肚子。当时住的也就是用草和树枝简单的搭一下，有时一阵风就将其刮走了，下雨的时候，小窝棚式的房子根本不能遮住雨水，还有就是经常遇到野兽和其他部落的人侵袭；再有就是经常有一些各种流行疾病的发生。这样很多种因素加起来经常发生各种事情致使部落的人数有时减少很快。由于人处于蒙昧时期，当时的人也很野蛮，同一部落的人有时为了生存也互相的残杀。记的我六岁的那年，由于别的部落的人挑唆，本部落的一些人以“吃不饱”为理由，让我大伯交出部落首领的位子，大伯说：“我本人好说，关键是我们部落的其他人同不同意。”那些人一看就用石块作成的石刀将大伯杀了，当时父亲正好打猎去了。当时大娘已经身怀三个月的身孕，看情况不好抱起我就跑了。那些人互相之间为了争夺部落首领的位子忙的不可开交，也就没顾的上我们。

    当跑到一个山谷里的时候，正遇到父亲领着两个人拿着那天打猎的“战利品”往回走。大娘就将事情的原委对父亲说了一遍。父亲听完后，气坏了，想找那些人拼命，被大娘拦住了。后来这里闹流行病，那些坏人几乎都在瘟疫中丧生了。对我象亲生母亲一样的大娘也不幸去世，留下一个只有三个月的弟弟。

    随着岁月的慢慢流逝，我也渐渐的长大了。一次父亲带着那两个人去打猎，当追一群野羊的时候，在一个山涧的小路上正赶上山洪暴发，一下子父亲与那两个人就被从山上下来的巨浪卷走，瞬间就不见踪影了。

    只剩下我和弟弟。我抱着弟弟大哭，因为害怕而哭；因为没有吃的而哭；因为没有人疼爱和关心而哭；更是因为初来到人间各方面的不适应而哭！

    正当我们姐弟俩哭声震天的时候，不知从什么地方走来一位手拿拂尘的白衣白胡子老人（当时，我们的思想中根本还没有佛和道这个概念），此人走到我们跟前说：孩子们别怕，来到世间本身就是受苦来了，而你们是为了完成一件事情而来的，现在人间由于这茬人类刚刚从新发展，所以会有很多的难处，以后上天会派各种神下来交给人类如何生存的。你们一定要记住：你们不是来当人的，你们有你们的责任和使命！（当时的原话不是这样的，现在只能用让人们看懂的语言来写。原话是：人从新成，初蒙昧，神后降世教化，使之避淋漓适果腹，化德行述文字；唯尔等原乃非人，下人中乃负天责之命，勿忘勿忘！）说完老者就消失了。在他消失之后，过了几天又出现一个白衣女子非常漂亮（菩萨），她手里提着个花篮，笑容满面的说，孩子们我给你们送吃的来了，说着从花篮里飞出一种象现在的面饼之类的东西。我俩接过来拿在手里吃起来，非常的好吃，不但好吃而且吃完身体非常的舒畅。在以后的日子里，我们再没有得过任何的病痛。但是弟弟的腿在一次打猎的过程中摔伤，虽然后来伤口愈合了，可是还是落下了残疾，以后根本不能再打猎了。

    有时我们就摘树上的野果子充饥，夏天好说，冬日就很难熬。当我们实在找不到食物吃的时候，总会有老爷爷/老奶奶或小孩给我们食物吃，就这样我们渐渐的适应了人间的环境。不管怎样，这一世的日子过的是非常的艰难。我们此生的结束也很特别：那是我三十五岁那年，我和弟弟在一个山洞中避雨，不知怎的山洞的口开始合拢，我俩非常着急，想起了那位给我们指点迷津的老爷爷，于是我们哭着喊：白胡子老爷爷你在哪里？这时只见那位老人站在山洞的上边笑眯眯的望着我们。我们哭的更加伤心了：老爷爷快救命呀！只听老者道：此生你们的生命就到此为止，这种方式是要你们记住：“天地万物都是灵体，都是有生命的，人决不能冒犯它们，你们这种方式的离开就是给后来人留下对天地的敬畏！孩子们，以后你们还将在人世中轮回转生，也会给人类留下更多的文化，但你们一定要记住：你们有你们的责任和使命，决不仅仅是为了人和人类的什么文化的……”说着我们的元神就脱离开这个身体，而到别的地方转生去了。進入下一个因果轮回的过程中了……

    二、生老病死之苦

    我们几乎都是哭着来哭着走的，有几人能笑着离开这个世界呢？当小孩出生的时候，他不哭还要打他两下让他哭出声来。这些看似平常自然的事情，其实都不是自然和平常的。为什么？

    我在此想问一问各位朋友，谁能说在一生中没得过疾病，没有身体和心灵上的痛苦，没有衰老？我再问一问各位：我们托生在谁家以什么样的形式，离开这个世界我们自己能否主宰？！有的人会说：那现在不有什么B超能查出来男女，而且可以在孩子六七个月之后就能选个好日子，到医院做个剖腹产手术，将孩子拿出来；还有现在有的人觉的痛苦了就以各种形式自杀甚至“安乐”死。等等我们不能在一定程度上主宰自己的生死了吗？

    其实这些都是现在人类道德败坏之后才出现的，人所谓的主宰自己的生死，其实完全是将自己和别人陷入更加痛苦之中！

    不是吗？比如：某个人应该两千年三月五日晚上六时五十二分出生，在这个孩子未来的一生中，假如正当他在人间生活了三十一岁零六天的时候，正好遇上某个在这个社会上生活了二十九岁五十天的女孩，他们能相知相爱，白头到老。而那个男孩的父母就是觉的两千年二月二十日的日子好，于是做手术使孩子早出生二十四天，而那个女孩的父母是个重男轻女之人，当用B超知道是女孩的时候，决定打掉这个孩子。那我们可以想象一下，这个男孩的人生是不是从此给更改了？！其实，他一生的方方面面都会有所改动的。但不要忘了人的一切都是有安排的，就想一个大的结构非常复杂的机器一样，每一个生命都有每一个生命的作用和存在的意义。就象拍电影一样每个生命都有自己所扮演的角色。这种角色必须在什么时候以什么状态出现，这些都是神给人安排好的，人如果人为的给打乱了，那整个社会的局面将或大或小的引起变化。人等于是破坏了神所安排的一切，那神会饶过打乱他的安排的人吗？更何况人在一生中活的幸福与否很大程度上就看这个人身上所带的两种物质（白色物质叫做德，黑色物质叫做业力）的多少。白色物质多，这个人这一生就会过的幸福一些；黑色物质多这个人一生就会活的痛苦多一些。那么人为的想改变死亡的时间。这也是一样，其实表面上这个人死了，但却根本没有得到解脱更不会“安乐”。因为人的生死在整个社会的全局中是有定数的，如果人为的破坏了，那也讲打乱了神的安排。而且因为生命是转生的，此人下一生何时转生，转生到谁家等等。很多自杀的人在死亡之后都受了很大的痛苦，然后到一定时候才能去他应该去的地方。至于那些刚在母体中出现，就被打掉的生命，想一想得给这个生命推向多么痛苦的境地！那不是在做坏事吗？人都想过非常幸福的日子，很多时候却得不到满足，其实就是人自己的原因。要想活的幸福就多做点好事，少有意无意的伤害别人！

    写到这里我给朋友们讲一个我自己的经历，也是一个轮回故事。

    那是在西周时期，由于上一世做了很大的官，而有时伤害了一些人，而且为人比较……，用现在的话来说就是有些市侩，见风使舵。在下一世中就转生在一个庶民(平民)家庭，而且我一出生不久就赶上发洪水，我们家里的东西全被大水冲走，什么都没有了。父亲当时想将我摔死，但又有些不忍心，于是后来将我送给一个亲属。我小的时候身体还行，可是当长到十六岁的时候，自己由于一件小事和亲属过不去，就从亲属家跑了出来，后来被一位好心人给收留，后来此人看我很能干就将其女儿许配给我。但是结婚之后我的身体却越来越不行了。那种痛苦是非常的难过的，这么说吧，五脏六腑没有不疼的地方。而且时不时的有一些人来找我们的麻烦，当时真的到了活着难受，想死还死不成的境地。此生的妻子其实就是起着让我在人世中痛苦的活着好还清以前为官时所欠下的业债的作用。最后我是看着妻子为我积劳成疾，先我而去的时候，伤心过度而离开这个世间的。

    关于这方面相信每个人细细想来都会深有体会。反过来说，痛苦对于我们来说，表面上不是好事，其实是一种好事。此生痛苦了还了一些业力以后就会有很大的幸福等着呢?!

    在高层次看人间本身就处在痛苦之中，要想彻底的摆脱，唯一的办法就是修炼!当修的层次突破三界的时候，就没有这些生老病死的苦了。

    三、人间凡情之苦

    写完身体之苦，我们再写一些心灵上的苦。

    人就是为情而活着。那么当得到一些的时候，人就感觉高兴，失去一些的时候人就感觉痛苦。甚至为了人情而做出很不理智的事情来。人陷在这个情中，很多时候却感受不到这个情的虚幻和无常，还有我们被人情所带动的不理智是多么的不值得!

    还是举轮回故事来说明。

    东周初期，在我小的时候，父亲希望我将来能出人头地，有一番作为，于是将我送到一位非常有名望的老先生家，老先生为了试验家父是否诚心，所以故意说，你过些日子给我送来一块翡翠玉石，我才能收下你的孩子，才能教他学问。父亲听后急忙去张罗，可是家里十分的贫寒，亲属也几乎没什么钱，正好巧遇一位老人，老人说：在离这里不远有座山，在此山的半山腰有个崖洞，此洞中有一块价值连成的翡翠玉石。但此洞内寒气很重弄不好会因此丢掉性命。父亲还是义无返顾的去了。等将玉石取回来的时候，父亲也病倒了，过了三个月就去世了。教我的老先生十分的感动，将平生所学的一切都传授给我。后来又推荐我到大王那里作官，再后来就娶妻生子了。反正当时享受着情所带来的种种好处，但却不曾想过这个人情是多么的虚幻和无常，更是很害人的东西！

    我当时是一个在朝廷很有威望的官员。每日为了这个国家操心，回到家里又得侍侯家母和妻儿，当时的朋友也很多，他们也经常来访。

    记得那是一个冬日的掌灯时分，我的一位非常好的朋友来访。当我和妻子摆上酒席正要招待客人的时候，有人来报：大王找我有重要的事情商量，我于是让妻子好好款待这位朋友。于是就随使者到大王那里去。到那里哪知有恶人在大王面前告了我一状，说我有欺君之罪。大王因此将我关入大牢，等待发落。当时的心情真的觉的特别的冤枉，过几日另一位朋友来看我，告诉我，就是那天到我家做客的那位“朋友”诬陷的我，而且他还霸占了我的妻子，摔死我的孩子，气死我的母亲。当时我一听就觉的真是一点路也没有了，随后就昏死过去了，这个人见状拿起准备好了的锤子朝我的后脑狠很的打去，当时我的脑浆就被打出来了，当时就死去了。其实这个所谓的“朋友”也是那位雇佣来谋害我的，为了让我死的明白一点，所以他将部分的实情告诉了我。他没有告诉我的是，当时大王并不想马上处置我，他要好好的调查一下，可是那个人却等不及了，于是雇我的一个朋友来将我置于死地。其实从另一方面来说，这些也都是有因缘关系的。从我自身的例子就可以看出，我们对父母孝，对君主忠，对妻儿爱，对朋友义，但是现实却是无情的，面对这一切只能接受这冰冷的现实!当然这些都是人中的被称为“美德”的东西，也是人这一层次的生命所应该遵从的，但是我们千万不要过于执著，象我当时失去理智，而让坏人得手。如果我能有大忍之心，能控制住自己的情绪，也许会出现另一番景象。

    现在的很多年轻人都陷入失恋的痛苦中，老年人时常陷在过去某次选择的追悔中，常常陷在无比的痛苦之中，有的人能从过去的失恋或失意中站起，其实等待他的是另一种人情的苦痛而已。而另外的人却就在这其中拔不出来，整日在情所给其制造的苦中泡着，直至终老……

    人不修炼是不会看破这一切的。修炼人具备更高尚更纯净的东西—慈悲。这种力量对别人更有利，力量也会更大，更纯净和无私。那我们心里就不会再有人情给我们所制造的各种痛苦了，虽然在人中我们拥有这一切，包括家庭和承担着一定的社会责任，但我们的心却远远的超越这个境界了!

    这正是：

    落入凡间苦无边，
    生老病死为哪般？
    恩怨情仇何时了，
    迷中感叹徒枉然 !


新建网页 1

转生之前

    小莲

    今朝得法破迷雾

    当我们从生生世世的轮回转生中，一路走来，为了能在今生得法而历尽艰辛。那么这个“法”到底能打开我们的哪些心结，破开我们心中的哪些迷雾，而且在这其中的宇宙空间的生命与之有怎样的连带关系，这就是本章所要描述的。

    第一节 转生之前

    当上一次人的生命结束的时候，我的主元神从躯壳中出来的时候，自己明白从前的业力又还清了很多。（当时是上个世纪四十年代，被当时的共产邪党的同伙给打死）先到阴间的阎王那里报到，等待判官的安排好進入下一个生命的轮回。

    当到阎王那里的时候，有一个好象天上派下来的一个神仙，先与阎王说了几句什么，就对我说，先跟我们去一趟，然后再等候阎王的安排。于是他将我带到一个很明亮的空间中，我当时感到这是在神仙界的一个层次。他将我带到一间房子内，然后让我等着，说完他就出去了。

    他走上一座大殿，在此处有一个能看到一个生命从天上到人间所做的一切事情的圆盘。那里已经有很多的神坐在那里看。这时只听那其中一位神说：这个人带着很大的使命与主佛结缘下来，在人间可以说历尽很多的魔难，也给人类开创了一些文化，以后在这个世纪的最后，法轮大法将要洪传于世，这个人（指：我）由于来源的基点很正，又在轮回中与主佛结缘很多次，其中一次转生时叫云儿与主佛在人中的表现的形式一起被杀害于风波亭。他遭受这样的大罪，而且他在人类的历史上给人类留下了很多正的文化，所以在以后我们要检验大法的时候，我们不应该给他安排怎样的大难。这是其一。

    其二，从前他很能说，有的时候很富有，很聪明，那么再转世的时候，就让他变的嘴笨，很贫穷，很愚笨，不聪明。这时另外一个神好象想起了什么似的，说：此人不能让他太笨了，他在来的时候当初的安排就是让他将来带着一定功能和神通来修炼大法的，还有一点就是他在天上是非常慈悲的。而且当初曾经定下到人间得法时要用笔，写出东西，给别人看，证实大法的。那我们就这样安排他再一次转生到人间的情况吧！“将他叫过来吧！”一个神吩咐道。

    我被一个童子带到他们那里，行礼已毕。只听一个神道：将来法轮大法会在这个人类社会洪传，而且是洪传与各个阶层。你根基很好，那你就去最低阶层好吗？这样你好建立更大的威德，也能验证大法能适合于所有阶层众生修炼。

    我当时点头同意。（其实这完全是一种欺骗的方式！此生如果我不是经常在经济上很窘迫，我自己应该完成的使命会做的更好。这就是我为什么经济上不好的原因！认清了，曝光了，更是需要在思想的深处予以彻底的否认！这是宇宙在正法，任何干扰都是破坏！）

    说完，一个神就将我送回到阎王那里去了。当时在这个神（他们都是被我们常称做旧势力的一伙）不知道的情况下，主佛给我的身体中又下了很多的东西，为的是将来得法的时候起到尽量不受那些不好的生命的干扰等等作用。阎王一查我的生死簿，想一想，又安排了其中的很多细节，于是安排我在七十年代末期出生。

    这正是：

    轮回万世法缘牵，
    旧势安排随时显。
    认清干扰灭旧败，
    得法破迷智慧现！


新建网页 1

波海之缘

    小莲

    我们每个人在生生世世的轮回转生中，都曾经转生到世界各地，由于中国东土是这个历史大戏的主要舞台。所以我们每个人都最先开始转生在中国，然后就纷纷的转生到世界各地，在那里等待得法。我先前写的这方面的文章主要写在东土转生的历史。在以后的文章里我将要多写一下，我在世界各地转生轮回的故事。只有这样才能完整的描述我们生命的轮回过程，和我们与别人之间的缘分是从何而来，还有最重要的就是：描述一下我们在历史上所经历的那些苦难，那些为了今天得法而吃的苦，就是让我们更加珍惜我们这来之不易的法缘！话不多说，言归正传。

    在公元十四世纪的时候，在现在的欧洲的波罗的海南岸，在波兰境内。当时有一个小村庄，在这个小村庄里面生活着十几个人。其中有一户人家，夫妻俩很是善良仁厚，当时他的家里不怎么困难，但也不太富裕。后来他们家添了一个男孩，这不是他们亲生的而是这家男主人的亲弟弟在别处由于债务原因，别人看他还不了钱，就想抢这个刚出生的孩子低债，所以他弟弟将这个男孩抱过来，交给他，让他帮着抚养。他一看这孩子十分的可爱，加上自己没有孩子，于是就将这个孩子收下，对他象自己的亲生儿子一样。当时在这个小村子里，这么大的小孩只有他家这一个。大家都把这个孩子当成宝贝一样。

    话分两头。在波罗的海南端靠近陆地的海中有一个不算太大的小岛。用现在的话来说，也就十几平方公里左右的面积。在该岛上生活着一对年轻的夫妇，他们靠打鱼和砍柴为生（这个岛上有森林和比较小的各种动物。他们是从现在北欧芬兰那个位置上的国家逃难过来的）。后来，一次他们在森林里采摘野果时遇到大雨，就躲入一个非常繁密的树丛中避雨。当走入之后，发现那里好象有人的脚印！当时把他们夫妻吓一跳，他们都在想：在这个小岛上，好象除了我们之外没看到过别人，难道遇到坏人啦？！外边哗哗下着大雨，他们只好硬着头皮往里走。没走几步，就听到有人说：“孩子，你今生的父母就快来了，我的使命完成了，我得回天上了。”然后就听见一个孩子的哭声。

    他们二人也都是心肠很软的人，一听见孩子的哭声，也顾不得那么多了，马上跑上前去想看个究竟。当跑到了近前，方才看清：在一个很精致的笸箩里有一个非常漂亮的女孩，当时好象只有四五个月大小。她身上披着一个非常柔软的黄红色的小被儿，在她的怀里有封信。男的伸手拿过来，展开，看了看，叹口气说：天意，真是天意！女的不明白，于是接过信，念到：“此孩是天上下来的，为的是能在人间磨练，你们，我的安娜和露撒你们要替我照顾好她！”“奇怪！谁能知道我叫安娜，你叫露撒呢？”“快别想那么多了，无论谁让我们照顾这个小孩，我们应该照顾好她才是！”这时外边的雨也停了，夫妇两人就将这个女孩抱回家。

    时光不觉间过了五载。一天安娜与露撒商量，不能我们三个在这个小岛上过一生啊！我们夫妻还好说，这孩子不能就这么孤孤单单的一辈子吧？！于是他们二人开始筹划着要离开这个小岛。

    真是无巧不成书。正当他们商量着要离开这个小岛的时候，从上文我们先前说的那个男孩的村庄那里来了一位打鱼的，他由于吃酒过多，在海上迷失了方向，就驶到了这里。

    安娜夫妻好好的款待了老人家，然后让他在这里休息了几日。当老人要离开的时候，她们把心里的话对老人说了。老人一笑：“那也好，我现在就给你家女孩当媒人，将来长大了嫁给我们村子里的那个男孩就完事啦！”“不知那个男孩品行如何？家里的人怎样？！”安娜焦急的问道。“孩子还没有长大，这个问题想的太早了！等我们到那里过上安稳的日子之后慢慢在说这件事情吧！”露撒劝慰道。

    在开始的时候，船行驶的很顺利，等快到岸边的时候，突然海上刮起了大风。老人家用尽了全身的力气才使船靠岸。当安娜一家登陆不久，老人家得了重病，不久就故去了。他们哭的很伤心。这些我们暂且不提。

    又过了几年，安娜一家在这里养了一些鸡，露撒经常卖些鸡蛋和别的东西来维持生计。

    回头我们再说一下上边提到的那家。他们夫妻自从有了这个男孩之后，很是高兴，于是想尽办法创业，赚钱。当这个男孩到了十三四岁的年纪的时候，他家里已经是比较富裕了。他有时牵一只小狗儿出去玩耍。一日中午他又是牵着小狗出去玩，这时在路边，小狗看见一只红色的大公鸡领着几个母鸡出来觅食。其实这个小狗已经吃饱了，只是想与鸡玩，但鸡受不了，吓的就跑，小狗就追。公鸡在这样慌张的情况下，不知怎的还找到回家的路了。当跑回家，飞到鸡窝里的时候，小狗就只能朝其汪汪的叫。这样就惊动了那个自己在家的女孩。女孩走出房门一看，就有些生气：“你这小子，你家小狗咬我家鸡你不但不管还站在这里看热闹！真可气！”男孩见女孩这样一说，自知理亏，就赶紧陪笑脸：“对不起，我家小狗它就是想与小鸡子逗一下，不是真的想伤害它们。噫？你家大人呢？以前我听邻居对我讲过，说有一位老人家出海带回三口人，难道你们就是？！”女孩自从来到这里也没有遇到与她年龄差不多的孩子，于是看男孩年龄与自己相仿就慢慢的去除了戒心。这样他们渐渐的成了好朋友。

    寒来暑往，他们都长大了。在女孩长到十六岁的时候，她母亲得了一场重病，当病的快要不行了的时候，她母亲把她叫到床前，说：你快去把那个男孩找来，我有话对你们讲。她赶紧跑了出去，不一会儿的工夫，不但把男孩找来了，他的父母和邻居也赶来了！这时她母亲一边拉着她的手，一边拉着男孩的手有气无力的说：“孩子们，你们能互相的喜欢，这也许就是应该成为一家吧！我快不行了，在我临走之前，我要告诉你们两件事：一，我的女儿是神给我的，并不是我亲生的。而且在我和她父亲捡到她之前，就有人也可能是神的点化，说，让这个孩子下来是为了磨练她，她不是为了在人中生活的。二，你们两个人如果真心的互相喜欢，那就快点结婚吧，也了了我的一桩心愿，我走之后，也是将这个孩子托付给你和你们家！”说到此处安娜哭了，这个男孩和女孩还有其他的人都哭了！这时露撒边哭边说：安娜你的病会好起来的！会好起来的！当时安娜无力的摇摇头，黯然的说，不但我很快会走，连你也很快也得走，到那时，如果我们的女儿还未婚配，那她就成了孤儿，我们就有愧于当初那个神的嘱托！

    这时只听男孩的父亲说：“如果你们不嫌弃，今天趁双方的父母和邻里都在场，我们就给这两个孩子举行婚礼吧！”“那再好不过”，路撒爽快的答到。

    就这样，男孩和女孩在安娜的病床前举行了十分庄严而简朴的婚礼！彼此发愿：此生此世永不分离！

    当时很多乡邻都落下了热泪，为了一个母亲的愿望，也为了这个母亲严格履行自己使命（照顾这个孩子）的责任心！这时窗外也不知何时从天上落下毛毛细雨，也许是这个母亲的真诚感动了上天？！当人们都在这其中感动着的时候，只见安娜慢慢的闭上了眼睛，离开了人世！人们又是一阵悲痛，男孩和女孩哭的死去活来！正在这时，只听天空中好象有人在说话，渐渐的听清楚了：“安娜是完成了自己的使命，用自己的一切来照顾这个孩子，她现在应该回去了，你们都不要悲伤了，路撒也很快离开人间回到天上，你们记住任何时候都要有善心，有责任心，千万不能产生什么不好的心来，切记！”听到这些，众人的悲痛才减轻一些。

    过了大约一个月的时间，路撒也离开了这个世界。

    男孩和女孩结婚之后，他们非常的勤俭，又十分的能干，就这样大约过了十年的时间，他们家已经变成了拥有很多土地的小农场主。家里也有很多的摆设，现在我还记得他们家里有一个壁炉，外边有些橡木颜色，还雕着美丽的花纹。别的摆设也很精致和考究。

    后来他们有了一个男孩，此孩子长的十分的好看和帅气。在小孩十三岁那年，此地发生一次战争，由于战争的缘故将这一家人冲散了。小孩被一个军队的将领看中，将他带回去，亲自教其武艺和文化。这个孩子非常的聪明，什么事情一看就会。过了不到十年的时间，这个孩子就开始领兵打仗，在战场上屡立战功。在一次被国王召见的时候，被国王的女儿相中了，于是这个小孩娶了公主，并成为这个国家的元帅！

    这个小孩也是个有情有义的人，闲暇时也常常思念父母，于是他经常派人去四处打听他父母的下落，但几乎都是石沉大海。其实有时有些蛛丝马迹，但国王为了不让下边群臣知道他的家庭背景，以免取笑他，所以国王有密令，不让任何人告诉这个孩子父母的下落。时间长了，渐渐的他也就死心了。再加上公主和国王对他十分的信任，所以他后来也就不找了。他经常想，如果能有来生，我还要当他们的孩子，而且永远的不能与父母再分开了……话说两头。这个女的被乱兵冲散的时候，她发现丈夫也没有了，孩子也没有了，一时想不开就跑到海边跳進了滚滚的波罗的海！

    怎奈她命不该绝，这时正好有一个年轻的渔民在此路过，将她救上来，由于当时陆地上很乱，于是他就驾着鱼船驶向海里，在一座面积很小的岛屿上停了下来。

    当她苏醒过来的时候，她将自己的经历对他哭诉了一遍。他很同情她的遭遇，而且看她长的很漂亮就喜欢上了她。但是她根本不能接受他。他看其很坚决也不勉强。反正他就是好好的照顾她，不再有什么别的想法。很多年以后，一次出海打鱼，他遇上几个熟识的人，他向他们打听她孩子和丈夫的下落，其中有个人说：她丈夫的下落我们倒不知道；那个孩子听人说，好象当了元帅还娶了公主，现在可威风了！回来后，他对她说了他听到的事情。她笑的很开心：我的孩子有出息就行了，我也不能去认他，免得让人家笑话！

    第二天，她做了很多的菜，他们吃的很开心。吃完饭，他还是去捕鱼，她却由于过度的思念孩子和丈夫，于是大脑产生幻觉，就觉得儿子在海上呼唤她，于是她就慢慢的向那波涛汹涌的大海径直走去……

    他回来自然十分的悲痛，可是仔细一想，她的心里只有她的丈夫和孩子，当她知道失散多年孩子的下落的时候，也算完成了她的心愿，在这个世界上也算没有什么牵挂了……

    再说这个男子。自从他被乱兵与妻儿分别之后，他被一群土匪劫持到离此处很远的山中。他乘人不备逃了出来，由于那里峰峦叠嶂的，到处是山，于是他就藏到一个人迹罕至的深山古洞中。每日望着山洞的某一处发呆。在他实在没有什么吃的时候，出现了一位七八十岁开外的老婆婆。她老人家经常给他送来一些吃的，还经常开示他，让他往宽处想。这样过了十五年之后的一天，老婆婆叮嘱他今天千万不要下山，否则有生命的危险。可是他当时好象就有一种力量牵着必须要下山。当老婆婆走后，他就独自的往山下走，刚走出不远，一块巨石不知从哪里落下，正好砸在他的头上，他当时就死了，就这样离开了那一世。其实这个老婆婆是这个山的山神，她能知道一些事情，但她的能力也是有限的。他的寿命已到，得离开人间了。所以才出现这样的事情。

    后记：文章中的那个被捡到的女孩就是我的妻子，我就是那个男孩。而那个后来娶了公主当了元帅的小孩，当过很多次我们的孩子。可见缘分真是缘结千秋，经过多少年多少代也消失不了，珍惜吧！朋友们！


新建网页 1

法缘

    冰莲

    上小学时，总喜欢一个人在炎热的夏季，正午时刻，去爬陡峭的山崖，那时我很豪气的称：我要锻炼自己的意志，以后才能克服很多困难。对当时年幼的我，困难一词很抽象。在潜意识中，我肯定必须得这样做。

    多年后，在我走上修炼的道路，回想往事，打开尘封的记忆，从内心醒视自己，历史过程中的故事，也许会给我们一些启迪。

    在一个神圣、无比祥瑞的佛国世界里，一位尊者正在为他世界的众生，宣法解说。佛陀无量的慈悲，无比的威德，使听法的每一众都感动的不禁流下泪水。后来有一众，在佛陀讲法中，没有思想专一，被一护法神看到，随即以护法之名，伤了这一众的命。佛陀慈悲的看着护法神，说：你得到下界去赎罪。佛陀话音刚落，护法神就随着一阵耀眼的光芒，被打入下界，幻化成衣着白衫长裙的少女。下落时，碰到长长坚硬的荆棘，划伤了手臂。混沌世界里，到处海浪波涛汹涌。少女对混沌的世界没有任何的概念，就连划伤手臂，却并不知道疼痛，只是好奇的看到有鲜血流出，但并不知道那是什么。那时的护法神就是我。

    一天在发资料时，看到迎面走过三位黑人，觉得很熟悉在那里见过。丈夫在旁边提醒我：快看，你老乡来了。这时记忆忽闪而过。在转生非洲时，我修一种小道，人们都叫我巫士。那三位黑人在那一世和我一起参与巫道。我总是用猫来行巫术，对有求于我的人给予应验。而对于被要求施巫法的一方，他们是否应该承担那样的痛苦，从无关心。一天一位上师看到我的所为，严厉的对我说：你用生灵来行巫术，伤人性命，残害无辜，若不改过，你的下生也将会如同这猫一样，受同样的下场。对上师的警言和劝解，那一世傲慢的我，却对上师的话语不但不敬，反生恶意。

    后来，那三位同僚不满我的所作所为远离了我，去寻找真法。那一世生命终结后，由于我的恶行，果如上师所言，下世转生成猫，在克里木半岛上流窜，所到之处人人都很讨厌这只猫。一天，一个男孩不经意间杀了这只猫，因为久远历史上的安排，这个生命负有很大的使命，要得法跟随主佛去完成历史使命，所以猫很快的转生成人。那巨大的功下来时，使得男孩的身体，双手不禁颤抖。上师、男孩就是我现在的丈夫。那三位黑人，在听到我们讲述了法轮功之后，竟激动的握着我们的手说：我们找到了！ 我们找到了！我们也很开心，他们终于找到了久远以来苦苦等待的真法。

    历史上，我从一门出来，又進入另一门，有历史记载的门派，我纷纷走了一遍。可是我始终在这些门派中，无法安心的修行。内心深处觉得那不是我要找的，但是我又总被一种力量给牵扯着，在一种极其矛盾的心态中，進進出出。每一世转生，都要洗掉原先的记忆，然而立下誓言那一刻的先天记忆被深深的打入一个神体中。因为那一刻的庄严，殊圣，先天生命对法捍卫，溶为一体的境界，在那一层宇宙中所有众神的面前都辉煌的无比。那是先天生命的真正所在。

    这一世我真的要回家了。


新建网页 1

辗转轮回为法来

    静冉

    一、远古的记忆

    梦中，我清晰的回到了非常久远的年代：（史前时期）那是一个非常荒芜的世界，周围的万物没有灵光，我一个人坐在那里炼功（和现在的神通加持法一样）身体有三、四米高，身上长满了灰色的茸毛……望着这个既熟悉又陌生的世界，我静静的坐着，希望在我的意识中有所改变，但当时我无能为力，只是在冥冥中期待……

    二、当释迦牟尼的弟子

    两千多年以前，环境比较艰苦。在这么苦的环境中，人们善良的本性并没有迷失，敬佛修佛的人还很多；释迦牟尼佛在当时那么苦的环境下 传了他那一门的佛法，救度心存善念在苦难中的众生；我当时有幸成为释迦牟尼佛的弟子。

    * 顽皮小子

    当时的僧人都是行脚化缘以苦为乐的。我与众多僧人一起结队而行，真是风餐露宿，吃了很多的苦。因是出家修行，行乞中要到的食物中就有肉（大多是肉）也有其它的，虽然是出家人，但有时吃肉的欲望还是很大的，甚至很难抑制。这天也不知是哪个僧人化缘得的肉（有半个成猪那么大）散发着诱人的香味儿……（要来的食物按规定都不单独吃，留着用斋的时候大家一起分着吃）我实在抵不住那肉香的诱惑，控制不住自己，就偷了一块肉放在嘴里大嚼起来，很是过瘾……吃完就很后悔，恨自己太自私了，怕同门发现之后被责罚，那将是多么令人尴尬的事情啊！

    真是怕啥来啥！忽然有一师兄发现肉被偷走了一块，就大声问：“是谁把肉偷吃了？”我不敢吱声，心里矛盾加害怕，慌作一团。我该怎么办？如果承认就会被大家指责，说我藐视佛门戒律，一定会被逐出师门的。我害怕已到极点，甚至不敢抬头。等师兄弟们的情绪稍平息一点后，我在尽可能失去一切中，毅然的鼓起勇气向众僧人承认了我的错误，任凭他们发落。后来他们大家商量之后，居然原谅了我，原谅了我这个（经常）喜欢淘气捣蛋的小子。我突然感到自己彷佛重获新生！我真切的感受到了同门弟子们对我的莫大的宽容，使我对修炼又充满了信心。

    * 正信者的悲壮

    后来因为当时的国王听信了谗言，把正信的修炼者定为有罪。在一个大雪纷飞的日子，我与众多的僧人被囚车木笼押送执行的法场砍头。途中，很多老百姓登高跳望驻足观看，街道之上人山人海。国王如此昏庸！很多人都很同情这些佛门弟子，还有的人流下了同情的眼泪。尽管天气很冷，大家对佛法坚定的心却心如止水━━没有一个动摇的。砍头之后我们好似还活着，心里非常的轻松……

    梦醒之后觉的身体凉嗖嗖的，因为那里飘着雪，这是元神進入那个空间的真实反映：也是当时人无知迫害正信时上天对人的警示……

    三、危难之中得大法

    二十三岁那年，因为身体的不适，迫不得已毅然辞去了艺术团的学业。走之前去义县大佛寺拜佛，记的最后拜的是释迦牟尼佛，（当时还不知自己曾是释迦佛的弟子）。我向释迦佛诉说人间的无常与苦痛，自己身体疲乏无力日趋严重，哭罢多时心中豁然开朗，内心也舒畅了很多。当时不知怎么回事？临起身时还羡慕的看了释迦佛一眼：“看你多好，修得佛正果，不入世间轮回。我若能得正果该有多好！”回到团里，一个要好的小姐妹告诉我，有一种功法最适合你（指修炼）什么功她忘了，让我去找。之后我们就分开了。

    带着我梦中的心愿，我来到市里一家酒店工作，终日繁忙的工作令我心力交瘁痛苦不堪。我知道我所面临的就是死亡，我不惧怕死亡，也不想对谁说出我的痛楚，迷离中彷佛还有点什么事儿在等着我，我在痛苦与疲惫中期待着。正在我苦不堪言的时候，法轮功悄悄的走向了我，他象黑暗中的曙光，照亮了我的前方。三天后我的身体发生了翻天覆地的变化！象出生的婴儿一般健康，我的内心充满着说不出的喜悦。

    三个月后回家乡，法轮显奇迹（见《法光散迷雾》），挡过了无常二鬼的索命，我永远也忘不了当时的那一刻，生命从此有了崭新的开始。还有许多奇迹发生在我身上，这里就不一一描述了。法轮大法伴随着我走过了十多个年头，尽管修炼的过程中经历了那么多的磕磕袢袢，但是我无怨无悔。因为人修成神的过程中必然要经历一些磨难与考验。这是我要选择的路，修炼正法，返本归真人成神之路。师父说：“难忍能忍，难行能行”，“心存真善忍 法轮大法成。”

    珍惜吧！这就是我们千万年来苦苦找寻，苦苦等待的法轮大法（宇宙大法），主佛来接我们回家，千万不要错过这万古的机缘。如果错过了这次机会，回家就再也无期了━━接下来以师尊经文《志不退》（宋词）与同修共勉：

    超越时空正法急
    巨难志不移
    邪恶疯狂不迷途
    除恶只当把尘拂
    弟子走正大法路
    光耀人间三界出
    法徒精進志不退
    万古艰辛只为这一回


新建网页 1

解怨

    冰莲

    有一世转生在中国时，是隋唐年间。皇宫里有长、幼两位公主，长公主和小公主总是为父皇更宠爱谁而争吵。父王赏赐给她们同样的礼物，长公主一定会在小公主面前炫耀说：瞧，父王送给我的礼物，比你的大，而且更为珍贵和稀有。这时，小公主也一定会反驳：不，我的更好，父王更喜欢我。就这样她们从小争吵到大，渐渐的皇上也因此而害了疾病，看什么都是多重影，有时根本就分辨不出人和物，并且时常头晕目眩。

    很多的宫廷御医都不晓得皇上的病源究竟出在哪里。一天，一位深有道行的御医说：“陛下，请恕臣直言。龙体欠安，乃源于公主。”皇上听后一震，答道：“确也。最近朕时常无法分辨眼前的景物。但只要公主一出现，朕就可以清楚地看到她们。爱卿，你有何妙计医朕？”御医答道:“臣斗胆。陛下何不把其中一公主下嫁？”

    次日有突厥国(音译)使者到访，国事议项中恰有求婚一项。当时的突厥国位于古土库曼斯坦和古伊朗一带。

    平日里皇上很宠爱公主，尤其偏爱小公主。但因为长公主是皇后所生，所以万分不肯舍离。而小公主是贵妃所生，贵妃天性柔弱，在皇后面前唯唯是听。皇室中没有其他合适的人选，远嫁他国和亲的命运便落在刚初长成的小公主身上。当小公主听到消息后，追问父王：为什么年长我许多的姐姐，不去远嫁？

    父王安慰小公主后，深沉的说：他国艰苦，路途遥远，但是你所承担的责任，比那3000铁骑还要重大。你贵为我朝公主，当为万民敬仰，和德万方，福祉两国社稷。

    大概也是因缘至此，小公主平静下来了，看着年迈的父王，心生怜悯，此时反而懊悔和长公主平日里总是因小事而在父王面前吵闹。当雍容华丽的嫁车，众多的侍从和使者一起启程时，长公主看到如此绚美华贵的场面，妒嫉又入心际，恨得咬牙切齿。

    在后来的旅程中，小公主每天念佛咏经为父王、母后、长公主祈福。

    不知道什么原因，这一段历史，中文中并没有任何的记载，在俄语的文献中也仅有短短几句。那一世的名字和我今生竟没有丝毫改变。

    今生，长公主成了当地的协调人，而我就是那个小公主。协调人内心很深的妒嫉也时常因为我而引发。有时候我很莫名其妙，因为她的妒嫉让我觉得根本就没有必要，也没有任何的意义，看到她都不想理会。一天和丈夫学法交流，才明白：只有慈悲再慈悲的对待她，才会解开历史的怨结。因为那是我的因素引起的，得负责任。一天，我完全放下了平日里对她所有杂乱不堪的思想，在我们见面后，我很诚恳地拥抱了她，请她谅解我多次的无理。那一刻我也明白了，再放下自我时，也是在帮助同修放下包袱。当我把自身这方面不好的因素打掉后，协调人也恢复了神彩。我们都从历史的怨结中，解脱了出来。

    后来在一层空间中看到，那一段历史和她的结怨已经被抹掉。而是一种非常美妙，妙不可言的物质布满了那一空间。而且在那世所散失的精华，又从新回到我了的身上。


新建网页 1

雅典缘

    林紫薇

    当我们听说雅典“人权圣火”活动需要人手帮忙时，我们不加思索就买了环球机票。在纽约博物馆看到希腊雕塑时，回想起在国内其他想赴雅典的同修由于种种原因未能如愿，相比之下我们这一组人却极其顺利，我们都感到了自己与雅典有一种我们说不出的缘。同时我们也悟到了这种缘是促成我们赴雅典完成救度与我们有缘众生的使命的因素。

    下了飞机，语言和文字的障碍似乎对我们并不产生太大的影响，当我们顺利到达旅店时，随队的两个小弟子显得非常兴奋，“我们可以长期的住在这儿吗？”

    当我们在街上发资料时，不约而同的感到了与当地民众的一种亲密感。我们发的单张几乎人人接，不接的是极少数。有的同修还看到了这样的有趣事：“有的人从广场一路走来，经过一两位同修发单张，都没有接，却接下了我递上去的这张。好像是看着我的这张脸在接。”

    还有一件使人感动的事，一位在发资料的弟子遇到一位当地的希腊人，他主动上前与这位弟子交谈，并友好的提出请这位弟子吃饭，当这位弟子婉转的谢绝时，他诚恳的说：“等你发完了资料，行吗？”“晚上有时间吗？”“那明天呢？”最后，他还是诚恳的留下了名片。15分钟后又回来再次嘱咐：“你一定要给我回电话啊！”……

    当我们游览雅典卫城遗址和博物馆时，那久远的记忆开始展现。10岁的小弟子看到那突出的大石柱时说：“我来雅典之前梦见过这里，我走在一个长长的走廊中间，两边的柱子就是这样的。”13岁的小弟子对剧场的遗址是那样的熟悉，她说她曾似站在剧场看戏台的走道上，向座台的高处望去，有几个暗暗的灯光，似乎“戏剧”马上就要开始。当一位同修站在山上观望台俯视山下那一群群居民区时，不由得发出一念祝愿有缘人快快得法。面对卫城遗址，几个弟子同时都有一种说不出的凄凉感：“废墟”、“荒凉”、“被灭绝的痕迹”、“无生命的苍白”……

    10岁的小弟子触景生情的说出她的梦：我当时是一个皇后的侍女，她看上去很像我在博物馆中看到的雅典娜的雕像。她身后有大大的翅膀，它的翅膀是透明闪光的又像羽毛。我走在走廊里，另一个宫中的仆人慌慌张张的跑过来检查每一个房间里面有没有人，我近处的房间里都没有人，但我能看见远处有人慌慌张张互相碰撞，因为宫廷里只有烛光，窗户也不是很多。这个仆人看到我后就慌慌张张向我奔来说：“他们来了，他们来了！”他并没有止步，继续向前检查每一房间。我安慰自己说：“你要平静，你要平静，我知道皇后一定会很平静的，那我着什么急呢？”我向皇后的屋走去，路很长很长，因为皇后住得很高。我终于走到了皇后的门外，我需要用很大的力气才能把皇后的门推开，因为皇后的门很难开。它是一个很大的石门，先往前推再往旁边推。我当时很受皇后的宠爱，当我一推门时，皇后就知道是我来了，她吩咐给她扇扇子的侍女从里面帮我把门打开。皇后坐在一个圆的石凳上对着镜子梳妆打扮，她有很多的金银珠宝。她冷静的问：“现在宫中怎么样了？”我说：“他们已经到了。”皇后平静的走到阳台上向外望去，然后淡淡的说了一句：“他们是来了。”我出了皇后的房间后向下走去，去马棚，那里的马都有翅膀，我牵了那匹皇后赠给我的马。我飞到空中去观察敌情，周围还有其他人也在观察敌情，他们还时不时地回去向宫中汇报。

    第二天，当小弟子看到射箭者的雕塑时说：我梦中的射箭手都是这样的姿势，都是女的，她们的身边都放了许多箭，有的是站着的，有的是跪着的。这些女箭手是在宫中的阳台上，而男士兵们则在敌人的外围包围了他们。

    同一天，当小弟子看到晴朗的蓝天时，脱口而出：当卫城毁灭时，天也是这么蓝的，没有神在上面用锤子敲它，它自己就突然从中间塌陷了。柱子开始出现裂痕，然后向外倒塌，有的半个柱子立在那里，还有一些没有倒塌的柱子。地下到处都是尸体，横七竖八的，很可怕。皇后是被长剑从背后插死的，死前皇后微微一笑，然后倒下。有的人震惊得睁大了双眼，惊恐的看着眼前的一切，然后倒下。

    那象征绝对权威、不可一世的皇权瞬间的解体是天意，也是历史发展规律的必然。眼望这历史的遗迹，人们是否能从中体悟出这一历史的循环还会上演，当人们叹息着历史无情的时候，是否也能意识到自己也许会被后人以同样的方式哀叹。如何选择自己的未来，明智者也许会从历史的教训中找到答案。

    然而，我们的确发现了我们眼中的智者，那些倾听我们讲真相的雅典居民们、请求我们帮他们上大纪元网三退的雅典华裔们、热情支持法轮功学员的游客们。

    当我们即将离开这片恋恋不舍的国土时，我们才明白我们来此地的使命。我们的责任不只是救度我们生活中周围的人，同时还有其它地区在历史上曾与我们结过缘的人。他们在等我们去接缘，从此被救度。我们体会到了我们手中小小真相资料的珍贵，她能救度一个个有缘的生命。我们希望同修能珍惜历史上曾于我们结过缘的所有的人。


新建网页 1

过眼烟云

    无留

    （一）

    这件事情是我在一年前就看到的，之所以现在写出这篇文章一是自己最近很不精進，想鼓励自己，让自己振作起来勇猛精進，二是想告诉所有和我同龄都是20－30岁之间的同修，人世间的所谓的爱情就像是过眼烟云一样不值得留恋……

    在一个大户人家里，有一个长得很漂亮的女孩子，她到了适婚的年龄，父母给她介绍了很多名门贵族，但是她都看不上，有一天，她遇到了他，她知道这就是自己要找的人，他家境很不好，只有一个母亲将他从小给拉扯大，她很喜欢他，他对她也是百般的疼爱，照顾的无微不至，对她也是很顺从，无论她想做什么他从来都不反对。后来他们结婚了，结婚后她却觉得他不好了，因为他只会关心她而其余的什么都不会，不会帮父亲打理生意，不会应酬，什么都不会，每天就好像是仆人似的跟着她，却不会甜言蜜语的讨好她，渐渐的她就开始讨厌他，而且对他越来越不好，说打他就打他，大冬天的说不让他進屋就不让他進屋，而她之所以还会和他在一起完全是因为他很爱她，他的后半生就是这样度过的……

    转眼又到了另一世，他们又成为了夫妻，不同的是，上一世那个蛮横的大小姐这一世变成了文静的女人，而那一世少言寡语的他，这一世却成为暴力的酒鬼，由于那一世她欠他的实在是太多了，所有在这一世她受尽了他暴力的折磨。有一次，他喝的酩酊大醉的回到家里，看她坐在屋子里面就开始耍酒疯的骂她，甚至是打她，一把把她扔到了地上，然后自己就走了，只留下她一个人在空房里伤心的哭泣。他虽然对她不好，但是心里很在意她的。他经常去一个青楼，和里面的一个女人关系很好，这个女人虽然在青楼却是只卖艺不卖身，而且这个女人非常的爱他。他每次和她生完气都去那里，但是心里还惦记这家中的她，那个青楼的女人虽然不说但是还是很生气，所以那一世他也欠了青楼女子一份感情，就这样他们又度过了一世……

    文中的“她”就是我，那个青楼女子就是我这一世的同班同学。我们自从入学她就从来没和我讲过一句话，而“他”就是我同班的另一位同学，他们自从入学就开始交往，但是关系一直就不是很明朗。我的这位同学，莫名其妙的就会对我发脾气，然后莫名其妙的又自己好了，开始我很不解，直到后来我看到这我们之间的缘分，才知道是怎么回事！

    所以我想告诉和我一样也是20多岁的同修们常人的恩怨都是前世的因缘。多学法走好自己的路，有更美好的在等待着我们！

    （二）

    曾经有两个天真无邪的小孩，从小青梅竹马、无忧无虑的在夏日的花丛中玩耍。随着时光一天天的过去，男孩子变得英俊潇洒，再加上几分男人应有的从容和镇定，成了镇上每个未出阁的女孩子心仪的对象，但男孩子却从来不理会也不与其她女孩子接触，而女孩子则出落成了婷婷玉立的小美人。到了婚嫁的年龄，双方父母顺理成章的为他们举行了很盛大的婚礼。几乎镇上所有的人都知道了他们要结婚的好消息，因为双方父母都是生意人，家境宽裕自然不在话下，但也得罪过很多人。就在婚礼当天，突然来了一群蒙面人，看似强盗，与其说是强盗不如说是让人收买的杀手。一夕之间婚礼变成了葬礼，父母用他们的命保住了两个孩子的命。他们逃到了一个小村子里，从此过着隐姓埋名的穷苦的日子。（我清楚的看见一个破烂的屋子，他们坐在门口的台阶上，穿着粗布麻衣的衣服，女孩还不时的用手臂擦着额头的汗，眼神中流露出一种凄惨的神情。）

    后来，过了很长时间，一个县官看上了女孩，她明明知道那个县官很风流，但是依然选择了放弃男孩嫁给了县官做小妾。因为那时的女孩已经渐渐的变得现实，不愿再跟男孩过穷苦的日子。男孩并没有挽留她，他认为嫁给他至少能让她衣食无忧，但是女孩的行为在精神上给了男孩很大的打击，让他以后的生活都笼罩在一种哀思中。

    嫁给那县官后，虽然表面上衣食无忧，但女孩内心深处仍有一种怨愁。女孩开始攒私房钱，男孩依旧没再娶。直到有一天女孩突然来到他们曾经一起生活的破屋子里，她把自己攒的私房钱都拿给了他。但是出于男人的本能，他是不会接受女人的帮助的，她知道这一点。突然间，她扑通一声跪了下来，双手捧着钱，含着泪和他说，希望他收下，并用这些钱做些小买卖，男孩看着女孩无法拒绝的眼神，收下了钱。可能是家族的遗传，男孩天生就是一个做生意的料，生意越做越好，越做越大，也惹来不少人的妒忌和陷害，也经常闹得打官司，但每次女孩都利用自己是官姨太太的身份帮他解决了。

    就这样很多年过去了，男孩变成了男人，他的事业如日中天，已经有了自己的府邸，但是感情上仍然是一片空白。正当有一天他要出门办事的时候，看见了一个沧桑的女人步履艰难的挪动着步伐，尽管脸色苍白，但是他一眼就认出了女人，跑过去扶住了快要晕倒的女人。当女人醒来时发现自己已经躺在男人的家里时，她用微弱的语气，告诉男人，她得了不治之症，只想在临死之前见到他，并希望他能原谅自己曾经的抛弃。男人含泪对女人说：“我从来都没有恨过你，这些年如果没有你，我也不会有今天，这些事情我都知道。”也许对于女人来说剩下的这几天是她人生中最幸福的日子。当女人临终时，男人把她抱在自己的怀里对她说，如果有下辈子我依然会默默的爱护着你，女人含着幸福的眼泪离开了……

    文中的女孩就是我，男孩就是我的一个朋友，这一世他依然对我很好。前一阵因为感情的事情也受到了一定程度的干扰，我知道是自己不精進造成的，通过多学法提高后，明白了，更看到了这前世的因缘，也懂得了为何会这样！

    有一次我看到自己和旧势力在感情方面签约，所以这一世每隔一段时间就会来干扰我，就是旧势力利用我前世的因缘来干扰我，我坚决不能承认它，走正自己的路，一切都是最美好的！

    最后用师父洪吟中《人觉之分》来共勉：

    人觉之分

    何为人 情欲满身
    何为神 人心无存
    何为佛 善德巨在
    何为道 清静真人


新建网页 1

梦轮回

    唐凤

    前言

    我从十几岁到修炼法轮大法之前，总想出家为尼。我知道我来到人世间的目地不是为了当人，我也不想当人，但又不知道我来的真正目地是什么，我感到这世界好孤苦，没人了解我的心，没人能和我沟通。我看人们在痛苦的挣扎中，在争争斗中活得津津有味，我感到百思不得其解，修炼大法后，我才真正明白我来在人世间的真正目地是同化“真、善、忍”宇宙特性，助师正法，救度众生，返还我们的先天本性，返回我们的先天位置。

    我觉得从我懂事一直到现在，我一半过着人的生活，一半好象过着类似神的状态的生活，虽然大多是梦的形式，但我觉得很真切，加上我从小就在爷爷奶奶、父母亲讲的神话故事中成长，所以更使我的生活充满了神秘的色彩。特别是我修炼法轮大法后所做的许多梦，简直就是我生生世世的写照，这些梦也成了我坚定修炼大法的重要因素。

    我把从小到现在所做的与修炼有关的一些梦记录下来，作为一种回忆，也作为修炼过程中的一种动力吧!

    转生

    这是我父亲讲给我听的。我母亲生我时，父亲做了这样一个梦，梦见村边搭起来一个大戏台，戏台上挂着一块大幕，不住的敲锣打鼓，台下好多人等着看戏。等了半天也不见大戏开演。我父亲很着急，就跑上台去问：“怎么还不开演？”发现幕后有四、五个漂亮的女子正在嬉笑玩耍，说是等着人呢。我父亲又回到台下等着，不一会儿人们大喊：“下来了，下来了！”我父亲朝着人们喊的方向看去，只见一座八抬大轿落地了，从轿里走出来一位高个子中年男人，这时序幕拉开了，大戏开始了。当我母亲大声叫着“快快，肚子疼孩子要生了！”我父亲这才从梦中醒来。母亲看着我说：“这孩子又瘦又小又丑还睁着眼哭，养的活不？还没个鞋大呢。”父亲把刚才的梦说了一遍，又说：“养着吧，也许这孩子以后不一般。”我母亲共生了我们姐妹五个。

    走進照片

    我的天目从小就是开着的。晚上，我不让母亲熄灯，因为我的眼睛一看黑的地方，眼前就有许多许多的五彩缤纷的云彩翻来翻去，既使我不想看这些彩色的云彩，它也是翻来翻去的。有一次，我到亲戚家玩，看见墙上挂着他们全家的照片，就细细的端详了一会。这天晚上，我回家做梦：梦见自己又来到这个亲戚家，看见那张照片不是一张纸的照片了，而是一个很宽敞的空间，照片上的人是活动着的。这些人在照片里走来走去，忙忙活活好象在做饭，我觉的很有趣，我也走進了照片帮他们扫地，我和照片里的人说话，他们也不理我，就象没看见我似的，我觉得好象还和他们在一起吃了饭，没人理我，我也不想在照片里呆了，我就从照片里走出来了。当我走出照片时，照片上的人又不动了，就象白天我见到的那张纸式的照片了。

    如来佛冲着我笑

    在我七八岁时，有天晚上，母亲刚熄灯，月亮从窗户照進来，我睡不着，就在被窝里趴着望着地上。突然看见有一个发着红黄色光的圆圆的胖胖的脸冲着我开口大笑，但是没有声音。我觉的很奇怪就喊：“妈你看地上有发着红黄光的胖脸冲着我笑呢。”我妈说：“在哪儿？我怎么看不见？”我说；“就在墙根呢，你怎么会看不见？”我妈说：“这是哪路神？快快蒙上被子。”我母亲很害怕，可我一点也不害怕，一直这样看着他，冲着我笑。一会母亲问：“那个人还有没有？”我说：“有，他还冲我笑呢！”母亲点灯，穿上衣服，拿起菜刀，在水缸上噌楞噌楞磨了一阵之后熄了灯说：“把眼合上别看了。”熄灯后，我还是想看，发现那张胖胖的脸还在冲我笑，母亲又问：“还有没有？”我说：“有，还是冲我笑呢。”母亲更加害怕了，说：“这是怎么了，走，找你爷去。”

    我们家祖祖辈辈是中医，爷爷也是老中医，父亲还是中医。母亲说：“爹，你说这孩子怎么了？三更半夜的硬说地上有个大胖脸冲她笑呢。”爷说：“看看，那个人象哪个神像？”他指着木架子上摆着的一排佛像。我说：“开始好象我哥在笑，后来看着他的脸又圆又胖，还放着红黄的光，”我看见那个大肚子如来佛笑哈哈的脸说：“对，就是这个胖佛的样子。”爷说：“那是如来佛，他那是喜欢你呢，别害怕，来，给佛磕个头。”然后爷爷把砸药的磬使劲敲了一阵，说是那铛铛的响声能辟邪。爷给如来佛像敬了香，让我磕了三个头，我和母亲才回屋睡觉，熄灯后，我再也没看见又胖又圆的脸。

    凤凰从天而降

    小时候，有天晚上做梦，看见一只很大的凤凰鸟从天上落下来，落在了我家的北房上。这只凤凰象我家的房子一样大，两只大翅膀的翎毛五光十色，漂亮的无法形容。我把这个梦告诉爷爷，爷说：“梦见大凤凰是好梦，这是天上的鸟，给你改改名字吧，别叫小‘风’了，叫凤凰的‘凤’吧，长大就叫唐凤吧！”父亲也很赞成我叫这个名字。

    在地狱中走来走去

    在我十岁到二十几岁的这段生活中，多灾多难，真好象生活在地狱中。

    一次我梦见自己在一个又长又黑又阴冷的地狱里，好象关在这里的人都犯了罪。有人手里拿着鞭子强制着那些有罪的人脱衣服干活，干很脏很累的活，没日没夜的让他们干。好象我也是有罪的，他们没有强迫我干活，我可以随便的走来走去，但是走到哪都看见那些监工拿着鞭子奴役着他们干活。哪个不好好干想呆着或想逃跑，就被狠毒的打一顿。我看着他们这样没有尽头的痛苦的劳动着，真不如一死了之。我想从这地狱中走出去，可是不知走了多少年也走不到尽头，也找不到出口。我好痛苦，我好绝望啊！我就在这痛苦的没有尽头的地狱中走动着醒来。

    魂灵出窍

    由于我总想出家修炼，削发为尼，但是父母千方百计的阻拦，又没有人告诉我到哪里修炼，更寻求不到真正的佛法，就是这样我无可奈何的很不情愿的结了婚。因为我不结婚，会影响我几个妹妹的婚姻。

    婚后的几年里，病越来越多，越来越重，终于在我28岁的时右肾衰竭被切除。在我住院时，我真的清楚的感觉到自己死去了，因为我的魂灵真的离体了。就在我所在的病室的上空有一道梯子，梯子上躺满了死人，我从死人身上往上爬，爬呀爬呀，好累好累呀，我终于爬到了一个红色油漆的大门口。两扇大门敞开着，我筋疲力尽的坐在了大门口，我往下望去，看见和我住在一起的其他几位病人，看见自己的身体躺在病床上。我感觉自己的身体极度难受，要断气又断不了气，觉得不能呼吸了。我知道自己真的要死了，我大声的喊救命，可是喊不出来，我母亲就坐在我身边，我大声喊她，可她听不见！因为我根本没有喊出声音来。我就喊“医生救命！”我就这样一想，一位护士推着一辆放药的小车过来了，她喊了一声：“唐凤，起来打针。”

    她这样一喊，我的魂灵唰一下就飘到我的身体上了，当时我就活过来了。我说：“医生谢谢你，刚才你要不叫我，我就死了！因为我的魂灵已经走了。”我拉着母亲的手说：“妈，你别离开我，不断的叫我的名字，不然我会死去。”

    师父把我接出无底洞

    在我得法不几天，一天晚上梦见我坐在一个深深的象没底似的黑洞里，过了一年又一年，我睁开眼睛是黑的，闭上眼睛还是黑黑的，我想走出黑洞比登天还难。洞里没吃、没喝、没穿，潮湿寒冷，我绝望的、无可奈何的期盼着有人来救我。

    不知过了多少年，突然听见洞口有人说话，我睁眼一看，洞口打开了，射進来一束光亮，我听不见他们说的具体是什么，但我大概知道，那人是来接我的，和那看守洞口人交涉什么事情，我觉得我要出这无底洞了。

    醒来，我悟到：是师父把我从无底洞里接出来了。从那开始，每隔一段时间，我就做一个类似这样的梦：就是从烂泥里往亮处爬呀，爬呀，有时从冰上往高处爬呀爬呀，有时顺着险恶的悬崖怪石往高处爬呀爬呀。终于有一天，我从低处爬到了我们人类居住的平地上来了。当我爬到平地上来向下望去时，发现我所走过的路是望不到底的黑洞。也正是自从我从无底洞爬上来之后，我的身体真的死而复生了。寻找多少年，我终于找到了师父，找到了大法，登上了回天的天梯。

    佛法的大门向我敞开

    这也是我得法初期的一天晚上，熄灯后，我躺着望着南墙回想师父讲的法。看见从远处飘来一尊金光闪闪的佛，象大拇指那么大小，金佛隐去，飞出一团白烟，从白烟中呈现出两扇黄色大门缓缓敞开，只见师父穿着黄色的炼功服正在教我炼功。我高兴的对我丈夫说：“你快看，金佛啊，两扇大门开了，李师父正在教功……”他说：“在哪儿，我看不见，快睡觉吧。”

    这是我学法后第一次真实的看到的佛法的真实体现。我知道这是师父再给我奠定修炼法轮大法的坚定信心。

    师父给我清理内脏

    有段时间，我带着儿子每天到县城去看师父讲法录象。当看完第四讲的当天晚上我梦见：自己病的很厉害，一位穿白大褂的医生给我做了剖腹手术。从胸口一直拉到小腹处，整个肚子开了膛，医生把我所有的肠胃都摘出去了，肚子是空的了。医生叫护士把我扶起来，把我肚子里的黑血全倒出去了，我发现我的小腹部位还有一个碗大的瘤子，扶我躺下后，医生把我小腹部份的那瘤子使劲一下给揪下来了，一阵剧痛把我疼醒了。我知道这是师父给我清理内脏，因为我全身都是病，肾病、胃病、妇科病，这是从根子上给我清理身体。就这样不断的疼了三天就好了。但我每天带着儿子去县城看师父讲法。

    宇宙大爆炸

    修大法后，我多次梦见宇宙大爆炸。一天梦中，我听到空中咔嚓一声巨响，我出门向东望去，看见支撑天体的巨大石柱被炸折了一根，另一根还立着，天门的石门也炸碎了，整个天体塌下来了，大石狮子也滚下来了，天体中的所有石头物体象洪水一样淹没着地球。我看到那石土的洪流已经来到了眼前，我大声喊：“快跑哇，天塌了！”周围的人看看我再望望天空，象没事一样，该干什么还干什么，我很痛心，他们为什么看不见？他们为什么不相信？他们都快死了都不知道。我想：看来人类是没救了，我必须把《转法轮》这部大法书带到身边，只要我活着，就不能把大法书丢失或损坏了。我在自己睡觉的那个屋找啊，翻遍了也找不到，我突然想起《转法轮》在我的工作单位镇政府的宿舍里放着呢，我想必须快去镇政府找大法书，就这样我就醒了。

    梦见空中爆炸，只听轰轰的响声，天昏地暗，每当剧烈的爆炸一声，就有一股一股的烟雾在空中升起，然后散开，掉下来许多象飞机、汽车、动物和象人一样的残骸，但是有许多人从地面上往上飞，他们背上好象背一个什么东西，一个个的擦过云雾向深层空间飞去，逐渐消失。

    梦中我面对东南方站着，看着天空又在发生大爆炸。因为当时是晚上，空中的巨响象霹雷闪电，一道道蓝光，看着从空中掉下来许许多多的石土，建筑物残骸和看不清的生命体，我周围没有一个人，我感觉好象周围的人都被炸死了，尽管这样，我还是大声的喊：“快跑哇！天塌了！”我想阻挡这一切的发生，可是却那样的无能为力。这时有个衣衫破烂的老头挑者一副箩筐来到我面前，这两只萝筐用布盖着，他把布掀开，象乞求我似的说：“大凤凰鸟都炸死了，就剩下这些小凤凰鸟了，你把他们收养下吧，”原来这个老头和这些小凤凰鸟都是从空中炸下来的。我望着这两筐小凤凰哭了，他们幼小的身体蜷缩着，哆嗦着，期盼着望着我。我说：“我很想把它们收养下来，可是我不知道我是不是能活下来，因为空中还在接连不断的发生着爆炸。那老头无可奈何的挑着两筐小凤凰鸟走了。我在哭泣中醒来。

    前世的母亲

    我被开除工作之后，给一位老太太做保姆。她两腿不能走路，常腹泻。我教她念法轮大法好，念《转法轮》，不到一个月，她的腿能走路了，也不腹泻了。她说：“这法轮功真好，你快救救我妹妹去吧，我妹浑身是病。”这位老太太把我送到北京她妹妹的家。她妹妹见到我一把抓住我的手说：“丫头，我昨晚就梦见你来了，你象个活神仙，我一眼就相中你了。”这位老太太患有半身不遂、糖尿病、结肠癌、白内障，一支胳膊肩肘脱臼耷拉着，不能走路。

    我每天给她念《转法轮》，教她念法轮大法好。她身体一天天好起来，一天晚上我做了个这样的梦：梦见几个县里的官差，用一辆木车拉着一个五花大绑的中年妇女，从我跟前路过，我看出是我的母亲，她又黑又瘦，目光可怜的望着我，希望我救她。我拦住车问那几个差人说：“我妈犯了什么罪，我可不可以帮她了结？”跟着车一块走的那个女人说：“不行，你替她了结不了，你知道她干了什么吗？她勾引我男人。”不由分说，他们就把我妈用刑车拉着去了县衙。

    过了几天我又做了一个梦：梦见一伙县衙的官差用刑车拉着我妈去县衙里，好象这次比上一次罪更大。官差把她的头和两腿叠着捆在一起，一只胳膊反捆在背上。两个人用绳子勒她的另一只手腕。手腕的骨头已经勒折了，只剩下筋了，他们还在使劲的勒，妈痛苦的已经叫不出声音来了，只是不断的咧嘴。我上前拦住车，我说：“官差求求你们了，我妈干了什么坏事，我替她偿还，你们放过她吧，我求求你们了。”官差说：“你偿还不了，她偷钱，偷东西偷的太多了，罪太大了。你管不了。”就这样他们把她带走了，车走了老远，妈还是歪着脖子望着我，我实在是无能为力了。

    白天，我发现这位老太太耷拉着的那只胳膊正好是梦中官差用绳子勒她的那只胳膊，我觉得这位老太太可能曾经做过我的母亲，可能这位老太太曾经做过不少的坏事才造下了这么大的罪。我把梦说给她听，她听后半天不说话，看样子心里很内疚。后来，她和我说了她在厂子的伙房里卖饭收钱的经过，但她还是不承认自己拿钱的事。过了将近一年她就去世了。

    大瘟疫

    二零零一年我被非法关押在县看守所的一天晚上做了一个震撼人心的梦。

    梦中，我来到一个村子里，发现街上死尸遍地，不仅有许多死人，还有许多死在地上的家禽家畜。街上见不到几个活人。有一群小孩靠着墙，面色蜡黄，奄奄一息。我突然意识到，这是大瘟疫到了。我心里怨恨自己为什么没有挨家挨户的教他们学大法呢？没有挨门挨户的讲真相？同时我也埋怨他们，你们为什么不学法轮大法？晚了，晚了。怎么办？怎么办？大瘟疫到了。我心急如火的大喊一声：“法轮大法好。”这时一群老头跪倒在我的面前，我心里非常高兴，“啊，你们承认造就你们生命的主了，承认造就你们生命的佛法了。”靠在墙跟的那群孩子也精神起来，也跑到我跟前来了。我告诉他们，知道法轮大法好，你们就有救了。你们快去救人跑快点，一边跑一边喊：“法轮大法好，”谁喊谁保命。这群老头和小孩疯了似的四处奔跑边跑边喊：“法轮大法好！法轮大法好！”

    我又来到了一个集镇上，这里更是横尸遍野，站着的人没有躺着的人多，有些人躺在地上痛苦的呻吟着，有的还能站着的人痛苦的扭曲变形了。一会躺下一个，一会躺下一个，我哭了：师父，这都是弟子做的不好哇，没能救度他们。我用尽全身的力气举着双臂喊：“法轮大法好！法轮大法好！”我这一喊，站着的都精神起来了，躺在地上的人坐起来了，一会又站起来了，我说：“你们喊哪，喊法轮大法好哇，李洪志老师会救你们的。”就这样，整个集镇一片喊声，只要能说话的都喊法轮大法好。我说：“你们快去救人哪，哪里有人就去哪里喊，看见谁让谁喊，谁喊谁保命。”人们摇摇晃晃的的边跑边喊。我也边跑边喊。这时听见看守所门口的警察喊我：“xx，你三更半夜的喊什么呢？”我才知道梦中喊出的声音把他们惊醒了，我说：“救人呢！”

    我知道师父在点化我抓紧救度。我一方面要求释放，另一方面，我要让看守所被关押的人知道法轮大法好。白天我不停的高喊法轮大法好等口号，大声朗诵师父的《洪吟》中的诗。

    把房子搬了家

    一次，梦见一户人正要拆房，打算盖新房，他们一镐一锨的拆着，我看了很着急。我说：“你们这样一镐一锨的拆到什么时候拆完？来我给你们搬。”我用两臂把房子一抱，就把那个房子抱起来放在一边了。他们惊呆了：“你怎么这么大本事？这么大力气？把一座房抱起来搬了家了。”当时我也很奇怪，我怎么这么大力气。醒后我才明白，师父早就给了我巨大的神通和智慧，只是给我锁着，让我搬房子，只是让我使用一点小能小术，更大的神通师父是不轻易让我们使用的，怕我心性把握不好。

    船是空的

    一次梦中梦见，自己站在一条大河岸边，看见有少数船坐满了人，在大河中央向远处划去，但是，岸边用铁链子栓着的船，大部分是空的。我看看自己那条船也是空的。醒后我感觉心中内疚，自己距离师父讲的“满载众生法船开”的标准差的何等的远啊。这是迫害初期的一个梦，我想这是师父告戒我，要抓紧讲清真相，救度众生啊。


新建网页 1

赫尔索涅茨遗址上的追忆

    冰莲

    不久前，丈夫带我去另一个城市，拜访一位阔别多年的朋友。离别时，丈夫送给他一本《转法轮》，叮嘱他一定要用心读一读。朋友满心的欢喜，愉快的接受了。

    之后，我们去观看了这个城市中最有名的赫尔索涅茨遗址。因为那里是乌克兰和俄罗斯基督教的发源地(也就是古时的基辅-俄罗斯)，享负盛名。当我刚走到那里时，心中一阵涌动，历史的记忆宛如昨日，栩栩再现。

    当时的赫尔索涅茨城非常的庞大和繁华，因为在黑海旁边，优越的地理位置，为赫尔索涅茨城从事海洋贸易，提供了便利条件。那时，来自古希腊墟、古罗马的船队络绎不绝。当时贩卖奴隶的贸易，盛行一时。那一世我是希腊奴隶，被贩运到赫尔索涅茨城，被一公爵买去，照看公爵夫人刚生产的婴儿。

    当时人民的生活很奢靡，信仰很杂乱，邪教疯行，经常用少女来行祭祀，用火焚烧，盛行巫术残害异己，而且当时的土地犹如诸侯割据般，四分五裂。这个公爵丝毫不在乎，强悍的鞑靼对其他公爵的杀抢掠夺。繁华的经济贸易却并未解决当时混乱的社会局面，提供任何的改良契机。公元988年，基辅-俄罗斯大公爵弗拉基米尔来到克里木半岛的赫尔索涅茨城進行了一场战争，清除邪教，扫除乱鬼和旧神，归还人民以正统。当时的战争在正邪之间很激烈。很多人从大公爵身上，看到神圣的光彩，充满回归正教的信心。这些人对大公爵的拥戴和信仰，使他们获得巨大的生命力量和战争勇气，而且他们也亲身发现，按照公爵所提倡的去做，在阴暗的身心中便会涌现无比的光明。战争很快获得了巨大的胜利。因此，弗拉基米尔大公爵在这里开始了传播基督教的第一步。当时参加清除旧神的勇士，今世也已在大法中修炼。

    正教的开传，邪教的残忍便逐露倪端，渐渐濒临灭亡。有了真正信仰的赫尔索涅茨城人民，找到了心灵回归的方向。这一时期，也出现了很多的奇迹，无一例外，都是人们在归正昔日肆意妄为的行为时，神赐给他们继续努力的鼓励。甚至，当一个爱撒谎的孩童，意识到不应该再欺骗，不应该对神讲不敬语，那一瞬间，奇异的光彩环绕着他，祥瑞无比。在赫尔索涅茨遗址，我们还看到了一座大理石诵经台，至今还存留着当时的痕迹，人们诵经时的纯正心态，留在诵经台上至今光华不减。只是，人们的眼睛已经无法看到了。

    在遗址处，我们竟然还找到了那一世我曾经睡过的地板。窄小的房间，我和另外两个女仆一起居住。隔壁就是非常豪华宽敞的护婴室。再过去拐弯处就是公爵的卧室紧相连着巨大的酒窖。酒窖的盖子用一块巨石磨制而成，当时得用至少五个人的力量才可以移动它。遗址留下当时的繁华印迹，也留下了社会道德滑落后，人们行为的丑陋，无知和妄大。在剩下不到十分之一的赫尔索涅茨城，遍地可见酒窖。当时酗酒的贵族，可以在公共场合，违背人伦。遗址所展示的公爵浴所，布置就如今天的桑拿蒸浴一般，甚至还要大，还要考究。一千多年前，大量的奴隶在那里工作，他们的生命就消失在烧水，换水，注水间，不停昼夜的供应贵族。

    人们对神的信仰，在这一时期创造了无比的文明。当人失去心法的约束，不再信仰神的救度，狂妄使其造下的罪业，又给自己招致了巨大而又惨痛的灾难。弗拉基米尔大公爵在赫尔索涅茨城传播基督教，繁盛了200年后，在后来的一次大地震中，几乎整个城市陷落黑海中。我们看到今天的遗址，是当时的十分之一还不到。在这个遗址处，我们还看到了当时执行这一任务的那位神。当这位神按照更高上界的意志摧毁这个城市后，那些死去的生命的罪业都牵系在这位神身上。这位神没有能力解决，就自愿降落下界。一千多年来他都没有再返回去，一直在赫尔索涅茨城遗址附近等待着，有一天，这些生命被救度后再返回天界。


新建网页 1

善缘善解

    小莲

    前几天，一位看起来非常文静的小女孩遇到一个很“折磨”人的问题。

    这个小女孩才十多岁，带一个眼镜，很可爱。据她父母介绍说：她不知怎的对她的女老师特别的有好感。好感到平时的脑子里都是这位女老师的影子，甚至影响了正常的生活和学习。虽然最近通过不断的学法和修炼有很大的改善，但还是有一些残留。

    当时因为我与别的朋友还有其他的事情，我只是对小女孩说，你从前与你的老师结下两次经过生离死别的善缘，而这份“情”在你的记忆中印象非常的深，由于今生修炼了，那很多不好的东西就看到了这一点，就不断的加强这种东西，所以才造成了现在这个情况。不管历史上都发生过什么样的恩恩怨怨，那都是过去，决不能过于执著，否则就是干扰！如果我们修炼的好，过去无论发生什么都能得到善解，如果我们修的不好，那过去再好再神圣的缘分，都是过去！后来听说“婆罗花”开在当地了，我们一同去看了看，她父亲说，看来这次没有白来！当他们要离开的时候，我说，关于这个女孩所遇到事情的缘由我会用一篇文章来说明。

    现在就是兑现我当日所说的那句话的时候，说说她与她老师之间的缘分。

    隋末唐初时，在现在的吐鲁番一带，有个小国，这个国王有三个女儿一个儿子。长女就是这位老师，小儿子就是这个小女孩。她们年龄相差十五岁之遥，所以大姐姐对小弟是非常的爱护。什么事情都依着小弟。反正他是在周围人的宠爱中长大的。他父亲是一个十分仁厚的人，对待百姓和下属也很好，所以当时她们生活的很安定。这样当他长到六岁那年，他大姐嫁给了邻国，做王后，他当时很伤心，但大姐说，以后要接他到那个国家玩儿，他才止住眼泪。在他十五岁的时候，他的几个姐姐都已经出嫁。与他最知心的就是他的大姐了，于是他有时经常去大姐那里看看，大姐领他上山骑马，看好玩的，反正是非常的开心。

    后来他姐夫不知从哪里弄来一群十分妖艳的美女，就对大姐有些冷淡了。这还不说，一日在姐夫的王宫外来了一个自称会一些法术的人说有事要面见国王。当国王召见他之后，他就对国王说：小人能预测国事和人生祸福，我发现您现在有一难，所以特来相告。您的王后将会篡位，她不会当国王，而是让她的弟弟继承王位。国王不信。他就说：大王您看，你的面相是灰色，表明有晦气降临，而昨日灾星（彗星）从我们上空掠过，表明我国将有大灾。这不就是征兆吗？！

    这个国王本来就是一个十分没有主见的人，听到此处，惊慌的说：“那怎样能解此劫呢？”“好办！将皇后废掉，让其到民间劳作，另选一位王后就完事了！”这个人顺势答道。于是这个国王将王后废掉，令其到山间的贫苦地方劳作。决不允许任何人说这件事情，更不许她出境和任何人来看她帮助她，特别是她的弟弟！

    而她弟弟当时根本不知道这么一件事情。当他再来看姐姐的时候，他姐夫就骗他说她姐姐身体不好，让他回去。他也就没想那么多，独自离开了。

    这样过了一年多，他父亲因为一件事情重罚了他叔叔的小儿子（当时二十岁左右），他叔叔十分的不满，于是联合一些武将将国王杀死，私自篡位。他带了几个侍卫也跑出来，后来其他几个侍卫都被追兵杀死了，他也身负重伤，被他的马驮着漫无目的的狂奔。说来也巧，他被马驮着穿越了国境，走到他姐夫的国家。当走到了一个山涧，前方实在没有路了，马也太累了，一下子倒在了地上，他也摔下来，不醒人事。当时正值一天夜里，一轮明月悬在空中。

    当他再一次醒来的时候，发现自己躺在一个农人的“床”上（就是用石头搭的上面铺上一些树叶和干草）。一个妇人在不断的哭，听来十分的耳熟，再定睛一看，原来是姐姐！当他喊出姐姐的时候，他又一次昏过去了！为了不刺激他，姐姐只好请邻居大婶照顾他，并安慰他，说他看错了，认错人了。

    这时不知是谁走漏了风声，当地派人来捉拿他。经邻居的提醒，大家也看他们姐俩这么可怜，于是就把他藏在山上一个非常隐蔽的洞穴里边。在他不那么激动的时候，姐姐把事情的原委对他说了一遍。他很伤心，也很开心。伤心的是姐姐和自己的遭遇，开心的是以后她们能经常见面，什么王侯王后，我们才不稀罕呢？！姐姐很小心的经常来看他。在姐姐的精心照料下，他经过十个月的时间，将伤基本上养好了，而姐姐却由于劳累过度病倒了。

    这时，这个国家也出现了很大的变故。原来那个自称会预测的人是个非常有心计的人，他想当国王。他在国王面前胡说一通，得到国王的信任，然后让国王沉迷于酒色之中，他在朝廷中纠集一伙势力，找个时机将国王干掉了，他自立为王。

    当他听说了这个消息，就立刻带着姐姐走了，往哪里去呢？后来他想到在天山旁边有一个国家，那里的一个人是他的朋友，于是他们径直往这个方向走去。由于姐姐身体实在不好，他们每日走的很慢很慢。当他们刚走出大约五六天的光景，他看水袋里没有水了就去找水，回来一看，姐姐已经没有呼吸了！他当时大哭，望着黄沙痛痛快快的大哭一场！

    这时一阵强大的沙尘暴袭来，他也被埋在沙尘里边，无语的诉说自己这悲哀的一生，和对姐姐的无限牵挂和依恋！

    当时光有序的流淌过很多年之后，在清朝初期，他们又见面了。那是在扬州。

    明朝的时候，他们家祖辈就开始在这里运盐卖盐，是个地地道道的盐商。他从小就与邻里的一个女孩（今生就是她的女老师）要好。后来他们成了亲，相当的恩爱，引得邻里都十分的羡慕。

    当时由于对满清的不认同，出现了很多抗议事件，他号召整个扬州城的商家抵制满清，后来被满门抄斩了。当时正值春暖花开的日子，天上下着毛毛细雨，他哭着对妻子说，是我连累了你！不过能做一件有骨气的事，也算对得起祖宗了！

    限于篇幅的原因这一生的事就不详细写了。

    希望这个小姑娘能彻底的从这份情中走出来。过去的事情基本就是这么一个情况。

    任何事情其实都是有前因才有后果的。因果轮回真实不虚！


新建网页 1

蓝鹦鹉

    万古缘

    大清朝康熙年间，风调雨顺，五谷丰登。百姓安居乐业，夜不闭户，路不拾遗，好一派兴盛景象。那时，我是一个大户人家的庄主，为人忠厚，做事耿直，待仆人如同姐妹兄弟，心慈面软，乐善好施。喜养花鸟虫鱼，尤其对鹦鹉特别偏爱。

    当时我养了一只非常名贵的热带鹦鹉。翠蓝色的羽毛油光滑亮，头顶一缕黄色凤冠，两腿赤红，金黄眼圈，双眼如墨玉，喙弯似钩，柔舌学语，声亮如童，煞是招人喜欢。每早六点，准时报起：“快起床！快起床！起来晒太阳！”每当我穿戴洗刷完毕后，那只蓝鹦鹉扑啦啦的落到我肩上，讨好似的对我说：“老爷您好！老爷您好！”于是我就带着它去遛弯。

    有一天，蓝鹦鹉怎么也不说话了。我想可能是那个专管清理垃圾的仆人小四柱惹它生气了，谁知鹦鹉“眼泪”汪汪的飞到我的手上，懒洋洋的用脸蹭磨着我的手心，不断的“呲哇呲哇”的叫着。我赶紧一看，原来是喙受伤了，我急忙把小四柱叫来，把受伤的喙勾固定好，于是，每天我用蛋黄就着馒头揉成小球球，好好喂养它，个把月就好了。谁知好景不长，小四柱把它给弄丢了，我难受了好长一段时间……

    小四柱哭着非要赔我八百铜钱，我说啥也不要，安慰安慰他，这事就慢慢的淡忘了……

    这一世，那只美丽的蓝鹦鹉，转生成一位漂亮的东方女子，名字叫兰英；那个小四柱这一世叫四姑娘。我们都有缘成了大法弟子。去年通过一位同修认识了兰英姑娘，约我几次到她家做客吃饭，我都有点不好意思了。一次睡梦里师父给我演化了这段因缘，是她用这种方法回报了那一世的喂养爱怜之恩。那个四姑娘最近卖给我一套新房子，结账时少收我八千多块钱，我知道这是她对那世丢我鹦鹉的还债补偿。四姑娘叫兰英为“二姐”，经常在一起学法切磋，也许是对那世丢失蓝鹦鹉内疚心理的自责与回应。

    修炼的事是非常严肃的，只有得到人体才能修炼，师父说过，得个人体多不容易呀，我们可千万不要错过这大法修炼的万古机缘。修炼了，生生世世的恩恩怨怨都得了了，你才能回归。伟大的师尊，为我们的修炼做了周密的安排，给我们创造了大法修炼的一切机缘、机会和机制，同修之间一定要“比学比修”，勇猛精進，以报答师尊的救度之恩。


新建网页 1

欠的人情千年也要还

    海岸

    修炼时常倒退，总不能精進，为此不知苦恼后悔过多少回。但师父还是没有丢下我，打坐时常常不由自主地泪流满面。可能是师父开示，让我多次在梦中十分真切的看到了自己多次不同的前世。我较久远的一世是中国历史上一小国皇帝身边保卫皇城的将军。当时的我身披盔甲、腰挎战刀之身影历历在目，那一段人生经历的身临其境之切身体验令我事后震撼非常。

    那一世皇上很慈善，待我如兄弟。有一次，皇上命我去接回娘家省亲的王妃回皇宫。在接王妃回宫的路上，碰巧遇上大洪水，道路被冲断淹没，暴雨连天，到处是水。我保护着王妃逃到一个地势高些的小山林里，可能由于路途劳累、洪水暴雨惊吓及风吹雨淋，这天晚上，有身孕的王妃在两个随从丫鬟的搀扶下在泥泞的山林地上早产下一婴儿。

    由于那一世有负皇命，历经多次轮回转世之后，恍然一梦千年过。在今世，当年的皇帝转生为我的大学同学。上大学时，我们不仅是铁哥们，且同寝室居住四年。分到不同的地方工作几年后，又不期而遇的碰巧跑到同一个学校攻读研究生，在考研复试前的会场上偶然看到对方后双方都是十分的惊讶和感叹！更巧的是又要同导师、同专业、同寝室在一块生活5年之久！今生有如此大的缘分让我象待亲兄弟一样照顾他近十年。前年我才看到我们前世长达千年的渊源。这真是：恍然千年过，君臣变弟兄，昔日负皇命，今生兄弟情。

    可见因果轮回真实不虚！有果必有因，有因才有果。富贵荣华也好，悲惨疾苦亦罢，万般带不走，只有业随身。人欠别人的，不管是财物还是人情，迟早都要还的，今生不还来生还，哪怕历经岁月千年。每个人与自己熟识的人之间其实都是缘，亲人家人更是这样。缘有善缘与恶缘。善缘有时擦肩过，恶缘常常一生作伴。我们真的应该惜缘。歌曲《梦醒》中说的好：是非都是前世怨，人生成败过眼烟。

    我看到了自己的多次过去世。曾不止一次的转生过女人，且有一世十分的凄惨，看到这一世后，曾心中唏嘘哀伤良久。但更多世转生为男人，也转生过将军、王子。更意想不到的是还不都是转生在中国呢。

    咋说呢，信不信由你吧。其实西方许多国家整个都是基督教社会，近百分之七十的人信仰上帝。我的留学英、美多年的大学英语老师曾在课堂上告诉过我们：中国是世界上仅有的整体没有信仰的国家，在西方人眼里是个怪胎。以前听说得道高僧及个别佛教居士能看透别人的前世今生因果，我根本不信且斥之为迷信、胡说。但当我亲身经历之后才知道，我们这代人都被大陆多年僵化的绝对无神论教育给洗脑了，我时常为当初的无知与视野之狭窄而羞愧。也为我小时候无情地赶走了到我家门口与我结缘的一个白胡子老道而常常后悔。


新建网页 1

追逐

    静冉

    二零零三年夏天，我在哈市香坊公园免费给中老年人做理疗。主要治疗心脑血管疾病等等，当时摆展板的有很多家，旁边一家是售药的，也是治疗心脑血管病的，而且距离不远相隔只有五到十米之间。两家的工作人员整天可以面面相望……

    我和一个同事姐姐合作的很默契，每坐满两个座位时多余的人就马上送回理疗室，所以我俩在一起的机会不是太多。而邻居卖药的人却是很多，男女员工十多位：有发传单的，有讲解介绍的，有测血压和抓药的，还有两个保镖。看起来热闹非凡，真是应有尽有！因为都是治病方面的，所以都穿白大褂，但一点儿也没有天使的感觉。

    这一天，那个保镖闲着没事，看见我和同事都是女性，就凑过来与我们聊天。我的那个姐姐是个结了婚的人，就满不在乎大声的问他：“你有事啊？”他说没啥事，在那边没啥意思想跟你俩聊聊天。姐很泼辣的说：“你家那些女的拉过一个就唠呗，上我家唠啥！”他嬉皮笑脸地一副无赖相：“他们天天见面太熟悉了，没啥唠的！”然后就总在我们俩旁边磨叽，他一会说东一会儿说西，来了就不愿离开，老坐在石凳上不走，真烦人！我和姐都不愿和他唠嗑，非常讨厌他！可座位上有患者做理疗，又不能离开，也不能急眼，就总是敷衍他。他也知道我俩敷衍他，但还是依旧天天来这儿坐着；而且他往这儿一坐，我们就得站着，不愿与他一同坐在那里，姐姐说他脸皮厚，骂他是精神病！他还笑嘻嘻的坐在那里，撵都不走。为什么这样呢？我仔细的打量一下他，只见他有一米七五左右的个头，面相还比较端正，穿了一套黑色的衣服，只是剃了光头，显的有些象黑社会似的，说白了就是不象好人。唉！这人怎么选择这行了？我疑惑的思考着……

    半个多月过去了，他还是这样子。尤其女伴领人走后这人更缠人。我都不知怎么对付他才好，怎碰到这样的事？我怎么这么倒霉！后来就当做没听见不动心，回家就学法。过几天静静心不为他的言语所动，就做了一个奇怪的梦，梦境如下：

    我和他都是离人间很近的同一层天人，好象我欠他什么，虽然在那个境界中都会飞，但是飞跑追逐中我不是他的对手，我飞不过他，好象随时都会被他擒住。我当时很害怕他，所以拼命的飞，他也在后面歇斯底里地追赶我，大有不追上我不罢休的气势。我不想成为俘虏，不想成为他的人，我累的够呛，眼看就要被他追上抓住，这时我吓醒了，惊魂未定，但神志还清醒。

    醒后就想，怎不知发正念呢？真笨！可又一想，在那个层次时还没修炼大法呀！这才知道是过去世的事情。我猛然醒悟：啊的一声！一下子明白了他一定是来听大法真相的，我明天就告诉他。

    第二天，找一个合适的时间，我直接给他讲了法轮功真相，告诉他电视新闻如何的造假，法轮功学员如何的被诬陷，大法弟子在困境中讲真相救度世人是慈悲伟大的举动。他听明白之后本性一面触动很大，说怪不的我的行为比较规范，不象现代人那样无所顾忌。他已记住法轮大法好，还叮嘱我小心点儿，共产（恶）党是什么都能干得出来的！还愤怒的骂了一句！我还叮嘱他以后一定要弃恶从善，放弃保镖的那种玩儿命的生涯，草菅人命给自己造下无边的罪业，善恶有报等……这时我马上就下班了，两个看起来很不协调的人在夕阳下道了声再见就分开了。走在公园的路上，脚步也更加的沉稳，心里又增添了几分自信。

    后来他从心底接受了我说的话，并从此改变了很多，再不象以前那样见面就口无遮拦的什么都说，人也比以前庄重了很多。这使我想起了师父的法：“正法行于世间，神佛大显，乱世冤缘皆得善解……”


新建网页 1

缘解他乡

    小莲

    (一)

    多少是非看不清
    多少恩怨缠在心
    修者破迷明真相
    万事通达心自清

    近五个月以来，我都是在一个市场里打工，一个月的工资不到八百元，虽然生活上紧巴巴的，但日子过的还算是很开心。我们准备过中秋的时候到老岳父那看看他老人家，顺便将结婚时答应给老人家的彩礼钱还清（不多，现在欠一千多块钱），还完之后，我就没什么债务了。这些个人的私事先放一旁，写正题吧。

    在我们这个单位附近也有一家商店，卖的东西除了型号与我们的不同之外，商品几乎都是人们装修所用的。

    那家商店有一位女孩，长的很漂亮、文静，现在好象二十岁左右的年纪。干起活来象小伙一样。当看到她第一眼的时候，我就觉得十分的熟悉。由于她经常穿一身白衣服，骑车送起货来，被清风一吹，十分的潇洒。当时我不经意的从天目里看到：原来她是观世音菩萨！当然她不是那个最原始的观世音，而是后来修成的观世音之一。

    关于她过去是如何修炼成观世音菩萨的，我们在下一篇专门论述。此篇主要写我和她之间的缘分。

    按理，我们两家之间很少有业务往来，但好象她家与另一家闹别扭了，于是隔三差五的就来我们这里拿些货。渐渐的我们熟悉了。后来一问原来她的老家与我的家乡只差不到六十华里的路程！随着接触的时间越长，到现在我基本上知道了我们之间的因缘关系。

    在写这些之前，我想说明一点的就是，这个系列文章的目地是让人们相信因果轮回和善恶有报，决不是让人们沉浸在过去的缘分本身！那样就会陷入到情中！反倒成了阻碍。作为修炼人是不看重这些的，他们能明白一切，但却不执著一切，更不在那过去的一切中！作为不修炼的朋友来说，一切都是为了解开心结而用的。

    隋开皇九年(589)，隋文帝杨坚平陈，改钱唐郡为杭州。初治余杭。次年，移治钱唐。隋开皇十一年(591)，将杭州钱唐县治由灵隐山下移至柳浦西(今杭州江干一带)，并依凤凰山筑城，周围15公里左右，是为最早的杭州城。

    我们今天的故事就发生在刚刚改名的杭州城。在靠近西湖边上住着一户人家。此家的主人是一个二十七八岁的小伙，靠捕鱼为生。他的妻子在生下一对双胞胎姐妹的几个月之后就因病故去了。这下可难坏了他。这个人就是现在的我。那对双胞胎姐妹中大的就是这个女孩，小的是我现在单位附近的另一个喜欢穿绿衣服的女孩。

    当时家里很贫穷，到哪里弄奶水给两个孩子呀？！而且他本身也是孤儿，初来此地不久，与别人不是很熟，而且他从来没有伺候过这么小的孩子。

    当时给他急的跪在地上大哭。不一会儿，门外传来敲门的声音，他急忙擦干泪水，跑去开门，见外边有一位女道人。他急忙过去行礼，问道：“不知您来寒舍有何贵干？”“我走路时听见一个男子在大哭，不知如何抚养刚出生几个月的孩子，我就过来看看。”“既然是这样快请屋里落座！”女道人也不客气，径直走到屋内。看看正在熟睡中的两个幼小的孩子，用手好象是掐算着什么，不一会对我说：“小鑫（大的）和小影（小的）这两个孩子你无论如何也要照顾好她们，因为她们过去在战争的年代与她们的母亲有一段恩怨，所以此生就得不到母爱，你在从前欠过她们很多，所以你一定要好好的照顾她们。还有她们本来就不是人间的孩子，是从天上来的，在人间得经过一番痛苦的磨练才能从新返回去。所以你真得完成你的责任。”“我在这里几乎不认识谁，而且根本没有照顾小孩的经验，说不定哪时出了岔子。”“这个不用担心，我会帮你的。”说完这个女道人就消失不见了。

    过了一会儿，两个孩子先后醒来了，都哭着，那意思是饿了。我正为女道人的话而乱想呢。这时从屋外传来羊的叫声，我马上明白那位女道人的话应验了，于是我走到屋外，果然有一只羊在外边，奶子鼓鼓的，于是我取来东西将羊奶挤在里边，然后一点一点喂两个孩子；当孩子没有尿布的时候，就会发现在房梁上出现几片棉布……反正无论遇到什么困难都有解决的办法。就这样两个孩子慢慢的长大了。在她们四岁左右的时候，我一次问她们，你们想不想妈妈呀？她们说：“想！”我又问：那你们能梦见妈妈吗？“不但能梦见，而且妈妈经常和我们一起玩呢？！妈妈长的可漂亮了！行了，不跟你说了，妈妈让我们玩去呢？！”这两个孩子真是不一般！可是她们所说的“妈妈”到底是谁呢？想着想着我就睡着了。在梦中又见到了那个女道士，女道士说：“这两个孩子很有天份，所以很多的神有的变成她们母亲的形象，关心她们，陪她们度过年少的岁月。”“那以后会发生什么情况呢？”“你将与其中一个女儿分别，而与另外一个相依为命。”“为什么？”“机缘所致无需多问！”说完女道士就隐去了，我也惊醒了。

    醒来我看看那两个天真烂漫的孩子，心里很难过很难过，整日的陪在她们的身边，生怕那一天的到来。心里怕，但是那一天还是来了。一天早上，一个邻居家里有点小事叫我过去帮忙，结果不一会儿回来一看，小女儿小影不见了。在床边的桌子上有张纸，上写：

    今汝与影缘分尽
    吾抱小影去修行
    亲情难断也得断
    苦海有边净是岸

    看了半天，我自言自语道：谁写的东西，也不押韵，而且还不好理解。什么叫“苦海”什么又叫“净”？咳！孩子没了一个心里真的太难受了，望着熟睡中的小鑫，心里觉得我无论如何也要照顾好她！！一定！！

    第二天，为了散心，于是我抱着小鑫到西湖看一看景色。坐在西湖的边上，小鑫不知怎的说：“你看妹妹在一个非常漂亮的仙人带领下，正炼功夫呢！”“哪里？”“湖中心。”“我也想与妹妹一起炼功夫，可是那位神仙姐姐不同意。要我好好的跟爸爸在一起。”听她这么一说，我的心才放下一些。但还是有些挂念。

    在一个明月高悬的晚上，女儿不知怎的拿起那张纸，对着明月看，我也好奇，一看原来，背面还有几行不清晰的字：

    修炼机缘到
    只得将影抱
    修得回天庭
    遥望人间笑

    “这首还象个样子”，我对女儿说。这儿还有几句呢？我一细看原来在背面的四周边上一面有一句，琢磨半天连起来是这么几句：

    正面不押背面押
    人心显露双目瞎
    目虽明却不识真

    （二）

    以上是我们之间的一世的缘分。其实我们之间最少还有两次缘分。

    那是在南宋的末年。在现在的青海湖附近，有一对年轻的夫妇，他们来自现在的兰州，是做毛皮生意的商人。有一次，他们想到新疆将手中的毛皮脱手，不料走到半路被劫匪看上，将这对夫妻劫持到此，此时女的已经有了三个月的身孕。劫匪的头目想从男的口中套出与他联系的另外的其他商人，用现在的话说就是客户，所以对他们还算过的去。但这个男的自始至终也没有说。这时眼看孩子要出生了，绑匪头目实在不能忍受了，于是下令第二天将他们夫妇二人在湖边砍了！谁知拉他们出去的那几个人本来对劫匪头目就有意见，而且经过这几个月的接触，对他们夫妻二人很敬重，觉得他们够朋友，可交，于是第二天一早，他们悄悄的在湖边给这夫妻二人一些盘缠，将他们放走了。回来谎称人已经杀完了。后来这群劫匪内部发生内讧，又与别的劫匪打仗，后来他们就不在这里了。这些我们就不细表了。

    单说这对夫妻。其周围几乎都是茫茫无边的群山，一眼望不到边。往哪里走呢？而且女的还快要生孩子了！于是他们决定先留下来，把孩子生下来再说。后来他们遇到一家善良的农户，在这个贫寒的地方将孩子生了下来，是一个男孩。由于在做买卖的途中生的，所以就给这个孩子起名叫：路遥。当这个孩子长到三岁多的时候，一日，路遥的父亲到很远的集市上赶集的时候，突然听人说，新疆伊犁那边皮毛生意很赚钱，但如果没有与那些商人熟识的人，皮毛就卖不到最好的价钱。于是他与别人商量，说自己那里有熟人，于是他回家将路遥母子安顿下来，临别的时候说，我多说一载就能回来，回来之后，我们一起回兰州。他起程的时候，将一只和田出产的玉佩送给她（此玉佩有两只）。路遥和母亲送出很远很远直到望不到他的背影，才依依不舍的回去，很是伤心。

    再说路遥的父亲。与别人搭伙日夜兼程带着收来的皮毛赶往新疆伊犁。一路上山高水远吃了无数的苦，这些我们都暂且不提。当远远望见伊犁城的时候，他们可松了一口气。他们决定先在城外的旅店小住一夜，第二天一早再進城也不晚，于是他们找到路边的一家小店住下。由于天色尚早，路遥的父亲由于思念妻子和儿子，心情烦闷，于是到街边溜达。他信步走在街上，从东边的酒楼中传出骂人的声音，好象发生了什么事情，于是他走到近前，仔细一看，原来有个二十多岁的小姑娘在这里吃过饭发现自己的钱搭子不见了，于是向酒楼的老板解释，无论怎样解释那个老板也不听，而且看她是阿拉伯人的装束就欺辱她，把这个小姑娘弄的直哭。路遥的父亲最看不惯欺负别人的事情，于是走上前去，说：老板不要为难这个小姑娘了，她欠你多少钱，我来付帐就是了！那个老板一看，心想哪来这么一个多事的，如果他不来，我非的把这个漂亮的小姑娘霸占了，做我的小老婆不可。他这一来，我的美梦做不成了。不行，我非的敲他一把竹杠不可！于是海口一张：“她吃了我二十两纹银的东西！”“二十两？你真够讹人的！二两足够！要不然我们见官，这里以前我也来过，当地的官府人等我都熟识，二两纹银行不行？”那人一看此人有些来头，于是只好说：“那我自认倒霉！”于是他带着这个小姑娘走出这个酒楼。

    走出之后，这个阿拉伯小姑娘说，“我与我父亲一起到这里来做皮毛生意，今天我瞒着父亲到外边玩，不想遇到这当子事，幸亏有大哥出现，否则，我可惨了！”“姑娘也不必将此事挂在心上，以后出门一定要小心啊！我该回去了，再见！”

    路遥的父亲也没有将此事放在心上，但他却不知道命运之神会怎样安排今后的人生。

    第二天一大早，他们一行人就赶往伊犁城。進城之后，路遥的父亲就开始找他过去认识的皮毛商人，找了一上午终于找到一位。那位看到他的到来，十分的高兴，当即找来一些皮毛行业的朋友一起为他们接风洗尘。

    在酒宴上，路遥的父亲遇到了那位小姑娘。是她父亲带她来的。这个小姑娘一见到他就十分的高兴，一边向父亲介绍他就是昨日救自己的那位恩人，一边围着他笑个不停。她父亲一看，就明白了，这是自己女儿喜欢上了他。于是当酒宴过后，这个阿拉伯商人邀路遥的父亲回到寓所闲谈。老人家说：“此次我带女儿来就是为了给她找一个如意郎君，因为我听说这里的小伙人品很好而且能干。不知你对小女印象如何？”“在下对您女儿印象的确很好，但是我已经娶妻，而且我儿子路遥今年都三岁了，我不能做这样无情无意的事呀！”老人家想想也是，于是回去与女儿商量，可女儿好象特别看好这个人，于是在老人家面前耍起性来，老人家实在无法，于是与他商量，就算求他，帮个忙，哪管哄哄小姑娘也行。他一看无法，只好说，“你现在太小，我也不走，过几年我们再成亲好吗？”听他这么一说。小姑娘才不哭了。当他的朋友们将所带来的皮毛以很高的价钱卖掉，要回去的时候，他让他们给路遥母女带封信，信中说：自己遇到一些事情现在脱不了身，要过一段时间才能回去。

    过了半年多，女孩渐渐的也成熟了一些，不再象小孩子那样经常耍小性了。看到这些他要与她们父女告辞。女孩虽然百般不愿离开他，但也强忍泪水。说，既然你是一个有情有义的男人，那我就不再勉强你了！

    第二天，他刚要走的时候，听人说这里马上要发生战争，得赶紧离开，此处往别处去的路都不安全，只有往西去才安全。他当时就哭了，为什么？为什么我就不能与路遥母子团圆呢？但现实的确是无情的。所以他只好与阿拉伯商人父女西去。后来，过了六七年的光景，看回家也无望，只好娶阿拉伯商人之女为妻。后来生下一女。商人嘛为了多赚钱，为了图个好运气，于是将这个女孩取名：路鑫。

    当路鑫十八岁的时候，一次听说伊犁那个地方的战乱已经平息，于是他带着妻子女儿往东去。老人家知道，女儿这一走，再见面几乎是不可能了。于是老泪纵横。他们也很伤心。路鑫安慰道：我们以后还会回来看你们的。我如果不回，我将来叫我的孩子回来看您老人家！好好好！“等你的孩子长大，我早就不在人世了！”老人家心里虽然这么想着，但终究没有说出口。

    一路上，黄沙漫漫，朔风猎猎，可以说很不容易。当他们走到敦煌附近的时候，他说：你们母女先在这里小住些时日，我到青海将她们母子俩接来，我们一同回兰州，这块玉佩给小鑫留下。我两个孩子一人一块，不偏不向。“早去早回”。于是他孤身一人赶往青海湖边那个贫穷的村庄。当他赶到那个村庄的时候，发现母子二人已经不见了，问那个善良的农户，他说你怎么才回来呀？您夫人和孩子为了你可掉了很多眼泪，这不，三年前，他们在一个朋友的带领下，去找你，你没有见到他们？！

    他听到这个消息可谓是五雷轰顶，当时就背过气去。后来他无奈的回到了敦煌。当见到路鑫时，路鑫高高兴兴的说：爸爸，你猜我遇到谁了？我遇到路遥哥哥啦！什么？他眼睛一亮。这时，路遥母子在路鑫母亲的陪伴下走了出来。他一看，妻子老了，瘦了，他当时就给妻子跪下了，痛哭流涕，一再说我对不起你！我对不起你！

    一家人于是抱头痛哭了一翻。哭罢多时，他才问路鑫，你怎样看到她们的？路鑫就把事情的原委详细叙述了一遍。

    原来，她们母女在店里闲着无事，于是坐着马车到城里溜达。路鑫母亲在一家绸缎庄选布料的时候，她跑出去玩，在路边看到一个三十几岁的男子在卖一块玉佩。她很好奇，于是走上前去看，只听那个男子说：我们母子为了找父亲，现在身上没有钱了，母亲思念父亲现在病倒了，这是父亲临走时留给我的，现在将其卖掉，换些银两好让母亲病好，早点找寻到父亲。说完声泪俱下。路鑫拿过来一看，呀！她很吃惊，这块玉佩怎么与我的那块一模一样？！莫非他就是没有见过面的哥哥路遥？于是她走上前去问，你们从什么地方来，为何来到这里，你的父亲叫什么。他都一一做了回答。他说：我们要找父亲，正好一个朋友要到这里办事，于是将我们母子带了出来，那人办完事还要到别处，不能带我们了，在这里我们身上的盘缠花没了，只好将父亲留下的东西卖出。

    于是路鑫急忙说，你在这里别动，我去找我母亲，回来我们一同看望您母亲好吗？好吧！路遥有些摸不着头脑，只是点头同意。于是路鑫飞快的跑回那家绸缎庄，一看母亲正着急呢？于是拉着母亲到路遥面前，才将事情的原委道出。于是路遥和母亲就见到了路鑫的母亲。

    既然经过这三十来年的分别，一朝团圆了，那我们也没有太多写的了。后来他们一起回到了兰州，共同做买卖。在路遥和路鑫分别成亲之后，他们一大家人也十分的和睦……

    这正是：

    缘起缘落三十年，
    辗转反侧枕无眠。
    艰辛踏上苦寻路，
    一朝相见大团圆！

    不用说，文中的路遥就是我，路鑫就是那个女孩。

    （三）

    我和那个小女孩的缘分，还有一世是在台湾岛日月潭边发生的。

    当时正值明朝后期，我的父亲是福建的渔民。当时海边不太平，很多的匪盗经常出没。有一次，父亲出海打鱼，不料被飓风将船帆折断，顺水漂流到了台湾岛(当时叫流球)。在那里遇到了一个当地高山族女孩。是父亲的勤劳和勇敢感动了她，后来他们就结婚了，然后就有了我。这些就不详细说了。

    随着我慢慢的长大，在性格方面也越来越像父亲。长的有些像母亲，很文静，很漂亮。虽然是个男孩，但长的像女孩般秀气。邻里都夸我懂事，是个仁义的孩子。

    后来，我家附近新搬来了一户人家，这家有个女孩叫雨鑫。这个女孩受家庭的影响，非常的贤淑孝道。我听人家说，有一年夏天，那时她才十二岁，一次她母亲生病，她父亲不在家，她半夜，翻两座山，找郎中来给母亲看病，在去的路上，还遇到了大雨。当时，郎中感动的哭了，二话不说，马上就跟她回家，给她母亲看病。由于看的及时，不久她母亲的病就好了。

    我们之间由于抬头不见低头见的一点点的认识了，而且听说了关于她从前的很多事之后，我当时就想：如果能与这样的女孩生活在一起，那肯定是幸福的。当时我十六岁。女孩十四岁。

    岁月在我们天真的笑声中不经意的流过，转眼间我长到了二十岁，出落的十分的帅气，而且人品很好。很多的乡邻都给我提亲，但都被我以各种理由回绝了，他们哪知，在我心里雨鑫是最可心的。但自己由于害羞，始终没有说出口。

    说来也巧，一次我从镇上赶集回来走到半路，正遇到雨鑫，她正用她那纤弱的身躯扛着一袋米急匆匆的往镇上去。我实在看不下去了，于是壮着胆子走到她跟前说：我送你去镇上好吗？她一看是我，于是说，那就难为邻居阿哥了。我们边走边聊，她说，她母亲的病又犯了，父亲又不在家，家里现在已经没有钱给母亲看病，只剩这点米，所以想到集上换点钱，给母亲请郎中。慢慢的，我的心态变的放松下来，不像刚开始那么紧张了。望着眼前这个自己心仪已久的女孩，自己不断的给自己鼓劲儿。一路上我们谈的十分的融洽。在回来临分手的时候，我说，三天之后，我们在村前的避风亭中相见好吗？她会心的一笑，点了点头，然后哼着山歌回家了。我见她很高兴，也很高兴的回家了。

    回家之后，我对父母说，我喜欢雨鑫，父母这才明白，我为什么很多人来提亲，都被我回绝了的原由。父亲说，“你既然喜欢人家，那就与她多来往，然后择吉日为父再托人给你提亲。等我当爷爷的时候，我肯定会享福的。”“不知能不能当上爷爷就想享福的事是不是太早了？”母亲笑着说。

    三天之后，正是个月圆之夜。当时正是夏天。雨鑫特意打扮得很漂亮的来了。我一看马上就说：“雨鑫，你今天怎么变的这么漂亮？”只见她莞尔一笑，低声说：“这是我特意打扮的，不过是我心情好，不是给你看的。”我一看心里更有底了。这时为了缓和有些尴尬的局面，我望着天上的那轮明月，忽然不知怎的想起古人那首诗：海上升明月，天涯共此时。我动情的说：“雨鑫，其实几年前我就喜欢上了你，但我是个比较害羞的人，一直没有对你表白。你的善良和孝心感动了我，那天我在路上看到你一个人背着米袋子，我终于鼓起勇气……现在，在这个美好的夜晚，我想把我想说的话说出来：雨鑫，你接纳我吧，让我帮你担家庭的重担，让我们共同对你父母尽一份孝心。”她的脸在月光下变的泛红，突然这时有一阵清风吹来，突感凉意，雨鑫下意识的靠在了我的胸膛上。我顺势搂着她的肩膀柔声说：以后我的胸膛就是你休息的地方，我帮你遮风挡雨。这时她不再说话，抬起头，望着天上的那轮明月，柔声说：“你看今晚的月色多美啊！”“是啊，过些天选个好日子我让家父找人到你家上门提亲，我父亲还想早点儿当爷爷呢？”“那，我又多好几个人伺候，得把我累坏了吧！”“有我呢，怕什么？！”我们就在如此的说笑中分手。

    人事间的事情很多都不是我们自己所能左右的了的。美好的憧憬往往会被无情的现实碾压的粉碎。

    就在我准备要找人提亲的时候，雨鑫的父亲被别人送回来了，而且得了一种非常严重的病，得花很多的钱还得有十分高明的郎中才能治好。于是雨鑫四处求医问药，我也帮她四处打听。

    后来一位乡邻从亲友那里听说此去百里之外，有一个集镇，那里有一个姓白的老郎中，他的医术可以说能手到病除。我于是骑一匹快马送雨鑫到那里。那个老郎中从我们乡邻的亲戚的口中知道雨鑫是一个非常孝道的女孩。当雨鑫将来意一说，老郎中马上答应，但老人提出一个条件：要雨鑫做自己的儿媳妇。并说，如果她能答应，可以为她父亲看病分文不取。

    这下雨鑫可犯难了。老人见雨鑫面露难色，于是说，“你们回去商量一下，过几天再来也不迟，我先给你父亲开一付草药，病虽然不能去根，但可以得到缓解。”

    望着自己心爱的雨鑫，我自己左思右想，后来终于决定，我决不能让雨鑫落个不孝的名声，我是一个男人，就要体谅别人，大丈夫嘛，不能为了自己的儿女私情，而毁了人家的名声。于是我对雨鑫说：“你就答应白老先生吧，治好你父亲的病要紧！我，会想的开的。”“不行！我得想一个两全其美的法子！”“没有两全其美的办法，耽误你父亲的病可不是闹着玩儿的！”“那你怎么办？”“我，……我会过的很好，不用惦记。”我言不由衷的敷衍。

    过不多日子，我离开了家，离开了这个令我伤心的地方。同时也为了帮助雨鑫解脱。

    雨鑫见我“狠心”的走了，她很无奈的就依了白老先生，答应嫁给他儿子。但前提是先将父亲的病医好。白老先生也答应了。就这样，她父亲的病经过几日的治疗，病根彻底的去掉了。在成亲的那天，雨鑫望着父母，勉强的笑笑，然而她父母却哭了，觉得十分的对不住这个孩子。正在此时传来消息，老郎中的儿子在接亲的路上骑在马背上，在路过一座山的时候，不小心从马背上掉下来，摔死了。于是人家赶紧打发人告诉她家，此项婚事取消！

    雨鑫一听很高兴，但又觉得对不住白老先生。于是让捎信儿的人带话：说她们一家人会永远感激老先生的救命之恩。当捎信的人走后，雨鑫的父亲说：“孩子快点将那个男孩子找回来吧，我和你母亲不想再拖累你了。如果找到他，外面要适合你们，那就不要再回来了。”“那孩儿走了。”雨鑫哭着说。而且双膝跪地，重重的给父母嗑了三个响头。然后依依不舍的离去。

    外面的世界这么大，到哪儿去找自己所喜欢的男孩呀？！一次当她走到一座处在路边的小破庙的时候，天正好下起雨来，她又冷又饿的，不知不觉的昏了过去。在昏迷中，她看见了一尊菩萨对她说：“你与他的缘分没有断，但此生你们不是夫妻这种缘分，是修行之间的缘分，他在一个风景很好的地方修炼，你只要修炼，彻底的放下对他的情就能见到他。你愿意吗？”“只要能再次见到他，我无论怎样，我都愿意！”“那你今后就要修行，一心的修行，当修到一定的火候，自会有人领你见到他！”……当她再次醒来的时候，她发现自己倒在一个女尼的怀里。

    “可醒了”，女尼说道。“来喝点热粥暖暖身子。”施主，你已经昏迷了一整天了，我路过那座小庙，看见你躺在那里，一看就是饿的，于是我回去弄来一些个热粥，多喝点一会儿就好了。当雨鑫恢复了一些体力之后就把自己的遭遇和刚才做的那个梦说了一下。老尼感慨的说，昨日我梦见菩萨点化我，最近我能收到一个根基非常好的徒弟，看来就是你了！

    因缘巧合。雨鑫也没什么说的了，只好拜老尼为师开始修炼。这些我们都按下不表。再说说我。

    当我从家里出来，那种心情十分的不好，想到人世间真的有那么多的不可预料的事情，而“情”是如此的脆弱，在无情的现实面前。此时我想到了修行。想到一个风景十分好的地方，清净一生。于是向人打听，终于辗转到了日月潭旁边。看到这潭净水，好像很多的烦恼都一扫而光似的。（这就是我读《洪吟》中的《游日月潭》时深深的被触动的原因所在！）于是在那里结庐，独修。

    一晃二十年过去了。在修炼的境界上有很大的提高，但是因为与雨鑫之间，有一点修炼的缘分没有了结，所以再往上突破，就有些费力。

    雨鑫也是这种情况。一日，她刚与师父打坐出定，就听得外边有人说，在日月潭那边，有一个“小伙”（因为修行人显得很年轻）整日的在那里修行，真令人佩服！这时女尼说：“既然你们见面的机缘到了，那你就到日月潭边找他去吧。记住人情是虚幻的，只有修行好了，那将来才是最真实的。”

    于是雨鑫就日夜兼程的赶往我那里。在日月潭边再次见面的时候，正是太阳还没有落山，但月亮已经升起的时候。当时我就说：日月潭里映日月。雨鑫随口接道：修行中人重修行。二十年没见，还会做诗了！“你修炼，我就不能修吗？”“好了”快说说这么多年你是怎么过来的？雨鑫就把以往的事情原原本本的诉说了一遍，我也把我的经历说了一遍。后来我说，我们就一起修炼吧！但为了避免彼此的干扰，我们事先做了个约定，她在那边修，我在这边修，谁也不准过这棵大树。如果有疑难问题，我们就在树下切磋，好吗？好！看谁情放不下！

    于是我们就开始在那生那世的修炼缘分。无论春夏秋冬，无论寒来还是暑往，我们都共同坚持着，共同切磋着。最后，在又过了十多年之后，我们一同乘着莲花飞上了九天！完成了那一次的修炼。

    本来今生，她应该转生成我的妹妹，但宇宙中那些不好的生命，以我母亲前世是强盗为借口，在她身体上做了很多的手脚，所以今生，只有我能当母亲的儿子，而她只好转生到别处，而且没有得法，很可惜。

    由此看来人世间的一切真是事事难料，惟有珍惜现在所拥有的，才是真格的。

    所以在有炼功人对您讲真相的时候，决不要轻易的拒绝，要好好的思考一下，真正的明辩一下是非才对，否则也许失去的是我们曾经等待已久的机缘！

    劝汝积善得真身

    看完之后，细细想来也有些“觉悟”。当时我看到的那首诗就不押韵，我还埋怨，这不是“悟性”不高吗？这与瞎子有什么不同呢？积德行善，听人说就能得到不坏的身体，那也许就是“真身”吧！

    随着小鑫的慢慢长大，各种外界的神奇帮助也逐渐的少了，只靠我自己用汗水一点点的把这个孩子养大。随着孩子的慢慢成长，家境也逐渐的好了起来。在小鑫能帮我点事的时候，我们在街里做一些小买卖。十年之后，我们在那里开了一座茶楼，用缕缕茶香接待南来北往的旅客。

    当小鑫到了该出嫁的年龄，有一次，我问她：“想找一个什么样的小伙？”不料她坚决的说：“我今生就是不嫁！谁也不嫁！”“为什么”“不为什么，就是不嫁！”“那等父亲过世后谁来照顾你？”“您怎么知道您比我早走？说不定我们一起走呢？到那边看母亲和妹妹，与神仙姐姐一起飞，一起看风景多好？！”这一席话说的我头有些晕，不知如何做答。于是只好说：人生大事怎由你！

    就这样，我们父女二人相依为命了一辈子。这一生中，我们可以说是积德行善做了很多的好事，心性也得到了很大的升华。最后在我七十多岁的时候，一次带着小鑫到西湖中游玩的时候，一阵风将小船掀翻，我们也掉進湖中，而通过人世的磨练那就有一些修好的部分，慢慢的被一朵祥云托着飞天而去……周围也响起了美妙的音乐声，这时我看到小影，我的小女，身着七彩仙衣在那里迎接我们呢！……


新建网页 1

三世姻缘

    静冉

    这几天偶然见到一个同修，给我讲了她所经历的三生三世，恩怨循环耐人深思……

    阿微出生于民国初年，和阿辉结婚后感情很好。两个年轻人正在编织着婚后美丽的梦。不幸的事情发生了：

    一个男人闯入了她的视线，逐渐的二人你来我往，阿微与这个男人互相就有了好感，男人非常的倾慕阿微（因当时的阿微很漂亮），而这个男人已有了家室，还有了孩子。有一天，男人开口对阿微说：“我要娶你，我一定要娶你！为了让你相信我，你就看我的行动吧！”阿微看到事已至此，只好表明心迹说：“不，我对你只是有好感，我心里只有阿辉，谁也取代不了他在我心中的位置！”男人没管这些，痴情而斩钉截铁的做出了果断的决定，他毅然的休掉了妻子，抛弃了孩子，然后就来找她。他告诉阿微他已做出了此决定，要阿微马上跟他走，阿微不允，再次表明心意。男人恼羞成怒，大声吼道：“我为了你抛妻弃子！你竟然不跟我走！实乃可恶！随后一把把阿微拎了过去，三下五除二就把阿微掐死了……时年一九三七年六月阿微死于谋杀，历史记下了这个悲痛的日子。

    阿微死后，元神离体，后来就又转生了。长到出嫁的年龄又顺利的结婚了。这回她生活在少数民族的高山上，穿着带有点缀很漂亮的民族服装，丈夫还是前世的那个人。家境很好，有很大的宅院，良田收入都很丰厚，小俩口勤勤恳恳，日子也算美不胜收：可是好景不长，意外的事情又发生了：

    突然有一天，丈夫出门回来领回一个姑娘，跟媳妇说，我带回家想与你商量把她做二房（小妾）。媳妇说：“你都把人领回来了，还和我商量个啥？就不太情愿地接纳了那姑娘，男人心里高兴自不必说。因原配的妻子没生孩子，那姑娘过来后就给他家生了个儿子，男人更加倍的宠爱她，自然冷落了老大；妻子自己生闷气暂且不表，可这小妾才不管这些哪！整日盘算怎么能把老大挤走，自己好成为正室。

    这一天，不幸的事情又发生了——

    丈夫和小妾突然失踪了，而且将一切财物席卷一空，只留下了一座空房子，老大干完活儿回到家，看到这个场面真好似晴天霹雳，好不伤心，悲痛到了极点。想一想一日夫妻百日恩，她无论如何也不理解，自己所珍爱的丈夫竟会与小妾私奔，弃她而去。她的眼泪哭干了，村中的好心人都劝她、安慰她，让她好好的活下去，劝她再觅郎君。她开始怎么也不同意，经过了一些时间，自己度过了孤独与无助的日日夜夜，她为了活下去面对现实，决定听从好心人的劝说，另觅郎君。她鼓足了勇气跑到了高山上，唱了一首动人的山歌，歌声嘹亮，在山谷中回荡……少顷，有人在山下回应了她的歌声，她喜出望外，谁这么快就接了我的歌，见面一看你道是谁？原来是弃她出走的丈夫，怒从心起便大声喝骂，继而拳脚相加，发泄完之后，不等他说话劈头就问：“你不是跟那小贱人去过好日子去了吗？怎么回来了！？”他伤心无奈的说：“这个女人真是的，她又看上别人给我甩了！孩子也被她带走了，我觉的还是妻子好，就又回来了。”

    别后重逢，可是妻子一点也不高兴。她恨透了他，她的心都碎了。虽然丈夫回来了，可是因为阿微始终不能原谅丈夫的不忠，没多久就带着怨恨，过早的死去了。时间是一九五七年六月；阿辉也很伤心，觉的一切都是自己造成的，准备下辈子偿还她，以表示自己愧疚的心。

    二十年后，也就是一九七七年的六月，阿微又转生了：

    这一世她没有前世长的漂亮，但人长的蛮可爱的。因前世积下了德，所以她做什么都赚钱，因为这个缘故，别人很是羡慕她，丈夫还是前世的丈夫，这一世的面容很是俊俏，言谈举止也都是人人称赞的，工作也好，是个司机，给领导开小车的。直接的说因为是来还愿的，所以他对阿微倍加的疼爱和体贴，对她的照顾真可以说是关怀备至。别人就觉得很奇怪？这俩个社会背景相差悬殊的人怎么能走到一起呢？这些只看表面是说不清楚的，其实这些都是有因缘关系的。

    正如《转法轮》中所说：“人的元神是不灭的，那么你在生前的社会活动当中，可能就欠过谁，欺负过谁，或者做过什么不好的事情，那个债主就要找你。在佛教中讲：人活着就是业力轮报。你欠他的，他来找你要债，要多了下回他再还你。儿子不孝顺父母，下回倒过来，就是这样轮来轮去的。”

    因为他们今生今世都走入了大法修炼，所以才能知道以前的事情，也就更加珍惜这世的缘分，互相包容。与此同时也希望明白了因果轮回的朋友们，珍惜我们身边的缘分，善待他人也会给自己积下福德，给别人带来欢乐，同时修养自己的身心，其乐融融，这样的善举又何乐而不为之呢？


新建网页 1

与圣人一面之缘足可超生

    海岸

    记得上高中时，有一次在梦中一清二楚地看到自己搬到了一个新住处。印象最深的是卧室，一台写字桌及上面的台灯，一个旧沙发，一张单人床，床单的咖啡色纹感觉很温馨。我从来没想过要搬家呀，故就没在意这个梦境。可是，大概两个月后二姐找到我说姐夫刚分到一套两居室的房子，让我搬过去帮他们看家，随后我就搬过去了。当我买了个新床单，把卧室布置好并住下后不久，感觉这环境咋这么熟悉呀？突然才想起两个月前的那次梦境。当时感到不可思议，卧室的场景怎么会和两个月前梦到的一模一样！可见未来的任何事情都是有定数的，小到什么时候你要买一个什么颜色的床单！未来的事情会作为一种影像可以提前反映到人的脑海里，那过去自己亲身经历过的事情就更不可能消失，哪怕历经久远岁月。

    言归正传，话说我修炼后深层记忆逐渐打开，记起了自己多次前世。记得自己最久远的一世是生活于水中。一条千年幽幽古河，蜿蜒于山崖之间，远处河边是一处高耸的悬崖，近处岸边是一片满是鹅卵石的开阔谷地，河道在这里变得非常宽敞，河水清澈而流速缓慢。风雨春秋全无觉，长在水中不知年。岁月悠悠，不知在水中过了多少年月。我在水里游来游去，很少见同类，由于地域偏僻，更难见人迹。水中看水外的世界真的是有光线折射的，但视野不像人理解的那样狭窄，就连河岸边的小石头在水中也能看到。看到远处的山崖也是随着水面波动而波动着的，在水下看外面的东西有点象影像，缺少真实感。看到什么感兴趣的我就跃出水面去看才能看到更真实、固定而不波动的原貌，我最喜欢看的就是远处的山崖。在水中对速度的感知和人是不同的，感觉自己游的是慢悠悠的，就像电影放的慢镜头感觉一样。水中生活长期的孤独寂寞使我感觉到好像在等待着什么。

    这一天，晌午时分，有一个口渴的书生打扮的过路人来到河边，在用手捧河水喝。那书生身穿灰色长袍，头顶挽着发髻，三十岁左右，很英俊慈善。我当时在水中正无所事事的来回缓慢地游着，突然看到岸边蹲着个人在低头捧水喝，感到很高兴，因为在这里太难得一见人了。在水中我就冲着那书生游去，哎呀，他喝完水了，好像要站起身离开。我看来不及游到近前，就在河中心对着那书生飞跃出水面，感觉跃出水面很高且飞腾过程非常缓慢悠然。书生意识到我的存在，站起身友善地看着我，我们就这样静静地四目相对地互相友善地注视着，似在以这种方式互相打着招呼。我最难忘的记忆也就清晰地定格在这一霎那。

    知道了自己过去世曾为水中物之后，曾不止一次的伤心流泪。可惜的是我记起的都是自己生活的周围环境，却没有看清自己到底是何物。水中游走起来缓慢，感觉自己身体较长，见到那书生时飞腾出水、缓慢升空很高，应该是条龙。常常感叹，《西游记》中曾有小白龙河水中等师父的故事，难道我就是现实中的翻版？自从与那书生一面之缘后，再也没有过转生水中的记忆，以后的多世都得以转生在人中：从战国时期一小国皇城守将，到唐朝战乱时期战死疆场的老将军，从丹麦王子，到清朝一位倔强爱生气的小王爷，再到民国初年的女兵。不久前才悟到，那书生就是师父在那一世的转世。师父生生世世，走遍千山万水、历尽人间艰辛与弟子们结缘。这真是：

    造业囚于水，等师几多年
    圣人缘一面，苦海终有岸

    从我与圣人一面之缘即可超生的经历看来，世人啊，千万珍惜你们今天的旷世奇缘呀！而今圣人正现世传法，中国人没听说过法轮功的人应该极少。人们的一念之间真的可以决定自己的将来、甚至永远！得闻真、善、忍三字真言者足可超生。 善待修炼人者福报不可言，有机缘看到真相资料者缘分匪浅，明真相者回报不可限量。即使您不修炼，只要能静心读过一遍《转法轮》，足以转生为三界内不同境界的天人（也就是我们常说的神）享尽千年逍遥福分。反之，迫害圣人之法及其弟子者，可想而知其所造罪业之大，下地狱也难以补其罪恶。可能无知的人已经现世果报、祸及家人。惊醒啊，世人！


新建网页 1

打坐中所见前世景象

    武汉大法弟子

    九九年三月份，我们在汉阳一个公园炼功洪法，在炼第五套动法时，我的天目打开了，眼前出现了一幕幕烟雾弥漫的场景：有位穿着袈裟的佛盘腿坐在正中间，旁边有俩个带翅膀的小天使，佛身后两侧各有一个武士手持法器守护着。接着又出现一幕：一个女子(与我当时年龄相仿，四十多岁，是我本人现在的脸型，形像比较模糊)很端庄的坐在炕边上，一只手放在炕上的小方桌上，头戴清朝宫女特有的帽子，衣襟右侧下吊着一条花巾，就是现代电影里看到的清朝宫廷女子那种形像。这一幕过后又显现一幕：一个三、四十岁很胖的中年男子，大眼睛，现代人的装束，戴着一顶鸭舌帽(就象小时候电影里看到的上海三、四十年代工人戴的帽子，法国和英国人也有戴这种帽子的)，也许是无声的思维传感吧，我知道自己有一世曾经是个法国人，而且前两幕中的佛和清朝宫女都是我转世前的形像。当时的情景至今我仍记忆犹新。

    大概两、三个月后，师父的《洪吟》出版了，当看到《游清东陵》后，我隐隐约约猜到我在清朝时与师父有缘，但那个法国人是怎么回事却一直悬着。直到二零零二年上半年，师父在《北美巡回讲法》中说：“其实中国文化是全世界的人在各朝各代中留下来的，结了缘就转生到其它地区去了。例如，现在的美国人是大明朝人。现在美国人很喜欢道，还留有那时的观念表现。明朝人向道最顶峰的时候，在一些城里几乎是家家设炉啊。英国是大唐，法国是大清，意大利是元，澳大利亚是夏，俄罗斯是周，瑞典呢是北宋，台湾是南宋，日本是隋。当时各朝人离开中国转生时去的地方还没有现在的国家，还是属于荒蛮地区。那么多数都是散转在全世界各地了，等到近代才归位。你这一朝的去这儿了，你那一朝的去那儿，就这样啊。所以严格的说，哪是中国呀？谁是中国人哪？中国的真实意义是不存在的。”看过师父这段讲法后，我心里的这个迷才彻底解开，啊！原来我来自非常遥远的天体大穹，在清朝与师父结缘后就转生到法国去了，直到今世才又转生回到中国等待大法的洪传，并有幸成为正法时期大法弟子。

    随着师父的陆续讲法，大法弟子及今天世人的来历越来越明了，我们正法时期的大法弟子不只是为了个人修炼圆满，还要救度更多的世人。今天的世人也都是为这个法而来的，都是不简单的，可有的人已经在世间这个迷中忘记了自己来在世间的根本目地。因此，今天正法时期的大法弟子的责任更加重大、神圣，为了珍惜这万古机缘，兑现我们的史前誓约，救度更多的众生，特将我过去看到的自己的轮回转世的过程写出来，希望对同修们证实法、讲真相、救度更多众生有所帮助。


新建网页 1

迷中的人啊!莫忘了圣界的时光

    静冉

    去年冬天的时候，我在老家瓶厂工作；因我们干四十分钟歇二十分钟，所以空闲的时候可以爬上二楼取暖，这样也让我有机会接触有缘人。

    这天，我与唐山小娟一班休息；当我发愿要救度她时，她亲切地喊我姐姐，并让我坐在她的旁边，我知道这是她本性急切得救，愿意同化真、善、忍的真实反应。发正念过后就间接的给她讲了真相：大法在人世中怎么遭诬陷，江XX如何利用电视混淆视听，以及对不放弃信仰的炼功人的迫害的邪恶程度；包括活摘法轮功学员的器官谋取暴利等等罪行。她听明白后感到很震惊，在同情炼功人遭遇的同时也表示出极大的愤慨！然后她就三退了，望着她欣喜的神情，我从心里为她高兴。她把兜里的瓜子不住的往我的手里塞，我知道这是善良的众生得救后掩示不住的喜悦；我推辞了两下，看她那样诚恳就接受了。其实按平常，我们本地人是不和外地人经常说话的，更别说接受食物了。

    从此以后，我和这些外地小姑娘走的很近，有时也聊上几句，但聊天不是我的目地，主要是为了让更多的人能明白真相从而得到救度。为了不被人心所带动，在工作中经常小声的哼唱《普度》曲和《得度》等大法歌曲，以此启发世人的善念，时间就在不知不觉中过去了一个个日日夜夜。忽然有一天做了一个梦：

    梦中我的元神飞到了一层天界，我看到我和娟都穿着天界的服装，象古时的唐装，披散着长长的头发，头上插着美丽的花饰，裙的下摆很长但很轻盈，手臂间缠绕着象沙一样的各种颜色的飘带……，非常的美丽和圣洁。我和她们都是二十岁左右的女子。这时上界传来福音，有圣者即将临坛(讲法)，我们大家闻讯快速归正服装，排好队伍迎接圣者的降临。眨眼之间，仙班列的整整齐齐，真是横看横成行，竖看竖成行。大家屏住了呼吸，怀着无比尊敬的心，都面对着一个方向，眼睛则目不转睛地望着圣者出现的地方。我仔细打量了一下娟，只见她眉清目秀，穿着晶莹的水蓝色天衣，庄重的站在队伍里面，虽和人间一模一样，但要比人间要美丽很多、很多…….

    原来，与我朝夕相处的小娟，曾经一同在天界停留，经过了层层的转生，在人间再次结缘,，决非偶然。想到此处，在过年放假时再三叮嘱她，待到法正人间时切莫忘记修炼，因为师父说过：“人不是白白来在人世的”，“其实人都在等着法”，她听了不住的点头.。

    回想当初她下界时经过了多少次的轮回转世，而在大法洪传的时候，又没有得到法，我在为她叹息和遗憾！还好，她表示以后会修炼，我从心里祝福她，因为她已记住”法轮大法好”。


新建网页 1

久远的一段缘

    静冉

    那是在二零零五年，一个初春的早晨，不知道天气还会那么冷，我穿着很单薄的衣服，任凭初春的冷风吹打着我纤弱的身体，迈着急促的步子就奔向了人才市场。在人海的簇拥下，我走進了市场的中心。挤过了喘动的人群，看过一个个招聘广告，正在揣测不定时，突然面前走过来一人，只见他中等个头，穿着朴素的衣装，清瘦的身影展现在我的面前。虽然看起来已历尽沧桑，但却充满了正直。他幽默地做了一番自我介绍，大意是：我姓徐，叫某某，三十六岁，新兑了一家饭店(带烧烤)，让我代他收银并替他管理。如果你信的过，就考虑一下这个工作。因当时我手头儿不宽裕，稍斟酌了一下就同意了，不多时就和他来到了饭店。

    因为我以前经常干餐饮业，所以这种小店干起来特别的得心应手，在得到他赏识的同时也得到了同事的嫉妒。

    由于饭店带烧烤，所以每天都收的很晚。半夜十二点结束都是早的，这里的生意与同行相比还算比较景气。因收入不错，他也很关系心他的员工，每日少不了问寒问暖，我也只当是感情投资，没当回事。

    可有一天他突然把我叫到跟前，说要跟我商量点儿事，看见他神神秘秘的，就问他什么事。他说今后让我和他以恋人(对象)相称，这样他可以减轻很多负担，因为我出头可以解决很多赖帐和搅牙的客人。我坚持说，不必这个关系才能解决，干嘛非得这样称呼，他不急也不恼。第二天早晨又固执的对我说：“反正我已经跟朋友说完了，你是我女朋友，你和人家解释也没人相信。”说完还笑的很开心。看到他这个举动，我是又气又恼，心想这人怎么这么爱自作主张，真讨厌!可我是个修炼的人，又不能和他真正动气，就和他讲道理，告诉他不应该说谎等等……

    他又笑了，说不为难我，只是做做样子给别人看，他不擅言谈，希望我能为他在客人中解围、收款等。我的心这才落了地儿，要不我考虑是否再干下去。又工作了一段时间，我觉的工作量实在太长了，早上八点到半夜，总这样对我来说已经非常的不适合了，与此同时我也直接的讲了我的信仰，以及中共怎么编造谎言欺骗民众镇压法轮功修炼者和迫害的邪恶程度……他明白真相后深表同情，也流露出正气感的薄弱，害怕我和别人说法轮功的事情。我告诉他自古邪不胜正，历史一定会还我们清白的。并告诉他记住“法轮大法好”，我的行为已经证实了这一点。他不住的点着头。也许我该走了，因为我不想给他增添负担。

    在准备离去的日子里，他对我更加的关心和爱护，并对我表明了心意，希望我能留在他的身边，他也听到同事说了我很多坏话，他经过慎重的考虑，决定進一步靠近我。虽然过程中我也喜欢过他，但那只不过是一点点，要想长期生活在一起，还是不太可能。经过了再三的考虑，我毅然的离开了那个地方。临走的那天，他送我去汽车站，望着他疲倦的身影，我感到他很是可怜。人啊！终日的劳累为的是什么？为了钱，为了生活。累的身心疲惫却还津津有味的追求；我从心底发出了一声由衷的叹息……

    这让我想起了那首歌《大唐的记忆》：

    千年的流韵，千年的迷离；
    千年的徘徊，千年的叹息……

    我很快去了一家回民面馆上班，他追到那里看我。我想是一根缘分的线在牵着他不肯离去。对了，我还没给他三退，我赶快给他讲抹兽印蕴天机的事。他开始不太信。后来讲到了中共建政以来，在和平时期杀害中国同胞八千万，历次运动中如：文化大革命、三反、五反、肃反、六四都冤杀了很多的好人。今天又对手无寸铁的法轮功修炼者大打出手。而且江某某还指示：对法轮功修炼者，经济上截断，精神上搞垮，不放弃就肉体上消灭，死了算自杀，而且不查身原直接火化!这样灭绝人性的手段，真是古今罕有！并出示《九评xx党》给他看，他大胆的翻看了几页，随后马上说：“退了吧！”指少先队。我为一个生命苏醒从而得救而高兴……

    后来因一梦看到了他的前世：

    在久远的(上一个地球末期)历史中，我和他穿着现在的衣服，在夕阳的余辉中漫步在海边的沙滩上，我和他，还有海滩上的人们都披上太阳那暖洋洋充满黄色的光……

    夕阳下的人们有说有笑的情景再一次的浮现在了我的眼前，我和他挽着手，他的音容笑貌是那样的熟悉，我们陶醉在落日的余辉里。这时梦醒了。

    我知道与他结的这次缘，演绎了这一次缘分。上天真是太慈悲了，愿天下有缘人都能得救，愿生生世世的有缘人都能得到大法的福音，愿真、善、忍的光辉照耀世界的每一个角落，幸福常伴善良人。


新建网页 1

师父把我从地狱中捞起、洗净

    净莲

    前几天，在我早上打坐的时候，冥冥之中听到了一句话：“潘多拉的盒子已经打开了。”

    潘多拉的盒子？这是什么意思呢？我想起，小时的我很喜欢看国内外各种神话故事，这个潘多拉应该是希腊神话中的一个人物。而她的盒子可是灾难和疾病的象征啊！将近三十年后，突然间我的脑海中又出现了这个名字，应该是有所指的。

    我在百度上找到了相关的一个解释：“潘多拉是希腊神话中第一个尘世女子。普罗米修斯盗天火给人间后，主神宙斯为惩罚人类，命令神用黏土塑成一个年轻美貌、虚伪狡诈的姑娘，取名潘多拉，意为具有一切天赋的女人。并给了她一个礼盒，然后将她许配给普罗米修斯的弟弟埃庇米修斯。埃庇米修斯不顾禁忌地接过礼盒，潘多拉趁机打开它，于是各种恶习、灾难和疾病立即从里面飞出来。盒子里只剩下唯一美好的东西：希望。但希望还没来得及飞出来，潘多拉就将盒子永远地关上了。潘多拉的盒子：被用来比喻造成灾害的根源。”

    “潘多拉的盒子已经打开了。”也许，在神佛的安排下，末世的大审判已经开始了。人类将面临因自己所作所为而导致的最后结局。“可是，还有很多人，很多有缘人并没有得救呢！” 我不由忧心，又想起了我身边的两个有缘人。

    他们是我的一个女同事和她丈夫。他们两人经过多重挫折终于走到了一起，夫妻很恩爱。他们都很年轻，常人的一面也善良、单纯。但由于从小就受到中共无神论和邪党文化的宣传、灌输，而且视野也不够开阔，他们都很不愿意听真相。那个女孩是根本不相信有神佛之事，而且事不关己高高挂起。她老公则是个坚定的xx党的维护者，并以爱党当作爱国。我曾经向他们讲真相，妻子是不听不理，那丈夫则认为我很反动，并告诫他妻子以后离我远点。(这其中，也有我的急躁心、争斗心、正念不足的问题，应该多加改進。)我试了多次，都有些不得要领，不由暗想：“师父啊！我该怎么办呢？今生能和他们相识，必然是有缘的，我怎么才能救度他们呢？”

    一次打坐中，我看到自己置身在一个装满黑水，黑暗肮脏的水池中。我并不是一个人，更好象是一副骨骸，一根根的骨头都是黑色的。躺在暗无天日的黑水中，艰难度日。这时，一个人把我从黑水中捞出来，洗净，放到了池边。原来是师父！师父蹲在池边，不嫌肮脏，从池中一个个捞出那黑黑的骨骸，洗净，放在池边……。我不由暗想，都说是师父把我们从地狱中捞出来，洗净，救上来的。原来，这一切都是真的！我愣愣的站在那儿。师父说，“你还不快走！”

    我们沿着一个石楼梯赶快往上走，原来这是一个地下室。或者说这里是地狱？推开楼梯上方的一扇木门，我们来到了一个熙熙攘攘，光明，祥和的世界。这是一条古式的街道。街道上人来人往，热闹非凡，人们快乐无忧的生活着。真是恍若隔世，人鬼两重天的感觉啊！我刚要离开，突然想到，“我就这么走了？我是已经被师父从地狱中洗净，捞出来了。可还有那么多人还在那池子中泡着呢！师父也还在那儿不辞辛苦的忙着呢！我怎么能走呢？我应该回去帮师父！”可我又一想，“我能行吗？别我帮不上忙，还要给师父添乱了！”

    低头再看看我自己，我穿着一件古时的长裙，飘逸美丽，身上隐隐发出金光，我好像也有一些法力呢！不能只管我自己，我应该帮师父救更多的人啊！回去！

    我又回到了那个阴森、潮湿的地下室，这才发现，这里可不只一个大黑水池啊。师父正在一个池边忙碌着，可不远处就还有两个大大深深的水池，数不清的骨骸淹在里面。更看不到远处还有什么了。我告诉师父，我也要来救人。

    “你能行吗？”师父问。

    “我能行！我会做好的。”

    “那好吧！”

    师父让我在一个水池边往外捞人，他就到另外的地方忙去了。我也学着师父的样子做着。这池子里“人”可真多啊！一个个捞出来，他们都很高兴获得了新生，恢复了人形，排着队赶紧向上走了。不知不觉间，有很多人得救了，池中的骨骸越来越少了，黑水也逐渐的消去了。这时候，池底还剩下两副骨骸，可是他们并不愿意出来。他们不同意，我却没办法救他们。我着急的和一个人说，“你们怎么还不出来呢？到时候，可就要没命了。你们也没有机会了！”

    这时，我也悟到了他们的缘分。他们就是我的那位同事和她丈夫。在某一世里，我的那个同事是一个国王，他丈夫是那一世国王最宠爱的一位王妃。而我恐怕也是和他们有缘分的。

    那国王说，“没办法啊！我不能扔下她自己走啊！她要不走，我也不能走。”

    我又去劝那个王妃，“你为什么不肯出来啊？”

    那王妃对我不理不睬，倒好象安之若怡的样子。我又劝她，“你不走，没关系。你知道他可是一定要陪着你共生共死呢！你就忍心让他死去吗？”那王妃终于动心了，和国王一起出了深池，获得新生！

    明了了这段缘分，我又多次和那位同事沟通，终于把她说服了。她选择了三退。但是，她丈夫我却一直没有机会再细聊，也不知他是否有改变。由于工作变动的原因，我最近较少和她见面了。不知道随着正法的進程，时事的变化，他是否知道了真相，作出了正确的选择？

    如今，或许潘多拉的盒子已经又打开了。希望已在人间，我们更应该抓紧时间做好。


新建网页 1

前生今世的故事

    大难来前莫迟疑　错失机缘悔恨长

    如意

    （一）梦回故里

    在刚刚开始修炼法轮大法之后，我曾两次元神离体，但走不远或在屋内转一圈就回去了。之后有很长一段时间天目不再看到东西，我知道这一定是师父在给我修补。

    九九年“七二零”之前的一天，我来到一个金碧辉煌的大殿，气势非凡。除了四根抱不过来的红漆柱子之外，其它都是赤金打造的。偌大的一个宫殿纤尘不染鸦雀无声。我轻抚着根根红漆柱子，心里有种阔别已久的惆怅。我知道自己是这里的公主，久别归来感慨万千，十分亲切。环顾四周，却无一人。我的心在呐喊：“我回来了，你们在哪儿呀！”这心底的声音竟然回荡在空空的殿阁，久久久久的回荡着。

    睁开眼睛已经泪湿枕巾，心中那份痛楚那种失落那种寂寞让我心痛了好几天。我一直在问为什么为什么，这个心结困扰了我好几年。

    “七二零”之后师父在许多讲法中告诉我们，我们是那个世界的主、王，我们的很多众生在等着我们的救度！

    （二） 生命本是天上仙

    在某一个层次的世界中，有一个非常大的花园，四周环视皆看不到边。在这里一切都那么的美好、安详。没有阳光的轮回，却总是在一种温暖的光线之中，既不刺眼也不暗淡也看不到天空也不分昼夜，总之就是暖融融的，舒舒服服的。没有七情六欲没有烦恼没有病痛，一切都是那么安静、祥和、舒适、美好、纯净的。（文笔有限，形容困难，十分之一也难以表达出）

    这里有两女一男在打理着这些奇花异草。男子在花丛深处，两女子相隔不远各自静静的干着活。这些奇花异草错落有致，姹紫嫣红千姿万态。那花的颜色绝不象人间的赤橙黄绿青蓝紫，都是非常有层次有变化有深度的赤橙黄绿青蓝紫。花朵很大，有碗口那么大，有的比人高有的比人矮，每朵花都是美丽的、华丽的、娇艳的、动人心魄的。没有风也没有蜜蜂蝴蝶等飞虫，但是美丽的花儿却不时的像被微风吹拂似的波浪般起伏。香风令远处的男子直起了腰，这时他看到一个女子正在向门口走去，地面上是软绵绵的绿草，根本看不到泥土，走在上面十分舒服。另一个女子若有所思的望着离去的女子，好象在权衡着是否是应该随她而去……

    就象切换镜头一样，来到了今世，另一个女子成了我今世的妈妈，我们有幸喜得大法，成了师父的弟子。谢谢恩师救度了我们，使我们脱离了生死轮回的无尽痛苦。那位男子成了我今世的舅父，可惜至今还没修炼大法。他从小就保护我，几次救了我的命。我的父亲脾气暴躁，经常打骂我，几次差点杀了我时，多亏舅父及时相救才使我活到幸得大法的那一天。在我人生的关键时刻，舅父每次都伸出援手，四处奔波，为我们吃了不少苦，流了不少泪。

    善缘恶缘，修炼人没有偶然的事情，一切都是有来由的。善待你身边的每一个人吧，也许他就是为你而来的。

    （三）大难来临何处藏

    在中国大陆大法弟子为救众生受尽迫害，受尽苦难，有的甚至失去生命。将来的人会永远记得这历史上最惨烈最惊心动魄的时代，因为这场迫害是史无前例的。而此时大法弟子表现出慈悲与坚忍更是震撼苍宇。

    话说某一朝代，有位年轻有为、聪明英俊的人。因为研究发明了一种对国家和人民非常有用途的东西，而被国王器重，加封为宰相。国王也和他年纪相仿，两人很投机，因此常常送给他许多珍宝。宰相没有结婚，母亲也很年轻、漂亮，穿金戴银，打扮得十分华贵，母凭子贵，母亲因此过着十足贵夫人的生活。

    人就是有忌妒心，权贵中更是勾心斗角。看着年轻人当上一国宰相，又享受皇恩厚爱，许多人就受不了。于是他们合计着让宰相把技术转让给他们，但是计划落空，宰相没有转让。一计不成又生一计，他们给宰相造谣生事，用尽一切办法伤害他。国王因此也不喜欢宰相了。

    争名夺利争争斗斗中宰相受到极大的伤害。于是跑到荒郊野外放声大哭。那痛苦的哭声传的很远。忽然出来一位老人家拿着一本书，告诉他说：“孩子，别哭了，功名利禄伤人最深啊！”经过肝肠寸断般的痛苦，受到伤害的年轻宰相看到老人家一身道人打扮后顿时大彻大悟，心念一转，顿时把功名利禄全部从心中放下，竟看穿了一切看破了红尘。老道人看到他已顿悟，于是就告诉他这个城市大难将至，快点救人，在某时之前一定要逃出城门才可以幸免，说完隐去。

    年轻的宰相心急如焚，时间太紧迫了，先回到家中劝母亲速速随他逃离。可是宰相的母亲并不相信，再看看身上的绫罗绸缎、金银珠宝和如此华贵的生活不舍得离去。宰相无奈就去劝国王，国王也不相信，暗暗耻笑宰相发神经，一脸的不屑。宰相心灰意冷，就把他发明的那种技术与国王交换成大笔的钱带走了。

    在宰相的劝说下，只有极少极少的人跟随着他向城外跑，在路过一大院门口时看一门卫很有缘，就想救他。于是故意和门卫说：“前边跑的那个人偷了我的钱，快帮我追。”这个门卫很正义，就随他追撵，宰相借机边跑边说：这个城市就要发生大难，我想救你才故意说前面跑的偷了我的钱，你若信我就不要再回头，一起随我逃离吧。”那门卫一听就毫不怀疑的随他们向前跑。刚刚冲到城楼的门口时，突然刮来一阵大风，把宰相带出来的钱几乎全部刮飞起来。只有手中攥得那一小摞没刮飞。同行的人就劝宰相回去把钱拾回来再跑。宰相深信老道人说的那个时辰会发生大灾难，而且不再执著这些钱财，于是继续向前跑。边跑边回头看时，那些钱财都变化成邪恶的债主的模样狞笑着，或变化成他自己所欠的业力的一些形象，在城门口漂浮着不落地。宰相心里更加明白了，大彻大悟。真相已经大显，宰相知道时间已到，大喊一声：“快跑！”就在跑着跑着之时，只听身后地动山摇，墙倒屋塌的声音和人们的喊叫声求救声四处奔跑声交织在一起。大地震来了，城门也倒塌了，再也没有一个人能从那座城市里逃出来。什么国王权贵，什么荣华富贵、金银珠宝，什么争名夺利、尔虞我诈，全部都被砸在了地下，可惜还有那个放不下富贵荣华的母亲。

    跟随宰相逃离的几十个人都呆呆的傻了似的，被这一幕惨状吓住了。天黄黄的、灰蒙蒙的……

    转眼来到这一世，宰相的母亲就是我今世的母亲。我今世的婆婆也是那一世没能救出的一个有缘人。

    这个故事本来应在倒数几位，提前写出是因为本地一同修因讲真相被迫害致死！心中十分难过，人呀！怎么这么的执迷不悟，迫害死救人的大法徒，未来的觉者，这罪过永永远远也还不清了啊。

    （四）桃花林修炼传奇

    每个人都有自己独特的性格特点，喜好、厌恶、急脾气、慢性格、好静、好动、暴躁或者沉稳等等。这个性格左右着人的一生，在处理事情时左右着成败左右着决策。有时会对自己的脾气个性无可奈何。作为修炼人讲真、善、忍，理性的一面告诫自己要忍，可是脾气上来了就控制不住的大发雷霆。冷静下来时常常为自己这种暴躁的性格后悔又无奈。直到看了几个轮回故事后才明白，人的性格中先天的部份（也就是与生俱来的部份），其实正是轮回转世中的沉淀、积累和传承。当然还有后天观念等各种因素的组合。只有修炼真、善、忍，用大法的法理来严格要求自己，才能改变顽固的性格中不好的那些部份，才能慢慢平和善良起来，才能逐渐同化真、善、忍。

    强调这一点是因为在这一世中形成的个性至今还在影响着今世的我。希望写出这个故事后我的坏脾气能彻底消失。

    我非常喜欢桃花，最爱看大片大片的桃花林，尤其细雨霏霏，桃花盛开的时节。最是令人神清气爽、流连忘返。这个桃花情结要追溯到在桃花林修炼的那一世。

    在那一世，我和今世的妈妈一起隐居在桃花林中修炼，当时的形象都很年轻，我大约十七、八岁的模样。林中无日月，根本就记不清经过了多少岁月。这片桃花林很奇特，年年月月天天的盛开着美丽的粉红色的桃花，清香宜人。绿油油的草地点缀着落英缤纷，没有寒来暑往的更替，没有浊世红尘的喧嚣，时间在这里没有了用武之地。我们平静的认真的修炼着，纷飞的桃花是我们唯一的伙伴。

    这样平静的多少多少年之后，我母亲的一位世间老友捎信来看望我们，母亲非常高兴的走出桃花林去迎接她，我留在小屋准备茶点。悲剧就在这一幕上演了。不知从哪里来了一个醉汉，无意间跟随母亲的朋友闯入林中，跌跌撞撞的乱走之中竟然发现了小屋。此时母亲与老友久未谋面正兴高采烈的叙旧，没察觉到有人误闯林中，把我也忘在了脑后。

    缘份实在是很奇特的一根线，牵着一伙有缘人业力轮报着，有失有得，有欠有还，不知何时画个休止符啊。

    （五）兄弟情仇

    今世我有两个弟弟，有时对我很好，有时对我象恶霸似的。怎么说呢，他们如果要我什么东西，我不能说不给，没有商量的余地就拿走了。他们要我干什么活，我不能说不行，干晚了会劈头盖脸的一顿斥责。我忍无可忍时就找母亲评理：“你两个儿子怎么这样对我，凭什么，我又不欠他们的。”他们对母亲也是差不多这样。唉，原来有一世我和母亲真做了对不起他们的事，才招致这一世如此的对待我们。

    话说大概民国时期吧，有一户人家，家中有两个儿子是前妻所生。前妻故去后家中男主人又续一房，生有一女儿。这一年男主人离开人世，家中除了有几间茅草房，和几件较旧的木头家具之外，留下了一小袋钱（好象袁大头一类的银元）。后母和女儿打算独吞这笔遗产，于是支开两个儿子，让他们扛上锄头和锨去种地了。

    两个儿子前脚刚走，母女俩就收拾收拾把钱装上准备逃走。可是又担心留下带钱逃走的证据，于是抱来一些麦秸放在桌子腿边，打算引火烧屋销毁证据。奇怪的是麦秸和木桌如此易燃的东西就是点不着。急着急着我忽然清醒嘴里说：“这要点着了那得造多大的业呀！”一急之下竟把心里的话直接说出来。是呀，欠这些精神上的东西，他们两兄弟还这样的要债，如果欠多了依我们的忍耐力和吃苦能力怎么还呢？恐怕这一世还不完下一世接着还。

    师父讲过人世间的怨缘太残酷。你的亲人是亲人是仇人还不一定，也许是要债的也许是还债的。红尘中痴迷人几个能慧眼看穿，破迷而悟啊！

    （六）生死预警

    这是我写的最后一个故事了，另外的几则小故事暂时不写了。写到最后我非常诚恳的说几句话：与看官有缘，看了我几个轮回故事，请您相信我，这一切绝非虚构，都是我亲眼所见。也许这就是修炼界所讲的宿命通，只因层次有限，看不清年代。

    而其中两个关于大难来临的故事全是今年所见，并且影像清晰。这预示了什么呢？全凭自己去悟吧。希望有缘的看官，你能冷静的听一听看一看，身边的大法弟子们说了什么，做了什么。假如一切成真，天象来临之时，大难如期而至，试问您将逃向何方？做何种选择的人们，才能迎接到明天早上升起的太阳呢？

    那一天灰蒙蒙的天空黄黄的，低沉的空气中好象散发着一种不同寻常的信息，令人压抑不安。人们显得焦躁却不去思考原因。一如既往按部就班，生活的机械而麻木。照样吃喝嫁娶忙忙碌碌。有些灵感的人察觉到异样，他们四处询问，好象有种不祥的预感。

    这一世我是一个大山脚下的修炼人，社会环境和现在差不多，只是性别不同。因不愿涉足红尘，隐居山下，清静自在，过着超然的生活。就在一种很清醒的状态下，忽然从空中传来一个雄浑振耳的声音犹如苍宇深处发出一般。我立即就被定住，这声音的能量从四面八方把我包围起来，好象能穿透我身体的每一个细胞，有种微微的震颤感，但很舒服，每一个都很清楚明白。

    “山被挖成大坑之时，炮声就是警告，灾难将至，生死瞬间，抓紧救人，速速逃离！”这番话一讲完我就能动了。修炼人都明白这是神灵慈悲，救人于危难才点化于我，我立即磕头拜谢。

    知此天机之后，心急如焚，我不能辜负神恩有辱使命。立刻跑到街上看见谁和谁说，碰到谁跟谁讲。结婚的、购物的、走路的和见到的所有人去讲。一边讲一边向山上走，我要去看看到底什么情况了。

    上山的路已被修成一条上坡大路，路面散落着一层小石头，看样子是从拉石头的车上掉下来的，拉石头的车很多来来往往上山下山。再走一会就看见一个大采石厂，也就是一个因采石造成的大坑。这个深坑下面有许多干活的工人忙碌着，为了生存而辛苦劳作。我探头向挖掘的工人大声讲述着神的预言，跟随我上山看热闹的人很多，有信的，有半信半疑的，有看笑话的，看到没什么异样七嘴八舌的嘲弄起我来。

    就在人们叽叽喳喳议论纷纷时，有人喊“放炮了，快走，放炮了，快走！”这话别人听起来很正常，因为这是采石场常有的事。我却忽然记起“山被挖成大坑之时，炮声就是警告”的话，这一切正好验证了神的预言呀！

    我一刻不再停留，大声喊着，招呼着人们快快下山速速逃离。因为一切都来得太突然，人们没有任何心理准备，一听到我的喊叫就不加思索的跟我逃离。队伍浩浩荡荡，急急的走了一段路之后，有的人饿了，有的人累了，有的产生怀疑了，有的不想再继续走下去了。还有人鼓动别人说：“走这么远了也没见发生什么灾难，山也没崩，地也没塌，骗人的吧，回去回去，上当了。”

    队伍停在了一家饭店门口，人们歇一歇买点东西吃，饭店老板好奇的打听我发生了什么事，我如实讲述了一遍。老板非但不信，还把我嘲笑了一番。动摇的人们嘟嘟囔囔的往回走，我着急的苦苦相劝，怎奈就是不听。万般无奈下只好带领相信的人们继续往前走。

    看到这里我被铃声惊醒，似梦非梦似幻似真。看窗外街道上匆匆的行人，怀着对未来无限的憧憬，打算着奋斗着，低头过着自己的小日子，有几人仰望苍穹想一想停一停啊。

    今天身为大法徒的我和全世界的大法弟子们都在做着类似的救人的事情，也许轮回转世中救度世人的一幕不止一次上演过。重任在肩，不能有辱使命啊。迷中世人的态度如何，决不能动摇救人的慈悲心。时间瞬间即逝，天意真若如此谁能逆转。真相大显之时，机会就永远失去了。

    请您停停奔忙的脚步吧，听一听大法弟子讲述的天机。静一静烦躁的心情吧！看一看大法弟子揭示的真相。那一天假如离人们越来越近了，或许有些人就真的只有最后一个明天了。

    昔日与今朝

    娓娓道罢轮回事，几多辛酸心中藏。
    昔日金殿高贵主，今日神州落草堂。
    昔日兄弟无恩情，今日还债累又苦。
    昔日桃花纷飞舞，今朝修炼大法徒。
    昔日宰相救人难，今朝主佛领众返。
    轮回辗转说不尽，千千万万埋红尘。
    人生在世路迷茫，劝君今朝明真相。
    大法救度离苦海，永驻彼岸福寿长。

    看完《轮回转世》这本奇书之后，萌发了写出自己轮回故事的念头。因为层次有限，我从来都看不到年代地点，再加上惰性一直都没有写出来。直到有一天在半梦半醒间有一声音问我：“这么好的故事为什么压着不发表？”我想大概在督促我记下这些年来的所见。


新建网页 1

今生善缘

    小莲

    最近，因为缘分，我遇到了一个女孩，听她母亲说，她在情的方面很困惑，于是我去与之交流了一次。到那里，我发现这个孩子非常的单纯，没有观念，所带的也就是当今社会的一些污染。由于长期忙于学业而疏忽了学法，从而造成在修炼上的脱节。在表面上由于到了处对象和结婚的年龄，引起了感情上的一种困惑。而她母亲很着急，用一种很重的亲情方式去对待此事，造成孩子很逆反。

    当时，我说，我们与常人结婚不是绝对不行，但问题是，现在人满身的业力和各种变异观念，直接影响我们修炼。而且结婚这条路得非常慎重的考虑好。我家乡那里很多同修结婚之后不修炼了，有的陷入情和家庭的琐事中，变得很不精進了。而且从常人这面上来说，你母亲是出于很重的人情，怕你把握不好，陷在情中，最后毁了自己。

    对此，我说说母女俩在天上的故事。当然我所看到的只是非常局部的一点点而已。

    在一个远远高于我们这个天体的一个大穹体系范围内，有一个非常庞大而美妙的世界，在那里有着无数的众生，各种山水都非常的漂亮美好，而且这个世界与别的体系有着一个非常明显的区别，就是假如任何一位神到这里都会感受到这里是充满了非常非常祥和的音乐。说白了这里就是以他特有的纯正的音乐为他这个体系的特点，也是用这种音乐的方式来维系着这个体系。当然还有更多的因素，在这里不便多说。

    在这里有一位非常慈悲的佛，当然在音乐的造诣（这里是用人的语言来形容）是相当高的。当那里有大的聚会的时候，她经常用那种非常神奇的琴弹奏。那真是：

    万道法光天际来
    无边纯净琴中带
    法王慈悲显神圣
    教化众生永开怀

    而且该琴本身就是法器，可以自动弹奏出各色音符，使众生众神无不惊叹！都为这位佛的慈悲和智慧所折服。

    在她的旁边有一个侍女，她也非常的喜欢音乐。因为这里是音乐的世界，所以这里的众神众生都有这个特点。她也有一把很不错的琴，而且弹的也很好，也很受佛的赞赏。由于整个的宇宙都出现了败坏和偏移，那么众生也就变得不那么纯净了，这个侍女也不例外。一次她趁佛不在，于是在私的作用下，想弹一下佛的琴，当她的手碰到该琴并弹出声音来的时候，她却发现，她已经看不到那神奇的琴了，因为她已经降低了层次！

    那尊佛知道这个事情之后，感念与该侍女结下的善缘，于是决定慈悲下世，救度侍女！

    在她们都不断的下走中不断将原来的生命特点封闭掩盖起来。当接近三界的时候，为了让该佛记得起当初的缘分，于是在一个世界这个镜头又很相似的演习了一遍。具体很多都不一样了，只是让这个佛想起她有救度这个侍女的使命。（其实哪是仅仅这个侍女需要救度啊！我们几乎都是与伟大的师尊在天上签下那份不破的约定而来到人间的。）

    在人间，她们也曾分开转生过，也曾一同转生过，到了今生，她们分别转生成为母女。先天的特点被当初师父十几年前的一句话点醒：“这两个（其中一个是这个女孩）是未来的小钢琴家。”

    当我看见这些后，我对女孩说，不管你母亲对你的人情有多重，她都是为了你好。

    当初，你与师父和大法有那么大的缘分，那为什么现在不赶快努力精進呢？！其实人的那点情在修炼人面前算不了什么！当然如果真的在人情面前能做到心不为其所动，我就做正法时期大法弟子所应该做的。在平时脑海中根本没有爱的甘苦和思前想后的牵扯，而且对方也真的能够理解，那我想可能就真的有缘分，那时结婚就真的成为一种最大限度的符合常人状态的表面形式了。如果心是被人情所左右着成天想着对方对我怎样怎样，那恕我直言，最起码此时还是不结婚为好。因为情非常重的时候，如果再滋养，那想从中拔出是很费劲的。最后我说，遇到任何干扰都是冲着自己的心来的，如果我们平时注意修掉自己的那些不好的东西，很多干扰决不会发生。解决这一切就是几个字：静心学好法！！当我们真的溶于法中的时候，自会明白生命应该为谁而存在，怎样存在！孩子听完好像明白了很多。

    原本想事情到此就告一段落，但没想到还出现这么一段插曲：妻子爱唱歌，有时需要到她那里去，让其帮助伴奏。回来有时与我交流一下那里的事情。当她又一次与我谈起那个女孩的时候，我说，我得再去看看她，因为我受“人”之托。

    当我主动到那个女孩家里的时候，我说，我今天是受人之托来看看你，他们让我叮嘱你千万要精進，千万不要懈怠。我说，还是给你讲个轮回方面的故事：

    在南宋末年，元朝此时已经成了气候，宋朝马上就要灭亡的时候，在现在的广东省，我和她（指妻子）当初也是夫妻。我们在一个中等城市做绸缎生意，买卖不大，但可以糊口。后来先后生下三个孩子，老大就是你，老二是一个男孩，老三是个女孩。老大与下面两个弟、妹之间的岁数相差近十岁。那年头兵荒马乱的。在一次战争中我们一家被冲散了，后来当地流行瘟疫，我就故去了。她母亲逃到一个山里，最后老死了。这姐三个幸好没有被冲散，她们在一个偏远的山沟里相依为命。她为了使弟妹俩能吃饱饭不受冻可谓是吃尽了很多苦，那年她不到二十岁。当把那两个弟、妹抚养成人，她也积劳成疾，最后也悲伤的离去了。当时他们双膝跪在地上向苍天发誓：将来一定要报答姐姐的养育之恩！今生那两个孩子又来到了我们的空间场。当我遇到她的时候，那两个孩子就对我说，当时她是怎样怎样无微不至的照顾他们的。尤其那个女孩，反复让我再去“姐姐”那里，让她千万不要迷失在情中一定要走回来！！

    说到这里，我的眼泪也止不住，她也哭了。

    擦干泪水，我继续说：刚才那两个孩子（在另外空间）还拽着你的衣襟说：姐姐快点走回来吧！时间真的很有限的了。

    说完，又坐了一小会儿，我和妻子就离开了她家。

    事后听同修说，她现在开始好好的学法，做三件事了，情也放下了很多。我听了也很欣慰。同时也希望那些陷在情中的同修，都能正确对待，珍惜我们的正法机缘，珍惜师父的慈悲苦度！珍惜我们冒着天胆下走才形成的无比珍贵的历史时刻！！


新建网页 1

师恩浩荡

    小莲

    作为一名修炼者，我们都知道慈悲的师父在苦苦的度化着我们。所以我们的身体才能变的健康，我们的心胸才能变的开阔，我们才有那洞彻历史和世间一切的智慧，我们才有那无坚不摧、百折不回的正念和正行。每每想起师父为我们所承受的时候，我往往都泣不成声。只有做好自己所应该做的才对得起师父的承受和自己。所以在此文中，我就从天上的角度来写一写，在历史上师父为了我们今天能够得法而所承受的。

    由于“师恩浩荡”这个题目很洪大，所以今天我只选取几个例子来说明。

    初一那天，我发现师父发表了一篇经文。我马上下载之后，开始浏览。

    师父说：“正法必成，大法弟子必圆满。天要变，谁能挡的住！宇宙正法，乾坤再造，尽在收尾；大穹从组，突飞猛進，天上地下几个丑类算什么？大法弟子的威德光耀寰宇。神与人等待的、担心的，都来了。救度你们的众生、完成你们史前的洪愿、兑现你们的誓约吧！”（《问候》）

    看完之后，深感师父的苦心。而且看到师父慈爱的用一只手将我托在手掌中，用另一只手慈爱的抚摸我的头部（当时我显现出十五六岁的样子），微笑着望着我。当时我似乎明白了师父的苦心：一定要做好自己所应该做的，这是我的路！我所应该走出来的路。

    泪，如雨而下。当时我在想，我有什么理由不去做好自己所应该做好的呢？！

    好了，我们现在就开始说，我所知道的师父的慈悲和承受吧。

    “危难来前驾法船”

    今天的大法弟子，很多都是非常非常高的层次中来的，他们有非常庞大体系的众生和各种物质。都是法开创的，给予的。拿我来说当自己在那个层次中度过了无数个用人类的时间都无法计算的时间过后，也看到了自己的层次以下境界的宇宙经过很多次爆炸解体之后，却没有想到自己的世界也面临这样的“严酷”问题。

    因为自己的那一境界已经走向败坏，那么很多物质不但变异而且都紊乱了。就如同一个人得了不治之症一样，一个器官有毛病，很多的其它器官也出现了毛病。而且更可怕的是，如果我所在境界的一切只是更大范围体系的一个粒子的话，那就说明更大的体系也会出现这样的问题，那么更大更大更大的体系不也是这样吗？虽然我看不到那么远，但是用法来衡量一下是这么回事。

    在人间我们知道，任何物质都不会单独孤立的存在。它都有一个与周围从洪观到微观，由远处到近边的一个连带关系。比如人能在地上存在。师父曾经说过：“因为这个宇宙中，地球的周围有一个庞大的、非常非常微观的物质环境，由层层的物质生命组成的，给人构成了这么一个环境，能够在这里生存。而且有不同层次的你看不见的微观的水，给你造成了这样一种能够有植物、动物和物质存在，能够使人在这里有生机，能够生活的许许多多因素。

    有一种物质它能够叫人直立在地面上，不让他侧过来；有一种物质就象压力一样，按住人和物体不让他飘浮起来；有一种物质能够使人的大脑和器官一切都保证它稳定。你的大脑和各种器官要是不稳定，你正常的站着，你会觉的你象躺着一样；或者你站的再直，你也会发现你好象总是站不直。”（《法轮大法——欧洲法会讲法》）对于地球上的人来说，维持人的正常存在就的有这么复杂，那么在那么高的层次中那各种物质的连带关系就更复杂了。但无论多复杂，其实都是有序的有机的整体。其实无论多么大的天体范围不也是一个生命，一个神吗？只不过神的表现形式不同罢了。

    说了这么多就是想说明，宇宙的复杂性。常人中有句俗语：牵一发，动全身。这句用在这里也有点道理。当这个体发生大的变异之后，那与之有各种连带和循环关系的一切都会随之变异。而其它体系也发生这样变异的时候，也会影响到这个体系，形成了“恶性循环”。

    众生的心性方面也都表现出了私心和各种变异。那一层的物质也就不那么纯净，甚至有变异厉害的都风化，象快要解体了一样。而那些体系的主宰，他们也想挽救自己和众生，但经过努力之后，却发现根本达不到应该达到的效果和目地。

    其实，神要想改变什么，也受到很多因素的制约，而且得有那么大的能力和威德与智慧，才能达到扭转乾坤的效果。决不是象人想象的那么简单！

    就在众生即将处于危难的紧要关头，从更高更远的天边，师父带着这部最圆容的法来了！

    记的当时有无数的神看到那永远都难以忘怀的一幕：从那个根本也看不到什么了更高更远的地方，突然霞光初显，那种纯正，与祥和的光，别说令一般的众生，就是那一层的主宰者都为之惊叹！那真是：

    纯正法光天际来，
    祥和慈悲覆四海，
    无边神韵智慧显，
    众生有望脱苦海！

    在这无边的霞光瑞相之后出现一座无比通透的莲花，那真是：

    粉妆玉琢金光显，
    层层莲花威德现，
    众生渺小又可怜，
    层层下走结法缘！

    众生渐渐的看清了，原来在那数不清有多少层的莲花宝座上站立、单手立掌于胸前的一尊巨佛，那真是：

    威严无比慈悲显，
    法光普照万大千，
    为救众生脱劫难，
    亲驾法船度众返！

    其实当时还伴随着无比细腻而且是这些天上众生闻所未闻见所未见的音乐和各种奇妙的景象！那真是：

    万般美妙一同现，
    千般壮景天地间，
    主佛下走救众生，
    力解渊怨慈悲唤！

    当时，一切众生都被师父的巨大无比的慈悲所包容，被师父那无边的威德所震撼！于是都双膝跪地，向伟大的主佛表示最真的敬意！！

    也许师父为了方便与当时的众生说话，于是将身体变小了一些。众生说不出的激动，泪，都流了很多很多，在那个层次以下其实都形成了无数的大海。

    师父无限慈悲的说，（大意）在这个宇宙中，比你们这个天体更大和更小的层次都出现了问题，这件事情涉及到全体宇宙众生的安危，所以我来了，要彻底解救宇宙中的一切问题，圆容一切，那么就要来到宇宙的最低的地方。才能从上至下，从微观到洪观的解决。我来到这里一方面是与你们结缘，另一方面，是要看一看有谁愿与我下到宇宙的最低层助我救度众生？！而且你们要知道，层层下走就意味着层层被迷住，到时如果修的不好永远也无法挽回，也就无法回到这里了；如果在这里不下去的话，那随着这样变异和败坏下去，一切也许也不会存在，即使到时候，我的正法洪势到达这里的时候，你们也只有被再造的份！那再造也许就失去了你们原来的特点。还有你们要下走的时候得签下一份誓约，神是不能违约的，到时候也许会有负面因素的干扰，你们一定要记的住当时的约定！

    我们很多的非常有能力的神都毫不犹豫的说：我们愿与您签约，下到最低层，助您救度众生！我们不怕被毁，不怕被迷，我们只希望能够尽己所能的救度一切众生！神约在誓，不变不破！

    这时在自动出现的一卷轴画上，清楚的记录下我们的誓言！

    此时，天地齐鸣，为了我们的慈悲的壮举感叹！为我们的慈悲感叹！为了这一体系的众生终于有了得救的希望而欢呼！笑声是那么的明澈！泪水是那么的感佩！

    当时，师父把所有众生的命都收在那里之外，还根据每个要下走的生命与不同层次生命与各种因素之间的各种因缘关系而安排了每个生命的下走过程和回升过程。说白了，就是根据不同生命安排了不同的下走和回升之路。细致的至洪至微，奥妙无穷，玄妙无限。这里有多少师父的心血与慈悲的佛恩呀！

    “亿万艰险重重拦”

    由于天上的生命都是非常非常的有能力，那么当他们的生命出现了非常大的败坏之后，那么他们负的一面就表现出来了，很多的生命也安排了完整的一套自救的方式。由于他们的本身也是掺杂着很多不好的因素，于是他们的安排就成了一个非常不纯净，达不到彻底挽救大穹和众生的目地。因为宇宙太大了，无法用人类的语言形容，所以这种安排也就成了非常细致有序而且“完美”的东西。还有一点，就是宇宙中的生命是有正负的，那么任何一个生命想要做成一件事情，特别是关系到全宇宙这么大的事情，那么负的因素就会起到“考验”的作用。如果生命不出现变异，这种考验是正常的，是生命建立威德，珍惜所得到的一种方式。而问题是生命出现了败坏，那么如果生命再以“考验”为名，对于这件关系到全宇宙生命安危的大事進行干扰的话，那绝对不行的！但无数的生命却不懂这一点。还有就是由于生命发生变异了，那无数的与生命相关，包括维系生命存在直接或间接的种种物质因素，这些本身也起着干扰作用。打个比方，癌细胞是不好，但它们也不甘自灭，是吧？！

    师父要解决的问题，比我说的还要复杂的无数倍，无数倍。而且生命是一个群体，那么就互相之间产生了一定的联系。当生命出现了败坏的时候，互相之间就出现了恩怨和更错综复杂的因缘关系。虽然不象人间这么险恶，但是上面出现这种情况后，所产生的负面的影响很大。

    说了这么多在理上的认识，那么我再说几个具体的吧。

    当我们与师父签下约定之后，师父根据每个人的具体情况和宇宙的需要，做了更具体的安排。比如：在人间的时候，什么时候得法，什么时候与谁结缘，什么时候提高哪方面的心性，等等。而那些变异生命也安排了生命来到人间的各种环境，甚至在下走的生命从出生到得法、提高，甚至在人间及不同层次的轮回转生中的种种表现也做了微妙细致的安排。记的当时要下走之前师父语重心长的说：到时候，一定要记住，听师父的话。一定要记住！现在想起来才深刻的明白师父的苦心！

    我们要下走，有的生命非常的佩服，而有的却很嫉妒。有的甚至说：让我们看着他们吧！（言外之意就是，不相信下走的生命能够返回到原来的位置上来。）

    还是拿我来说，当时与师父签下约定之后，开始下走，低层次的物质和思维不断的包裹在我的身体上。为了不至于在低层迷失，师父与我们多次签约。还有的生命知道师父将要下世正法，也下来转生，但，是为了“考验”大法和大法徒的。

    我们在低层次下走的时候，其实那个时候师父已经开始保护我们了，否则我们很可能到不了人间之前就被害死或由于不经意的犯天条而被销毁。天上，也有很多变异的因素，它们为了维护它们的理和安排，形成了非常顽固的势力，在正法中师父叫它们“旧势力”。

    当我转生到一个层次中，是一尊菩萨的形象。一次，一个旧势力所安排的一个生命为了给我弄一些污点，就也在那个层次当中出现也显现出一尊菩萨的形像。记的一次在一个天上的大海当中有个不算太大的岛屿上，一起聚会的时候，各路神仙都到场了，每个神都显现出他各自的能力的时候，我拿起我的法器，象玉佩一样的东西，让其自己飞旋，给别的神看。而那个菩萨暗中动手脚，运用法力，将其弄的掉入海中，顿时在海中掀起千米波浪，很多海中的众生经不起风浪而失去了生命，众神都不满意了，于是要将我彻底销毁。（因为犯了天条，神的法器不能乱用，没有极特殊的情况更不能干扰众生的生活环境）此时我也不知是怎么回事。这时师父出现了：还是从那远的看不到边际的天边出现了，众神也双膝跪地。开始师父没有说什么，只是将刚才的影像“回放”一下，但见我用法器时，有一个神（那尊菩萨），用一种力量将法器投入水中。而惹起这么大的祸。此时那菩萨说，我就是来“考验”你，我就是不但要给你留下污点，还要彻底在你没有到人间之前，就让你消失在这个宇宙中！说完腾空而去。众神一下子明白了。但因为神都是很慈悲的，于是说：那那些死亡的海中众生应该如何处理？只见师父将那些死亡的众生托在手中，打了一个非常漂亮的手印，那些众生马上又活起来飞走了。师父说，这些我这个当师父的给做了，将来他到人间得法之后，有他的威德，那是他会福报与他曾经有意无意伤害过的生命。一个神说，那如果他到人间修的不好，做不到这些呢？“那我给那些生命福报！”师父慈悲、威严的说。当时我只有哭的份儿了！后来师父象父亲一样抚摸着我的头说：往低层下走就是这样的，以后一定要好好的修！！说完，师父就消失不见了。

    还有一次，我在更低层次出现的时候，显现出来是一个服侍罗汉的童子的模样。由于那里已经很变异了，各种变异的因素象蜘蛛网一样互相牵扯着，干扰着。一次该罗汉带着我为了护法，去清除一个破坏众生的坏神。罗汉用法力将其捉住，命我看住它。我开始很尽力，后来那个坏神用一种很善，但很歪的理来说服我，希望我将其放走。开始我不为所动，后来我有点动心了，于是将其放走了。幸好罗汉归来了，又将其抓住。我，马上就等待发落。当罗汉将我带到佛的大殿的时候，佛说，我犯了天条，要将我彻底的销毁。此时又是师父出现了。师父说，因为众生都出现了变异才有此种情况出现，而他（指我）是带有使命从更高的地方来到这里的，因为他处在迷中，所以做了不该做的事情。一切后果，到他到人间修回来的时候给予弥补，同时因为你们与他在此结下了缘分，到时候他也能救的了你们这个境界的一切！“那么远的事情我们不敢想，能实现吗。”一个佛不解的问。“不信你看”，于是只见师父大手一挥，很大的空间顿时变的非常的美好和纯净了。“我的能力是不是很大，如果他做不到，我，给你们，我度你们！”这时那些众神都再次下拜。

    师父当时为我清理了很多的变异的思维和物质因素，为的是能够让我继续下走，直到人间，得法。

    这正是：

    签约下世蒙师恩
    层层下走结缘分
    无数劫险师操心
    为到世间得人身


新建网页 1

生生世世的轮回

    清净

    随着修炼层次的提高，宿命通功能出来了，六道轮回是千真万确的。

    我看到我自己的前几世，我穿着白色的长衫，头戴秀才帽，从一个茶馆走出来，穿过一个林间小道，个子比较瘦小，十几岁的样子。又一次看到同样装束的男孩骑马，好象在打仗，尘土飞扬，还发箭给别人。后又看到在山凹的一棵树上吊着一个满脸络腮胡子的肥大汉，这个男孩拿箭去射他。有一天清晨，象通过望远镜直筒去看一样，又是这个男孩在一个长满竹子的山上，跪在那使劲磕头，这个男孩长相很象我，但我不能肯定，我是谁呢……？不知道。

    一直到“七二零”以后，我到北京护法，被关押在看守所，又看到这个男孩牵着一条大黄狗从一个有两个石墩子的房子的大门走出来，外面场子好象有很多人在观看什么。又有一天中午，看到这个男孩穿着白色长衫腰间束了条黑色的腰带。脚上穿着黑长筒靴，站在湖边的林荫道上，在练武，劈腿，旁边放了个大木筒。师尊为了鼓励我，开始用“岳雷”，我还是不太明白。第二天中午又用岳雷象特写镜头一样推到我眼前，我明白我原来是岳飞的第二个儿子岳雷，这是师尊在鼓励我坚定信念继承宏扬岳家的传统“忠”。我更明白了无论修炼的道路有多艰险，我一定要坚修到底，忠实于师尊，忠实于大法。

    我曾经在历史上修炼过多次，曾做过耶稣的弟子，被老虎吃掉了，转生过很多世，珍妃、孟子等等，还转生过玉兰树…… 这里不一一叙说了。我这里不是在显示自己有什么功能，只是为了证实大法是真正的超常的科学，证实师尊所讲的都是实实在在的理，坚定不移的信师信法，走好最后的人成神之路。抓紧最后不多的时间，精進实修，救度世人，让师尊多一份欣慰，少一点操劳，这是我们每个大法弟子应尽的责任。最后引用《洪吟》“容法”与大家共勉：“佛光普照 礼义圆明 共同精進 前程光明 ”。


新建网页 1

等待千年

    小莲

    今年过年的那几天，我约了几位同修去看海，明知冬天的海没有什么看的，但是，我还是想去，因为这个海边有很多不好的因素，看海只是表面，清理邪恶才是主要的。

    在已经被冰封的海面上，我们几个发了一会儿正念之后，一位同修拉我到附近的一个景点去看一看，就随其一同入海“上山”。

    但，使我没有意料到的是，当我的脚踏上这个海中的山岛的时候，我忽然明白：三千年之后，我终于又踏上了这座小岛！

    三千年之前，在上一世的人的生命完结之后，为了能在今生与现在这方土地结缘（就是在今生能来到这方土地之上）师父安排我转生到这里修炼。

    当初，我出生在离这里很远的长白山一带。父母是猎户，后来由于当地有很多恶人当道，欺负我家，于是父亲在我二十岁那年出来学艺，免得受人欺负。于是我就离开了老家，辗转来到这里的时候，已经是二十三岁了。在这座山上，整日望着一望无际的大海，我的心情开阔了许多，于是自己结庐，独修。当时并没有师父。因为当时是处于半神文化，神在一个人心性很好的时候可以显现出来。我于是在后山的避风处打坐双盘，双手结印，开始静修。

    当遇到心性过不去的时候，会有神仙出现点化我，有时在定中也遇到很多的考验，就这样在摔摔打打中不断的走向了成熟。那些附近的渔民也慢慢的知道我是修道的了，于是都很尊敬我，时常给送一点吃的。就这样十几年过去了。

    后来，随着我修炼境界的提高，那么就接触到很多的神，而且有时海里的龙也来看看我，后来我与龙王交上“朋友”，就是比较熟悉。此次当我站在三千年前曾经站过的位置上面对着无垠的大海双手合十的时候，当年的龙王，还有很多的神（天上的、海中的）都出来，抱拳拱手道：虚极（我当时的名字）你还好吗？我一看老龙王已经真的很老了，胡子都白了。我有些激动的说：还好！三千年啦就等着这个时候！当初我们师父传法来到这里的时候，也来过这里，现在我和几位修炼者又来到了这里，目地就是希望你们能够记住：法轮大法好！作为神，你们要发挥你们正的力量！为了这方众生得度尽力！他说，他会做好的。然后就隐去了。

    后来当我走到一座玉帝的像前，我看见玉帝（不是这个像而是天上的玉帝）一笑，说，你还记的你曾经犯过一次大错，而被我消去十五年的功力的事吗？我说我想起来了，于是对身边的同修说，当我修到七十多岁的时候，一次在海上参加龙王举行的大型宴会的时候，因多喝了几杯酒（过去修道人是喝酒的），在不经意中手碰了像警报之类的按钮，在海中真是掀起千层波浪，一切都给惊动了，连玉帝都给惊动了，于是我被消去十五年的功力！酿成大错！

    后来我终于在一百二十岁的时候修炼得道。而这段历史却被后来人完全遗忘。

    “青山依旧在，几度夕阳红。”望着那立陡的山崖，我对同修说，我当初由于初次见到海中的神而忘乎所以，于是从山上滚落到海中，幸好有个大乌龟救了我。当初的血迹在另外的空间中还是依然的存在着，还是那么的鲜红，没有随着岁月的流逝而干涸，见证着修炼的艰辛！

    三千年的等待，三千年的企盼，三千年的结缘，三千年的了愿。都是在说明哪怕是我们在哪里住，与谁相遇，在人间都不是那么简单的，都是在天上安排好了的。

    最后，我们到该景点可以撞钟的地方撞了几下，撞完才看到钟上原来有几个大字：“法轮常转”！当时我就明白了，大法徒精進不要停！让我们大法的钟声响彻云霄，响彻穹宇，将我们的慈悲撒给更多的众生，救度更多的有缘人！


新建网页 1

走出迷茫的女孩

    微尘

    这个孩子从小，母亲就被人告知，你这个女孩子很漂亮，母亲有时会疑惑，我的孩子长的满脸痘子，很漂亮？就连女孩子自己都不相信，但说这话的人不一定见过她，有些是直接看名字就这样回答了她的母亲。

    女孩长大了，很丑，虽然丑带给她没信心，但也带给了她另外一份安心，她不愿意自己太漂亮，也不愿意去打扮，“红颜薄命”这四个字深深刻在脑中让她宁愿维持丑陋。

    女孩得大法后的某天，在小吃店打工，有同修来找她，因为小吃店还有客人，便请那两位同修先等着。同修看着她忙進忙出，事后，其中一位同修跟她说：“我看到了一个很美的女子，似乎是历史上的谁谁谁。”

    这位谁谁谁亦是历史上著名的美女，但她没有对于这位谁谁谁的印象，回忆说过她漂亮的人，似乎都是在人中称做奇人的人，如：会看相的中医师、会占卦的人，至于她到底漂不漂亮，她不想知道，也不想承认。

    她的回忆里，是自己曾经跟西施有关。

    当年的伍子胥也得法了，是一个得法久的，且精進的老伯伯，女孩再看到他时，背地里哭的唏哩哗啦的，多想说声抱歉，而伍子胥早忘了这一切。当第一次到老伯伯家里参加交流，老伯伯倒了一杯水给她时，她落泪了；某次老伯伯留她和另一位同修在家中吃饭，亲手装了一碗面给她时，她眼泪还是不停的掉。没有人知道她哭什么，只有她知道，那句抱歉永远都不用说了。

    当年的吴王也是同修了，也不记得当年的事，世事如梦，过去了，只有当年造下的业债，还在阻碍着修炼的路。

    她做为美人计的一颗棋子，毁了一个国家，所造下的业力，在她刚得法时，差点因此业被淘出大法。

    在女孩初到炼功点炼功时，炼功点上的阿姨将她与另一个未婚的，当时她们认为很精進的男士凑成一对了，事后才知道阿姨错了，那位男士是为邪党做事的。许多悟到的法理在一来一往的交锋中变的模糊，幸好还走的回来。

    一向不太与异性接触，没想到第一次放下心防，接受了追求，却带来这样的伤害，是人心在受伤害。

    现代男女之间的关系已不再是做人的标准了，即使她和他并未同床共枕，但牵手与搂搂抱抱，都不是神订给人男女之间的规范了。天目半开的女孩看见原本对她笑的众神，都将手掌反过来，将她往下推，从中产生的业力，只有师父一次一次的保住她。

    关于她的谣言，牵累了不修炼的家人，她对同修失望，想过将经书转赠，却在一次次巧妙的安排下，最终仍是把书留下，自此书没有离开过身边。

    这件事情最终悟到了，是自己从前造下的业力所致后，释怀。千年前迷惑了一个君王，使他失去了一切；今日业力安排了另一个人，想要毁掉女孩修炼的一切，麻烦，真的是自己从前在无知中造下的。但若不是自己有邪念，有希望他人疼爱的心，色欲之心，又怎么会受那么大的影响呢？未婚女子该要洁身自好。红颜并非均薄命，乃业力所致。

    社会乱了，生长在这个环境中，很多事情不知道是错的。古人说，万恶淫为首，又有几人能懂，几人能信。


新建网页 1

一泓清泉---敦煌月牙泉的由来

    小莲

    看过我文章的朋友都会明白我今天要写什么，月牙泉。没错，今天就是要写一写敦煌县境内月牙泉的由来。

    话说在上一次文明被毁灭之后，这茬人类刚刚开始发展的时候，在现在的甘肃省敦煌县的范围内，这里的土地十分肥沃，根本没有大片的沙漠。有两个部落，他们刚开始还算很和睦，后来为了生存而互相争斗起来，打的简直不可开交。由于当时的人，刚开始发展，还没有道德标准的约束，所以十分的野蛮，只要将对方杀死，就割其肉，吃掉。后来为了教化他们，上界派来一个具有很大神通的老道来告诉他们怎样做人，怎样才能更好的发展。

    此道人来到这里之后苦口婆心的告诉人们要懂得珍惜生命，不要再野蛮行事。然而很多人根本不听甚至想对其行恶，即使这样道人还是不断的向其宣讲着做人的道理。就着样过了二三年的光景，道人看到这两个部落的人还是那么野蛮，根本没有一点善心，于是在一天傍晚，他严肃的告诫这两个部落中的每一个人：这里要发生大的事情，那些野蛮的人都要受到惩罚，这里即将变成寸草不生的沙漠。大部分人根本不相信他说的，还向其投石头。只有几个小孩看到他真的是神仙下界，于是跪到地上，说，愿听师父训斥。（其实也是神有意安排和点化的）他笑着说，这两个部落的人总算没有断（就是不用全销毁的意思），你们几个（大约不到十个）今晚我将你们带到一个不远处的地方，无论发生什么都不要管，只要你们躺在那里想着我就可以了，千万记住，而且不要不履行诺言，否则就是泄漏天机，那也会与他们一样下场的。

    当日晚上，只见从远处飘来一阵狂沙，瞬时间就将这里变成沙海，那些野蛮的人哭嚎着渐渐都被尘沙掩埋，一切都好似不曾存在过一样，只留下漫无边际的沙漠！

    道人看到这个场景也流泪了，没有办法，是人不珍惜自己！

    当第二天一轮红日从东方升起的时候，那些留下的孩子们也醒来了，这些孩子们看到眼前的场景先是万分的惊诧，等回过神儿来的时候就开始大哭。道人问他们哭什么，他们说，他们不是哭那些被黄沙掩埋的人，而是哭他们太野蛮，不听道人的教化最后才落的如此下场！

    道人也很感动，最起码这几个孩子还算可以教化。也许上天为了鼓励这些孩子，于是在他们刚才眼泪滴落的地方瞬间就长出来一些小草，而且这些草无论风怎样大，也不会被黄沙埋没。

    于是这些孩子开始跟道人一起打坐修行。开始修行了一段时间之后，道人发现总这样下去也不行，这些孩子得吃点东西才行。但周围都是沙漠，没有水，没有任何可以吃的东西。道人原本想用自己的神通变化出食物来，但却被上界的神给阻止了。那些神说，这里成为不毛之地，是因为这里的人道德不行了，这里的人想修行，那么就需要一种毅力，更需要对你的一种坚信。道人当时就明白要这些孩子用自己的举动来感动上苍！

    于是他说，我现在有些事情需要离开一段时间，你们要好好的修行，不要以任何理由和借口懈怠！说完他就消失了。

    开始这些孩子们都坚持着，后来有的实在太饿了，于是出去寻找食物，可是在外面的风沙中迷了路，最后葬身沙海。有的出了十分贪玩的心，无心修行，自己想走出这个沙漠，但也终究死在了沙漠中。只有一个孩子无论怎样他都能想到修行，无论怎样他都能坚信师父。一天他觉的十分的饿和渴的时候，他发现外面的黄沙好像借着风势要将其掩埋一样，他依然在那里打坐纹丝不动，甚至他的鼻孔眼睛中都充满沙子的时候，他还是依旧纹丝不动，他想的是师父临走的时候说的，要好好的修行，不要懈怠！他嘴唇已经完全干裂，身体已经没有多少水分，此时他想，无论怎样我都是要修行。哪怕我的生命都不复存在。师父讲的那些都是正确的。此生能明白这些已经是十分值得庆幸的，其它的别无所求了！他在关键时刻没有想到“得”也没有想到“失”。只是有一种正信的坚定。

    正在此时，天空中出现一尊巨大的身着白衣的女神。只见她十分的感动，于是微笑着望着此时人类这个空间，此时天空中出现的明月正好成大半月牙形。于是她玉手一挥，只见这个孩子眼前的沙漠顿时变成一个形如刀削的“沙墙”！不再往他这里落一粒沙粒！而低头再看在地上出现了一泓清泉，泉水是那么的清澈，躲在那巨大的沙墙的底部。接着女神又慢慢的挥了几次手，于是在这泓清泉的周围出现了绿树，出现了水鸟，出现了鱼儿……

    此时那个道人也出现了，笑着说，孩子你经过这些无数的考验总算合格了，你已经成就了你的果位。同时你也为未来的人在这里修行提供了很好的参照。这里的一切都会延续下去。那这个很像月牙的泉水也不再干涸。当然当人类的道德实在不行了的时候，它会慢慢的干涸，以此来提醒世人。现在你将回到天上呆一段时间，而后你也将转世到不同的年代和不同的地方去。既然你见证到了它的来源，那么到时候将来宇宙大法开始在人间洪传，特别是在邪恶考验大法的时候，你一定要将这段历史写出来，目地就是提醒世人：当人不符合做人的标准之后，神真的会销毁你！还有就是对修行的坚定一定会感动天地的！

    后来这里出现了一些修行的人，甚至出现寺院。人们在那个晨钟暮鼓的氛围中，人们由这泓清泉伴着逐渐的了悟了人生的真谛。时至今日这泓清泉的出奇的那份明澈和婉约仍被认为是奇迹。

    写到这里，我的眼泪怎么也止不住，成行的流了下来。

    珍惜我们做人的标准吧！珍惜我们有限的修炼时光吧！


新建网页 1

僧人 • 女孩 • 与狗

    大法弟子

    题序：由几位大陆大法弟子（小莲、无尘、静冉等）共同执笔，整理出他们自己和身边朋友的一些在轮回转世中的故事，目地就是提醒处于滚滚红尘中的人们，能够在闲暇时品味一下人生和感悟一下自己的生生世世，从而相信因果和善恶有报的天理。

    由于本系列文章多是仅仅写从前某一生的一个或者几个场景，所以称为关于轮回方面的一种“感悟”。另外，作者是根据自己所知的真实来写。

    言归正转。

    已经记不清是何年何月，在一个高山上，有一个年长的僧人，因为修行多年颇有一些道行。山下隔着一条不大不小的河，边上有一村庄，村中有个农户家有一女，女孩儿在山中逐渐的长大，转眼就十四五岁了。僧人几乎整日的在山中修行，道行日渐增长，冬去春来，女孩也变的越来越美丽善良，而且经常与小伙伴们一起到河边玩耍嬉戏。

    一日，僧人下山溜达，女孩儿正巧独自唱着歌在此经过。僧人见到女孩儿天真无邪的神情便想用佛法度化她与她结缘，便略施神通把女孩儿的注意力吸引过来，顺手脱下由于经常打坐弄脏了的僧袍，放于地上，行色匆匆的就去办别的事情了。女孩看到高僧走后，留下了僧袍，走上前来拿起仔细观看，一看衣服已经很脏了，就好心的帮着把衣服洗干净了，然后挂在树上。之后自己就站在旁边看着，以免衣服被风刮掉或丢失，而且望着不远处的小伙伴们在那里玩耍。

    可是，事有凑巧，这时已是下午日头偏西，突然从不远处来了一条黑色半大狗，只见它浑身上下一身黑，连嘴巴都是黑的，油光锃亮，身上一点儿杂毛儿都没有，小圆眼珠儿也夲儿亮；它径直的向着树上挂的袍子卯劲，心里想着：“都怪你（指：小女孩儿）。多管闲事，洗它干嘛？要不我撕扯着玩儿个痛快，该有多好！真是的！讨厌！”先别说它在那对着袍子运气，再说小女孩儿早就发现了它的“良苦用心”，早已准备好一根结实的长树杈，站在那里，狗很生气又很无奈，她们就这样僵持了很长时间。到衣服被风吹干的时候，一直等到高僧回来。小女孩儿把衣服还给了僧人，僧人看了看小女孩儿，临走的时候对她说：“你若是个男孩儿就好了！”（过去在古代，衣钵只有男子才可传）然后又慈悲地看了看狗，说：“你只是一条狗。”说完匆匆离去。

    岁月几经辗转，千百年过去了。

    今生的声乐老师就是那高僧的转世，他高高的个子，还是当初那举止不凡的面容。那条狗转生成了他的老伴儿，个子不高，圆圆的脸，黑黑的皮肤，眼睛圆圆的……记的十年前老师曾经对我说过，这个老伴儿是后找的，那时我一去他家上课，师母就跟我唠一些没用的，干扰我上课，老师则总是对师母象对狗一样的喝斥。那时我一直搞不懂她为什么总是很排斥我？原来她还记着从前的事。可能是它当人后把业还完的缘故，所以现在他俩反过来了，师母现在当着我的面开始呵斥老师了，也许是为了争回原来在我面前失去的面子吧！现在知道了从前的事看来也就也不足为怪了。而我今生有幸成为了大法弟子。

    十年前，我们偶然相识。十年后，阴差阳错我又回到故里。再次遇见他。怎奈他年事已高，耳朵有点儿沉，我扯着嗓子大声喊着总算把他给三退了。师母虽然没退，但她表示我下次过去一定会看真相光碟。

    这正是：

    一件衣袍结善缘，
    辗转轮回千百年。
    今朝得法破迷雾，
    讲明真相解前缘！


新建网页 1

自卑的来源

    大法弟子

    这一世我很荣幸的成为一名大法弟子，但世间的很多事情总是让人遗憾。比如很多人看上去很完美，其实不然，每个人都有不同的缺陷。或是隐藏在心里或表现在外在的。在我的修炼过程当中当意识到这些的时候，我就尽快的修去它。

    修炼这么长时间了，有一种思想经常令我萎靡不振，当状态好的时候，根本觉察不到。当状态不好的时候，我总是感觉浑身无力，好似要断气了一样。而且对生活失去了信心。当我背诵《转法轮》的时候，师尊在我身旁精心的点悟使我一步步的走到了今天。我感到了修炼的艰辛。当我静下心来思考这一切到底是什么原因促成的我经常出现这种自卑的状态，也思考不出个所以然来。

    直到有一天，在一次似睡非睡中，我看到了我的前一世：

    当时我是一个女子。自出生后就有一种先天的残疾。所以总是坐在轮椅上，长相一般；从我记事起，一直到成年，几乎都是在同伴或街坊的窃笑、辱骂和嘲笑中长大的，当经历了那么多人情冷淡和凄凉悲苦之后，我绝望了，同时也看透了这个无情冰冷的尘世。我一天也不想多活下去。我想离开这个黑暗无情、窒息了我整个身心的俗世。三十岁那年终于有一天我摇着轮椅的手不听使唤，在万分的悲愤与哀怨中，我精力衰竭而死。死时我还看到周围人的嘲笑的喧杂声……

    醒来，我终于明白自己的那份自卑的来源，所以今生的身体才那么的弱不禁风，而且非常在意别人对自己的看法。这些都是前世经历遗留的一种因素吧。

    由于今生的修炼，使我对人生的态度有了彻底的改观。使我明白了生命存在的真正意义，自己应该怎样的面对生活和人生。在师父慈悲的点悟下，在我们修炼的路上与同修们共同的向前走着，精進着……


新建网页 1

格格的幽怨

    大法弟子

    清朝年间，有一个小女孩从小失去了父母，无依无靠。后来幸好被朝中一位大臣遇到，正好老两口无儿无女，于是将这个女孩带回家，当作自己的亲生女儿一般抚养。由于这是一位朝中的重臣（王爷），所以这个孩子也从此成了格格。

    由于这个小女孩天生聪颖，又能说会道，又与小皇上两小无猜，特被赐有一块令牌，可以随意的出入皇宫。渐渐的成了当时很有名的格格。

    岁月如水一般流淌，已记不清多少个白天与黑夜，两个孩子无猜的身影在宫中度过了一天天的快乐时光。纯真的笑脸辉映在两个孩子无邪的记忆之中……

    “皇上哥哥！”小格格每日这样亲昵的呼唤着……

    转眼小格格长到十五六岁的年纪，而且出落的非常美丽，皇上哥哥也长大了（当时大约二十岁左右的样子）。可是他们没有想到；宫里的事情总是出人意料的。本来他们两小无猜，青梅竹马。谁也没有想到，一个难以置信的厄运正悄然降临在这个花季少女的头上，而她却茫然不知……

    事情是这样的：由于她经常出入皇宫，与皇上走得很近，从而引起一些人的妒嫉，怕她有朝一日嫁给皇上，成了皇上的宠妃，对自己的前途不利，于是便到太后那里奏了一本。他们口口声声说，为了大清国的江山社稷着想，这个格格出入皇宫行为不检点，望皇太后为了皇上的龙体着想等一些危言耸听的话，还说了她迷惑君王等等等等。格格对这些却一无所知。直到太后逼迫皇上写好圣旨，宣她進殿，赐她速死（怎么死法任他选择）的时候，格格当时犹如五雷轰顶，于是径直的走入寝宫，追问为何令她死，原因何在？这到底是为了什么？我究竟犯了什么罪？皇上哥哥生硬的说：“让你死，你就得死！”格格心中哽咽，浑身颤抖，造化弄人，满腹的委屈，无从倾诉，想不到青梅竹马的皇上哥哥是这么的不近人情！那格格本是性情刚烈之人，正巧抬头看见皇上寝宫墙壁上悬挂一把宝剑，牙根一咬，纵身一跃，摘下挂在墙上的宝剑。飕的自刎于剑下。顷刻间，便倒在了血泊之中……

    皇上见状，吃惊又不知所措的站在那里，很长时间不知如何是好。

    格格当时穿着紫色的宫装，有些飘带。元神离体就飘到了天花板上，观看皇上的神情似有些愧疚，但是眼神里又夹杂着很多很多的无奈。他呆呆的站在原地，并没有去搀扶昔日朝夕相伴的格格。格格见此情景凄凉的流下了眼泪，因已脱离了肉身，没有理由停留在宫中，便怀着对尘世的无比眷恋和对情感的痛苦，凄凉的向宫外飘去……

    知道了那一世的幽怨，心中的怨气释放出来后，妹妹对我说，她不再上不来气，现在呼吸时顺畅多了，这是修炼大法后，才明白了前世死后的幽怨。为什么今生总是胸闷、伤感，原来是前世自刎时怨气郁结在心里，才导致今生总不开心，总有一股无名的怨气；现在好了，心情也豁然开朗多了。并表示不再埋怨皇上哥哥，有机会还要救度在尘世中不明白大法真相的“皇上哥哥”，愿他知道“法轮大法好”早日退出邪党组织，为自己选择一个光明的未来。


新建网页 1

缘结伽兰山

    山童

    在一个非常非常久远的、也不知是哪一劫的一个久远的年代，一匹很象现在麋鹿的七彩锦神犴，驮着自己的主人，在浩瀚苍茫的大穹中，不知穿越了多少空间，也不知走过了多少岁月，最后来到了伽兰山。

    伽兰山是毗蓝菩萨的修道山所，寺院上空祥云缭绕，凤鸟齐旋，山中青松翠柏，奇树参天，千藤绕绿柳，百花衬红颜，芳草吐异香，仙溪流潺潺。

    一天，毗蓝菩萨领着守山的童子飞云和侍院的女童飞天在山门外虔诚的双手合十迎接着这位从大穹远方来的客人。客人下了坐骑，向菩萨单手立掌还礼，双方问询之后，从神犴角上解下用金线织成的缰绳，在缰绳中间系了一个扣，交给了飞云，就顺菩萨向寺院走去。飞天给客人与菩萨上完香，端上山果，沏好茶后，飞也似的从寺院跑向神犴。

    该神犴身高九尺，身长丈五有余，头上长着两只角，每只角上各长着象打着大莲花手印的七个杈，不时的发出赤、橙、黄、绿、青、蓝、紫七种颜色，非常艳丽，在空中交织成非常漂亮、非常绚烂的彩环。两只忽闪忽闪的大眼睛中间上方，也就是天目的位置上还立长着一只眼睛，不时的睁开一下，闪出雷电一样的光。背上的皮毛简直象用彩色缤纷的丝线织成的软缎，非常柔软、光滑，不难想象出骑在神犴背上的惬意、舒适的感觉。

    神犴神通广大，能上天入地，驾雾腾云，水火不侵，除邪妖，灭魔怪，吼一声山摇地动，捣海翻江，千禽息气，百兽销魂。是旷宇中也是绝无仅有的神兽。

    大约两盏茶的功夫，客人离开寺院，在菩萨的奉陪下来到神犴边，慈祥的用手摸了摸飞云的头，又摸摸飞天的头，语重心长的说：“我要去办一件很重要很重要的事，不能带着它，要暂时把它寄养在这里，过一段很长时间才能回来把它带走，你们要好好照管好我这匹坐骑，千万别把这丝扣解开，这丝扣把它的功能锁上了，否则这山就呆不下它了。”客人难舍的抚摸着神犴的角，捋了捋神犴背上的皮毛，然后和菩萨会意的点了点头，就驾起了祥云，离开了伽兰山。就这样，七彩锦神犴就成了伽兰山的一员，每天飞天侍候完菩萨，打扫完庭院就牵着神犴到山涧喝一顿甘甜的泉水，再吃几口清香的小草，飞云每天都驾着云头巡视一遍山中的一切，看有无不符合的山规的迹象与外来邪祟的侵袭，一旦发现，飞云就会立即销毁这些邪恶的因素。

    一天菩萨又要外出去参加五百年一次的神仙大聚会，就对飞天说：“每次出游我都带着你，这次你就别去了，好好在家照管神犴吧。”。飞天执意要去，因为她觉得侍候菩萨是自己的天职，就暂时把照管神犴的任务交给了飞云，菩萨又叮嘱飞云几句，抚摸了神犴的头、角，就带着飞天踏上了祥云。

    一天，神犴似乎突然悟到了什么，为什么这么长时间没见到主人了，主人去哪里了，主人干什么去了，是否主人不要我了。一种失落、悲怆、迷茫的思念情绪交织在一起了，它决定要去找主人了，可是神犴运用不了功能，它知道很难离开这山了，望着璀璨的星空，望着茫茫的云海，望着大穹的尽头，神犴流出了泪水。更加思念，更加想念主人了，这种焦急的心情，使它的情绪有些暴躁，角上的彩光也逐渐的暗淡了，飞云也不知神犴为什么会突然出现这种状态。飞云和神犴对话，神犴只是呆呆的看着飞云，眼里噙着泪水，而神犴打出的意念，由于层次的悬殊，尽管是仙童，也无法接到神犴的意念。

    飞云非常着急，怎么办，菩萨又不在，也不知菩萨什么时间能回来，长此下去，一旦有什么意外，怎么向菩萨交待，怎么向神犴的主人交待。

    已是第三天了，神犴角上的七彩光又淡了许多，飞云知道，一旦彩光完全消失将意味着什么，就试探着对神犴说：“你究竟为什么，是否想念你的主人了，如果是这样，你就喝一顿泉水，我就放你出山，去寻找你的主人吧！”神犴似乎听懂了飞云的话，收回了远眺的目光，感激的看看飞云，就喝了很长时间的泉水，又吃了几口嫩绿的小草，角上的七光又逐渐的开始妍丽起来。飞云知道神犴的心意，为了兑现自己许下的诺言，决意放神犴下山，他也顾及不了如何向菩萨交待，就把神犴牵到山门外，让神犴走，可神犴看着飞云直摇头，不肯走。

    飞云突然想起了神犴的主人临走时交待的不能把丝扣解开的话，他明白了，丝扣不打开神犴走不了的。飞云现在面临着非常痛苦的抉择，放走神犴自己将意味着什么，不放走神犴，自己失约又将意味着什么，关键这一环，就是解不解开丝扣的问题。看着神犴期盼的目光，想着对神犴许下的诺言，望着远方的大穹尽头，飞云终于放下犹豫的心把丝扣解开，又把丝绳盘在神犴的角根上，用脸在神犴的头上紧紧的贴着。他不知以后是否还能见到神犴，也不知它下步的命运如何，就闭上眼睛，他无法睁眼看着神犴离去的情景。神犴用嘴在飞云的身上拱了几下，这可能是用它最亲昵的动作向飞云表达的感激之情吧，又向山上的寺院点了几下头，这可能是对菩萨的一种遥拜方式吧，它不知道一旦离开自己曾经生活过一段时间的伽兰山要去哪里，也不知道去哪能找到主人，更不知道朝哪个方向走才能找到主人，也无法知道以后能不能有机会回伽兰山看看，更无法知道还能不能见到毗蓝菩萨、飞云童子、飞天童女。就这样，神犴怀着一颗要找到主人的心离开了伽兰山。

    不知穿越了多少空间，也不知道走过了多少岁月，一天，一位长者挡住了它的去路：“你从何方来的，要到哪里去，为什么擅自在天宫中行走？”，神犴就把自己前前后后的经过说了一遍，又反问了一句：“你是谁，干什么的，能否帮我找到我的主人哪？”它觉得离开自己的主人是自己最大的失职，是对主人没尽到自己的责任，更是对主人最大的不忠、不敬！长者说：“我是太白金星，天上的星宿都归我管，你的主人是万王之王，是宇宙的主佛，因整个宇宙都偏异了，不正了，宇宙将有一场大的劫难，这是末劫的整个宇宙的大毁灭，主佛为了拯救这一切，就把你留在伽兰山。既然你离开伽兰山了，就不能再回去了，正好我掌管的二十八宿里的井木犴因故调离天宫，该位置还空缺着，我给你成就人形去那里任职吧，等以后主佛传法、正法时你再随着诸天神下界去助主佛正法吧，现在还不是时候，只是主佛结缘阶段，为以后传法、正法做基础的准备阶段。太白金星遥望远方的天宇，忧心的说着：“也只有主佛的三字真言能拯救这个大穹了。”就这样，神犴在太白金星的加持下，隐去了真身演变成人形，就成了二十八宿里的天将井木犴，他恪守着天宫的规矩，忠实的执行着自己的职责，也直到这时，他才知道自己主人的身份。

    二零零八年新年，得半身偏瘫的一位患者，在曾经和他一起生活过很长时间的妻子的洪法中，得了大法，他从此走上了修炼的路，当他第一次看到《转法轮》上师父的法像时，他的眼睛流出泪水，不知为什么，似乎有一种似曾相识的感觉，又不知在哪里见过，他得法不到两个月，就能下地踱步了，感谢伟大、慈悲的师尊——自己以前的主人，给他打开了尘封许久的这段时光的记忆。那个曾经和他一起生活一段时间的，又把大法传给他的，而在他病中又来护理他的妻子就是当时伽兰山的女童飞天，在她引见来的和自己经常切磋法理、交流修炼心得的男同修就是伽兰山上的飞云，也常来的和他共同学法的原单位的一位陈姐，也是在天宫任职时，二十八宿里的一位星宿，名字记不清了，后来又有一位常来学法、切磋、交流的一位张姐，不知是毗蓝菩萨的哪一世修炼的化身。


新建网页 1

凤凰传奇

    大法弟子

    在一个非常高层次的天国中，有一只非常美丽的凤凰，他整日静静的听着如来讲法。沐浴在无比神圣的法光之中。

    一日，天上召开大法会，很多不同天国的法王还有很多的大菩萨和其他的很多神都来到这里。一些天界的护法如龙等也都赶来了。

    在法会上，一条金龙好似自言自语的说，下界（三界中）的众生因为在迷中，所以做出很多不好的事情，需要神去教化他们。凤凰于是在开完法会的时候，对如来说，我想到下面去，看到那么多的众生处在迷中，不自觉的干了很多不好的事情。如来开导说，“刚才开法会的时候听说，将来在人间将要出现一件改变整个宇宙的大事，无上的主佛将要到人间传法，如果你真的有心，那么你就去吧。但是你要知道，下面是很苦很苦的！而且如果把握不好会迷失在那里而永远都无法回来了。”

    “可是我不能看着有那么多的众生处在迷中，而且还做着自毁的事情而无动于衷呀！”凤凰回答道。

    就这样凤凰在很多的天神的列队目送下而来到了低层空间。

    为了让其在低层空间磨炼一番，开始他化为一只类似鸵鸟一般的大鸟。长得那当然不如在天国那么漂亮和神圣了。

    当一次很多大鸟在一起聚会的时候，互相说着话（不是人类的语言而是它们的那种语言）。由于他还有一点原来的记忆，于是就显示自己说，我原来是天上佛国圣地的一只非常漂亮的凤凰，我比你们长得漂亮多了。这下可惹祸了，一下子引起了其他大鸟的妒忌。大家群起而攻之，将他啄的遍体鳞伤，奄奄一息。他十分的痛苦。当那些大鸟走了之后，他放声大哭。不一会那个天国世界的如来出现在他面前，将他托在手里，慈悲的说，凤凰呀，低层就是这样的，不要哭了。从此以后千万不要在向别的生命显示自己的身世了。切记！切记！

    后来，凤凰转生成一个圆圆的象手掌那么大的石头。这回他可记住佛说的话了。再也不说什么了。不管附近别的石头说起话来多么的热闹，他就是不出声。所以有了“哑巴石头”的称号。一日一个十四五岁的少年路过此处，见这个石头长得有意思，于是拾起来，带回家，放在桌面上。

    也许是这个孩子很寂寞，于是经常将他拿在手里抚摸，或者放在那里痴痴的看着，还经常自言自语。

    时间长了，他慢慢的也说一点话，来解除小男孩的寂寞。一次，天空十分的晴朗，小男孩要出门，刚走到门外，他告诉说，不要出门，天要下大雨。男孩未听，径直走了。可是刚走出不远，天就开始下起了大雨。从此以后，小男孩就十分的听他的话了……

    这样，经过了千百世的荣辱沉浮，历尽无数的风雨沧桑，最后在今朝得法，成了一名大法弟子。

    回想着自己生生世世的不容易，现在唯有珍惜这来之不易的历史机缘。我明白，延续来的每一天都是留给我们和众生的。每一分，每一秒，我们都应该倍加珍惜！

    这正是：

    为救众生下凡间
    何惧邪恶逞凶顽
    今朝得法往回修
    珍惜分秒了洪愿！


新建网页 1

山坡羊儿

    大法弟子

    今年过年的时候，我和几个同修驱车到附近的一个风景区看了一圈，后来我们又到一个寺院看了一次。前两日我忽然明白了那两次出行中三个同修之间的一段缘分。我自己没在其中。在此说明一下。

    那是在明朝的时候，在一座很高很高的山上。一日，一个大约不到二十岁的书生在一个山坡上放羊（一只）。这只羊长的比一般的羊好看一些，而且有点灵气。不一会儿，天上飘来一块很奇特的“云彩”，书生此时将羊用绳栓在一棵树上，闷头看书，对这块“云彩”也没有注意。当他看完书，解下绳子，却发现有一个褡裢不知什么时候，也不知是谁放在了羊的背上。他于是拿起褡裢，仔细一看里面好象还有几本书。翻开书一看好象是修道方面的。看天色好似有些晚了，他也没有细看，于是牵着羊回家了。

    他，原本是山下一个知府的儿子，后来遇到匪徒，全家都被杀害了，他当时正巧不在家，等他回家，看到这个情况，就将家里的金银细软之物卷一下就离开了家，到山上一个人苦读诗书。这个羊是他家附近的一个邻居为了给他找个伴儿，送给他的。

    他也真将这只羊当作伴儿了，羊也很乖，似乎能明白他的心思。当他回到家里看到这几本修道的书之后，他的本性就返出来了，坚定的修下去。

    过了大约两个月的时间，羊不知怎的在一次吃草的过程中摔到山下，死了。他非常的伤心。于是将羊的尸体埋在他家屋后，在上面种上一株果树。

    他整日的按照书上所写的一心修行，有时当心里遇到什么事过不去的时候，他就到羊的坟前叨咕一番。

    过了两年，一日他到山下提水，在路边发现一个大约两岁的男孩，长的眉清目秀，十分的可爱。谁把孩子丢在这里了？他在那里等了一天也没有人来找。没有办法，他只好将孩子抱回家去了。由于他很想那只羊，于是他给这个小娃起名叫：羊儿。

    他们俩相依为命，时光渐渐的流逝。羊儿长到四五岁的时候，一日早上，他开门，往门外一看，有一个年轻的女子昏倒在雪地里。他将女子扶到屋里，羊儿看到了，说她是妖精。他十分的纳闷，好好的一个姑娘，羊儿为什么说她是妖精呢？可是我怎能见死不救呢？这时他仔细的观看这个女子，简直漂亮的无法形容，但是的确有一种妖气。于是他将女子救回家中，等她身体恢复之后，过两天就将她打发走了。

    又过了大约一年多，一日早上，他又在门外看见一个年轻女子，他恐怕又遇到妖精，不想管。但是羊儿却说，这个人可以做我妈妈，他狐疑着将这个年轻女子扶到屋内。仔细一看，这个年轻女子长的要多丑有多丑。他一眼都不想多看，想过两日就借故将其打发走。过了两日，他看到这个女子身体已经恢复差不多了，就说，看你身体已经恢复了差不多了，明日你就离开这里吧，我是个修道的人，男女在一起也很不方便。但怎知，那女的却哭了起来，我一个孤苦的女子，你要我到哪里去呢？如果你实在不愿意收留我，那么明日如果是晴天，我再走好吗？他一看该女子也挺可怜的。于是就答应暂时不撵她了。

    第二天一早，他早早的起来，将饭做好，招呼她起来吃饭。此时天很晴，没有一点下雨的意思。可是他们吃完饭，把她送到门口的时候，天突然下起大雨来了！她笑着说，“看来是老天不让我走。对了，你做的饭太软了，而且以后做饭的时候，响声不要弄的很大，我在早上想多睡一会儿。”“事儿还挺多的。”他嘟囔了一句。连续两日都是如此。他心里暗下决心，明天无论如何都要将她送走。

    晚上他不自觉的走到了屋外，来到了羊的坟附近。此时月光高照，他看到了从来没有看到的神奇景象：只见一个非常漂亮的仙女在那里跳舞。还有各种从来没有见过的各种花，一起在空中飘舞着；而且在羊坟上种的果树今年也结了几个果实，虽然还没有长的够大，可是好象能听懂那美妙的音乐似的，也不断的点头，有节奏的配合着。他马上转回身，進到屋内，叫醒正在熟睡的羊儿，让他出来看这个神奇的景象。羊儿说，“我不用看，我都知道；你总想撵走的那个人当我妈妈，你说行吗？”“这个……我还没有想过。她长得太丑了。”“丑我也要！”“唉！”如果明日早上还下雨就将她留下来，他想。

    真巧第二天早上天依旧下着大雨，而且有越来越大的趋势。“真是天意！”看着她还没有起床，他就一个人坐在饭桌旁望着窗外的雨发呆。不一会儿她起床了，他径直的走到她的面前，说，“今日外面还是下着大雨，如果姑娘你实在没有地方去，就留下来，我是一个修道的，不妨你也一同修行好吗？与我一起照顾羊儿，好吗？”“你难道不嫌我丑，不嫌我事儿多？”“说实话我是有些嫌，可是羊儿非得要认你当他妈妈……”这时羊儿跑到屋里，亲亲的叫了一句，“妈妈”。这时她脸也红了。说，“那你得娶我”。“行！”于是过了两日，正逢吉日，他们拜过天地之后，進的屋内，当他将红盖头揭下的时候，顿时傻了眼：原来这个姑娘突然变的特别的美丽，真如同天仙一般。她看他在那里发呆，就嗔怪的说，咋了？他半天也说不出话来，后来他的悟性使他终于明白了，于是他冲到外面朝天磕了几个响头。回到屋内，他说，你可把我骗得好苦！她嫣然一笑，说，“其实我是天上的莲花仙子，上天看你的根基很好，于是就派我来考验于你。上次我变的十分的漂亮，但你没有动心；后来我又变的十分的难看，你还是收留了我，尤其羊儿是个根基特别好的孩子。那么以后我们就好好的在一起修炼了。我们虽然现在成为夫妻，可是由于我们都是修行的人，那么我们要保持童子之身，这样我们才能更快的修行。”“好吧。”

    于是，这一家三口就在这里修行。这样过了大约四十多年的光景，这里有很多的匪盗出没，他们不想招惹人间的是非，就纷纷坐化了，完成了那生那世的修行。

    回想起来人与人之间的缘分的确很有意思。今生“羊儿”与“莲花仙子”虽然相差近十来岁，但配合起来很默契，他们经常上外地，早出晚归的很辛苦。另一位，今生虽然表现的有点吊儿郎当的，但是他不放弃任何一次证实法讲真相的机会。比如我们去那个风景区，他用笔在一个小塔的外墙上用红笔写上“法轮大法好”，让过路的游人有一个明白真相的机会。


新建网页 1

我的转世故事

    大陆大法弟子

    这几次转世的梦，在几年前就做了。最近看了网上的类似文章，才想自己也应该写出来，这也是证实法的一种方式。还有，我们的网站也需要我们共同去充实。

    世事由来一场梦，万千变幻在其中。真真假假全在悟，拨开迷雾见晴空。

    生死情痴 今生了断

    我和丈夫早在我得法前就结了婚。我一直抱怨姻缘的线牵错了，也不知为什么稀里糊涂的就做了这个让我后悔万分的人生选择。别人都说他对我很好，可是我不觉得。他负责做饭、洗衣，在生活上对我照顾很多，因为我自己一直是个书呆子，料理家事一概不会。但我就是对他很不满意，他怎么做我都不开心。后来也因此对尘世无所留恋，一心想出家，直到后来有幸得法。

    得法后做了一个梦。是一个很大的房间里，有一个家世显赫的富家公子，我意识到那是丈夫的前世。他站在那里，样子很英俊。我在他的旁边，但我知道那一世我已经死了，是被他用了一种很残忍的办法害死的，因为我只是他邻家的穷苦女孩，而他要娶一个门当户对的女子为妻，因为先前我和他的关系所以他要除掉我。但我死了之后依然常在他身边，并且仍然用一种含情脉脉的眼神看着他。醒后我知道世事都有因果，条件具备，我们今生做了夫妻。他用这一生的关爱不过在抵偿过去世对我的伤害。虽然我那一生死后依然对他旧情难舍，但今生我却对他的付出无动于衷。在世间，无论你看着怎么不公平的事可能都是有原因的，只有修炼人才能跳出来，看清纷纷攘攘的一切的因缘。

    丢失妹妹 今生续缘

    我一直很呵护自己的妹妹，吃穿住行很多事都操心。后来做了一个梦。在一片刚刚长出幼苗的田地里，手拉手走着两个小女孩，大的也就八九岁，小的就在三四岁。那就是我和妹妹的过去世。我们穿过农田好象要去一个镇子里的集市。中间的过程就不知道了。只知道回来的时候，只有我一个人，我把妹妹给弄丢了。很后悔没能看好她，也想如果找回来一定要好好照顾她。

    后来的一个梦中我好象变成了一只鸟，因为我低头可以看见自己的胸前，是黑色的有羽毛，看的角度就是一只鸟在低头的时候能够看到的角度。感觉是一只乌鸦，我在很大的一座城市上空飞翔，街道很繁华，人群和车辆还有高架立交桥尽收眼底。飞了很远很远，最后到了郊外的农村，落在一个菜园中的蔬菜架上歇脚。园子里种着各种各样的蔬菜，有低矮的也有爬藤的。园子里还有一个老太太。这时候我看到两个女孩打扮得花枝招展的说去上班，一个皮肤白皙，穿着露背的蓝色衣衫，意识中知道这就是我今生的妹妹。她们有说有笑地跟菜园中的老太太打招呼。我落在木杆的顶端无声地看着这一切，对那个穿蓝衫的女孩有一些喜爱，心想要给她更多的美丽衣服有多好。我今生的妹妹也很愿意打扮，我也愿意花钱支持她的这个爱好。这就是我们这一世缘分的延续。我所做的事只是在还过去的愿。欠人家的情不管跨越多少生多少世也都是要还的。

    六道轮回 知是何人

    从小我就不愿意吃鱼，不愿意看死鱼，更不愿意闻鱼腥味儿。饭桌上如果有鱼，会影响我整顿饭的胃口。去饭店时，不管别人点了怎样稀有的鱼，我也基本不伸筷子。前两年做了一个很清晰的梦。在梦里我打量自己，是一条被刮去了鳞片的鲤鱼，但我没有疼痛感。在一个盆中，突然，盆倾斜了，好象有人在往外倒水，我看到随水流出去的还有二十来枚鳞片。我就趁机跃了出去。马上被人捡了起来。耳边好象有声音告诉我，我曾经是一条鱼，生活在长江流域的一个小河岔里，当时都说了在那里交会的两条小河的名字，可惜醒后不久就忘记了。

    我是被一对砍柴的夫妇俩捉上来的。我没有看到人，也不知是什么时候。我现在还是不怎么吃鱼，更不愿动手做鱼，尽管人们说吃鱼对孩子的智力有帮助，我也很少给孩子做。孩子也说闻到鱼腥味难受。我想大约是我转生过鱼的原因。生活中也有人不吃鸡，不吃猪肉。是啊，生生世世的轮回中，谁知道自己曾经转生过什么，有过什么样的命运呢？一个人饮食习惯的不同，可能也都是有原因的。

    战火弥漫 四处逃生

    在一个清晰的梦里，我是一个五六十岁的老汉，领着一个十一二岁的男孩儿，东躲西藏。我们都穿着古代的服装，颜色很朴素，上身是及膝的半长大褂，带大襟的，腰间系着一寸宽的布带。感觉好像是宋朝，但不是很确定。我们一会儿躲到矮墙后面，一会儿躲到并不很高的草堆里，身上都沾了草叶。好象感觉躲到哪里都不安全。而我们的周围是一个战乱过后剩下的残败的村庄，没看见齐整的房子，都是泥草房，而且没了顶，只剩下围着的一人左右高的泥墙，上面还有豁口。村庄不大，如果在平时应该人口也不是很多。还有三三两两的难民也和我们一样。村庄的上空弥漫着战争的烟尘，还有一些残兵七八个人一伙，也从村中经过。过了不知多久，感觉安全了。我就牵着男孩顺着村边的并不宽阔的土路往一个方向走。

    前方远远的越来越亮。我好象知道是主佛传法的事，在很远很远的前方，这一生经历战乱和困苦也都是值得的。所以就更加坚定地往前走去。后来在师父的讲法中，我知道了，为了得这个法，我们生生转世，也都吃了很多的苦。

    为得真法 被虎吞食

    好象有一世为了翻越一座山岭，被一个似狮又似虎的有一尺左右长牙的动物给吃掉了。我当时躲在一个浅浅的土沟里，明知躲不住，但要在傍晚翻过那座山岭，必须往前走，没有回头路。而且只有翻过山，才能在未来世得法。当发现猛兽看到我以后，我决定无论如何先躲一躲再说。路边的土沟只有尺来深，根本藏不住人。我闭上眼睛，心里很平静，反复念着：“有师在，有法在，什么也不怕。”紧闭着眼睛，知道那只野兽已经到了面前，开始低头嗅来嗅去，后来的一个感觉就是浑身突然有一种震颤，意识中知道人已死了，但并没有疼痛，而自己好象是又还在，猜测可能是元神。也没有睁眼去看那血腥的一幕。醒后我也在想，是不是师父点化，在考验我对法是不是坚定，能不能放下生死。但梦境真真切切，总感觉是自己亲身经历过的，所以就把它写在轮回故事中了。

    爬出土坑 赶去转生

    那还是刚刚修炼不几年的时候，做了一个梦。自己从一个很深的土坑里往上爬，坡有些陡，爬的很费力。好不容易爬上坑边，回头一看，身后是一个坟坑，棺木已经取走了。这时候身体不由自主的就横躺着，越过大坑往前飘，想动也动不了，想停也停不下来。径直从一堵墙中穿过去了，到了一个房子里。然后就看到床上突然多了一个刚刚出生的女婴，知道自己转生了。很快又闪现一个七八岁女孩的模样，圆圆的脸，胖胖的。接着又看到在床边站着一个二十岁左右梳着一条很粗很黑大辫子的姑娘。知道是同一个人，但不知为什么转眼就长那么大了。后来我想，从高层空间来看，人觉得人生路很长，其实就是一转眼的工夫。人就能百年入土了。人生就是这样啊，为什么还不抓紧有生之年修炼呢？人身难得，中土难生，正法难闻，可机缘凑巧，我们都赶上了。那么在修炼的路上，还有什么可迷惑和牵挂的呢？

    尘世轮回千百年，纷纷扰扰缘和怨。
    戏中众生多迷惑，争斗只为添欲壑。
    你来我往幕谢了，莫如跳出戏外好。
    水月镜花休留恋，回天才是来时愿。
    千回百转续旧缘，历尽艰辛兑洪愿。


新建网页 1

我的前世故事

    大陆大法弟子

    我的姑姑也是一位大法弟子，她是开着修的，她看到我执著于亲情，于是告诉了我前世的情况。

    我这一世的父母对我非常好，可以说是百依百顺，从小是父母包办了我的一切家务，娇生惯养长大的。我性格比较懦弱，特别是人际关系上非常怕生，而且也不精明，感觉有点笨。

    我前世是我爷爷的妈妈，也就是我爸的奶奶，姓杨。年轻时候嫁给了我爸爸的爷爷，非常的能干，精明过份了，光想着挣钱，也不怕累，但丈夫被累死了。那年我才39岁，成了寡妇，但是我仍然想着挣钱，经营着一个盐井，每天可以有一个银元的收入，在当时的四川农村还是不错的收入。我独自买田，买地，修房子。我有四个儿子和两个女儿，死了两个儿子，还有一个是个瘸子，剩下的一个就是我爷爷，我非常溺爱他。可能溺爱过头了，他年轻的时候有点不务正业，喜欢赌博。到了他成家的时候，由于我太狡猾了，替他挑儿媳妇的时候，去一个布店买东西，发现一个小姑娘在偷布，身手很快，觉的这个小孩子反应快，因此就让这姑娘当我的儿媳。但这对夫妻却都在我身上打主意，男的天天去赌博，输了就让女的到我这里来偷钱，家贼难防，我一个妇女没有办法，又气又急，家业就慢慢的败落了。他们生了几个孩子，老大是个女孩，人品非常好，就是我现在的大姑，老三是我非常喜欢的孙子，我对他非常疼爱，就是我现在的父亲。

    后来就是共产邪党来了之后，我更惨了，因为大家都在饿肚子，吃不饱饭，儿孙基本都不怎么管我，更谈不上孝顺，我在1958年被饿死了。

    后来又转生了，就托生在我现在的家里，因为上辈子太精明能干的原因，造业太多，所以这辈子就不那么聪明了，给人感觉比较笨。上学的时候老师经常批评我笨，周围的小朋友也嘲笑我笨，我为此也没有少受气，其实就是偿还上辈子过份精明造下的业力。由于上辈子儿孙对我不好，欠了我的，所以此生我父亲对我非常的好。我爷爷对我也非常的好，还给我买过很多好的东西，但我还莫名其妙的不喜欢他，甚至还不愿意搭理他，就是因为这个原因，但现在我修大法了已经改了。

    但是我还有一些以前的儿孙，以前我为了拉扯他们长大，是付出了一生的辛苦，为了所谓的让儿女们过的幸福些，拼了命在人中奋斗，造了很多业。但我再转生再见到他们的时候，真的就象师父讲的那样，他们连一个好脸色都不会给我。具体的我就不一一说了。

    人生如梦，人活着就是为了返本归真，为了儿女拼命的奋斗，得到的又是什么呢？就是得到了一堆业力，其它的什么也没有得到，而且转世之后还得还。写出这些来，是想以自己的教训来提醒大家，人间的亲人不是自己真正的亲人，不要执著于这些，修好自己，返本归真，才是我们的真正目地。


新建网页 1

东周大道修炼

    前言

    下面这篇文章是受同修委托整理成文，文中所述是一位同修过去生一世修道经历。在中国古代每一世修炼的人要吃许多大苦，相比这一世我们修炼宇宙大法，有师尊慈悲看护，短短十几年修炼即可有望成道，真是无比幸运了。

    东周大道修炼

    上部

    东周末年，天子无道，诸侯割据，群雄逐鹿中原。天灾人祸横行，黎民百姓苦不堪言。

    我转生山东泰山境内一奴隶家中。年稍长，十二岁给主人家放牧羊群。夏季一场暴雨，羊群散失过半，不敢回主人家，惧怕责打。在山中寻找失散羊群，入山林渐深，迷失其中，行三日，饥寒交迫，卧于树下。耳畔闻听草丛异响，回首见一白额猛虎转眼行于近前。张血口欲咬，忽听一人呼叫“陆儿，住口”，白额猛虎遂向喊声方向伏地，呈恭顺状。

    一奇装异人分藻草而出。见我卧于树下问曰：小儿，为何在此？答曰：丢失主人羔羊，入林寻找，迷失林间三日。那一头顶竹簪发髻异人曰：随吾来。我于是随异人入林。白额猛虎则尾随我二人之后。行半日，至山间两茅草屋内。异人取水与我，后置我安睡。白额猛虎则站于草堂门外，亦不入内，似好奇般一直望我。时久，卧于门廊下，然虎目不离我左右。异人入内室，瞬时既出，问曰：小儿，汝何名？我答道：无名。异人默然沉思，眼目精光一闪，曰：吾乃神仙，汝与吾有缘。汝可留下修仙，如不愿，吾亦可送汝回乡。我想：我丢失主人大小羔羊七十四只，回主人家，必被杖责，生死两可间，决心不回。起身向异人行一礼，跪其面前，言：神仙，吾决意不归，请收留吾为弟子，愿侍奉神仙。异人捻髯微笑曰：可。明日吾收汝为徒。汝不必惧怕此虎。此虎名曰“陆儿”，乃有灵神兽。异人向猛虎招手，猛虎入室走到异人近前，异人手指于我，向猛虎言道：此乃吾徒，汝定当看护。猛虎好似听懂人言，转身走来，靠于我身示好，我很高兴，手触其背，猛虎亦温和使头顶与我。

    第二日，师正式收我为徒，拜历代祖师，行师徒大礼后，师曰：吾门乃先天大道之无极法门。宙宇原本混沌称无极；后生云气称有极；清气升，浊气降是为太极；太极化生万物……吾乃无极法门第三百七十四代掌门，法号“静玄”，汝即为三百七十五代弟子，法号“道明”，切记！师取一柄黑剑赐予我曰：此剑名为辟天剑，意为开天辟地之意。吾用之剑名曰：圣天剑，意为圣人替天行道之圣剑也。又曰：吾门乃性命双修之上乘道家大法。汝先须炼外功助基内力。吾先教汝五行拳。师取一红色丹丸授我用水服下，曰：此后一月服一丸。此丹药，为师耗时近百年，采天下奇珍灵药炼就而成。具有培本固元，通经活络之大功用。常人服食三颗即可长命百岁了。服食后，觉肚腹暖热，渐行四肢百骸。不觉困倦亦不觉饥饿。

    次日，师教我五行拳。傍晚，陆儿捕回二只野兔，我拾些干柴，在灶下将野兔炖熟，唤师同食，师曰：不食。取一丹和水服下，入内室盘坐不语。我又取些肉食与陆儿，陆儿亦不食，我于是食后入睡了。如此，炼拳站桩百余日，师又教我一些盘坐吐纳之法。过数日立一大木桩于草堂前，将我唤来曰：汝吐纳通经，忌怕干扰，亦不可动，须将汝绑于此桩上，以防不测。我将双腿盘好，绑上布带，双手结印，上身靠于桩上绑好。师曰：吾入深山采药，三日可归。言毕，飘然而去。留下陆儿，陆儿卧于我身边，大睡。

    每隔五日需炼三日盘坐通经。初始力不能持，后力能持，终不觉苦也。白日炼习外功站桩，晚，夜不倒单，盘坐吐纳。不睡反觉精神百倍。

    第二年五行拳炼得熟练，师又教我十三路枪法。

    第三年师开始教授我炼习剑法，但剑法名曰：“驭剑术”分手剑术和神剑术两部。神剑术意为用神通术控剑隔空杀妖之法。

    每日师除教授外功，吐纳外，亦讲修道法理：人体经络运行，星辰运转；天体奥秘及人体与自然联系，对应关系；如何同化，顺应自然。

    八九年后，外功炼得日渐纯熟，法力神通亦有所开放，展现。

    一日师曰：汝入山随吾修道近十年，外功已初见成效，从今日起需重修吐纳定力。生命万物因道而生，无道而亡。人法地，沉沉不动，为地仙；人法天，朗朗空明，为天仙；人法道，一切尽无，则为神仙。……

    随定力增长，一坐数日，不食不水，身心安泰。数年后隆冬，与陆儿取毛皮，药材往山下集市换些粮油。回返，途经一山村，陆儿出异状，烦躁不安，想是前方山村必有妖物。入村探知近一年村内狐患，已有七名青年男子为狐精害死。忆师所言道法，应替天行道，灭除妖邪，维护人道。与陆儿于山中静候。夜三更，西南方一股青色妖气飞窜入村中，在一户人家门前，妖气聚成人形，为一少妇形象，穿墙而入。我与陆儿速至农户门前大喝：妖孽，祸乱人间，还不出来受死。片刻，只听吱呀一声门被推开，一绝色白衣美女站于门前，一手叉腰，一手中提一根木棒槌，欲开言。陆儿一声虎啸，猛扑上去，白衣女子见势不好，转身立刻化一道青气向西南方逃去。我取出辟天剑抛向空中，运法力，辟天剑急速飞出，耳听半空中一声哀嚎，循声走去，陆儿正围一受伤银狐不住吼叫。银狐受重伤，奄奄一息。我取回辟天剑，将银狐装入囊中，交由师处。

    师见曰：罪过，此狐已修行一千三百年，为灵物。只可惜不入正道，吸人精血害死七人，罪过。一声长叹，吩咐我将死狐葬于后山。这几日陆儿兴奋异常，如得胜将军一般，摇头晃尾，在我面前走来走去的。

    山中无忧无虑的日子又过了四年。一日，师唤我入草堂，神情肃穆，曰：徒儿，汝随师修道二十载，小成，已百脉皆通。如要永生不死，逍遥宙宇间还需云游世间，吃尽世上苦，磨砺心性，方可成就大道。我合十答曰：谨遵师命。师又言：世间云游非比寻常。一需乞食，不可多，仅用一餐；二勿借宿，勿入常人居所及庙宇；三时限为八十一年。徒儿，汝复何求？答曰：无。师曰：备物起程吧。答曰：是。

    这样，我开始了八十一年的云游苦修。

    下部

    辞别恩师，下山。远远仍可听到陆儿悠长的虎啸声，仿佛又见陆儿依依惜别情景。

    行二日，入一山村。村中残垣断壁，战乱村民受兵匪洗劫，死尸狼藉。世人于人世中，任意滋为，作恶众多，恶业轮报，永无了期。这更加坚定我修道之心，无他法，只得于林中寻些野果，野菜暂食。食后在一背风处打坐修定。第二日天降秋雨寒风瑟瑟，衣衫尽湿，不为所动，三日后出定继续前行。天气逐渐转凉，秋尽而冬来，北方冬日，寒冷异常，滴水成冰。日至傍晚，风雪交加，我见前后渺无人烟，坐于雪中修定。衣衫单薄，饥寒交迫。运功循行于脉络数周，渐入深定，身有道法，于酷寒中无碍。十几日岀定。多日暴雪，积胸高，仅头颈出雪外，后幸遇有缘赠与棉衣，苦熬至春。然恩师教诲，铭刻在心，功法演炼从未间断，日复一日，精進不止。

    转眼悠悠人世二十载，犹如风逝。云游至川贵高原。见番邦异族，乞食多不予理睬或偶遇辱骂。心道：我乃修道之人，半神。不可与一俗人同，如与其计较，与俗人无二，道法尽失矣。遂不在意。

    时至三伏，竹林中纳凉。一异族女子路过向我微笑致意，我起身行一礼。前行，寻僻静处，将五行拳，剑法演炼一遍，打坐吐纳到傍晚，入村寨乞食。见一竹楼，即叩门，巧遇白日异族女子，见是我，拿出许多吃食与我，又出一老妇与众多人。乞食后旋即离去。至竹林中打坐修定。次日午后，那异族女子来至我面前用汉语言：吾乃神女教教主，你可否留于本教为婿？吾神女教教众亦愿奉养仙人。我听女子出此言立明曰：我乃苦修道人，需守戒去色，谢教主美意。神女教主不去，言多时，见我不言亦不动，忽从囊中取出一把药末投向空中，我忙屏息，出手点女子要穴，起身将女子送回竹楼，行一礼离去。

    因各地战乱，多缺男丁延续香火，此种情形多遇。

    修道之人，须严守戒律，戒除色心。如留于人中行人道，即是人，精尽血枯之时立亡。入三界轮回，苦海无尽，不可解脱根本。

    花开花落， 月复一月，一切皆化尘土。道法日渐精深，世间万事因缘了然于胸。入甚深定中，可经年月，数年不动如山。时光飞逝如电，寒暑往来，世间岁月二十载安然渡过。

    一日云游至江浙沿海。该地物产丰富，百姓安居乐业，少战乱，集市人声鼎沸。闻一疯妇哭喊。众人杂言：妇人小儿于海滨游戏，忽一大浪将妇儿冲走，妇人思儿心切，痴痴而迷，疯矣。众人又言：近来海滨多丢幼儿，不知何故？闻众人言朝向海中望去，开法眼通，见黑气冲天，为一蛟龙（海龙与河蛟混种），偷食幼儿。夜子时，至海滩，使神通将蛟龙摄出水面。蛟龙伏地，我问道：汝为何偷食人之幼子？此乃祸乱人世必遭天谴！蛟龙低声道：真人有所不知，此地渔人伤我水族甚重，此次前来乃索债也。“因果循环，天理昭昭，汝亦不必多为。如若复偷幼儿，必诛之。”蛟龙言道：遵真人法旨。蛟龙慢慢退入水中。过三日，蛟龙化人形游方道士上于岸，对众假言曰：此地干旱三载乃渔人伤水族众多，天谴。需供童男童女一对于龙王，方可免此灾。……

    我于山中修定，见此蛟龙恶性不改，取辟天剑欲诛之。但恩师曾言：妖邪祸乱人世，必灭之。然龙众不同，需天庭审处，仅因其多为神众护法。遂将蛟龙运法力摄于近前，由天神绑交天庭候审。经此一事，天庭尽知原委，时有天人供养。

    数十载后，我勤于修道，道法蒸蒸日上。有色界天人求法，我至色界天于众天仙开讲道法数日。又众多天人求法，应接不暇。众天仙意欲留我于天宫与众仙共享天福。我心想色界天为三界之内，仍需入六道轮回，不为长久，只暂享天福，天福享尽，仍下地狱，亦不能永生不死，应速离。辞别众仙，返还人世，继续云游苦修。年复一年，光阴似箭，掐指算来，云游这许多年，离恩师所定时限近矣。遂云游至华山，寻一仙洞入深定。定中，身心两忘，世上一切有形、无形皆化为混沌，于混沌中尽无。

    数年，觉时限已到，待起身回山复师命。忽闻洞外师言：徒儿，为师来也。忙起身出于洞外向师行礼。师曰：徒儿，汝苦也。想我无极法门，乃大道修炼。祖师遗训：世间每八百年方出一大德法器承传吾门道法，需苦修百年方可成道。未来，汝之弟子于八百年后降生华山，切记！吾定时限已到。言毕师单手立掌向我施一礼曰：“贺真人成道”。瞬间我感觉过去、未来无所不知；上天入地无所不能……至此真道已得。见天空祥云缭绕，沁香扑鼻，神界种种奇景眼中尽显。有诗曾云：

    证果圣人

    看世间风起云涌，岁月沧桑，
    悟天机神行自在，万古长存。


新建网页 1

梦中所见夫妻之缘

    本来

    多年以来，由于不平衡的心理所致，我对自己的婚姻一直是耿耿于怀。因自己的家庭条件好，丈夫的家庭条件却不好，我的工资也比他高。跟我同样条件的姑娘结婚婆家都买房买车，花费几十万元，我结婚婆家只给了六千元，还给丈夫买了辆摩托车，不出半年弄丢了。丈夫还有大男子主义，脾气不好。十年来无论我承受多大的压力，他不但不帮助我还对我施压。我学法很久了，也不能完全消除对婚姻的怨恨之心。

    尽管师父讲法中讲过不允许离婚，那几年我也真是在崩溃中走极端了，曾经一度非要离婚。都写好了协议书了，一个声音突然在我脑中说：“你现在得到的是最好的。”我知道是师父在点化我，就没离，又把协议书撕了。不久前做了一个梦，才知道了我与他的夫妻之缘，果然是象师父所说，因为前世他对我有恩，今生才结为夫妻的。

    梦中，我象一个十岁左右的小郡主。丈夫在那一世也是个女的，五十来岁，象是贴身伺候的奶娘。我们都穿着白色的袍子。我代表的家族身份象是两个强权之争的败方，一支敌军要来抓我，我如果落入敌军手中会生不如死，后果不堪设想。我还在睡觉，就在懵懵懂懂之中被他拖了起来逃命。他很忠心，一直没有丢弃我，终于逃了出来。就在我们逃了出来之后，敌军也到了。真是在很危险的时刻是他救了我。我在梦中还奇怪呢，这个奶娘的名字就是我现在丈夫的名字。而且还有一个声音叫着我丈夫的名字说他是个好人。

    原来，我就是应该来报恩的，所以今生才这样安排，让他住我的房子，让我不由自主地下嫁给他做妻子，让他来驱使我，来报答他那世对我的救命之恩。真是让人唏嘘不已。

    其实当人知道了人与人之间的因缘关系，真是无话可说了。还有什么怨恨可言呢！我们是师父的弟子，师父说的法句句是天机，是真言，我们唯有照师父的话去做，才能得到真正的解脱。最后再温师父在《洪吟》中的《圆满功成》：修去名利情 圆满上苍穹 慈悲看世界 方从迷中醒。


新建网页 1

学礼佛的小故事

    王天恩

    记得小时候，逢年过节父母就让我们烧香拜佛。说起礼佛，我想起轮回中的一个有趣的故事。

    一世在亚洲国家转生，出生在一个富裕的家庭。父亲经销药材生意，店里生意和气兴隆，母亲呢，也十分的贤良厚道。自我出生后，家里欣喜万分，视我为掌上明珠。后来随着年龄增长，也许众人过分溺爱的缘故，也许那世就是这样的缘，性格简直傲的让人头疼。小小年纪，听不進母亲管教，父亲让我往东，我一定会往西。渐渐的大家对我的喜爱，也变的腻烦起来。

    当初的小镇，有个很纯朴的民风，就是跪着给化缘的僧侣施舍，以示对佛门的敬仰。一日，有个僧人来到宅院化缘，父亲忙出来礼遇，并命我捧起盛满食物的钵送给僧人。父亲说：“按照礼节，你得跪下施舍。”我一听，怒道：“什么！父亲大人，给个乞丐下跪，凭什么？”父亲喝道：“不肖之女，还不跪下。难道你想给满门招灾不成？跪下！”“我不！”说着，我随手把钵摔在地上，扬长而去。

    这下激怒了父亲。僧人离开后，气急的父亲命马夫拿来大口袋，里面盛满半袋子的牛粪，命仆人把我装在袋子里和一堆牛粪裹在一起，然后放在马上，每天如此这样的颠簸到很远的地方。出身在富贵之家，从小衣衫锦绣，稍有破折脏兮，衣服就丢，还从来没有这般光景，坐在一堆牛粪里，不仅污秽了漂亮的服饰，也让臭气给熏的阵阵呕吐。真是苦不堪言。

    “要是再不悔改思过，那牛粪麻袋就是你以后的窝。”父亲斥责道。那倨傲刁蛮的小姐脾气真够倔强，死死的硬撑着。每天坐在牛粪麻袋里，还要在马背上颠簸，忍受饥苦挨饿。“不就是摔了一个破烂的钵吗，干嘛这样折磨我？”我在麻袋里挣扎着叫嚷。“你是摔了一个钵吗，你摔的是你永远的福，你把整个家族都给摔没了。”父亲训斥着。

    这样做，也许父亲真的为了我好，从不会在脑子里思考的我，渐渐有了想法。确切的说，每天在牛粪里强忍着，还要在马背上颠簸怕了。那时，也好像渐渐明白，不敬佛，不善待佛门，下场是很悲惨，心里开始有了畏惧。心想：摔了一个钵，就换来这等的报应，想想觉的也不值得因一口气，而遭这等罪虐。

    经过这么一番折腾，成人后的我，着装就非常的素朴，口味也清淡了，原来的山珍海馐，也品不出味道，或许牛粪的味道太过熏了。母亲常带我到寺院拜佛，忏悔过衍。

    世间的人都是有来头的，都是为正法而来的。回头看看历史，为了不至于毁在这里，在生命的长河中，那些看似糟糕的事情，都变的十分珍贵，能够很好的保留生命的道德根本，能够有机会在正法时期获得人身，获得修炼大法的福分。这对一个生命，是再好不过的归宿。


新建网页 1

海阔天高

    小莲

    今年的阴历大年初一，我带着母亲和妻子约了文哥一同到附近的一个海中小岛去游览了一次。至于说为何选在大年初一，原因很简单，就是在一年之中，这个四星级的旅游区只有这一日是免费对外开放。

    当我们从山门進入的时候就看见在不远处的山上有很多建筑，洪钟之声此起彼伏。近处是冰海的冻浪。由于母亲的腿脚不好，我和妻还有文哥分别扶着她，一边鼓励她，我们就徒步走在这冰海冻浪之上。这大约有近两里多的路程。我们走了半个多小时。当我们蹬到小岛的顶端望着冰水分明的大海的时候，心中升起一种感慨：

    海阔天高任鸟飞
    直趋碧空彩云追
    双手合十向苍宇
    再说轮回续心扉

    无意中想到这几句，心中颇有些想法，自己写这个系列真是经过了“几度起落”。有时不想写的过多，想把更多的篇幅留给别人来写，自己节省下来时间忙一点别的项目。可是经过一段时间，发现这方面文章还是不多，而这个题材是正见的一个重要的组成部分，让人们相信元神不灭，相信我们都是为了能在宇宙更新从组的时候得到宇宙大法的救度而来到人间的，而且历经了万古艰辛，最后才能在此时得到与大法洪传同在一世的万古机缘！这是何等的荣幸，何等的荣耀！还有就是让人们相信善恶有报的天理！为了完成自己的誓约，于是又拿起笔来写这个系列。我想再写这个系列的时候，自己在表述的方式上希望能够有一个更大的改变，内涵上希望能更加纯净。当然还会有一些疏漏之处，烦请朋友们批评指正才是。

    梳理好自己的心绪的时候，望着脚下崎岖的山路，一切觉得还是那么的熟悉，按理算这世我才来到这里两次，今生根本谈不上熟悉。但是如果打开那尘封三千年的记忆，就会想起在那一世我在这里生活了几十年。

    三千年之后，青山还在，碧水还在，红日还在，明月还在。只是原来我修炼的茅屋早已化为尘埃，溶入大海。那龙王大哥早已垂垂老矣，我来到这里两次，老龙王和这里的山神还有很多不同的神都过来看我们，（他们都非常羡慕我们能在此时当上正法时期大法弟子）向我拱手：三千多年过去了，虚云你还好吗？是啊！三千年过去了，人间真的经过了太多的变化，能够在这么多年之后还能见到你，真的是很高兴。

    我双手合十说，“龙兄还有各位神仙，当初我与主佛签下誓约来到人间在此修行，一来是为了给人类留下一种修炼的文化，另外就是结下三千年之后的缘分。正是这种缘分使我今生能来到此地，接触上了这里的修炼人和众生，而且这里的山山水水给了我很大的灵感，从而在这里写出了很多文章。”

    “龙兄，您是否记得在辽东半岛入海的地方，那里的风景也是十分美丽。在那里也有一位修行的人，就在三千年前？”

    “他呀？他不是你的师哥吗?当初你们在天上一同下来，当时你们都带着一只笔，他在那一世中从小吃了很多的苦，后来遇到你们的师父带着你们一同在人间修炼。一同修了很多年后就分开了。起初你有一次很想他，在打坐中想与他联系，于是身体开始飘起来，来到了大海上，但是遇到一种邪恶的鸟，你动了凡心，身体掉到了大海中。当时正是狂风大作，而且是涨潮的时分，眼看就要被淹没，有一只巨蚌张开它的外壳，把你带到我的龙宫救了你。

    当时你说，不应该动凡心。于是你又回到山上修行。其实此时你的师哥已经知道了此事，但是为了更好的修炼，而没有来见你。

    后来在将要圆满了的时候，你师哥用神通到你这里来看你，你俩一同来我这里做客。你当时好像是喝多了就顺手拽了几根我的龙须，弄得我疼了好几天。此时你的师哥边笑边说，龙兄，这就是一个记号，表明你不要忘记我们，将来在几千年之后，我们都会来看您！虚云你看现在我的嘴巴右边还少几根龙须呢！”

    我一看还真是少了几根龙须。“对不起，龙兄。尽管事情过了三千年之久，我，现在向你道歉！”“不说那些了，反正那次之后不久，你师哥就回到原来的地方，你们差不多在同一个时辰圆满飞升了。自从你们走了之后，我就开始期盼着再次相见的时日。这里和你师哥修道的地方都有很多的修炼人，他们很多人都修成了，但是也有一些修练人由于执著心放不下而半途而废！当然这里也出现过匪盗。现在这里成为了当地的一个非常著名的旅游景点。”

    是呀！在都市的染缸中居住时间长了，难免想到大自然中将俗世中所沾染的尘埃洗净。那么有着久远历史的这里就成了人们放松自己回归自然的地方。因为在这里能找到那份失落已久的善良和纯真。还有就是对神佛的向往。看到这些，人们的心灵就会得到一次洗礼。而我们在这个海阔天高的地方今生得到除了这些之外，也同时重拾了那份尘封已久的记忆——那相隔了三千年之久的缘分！

    这正是：

    千年之缘今朝显
    为法而来苦磨炼
    忍苦精進共提高
    用笔践约乘法船

    后记：其实，那一世的师哥就是我今世走的比较近的一同修，她和我都很荣幸成为了正法时期的大法弟子；千万年的轮回，千万年的苦难，都是为了等待法轮大法的洪传；有多少宇宙中的神羡慕我们大法弟子。同修们，让我们珍惜这万古的机缘吧！


新建网页 1

久远的承诺

    大法弟子

    我和他结婚两年多了，他长得一般，脾气却很倔，干起活来笨手笨脚的，家里也比较清贫。想当年不是炫耀，我家的门槛都被提亲的人踢破了。可是为了和父亲赌气较劲，那些家里条件好的我都放到了一边；不知怎地，却稀里糊涂的选上了他。

    他干活很笨，脑子也不是很灵活，加上不修边幅，这些使我非常的不习惯，再加上没什么技术，我们的生活有时显的比较紧手些。

    虽然我们都是修炼的人，但是由于都还有一些人心的存在，有时为了生活琐事难免会有一些争执。每当这时候我就在想，为何今生嫁给这么笨的一个人？！

    前段时间，因在异乡为了一件小事决定与他分手。

    可是有一个晚上的梦境使我改变了长久以来的看法：

    那是很久远很久远的时候的事情。我当时是五六岁的样子，他看上去是三四岁的样子。我俩一同在天上准备下走，从一个非常非常蓝的世界中下走。在下走的时候，那个境界的母亲叮嘱我，大意是：由于下走是很苦很苦的，你要好好的照顾好他，你们都是我的孩子。我在心里默默的记住这临别的嘱托。

    我俩一同就开始下走，我们都知道人间很苦，而且会有很多的魔难，但是我们还是义无返顾的来了……

    在人间经过千百世的轮回，历尽了艰辛；在轮回中我们也有过很多次的各种各样的缘分，也曾经在一起生活和修行过。

    今朝，由于很多的原因他变成了今天这个样子，我如约来到他的身边。唉！尘世轮回一切都有定数，不能想怎样就能怎样啊！

    明白了这些，我心里那些无形的枷锁也减轻了很多，再看他的时候，发现很多时候心里不那么讨厌他那笨手笨脚的样子了，也许是我的心那么想，他才笨成这个样子的。


新建网页 1

打工月余

    小莲

    几年前，我来到这个省，那时刚刚结婚，手里很是拮据，于是我们都到一个玻璃厂打工，一共干了一个月左右的时间。

    在那里开始有几件事情我始终弄不太明白：一个是住在这里的人明知道这个厂子工资开不全，但是还是有很多人到这里打工。这里虽然是个镇，但是应该说找份工作不是很难。另一个就是这里的工人与从河北来的工人怎么也合不来，总是出现各种各样的矛盾，这不仅是乡土的原因，好似有着几百年的恩怨似的。再有就是这个厂子的厂长经常在经济上处于绝境的时候，总有人帮忙，用句别人的话说，他（指这个厂长）真是老天养活着！

    最近偶然与别人唠嗑谈起这些的时候，在脑海中出现一些景象，使我基本上弄清了以前所弄不明白的问题。

    其实那个厂长对我们还很不错，工资虽然没有一次开齐，但是一点一点的通过我们索要也给个差不多了。只是对于我们的离开，他一直很不满意。在今天这个全球经济危机，很多工厂都不很景气的情况下，肯定会出现各种各样的情况，所以我想还是将那些写出来，目地是为了抛砖引玉。

    那是在元朝的时候，在现今的辽宁与内蒙的交界处的一座山上，有一伙土匪，为首的是一位很胖的寨主（今生他姓倪，现在的这个厂子的厂长），他当时的为人不是很坏，因为他在当地是一个很有钱的员外，但是受地方官的欺负，无奈带着一些庄丁（就是看家护院的人）上了高山，又招募了一些年轻的人，做起土匪来了。

    当上土匪，那可想而知，为了生存就难免的会干一些杀人害命的坏事。虽然他们都是找那些品性不好的人杀，但是也有杀错的时候。比如一次他们到一个当官的人家去，此时这家正好来几个穷亲戚，这几个穷亲戚都是很老实的人。他们一时红眼，连这些人也给杀了。

    当然，他们也曾经施舍过给很多的穷苦人。

    我当时是一个书生，年纪大约三十多岁，同时带着一个年龄十五六岁的小妹妹，她身体很弱。我们一同逃难到此处，被这些人遇到，正巧山上缺一个能写东西的人，于是将我们劫持到山上。这位寨主是一个很爱才的人，于是对我很是厚待，但是我却不想在这里久住，毕竟这里是土匪窝！一心想离开，可是由于看守很严，二十来年一直未曾如愿。直到后来一位云游僧人路过此地，我一看到僧人就想出家修行。僧人向山上寨主求情，寨主看我心意已经很是坚决，于是很是不舍的放我们下山。

    我们下山之后就到一座山洞中跟着这位僧人的师父修行。最后副元神修成，主元神又進入轮回转生。这些就不细表了。

    其实这么看来，那些人宁可厂子发不出工资也来干活，或者在关键时刻帮助他的人都曾经受过他的恩惠；河北人和当地人闹不和也许互相之间就曾经欠下人命；对我们小俩口舍不得那是从前的缘分所致。

    人间的任何事情都是有原因在，而不是无缘无故的。希望迷中的您能更清醒的活着。

    只言片语，今日就写到这儿吧。


新建网页 1

比翼双飞

    小莲

    大约在一年半以前我在二姑的引见下，遇到了两位朋友，刚开始见到他们的时候，我就觉得很熟悉，这不仅仅是在人间的轮回转世中我们有过很多次的缘分，在天上的一个境界中我们曾经在一起共同守护着佛法，为了那一层宇宙的安全而尽心尽力。

    为了方便起见我们就把这两位主人公，男孩叫做紫云，女孩叫做轻盈。下面我就把他们之间在天界的神圣的缘分的原委慢慢道来：

    在天上远远超出我们所能认识到的天体体系，在那个层次中的一切都显得特别的庞大，他们体系中的佛的身体比我们这个银河系都大的很多很多。

    这个世界也是一个非常繁荣的世界，在这个境界中什么样的形像的神都有。更有太多美好的，我们用人的语言和思维永远也形容和想象不到的神圣的事情。

    在此境界中有一座非常高非常大的山，此座山离管理这一层次天体的佛很远很远，用句人的话来说，这座山的位置比较偏僻。

    在这座山的山顶有一潭碧水，面积非常的大。山上有很多种树木和飞鸟（这些都是形容词，因为我把类似树和鸟无论体积多大只要形象上类似，我就概括的将他叫做树和鸟，包括凤凰、仙鹤等等物种，其实他们都是神。）在这潭碧水中有很多的莲花，有一株莲花长得不大，而且独自静静的呆在一个角落中。紫云和轻盈两位是那个境界中的两只七彩神鸟。因为他们的头当时是深紫色的，身上是白色的，背是褐色的，翅膀上有深蓝和金黄还有草绿色。脚上是淡红的。唯一的区别就是紫云的头上有一个像王冠似的头饰。轻盈头上有一个象簪子一样的头饰。他们是管理这个层次的法王派到这里来守护这一层天体，使之保持稳定。

    在这潭碧水的正中央有一座小亭，亭子不大特别的精致，亭子中有几个莲花宝座，中间有一口井，这个井是这个层次最关键的东西。这里面的物质如果发生变异和败坏，这个层次就要走偏，众生都会出现危险。所以是特别重要的。在这口井的旁边有一个用人的话说就是起到检测和报警作用的物体，大小和形状与我们常见的腰鼓差不多，但是一侧是象喇叭的形状，一侧是象鼓面的形状。

    只要这口井中的物质发生一点点变化，这个物体就会出现不同的音乐声，紫云和轻盈他们一听到此音乐就明白发生了什么情况，然后将此情况告诉给这个境界的法王。在亭外这潭碧水中有很多的鱼儿，其中有一个鱼是鱼王。这个鱼经常到溜边生长的那朵莲花旁游玩儿。紫云和轻盈他们也经常落在这朵莲花上做客。

    因为他们是神，所以在很多比较特殊的情况下，他们就会变成一般的佛的形像，比如当那一层次的佛用神通讲法的时候，他们还有鱼王和莲花都坐小亭中的莲花宝座上听法。有着属于他们境界的那种无比清净无比纯净的乐趣。

    这样他们一同度过了无数的时间，尽他们的能力维护着那层宇宙的安危。

    后来由于更高层次都出现了问题，他们这里也出现了很多的变异因素，包括那口井。那一层次的佛都很无奈，他们也很着急。

    正在他们为了此事而发愁的时候，从那遥不可及的天外飘来一个巨大的光圈，金光四射，他们带着众生本能的跪下，仰望着这个光圈。慢慢的光圈的亮度有所收敛，他们看清了，原来里面坐着一尊巨佛。这正是：

    众生变异染尘埃
    主佛慈悲度众来
    不断下走结圣缘
    终有一日扫阴霾！

    只见巨佛金口一开：（大意）在不同层次由于本源都出了问题，所以众生都到了十分危险的境地，因为生命都是可贵的，要救度全体众生，那么就得到最低的层次中才能达到救度全体众生的目地，而且到时候需要一些生命能帮助我，其实这也是生命自救的一种过程。有谁愿意同去可随我下走……

    因为他们在那里的使命就是守护佛法，深知本源变异对众生的危险，所以他们毫不犹豫的面对着全体众生发下洪愿要共同的为了守护佛法尽力！

    说完，与主佛一起下到以下的层次中去了……在不同的境界中他们在一起的机会是很多的，共同为了众生而操了很多的心。在人间，在主佛的引领下他们共同开创出很多的文化，吃了无数的苦，演绎出很多的悲壮的故事。汉朝的苏武、张骞，南宋的文天祥明朝时期的于谦等等都是他们转生的。“留取丹心照汗青”成了国人的做人的标尺。

    今朝他们都成为大法弟子，而且在当地起到十分重要的救度众生的作用。

    这正是：

    天界圣缘今朝了
    同心救人众生笑
    努力学法再精進
    圆满飞升上九霄!


新建网页 1

海阔天空

    同飞天宇

    2008年6月，我与同修一家驱车到他的家乡，离开了喧闹污染的都市，仿佛置身于世外桃源中，这里的景色优美，空气清透，远处重峦叠嶂，绿树葱葱，山的尽处与蓝天白云相连，我不禁脱口而出：“好蓝的天，好美的人间仙境！”一下子我好象回归了大自然，从小我就经常梦到自己在青山绿水中、蓝天白云下、蔚蓝的大海边修行，而今眼前的景象……。第一次来这里，是坐在车里，车外的景象却让我感到如此的熟悉，记忆中从小到大我并没有来过这里。不知不觉，汽车驶到了一个旅游景区，在我的视线里一望无际的大海展现在我的面前。由于是北方，季节的关系，这里的海边浴场还没有对外开放，几乎没有看到游人。下了车，我独自站在海边，微风吹过海面，卷起了一朵朵浪花，海鸥时而沿着浪花优雅的飞过，不禁想起“海阔凭鱼跃，天高任鸟飞”的诗句。

    此时尘封已久的记忆被打开，原来这里留下了我生生世世太多太多的记忆，轮回中，我曾多次转生在这里，转生过不同时期不同的生命，有传说中东海龙王的三太子、龙王的小女儿、修道人等。今天我要讲述就是三千年前发生在这里的修炼人真实的事。那时，师父带着我和师弟一同修炼了很多年，吃了不少苦。后来因为修炼层次的需要及其它原因，师父要离开我们，让我们各自修炼，我留在此处的海边，而师弟要去几百里外的另一个海边，分手的那一天，师父说：“虚极、虚云，你们好好修炼，将来你们会在同一时刻修成圆满。”话音刚落，师父便离开了我们。送走了师弟，我独自一人静静的开始在定中修炼（那时是副元神修炼，需要长时间入定苦修）。在渺无人烟的大海边，我独自一人吃了很多苦，常年的风霜雨打，炎热的夏天、日晒、蚊虫的叮咬。而那种常年见不到人的孤独、寂寞时刻魔炼着我的意志。慢慢的我放弃了很多人心，心越来越纯静，不知不觉中我的神通已渐渐的出现。海里的龙王偶而出来与我小聚片刻。就这样，过了很多年。一天，几里外的海面上，有一艘小船被大风浪刮的时隐时现，危机时刻，我施展神通救下了船上遇难的一家三口，从此一家人就留在了海边。这家人的儿子很相信修炼的事，慢慢的也与我一同打坐修炼起来。

    后来，在我修炼即将圆满的时候，师父派一只仙鹤来命我去看师弟，师弟修炼的很好，只是有一次因为思念我，而险些遇难，从古到今，情对修炼人的干扰一直很大。今天，在大法修炼中同修间的情把握不好，有时也会被旧势力抓住借口互相干扰。再后来我与师弟共同圆满飞升，完成了那一世在人间的修炼。

    阔别了三千多年，再一次来到这儿，一切已今非昔比，没有了以往的沉静，这里已被开发成旅游胜地，相传这里是仙女洗浴的地方，故吸引了很多游客。再一次见到海龙王，他竟然向我行大礼。我说：“龙兄，何来如此！别来无恙？”龙兄赶紧说：“我很好，只是现如今，您成为主佛的弟子，令我好生羡慕，真是刮目相看，了不起啊！”寒暄片刻，由于时间的关系，我们要离开了。海龙王将我们送了很远。从他的目光中我看到了对我们的羡慕、敬意。是啊，正法时期的大法弟子令众神都为之赞叹、羡慕不已！

    如今，三千年前的师弟及我救下的一家人的儿子、还有我再一次轮回相聚，我们都有幸成为了师尊正法时期的大法弟子，我们彼此互相鼓励着、精進着，在各自的地区兑现着史前誓约。这真是：

    辗转轮回知多少
    得法破迷共提高
    今朝相聚救众生
    他日飞升法光耀

    即将落笔，恭祝师尊华诞暨世界法轮大法日，借此机会祝愿师尊好！祝愿全世界大法弟子共同勇猛精進，他日同飞新宇宙——兑现神的誓约！


新建网页 1

我的轮回转世

    启航

    轮回的真实，对于修炼者来说都能够认识到了。但对于不修炼的常人来说，尤其是受党文化影响很深的相信无神论的人来说，可能觉的象是在讲故事。其实轮回确确实实是真实存在的，我们世上的每一个人都不只一次的轮回转生过，下面是我在修炼过程中看到的我过去世的一些事情。

    话说古代，我曾在深山老林中修炼，那时条件很苦很苦的，没有吃的，就吃树皮，打坐中身体受四季风雨雷电之困扰，身体蒙尘，岿然不动，终于修成为道，独来独往，逍遥自在。这一世中，虽为女身，却不讲究衣着，不爱干净，尤其不喜欢擦地板、擦窗户，就觉的脏兮兮的挺好；迷恋于气功书，总有進深山老林结庐独修的想法。有一个时期，爱吃海带或木耳之类的东西，后来明白，原来它们的颜色和树皮颜色相近，是受以前留下来的信息影响。还能睡觉，不管多大的难事，头一挨枕头，呼呼大睡；和同修一起发传单时，总感觉不顺手，深究自己，还是以前修道时观念的影响，喜欢独来独往。因为师父一再强调衣着等方面的事，我才开始注意在这方面纠正自己。

    那一世修行中，时常去一山涧喝水。山涧中有一条鱼，总和我打招呼。于是与我结缘，这一世中成为我钥匙链上的鱼形饰品，跟了我十一年了。一年前丢了一回，我当时急的不行，四处找，对这事挺用心，呼唤它，就看到它的精灵跃出水面一样，跃出蓝色有机玻璃体。后来意识到情太重，放下那颗心后才发现，钥匙就在桌子上放着呢。我瞪着眼睛在那里找了好几次却愣是没看见，可见是情太重，迷住了我的眼睛。想起师父讲法中讲的婆罗门修行者与鹿的故事，不禁让我惊醒：任何一个执著、任何一种情修不去，对修炼者来说都是极其危险的。我和小鱼的缘分，是在写这篇文章时才知道的。

    这一世的丈夫和我是三世夫妻。南宋时，我是男，他是女；民国时，我是女，他是男。在民国那一世，我在一座大宅院中当大少奶奶，总爱穿旗袍。这一世中，我有时会开玩笑似的称丈夫为大少爷，其实这也是以前观念的反映。而大宅院里的人，就是现在丈夫家族中的亲戚。在大法修炼中，明白了与丈夫的因缘关系，缘份大，情也重。在去情这颗心、这种物质时，去了很长时间。发正念时想：我不是来过常人生活的，情不是修炼者要的，我得去掉它，就看到粉色的象嚼过的泡泡糖一样的东西粘乎乎的在身体上，去掉一层，又来一层，不断的灭，不断的灭，象剥皮一样的感觉，有时间就灭它，消了大半个月的时间，终于消去很多。

    小时候在地里干活，总幻想自己指挥仆人如何如何，一呼百应。现在才知道，自己以前曾转生当过大农场主。

    在近代欧洲，我转生当了著名女作家，写了《简?爱》。这一世中，人长的不起眼，但内心高傲，喜欢看名著，尤其是《简?爱》。有一次，非常想看类似的碟片，我抑制这种想法，放下那个心后，打坐中看到自己是位英国少女，明白了自己爱好的来源。

    在无数次的轮回转生中，我也转生过植物、动物。举一例说，这一世节日或生日，丈夫问我买什么花时，我会顺口说：买狗尾草。丈夫就笑：这太不好买，还是买玫瑰花吧！我不说话了。我喜欢草，不喜欢花，连着几回这样回答后，我纳闷儿了，但也没去深究。一次，我看到向阳山坡上一片狗尾草迎风招展，其中一颗曾经是我。

    在知道自己曾经是谁后，这一世因生活苦难形成的自卑观念一下子冲破了，有点自傲了。我及时纠正自己，静观自己思想变化，觉的上界看人，可笑又可怜。

    有时，我们内心会有一种情结，喜欢什么，或迷恋于什么，那都不是先天自我的本性。在千万年的轮回等待中，我们不断结缘，生生世世，我们和宇宙有着数不清的牵连。一思一念，都有它的来源，大法修炼者要知道自己为谁而存在。不要把观念、执著当成自我。师父在《为谁而存在》中说：“人最难放下的是观念，有甚者为假理付出生命而不可改变，然而这观念本身却是后天形成的。”“其实人除了先天的纯真之外，一切观念都是后天形成的，并非是自己。”

    作为一个修炼者，在法中归正自己，生命才能升华。尘世的浮华，是过眼的烟云，是无形的网罗，只有坚修大法，才能回真正的家，你天国世界的众生在盼着你呀！在一次与同修的交流中，在法理上提高时，我看到遥远苍穹中自己世界的众生在欢呼雀跃。

    沧桑人世，生死轮回，我曾经是谁，现在已经不重要了，重要的是在风云变幻的末法时期能够得法、修心、救度众生，否则，千万年的等待将会化为乌有。


新建网页 1

缘聚今朝

    小莲

    这是一个有些记不清是哪辈子出现的一段非常不寻常而且刻骨铭心的经历。只记得那一生的经历发生在现在的河南省。

    在那里有一个不大的村庄，村里住着两位比较有钱的兄弟俩。老二一家相对来说是非常非常富裕。老大一家相对来说就差的很多，但是比别的村民还是强多了。老二后来有两个男孩，大的叫云龙，小的叫云力。云龙长大后在外地，十分的富有。云力过得也十分的宽裕。老大后来有五个女儿一个男孩，男孩最小，叫云飞就是我。我出生时在右脚的脚心上有块黑痣，虽然不大但是清晰可见。

    当我长到五六岁的时候，大姐、二姐、三姐都嫁到很远的地方去了，五姐后来得病夭折了。只有比我大十三岁的四姐云梅对我最好。我整日的围在四姐身边，很是快乐。

    一日，一位道人来到我家，看到我，就对我父母说，想把我领走，为的是学一些武艺，将来免得受人家欺负。父母当然很是不情愿。于是道人在庭院中表演一番真功夫，但见其：

    身轻如燕天地行，
    动作敏捷似雄鹰，
    辗转腾挪示身法，
    玄妙超凡显神功！

    父母一见连连叫好，这才放心的让道人将我领走。当然四姐有些舍不得，但是想到我能学到一身本事也就忍痛让我走了。

    我于是跟随道人走了很远很远的路，最后来到一座高山（嵩山）之上，从此跟随道人学艺。

    刚开始，道人教我的武艺都是些外五行的功夫。后来，道人看我根基很好，于是教我真正的性命双修的功夫，这就是真正的修炼了。最后的结果是要白日飞升到天界的。

    一次，我与道人闲谈的时候，问过道人：师父，如果当初您就对我父母说，教我修行的方法最后脱离人间，那我父母肯定不会让我这个家中的独苗出来，是吧？道人长叹一声：“是呀，人总是贪恋人间的时光，却在无知中荒废自己的生命，不知生命本来可以活得更美好！”

    时间过得很快，一晃二十年过去了，我也长成一个小伙子了。一天，师父将我叫到跟前说，“你回家去吧，但是你一定要记住任何时候不得荒废修行。而且你在三十五岁的时候会遇到一位女子，她额头上也有一颗黑痣，而且见到她的时候，她正在小溪边淘米，她家里有一对大鹅。你一定要与她结为夫妻。”“为什么？”“一方面你还有很多的执著心要去，另一方面为师让你成家是从前曾经答应过别人一件事情，希望你能成全（后来我才明白是为了与两位神结缘）。别的不必多问了。对了，在人间行走时不到万不得已的时候不可显现你的真功夫，在任何时候都要善待别人，切记切记！”“师父也没有什么送你的，只有这个小袋子（百宝囊）。你可不要小看它，这里边可以变化出任何你想要的东西。当然必须正用！否则这个袋子以后就永远不好使了。你明白吗？！”我点头。

    我含泪拜别了师父，带着师父给的小袋子，就下山去了。用自己所修出来的能力回家那确实很快。当到了村子里的时候，就觉得气氛十分的不对劲，好象大家都躲着我，想找一个人过来问问详情都很难。心里十分的别扭。但是不问吧，心里还有些放不下，后来一想我是一个有功夫的人，那么我干脆将自己的容貌变化一下不就可以了吗？！索性将自己变得更潇洒一点，基本上与原来的不一样了。

    这下子再找个人来问，才明白详情：原来在半年前，有一个跟我长的一模一样的人回到这里来，他利用学来的一点儿妖术在这里杀人放火，欺男霸女，无恶不作。老爷子（我父亲）气的够呛！找了很多的江湖中的高人，发誓一定要将逆子捉拿，并杀死。听说最近一两个月那个坏小子没有出现，不知他又跑到哪里去兴风作浪了？

    我听了心里很不是滋味，心想为何出了这当子事？于是便与那个人告辞。闷闷的回家，心想与父母解释清楚。

    到了家门口看到父亲亲手写的悬赏布告：如有抓到逆子者可获纹银五百两！推门進院正巧是四姐开的门，一见四姐我就哭了，四姐当时就蒙了，着急的问道：请问小兄弟你找谁，为什么哭呀？！ 我当时想起我的容貌已经改变了。于是马上将容貌变回原来的样子。失声的喊道：四姐！我是小弟呀！四姐一惊，说，你不是我小弟你是那个坏小子。“你不信？你记不记得在我的右脚的脚心上有一颗黑痣，你看。”我将鞋子脱了下来，让四姐看。四姐一看果然在脚心处有块黑痣。四姐好像要抱住我痛哭一番，但是她勉强的克制住了自己的情绪，快速将我拉到村外的一个僻静之处，问我这么多年是怎么过来的？我哭着如实的诉说了一番。后来我问：“四姐你为什么还没有嫁人呢？”“唉！也许今生我就不该出嫁！很多次明明都相好亲，甚至日子都定了，可是不是这家男孩有病就是那家父母去世，再不就是男方家里有凶事。”“凶事是什么意思？”“就是十分的不顺当，如果是当官的不是被贬甚至入狱，再不就是经商的赔的一贫如洗。连邻家大婶都说我命不好！”“那姐姐干脆就不要嫁人了，将来我娶了媳妇你帮我照顾孩子得了”，我撒娇的说。“看你这傻孩子，净说这不着边的话。好了姐不跟你说了，家里千万不要回来，否则父亲肯定会把你当作那个坏小子而把你杀了的！”“真有那么严重？”我不解的问。“现在他老人家已经向全村人保证如果见到你肯定会杀了你，而且不论你在天涯海角，只要见到你就会要了你的命，来为民除害！他已经雇了很多的杀手四处追杀你！你可千万要当心呀！”“那我可在哪里住，在哪里吃饭呀？”，面对这有家不能回的凄惨，我难过的哭了…… “四姐这里有一点点散碎的银两你拿去用吧，千万不要再回来了。”“那我想四姐该怎么办？”“你难道没有办法吗，这么多年你都学什么了！”这一句话点醒了我。我就想这件事肯定是正事，于是想：要是有一个小小的镜子就好了，到时候四姐要找我的时候对着镜子呼唤三声，镜子就会显现出我所在的地方。于是手很好奇的往小袋子中一掏，袋子里好像真有个小小的圆东西，拿出来一看 真的是一个小小的圆铜镜。于是交给四姐，并告诉她使用的方法之后我们就分别了。

    我一个人只好在外边流浪，不巧，一次右脚被划坏，虽然划的不是很深，但那块黑痣却掉了。过了大约半年，听路人偶尔说起母亲得了重病，于是我也顾不了那么多了，在一个月朗星稀的晚上，我回到了家里。透过窗纸看到母亲的身影变的是那么的瘦弱，躺在病床上，面色惨白。父亲好像是到外屋去了。屋里只有四姐在照顾母亲。我推门進屋，哭着说，娘我回来了！只听母亲用很微弱的声音说，“是云飞回来了吗？”“儿呀，你可让为娘想的好苦哇！”我正要跑过去见娘。正在这时父亲回来了，一看气的说话都结巴了：你这坏小子，你还敢回来？！随手拿起凳子向我劈头盖脸的砸来！我急忙躲闪，一边说：我不是那个坏小子，我是云飞呀！您的小儿子，不信你看，我将右脚伸出，（当时在情急之中忘了右脚上的黑痣已经没有了。）老人一看没有黑痣，这下子更生气了！断定我就是那个坏小子。失去理智的父亲马上到厨房取把刀来要把我杀了。四姐赶紧说你快走吧！快走吧！我急急的对四姐说：你忘了我给你的那块小镜了？我真的是小弟云飞呀！四姐有些手足无措，连连说：“你快走，你快走！等父亲恢复理智我再慢慢解释。以后我会去找你。”

    我一看时间，也无法澄清事实，于是对母亲说，娘，您要好好保重，孩儿走了！不等老人家说什么，我就一转身飞身上房飞奔而去。

    一口气跑了不知有多远的路，直到前面遇到一条河挡住去路才停下脚步。虽然我修行了那么多年，心性有一定的基础，可是这次的考验还是令我痛彻心肺！天不知何时阴下来了，不一会就起风了，随后下起小雨来了。望着阴阴的天，我心已经凉透。似乎明白了师父所讲的，红尘中一切都不可看重的道理。唉！长叹一声，找个地方落脚歇息吧。于是四处找没有熄灯的人家，好不容易才找到一家。好像男主人刚刚回来，正在屋里吃饭，女主人正在哄着孩子：“思思早点睡，明日还得到老爷家帮忙呢！”我于是伸手轻轻敲门，大哥开一下门，我问，我是过路之人，想在您这里小住一宿，好吗？男主人挑着灯笼出来了，仔细看看我，我身上已经淋透了。这时，雨下的越来越大了。我赶忙接着说，大哥，我是个过路之人，路过此地，不巧遇到大雨想在您这儿小宿一宿不知方便与否？！男主人二话不说将我让到屋内。女主人也非常的热情的让我吃饭，由于我是个不速之客，饭菜准备的不够，家里也没有什么多余的了，男主人真诚的说，兄弟今日既然到咱家来了，那就把这里当作自己的家吧！这些饭菜你都吃了吧！（现在我想起这句话还是很感动。）看你的眉宇间有一股正气，你这个朋友我交定了。我当时非常的感动，就将自己从小到大的事情大概的向他们叙述了一遍。他们听后更加敬佩我了。

    第二天早上，我想离开此地，男主人说什么也不让我走，无奈只好在这里又小住十几日。后来我对男主人说，我不能再住了，否则如果有人追杀于我，唯恐连累你们。我们就在很难过的气氛中分别了。

    茫茫天下，我到哪去呢？我信步在一个官道上独自走着，边走边默背师父教我的如何重德的话语。猛然间前面有两个大汉，一看就不是善类。一个大汉好像内急去解手，另一个坐在路边休息。他们一看我好像遇到猎物一般。只听第一个大汉高喊道：喂！毛小子，没看大爷裤子开着吗？快帮我系上！那个高声吼道：没见大爷鞋子掉了，快帮俺穿上！我一听气乐了，心想这二位看来是喝多了，再不就是遇到烦心事了。也罢，帮他们一把就是了。于是耐心的帮他们将衣冠整理好。然后发自内心的说：您看这回满意了吧！二位大——爷！我故意的拉长声，以缓解他们的狂燥情绪。

    他们看看我，相互的没头没脑的说了一句：“看来他不象是那个无恶不做的坏小子。我们回去回复老爷子。走！”然后他们二位头也不回的走了。

    我心里似乎有些明白了。如果我动粗的，那肯定会惹来一些麻烦。于是下决心在任何时候都要与人为善！

    这样过去了几年，虽然经历了一些事情，但是由于自己都能与人为善，很多事情也就化险为夷。

    一晃我已经三十五岁了，这年过年的时候，我流落到一个十分的偏僻的城市里，一日我正在街上行走，忽然传来喊救命的声音。心想，人命关天，我岂能有不管之理？！于是走上前去观瞧：只见一个恶少正抓住一个十分漂亮的女孩儿的手往屋里拽，这个女孩儿看上去也就二十岁左右。我亮出拳头将那个恶少打跑。好心的帮她整理好衣服。可是这时候女孩的大姐正巧路过这里看到这一幕，气的杏眼圆睁，没头没脑的向我打来。（她会一些功夫。）我由于毫无准备，顿时脸上身上被打的血迹斑斑。这时她妹妹连连说，姐，他是救我的，不是坏我的。姐，别打了，别打了。

    也许她打的有些累了，于是放下拳头。迟疑的问：真的！？我憨憨的笑笑什么也没有说，就离开了。走着走着，忽然觉得有些饥饿，索性到路边的小摊要了几个包子坐下来吃，本想吃完给钱，可是当伸手一摸兜是漏的，也许被刚才那个女人厮打的时候把兜子弄破的。我的脸从头上可以说红到脚后跟，特别的不好意思。好在师父送给的小口袋还在，可是又一想，这么做算不算正用哪？旁边的一位食客好像看出我的窘态，于是大方的说，兄弟，那几个包子算我请客。不等我说什么，只听他说，来老板收钱！

    我满怀感激的说：“请问兄台尊姓大名？”“云力。”他淡淡的答道。“云力……那你哥哥是不是叫云龙？”我莽撞的说。“对，但你怎么知道？”“我就是云飞呀，就是您父亲的大哥家的老六！”“是吗？！简直真的不敢相信！真是有缘相聚呀！”“可不。”我们的眼泪就如决堤的洪水一样汇合到一处！哭罢多时，我慢慢将这么多年的痛苦经历详细的说给他听。二哥说，“你四姐云梅没有看过你吗？”“拿着那个小镜子看过我几次，一次她告诉我，我母亲已经故去了，父亲更加恨那个坏小子，一再发誓要想尽办法将他杀死，为民除害。”“咳，伯父他老人家也是嫉恶如仇的！你也是遇到这种怪事？”“可不，对了，大哥云龙近况怎样？”“你大哥原来是做大买卖的，赚了很多的钱，后来娶了一位十分贤慧的嫂子，再后来有了一个女儿欣欣，现在欣欣十二岁了。但是你大哥去年不巧被人诬陷，现在正在坐牢。你嫂子自己也够难的，不过欣欣很懂事。要不我带你看看她们去？”“好吧！”我一想自己也无处可去也就答应了。到了堂嫂那里自然是象自己家一样。可是我住了几日，就觉得好像有件事情需要做。于是就向嫂子辞行。

    从她们家出来我就向西奔去，因太累了，就停下来休息。正巧这里有条不大的小溪，此时正是下午要做饭的时候。一位长的大约二十多岁的女子正在淘米。望着天上的太阳我正若有所思。正在此时不知从何处窜出来一伙儿强盗，口口声声要将那女子抢回去，做压寨夫人。我不顾劳累急忙的跑过去挡在那女子的面前。那伙强盗确实有些厉害，我无奈只好将那女子背起，运用一点儿功能，来个“三十六计，走为上计”，一溜烟儿就把这群贼甩的没影儿了。当觉得十分安全的时候，我才将女子放下，并安慰她：让你受惊了。一个姑娘家以后要注意了。在下该走了。怎料想她却说：“你把我带到这里，我自己怎样回去？！你就好人做到底，把我背回家去吧！”“得，真是麻烦！”我心想。

    我在天色很晚的时候才将她背回了家。她家中只有一位老妈妈。这位姑娘到是很热心，赶忙儿介绍：这是罗妈妈，我从小就没有了父母，是罗妈妈好心收养了我，待我如亲生女儿一般。罗妈妈一听赶紧说，她是个苦命的孩子，从小就没了父母，老身年岁也大了，既然你救了小女的命，要不就将小女托付与你如何？罗妈妈试探着问；这位姑娘的脸马上就红了，嗔怪的说，罗妈妈……先别提这喳儿，先让恩公進屋吃点东西再说。姑娘说完转眼進屋开始准备吃的。

    我当时就想起师父曾说过我将要在小溪边遇到一位女孩儿的事情。于是开口问：“罗妈妈请问你家小姐的额头上是否曾经有颗黑痣，我好像没有看到？”“唉，我家姑娘原本是有一颗黑痣在额头上，后来由于小时候在外面玩耍不小心磕破了皮，当伤口愈合的时候这颗黑痣就不见了。”“那您家有两只大鹅吧，我怎么没有听见它们叫？”“别提了，两只大鹅前天我放牧的时候一眼没看住被过往的车辆给轧死了。现在鹅肉还在锅里，我们娘俩还没吃完。你来的正好，我们一起将其吃完吧！”“罗妈妈，还叨咕什么！饭好了，我们请恩公一起吃饭吧！”姑娘在屋内喊道。

    進得屋内，姑娘一边给我夹鹅肉一边问我家里的情况。我就如实的说了一遍。不一会儿，罗妈妈问：你怎么知道我家姑娘的额头上有黑痣，还有我家有两只大鹅的事情。我笑着说，“看来真是天意，我当年学道的时候师父告诉的，让我与额头上有黑痣和家里有大鹅的姑娘成亲，说是为了完成他的一次承诺。不知这个承诺是什么。”“既然你师父说了，那看来是机缘到了，你们就在这里成亲吧。姑娘你愿不愿意？”罗妈妈笑着说。“嗯。”姑娘轻轻的点点头，害羞的说。

    长话短说，在成亲之后半年的一天清早，我刚一出门就看到有一个包裹在门口。“是谁掉的呢？”我一边想着一边将其拾到屋内。打开一看原来是两件小孩衣服，这个衣服看起来十分的柔软，大约适合于四五岁小孩穿。妻子仔细的看发觉这好像不是一般的衣物，但是怎个不一般当时也看不出个所以然来。当日晚上，我们还没有点灯就发现这个衣物好像能发出十分柔和的金光（衣服本身也是金黄色的）。

    由于我本身是受到追杀的，所以这个地方也不能久留，到哪里呢？正在犯愁的时候四姐来找到我们。她一看我已经娶妻了也很高兴。于是带我们到大堂嫂家小住。在路上我们受到江湖中的几个高手的追杀，但是奇怪的是当他们来到我们近前的时候，那两件衣物发出很大能量将他们吓退！

    我们在嫂子家一共住了五年!在住下的一年左右，妻子生下了两个小宝宝（一男一女），后来当两个宝宝长到能穿那两件小衣服的时候，我们好像忽然间明白，原来我们的结合是为了这两个宝宝！为了他们能在这里得到人身，从而奠定一段文化。因为篇幅有限详细的在这里就不写了。

    我也是为了掩人耳目被二哥推荐到一家酒坊做工。开酒坊的老板是兄弟俩，他们为人都很和气，对我也很是照顾。（今生他们一位在外企工作，一位也开了工厂。）

    在嫂子家住的时候，欣欣尽力的照顾我的两个宝宝。但偶尔的也有一些小摩擦，比如一次二哥给我们拿了两袋子衣服，都是新的。正巧四姐来了，二哥看四姐穿的衣服有些旧了，就从袋子里拿出两件给四姐。妻子当时正在睡觉，醒来知道这事儿有点儿不愿意，但也没多说什么。

    由于很多高手的不断追杀，我们只好离开了嫂子家和酒坊。暂时在一个很偏僻的空屋子里住。这时我的两个宝宝才五岁。

    一日晚上，我们刚躺下休息，忽然听见有人進院的声音。我飞身出去，但见一个黑衣人站在院中。我当胸抱拳：不知兄弟深夜到此有何贵干？他看我出来，就说，“兄弟闻你有算卦测字之功，今日想请您测个字？”我一听就明知他是在找理由，其实我根本不会什么测字算卦之类的。但是毕竟我是修道的，对待一些事情能看出一些玄机来，但从来没有对别人展示过。“不妨说说看。”我不卑不亢的答道。那就测个‘嬌’字。我于是与他席地而坐。细细看看这个字，慢慢的说，这无论怎样看都是指一种美好的事物或人，对待美好只能是善待，这是为人，为臣为君之本。如果对待美好的事物却举起屠刀，那只能是失去了为人之本，不配做人了，必将受到天谴！他一听我这么说好像有些感动，我接着说，“其实你是来杀我全家四口来的，你進到院里我就知道你的目地了！但是我是个修道的人，不想伤害谁，那个坏小子其实根本不是我，是你们搞错了。”

    他一听，好像幡然悔悟的样子，拍着我的肩膀，愿意与我结为好兄弟。当我们手挽手走出院落的时候，只见他从兜儿里掏出一种圆球，往空中一抛，此球就开始燃烧，就有点象信号弹一般。那意思是这家人暂缓杀。

    此时就见对面好像出现一个池塘，父亲和一些人（江湖中的高手）在齐腰深的水里，还看见了今生我在现在这个厂子中的“三姨夫”！他们好像还要用功能打我，但是已经很微弱了。我也动用功能防护自己，以免得受伤害，但是也不想伤到对方。正在僵持时，忽然从天上降下很多的祥云，一些神仙出现了，还有我的师父和另外一个神，只见那位神手里牵着一只狗模样的动物。师父笑着说，云飞，你的考验已经结束了。那个坏小子就是这个东西化作人形而出现的。你一方面完成了修炼路上的种种考验，另一方面也与很多未来的神结下了善缘。好好保持你的正念吧！一切都要等待宇宙中的主佛亲临人间正法之后，这些缘分会重演一次。也许细节会有变动。到时千万记住：“在任何时候都要善待别人！切记！切记！”

    说完，一切都隐去了……

    时光飞逝，如今真的到了主佛亲自到人间正法的时候了，我们也都当上了正法时期的大法弟子，与从前的堂哥堂嫂和姐姐们，包括酒坊的老板兄弟和思思的父母都相继得法，都在为了众生得救而尽心尽力的做着自己该做的事情。

    这正是：

    因缘前定几千年
    缘聚今朝了洪愿
    修者精進不迷途
    救得众生返家园


新建网页 1

法缘

    善勇

    （上部）

    在漫长的宇宙历史中，任何生命都逃不过旧宇宙法理成、住、坏、灭的束缚。高境界神看到低境界生命层次物质因素在漫长岁月中变异败坏而忧心忡忡。不止一位伟大觉者为了挽救他的众生，为了证悟出金刚不坏的佛法，冒着生命危险，投胎十恶毒世，以期锤炼出最正的佛法带回他的天国。不想人世险恶，自己也毁在人中回不去了。不同层次的如来、天主在不断观察，思考着根本解决宇宙众生所共同面临的最后劫难。

    这时伟大的师尊出现在宇宙高层。层层转生下走中，于宇宙大穹不同层次中开讲不可思议的大觉之法。绝大多数佛、道、神仍在观察着事态发展、变化。一些觉者决心协助师尊在人世中转动法轮，法正乾坤。师尊下走到我生命所存在的宇宙天体层次，针对我那一层次中所有大天主、大法王们讲了一次法，听师尊讲完法后，我更加明确了生命存在更深刻内涵，决心助师正法。于是我与我那个境界中四位大法王随同师尊下走人世。下走到一个叫大光明天国世界时，在青山溪水边见此境界法王如来之子苦苦思索众生劫难解救之法。我于是飞至法王子身边对他说：佛主即将下走临凡，转大法轮，普度众生。此为绝好契机，何不随佛主一同下走于人世中，锤炼、铸就金刚不坏之法？法王子毫不犹豫地说：待请上神引见，拜见佛主，以表心意。我说：随我来。我同法王子来至师尊的天宫--大明苑。

    师尊高坐在莲花台上，法相无比庄严神圣。叩首后，我说：佛主，我二人愿随同您下走人世，协助您弘扬佛法，救度众生。“你们可知人世险恶，路途艰辛？”我说：我二人仰仗佛主法力，不畏生死。为表决心，以誓约为证。师尊慈悲的看着我们，挥手间，面前出现两张桌案，上面有黄色丝绸一样的卷轴。我写到，誓约：一、用正念证实伟大佛法。二、如果有邪恶破坏大法，一定用生命去维护、捍卫伟大庄严的法典。三、一但违弃誓约，必遭形神全灭之恶报。正法弟子中一些同修曾与师尊在不同层次天国签订过正法誓约。内容基本差不多少，只是侧重点不同。

    辞别师尊，出了大明苑后，法王子对我说：人世艰险，岁月漫长，一旦迷失还望上神加护。我说：我定当维护，不使迷失。如若我迷失人中，也希望法王子救我于生死间。法王子说：我亦当以生命维护。

    法王子即将下走，大光明如来和天国众神眷属依依不舍，泪流满面，恐怕这一别与法王子再无相见之日。法王子面对众神坚定的说：我一定会回来的，这是一颗千叶菊的种子，当千叶菊第一千片黄色花瓣盛开的时候，就是我回来的时刻！说着把千叶菊的种子放入天国土地中，毅然转身下走。我二人与众神随同师尊继续下走人世。从天国到三界下走过程，用人的时间观念看也是一个无法形容的极其漫长的岁月。

    大约六千七百万年前，地球不是现在的运行轨迹，要离太阳近一些，地球一年中以高温居多。年平均地表温度在45摄氏度以上。那时人类大多居住在岩洞或地穴中。大陆板块也不是现在的样子。那时地球北半球有二大主要大陆板块，居住着巨人族，身高在3米左右。南半球多为中人，小人居住有四块大陆板块，在南北半球之间还有一些巨型岛屿、群岛。杂居着巨人、中人、小人。

    陆地上的动、植物与现在地球上存在着的动植物有巨大的差异。六千七百万年前地球陆地上、天空中、海洋里生活繁衍着各类型恐龙族群。陆地上植物多数以热带阔叶乔木、藻木为主。那时的地球曾是恐龙的乐园。海洋中也有几种人类。美人鱼种族那时已存在于地球海洋中。海中还有一种人鱼，性情凶残。有着肺和鳃两种呼吸系统，身体表面覆盖着细密的鳞片，颜色蓝灰色。头部两只大眼睛占面部三分之一，鼻子是两个孔，嘴如同鲤鱼一样，嘴中布满锋利牙齿，身长近二米。手指、脚趾间有蹼。这种人鱼经常成群爬上陆地掠食中人和陆地上各种恐龙。他们的武器是经过打磨的巨大动物遗骸的肋骨。在北半球主要巨人聚居的二块大陆板块，有十三个王国国家，那时我生活在最东部的巨人族王国中。因为最早见到太阳，所以这个国家被称为太阳之国，十三个国家有四种宗教信仰。常因信仰不同而发生宗教战争。

    按当时习俗，我从很幼小时（刚断人奶）被太阳国大祭司选中，進行宗教学习、修炼，并作为他的继承人。大祭司的作用是观天象，预测国家兴亡，自然灾害；辅佐国王，以德治国；秉承天意，教化民众，休养生息。经过三十五年艰苦宗教独修，進入高度渐悟状态，依照天意，开始弘扬佛法。我弘扬，证悟的佛法名称叫大日觉法。在太阳国全民上下，包括国王都是佛法信徒。部族战士们统一食宿，统一练习军事技能，也统一進行宗教修炼，如同古代少林武僧一样，拳禅合一。太阳国国王哈坎琉斯（众神之子）经常请我去王宫和众大臣一起听我宣讲佛法，而这位国王就是前面提到的大光明世界的法王子。一段时间内，我進宫多次见哈坎琉斯疏于朝政，整日饮酒作乐，于是我对太阳国国王说：大王，这些时日，意志为何懈怠了，我夜观天象，见斯米岛邪教国家联合我周边王国意图大举入侵我国，不知大王作何打算？哈坎琉斯答道：我国国富民强，军队战士骁勇，斯米岛人不敢前来攻打，我已厌倦攻伐杀戮，应安享繁荣盛世。

    我说：一个人的幸福对他本人来说很重要，但还有更多的人被邪教所迷惑。如迷途羔羊生死命悬一线，上天赋予大王伟大历史责任，大王应救天下苍生于水火。大王对个人幸福与天下苍生利益之间应作取舍，希望大王以天下苍生为重，修己治国，为天下苍生开创千古基业，永享太平盛世。太阳国王面带愧色说：我一定会记住你说的话语，为天下子民永久幸福，我将奉献出我的一切。从此太阳国国王哈坎琉斯严于律己，勤于治国，励精图治，经过艰苦努力打败邪教联盟军，统一巨人族二块大陆。

    一切战事结束后，巨人国之王哈坎琉斯站在一座山峰之顶，手指遥远天际的地平线对我说：我所走过的土地，我的一切国土，都是你弘扬佛法的地方。如果需要帮助，我会竭尽全力。我授权给你，教化我的子民吧！我说：大王，我一定不辱使命……七千年后，我弘传的佛法進入末法时期。

    一个平静的早晨，人们刚刚从沉睡中苏醒，天空中翼龙展开近十米的翅膀带着刺耳的鸣叫扑向他的猎物。热带阔叶林中一支剑龙带着它的幼子在水边安静地喝着水，不远处一只霸王龙贪婪地盯着剑龙母子。忽然远处天空传来一种巨大、特别的声音，林中所有恐龙都竖起了耳朵朝向声音传来的方向，人们惊愕地抬头望向天边：一个直径25公里（如同中等城市大小）的小行星以每秒30公里速度带着与空气摩擦发出的巨大的轰鸣声撞向地球。不久传来一声震天动地的巨响，整个地球都在颤抖。地球被撞离原来的运行轨迹，远离太阳而去。这颗小行星撞到地球后，随着小行星的撞击几块大陆板块立刻沉入海底。撞击后荡起的岩石碎粒、尘埃，加带被气化的海水形成一个巨大蘑菇云不断升高，不断升高将地球表面覆盖，遮蔽了阳光，地球陷入黑暗。同时巨大的高达五公里的海啸，席卷全球，接着就是连续几天的滂沱大雨。更可怕的是由于小行星的撞击引发地壳、大陆板块大变动。一些陆地岛屿沉入海洋。一些海底大陆凭借小行星撞击力量冲出海面直刺天空。曾经的海洋变成陆地，曾经的大陆连同上面的一切生命、文明沉入深深海底。由于地壳，大陆板块不稳定，不断迁移，撞击引发无数大小火山持续喷发，地球整日烟尘滚滚，伸手不见五指。升腾起浓重的火山灰覆盖在地球表面，这种情形持续了三十二年。由于地球上没有充足阳光，动植物几乎死光，恐龙也因此逐渐灭绝了，地球進入冰河时期。这一期人类就这样结束了。残存人类進入了下一期人类文明时期。

    在大陆板块大变动中有一座靠近海滩的海底山峰突出海面八千多米，那片海滩连同陆地突出海平面几千米。我们这一期人类把那座高峰叫做珠穆朗玛，那片海滩形成的高原叫青藏高原。

    （下部）

    日月穿梭，沧海桑田，千百年来，世上的人没有任何变化，在争名夺利中谈情说爱，在六道轮回中，苦苦造业，唯恐掉地狱不深。

    唐朝时期，我转生西藏，在藏密红教转生修炼第二世时，一次与大喇嘛们一同去藏南参加一个盛大的法会。途中遇到一个疯子在路边向我们咿咿呀呀地喊叫。见他面容似曾相识。于是我牵住马，开宿命通功能看向疯子。看过后，我与他一切曾经因缘尽知。我下马走到他身边，疯子迷茫的看着我，我用佛法神通将他闭锁的记忆打开一部分，问道：你，还记得我吗？疯子迷茫的眼神逐渐变的清亮，眼中涌出二行泪水，抓住我的手说道：救我！我郑重地点了一下头，吩咐身边小喇嘛将疯子带回红教寺院。

    原来这个疯子就是与我一同在天国与师尊签订证法誓约的法王子，曾经的太阳王。他转生为隋朝将军宇文成都，在隋朝末年因名利造大罪业，今生得此果报。因他在隋朝造业甚大不能授法修炼，只能先苦行消去罪业。一生修不成，应修八世才可彻悟本性如来境界。

    我吩咐喇嘛将寺院中最重，最脏的事情全部交给疯子去做。每日只可吃饱，睡在牲畜棚中，如此七年。一日，我问疯子说：疯子，你快乐吗？疯子说：请上师传法度我到法界彼岸。我说：你罪业深重，一世修不成。疯子说：依从上师一切教诲。我见他佛性显现，机缘成熟，于是灌顶，传法给他。正式教授他藏密红教修炼。讲授一些藏密修炼基本法理后，将其带入一山洞中闭关苦修诵经，忏悔罪业。十三年后，我又教授法王子红教密宗修定方法--拙火定。三十年后，一次我打坐修定，见法王子恶业缠身，将不久于人世了。随后几天，法王子出现严重病状，在下山乞食过程中，遇劫匪竟意外身亡。

    接着，法王子转生一西藏牧民家中，待等法王子七岁时，我将他接回红教寺院继续修炼。由我指定一名大喇嘛教他识字，学习藏密经典，但他过去生造业甚大，成年后仍在山洞中苦修，一生苦修至天寿终。第三世法王子转生继续修炼，一如既往，于山洞苦修中，天年坐化。我与大喇嘛们用佛法神通观测藏地未来救度众生事业，看到未来33年后将有邪教异族入侵藏区，危害众生。法王子转生到吐蕃王家中为长子，由一位大喇嘛负责教授他步下，马上功夫，学习排兵布阵之法。同时也学习一些藏密经典。三十三年后，藏历木鼠年法王子大败异族入侵之敌，此一战换来藏区四百八十年太平盛世。几年后法王子病重，离开人世，大喇嘛引导他的亡灵转世，继续他的修炼历程。

    我们居住的地球大陆板块的地下也有人类，只是形象大小与我们人类有差异。我们脚下的陆地地表下面有密如蛛网的地下通道，历代西藏大喇嘛们掌握着在喜马拉雅山脉通向地下世界的门。在古代地下人经常和喇嘛们定期在山脉中通往地下世界的通道口会面，有时地下人会向喇嘛索要食物，地下人尤其喜食牦牛肉，作为回报，地下人会赠送喇嘛们一袋天然金块，有时重达百斤以上，这是他们在地下发现的，金块对他们来说毫无意义。地下人大多数过着靠血缘关系维系的氏族生活。近代这种接触几乎很少了。

    地下有湖泊、河流，古老的温血兽类，地下植物等。在影视传媒中有些人类地区湖泊河流中出现怪兽。大多数是因为这些湖泊、河流与地下河流湖泊相通。会有地下兽类通过相通水道上到地表，有时上来时被人类发现。

    又过了许多年，我在藏密红教中七世苦修即将圆满。召集所有红教喇嘛、居士、信徒在一起，举办此生我最后一次法会。

    在众人到来之前，我将法王子召到我近前说道：未来弥勒佛主为宇宙众生利益故，将转生汉地，转大法轮，普度众生。到时人世将有魔王带领魔子、魔孙披人皮祸乱人世，危害众生。你我为佛法正觉觉者，应协助弥勒佛主于世间转大法轮，法正乾坤。即使牺牲生命，义无反顾。你还应苦修二世方可圆满。我已完成红教修炼历程，将不久后转生汉地为未来大事做些准备。法王子双手合十道：不负尊者期望。

    后来法王子又经二世苦修，总计八世耗时538年在红教中修练圆满。

    我与这位同修仅世间法缘时间跨越已达千万年。我们所有的正法弟子一同经历了无数艰苦岁月，生死与共，不离不弃。或许我们共同经历的无数生死考验，在迷中的同修已经淡忘，被历史尘封在深深的久远记忆中，但这记忆不会真正消失，我珍惜与同修无比珍贵法缘。我们应该帮助那些迷失在人中的同修。他们曾经与我们共同经历无数艰苦岁月，生死与共。我们不能在这样一个历史时刻丢弃他们。让我们共同携手回归那无比美好的天国家园。永远生活在神圣光辉的世界中。永远。


新建网页 1

千载玉儿

    小莲

    （一）玲珑笔塔

    宇宙之广浩淼无边，天地之大无穷无尽，在整个的洪大天体之中有无穷的众生，曾经他们是那么的快乐，那么的幸福，他们在各自的主或王的慈悲呵护之下走过了无数的时光，当宇宙经过了那么多次的开天辟地的沧海桑田般的巨变之后，那些生命在漫长的历史不断的流转之后，还是在不知不觉中变异、发沉，渐渐的走向了解体和衰亡。

    伟大主佛珍惜众生，不辞劳苦，从苍穹之顶出现，一步步的走向低层，要在最低层的人间正法再造大穹。

    当不同体系的天体甚至是大穹层次以致更高层次的法王或是主明白了只有主佛能挽救宇宙挽救众生，并与师父签约下走，当然有的大法弟子是另外两种来源，我们就不多说了。

    当很多的宇宙众佛道神主和不同层次的天神路过一个离三界不是很高的境界的时候，主佛为了更好的安排将来这些到人间得法证实法的众神具体的使命，在那里召开了一次法会。

    那场面真是：

    万彩佛光自天绕
    千朵祥云天地飘
    众神跪听主佛言
    慈悲无限法光耀

    当时无数的天神都在注视着这个非常重要的历史时刻，主佛坐在高高的莲台之上，那真可谓：

    无比威严苍宇间
    无限慈悲耀大千
    为救众生脱苦海
    亲赴低层了洪愿

    主佛那种威严，那种慈悲，那种智慧，那种能力是洪微十方宇宙所有的一切诸神所无法相比的，也无法用语言，哪怕是神的语言都形容不了，更何况是人类的有限语言呢？！

    主佛讲法讲到很多的问题：其中谈到，在将来有邪恶迫害大法的时候，大法弟子应该怎样做好才能完成历史所赋予的无比伟大而神圣的使命，最后只见主佛：

    巨手一挥宝塔现
    顶天立地显威严
    九种颜色随身变
    无数神笔塔身现

    只见从上空慢慢先出现一朵巨大的莲花，在莲花上面出现一座玲珑剔透的宝塔，非常高大，这座宝塔本身不断的改变着颜色：赤橙黄绿青蓝紫有色无色，而且这种颜色的交替不是我们想象的很简单的交替，其过程是非常玄妙的，这些用文字写有些费力，凭大家自己去想吧。在这尊宝塔上有很多的圆孔上面插着各种各样的笔，而且每一枝笔的上面都有一朵小莲花。细看这些笔都是形态各异大小不同，但在笔顶端都有一小块金色的饰物，只是每一枝笔的饰物的形态不同。

    这些跪在地上的非常有智慧和能力的神都惊叹不已，大法真是玄妙殊胜无边，慈悲法力无限！

    正在众神迟疑间，只听主佛慈悲而威严的说：你们这些神都是要下到人间得法证实法的，那么在将来证实法中用笔证实法就成为一个（比较）关键的项目，那么今日我给你们每个神若干枝笔，这得看你们到时候所负责的事情多少而定！每枝笔代表着一个方面。（大意）

    众神用最严肃最纯净最圣洁的心将双手举到空中，跪接神笔。此正是：

    双手伸出在胸前
    师赠神笔现威严
    人间护法救众生
    不负誓约了洪愿

    此时地上涌出无数的金莲，天空也出现美妙的法乐，不知何时在远处出现了数不清的神和众生，从他们极度关注的目光中我能领会到：他们在期盼，他们在守望，他们在等候。期盼着这些神到人间护法能够一帆风顺，守望着这些将来人间的护法神能够及时的兑现自己贞洁的誓约，等候着这些主的归来，把他们救度！

    很多的神都得到了很多枝笔，有的十几只甚至几十只的。此时只见主佛巨手又一挥，这些神笔又从新回到原来的位置上。正在众神不知所措的时候，只见那些神笔开始错落有致的在这尊玲珑宝塔上有序的移动，有点象古代战争中阵法一样的运动，然后这些神笔合为一体变成一个顶天立地冲天的圆柱体，不仔细分辨根本分辨不出来个体。

    只听这时主佛用无比威严的口气说，这些神笔也是需要互相的配合好才能完成他们的使命，你们也是！

    然后众神与主佛逐一拜别，主佛对每一位神都慈悲的叮嘱一番。

    此时正好有几位神在这里相遇，为了以后行文方便，姑且我们在这里就杜撰（请不要对号入座）几个名字：云、冬、莲儿、玉儿、晶儿、静儿、明儿、剑、翠儿等等等等。这里只有云和剑还有冬，显的大一些，别的看上去都如同孩童一般。虽然他们的年龄看上去很小，但是他们的年龄超过了看上去比他们成熟的神很多倍，因为他们的来源不同，那生命状态的表现当然也就不一样了。

    主佛看着他们慈悲的一笑，手轻轻一动，顿时这几位神的身上右肩头，就有了同样的圆圆如铜钱大小金黄色的印记，（不是授记）从此他们就有了某种联系，而且这种联系是无法剪断的。

    此时晶儿问：“那我们一去红尘，在辗转的轮回中，当到您洪传大法之时，我们彼此能找到吗？”只听主佛笑着说，“那得找一个‘盖’字，其它一切自有安排。”

    这几位众神就带着主佛所给的神笔和印记，在主佛慈悲的期待的目光中离开了此地，将要下到三界之前，只听玉儿说：不知主佛所说的“盖”字指的是什么？莲儿接口道，干脆，天界中有一种非常纯净的物质，叫做“玉”，将来的人们会把“玉”作为高洁的品质的象征，我到时候为了不让自己迷在红尘之中，我就得有一个带“玉”的名字，而且这个名字要出生的时候就有，用神笔证实法也得写一些关于“玉”的东西。玉儿说，那我干脆到时候就用“玉”来做写东西的署名。翠儿听他们这么一说也来搭话：听说翡翠也是玉的一种，我不叫玉，叫“翡翠”吧……他们几位正在说的很热闹的时候，忽然云看到了主佛正在高空慈悲而严肃的望着他们，于是提醒大家，大家马上又双膝跪在地上，只听冬和剑朗声向主佛发誓：“我们一定不负誓约，一定会完成主佛所愿！”“我们一定会用好手中的神笔，不负主佛所托！”明儿和静儿道。“一定！！！”大家齐声发愿。

    此时众神都为他们的慈悲坚定的誓言而落泪！

    过了一会儿，主佛才隐去了。他们彼此叮咛一番才進入南天门，進入三界，开始了他们漫漫的轮回转世……

    后来他们中的的两位分别写出如下的诗行：

    如期而来

    我如期而来
    经过了多少寒来暑往风吹雪盖
    终于，在阡陌曲折的路上
    载着誓言，如期而来
    回望来时
    你的叮嘱，还在耳边徘徊
    多少尘封的日子里
    我们共同演绎着喜悦、悲哀
    任岁月模糊了你的记忆
    然而，我却决不会忘怀
    久远年前
    你的重托和期待
    今天，我终于踩着不变的步伐
    怀揣着淡漠了仇恨的爱
    承载着你的盼望
    如期而来

    心心相印

    我们
    从殊胜的高处走来
    我们
    带着同一美好心愿
    千年的风
    刮得我们天涯离散
    万年的雨
    打得我们沉浮辗转
    无论多大的风
    都扯不断我们之间的缘
    不管多大的雨
    也打不掉我们心中的愿
    岁月的久远
    已不记得你昔时的天颜
    海天的阻隔
    也看不到你今世的笑脸
    但我们的心相通
    但我们的意相连
    为了我们共同的誓约
    我们要走好每一个今天
    跨越重山
    我走不出你的视线
    涉过万水
    你始终系在我心间

    这是一段我跪在地上伴着眼泪写出来的文字，现在眼泪还没有干呢！

    （二）上古洪荒

    上古时期的人间的环境极其的不好，各种灾难很多，天气也是变化无常，那里到处是森林和野兽。

    这些带着神圣使命而来的人们，无论从前有多么大的神通，此时一入迷中就变的象人一般，这是天理！

    有一世，在一个家庭中，冬是父，云是母，静儿是大哥，玉儿是二哥，莲儿是小妹。莲儿此生身体不是很好，玉儿非常耐心的照顾她，经常给她讲一些他所知道的见闻。冬和静儿可以算做这个家庭的顶梁柱，他们主要是出去打猎。云在家里用骨头磨成的细针，用一种植物表皮分割开来成的“线”，将一些动物的皮缝在一起，就是衣服。

    “蒙昧——野蛮——文明”是被现在的学者们称作人类发展的“三步曲”，在那个蒙昧的时代，就有很多的悲惨的事情发生。

    一次，好像一个别的部落里面的人跑到这里，由于饥饿而昏倒在他们家的茅屋旁。（说是茅屋，其实是两颗树中间胡乱搭的，上面盖着茅草，只能说挡一些小雨而已，大雨挡不住。）此时正好玉儿带着莲儿到小河边玩儿，冬和静儿都出去了，家里只有云。云一看在门口倒下一个人，于是上前把他扶到里面，给他喂水，不久他就醒来了，可是当他看到只有云一个人在家的时候，就顺手抄起一个锋利的骨器向云打去，云根本来不及躲闪，被打在脑部，当时就死了。那个人将云肢解之后，在他们家里将云用火烤熟，吃了！

    不久，玉儿带着莲儿回来了，一看家里很是狼藉，就知道可能有事，于是马上带着莲儿往外跑，由于莲儿身体不好，跑不动，没跑几步就让那个人给追上了。那人一看是两个孩子，于是拿起石头就向他们打来，正巧这时冬和静儿回来了，他们一起将那个人打跑了。后来他们怕他来报复，就离开了那里。

    他们一行四人漫无目地的走，不知走了多远，只见前面有一个很美丽的湖泊，那正是：

    一潭碧水群山绕
    万朵莲花水上飘
    透明鱼儿正嬉闹
    无限美景满眼耀

    这里不安家，哪里安家？他们就索性在这里住了下来，后来冬和静儿去打猎的时候遇到大雨，他们跑到另外一处避雨，那里正是晶儿和翠儿她们的家，那里明儿是父，剑是母。晶儿最小，是个女孩，翠儿也是一个女孩。由于这个缘分，他们也就认识了，后来晶儿也与玉儿、莲儿他们一起玩，一起到湖边摸鱼。

    一次打猎回来，明儿对冬说，他曾经在离这里不远的地方看到过一种很大很大的东西（建筑），他想领着大家前去看看。他们几人都去了。当时正好下起了小雨，到那里一看：

    高大建筑林间立
    过去身世杳无际
    千古文明轮流转
    斑驳墙体雨中泣

    不知道那是什么时期的文明留下来的，文明就像日月一般交替，变更，现在只剩下被岁月冲刷的有些斑驳的墙体在雨中哭泣，诉说着它的来历。

    看罢多时，玉儿带着莲儿進到屋里面，在里面，他们看到一个盘子上好像有个万字符。莲儿好奇，将盘子拿出屋外，找一个光线很足的地方，拿起盘子对着太阳看，一看不要紧，在天空中出现了很多的祥云和仙女，还有音乐，这正是：

    仙乐飘飘霞光绕
    众神齐舞乐逍遥
    清净无为福无边
    神佛慈悲空中笑

    他们一见全都傻了眼，都在想还有如此美妙的地方，将来我们一定要去那里！

    这种景象过了好一会儿才消失。

    那一生，他们的寿命都不是很长，环境实在是太险恶了。

    这正是：

    万古洪荒来人间
    历经风雨苦磨练
    为得大法做铺垫
    机缘到时了前愿

    后来，他们在黄帝时期曾经一起擂威风战鼓大战蚩尤，从而帮助主佛开创出中华五千年文明；在大禹时期，他们帮助治水；在商周时期，玉儿帮助莲儿一起点将封神演绎一段千古传奇！

    （三）高山流水

    散文诗：高山流水和我的思念

    文/萧玉

    在文字与音符之间，一幅画面映入眼帘
    高山流水，是我陌生却又熟悉的思念
    我静静的凝视着远古的那岸
    就如时空从不曾度过漫长的流年
    任记忆芬芳着
    芬芳着柔软的心弦
    云卷云舒，花开花落
    多少斑驳的岁月从指缝中悄无声息的流过
    多少来去匆匆的人们已变换了容颜
    然而
    高山流水和我的思念
    却在洗尽铅华后，沉淀的更加灿烂
    我早已将思念播种在宁静致远的高山流水间
    通过春风、雨露、冬雪的灌溉
    结出丰硕的果实
    是我在等待了千年后的今天，诚心的期盼
    其实
    今日的黑夜与那时的白昼
    隔的并不遥远
    就如
    无论走过多少荏苒的日子
    高山流水和我的思念
    仍然清晰的，如昨天一般

    接下来我们就正式的走入这段历史：

    （一）

    遥望当年春秋时代的蓬莱仙山
    一位琴师为了学习更高的琴意而被师父独自留在这边
    伯牙四望无人
    于是静下心来
    望着表面上的海水激荡奔涌，海鸟悲鸣呼号，山林杳杳冥冥
    似乎看见：
    那潮起潮落都是神力在展现
    那悲鸣的海鸟似乎在诉说着前生的悲壮和此时的挣扎
    山林的杳杳冥冥在衬托着它们那博纳万物的胸怀和与世无争的境界
    这正是：
    天人合一来抚琴
    神思游走越古今
    天地万物来相助
    合力助牙奏清音
    本来他就是天上的乐师
    只因未来宇宙大法将要在世间洪传
    他与最好的朋友子期才一起下到人间
    为的就是在人间展现出一幕幕纯净无比的千古画卷
    那时，伯牙长的是四方大脸，浓眉，外加薄嘴片
    子期是比较消瘦的长脸，圆眼、大耳垂肩

    （二）

    俞伯牙达到了这般境界
    那一瞬间也想起了那真正的天籁之音：
    那是一段真正的“天音”
    在一个空旷无际的境界
    他身着七彩的仙衣手抚神琴
    奏出那遥远的绝响
    奏出那无比清净，无比慈悲的乐章
    多少伟大的天神都为此赞叹
    多少众生都为之感动的泪水涟涟
    多少圣花为此竞绽
    多少圣果（天上的树结的果子）为此展开笑颜
    他手抚神琴时而在高山之巅
    时而在流水之畔
    时而又在万里的云端或是深山峡谷的小路边
    神的韵律就这样穿越在这茫茫的苍宇间
    神的天音传递到那无数的众神的心间、耳畔
    从而将自己的责任完成于这美丽纯净的音符间……

    （三）

    俞伯牙此时似乎明白了师父的用意
    将自己的身心彻底的打开
    成为一位抚琴的妙手
    更成为一名得道的智者
    从此天地的神韵渐渐的了然于心……

    （四）

    一次，伯牙有些寂寞和伤感
    于是手渐渐的在琴弦上游走、拨动
    诉说那种“吾心今生谁知”的寂寞
    和“沦落天涯”的伤感
    似乎他在冥冥中期待
    期待一位真正的知己的出现
    出现在这万丈红尘中
    出现在这美丽的高山流水间
    也许是机缘未到
    也许是对方还有别的尘缘未了
    这么弹奏着过了很多很多天
    连天上的飞鸟都读懂了
    在他的心中是怎样的一种“天”（心境）
    飞鸟感动的四处找寻
    正好遇上一位路过这里的道人，它叫了几下
    说明了伯牙的困惑
    道人一笑
    把拂尘向东一掸
    砍柴的子期就从万里之遥的天边来到了这高山的小路边
    他依旧还是樵夫的模样
    似乎对这里很是陌生，于是四处打量……

    (五)

    一次，一只小野兔可爱的从他身边掠过
    他童心大起的前去追赶
    不料无意中
    开启了从古至今无人能比
    天上地下无人能胜的
    流传千载而依然纯净无比的
    “心心相知”的篇章……

    子期听琴音似乎是那么的熟悉
    似乎真正的拨动了自己的心弦
    那一刻他
    整个身心仿佛产生了共振和共鸣
    那琴音时而荡气回肠
    时而低吟婉转
    时而高亢
    时而悲壮
    时而如万马奔腾
    时而如小桥流水
    时而如百川归海的浩浩荡荡
    时而如山间清泉的滴滴咚咚……
    子期走上前，禁不住的说：
    “妙哉！汝琴音似海（就是广博的意思）时为天下妙手！”
    伯牙看了看子期看了看天
    双手继续波动琴弦
    那真是：
    琴音流转天地现
    万物复始见真颜
    一曲弹出吾心声
    知己天涯今得见
    子期抚掌笑曰：“妙！妙！妙哉！”
    这正应了：
    吾在天涯正砍材
    不知怎会这里来
    今闻兄弟谱天音
    如同灌顶心大开

    “好！好！好！”伯牙笑道
    “兄，请上座”
    从此
    二人一起在这高山流水的美景中
    心与心的完全沟通
    脉与脉的完全相连
    那种来源于天上的默契
    今朝又持续的重演
    表现在眼间耳畔……

    一日，山雨蒙蒙，天开始下起了小雨
    望着身边的高山似乎更加巍峨
    伯牙伸出手来，在琴弦上拨动
    那清音真是雄伟壮观
    巍峨无限
    承载着万物，支撑着青天……
    子期曰：“善哉，峨峨兮若泰。”

    又一日，天气很好，夕阳无限
    伯牙似乎看到（其实是通过天目看到的）
    一条大河浩浩荡荡的奔涌而去
    后浪推着前浪，从那万里高山中走出
    一直走到广阔的大海
    道路虽长
    虽然曲折，但最广阔的海就在前头……
    那是回归
    那是生命自然的流淌
    感叹：人生亦是如此！
    于是在琴上奏响一曲以山河明己志的乐章！
    一曲完毕，天上正好有双鹤在飞翔
    水中来了一位当地的龙王
    子期似乎沉浸其中，心不愿回来
    神思游到仙境
    感受那如此的空灵
    许久，一只鸟儿落在桌边
    欢叫着，他才回过神来曰：“善哉，洋洋兮若江河”
    伯牙笑，“汝明吾意，亦明吾志？”
    （就是说你明白我要表达的表面，难道也明白我要表达的境界吗？）
    “知汝若己，方为知己”子期答。
    （就是你心里想什么，我都彻底完全的知道，那才是真正的“知己”）
    后来伯牙他们到泰山，遇雨
    伯牙心悲崖下抚琴
    久而不停的雨声从弦中飞出
    子期的心亦潮亦悲
    山崩般的巨响冲出那弦
    子期的心亦撞亦散

    那是一种默契
    那是一种心与心一起跳动的快感
    在天人合一的清曲中
    二人完成了那世的修炼！
    子期后来以病故的形式走了
    伯牙心痛的破琴折弦
    他发出“吾心今生无人能知，吾琴弹奏与孰闻！”的感叹……
    从此静坐在这高山流水之间，不再抚起琴弦……

    （六）

    意犹未尽，再写几句“附言”
    经过几千年的轮回辗转
    我们彼此都已换了容颜
    但，那份心与心的相知
    脉与脉的相连
    虽经千古却不曾改变
    今朝我们彼此都成了大法中的一员
    是师父让我们分别想起了远古、那岸
    那份来自高山流水间的“缘”
    写出这些就是说明
    我们真的都是在历史上开创出
    那么多的文化
    在一起做过那么多的事情
    我们曾经在一起辉煌
    在一起沉沦
    在一起……
    明白了这些，我们就擦亮眼睛
    用我们的神笔来把余下的所有邪恶灭尽
    同修们，让我们都努力精進
    不负师恩！
    这正是：
    天国一愿下凡间
    迷中还业苦锤炼
    轮回转世历万苦
    今朝网上续法缘！

    （四）黄州赤壁

    黄州，就象阳关一样，就象寒山寺一般，虽然称不上风景绝佳，但是因为留下了文人的足迹，而使其载入中华文化史！

    很多的时候，我常想，如果苏东坡不是被贬到黄州，当一点实权没有的团练副史，那他能否写出那精彩绝伦的《念奴娇?赤壁怀古》和《前后赤壁赋》？从这一点上来说，黄州成全了苏东坡，成全了中华文化史，也成全了宋词。

    其实文人与地点的相互沟通，相互交融，这确实是一种非常绝妙的配合。地点因为有能读懂他的文人出现，它的文化底蕴才会借着文人的思维而传扬四方，名满天下。那么文人因为在某个地方获得了灵感而升腾了自己的境界，那么他就会更好的完成神所赋予的承传和开创文化的历史使命。

    黄州，当时是一个极其荒凉的小镇，苏东坡被贬到这里，那罪是没有少受，但是虽然朝廷命令他不准离开这里，他在这里来去还算自由。

    黄州边上是长江的一段，当年三国的时候，这里曾经发生过赤壁之战。后来有人说，苏东坡怀古是怀错了地方，我想即使他怀错了地方，那作为诗文来说也是对的，为何？因为《念奴娇?赤壁怀古》和《前后赤壁赋》的出现就如历史的必然一样！将错就错也好还是怎么样也好，都是有原因在的。如果不是苏东坡，我想别人想写出这些词很难，很难。很多事情都是有历史安排的，不是我们人所能说得算的。

    苏东坡在监狱中被关押了四个月零二十天，后被发配黄州任团练副史，而且完全是一个虚衔，没有一点权利。他也就成了一个地地道道的农民！

    但是他的那份天赋却不曾磨灭，比如他给友人孔平仲的诗中，他说：去年东坡拾瓦砾，自种黄桑三百尺。今年刈草盖雪堂，日炙风吹面如黑 。

    他在反省自己，他写道：“……间一二日辄往焚香默坐，深自省察，则物我相忘，身心皆空，求罪始所生不可得。一念清净，染污自落；表里翛然，无所附丽。私窃乐之……”

    我想正因为他有了如此的反躬自省，才渐渐的具备了完成他历史使命的心性基础。此时他身边的朋友有诗僧参廖，还有一位一百二十多岁的道人，当然范缜、佛印是少不了的，还有陈慥、巢谷等等。

    在七月的仲夏之夜，苏东坡与同乡道人杨世昌在享受夜景，清风在江面上细细吹来，水面平静无波，不一会儿，一轮明月浮出水面，白雾照江，水光与雾气衔接，二人乘坐一小舟，任凭江水的漂流，他的家人也坐在江边欣赏这般美景。

    舟儿快飘至江心，杨世昌掏出他的玉箫慢慢的吹将起来，那声如泣如诉，无限的悲凉，似乎看破了红尘中的一切，似乎在这种苦中有一种绝望的呼唤！旁边船上的农妇都被感动哭了，当时天上出现了很多的各色神仙，他们也很感动，原本晴朗的月空，不知怎地下了一会儿小雨！天上人间都在静静的等待着这一幕的开启：

    苏东坡问，兄，请问箫声因何事如此的悲呢？

    杨世昌说，这里曾经是三国时期的古战场，周瑜在此处与曹操大战，那旌旗飘飘，战鼓声声的景象现在到哪里去找，现在只剩下这浩荡的江水肆意奔流，人生如梦，我等如茫茫沧海中的一粒砂子而已。人生真是存在于短暂的瞬息之间，还不如这浩荡的江水奔涌不息。我多么想遨游在九天之上，可惜那只是一个愿望罢了，想到如此，箫声才不自觉的悲凉起来。

    其实此时很多的神都出现在这浩茫的夜空中，慈悲的望着他们，为了让他们配合留下千古名篇，神得用多大的慈悲呀！

    东坡先生笑道：兄，你看水无论怎么变，水还是水，万物就是不断的变化的，这是自然的规律。另外把不属于我们的属于我们，那有何用？只有这山间的清风和天上的明月是我们永远要享受的！

    其实他们二位的心境早已超然于物外，红尘俗事已不在其心，内心的真实就在这一边喝酒一边吟唱中表白，然而在他们的不经意的表白中却完成了历史所赋予他们的神圣使命！

    这正是：

    江中泛舟凭月色
    感怀古今解寂寞
    谈笑之间《赋》成就
    千古流芳积善业！

    （五）虎丘诗会

    在明朝的江南苏州一带出现了以唐伯虎、祝枝山和文征明等人为代表的才子文人。他们的诗歌、书法和绘画在中华文化的历史当中占有一个很重要的地位。

    但是，由于当时整个社会的道德已经出现很大的衰败，在他们的言行中会出现很多的变异的因素。这方面尤以唐伯虎最甚！ 唐伯虎自称“江南第一大才子”，这本身就是狂，就是不谦虚，目中无人，这样怎么能進步呢？

    他写过一首《桃花庵歌》前四句是这样的：

    桃花屋里桃花庵
    桃花庵里桃花仙
    桃花仙人种桃树
    卖了桃花换酒钱

    这种风格与陶渊明的“采菊东篱下，悠然望南山。”的境界完全不一样。这里有一点愤世嫉俗的东西。

    比如他写过：

    不炼金丹不坐禅
    不为商贾不耕田
    闲来写副丹青卖
    不使人间造孽钱

    唐伯虎当时非常喜欢喝酒交游，带着一些朋友四处游逛，青楼酒肆是他们常去的地方。在他的这些朋友中文征明比较正统，有如君子一般，而祝枝山似乎更放荡一些，但是他的诗文的确写的很好。

    一次他们结伴游西湖，登上西霞岭，伴着这般美景，他们彼此都吟出了各自的心曲：

    一上一上又一上
    一直上到高山上
    海面初平云脚低
    四海五湖皆一望

    (唐伯虎)

    此时天上飞来两只大鸟，文征明借机吟道：

    双鸟飞跃西霞岭
    西湖美景碧万顷
    游子文人来做客
    洗尽俗念方自醒

    只听祝枝山哈哈大笑说，文小弟，甩开你的“洗尽俗念”，看为兄我的：

    西湖景美鱼更美
    此时不醉何时醉
    世间万事酒中过
    管他红尘是与非

    唉！文征明气的直摇头！祝兄就是这个样子，整日的脑袋当中就是这些得过且过的思想。

    后来当地附近的文人在苏州的虎丘开了一次诗会，在诗会上他们三位当着下面三千人用尽他们的生平所学演绎了一段辉煌的诗会。下面的三千人里面有大部分是老百姓来看热闹的，只有一少部分是来自附近不同地区的有才学的人。

    虽然他们没有了李白诗歌中放达的心境，没有了苏东坡那种洒脱，但是却有着他们本身的意境。因为不同时代都有不同天体来的生命，那么他们到这里来不也是把他们天体里的文化带到这里来了吗？目地是奠定文化的基础和内涵！人间此时道德衰微，那整个天体宇宙不也是一样吗？只是在天体中具体表现有所不同而已。拿诗歌来说，即使遵从相同的韵律，但是内涵和风格不同时代是不一样的，同时也与做诗歌本人的思想品格有着直接的关系。所以说，神无论安排了什么，作为人今生怎样选择，那还得是自己说的算。反正按照神的安排完成好使命那是功，违反神的安排那就是过了。有过那就得偿还！这是天理。

    唐伯虎此生的名声不是很好，贫病而死之后，也有很多人骂他，他也在地狱呆了几年，受一些苦，为何？因为他以一个“名人”的身份带头变异了一些文化！而文征明以君子的身份保留了很多的正统的东西，死后到天上享了一段时间的福。因为还有不同的开创文化的使命，不久他们又回到人间轮回转生了。祝枝山和唐伯虎的命运差不多。后来转生的时候他曾经欠唐伯虎的下一世二百两纹银。

    这正是：

    文朋诗友行世间
    开创文化莫等闲
    今朝得法破迷雾
    回望前世泪涟涟

    （六）今生

    今生，现代科学已经发展的很发达了，在第一篇文章中提到的“盖”字终于出现了。比尔盖茨的名字可以说是家喻户晓，在九九年七月邪党镇压大法之后，我们利用互联网传递消息，虽然邪党经常搞封网，可是只要网络不断，那什么封锁也没用！因为历史决不是给邪党开创的，是给大法弟子证实法所用！

    其实今生我们基本上都走过了那种求索的经历，正如我在明慧上看到一篇同修的诗：

    辗转红尘五千载
    静思为何来
    怎堪苦中望
    鬓渐白……

    当时在同修家看完这首诗的时候，我的眼泪不自觉的流下来了。千年万载的苦苦寻找只为今朝这一刻呀！ 后来我遇到了冬，在几年的时间里我们曾经一起在风中啃西瓜，在雨中并肩前行，共同合作，尽自己的最大努力做着当地的证实法的事情。记得冬曾经送给我一首诗，最后一句是：回首望救度无数。这是我们的期望也是我们的目标。

    后来我离开了家乡，不久遇到晶儿和她的对象。

    其余的事情就是为了能得到一些建议和反馈，我到了清心上转了几圈，遇到一些同修。回来觉得应该把我们的笔用好，所以就写了这个系列的文章。再最后我向他们中的几位分别约稿，请他们都展现一下他们的风采：

    回望

    文/明剑

    白云缭绕，清曲飞扬
    几度深山，古道悠长
    虔心修炼功自长
    静观红尘过往
    越过沧桑
    仰天长叹空悲凉
    成败天注定
    大戏已开场
    演绎生死忠和义
    肝胆与共赴沙场
    千年大戏为法来
    今日回望
    不过梦一场
    精進再精進
    持剑力斩群魔狂
    心清玉洁一同返仙乡

    了愿

    文/晶儿

    清晨，一缕阳光洒進窗间，独自一人在床边，五套功法响耳边。夜晚，电脑对在我面前，鼠标、键盘手指间，救人法器正念显。

    辗转轮回数千年，只为今朝等法缘。
    曾经史前立誓约，助师正法了洪愿。
    不为红尘迷住眼，师尊慈悲笑开颜。

    签约弟子

    文/翡翠

    美好天国下尘世
    慈悲正念救众生
    兑现誓约复师命
    祥云袅袅莲台升

    得太平

    文/存中剑

    鸿蒙初分有神灵
    浩瀚苍穹任我行
    欲度众生出巨难
    随师正法唤人心
    有形之躯千百变
    无量劫来亿万名
    红尘一入深如海
    万劫归来耀苍冥
    铁马金戈塞北雪
    杏花烟雨江南琴
    五行生克重重幻
    六道轮回世世心
    纵横沙场狼烟靖
    落拓江湖载酒行
    高城望断空余恨
    追忆茫然已多情
    西去阳关量天地
    大江东流见古今
    星垂平野两岸阔
    小轩梦蝶一身轻
    黑云压城避白日
    赤祸盈野苦万民
    浊浪滔天风波恶
    泥沙淘尽显真金
    智慧清凉垂甘露
    神威煊赫布雷霆
    笔端万钧云水怒
    剑意无形鬼神惊
    随缘雪泥留爪印
    鸿飞天外已冥冥
    收拾河山朝天阙
    光耀万世开太平

    因为本文说的是玉儿，那么用她的诗结尾是最合适不过，望同修们都用好手中的笔，更好的助师正法救度众生，完成我们史前誓约！

    现代诗：法缘

    文/萧玉

    题记：遥望，那一幕幕雕刻在岁月中的往事，成全了多少凄美、动人的歌谣，漫漫长路，穿越历史的沧桑，我终于又踏上了这条通往家乡的悠长古道。

    （一）

    莲台静坐时
    远处翠玉的玲珑笔塔传来一曲神圣的歌
    听，那是用不悔的誓言铸就的庄严承诺
    层层下走
    我们演绎了历史的大戏中多少次悲欢离合
    那辉煌的文明啊，也被洗涤后的岁月精心打磨
    还有那一排排脚印
    一桩桩往事
    和一段段心灵的诉说
    静静的奠定历史后，终汇入了历史的长河

    （二）

    多少次
    望穿喧嚣的城市后期盼绚烂的晨曦
    多少回
    倾听天边的流云将呼唤变幻成如雪的羽翼
    轻轻的问
    你是否听到来自苍穹深处那远古的叹息
    你是否看见神已将希望的种子遍洒给了沁着芳香的四季
    主佛的嘱托又在耳畔缓缓响起
    我虔诚的祈祷着
    与你一起，抖落满身的尘埃后回归那遥远的故居

    （三）

    是什么惊醒了沉睡的往事
    打湿的寂静用沉默唤起那一幕被岁月洗涤的温暖
    于是
    记忆用银丝串起了载着众生期盼的长长的线
    那是我踏遍千山万水找寻你的路
    那更是主佛引领散落在天涯的游子相遇的法缘
    今朝
    我又拿起纸、笔续写来时那份神圣的庄严
    赴约于今生
    淡漠着如水的流年


新建网页 1

月下竹林

    小莲

    昨日，大姑带着兰兰来看我，说起兰兰，当我见到她第一面的时候，我就发现这个孩子非常的单纯，在她那忽闪的大眼睛中，您能看到一种纯净和单纯的东西。

    当她们娘俩走了之后，我好像明白了一个事情，那就是她对钢琴的记忆在历史上是怎样奠定下来的，还有就是与师父的缘分。

    现在整理出来，为的是让我们都能珍惜这来之不易的正法时光！

    在江南的水乡，有一片非常茂密的竹林，那青青翠竹长的都是非常的笔直的。一日午后，家就在这个附近的兰兰走到这里玩耍，她当时看上去也就十五六岁的样子，非常的单纯与可爱。

    她拿着一个小篓子，一边采着野花，一边唱着歌，非常的快乐。走着走着，她好像被一件东西给绊倒了。当她起身的时候发现那是几块石头，在石头边散落着一些碎片，她很好奇，于是把碎片捡起来，慢慢的象拼积木一样将那些碎片拼到一起，后来不知不觉中日落西山，皓月当空。

    月下的竹林是一番十分优美的景致，那是一种惬意，那是一份幽静，那更是一份自然，当然还是一份柔美。

    好像不知何时从不远处飘来一阵琴音，那真是：

    缥缈琴音曲悠扬
    辗转红尘梦一场
    无比圣洁显神韵
    天上人间瑞气降

    兰兰听得十分的入耳，入心，心想如此好的音乐来自何方呢？于是顺着琴音，沿着小路找去，转过了两个小弯，她看见在月下有一位长者正在弹琴，似乎在他的身边有很多的龙凤仙鹤和很多不知名的神鸟都在那里静静的听着。兰兰由于好奇，就走到长者的前方，坐下看着他弹琴。

    她就觉得这位长者似乎她在哪里见过，但是又有些想不起来了，那琴音似乎也听过，但是也是有些想不起来了。

    弹罢多时，长者停下手来，说，孩子，你来弹弹好吗？

    兰兰开始不敢，后来终于鼓起勇气，弹了起来。

    不知为何，从来没有弹过琴的她，竟然会弹出一首很妙的曲子。这时长者大笑，说，“缘在琴音”，将来在末劫的最后，我们会见面的。你也会成为琴艺方面的人才！好好保护好你的善良！切记！

    此时，那些神鸟和龙凤还有仙鹤，都围着兰兰飞舞，有一个仙鹤还驮着她飞的很高很高！兰兰也是非常的开心。

    这正是：

    皓月当空天地间
    琴音缥缈结法缘
    辗转红尘万般苦
    今朝得法了洪愿！


新建网页 1

信守承诺

    天涯知己

    题记：这个系列是从生命和轮回角度探讨生命的奥秘和破除无神论，及证实一切都是为法而来等主题，是为了给世人看的。当大法开启了那尘封已久的记忆，无数的景象显现在眼底，今朝，我用心把那些历史的胶片从新拾起，用笨拙的小笔，化作这一份份的点点滴滴……

    （一）

    前些日， 我到晶儿家看望她们，正好她的母亲和婆母都在，谈起话来，二位老人家对我表示感谢，因为我的出现算是成全了晶儿她们。我笑着说，其实不用感谢我，因为这是我在几百年前曾经答应过她们的。然后我给她们讲了这个轮回故事：

    那是在明朝时期的长城以北，当时有很多的蒙古部落。各个部落之间不和，经常征战。

    我当时是一位部落首领的长子。在我三岁那年，父亲带着兵出去打仗，在半路上遇到一位女婴，被一个小被子包着，看她长得非常好看，于是就拣了回来。回到大帐之内，把孩子抱起来一看，原来她的脖子上悬挂着一块玉，大小如手掌大，晶莹剔透，毫无瑕疵。拿过来仔细观瞧，上面用篆文写着一首小诗：

    归真

    茫茫红尘得人身
    历尽磨难要归真
    二十三载再相聚
    为的来生种福根

    “啥意思，看不明白！”父亲嘟囔着。反正这孩子好像很有来头，于是就将她留在这里，起名叫小博。

    小博自小非常的聪明和善良，更会说话，哄得周围的人都十分的高兴，大家都把她当成小宝贝一样。我当哥哥的当然更是喜欢她，非常愿意与她一起玩儿。后来母亲又生了两个双胞胎妹妹，只可惜，活了没多久就夭折了。母亲很伤心。过了三年，母亲生下了一个有一双非常好看的大眼睛的女孩，由于这双大眼睛，母亲叫她晶儿。如同今生的名字一样。我有了两个妹妹，那我这个当哥哥的可有玩伴了。当晶儿三岁的时候，我和小博就教她学会在草原上怎样生存，反正一点一点来。当晶儿长到十三四岁的时候，一位远房的亲属生儿来投亲，他说他的父母年迈，让他来投奔我们。看到生儿的时候，我就感觉很亲切，因为他与晶儿同岁，比我小五岁，比小博小两岁。我们从此就在这里学习马术、武术和剑术，还有下棋等娱乐活动，当然书也读了一些，但是不是很多。我们的马术都十分的厉害。

    晶儿与生儿她们好像十分的合得来，就像我和小博一样。就这样，又过了两三年美好的光景。很多人给我提媒，但是我就是不答应。因为我心里喜欢这个拣来的妹妹。

    一次，我看生儿和晶儿他们在一起说笑，我对小博说，要不我这个当大哥的将我的小五妹晶儿许配给生儿，将你（指：小博）娶到手，这样我们四人就不会分开，而且肯定会开开心心的。这两位女孩的脸都羞红了，生儿说，如果大哥真能这样做，那小弟感激不尽！

    此时，就听外面喊杀声震天：一定要杀掉首领的几个孩子！我一听不好！于是说，坏了，有造反的了，我们各拿兵器，就往出冲，有一个造反的人用一把长矛向我猛刺过来，我都有些躲闪不及，此时小博用尽全部力气把我推开，可是她的胸口被刺了一下，鲜血直流。我拿着大刀和生儿他们开出一条血路，到马棚牵出两匹快马，我与小博乘坐一匹，生儿和晶儿乘坐一匹，向北方疾驰而去。后面有很多人在追我们，我们一刻也不敢停留，就这样好像跑了很长很长时间，看到前面除了悬崖之外再也找不到路了，才停下来。刚喘一口气，就听到后面有人追来了。小博说，哥，让这两匹马逃生吧，我们跳崖，宁可死也不让他们抓到！我说好吧！于是拍拍这两匹马的脑门，马好像知道主人的心意，挨个用鼻子闻了闻我们，流着眼泪，向别的方向跑了。我们四人手拉手一起跳下了这深不见底的悬崖！！！

    可是，不可思议的是当落到半空的时候，我们的身体好像被一种力量往上推了一下，就这样平稳的落到了山崖间的栈道上。细细望去，前面好像有个山洞，里面有火光透出来。此时天下起大雨来，一小会儿的功夫将我们淋个透。我们只好仗着胆子走了進去。“里面有人吗？打扰一下好吗？”连问三次，也无人搭言。我们就進到里面。定睛一看，在石壁上好像有字，地上有很多吃的，都是烤熟了的。我们也不管别的，好好的吃了一顿！此时小博感觉胸口很痛，正好晶儿在地上找到一种草药，真好像就是为了我们准备的，帮小博敷上，然后我们由于太劳累了就睡过去了……

    不知过了多久，当我们醒来的时候，看到有一位很瘦但是非常慈祥的老人在笑眯眯的看着我们。看我们都醒了，老人说，几个孩子都来了！看来机缘真的是到了！我们听得有些莫名其妙。老人问，小博，你那块玉带在身上没有？小博一找，还在。于是拿了出来，老人一指墙上，你们看上面的字和这上面的字是不是一模一样？我们一看，真是！

    我马上明白了，于是脱口而出：老人家，今年小博正好二十三岁！老人笑着说，其实今生你们的相遇是为了在末法时期转轮圣王洪传大法的时候遇到，今生你们所经历的磨难就是为了到我这里修行！你们几个到时候会发挥很大的作用，但是又得是在不同的地方。“那我们什么时候四人能遇到？”“那……”老人想了一下。不等老人说话，我抢先说，要不师父这样，我今生当我的小五妹的哥，到时候无论怎样我都要把小五妹介绍给生儿，让她们成亲，这也是我当大哥的答应他们的！到他们结婚的时候，我们四人再相遇好吗？晶儿说，那你和小博姐怎么办？我看了一眼小博，我说，不管怎样我会照顾好她的，我一定要记住，我会抚平她胸口的伤痛！！

    师父说，那要看你们到时候做的如何了，如果做好，那就会实现，如果做的不好，那也许会有一定的变数！今生什么都不要想了，就在我这里修行吧！

    我们都很高兴的在这里修行，师父给我们讲了很多很多的关于修炼的故事和传奇，奠定了今生得大法的基础！

    今生，我从千里之外而来，在一个偶然的机会遇到了晶儿和生儿，当时他们刚开始相处，后来出现一些干扰，我就劝她，不要被干扰。后来当他们结婚的时候，我正好遇到小博，当时小博向我诉苦，说她的胸口有时很痛！于是我把这段故事在电话中给小博讲了个大概，同时让她帮写一首诗送给我们当年的五妹。在结婚当日，小博打电话祝福了晶儿和生儿……

    在表面上看上去很偶然的事情，其实哪有偶然的呢？表面的萍水相逢，也许在历史上都有很深很大的缘分在里面，也许我们所做的就是无意中在履行着自己的那份承诺，守候着那份誓约！！

    这正是：

    萍水相逢心相印
    一段故事解前因
    信守承诺来相助
    共走神路同精進！

    （二）

    从小不知怎地我就十分的喜欢日本，喜欢那种武士道的精神和那种礼仪，真的很好。尤其看到自日本的动画片的时候，就感觉很是亲切。后来我在网上遇到翡翠和苏凰觉得很亲切，很自然，就如同老朋友一般。一次在梦中明白原来我们在日本有着两次很深很深的缘分！

    其实写缘分不是我的本意，我是想通过这段缘分表达出“信守承诺“这个主题。

    因为现代人的道德已经下滑到极点了，人为了私欲可以为所欲为，张口假话已经是常事，说真话的人，往往被认为是傻子，信守承诺的人，更是不可理解。所以很多人对大法弟子十年如一日的讲真相不理解，为了归正人们的思想，告诉人们“信守承诺”其实是生命本身的操守，和应该具有的基本准则！那么从这一点上来看，大法弟子讲真相的行为就不难理解了：您也许不知道，他们也许在很久以前就许下诺言，到此时一定要告诉你真相，让您能明白真相，从而有一个美好未来！您也许也曾发愿要在此时明白真相，从而同化大法。是岁月的尘封把您那分善良和智慧掩埋……好了话不多说了，到今日的故事中看看吧！

    那是在幕府时代，在东京这个城市中发生的故事。

    那年，在一座寺院中，一位德高望重的高僧收了一个小徒弟，叫小博。该徒弟十分的聪慧，就是有些爱玩和淘气，但是对于佛法的领悟十分的好。在一个秋日，我与翡翠和苏凰及碧莲和文叔在这个城市遇到，虽然我们年龄不等，但是谈起话来很是知心，于是相约成为朋友。文叔年龄最大，比我大十五岁。碧莲年龄最小十八岁。我二十六，翡翠三十二，苏凰三十五。后来我们到这个寺院中游玩，那位老僧看到我们就说，”几位，今生你们就不要离开这里好吗，有一件事情需要你们将来一同去完成。”我们就留在寺院中。那小博可高兴坏了，这下他可有玩伴了！我们几位成了他最好的朋友。碧莲与他年纪相仿，自然跟他最好。我们一起讨论佛法的精妙之处，一起玩，反正是十分的开心。这样过了十几年的光景，一日老僧把我们叫到跟前说，小博要离开尘世了，因为他的今生的生命就到此了，但是我想，更是希望你们过二百年之后还回到这里来，那时他三十岁左右，你们还要帮他，那时他是主持！而且穿的是黄色的袈裟，脸上有一颗黑痣，作为“记号”。我们一听还有见面的机会，非常高兴，就很痛快的答应老僧了。

    然后我们就离开了寺院，到别处去了。

    长话短说，二百年之后，我们几位由于各种机缘的促成又到一起了。相约来到这座寺院，可是我们看到的是：这里的主持才十几岁，在脸上的确有一小块黑痔。而且眼睛不知怎地好像接近失明的状态。我们过去与他好好的交流，虽然很多的记忆已经被抹去，但是对那一小块黑痔我记忆犹新。我对其他人说，也许小博在转生中遇到一些变数，和不可预料的事情，但是我们的承诺我们将信守！！

    于是我们几位就在这个寺院中安顿下来。碧莲负责照顾他的生活，我和其他人负责寺院中的其它事务和帮他种地，以维持寺院的开支等。

    春天的时候，我们几位在地里撒种子，浇水，除草，秋天的时候帮着收割，完全把他的事情当作了自己的事情，无任何所求，只为实现那二百年前的承诺！！

    其实这是一种修行的方式，从中我们凝练了自己，磨练了自己，而且做到相互的配合，也是为了今朝能够再度遇到，共同完成我们的使命。这正是：

    一份承诺定前缘
    只为今朝法轮旋
    履行使命救世人
    共同配合了大愿


新建网页 1

天山雪莲

    天涯知己

    前一阶段，一位姐姐转给我一位哥哥给我写的诗，很是悲伤，其中有两句是这样的：“心有宝玉无所恨，树下吹萧熟人听？”大有“怀才不遇”的意味。我当时给他们回了一首诗，最后一句是：“香风悠悠飘天外”然后我写到：其实别人是否看重自己，欣赏自己那根本就不重要。你看在天山上开放的雪莲，一生也许根本遇不到一个人走到它的跟前，来品味它的意义，没有一个飞鸟在它的身旁落下，来看望它。但是它就是与风雪为伴，婷婷静开，绽放着自己生命独有的光彩。

    好了话不多说。写今日这个故事吧！

    故事发生在唐朝安史之乱之前。我在朝廷当一个不大不小的官，一次一不小心得罪了一位重臣，他向玄宗参我一本，我于是被判千里外流放。幸好那生还没有家眷，就是有一位最要好的朋友，我们经常在一起舞文弄墨，谈的甚是投机。他一听说我要被流放到阳关之外，没有故人，他决心陪着我。当时我非常非常的感动。这种情分真是非常难得，也非常的值得珍惜！

    我带着一个流放的身份，出长安，一路向着阳关走来，他一边陪着我，一边照顾我。感动了那些押送我的兵丁。到了阳关不久，当地换了一个总兵，他听说过我的为人，很是为我鸣不平。于是他给我说情。管我的那位官员只好将我释放，但是告诫我不要回中原，那样对他不利。我和这位朋友只好一路西行。不管怎样，脱离了流放的生涯，我们的心情虽然很苦，但是作为文人，我们的心总是超越世间的，特别是看到西域的各种不同于中原的文化的时候，使我们的眼界大开！

    一次朋友对我说，你看这里的天，平展的根本望不到边际，这里的一切都是那么的单纯，显现着其生命本身的意义；而我们在朝廷的宫闱中，小心做人，一不小心就落得这种下场！即使是为民请命，有时也得好好的动一番脑筋才能办成！这里没有隐藏和不真实的东西，一切都在表面上，一切都是那么的真实和纯粹！

    我说，是这样。反过来说，如果我不被流放，那不还得在那个环境中吗？也就是说，机缘所致！我们很多时候是别无选择的！

    后来我们走到了天山，在那里看到了雪莲花，那时那刻，我俩都怔住了，好久好久也没有说一句话。我们的眼里都含着眼泪！

    这是一道独特的风景，独特的真正的自然之美！！谁的赏识在这里都被它那种自然的绽放所显得根本微不足道！它也根本不是孤芳自赏，因为它根本没有自我欣赏的概念！它就是那样的生命，就是这种存在的方式，不受红尘中的一切变异因素所熏染，不为谁把自己的心境改变！不看谁的脸色行事，那纯粹的如此的玄妙和真实！

    朋友沉吟了许久，慢慢的说，兄台，我看我们就呆在这里算了，有如此玄妙的景致和心境，我们今生还有什么可追求的呢？！我说那好吧！为了这雪莲的心境，为了不再被红尘所污所染，今生我们就在这里好了！！

    因为天山是修炼人的场所，所以我们很容易的遇到一位世外高人，那生就跟着他修炼。完成那生的生命过程！详细的就不细写了！

    最后用我写给哥哥的那首诗作为结尾：

    高山雪莲

    雪莲高山独自开
    以雪为伴风中摆
    无求有人来赏识
    香风悠悠飘天外！


新建网页 1

苍山洱海

    天涯知己

    从小，我就对西南三省产生了很多的向往，那里有滇池、苍山洱海，有天府之国，有都江堰，有西双版纳，有香格里拉，有很多丰富的少数民族风情。那方的山水对我充满了很神秘的色彩。修炼之后，我慢慢明白原来我曾经与那方土地在生生世世的轮回转生中结下了很深的缘分。

    今朝我把这些经历整理出来，目地是表达一下我对那方土地的感恩和说明两个问题。这个算做一个小小的系列吧。这个小小系列分三个部分来写:

    下面就开始第一篇故事。

    永结同心

    那是在元朝的时候，我的老家原来在海南岛，后来搬到湛江一带，由于父亲是远近闻名的能工巧匠，很多人都找他做木匠活，父亲刀功非常好，在家具上，在房梁上刻鸟兽栩栩如生。这样父亲也能接触到很多人，我从小就在这种氛围中长大。父亲是一个爱才的人，他的一位朋友非常喜欢诗文，他经常教我。自小我就非常的聪明，长得又非常帅气，大家都十分的喜欢我。我也逐渐的变得有些满腹经纶，刀功虽然比父亲差很多，但是也能拿的出去。当我长到二十岁左右的时候，家里出了一件改变我命运的大事。

    一日，父亲正在给别人做家具，官府带着人来抓父亲，父亲很是疑惑，就问他们：干嘛来抓我。那些人说，有人告你，说你偷了人家的五百两银子和很多贵重的首饰。“这是诬告！”父亲辩解道。“我本人行的正，做的端，从来就没有做过如此见不得人的勾当！！”“那我们回衙门再说。”差役强行将父亲带走，押入大牢。

    后来有人告诉我说，是父亲的一位朋友看父亲一年赚那么多钱而眼红，索性与官府勾结，制造冤案。

    我当时听到这些，心里好像一下子看破了很多的事情，原本非常好的朋友为了一点小利而诬陷他人，这份友情，是假的。那么官府为了一点小利而被利用，诬抓好人，那么官府的清正也是假的。父亲以手艺而闻名，今朝却被关押，那这份手艺和闻名也是无常的。人世间的一切是是非非的变数是如此之大呀！

    记得自己在大海边曾经写了一首诗:

    海风拂面心飘零
    人生之路何方行
    徘徊红尘不知措
    仰天长望泪莹莹

    此时从远方走过来一位老者，对我念出一段偈语：

    如梦如幻红尘行
    悲喜无常如浮萍
    看破虚幻寻大道
    了却迷苦笑在尘

    我当时心想，诗倒是很好就是不押韵，老者好像看破了我的心思，于是笑到：我说的不是诗，是几句开示你的话！后来他说，孩子，不知你能否下决心吃苦，如果真的有那么大的决心的话，那你就启程到西藏求法。不管怎样，我保证你不虚此行!而且你一定要到大理的苍山洱海，那里有些事情需要你了结一下！”“那我怎么生活呀？”我不解的问道。“你的手艺呢？”我经过老人的提醒，心也就放下了。于是回家辞别了老母，带上简单的一点东西，当然还有一本诗文和父亲留下来的刻刀和别的工具就踏上了去西藏求法的漫漫旅途。

    一路上凭着过硬的手艺倒也没有吃多少苦，反倒看了不少的风景，丰沛了自己的经历和阅历。当走到广西的时候，一次在路上遇到一位“小兄弟”在那里哭泣，我走上前说，“你为啥哭呀？！”他说自己被父亲打了，因为他不想与不喜欢的人在一起，父亲就十分的生气！我当时不知怎的脱口而出：

    人间之情苦无常
    何必为情哭断肠
    如我一心去求法
    洗去铅华尘中翔

    “他”眼睛顿时一亮，哥哥你要干什么去?我说到西藏求法，然后把我的经历都一一跟“他”说了。“他”说，你自己走也很孤单，要不这样我陪着你好吗?我们结伴而行，免得父亲看我不顺眼。后来“他”告诉我，“他”叫小博。

    但是在路上我发现“他”有点怪，在住宿的时候，“他”专门要一个房间，而且“他”总是对我十分的关心和细心，有时还给我讲一些缠绵的爱情故事。反正不管怎样，我那生就是少那方面的“筋”，一心要求法，别的什么也不去多想!

    长话短说，一日在一个烟雨蒙蒙的日子，我们来到了苍山洱海，在一所很大的宅院门前路过的时候，正巧这户人家正要找工匠做家具，我们就進到里面干活。

    主人说，他的女儿就喜欢漂亮的家具，过几日就是女儿的生日，他想做最好的家具，作为送给女儿的礼物。我一听那就好好给人家做工吧！让小博帮我打下手，这孩子手脚也十分的利落，就是力气不是很大，像女孩一样。

    经过半个多月的光景，这些都弄好之后，主人请我们吃饭。在席上，主人问我：不知你今年多大?你要到哪里去?我说，我今年二十四，要到西藏求得了却生死的法！主人说，要不你就在留在此处吧，我……我的小女就是一个爱才的人，我把小女碧莲嫁给你好吗?这个孩子，在你来的第二天就对我说，让我把你留下来！！“不可，万万不可。”我慌忙摆手，不知怎的我下意识的看了小博一眼，在“他”的眼神中有一种非常复杂的感受。“我今生立志到西藏求法，别的什么也不会多想，谢谢您和您家小姐的美意！”说完转身就要走。不巧此时天下起了暴雨，主人也非常真诚的挽留我们。我们只好又在这里小住几日。

    过了两日，我们准备要离开。头一天的傍晚，碧莲亲自过来看我，与我说了很多话，就走了，说是要到小博的房间里看看小博。过一会，她又回来了，但是表情很复杂，对我说，哥哥，你知道小博一直在骗你！！“骗我，骗我什么？我不明白。”我疑惑的问。“他是一位女孩！根本不是男孩！！”她带着一种复杂的口气说。“你怎么知道的？”。“我刚才看她在梳头！而且我当时就拆穿了她的小把戏，一会儿她会变成女孩过来。这点小把戏在你们来的第三天我就发现了，你真是傻。”碧莲嗔怪道。

    正说着，门帘一挑，一位非常美丽的女孩出现在门口，我当时怔那里，半天说不出话来!

    这时小博幽幽的说，当时看到你的时候，就喜欢你，可是你根本不解我的意思，离开你又舍不得，就给你当“弟弟”好了。“哎！！”我长叹一声，我真是一个书呆子。碧莲口气十分坚定的说，你能把小博留在身边当“弟弟”，就不能把我留在身边当“弟弟”吗？我一看，得！又来一位，哎，今生怎么总遇到这种女孩。命苦哇！！小博此时好像很开通，说，哥就这么定了，我与碧莲姐姐好有个说话的伴，免得我们女孩家说话你也不懂。“我要的是求佛法！！不是要说话的。”我还是辩解。那我也“女扮男装”陪你到西藏好啦！我找我爹说去。”碧莲似乎下了很大的决心！

    一会儿，她父亲来了，说，刚才我得到禀报，说此去西藏的路上有很多强盗，还发生了战争，要不你们先在这里修行，等到以后一切都平息了，再去不迟。我想想也无其它办法，只好留下来。

    过了半年，我又遇到那位在海边的老人，老人教我们了很多修行的密法。于是，我们三个就齐心的一同好好的修行，一同的将佛法洪扬到苍山洱海的山山水水，教化着那里的众生百姓。

    当然碧莲一家和周围的亲属都笃信佛法了。再后来这里先出现了刀兵之灾，然后又出现了瘟疫，不管怎样真正的笃信佛法的人们都在这些灾难中幸免。

    我们三人随着人心去的越来越干净的时候，生命变得越来越纯清，能力也是越来越大。因为我们的根基都很好，那些人情和人中的所谓的喜欢和缠绵的东西似乎都已化作云烟，心中只有佛法和天地苍生！！最后我们都是乘莲飞升，完成了那生那世的结缘和修炼。

    这正是:

    生生轮回为结缘
    世世转生苦锤炼
    今朝幸得大法传
    同心永结了前愿!

    夫妻之恩

    在当今社会，由于道德标准的不断下滑，致使出现了很多很多的社会问题，就象我的同事说的那样：在她们同学当中有百分之八十的已经离婚了。按理，她的年龄也就比我父亲小六七岁那样，是不该有那么高的离婚率的。我问她，为什么？她说“感情不合”是一个重要原因。

    我当时就想：古人很多都是指腹为婚，定的娃娃亲，有的都是别人介绍的，互相跟本不认识就结婚了，也没有出现这么高的不和谐的因素呀！

    后来我仔细想来，原来是道德的原因。试想：古人的欲望很少，道德标准很高的时候，都讲究男耕女织，讲究克己，守信，都是为了对方的。如果一个男人得势，当大官或考上状元，他的人格是非常重要的。如果他抛妻弃子，那就要受到千夫所指，万众唾骂，所以才留下很多“糟糠之妻不下堂”的故事。

    所以，因为有以上的思考，我决定把自己在过去轮回中的一段故事写出来，希望能起到一点抛砖引玉的作用。

    在云南的大理，那一生我从小父母双亡，靠着叔叔生活。因为我非常的聪明，在我十岁那年，叔叔送我到苍山洱海边的王爷府中当童工。这位王爷是一位心地非常善良的人，他有一位与我岁数相仿的女儿，叫碧莲。王爷发现我很好学，于是找来当地最有学问的教书先生教我与碧莲一起识字读书，而且不让我干活了，简直把我当作他的儿子来对待。

    在我和碧莲长到十九岁的时候，王爷说，你们结婚吧，结婚之后你就去京城赶考，尽当臣子的忠义的本份。

    我们高高兴兴的结婚了。在我离开王府的前三个月，王府来了一位道士，王爷让道士给我看相，道士说：公子的面相倒是一个状元相，但是他做不了官，您老人家不会跟他享福，到时还得周济他们。“怎说？”“公子是一位极尽仁义之人，……话语点到为止。这有一个锦囊，碧莲你一定要收好，而且不许提前偷看，等你到了京城，实在没有着落的时候再看。切记切记！而且送给你们二位一对玉佩，作为日后相逢的信物吧！”听了道士这番言语，我们心中都有些摸不着头脑，只好把玉佩收下。

    到了启程的日子，碧莲哭着为我打点好行装，把玉佩给我带在身上，送了我很长很长的路，临别时，望着那美丽的苍山洱海，鼓起勇气我紧紧的把她搂在怀里，说，苍山洱海为证！不但今生我们不离不弃，永远我们都是夫妻。

    俗话说，送君千里终有一别，眼泪洒的再多，也免不了看不见面影！……长话短说，我到了京城，第一年没有考上，就又等了好几年，最后终于考上了头名状元，那心里别提多高兴啦！第一件事就是马上派人回乡把碧莲和她的父母接来。皇帝亲自召见，当着很多群臣，皇帝问我，我有一位非常聪慧的小女，我想把她许给你，不知你曾经取妻没有？我跪地叩头，说，请万岁收回成命，小的已经取妻，而且已派快马将我高中的消息告诉妻子和家人。皇上好像没有听清，又说了一遍：“我有一位非常聪慧的小女，我想把她许给你，不知你曾经取妻没有？”这时，身边的一位大臣拉着我的袍袖，小声说：“万岁的意思你不明白吗？”我朗声说到：古有“糟糠之妻不下堂”之说。我的妻子虽然长得也许不如公主，地位更不如公主，但是，她与她的父母对我有恩情，不能因为我今朝当上状元就抛弃他们，这样的不义之人我决不做。请万岁收回成命。

    皇上的脸当时就气青了，生气的说：退朝。

    不久送信的人回来说，家里那边前年出现了瘟疫，听说碧莲到京城找你来了，她父母搬到外地去住了。在那里打听了很多人都说不知道。我一听就病倒在状元府，整日的以泪洗面，心里总是念叨：碧莲你在哪?！你在哪?！

    很多同僚来看我，安慰我，有的奸诈之徒在皇帝面前奏本说，那日这个小子敢在皇帝面前顶撞您，今后如果对其诿以重任，那还得了。而且我们看到他对他的媳妇那个没出息的样子，这人肯定做不了大事。以为臣之见，就给他安排一个闲职即可。如果他不满意，就让他回老家与他媳妇过所谓的小日子去。此人绝对是一个不识抬举的人。皇帝想了半晌，说，吾国出了一个状元不容易，哎！如果他真是如此，那朕也没有办法。

    话说碧莲自从我走后非常惦记我，整日闷闷不乐，后来鼓起勇气進京千里寻夫。一个女人家一个人千里寻夫实属不易，她只好女扮男装，一路劳顿自不必说，到了京城，她已经几乎是分文皆无，只好在一个破庙中寄住。一日在睡梦中，听到那位道士说，碧莲我给你那个锦囊你看看吧！醒来赶紧打开瞧，只见上面写着四句话:

    千里寻夫情意长
    落难破庙细思量
    城南有座仁义店
    博雅之士济团圆

    她一看非常高兴，就径直的往城南走去，不是很远，就看到了有一个叫做“仁义老店”的招牌，進到屋内，她对老板细说了自己千里寻夫的详情，老板感动得直流泪。于是把她安顿在店里。过了几日，老板到街上听说了，当今状元在金殿上因为不肯抛下妻子而顶撞皇上，而后因思念妻子而在状元府病倒，现今找了最好的郎中医治也不起作用的事情。他赶紧回来告诉碧莲，碧莲一听就央求他陪着去状元府。他为人十分的仁义，于是带着妻子和碧莲到状元府。到了门口，碧莲说，你家大人如果见到了这块玉佩病就会好大半，于是将玉佩交给家人。家人拿到里面之后给我看，我一看是大喜过望，一下子昏了过去。家人很着急，出来说，我家大人见到玉佩之后病不但没好，反倒昏了过去。碧莲当时就哭了，说怎么会这样？店主人说，也许是他太高兴了，再加上最近身体虚弱一些，所以晕倒。我们到里面看看吧！到了里面，碧莲一看到我也昏了过去。好几年都没见了，那种感觉真是无法形容。当家人手忙脚乱的把我们叫醒之后，我哭着说，碧莲，你可让我想的好苦！你看我给你写了那么多的诗。店主一看可不，有那么一大堆。店主妻子笑道，没有想到当今的状元原来是如此重情重义的人！店主说，哎，又遇到一位象我一样没出息的人。这时碧莲把自己怎样找到仁义店，和店主夫妇对她怎样好都说了一遍。我慌忙起身倒身下拜，多谢仁兄打救我家娘子，此恩此德永远难忘！敢问仁兄大名?！

    店主急忙把我扶起，连连说，不敢当不敢当，叫我博兄就行了！！

    过两日我亲自带着碧莲到仁义老店看望他们，并给他们题写了匾名，盖上状元的宝印。然后我笑着说，哎！今生此印就用这一回！我和碧莲回苍山洱海，去了！朝野中乱臣很多，我不想与他们同流合污。

    于是我们又启程回到了苍山洱海。我们的故事流传了很广，很广。有支持的，有的说我没出息的，反正什么说法都有。不管怎样我和自己的结发妻子一起在那方美景中了此一生！

    她的父母后来听说我们回来了，也找到我们，周济了我们很多。再后来我和碧莲有了一个儿子，他长大之后在朝廷中当了很大的官，为国为民做了很多好事！详细的就不多写了！

    这正是:

    不为功名所诱惑
    夫妻之恩永难忘

    恩重如山

    我父亲当时是在大理城做小生意的，后来找了一位很漂亮的女孩结婚，由于父亲的生意越做越大，父亲有些看不上我母亲。在母亲生下我之后，发现我是一个痴呆儿，而且特别好动，因为思想不健全，再加上好动，后果只能是不知深浅的伤害自己。父亲看到我成了这个样子，就弃家而去，与别的女孩走了。母亲本来性格就比较软弱，看到我这个样子，含泪把我扔给年迈的奶奶也离开了。母亲走之前，对奶奶说：“如果这个孩子太傻的话，就找个山沟扔掉算了，免得拖累您老人家。”

    可是奶奶无论我怎么傻，怎么再不知深浅的伤害自己，她也不忍心把我遗弃。

    记得我五岁那年，奶奶有事出去一会儿，我自己跑到山边玩儿，可是不知怎的将脚伸到石缝中，任凭我用了全身的力气也拿不出来。此时天突然下起了暴雨，我这里正好是个很洼的地方，不一会儿，雨水就要没脖子了，此时我听见了奶奶的呼唤，好像嗓子都喊哑了。我由于很傻，就乱说一句什么，奶奶听到之后，马上跑了过来，用力把石头移开，将我的脚从石缝中拔出来。此时我的脚有些破皮，无法走路，奶奶就背着我。那种景象我永远的都会记忆犹新：在电闪雷鸣暴雨倾盆的环境中，一个很是瘦弱的老太太，背着一个傻孙子，脸上的泪水、血水、雨水、汗水都溶在一块儿，那是怎样的一种境界和心情呢？而且他的生身父母都不想管他。此时此刻我真正体会到什么叫父母长辈的“含辛茹苦”这几个字的份量，真是多么的不容易呀！！

    后来奶奶为了不让我跑出去乱走，就用软皮带把我栓上，反正想了很多的办法，也避免了很多的伤害。我们长话短说，在我十二岁那年，我得了一场很严重的病，但又叫不出来名字。把奶奶急坏了，后来她听人说，在附近的山上有一种草药可以治疗这种病。奶奶把我绑在床上，自己去采药去了，黄昏的时候，奶奶一不小心把腿崴了，只好边拄着棒子，边爬着回来了。到家里的时候，衣服都磨破了！还在安慰我：娃娃，一会儿奶奶给你把草药煎好，你喝了病就好了。我当时哭了，有气无力的说出那生那世最明白的一句话：奶奶对我的大恩大德，孩儿无以为报，将来此恩一定报答！说完，我就把眼睛闭上了……奶奶痛苦失声：“娃娃，我不需要你报答什么，我就是希望你的病能快点好起来，听见没有！我根本不需要你的报答。”由于悲伤和劳累过度，奶奶也晕过去了，过了半个月左右，奶奶也故去了……

    当我的元神从身体出来的时候，面对美丽的苍山洱海的时候，我就想如果今后没有机会便罢，今后如果有机会，我一定要报答奶奶和这里的一切对我的恩情。

    其实这位奶奶与我的缘分实在太大，她转生过我在康熙年间任边界巡使那生的母亲，转生过乾隆年间我那生的母亲。这个在《大漠忠魂》中有简要的记载。当然还有火烧圆明园时我为国尽忠那世的母亲。

    记得在我在康熙年间转生的时候，我长到二十岁左右，此时我娶了妻子碧莲，有了一个聪明的孩子小博。一日当地官府说要征兵，母亲让我报名，因为我是一个孝子，所以不想去，想在床前伺候老人和照顾妻儿，母亲很生气的说：如果国家需要你，百姓需要你，而你只是想着自己的母亲和妻儿，那不是陷我们于不义之中吗？什么是孝？对国家的忠和对百姓的爱才是大孝！！你如果再推辞，我就不吃饭，看你怎么办？！碧莲也说，我能撑起这个家，而且小博也会很快长大的，家里你不用惦记！我无奈，只好含泪一步一回头的离开家乡。在军队中我总是想着母亲临别时的嘱托，所以我才能在战场上表现的那么英勇，后来参加中俄战争，亲眼见证签订《中俄尼布楚条约》的过程，被康熙皇帝亲自任命为边界巡使，在乌第河边，外兴安岭，带着自己的士兵守护着中华的国土。所以今生我才产生对土地，对我们民族那种深厚的感情和依恋。

    后来家乡出现饥荒，母亲和碧莲和小博他们彼此都不肯多吃一点东西，老人让碧莲和小博吃，碧莲让老人和孩子吃，孩子让母亲和奶奶吃，就这么推辞着，后来都饿死了，锅里还有两碗饭。那年小博仅仅十五岁。

    写到此处，我想起了法轮功修炼者不辞劳苦的，日复一日的在这个邪党的压力下坚韧慈悲的走上天安门，向广大的中国民众讲诉着真相。很多人不理解，为什么他们放着好日子不过，非得要出来说话？其实道理很简单，因为他们把你们当作自己的亲人！看到自己的亲人将来会由于不明真相而处于被淘汰的危险境地，他们不忍心！！更何况修佛的人都有一颗慈悲的心肠，不愿看到“您与邪党一同遭殃”！！

    谁都有父母和妻儿，谁不想平平安安过一生？而今为了让您明白真相，他们舍去工作，抛别妻儿和父母，甚至被迫害的流离失所或是不堪干扰而浪迹天涯，用他们的大善和慈悲来启悟您的善念，请记住：法轮大法好，三退保平安！！

    难道这浩荡的佛恩唤醒不了您那尘封的良知，难道这旷古的慈悲找回不了您久违的善良？！珍惜吧，我的同胞们！！不要忘记，这是千古的期盼，这是万古的缘，这是经过岁月尘封后的熔炼，这就是您生生世世苦苦所寻找的！！

    不要错过机会，千万！！！

    您能明白真相，是我们最大的心愿！！


新建网页 1

义薄云天

    小莲

    古往今来，多少人，为了一个“义”字而舍生忘死，说少事为了这个“义”字而书写。今朝，我就说说我与一位朋友在历史上所经历过的这个“义”！

    那是在清朝雍正年间，我当时是一个文人，喜欢诗书，礼仪之类的。但是家里很穷。有一次在扬州，我到一个小酒馆里喝酒。当喝完酒之后，一摸兜里，空空如也，不知怎的把仅有的一点散碎银两弄丢了，我非常的不好意思。酒馆老板一看我拿不出钱来，于是把我痛打了一顿。正在打我的时候，一位非常俊朗的男孩走了進来，看到这个场面，马上说，你们不要打他了，他的酒钱我来付！那些人也就不再打我了。他把我扶了起来，从兜里掏出纱布帮我擦去血迹，安慰我。我赶紧抱拳拱手表示谢意。由于腿脚被他们打伤，行动不是很便利，差点儿没摔倒。看到这种情况他把我扶到最近的客栈中养伤。

    我躺在床上，感动的泪水直流，说，“多谢您的大恩！敢问仁兄大名？”并说了自己的年龄和生日。不料他竟惊奇的跳了起来，“原来你是与我同年同月同日同一时辰出生的！天下竟有此种奇事！那干脆我们结为‘金兰之好’怎样？对了，您不必客气，叫我‘碧玉’就是！”我高兴的说：“行！不过，等我的伤好了，好吗？”“没问题！”半个月之后，我的伤已经好的差不多了，（本来也不是太重。）我们就在郊外选了一个风景十分好的地点，捧土为炉，插草为香，跪在地上朗声发愿：今生既然同年同月同日同时生，但愿同年同月同日同时死，今生永远做最好的弟兄！因为我们是同一时辰生的，按年龄分不出谁大，可是我因为家境贫寒，看上去“老”一些，于是他说那你就当大哥吧！我说那好吧！

    碧玉贤弟家里还算富足，他把我接到他的家里，我一心的看书。一次我出于好奇，问他，“凭贤弟这个人品和武功，怎么没有找一位漂亮的弟妹呢？”“哎！也许人各有志吧！我现在还没有功成名就，所以先不想娶妻。”“那我们就一起学习，等到功成名就的时候咱俩一起娶妻，最好我们的孩子还是同年同月同日同一个时辰生的，都是男孩，那就结为兄弟，同是女孩就拜为姐妹，要是分别是男孩和女孩，那就最好，我们今后就是亲家！”“那就听大哥的！”他大笑。

    后来我们一起参加科举，参加乡试，会试，再后来我在朝廷中谋得个工部侍郎，他成为户部侍郎，官儿的级别差不多。

    一日碧玉找到我，说一位级别很高的官员给他提亲，他问我什么想法，我说那好哇。人世无常，没等我的碧玉贤弟做上新郎官儿，一场文字狱就让我俩都受了牵连，那娶妻的遐想也就只好随风而去了。

    我俩被雍正皇帝亲批要千里流放，我们的流放地是今天的黑龙江的宁安。带上枷锁千里流放，那种感觉真是一个字：“苦！”为了不让碧玉逃跑，在出京之前，他的武功被废，我在一路之上好好的照顾他，安慰他。

    一路之苦，自不必说。当到了流放地之后，我们被分配在那里给当地人干活。夏日还好过一些，到了冬天日子可就难熬了，那时的黑龙江冬天特别的冷，我们都是南方人，身着很单薄的衣服，冻的浑身发抖。好在一位当地人给我们一些棉衣和粮食，我们还可将就一段时间。后来在离年关不到一天的时候，因为这个雇主家里丢了东西，而诬赖我俩偷的，于是让家丁给我们痛打一顿，把棉衣扒去，只剩一身单薄的衣服。我俩互相扶着，回到那个象猪圈一样的屋子里，互相对视无语，半晌，我说，“也好，尽管今生我们遭了很多的罪，受了很多的苦，但是不管怎样上天让我认识了你——我的碧玉贤弟！明日就是新年，要不我们就彼此抱着，这样能暖和一些，即使今晚冻死在这里，我也算无怨无悔了！”碧玉说，“其实认识哥哥也是小弟的幸运，就算今日冻死在这里，我也没有什么遗憾的了！我们同年同月同日同时生，今朝同年同月同日死，还有什么遗憾的呢？处朋友处到我们这个成度，那也算是人生一大幸事！”

    由于身上有点小伤，身体很疲乏，我俩先后沉沉的睡去……

    这是那一年最冷的夜晚，天上还飘起了鹅毛大雪，我们好像都做了一个很甜美的梦，嘴上还在笑，可是在早上那些家丁过来找我们干活的时候发现我们的身体都已经僵硬……早已冻死好几个时辰了。此时的太阳出来了，天空十分的晴朗，家家开始燃放鞭炮，庆祝新的一年的开始……

    这正是：

    同生共死“义”字牵
    轮回千载“缘”相连
    今朝得法同精進
    相知相勉了前愿！


新建网页 1

我与鸽子的故事

    龙龙

    2007年那年，我受到邪恶的迫害，开始了流离失所的生活。刚开始租了一家独院，平时足不出户就是学法做资料。那是一个清爽的下午，我拿着书坐在院子里学法，静静的看着书，突然从天上落下了两只鸽子，一会儿飞上房顶看着我，一会儿又落到院子里。“谁叫你们来干扰我的，走开！”我喊道，但是它们好像对我的呵斥无动于衷，还是在院子里飞来飞去的。未免于被干扰，于是我進了房子，坐在床上学，没想到它俩又站在我房子的窗口咕咕咕咕不停的叫，我心里开始犯嘀咕：“是自己的心不静招来的？”

    第二天，学习的时间到了，我象往常一样又坐在院子里看书，它们俩又跑到了我跟前(它们晚上在窗口守了一夜)，一个竟然跳到了我的脚上啄我的脚指头。于是我将它们俩个抓在手里，它们好像很乐意似的，一点都不反抗，这使我很吃惊，因为我从没遇到这样的事情。当我看到其中啄我的那只鸽子的眼神时，我心里猛的一颤，一股说不出的滋味涌上心头，爱怜、心痛，似曾相识，好像又都不是，反正生出了一种无法言表的感情。

    几天来，这两只鸽子一直守在我的跟前，作为修炼人本应该“不杀不养”，但是我看到它们一天天不肯离去，担心其被饿死，于是我就担当起了照顾它俩的责任，给它们添米加水的。过了几天，我心里开始琢磨，这两只鸽子到底和我有什么缘分呢？为什么无缘无故的上门来呢？记得很清楚那天晚上睡觉前我正想着这两只鸽子的事情，然后迷迷糊糊的睡着了。我一下子好像回到了30年代的上海滩，街道、口岸，身着旗袍的太太、车夫，一切的一切都在我的眼前那么生动，我好像身临其境，但是也好像一个观众在看电影，一幕幕的在上演着，一个身穿白底青花旗袍的女人出现在我的眼前，她留着一头烫卷了的长发，手里摇着一把小扇子，迈着轻盈的步子一步一步的走上一个戏台。戏台下人头攒动，突然我听见身后有人叫了一声“贾四爷”，一个身穿青色短褂的男人出现了，他袒露着前胸，半仰的躺在椅子上，左腿搭在面前的桌子上，一只手里拿着烟，一个手下人正哈腰点着火，一副得意之相。我心里纳闷，这个贾四爷到底是个什么人物呢？这时心里突然冒出了一个名字“贾平政”，对！他就是贾平政，那她又是谁呢？当我回头看戏台上的她时，我心里又冒出了一个名字“小红怜”。我正惊异时，一切都没了，又出现了一副景象，一个扎着两条小辫子、学生模样的姑娘正背对着我秉烛习字，又有人对我说她就是小红怜的妹妹，原来小红怜以卖艺为生，维持着妹妹的学业，而那贾平政和小红怜之间却有一段纠缠不清的恩怨，而我就是那世小红怜的妹妹。这两只鸽子就是贾平政与小红怜。当这场梦将我和两只鸽子的缘分解析清楚时，我被炼功的闹铃声惊醒了，坐了起来，贾平政、小红怜这两个名字在我耳前久久的回荡……

    一天阿姨来了，听我讲了这个故事后，她对这两只鸽子说：“你们现在已经结上缘了，也算得了法了，记住‘法轮大法好’，走吧！我们还有我们的事情要做！”于是她试着将两只鸽子放飞，从那天起，它们再也没有回来，或许它们那一面真的明白了！


新建网页 1

得法不易

    云龙

    这是我在泰国坐牢知道的一个小故事。故事虽小，却为法而来。

    泰国是东南亚的佛教国家，至今还保留有小乘佛教的传统，从国王到百姓都尊崇佛法。由于紧邻中国，所以很多中国人下南洋都来到此处。联合国难民总署也在这个国家首都曼谷。自从中国政府对法轮功开始迫害，我被迫流离失所，在同修帮助下辗转来到泰国。在泰国召开国际会议时，被抓進移民局。移民局每天進出的人很多，各个国家的人都有。我被关在一个临时中转的10号仓。每天都会接触来自不同国家的人。

    有一天，進来一个中国人。他的五官非常清秀帅气，却是个小儿麻痹症患者。第一眼看他，还以为是业力所致，恶业轮报所以才有此身体，对他甚是轻慢，就只给他看真相资料和《九评》。

    他对我非常热情，说看我第一眼就觉得可亲，好像那里见过。众生都为法而来，生生世世都是缘，流落尘世谁知谁？我没有在意。可让我吃惊的是，他和一般常人还不同，安静知足，看真相资料和《九评》非常认真，还通过亲身体会告诉我《九评》揭露中共的实质。他在仓里呆了两天就把真相资料和九评看完了。因为他喜欢看书，我就把《精進要旨》给他看，只是希望他对法轮功有个正面了解，尽我大法弟子救渡众生的职责。看他那个身体，我觉得是不可能修炼的，业力太大。可是后来发生的事让我震惊。

    移民局里另外一个弟子告诉我，说她昨天晚上做了一个梦：在天上，众神在开会，安排正法的事。这时，在大厅的布娃娃就对大家说，他也想下世修炼大法。天上的神就对他说：“人中的工作都安排完了，你下世，连工作都没有，你怎么养活自己。”那个布娃娃就说：“为了得法，我愿意乞讨。”那个神有点感动，就对他说：“可是，能够得法的人的正常身体也安排完了，你怎么办？”小布娃娃很坚定的说：“残疾人的身体我也要。”为此缘故，他转世来到人中。那个会上我也在。同修问我，那个人是不是在我这边。

    听了这个故事，非常震惊，非常感动。原来他的身体不是业力所致，是为得法而来。这是一颗多么赤诚坚定的心，我却轻慢他。这件事去掉了我强大的观点和执着，用个人观点看问题还自以为是。我赶快把《转法轮》拿给他看，这是他的法缘。

    学法休息时间，他给我讲了他的经历。他出生在贫苦农家，出生就有小儿麻痹症。父母很善良，没有抛弃他，让他读完中学。中学以后，他乞讨为生，走过中国大大小小城市。经常风餐露宿，城管收容，监狱关禁，历经苦难，见识人世心酸。后来听说广东改革开放，比较自由，就来到深圳，和很多乞讨人住在一起。有一个老板看他人品不错，收留了他，给他提供住处，让他固定在一个地方乞讨。后来这个老板为了看看国外市场，就给他办了护照，让他来到泰国乞讨，每天他把乞讨的钱都交给老板。一个月以后，泰国警方抓了他，要把他遣送回国。首先把他关在重刑犯监狱，里面的犯人凶神恶煞。十几天以后才把他转交移民局，来到这里才安定。他讲完自己的故事，我感慨，也明白。

    得法不易。众生在历史上都不知道吃了多少苦，都是为了这个法。他今生今世吃了这么多苦，辗转漂泊，在泰国移民局才得法。人身难得，大法难得，中土难生，能在这个万古难遇的时机修大法，太不容易了。只是为了得法，他舍弃了正常人的生活。拿到这样一个躯体，过着乞讨的生活。


新建网页 1

我吃素的由来

    清莲

    我生下来就吃素。没奶吃，就大口大口的吃青菜。家里很穷，吃的菜都是淡的，更没放油。后来一直不吃动物肉，一進口就吐。

    上世纪七十年代，我们单位有人经常杀狗放食堂里煮，多难闻的气味啊！那几天我都不会在单位里吃饭。

    修炼法轮大法后的一个晚上，我做了一个梦，很真切，梦见一个戴着古代官帽的人对我讲：我带你看看前辈子的情况。一下就進入一个幻境。

    我看见了我前生的母亲也就是我今生的母亲，没见到父亲。我也没结过婚。家里一贫如洗，而且我是一个又矮又瘦的弱男子。人们都欺侮我，打骂我，都叫我“懒鬼”。其实我不是懒，而是干不了重活儿，做不了大事。

    有一天，又几个人又打骂我，一个有钱有势的富贵小姐就说了几句公道话，那几个人回骂了这个富贵小姐，而小姐便怒发冲冠的对他们每人一个耳光，还逼着他们从胯下爬过去。几天后他们便来报复我，逼我跟他们去小煤矿下井。我知道只有去并且不可能再回来了。我進屋对母亲说：“如果我没有回来，就肯定是他们害死我了，你就找他们养活你……”。

    我便和他们一起去了。到了井下，他们果然早在另一巷道放满了水，等我一進去，就把堵口搬开，水就冲進了我所在的巷道，他们都走了。其中有一个人好心的叫我从风眼里向上爬。果然我从风眼里爬了很久，见到一线光亮，歇一会儿再继续往上爬。爬出来后再也不敢回家了，无目的地一边走一边乞讨。走了几天了，看见对面山上有一座庵子，太阳从庵子后边出来，有人告诉我这叫“太阳庵”。我便走進去拜佛修练了。这时我醒来了。

    我悟到我今生为什么吃素而不喜欢吃肉，可能是因为前生修练戒荤的缘故吧！前生中帮了我救了我的一女一男今生都是我的同事。他们都很善良，认同法轮大法，而且都退出了中共党、团、队组织。


新建网页 1

轮回故事

    大陆大法小弟子

    岁月轮回，我在不同的历史时期扮演着不同的角色。自从修了大法之后，在梦中，师父开启了我部分封存已久的记忆鼓励我精進实修。

    最初，在周武王时期，我是周武王手下的一个将军，当时纣王的实力十分强盛，武王手下有许多人都投靠了纣王。当我看到这样的情景时，也曾迷惘，动摇过，但是这毕竟是正与邪的较量，无论如何也不能向邪恶的一方妥协。本着这个想法，我站稳了自己的立场，坚信自己所在的一方是正义的，从新回到了武王的身边。这时从天上飘下了一张纸，纸上具体是什么内容记不清了，大概的意思是要坚定，最后一定会取胜。就这样，我们助周武王推翻了商纣，统一了天下。

    我还曾是秦朝时期的一个公主，当时秦朝暴政，征召天下的百姓，建造了一个十分豪华的高大的楼阁。我们费了好大的劲才爬到最顶层，我当时赞叹了一句：真美啊。这时一个将军狠狠的瞪了我一眼，一下子就把我从最顶层推了下去，我正在空中做自由下落的那短暂的几秒钟内，一个想法瞬间打入到我的脑海中，我要在以后成为大法弟子。当这个想法一发出来的时候，我的元神一下子就从我的身体里跳出来，只剩下肉身还在下落了……

    另一世，我是一个守城的士兵，在一场恶战中，我和另一个士兵一起被天上飞来的巨石砸死（当时古代在攻城时使用投石战车）。后来，只剩下了我们的将军一个人，而敌人数不胜数，将军还在一个人奋勇抵抗。一把长枪捅来，正好捅在将军的脸上，那时他已经是伤痕累累了，再也站不住了，最后只剩下一口气，倒在了敌军中。好多的敌兵用长枪往将军的身上跺。从梦中醒来，回想起这个梦，有一种痛彻心肺的感觉。

    离现在最近的，是在清朝。那时的我是一个太子，当时我认为皇帝无能，在众人的蛊惑下起兵谋反，最后兵败被俘。这时有一个大臣问我你为什么要推翻皇上，我说他无能。话音刚落，一道白光从眼前划过，再看时，我已经是倒在了血泊中，大腿的动脉已经被划破。我发了一念：以后我要得大法。当时的人们看到我死了，就从我身边过去，去追其他的叛军了。

    在秦朝时，那个把我从楼阁上推下去的将军是我这一世的表哥，正因为那一世他欠了我的，所以在我们这个大家族的众多兄弟姐妹中，他对我最好。可惜至今他还未得法。

    那个与我一起守城被砸死的士兵是我现在的高中同学，我俩的关系非常好，如今我正利用这个优势条件告诉他真相。真心希望他能够明白得救。

    千百年来，我们在人世间轮回、转生，吃了无数的苦，只是为了兑现当初的誓约。不要忘记了众生还在等着我们救度。

    最后以师父的一首诗与同修共勉

    缘结莲开

    风流人物今何在
    大法开坛相继来
    岁月悠悠千百度
    缘结正果众莲开

    （《洪吟二》）


新建网页 1

奇遇

    飞明

    我是7?20后得法弟子，能在这正法洪势中，突破旧势力的阻碍，挤進来成为大法弟子，接受师尊慈悲苦度，助师正法，是万分幸运的。这种大法赋予的殊荣、光耀也是亘古未有的。我在入门不久，师父就帮我打开有关我前世的一些记忆，让我深知在千年轮回的无知造业中，在对生命意义无望的痛苦中，得这大法太不容易了。也知道除了我们亲朋好友之外，甚至萍水相逢的人，也许与我们有说不清的因缘关系。等着你向他讲真相，等着被大法救度呢。

    前些日子，对面搬来个新邻居，姓吴，是个外省人，经常来我店里买东西，知道他刚退休。他的言谈举止给我一种似曾相识的感觉，但想不起在什么地方见过。老吴受邪党教育，党文化中毒很深，为人也自私，嘴又刻薄，一般人都不愿跟他交往。有一次，妻子（同修）叫他退党，他说：我什么也不信，就信钱，xx党给我钱，退什么党。

    我又问他听说过法轮功的事吗？这一下老吴来了精神，说：那天我起的早，一开门碰见女的正在发资料，这不是法轮功吗？竟然送上门来了，我就想把她抓起来。我马上打住他的话，问他:你们单位那么大，有炼法轮功的吗？他说：有。我又问他：他们应该都算是好人吧?老吴想了想点点头。见有了突破口，我就给他讲起真相。虽然他的思想没有完全转变过来，但至少他不再那么敌视法轮功，也明白天安门自焚案是中共栽赃陷害。老吴走后，妻子说：这个人受党文化害的不轻，邪的很。

    由于他经常来，又劝不退他，我和妻子对他产生反感，有时见他来我就躲开。有次老吴却对我说：这片街坊，我就相信你，不知怎么回事，我就愿意往你这跑。也许咱俩挺有缘的。我笑了笑说：是吗？

    晚上睡觉时，我梦见回到了唐朝，看到那一世我和老吴的恩恩怨怨。自唐三藏从印度取经归国后，举国欢庆，佛教自此在中国发展非常迅速，信佛的人愈来愈多，我自小就被送入寺中为僧，跟着师父在深山里苦修，几乎与外界隔绝。到我二十岁时，已是满腹经纶，但性格还是十分偏执。师父觉得应该让我下山云游，磨练一番，在佛法修为上更精進一些。

    恰好下山那天有两个信士来庙里進香，赶着一辆马车。我对他们并不陌生：一个姓王一个姓赵，经常给庙里送一些供养，于是等办完事后我就坐马车和他们一道下山。

    路上我们谈论还比较融洽，都是佛学的认识，后来竟因为观点不同和王居士争论的面红耳赤。越到后来，王居士更是恼火，我还是互不相让越吵越厉害。旁边赵姓居士见劝不住，大声对我说：瞧你这样哪像佛门中人，还云游呢？

    这一声棒喝如同霹雳，震得我心生大骇，瞬间灵光闪现，悟到此乃我根本执着所在。忙跳下车，双手合十，躬身向他们致歉。岂知王居士火气正旺不能消止，我便说：如王施主还是不能谅解，就打我三棍吧。

    那汉子也是个火爆脾气，果然捡起长棍照我身上狠狠打了三下，我那时已有禅定功夫，打在身上也不觉疼痛。见王居士气已经消了，赵居士叫我赶紧上车继续赶路。我再次施礼：今得二位施主点化，使我得悟，无以为谢，就此别过，如有缘他日再当相逢，善哉，善哉。

    说罢就顺着另一条路走了，此时我如脱胎换骨，心境豁达，对佛法有了更高一层的认识，咏出诗一首：

    归

    青山不见远
    归者独归途
    岁月寒秋里
    千年一梦春

    醒来后，梦中情形还历历在目，原来打我的王居士就是现在的老吴啊，我和他竟有这样的因缘，千年轮回中我们竟又相遇了，怪不得我对他有种似曾相识的感觉。都是为大法而来，在以后的相处中，慢慢的老吴明白了真相，也办了三退。


新建网页 1

轮回故事

    天培

    我奶奶对我说:你我不知哪世有什么因缘关系？晚上我就做了一个梦，梦见我和奶奶都见到师尊，我就问师尊：我和奶奶有什么因缘关系？师尊笑了，他把手一挥，我就看见图像了，一个白色的地方写着字。上世我是这世奶奶的侄儿，上世姑妈在乡里做生意，做得很大也很好，上世的父亲是国家的首富，他很喜欢姑妈，当时的人们身穿清朝服饰，头上扎着一个麻花辫子。我上世有个弟弟，就是我这世的爸爸，他不会做生意，他花钱在城里买了个小官，而且是个贪官，他把贪污的钱都用在吃、喝、嫖、赌上。

    后来，上世的父亲去世了，分了家产，我和姑妈还有我女儿三人同行，送银子到弟弟府上。因为我和姑妈多分得银子，弟弟记恨在心，他就买通厨师，在饭里下药把我们三人毒死了。当时我女儿才十八、九岁，长得很漂亮。

    我今世的妈妈是上世弟弟府里的一个丫鬟，因为她长得丑，满脸的黑麻子，弟弟不喜欢她，经常用鞭子抽打她、折磨她，最后将她折磨死了。弟弟因为吃、喝、嫖、赌借了很多钱，很多人找他要债他没钱还，自己上吊死了。

    我上世的女儿这世从十四岁就开始修炼大法，她修了十九年，今年三十三岁，她还到英国去读书回来。通过她洪法，她现在的父母和爷爷都得法修炼了。

    我这世的奶奶是九七年得法的，我爸爸一直干扰我奶奶修炼，也不让我修炼，我奶奶就背着我爸爸带我修了六年大法。我很贪玩，不知道精進。我爸爸对我妈妈很好，我妈妈也不修炼，我爸爸对大法做过坏事，而且不听真相，慈悲的师尊一直在给他机会。奶奶说我们还要慈悲对待他，最后选择什么，就看他自己了。因为我妈工作调动，我奶奶现在不在我身边，奶奶告诉我经常背<论语>。按师尊的要求，处处做好，早日返回自己真正的家园。


新建网页 1

数世为僧 难逃情劫

    飞明

    我和妻子不是一个省份的人，在我落魄之时和她相识，后来她冲破层层阻碍，我们才结为夫妻，期间受了很多苦。我心里一直觉得欠她很多，妻子对我依赖性特强，若一天见不到我便会心神不宁，坐立难安。7.20以后,我们有幸走進法轮大法的修炼行列，这个夫妻之情就成了严重障碍。师父在《转法轮》中说：“这个情要是不断，你就修炼不了。”修炼初期师父曾经帮我打开一些前世记忆，妻子因而常常对我说：“我前世到底跟你是什么样的因缘关系？你不能看看？”我跟她讲这事是不可以强求的，一切都得用法来衡量，师父自有安排。我们每天学法严守心性，状态还是时好时坏，就是不能从根本上去此执著，我也感到困惑。前日晚上，我再次穿越轮回时空，回到千年前的那一世，看到我和妻子的恩恩怨怨。

    我自下山云游数年后回到永华寺，师父已经圆寂了，这样我被众僧推为住持。不久便在寺中设坛讲经宣扬佛法，那时我还不到三十岁，俗人戏称我为“小方丈”。随着影响扩大，庙里香火逐渐旺盛起来，香客信士盘经问道者络绎不绝。某日一李姓大户途经此地，带着眷属顺便到庙里敬佛，茶叙时知道他一家几代信奉佛法，乐善好施，因听我在佛法上有些修为，故而前来一见，顺便再给僧众一些供养。随行跟着他的女儿，十六七岁的样子，容貌端庄，见到我写的一些偈语拿在手中看了很久，不时地问一些好奇的事情，我都谦卑的一一作答。不长时间他们便要赶路，送别时发现李小姐眼光一刻都不曾离开我的身上，那种眼神是从来没有感受过的，我猛然一震，有些心猿意马，心说不好：我自小修行至今，自谓定力不浅，怎么在女色面前还如此不济？此后多日打坐不能入定，妄念横生，慢慢经过很长时间才降伏这个心魔，自此在佛法修行上不敢有丝毫懈怠了。

    一年后，山下有人匆匆送来一封书信，原来是李员外写的，打开一看我冷汗直冒，忙诵念佛号。信中说他女儿自回去后，没多久就卧病在床怎么也医治不好，找不着病根，小姐不说家人束手无策。后来才隐约知道是因对我相思成疾，考虑我是佛门中人，这不是闹天大的笑话吗？无奈女儿身体越来越糟，只有请我以慈悲为怀下山前去府上看看。

    救人要紧我忙收拾收拾随来人下山，数日后到达李府。李员外正心急如焚，见我到来喜出望外，径直引往内室。早有人报告小姐，员外在屋外就叫：“女儿，你看谁来了”。小姐慢慢从床上坐起，脸上泛出红光，轻轻问我：“高僧，你都知道了？”说话有些吃力，人显得很虚弱。

    我忙施礼示意她不要乱动，然后我宣讲佛法，要她看破男女情关，她似听非听，一会问我：“高僧，你我此生断无可能吗？”

    我一立掌：“是，断无可能！”

    泪水顺着她的脸颊流了下来，良久指着桌子上一包裹说：“今日一见后不知何时再能相逢，我就送你一束丝绢权当供养，还请高僧收下。” 这---“她的样子使我不忍再拒绝：“那贫僧就收下了，谢女施主，贫僧就此告辞，还望女施主安心养歇，多诵佛经，身体早日恢复。”

    见她陷入沉默我便转身向外屋走，“高僧且慢走”，小姐在身后叫我。

    我扭转身：“女施主还有什么事吗？”

    她露出奇异的眼神：“若你今生修炼不成呢？”

    “如我此生修不成，来世我还继续为僧。”我答道。

    “既然如此，就以此绢为信物，来生我再去庙里寻你。”说罢小姐便扭过身去。

    回到寺中两年后，听说李小姐在我走后不久就郁郁而终了，此事搅扰我一生，果然在那一世没有修成。

    转眼到了下一世，我真的转世又成了和尚，后来在永华寺落单继续为住持。一晃几年到了中秋，第二天是香会，晚上我打坐入定时忽然眼前一片空明，出现宿命通功能，知道我乃是前任方丈转世和将要发生的事，出定后长叹道：定数！定数啊！到了次日人山人海，午时听到寺门外传来喧哗，我心里一动：来了，终于来了！少时，知客僧引领一官员模样的人進入大殿，礼佛完毕在客房请我前去相叙。

    那官员一见我上下打量，不住地点头：“果真如此，果真如此”。

    我双手合十：“请问大人自何而来？所为何事？”

    那人回过神来答道：“我自长安而来，为我女儿事来贵寺找人。” 找人？长安离永华寺数百里，怎会有她要找的人？知客僧很奇怪。

    “是这样的---”那人解释说：“我有一个女儿，是我们夫妻的掌上明珠，很快到了婚嫁年龄，说了很多子弟她都看不上眼，有一天梦见她的夫婿是佛门中人，乃前世所约，具体现在在哪个寺院，长得什么样，还有信物为证，说得一清二楚。我们也信奉佛法，虽将信将疑，我还是先来打听打听，没想到果真跟小女说的一模一样。”旁边师兄听不下去了，怒斥道：“一派胡言，我家方丈乃得道高僧，怎会似你所说？”

    我一摆手：示意他不要说了。然后去库房打开前任方丈所遗留的木箱，拿出那个尘封已久的包裹，感慨万千。稍后回到前庭，放在桌子上对那官员说：“这就是你女儿所说的信物，此乃师祖遗物。”这时寺中僧人越聚越多，有的挤在屋里，站不下就挤在窗户边，大家屏住呼吸，好奇地注视着这里发生的一切。“那就打开看看。”那人说道。大家纷纷把目光转向我。

    “好吧”。我轻轻解开包裹，果然是一束白色的绢布，众人啧啧称奇。突然那绢布发出淡淡光芒，僧众齐颂佛号顶礼膜拜。过了很长时间，大家才惊醒过来，那官员对我说：“如此都是事实，还请高僧赴约，随我上路入府择日和小女完婚，我家女儿配你正可谓是郎才女貌。”

    刹时场面静了下来，大家都显得非常紧张。我思绪片刻整理整理僧衣端坐蒲团之上，手捻佛珠长念一声佛号，怆然泪下：“既是前世业债，累我两世不能解脱，就此了断，他年再得正法吧！”说罢便自行坐化了。

    这就是我和妻子的因缘关系，经过千年轮回，这一世我们都生于贫穷之家，于茫茫尘世中再续前缘，虽远隔千里最终还是走到一起，并缘归大法，成为大法弟子。回想数世为僧皆不成功，是因为释教佛法的层次局限，才不能解决修炼人根本的问题呀！而法轮大法是这宇宙的根本大法，自然能圆容一切，善解一切。感谢师尊的慈悲苦度，在法理上明白后，这个情关我们很快就过去了。


新建网页 1

选择

    启航

    三百多年前，在三界的一个层次中，有二十八人等待安排转生，我也是其中一个。一个掌管地上世事变迁的神，来到我们面前，展开一个画像，画像上是一位皇帝，神对我们说：“此人是下界一位伟大人物，名爱新觉罗?玄烨（康熙帝），跟随他者，以后有大功德，谁去保护他？”大家一同响应。神又说：“保护皇上，差事辛苦，还危险，你们可要想好了。”这时，有人动摇了，退却了十三人。神对剩下的十五人说：“跟我来。”领着我们進入一个屋子，屋子里有五幅图，但画面白茫茫的，什么也看不出来。神说：“保护皇上，要经过考验，看看你们有没有忍耐力、恒心，要经过冰阵、光阵、刀阵、雹阵、站桩五种严峻考验，才可合格。”这时又退却了七人。神对剩下的八个人说：“你们愿意接受考验吗？”我们八个点点头。神一指，我们八人分别進入不同的图中。

    我知道，我先進入冰阵，冰阵里严寒不可抵挡，冻的浑身直打冷战，上牙叩下牙，响个没完，思维中只有一种感觉――冷，从头到脚无一处不冷，感觉自己被逐渐冻僵，身体变硬，眼睛都不会动了。接着严寒向体内袭去，感觉体内器官都在上冰碴儿，那种冻结，让你清晰的感觉到体内的变化，体内器官发出冰冻时的簌簌之声，最后整个人变成了冰人。也不知过了多久，只觉的一息尚存，发现自己又進入一个空间。此处艳阳高照，初觉暖意融融，不一会儿，身体解冻，全身出水，身体内脏都在化冻，百痒攻心，那种痒、刺疼，猫抓狗咬、百蚁攻心般一齐涌上来。这种感觉刚刚缓解，便觉的阳光毒辣，无遮无拦，四处都是阳光直射，阳光中又夹杂着刺眼的金光，晒的我太阳穴暴胀，眼睁不开。感觉身体的水分在蒸发，皮肤出现褶皱，身体干巴巴的。進而，体内器官水分也在蒸发，在逐渐变的枯萎。我想，我要变成肉干儿了，要死未死的感觉，身体飘了起来，又進入了一个空间。刀神出现了，刀神指着地上亮闪闪的刀阵说：“过去吧！”我身子一蜷，缩成一团，咕噜噜的从漫无边际的刀阵滚了下去，刀锋一个比一个锋利，一个比一个难过。初觉身体被一刀刀割破，又觉的肉被割完，露出骨头，骨头与刀之间发出磨擦声，粉身碎骨的感觉。接着，又觉的五脏六腑无一处不被刀锋所及，细细的被切过。我咬紧牙关，又向一个上坡的刀阵滚了过去，感觉痛苦更甚。刀阵迅急又起变化，名为魔幻刀阵，刀变的奇形怪状，尽最大可能在勾破砍削你的每一个细胞，时间更觉漫长。此时心中只有一念：我得过去。终于到了坡顶。没想到却直接掉進深渊，心呼呼下坠，终于掉在地上，浑身痛楚，心想，可算松口气儿了，这一念尚未想完，就见雹子劈头盖脸而来，原来落入雹阵之中。这雹子初见黄豆大小，打的我浑身又痛又麻，开始尚可支撑，接着雹子一阵强似一阵，象鸡蛋那么大的雹子从各个方位砸了下来，砸的我几乎要魂魄出窍。接着，感觉身体扩大了许多，被雹子打的面积变的更大，痛苦也增加了许多。身体每个部位都被砸出了许多坑，坑里又疼又冷。这冰雹没完没了，砸的我意志茫茫，身体散架子一般。也不知砸了多长时间，冰雹停了下来，冰仙子出现了，一身冰做的白衣，头发是冰丝，眼睫毛上是白色的霜丝，身体透明的冷，嘴里呵着冷气，把我扶起来，推入一个空间。这地方站着许多白色的看不清面目的人，我正纳闷儿，就听见一个声音说：“开始练站功，不许倒下。”这时有两个人向我挤来，把我挤的站不稳脚，我刚想躲开，四面八方都出现人过来阻拦。他们合伙挤我，把我挤的喘不过气来，感觉要把我挤扁了，挤的我没有一瞬喘息之机。累的我直想蹲下，还蹲不下。感觉被挤的体内器官变了形，五脏六腑都要从嘴里吐出来。意念中知道是在练站功。最后觉的身体只剩下一层皮儿了，然后一下轻松了，又穿越了一个空间，在这里那个神又出现了，笑着对我们颔首，说：“恭喜八位，过关了。”过关后，我们八人如脱胎换骨般，神气俊勇，气质非凡。

    这时，又出现一个负责管转生的神，拿出八个本子，说：“快看看这个本子，准备转生去吧！”在这个本子上面，就象放电影一样，场景不断变换，我看见自己从出生、练武、在皇宫保护皇上、直至死亡的全部过程。看完这个本子后，神把我们集中到一起，拿出一个盒子，盒子上贴着“大内高手”四个字，对我们说：“这是你们的职责，也是你们的威德，去转生吧。”我们八人進入盒中，盒子下降，在一个空间中，盒盖儿打开，我们八人各自转生去了。

    公元1657年，我出生在满洲八旗正黄旗下的牛录额真（官名）乌孜尔?别格家，是家中长子，名叫康采尔，从小喜爱武术。十二岁时，家里重金聘请武师朱格来教我，教了半年，感觉不胜任。家人又为我请了一个武师，这个武师自称南门（此人是从南天门下来的一位天将），看到我后，非常喜欢，说我的身骨适合练武，因而竭尽全力的教我。我领悟力强，能吃苦，肯下功夫，练就一身好武艺，飞檐走壁不在话下，还练成一手绝活儿――铁弹子功夫。铁弹子有两种，一种是单个的，荔枝大小，圆圆的，面儿比较光滑，用时直接甩出。另一种叫子母弹珠，外壳象鸡蛋那么大，面儿比较粗糙，里面有卡簧，里面固定三个小铁珠子。在左小臂位置有一个鹿皮套儿，子母弹珠放在里面，用时也是直接甩出。子母弹珠杀伤力很大，甩出后，在快接近对方身体时，子母弹珠的外壳儿打开，里面的三个小铁珠子分三个方位同时弹出，让人防不胜防。如果力度适当的话，三个小铁珠子能击中三个穴位，对手必死无疑，最次也能击中两处穴位，非死即伤。子母弹珠之所以放在鹿皮做的套儿里面，是因为鹿皮比较柔软，没有声音。师父虽然教给了我铁弹子功夫，但告诉我要慎用，尤其是子母弹珠，平时我是不带在身上的。

    南门师父教了我三年后离开。此后我常与一些舞枪弄棒的人在一起交流，切磋技艺。不知不觉到了十七岁，因为我心无杂念，心思全用在练武上，母亲看在眼里，急在心上，说孩子大了，应该娶亲，但我总是不搭此茬儿，母亲也不知如何是好。

    一天，一游方和尚从我家门口儿路过，见到我后，口念：“耳在尔在，耳无尔无”，我们是你看看我，我看看你，不知和尚所云何事。正逢母亲外出，忙请和尚留步，和尚说了句“勿忧，勿忧”就走了。母亲想，也许是告诉自己，一切上天自有安排，别着急上火吧。

    这一年皇宫严格挑选侍卫，我被选中，進入皇宫。因为我精明、勤快，武艺高强，谨言慎行，很快被提拔当了皇上的贴身侍卫。做皇上的侍卫，深感责任重大，不敢有丝毫懈怠。清初，政局还不太稳定，反清复明的人不想承认这种天象变化，有时会来刺杀皇上，皇上经常处于有形或无形的危险之中。作为侍卫，值班时要格外精神，有时听到一点声响，剑即离鞘，处于应战状态。时间一长，我能分辨出猫走过屋脊的声音，和远处传来的各种声响；视力也极佳，能看出很远处屋脊上的动物影或人影。五年的皇宫生活，一年十多起刀光剑影的搏斗，神经格外紧张。

    作为侍卫，皇上走到哪儿，就得跟到哪儿。侍卫们轮流保护皇上，或值夜班，或值白班，一年四季，风霜雨雪，严寒酷暑，季节变换，侍卫最为敏感。皇上对侍卫们也很好，有时天气寒冷，侍卫在外边，皇上让人送来热马奶茶，给侍卫们暖身子。夏季烈日炎炎时，皇上让人送来冰镇茶，给侍卫们解暑气。侍卫们对皇上也都是个个心存感激。

    我和阿依格一起，经常是上半夜巡视，但不能有一点声响，累了，有时会倚柱子站一会儿。皇上在里面批阅奏章或看书，到了半夜，皇上偶尔也叫我们進去一人，说说话，问些事。要保护好皇上，还要少牵扯皇上精力，尽量不惊动皇上。皇上常常是早上起来，才知道夜间发生的事情。

    一天晚上，影影绰绰看见一人，一晃而过。我看准时机甩出铁弹子，只听一声闷响，那人倒地，我持剑走近，小心观看，发现此人已经身亡。还有一次，铁弹子射中一人，此人受伤后逃走，大内侍卫们到处搜寻，竟未找到。白天在假山山洞里发现此人，但已奄奄一息，在此人身上搜到一封谩骂皇上的书信。

    刺客中曾碰到过一个使用迷药的人，正好一个侍卫是解迷药的高手，那个侍卫感觉空气不对时，假装倒下，另一个侍卫也很警觉，赶紧趴下。这个刺客在走过两人之间时，两人一跃而起，把他按倒在地。还未来得及审问，此人已经身亡。原来他事先口中含毒，刺杀失败，便服毒自尽。为了能够刺杀皇上，这些人可谓是费尽心机。

    当侍卫不仅要胆大，还得心细。有一次，一个侍卫在发暗器打伤一个刺客后，放松了警惕，在查看此人时，这个人突然眼一睁，嘴一吐，从口中吐出十多枚毒针，射在这个侍卫的脸上、身上。旁边的侍卫赶紧上前，一刀了结了此人性命。中了毒针的侍卫很快身体肿胀，整个身体皮肤冒着黄色毒气，并不断往出渗脓，痛不欲生时让我们杀了他，我们都不忍心下手。最后这个侍卫在极度痛苦中死去。我们的心情都非常沉重。

    在当侍卫四年半时，一次夜间，遇到了强劲对手，先是两个夜行人出现，我和阿依格各对一人。正在过招儿时，一闪眼，我又看见三个人向宫门扑来，这时阿依格也发现了，忙扔下对手，急回头拦那三人，被对手一刀砍死。我又惊又怒，震怒之下，一甩手连续甩出三个子母弹珠，撂倒那三个人。眼前的对手，趁我甩铁珠子时，一剑砍来，我躲闪不及，左耳被砍掉。我越发愤怒，手执宝剑，杀气腾腾的注视着眼前的两个人，抱定一个信念：决不能让他们得逞。同时大脑在快速运转，估算其他侍卫此时也该赶来，于是左手虚晃一下，作甩铁珠子状，右手提剑，人剑合一，向一老者冲去。老者一记横掌，向我拍来。我感觉到一股力道，就势一转冲向年轻人，手起剑落，把他杀了。老者一声尖叫，两手血肉模糊的疯狂的向我扑来，我一闪，老者冲到尸体旁，抱住尸体，喃喃道：“我儿，我儿。”原来这是父子俩。赶来的侍卫们将他团团围住，他好象没有察觉一样，放下尸体，拿出一件奇形怪状的武器。是凡奇异的武器，必有其超人之处。侍卫们见状，没有给他一点时间，一起动手赶紧把他制服。他见大势已去，震脉自绝。这时皇上走了出来，大家躬身问安，道：“惊扰了圣驾，请皇上恕罪。”皇上一摆手，开始过问侍卫们的伤亡情况。我一放松，才觉的耳朵处疼痛难忍。第二天早上，皇上又派人来看望。孝庄太后也亲自来看望，太后慈爱端庄，给人一种神圣不可侵犯的感觉，嘱咐我要好好调养，并让御医研究一下，准备给我安个假耳朵。

    侍卫的任职期是五年，每隔五年要换一批。侍卫任职期满更换时，老侍卫要和新侍卫待上几天，言传身教的告诉他许多经验，和需要注意的地方。我当年接替的是巴图，接替我的是哈依姆，侍卫一届届的口传心授，使侍卫制度更加严谨。

    任职满五年时，皇上宴请我们六个侍卫（原来八人，死了两个），一开始，我们都有些压抑，觉的和皇上在一起的日子结束了，心情不好。五年来，看见皇上我们就心里舒坦，要卸职了，觉的心里失落落的。皇上对我们也很不舍，我们和皇上唠了一些祝福的话，并轮流向皇上敬酒。侍卫之一，比较老成的奥姆代表我们大家，向皇上说出我们共同的心里话：“今日一别，不知何时再见，皇上再有差使，我们随时听宣。”皇上说：“古来讲缘，希望以后我们再续缘分，到时你们可别躲起来。”我们的心情变的晴朗起来，也觉的心里踏实。临别，皇上送给我们每人一个装饰精美的盒子，盒子里有一颗大珍珠和一个玉如意。

    我回家三个月后，耳朵处开始疼痛，郎中也看不出个所以然来，于是应我要求把假耳朵拿掉，但依旧疼痛难忍，并带动头痛，头晕目眩。半个月后死去。年仅二十二岁。死之前我想起游方和尚的话“耳在尔在，耳无尔无”，有所了悟：原来人生死皆有定数。

    康采尔的一生辛苦而短暂，但那是我无怨无悔的选择。

    我们最初下来的那一念，是一种选择；在不断的下走中，在无数次的生死轮回中，也不同成度的存在着选择。在我层次所见，大法是从上到下贯穿下来的一根主线，我们每一次正确的选择，都会在这根主线上留下一个象竹子节一样的闪闪发光的亮节，作为一个记载。亮节可以无限放大，里面是你在那个层次或那一世中所有的记载。旧势力规定：仅在三界内，在这根主线上留下的这样的亮节（记载）就得达到五百个以上，才能确定今天能够得法。我在三界内这根主线上的记载是六百一十八个。有许许多多常人都达到了四百九十八个、四百九十九个。

    也就是说，我们今天能够得法，不仅仅是当初下来时的那一念，还有我们在过去久远的宇宙历史中，不断的选择――选择吃苦，选择承受，选择担当，选择无奈，选择……。才会有我们今天这来之不易的万古机缘。

    选择吃苦，选择承受，人们容易理解，怎么还会选择无奈呢？确切的说，应是一种无奈的选择。举个例子。康采尔的前世是魏忠贤，大家对这个名字应该不会陌生吧，明朝末期的宦官，一生杀人无数，罪业深重。那也是我曾经演绎过的一个角色。当时在选择这个角色的时候，真的是一种无奈。真正来得法的神，是不怕吃苦的，最怕的就是选择造业多的角色，因为造了业还得偿还，业力太大了将来能不能得法都不好说。但这样的角色不能空白，也得有人去演。如果这个角色没有人选择的话，这个事情就卡在那里，会耽误这部分整体的转生。在谁也不愿意选择他的时候，我挺身而出，选择了他。其实是为整体大局着想，但却是无奈的选择。当时的这种选择，引来天上众神的震惊与赞叹。魏忠贤的前两世（隔一世）是一位得道高僧，一生苦修积来的福德，被他这一世折损殆尽。死后虽没下地狱，却在天界第十一层天的冰宫中被冰冻了一百年（在人世中的时间是二十五年），在冰冻的过程中，不断的在消去业力，不断的在纯净自身。

    也有许许多多曾经和我们一样，甚至比我们的来源还高级的生命，从宇宙大穹中，从更久远的宇宙历史中，和我们一路走来，但在大法洪传的今天，却被旧势力因素死死挡在大法之外，理由竟是他们在历史上没有吃足够多的苦，没有進行象我们这样的选择。当然，旧势力的安排师父不承认，我们也不能承认，无论到什么时候，我们都应该一如既往的向世人洪法，讲清真相，救度众生。但是我们也的确应该从中对我们自己有一个更清楚更清醒的认识。珍惜这来之不易的万古机缘！

    我们对大法亘古矢志不渝的信念，使我们一路选择过来，确定了今天能够得法，无比幸运的成为主佛的选择，被师父赋予了今天助师正法，救度众生，未来主宰不同层次宇宙的重大责任和使命。

    今天，我们仍然在选择之中，也就是说，我们今天所做的一切也都是在选择――在选择我们将来最终的位置。

    珍惜我们的过去，珍惜我们的现在，就是在选择只有我们大法弟子才配拥有的无比辉煌的未来！

    后记：

    在我们当地有一位老年女同修，今年六十岁左右，二零零三年得法，学法炼功倒也精進。但平时不注意修口，不注意安全，无论到哪里，说话都是很大的嗓门儿，从不顾及其他同修的感受。什么事都好打听，谁要是有什么事情瞒着她就气的不得了，谁要惹着她，立马就不干。整天满肚子的情绪，对钱财的执著也是到了无可复加的地步。因此同修们对她有所排斥，用她自己的话说：“你们都是圈儿内的，我是圈儿外的。”言外之意，同修们把她划到了圈儿外。在我写这篇文章的时候，发现她竟是当初和我一起保护皇上时被刺客砍死的阿依格。

    文中提到的其他侍卫，今天也都是我身边的同修。

    其实只要是得了法的生命，不管他现在是什么样子，都有足够的理由和资格让我们去尊重他。有人把同修之间的缘分称为“圣缘”，是呀，我们经过久远的宇宙历史，一路走来，今天又能够在一起助师正法，救度众生，不是“圣缘”又是什么呢？既然如此，同修之间还有什么你对，他错，还有什么消除不了的隔阂呢？

    真的，我从来没有象现在这样真切的体会到“同修”是个无比神圣的称呼。


新建网页 1

父母之恩

    梅兰竹菊

    那日我与朋友聊天，偶然的朋友说到她父母的事情。不知怎的，听到之后，我就觉得倍感亲切，甚至想脱口而出叫一声:爹、娘！虽然我们没有见过面，但是我就明显能感到那是一份心中久远的牵挂……

    （一）汉朝父母

    记的那是在汉朝的时候，父亲在朝廷为官，后来遭奸臣陷害被贬回家乡。此时家道中落，母亲生下了我。我出生之后，父母对我管教的极其严格。由于年龄很小，很淘气，故意做出一些让父母生气的事情来，父亲经常打我，让我改好。母亲主要是在道理上教我一些做人的方式和原则。

    记得一次我到别人家玩耍，不经意的把别人家的一个玩具拿了回来。母亲一见，哭了三天，一边哭，一边说，孩儿，你这样做，简直是辱没了咱家的门风！不仅仅是给咱家丢脸的问题，更是糟蹋了你自己呀！我陪着母亲哭了三天，自此无论做什么我都按照父母的意愿和教诲来做。

    在我成年后，母亲亲自做媒把她娘家的一位姐姐的女儿许配给我。因为那位女孩长的比较丑，父亲有些不忍心，劝道：不管怎样，咱家娃儿找个好看的媳妇还是不成问题的，你为何要把那个丑女给娃儿娶回来呀！母亲说，咱家娃儿，需要有人来帮他，需要有一位贤德的女人在身边提醒他，我们都是出于对朝廷的忠心，对百姓的热爱。我不想让娃儿走不好此生的路。我的亲属的女儿虽然丑了一些，但是她虽为女儿身，却胸怀大志，而且非常的贤良，是一位特别有才有德的孩子。给咱娃做媳妇，肯定能助娃儿一臂之力。

    结果正如母亲所料想的那样，自从这位丑女進门之后，帮了我很多很大的忙，使我在那一生为国家，为百姓做了很多有益的事情。

    （二）宋朝父母

    在开封郊外的一个地方，当时父母都是农民，只是母亲从前所受的教育很好，后来家道落魄，等嫁给父亲的时候，很穷了。后来先后生下了我和妹妹莲。我从小就发奋读书，莲却喜欢习武，后来遇到一位世外高人，于是莲就与那位高人一起习武。后来，我考中了状元，在京城里当官。我处理案子的时候，无论被告的人是谁，我都会一查到底，很容易得罪当朝的权贵。

    一日，当朝的一位权贵要把他女儿嫁给我，我不知如何处理，只好问父母。母亲说，孩子，这不很明显嘛，他是想利用此事来结交与你。你的心中可要有一个“准星”呀。听了母亲的话，我茅塞顿开，于是婉言拒绝了他。后来那个人因为欺压百姓，我禀告了皇上，他被削职为民。我的刚直也遭受了很大的打击，后来无奈带着父母和莲妹返回乡里，再后来又被奸人所害被流放到海南岛。在那里遇到一位好友，宁。我们一起讨论诗歌，讨论时政，好不快活。我当时想把莲妹许给他，可是莲妹不同意。那我想只好和他们一起走过一生……

    记得，母亲在临终前说，孩子，也许母亲今生让你做一个不畏强权，伸张正义的人，才让你今生遭受如此大的磨难，你别怨我。做人其实不应该图活着本身，而是要图怎样活着……

    我哭着说，娘，无论怎样，我都不后悔。儿子永远要做一个“宁为玉碎，不为瓦全”的人……

    莲妹和宁也帮着说，没事，还有我们呢，我们以后会永远的陪着哥哥，照顾哥哥……

    （三）明朝父母

    在明朝的苏州。我当时是苏州太守的儿子，家里管教是非常严格的。后来我在街上偶遇一人，这个人有点特别的本事，我就与那个人混在一起。因为他不务正业，经常偷东西，赌博。父母为了我操了很多的心，有一次听说我在别的地方偷了很多东西，当地的官府在追捕我，母亲气的晕了过去……

    因为在家里觉的受父母限制，就离家出走，一走就是二十年。在这二十年中，我做了很多的坏事，后来被一个江湖侠士打断双手，无奈我只好沿街乞讨。

    一日，我在离苏州城外很远处的小镇上乞讨，走到一家看上去十分贫寒的宅院门口的时候，饿的实在走不动了，就倒在那里。

    等醒来的时候，看见一位白发的老人在那里哭，我说，老人家给我一点吃的吧！老人一看我醒了，哭声更大了，边哭边说，孩儿，让为娘想的你好苦呀……说着老人就晕过去了。

    我仔细一看，可不，这位老人正是自己的亲娘！

    我此时才良心发现，哭着说，都是孩儿不孝，让爹娘惦记了。

    过了一会儿父亲和一位女孩進到屋里，他们看到我醒来了，就问我这么多年是怎么过来的，我一五一十的说了。后来我问他们，你们怎么落到如此田地。

    没等父母说什么，那个女孩抢先说，还不是因为你！你在外边偷东西，被伯父的那些同僚知道了，他们就合伙整你父亲，说你父亲和你一起勾结，危害百姓。结果你父亲就被没收了财产，被贬了官。当时我和我的母亲正巧在你们家里当佣人，你母亲对我和我母亲很好，我母亲说，那就到我那里住吧！我年老不中用了，我就让我闺女伺候你们好啦！

    “娃儿，还不谢过馨儿(女孩的小名)”我起身下拜……

    因为我的手已经受伤，干不动活，无论做什么都得别人帮忙，父母为了养我，甚至出门要饭，馨儿为了承担起这份担子，给别人做苦工。

    后来，遇到荒年，母亲和父亲先后饿死，一次馨儿拿着仅有的一点东西来给我吃的时候，我哭着说，我实在不能吃，你对我的恩情今生无法报答，以后如有机会我一定会好好对你！

    “我其实是报答你父母对我的恩情，你有机会就多报答你父母的恩情把，至于说我嘛，只要你愿意，我以后会好好对你的……”馨儿哭着说。

    那日，我们谁也没有吃东西，一起饿死红尘，了却了那凄惨的一世。

    后记：其实关于这两位老人的故事还有很多很多，可以说，在我的历史长河中，对我影响最大的除了今生的父母就是这两位老人家。因为有了他们才在我的思想中奠定了那么多的正的文化，不但有历史上的那么多的辉煌，在今朝也使我的思想和我的心不那么被迷，什么事情我都会用正统的道理来衡量。

    所以说，我真的感谢两位老人家，在我心里永远都会把他们当作我至爱的亲人的。

    （四）天界法缘

    记的那是在那遥远的天上，我和宁与馨一起从那很高层次下走的时候，后来遇到师父，我们一同签下了那份神圣的要在人间助师正法的神圣誓约。后来我们又一同下走，在离三界很远很远的地方我们遇到一对神仙姐妹。她们看到我们三个都十分的纯净，就说，到人间最后的时刻，来当你们的母亲。因为宁有另外的安排了。那位当姐姐的说，我看我当兰的母亲，因为他到时候得是一个男孩，男孩子经得起磨练，而且他所经历的将是一番苦的磨练过程；那位当妹妹的说那我就当馨的母亲，因为她将来得是一个女孩，而且是一位非常坚强的女孩。那我们将在他们在人间轮回转世中不断的跟随他们给他们奠定很多的文化，以达到在末劫的最后，他们能够完成他们自己的历史使命！最后让他们相遇，你我也将了却与他们之间的一段缘分和承诺吧！

    后来，在轮回中她们真的当过我和馨其实还有宁的很多次的父母师长。给我们奠定了很多正的文化。今朝历尽磨难之后，这两位姐妹真的成为我和馨的母亲。为了养育我们，为了教育我们，她们真的算是含辛茹苦。包括我的父亲和馨的父亲。当我和馨一起真的分别承担起自己的那份救度众生的责任的时候，不能不感谢我们从前的父母，虽然今生也许根本没有见面的机会。

    （五)红尘法缘

    在东晋的时候，父亲当时也是一个大官，后来被人利用做了一件错事，被贬回乡里，当时母亲生下我，因为难产而死。此时父亲也很困难，由于雇不起奶妈，只好把我送到尼姑庵里（我当时是一个女孩）。父亲后来在忧愤中死去。后来庙里又被送来两个孩子，馨和宁。此生都是女孩。我们在师父无名的教诲下认真的修行、礼佛。

    当我们长到不到二十岁的时候，一次附近的知府想请无名师父给他们家做法事，无名师父知道他这个人，人品不好。于是推託说，这几日身体不好。怎料那个恶霸知府气急败坏带人将这所尼姑庵砸烂，然后放一把火烧了。无名师父被他们打的奄奄一息，后来师父就圆寂了。在圆寂之前师父诚恳的告诉我们，今生你们要云游四海，二十年后在普陀山，我们还有见面的机会。而且师父特别叮嘱：你们今生也好，以后也好，一定要刚正，不要向任何强人低头！切记切记！说完师父就圆寂了。我们都痛哭了一番，草草的安葬完师父之后，我们几个就分开了，二十年的风雨中，我们经过了太多的苦难与艰辛。

    在二十年后，我一个人来到普陀山，在顶峰，我盘腿入定，我看到馨好像来不了了，因为她好像被恶人打死了，我心里很难过。过了十多天吧，我看到宁，宁说为什么来晚了，因为她在打听馨的情况。听人说，馨也是一个大富翁要请她给做法事，她打听到，那个大富翁在当地是一个欺男霸女的恶棍，于是坚决不同意。于是也像师父一样被他们的家丁打死。

    我说，缘起缘落，人间的缘分真的是无常的，我们一同拜在无名师父门下，后来师父走了，我们有那么好的同门——馨，馨也被那些坏人害死了。我们无论怎样都要好好的修行才是。“对了，师父临终前不是说，今后我们还能见面吗？”宁似乎想起师父的话。“那似乎得等我们修行有成的时候才行。”我严肃的说。

    我们于是就在那里盘腿入定，静下心来刻苦修行。十年之后，我们一起白日飞升。在那个时刻，我看到了师父，看到了馨，看到了我的父亲和母亲，我明白了原来什么才是永恒的，只有修行圆满一切才能永恒，才会永恒！在修行的过程中，任何时候都要遵从师父的教诲，都要坚信师父，不看重人世间的任何得失与缘分，才是对自己，对别人的最好珍惜！

    而且在今生今世，我们三个，虽然各自在不同的地区，但是我们都坚持一点，刚正不阿，无论是谁，只要不符合法，谁也不行。其实这种不向红尘任何干扰与诱惑低头的品格的确是从那时奠定的。


新建网页 1

天地男儿

    蓝玉

    那日，夜。南方一对老年夫妇给我打电话，想在经济上帮我。我接过电话，委婉的说：如果从历史轮回角度，我应该叫你们“爹”“娘”才是，不过呢，表面上今生毕竟我们不是这种关系，所以呢，您们的钱我不能接受。在电话里，为了安慰两位老人家，我就直接笑着称呼他们“爹”、“娘”，当时我说的很清楚：我是从我自己的历史角度来这么叫，与别人无关。我说其实为什么今生我坚持独立的性格呢？说来与您们有着直接的关系，换句话说，是我娘当时叫我自立、自强，给我奠定这些文化基础和内涵的，所以说呢，您二老就别勉强于我了。然后我给他们讲了这个故事：

    那是在明朝的时候，家里很穷，父亲因给有钱人家打长工累病了，卧床在家；母亲靠给人刺绣维持家用。在家里还有一个儿子就是我，那年十一岁，一个妹妹，那年三岁。因为家里很穷，妹妹有一次哭着要吃的，我于心不忍，就跑到外面有一户人家，在那里巧遇平时经常在一起玩耍的一个小伙伴，我找他帮忙。他一脸坏笑说，帮忙好办，不过你得帮我到前边那家偷一样东西，等那东西到手，我就给你弄吃的。我答应了。当东西到手之后，他果然把一包食物拿过来了，我高兴的回家了。到家里，母亲就问：这些东西哪来的？我只好如实相告。母亲一听大怒，一下子把刺绣用的撑子弄坏，把手也扎出血了。我见母亲生气，就跪在母亲面前认错。母亲哭着说：别忘了，你是男孩！男孩就应该顶天立地，男孩就应该修身、齐家、治国、平天下。男儿要有志气，不能得那不义之财。品质一定要象玉一样，宁可碎了，也不折腰！我以头呛地，一再表明自己今后决不再犯此错。后来我就发愤苦读，最终当上朝廷一品大官，为百姓谋了很多福……

    我哭着对那两位老人家说完这个故事，最后我说，今生我是一个：一切以自立、自强为基础。坚守着做人的品格，难免自己也有错，错了，自己一定会按照对的做。基本上是这样。

    后来老人有些“无奈”只好说，如果有何难处，对我们说，一定要说。我笑着说，放心吧，我会永远把你们一家当作我的亲人的，无论今生怎样……

    这正是：

    男儿堂堂立天地
    挺腰做人有志气
    自立自强经风雨
    不折不弯成大器！


新建网页 1

人鱼的承诺

    启航

    对于人鱼，可能有很多人听说过，但大多都是在文艺作品中听来的，很少有人会相信人鱼是真实存在的。其实，人鱼是实实在在存在于海底的。下面我给大家讲的就是关于人鱼的故事，说起来似乎有些久远，也让人感到有些惊异，但却是真实的。当然了，不相信的人就当故事听吧！

    隋朝末年，在山东境内有一个青年，就叫他卡其吧。卡其孤身一人，无拘无束，四处游荡，经常是赤着脚，倚着哪儿一坐，就是一大觉儿，饿了，弄点吃的，渴了弄口水喝，从来不去想将来怎么样。

    这一年夏季，他转到东海边，在海边遇到一个人，这个人躺在海滩上，非常虚弱，身体溃烂，卡其觉的他很可怜，就给他弄来水和食物，不嫌他恶臭，照顾了他二十多天。一天，这个人突然一下子来了精神，从很破烂的衣衫里拿出一个黑色的盾形的象铁片儿一样的东西。这里就叫他“盾形片儿”吧。盾形片儿上面依稀能看出鱼纹，并告诉卡其一句类似咒语的话，让卡其记住。这个人千叮咛万嘱咐，让卡其一定要保存好。过了一天，这个人去世了。按照他临死前的交待，卡其把他洗干净，放入海中，直至被海水淹没。突然卡其意外的发现，在那个人淹没的地方，冒出了许多银色泡泡，这让卡其很是纳闷儿。

    卡其在海边呆了一天，决定去外地闯荡。卡其在外面闯荡了几年，从事过几种职业，但由于他个性过于散漫，哪一种职业都不长久，最后决定回家。回家后，一日去海边，想起几年前的事，不由的拿出那个盾形片儿，想着那人交待过的话，念出声来。奇怪的事情发生了，那个盾形片儿似乎产生了一种魔力，带动卡其向海里奔去，所到之处，海水纷纷让道。卡其惊讶极了，来不及想什么，被一种力量带到一块巨石前，盾形片儿自动贴到巨石上，巨石放出白色的光芒，接着巨石上出现一扇门。门自然打开。此时盾形片儿化作分水罩护住卡其，可以使他在水里自由活动。卡其发现，这里出现了一个广阔的世界。他正要進去，看见许多人在列队欢迎他。卡其惊讶的发现，这些人上半身是人，下半身是鱼身子。这一切把卡其惊得目瞪口呆。卡其心想，传闻海里有人鱼，原来是真的。

    这些人鱼都非常美丽、纯净。男子、女子都很美。都是黑色的头发，黄色的皮肤，东方人的形像。男子唇边长着胡须，就象鱼嘴边的须子一样。一个戴王冠的人鱼走在前面，卡其认出了他，是自己曾经在海边照顾过的那个人。原来他就是人鱼国的国王。国王向他表示感谢，盛情款待了他。并请他欣赏了人鱼们优美的舞蹈，领舞的是国王的小公主露茜。露茜清纯、美丽，动作柔美、轻盈，鱼尾拨起的水纹形成美丽的图案。在卡其的眼里露茜是个很出色的舞蹈家。男子的舞蹈动作简约、大方，舞动着大贝壳，大贝壳一张一合的配合着舞蹈。卡其觉的这里是个很奇妙的世界。

    卡其在海里呆了几天，了解了海底的人鱼世界。要走时，国王说：“您是一位好人，非常好的人，我有一个请求，希望您能答应。”卡其也没问什么事，就点头答应了。国王说：“我的女儿露茜公主，肩负着我们人鱼国的使命，要去人世间磨砺，希望你能照顾她，一切都会有安排的。”国王叫出女儿露茜。卡其惊讶的发现，露茜已经变成了人的样子，下半身变成了两条腿。卡其告别了人鱼国王，被露茜领着来到了陆地上。

    卡其所到的人鱼国，是东海文其那人鱼王国，文其那人鱼国有非常久远的历史，到露茜随卡其上岸时已有一千六百多年的历史了。文其那人鱼国有一个宝物，叫光华宝珠。这宝珠可大有来历。

    三界之上的一个层次中，有一个天国世界，叫琼华世界。琼华世界的法王琼华仙子，为了将来能够结缘大法，下到凡间。身边童子捣仙草用的仙杵，见仙子下凡，也偷着溜下界来，转生到东海蓬莱仙境，当了一个仙桃。蓬莱仙境，仙气缭绕，景色殊胜。蓬莱仙境主人武华真君与各处仙家时有往来。一次，北海仙长云游子云游至此，武华真君请仙长吃桃，仙杵所转生仙桃被仙长吃后，吐出一桃核，放在托盘内，此桃核灵性十足，非常淘气，趁侍童不注意，从盘中悄悄溜走，东游西逛。这一天，它進入莲花池中，见水中一大蚌正在沐浴仙界光华，露出雪白的蚌肉，看似柔软异常，便躺上去休息，很快睡着了。一觉醒来，发现自己被关在里面，便接着睡。蚌再次张开蚌壳时，桃核感到一片光亮，刚想跳出，发现自己已动弹不得，身体被糊上一层胶一样的东西，心里抱怨自己太贪睡。这大蚌日日沐浴仙界光华，桃核便被包裹得越发厚重，经二百年，此桃核成为一颗大珍珠。

    这一天，蓬莱仙境仙乐阵阵，武华真君在华英殿宴请众仙家，宴乐中，各仙家展示法宝助兴。说来也是机缘成熟，大珍珠感应宝气，自动离开大蚌，来到华英殿外五米的地方，随仙乐翩翩起舞。众仙中有一仙子，头上一颗宝珠光芒四射，衣服上也点缀各色宝珠，名为宝珠仙子。仙子感应此珠，招它進来。大珍珠在仙子指尖滴溜溜直转，宝珠仙子觉的此珠非同寻常，肩负一定使命，便用法力加持它，并与众仙谈起此珠。此时众仙中又走出一仙，此仙闪现光华，举手投足间闪现五彩和九彩光芒，正是光华仙子。光华仙子说：“此珠果然非同寻常，我以九色光华中无色光加持它，助它成功。”此珠经两位仙子加持，更加圆润光泽。武华真君注目此珠说：“我看此珠，将来果位不在两位仙子之下，叫它‘光华宝珠’，如何？”众仙齐声叫好。

    光华宝珠整日在蓬莱仙境逍遥自在。这一日，宝珠、光华两位仙子联袂而来，说：“你使命即将开始，速速下界吧。”这光华宝珠便转动几下，似在叩拜，随即在两位仙子目视下直坠红尘。

    此时下界武王伐纣，灭商后，正封赏功臣。众侍从手托红黄二色托盘，托盘内有各种宝物。武王把靠近东海的土地封给了姜子牙，是为齐国，并赏给姜子牙若干大珍珠，托盘的侍从正要奉上珍珠，猛觉的手中托盘一沉，心内一惊，忙用力托住，并未察觉盘中多了一颗大珍珠。姜子牙回去后，将珍珠摆放在一起，见其中一颗大珍珠，似有飞跃之感，将它留在身边，其余赏给他人。

    姜子牙到齐国后，精心治理国家，国泰民安。一日，姜子牙倚案沉思，不知不觉進入梦乡，梦中见到一人，此人超凡脱俗，再细看，此人上半身是人，下半身是鱼身子。此人自称是上界其那天国神灵，因冒犯天规被贬凡间，有一百二十年了，在东海宝地涵养心性，知晓世上变迁，见水里少了怨气，知新君即将登基。海边土地归姜子牙掌管后，知姜子牙非凡人。因此前来请求姜子牙赠一宝物，作镇海之宝。姜子牙应允。环顾四周，见案上放着武王所赏宝珠，就赠与人鱼。人鱼大喜，接过宝珠叩谢，道：“我意在得此珠，蒙您大度，赠送与我，助我修行，日后必有重谢。”说罢，尾巴一摆，白浪翻腾，铺天而来。姜子牙惊醒，再看案上宝珠果然不见了。

    此后姜子牙有意无意去海边巡查，未见任何征兆，一日梦中见到人鱼来谢，说：“蒙您厚赠，宝珠入海生根，放出光华，邪灵不敢入侵，我也耳边清静，一心修行，我日日沐浴光华，从腿上又生出后代，我族兴旺，依赖宝珠。作为回报，我用海底千年神草结成神鞭，赠予您，此鞭能逢凶化吉，遇山开路，遇水搭桥，可供您使用二十年。我过些时日即回天庭，希望您以后能心念我的族人，我不胜感激。”说罢，流连再三，方才不见。姜子牙醒来在案上看到一黝黑的鞭子，心中略有疑惑，便将鞭子纳入怀中。一次，到一河边，心生一念：“我要过去”，水上便出现一座桥梁。遇有奇峭之山，阻碍交通，姜子牙心念一动，用神鞭一指，那山便打开一条通道。天气炎热时，此鞭清凉，天气寒冷时，此鞭温热，姜子牙将其视为宝物，用它造福一方。

    再说光华宝珠，本来自仙家，灵性非凡，進入海底后，又蒙历代人鱼诚心叩拜，渐渐显示出图像，指点人鱼，被文其那人鱼国视为镇国之宝，由长者长年守护。此宝珠能提前看到人世上的吉凶、盛衰。改朝换代时，长者能看见宝珠上一片混沌，尘土飞扬，有人马往来厮杀；宝珠澄清时，能看见新君出现，叩拜天地；每一朝装束、文化都不一样。

    世上时代变迁，海底岁月悠远，文其那人鱼国也经历了许多国王。一年，宝珠渐渐显现一位帝王形像，气宇轩昂，威德感召四方。守护宝珠的长者感到宝珠传递一种神意，并知最小公主露茜大有来头，便让人鱼国派出小公主与这位帝王结缘。即便见上一面，也是莫大荣幸。并再三告知，让记住这位帝王的名字，他的名字叫：李世民。长者再三叮咛、嘱咐，千万别结错缘。人鱼国王便根据宝珠的指点，自已先到岸上寻找一位忠诚厚道之人，再让他把小公主带到陆地上，这样，便出现了本文开始时卡其海边救助病人的那一幕。

    再说卡其与露茜上岸后，两人互相照应，亲如兄妹。露茜声音甜美，会唱动听的歌曲，经常唱给卡其听。卡其听着，一个劲儿的说：“好！好！”歌儿唱完了，卡其还沉浸其中，好久回不过神儿来。露茜的两条腿经常让她感到很疲劳。卡其问她原因，露茜说：“腿是巫师用魔法变出来的，走路时象走在刀子上一样。”她的说法让卡其很是心疼。

    卡其非常单纯，露茜非常纯净，卡其象哥哥一样照顾着露茜，住在舒适的屋子里。屋檐下水缸里经常有宝物出现，露茜拿来交给卡其，让他购买生活所需的物品。卡其见怪不怪，也不多想。卡其真是单纯呀，甚至过了好久，才知道有时露茜不见了是因为進了水缸里呆着。有一天，卡其憨憨的问露茜一句：“缸里用放盐吗？”“不用，你怎么想到这个问题了？”卡其没有回答，只是憨憨的笑了笑。

    就这样，露茜和卡其在一起无忧无虑的生活了两年。

    这一年，听说唐太宗登基，露茜对卡其说：“我想见皇帝一面，就满足了。”于是卡其带着露茜去了长安，到了长安，露茜夜间去皇宫探路，远远的看见有金龙在守护皇宫。龙和人鱼虽不是一个体系，但露茜也知道龙为水中尊者，而且自己并不是地上人，所以不敢轻易冒犯，打消了这个念头。回来后，对卡其说：“我知道地上的人有一种说法，这一世有了一个愿望，如果不能实现，转生后下一世一定会实现，对吗？”卡其说：“也许吧，我再给你问问。”卡其去寺院问了一个小和尚。小和尚说：“是的。”卡其回来告诉了露茜。露茜说：“我希望见皇帝一面，这是我的使命，我死了你不要伤心，死也是生。”卡其点点头。半个月后，露茜发高烧死去。死后转生到一户贫苦人家，是个女孩儿。长到七岁时，家中生活难以为继，正逢太宗族弟李世道府上买女仆，被家人卖到李府，取名杏儿。因为机灵、可爱，又与李世道女儿玄娘（小名）年龄相仿，被选作玄娘的贴身侍女。玄娘即后来的文成公主。七年后，文成公主入藏，杏儿跟随，太宗皇帝率臣子相送，杏儿见到了太宗皇帝，了却了人鱼国一大心愿。

    再说露茜死后，卡其按照露茜的交待，雇车将露茜身体运往东海，在日落时分将露茜身体送入海中。这次没有任何反应。卡其在以后的岁月中时不时的想起露茜，感念她的美丽与清纯，也时常想起海底的人鱼。这样成就了以后与人鱼的缘分。明朝时，转生到南海，成为南海卡其那人鱼王国的国王。所以我一直叫他卡其。

    南海卡其那人鱼王国远没有东海文其那人鱼王国的历史久远，但到卡其当国王时也有一千六百多年的历史了。

    卡其那王国也有一个宝物，叫至尊神镜，能前看五百年，后看五百年。这至尊神镜也大有来历。汉武帝时，武帝重修行之术，慧质非凡，王母赐天书给武帝，派紫微星君看守天书，星君闲来无事，生游览之心，有时会随便走走。一日，星君化作凡人去了南方，来到云南丽江。此处风景秀美，在世人眼里是一处人间美景，但在星君看来，不以为然，于是随口说道：“尚可！”说时无意，却惹恼当地山神、河神，二神也知星君不是凡人，却不知其真实来历，于是生戏弄之心。山神在星君吃饭的碗里弄進一颗千年小顽石，此顽石也颇有些来历，是夏朝末代君主桀的妃子妹喜转生。妹喜生前骨子里就有一种很强的破坏力，转生顽石后，归当地山神管辖。此次被山神选中，用来戏弄星君，小顽石倒也不辱使命，硌掉星君一颗门牙。接着河神把门牙扔進南海，让它再也无法回来。这门牙毕竟不是寻常之物，晶莹剔透，本性通灵，离开主人之后，独自在海中玩耍，且能大能小。一日，正在海底站立，被当时的卡其那人鱼国王发现，让人鱼将门牙搬進宫中。门牙见人鱼尊敬自己，把自己当作宝物，便不走了，扎下根来，给人鱼展示人间吉凶，经千年岁月，益发神奇，是为至尊神镜。

    写到这里时，觉的神仙之间也很有意思，不由的笑出声来。不经意间抬头，看见紫微星君和几个神仙正在往下看，也在那儿笑。想来他们也觉的这件事情很有意思。

    至尊神镜由一个长者看管。人鱼们时常聚在一起，听长者讲述他们所不知道的地上的奇异事情，听完长者讲述的人鱼们常常是唏嘘一番，交流一些感想，觉的地上的人有时善良，有时凶恶，是一个让人揣摩不透的复杂生命。

    这一年，长者见到神镜里映出地上出现了许多莲花，看见了一尊金佛，金佛救了许许多多的人，每个被救的人，还有和他相连系的天上、地上、地下、海里的一切生命都能得救，免于灾难或不至于進入黑乎乎的地下（地狱）受罚。长者忙告知人鱼国王卡其。卡其极具善心，听了长者的讲述后，陷入深思，心想，如果自己的世界能变的更好，那是一件多么让人鱼们高兴的事呀！卡其决定到世上走一遭，期望遇到那尊金佛。长者告诉他，发出最诚的心愿，祈望天地神灵保佑，進到人世，一切自有安排。卡其按长者吩咐的去做了，并告知人鱼们，好好生活，自己要到世上走一趟，会遇到金佛。人鱼们听了大惊失色，一齐哭出声来。都说人世间这么可怕，万一被害死怎么办？卡其安慰他们说：“放心吧，有神镜的指引，有神的安排，我再发出最诚的心愿，不希望自己太聪明，应该没事的。”卡其主意已定，在神镜前发出庄严的誓言，要到人间结缘金佛，光大卡其那王国。

    卡其被吸進神镜中，穿越许多光的空间和色的变幻，眼前不断闪现“金佛”两个字，这两个字层层层层的压入卡其的头脑中。经过了无数空间，最后進入人间，出现在云南丽江的一户房子后面。卡其发现自己下半身变成了两条腿，一丝不挂的在房后蹲着。此时正是秋季，天气凉爽，卡其感觉到冷，抱着膀儿，有些哆嗦。一些人从他身边走过，指指点点，有好心人给他送来衣服，他很费力的穿上。他想表示感谢，却发不出声来，变成了一种比划。原来卡其从神镜出来后，已经变成了哑巴。至尊神镜原本是紫微星君的一颗门牙，它深知自已和主人分离完全是因为主人不慎的一句话所致，所以在它看来，不说话是最安全的。卡其之所以直接出现在云南丽江，因为那里是神镜曾经与主人分离的地方。

    卡其饿了，可是没有吃的，有人施舍他饭菜，他不会用筷子，就用手抓着往嘴里放，食物混杂的气味儿让他有些受不了，却没有办法。但慢慢的也就习惯了。城里的乞丐收留了他。和乞丐在一起，卡其领略了人间冷暖。但他头脑中清楚的知道自己是来找金佛的。一次，卡其看见一个人手里捧着一尊金光闪闪的佛像，他激动不已，跑去跪在那个人面前，那个人愣了，很惊讶的看着他。一个乞丐拉起了他，卡其心里一直装着那尊金光闪闪的佛像，眼神怔怔的。

    一个好心的乞丐给卡其弄来一身象样的衣服，让他换上。把他领到一座寺院。進到寺院，卡其看见一尊很大的金妆佛像，立即跪下，泪如雨下。这时寺院住持正巧路过，这是一位得道高僧，慈眉善目，须眉皆白，名为慧持。见到卡其流泪，不由一怔，运用慧目，了知卡其前生今世，以及过去曾经与自己的缘分，知道他是带使命而来的人鱼，知其心意，感其志坚，命寺里将其收留。让他洒扫院落。又为他备一大缸水，每天让他進去呆一个时辰。卡其内心感激，虽不能言，但内心明白，寺院才是自己呆的地方。卡其见别人在佛像前喃喃自语，知道是向佛表明心愿，心有所悟，也在佛像前许下诺言，要生生世世转生在寺院中。慧持一百三十六岁时，知道自己不久将要坐化。一天，叫卡其到自己面前，两人虽不说话，卡其已知尊师即将离自己而去，不由悲从中来，落下眼泪。慧持用慈悲的眼神告诉他：我知道你为何来在世上，以后咱们再次接缘吧！卡其连连点头。尊师慧持坐化后，卡其留在寺院中，死后又转生，轮回转生八次，都当了和尚，在寺院累世修行，到一九九七年，转生在常人中。

    在这里说一下慧持与卡其过去与今生的缘分。

    慧持就是前面提到的露茜公主，在大法洪传的今天，成为主佛弟子，即笔者。而卡其今生则是我大侄儿，一九九七年出生，从小见到谁都笑，村里人都叫他乐乐。乐乐非常单纯，很淘气，没有坏心眼儿，学习也不好，头脑很笨，老师也不喜欢他。但他一天天的很快乐。去年到我家来玩儿，在我家待了二十多天。期间我让他跟我去学法点儿一起学法。学法时，他虽然读的很慢，但却很认真。一次学法回来，我看见他左臂上有佛授记的万字符，并知道乐乐曾当过燃灯佛的弟子。还有一次，乐乐回来后说头疼，我为他发正念时，看见一个广阔的海底世界，有许多人鱼被捆绑着，在石头上面，或石头下面，或石缝里，发正念中，功所到之处，人鱼的束缚纷纷解开，迎来一个祥和的海底世界。

    大哥大嫂并不修炼，乐乐一回到家中，又成了常人。今年过年时回老家串门儿，见到了乐乐，我问他，你念“法轮大法好，真善忍好”了吗？乐乐说：“我念。”“你真念了吗？”“我天天念，黑天都念。”乐乐憨憨的说。乐乐虽能够如此，但回来后，我还是一直放不下对他的牵挂。

    我曾在人鱼国转生，并带着对东海文其那人鱼国的承诺来到世上与大法结缘。侄儿带着对南海卡其那人鱼国的承诺来到人世间寻找金佛，在人世间不断吃苦磨炼，并因历史上曾经与我的缘分今生与我再次结缘，并在我的指引下听闻了大法的福音，明白了大法的真相，为将来的得法修炼，兑现自己的承诺打下了一个好的基础。

    我在与同修谈到人鱼的时候，看见另外空间中有许多人鱼在倾听。我知道，我所做的一切是他们殷切的期盼。

    我们所有的大法弟子，在下走的过程中，在不同层次，在不同的世界中不断转生，不断与众生结缘，并对那一层或那一世的生命许下了承诺，这种承诺是要兑现的。我们不但对神的誓约要兑现，我们对所经历的一切都有承诺，都要兑现。所以，我们的生命是无私的，是为他的，是有巨大责任的。所以任何的自卑、消沉、懈怠都是极其不负责任的。我悟到：我们在师尊的加持下，在做好师尊要求的三件事的过程中，就是在兑现自己的承诺。

    最后，愿我可敬的同修们，都能清楚的认识到自己的责任，珍惜身边的缘分，兑现自己曾经的承诺。

    后记：

    人鱼世界远没有人类社会复杂，但也不总是一帆风顺。上个世纪，中国海边人鱼世界遭两次厄运。一次是在一九七六年，一位共产邪首骨灰撒入河流，流入大海，人鱼们发现海底有污染。因为它骨灰的每个微粒上都是邪灵的因素。还有一次，是世界性的，一九九九年七月以后，铺天盖地的邪恶因素在地球云集，人鱼世界也遭到不测，来了许多邪魔烂鬼，猖狂作恶、肆无忌惮的发威，人鱼们被捆绑着，不得自由。

    人鱼世界之间也互相通信，送信时都是派出最勇敢的人鱼来完成这个任务。人鱼能躲避一些凶恶的鱼，和一些其它的危险，但最怕的是网。在历史上曾有人打捞上来过人鱼，有的渔民仁慈，把人鱼放回大海，有的则不然。在中国晋朝时，有渔人打捞上来一个人鱼，高价卖给一富户，富户修一水池，让人鱼供自己欣赏，并请达官显贵来看。人鱼为他们跳舞后，请求放回大海，富人不许。人鱼还经常被好奇的或不怀好意的人摸一把，掐一把。人鱼想念自己的孩子，但回家无望，最终绝食死去。要死未死时，这户人家竟迫不及待的去开膛破肚，要尝人鱼的肉味儿。人鱼的一点魂魄寄梦于人鱼世界的巫师，人鱼世界都知道了此事，对人非常痛恨。我当人鱼时，也知道此事。“人太坏了。”记的当时我说这句话的时候，真的是咬牙切齿。这也是人鱼不太显现的原因之一。

    到了近代，人鱼世界之间的联系少了，因为人世间变的越来越险恶，各自的宝物也失去了原来的灵性与光华，也都神不起来了。

    说到人鱼，顺便提一个人，那就是丹麦著名作家安徒生。安徒生笔下的人鱼感动了无数的读者，直到今天仍然受到许多读者的喜爱。也许有人会说，你写的人鱼有的地方与安徒生描写的有些相似，比如人鱼到了陆地上，走路时象踩在刀子上的感觉。告诉大家，安徒生笔下的人鱼，并不是他凭空想出来的，那是他自己曾经真实的感受与经历。因为安徒生曾经就转生过人鱼。关于安徒生的转生情况，及与人鱼的深层关系，这里就不细说了。在以后的文章中，再给大家一个详细的交待。


新建网页 1

穿越尘封的历史

    慧生

    我是一名一九九四年得法的大法弟子，在师尊的慈悲呵护下走到今天，修炼过程中有很多经历让我感动的落泪，我选取一段分享给同修，希望同修批评指正，共同提高！

    几个月前的一次打坐中，入定后眼前出现一条小河，然后是一队轻骑兵，细看之下是南宋的旗帜，领兵的是岳飞大元帅帐下先锋官---杨再兴！这时我想这是不是随心而化？耳边又响起一个声音“只要不动念静静的看就是真实的”，于是不动念继续打坐。突然间一段尘封已久的记忆打开了，原来我就是画面中人！就在这一瞬明白了很多事情！

    让我们回到南宋，当时的场景是这样的：那是一个初冬的清晨，天刚蒙蒙亮，杨再兴将军奉命出行侦察敌情，一骑人马二百人边走边观察地形，当时是在今天的河南境内。大约行進侦察了大约几百里，突然发现在地平线上冒出来万展旌旗，铺天盖地！原来是金国入侵中原的大队人马，不一会儿先锋部队的人马也看清了，因为是平原地带，无法隐蔽。杨再兴个性勇猛善战，与属下稍作部署，决定杀金军个措手不及，然后派两名年轻一点的士兵火速回禀岳元帅，当时都不愿先回通报，杨再兴以军令命令两名士兵回禀军情，因为大家都知道留下来就是赴死！都想把生的希望留给别人！最后两名士兵眼中充血，咬着牙飞驰而去。这边按照部署先迂回到金军的侧翼，一声令下这一骑人马如离弦之箭直插过去，金军侧翼人马皆为步兵，被骑兵一冲，顿时阵脚大乱。这一骑人马如猛虎下山，当者披靡，整整十万人马乱作一团，金兵将领没有一人能坚持一个回合的。最后冲杀到中军，远远望去，重兵保护的应该是金兵统帅--金兀术，于是催马挺枪杀将过去。而金兵为保主帅一边迎战一边后撤，居然命令弓箭手万箭齐发，不分敌我，加上人马的自我踩踏，伤亡无数，哭号之声震天。杨再兴身上中箭后随手撅断箭杆，继续征战，双眼血红，浑身如血洗一般！当追击金兀术有一箭之地时，眼见过了一条小河，心中一急催马加速，想一跃而过这条小河，这条河叫小商河（打坐中出现这三个字）。当时的冬季比现在冷，刚下了一场雪覆盖在河面上，河面结了一层薄冰，经过人马的踩踏，加上河水又浅，整个河面都成了泥塘。这时的杨再兴人马皆受了重伤，全凭一口气支撑，当战马腾越的一瞬间，脚下一软，连人带马都跌落在河中，顿时陷入泥水中。杨再兴回头望了一眼，已经孤身一人了，所有将士已全部阵亡！大叫一声：岳元帅，末将不能再追随您保疆卫国了！心中升起无限惆怅，流下两行血泪气绝而亡，立于河中不倒。金兵此时回过神儿来，但是依然无人敢于靠近，再次万箭齐发，人马被射成了刺猬。金军当时的心情是怕、 恨、佩服交织在一起，金兀术下令将杨再兴的战马和尸首抬出小商河，惊魂未定之下无人敢直视双目圆睁的杨再兴，良久才下令连同己方阵亡将士一同收殓，待明日厚葬。此处和历史上记载稍有不同。后来，岳家军接到两名探马的禀报后，连夜派岳云带领五千精兵抢回了杨再兴将军的尸首，焚化后光是箭头就装了两斛（一种容器，一斛十斗），军中将士无不动容落泪！

    当我出定后，已经泪流满面了，可是却不知为何而流泪，又为何为我开启这段记忆？冥冥中知道和大法有关，于是和家人同修讲述这段历史，可是只要思绪一打开就泪流不止，哽咽的说不出话来，另一位同修劝我把它写下来，可是心中又有疑问，这是真的吗？直到有一次，和一位同修交流时，她鼓励我说：“你只要不带有自己的观念和人心写出来就是真实的，师父既然给你打开这层记忆就是有理由的，这么好的经历为什么不写出来！你写的过程也是修炼提高的过程！如果同修们看到也是一个促進啊！”听了同修的话我终于止住泪水，下决心把这段历史写下来！

    第二天早晨炼功时，又发生了一件意想不到的现象，当炼到头顶抱轮时，浑身上下一震，就象过了电一样，连周身的细胞都震动了，这些天关于这段历史的困惑豁然开朗！原来不停流泪的原因有两方面，其一：生命的记忆深处仍不能释怀一段情结，那就是没能兑现承诺---追随岳飞元帅收复大宋山河。同时对那一同战死沙场近二百名将士仍念念不忘，虽然几百年过去了。这也是情啊！悟到这些后，心结打开了， 再回忆这段历史后就不再流泪了。可是内心还是震动非常大，过了不久才悟到流泪的另一层原因，那就是跟随师父奠定历史文化，一个是大义，一个是大勇。当初杨再兴武艺高骁勇善战，岳飞为了收服他折损了不少兵将，就连岳飞的弟弟都被他杀了，后来被擒后，岳飞亲自为他松绑，并不记弑弟之仇，规劝其以民族大义为重，保家卫国，做一个顶天立地的男儿，而不是一介武夫，逞勇斗狠。岳飞的大义之举不但感动了杨再兴，连众神都纷纷落泪，因为这是心系黎民百姓，无私无我的大义！亘决古今！关于大勇这段文化的奠定，我想说的是，当初杨再兴领兵以区区不足二百人面对十万金军，斩杀近万人，现场极为惨烈，那种勇武之气直冲天庭，众神纷纷观看，并为之赞叹！不但为杨再兴及其将士，还为那阵亡的近万金军，为什么呢？因为他们也是奠定这段历史的一份子，只不过扮演了烘托者的角色，同样伟大！而这一切又都是为大法而来，师尊慈悲心系众生，历尽千般苦才把法缘接上，我们为得到大法也是吃了无数的苦才能走到今天啊！那些历史上和我们结过缘的生命，很可能就在我们身边出现，你可知为了这一面之缘，他过去可能付出的是生命的代价啊！为的就是闻到大法，为的是那尘封已久的誓约！

    当写到这里时，我的心里已经很平和了，师尊开启这些记忆，然后再让我写出来，这不就是大法弟子的使命吗？在奠定历史文化过程中，我还形成了一些不好的习气，在这一世中仍有体现，因为不同时期历史虽然久远，但烙印实在太深啦！如好胜心、争斗心、倔强，骨子里带着杀气，甚至在这一世的身体上都留下印记，以病业的方式让我承受了十七年，直到得法三个月被师尊慈悲化解，我知道那是因为杀心过重造下的杀业使然。修炼到一定层次后，那些烙印，那些心也得去掉啊！同时启悟我们不要错过身边的每一个众生，因为历史上我们曾经有约，要告诉他们：法轮大法好，真、善、忍好！赶快退出邪党的一切组织，选择光明与永生！


新建网页 1

状元儿忘恩负义，四世还业未果，今世得法善解因缘

    孔明

    恩师说：“因为这个宇宙中有这样一个理，常人中的事情，按照佛家讲，都是有因缘关系的，生老病死，在常人就是这样存在的。因为人在以前做过坏事而产生的业力才造成有病或者魔难。遭罪就是在还业债，所以，谁也不能够随便改动它，改动了就等于欠债可以不还；也不能够随便任意去做，否则，就等于在做坏事。” (《转法轮》）我就用亲身经历体悟老师的讲法。

    话说两位仙子经过天际之边时，看见一位元帅，也就是本人，在河边洗脸，回眸对元帅一笑，从此结下了扯不断，理还乱的缘分。不知过了多少世的转世轮回，转眼到了今世，今世很有幸我成为一名大法弟子。在我大学毕业的时候认识了两个女孩子，便是我在河边遇到了两位仙子，她们是很好的朋友。为了便于写作，我们就叫她们小霞和丹丹吧。小霞从生下来就被抛弃，被现在的母亲，我们这里就叫她叶子（她前世的名字）领养回家。她的母亲叶子是个很不幸的女人，经历了两次婚姻，第二个丈夫很早就死了，到了中年又患上子宫癌，因为婚姻的不幸精神也出现了问题。但这还不是不幸的结束，过了几年，双目又失明了。我很早就有个想法，想和小霞一起照顾她失明的母亲，终于有一天小霞说让我当她对象，我当时就同意了。没几天她的母亲叶子癌症到了晚期，恶化住院，我和她一起在医院照顾了她两个多月，刚开始她母亲说话都困难，進食很少，基本不能活动，大小便都不能自理，经常尿床，护士都烦了。最后没办法，护士给她插了尿管，我们才算轻松点。我给她的母亲叶子听师尊的讲法录音，一开始她听信中共的谎言不敢听，但在我的坚持下，她开始试着听了，渐渐的听明白了，病情也有了很大的好转，在人的搀扶下能下床活动。但是同病房的病号听了我讲真相后，就把老师的讲法录音借去听了，因此小霞母亲的听法就中断了。突然有一天小霞的母亲双目狠狠的瞪着我，开始疯狂的拔尿管，当时我心里很纳闷：我这么尽心的照顾你为什么还瞪我？这几天她开始不安静，喊着要去火葬场，没几天便進入了昏迷状态。又过几天，叶子的心跳突然中断，在她心跳停止跳动的一刻，医院的供电一下子爆断，医生宣布她正式死亡。悲痛之余，我们把小霞的母亲埋葬了，小霞家里只剩下她自己了，我就让她住在我们家。又过了两三个月，小霞提出跟我分手，作为大法弟子，因为不是很精進，心里还是放不下，心想：我对你那么好，不管夜里你回来多晚，我都去接你。你想吃啥我都帮你买，你说想吃烤翅，我不惜步行10多里去给你买。在医院里尽心尽力的照顾你的母亲，端屎端尿我都没有怨言，还帮你母亲垫付了一部分医药费，你却这么狠心的离开了我。那一段时间我心里真的很难受，很不平衡，一直不能原谅小霞。直到有一天，小霞找到我，给我讲述了一个故事，我才明白原来一切皆有因缘。

    有一世我是个穷书生，小霞的母亲叫叶子，是一个富商的千金大小姐，我们在一个树林相遇，一见钟情，但是因为两家贫富悬殊，叶子的父母极力反对，她背离父母，我们山盟海誓私定终身，在她的资助下我奋发读书，進京考上了状元。后来被一位王爷看中，当上了驸马，并隐瞒了自己已婚的事实。因为连年的旱灾，叶子的家庭家道中落，实再没办法，她来找我，为了自己的前途我死活不认她，她决定去告御状。为了阻止她，我把她骗到树林里，并打断了她的双腿，她愤怒的对我说：“你一定要还”，并含恨而终。在今后的历史岁月当中，她问我讨要了四世，但是因为转生的问题，业力一直没有还完，直到今世，才有了我在医院照顾她母亲的事情。在医院她狠狠的瞪我并拔尿管的时候，她回忆起了前世的恩怨，双目也能看见了，看到我并认出了我，才那么激动，用无声的愤怒向我诉说着前世的恩怨。

    在医院的时候，我下楼崴了右脚。叶子去世以后，我的左脚又出了一个脓疮，并且我还有脚气，很可能跟上次造下的无边业力有关。事情的因缘弄清以后，我也放弃了对小霞的仇恨，原谅了她，并和她又成了很好的朋友。小霞自从母亲去世以后，有了一项功能，耳朵开了，能听到她母亲叶子给她说话和另外低层空间的一些声音，并梦到了我和她还有她母亲叶子的因缘，就有了以上的故事。

    根据她所讲：在商朝的时候，我是丞相比干；在战国的时候，我是屈原，等等。其实每个大法弟子都很了不起，能成为师父的弟子，那一定是宇宙生命的精英。写出这个故事与大家共勉。并感叹世间众生为等法吃了不少苦，并与大法弟子结下了很大的缘分，今世却被红魔所迷、所害，我们真的有义务救度他们。有不对的地方，请大家慈悲指正，也希望同修们能抓紧时间救度众生。


新建网页 1

续前缘

    修心

    在千百年的轮回中，我们不知道自己投胎了几生几世，但是学了大法以后，知道自己身边的人都是和自己有缘分的，是非本是前世怨，在一次梦中，我知道了自己的前世和丈夫及公公的缘分。

    梦中的自己和姐姐从小无父无母，相依为命，后来姐姐出嫁，我也就随姐姐过去了。姐夫对姐姐很不好，有一次姐姐忍无可忍把姐夫掐死了，我就站在床边，看着整个过程，我没帮忙，却也没阻止，觉得姐夫确实可恨。结果刚刚把姐夫掐死，姐夫的弟弟就回来了，姐姐一看没希望，就自尽了，我吓得自己藏在了门后。姐夫的弟弟一進门，我就觉得这不是我现在的丈夫吗？（当时感觉是自己在看这件事的前因后果，但是那个12、13岁的女孩心里想什么我全知道，我觉得她就是我）结果他一進来，知道怎么回事后，把我从门后拖了出来，要掐死我。结果掐了一会以后，又不怀好意的笑着说：“你姐姐和我哥哥都死了，我也没钱娶媳妇，你就给我当媳妇吧，我就不掐死你了。”我只好答应。那一世的丈夫对我百般羞辱，经常打骂，我心里充满了对姐姐的怨恨，和对自己的悔恨，还有对丈夫的恨，一生都是这样身心疲惫。

    醒来后心里还是那样剜心透骨的怨，眼泪早已打湿了枕巾。回想梦中的情景，知道了这一世的公公是我前世的姐姐，这一世帮我带小孩，对我像女儿一样，而我对他从金钱上从没吝啬过，却有时莫名其妙的恨他，总在心里说：该，你就应该这样干。过后自己总觉得自己是个坏女人，没有心肝，可就是总有这样的念头往外冒，现在才知道，上一世他欠了我，今世我才怨呀。

    这一世，丈夫对我百依百顺，我却总是鸡蛋里挑骨头，总用语言打击他，从心里瞧不起他，却又是自己坚持嫁给他。这就是一报还一报呀！而前世的姐夫是丈夫的哥哥，他这一世花掉了公公的钱，还净惹事，花钱如水，向我和丈夫借钱，从来就是光借不还，还不觉得自己有错。这不都是前世欠的吗？

    知道了前世的恩怨，我对公公再没有了恨，对丈夫也不再苛刻，总找机会批评他变成了表扬他，师父让我明白了渊源，我去掉了很多的怨恨心。

    在千年的轮回中，我们都曾扮演过很多的角色，都是为了今生能得法，师父曾说过：“风流人物今何在 大法开坛相继来 岁月悠悠千百度 缘结正果众莲开”（《洪吟二》中〈缘结莲开〉）。今生能有幸得法，有幸赶上师尊普度，我们唯有精進，再精進，做好三件事，跟师父回家，才不负师尊的慈悲苦度。


新建网页 1

修炼二三事

    大陆大法弟子

    一、梦中师父普渡众生

    本人得法也有好几年了，但是并不是很精進，三天打鱼，两天晒网，虽然道理都明白，但常人的惰性使然，有时炼有时不炼，真是浪费了不少大好时光。几年前的一个夜晚，梦中见了很大的一个寺庙，很气派的样子，但是却被一片黑气所笼罩，一个中年和尚，手弄佛珠，也是满脸黑气。庙前一个很大的香炉，说是香炉，但是梦中知道那是火炕，火海地狱。很多不明真相的常人纷纷向火炕里跳，一跳進去就变成了蚂蚁大小，被火烧得“叭叭”作响。

    画面一转，在茫茫的大海上，我和一些众生在一艘大船上向对岸驶去，师尊化身为渡船载着我们，我们都站在渡船上，船到海中，渡船被海水腐蚀的很历害，我又难受又感动，双颊一热，泪流满面。

    醒来后想想常人的寺庙还有多少能够渡人，让人正信，大多数都是乌烟障气，而还有为数众多的常人去上香，求发财，升官等各种执著心在求，殊不知都是在向火炕里跳。

    而在普渡众生中，师尊为我们承受的太多太多了……

    二、梦中亲历轮回

    明朝的方孝孺是历史上唯一一个被灭了十族的人。以下所述的就是和其有关系的轮回事件。

    我在当地是一个小企业主，几年前收购了一个破产后的改制企业，企业在册和退休人员有数百人，当地的一个商会和职工联合起来，上访堵政府门、官司诉讼等阻止我经营，好象与我有什么深仇大恨似的，几年下来，折腾的我感觉死去活来，还好经过一系列的谈判、金钱的付出，企业经营正常起来。不过我还要承担在职和退休人员的医保和养老。

    在我难受到极点的时候，一天晚上，似睡非睡之间，在一个境界中的一大片竹林中，我、还有一个人，都穿着古代的衣服。被更高层的大觉者安排我下界转生，并让我扮一个角色，角色的名字叫方孝孺，梦中这几个字是一个字一个字映入我脑海的，非常清晰。我感觉又感动又是殊胜，梦中认为我何德何能，让我扮这么重要的一个角色，梦境中又是脸颊一热，泪流满面。

    身边有一个大法弟子曾有宿命通功能。闲时将此事说与他听，想求证一下，毕竟这事在常人看来过于稀奇。他说：“这是真梦，方孝孺所保的历史上的朱允炆（明惠帝）就是我呀！缘者相聚，千古不变。”听到这儿，我有些恍然大悟。

    历史上的一切，历史上所记载的一切事情都不是偶然的。神创造了历史，神传文化一点也不假，一切看似偶然，实则必然，一切都是为了今天大法洪传。好多历史事件中的主配角色都是今天的大法弟子所扮演的。

    回到当下，我所悟到的方孝孺为什么叫孝孺，也是为了表现历史文化中的“孝”和儒家文化吧。历史上被方孝孺所牵连被灭的十族数百人，被一个不相干的历史事件枉送了性命，肯定也心怀怨气，方孝孺也等于是欠下这些人的，在轮回转世中也要还啊！或许在现实中我正在消除着以前所欠别人的债，消除着自己的业力。

    三、梦中再见师尊

    一个客户开业庆典，请我过去吃饭。席中都是他的老乡，有好几个象是社会上的小混混。饭快吃完，他们几个也快喝的差不多了，就开始劝我喝酒。由于我不喝，言语间其中一个人就口吐肮话，开始威胁，我也没有争吵起身就走了。在路上，心里多少还是有点不高兴，但想到韩信能受胯下之辱，师尊也讲过不能含泪而忍，气恨而忍。并且这也是去自己的争斗心，回到家时心里已平静。晚上，梦中依昔又见师尊，笑眯眯的带着我让我看自己的修炼历程，也包括历史上方孝孺的轮回，并对我说：“好好回味回味吧！”自己又是感动的脸颊一热，泪流满面……

    生活中出现的任何大事小事对我们修炼人来讲都不是偶然的，都在去我们的各种执著心。都存在上去或掉下来，所以我感觉我们修炼人每天都要反思一下，今天有些什么事，自己在这些事上怎么处理的。所反映出的自己的相应的执著心去掉没有。


新建网页 1

分身有术

    启航

    在二百多年前，是在三界的一个层次中，还是在等待安排转生。

    转生神君对我说：“你这一次转生，要用笔为人类留下文化，为你以后在大法洪传时证实法奠定基础，这次你要同时转生两个人，到两个不同的国家，用笔完成使命。”我觉的很惊讶，心想，何以同时转生两个人？神知道了我的想法，微微一笑，说：“神力无所不能。”说着，领我去了一个金碧辉煌的大殿，远远看去，门上边三个大字——“分神殿”。

    走入殿内，一个长相奇特的神出现在我们面前，此神头顶闪着光芒，头两侧凸起，中间一道洼儿，头顶上的光芒很快变换颜色，赤、橙、黄、绿、青、蓝、紫不断的变换。随着头上光芒七种颜色的不断变换，头顶上的凸起也在一至七之间不断变化。转生神君对此神说道：“分神使君，你的差事来了，把她分成两个。”转生神君又具体交待了一些事宜。接着，分神使君把我领到一个偏殿。这个偏殿设置奇特，屋顶有许多透亮的各种形状的东西，象人体的器官一样。分神使君让我站在一个位置上，此时他头上的光芒不再变换，头顶上的凸起也固定为两个，不再变化。分神使君口中念念有词，我感觉自己被一个透亮的东西整个罩住，身体处于松软状态，就听分神使君大声说道：“分”，此时我觉的整个人有一种分裂感，先是丝丝络络的微痛，接着一阵剧痛，随后轻松了。又听一声“起”，身上的束缚消失了，又一个一模一样的“我”出现了。两个“我”长相、思想完全相同，甚至言谈举止、举手投足都一模一样。 我俩惊讶的对视，不由的握住对方的手，眼神中满是惊奇。

    分神使君见状，笑道：“我这法宝，可用八万六千次，现在用了八万四千次，经我法器分身者，下世必有大责任，你过去曾被我分过五十次，你都忘了吧!”说完，又大笑起来，笑声极有穿透力。

    分神使君领着两个“我”从偏殿出来。转生神君向他道声“辛苦”，又领着两个“我”来到“转生殿”。让我俩在殿内等候，他又独自進了一个写着“分身转生”的屋子里，很快拿着两个本子出来，说：“你俩看看自己的人生吧。”两个本子飘过来，我俩分别接住，开始看各自的人生。看完后，我俩对视了一下，觉的角色都苦。神说：“苦好哇，神找苦吃还找不到呢，你俩这次下世，责任重大，要好好完成使命，你俩的元神完成使命后再合到一起，将来到主佛传法时，用笔去证实法，到时封存的记忆自会打开。”

    看完已经安排好的人生剧本后，两个我开始各自有了变化，各自生命轨迹的起点，在天上就已经开始了。

    其中一个我，又被转生神君领到“神笔殿”，在那里我见到了笔神。笔神身着宽大的衣衫，衣衫上有各种文字和符号，衣衫不断变换着颜色，符号和文字也随着衣衫上颜色的变换在不断的发生着变化。在功能状态下，我看懂了这些符号和文字。其实那些符号也是文字，只不过是那种古老的象形文字，看起来象符号一样。这些文字和地上的文字都是对应的，但表现并不相同，甚至每个字都有多种不同的表现形式。

    笔神头发装束象毛笔头一样，并一张一合的，身后背着一个笔筒，笔筒里装着各种各样的笔。神笔殿内摆放的到处都是笔。笔神领着我走到一个写有“分身之笔”的大笔筒前，从中拿出一只笔递给我，我接了过来，看到笔身上写着四个字——“震憾之笔”。拿到笔后，转生神君领着我驾云端西行，来到一个地方，把我交给一个白衣神灵(西方神的形像，身后长着两只大翅膀)，白衣神灵拨开云层，指着地上一处说：“你转生在那里。”我刚要细看，只觉的脚下一沉，坠下云端，转生去了。

    神指的那个地方，名字叫“丹麦”，这个“我”后来成了丹麦的骄傲，有一个响亮的名字——安徒生。

    而另一个我，在上面又等些时日，在神笔殿“分身之笔”的大笔筒内的“亲族笔筒”中看到三支笔捆绑在一起，绑笔的绸带上写着“姐妹之笔”四个字，笔神从中拿出一支笔递给我，笔身上面也有四个字——“坚强之笔”。这个“我”拿到笔后，也转生去了。剩下“迷惘之笔”和“诗魄之笔”还放在那里。

    这个“我”转生到了英国，后来也成为一名作家，就是《简?爱》的作者——夏洛蒂?勃朗特。

    在我分身转生的历史中，这次还算简单。目前我知道的，我最多的一次分身转生，是在明朝时同时转生过五个角色。细说起来，还挺复杂。如果以后时间允许，并有必要的话，在这方面再给大家详细的说一说。


新建网页 1

我的轮回故事

    道明

    我的宿命通功能并没有打开，以下是关于我个人的轮回故事，是师父在不同时期以梦的形式点化于我。在整理的过程中也是根据师父梦中点化的时间先后顺序来整理的。

    （一）前世为龟

    我是在迫害前几个月得法的，那时我是一名农村小学教师。当时我所任教的二年级中有名学生，总是喜欢在上课时缩头，我就骂了他一句：“你又不是乌龟，干吗总是缩头？“到了晚上睡觉，在梦中，听到一个声音对我说：”还说别人是乌龟，你前世也是乌龟啊！“那声音是师父的声音。随着声音的导向，我看见在茫茫大海中有一只海龟正在慢慢的游着。那海龟不就是自已吗？

    （二）神鸟下世

    迫害发生后，我一直认为自己并没有什么来头，也曾一度邪悟，认为讲真相只要完成自己该完成的任务就行了。当时我是这样计算的：国内有至少七千万大法弟子，每人只要讲清二十人就可以完成任务。

    在二零零八年夏天，我做了这样一个梦：在一个天国世界的天河边，我是一只神鸟，和另一只神鸟在天河边尽情的遨游，在那里，我们等待了很久。终于有一天，我对同伴说：”我要下世听转轮圣王讲法了！“那只神鸟二话没说，就随我下世转生了。他就是我今生的弟弟。父亲和弟弟都曾得法，我得法不久后，父亲就得法，弟弟是在迫害前夕得法的。迫害发生后，父亲的敏感神经触动，弟弟随父亲一起放弃大法，至今都未能走回来。在此，我真心希望他们都能醒悟过来，千万不要错过这万古机缘。

    （三）天国圣缘

    二零零九初夏，一次在梦中看到了更遥远的史前一幕：在宇宙中极为遥远的年代，我生活在一个层次很高很高的宇宙境界。在那层宇宙有位法王，众神都称之为大造物主，而我就是法王身边的侍卫。梦中的我见那层众神称那法王为大造物主，不禁笑道：“怎么他是大造物主呢？大造物主不是师父吗？”法王最器重我，我也自然成为除法王外，众神公认的第二号人物。

    也不知在那里呆了多长时间，突然有一天，法王找我来商议：“整个宇宙将要走向毁灭，你下到人间挽救整个宇宙吧！”当时我听后立即拒绝，并大声哭着说：”我不去，要是我在常人中迷失回不来该怎么办啊？“我心中很不是滋味，泪如涌泉，心中纳闷：你是法王，能力远在我之上，为什么你不下到人间，硬要派我去冒险呢？法王似乎看出我的心思，无奈的说：”要是你都回不来，这个宇宙就没有希望了！”也不知我流了多久的泪，也不知法王苦苦求了多久，最后我还是不情愿的答应了。临行时，法王拿出了两部天书，把其中的一部交给了我，并说：”到了人间，你就用这本天书来挽救宇宙吧！“我收拾好行装，来到天门准备下走，被两位把守天门的天将阻拦。因为在天界有神出天门一定有大事要发生，所以他们过来询问其中缘故。我就把我下走的原因给他们一一叙说。他们听后无比感佩，不忍心我一个人迷失，坚决表示与我一起下走。我说：“如果我都迷失了，你们还想回来吗？”因为当时我认为这两位“无名小将”能有什么能耐，如果身为第二号人物的自己都回不来，他们还有希望吗？然而，他们俩的态度极为坚决，与我僵持了很久，我只好答应让他们一起走。

    在层层下走的过程，我们一路遭到了旧势力的围堵。那两名天将就是同修W和同修J。在今生今世，同修W引导同修J得法，同修J引导我得法。在迫害前夕，我们三人走得最近；迫害发生后，又是他们帮助我逐渐走出邪悟的迷区。

    （四）“公社”运动，讲师遭杀

    可能是我的大前世吧！大约在上世纪五十年代中期，那时我约摸二十七、八岁的样子，是某一大学讲师。那时的大学都有田地，正是实行人民公社运动之时。当时我在学生面前横加抨击人民公社制度：这样会严重挫伤人的劳动积极性，生产一定会大幅度下降，会搞得民不聊生。很多人都积极响应，并都纷纷都把田地交给某一个人经营管理，我也交了，并对那人说：“你富了，就带我们一起富吧！”这当中我有一个学生又是我今世的学生。这件事传到了校领导那儿，决定处理这件事。有人举报说，这件事是我挑起的，说我散布反动言论，所以又决定抓我批斗。其他人吓得立即表示与我划清界线，都不再支持我。我知道此事后，到处逃，被一人抓住，但还是放了我。这人就是我今生的一位表兄。最终还是没能躲过噩运，还是被抓了，校长令人将我带走（校长又是我现在这个学校的校长，在香港也看过《九评》，但对大法的态度不好）。我自认为死局已定，干脆脱口大呼：“蒋中正万岁！”有一个穿着陕北民装的人无比愤怒，拉起弓，用小鱼叉当箭，欲将我射杀至死，我使劲往地一倒，没中。但我并没有因此逃过此劫，他迅速将小鱼叉捡起，往我身上一捅，我这一世也算是结束了。在死亡之时，我听到一个白发苍苍的老教授叹惜：“要是你不说那句话也许还能活一命。”这人就是我今生的教导主任，现为副校长、工会主席（此人有时也帮大法说句公道话，虽看过《九评》，但并未完全摆脱邪党文化的束缚。）

    俗话说：“万事皆由其因。”我想这也是我今生惧怕当教师的原因吧！

    （五）好心放生 误堕情网

    大概在某個朝代（到底那个朝代不能确定），我曾独自修道。大约在二十岁出头之时，有一次救了两条鱼。那两条鱼为了报恩，就都转生了女儿身，在我中年之时，她们都要嫁给我为妻。由于她们年轻美貌，我又经不起寂寞和色欲的诱惑，还是娶了她们。这样就因此懈怠了修炼，长期误在情网中而不能自拔，最终没有修成。

    也许是那一世，我产生了很强的色欲观念。得法前，我色心极重；得法后，特别是迫害发生后，又因色心难去，一度被旧势力推向了大法的对立面。师父慈悲，硬是让同修把我拉了回来。经过长时间的苦修，色心虽去了很多，但向往“齐人之福”的观念却挥之难去。我想其中原因就在于此吧。


新建网页 1

身边亲人皆有因缘

    法粒子

    经过的千百年的轮回，人今生所表现出来的脾气、秉性往往都跟前生有相连。在大法中修炼，师父打开了我部分的前世记忆，在不同的机缘下，师父梦中点化，明白了自己和丈夫、公婆之间的因缘，以及师父帮我善解的一段孽缘。累世轮回，身边的人都是和自己有很深的渊源，不管是善缘、恶缘皆互相交错，我把二世轮回的记忆写出来，也算是完成一件大法弟子的使命。

    （轮回一）好管闲事的云游侠女

    轮回历史虽然久远，但前世不好的习气，仍烙印在现今这一世中，如个性倔强、争强好斗等，也让自己吃了不少苦头。跟公婆的怨缘，就是这“好管闲事”惹来的。一次与公婆矛盾后，是夜梦中，师父点化了我跟公婆、丈夫间的关系。

    有一世，我是个奉师命四处云游修炼的侠女，在一次借宿寺庙中，无意间发现了一个小和尚被寺院的住持羁押当奴隶的秘密。因寺院中都是尼姑，所以，所有的粗重活都是小和尚来做，举凡劈材、烧水、煮饭、洗衣等杂活，小和尚一样也逃不掉。

    小和尚年纪虽小，身材却高大，心地更是善良！被住持锁上脚链，全包了寺院里大小工作，又一天只能吃一餐，但是小和尚却毫无怨言，也不想逃跑，只是尽力的做着苦力工作。这秘密被多管闲事的侠女知道后，决定要帮小和尚讨回公道。

    仗着一身武功及一点小神通，侠女硬将寺院住持的位子逼让给小和尚，所有寺院的尼姑各分配工作，大家气坏了，准备酝酿赶走她们眼中的坏人。副住持也常在住持耳旁使坏，想尽计谋要害侠女，但是总瞒不过有神通的侠女。有一次，住持邀集全寺的尼姑决定集体反制侠女，要赶侠女出寺，侠女气急了，当场左右开弓，甩了住持几巴掌，从此以后再也没人敢得罪侠女。

    寺院尼姑们原本养尊处优，现在各自要负责打理财米油盐，大家当然是敢怒不敢言，尤其是住持，自从被打了几巴掌，再也不敢管事了。就这样，侠女在寺院住了18年，将小和尚训练成了一个威严的住持，把寺院事务打理的井然有序，老住持看着小和尚的作为也深深被折服，心甘情愿的正式将住持的棒子交给了他。侠女一看自己的目的已达成，又优哉的云游他处去了。

    小和尚原本根基不错，注定要遭受磨难消业，好为以后修行得道奠定良好的基础，但是，因为侠女的好管闲事，扰乱了小和尚的修练道路。侠女虽然帮助小和尚成为住持，但在神的眼里毕竟不是他自己修来的。而爱打抱不平的侠女，因为多管闲事，与正、副住持结下了18年的渊怨。

    在今世，那个侠女就是我，小和尚是我先生，而婆婆就是文中的住持，公公就是副住持，这世轮回成家人，注定要过18年的心性关！公婆这辈子仍延续着前世对侠女的畏惧，只敢背后叨念，不敢正面多言。而先生对我百般讨好，任何事都会征求我的意见，这都是缘于前世的恩情。

    我呢？个性依然倔强。但是很幸运的是，这世我得了法，成为大法弟子，这全宇宙的荣耀，让身旁的众生都受益，尤其是身边的亲人，伟大的师尊善解了我和公婆之间的渊怨，在家事上，感谢他们的圆容，让我有更多的时间作证实法的工作。

    （轮回二）善解一段孽缘

    又在另一世中，我是一位极受国王宠爱的小公主，因丈夫带兵去打战，留下年轻的小公主无聊的在王宫里生活着。国王身旁有个贴身侍卫是个年轻武僧，国王收他当义子，二人朝夕相处，日久生情。这事被国王知道后大为震怒，下令把武僧关在大殿的牢里候审，并下令不准任何人靠近，违者格杀勿论。

    小公主趁着没人的时候偷偷地跑去大殿探武僧，被负责看守的侍卫长发现，要将公主请出去，这时公主大叫抗拒，这愚忠的侍卫长，情急之下竟拿起长剑追杀公主，就在公主大喊武僧的名字时，侍卫长的长剑已刺入了公主的心脏……。

    当国王知道心爱的小公主被杀时，悲伤不已。而愚忠的侍卫长这时才知道自己闯了大祸，内心自责不已，发誓弥补错误，要好好的守护王宫。

    今世，这侍卫长也转生成我先生，就是前述的〈好管闲事的云游侠女〉中的小和尚，在现世大法洪传中，我与先生二世因缘，结成这世的善缘。丈夫性格有点像小和尚的木讷、善良；又像是侍卫长履行誓言，时时刻刻守护着公主般尽心尽力，对我百依百顺，而我却常挑剔，用语言打击他，有时想起来真是惭愧。

    而前世中的武僧呢？今生，我一次去泰北旅游，在泰缅边境的一个寺庙中，看到了挂在佛寺正殿中的高僧照片，这一世他转生佛塔之国－－缅甸，已经成为该地最年轻的得道高僧。记得当踏入佛殿正门，抬眼看到照片那一刹那，那记忆中熟悉的感觉令人震撼！踏出佛殿后，三次回首，仿佛在跟前世这段孽缘切割。师父在梦中点化，我知道了个中因由，那次去泰北就是要了结这段孽缘，善解并救渡那一方有缘生命，虽然没有见到高僧本人，但今生我是大法弟子，带着使命到武僧今生的修行地，善解冤缘，一切都是慈悲的师尊在救渡。

    万般皆有因缘！旅游回台湾后，隔二年，缅甸发生了“番红花革命”，约有四十万穿着红色袈裟的僧侣为维护佛教的尊严走上街头，遭到缅甸军政府血腥屠杀。事件发生后回想起来，原来，师尊早就知道当年缅甸番红花僧侣这场劫难，提前安排到那个国度去救渡众生，而将这威德给了大法弟子，感谢师尊为大法弟子所做的一切，弟子难报师恩于千万分之一！


新建网页 1

前生是战友 今生是同修

    晓明

    日本侵略华时，村子里自动组织了民兵進行防御。我收拾了行李离开了家乡。后来我成为了一名抗日的军官。在鬼子大扫荡时，我躲在了一个仅仅能容纳一个人的箱子里，身上被堆满了泥土。那时都感觉快窒息了，在挣扎中被日本人发现，被用枪刺中腹部，最后年纪轻轻就去世了。

    在我投军时，当时有一个战友，他参军时，清楚的听到他说“保家卫国”。而且我们今生的名字都和当时的情况有着密切的联系。

    这位战友今生也成为了一个大法弟子，在修炼大法前他就是部队里的一名军官。因为修炼大法，被部队强制复原回家。99年7月以后，法轮大法被迫害，他去北京天安门证实法被抓，那一段时间，正好我也去北京天安门证实法被抓，被关押在驻京办事处时，在恶警的笔记本上，我看到了他的名字，当时觉得这个名字很熟悉，可是就是记不起来在哪里见过。

    我们曾被关在同一看守所，同一劳教所，都未曾谋面。直到2005年，一次偶然的机遇，遇到了他，真是：久闻其名终得见，彼此之间似相识。

    后来他在讲真相的过程中，又被邪恶非法绑架，被劳教。就在他被抓的当天，在他的亲戚家，发现了十二朵优昙婆罗花。当时是长在玻璃上的，被一群玩耍的小孩发现了。等到几个月后，我只看到其中一朵还在。好在当时有人拍下了照片，让我看到了优昙婆罗花的原貌。

    再次重逢，是在前几个月，他来到了我所在的城市。我给他找了一份工作，在我住的地方，我们有机会聚在一起学法炼功。

    闲聊之际，他告诉我，前一段时间在讲真相，被邪恶发现了。由于既往职业的原因，他很警觉，在一秒中做出决定，快走！当他刚走后一瞬间，邪恶警车呼啸而至。他迅速跑到楼顶，在他听到邪恶说，“咦，怎么少了一个？”此时的他从这栋高楼，迅速跳到另一栋高楼，在师父的保护下，最终安全离开。


新建网页 1

辗转红尘为法来

    蓝馨

    一位远方的朋友（飘雪）和她一位好友（阳阳）在一起证实法多年，配合默契，关系融洽，这里有她们久远前就结下的善缘。

    一、莲子下凡

    在一个遥远的境界中，有一朵巨大的莲花，那直径比我们这个小宇宙都大的万倍。在里面有无数的莲子，其中有几个莲子紧挨着。一次当造就宇宙的主佛经过这里，这些莲子也愿意随同主佛一起下走。

    在不同层次中她们分别当过凤凰、龙，当过佛、神，当过莲花或者是天界上的不同种类的圣花。

    在要下到三界的前夕，她们手拉手相约在最后要真正履行助师正法的承诺的时候，相互遇上，彼此鼓励。

    二、红尘辗转

    在红尘中，她们当过文臣武将，一起占过山当过强盗，也当过一代武将，为了保卫疆土而耗尽一切。因为她们都是女孩所以就说说她们一起经历过的比较有意思的几个故事。

    1、占山为王

    按说当强盗是男人的“专利”，可是这二位当时虽然都是女孩，但是都武功高强，为人仗义，算得上侠客。当时官府的人几乎都拿她们没办法。她们专杀贪官和恶霸，为了当地，其实做了很多好事。

    有一次，从山下来了一个公子模样的人，拉着一个大的车辆，上面有一位年迈的老妇人。喽罗兵把他们当成“坏人”，绑架劫持到山上，大寨主（飘雪）和二寨主（阳阳）那真是杏眼圆睁，怒目而视看着这个公子。他好像还很镇定，淡然的抱拳说；我在路上听闻你们这里是侠义之地，今朝我护送这位老人家到山那边，虽然我没有什么武功，但是我有一身正气，我知道上天不会为难修道的人！

    她俩一听就有些蒙了，见此公子长得虽然不是很帅，但是在眉宇间有一股不可侵犯的正气。于是大寨主亲自给他松绑，问明经过：原来这位公子是一心修道，一位高人告诉他，让他走上西域的天山上找他。在半路上，他遇到那位老人家的家人都遭不测，他护送着老人家回家。走到这里才出现这些事情。

    其实作为强盗的飘雪和阳阳她们早已厌倦了占山为王的日子。听他这么一说，飘雪说，那我们一起到西域的天山找那位世外高人吧，我们姐妹早想清净的修行一番，只是从前没有机缘。今朝遇上你了，我们就结伴同行吧！而且我们姐妹也能保护你。

    于是他们几人就一起将老人家送回家，一起到天山寻找修道的方法。一路上的艰辛自不必说。反正有她们这二位侠女陪着他，倒也安心了。他与她们聊一些修道的心得，告诫她们不要总是打杀，那样对自己不好，。

    一次路过敦煌的时候，她们姐妹出去卖些绸缎，他一个人在客房内，此时来一伙强盗，把他抢劫了，不但抢去了财物，而且把他痛打一顿。

    等她们回来的时候，一见此情形，飘雪马上就炸了，立即要找那帮匪徒算账。他劝她们，也许这些都是你们从前做不好的事情欠下的，这样也好，当还债了。

    “那我们什么都没有了，此处距天山还有很长的路，我们该怎么办？”阳阳说。

    他笑着说，其实我有办法。一夜无话，第二天，他拿出一块价值连城的家传千年翡翠到集市上卖掉，换了很多的钱。就这样他们走到了天山。

    在那里她们遇到了清虚道人，明白了在人世间很多都是虚幻的道理，只有走上返本归真的路，才能解决生命永远的问题。

    这一修行就是三十年！因为她们根基都很好，最后都修成了。

    2、刺绣比赛

    在苏州，明朝中叶。

    她们又一次转生成姐妹，而且在母亲的熏陶下她们的刺绣手艺都十分高超。恰逢当地举行刺绣比赛。要有好的创意和手法才能取胜。奖品倒不是很厚重，但是这次比赛，用现在的话来说就是要打出品牌，能为自己家的绸缎庄多招徕一些顾客。

    手艺倒好说，她们姐妹都很拿手，可是创意就不好办。俗的别人也会绣，这样不能出彩。老大（飘雪）为此事很是发愁。后来老二（阳阳）提议说要不我们出去玩吧，看看能否找出绣什么来。飘雪无奈，只好随着妹妹出去玩。

    在路上她们看到一个年轻的男孩正与那些东厂的特务们打架，他被打的遍体鳞伤，还不屈服，还在用生命与那些特务们抗争。最后，他被特务们杀害。

    飘雪看到此处，心一动，说妹妹我们就绣这个吧。东厂的特务们可把咱们百姓害苦了，这个年轻人为了百姓出一口气，虽然他被东厂的人害死了，可是我们不能忘记他。

    于是姐妹二人回到家里，就绣这个年轻人怎样大战一群“豺狼”的画面。（因为当时不敢明说，当地人都明白豺狼就指的东厂特务）结果她们所画的得了奖，她们家的生意是越做越好。她们二人后来也分别找了好人家，都是儿女满堂。这些就不细说了。

    3、才女比诗

    也是明朝的时候，她们二人分别转生成邻家的女孩，因她们父母都是很有学问的人，她们在父母的熏陶下可以称做才女。在她们十五六岁的时候，她们的父母也邀请了几个别人家的女孩让她们比试一下才气。

    项目有诗文、刺绣、贤德等等方面。因为阳阳年纪小一些，飘雪故意输给阳阳，这一举动可以说让阳阳高兴一生。每当她遇到苦和难的时候，她总能记得起飘雪姐姐对她的那份关心，让她心中充满着力量。

    三、今朝相遇，携手精進

    当时光流转到今朝，她们虽然生活在不同的环境中，但是都相继得法，在黑云压顶的日子里，她们一起鼓励一起携手同行，为了那方众生的得度，可是说是尽了一份责任。

    这正是：

    辗转红尘为法来
    历尽万苦念未改
    今朝人间再相聚
    了却洪愿大自在！


新建网页 1

轮回故事

    大法弟子之间的缘分真的很奇妙，这世能够相遇相识，都和前几世积累的因果关系有关。缘分到了，就相聚在一起，缘分尽了，又各奔东西。因缘的聚散看似无常，其实是早就安排好了。所以不能只看这世同修对你的态度，也许真是在还前世的业债。如果你能宽容的对待同修，用慈悲的心态善解了这段缘分，才是最明智的选择。

    〈一〉

    听说同修王和妻子闹了矛盾，我们去和他交流，以前我和他并不熟，这样面对面坐在一起交流还是第一次。说话间他某世的故事出现在脑海中。那一世，他是一个非常美丽，妖艳的青楼女子。在当时江南一带名噪一时，找他的客人非福即贵。他就像花蝴蝶一样享受其中，换得了大量的金钱，也造下了无数的罪孽。当我告诉他这些时，他说：“你知道吗，你这番话解开了我心里的一个谜，我一个大男人，美女走过我不抬头，英俊少年走远了我却会看看。这个问题把我纳闷的不轻，今天总算解开这个疙瘩了。以后一定要注意才行。”

    不知是业力的阻碍，还是历史上遗留的痕迹，对他起些干扰作用。这一世他不太精進，色欲心还是很重，因此夫妻之间矛盾不断。后来他妻子被邪恶非法劳教一年多，出来后邪悟不修炼了。听说阻挠他学法炼功，干扰很大。至今他的妻子还没有走回来，也不知他情况如何了。

    〈二〉

    我和同修莲缘分真大，从99年之前就在一个学法小组待过，十几年了我们还没有断了联系，现在前缘仍在继续。我们原本是同在某一层天体中快乐生活的师兄弟，有一天那个境界的师父，命令我们师兄弟四个，下到人间再修炼，再提高，再飞升回去。遵从师命，下到凡间，各自投胎成人。大师兄和二师兄，根基好悟性好，不迷不惑，人到青年时就修成正果，圆满飞升了。我这排行老三的，明知师兄功德圆满，不负使命飞升回家。却对人间的一位亲人恋恋不舍，以致不能紧随其后。有一天亲人病重，我趁机告诉他佛法真理，希望他能和我一起修炼。谁知他非但不听，反而拍案而起恶言相向。失望至极的我，悲愤而去。痛苦间终于看破红尘，突破亲情的枷锁和束缚，大彻大悟。在修行中经常行侠仗义除暴安良。有一日在飞行中路过一山中小寺，看见有一七八岁小和尚，疾病缠身，满身插着管子吃着药物，痛苦的难以忍耐。我一眼就认出了他是那个四师弟，看着他痛苦的模样，我决定救他脱离苦海。飞身前去，帮他拔掉管子，扔掉药物，拉着他的手开始飞升。飞行中他渐渐悟到，此肉身经常发无名高烧和痛苦的真正原因，就是从小到大太安逸太养尊处优了，业力的削减只好用病业的方式了。毕竟人小业少慧根好，慢慢的原始的记忆全部打开，来世间的使命全都想起来了。他用顿悟的方式大彻大悟，和我一起重返天国。

    这一世我们经常有机会协调在一起，共同做着救人的事，互相鼓励着督促着，尽力精進的做好三件事。

    〈三〉

    在一次安装接收新唐人的大锅时认识了同修文，他和我的故事至今我也没有说。

    文的那世是一位才华横溢的书生，相貌俊美重情重义，经常游历山水之间写诗作赋小有名气。在偶然间结识了那世的我，一个富贵人家的千金小姐。两人互相倾慕一见钟情，私订终身。但是书生家境不好，因此遭到小姐父母的强烈反对。于是两人订好时间私奔。到了那天晚上，下起了瓢泼大雨，书生在雨中等啊等啊，就是看不到小姐的身影。其实他不知道，小姐早被父母软禁起来了。可怜的书生以为小姐临时变心了，又跑到小姐的大门外去哭喊，结果还是得不到任何回应。书生绝望了，跌跌撞撞走到桥边，悲愤的投河自尽了。后来小姐知道这事，也抽身出来，就在相同的桥上跳下，以身殉情了。

    那世的画面展现给我时，悲痛的感受象海浪一样冲击了我好几天，五天以后才算彻底放下。人活在这个世上每一生，每一世都是那么难那么苦，真是太不容易了。所以得了法轮大法的幸运生命啊，可千千万万要珍惜这难得的机缘呀。


新建网页 1

从林肯的轮回说开去

    周正

    在中国传统文化中讲轮回。西方许多学者也在研究轮回，比如Ian Stevenson 的《记得前世的儿童》，Brian Weiss的《追昔抚今》等都收集了大量实例。不仅如此，研究人员还发现了美国历史上著名的总统林肯转世的具体细节。

    据PRWeb新闻网2006年2月1日报导，大约在50年前，瑜伽师尤甘楠达（Paramhansa Yogananda ）就曾指出林肯（1809-1865）曾经转世为美国著名的飞行家兼作家林伯格（Charles Lindbergh，1902-1974）。不久前，神职人员与作家索瓦（Richard Salva）出版了一本新书《从林肯到林伯格灵魂之旅》（Soul Journey from Lincoln to Lindbergh），对这一说法进行了证实。

    书中描述了林肯与林伯格两者从性格、特点，到生活环境情形几百例的相似性。这其中包括身体上、感情上、精神上，以及待人接物上。不仅如此，根据林肯的语言与生活，作者还解释了前世的生活如何影响到Lindbergh。这些解释了一些历史学家不大明白的事情，比如为什么这位飞行员强烈反对美国卷入第二次世界大战。

    报导中说，美国五分之一的人口现在相信轮回转世的存在，但很少到注意到一个人的前世会对他/她产生何种影响。这本书则对林肯和Lindbergh进行了比较，并阐述了一个人前世的业力(karma)将对他/她的生活产生何种影响。

    比如，尤甘楠达和索瓦也都认为林肯曾经是一位瑜伽师。而索瓦则分析了瑜伽师的经历对林肯的影响，以及林肯的经历又如此影响到后世的林伯格。

    轮回现象在东西方都有。轮回，以及业力的认识在佛家中更是广为认同的。

    南北朝时期的南朝皇帝梁武帝萧衍在位48年，长寿86岁，是秦始皇以来中国历史上第二长寿皇帝，仅次于清朝的乾隆。梁武帝的前世就是僧人。其实，不止是梁武帝，中国古代的许多皇帝也都是僧人转世。

    一个人的善念、善行都会有善报。僧人在修行过程中，摒弃恶念，一心向善，所以即使不得正果，有福报也是情理之中的。

    相反，如果对修炼之人行不义之事，不管是有意还是无意，都会遭来恶报。就包括梁武帝晚年的大难，也是因为枉杀无辜，及误杀榼头僧造成的。这几年来在大陆外法轮功的严重迫害中，许多人也有意无意的落井下石，其前景不禁令人担忧。


新建网页 1

岳飞转世的珍贵史料

    陆文

    笔者在阅读明代朱国桢《涌幢小品》卷二十时，发现一则关于岳飞转世的珍贵资料，这篇文章标题是《岳武穆》，内容简述如下：

    安陆州原有一座岳飞庙，年久失修，逐渐毁坏。明万历年间，守备杜正茂创议重修。破土动工后，发现地下有许多整齐的石块，取出来建筑围墙，恰好够用。最后又发现一块大石碑，用水洗净后，光彩照人。仔细观察，石碑里面有许多人影，其中有一位高大富态的人，在众人的簇佣之下，向远方走去。一整天都是这样。围观的人齐声欢呼，都认为是岳飞显灵现形。

    到了晚上，杜正茂守备特意派士兵守护这块石碑。忽然看见“一伟丈夫”从石碑中跃出，“骑白马，冉冉乘云而上，从者数百，遥见天门开”，出来一位身穿王公礼服的人，把他们迎接了進去。在周围守护石碑的人，吓得伏在地上，不敢出声。天亮以后，再看那石碑，里面的人影全无，却有一首诗写在上面：“北伐随明主，南征拜上公。黄龙已尽醉，长侍大明宫。”当时有一秀才在旁边观看，记下了这首诗。过了一会儿，大雨如注，将碑上的诗，冲刷干净。

    文章说，徐达出生时，他的家长梦见岳飞到家中来说：“我当受汝家供奉。”朱国桢认为：“岳武穆在我朝，殆再转世矣！”徐达(1332-1385)，字鹏举，明初名将。有谋略，行军持重，纪律严明。累建奇功。任右丞相，封魏国公，死后追封中山王。按照朱国桢的意思就是：岳飞去世后，曾经转生在明朝，名徐达，字鹏举，为明朝君主，为大明江山，南征北战，创建了丰功伟绩。曾在朝中任右丞相，封魏国公，死后还被追封为中山王。

    朱国桢，明朝人，曾任礼部尚书、文渊阁大学士、太子太保等职。为人正直，在恶势力面前毫不退缩。他的《涌幢小品》用笔严谨，是可信的。故特向读者推介！


新建网页 1

菩萨慈悲

    小莲

    题记：这是一个菩萨和她的一个童子的故事。从中我们会看到神的慈悲与伟大。

    话说在隋朝的时候，一位佛门弟子跟着师父刻苦的在深山里修炼，在一次下山取水的时候，不小心将鞋子掉在山涧中，他也根本没在意。过了三四天的时间，在他们打坐修行的山洞外出现了一个大约十八九岁的男孩子，男孩子手里拎着那位修佛人丢失的鞋子。男孩说，这双鞋子是您的吧，我前天在山涧的草地上放牛，看到了这双鞋子。我爷爷告诉我，这山上有两位修佛的高人，也许是你们的。那位佛门弟子一看男孩很有善心，就随口说道：看你这么可爱，还有善心，将来我要修成了，我带着你，让你作为我的神仙童子，在天上非常的逍遥自在，好吗？

    这个佛门弟子，最后证得菩萨果位，而且做了天上非常有名的菩萨（大势至，当然他不是修成的最原始的大势至菩萨，而是后来人修成的。与双马童子与妙庄王的女儿都修成了观世音菩萨是一个道理。）在天界他们用人的话讲享了很多福。后来由于这个童子毕竟没有经过十分扎实的修炼，所以在上边做了一件很小的错事：没有完全听从菩萨的吩咐，私自将菩萨的法器换位置保存。正因为这一点，小童子又被打下凡间。这位大势至菩萨非常慈悲，于是亲自下到凡间，点悟童子，希望他能尽早的洗清罪业尽早返回天庭。

    在人间，大势至菩萨有时转生成这位童子的母亲，有时转生成他的师长，苦口婆心的劝勉着他。但是这位童子下到凡间后，在生生世世的轮回转生中，一般的常人观念倒没有形成多少，但是他很难相信修炼和神佛，这就很不好办。比如此生这位大势至菩萨虽然转生在一个很高阶层的人家，受着邪党的教育，但是她从小天目就是开的，而且经常看到观世音菩萨。（因为大势至与观音，还有阿弥陀佛被称为西方三圣，因为在天界的缘分，所以能经常看到观音。）还有就是非常的善良。而那个童子此生转生成她的大儿子。他非常的孝顺，而且非常的仁义，与人为善，但是就是不相信有神。当老母亲一说神佛的事情，他就说：您肯定是岁数大了造成的幻觉。不相信。

    那天我和妻子到他家作客，一進屋我就明白原来他们母子是这个缘分哪，后来我与他母亲（我们叫奶奶）说起话来，老奶奶开始对我们说起被他儿子说成“迷信”的心里话。我慢慢的当着她儿子的面将这段缘分说了出来，老奶奶（当时我没有直说她是大势至菩萨，只是说她曾经是一个非常伟大的一个神）听后很感动，并主动做了三退。

    其实他们这个家庭在常人中是非常有地位的，但是不管怎样，对于一个生命来说，此时能明白大法真相并能脱离恶党，那才是最明智的。反过来说，不论一个生命表面为何而来，生生世世为何而来，不都是为了大法来的吗？珍惜吧！万古的机缘就在您的面前！千万不要错过了这千万年的等待！千万年的机缘！！


新建网页 1

南宋赵构皇帝的小公主

    杭明

    初春的一天，薄薄的白雪依然在枯枯的黄草地上覆盖，一位从未谋面的女士从新泽西南部普林斯顿按预约时间准时来到我家。初次见面，她给人的感觉是一位豪爽干练非常有个性的漂亮女士，洁白的皮肤，脸略方，五官均称、美丽。一见面，她就向我娓娓道来，她来自北方，对生命轮回非常感兴趣，特别是自己现在处在对未来有一种茫然若失的感觉，当看到报上有关对生命轮回的一些演讲报导后，当即打电话与我联系，自己非常感兴趣实践一下。

    当下我将催眠的一些具体情况与她谈了以后，就進入了催眠，但她的反应是我没有预料到的，因为她不能仰躺，她的胸部一直忧闷，所以无法進入催眠，也就是说这一次催眠是没有成功。我们再次约了第二个星期六再来。

    时间飞快，第二次催眠我已经知道了她的困难之处，所以我让她侧身躺下催眠，这一次是非常成功、非常深沉的催眠。

    她看到了南宋杭州临安府一个秀才正领着赵构皇帝的小公主，坐上一顶两人抬的普通轿子，走向杭州城门外偏僻的小村。轿子来到一个小院子，公主用手卷起了轿帘，秀才把她扶出了轿子，一个穿着绣着金色凤凰的红色绸袍的年轻公主，置身在一群好奇的看热闹的乡邻的包围之中，年轻的公主环顾着这陌生的人群和屋舍，即害羞又好奇。她的丈夫是个落第的年轻的穷秀才，也是这三间简陋房子的主人。秀才向左邻右舍的父老乡亲点头感谢他们的迎候及祝福，随后牵着公主的手穿过院子走進屋里坐下。呆呆的穷秀才这时发现天色已晚，公主也需要喝点热水吃点东西了，而公主好奇的坐在旁边看着秀才烧水做饭。这时候她才缓过神来，她未来的生活再也不可能象皇宫里的那种豪华富贵无忧无虑高贵典雅的公主生活了。

    春来冬去，小公主穿着她的金色凤凰红绸袍穿梭在乡间小道翠竹林中潺潺溪边，真象一只小鸟飞出了高高的围墙，自由自在的飞翔在高高的天空及辽阔的原野，呼吸着新鲜的空气，美丽浪漫甜蜜的生活充实了物质清贫的现实。

    人生真是一场戏，小公主不久得了一场莫名的病，到了弥留之际，她内心强烈的渴望见父王最后一面，乞求得到父王原谅其不辞而别。

    原来这小公主在童年的时候，经常不守宫廷的约束，独自溜出皇宫与街边的孩子玩耍，其中有一个穷孩子深深得到小公主的同情和注意，他们曾经一起拉钩玩耍捉迷藏，经常玩的不意乐乎。等到他们各自长大到十八岁的时候，秀才考功名不第，悲痛欲绝。正当这时，公主得悉后偷跑出宫廷，与秀才相约私奔，才上演了上面的秀才与公主的故事。

    当秀才告知赵构皇帝小公主还在人世，但正在病危之中的时候，老皇帝慌忙之中只带两个仆人随秀才直奔乡间。当身着绣有金龙的黄色绸袍、披着黄色风袍、腰配玉带的赵构皇帝赶到了病危之中的公主床边的时候，小公主带着愧疚的脸色激动的微微抬起头乞求父王的原谅，感谢父王的到来。可怜的父亲把病危中的女儿紧紧的抱在怀里，怕再一次失去她，“父王什么都原谅你，只要你快快好起来，不要再离开父王了。” 凄苦激动的泪水象冲决了的堤坝，顺着老皇上的面颊滚淌下来，湿润了怀中女儿的衣襟。小公主最终得到了父王的原谅，带着安详的神情离开了人世。

    这时，被催眠中的她继续讲述着她的故事，小公主的肉身由赵构皇帝抱去放在棺材里埋葬。期间，悲痛欲绝的秀才一直相随在皇帝的身边，最后仍然孤身一人回到了村子。

    她仍然向我诉说着另外空间的故事，她的灵魂由拄着拐杖的白头发白胡须的太上老君带上了天。

    这时候，我继续问她：“那你以前又是怎样来到人间的呢？能否让我再听一听你下凡时的故事？”

    这时候，她告诉我：

    “我就象一个嫦娥奔月时的美丽的仙女，在那无忧无虑的美好天界，我们两位仙女听到人间传来了悲痛伤感的哭声，我们拨开云雾，观察凡界，在一片乱坟堆里，一个穷秀才正跪倒在一个新坟边，昏天黑地的悲哭，原来他贫困交加的母亲刚离开他而去。他那痛不欲生的悲切的哭声震撼了天界，美丽的仙女为他伤感，叹息到人间还有如此的真情！这时，另一位仙女用食指点着我的鼻尖，“那你就下凡去帮助他吧”，就这样我飘下了凡间，变成了一个村姑，找到了这位大孝子。”

    被催眠的她突然非常激动的告诉我：“我的鼻尖仍然留着那位仙女的食指手印，在这一世就是一个淡淡的椭圆形的胎记。”

    催眠结束以后，她让我看了她鼻尖上的那一块淡淡的“手印”。

    我们俩都非常感动，人世间果然有生死轮回，还有那天上人间的故事，也给我们留下了一些可寻的印记。

    另外需提出的一点是，这位被催眠的女士她不能仰躺并且胸口闷痛的原因，在催眠中她看到有一世她是在街上耍武术的，她胸口压着一块石头并且上面还坐着一个人。这样的重量沉重的压迫着她的胸口，为了生活她承受着对她身体的摧残而继续表演着，于是她在现世有胸闷且无法仰躺，有时呼吸困难等症状。这是因为，过去的记忆仍然存留在她的身体的细胞里。

    通过催眠不但能够寻找生死轮回的轨迹，而且还能够帮助被催眠者了解自身身体和心灵有关问题的历史渊源。


新建网页 1

天书、八仙和济公和尚

    杭明

    去年中秋节，我参加了纽约台湾会馆中秋联谊会，期间有一位台湾来的唱歌的中年妇女，她的声音雄浑有力度，我内心涌出一念要跟她聊一聊，碰巧她唱完歌后就坐到了我身后。我们开始聊生命轮回的事情，她非常感兴趣，并迫不及待的读起了《轮回转世纪实故事》，“轮回”两个字震撼了她的心灵，之后她邀我到她家一试。

    催眠开始后，她很快進入了一片森林中，画面出现的是尼泊尔的田野，类似庙宇的建筑物，那种浓烈的亚热带的氛围，白色的雾气从田间慢慢升起，出现了几个很清纯的当地少女，她们向庙宇走去，非常虔诚的向佛像跪拜祈祷。

    这时候，临近的村庄里有一个青年，为了在庙里学习修行生活，而临时出家一年半。此青年非常有学问和智慧，很快就与来庙里礼佛的其中一名少女邂逅，内心深处升起了对少女的爱慕，少女婉言的拒绝了他的追求，希望不要中断他修行的生活。但事与愿违，这位青年在感情中不能自拔，心情极为痛苦和失落，最后远离他乡，此位青年这一世成了她的好朋友。

    后来，她進入了一个名叫“宇宙光”的天国，那边的众生衣服都是咖啡色的，众生都是非常祥和肃穆，表达任何事情都很少用语言，跟人类完全不同，是无私的。这时，宇宙中有一件大事，她作为“宇宙光”天国的王下到人间来结缘，她看到广宇中有两个金光闪闪的大字：“结缘”。她还看到自己坐在众人之中，人人手上捧着一本书，这本书是蓝色的封面。我问她，“你见过这本书吗？”她说：“没有”。“你看的这个画面是过去的，现在的，还是将来的？”，她说：“是现在的，也是不久的将来。”

    后来，在催眠中，她進入了蓬莱仙境，她说“太美了！”。她看到清澈的溪水缓缓流淌，云雾缭绕，溪边的树林婆娑起舞，不远处粉桃白梨交相辉映，她听到阵阵的笛声从远处飘来，百花齐放，百鸟朝鸣。她感觉到自己是八仙中的韩湘子，柔中带刚，刚中带柔，诗情画意，才气飘逸。吕洞宾的剑，铁拐李的葫芦，何仙姑的荷花，……仙人、仙气、仙境，让人心旷神怡。在催眠中，她双手摆出仙人飘逸的姿势给我看，她无法用语言来描述蓬莱仙境的氛围。她说：“八仙中，两个在长岛，一个是三十多岁的男子，一个是女的；两个在新泽西，其中一个是何仙姑；三个在纽约，一个在德州。”　甚至更有趣的，她还描述了济公和尚经常来蓬莱仙境和八仙相聚，谈经说道，切磋修行，真是热闹非凡。需提一下的是，济公和尚这一世就是上面我们提到的她的那位好朋友。

    在催眠中，她数次流泪，感叹自己在千万年的生命轮回中，沉沦迷失了方向，她要“返本归真”。

    催眠结束后，她开车送我回办公室，当时办公室有三位同事，我让同事拿出两本《转法轮》（一本蓝色，一本黄色）给她看，当她看到那本蓝色的《转法轮》时，惊讶地跳了起来：“就是我刚才看到的那本书，只是那边的字是金光闪闪的。”

    后来，她当即就请了书回家，她握着我的手，流下了眼泪，对我说：“谢谢你们，我一直好像在一个车站等，但是不知道怎么上车，这次总算知道了怎样上回家的车了。”


新建网页 1

美国白人 明朝丞相

    杭明

    圣诞节前，我接到一位朋友的电话，她说有一事请我帮忙。她告诉我，她有一位很好的白人朋友，对通过催眠了解生死轮回很感兴趣，希望我跟他见上一面，看是否能够让他了解一下他的过去。

    于是乎，我按约定赴我朋友家，她也按照我的要求请好了一位女英文翻译。英文翻译不但语言高超，而且能做一手好菜，三两下就做好了一桌色香味俱全的菜肴。那位白人朋友也按时到达，我们一边吃饭，一边谈笑风生。他说不知道什么原因特喜欢中国文化及中国饭菜，比方说中国饮食、中国画、中国家具。但他这一生中国朋友接触很少，也没有人影响他。所以他带着很多疑问，讲个不停，大有希望今天都将这些个疑问搞清楚的样子。

    饭毕，稍微休息了一会，翻译与我和他一起上楼催眠。上楼以前，我的朋友征得他的同意，等他進入状态以后，希望大家能亲临观看，他欣然同意。

    在楼上，在翻译朋友的帮助下，我开始给他催眠。这位白人朋友非常轻松的進入了催眠状态。他告诉我们，他现在在早期的法国，是一位军人，正在烽火连天的战场上打仗。战争结束后清理战场时，他带着很多士兵，奋力救火、灭火，后来被当地的贵族们誉为英雄，人们对他非常尊敬。

    接着，他看到自己穿梭在贵族女性中，那些女性束着腰、戴着帽，手上拿着长手柄太阳伞，她们非常悠闲的在城市的花园中散步。后来他老了，坐在轮椅上，看到有一处着火了，人们都在慌忙的救火，当时死了很多人，他也死了。

    后来他又轮回去了俄国的圣彼得堡，他在那一世是一个城市的警察。

    后来，他又看到了在中国明朝时期的画面。他说他在皇上身边，官做得非常大，他一直形容官袍的样子和帽子的样式。后来我们问他官的职位到底多大，他一直告诉我们：“是个非常大非常大的大人”，“所有人称呼我为大人”。

    后来翻译问他：“是不是Premier？”

    他说：“是的。”

    原来他是皇帝身边的丞相。他说他很清廉，为皇帝为老百姓做了很多事，不爱钱，经过他手的国库的钱很多，他从不贪污。他说皇帝并不是很喜欢他，因为皇帝喜欢说讨好话的人，而他干实事，不会迎合，他不太爱说讨好话。

    他在那一生娶了两个太太，共育有五个子女，后来有两个因病夭折，对他打击非常之大，他非常痛苦。催眠中，那痛苦的表情他当时都表现了出来。

    后来我安慰了他，告诉他：“这是你过去的记忆，你将痛苦释放出来。”

    他说他那两位太太中的一位在这一世就是我们这几个女性当中的一位。我们听后哄堂大笑，原来缘又接上了。

    明朝这一生结束之后，他又去了泰国轮回，做了泰国大庙的住持。他描述了早期泰国出家人的装束，用黄布绕着全身，只露出一个肩膀，赤着脚。他非常努力的写作，诵读经文，开坛讲经，受人尊重，他非常快乐地在泰国度过了修行的生活。

    催眠中，他脸上泛出了非常得意的表情。这一世，他仍然在向往之中。

    催眠结束以后，大家非常开心。白人朋友情绪高涨，催眠中看到的都记得，他又重新给我们讲了一遍。他表示今后有机会再做一次。我们也感到非常滑稽，原来黑头发黄皮肤的大明朝的宰相，在生生世世的轮回转世中现在已变成了一个爱好中国文化的美国白人男子。


新建网页 1

孤独的王子•浪荡的贵族•催眠后的清醒

    杭明

    一个美国白人在上一次催眠后，知道自己是明朝的丞相，非常兴奋，也一直跟我保持着联系，对中国悠久的传统文化无比欣赏。

    最近，我突然接到他朋友的电话，说要马上见我，说他情况不妙，心情和身体都不是太好，希望我马上与他见面。

    于是我推辞了另外的客人，专程去新泽西州他的住家，当我和翻译看到他时，他整个状况可以说是非常不好，脸涨的通红，走起路来气喘吁吁，手不停的发抖。他告诉我他的情况很糟，血压升高，患有严重的糖尿病，血糖难以控制，心情非常恶劣。前妻对他的伤害和父母亲的不理解，他内心深处都无法释怀，所以他非常迫切的想做一次更加深层的催眠，去了解一下他与这些家人们在历史上的恩恩怨怨，以便让他释放出前世所带的精神上的压力。

    我当即安慰他，让他放下一切重担，并建议他去洗一个澡，舒缓一下他的紧张状态，然后我们就开始進入了催眠。

    很快他進入了十二世纪以前的英国，他是个王子，国王一共生了三个儿子，他是中间一个。他生下来以后，就没有呆在皇宫里，而是被送去一个偏远的古城堡里接受一个神职人员的教导，这位神职人员对他非常爱惜关怀和同情，从小就带着他游历古英国，从一个教堂转到另外一个教堂，足迹遍布全欧洲。但是，自他懂事开始，他已经感受到被皇族遗弃，得不到家人的关爱，得不到应有的世俗中的皇家贵族的荣耀，所以他的成长过程是非常的抑郁寡欢，他内心苦闷无奈，不能理解父王对他的抛弃，因此对他们怀着深深的敌视。好几次路过皇宫，他都不得而入，他不知道他生下来是干什么的，他觉得自己是个废物，所以非常的懊丧、气馁，不能积极面对人生。

    那一生唯一对他有安慰的就是那个有丰富学识的神职人员，并跟他建立起非常尊敬友好的胜似亲人的关系。他在孤独无望当中，都是由这位师长对他的安慰、疏导，把他引向了天地神这一无限辽阔的领域，使他在精神上有了寄托，后来，他成了一位神职人员兼天文学家。

    这位神职人员在这一生是他的亲弟弟，是一位将军，无论从学术、军事、历史、文学都有很大的造诣，对这哥哥也是非常的有手足之情，对哥哥的身心都是无微不至的关怀和爱护。

    让他不愿看到的是，那个对他不理睬的父王这一世又成了他的父亲，而这一生也是对他如此冷漠，他从没有得到过他父亲的任何关爱和认可，从小将他送到祖父母的农庄，在远离城市的农庄长大，他不知道父爱是什么，所以，他的成长是不健全的，内心是痛苦的，他到目前为止都不能原谅他父亲。

    在催眠过程中，我一直告诉他，你要在这一生中学习，原谅你父亲，每一生都是为了学习及心灵的成长，学会包容别人的过错，你的心灵才能成长，你的生命才有意义，才能走出以怨报怨的恶性循环之中。

    在催眠中，他还找到了他与妻子的缘分，在古罗马时期，他和他太太同时曾经是政敌，分属不同的派别，他们互相猜疑、妒忌、诽谤，大家都受到了很大的伤害。轮回到这一世，他们成了夫妻，又成为一家人，他们仍然生活在互相猜疑、妒忌和诽谤的氛围之中，都互相指责对方，伤害达十几年，真是业力轮报，生生世世何时了？

    更有趣的是，催眠中我们找到了造成他身体不健康的原因，原来他有一世是英国的贵族，由于不珍惜生命和物质，仗着权势和财力，挥霍钱财，浪荡生命，不珍惜时光和健康。他不但变着花招玩弄女人还阴阳怪气搞同性恋，打扮的花枝招展，男不男女不女，穿梭在贵族之中，浪费着人生中最宝贵的时间及生命。

    他在催眠中非常厌恶上一世的恶劣行为，也明白了这是导致他这一生病入膏肓不健康的原因，在催眠过程中，他非常感叹，如果每一世每一生来到人间，假如没有妥善的运用好宝贵的时间和生命，在有限的时间里如果不去学习、不去付出，心灵是无法成长的。糟蹋财物和浪费生命，导致的痛苦是无穷无尽的，生命永恒的意义是在生命不断学习成长中得到升华。

    在催眠的最后阶段，他深深感到自己的潜意识里面对他的妻子和抛弃他的父亲深深的怀恨在心，这样的怀恨，就象一根扎在自己心里的长长的刺，深深的伤害着自己而无法自拔。当他明白了所有的恩怨以后，他非常感叹，决心必须了却这一切的恩怨，学会宽恕他们的一切过错，用爱来包容他们。他感觉到历史上的一切情仇恩怨都释怀了，而且他的思想境界不断的升华，内心深处无比的宁静，没有了恨，没有了抱怨，没有了委屈，有的只是理解和爱，就像忽然之间开启了智慧之门。

    催眠结束之后，他的身体变化非常之大，血压恢复了正常，血糖也降下来了，身心都非常轻松愉快，脸上洋溢着那种从未有过的平静，好像获得重生一样。他跟他的朋友讲：“简直不可思议，通过催眠给我带来了如此不可思议的宁静、放松和解脱，我学会了去爱别人，宽容别人，学会忍耐，我的身体也发生了巨大的变化。”


新建网页 1

神奇姑婆的故事

    记大唐贵妃杨玉环在上个世纪的一次轮回转世

    使者

    我的父亲年轻时身体很不好，中药、西药、民间偏方都不能治愈。后来有人介绍他到市郊姑婆那儿去试试看。姑婆治病的手法很奇特，她先把鸡蛋煮熟了，再用熟鸡蛋在父亲背上滚来滚去，鸡蛋上就显示出了图案。姑婆指着鸡蛋讲出了父亲的病因，说是因为我去世的外公不赞同父母的婚姻所致，外公一家都是虔诚的基督教徒，而父亲的前世是一个大财主，家里有好几个妻妾，积怨颇多。鸡蛋上还显示出了外公的形象，他和一个牧师模样的人站着，父亲则被铁链捆绑着跪在他们面前，图案非常清楚。这让从小就受无神论教育的父母啧啧称奇，要不是他们亲眼所见那鸡蛋上的图案，我想他们是无论如何也相信不了姑婆所说的那些话。此后姑婆为父亲配置了草药，通过一段时间的治疗，父亲渐渐好起来了，父母因此也敬拜姑婆为姑母，每月都会抽出时间去看望她，也因此姑婆的家成了父母的第二个家。

    姑婆治病不收钱，但是人们去看望她的时候总是喜欢带着自家好吃的东西去，到她那治病的人也很多，大都是医院里无法治疗的疑难杂症。有的人开始不相信她，一出门就把她给的药扔了，过段时间后因为疼痛难忍又到她那去，姑婆就会说：你不相信我，我给你的药你扔了，扔在什么什么地方了，说的都对，惊的那人连连认错，姑婆也不计较，继续给她治，直到病好。老百姓都暗地里称姑婆为活菩萨。

    姑婆不但帮人治病，还叫人做好人。姑婆曾经对父亲说：你以后会做与钱有关的工作，但是你不要起贪心，清正廉洁为好，不惹祸事。父亲也谨记姑婆的教诲，即使在物欲横流的年代也能守住清贫洁身自好不起一丝贪念。

    姑爷和姑婆是只有夫妻之名而并无夫妻之实的夫妻。姑爷曾经告诉过我父母姑婆的前世是大唐贵妃杨玉环，对此姑婆并没有否认。我想姑婆的一生其实是修炼的一生，她对后来还有很多预言，她曾经对母亲等人说过，以后的人日子会很难过，人类社会物质会很丰富，但是道德非常败坏，坏人当道，贪官横行，有饭没人吃，有衣没人穿。母亲惊奇的问：为什么有饭没人吃，有衣没人穿？姑婆说：人都死了呀。母亲又问：人为什么会死？死那么多吗？姑婆就闭口不说了，可能是天机不易泄漏太多吧。

    姑婆是1976年去世的，一天她对我父母亲说：我要走了，他们来接我了，但我会一直看着你们，你们如果有什么难事，就焚香叫三次我的名字，我就会来。没过几天，姑婆就平静的过世了。母亲有一次在梦中看见姑婆在天上，还管着一大帮人。但是在1992年前夕，有一次父亲在梦中看见姑婆，姑婆告诉父亲说她以后不能再管我们了，她要走了，到一个叫庆源（音）的地方去，要我们以后自己管自己了。我们都猜测着姑婆是不是又转世了，为此我们还特地查了她说的那个地名，是某省的一个古村。因为不能确切的知道她说的那两个字，凭音而查，不能确定。

    后来我们一家中好几个人都走入了法轮大法中修炼，现在想来修炼的机缘也都与姑婆有关。父母以前都是邪党的党员，特别是父亲，受邪党文化的毒害很深，正是因为与姑婆的这段缘分，使我们即使一直受着无神论的教育，也在心里保留着对神的朦胧意识，没有完全迷失人的神性。

    自从窃取政权以来，中共邪党一直不让人信神，不让人相信人是神造的，高举着“政治”的大棒子，动用整个国家暴力机器逼迫人承认自己的祖先是猴子、是动物，覆灭人的神性，毁断人的生命之根，毒害了多少世人，毁了多少生命。但神却用各种方式告知人神的存在，启迪着人的善性。朋友，如果你有幸看到了这篇文章，这个故事，请你为了自己的生命认真的想一想：人真的是猴子的后代吗？你真的愿意承认自己是动物的后代吗？远古的猴子可以進化成人，为什么现代的猴子一点進化的迹象都没有呢？难道现代的猴子就不是猴子了吗？其实進化论漏洞百出，稍微理性一点就能看出很多问题、很多破绽的。朋友，请你听一听法轮功学员讲的真相吧，请你看一看《九评xx党》，天灭中共，退党保平安！为了自己的生命，认真的思考一下吧！


新建网页 1

清风冷月

    小莲

    我们都知道在中国大陆的海南岛是一个很美的地方，那里有很多的旅游景点如：五指山、万泉河、五公祠、天涯海角、鹿回头等等。那里的姑娘长的也十分美丽，而且有香蕉、椰子等很多的特产。而在宋元时期，这里却被称为烟嶂之地。一般流放中最大的惩罚就是流放到这里。

    话说在元朝的时候，在现在的广东惠州有一个年轻人，他本来很贫困，但很能干，而且被一个过往的商人相中，于是在这个商人的帮助下，他很快就发达起来。由于一心想把买卖做好，成家的事情，他根本不放在心上，有很多的媒人给介绍了很好的姑娘，但有时他根本不在意，有时实在太忙，而顾不上相亲致使年纪都三十开外还是孤身一人。

    在现在的汕头，他到这里做买卖，与他做生意的人给介绍一个条件各方面都很好的姑娘，他一听就苦笑着说，“人家条件那么好，我今天到这里明天到那里，也没有个固定落脚的地方，人家能等我吗？不瞒您说，从前有好多次都是因为明明定下某一天相亲，可是生意来了，我只好离开，回来一看人家都嫁人，有的都生孩子了。”“谁让你一走就是几个月甚至几年了哪！”对方带着调侃的口气说道。“不过我今天给你介绍这位你尽管放心，无论成家与不成家，只要你点头，她都会一如既往的等着你，决不会变心！”“是吗？天底下真有愿意以寂寞为伴独守空房的人？”这下引起他的极大兴趣。“那请问女孩芳名？”“鑫莲”“什么家庭的？”“家里很有钱，但她就愿意过清苦和寂寞日子。听人说，她从小连肉都没有吃过，整天把自己一个人关在房子里。”“她没有什么其它毛病吧？”“绝对没有，你没有见到她，见到她你就知道了。她虽然很文静，但只要与她能说到一起的，都会被她不知从何处听来的道理所折服。而且她不知从哪里学来的，有一个非常独特的秘方，可以治愈很多的疑难杂症。但一般时她并不多说什么。由于我与她家是世交，前几天，她父亲找到我并告诉我，他女儿说，她的婚姻的缘分到了，所以想让我给她物色一个，品貌相当的，最好年龄三十岁以上的。当时我答应的很痛快，但心里却嘀咕：这样的人我到哪去找啊！可是当我看到你的时候，我就明白了，那个人就是你！”“是吗？”他有些不信。“你若不信，那见面你就知道了。明日我就安排你们见面。”

    第二天一早，这个人就把鑫莲父女带来了。当互相问候完毕，分宾主落座之后，鑫莲的父亲就说，昨日我女儿说：“今日所见的人肯定是她的‘意中人’，这是从前的姻缘促成的。”这时他才仔细端详鑫莲这个姑娘：柳叶眉杏核眼，樱桃小口一点点，面似桃花心似玉，心静如水显威严。真好比是天界菩萨下凡间！说心里话，他这么多年走南闯北，美丽的姑娘可以说是见的多了，但他从来就没有见到有如此神韵如此气质的姑娘！

    那个人看他发呆，就说，如果看中那就择吉日成亲好吗？“好好好！”他都不知说什么是好。鑫莲也嫣然一笑：就依伯父。过了半个月，在惠州他的家里，是鞭炮齐鸣，锣鼓阵阵，在吹吹打打中将鑫莲娶回家。拜完天地入洞房之后，他正想与鑫莲“共度今宵”，可是正在此时，家人来报，有一桩非常大而且很特别的买卖需要他连夜启程，一刻也不能耽误，否则，这笔买卖就做不成了。他一听赶紧披衣上路了。而且当他回来的时候，鑫莲不是在他哪个亲属家，就是给一些穷苦人家看病去了。这样很多次很多次。一次他问鑫莲：难道你不想要孩子吗？鑫莲说道：“时至今日，很多事情我就对你直说了吧。我原来是天界的一个罗汉，你是王母面前的一位侍女。你在天上犯点小过，被打下凡尘。而我被上面选中来到人间修行，王母安排到人间找到你，共同修行，最后重返天界！你能明白我所说的意思吗？也就是说，我与你的结合不是来生儿育女的，是来磨炼自己修炼自己的，所以你以后也不要碰我，好吗？为什么当日结婚时你有生意？也就是说，莫贪人间景，放下人中乐，修行回天上，你我才能彻底摆脱人间的苦难，获得真实真正的美好。”也许也是他修行的机缘已到，听了之后，顿时明白了很多。他刚想说娘子，但又就觉得此称呼太人情化，于是就说：“鑫莲，那我们该怎么办呢？”“好办，在外人看来我们是一家，但我们之间谁也不要碰谁，在这个俗世中我们要修好自身，同时要积德行善，更重要的是，在遇到不顺心的事情时要懂得忍辱负重！要做到不嫉不恨！！一切皆由天定。”

    他慢慢的也开始修行。在生意上在很多的事情上都能够做的很好，但他一直对钱财有些放不下。鑫莲也不多说，因为她知道他将要有一个很大的难，此难就是去他的执著钱财的心。

    果然，过了半年。他在做一笔大生意的时候得罪了一个地痞。这个地痞勾结官府将他家的家产都查抄，将他押解到海南流放。“正巧”当时鑫莲在百里之外给一个穷苦人看病。当她回来之后听说了这个消息也主动乘船渡海前往海南岛。

    由于当地很多人都知道他的为人，也都知道那个地痞的坏，在离惠州不远的地方，差役们就将他身上所带的枷锁摘下，象朋友一样“陪着”他赶往海南岛。当渡海到达流放地，“正巧”鑫莲也到，她对那些差役说，“多谢你们一路上对他的照顾，今日你们所积下的功德，能免除今后你们很多的苦难甚至可以超升天界！”“你们回去后一定要积德行善，善待百姓，决不可帮着恶官危害一方！”其中的头目说：“久闻您懂得很深的道理，我想能否也让我们留下，来陪你们，那些恶官我们也根本不想伺候了！”“修行是很苦，很寂寞的事情，你们能吃的消吗，而且你们都是上有老下有小，能安心在这里修行吗？”“那好办，我们让人回去捎个信，就说我们在外边剃度了不回去了。”鑫莲看这些人修行的机缘已到，于是答应了他们。他们派其中的一个人回惠州，对着恶官说，余下的那几个都在回来渡海的路上被淹死了，只剩他，他也想到外地的亲属家找点别的差使，不想干这个行当了。恶官也就同意了他的要求。而且给每个“遇难”的差役家里送去二十两纹银，算是补偿。别人都骂这个狗官小气暂且不提。当这个差役到同行家里说他们都已经剃度了之后，很多家属不理解，但也有的很理解。有几家的家属明确要他带他们找到他们，也想剃度出家好好修行一番。其中一家带了两个一男一女年龄未满一岁的孩子。他只好带着他们又回到了海南岛。在五指山上，鑫莲领着他们一起修行。后来，那两个小孩自然成为服侍鑫莲的童子了。闲暇时鑫莲也帮助当地的百姓祛病，时间一长，她就在那里很有威望。

    修炼就是需要一个清净的心，一个好的悟性。这些人当中心有的就不是那么的太清静，悟性也不都时时那么好。而鑫莲也是在慢慢的体悟不同境界的法理，在她遇到解不开的心结的时候，在山上，或者在她外出给乡人用草药治病的路上，或者在睡梦间，都会看到点悟的景象，这样就是她能快速的在修行的路上精進着、前行着。对于他（鑫莲的丈夫）也是这样。比如开始他对来此很不适应，心里很难过，一方面因为那些钱财都被查抄，另外，对那个地痞和恶官还是有些怀恨在心。当此时鑫莲就给他讲：“因为他在钱的方面放不下，所以才有此考验。而那个地痞是他从前数世之前他的孩子，由于他整日的忙于公务，致使孩子刚生下来，有毛病没有得到及时的医治，而夭折，所以此生来找你要债。”

    就这样过了二十多年，在一个秋季，一个清风冷月的夜晚，鑫莲明白自己修行的路即将结束，就把大家和附近的乡邻找到一起，对大家说：人间是很苦的，不但有恩怨不如意的事情，更有那六道轮回无边的苦楚等着，不修行，就永远得不到超升，所以我们要记住：一定要好好修行，且莫懈怠！……

    说完就听见空中有法乐声，接着出现天女散花等非常壮观的场面，这时那两个孩童自然的伺立于鑫莲的左右，慢慢的她们就开始起空了。这时很多人都看呆了，也有些人跪地肯请鑫莲再说几句话。鑫莲单手立掌于胸前，站在缓缓升起的莲花宝座中说：

    为修正果下凡间
    辗转轮回许多年
    今朝修行回天转
    告诉众生数真言
    人间苦海不长久
    名利恩怨此中求
    不料百年何能留
    只有两业随身走
    迷中醒来方觉梦
    本性渐悟皈佛乘
    修行苦来心却甘
    路到尽头终飞升
    断去人情了恩怨
    自在逍遥法无边
    慈悲万物明真意
    永生永乐天地绚

    此时，有人问：那您的法号为哪般？这时她笑了一笑，带着两个童子飞走了。不一会儿，从空中传来她的声音：我本是天上的罗汉，在那里我想修行到菩萨的境界，于是我甘愿下到人间修行，而且我正好与一名在王母身边做错了事情的一位侍女一同下界，在我要在此生出世修行的时候，一位女菩萨开始教我修行。当我修到一定层次的时候，她告诉我，我要修成的时候就以“观世音”为法号。现在我已经修成菩萨果位，你们就叫我“观世音菩萨”好啦！你们一定要好好修行且莫懈怠！切记！切记！……

    后来经过了很多年，余下的这些人也很多都修成正果了，包括鑫莲的丈夫。这些就不细写了。

    . “两业”就是善业和恶业两种。 “天地绚”就是在那个境界中非常的美好绚烂多姿的思。因为在宇宙空间中层层都有天和地。


新建网页 1

梦断红尘

    万古缘

    （一）

    把时光倒流到百里为王的万国时期，那时有个渚龙小国。国都坐落在今河北省的中东部，当时那个地方叫澶州。这可是个好地方，四周低中间高，形如龟背，素有“龟背澶州府”之称，这里风水极佳。

    渚龙国方圆不足百里，东有浏沟河，河套土壤肥沃，盛产小麦与水稻；西接大平原，但沙土地较多，主要种植棉花与玉米；北濒大洋淀，芦苇荡翠，白水茫茫，渔帆点点，野鸭戏水，鹧鸪翻飞，果真是鱼米之乡；南靠大河堤，堤上杨柳依依，碧玉妆成。蝉鸣枝头，鸟语花丛，眼望澶州，富丽如画。

    这个小国的臣民只有万余。那时村村有佛堂，人人烧香拜佛。百姓安分守己，男耕女织，日落而息，日出而做。

    当时的那个国王，宫内后妃只有六人，其中有一位爱妃名叫千禧，進宫时芳龄十六，娇小玲珑，眉清目秀，乖巧善良。诗书琴画，不学自通，聪慧过人，煞是讨人喜欢。只是有一事使国王不悦，千禧進宫三年不曾有孕。她只知成天吃斋念佛，背诵经书。闲暇之时陪陪国王谈天说地，有一次她给国王讲了这样一个故事：

    过去在王母娘娘的御花园里有一只彩凤，金翅翠羽，红冠紫尾，巧嘴如簧。忽一日，思前凰被打入凡界已有数日，不免有些伤感。谁知被王母娘娘察觉，呼来彩凤，娘娘厉声喝道：“主佛将你托付于我，待人间米多糠少之时，再让你等入世随主佛同修大道。可你，却因一丝恋情，心生妄念，今罚你去人间先受苦一十九载，潜心思过，劫满后再回天界！”只因私情这一念，那个彩凤被罚入红尘，吃苦受罪……

    千禧说到伤心之处，不觉潸然泪下。国王听了，心生慈悲，叹曰：“人生苦短，说不定那彩凤早已回天，娘娘尽请宽心。”

    不几日，国王做一奇梦：有神鸟盘旋于宫阙天空，扑啦啦落到院内一棵大梧桐树上，飞来舞去，婉转歌唱。金色的羽翎在阳光的照耀下煞是美丽。国王即兴赋诗一首：“凤落梧桐欲求凰”，谁知第一句刚刚出口，那只神鸟便开口接着唱曰：“红尘一瞬断情伤。”国王惊叹：“空有江山孤凄凄”，神鸟和曰：“哪知天地两茫茫。”国王伸手刚要抓那神鸟，只见鸟儿一展双翅，又扑啦啦飞天而去……“等等我！等等我！”国王欲追，情急之下，不觉喊出声来。千禧急问何事，国王怏怏叙之。

    光阴荏苒，日月如梭。一晃月余，千禧突感身体不适，卧床不起。国王心急如焚，加封爱妃为千千禧娘娘，颁诏天下，以喜冲灾。又过几日，不见好转，几天水米未進，昏睡不醒。国王日夜守护，不离左右。当第九天的时候，千禧突睁凤目，脸颊绯红，喃喃说道：“王母急诏吾回，奴婢要走了，万望大王保重。”国王闻此失声痛哭，紧拉千禧玉手不放。千禧又说：“大王不必悲伤，人生如梦，莫恋红尘，这里非你我久留之地。”国王拭泪频频点头称是。千禧接着说道：“奴婢接王母娘娘谕旨，等人间有神花圣开之时，你我还会相见。”国王一阵窃喜，急问：“何时？尚能同眠否？”禧曰：“等猴年马月，那时主佛临凡传法，你我同修是也。”言毕，含笑而终……

    今天，优昙婆罗神花遍地开放，法轮大法已洪传八十多个国家与地区。那个昔日的国王和千禧娘娘，都有缘、有幸成了大法弟子。在师尊的呵护下，精進修炼，讲清真相，救世人，助师正法。他们正比翼齐飞，同修大法，扶摇直上。展望天庭，已见金壁辉煌……

    （二）

    千禧娘娘回天之后，渚龙国国王整天不思茶饭，闷闷不乐。有时独自唉声叹息，暗暗落泪，一下子好象衰老了许多岁。

    一日，下人来报，说有一疯道人在宫外门口折来反去，已有三天。嘴里还磨磨叨叨，振振有辞：“空空空，是仙翁；空空空，是仙翁；空空空……”，呼来喊去，装疯卖傻，斥之不去。国王听罢，心想：此事甚是蹊跷，定有原委。急令下人，速请入宫。疯道人進殿也不施礼，见了国王，开口便说：“吾乃空空道人！”“道长，何谓空空？”国王疑惑不解，起身问之。疯道人哈哈一笑，一甩那个脏兮兮的破拂尘，朗声答道：“空中有无，无中有空。空无了尽，是为空空！”国王不知疯道人翻来覆去说的是啥，只好摇头作罢。疯道人也不解释，指指国王又指指自己，这回国王可闹明白了：彼此彼此的意思。疯道人最后又说了几句疯话：“凤头龙尾，紧紧想随。非东非西，非南非北。”国王不解其意，只是摇头。疯道士起身便走，刚到门口，转身笑曰：“尘缘未了，去去还来！”言毕，扬长而去。

    疯道人走后，国王虽还惆怅满腹，但也缓解了许多。一眨眼七七四十九天过后，国王北巡，八抬大轿，浩浩荡荡出城向北。说是浩浩荡荡，也不过五六十人。走到半路，那个疯道人已坐在道中，拦住去路。国王气而问曰：“道长何故？”那个道人起身，也不拍拍屁股上的土，抖了抖那个破拂尘，答曰：“梦中相逢。尘缘未了，去去还来！”国王一听又是那几句疯话。也不在意，继续前行。疯道士边走边说：“凤头龙尾，紧紧想随。非东非西，非南非北。遇水而终，遇台而化。千载轮回，轮回千载。等法等花，等花等法。万古机缘，机缘万古。”疯道士刚刚说完，便不见了踪影。国王也不在意，约行二十余里，只听吱呀呀一声，一根轿杆无端折断。“哎呀！不祥之兆！”轿夫大惊失色。国王安慰说：“不妨！不妨！”于是徒步而行，来到大洋淀岸边，天色已晚，众人食毕各自歇息，国王也落榻就寝。

    国王刚刚躺下不久，在朦朦胧胧之中，就见千禧娘娘飘然而至，面带微笑。国王喜形于色：“娘娘近日可好？”千禧也不吱声，只是微笑。国王抬手欲拉千禧，一把没有拉住，只见千禧丢下“法缘”二字，微笑于空中，留下一阵香风。国王也意欲飞去，但两腿怎么也抬不起来，急的国王“唿”的醒来，原来是一场美梦。

    第二天一大早，国王命众人一同返回。途中，只听国王说了一声“落轿”，众人不知何事，掀开轿帘一看，国王已坐化于轿内。真是应了那位疯道人的话“遇水而终，遇台而化。”那个“凤头龙尾，紧紧想随”是指国王随着千禧走了。“非东非西，非南非北”那只有上下天地了。原来那个道士不是疯，是“真疯”啊！

    今天那个“空空道士”，也在世上修炼大法，那个“国王”就是通过他而得的法，走入修炼的。这真是“尘缘未了，去去还来”呀！

    时过境迁，我们不知轮回了多少次，今天又相聚于世上。我们真的为大法而来，为修炼而来，为助师正法而来，为救度众生而来，为圆容大法、圆满天庭而来。我们还要返回天上！

    当我把《梦断红尘》续篇快写完的时候，一位同修给我发来短信：“红尘一段，你我之缘。往日千禧，又来人间。跟随主佛，得法修炼。它日圆满，同上青天。”我随后复信说：“同上青天有路，感恩师尊救度。风雨红尘梦断，沐浴法光无数。”我用那位“空空道士”的话结束这篇故事吧： “等法等花，等花等法。万古机缘，机缘万古。”“空空空，是仙翁；空空空，是仙翁；空空空……”


新建网页 1

沙弥的法器

    冰莲

    在古印度，离恒河不远的地方，有座寺院，很多的僧人在这里修行。有个年轻的沙弥，每天诵经，打禅，很是勤奋。但是，他的内心始终感觉，他的定力达不到更殊圣的境界。一天，这个沉闷的沙弥徒步走到恒河边，出神的看着静静的河面荡漾起粼粼的波光，宛如朵朵涌起的莲花。他置身其中，感觉妙不可言。

    在他回过神时，恰有水流把一块石头冲到他的脚下。沙弥看着石头，因为有水的润泽和长年累月不断的净洗，所以石头看上去很有光泽，很圆润和力量，就像有精神的生命一样，而水也很自在和欢乐，按照天然的规律，不停的向东奔流。小沙弥定睛的看着：水和石头，两种相克的东西，因为彼此力量的均衡和制约，成为圆容不可分割的一个整体，平静和谐的使自己的生命得到改变和升华。沙弥看看岸边的石块，因为缺少河水的温润，而精神枯竭，成为干燥的枯石，而岸边的水也如寄生虫一样，懒怠流动，成为臭水，招引蚊蝇。

    沙弥似有所悟，捡起一块平整的枯石带回寺院。从此，一有时间，他就在石头上抄经，写字。抄写的过程中，他的思维逐渐的打开了，心的容量也增大了。他不断的提出很多问题，不断的从经书中，得到答案，又去解决新的问题。他不断的领会神的思维，慈悲境界。他也看到：对于人所能利用的武器就是铁；而对于修炼的人，守护佛法精神的利器，就是对法的坚信和溶于法中，修炼出的慈悲。他的情越来越淡，也越来越明豁。就这样他用经书上的语言涤净了尘垢，又用语言组成了一层很庄严，很雍华的天。

    他写出的每一个字都像法器一样，放出耀眼的光芒。让一切不正的，心惊胆寒。那些昔日的魔力，都心甘情愿为他护法。在他书写的过程中，邻国的敌军不敢冒犯，即使挥动战马，战马不前。他书写的文字，使一层一层的天象都呈现变化，发生很大的改动。太阳神消散乌云，把缕缕的金光，洒在沙弥身上。和他有因缘的在地狱里的生命，也随着他的书写，而减息了痛苦。浩大的慈悲，因他的正信修炼而渐渐源出汇成。

    经过累世，这个沙弥再次转生后，有幸得法，成为大法弟子。溶于法中的生命，你用任何的东西，喜欢或不喜欢，都无法再影响他的选择。因为在大法修炼中，这样的生命他清晰的知道他就是在选择神。他也清晰的知道，只有人相全无的生命，才可真正的去捍卫法。


新建网页 1

谢灵运转世为边镐的历史记载

    大陆学员

    谢灵运（西元385～433年）是东晋末年南朝刘宋初年时期的诗人，曾担任永嘉太守一职。他的诗贯穿着一种清新自然恬静的韵味，一改魏晋以来晦涩之风。除了诗文创作外，他还兼通史学，精通佛学，工于书法、绘画。宋文帝刘义隆曾称赏他的诗和字为“二宝”。

    而边镐则是唐朝灭亡后的五代时期南唐国的著名将领。谢灵运与边镐俩人时代不同，身份不同，按说是不可能沾边的。可是史书上明确记载了他们二人之间的关系：南唐大将边镐为诗人谢灵运的转世。下面就是史书上的记载。

    江南边镐初生之时，其父忽然梦见谢灵运持手刺（名片）来拜访，自称前永嘉太守，修髯秀彩，骨清神竦，所穿的衣巾，飘逸若烟雾一般。谢灵运对边镐之父说：“我欲投胎在你家，与你结为父子。希望将来到浙西飞来峰翻译《金刚经》，因为《金刚经》中有些地方不符合佛之旨意，所以希望投胎到你家将来对《金刚经》给与刊正。请千万不要以荤膻之食喂我，到七岁时，请让我出家为僧，好来刊正佛经。”

    梦一做完，边镐就出生了。边镐生的眉貌高古，和其父梦中的谢灵运非常相像。父甚爱之，为他取小名为康乐。边镐小时候就聪敏异常，学习起来仿如过去就学过一样，很快就能掌握。边镐稍大就坚求出家，其亲坚决不肯，强迫他吃荤菜，边镐最开始不能吃，后来才慢慢能吃一点。成年后，很英俊，欲与他家联姻的人众多，边镐最开始也不愿结婚，后来也是双亲强迫他，他才娶妻的。后来南唐王爱其博学优雅，屡次用他为官，可他却柔懦寡断，只爱好释迦牟尼佛教。

    保大二年(西元944年)，他以行营招讨的名义兼任抚、信、袁、吉等州都虞侯，随南唐齐王李景隆進攻割据福建的闽主王延政。打仗时凡所攻克的地方，他都强调要尽量减少杀戮，让人们都活下来。福建人都很喜爱他，称他“边罗汉”。后来他又率军平定割据湖南的马氏政权，打仗时诸将欲纵容士兵抢掠，他则坚决不允许，他的士兵入城后，纪律严明，人民都能正常生活、交易。人们更喜爱他了，都称他为“边菩萨”。 不久他進位为武安军节度使，掌管湖南湘潭时，他因为为人太过宽厚，所以被别人钻了空子，搞的政出多门，绝无权威果断，而他又只爱与僧人交往，研究佛学。人们又很失望，称他为“边和尚”。

    读了这则记载第一个感觉就是轮回转世的事情在史书中就有不少记载，只是共产邪党把今天的中国人与古老文化之间的联系给割断了，让人只学习被它歪曲过的历史，从而使很多中国人被它的“无神论”和“党文化”所愚弄；第二个感觉就是边镐因为被父亲阻拦不能出家，实在是太可惜了，可见执著于亲情实在是修炼路上的一大障碍；第三个感觉就是梦中谢灵运已经对边镐之父说过佛经在翻译过程中是有误的，可今天不少佛教徒死守着末法时期的佛教不放，还在邪党与恶人的唆使下攻击伟大的法轮佛法，已经犯下了谤法之罪却还不自知，真是可悲可怜啊！


新建网页 1

黄巢化蛇

    大法学员

    世道兴衰，改朝换代早有定数，在《永乐大典》中就记载了这样一个唐末黄巢造反早就是上天注定的故事：

    后来也是唐末军阀反王之一的秦宗权在他还是府吏的时候，一日正在安睡，忽然间元神离体，见到一位身穿红衣的小吏手持黄纸书对秦宗权说：府君召你去。秦宗权忙问道：你说的府君是谁呀，你所拿的是何文书？那小吏只是答道：府君召你，我也不知何事也。秦宗权便跟他走了，一路上只见山中隐然，天气昏暗，四顾无人烟。不久终于到了一座城池，四面绝无居民。入城后只见有公府相对，入公府大殿后，官吏進去报告说：秦宗权带到了。

    秦宗权被带到台阶之下站着，便看到有紫衣王者正在殿中处理事务。王者正对左右说：把黄巢带来。不一会儿，就有一个被枷锁铐着的人被带了上来，旁边还站着几个行刑者。秦宗权看到这个被枷锁铐着的人已经被打的很厉害了。王者问他道：你服不服？被枷锁铐着的人答道：我只是一个书生，势力微薄，怎敢造大唐王朝的反呢？王者听后非常愤怒，命左右取铁丸来。只见一鬼持一鼎来到庭下，鼎中火焰很大，铜汁滚沸，有官吏取铁丸放入鼎中，铁丸即红若烈火一般，王者命手下把铁丸放入被枷锁铐着的人口中，那人立即通体被火烧烤，大声喊冤。火焰熄灭后，紫衣王者问他道：你服不服？那人依旧回答：我黄巢不敢造反。王者再次命令把烧红的铁丸放入黄巢口中，来回几次用这种办法行刑，黄巢依然不答应造反。

    王者便趁给黄巢行刑的空档问秦宗权：按天意你当和黄巢一样造反，你同意吗？秦宗权赶忙回答：我只是一个衙吏，怎敢造反。王者听后，也是一样下令给秦宗权上刑，把烧红的铁丸放入秦宗权口中，秦宗权顿时感到其痛苦无比，大叫着愿意服从王者的安排。王者听后对左右说：他已经表示愿服从安排了，未来的天子怎能久受此苦呢？于是秦宗权身上的痛苦自动消失，这时秦宗权也听到有人回复说黄巢已经表示愿意服从天意安排了。

    王者便命官吏取文案来，让黄巢在一份文卷上签名立约。黄巢写完后，便有官吏把文卷拿走。王者接着命令取蛇皮来，不一会便有俩个官吏拿了一张巨大的蛇皮蒙在黄巢身上，黄巢立时便化为巨蛇，长百尺，黄鳞巨目，金颈赤舌，蛇首四顾，让秦宗权恐惧不已。接着又有一官吏持双角准备把它安在蛇头上。王者便问道：他能安角吗？然后命手下官吏赶快去检验天符上是否有安角的命令。这时只见有一个青衣童子从东户中出来说：天符上没有安角之指令。然后青衣童子抱了一堆文卷出来，掷于地上，王者便命黄巢所化的巨蛇由东至西一一吞吃这些文卷，独独西南的文卷不准吞吃。

    看到黄巢一一完成了这些安排后，王者接着说：秦宗权也应当皮化，便命取豹皮来，接着便有一官吏以豹皮蒙在秦宗权头上，秦宗权便感觉到自己化为了一只凶猛的豹子。王者问青衣童子道：秦宗权该割据于何地？”童子回答道：合居陈、许之间，祗在平地。王者问：为什么？青衣童子回答道：豹居山可以抗虎，平地不能敌猪。

    干完这些事后，王者便命官吏送秦宗权出门，官吏出门后将秦宗权推入一个沟中，秦宗权便猛然惊醒过来。他细细回想元神离体后的事情，大觉惊骇，不知其凶吉，便把此事告诉了几个亲密之人，可大家皆不知其凶吉如何。

    后来乾符二年（875年），黄巢果然起兵在山东造反，由东至西一路杀向长安，唯独西蜀没有被他攻克。广明元年(880) 秦宗权驱逐蔡州刺史，占据蔡州，中和三年(883年)，投降黄巢。黄巢死后，失去控制的秦宗权在蔡州称帝，大封亲信，建立起自己的小朝廷。并分兵攻取了陈（陈留）、许（今许昌）之间包括洛阳、临汝在内的一片土地。后来生肖属猪的朱温（朱全忠）兴起，秦宗权最后被他击败斩首。

    至此，人们才完全知道秦宗权元神离体时所见的是何意义，黄巢与秦宗权同意接受安排后化蛇与化豹，意味着二人均要在乱世中造反称帝，巨蛇不能吞吃西南的文卷象征着黄巢无法攻克西蜀，秦宗权称帝后他的小朝廷真的就如青衣童子所言只在陈留与许昌那一带，后来兴起建立后梁的朱温也恰好是属猪之人，秦宗权果真不能敌不过他。

    世间大事改朝换代其实早有上天安排，根本不是人力可以抗拒的。现在，法轮功学员告诉世人的“天要灭中共邪党，退党、团、队保平安”也是如此，中共邪党几十年来干了无数坏事蠢事，特别是1999年起，对法轮功学员的残酷迫害更是造下了无边罪业，使的天怒人怨，中共邪党的灭亡已是注定的天意安排。所有曾经加入中共一切组织的人要想保平安，唯有声明退出党、团、队才行。


新建网页 1

成吉思汗

    时间就象一条长河，承载着华夏民族五千年的荣辱、哀乐；他又象一部画卷记录着每一个朝代的兴盛与衰亡。今天我又开启这史诗般的久远历史是要向大家讲述一个真实的故事。

    成吉思汗对于我来说是一位坚韧、智慧、仁慈的父王，在他的带领下他的子孙在短短几十年中统一了大部分殴亚大陆。

    当时新汗国刚刚建立，边界仍有大量叛乱部落流窜，金国、西夏、吐蕃虎視眈眈，随时寻找借口发动战争。面对这样内忧外患的局势父汗做出了先平定叛乱部落，后准备国家战争的以攻为守的策略。父汗经常带领哥哥们转战叛乱部落出没的地方。

    看着哥哥们与父汗一同出征 ，我很是着急。在一次父汗平定叛乱后，远远看见父汗带着军队返回营地，我拿着小弓箭等在大帐前。见到父汗后问道：父汗我可不可以随您一同出征？父汗回头望了望众将领，笑着问：我的儿呀，你有什么本事？我回答道：我可以射中十五步以外的刀把，我还可以射中草原上跑的很快的野鼠子。刚说完，父汗身后的将领们不约而同的哈哈大笑，连父汗也笑了。我红着脸望着父汗，父汗抱起我亲了一下，仰望天空，指着天空中翱翔的金雕说：我的儿，你把它射下来的时候你就可随父出征了。从那以后我时常望着天空发呆，梦想着与父汗一同出征的那一刻。也是从那一刻起我更加刻苦练习射箭，并请教了许多蒙古神箭手如何练习射箭。

    随着年龄的增长，父汗命人给我打造了特制的弓与箭。一般蒙古战士的弓箭需要一百五十斤的力气才能拉开，对于重装甲敌军蒙古军兵可用弓箭在一百步外射杀，轻装甲敌兵则可在二百步外一箭射杀。我的弓是需要二百斤以上的力气才能拉开，且战时标准配箭数量为七十支。马可波罗游记中曾有马可波罗拉蒙古硬弓不开的记载。

    在攻打西夏前，我随同父汗勘察行军路线，走过一片山谷时，见一只巨大金雕在蒙古牧民羊群上空盘旋，吓得吃草的羊儿四散跑开，父汗见此情景皱起眉头。我骑马跑到父汗面前：父汗请允许儿臣将金雕射下以防掠食羊群。父汗凝视着我的眼睛，点头说道：去吧。我策马取弓看准风向一箭射中金雕胸部，大雕中箭后在高空中挣扎几下一头栽落。很快军士们取回金雕献给父汗，父汗看着中箭的金雕欣慰的笑了，那一年我十七岁。

    我们兄弟四人经常伴随父汗身边，深受父汗言传身教影响。二哥平时话语很多，有时会与大哥发生矛盾。父汗知道后把我们四人传招到他的寝帐中，语重心长的对我们说：你们知道你们未来将成为什么样的人吗？你们如同国家的四根基柱，基柱不稳国家就会灭亡。未来我是要把汗国交给你们治理，如果兄弟不和刀兵相见会给人民带来巨大灾难，人民会失去安定生活自相残杀，伤亡无数。仅仅是为了你们一时心中不快？所有的人把希望、幸福寄托在我们身上，一个人的幸福相比千千万万人的幸福又算的了什么呢？所以做事一定要想到后果，不要辜负人民对我们的信任！父汗还说了很多，我们兄弟四人深受感动。二哥向大哥表示了诚挚歉意。我们兄弟四人的心更加紧密了。父汗的教诲让我们每个蒙古战士都明白：我们是最伟大神的子民，是神选择了我们，我们的行为是神的意志在人间的体现。即使面对死亡，也只不过是又回到神的慈爱温暖的怀抱中重新开始生活。每个蒙古战士都是生活在尘世中的无畏勇士。

    随着残酷战争的洗礼，我们兄弟四人更加成熟与坚强。在第三次攻打西夏过程中，父汗不幸病逝，在临终前留下了灭亡金国、西夏国的方针策略，就这样一代伟人在甘肃境内结束了他传奇的一生。父汗离世后，他的尸体被秘密埋藏在能够俯瞰整个蒙古高原的群山之颠。我下令墓地方圆三十“公里”内为禁区；选派蒙古军中最凶猛善战的氏族守护父汗的陵寝，直到永远。

    三哥继承汗位，按着父汗留下的国策先后亡金、西夏两国。其间在攻打金国过程中，我率领七万蒙古军在河南境内全歼金国最精锐马步联军二十余万，使金国元气大伤，无力再战，时隔三年即告亡国。十三世纪中叶，我的儿子蒙哥继承汗位，派其兄弟忽必烈攻打南宋；派旭烈兀西征，攻陷阿拉伯首都巴格达；灭阿拔斯王朝，占领现今叙利亚首都大马士革，建立伊利汗国。大哥的次子拔都灭俄罗斯诸公国，攻陷波兰、匈牙利，创建金帐汗国。波兰战役中大哥的四子隆克力统领两支万人队包围了波兰骑士团，战斗最激烈时重装骑兵将领布鲁率七支重装骑兵千人队展开了多路向心突击，并在惨烈的战斗中一枪刺穿波兰国王盔甲，砍下波兰国王首级送回军中大帐。波兰战役中参与战斗的法国圣殿骑士团、十字军的条顿骑士团、波兰骑士团全军覆没，几乎无一生还。

    长久以来在蒙古牧民中一直流传着这样一个预言：在未来成吉思汗还会带领他的子孙回到人间，克服种种常人难以想象的困苦创建更伟大的事业。有幸，我就生活在这个伟大的时代！

    做为一名正法时期大法弟子，肩负着更加伟大的历史使命，宇宙重托，为此，我将付出我的一切。最后以《峥嵘岁月》这首诗作为文章的结束：

    一代天骄神武姿，刀弓百战朝四夷。
    浩气军威慑敌胆，金戈铁马平天下。


新建网页 1

邵雍的双胞胎妹妹的故事

    大陆学员

    邵雍，字尧夫，谥康节，自称安乐先生。写下了流传千古的《梅花诗》。

    话说邵雍的祖母张夫人对邵雍的母亲李夫人很严苛，李夫人不能承受了。一天晚上，李夫人想自己了结了生命，梦中一位神仙给了她一杯玉筋食羹，告诉她说：“不要自尽，你应当生一个好孩子的。”夫人笃信佛法，敬神知命，听从了神仙的话。后来夫人病重，形容消瘦。服下了大夫的药后，梦到寝堂门左右两株木瓜，左边一株俱已经结果，右边的一株却萎靡干枯。夫人把梦告诉了丈夫。丈夫急取过剩下的药来命人倒掉了。到了日期，生下了邵雍，同时还堕下一胞死胎，是一个女孩子。后来过了十余年，夫人重病卧床，见到月色中一个女子拜在亭下，哭泣着说：“母亲不察庸医，用药毒害了女儿，可恨呀！”夫人说：“命吧。”女孩子说：“若是命，为什么兄长独生呢？”夫人说：“你死了，你哥哥一个人生下来了，这就是命中如此了吧。”女子哭着走了。又过了十余年，夫人又见女子来，哭着说：“被庸医误害，二十年得到再投生的机会。与母亲的缘重，所以来与您告别。”言毕又泣涕而去。可以知道，佛教中有关轮回鬼神的说法自有它的可信之处。这个故事是邵雍亲自和儿子伯温讲的。

    赞曰：受胎有命，岂能轻伤腹中?儿女，前世因缘。叹今华夏，不尽夭婴。哀之怜之，劝民自敬。

    孔门不语，鬼神心知。轮回命数，善恶因之。怀善心性，笃信神明，福报佳儿，德荫子孙。


新建网页 1

天上人间系列

    （一）

    同飞天宇

    在三界内宇宙天体中有一处天界，也就是叫天庭的地方，由玉皇大帝与王母娘娘主持掌管这里的事务。这里的宫殿雄伟神圣，金碧辉煌，各路神仙履行着他们的使命，这里的生命极其繁荣且以他们特有的方式存在着。

    却说玉皇大帝与王母娘娘共有九个女儿，翌日，九位仙女在瑶池向人间观看，见到人间一处海湾，景色优美，便一同来到人间，在海湾中玩耍、嬉戏后，匆忙返回天庭。因故在人间留下了一段美丽的传说。（现今在辽南地区，该地由此被开发成旅游胜地。）

    人间曾有一书生，家境贫寒，父亲身患重病，书生每日精心照顾重病的父亲，但最终老父亲还是离开了人世。书生此时已身无分文，无奈之下便卖身葬父。书生的孝道震动了天地，玉皇大帝便派七仙女下凡与书生结为连理，让人们牢记以孝为先。这就是家喻户晓，流传至今的黄梅戏《天仙配》的故事，由于流传久了，后人误以为七仙女私自下凡与董永结为夫妻。其实人怎么能明白神的用意与安排。那董永本是天界的一个星君，七仙女本是玉皇大帝的女儿，他们观人间世人随着物质世界的演進，道德一再的败坏，已经没有了继续存在下去的理由，天庭早就给人规定了严格的标准，故动了慈悲心，决定先后下凡共同演绎了这段故事。启迪世人什么是孝，什么是悌，而且神所看重人间的，不是金钱、权利，而是人品；当他们完成使命后，重返天庭。

    后来，由于天庭天象变化对应人间的需要，王母娘娘与玉皇大帝的妹妹下到人间分别转生为大辽国的萧太后与宋朝的佘太君。而王母娘娘的三公主也随后与王母娘娘到人间转生成萧太后的女儿。萧太后病逝后，她的皇子耶律隆绪（圣宗皇帝）继承皇位，在萧太后病逝十年也就是辽开泰九年(1020)，他为纪念母后建造了咸熙寺，后改奉国寺（大佛寺）。这个皇家寺院，大雄殿气势宏伟庄严，佛像与众不同。高大的佛坛上由西而东排列着原始七尊佛像：释迦牟尼、拘那含牟尼、毗舍伏、毗婆尸、尸弃、拘留孙、迦叶。正中的毗婆尸塑像最高，合座高度为８．６米，向两侧依次低下，诸佛生态端庄，高大慈祥，庄严殊胜，无比的美好。在每尊佛像前两侧，各有一尊协侍菩萨，造型生动优美，神态各异。佛坛东西两端，各塑一尊威武刚劲的天王像。在大雄殿的梁枋上，呈现着当时辽代建筑手工彩绘，色彩艳丽，形态各仪、栩栩如生，有飞天、莲荷花、海石榴、草凤等，最为生动者当数梁架下面的飞天，面相丰润美好，衣饰缤纷，姿态优美。大佛寺落成之时，开光庆典的场面异常壮观。作为萧太后的女儿，当年的一幕幕仿佛就象发生在昨天……其实， 萧太后与她的女儿完成使命后，也重返天庭。

    大佛寺历经千年，经过多个朝代，竟不可思议地退却了五次历史上的劫难，却安然无恙、雄姿依然。其实，这一切自有神的安排、正法的需要。大佛寺殿外左右悬挂的两块牌匾“法轮天地、慈润山河”，虽历经千年沧桑却清晰可见。更让我体悟了主佛的浩瀚慈悲。1992年，慈悲伟大的师尊在国内讲法，先后几次到大佛寺，当师尊打起大手印时，佛像中的拘留孙佛竟流下了两行眼泪，如今还清楚可见。

    这一世，我历经种种苦难，终于成为师尊正法时期的大法弟子，随着修炼，不同阶段师尊打开了我的部分记忆，一个偶然的机会有缘来到了这里。站立在释迦牟尼等诸佛前，记忆起了久远的往事，两千五百年前，作为释迦佛的授记弟子，曾留下了很多修炼故事，为后来的人修炼、敬仰神佛奠定了文化基础。只是，当年释迦佛的弟子中，还有些迷在人中，他（她）们已经忘了回家的路。

    有幸得到师尊的救度，见证了大法的超常与玄妙，从古到今、辗转轮回、天上人间，这一切来自于师尊的久远安排，以及不同时期师尊的多次结缘。

    忆往昔
    天上人间
    辗转轮回
    了使命
    奠定神传文化
    观今朝
    大法弟子
    助师正法
    救众生
    再现亘古辉煌

    （二）

    小莲

    在写正文之前必须说明：本文所叙述的故事在今后决不可能发生，如果谁要乱改天界的定数，那就是销毁或者遭受相当大的惩罚！因为过去的法出现了偏移，而且这二位主人公是为了在人间得到人身，从而奠定一段文化；希望在宇宙大法洪传的时候能得法，从而不择手段的做了一件改动天界定数的事情。写出此文是为了说明一个主题，那就是：大法是众生所向往的，所世代追寻的，是生命能够得救的保障。

    好了，下面我们就写写这个故事。

    我们这里有两位主人公：男孩我们叫成宇，女孩我们叫欣慈。

    成宇原本是一个很高很高境界的掌握本源物质的神，能力十分的巨大。后来他看到那层物质发生了变异，也很是苦恼。后来在那个境界中正好遇到师父，于是他发愿要与师父签约下走。由于他本身是一个很高层次的神，所以能明白下走意味着什么。所以他央求师父要保护他的安全。师父说，到时你如果请我，我会来。不过下走就得遭罪吃苦，在这种时候我不会出现，那是你建立威德的时候，除非有生命危险。他为了那一层次的众生能够得救，毅然的抛下原有的神位不断的下走。

    在一个层次中他显现出佛陀侍者的模样。一次有一个非常厉害的邪神想要做恶，佛陀派他出去迎战。他用尽了自己的能力却也没有将邪神打败。正巧佛陀有大事出去与别的佛商量。他就被这个邪神困在一座高山之上，那里有一些很不好的鸟，这些鸟将他身体啄的遍体鳞伤，令他痛苦不堪。

    后来一位海龙王的女儿路过此处，他就央求她救他。欣慈说：“怎样能救的了你？”成宇说：“用你们最虔诚的方式去请主佛。”欣慈回到龙宫之后，见到父王禀明原委，父王长叹道：“看来孩子你也要到下面走一趟啦！不过这次有主佛的看护，我相信你，能回来，到时父王也会得你的福。”“父王您说的是什么呀，我怎么不明白？”欣慈答道。“因为这里流传了一个极其久远的传说：在宇宙要发生变异的时候，宇宙之主将要到人间正法，众生只能得到主佛所传的大法才能得到救度，才能有未来。”“那与此事有什么关系呢？”“成宇说让我们请主佛是不是应了那个古老的传说？”“我们将主佛请来不就知晓了吗？”“也对”。

    于是欣慈带着父母与兄弟几个用那一层次最虔诚的方式，在沐浴之后拜天敬地的恭请主佛的降临。

    正在她们用最虔诚的心诉说自己的意愿的时候，就见此境界的上方好像打开了一扇门一样，主佛自高空徐徐而降……那种神采，那种威仪是任何神都比不了的，也是用尽任何层次的语言都形容不了的……

    欣慈一见急忙上前跪倒，诉说了成宇的遭遇。主佛一笑：就是这么安排让你救他。你愿不愿意下走到人间锤炼一番，这也是为了你和你的众生？（大意）龙王一听，便明白了，这位“主佛”就是传说中的“主佛”。于是不等女儿说什么，他就答应说，“希望小女随主佛下走。”欣慈一听也十分的愿意。然后求主佛先救成宇。只见主佛巨手一挥，成宇马上就出现在旁边了。成宇十分的感激主佛相救，也对欣慈十分的感谢。“既然遇到了，那你们就结伴下走吧，也好互相有个照应。”龙王说。

    他们于是就结伴下走开始了漫漫的时空之旅。

    咱们长话短说。在人间，有一次一位妇女生活的十分的富有，但她丈夫在朝中做了很多的坏事，按因果本该有两个先天残疾的孩子。安排人间转世的神问成宇和欣慈二位神仙愿不愿意托生这一家?他们一看暂时也无人身可得， “只要能在一起，先投胎这家再说吧。 ”他们想。投胎之后成宇出生后双目失明；欣慈出生后一只腿不好使。当时她丈夫就想把这两个孩子扔掉，可是毕竟是两条生命。女人有些舍不得，于是四处找医生，但是根本没有人能治的了孩子的病。后来在两岁多的时候，还是将两个孩子扔到了荒郊。

    正巧，一位背上背着一把宝剑的得道人路过此地，将这两个孩子抱回了高山。由于这两个孩子先天的根基特别好，那些病症都是他们父亲所应该受的惩罚，与孩子倒没有什么直接的关系。于是道人将成宇的眼睛用黑布蒙上，将欣慈的双腿用白布缠上，过了三个时辰左右将这些都拿掉，成宇的眼睛和欣慈的腿也就好了。（其实是道人运用功能所起的作用。）后来道人就将本门的所有功夫都教给他们了。他们学的也非常的快。当他们长到十岁左右的时候，功能就到了可以自如来去天界的程度。

    道人知道他们将来还要不断的在人间轮回转世，一次好像心血来潮，带他们二位到了天界，到玉帝那里想看一看他们将来在人间的去向。由于天界的定数是不能随便让人看的，这属于天机。但是玉帝看他们的来头很大，“想看那可就看你们的本事了。”玉帝笑着说。道人一看玉帝这么说，就说，“我们不会乱闯的”。然后就离开了灵霄殿。从那里出来，正好遇到太上老君，由于这位道人与老君平时很要好，于是请他老人家帮忙。老君打量一番这两位孩子，一看他们有些来头。于是随手拿出一样宝贝，有点儿象如意（叫不出来名字）。并告诉道人如此这般。道人接过这件宝贝带着二位来到了装人间安排的卷册的宫殿外面。道人小声说，“你们快变到这件宝贝里去”，只见两个孩子顿时消失了。随后道人拿出宝剑并念了一个口诀，自己也進到宝贝里面去了。只见宝剑变成了另一个神的模样。拿着这件宝贝大摇大摆的走進了宫殿。守护在这里的是一位能力很大的天神。这位天神有个爱好就是下棋。他的另外一个朋友也十分的喜欢下棋，只是这位朋友好久也没有来了。

    当时这位守护神正在屋里打坐，就听见有人進来了，他睁开眼一看原来是这位“朋友”。寒暄过后，“朋友”说这几日借他一件宝贝，想让他看看。于是将这件宝贝拿出来。他一看好像也看不出有多稀奇，顺便说，好久没和你一起下棋了，今日我们一定要分个高下不可。“朋友”趁热说，“那就把这个宝贝放到装安排人间大小事的卷册那里吧，免得我们下棋时碍手碍脚的。”“好吧！”守护神也没有多想，就将这件宝贝拿到放卷册的屋里了，平放在桌面上。

    出来后就全心的投入到下棋中去了。“朋友”下棋的功夫真是了得：既不赢他，也不输他，更不合棋。反正就是吊着他的胃口。这些我们都先不表。单说屋里。

    当这位护法神出去之后，道人他们就现出原形，道人用功能告诉两个孩子有关他们的事情的卷册放在那个大柜子的中间。他们找到两卷展开，仔细观看：只见上面写着北宋时期（时间我们就不具体写了），成宇会成为朝中一位大官，欣慈成了江南的一个名妓，深得大文豪苏东坡的喜爱。成宇一看心里就不愿意，但是没有说什么。欣慈一看就不干了，“我们两个要在一起！”正好桌子上有笔，她见后面写着东坡怎样遭受魔难的详情。于是提笔加上两句，再打东坡二十八大板，使他想不起来那个被他视为知己的名妓。成宇一看欣慈敢动手改动天界定数，胆子也壮起来，说我也要辞官不做，老年时与名妓（欣慈）结为夫妇。欣慈也提笔将此写上。

    当他们看到元朝的卷册时，好像上面还没有写完，反正这纸还有地方可以写字。只见上面写到:成宇欣慈两小无猜，入洞房；瘟疫从天而降，二人双亡。欣慈一看心里又不太乐意了，于是又加上几句：两小无猜入洞房，瘟疫袭来绕村庄，正巧王母仙桃自天落，二人行善终有偿。（就是二人行善都得善终的意思）写完他们就将卷册整齐的放回原来的地方去了。回过头来，正巧在桌子上看到刚有一卷明朝时的卷册铺开了，好像只是写个开头。此时道人觉得时间已经差不多了，就催促他们快点儿隐身回到宝贝中。他们此时正拿起笔来要写什么，听见道人的催促，有些慌乱，笔正好在该卷册的中间留下一道墨迹。笔也掉在了地上……后来，在天界管理人间定数的天官回来看到这种景象，仔细的算算，长叹一声：难道这也是定数？

    再说外面，那位守护神与“朋友”下的时间很长了，那位“朋友”一看时间已经差不多了，就用一个妙招将他赢了。他有些丧气，不想再下下去了。“朋友”说，那个宝贝你看完就给我拿回来吧，我要还给人家。

    他進到屋内，也没仔细看屋里的情况就将宝贝还给了“朋友”。当这位朋友走出不远，就恢复到原来的形状——一把宝剑。道人与两位孩子也显现出来。此时两个孩子十分的高兴。他们一同将宝贝还给太上老君。老君微笑着说，你们哪，胆子可真够大的。“看来老君已经知道了”道人想。“那就请老君成全。”道人拱手说。“我就想想办法吧。”……

    他们谢过老君，就告辞回到人间。我们长话短说。当人间的朝代真正的走入宋朝的时候，大文豪苏东坡真的因名声太响亮而遭到朝中某些人的妒忌，并因文获罪，遭诬陷被贬黄州。当他当杭州太守的时候曾经与一位当地的名妓（欣慈）交往密切。在古代文人与名妓的交往其实是十分正常的。他真的有想将欣慈纳为妾室的想法。后来东坡获罪之时还曾写信给她，被报告给主审他的那些官员。那些官员看到东坡先生的文笔还是那么的好，便更加的妒忌他，当即命人打他二十八板子，此事也就搁浅下来。

    此生，那位道人转生成东坡先生的书童，后来当了他的家人。陪他一起落难，一起发配黄州，一起与佛印他们游赤壁。东坡先生在黄州留下了可以光耀华夏千古的《念奴娇.赤壁怀古》和《前后赤壁赋》等许多瑰丽的名篇。东坡先生的事情我们暂且不表。成宇看到朝廷如此的黑暗，于是辞官不做，告老还乡。此时欣慈被人拐卖，正巧被他遇上，也是正巧他的原配夫人刚刚离世。于是他就将她花了百两纹银买回家中。晚年时他们生活的还是很幸福的。

    时光流转到了元朝时期。在天上安排成宇和欣慈二人入洞房时，村庄来了瘟疫，后来被欣慈改了，但是安排这件事的神却不知情，当他打开卷册一看，傻了眼，仙桃只有王母那儿有，而且王母也不知情，怎办？到哪儿去找仙桃？下面人间的事情都得按卷册所写的定数走，这是天条，谁也不能违反。无奈之下，他只好到西王母那里请仙桃。西王母一听很不高兴，拿来卷册一看，明显是有人改动。于是找来看守卷册的神和书写卷册的神。并惩罚了他们。本不想给人间仙桃，这时太上老君忙上前施礼道：“欣慈她们改动卷册实属不对，可以在这世完结时再惩罚他们，但是卷册上已经明明写着他们要借仙桃行善事，那就给他们一次机会吧！”听老君一番话，王母半天才说，“好吧，今日就给他们一个最小的桃子。看他们能否真的行善事。”

    话说人间，当成宇和欣慈入洞房的时候，就听见外面喊，不好了来瘟疫啦，来瘟疫啦！小夫妻二人顿时傻了眼，回过神儿来抱头痛哭，哭罢多时，欣慈说，我们相信苍天有眼，我们就跪请神佛帮忙，也许我们和全村子的人都能得救。

    他们便虔诚的跪在院中焚香祷告，请求神佛帮忙，不一会儿，就从天上落下一个很大的桃子（在天界看上去很小的东西，如果拿到地上都会变的很大，这是不同时空物质的差异造成的。）他们拿起来，随后向上天磕了三个响头。然后吃了一点点桃子，顿时感觉身体真的有一种非常清爽的感觉。成宇随即把众乡邻召唤到这里来，给他们每人分一小块儿，神奇的是，这个桃子好像总也分不完似的。吃了桃子，有些刚感染上瘟疫的人也都好了。大家都感激神佛的救度之恩。

    成宇和欣慈从此将济世救人当做自己的使命，几年间，他们用王母的仙桃不知救了多少人。后来他们买了一个很大的院子，生活的也很富足，最后成宇、欣慈七十岁左右无疾而终。

    死后欣慈和成宇还是分别下地狱呆了一段时间（大约一百多年吧）遭了很多的罪，如被火烧，脚上绑上石头让其奔跑，等等。希望天地人神能够引以为戒。这是他们改动天条得到的惩罚！

    而那位看管人间转世卷册的神因玩忽职守，后来则被打到人间变做一座石桥，经过了很多很多年以后，今生转生在贫困山区看管果园。

    在以后的轮回转世中他们两位时而在一起，时而分开，也与不同的生命结缘。

    明朝时，我们都知道在明朝的中期，西方的文明就开始大量的传入中国，这是文化史上的一个分水岭。

    今朝，他们二位和那位道人都已经得法，做着自己应该作的事情。写到这里，作为当年苏东坡的书童和家人，我代成宇和欣慈二位为了那二十八板子向苏东坡先生深表歉意，为此在下引述先生的词《念奴娇 • 赤壁怀古》作为本文的结尾：

    念奴娇 • 赤壁怀古

    苏轼

    大江东去，浪淘尽，
    千古风流人物。
    故垒西边，人道是，
    三国周郎赤壁。
    乱石穿空，惊涛拍岸，
    卷起千堆雪。
    江山如画，一时多少豪杰！
    遥想公谨当年，小乔初嫁了，
    雄姿英发。
    羽扇纶巾，谈笑间，
    樯橹灰飞湮灭。
    故国神游，
    多情应笑我，早生华发。
    人生如梦，一樽还酹江月。


新建网页 1

苏东坡的轮回转世

    大陆大法弟子

    看了小莲的《千载玉儿（之四）黄州赤壁》之后，想起了一位跟苏东坡有关联的同修，我把他的故事写出来，同时也是对同修的怀念。

    那是2001年，我在邪党的监狱见到他。初次看见他感觉很小，十五、六岁的样子，灵秀俊美、一脸的机灵像。一问才知他19岁了，修大法已有5年，是当地的小辅导员，因4次到北京上访被非法判刑4年。因为他年龄最小，个头也比较单小，狱中同修都称他“小不点”。后来我们经常在一起交流，成了无话不谈的朋友。他曾经给我讲过他尘世轮回中的一些经历，下面我把它整理出来。

    在四千多年前，“小不点”转生成中国历史上的一位圣人——舜，又称虞舜。舜是大德之人，虽然他的父亲、后妈和弟弟对他百般刁难，甚至几次欲置他于死地，但舜仍然对他们很好。舜到哪里，他的德行都能感化当地的人。他到哪里，哪里的人都会兴起礼让之风。人们都愿意到他住的地方来安家乐业，渐渐的人多起来了，一年就聚成村落，二年成城镇，三年就成为一个城市。“小不点”说他在耕地的时候，大象为他犁田，小鸟为他播种。鉴于这种德行，当时的天子——尧把两个女儿娥皇、女英嫁给了他，后来把帝位也传给了他。 舜即位后天下大治、四海宾服。

    在家庭中舜与两个妃子——娥皇、女英非常恩爱。后来舜死于九嶷山，娥皇、女英闻讯后悲痛欲绝，一直哭了几天几夜，眼泪流干了，流出血泪来，最后投湘江殉情而死。 娥皇、女英的眼泪，洒在了九嶷山的竹子上，竹子上便呈现出斑斑泪痕，人们称之为“湘妃竹”。

    唐代中期，“小不点”转生成唐明皇（唐玄宗李隆基），开创了辉煌的“开元盛世”。唐明皇前期政治清明，经济、文化、艺术达到空前繁荣，一时万国来朝，各国都派使者前来求学。后来唐明皇用不正当手段娶了儿媳妇杨贵妃，因此而失德，唐朝从此走向衰落，一蹶不起。

    再后来“小不点”转生成南唐后主李煜。李煜先后有两位皇后，是两姐妹，史称大周后和小周后。后来的人觉得奇怪，为什么大周后、小周后的名字和舜帝二妃的名字一样，也叫娥皇、女英？其实她们本来就是先前的娥皇、女英轮回转世。为什么姓周呢？“小不点”解释说：“周，乃周而复始之意也。”

    当时在监狱里有一位同修 ，“小不点”看见他就厌恶。后来他明白了厌恶他的原因。原来那位同修就是历史上的宋太宗赵匡义。当初李煜投降宋朝后，赵匡义多次强幸小周后，李煜是敢怒不敢言，后来写下了千古名篇《虞美人》后被赵匡义用毒酒毒死。李煜虽然治国无能，但在文坛上却是承前启后的大宗师，开宋词豪放派之先河，为以后宋词的辉煌奠定了基础。

    “小不点”转生成苏东坡这一世，其艺术天赋在李隆基、李煜的基础上更上一层楼，得到了淋漓尽致的发挥。诗词、散文、书法、绘画都代表了宋代的最高成就，是中华文化史上少有的全才。苏东坡在朝廷政事上和宰相王安石不和，有时戏弄王安石。王安石在所著的《字问》中对“笃”解释为：“以竹鞭马为笃” 。理由是以竹鞭马，马就老实了、忠诚了，故而笃字从竹从马。苏东坡当面戏问：“若以竹鞭马为笃，不知以竹鞭犬有何可笑（古时上面竹头，下面犬字通“笑”）” ？王安石一时语塞，很是尴尬。

    在监狱“小不点”遇到了当年的王安石，还被“王安石”小小的报复了一下。

    有一天“小不点”和一位同修谈到女娲造人的故事，“小不点”说：“女娲的‘娲’字意思就是一个女神用口对着三界内吹了一口气，就造出了人。”那位同修把他一阵嘲笑，并接着讲了上面苏东坡嘲笑王安石的故事。“小不点”明白他就是当年的王安石。

    至于黄州写《念奴娇 赤壁怀古》没有听“小不点”谈起过，可能他这部分记忆还没打开吧。

    “小不点”所扮演的这些历史人物在中华文明史上浓墨重彩书写了壮丽的篇章。今生“小不点”出生在一个普通的平民家庭。父亲是一个大型国有厂矿的工人，后来因病退休。“小不点”初中毕业后，改大了年龄 ，在父亲所在厂里上班。娥皇、女英（以下仍用娥皇、女英代称）也转生在他所在的城市里，都已得大法。“娥皇”是一位五十多岁的中学教师，曾和“小不点”一起進京上访，“女英”三十多岁，是该市辅导站站长。

    2000年“小不点”和“女英”被非法逮捕， “小不点”被非法判刑四年，“女英”被非法判刑三年。“小不点”说：在看守所他经常从门缝看到“女英”在外面“放风”时，脚上拖着脚镣。后来一个明白了大法真相的死刑犯在临刑前，看守所警察问他还有什么最后要求，死刑犯想了一下说：“你看这些‘法轮功’，他们都是好人，你把他们的脚镣下了吧！”这位犯人被执行死刑后，看守所才把所有大法弟子的脚镣解除了。

    2001年，“小不点”被送到了监狱。2003年，监狱同修在一次集体绝食后，我和很多同修被转到其它监狱去了（“小不点”没有转走）。出狱后，我打听到“小不点”在那次事件中被加刑三年，监狱认为他是那次绝食的发起者，并把“小不点”在小间（一平方米宽的小屋）里关了半年。

    几年后我结了婚，跟妻子讲起这些事。妻子说，她在女子监狱听说过“女英”，非常坚定，已经出狱了。那些“包夹”常对妻子说：“看见你就想起xxx（指女英），也象你一样文静，也象你一样坚定！”

    如今已分别六年了，“小不点”也应该出狱了，虽然不知他近况如何，但我想他一定在证实法的路上兑现着自己史前的誓约！


新建网页 1

记的前世的清初贵官李霨

    感恩

    在清朝初年有一位记的前世经历，深受顺治、康熙俩位皇帝赏识的大官。他名叫李霨，字景霱，号坦园，直隶高阳人，生于明熹宗天启五年（西元1625），卒于清圣祖康熙二十三年（西元1684年），享年六十岁。

    李霨7岁时父亲早逝，从此就担负起了家庭的重任，21岁中進士，28岁被顺治皇帝选为身边工作人员，负责接待和审查奏章，30岁提拔为秘书院学士，担任给皇帝讲解经典知识等工作，33岁即做了清初朝廷要员，先任秘书院大学士，继任东阁大学士兼工部尚书，加太子太保。成为清朝历史上最年轻的一品高官。史书上说他“老成持重，风度端凝，出言谨慎，内介外和”。

    然而谁又能知道，李霨之所以能做到“老成持重”，这与他能记的自己前世的经历有莫大的关系。据古籍《三冈识略》记载，李霨能忆前世，他记的自己的前生是一个读书人，博通经史，可惜历次参加科举都没有考中。一天前世的自己得了病，正在痛苦时，忽然觉的身体变轻了，病痛消失，能快步走路了。于是便起来，不知不觉走到了李家。進了李家也无人阻拦，進入内室见有一群妇女正在伺候一位待产的孕妇。此时突然只觉的有人推了他一把，登时跌入孕妇腹中，昏昏沉沉了片刻之后，再看自己竟然已经变成了一个婴儿，躺在小床上。当时外面正在下大雪，刚刚生完小孩的母亲问室外的情况，刚刚出生的李霨就开口回答：是雪。家里人顿时大为惊讶，有的没有什么见识的人竟然以为他是一个妖怪，准备淹死他。幸亏父亲坚决不让，婴儿时的李霨才能活下来。但是经此一事后，李霨不敢再开口说话，众人都以为他是一个哑巴。七岁时，有亲戚说：这个小孩是个哑巴，养他有什么用呢？此时李霨忽然笑着开口说话了，众人惊讶。李霨后来上学时，因为记的前世所学，所以被视为神童。李霨后来当了官后，亲自向人叙述了其前世今生的经历。

    康熙即位后，李霨继续受到重用，改任弘文院大学士，继任保和殿大学士兼户部尚书。李霨因为记的前世毕生所学，再加上今生也十分好学，所以知识渊博，具有超常的文字水平，深受皇帝赏识。当时李霨的文字水平，不仅远远超过满族高级官员，即使在汉族官员中也难有人望其项背。国家许多重要的文字任务，康熙皇帝都要靠他完成。比如先后把校订大清律例、重修《太宗实录》的工作交给他，之后又让他充任《世祖实录》总裁。这些书籍完成之后，康熙十分满意，不仅赐给他金银、鞍马，还两次晋加太子太傅、太子太师衔。到后来，连康熙遣兵调将等机密诏书，也均口授由他起草。而且康熙皇帝每每有重大决策，一应军机、方略、谕旨，必找李霨商议。而李霨往往能拿出很有见地的意见。“凡朝廷大典礼，必以属公。出则扈从，入则侍讲幄。”

    因为李霨带着前世的记忆，深信轮回转世的道理，所以非常耿直、老成，洁身自好，从不利用自己与皇帝亲近的关系谋私利。与同僚有不同意见时，他都是静心听别人讲话，自己则认真思考，从不争吵。最后别人说完了，李霨才表示自己的意见，他不说则已，一说往往是“片言定是非”，大家心服口服。

    因为李霨参与了很多机密诏书的起草，知道不少高层机密，所以也有一些官员想通过他打探高层情况。那时候不少人巴结讨好李霨，与他拉近乎，就是为了达到这一目地。可李霨头脑非常清醒，不该告诉别人的就是不开口，“所治职务，出未尝告人，忠谨慎密，始终匪懈，有问者，辄默不应”。

    正是由于李霨的巨大贡献，康熙皇帝十分感动，对他“眷遇甚厚”。李霨逝世后，康熙帝十分悲痛，命大学士明珠带人前去吊唁。并赐祭葬之大礼，规格很高。之后又授其三子以教习知县，晋员外郎，又超擢其孙李敏启为太常寺少卿，以示优待之意。还指示有关方面让李霨“入祀乡贤”。并谥“文勤”，此号有“文”有“勤”，恰如其分，颇有深意。


新建网页 1

记的数次转世经历的谷监司

    感恩

    无神论者常说的一句话就是“人死如灯灭”，然而这种论调却是错误的。人的真实生命其实并不会随着肉身的死亡而消失，过去古人说的转世轮回、善恶报应都是真实存在的。做了恶事，则一定有恶报。下面我就给大家介绍清代古籍《秋灯丛话》中记载的一个记得数次转世经历的人。

    清朝时，在山西有一位姓谷的监司（“监司”就是负责监察的地方长官）。这位谷监司是一位能记的自己数次转世经历的奇人。在他所能记忆的第一世中，他是一个贫困的教书先生，借住在寺院的房子中。当时寺院里的僧人把化缘得来的银钱藏在炉灰之中，这一切恰巧被他看见了。就像人常说的“饥寒起盗心”那样，他最后心生邪念，将僧人化缘得来的钱偷走了。然而有钱的日子还没过几天，他就死了。他死时元神从身体里出来，就见到一位老年妇女前来带他走。他们走了没多远，在经过一个大火坑时，那个老年妇女突然一掌把他推了下去。

    等到他再次醒来时，只见自己在驴棚里，低头再看自己竟然变成了一头刚出生的小驴。再看周围的环境，居然就是在上辈子借住并偷盗过的那个寺院里。当时，他就知道自己一定是因为偷钱而遭报了。过了一段时间，等小驴稍稍长大一点，就开始给寺院干活了，非常累，非常辛苦。有好几次他都想干脆跳到山谷里自杀算了，早点结束这辈子当驴的痛苦，但转念又一想：恶有恶报，要是自己上辈子行恶偷钱的孽债没有还完就死了，下辈子一样要接着还债，一样很痛苦，说不定到时候神还治他一个自杀之罪，那样下辈子就更痛苦了。这样他就努力坚持给寺院干活，希望早日把债还完。这样经过了八年，那头驴累死了，他的元神才从驴身中出来。这时他又见到了上次引导他转世的那个老年妇女。

    这次那个老年妇女把他带到一个大水池边，再次把他推了進去。这次只觉得遍体清凉，再看自己已经变成了一个婴儿，激动之余开口说道：终于再次当人了。岂料周围的人一听这个刚刚出生的婴儿竟然开口说话了，顿时大为惊讶，最后一些没有见识的人竟然把他当成妖怪给淹死了。

    又过了一段时间，他再次投胎当人，出生在一个谷姓人家。这一世，他生怕再次被人淹死，于是闭口不说话，被人当成哑巴。等他长到几岁大的时候，一日他外出时，见到一个同村的小孩带着书从私塾中回来。因为他自己记得的第一世是个教书先生，所以就把那个小孩的书拿过来看，还说到：你长这么大还在读小学呀！于是那小孩大惊，到处跟人讲：谷家的小哑巴竟然会识字会说话。他这一世的父亲知道后，详细问他，他才开口说了前生的事情。随后父亲就为他请了家庭教师，要他好好读书，最后他少年时就中了科举，开始当官，直到后来当了监司。

    看了这则真实的历史记载，我想：善恶到头终有报，为人真的不能干坏事啊！谷监司的前世，那个贫困的教书先生偷了寺院里的钱，不久之后就死了，而且死后还投胎当驴子给寺院干活还债。那么在今天这个历史时期，法轮大法在世间洪传救度众生。可中共邪党就是要加以迫害，许多法轮大法修炼者不仅钱财被抢，还被非法关押，遭受了严重迫害，甚至失去了生命。那些参与迫害的人已经犯下了大罪，如果不立刻停止迫害，他们的生命将来恐怕就是想当驴子都当不上啊。


新建网页 1

张英为何字敦复

    莫求

    凡是对清朝历史有过专门研究的人都知道：张英和他的儿子张廷玉俩人在大清康乾盛世中居官数十载，忠心辅佐康熙、雍正、乾隆三位皇帝，立下了大功，而且都为官清廉，人品端方，均官至一品大学士，是历史上著名的贤臣良相，同时也都是史家公认的学者大儒。

    另外大家也都知道：中国古人除了姓名之外，还另外有字，例如诸葛亮，字孔明；刘备，字玄德。中国人所说的“名字”一词就是这样来的。当然到了近代，特别是49年以后，中国人已经只取名，不取字了，也就是说现代的中国人已经是有名无字了。

    而张英作为古人自然也有字，他的字是“敦复”。古人的名和字，往往都有其含义或来历，那么张英的字“敦复”又有何含义呢？其含义就是王敦再次转世到张家。而王敦是谁呢？王敦是东晋初年的权臣、大将军。西晋灭亡后，王敦辅佐司马皇室在江东建立了东晋，后来又试图谋篡皇位，但尚未成功就病死了。因此王敦被后人视为乱臣、枭雄。

    那么为什么说张英是王敦转世呢？这其中还有一个神奇的故事。我今天就给大家讲讲这个故事。据清代古籍《庸闲斋笔记》记载：在明朝末年张英还未出生前，他的父亲曾做梦梦见一位金甲人对他自我介绍说：我是东晋初年的王敦，现在想要投胎当你家的儿子。因为王敦是历史上的乱臣，所以张英的父亲立刻就拒绝了他。那个自称王敦的金甲人说道：当年天意定下晋朝要衰败，所以我被安排作了晋朝的逆臣；现在天下即将清明，我此次来是要奉天意作良臣辅佐大圣人的。他的话一说完，张英的父亲就从梦中惊醒了过来。

    不久，张家果然生了一个儿子，可惜不久就夭亡了。又过了一段时间，张英的父亲又梦见了王敦，张英的父亲责骂他说：你果然是骗人的奸贼，说来却又匆匆走了，害的我家悲伤了一场。王敦回答道：我一一观察了与我有缘的江南各世家，发现没有福泽超过您张家的，因此又来当您的儿子了，这次绝不再走了。不久之后，张家果然再次生下了一个儿子，取名叫张英，为纪念他父亲的两次奇梦，取字为敦复。

    张英长大后，果然才气过人，在康熙年间考中進士，官至文华殿大学士兼礼部尚书，为康乾盛世的到来做出了自己的贡献，被誉为贤臣良相，在历史上留下了美名；张英的儿子张廷玉，也于康熙年间考中進士，官至保和殿大学士、军机大臣，乾隆时加太保；而且张英的孙子和曾孙中也有人当大官，一个家族四代荣耀非凡，在中国历史上实乃罕见。论起福泽来，张家真的是在江南属第一呀，这么说来，张英父亲当年的奇梦真的应验了。

    看了这则历史记载，我不由的感叹：晋朝的王敦竟然转世当了清朝的张英，可见轮回转世真实不虚，而且王敦转生之前，还反复观察各世家的福泽，可见古人说的“积德”等古话也都是有道理的。而且从某一个角度上讲，王敦也好，张英也好，都是在按天意扮演着不同的角色。其实世上的每一个人都在扮演着自己的角色，要想演好，一定不能违背天意。现在中共邪党祸国殃民，罪恶滔天，即将遭报被上天所消灭，民间流传的“天要灭中共邪党，退党、团、队保平安”，其实就是这一历史时刻绝对不可违背的天意。每一个曾加入过邪党组织的人都要声明退出（可用化名），才能保住性命。


新建网页 1

李通判与承泽裕亲王

    明古

    清代初年，有位李通判，是山西汾州人，他不仅记得自己的前世，还记得转生之前在另外空间里的经历。据他自己回忆，他前世为明朝晚期乡间的一个学究，很有学问。在他前世，也就是那位学究年逾五旬之后的一天，正躺在家里休息时，忽然见到有俩个另外空间里的卒役拿着帖子上门请他说：我们的上级长官请您前去教书，于是他便元神离体，被他们挟上马带走了。

    不多时，他们就到了一处阴间的府宅，看起来就如阳间的官府一样，有青衣者为引导带他進了书房。在书房中，他时常能听到外院传来的阴间官员审判那些生前犯罪的恶人的声音。他每日的工作就是在书房里为俩位公子上课，但一直没见到这儿的主人。

    一天，他向俩位公子表达了他想见主人的想法，俩位公子听后说：主人马上就会来见你。不多时这儿的主人果然出来了，其穿着打扮如同当时世上的富贵之人。他向主人请求还阳回家，但遭到了拒绝，主人安慰他说未来自有其好去处。

    一日，主人请客，让他一同赴宴，他与主人恭候了好久，只见有轿子抬来一位和尚，其随从甚多，显的很尊贵的样子，主人称之为“大和尚”。过了一会儿又有轿子抬来一位和尚，称之为“二和尚”。这样大和尚、二和尚、主人与他便在一起吃饭，吃的东西都不是人间的东西。席间主人与大和尚、二和尚说了很多话，他都听不明白。

    吃饭吃到一半的时候，忽见凭空出现了一架梯子，大和尚、二和尚与主人告别后，便登梯冉冉而上。这时主人催促他也赶快登梯。他登梯后往上爬着爬着便忽然掉了下来，等他再睁开眼睛一看，原来自己已经投胎转世了，成了一户李姓人家的新生婴儿。他一出生，就可以说话，但因为在阴间时曾有过出生后不得随意说话的约定。于是他不敢表现的太过超常。四岁时，他便持笔写文章，如同常人中的神童。明崇祯年间考中科举，被委任到扬州当通判。

    后来，改朝换代，清兵下扬州，李通判作为归顺清朝的前明官员，恭迎清朝王爷、大官進城。这时清朝方面的一位王爷，承泽裕亲王突然将他搀扶起来，好像旧日的相识一样，笑着用汉语对他说：当时之事你还有记忆吗？说完就离去了。李通判抬头一看，大吃一惊，这位王爷就是在阴间见过的“二和尚”呀，虽然衣冠变了，但音容笑貌没变啦。此时李通判才知道：原来二和尚已经转生当了清朝的王爷，而且拥有转生前的记忆，只是不知大和尚现在转生作何人。

    这儿提到的承泽裕亲王，名叫爱新觉罗?硕塞，是清太宗皇太极的第五个儿子。他年纪轻轻就战功显赫，是清朝议政王之一，而且还是大清开国八大铁帽子王之一，而且还是八大铁帽子王中唯一的文武全才。他的绘画作品《奇峰飞瀑图》等曾被著名画家高士奇、宋小濂等人赞不绝口。他能有这么大的功绩，也许真的在一定程度上拥有出生前的记忆吧！

    其实古人说的轮回转世、善恶有报都是真的，对一个人而言绝不是肉身死了就完了。“无神论”是根本错误的邪说。共产邪党强制推行无神论，使人不信神，不信因果报应，从而使很多人变坏，这真是共产邪党的一大罪孽呀！

    而且记载中提到承泽裕亲王的前世是“二和尚”，可见佛弟子之尊贵。现在传世的法轮大法是真正的佛家上层修炼功法，是真正的佛法，然而共产邪党就是要加以迫害。大批大法弟子甚至被邪党活摘器官后，焚尸灭迹。共产邪党已是罪恶滔天，将遭天灭，凡是加入过邪党党、团、队的人都必须声明退出，才能保平安。


新建网页 1

能忆前生事的邵士梅

    感恩

    清代济宁有位邵士梅先生，他是一个拥有前世记忆的人。他记得自己前世是山东栖霞人，有才学但不愿做官，有四个儿子。他的前世去世时，已年过六旬，临终时，那四个儿子都外出不在家，唯独有一个孙女在旁哭泣着，送他离开人世。他去世后，有穿青衣的卒役前来引他去见阎王。阎王对他说：你下辈子依然还是男儿身，科举排名登乙榜，官至县令。这样他就被安排转世到邵家，前世的经历以及转世的过程都没有遗忘。

    今生他被推荐参加科举，果然中了乙榜，被派到青州当官。后来因为栖霞那儿缺人，他又被派往栖霞作官。到了栖霞后，他按着前世的记忆开始寻找前世的故居，一路上很多地方他都依然认得。很快他就找到了前世的故居，進去一打听，才知道前世的四个儿子都已经去世了，为他送终的孙女还活着，只是头发都已经白了。邵士梅先生对她讲了自己的情况，对其前世的描述以及去世的情况都说的很对，孙女这才相信他真是爷爷投胎。那孙女很贫困，邵士梅便用自己的俸禄来资助她。

    后来邵士梅先生又升任为江苏吴江的县令，阎王的话果然应验了。他在吴江县令的位置上呆了不到三个月，就辞职了。有人问他为什么突然辞职，他说阴间的安排就是如此，当县令的时间不可太长。

    记载中的邵士梅之所以不愿久当县令，以及用自己的俸禄来无偿的资助一个贫穷的老妇，这都只能用他真的记得前世以及阴间的情况来解释。古籍里类似的记载还有很多，而且古代人比今天的人诚实的多，这都强有力的说明着：轮回转世确实存在，“无神论”才是荒谬的邪说。


新建网页 1

王孝廉的前生与来世

    莫求

    清朝时期钱塘有位名叫王鼎实的孝廉，是一位少年才子，十六岁就中举了。一年，他去投靠一位做官的亲戚。到了亲戚那里，住了没多久，就得了病，病情并不严重，但他却把他的那位亲戚叫来，用比较悲哀的语气对他说：我前世，是镜山寺的一位僧人，苦修了几十年，差一点就修成得道了。只因我前世见到那些才子们登科中举，心里便十分羡慕；又羡慕那些大富之家的华贵富丽，此情也没能断绝，所以还得转世两次。今生便是其中一世。过不了几天，我又将投胎到大富人家，就是顺治门外的姚家。你留我住在此，看来也是命中注定的。

    亲戚劝解他病中不要多想，他又说：来去都是有定数的，我实在难以在此久留，只是我父母生我养我的恩情，一时难以割舍啊。于是他便取来纸笔来，向父母写了一封诀别信。

    信的大意是：儿子不幸客死在千里之外，寿命短促，身后留下少妻和小儿，给父母留下拖累。但儿子并非父母真正的儿子，弟弟才是父母真正的儿子。父亲还记得某年在茶馆与镜山寺的一个僧人喝茶的情形吗？儿即是那位僧人转世。当时与父亲聊天十分融洽，心中感念父亲的忠厚诚实，便想为什么造物主不将我转世为他的儿子呢？心中动了此念，于是便来做了你的儿子。儿媳也是幼年时就有缘分，镜花水月，都是在幻景中相聚，怎么可能长久相处呢？父亲切勿以真儿子看待我，快快斩断爱子之情，赦免儿子的不孝之罪吧。

    他亲戚问他投胎到姚家该是那一天，他说：我这辈子没犯过什么罪过，所以今生一死，很快就轮回转世。三天之后，到了巳时（上午9点至11点之间），王鼎实便开始洗漱，洗漱完后，坐在床上叫他亲戚来，说话谈笑的样子都与平时一样。不久他便问：中午到了吗？有人答道：已到正午。他便说：我今生的尘缘已尽，分别的时候到了。然后向亲戚拱手一一作别后，便安然去世了。他的亲戚赶到姚家去看，果然就在王鼎实去世之后的当天，姚家就生了一个儿子。姚家经营骡马行，几万贯家财，是富贵之家。

    看了这则记载后，我想，这个故事除了说明轮回转世的真实性外，还讲到了一个很严肃的问题。镜山寺中一个修了几十年的僧人，就因为还有些对世间的执着没有去尽，而没有修成，还得在人世间轮回。可见修炼是多么严肃的一件事啊，一个执着不去，一念之差都有可能使其修不成。今天的修炼人要吸取这个镜山寺僧的教训，一定要按师父讲的去修、去做，去尽自己的一切执着才行啊。


新建网页 1

能忆前生的周西水

    明古

    明末清初时，江苏江浦县有个人名叫周西水，他小时候不说话，但却记的前一辈子的事。等他长大到能说话时，他对人讲，自己前世是某邑的人，经常到某某地方玩耍，曾在院子里放了一个案几，院子里有一丛红蔷薇。现在我时常梦回此地。

    周西水七岁的时候，在门前玩耍。有个和尚从门前经过，看了看他说：“我和这个孩子有前世的因缘。”周西水应声便能开口说话了。父母见儿子能说话了，分外高兴，便让他读书。谁知没几个月，他就读完了《左传》、《国语》、《史记》、《汉书》。

    在他十四岁那年，家人送他到山中学舍读书。一天傍晚，他在山溪旁休息，忽然来了位老和尚。和尚问他：“你忘没忘七岁门前相见时呢？”他说：“没忘。只是不知恩师姓名。”和尚说：“我法名宝蕊，福建人。”周西水便邀请他留在学舍，每天跟他谈论象纬律历、六壬丁甲、勾股洞章等天文、历法、数学之术。不到半年，周西水就通晓了这些知识。宝蕊临走时，又向他传授黄河、海道、九边等地理方面的学问，并且对他说：“我的法术还未找到合适的传人，现在我要云游四方去寻访了。”后来，周西水又去拜访过他，他又对其预言说：“十年之内，天下一定会大乱，你是另一个朝代的人物。”和尚说这话的时候是明朝崇祯九年（西元1636年），到了崇祯十七年（西元1644年），果然发生了改朝换代的大事。

    清朝初年，周西水以明经的资格成为候补官吏。他常常想到宝蕊临别时赠送给他的诗，诗中有这样一句话：“元夕灯前寻贾子，秋风台下拜邹生。”他百思不得其解。当他候补成为房山令的时候，时值上元节也就是元宵节，他和同僚们在贾公祠宴饮。周西水问：“这是谁的祠庙？”同僚们告诉他：“这是唐朝诗人贾阆的仙祠。”周又问：“他有子孙吗？”小吏回答说：“有个贾某，是他的后裔。因拖欠税款，被押在监狱里。”听到这，周西水便下令放出了贾某，自己代他交了拖欠的税款。

    当年秋天，周西水又调到平谷县做县令。上任的当天，他便出去勘察田亩。夜晚，他住在山村古庙。等到早晨天亮时，他起来看那祠庙的匾额，竟是邹衍的仙祠。至此，他才悟出宝蕊在“元夕灯前寻贾子，秋风台下拜邹生”这句诗中早已有预言。后来，他记述了宝蕊传授的知识，撰写出《三才儒要》三十卷。

    从这则历史记载中，就可看出古人所说的轮回之事，实乃千真万确，人绝非只活这一世。“无神论”只不过是无知者的诳语疯言罢了。可悲的是，现在中共邪党统治中国，中国人民接受教育时都要被迫学习“无神论”的邪说。很多中国人都被“无神论”所欺骗，认为没有报应，没有来生，从而变坏了。仅从这一点上说，中共邪党就已经是罪恶极大了。

    另外从异僧宝蕊预言改朝换代，以及周西水在清朝时期为官的两件事，就可知万事早有定数，人力是根本就无法抗衡的。现在法轮功学员告诉大家的“天灭中共”，也是此时的定数，中共邪党灭亡的命运早已注定，最后凡是坚持不退出中共党、团、队的人，都将作为中共的陪葬与它一起灭亡。而声明退出党、团、队的人，则是拥有美好未来的人。法轮功学员劝人退出中共的一切组织，那真的是在救人啊，大家可千万要相信法轮功学员讲的真相啊。


新建网页 1

老儒之妻轮回为富家公子

    莫求

    清代浙西有位姓邹的老儒，他的妻子去世已久，家里有二子一女。其二子尚未结婚，女儿则已出嫁。老儒家徒四壁，虽以教书为生，但也只能勉强温饱而已。忽然一日，有一位少年来到他家，看少年的样子是一位富家的公子。少年向老儒作揖问道：你是不是姓邹，家里一女二子？老儒很奇怪这位公子怎么对他家的情况这么了解，于是便向他询问。

    少年回答说：我前生乃是你的妻子。死后又转生到山西某富翁家。今生家中富有，但心中常念前世夫君仍受饥寒之苦，总想周济一番。但因父母在，故而未敢远游。今父母以天年寿终，故而从山西赶到浙西前来探访。接着少年历叙前生之事，毫无差错，然后又進入房间，亲手检点前生曾用过的东西，说的也全部都对，而且说着说着就黯然泪下。不久俩个儿子回来了，少年皆能一一叫出其小名。

    少年对老儒说：我今携带万两白银至此，俩个儿子一人四千两，另外再给女儿一千两，最后一千两为您养老，不要再辛苦的教书了。老儒的女儿听说此事，自夫家赶回来相见，回来一见母亲已转世为少年男子，故而羞涩不敢上前。少年便叫着她的乳名说：阿巧，你已不认识我了吗？女儿一听，就哭着上前相认。

    少年在老儒家住了几日，又请老儒带他到前生埋骨之处去看一看。到了那儿，只见荒坟上已长满了草，顿时大为感慨，于是又出钱改葬。少年在老儒处，总共流连了数月才走。走时，老儒命长子相送，自此以后，俩家就如亲戚一般常常走动。

    其实，中国古籍里类似的轮回故事非常的多。这一切都说明：轮回之事千真万确，人死绝非万事空，“无神论”是一个完全错误的假说。希望世人都能在忙碌之余，思考一下人生的意义，或许你会因此有非凡的收获。


新建网页 1

记的转世经历的康元积

    明古

    清代，有个人名叫康元积，他于顺治辛丑年（西元1661年）考中進士。他是一个带有前世记忆的人，他曾自述其转世的经历。他前世是一个严守戒律非常勤奋的僧人，死后元神来到阴间，又见到了俩位和他一样生前真心修行的僧人。冥王赐给他们三人進贤冠、绣紫衣等物后，便彬彬有礼的送他们离开。他们到了一座桥上过桥时，有人向他们每人献上了一杯茶，其他二人都喝了，而他却没有喝。

    这一世出生后，他很长时间科举考试成绩都不理想，他常常想：转生前冥王赐我進贤冠、绣紫衣，此生定能在仕途上有一番成就。后来果然高中進士。考中谢恩时，他在众多与他一起考中進士的人群中发现：其中有俩个人面目宛然就是当年在阴间遇到的另俩位僧人。他上前询问他们二人，不料他们已失去了转生前的记忆，对他的问话惘然不知。他猜测这大概是因为在过桥时喝了那杯茶的缘故吧。

    我想：那杯茶大概就是起到在转世过程中封闭记忆或洗脑的作用吧。这个故事也说明了转世轮回的真实性，人的生命绝不止一世。另外，从这三个進士的前世是三个修行的僧人这一点也可以看出，真正的佛弟子都是有福分的，那么反过来说如果迫害修炼者，其罪业与恶报都是不小的。现在广传于世间的法轮功正是佛家最上乘的功法，是真正度人的伟大佛法，那些参与迫害法轮功修炼者的人其罪业都是非常大的。对他们而言只有赶快停止迫害才有出路。


新建网页 1

能记四世轮回的陈容永

    感恩

    陈容永，字直方，是清初弘文院大学士陈彦升的儿子。陈容永生性朴实不说假话。陈容永和黎士弘俩人关系不错，二人在顺治十一年（西元1654年）一同考中科举。黎士弘，字愧曾，是福建长汀人。

    一天，陈容永忽然对黎士弘说：我与你见面的机会不多了。黎士弘问他为何说这话，陈容永便说出了一件惊人的事情，原来他是一个记的四世轮回经历的人。接着陈容永便大致的讲了其前生的事情：

    第一世我是四川通判的儿子，因嫡母管束严，出外作生意，父死才回家。第二世在富贵人家当公子。第三世转生为京城竹林寺的和尚，一天出外时碰到一群妇女，偶然注目观赏她们的身姿仪容，竟因此没修成而继续堕落轮回于人间。今生投胎到陈家，八岁时，随父亲到竹林寺去，斋房路径，完全记的清清楚楚。今世虽然生在宰相家，恐怕后世又要低下了。今生我定数应早死，如不早死，必遭刀兵之祸！

    陈容永的父亲陈彦升是大学士，那陈容永为什么说他生在宰相家呢？原来清代常把大学士俗称为宰相。接着陈容永又说他今生九岁时，曾为阴间官员，每夜初更元神便离体到冥府，判决案件，晓钟响时回人间。阴间种种事情，开眼出声后就忘了，这大概是为了防止泄露阴间的事情吧。十二岁时，他因犯事被革去冥官职务；至于犯的究竟是什么事，他不肯告诉黎士弘。果然没多久，陈容永就去世了。

    后来到了顺治十五年(西元1658年)，陈彦升因罪被革职充军。古代王朝往往有连坐制度，家主如被发配流放，家人往往也要跟着被发配流放。陈容永若不早死，恐怕就会随其父一起被充军，很可能真的就要遭刀兵之祸了。陈容永的话可算真应验了。

    看了这则历史记载，不由的让人感叹轮回之事千真万确，人的生命绝不止世上的那几十年，不光有人间这一个空间的存在，还有阴间，有冥官断案审判罪人。人活着真的不能犯罪造业呀。再看陈容永作为僧人的那一世，竟然因为注视女子而没修成，可见上天对一个修炼人的要求就更高了。作为修炼人真的要去掉一切色欲之心，以及其它的执着心才行啊。


新建网页 1

识神和元神

    云龙

    “我和中国气功科学研究会的领导讲，我说古代出现过妲己祸乱朝廷，那个狐狸搞的很凶，它也没有现在那个假气功搞的那么厉害，简直祸乱全国，多少人遭难！”（《转法轮》）

    商朝距今约三千多年，商朝始于成汤，毁于纣王。历史上关于纣王的记载很多，大多数人了解商纣王都是从《封神演义》的小说开始。那个时候还是属于中华历史的半神文化时期，当时很多人都是修炼人。识神死，元神生。这是旧宇宙的修炼规则，只能度副元神。在文化的传承过程中，有些历史也是为旧势力度副元神记载的。从大法修炼可以知道，人的生命构成，除了主元神还有副元神。主元神是主体，实实在在在常人社会生活，主宰人的一切。我们从记载可以知道，早期的帝辛（纣王）力能托梁，领悟力强。四方征讨，开疆辟土。《荀子•非相篇》说帝辛“长巨姣美，天下之杰也；筋力超劲，百人之敌也。”《史记•殷本纪》也说“帝纣资辨捷疾，闻见甚敏，材力过人，手格猛兽”。可是自从狐狸附体的苏妲己進宫，纣王被迷住，就干了很多坏事。“助纣为虐”这个词语也是从这个历史过程中流传下来的。

    生命是轮回的，这些事到底是怎么回事？这些生命现在在何处？真实的历史是怎么样的？。

    在泰国移民局，夜深人静，一人独自静坐。看见来了个侍女，她穿着宫装，把手放在腰际，躬身行礼对我说：“娘娘在等你”。我觉得很奇怪，是哪一个娘娘，我不知道。那个侍女又说：“请大王跟我来。”我觉得更奇怪。元神就离开身体，跟她走。她带我来到一处空地，从袖子里掏出一卷画轴，打开画轴，上面画着一扇门。她把画轴垂直地面挂起来，对我说：“大王请。”当时我觉得很清醒，已经知道这是通往另外空间的门。就用手推开画中门。一走过去，就知道到了另外空间，站在很大的宫殿的院子里。心里想，这是到了什么地方。这时一股很强大的力量袭来，让人感觉到昏昏欲睡，主意识控制不了自己的大脑和身体，就要完全让别人控制了。可是心里很清楚，知道这就是历史上传说的迷魂大法的力量。我要走不过去，就要成为他人控制的傀儡。本性明白，一心不乱，增强主意识定力与之相抗。那股力量知道控制不了我，就撤去了。我也猛然清醒。心里想，已经修炼大法七年，在惑乱中，一心不乱才能走过去，实在太凶险。以后更要加强定力修炼。

    我想看看是谁在使用迷魂大法，就四处看看。这是一个大殿，有很多房间。这时，一个女人就走过来对我说：“这是商朝废弃的宫殿。大王不认识妾身了。”我还不知道她是谁，就满怀疑惑的看着她。她说：“大王把过去的事都忘了。你看看历史的记载，就知道你是谁，我是谁。”她带我来到一个房间，打开一个木箱，里面有很多光碟，和我们常人社会的光碟一样。他又对我说：“大王真是忘记妾身了，还是看看历史真实的记载吧。”我当时心里隐隐明白了，过去世发生的事，都用不同层次的光碟能记载下来了。我就用意念看过去，打开光碟的记载。那些光碟就飞入空中，象放电影一样，一幕一幕画面打开来。当时一般的诸侯称王，帝辛征服许多小国的王，所以称大王。他走上大殿，两旁文武大臣分列。帝辛主持朝政。他本人非常高大，也非常英明。他是想把国家治理好，造福人民，为未来历史开创正的半神文化。这是他的本愿。当年历史上，他也曾是修炼人，進山修道。可当时修的是副元神，所以他的主元神没有得功。纣王的主元神来源是一个很正的生命。初期很多正的生命都要帮助他。旧势力处于自己对历史的安排需要，改动史前的安排，利用九尾狐来迷惑纣王。九尾狐占有苏妲己的身体，就修成苏妲己的身形。使用迷魂法控制纣王的主元神，利用纣王干了很多坏事。其实那些事不是纣王干的，是九尾狐控制了纣王的身体，操控下干出来的。而九尾狐又是求正果的心被旧势力利用。神位轮转，商朝时期的女娲娘娘早已不是最原始的女娲娘娘。

    纣王摘星楼自焚后，主副元神分开，马上就明白过来。主元神在明白状态下没有干任何坏事。副元神是旧势力安排修炼的，也听之任之并配合九尾狐操控纣王的言行。按照原始天尊的封神榜，纣王的副元神封神。主元神没有干坏事，也没有修炼，就在人中继续轮回。历史上所有的坏事都是九尾狐控制下干出来的，所以罪业在她身上，她也在人中轮回消业。因为她干的坏事太多，积怨太深，旧势力也不允许她得正法。她最后一世就转生在香港，长大后成了一名时装设计师。在31岁时，开车兜风，出了事故撞死。而她生生世世轮回都在还那一世的业债。她每一世都想修炼，可是旧势力就不让她得到正法。这一世，大法要开传的前夕，她去世后，也没有让她转生，因为她也没有资格在这一世转生成人。所以就让她在另外空间等着，让历史上的商纣王的主元神，今天的大法弟子来化解她的千年渊怨。

    我看到历史上这些恩恩怨怨的时候，百感交集，知道这个女人是谁。仔细打量着她，她身材纤细，腰肢盈盈只有一握。历史上的苏妲己站在我面前，我没有爱，也没有恨，只是替这个被旧势力利用的生命可悲。“大王知道我是谁了”。她走过来，对我说：“大王，救救我。”

    我心震惊，迅速退出这个空间。

    这时一个声音问我：这个生命留还是不留。

    迅即，我看见九尾狐和我更久远的历史，她在高层和我结缘，层层轮回转世。她本来是想修得正果，却被旧势力利用，败坏纣王，结下恶缘。

    庞大的宇宙，她也是为法而来的生命。一念不正，被旧势力利用，历劫难解。我若不救她，她就会被历史淘汰。

    留，我说。

    我看见她被放進宇宙历史的更新進程中。

    我从定中醒过来。

    我不敢相信这一切，也不想承认这一切。可是这一切在我的生命中清清楚楚。我知道，这是我的主元神在另外空间真实的经历。

    记载下来，只为揭开历史的迷。旧势力的安排和今天师父正法是不对号的。


新建网页 1

破除旧势力的安排、善解历史中的怨冤

    虚极

    唐太宗贞观年间，樊梨花出生在西凉国（西突厥）寒江关守将樊洪府中。自幼母亲早逝，从小与两个哥哥一同长大，很小的时候，父亲就给她定了亲，将她许配西凉大将军杨藩为妻。十二岁那年，杨藩随父亲到樊府作客，被丫鬟看见，便告诉小姐樊梨花，樊梨花偷偷到屏风后，看见杨藩生得奇丑无比，想象日后将嫁给一个丑八怪，不愿意，但又不能违背父命，一气之下跑到后花园一棵树下上吊寻死。恰巧梨山圣母在定中，见此情景，便运用神通将樊梨花救到山上，收她为徒，从此樊梨花在山上学艺八年，专心炼得一身武艺（移山填海、上天入地，神箭飞刀、摄魂铃、捆仙绳等）。一日，梨山圣母将徒儿唤到跟前，让她下山，梨花怕下山后，父亲让她与杨藩完婚，故不愿下山。梨山圣母告诉她，你的夫婿不是杨藩，你真正的夫婿乃唐朝兵马大元帅薛礼（薛仁贵）之子薛丁山。你将在战场上与他相遇，将来辅佐大唐天子。梨花听从师命，下山后果真在战场上遇到了薛丁山，后归顺唐朝，立下了卓越战功。经过几番波折，后来奉旨嫁入元帅府，与薛丁山成婚。

    在这期间，西突厥一直没有放弃对唐朝的侵犯，战事持续了很多年。此时的大元帅薛礼年岁已高，一次在与西突厥名将杨藩的交战中不幸被困战死沙场。樊梨花接管大元帅之职。此时的樊梨花已怀孕即将生产，无奈两军阵前无人能打过杨藩，杨藩力大无比，有勇有谋。樊梨花披挂整齐，策马上阵，阵前俩人相遇，杨藩一见樊梨花不由怒从心起，俩人征战起来。最终樊梨花手刃杨藩，杨藩人头落地之时，一股怨气（元神）直奔樊梨花腹中的胎儿，随即樊梨花腹部剧痛，策马進入一片树林产下一子。由于劳累、失血过度昏了过去，醒来后见自己生下的孩子竟然跟杨藩一样相像。想起自己与薛丁山成婚后种种……薛丁山仰仗是兵马大元帅的公子，高傲、冷漠、生性多疑，与自己感情不好。现如今生下的孩子又和杨藩相像，自己就是有嘴也说不清。思前想后，流着泪狠下心将自己生下的孩子掐死（其实是杨藩转生）。上马回到元帅府，与婆婆谎说产下的孩子死了。

    若干年后，樊梨花与薛丁山又产下一子，此子又和杨藩十分相像，(杨藩转生)。樊梨花正要掐死时，梨山圣母赶到，告诉梨花天意不可违。此子取名薛刚，从小力大无比，薛丁山有三位夫人，在众多的子女中特别不喜欢这个儿子。薛刚八岁那年，失手将国丈的儿子踢死，薛刚看自己惹下大祸，吓得不敢回家，躲了出去。小皇帝下旨将薛家上下老少三百多口绑到午门准备满门抄斩。午时三刻，正要行刑时，一阵狂风刮过。梨山圣母将樊梨花救走，薛家满门被抄斩，只有薛刚躲在外面幸免活了下来。

    樊梨花经过了人生的种种磨砺，人生如过眼烟云，方从迷中醒，终于了断尘缘，潜心与梨山圣母修炼。却说薛刚得知薛家被满门抄斩，一怒之下跑到西夏，投奔了西夏王，西夏王意欲谋反，现有薛刚的帮助，便起兵攻打长安。此时的朝廷老臣们均已年事已高，无人能打过薛刚，危机时刻，樊梨花及时赶到，梨花站在云端，告诫薛刚，你祖父薛礼一生驰骋疆场，保大唐立下赫赫战功，而今你应继续保小皇帝，放下自家恩怨，为大唐着想。一番话使小皇帝顿生敬佩，于是下旨赦免薛刚谋反之罪。薛刚谨从母命，继续辅佐唐朝。樊梨花完成了使命，修得圆满，白日飞升结束了那一世的修炼。

    历史中的我在不同时期扮演了不同的角色，在奠定不同时期文化的同时，旧势力安排我欠下了一些生命。今生的我，有幸在正法之时成为师尊的弟子，那一世的薛礼是我身边的同修。通过修炼，不同时期，师尊打开了我的部分记忆。旧势力在不同时期多次安排杨藩做我的丈夫与孩子，结下冤怨，目的是想在正法时期干扰我正法修炼，救度众生。然而慈悲伟大的师父及时地点醒了我，并利用了这一点作为我修炼提高的因素。在这个过程中，有苦有泪，当我放下人心，放下后天形成的观念，不断地纯净自身，归正自己，否定旧势力的安排。师父帮我善解了历史上欠下的多个生命，并给与救度（今生的丈夫便是杨藩）。彻底破除了旧势力在史前的安排。此时，我更加领悟了师父法中讲过的“柳暗花明又一村”。

    落笔之即，恭祝师尊华诞暨世界法轮大法日，借此机会祝愿师尊好！祝愿全世界大法弟子共同勇猛精進，救度众生，圆满随师还！合十！


新建网页 1

回忆“温酒斩华雄”

    龙儿，伍玉

    《三国演义》中，关云长的故事家喻户晓，妇孺皆知。这要感谢罗贯中和后世作者们的厚爱，把关云长写的如此轰轰烈烈、气贯长虹。

    《三国演义》中桃园结义、三英战吕布都是真实的故事，但情节有所不同。这里仅举“温酒斩华雄”一例和三国爱好者们切磋。

    古时候的武将，大多有一个共同的性格，就是讲义气。两军相对，各为其主，胜要胜的堂堂正正，输要输的明明白白，死要死的轰轰烈烈。

    “温酒斩华雄”一幕中，作者为了突出关云长的正面形象，对华雄略有贬义。其实华雄也是一位顶天立地的汉子，堂堂正正的英雄。

    十八路诸侯兵发洛阳，第一仗就是遇见汜水关守将华雄。那时的华雄在两军阵前已斩了几员大将，心中不免有些沾沾自喜。当他和关云长交手时，才知道今天遇见了劲敌。

    关云长和华雄在汜水关前大战三百回合，未分胜负，同时双方对对方的武功都很佩服。那么为什么关云长最后胜了呢？问题就在两人的坐骑上。

    华雄的战马是没有任何特点的战马，两马错镫时，由于惯性华雄的马要跑一段距离才能回转马头再行第二回冲刺。关云长的马叫对镫拐弯马，此马有一种工夫，两马刚错完镫，就可以很快转过来。有时会用一只蹄点地，其余三只用力一转，动作更快。等关云长的马转过身来，华雄的马由于惯性还在往前跑。关云长就处于追击之势。关云长用刀背砸了一下华雄的马尾椎，那马负痛，没命的往前跑，华雄败了一个回合。

    第二回是华雄追关羽，关羽的对镫拐弯马还有一个特点，只要关羽在马上俯下身体，轻拍马颈，那马便知道主人的意思，把前身往下一俯。此时的华雄还认为关羽马失前蹄呢，就举起大刀，向关羽后脑勺劈来，就在千钧一发之际，关羽来个就地十八滚，举起大刀将华雄战马的前蹄劈下，那真是马失前蹄了，华雄战马轰然倒下，把华雄的一只大腿紧紧压住。就在此时关云长的青龙偃月刀早已架在华雄的脖子上，千古历史瞬间成为定格。

    要说此时的关云长，要取华雄项上人头，那是易如反掌。他为什么又迟迟不动手呢？因为关羽要听听华雄有何话说。华雄见关羽还不动手，就知道关羽的用意。华雄心想：“关羽者，义士也，不如趁此机会和他结为异性兄弟，再死不迟。”于是华雄说：“关将军，两军相对，各为其主，我从军以来，未见能与我大战三百回合者，今日能死在关将军刀下，也算死得其所，死得英雄，关将军在动手之前，我有两事相求，不知将军可否答应。”关羽看华雄一副英雄气概，是条汉子，就说：“请华将军但说无妨。”华雄说：“我今生所恨之事就是和关将军相见太晚，关将军若不嫌弃我这个败军之将，我愿和关将军结为异姓兄弟，不知将军意下如何？”关羽见华雄说的恳切，也就答应说：“关某正有此意。你死后，你的妻儿老小，我会像照顾我的家人一样照顾他们。你的遗体，我一定按军中规定，以礼厚葬。请问将军那第二件呢？”华雄见关云长心直口快，也很感激，于是说道：“谢关将军，第二件事，我被斩后，十八路诸侯可能乘胜追杀我的士卒，我军又不知要丢下多少妻儿老小。我死后就算十八路诸侯赢了，请关将军阻止十八路诸侯，不要伤害我的士卒。”关羽一听，原来华雄也是一位义士呀！当即就答应了第二件要求。要不是在两军阵前，难徇私情，关羽早就把华雄放了。

    关羽把手一伸：“拿酒来！”后营军士立即端来两碗热酒，华雄右手拔出宝剑在左臂上一划，将鲜血滴入碗中。华雄眼含热泪，激情满怀的说：“大哥，今生相见恨晚，如有来世，我愿和大哥酒巡千盏，醉卧沙场，我先敬大哥一碗。”华雄高举酒碗，咕噜一下全部喝完。关羽也感慨的说：“贤弟，你我虽各为其主，但贤弟慷慨激昂，视死如归的英雄气概，关某深受感动，在场全军将士也深受感动。我答应的事一定照办，如有一件违贤弟之意者，天诛地灭！我也敬贤弟一碗。”说完关羽高举酒碗一饮而尽。

    此时残阳西斜，苍烟落照，一阵晚风刮的黄沙滚滚，军旗飘飘，战马嘶鸣。两军将士亲眼目睹了这两位盖世英雄的生死离别，慷慨悲歌的壮烈情怀。

    华雄眼含热泪，双膝跪地，大喊一声：“大哥，请受小弟一拜！”华雄对着关羽做了三叩首。关羽也泪流满面，膝落尘埃，对华雄拜了三拜：“贤弟，一路走好！”华雄跪地不起，对着关羽说：“我和大哥不求同年同月同日死，但求同年同月同日生。大哥，就请动手吧。”

    那时人真义气，在两军阵前，关羽也没有捆华雄，华雄完全可以伺机撒腿跑回阵地，捡条活命，或者是华雄捡把兵器偷袭关羽，说不定还转败为胜呢，但俩人都非常诚实、义气。

    关羽站起身来，解下绿色战袍，铺在华雄面前，手举青龙偃月刀，只见一道寒光掠过，华雄首级落入战袍。关羽对着华雄的遗体拜了三拜，将战袍提起，跨上战马。

    此时十八路诸侯盟主袁绍，发出命令，全军出击。不料关羽横刀立马，大吼一声：“谁敢向前一步，休怪关某刀下无情！”两军将士早被哥俩的英雄气概感动的五体投地，哪还有心思打仗。袁绍见军心被关羽所占，不如卖个人情，于是下令收兵。

    其实关羽斩华雄，并没有灭华雄的威风，而是让华雄死的风风光光，轰轰烈烈，气壮山河。华雄的牺牲也衬托出关羽的宽广胸怀，高风亮节，义博云天。我想这就是《三国演义》中“义”的含义吧。

    如今岁月沧桑，历史如轮，此事一去一千多年，“温酒斩华雄”的故事至今历历在目，记忆犹新，晃如昨日之事。

    一千多年后的今天，我已多次转世，来到大法洪传的人间，正遇李洪志师父广施善德，济世救人。但不知我那位当年沙场结义的华雄贤弟今在何方，但愿他能分清善恶，排除干扰，得法修炼，返本归真，同回家园。

    华雄贤弟，你能听到我发至心灵深处的呼唤吗？


新建网页 1

一脚折五棍 一餐养三年

    古光

    明朝有位居士去寺院听佛经时带進去一条狗，正赶上寺里有一个叫明德玉的和尚中午在吃饼，刚咬一口，狗就来夺饼。明德玉一闪身，抬腿一脚，正好踢中狗的下巴，狗疼得身体直发抖。明德玉有些心疼和后悔，所以就把刚咬一口的饼给狗吃了。

    万事皆有因果，这条狗二十年后在附近村庄转生为人，中了秀才，还考中状元。

    一次从京城回家时又路过此庙，见明德玉正光着膀子晒太阳。状元认为很不文雅，有失出家人的体面，令左右拿下明德玉，打了他五军棍。

    状元打完后一边走一边后悔，认为自己做的有些过分，走到家后状元就命家人到此庙中把明德玉请来当面道歉。家人来到寺庙请明德玉时，寺里的和尚正七嘴八舌的指责状元太霸气，太势力，都阻止明德玉去状元家。正在僵持之时，寺院的住持来了。对大家说：“不要争吵了，他自己的恩怨自己了吧！”并告诉明德玉去状元家了结此因果吧！说着给明德玉一个字条儿，上面写着：一脚折五棍 一餐养三年。

    明德玉被请到状元家，状元对明德玉说：“从今以后你的吃穿等一切费用皆由我来供养，作为我打你五军棍的补偿。”这样状元供养了明德玉三年，而后明德玉就离世了。

    善恶到头终有报，有因必有果。所以古时候有行善人设千僧斋，万僧斋之说。供养一位有德人一顿饭，得到的回报可能是千倍万倍。反之如果加害或伤害有德人，所得到的惩罚也是千倍万倍。行善布施中招待的和尚，如果有一个僧人证得罗汉果位，那么行善之人就会得到很大福报。在清末有一位修道人曾说过：“那些贪官污吏什么钱都敢贪，就连救灾款都敢贪，是因为他们不懂道。这种救命的钱如要贪了，自己生生世世还不完，连儿孙都得帮着还。其实他们太可怜了！如果要是懂道明理，就是用刀放在脖子上逼着也不敢贪这救命的钱啊！”

    那么目前在中国大陆，按照真善忍修炼的法轮功学员，都是大德之士。可是在中共邪党打压迫害中，一些公、检、法、司等工作人员，为了一己私利泯灭良知对法轮功学员進行身体上的残害，精神上的打击，经济上的勒索，将来都得成千倍成万倍的偿还。反之如能善待大法弟子，那得到的福报也是千倍万倍的。希望那些直接或间接参与迫害的公检法司人员悬崖勒马，停止你们的罪恶！免的事到临头，悔之晚矣！


新建网页 1

卢太守奇梦知轮回

    史鉴

    明朝时有个天台人卢希哲，考上了進士，弘治年间当上了黄州知府，当时三十多岁。

    一天，他坐在公堂上发困，就靠着椅子睡着了。在梦中，一位老妇人请他到黄州街上桥旁的一户百姓家里吃馄饨，他饱餐一顿回来了。醒来时还觉得嘴里油腻。

    卢希哲非常惊奇，立即把梦讲给左右听，派手下走访梦中那户百姓人家。那户人家里有位八十岁的老妇人，刚刚举行完祭礼，正要把供品撤下来。衙役问老妇人为谁设祭？老妇人回答道：“我丈夫死了三十多年了，平时最喜欢吃馄饨。今天是他的忌日，我特意拿馄饨祭给他吃。”衙役回来报告，卢希哲更惊讶了：我正好三十多岁，难道我是老妇人丈夫的后身吗？就召老妇人到衙门里来看，果然和梦里老妇人长得一模一样。卢希哲这才相信他的元神真的在睡梦中到了老妇人家享用了祭品。看来轮回转世确实存在，自己来黄州也是前世结下的缘分啊！卢希哲就送一斤银子给老妇人养老，并写文章记述这件轮回奇事。

    更奇的是，上天不但让卢希哲明白了他的前生，还让他知晓了他的后世。卢希哲不久就罢官回乡。十多年后，他忽然召集亲友聚餐吃酒。第二天高朋满座，子孙满堂，大家一起痛饮尽欢。到天黑时，卢希哲说：可以歇会了。接着指着堂下无人处说：你们这些隶卒在这等着，我等会就来。于是卢希哲進屋沐浴更衣，出来后坐在堂上跟妻子儿孙告别说：我如今又被任命为酆都太守，马上就要上轿了。妻子儿孙正在奇怪时，卢希哲已经断气了，终年四十多岁。

    冥冥之中，有其定数，人生匆匆，犹如逆旅，人又何必为了今生短暂的功名利禄苦苦争斗不休呢？

    附-黄鱼索命

    宣德四年七月，宁德县管银矿的太监周觉成作威作福惯了，突发奇想，到该县一处叫“十三都青岩”的地方，下令毒鱼取乐。手下不敢不从，在各条溪流上把有毒的巨石烧红，投入水中，巨石爆裂、溪水沸腾、毒烟弥漫。水中鱼鳖惊慌失措，欲逃生却走投无路，纷纷跳出水面翻滚挣扎。周觉成在一旁哈哈大笑，手舞足蹈。

    当天，一个道士跑進周觉成住所哭着说：“一切生灵都有佛性，鱼鳖和人一样也想活命，求你少扔几块毒石，让几条鱼鳖还能保住小命繁衍后代。”周觉成为所欲为惯了，哪里把鱼鳖死活放在眼里，只留道士吃了一顿斋。道士无可奈何，含着泪水吃完饭离去。

    不久各溪鱼鳖就全死光了，岸边水面上密密麻麻净是鱼尸。其中有一条大黄鱼长相奇特，和群鱼不同。把它的肚子剖开，它所吃的蔬菜米饭都在。周觉成后来得了重病，恍惚中看见那个道士领着数以万计的儿孙找他索命，不久周觉成就百药不灵，一命呜呼了。

    “积恶之家，必有余殃”，坏事干得太绝，遭到报应时后悔也已经晚了。


新建网页 1

大清国号的来历

    龙儿

    在中国上下五千年历史中，各朝各代的国号都有个来历，那么大清国号的来历是什么呢，这要从清太祖努尔哈赤青少年时期的经历说起。

    努尔哈赤的祖父叫觉昌安，父亲叫塔克世。努尔哈赤的小名叫小罕子。努尔哈赤是老大，还有穆尔哈齐、舒尔哈齐、雅尔哈齐和巴雅拉四兄弟。

    努尔哈赤喊母亲叫讷讷，十岁时生母去世，父亲又娶了个后母，努尔哈赤喊后讷讷，后讷讷一向对努尔哈赤不好，努尔哈赤就经常流浪在外。这不好的环境反而培养了努尔哈赤不怕吃苦，不怕牺牲、坚强勇敢、遇事沉静的性格。

    我那世名叫额亦都，从小父母双亡，也经常流浪在外，锻炼出不怕苦、不怕死的性格。

    我早听说努尔哈赤学过武艺，想找机会和他较量较量。那年我十三岁，虽说年纪小，但东北人个头大，十三岁就像个大人了。一次努尔哈赤的三个弟弟上山砍柴，我想找努尔哈赤较量的机会来了。我在山上绑架了他的弟弟们，只放老四回家给努尔哈赤报信。就说努尔哈赤要不来比武，我就把他俩给宰了。

    努尔哈赤果真来了，他说：“要比武可以，你要输了怎么办？”我就说：“输了就砍我的头，那你呢？”努尔哈赤也说输了就砍他的头。说完就在山上打起来。那天打了二百五十个回合，最后努尔哈赤赢了。所谓君子一言，驷马难追，我把头伸着让努尔哈赤动手。努尔哈赤拉着我的手：“说说而已，何必认真，我看你武功很不错，如果你不嫌弃，我把你当做我的亲弟弟对待如何？”我说：“那当然好啦，以后我们哥儿俩有福同享，有难同当。大哥请受小弟一拜。”努尔哈赤拉着我的手说：“不拘礼节，重在义气。”

    从那以后我和努尔哈赤真是亲如兄弟，情同手足。努尔哈赤为了提高自己的武艺水平，步行到西域九鼎铁岔山拜一老道姑为师。学了十八般武艺，还学到了百步穿杨的精妙箭术。

    努尔哈赤学艺回来后，就在明朝驻建州的总兵李成梁手下当了个亲兵，差使就是伺候总兵大人的衣食住行，平时还要担当保卫工作。

    李成梁娶了一房小妾名叫关紫薇，紫薇有个贴身丫鬟名叫秀秀。明神宗时有新疆地区進贡的两匹宝马，第一匹叫大清，第二匹叫二清，明神宗把这两匹宝马赐给建州总兵李成梁。一天晚上，李成梁要努尔哈赤给他洗脚，努尔哈赤洗完脚后，在擦脚时发现李成梁脚底下有两颗红痣。努尔哈赤说：“总兵大人，你脚底下有两颗红痣。”李成梁洋洋得意的说：“我能当上总兵就全靠这两颗红痣啦。”努尔哈赤说：“大人脚上两颗红痣就能当上总兵这么大的官，我的脚上有九颗红痣，不知能当多大的官呀？”

    本来努尔哈赤是随便说说，逗李成梁开开心，谁知李成梁听進心了。他说：“你小子真有福气，果真有九颗红痣，就该老爷我给你洗脚了。”“那哪行呀？”努尔哈赤说什么也不干。努尔哈赤越不同意，李成梁越觉得好奇，最后李成梁以军令要挟，努尔哈赤只好脱下鞋，把脚放入水中。李成梁给努尔哈赤洗脚时的状态也跟奴才为主子洗脚一样细致入微。洗完脚后，他把脚底翻来一看，左脚有五颗红痣，右脚有四颗红痣。李成梁当时也未过多猜想，只觉得努尔哈赤将来福气一定比自己好。就说：“好小子，果然不差，将来一定有福气。”

    那李成梁本来也懂得算命、相面等世间小道，他躺在床上想：这努尔哈赤两脚共有九颗红痣，这不正应了“九五之尊”了吗？“咦？”李成梁倒吸了一口冷气，这明朝江山说不定就要坏在这人的脚上呀？李成梁在床上翻来覆去睡不着。此人不除，大明江山不保呀。于是他叫丫鬟秀秀通知几个副将前厅议事。

    几个副将问道：“不知总兵大人半夜通知属下有何要事？”李成梁把今晚的事一一道给几个副将，并做出干掉的手势。

    秀秀在屋外听得清清楚楚，秀秀知道，关紫薇对努尔哈赤一向印象很好，立即把这个消息告诉了紫薇。紫薇一听如五雷轰顶：“怎么办？如今之计只有通知努尔哈赤快跑，跑的远远的。”但她一想努尔哈赤一跑，李成梁肯定要追查是谁走漏风声的，自己也脱不了干系。干脆把大清和二清盗出来，和努尔哈赤一起逃跑。关紫薇通知了努尔哈赤后，两人盗出了大清和二清，努尔哈赤把大清让给了关紫薇，自己骑上二清，称有公事要办，出了城门，扬尘而去。

    等李成梁发现时，两人都跑了半个时辰，李成梁下令几员副将带上亲兵和自己一同追去，丫鬟秀秀也乘乱逃走。

    紫薇骑的大清有日行千里，夜行八百的功夫，二清就差一些。紫薇一看，努尔哈赤渐渐落到了后面，心想：努尔哈赤年轻有为，前途无量，如果落入李成梁手里，必死无疑。我一个弱女子，就算能逃脱又有什么用？不如把大清和二清对换一下。她放慢马速，把自己的想法告诉了努尔哈赤，努尔哈赤坚决不同意。两人边跑边讲。紫薇看努尔哈赤再三推辞，就干脆跳下马来，把二清拉住，非要换马不可。努尔哈赤心想：再推让下去，李成梁就追上来了。只好换上大清，快马加鞭，很快不见踪影。

    后面李成梁远远看见紫薇，心里一下怒火中烧，加快马速，很快就截住了紫薇，紫薇心想：今天是凶多吉少，说啥也不能讲出努尔哈赤的去向。李成梁把紫薇拉下马来，捆在树上，叫几员副将继续追击，留下几员副将跟随自己。他用马鞭抽打紫薇，边打边问，紫薇咬紧牙关，一字不吐，不久在折磨中死去。这件事被清代文人编成折子戏，叫《紫薇救主》，在清宫廷中上演，成为千古佳话留传后世。

    努尔哈赤跑的人困马乏，来到一条河边，跳下马来，让马休息一会，自己躺在地上稍作歇息。这时的大清马浑身是汗，口干舌燥，就走到河边，低头喝水。

    马跑累了，满身是汗时是不能停下来立即喝水的，因为此时马肺经冷水一激会出现严重毛病。努尔哈赤一向精明能干，但跑了一整夜后也是疲惫不堪，不想动了，忽略了这件大事。稍作休息后又赶马奔跑，谁知马跑了几步就不跑了，努尔哈赤跳下大清马，大清渐渐躺下，最后两眼一闭咽气了。

    努尔哈赤此时又急又痛，急的是追兵快追上来了，没有马怎么办。痛的是自己怎么就没注意马跑热了立刻去喝冷水了。马死了都是自己的疏忽造成的，今晚要无此马早就落入李成梁的手中了。努尔哈赤摸摸马头边哭边说：“大清马呀，你舍命救主，劳苦功高，将来我如果真得天下，我一定将你‘大清’的名字作为国号，叫后世子孙们记住你的功绩。”

    努尔哈赤听见追兵远远追来，他又没命的往前奔跑，突然眼前出现一片辽阔的草原，秋天草已枯黄，草地中心有一水洼地，再也跑不过去了，算了，听天由命吧。他把身体往草地一躺，不一会呼呼大睡了。

    李成梁的追兵追到草地边上，辽阔草地里人影都没有，断定努尔哈赤就在草地里，其中一个副将建议放火烧地，于是草原立即成为一片火海。

    那努尔哈赤养有一只狗，名叫老海，这狗最通人性。平时总跟着努尔哈赤，今天这狗见努尔哈赤骑马奔逃，就闻着主人的味一路追去，它终于在草地里找到主人。它见草地一片火海，火正从远处蔓延过来，怎么办。这狗挺聪明，它跑到附近水洼里滚一滚，再带着满身的水跑到努尔哈赤睡觉的地方滚一滚，把干草打湿。就这样来回跑，也不知跑了多少躺，努尔哈赤身边的草被水湿透，这狗就在努尔哈赤身边累死了。

    这时从远方又飞来很多乌鸦，就在努尔哈赤的上空盘旋，把天都遮黑了，其中一个领头的副将正要说话，一块鸟粪落入口中，这副将边吐边说““晦气！”下令收兵，追兵全部撤回。

    努尔哈赤醒来后发现狗已死在了身边，眼含热泪，用双手刨了一个土坑把狗埋了，那坟名字叫“老海坟”。老海坟和乌鸦救主的故事一直流传在满族人民心中。

    努尔哈赤二十五岁时祖父和父亲被明朝军官杀害，为了报仇，他启用了祖父、父亲遗留下的十三副盔甲，分发给自己的兄弟和努尔哈赤生死之交的朋友们，其中第一副就分给了额亦都。踏上了建立“大清”的征尘。

    后记

    额亦都作为大清帝国的开国元勋，跟随努尔哈赤四处征战，建功无数，六十岁时被明军将领一箭射死。这是天上紧急召见额亦都而做的特意安排。

    额亦都元神刚一离体，就遇见前来迎接的师兄师姐们。我的元神在天上永远是八岁大的小孩模样，他们仔细检查我的元神是否受伤，然后一位中年师姐抚摩着我的头说：“小师弟，人间苦不苦呀？”我说：“师姐，誓约在先，师命难违，再苦也得撑着啊。”师姐又安慰我说：“好在五千年大戏已快演完，五千年来你金戈铁马、百战沙场，披肝沥胆，历尽沧桑，为铺垫神传文化竖立了座座丰碑，真是功垂千古，誉满乾坤呐。为了表彰你的千秋功业，天上决定，下一世让你做几年大清皇帝，享几年人间清福吧。”

    师兄师姐们领我到昆仑山，首先拜见各位老前辈，又在玉虚宫大摆宴席，为我接风洗尘。大伙久别重逢，真是千言万语说不尽。然后师兄师姐们送我到地府，做演雍正皇帝的准备工作。

    转世官给我一个剧本《雍正皇帝》，剧中雍正何时诞生，何时入主东宫，何时坐登宝座，何时龙羽归天，写得清清楚楚，说得明明白白。话说到此，天机尽泄。人生真的是一台戏啊。

    师父说：“人世五千载 中原是戏台 心痴戏中事 陆离多姿彩 醒来看你我 戏台为法摆”（《洪吟二》-<大舞台>）。

    迷中的世人啊，快醒醒吧，千万别听信无神论的蛊惑而忘记自己的初衷，永远迷失在人世沧桑中呀！


新建网页 1

慈燕衔泥掩埋临江王

    荷慧

    天道无常，国事无常，人生无常。如果不抓紧今生修炼，把人间的得失看的过重，错失万古机缘，那将是永远永远的遗憾！

    话说刘邦击败项羽，建立西汉大一统江山之后，皇家玉玺传到汉景帝时，国力强盛，府库殷实，汉帝国一派勃勃生机。就在此时（公元前153年），汉景帝册封他的长子刘荣为太子。

    刘荣的生母栗姬有沉鱼落雁之貌，深得景帝的宠幸。但栗姬胸无长物，不善逢迎，更不会玩弄权术。当馆陶长公主刘嫖向栗姬提起希望把自己的女儿陈氏嫁给太子为妃时，却被栗姬断然拒绝。其原因是刘嫖常向景帝献送美女，栗姬十分不满，因此推辞了公主的提亲之事。

    这刘嫖是皇太后唯一的女儿，汉景帝的亲姐姐，除皇太后以外，就她对皇帝说话管用。刘嫖提亲被拒后，心生怨恨，于是就在弟弟面前说栗姬的坏话。景帝听了姐姐的话以后，改变了对栗姬态度。

    后来景帝生病，心中忧虑。便对栗姬说：“我去世后，希望你能好好看待其她的妃子和她们的孩子。”栗姬听了这话，不是答应景帝的请求，而是怒火中烧，她不但不同意善待其她姬妾及其子女，甚至对景帝言语顶撞。景帝对她的态度很不高兴，但还是忍了下来。

    汉景帝前元七年（公元前150年），有人设计陷害栗姬，唆使大臣向景帝请求立栗姬为皇后，景帝大怒，杀死進言的大臣，并且废太子刘荣为临江王。景帝从此不见栗姬，栗姬则更加愤恨，最后忧郁而死。

    这临江（现在湖北江陵）地处鄂中南腹心，因“以地临江”、“近州无高山，所有皆陵阜”而得名，其地湖泊众多，幽静多姿，物产丰盈，民风淳朴。临江城西北十多里处，有座势如群龙腾舞的龙山，唐李白曾游至此，吟下了不朽诗篇：“九日龙山饮，黄花笑逐臣，醉看风落帽，舞爱月留人。”以抒发自己夜遇仙女超然物外的情怀，至今山上还有落帽台、换帽台等胜迹。刘荣被废到达临江后，仁爱百姓，百姓也很是同情他的遭遇，王与民相处和乐。

    汉景帝中元二年（公元前148年），刘荣被控占用高祖庙的土地来修建宫室。景帝侦知此事，立刻命令提刘荣進京问责。刘荣一行从临江北门出发。上车后，车轴无故折断，车被废弃。见此不祥之兆，临江父老知道此去凶多吉少，心情十分沉重，个个泪流满面送别临江王，并私下议论道：“我们的王回不来了！”

    刘荣到达京城后，被带到中尉府簿，由酷吏中尉郅都审讯。郅都审讯严酷，刘荣心中惧怕，请求给他刀笔，想写信直接向父皇谢罪，但未得到郅都同意。皇太后堂侄魏其侯窦婴知情后，便派人悄悄送给刘荣刀笔。刘荣向景帝写信谢罪后，在中尉府自杀身亡，临江封国也被废除。

    刘荣死后葬于陕西蓝田，未按王子的礼节埋葬。万物皆有灵，此时再次得到应验。燕子见此不平之事，便纷纷衔来泥土置于刘荣坟上，衔泥燕子有数万之多。百姓见此情景，更加怜惜临江王，所以就称之为临江闵王。

    临江闵王离世后，辗转千载，轮回转生，而今再返人世。上个世纪五十年代，他投生于中共统治下的“黑五类”家庭，从小受尽人间冷眼，吃尽人世苦头。小学毕业后，被迫回家劳动，跟随乡里农民日未出而作，日已落而不息。两年后，父母实在不忍让小小年纪的孩子吃这般苦，便八方求人，想让孩子上初中读书。于是，母亲为儿子能上学磕头作揖，八方求人，终于求得了入学的机会。初中毕业后，他再次拿起了锄头，扛起了扁担，不但学会了耕田犁地，插秧打谷，而且学会了打鱼，学会了做石匠活。直到1977年，恢复大中专学校统一考试招生制度后，他才再次获得了進校学习的机会。1999年7月20日，已具有高学历、高职称、相当不错职位的他，由于修炼法轮功，再次遭到迫害。妻子被抓，本人被关，住房被没收，工作被辞退。由于全家坚修大法，紧紧拧成一股绳，最终还是迈过了那苦难的岁月。

    临江王的今生就是作者本人。半年前，我作了一梦，醒来后“临江王”三字铭刻在心。我觉得怎么这么奇怪，我从未听人说起过临江王，也从未在书上读到过临江王，于是上网搜索，但毫无结果。由于 “临江王”三字在我的脑海里印迹太深，始终忘记不了，我想这与自己一定有渊源关系。于是，近日我再次上网搜索，这才发现历史上真有此人。

    师尊《在新唐人电视讨论会上的讲法》中说：“其实你们想一想，有什么放不下的？你们在历史上荣耀过，你们在历史上辉煌过，也在历史上承受过巨大的魔难。在等待的漫长的岁月中什么都经历了，就等着今天，按理说也应该在最后走好这个路了。证实法中往往做的好和不好，都是自己造成的。” 通过十多年的修炼，我已明白，自己与师父有约，今生要兑现自己的承诺，助师正法，圆满回家。如果现在不珍惜这万古机缘，不明白自己生生世世吃苦为何，那将会留下永远的痛悔。


新建网页 1

九面镜子中的前世今生

    史鉴

    湖北张孝廉，知名人士，因为他的故事涉及隐私，讲故事的人隐去他的名字。

    之前张孝廉的妻子不幸逝世，张孝廉悲痛欲绝，写下的悼亡诗文稿积累起来有几寸厚，亲戚朋友都认为他是呆子。三年后，张孝廉想传宗接代，又不愿再娶正妻，就纳一小妾，但还是没有儿子。亲属认为不孝有三，无后为大，强迫张孝廉迎娶某氏。某氏得知张孝廉纳妾在先，心里已经很不高兴。某氏進门后，小妾按礼节拜见主妇，某氏却傲慢不回礼。张孝廉悄悄责备某氏，某氏反唇相讥，指责张孝廉先妾后妻。张孝廉本来就不愿娶妻，如今娶了个母老虎上门，自己里外不是人，于是精神恍惚，指天画地，天天象疯癫一样。

    亲人百般为他医治，却丝毫不见效。一天张孝廉忽然自言自语，说晚上来了一个老叟，送给他九具镜箱，催促他打开看，说镜箱里装的都是他前世的事。张孝廉说他于是逐个打开看，揭开第一箱一看镜子中的影像，认出自己前生曾是纪晓岚；揭开第二箱看到自己曾是泸溪知县；揭开第三箱看到自己曾是京师名妓；第四箱看到自己竟是乞丐，可能是做妓女的恶报；第五箱看到自己又悔过自新，成为南岳苦行僧；第六箱看到自己是歙县孝廉，早逝；第七、第八箱都看到自己在童年就夭折了。张孝廉说打开第九箱就看到了今世情景，镜子中浮现出前妻逝世安葬的情状、继妻与小妾不合的情状、自己气恼变成疯癫的情状、自己发疯时忽然将碗盏掷碎一一吞下的情状、自己误食毒蘑菇肢体青肿的情状，都和已发生的事一模一样。张孝廉又说看到自己疯癫一年就会病愈，过去事已经应验了，自己还看到了未来事，要亲人边听他讲边拿笔记下来，以待将来验证。

    一年后，张孝廉果然病愈。恰逢科举开考，张孝廉匆匆准备入场，竟榜上有名，被授为知县。第二年，张知县又兴办团练，后来募兵多达万人，往来长江上下游接应。当时局势危急，与梦中镜子所现各种情景全部吻合。张知县感叹不知镜中幻景为何如此真实。

    佛家讲因果报应，轮回转世，今生命运实乃前世积德积业多少所定，一个人的善行恶举将决定自己的未来。张孝廉头一世命运很好，用去不少福德；第二世福分就少了；第三世做下坏事，还欠下很多业债，足足吃了几世的苦才勉强还清；这辈子前半生也命运多舛，直到业债还清了、福德积够了，才苦尽甘来，建立功名。如此看来，恶有恶报，人在世上怎能随便干坏事呢？

    九面镜子中映出张孝廉的前世今生，如今贵州省平塘县天生一块奇石，上面也显出“中国共产党亡”六个大字。觉者是至善的，佛法是引人向善的，邪党却要打击至善之人、至善之道，毁谤神佛、破坏佛法、残害修炼人，罪恶滔天，邪恶至极。邪党早已在地狱里了。希望被中共邪党蒙骗的民众都能认清邪党、退出邪党，弃恶向善，拥有美好未来。


新建网页 1

峨嵋山老僧的传说

    史鉴

    相传，明末有位老僧，在峨嵋山高峰結茅庵隐居。老僧终年不下山，不吃饭、不喝水，唯独静静的在蒲团上打坐。有一个小和尚跟着他，不时下山买米做饭。就这样老僧打坐了十多年。

    一天，老僧忽然睁开眼睛，对徒弟说：“你好好呆在这儿，我明天就走了。”徒弟不忍师父离去，牵着老僧的衣服大哭。老僧说：“你不要这样。”从袖中取出一幅画轴，上面画着老僧的形像，肖像上眼睛、耳朵、嘴巴、鼻子都有，就是没有眉毛。老僧要徒弟珍藏师父的肖像，说：“我走后，经过十二年，你就下山找我，看见人就拿出画给他看。如果有人帮你为肖像画上眉毛，那人就是我。”老僧于是飘然而去。

    不久张献忠流窜入四川，将四川军民杀戮殆尽。老僧的徒弟恪遵师父吩咐，坚持不下山，得以幸免。后来清兵入关，顺治帝登基，十二年的期限也到了。徒弟这才下山，走遍天下寻找师父，辗转云游十多年，却一直没有找到。后来徒弟走到北京讨饭，恰逢顺治帝到郊外狩猎。徒弟不知这是皇家队伍，想起师父的嘱咐，竟上前冒犯御驾，请求顺治帝看画。

    侍卫想逮捕老僧徒弟，顺治帝却制止了，要老僧徒弟不妨打开画轴让顺治帝过目。顺治帝一看，诧异的说：“这肖像怎么没画眉毛呢？”命令左右取画笔来，顺治帝亲手为肖像添上眉毛。老僧徒弟痛哭流涕，拜伏在地上喊师父，原原本本诉说老僧的嘱咐。顺治帝恍然大悟，原来自己的前身就是峨嵋山老僧啊！

    相传顺治帝不久就抛弃帝位出走，与徒弟遁迹于普陀山深岩之中。康熙帝六下江南，目地之一就是探访顺治帝踪迹。

    顺治帝出走之事，虽然正史讳言，野史说法不一，但天下传的沸沸扬扬，而且顺治帝早就流露出端倪。

    修炼人虽然身处红尘，却心在方外。在世间各种诱惑和魔难面前，修炼人牢记的是师父的叮嘱，追寻的是久远的佛缘。修炼人在辗转轮回中、在漫漫红尘中没有迷失，他们体现出来的坚定信念，令天地人神为之动容。


新建网页 1

纳兰性德转世的故事

    史鉴

    纳兰性德，明珠之子，清代著名词人。纳兰性德与无锡人顾贞观交往非常密切，曾经赋《贺新郎》一词为顾贞观肖像题词，写道：“一日心期千劫在，后身缘、恐结他生里。”顾贞观答词也有“结托来生休悔”之语。

    纳兰性德三十一岁就去世了，顾贞观也回到无锡。一天晚上，顾贞观梦见纳兰性德来了，说：“文章知己，念不去怀，泡影石光，愿寻息壤。”当天晚上，顾贞观的孙子诞生了。顾贞观一看，容貌很像纳兰性德，明白是纳兰性德转生来了，非常高兴。

    小孙子满月时候，忽然得病。顾贞观一天早晨还没醒时，突然梦见纳兰性德来道别，随之惊醒，听到传来哭声，原来小孙子已经夭折了。顾贞观这才明白“ 泡影石光，愿寻息壤”一语，不但表示虽然纳兰性德早逝，但两人已经结下了永远的缘份，生生不息；还表示小孙子这一生会非常短暂，马上就入土安息了。

    纳兰性德之前有肖像留在顾贞观处，顾贞观于是在画上题词，词中隐寓其事，一时很多名流和词。该肖像后来藏在惠山草庵贯华阁。

    钱芳标偈语示前生

    钱芳标，华亭人，父亲是刑部侍郎。据说他父亲求嗣艰难，于是与夫人前往宁波天童山求子。古人求子与今人有不同之处，今人似乎他想求什么神佛就得给他什么，人可以利用神佛的大慈大悲，而不看看自己命中有没有，自己种没种下命运的因果。而古人明白儿女投胎是因为儿女前世与父母结下了善缘或恶缘，儿女前世积德多，儿女今生才福大命大。古代修炼人苦修积德很多，就成了古代父母青睐的对像，设法与修炼人结下善缘。

    钱芳标父母说明来意，寺中大师召集众僧，问谁愿意跟钱居士去。众僧都不回答，只有一个很老的饭头陀开口说愿意投胎。不久钱居士果然生了儿子，取名钱鼎瑞，后来更名钱芳标。钱芳标词藻华丽，名播江南，中康熙丙午年顺天乡试举人，官任中书舍人（相当于内阁秘书）。然而钱芳标对仕途并不热衷，不久请假回乡。康熙戊午年，钱芳标又因博学宏词被举荐，钱芳标恰逢母丧，没有去应征。

    一天，钱芳标正坐在书斋与客人聊天，有僧人来到门口，拿着一封信，自称从天童山来。钱芳标启封一看，并不惊讶，只是说：“怎么这么仓促。”第二天早上起来，钱芳标召集亲友与之诀别，提笔写下偈语：“来从白云来，去从白云去，笑至天童山，是我旧游处。”微笑而逝。

    周于漆见证宝蕊预言

    兵部尚书周于漆小时候不能说话，却能记起前世事。自称记得前世是某县人，还记得前世居住游历过的地方，记得前世家中院子里摆了张案几，有一丛红蔷薇，他在梦里还时时旧地重游。

    周于漆七岁时在门前嬉戏，有僧人经过，看见他说：“这孩子有来头。”僧人话音刚落，神奇的事发生了，周于漆当即就能说话了。家人惊喜不已，就教他读书，周于漆过目不忘，仿佛早就学过一样，几月时间就通晓《左传》、《国语》、《史记》、《汉书》。

    周于漆十四岁时在山中读书。一天傍晚，他在溪边石头上休息，又遇到了那位老僧。老僧说：“你忘了七岁时我们在门前相见吗？”周于漆询问老僧姓名，老僧说：“我叫宝蕊，福建人。”周于漆挽留宝蕊住下，天天与他探讨象纬律历、六壬丁甲、勾股洞章，不到半年，全部通晓了宝蕊教授的学问。宝蕊临行时，又传给周于漆“黄河海道九边”之术，并说：“我还有几样学问没有传人，现在我要云游四方找徒弟。”

    宝蕊又偷偷告诉周于漆十年之内天下必大乱，你是新朝的人材。当时是明朝崇祯丙子年，九年过后，崇祯甲申年明朝果然灭亡，和宝蕊说的一模一样。宝蕊临别赠诗：“元夕灯前寻贾子，秋风台下拜邹生。”周于漆经常反复默念这两句诗，却不明其意。

    周于漆在清朝因“明经（通晓儒经）”被选拔为房山县令。上元节周于漆与下属到贾公祠游玩，周于漆一问原来是唐代还俗僧人贾岛的祠庙。周于漆问贾岛有没有子孙，属吏回答有后裔贾某，正因为欠税被关進大牢。周于漆急忙下令释放，代贾某交清了欠税。当年秋天，周于漆调任平谷县令。周于漆一到任就下乡勘查田亩，晚上住在山村古庙，第二天清晨起来一看牌匾，原来是战国阴阳家邹衍的祠庙。周于漆拜过邹衍，于是醒悟宝蕊的预言都应验了，就将宝蕊传给他的阴阳术数学问整理成著作三十卷。


新建网页 1

两宋四世轮回

    启航

    在十多年的大法修炼中，师父不断的给我开智开慧，使我逐渐的看到过去世的轮回转生情况。看着自己曾经演绎过的历史，看着自己过去有时平淡，有时波折，有时悲壮的人生经历，不由的感慨万千。本文记述的也只不过是我无数次轮回转生的一个片段而已。

    在北宋与南宋之际，历史大戏在不断的上演中，有许多动人心弦的故事。在那段历史中，我也有幸或无奈的扮演着属于我自己的角色。

    第一世：贵妃淑雅（生于公元1023年，卒于公元1055年）

    公元1023年，正值北宋仁宗时期，我出生在官宦富贵之家，是大臣宋和（后来官至尚书）之女，名淑雅，从小聪明伶俐，琴棋书画，无所不会。小时父亲请来先生为我算命，当时父亲把一个丫环、我的两个哥哥和我的生辰八字一同交与算命先生，算命先生从四个生辰八字中算出我将来必大富大贵。后来，果然得以应验。我17岁时被选入宫，因性情淡雅，无意争宠，深得皇帝宠爱，被封为贵妃，在皇宫中过着平静舒适的生活。

    那一世在皇帝身边，经历的一件大事，就是皇帝和自己的亲生母亲相认。

    大家可能都听说过“狸猫换太子”的故事，其实那不是虚构的故事，而是真实的。那是先帝宋真宗时期的事。妃子中刘妃和李妃同时有了身孕，刘妃为人精明，李妃性情温厚。先皇说，谁生儿子，立谁为后。在母以子贵的后宫，刘妃、太监郭槐等人一场阴谋开始酝酿：李妃生男孩儿的话，就用剥了皮的狸猫换掉太子，陷害李妃生了怪胎。果然，李妃生了个男孩，后宫阴谋按计划展开。郭槐让寇珠把太子弄死，而寇珠把太子交给了太监陈琳，陈琳又把太子送入八贤王府中。正逢八贤王夫人生产，产下一女，对外则说生的是龙凤胎，把太子当成了自己的儿子。此时刘妃也生了个女儿。刘妃和郭槐怀疑寇珠没有把太子弄死，寇珠则一口咬定，太子已死，为了让刘妃、郭槐不再怀疑，寇珠撞柱而亡。李妃被打入冷宫，后来流落民间，饱尝苦难，双目失明。真宗皇帝驾崩后，由八贤王的儿子（也就是太子）即位，即仁宗皇帝。后来，包拯断了此案，李妃得以重返后宫，刘太后自杀，李妃成了真正的太后。

    民间对于这个故事的流传是比较真实的。有时我也很惊讶：为何有时民间流传下来的东西，要比历史的记载还真实？当然有些东西正史是不便记载的。那么能够流传下来，我想可能有两种情况：一个是当时知道真相的人，口耳相传，流传下来；再一个就是历代也有知天事的高人把他看到的真实情况流传下来，在流传的过程中多少会有些出入，但大体上是真实的。在人类社会，什么东西该流传下来，也不是无缘无故的，是一种天意的安排，是为了给人类社会留下一种什么东西，或要告诉人们什么样的一个道理。

    李太后经此大难，饱尝人间苦楚，人越发变得善良。常劝导皇上关注民间疾苦。太后常说，刘妃太重名利，害人又害己。并说我和她年轻时秉性相似，对我喜爱有加。有时我去宫中请安，人少时，太后常让我坐她身旁，和我谈起自己的经历，说到伤心处，我同她一起落泪。皇上曾和太后开玩笑的说：“淑雅更象母后的女儿。”

    那一世，我的生活平静、富贵，但活的短暂，只活了32岁，患咽炎死去，留下一个女儿，叫雪儿。那一世的风云人物展昭、包拯、公孙策、范仲淹等人物形象至今仍历历在目。

    在这里顺便提一下我用功能看到的李妃和刘妃过去世的因缘关系：

    宋太宗时期翰林学士王章平娶表妹为妻，名为王翠平。婚后五年没有小孩，王章平又娶了个小妾，叫白芷平。翠平恃宠而骄，仗着自己是正室，又妒忌心太强，对芷平百般刁难，经常因一点过失就对芷平动用家法，有时趁丈夫不在，对她使用鞭刑，有时让她跪着，谩骂不止，骂到兴起则拳打脚踢。芷平怀孕后，翠平表面上稍稍收敛一些，但使用的招数更加阴险：有时在芷平喝的汤中放入使人亏气亏血的药；在芷平怀孕三个月时，一次去给她请安，她事先在地上抹上桐油，芷平滑倒后流产。芷平知道这都是翠平搞的鬼，更加怨恨翠平，心想：你让我骨肉分离，我以后也让你骨肉分离。芷平流产半年后，王章平又娶个小妾，叫绿露，同样受翠平的气。绿露不象芷平多少能忍受些，常怂恿芷平报复翠平，有时和芷平商量怎样报复翠平，最后两人合伙用砒霜毒死翠平。翠平死后，芷平身体始终不好，亏气亏血，没再怀孕。绿露后来生一男孩，被王章平扶为正室，时不时的嘲讽芷平，芷平整日郁郁寡欢，仅42岁便离开人世。

    后来翠平转生成李妃，芷平转生刘妃，绿露转生寇珠。正如有歌唱道：人心生一念，天地悉皆知；善恶若无报，乾坤必有私！

    经过千年轮回，李妃和刘妃如今都在大法弟子当中，都是我身边的同修。

    第二世：宋员外之女紫云（生于公元1057年，卒于公元1089年）

    淑雅死后，不到两年，也就是公元1057年，又转生到山东青州府太平庄宋平员外家。

    宋员外乐善好施，只有一个女儿，因出生时见紫色云烟缭绕，故起名紫云。因小时算命，说命中坎坷，不得善终，所以父母便去庙里为紫云许了个替身，并常带她去庙里進香。

    紫云貌美，品行端庄。十七岁那年，一日，去庙里進香，上山路窄，轿行缓慢，风吹帘动，露出紫云容颜，惊呆路旁一人，紫云人生从此扭转。此人乃二龙山上的匪首，名邱平，因官府压榨，被迫落草为寇。因山中无事，下山進城，遛遛逛逛，忽然想上山抽签，一路走来，一路欣赏风景。恰逢一小轿过来，因路窄，站在一旁让道。正所谓冤家路窄，风吹帘动，见到一张俊脸，一见惊魂，心思全在紫云身上，一路上不动声色尾随，而紫云毫无知觉。傍晚时分，紫云忽觉不安，父母以为她身体不适，让她早点休息，紫云辗转难眠，起来刺绣。邱平选好时机，放出迷香，迷倒紫云，背着紫云离开太平庄。

    可怜紫云醒来，已在车上，身上被布匹捆绑，刚要张口说话，发现嘴已被堵上，可怜一颗心，七上八下。到了山上，邱平派人看住紫云。紫云一开始不吃不喝，只想自杀，但一直没有机会。邱平倒也是个怜香惜玉之人，时不时过来软语相劝。邱平不在时，他的手下兄弟就帮着紫云分析利弊，说嫁给他们大哥如何如何好。相持几天，紫云晕了过去。醒来时见邱平正在给自己喂水，眼中满是柔情，一颗心软了下来，觉的这个人天良未泯，人性尚在，但仍心有不甘。于是双眼一闭，银牙紧咬。邱平见状，放下碗勺，跪了下来，说：“此生愿与小姐结缘，望小姐成全，如不成全，我长跪不起。”紫云不语，邱平跪了一会儿，又说：“此生只求与小姐结为良缘，心不二用，照顾好小姐，如果做不到，就死于乱刀之下。”紫云不由得打了个寒战，睁开双眼，茫然无语，心里思量，重又闭上眼睛，泪水不住的慢慢顺眼角淌下。正逢邱平抬头，就用汗巾轻轻替紫云擦拭。紫云好象听到虚空中有人叹息，仿佛听到一句：“不枉他一片真情。”也不知何意，但心思逐渐软化，对邱平说：“你何必如此，发此毒誓。”邱平说：“此生我只心系小姐，望小姐成全。”紫云想起父母小时候给她算的卦，不由的叹息一声，说：“你起来吧。”心想，也许命该如此吧！紫云脸上表情逐渐轻松起来，没有了毅然决然拒人于千里之外的感觉。邱平大喜，站起来吩咐手下做些稀粥，喜笑颜开的围着紫云忙前忙后。紫云开始慢慢接受饮食，考虑人生之事，过了几天，答应了邱平的要求，做了压寨夫人。

    邱平闲暇时，经常陪着紫云，有时陪着看风景，有时给紫云唱首歌听，对紫云呵护有佳，时间一长，两人感情渐浓。紫云时时劝诫邱平，莫滥杀无辜，看见有良家妇女被劫上山，说上一两句话，也能放回。

    有一次，在放回一个姑娘时，得罪了二当家，二当家姓王，名洼，因其母怀他时，走一下坡洼地时早产，故起名王洼，此人人如其名，心理阴暗，道德败坏，品行低下。二当家总觉的大哥听夫人的，少做了一些大买卖，遂怀恨在心，再加上这次放回的姑娘是他看中想要娶的，所以恶从胆边生，找准时机，趁大哥不在，在饮食中下了迷药，迷倒紫云，用袋子装好，运下山，交给一心腹，运往外地，卖给青楼。青楼老鸨见紫云貌美，指望紫云接客，紫云誓死不从，一心求死，求死不成，最后与老鸨达成协议：只接客不卖身，陪客人弹琴唱曲。心中倍感凄凉。平时偶尔想起爹娘，但不敢深想，觉得愧对二老。有时也会思念起邱平，回忆起山寨五年生活的点点滴滴。

    一年后，一日，倚窗外望，被路上一过路富商看见，惊其貎美，遂入青楼，高价买笑。得知紫云是卖艺不卖身，当即拿巨银为紫云赎身，紫云见此，心一衡量，马上答应。出青楼后，随富商到了杨州。富商名叫宋华，是一盐商，家中大娘已有两个儿子，大儿宋平，二儿宋畅。宋畅见到紫云后，心思搅动，但毕竟不敢放肆。而父亲经常外出，时间一长，宋畅经常注意二娘紫云，眼神多有撩动，但紫云不理，用语言试探，被紫云所拒，遂怀恨在心，时不时夜半时分窥测。紫云身揣匕首以防不测，好在大娘有所察觉，管束逆子。且大娘贤惠端庄，紫云对大娘也是非常尊敬，早晚请安，从不怠慢。大娘派人两头看护，又给宋畅娶了个妻子，让他收心。但宋畅终究贼心不死，越得不到越想，最终心生毒计，在二娘生病之时，在药里偷着下毒，毒死二娘，死时32岁。紫云在宋家共待了九年时间。

    再说紫云被王洼卖到青楼后，为掩盖迫害紫云真相，王洼在山寨纵了一把火。邱平回来后，发现紫云不见，王洼哭天抹泪地告诉邱平，说大火之后嫂子不知去向。邱平派人四处找寻，没有结果。从那以后，邱平未再娶压寨夫人。紫云离开山寨三年后，在一次官兵围剿山寨时，邱平带兵突围，未能成功，最终死于官兵的乱刀之下。应验了先前对紫云许下的“照顾好小姐，如果做不到，就死于乱刀之下”的誓言。

    在这里顺便提一下邱平和紫云几世的缘分纠缠。

    紫云上一世是淑雅，邱平是她的家奴，叫宋萍（那时买来的家奴都要随主人的姓），年龄与淑雅相仿，心中一直仰慕小姐，但自知身份低微，不敢表露，每天只求见小姐一面，别无他求。自小姐入宫后，再不能见，遂相思成病，抑郁而死，死前还念念不忘小姐。所以促成了这一世他们二人之间的这种缘分。

    千年以后的今天，通过在大法中修炼出的功能，透过千年的历史，使我看透了这一切。千年后的今天，我也终于明白，紫云在山寨上听到的仿佛来自虚空中的那句“不枉他一片真情”的真正含义所在。

    人实在是可怜，在无知中对别人造成的伤害，都要去偿还。人总想主宰自己的命运，却从来没有说了算过。

    在写这篇文章的时候，我想邱平现在何处呢？我惊讶的发现，邱平竟是我现在的丈夫（在这之前我已知道与丈夫的三世夫妻缘分）。

    后来邱平又转生过法国国王路易十五。那一世我是蓬巴杜侯爵夫人，美丽而又有才情，深受国王宠爱，后来国王另有新欢，弃我而去，我是又妒、又恨、又难以割舍，最终抑郁成疾，很快死去。又是一次业债的偿还。

    古人讲“男女授受不亲”，在男女方面有许多道德规范，尤其是对女子的规范更加严格。其实那不只是当时社会的道德标准，也有更深层的原因，那就是避免男女之间不必要的造业。现在的人对感情极其不负责任，不经意间就会对别人造成伤害，其实那都要偿还的。如果真有人对你相思成灾，抑郁而终，亦或因你妒恨而亡，将来你可能要用一生去偿还，也可能用几生去偿还，不管你是有意还是无意，只要他（她）的痛苦是因你而造成的。因为神在这方面看的是最重的。当然这也是旧宇宙的理有残缺的地方，将来正法结束后，可能都会发生变化，都会被归正。

    第三世：梁山泊李逵（生于公元1089年，卒于公元1121年）

    紫云死后，当年便转生，转生在一穷苦人家，姓李，名逵。这一次生的面容丑陋，又力气较大，好惹事生非，父亲死的早，越发没个管束。好打抱不平，时不时的被人家找上门来。22岁时，打抱不平时打死了人，在外流浪，遇上了宋江，结拜为兄弟后上了水泊梁山。因作战勇猛，常做先锋。仗着上苍眷顾，有惊无险的在刀尖上晃荡。梁山起义军接受招安后，在宋江的带领下，北征辽，南征方腊，南征北战，立下赫赫战功。但朝中权贵高俅等人妒嫉，寻机加害，在皇上赏赐的御酒中下了毒，宋江喝后，觉察不对，怕自己死后李逵造反，殃及各家兄弟，找来李逵，同他一起饮酒，并告诉他实情，说：“此生对不住兄弟，愿来生结缘，好好照顾你。”（为了此承诺，宋江后来在英国转生过我的姨妈）李逵回去后，酒的毒性慢慢发作，心中的痛楚，象波浪一样，一波波袭来，毒性达到心脏时，心如刀绞，在极度痛苦中死去。死时32岁。

    （注：后来我在英国转生过著名女作家夏洛蒂?勃朗特，梁山泊时的宋江、林冲、花和尚鲁智深在那一世分别转生过我的姨妈、妈妈、和五妹艾米莉）

    第四世：岳家军士兵张猛（生于公元1121年，卒于公元1157年）

    李逵死后，同年转生到一户农家，名叫张猛，生的鼻直口方，相貎堂堂，从小喜爱武术。北宋政权被金军所灭，赵构在南方重建政权，历史上称为南宋。金军在中原烧杀抢掠，无恶不作，南宋政权中的将领组织军队收复失地，张猛告别新婚不久的妻子，参加岳家军，时年17岁。主帅岳飞，武艺高强，为人正直，体恤士兵。岳家军作战勇敢，纪律严明，让金军闻风丧胆，百姓十分欢迎这支队伍。岳家军阵容强大时，有十二万人，这支军队历经十几年，始终保持旺盛战斗力，实属罕见。

    岳家军是当时抗金的一支重要力量，不断收复失地。在1140年有一场著名的战役叫“郾城大捷”。这一场战役，在主帅岳飞率领下，与金兀术率领的金军之间展开较量。金军仗着铁浮图和拐子马，没有把岳家军放在眼里。铁浮图是重甲骑兵，头戴塔形铁盔，身穿铠甲，马前胸也装甲，是正面部队；拐子马是分列左右的两翼轻骑兵，作战时，铁浮图为中锋，向前横扫，拐子马两翼配合。针对这种阵势，主帅岳飞采取对策，由两个士兵合拿一个大盾牌，大盾牌是特制的，要比平常的盾牌大一倍，在盾牌背面的两侧，有上下两个把手，两个士兵各持一个把手，上把手士兵左手拿大刀砍人头，下把手士兵右手拿双刃大匕首砍马腿，破了铁浮图。至于拐子马，就让士兵拿长枪，枪头有回钩，叫回钩绊马枪，把拐子马钩倒。在郾城大捷中，我和李齐合作，所在部队是最精锐部队，由岳云带领。岳家军之所以让金军闻风丧胆，是因为战斗力太强，没有贪生怕死之辈。主帅多次派岳云带队出击，岳云立下战功，主帅不记，而记其他将领。每次战役结束，主帅亲自慰问士兵。还记得有这么一件小事：一次战役后，我虎口发麻，手不太好使，正在甩手，正逢主帅路过，亲自过问，让我感动不已。

    而民众对岳家军也是非常支持，常带着食物犒劳。攻下一座城池后，百姓夹道欢迎，有的举着香案欢迎，有的跪拜不起。回想当年，不由得热泪盈眶。

    在郾城大捷中，金军再次领略了“撼山易，撼岳家军难！”金兀术痛哭而退，岳家军乘胜攻下很多城池，逼進开封，主帅有豪言：“直捣黄龙府，与诸君痛饮耳！”但高宗赵构，受秦桧蛊惑，怕迎回徽钦二帝，失去帝位，最终十二道金牌接连而至，催着回兵。回兵之日，百姓哭声震天，有的随军队南迁。秦桧贼心不死，构陷岳飞，以“莫须有”罪名杀害岳飞于风波亭。

    岳飞死后，岳家军军心大伤，悲愤中不少人头脑发热，想为岳元帅报仇，有人想刺杀秦桧，夜行衣已穿好，被别人拦了下来，苦口婆心相劝：为主帅“精忠报国”英名，不能逞一时之勇，后世自会有说法。很多人只能含泪忍悲。

    风卷残云，北风烈烈，北方金军饮酒高歌，庆祝没了对手。南宋朝廷在1141年与金签约，划定东起淮水，西至大散关，以南归宋，以北归金。一场轰轰烈烈的大戏在一曲悲歌中收场。

    后来岳家军被朝廷逐渐解散，不少士兵因此抑郁而生白发。

    小时我家有岳家军堂画，那时我对岳飞就非常敬仰，有一次，听到“满江红”歌曲时，刚一听，就感觉身体内层层产生震动，那种震撼中，复苏了八百多年来的情感。现在知道，一切情感都不是无缘无故的。比如对秦桧的痛恨，对金军野蛮杀戮的义愤，对韩世忠夫人梁红玉的赞叹（当年韩家军作战，梁红玉擂鼓助阵）。

    而且我还发现，在北宋时水泊梁山起义的军队，有不少人战死后又转生，在南宋时参加了岳家军，而现在不少人在大法中修炼，也有不少人与大法弟子结缘，比如我的两个哥哥（未修炼）都曾当过岳家军的士兵。

    正所谓：

    一曲悲歌酒一觞，一代英雄浩气长。
    正气护佑中原处，众生得法正启航。

    回首看自己的四世轮回，不由得心生感慨：自己的前三世都只活了32岁，轮回匆匆，尤如演戏赶场一般，匆匆的转生，竟是为了下一场大戏开演做准备。有时看电视，看小说，其中人物曲折，还不如自己的人生经历，没有一点虚构的成份。所以有时我想，还是看自己吧！

    当我们对历史上的某个人物，或某个历史事件，有一种发自灵魂深处的震动，或久久萦绕于心，无法忘却的话，那么很有可能你与那个人物或事件有关，也许你就是那个事件的参与者，或与那个人物在历史上有过很深的缘分，亦或那个人物就是历史上你曾经演绎过的一个角色。

    当你到过一个从来没有去过的地方，莫名的有一种似曾相识的感觉，亦或兴奋，亦或酸楚，那里很有可能是你在某一世曾经待过的地方，此情此景，唤起了你灵魂深处对久远历史的回忆。比如一同修坐火车路过山海关时，不由得心里一酸，禁不住流下泪来，原来他曾是明成祖时的一位将军，那里曾是他驻守过的地方。

    至于有的修炼人为什么可以看到过去世的轮回转生情况，对于不修炼的人可能不太容易理解。其实就是在修炼过程中出现的一种功能在起作用，这种功能叫作“宿命通”。在这里引用一下大法著作《转法轮》中的几段话，给大家解释一下什么叫“宿命通”：

    “还有一种功能和天目有直接关系，叫作宿命通。现在在世界上有六种功能被公认了，其中包括天目、遥视，还有宿命通。什么叫宿命通？就是可以知道一个人的将来和过去；大的可以知道社会的兴衰；再大的可以看到整个天体变化的规律，这就是宿命通功能。”

    “咱们不是讲物质不灭吗？在一个特定的空间当中，人们做完这个事情，就是人一挥手干什么事情，都是物质存在的，做什么事情都会留下一个影象和信息。在另外空间里，它是不灭的，永远会存在那里，有功能的人一看到过去存在的景象，就知道了。将来你有宿命通功能之后，你看一看我们今天在这里讲课那种形式，它还会存在着，已经同时存在那里。在一个人降生的时候，在一个特殊的没有时间概念的空间当中，人的一生已经同时存在了，有的还不止一生呢。”

    “宿命通功能的形式是在人的前额部份有一个象电视机的小荧光屏。有的人在前额的这个部份；有的人离前额的距离很近；有的人在前额的里边。有的人闭着眼可以看到；如果它很强的话，有的人睁着眼可以看到。可是别人看不到，这是在他的空间场范围之内的东西。也就是说，这种功能出来之后，还有一种功能作为载体，把另外空间中看到的景象反映过来，所以就在这个天目中看到了。看到一个人的将来，看到一个人的过去，看的非常准确。算卦算的再明白，小的事情、细部也推算不出来，他却能够看的非常清楚，年代都可以看的出来。变化的细部都可以看的出来，因为他看见的就是不同空间人或物的真实反映。”

    最后引用《转法轮》<论语>里的一句话作为本文的结尾：“要完全揭开宇宙、时空、人体之迷唯有‘佛法’，他能区分真正的善与恶、好与坏，破除一切谬见，而予以正见。”


新建网页 1

天涯普度

    小莲

    如果说，在这茬人类的文明史上，弥勒日巴佛的经历非常的稀有难得的话，那么在遥远的远古时期的一位女佛的修炼和普度的经历更是无法用语言来形容的稀有与难得！

    本文只能用最概括的语言来简述其一生的经历。

    在距今二十几万年以前，在今天的墨西哥的那块土地上有一个国家，这个国家当时的国王很有德行，他有一位大臣也是德高望众，后来这个大臣的夫人生了一个女儿，叫蕊馨。这位小女孩出生的时候身上就有一圈的金光，小小的样子看上去却有着几分的威严。在这个国家中有一个奸臣，知道了蕊馨的情况后，就到皇宫内找到皇后，诬告这个孩子将来会篡位，于是皇后当日晚上谎称自己做梦，梦到一个女孩将来要杀掉自己和皇上，请国王将女孩处死。皇上因为很明智，没有理会，只是说，那不过是一场梦而已，不用多虑。皇后不死心，于是派心腹假传圣旨，要把孩子抛到大海。那位大臣不知其中有诈，只好将孩子交给那位侍臣。当那位侍臣骑马跑到大海边的时候，突然肚子痛，只好将孩子放下去解手，回来后发现孩子不见了，他想也许被野兽吃了去吧。于是就回去复皇后的命了。

    单说这个孩子。其实这个孩子被一个土匪抱走了，他们住在附近的一个非常僻静的地方。蕊馨就在这样的环境中长到五岁。

    一日，一个女仆带着她到海边玩儿，这时从天空中徐徐降下一位神仙，但见此神：

    七层金莲脚下踏
    无限威仪空中撒
    单手立掌慈悲显
    笑助蕊馨真升华！

    那位女仆赶紧拉着蕊馨跪在地上。那尊神说，蕊馨，你将有师父教你解脱生死之法，今生你也将历尽魔难，为的就是普度众生，而且将来过了很久远久远的年代，我也会让人想起来，启悟后来的人。你一定要记住一点，孩子，要懂得“忍辱负重”！说完这尊神就将一个像手帕一样的东西放到蕊馨的小手里，“记着，危难时看看这上面的字。”蕊馨拿过来看了半天这上边什么也没有，就说，这上边没有字呀！那位神看着她那可爱的样子，笑着说，你再看看。蕊馨再一看可不得了，这上面出现了无数的金字，而且这些字还会动。虽然她不认识,但是却能明显感受到那不是一般的字，是有能量的字。“好好保存”，说完那位神就消失了。

    此时蕊馨再一看手帕上依然如故，没有一点字迹。此时她幼小的心灵里就铭刻了这段经历。

    过了三个月左右，这群土匪与别的强盗相遇造成火拼，蕊馨被女仆抱着逃走了，跑到一个大森林深处的时候，女仆实在跑不动了，坐在一个大石头上睡着了。等醒来的时候，感觉太饿了。正四处找食物的时候，突然传来了有人好像在唱歌，似乎大意是这样的：人生苦短路漫长，迷中凡人细思量，如我放歌林中行，了悟真理归家乡。女仆听罢用尽最大的力气喊：我饿坏了，能不能给我和五岁的娃找点吃的？过了一会，随着另一首歌声：天涯苦等在今朝，汝历魔难饿难消，今吾拿来充饥物，吃饱起身修大道！走过来一位身着便装胡子长长的中年人。他手里拿着几个果子，让她们吃。仆人就拿起两个给蕊馨吃，也许蕊馨真的饿坏了，吃了两个还要。此时那人手里只有一个了，仆人此时想起她和蕊馨的海边的神奇经历，于是果断的将那个拿给蕊馨吃。怎料，蕊馨拿在手里想了想，递给了女仆，说您先吃吧，我已经吃了两个了。看到这个场景，那人一笑，于是坐在地上，用手一挥，地上就出现了很多很多的果子。蕊馨一看笑了，一边吃着一边玩着……

    吃完后她们就被带到那人修行的地方，蕊馨开始了长达十四年的修行。

    他们主要就是修心，增强对人间生死轮回的恐惧，明悟真理的永恒和天界的美好。很多时候，那位修道人就给他们讲过去修炼者和古佛的修炼故事。她们经常听得泪水涟涟。她们发愿要走遍天下，广济苍生！

    后来她们离开了那位修道人，走出了大森林。此时的这里有好几个国家（其实应该说是“部落”准确一些），由于此时的蕊馨长得非常漂亮，被一个部落抢去，女仆被杀害。此时的蕊馨心里一点也不害怕，她想起在海边那位神仙的话：危难的时候，看看手帕。当她一想展开手帕的时候，她怀里的手帕就自动展开，（因为她的双手被绑着）上边有这么两行字：

    危难之际懂忍辱
    心无所惧泰然处

    那些贼人把她关在屋子里，让她做贼头的老婆。她誓死不从，他们就把她绑在海边一块礁石上的大柱子上，让太阳曝晒。那个滋味是最难受的。每日他们只给她一点点吃的，几天下来她就消瘦了很多很多。但是她就是按照那两句来做。后来经过一个人的说情，将她放下来，让她离开了。

    经过这次魔难，她好像能看到很多很多的东西，思想也更坚定了。

    后来在一座城市住店的时候，店主下毒，她被卖到妓院。

    在那里她是受尽了毒打与虐待，遍体鳞伤；饥饿与寒冷把她折磨得死去活来。一次在梦中，她梦到了手帕，上面只有一个大大的“忍”字。她明白，自己要经受过这番考验才能完成今生的救度之事。

    后来她被打的奄奄一息的时候，被人扔到无人的街道边上，寒风把她吹醒，她一个人踉跄的走过街道，走向那看起来还有善念的百姓中间……

    她一边要饭，一边向人们讲着脱离生死的道理。开始人们由于迷的太深，不愿信，但是她是那么的慈悲和有耐心，一遍一遍的向人们讲述着重德的重要，讲述着这人间的无常，慢慢的，慢慢的人们开始相信她说的话，开始传播着她所讲的东西。

    就这样过了几年之后，她的影响也越来越大，此时她父亲所在的国度，老国王已经去世，新国王很昏庸。她决定善化那个国度。

    不料刚到那里就被奸臣所害，下了大狱。

    在牢狱中，犯人们用尽不中听的话，折辱她，殴打她，折磨她，让她带着枷锁，光着脚搬运石头，而且每顿就给她那么一点点的稀饭……昏迷、死亡随时降临！

    就这样的折磨达十年之久！后来那个奸臣因为谋反被杀掉了，这个昏庸的皇上才把她放出来，让她继续洪传她的理念。

    在这个国家，她度过了五年，很多民众都明白了尘世的无常，都发起修行的想法，提升了道德品质。

    后来，一位歪道的人看到她这样受欢迎，就心生一条毒计，把她诓到一座海岛上，想困死她。她又被关到一座石屋中，每隔多少天才有人给她送那么一点点吃的，夏天她太渴了的时候，天就会下雨，她趴在窗子边，张口的喝着渗進来的水；冬天，不知为何这里还是很冷，她就盘腿打坐，一坐就是几个月……人间的一切好像对她来说已经完全不起任何作用，此时她心中有的只是把心中的法传给更多更多的人，为此无论她自己受多大的苦，受多大的委屈都是值得的！在这里她呆了二十年左右。

    后来一个霹雷将石屋震碎，她才重见天日。

    于是她带着她那历尽魔难而铸成的正念，历尽屈辱而熔成的慈悲一点点的传给了更多、更多的人……

    这正是：

    历尽魔难苦修行
    真心不改慈悲恒
    一心度众脱苦海
    天涯普度踏归程！


新建网页 1

出生便能说话的女婴

    大法学员

    轮回转世是千真万确的，人死绝非万事空。古代乃至今天对轮回的记述都非常的多。今天我就向大家介绍一则明代文人祝允明记载的轮回事例。祝允明，字希哲，号枝山，也就是世人常说的那个与唐伯虎齐名的大才子祝枝山。他在《语怪》中记载道：

    宣府（也就是今天的宣化），有一位都指挥胡某。他的小妾死后，距胡府八十里外的一个百姓家生了个女儿，此女一出生便能说话。她对父母说：“我是胡指挥的二房，赶快叫我的家人来。”女家把这话告诉了胡指挥，胡某不信，就派两个仆人去查看一番。

    女婴见了仆人就叫他们的名字，并说：“你们来有什么用，快回去请你们主人来。”仆人回去后，把所见所闻禀报了胡指挥。岂料胡某还是不相信，又派亡妾生前的随身婢女去看真假。两位婢女来到女婴家，女婴又叫出她们的名字，说一些生前的事，催促她们一定请主人来。婢女回到胡家，又向胡指挥汇报了她们听到的话，胡指挥这才有点相信，决定亲自去看个究竟。女婴一见到胡指挥，就高兴的说：“您来了，太好啦！”随后便说些她前世的事。胡指挥把女婴抱在怀里，女婴附在他耳旁说些悄悄话，胡指挥听后不觉泪如雨下，顿足悲伤，与她叙说。女婴又说家里曾有某某东西，埋在某地。

    于是，胡指挥便把女婴抱回了家，女婴回到胡府，见了胡指挥的儿子、儿媳，都能叫出名字，家人都来用好话安慰她。接着，胡指挥让人在女婴所说的地方挖掘，还真找到了那些东西。因此，大家都称她为“前世娘”。女婴所说阴间之事，与世上所传的没有差别。她还说：死的人要喝迷魂汤，我刚要喝，让一条狗给绊了一下，迷魂汤洒到了地上，我也就没喝成，因此能记的前生之事。女婴长大后，胡指挥想让她嫁人，她坚决不肯，表示要一生吃斋念佛，不嫁人。胡指挥见她决心已定，也就不再勉强。

    今天很多人因为被中共强制宣传的无神论洗脑而不相信轮回，然而轮回的真实性是客观存在的，绝不会因为人的不信而不存在。那女婴说阴间之事与传说的没什么差别，而且在转生时还要喝迷魂汤，就可知道阴曹地府、地狱、善恶报应那都是确实存在的，轮回之事也是由神灵负责安排的。那么神又将如何对待强制宣传无神论否定轮回的共产邪党呢？

    在这里，我负责的告诉大家：现在流传的“天灭中共”是千真万确的，中共邪党的灭亡已是注定的天意，所有曾加入过邪党组织的人都只有声明退出才能保平安。


新建网页 1

惊动皇上的轮回事件

    大法学员

    清代康熙年间有位文学家名叫钮琇，字玉樵，江苏人，其人为官清廉，颇有政声，从政之余，不废笔墨，著作不少。他在其著作《觚剩》中记载了一桩曾惊动皇上的轮回事件：

    北京城东部有一户寻常人家生了个女儿，这女婴刚出世，便能说话了。女婴说：“我是工部郎中郑濂的妇人，怎么在这里呢？我想回家了。”女婴的父母听了她的话，便让人寻找郑濂的住所，原来郑家离女婴家只相距二里多路。女婴父亲虽然知道郑家在哪，但却觉的此事太过怪异，因此严守秘密，不告诉女婴郑家在哪。

    不料女婴刚长到能行走的时候，就迫不及待的要出门去郑家，有时竟跑出巷外。她的父母因此常抱着她、看管她，严防她私自出去。女孩越来越大，可她坚决要去郑家的愿望丝毫未变，一天天看管也不是办法。最后不得已，女孩的父亲只好来到郑家，向郑家说明情况，郑家就派车轿来迎接她。此时，当年的女婴已经是八岁的女孩了。

    女孩来到郑家，毫不生疏，虽然郑家面积很大，房屋众多，可她竟轻车熟路，直入内室，坐到床上，面朝南对众人说：“我的儿子和媳妇在哪里？还不快出来见我。”众人见她那样子，都偷偷掩着口笑，不敢正眼看她。正好郑濂从外面進来，女孩站起身来说：“我与你分别已经很久了，难道你不认识我了？”于是，她又指点自己前生的衣服放在哪，鞋放在哪，与郑濂夫人生前的情况丝毫不差。郑濂觉的这事太怪异，当天又把她送回去了。但是听到看到的人到处传说此事，很快京城内无人不知了，就连皇宫内居住的人都知道了。

    皇上因此特地召来郑濂询问，郑濂不敢隐瞒，如实把事情的来龙去脉一一详细禀报给皇上。皇帝听后，竟命令他续再世之婚。郑濂急忙推辞说：“我们俩年龄相差太多，并且我的儿子都已经有了孙子，这样老夫少妻住在一块称呼恐怕有点太别扭。”皇上说：天命难违，等她长大后，你们再完婚，谁说不合适！女孩到了十多岁时，郑濂就奉旨与她结了婚，俩人伉俪如初。

    此轮回事件最后竟然惊动了皇帝，最后又由皇帝做主给郑濂与那女孩定了再世婚姻，可以想见此事件的真实性。过去谁对皇帝撒谎，那可是欺君大罪呀！既然此事是真的，那不正说明轮回是真的吗？


新建网页 1

张九钺的前世

    吉一斗

    清朝人张九钺以文学显于当时。据说他父亲曾经上衡山求子，回家梦见一个僧人对着他笑。一年后九钺出生。

    九钺自幼才思俊逸，八岁随父亲上衡山，僧人出一个对子说：心通白藕。九钺应声回答说：舌涌青莲。僧人大喜，对九钺父亲说：“我师父圆寂时留下这个对子，说能对上的就是我的后身。今天公子对上了，知道是我师父到了。”僧人鸣大钟，召集众徒弟一起来拜九钺。

    张九钺二十七岁考中了举人，做过峡江、南昌、始兴、保昌等地知县，后来因为捕盗不力落职。之后便以山水、诗话自娱，八十二岁临终时留诗说：

    担柴运米百无能，自读楞严自翦灯。
    夜半万缘钟打尽，前身南岳一枯僧。

    苏东坡、王明阳、周作人都说自己的前世是和尚，这种例子在中国历史上有很多。


新建网页 1

无名小草的绿色轮回

    蓝玉

    那日我走在马路上，无意中看到一株不知明的小草在跟我打招呼，它似乎在说，“蓝玉你还认识我吗？”我定睛一瞧，原来这株小草在从前跟我有很大的因缘关系。

    在公元1135年，我当时在现在的甘肃一带，是一个修炼的人，它当时是负责管理那个地区的王。当时为了能给今天能成为大法弟子而奠定文化，而在当时考验和磨炼人。

    当时在那个地区有很多修炼人，都被他以“妖言惑众”的名义，抓起来，关在监狱中。有的甚至被酷刑拷打致死。他把我也抓了起来，可是我又跑了，后来又把我抓起来，我又跑了。而且在这个时候，他的一位好友就劝他不要过分的迫害这些人，可是他就不听。而且他对当地的百姓，可以说也是非常残暴。弄得百姓怨声载道。

    后来他为了发泄私愤，在一些场所贴出告示悬赏缉拿我，知道我的下落者：赏百金。当时有一个贪财的人把我举报了，被他抓去了，当时他一看是我，不容分说，当即砍了我的脑袋。

    过了三日，他就得暴病而亡。

    在地狱中，阎王面前，他似乎仇视修炼人的本性未改。阎王说：看你今生的表现，以后不可能再当王。他说那我就当一芥草民好了。阎王一笑，那就当“草”之民吧！不过呢，你今生所做下的一切恶果必须偿还，只是到了最后的一生，你才能当草之民，而且你们还会遇到。

    于是乎，他在地狱中反复受了八百多年的苦，那种滋味是不言而喻的。今生他想当一个贫民百姓，可是阎王给安排的却是草之民，也就是一株一般人认不出名字的小草！

    我笑着问它，“现在你不能继续仇视修炼人了吧？”它说不会啦。我就真心的告诉它一定要记住：“法轮大法好”。他说没问题，记住了……

    这正是：

    迫害正信罪难逃
    地狱苦难铭记牢
    今朝轮回变小草
    有缘闻到“大法好”


新建网页 1

索额图的贞节

    启航

    古人很看重女子的贞节，其实对男子也有贞节要求。古时男子持节自重者甚多，在这里说一实例，虽然历史上并未记载。

    公元一六九四年春天，清康熙帝朝中著名大臣索额图，五十六岁又得贵子，乐不可支。管家为孩子找了个奶娘。奶娘兴娘，年方十七，与小孩儿甚是投缘，把孩子照顾的白胖滋润，索额图时常让人抱来孩子，逗耍、亲热一番。

    且说三界中有两个神，青衣神逢真，蓝衣神碧云，两神闲来无事，话人间短长，看索府宅第，看出索额图与兴娘在历史上的多次缘分，不禁感叹因果轮回。

    索额图在历史上曾转生过战国时的齐威王、一代女皇武则天、北宋水泊梁山的宋江等角色；兴娘曾转生过齐威王的军师孙膑、武则天的女儿太平公主、水泊梁山的李逵等角色。兴娘前世曾是康熙帝的侍卫康采尔。俩人的缘分实在非同一般。

    两个神有些惊讶，再看下去，看出兴娘当索额图孩子的奶娘，也是为了了却与孩子的一段缘分。

    在三百八十年前，元朝一位刘姓的孤老婆婆，在庙旁看见一个被遗弃的婴儿，可怜孩子这条小命儿，把他抱了回来。老婆婆不顾自己的生活艰辛，养育这个孩子，并给孩子取名叫刘长。村里人见俩人生活艰难，时不时的接济她们。老婆婆用百家饭把孩子养大。不料孩子十岁时得疟疾死去，老人哭的死去活来。这一世刘长转生兴娘，老婆婆转生索府婴儿。

    说到缘分，青衣神说：“人转生，如果俩人缘分好，都转生男人的话，便是哥们儿义气；都转生女子便是好姐妹；若分别转生男女，便免不了互相动心，即使各有家室，也难免犯错误。”蓝衣神说：“未必如此，因为冥冥中缘分绵深，自会珍惜，心中会有圣洁之感，不至于犯错误。”两神各执一词，争论不休，这个说容易犯错误，那个说不能，最后打赌定输赢，以人世时间半个月为限。

    两个神既要赌个输赢，便免不了在背后做一些手脚，青衣神加重索额图色心，蓝衣神便加强兴娘正的观念。

    这一天午后，索额图心内突然发慌，手足无措般，没个头绪，突然想起去看儿子，拔腿就走，弄得仆人直发愣。见到儿子，心思还没定下来，无意中注视兴娘，心中竟怦怦狂跳，觉的兴娘很有女人味儿。偏偏这时孩子要吃奶，直抓兴娘，兴娘手忙脚乱，抱孩子進入内室，垂下帘子。索额图撤出，象丢了魂儿似的，又觉的兴娘背影十分熟悉，象一个熟人，却又想不起来是谁。心中便一直萦绕着这件事情。晚间，又去看孩子，眼光有意无意注视兴娘，兴娘察觉相爷和以往不同，便敛手足，正颜色，紧张异常。索相生出怜惜之感，告诉兴娘不必如此，但兴娘犹自不敢放松。

    兴娘夜间作梦，梦见相爷前来，说要给她荣华富贵，说话间表情、动作轻浮，兴娘一下醒来，觉的很恶心，想吐又吐不出来，喝口水，又躺下休息。心想可能是自己心里太紧张导致的，不一会儿迷迷糊糊又進入梦乡。情景再现，索相动手动脚，兴娘一再拒绝，索相竟扑过来，瞬间变成狼的形象，尖牙利齿，舌头鲜红欲滴，吓的兴娘尖叫一声醒来，冷汗淋漓，不敢再睡。琢磨这两个梦，想着相爷若真是这样，自己该怎么办？并想到丈夫、孩子、父母。尤其想到母亲对自己教诲极严，“女子当洁身自好”等话仍响在耳边，心中便不想当这个奶娘，却又舍不得小孩儿，思来想去，辗转难眠，直到后半夜才迷迷糊糊睡去。

    而索额图这一夜，也梦到兴娘，梦中的兴娘让索相醒后难忘。索相又警觉自己何以作了这样的梦。况且自己五十六岁，兴娘才十七岁，心想此事断断不可成真，万一传出来，同僚、门生故吏如何看自己。索额图便端正自己的行为，不去看儿子，集中意志抑制自己的这种想法，又去佛堂求佛，请求佛帮助自己远离妄念。十多天的修身养性，终于抵制住这种不知从何而来的铺天盖地的想法，头脑清醒，不再昏昏沉沉。而兴娘这十多天也不断加强自己正的观念，感觉自己好象变成了贞节烈女。俩人再次见面时，彼此都很淡然，又变成原来那样。

    上界打赌的两个神，再次见面后，蓝衣神哈哈大笑，说：“我的说法对吧！”青衣神甘心认输，说：“一个人心正，约束自己，任何外力，即使神力也不能使其屈服。天理就是：人的事应当自己选择。”


新建网页 1

濒死研究 美国医界证实人死其神识不死

    岳芸

    亲自陪伴上千人面对死亡，并且搜集来自世界各地两万个濒死体验之例，库柏勒-罗丝医生确信，在人死了之后生命仍有延续，因为神识是不死的。

    于5月中出版的《琉璃光》季刊，首篇文章谈“濒死经验与死后沟通的研究结论：神识是不死的”，根据库柏勒-罗丝医生(Elisabeth Kubler-Ross, MD, 1926-2004)的研究，很多人在濒死经历中见到已死的亲人。

    譬如有一次，她陪伴一位因为全家遭遇车祸而受重伤的小孩，临死时小孩变得平静安详，她问小孩有什么感受，小孩说：“一切都好，妈妈与彼得(哥哥)已在旁等候。”小孩不知道妈妈已死，连库柏勒-罗丝医生也不知道彼得死于十分钟前。

    库柏勒-罗丝医生发现死亡过程有三个阶段，第一阶段是神识离开身体，没有脑波，心电图呈现死亡状态；然后就進入第二阶段，没有时空限制，可依心念立即到任何地方，盲人在这阶段可看得见，哑巴可说话，聋子可听得见。第三阶段是超时空的回顾一生，地球上的时间也许几秒或几分钟，而心识的感受是多重的。

    随后又有许多医生研究死亡与濒死案例，都可与库柏勒-罗丝医生的发现相印证，其中受瞩目的是心脏科专家范拉曼尔医生(Pim Van Lommel)，他在荷兰十家医院以344个心脏休克抢救回来的病人为研究对象，发现18%有濒死经验。

    这些有濒死经验的人里，30%有经过隧道的感觉，看到了天堂景象或遇到亲人，25%有离开身体的感觉，与“光”沟通或看到彩光，13%有回顾一生的体验。

    有濒死体验的人，其体验对往后人生观起到了很大的影响，康涅狄克大学瑞恩(Kenneth Ring)博士总结出12项，诸如：(1)珍惜生命的一切，包括平凡的经验。(2)不再追求物质生活，知道那是虚假的。(3)失去竞争的意愿，关怀更重要。(4)灵性上不断的自我提升。(5)相信死后生命会延续。(6)相信宇宙中有超然的力量，有些人称为“神”或“光”。

    《琉璃光》季刊在本文里引用库柏勒-罗丝医生的著作《论死后的生命》(On Life after Death)，其实出版于1991年，该刊撰写这篇探讨濒死体验的用意，是因为受到西方许多这类案例的启发，想藉此来搜集中国文化中的濒死经验，或死后与亲人、朋友直接沟通的例子。

    《论死后的生命》这本原著只有96页，尽管已出版15年，在亚马逊网路书店上至今仍然不乏有读者给五颗星的好评。全书包括四篇论文，分别是“活着与濒死” (Living and Dying, 1982)、“死亡并不存在”(Death Does Not Exist, 1977)、“生命、死亡、死后的生命”(Life, Death, and Life After Death, 1980)、“父母之死”(Death of a Parent, 1991)。

    大纪元在2002年曾经转载了一系列探讨濒死体验的研究──〈打开生死之门 探索灵魂奥秘〉，共有十三篇。在第一篇专文提到，绝大多数濒死体验者都说他们感受到和平与快乐，而非痛苦与折磨。但也不完全如此，《天堂印象──100个死后生还者的口述故事》记载一位叫海德勒的德国警察局长对人冷漠粗暴，在濒死体验中看到自己被许多贪婪丑陋的灵魂包围着，其中一个灵魂张着血盆大口扑上来要咬他。

    《琉璃光》季刊在文末以库柏勒-罗丝医生的看法为结尾：一旦人们了解到在死时需要为生前所做的一切负责，那么，人们在世时将会改变他们的生活方式。

    与濒死体验相关的轮回，在佛家及中国民间是广为认可的，西方社会也有不少研究。正见网上曾先后整理发表了“轮回转世的研究－生命永存的证据”、“西方轮回研究书籍介绍”、“西方轮回研究漫笔”、“前生今世”、“探讨生命轮回系列”、　“轮回纪实”等系列。其中一个个有趣而又有启发意义的事迹，真是令人难以忘怀。有兴趣的读者可不要错过哟！


新建网页 1

重拾历史的胶片

    小莲

    一、轮回转世的意义和目地

    在说明我个人对“轮回转世”意义的认识之前，我想先举一个发生在我身边的例子，这虽然不是轮回方面的例子，但可以说明“善恶有报”的天理是绝对真实的。无论我们信还是不信都是逃不了其中的约束的。

    事情发生在我的一位亲属身上。这位亲属是一位农村大队里管信贷的职员。在他参加工作的二十多年，他利用职务之便，为了谋取私利而用尽了手段。据他自己说，他贪污和挪用的资金已经够枪毙的了。在家庭中，他有三子、一女。老大开始开小卖部，進货的钱都管他父亲要，而卖完东西一切所得，他的大儿子都一分也不给他。而且老人家在小卖部拿一瓶酒、一盒烟他都得记上帐。他的大儿子其实都听他儿媳的。他们两口子三天两日的闹离婚，老人一看就一万、八千的给儿媳。后来他儿子和儿媳还是离婚了。这时老人家已经一贫如洗。再说他儿媳，将老人家的钱想方设法弄到手之后，将钱存在了她娘家老父那里，而她老父却将此钱高利贷给她的妹妹。等到她离婚而与别人结婚之后，她娘家老父已经故去。她妹妹还不承认有这笔帐，而她后来这个丈夫对她也不好。现在她自己孤身一人在市里给人打工，日子过的非常的清苦。

    这是一个非常真实和形象的例子。不属于我们的财，当我们用不正当的手段弄来的时候，也会不得好的花出去。而且在这期间我们还会很操心，甚至遇到各种的灾祸。当然有时此生出现这种报应，那有时就会报应在来世。

    下面就举几个轮回转世方面的小故事，然后再来具体说明一下我个人对“轮回转世”这一客观现象的意义和出现的目地的理解。

    1、我家从前有个邻居。此家人还算很好，很能干。开始我们之间相处的很好。可是有一天我们早上起来发现我家的仓房被盗了。虽然没有拿走什么值钱的物品，但是被盗总是一件令人烦心的事。后来经过仔细的检查，最后发现这个邻居的嫌疑最大。但我们家没有过多的说什么。这样又过了一年多，我家又一次被盗，这次也没有丢什么。但是知道我家玉米在外边放着的只有这个邻居（晚上我们把玉米搬到大屋里了，才没有被偷去）当时我就是不明白，为何我家对那个邻居那么好，他却如此的对待我。直到我家要从那里搬到城里的前夕，我做了一个非常清晰的梦：“在二十世纪的三十年代末，那是一个非常混乱的年代，在这个年代里，不但有战祸，天灾也不断。这一年，正好遇到洪涝的天灾，我们那儿（当时在山东）可以说是没什么收成。我（当时我们都不到二十岁）和他（今生的那个邻家男主人）共同在一个学校里上学。他的家庭也不是很富裕。我家很贫寒。有几次我实在饿急了趁他不主意将他中午带的饭食偷吃光了。他发现之后，每次都大哭一场。在我最后一次偷吃完他中午带的吃的东西的时候，他没有哭，只是捧着那个空空的饭盒，自语：娘，你就安心的走吧，我也很快会随你而去……第二天他就没有来上学。

    后来才知道，他的母亲原本就体弱多病，他父亲以前做小买卖挣了点钱，但是几乎都给他母亲看病花掉了。而最近他父亲由于与人合伙做生意，不知怎的得罪了当地的一个恶霸。于是他父亲遭人陷害入狱。不巧他母亲得了伤寒故去了。而他非常的孝道，每次都是在家里不吃饭，只是带一点点饭食以供中午充饥的。而今母亲亡故，父亲入狱，而每天所带的一点点饭食又遭人偷吃，他一时受不了家庭的变故，而远走他乡。（原本他想死掉，但又一想也没有到人生的绝境，所以选择了出走。）当我知道这个消息的时候，心中非常的懊悔，当时就发誓，以后有可能的话我们要成为邻居，这样我们就会有个照应，我欠你的饭和人情都要还你！后来我就参军了……”醒来后我才明白这些原来是这么回事呀。心中对这个邻居的怨恨也就消除了。

    2、我的性格中有一种非常不好的东西，就是自卑和自暴自弃。按理来说，我从小到大都是生活在很顺的环境中，也没有遭受什么大的挫折。家里父母非常的疼爱我，亲戚朋友也十分的关心我，学习上也是经常名列前矛。这按常理不应该产生这么大的自卑和自暴自弃的心理状态。以前我也不知是为什么。直到去年我才明白这种心理状态的历史原因：“那是在古希腊文明刚开始不久，在地中海的克里特岛上，我当时是一位王储，就是将来王位的继承人，由于父王听信其弟弟说我和未婚妻被敌国给抓去了的假消息，而用兵出海。就在这个时候，父亲的王位被其弟弟将给篡夺了，而且将我的未婚妻给霸占，这还不说，将我放逐到现在的马耳他岛上，用各种方式迫害我，那种感觉真是使我快疯了（我也装疯以避人耳目），最后当我得知那个衣冠禽兽的人与我未婚妻有了三个孩子的时候，我彻底的疯掉了。最后投海而死。（详情请见《轮回纪实》之八：爱琴风浪）当时受到那么大的精神打击和刺激，致使在那以后的轮回转生中有时就会反映和表现出来。

    3、不知各位有没有一个同感，当我们第一次看到某个人或者某种场景就是特别的亲切和熟悉。这是我们用常识来解释是解释不了的。就象我对于沙漠中的敦煌的感受是一样的。

    我此生完全生活在当地百姓所常说的“抓一把就能流油”的黑土地之上，根本在现实中没有见过沙漠。但我的内心却十分的向往沙漠。当在电视中看到敦煌壁画的时候，那种感觉就如同“少小离家老大回”的感觉。人世的苍凉与时间的飞逝的感觉一下子涌上心头。

    当修炼法轮大法之后才明白这究竟是为什么，才明白那很生动的一幕：“那是在唐朝时，在江西景德镇，我有一次带着邻家女孩上街上玩，因路见不平，管了一件闲事，而得罪了当地一个纨绔子弟。后来那个恶徒带人将邻家女孩害死。我想找其报仇，未果。最后一个人走進了茫茫沙漠，并被正在开凿中的敦煌壁画深深的吸引，正巧遇到一位高僧，所以就留在此地修行。这一修就是二十多年。虽然最后因对邻家女孩情的执著而没有修成。但经过这二十几年耳濡目染，敦煌的景象就很自然的刻在记忆的最深处。”（详情请见《轮回纪实》之六：朔风敦煌）

    常言道：一母生九子，九子各不同。我觉得这不仅指九个孩子的长相不同，他们的命运也不会相同。这一点可谓是人所共知的事实。但我们从来没有想过这是为什么？有些人也许会说这是他们努力和遇到好的机遇。那请问为何别人遇不到？世界上没有偶然现象，一切都是有原因的。今天当我们明白了生命的轮回转世的客观存在之后，我们就在此归纳一下轮回转世的意义和目地。

    （一）、“善恶有报”的客观真实性。

    拿我举的第一个例子来说，如果我在当时不偷吃他的中午饭，也不能给他造成很大的心理压力。那此生也不会和他做邻居，而被其偷盗。事件万物有“因”，才会有“果”，决不会出现无缘无故的事情。我们不能看我们一时的受苦、受到伤害的时候就怨天怨地。也许我们与哪个人的恩怨都曾是从前（前生前世）有过对人家不好，或者就是如此的对待人家的，此生人家才如此的对待你。我想起老人们常说的一句话，当看到谁此生方方面面都不顺当的时候，就会说，兴许你上辈子没做好事，这辈子才这么吃苦遭罪。

    上面说的是恶报，其实善报不也是这样吗？！很多人虽然萍水相逢，但为了你的事情却非常的热心和卖力气。这也许就是从前你曾经有恩于他，此时他所做的只是回报于你罢了。那在家庭中体现就更为明显。有的家里有两个孩子，老大十分的能干、听话而且孝顺，而老二却非常的顽皮，不但什么都不干，而且对老人非常的不好。其实真实的原因就是，老人在从前与老大结的是善缘。老大此生来报答。而老人与老二从前结的是恶缘，所以老二此生来要帐、讨债。记得在农村老人对不听话的儿女不是常说：“你这个要帐鬼”吗？其实也真的是这样。

    （二）、我们性格中各种表现的来源

    我们都有自己的性格，然而除了后天在社会中所形成的之外，有很多都是先天的。拿我来说，我从小就喜欢清净，喜欢高山森林和湖泊，还有草原和沙漠。虽然我长在黑土地之上，但却不怎么喜欢黑土地。还有我从小就喜欢书，不爱说话，有时自卑和自暴自弃的心态很重等等。这些都是在现实社会中影响不到的，这完全是先天带来的。

    如果当我们明白了“轮回转世”之后这一切就会有一个非常明晰的答案。就象在第二个故事中所描述的那样，一切都有在历史上的来源。比如我喜欢清净，也许在哪生真是“青灯古佛”的修行过呢？我喜欢沙漠，喜欢高山和树林等等，也许我曾在有这些事物的地方长期待过，而在记忆中留下的很深刻的印象。此生就会有这种感觉。

    （三）、打开自己对于非后天环境影响所具有的各种“心结”

    比如我此生是华人，但却对古希腊文化非常感兴趣。或者我们对于历史上某个著名人物和事件及景物都非常的熟悉，甚至觉得好象自己当时都曾经参与过似的。如果把历史翻开，也许我们当时真的在某个历史事件中扮演着一个或轻或重的角色呢？！就象我所举的第三个例子中说的那样。因为当时我在大漠敦煌中待了二十多年，所以我才会在此生中当看到敦煌的壁画，有“一见如故”的感觉。就如同有些人觉得对儒家文化亲，而对于道家和佛家文化就不是太亲，甚至是排斥的道理是一样的。每个人在历史上都有不同的经历，那么每一世转生的时候，前些世所经历的所奠定的东西有时或多或少的就会表现出来。所以每个人在思维方式上会有很大的不同。就象有的人从小就有音乐方面的天赋；有的没怎样经过什么训练就成了钢琴大师一样，方方面面的与众不同的特点和能力。还有就是在内心中对于某个人、某方面的文化或者某个历史事件及某个景物的向往等等等等。

    打个比方，我们的历史就象电影的胶片一样，当我们通过一定的方式（比如在梦境或在被催眠的状态等等方式下）明白了在历史的过去中我们曾经所扮演过的角色，和其中的得失以及对于此生我们生活的社会环境及性格和思维方式的影响，我们会活的更加的理性与明白，更不会有意的去做一些不好的事情甚至是很坏的事情。这对于任何社会不是都有好处吗？

    二、写《轮回纪实》的缘起

    我从小就喜欢琢磨“为什么”。特别是修炼了法轮功之后，很多年少时自己所想要明白的问题，通过深入的修炼都有了答案。

    在修炼中，自己不断的通过什么事情而想起（或知道）自己前生的一些往事，就如同重新拾起历史的胶片一样。将历史的某些环节与现在的我对应和联系上，那一切就成了非常有立体感的精神结构吧（也许有些不恰当）象这样自己不断的明白，不断的知道历史上自己的“影子”，那么自己心中的为什么这样，为什么那样也就有了答案了。这其实都是大法给予我们的智慧，否则，我们只能带着这一大堆为什么而走向终老，下一代又会继续追问下去……当时自己只是明白，但没有想动笔写出来。

    直到2005年北方樱桃熟了的时候，一位外地同修到XX监狱看望由于散发真相资料而被非法判刑的丈夫，而来我家落脚。当一见面我就觉得十分的熟悉。而这位同修也是对我非常的熟悉。但我们从前从未见过面。当天晚上我做了一个长梦。梦见在明朝正德年间我们之间的一段缘分。醒来自己也觉得十分的不可思议。自己也为了此梦的真实性犯嘀咕：真的假的？后来一想要验证真假，那十分的好办。因为在我的“人生词典”中根本没有明朝“正德”的年号，于是我就去查词典。看看词典的附录的“中国历史朝代年表”里明朝的部分有无此年号。

    有，那就说明此梦就是真实的，没有，那就说明只能当作梦幻罢了。一查正有此年号。我于是就坚信这个“梦”根本就不是“梦”！而是历史的真实在我脑海用梦的形式的反映。因为此“梦”中明确提到我们在从前所经历的一切都是为了今天为得到转轮圣王的亲自传度而奠定基础的。（象有很多的预言如唐朝的《推背图》、北宋时代的《梅花诗》、明朝的《烧饼歌》等等都明确提到转轮圣王下世传法之说，由此可以推想也许历史上的一切包括文化在内的方方面面都是为了今天而奠定基础）所以后来有时间的时候就将其整理出来。这就是轮回纪实的开篇《通灵宝玉》的由来。当此篇写出来发表之后，所受的欢迎成度有些始料未及。于是我下决心，将这个轮回纪实写成系列文章。于是就写出了那么多篇。但是无论怎样写，如何用各种的笔调去写，有一点是肯定的，那就是它的真实性。修炼也讲个“真”字。不真那写的还有什么意义？！

    总而言之就是想说明，“轮回”与“因果报应”是真实不虚的道理，和我们此生的性格与各种思维方式的来源有关。归根结底希望各位朋友能对历史和人生有个真正的正见！更希望各位朋友能来了解法轮功的真相，帮助我们制止这场史无前例的迫害！


新建网页 1

轮回的客观性

    陈建源

    二十世纪科技文明发展，人类在科学与相关的技术领域，经历了空前的進展，诸如数位化电子产品、通讯设备、网际网络、多功能显示器等……，使得生活品质有了大幅度的提升，而近来，生物医学与奈米技术更是引发全球性学术热潮，视为新时代革命产业，人们开始研究胚胎复制与控制人类基因以延缓老化与疾病的发生，探索前瞻性的物质研究成为科学家仅有研究的指标，然而在这些建立在物质为基础的科学研究是否真能解决“人类的痛苦”或满足“快乐的需求”呢？

    虽然在表层面上确实给人类带来進步，让人类享受到现代化科技的方便，可是无形中却带来许多精神与心灵的危机与空虚，例如：根据台湾医学会调查结果显示六成老年经常感到内心孤独与寂寞，且老年人是自杀的高峰期，并且有超过六成儿童在家时会表现害怕、恐惧和寂寞，心理问题日趋复杂，然而有前瞻性的心理学家或科学家逐渐研究起生命与心灵现象，探讨轮回转生研究等，不仅令人信服地指出转世的可能性，而且发掘了很多深层的知识。

    尤其濒死经验的研究，证实了灵魂不灭的可信性，开启了研究轮回转世的一扇窗，而西方医学界对轮回转世的研究，自上一世纪六十年代前后开始，便一直长足地发展，主要大致分为两种类型，一种是以史蒂文森教授博士为代表的通过收集、验证具有前世记忆的儿童的案例，来研究转世的可能性及有关现象，这种方法的程序是：发现对象，获取资料，立案质疑，当面取证，追踪观察，写出报导。这种方法简单可行，确凿可信，人人能懂，并且谁都可以去验证，因而客观性强，可信度高，挖掘出来的有些案例令人震惊，具有很强的说服力。不过这种方法费时较长，因为追踪观察一般都要拖几年或更长的时间。另外一种类型则是在精神医生的指导下在催眠状态中進行的前世回溯，在前世回溯的研究者中，最有名的可能是布莱恩•怀思博士，他的第一本著作《多次前世，多位大师》已发行了二百万册，被译成二十几种文字，中译本名为《前世今生》也曾在台湾畅销。在西方致力于轮回转世研究下，根据在1982年的盖洛普民意测验表明，有四分之一的美国人相信轮回转世；而英国保守的“星期日电讯报” 的民意测验认为，在过去十年中，一般民众中相信轮回转世的人数从18%上升到了28%，这说明轮回转世的研究早在八十年代就已经是卓有成效的。

    一、前言

    轮回转世到底是否真实存在？根据考古学家在2万多年前的原始人遗骨上发现有原始宗教仪式的痕迹，说明在数万年以前关于灵魂的思想就产生了；在中国也有许多轮回转生的报导，比如1989年《人生与伴侣》杂志第五期登载了《转世人之迷》，讲述了一个5岁男孩陆江，投胎前后有两个家的情况。西藏的转世灵童就是一种轮回现象，西藏活佛一般在死之前会提示转世的方位、大概位置、及其他供人辨别的信息，转世灵童在出生时一般会有特殊现象出现，如天现无数彩虹，人们听到法号、法螺声等。转世灵童与生前活佛的性情十分相似，有的还可以叫出生前侍者的名字。

    虽然目前科技界尚无仪器可以衡量灵魂的本质及形体，所以轮回的现象无法在科学上直接实证。但在前世记忆经考据而得出的间接印证案例，在全球已有无数例子，催眠过程中所得到的有关自己及别人的前世经历，很难拒绝轮回转世的可能性，如一些前世催眠治疗师有很多具震撼性、医疗作用、符合逻辑和经得起验证的经历。

    二、现代西方轮回转世科学研究回顾

    西方对轮回的态度经过了一个冷而复热的过程。古希腊大哲学家柏拉图不仅知道轮回转世的事实，而且终身都在向人们讲述这一真理。西方基督徒本来也是相信轮回的，基督教历史上最有影响的《圣经》学者奥利金(Origen)就是轮回现象的积极宣传者。但在公元553年受拜占庭皇帝查士丁尼一世滥用王权地反对和排斥，连他主张的轮回也一并受到王权的压制，以后的很多基督徒便逐渐地“忘记”了自己轮回的历史。虽然历史上一直有理论家和社会名流在提醒人们记住轮回这一至关重要的事实，但直到上一世纪六十年代以前，西方人中相信和关注轮回理论的人是在逐渐地减少。

    1927年，英国学者埃文斯•文茨编著了《西藏度亡经》(The Tibetan Book of the Dead，该书译自藏传佛教经典《中阴闻教得度》)，把东方宗教中关于转世的理论和许多细节描述介绍到了西方，为三十年后西方将要兴起的轮回转世研究热潮垫定了牢实的理论基础。自上一世纪六十年代以来，经过西方科学家、医学家和治疗学家们的不断努力，轮回转世的研究已经是硕果累累，并在很大程度上校正了西方人对轮回转世的认识，使得西方人中相信轮回转世的人数上升到四分之一。

    公元1882年，一些学者和精神团体的主要成员在英国伦敦成立了世界性的“心灵研究协会”(Society for Psychical Research)，其主要目标之一就是调查、披露或者记实性地描述那些表明人死之后尚有生命存在的现象。在1882到1930年间，该协会在法国、意大利等国的研究者发现了一些个人回忆往世生平的案例，其中有些经过了长期调查印证，具有很强的说服力。这种根据个人回忆往世生平，再经研究者调查、印证的方法，是一种“ 传统方法”；另一类研究方法要用到催眠疗法。法国最有名的特异现象研究者之一戴•罗沙(Col. Albert de Rochas)，首次系统地运用催眠法把研究对象带回到往世的记忆中，并发现，那怕催眠对象对轮回转世毫无兴趣，他们仍然能记起往世的生平。他在1905年的文章中总结了自己的发现。1956年，莫雷•伯恩斯坦(Morey Bernstein)的名著《搜寻布莱蒂•墨菲》(The Search for Bridey Murphy)出版了。此书以作者自己所做的一个催眠案例，把美国以至世界的广大读者和研究者带入轮回转世的概念和催眠回归疗法扭结的巨大旋涡中，为西方现代轮回转世的科学研究吹响了進军号，为行将到来的轮回研究的高潮筑起一座宽广的舞台。

    而西方医学界对轮回转世的研究，大致分为两种类型，一种是以伊安•史蒂文森博士为代表的通过收集、验证具有前世记忆的儿童的案例，来研究转世的可能性及有关现象。史蒂文森是美国弗吉尼亚大学著名精神病学家，在美国心灵研究协会的杂志上发表了令人大开眼界的获奖文章“往世回忆的证据”，此文被誉为现代西方轮回研究的序幕。他用了40年的时间收集了2600个2至7岁孩子的案例，这些孩子尽管很年幼，但他们知道远在千百里之外的村镇的具体情况和发生在十几年前甚至更久以前的事情的细节，很多孩子甚至可以说出其它种族的语言，这些案例的很多细节都被史蒂文森教授的研究小组仔细地核实。其中的一些案例收集在他的著作《具有前世记忆的儿童：关于转生的问题》一书中，他使用传统方法做研究，但任一类型的研究者都会引用他的著作和文章，特别是《二十案例示轮回》和《记得前世的儿童》，他以严肃的态度、严谨的作风和突出的学术地位赢得了整个社会对轮回转世研究的前所未有的尊重。

    另外一种类型的研究基于受试者在精神医生的指导下在催眠状态中進行的前世回溯。在前事回溯的研究者中，最有名的可能是布莱恩•怀思 (Dr. Brian Weiss)博士，他的第一本著作《多次前世，多位大师》已发行了二百万册，被译成二十几种文字。中译本名为《前世今生》也曾在台湾畅销。布莱恩•怀思博士已经发表了40余篇学术论文，作为一个受过正规教育的学者，他对一些超心理现象不屑一顾，对于前世和轮回的问题一无所知，也毫无兴趣。可是这时，他遇到了一位叫凯瑟琳的病人，患有多种恐惧症和忧郁症，在当时她的症状变得非常严重。凯瑟琳尝试了催眠治疗，回想起这些被压制的记忆并释放当时的负面情感，每次离开人世时，她的元神都飘离到身体的上方，被慈祥的光吸引回性灵世界，她还会遇到性灵导师，这些高级生命甚至可以通过凯瑟琳的口向医生布莱恩•怀思传达一些精神信息。在一个过程中，凯瑟琳已经在这个世上活了86次。帮她做催眠的医生布莱恩•怀思也被视为具有超于常人的能力，他除了帮患者回想起前世，同时他也看到了自己的前世，发现自己曾是古代巴比伦-亚述时代的一名神职人员。像怀思医生这样具有特殊能力的人谈到了转生的概念。

    三、催眠回归与宿命通功能

    催眠回归术在西方被心理医生用于帮助患者回忆过去的经历，找出患者病症与以前经历的关系。在催眠状态下，患者能栩栩如生地描述出清醒时无法回忆起的儿时的经历，更有甚者，一些患者竟能如身临其境般描述其前世的经历。美国心理学医生海伦•瓦默巴赫(Helen Wambach)在十年里用深度催眠法研究了1000个对前生前世有记忆的人，写出《前世的证据》一书。瓦默巴赫发现转世记忆和所声称的历史年代实况的高度吻合性是令人吃惊的。那么，人为什么能描述出今生根本没有经历过的事？人是如何在深度催眠中能身临其境般知道前世经历？现代医学将在深度催眠中回忆起童年的经历解释为对抑制的深层记忆的复苏，那么又如何解释对前世经历描述？前世往往与今生无血缘关系，甚至不属于同一个种族，不生活在同一个半球。这又怎么解释？被深度催眠的患者是如何知道前生的经历的呢？催眠时，医生让患者躺在沙发上，两眼微闭，全身放松，深度入静。然后让患者“看”前额的光屏。 在患者处于深度催眠的状态下，医生指引患者置身于这“光”中来“看”以前的经历。这里患者前额的光屏，就像佛家或气功师讲的天目。

    心理医生通过催眠引导，能使一些患者打开他们的天目，看到过去的一些经历，甚至他们的前生。用天目看另外的空间原是人的一种本能，现在大多数人已丧失了这种能力, 所以被称为“特异功能” 。

    在修炼界有一种功能叫宿命通功能，是人体的一种特异功能。宿命通功能可以看到小到人生、大到社会的过去，而且可对未来作出精确的预测，变化的过程都能清楚预测。它不仅完全没有“用过去预测未来”的思想，也没有“用人的智慧来预测未来”的概念，完全突破了人的认识和人的这个表面空间。但是，宿命通是一种超越常人社会的东西，所以大多具备这种功能的人是绝不可能随便把它用在人类社会，明明白白告诉世人，这等于是泄露天机，是绝不允许的。所以预言家通常采用一种间接的方法告诉世人，世人通常在事件过去后才能知道其真实含义。

    四、轮回的意义究竟是什么呢？

    在人的轮回转世的过程当中，我们不禁思索着为什要轮回那么多次？且其意义又为何？我想这些问题真是发人深省，且如果每次转生轮回都可能与你生生世世有着业力轮报的因果关系，是不是我们更能小心翼翼面对自己今生的所作所为，当别人对你不好时，是不是又能用另一角度去对待别人呢？而当我们确信轮回转世的存在，也经由一些收集的案例当中，了解到人的生生世世轮回，我们发觉每次的轮回永远都没办法脱离生、老、病、死的折磨，这一期的生命结束了，下一期生命又开始，又开始生、老、病、死等，其它不顺心与不如意事又发生，如此绵延不断，人是否有能力脱离轮回转世的过程呢？

    很多宗教都说业力是产生轮回的主要原因，每一次轮回都是为了平衡德和业力。德是做了好事得到的，生命在轮回中会因此得到奖励。诸如：健康的身体，成功的事业，美满的爱情，以及和谐的家庭等等。但即使在这样奖励性的轮回中，生命还是面临着种种选择。比方说，你是否善用机会帮助他人，你如何对待自己的钱财等等。你对待周遭事物的态度将决定你是否能继续享受你今生所拥有的一切，以及你的下一轮转世的命运。业力是你做了不好的事而得到的，最快的还业方式是让你直接体验你做恶的后果。比方说，你今生穷困潦倒，多半是因为前世有滥用财富的恶行；但同时也在考验你，当你在悲惨到使人想自杀的境地里生活时，是否能采取正确的生活态度。如果能以一种平静的心态对待生活中貌似不公的，但命中注定的遭遇，你的业力也就此得到了偿还。人在生生世世的转世中，生命不断地平衡这善与业之间的关系，最终的目地是在使德发挥至生命的每个角落，同化宇宙的特性，使人得到提升，返本归真。

    五、结论

    科学進步发达的今天，愈来愈多的人不相信有神的存在，也不相信因果轮回，于是人们没有了这层道德上的束缚，致使有些人无恶不作，杀人抢劫、贩售毒品、人口买卖等，以为最终不过一枪毙命，一了百了。因为不相信因果，不认为业报会在往后几世报应在自己身上，所以总敢为所欲为。由轮回客观性证实人是有前世的，也正是因为有了前世，在以往轮回的经验中我们会犯许多错误而形成业力，虽然我们改变不了前世曾经犯下的错误，但是我们可以决定在面对以后所发生的一些不如意事情，平时应该保持一颗祥和的心，做任何事情先需考虑别人，符合宇宙的特性行事，不与人斤斤计较，不怨天尤人。

    藉此更可让我们思考科学仅局限在物质范围，对于实实在在存在的超常物理现象、与人肉眼看不到的现象总是产生排斥心理。然而我们认为，或许要想让科学继续发展，就必须客观了解问题的真实性，因为当初研究西方轮回的科学家也由起初的不相信到接受，且最后他们也认同人的灵魂是不灭的，我们期望从这个题目中，可以预见到一个方向，就是人们将从物质的精神特性开始研究，去重新认识物质的真正特性，并且能够善用，并与物质和谐共存，发展出与自然融合的科学。希望有天人们会发现与自然融合的科学与生活方式才是人类该走的方向，同时重视起精神与物质之间的关系，让宇宙所具有的“真、善、忍”的美好讯息，散布在世界每个角落，让未来世界更为美好。


新建网页 1

从修炼的角度看埃德加•凯西对疾病原因的解读

    岳军

    埃德加•凯西是一位生活在十九世纪末到二十世纪中的美国人，能在一种类似睡眠，或者应该说是象入定状态下，于数千里之外给病人進行诊断治疗的“特异功能者(psychic)”。他生前留下了一万多个案例，其中将近九千条是关于疾病的诊断和治疗的。在他生前就有许多人，包括各方面的学者和医生，对他抱着很深的怀疑，因此進行了各种调查。其中许多人后来却转变了态度，甚至撰写了许多关于埃德加•凯西的书。有些医生对他说请他继续下去，不要放弃，也许有朝一日现代医学会理解并赶上。不管怎么说，他留下的这些档案是一笔珍贵的财富，这是在现代西方独立于现代医学体系之外的一种医疗实践，其中包含了许多超越医学而進入信仰范畴的内容，这也是为什么到现在仍然有许多人在研究并按照他的方法進行保健和治疗。

    埃德加•凯西对疾病的解读很注重寻找疾病的原因，他着重的不是简单地减轻疾病的症状疾病，而是试图建立积极的态度和良性的习惯。

    在现在，不修炼人和现代科学，现代医学所能理解的角度，他讲了消化吸收不良、排泄不良、饮食习惯、酸硷平衡、脊柱病变、神经系统、循环系统、腺体功能失调、压力、缺乏睡眠、微生物感染等作为导致疾病的原因。针对这些原因他也会建议运用食物、草药、油、按摩、紫外线等等来治疗。与现代医学不同，或者从某种程度上讲优越于现代医学的是，他往往从一种整体的角度来治疗。在这一点上，比较类似中医。

    在超越一般人和现代科学所能理解的层次上，他谈到了疾病和业力的关系。他的解读给出了一个非常明确的信息，就是疾病产生的原因超越了物质身体的层次，而在心理和精神灵魂的层次面上。他认为每一个生命都由三部分组成：身体(BODY)、心理(MIND)和精神(SPIRIT)。针对他所生活的那个时代(十九世纪后期到二十世纪中)的科学只注重物质，医学只重视物质身体，他的解读谈到灵魂是一个生命非常重要的部分。就像他对物质身体健康的定义是身体各个系统，各个组成成份之间的和谐和平衡，他认为真正的健康是身体、心理和精神灵魂的和谐和平衡。另外一条非常不寻常的信息是每一个生命，甚至每一个器官、细胞，都是一个无限的，神圣的宇宙力量(或称为创造力量，或上帝)的一部分。到人世来的目的是通过一系列(而不是仅仅一次)的人世经历，让灵魂经历不同的身体和思想，从而更接近，或回归生命的源泉 - 神圣的宇宙力量(上帝)。业力是思想、情绪和行为的因和果，直到生命完全回归之前，业力的法则在每时每刻，生生世世都在主宰着。业力导致疾病。最明显的就是先天性的疾病或缺陷。关于这方面的详细情况，可参阅吉娜•瑟敏纳拉博士的《生命多世》这本书。这样的看法，现代医学想都想不到。从凯西的那个年代之后，现代医学才逐渐认识到态度和情绪可以导致身体的疾病，才逐渐建立“身心医学”及相应的医学模式。

    如果疾病是业力所致，那疾病是一种“惩罚”吗？凯西的解读恰恰相反，在更高的层次上，他提到疾病的产生是为了每一个生命更好地认识自我，从而成长。他把这称为“与自我的相逢(MEETING OF SELF)”，即使是最常见的感冒也需要思想和精神的改变，对于这个生命来说，有其灵魂必须学的一课。一个人可以因为发脾气而感冒，或者因为责怪别人，即使是自己的太太而感冒。他的这种见解，已经远远高出现代医学的认识 - 即感冒病毒，或其它病毒细菌使人导致感冒。所以，凯西建议，也许最好的感冒“药”就是学会去爱护关心别人。在上述先天性的疾病或缺陷的情况中，一般也是有关的生命，不管是父母，还是孩子选择了这样的一条人生道路来培养“爱”，“耐心”和“无私”。可是人在迷中，有几人能明白，从而“无怨无恨”地走完人生。

    所以，凯西对于疾病治疗的建议是要向内找，向病人自身的性格，人生态度，为人处世等方面去找疾病的原因和治疗方法，这是“治本”的方法。向外去求医问药，只能治标而不治本。基于这样对疾病的认识，凯西认为没有一种病是治不好的。

    凯西对于疾病和治疗的认识，已经远远超越一般常人的层次，这也是他同时代的常人不能理解他的重要原因，可是但我们从修炼的角度来看，就很好理解了。


新建网页 1

魏斯博士：前世今生来日缘

    卫君宇

    相信许多人还记得二十多年前的一本畅销书 ─《前世今生》。书的作者叫布莱恩•魏斯（Brian L. Weiss），一位常青藤名校耶鲁大学和哥伦比亚大学的毕业生，曾是接受正规训练的医生，权威的心理医学教授，主任医师，坚决的无神论者。

    然而，一位叫凯瑟琳的女子彻底改变了他的人生，魏斯博士从此走上了一条他认为是更科学的探索之路 ─ 通过对前世的回溯和来生的前瞻，而治愈病痛，了悟因果，把握人生。

    许多的世界名人、亿万富豪、政治领袖都曾是魏斯的病人，他受邀去各地演讲与开授催眠课程的时间表常年排得满满。欧普拉的脱口秀(The Oprah Winfrey Show)，拉里•金的现场节目(Larry King Live)、20/20、《48小时》、CNN的探索频道，以及数不清的杂志、报纸和电视节目中都曾以魏斯博士的研究为主题。

    笔者月前于纽约邂逅魏斯博士，就《前世今生》到他最近新书《一个灵魂，多次转生》進行了一次珍贵的心灵对谈。特别值得一提的是，对于中国和他的中国读者，魏斯博士有着特殊的感情和渊源。

    和凯瑟琳女士的因缘际会

    在《前世今生》一书里，和以前的受访中，魏斯博士多次谈到了他遇到凯瑟琳后人生的转变：

    “遇到凯瑟琳之前，我发表了40余篇科学论文及专著，在精神药物学与脑部化学领域里，我获得国际认可的声誉。一点也不奇怪，我对“非科学”的领域，如“超心理学”，曾经是彻底的怀疑，而对于前世轮回的概念一无所悉，也不屑一顾。”

    “哪想到催眠中的凯瑟琳莫名其妙的开始回忆前世，其中还有另外空间的高级灵性大师带来的教导。她所有的病症，在前世回溯后都获得改善。我惊愕万分，事件冲击了我，让我進入“轮回”、“灵魂”的世界，于是开始找寻科学与直觉之间的交点。”

    “1982 年，在我安静微暗的催眠诊疗室里，凯瑟琳以如雷贯耳般的奥秘向我揭示有关我父亲与儿子的讯息，震得我双耳欲聋……我的手臂起鸡皮疙瘩。凯瑟琳不可能知道这些事，甚至也没有地方可查：我父亲的希伯来名字；我曾有个儿子，死于千万分之一机率的先天性心脏缺陷；我对医学界的看法；我父亲的和我女儿的命名。太细致、太充分了，不可能是假的。如果她能说出这些事，是不是还能说出更多？我想要多知道一点。有关我父亲与儿子的讯息，打开了我的曾经封闭的心灵，我开始认真面对来世与超异能现象的可能性。”

    “谁在那儿？”我问：“谁告诉你这些事？”

    “大师们。”她轻声说：“他们告诉我的。他们说我活过86次。”

    “带着对任何有关轮回转世的科学论文的强烈渴望，我翻遍了医学图书馆。读得越多，就越意识到，尽管曾认为自己头脑的每方面都受过良好的教育，但我的知识还是很有限的。有许多这方面的研究和出版物，都是由知名的临床医生和科学家们实施、验证并重复的，但是很少人知道。他们有可能都错了或者都被欺骗了吗？证据是如此的确凿，而我还是怀疑。不管确凿与否，我觉得难以相信。”

    “这经验再加上随后其他病人的经验，我的价值观开始转变，从物质转入精神，而且更关心人我关系，不再汲汲于名利，我也开始理解什么是可以带走而什么带不走。确实，在这之前我一定也不相信肉体死亡后我们的某一部份还有生命。”

    “那几周，我重温了在哥伦比亚大学念一年级时所学的比较宗教课的课本。在《圣经》旧约和新约全书中确实提到轮回转世。公元325 年，罗马康斯坦丁大帝和他的母亲海伦娜，将新约中关于轮回转世的内容删去了。”

    在《前世今生》一书中也提到，大师们通过凯瑟琳共示现了10余次，谈话涉及到人类的不朽及生命的真正意义：“我们的任务是学习，丰富知识成为神那样的生命。直到我们可以解脱了，然后我们会回来教诲和帮助其它人。”

    一个纯粹的现代科学家的根本转变

    我们的这次谈话，也是从《前世今生》展开的。魏斯博士说他知道前些年他的书在中国很流行。看着中译本书中的照片，他说自己虽多增华发，但看起来样子还是没变：“这本书是在台湾出版的，但在中国大陆的许许多多人，包括马拉西亚和世界其它各地的中国人，我都从各地收到他们的反馈和电子邮件，所以我知道在九十年代这本书还是很畅销的。”

    记者 ：这本书的中文书名翻译的很好。就让我们从书名谈起吧。因为你是一位训练有素的耶鲁大学毕业的博士，当你谈到轮回和转生的时候，那一定是个很大的飞跃，无论是从唯物的角度还是从精神的世界，你能否再多谈一点，那样的转变是如何发生的？

    魏斯博士：好的。在遇到凯瑟琳（注：凯瑟琳是作者在《前世今生》一书提到的改变了他的一生的病人）之前，我的世界不但是唯物的，而且是学术性的，那就是我的世界的全部。我毕业于哥伦比亚大学化学系，然后又到了耶鲁大学医学院学习并接受从医训练。然后我在耶鲁大学，匹茨堡大学作教授，在迈阿密大学任教时，我还是西奈山医疗中心的心理医学系主任。

    那时我领导着一个治疗睡眠失调的中心，用的是电子器材所以是物理疗法，非弗洛伊德类型的，而是纯科学型的。我还领导着一个正电子发射（PET）频谱扫瞄中心。我做的就是那样的工作，我慎视一切，对我现在跟你要谈到的这些理念根本不信：那时我不信前生，不信精神，不信关于精神境界的追求。可以说，我非常左脑发达，善于思辩，纯学院派。

    无疑是凯瑟琳促成了我这一生的巨大转变，但我前生前世中也在奠定着我这生转变的机缘。像我刚跟你谈到的，在我某一前世中，我是个佛家修行人。当我现在说到“我”的时候，我指的是这一世的布莱恩•魏斯。但如今我在看我自己的时候，我不只想到我的一生，或一个空间。用此生说事情，只不过是为了方便。

    如今我能记忆起来的前世生命轮回中，我作过佛教徒，印度教徒，天主教徒，每生每世都不一样。举例说吧，和你在谈话的这一刻，我眼前浮现出我曾是如观音菩萨般的一位男佛的形象，袈裟上绣着心形的中文佛经中的字样，在我看来，多维的精神空间都是同时存在于一身。

    一千多年前在中国　曾与道家神仙同游

    记者：你去过中国吗？

    魏斯博士：今生没有去过，但我很想去中国。从前我妻子去过，我也去过，但那都是很久以前的事情了。大概是壹千多年前的样子，那时佛教在中国非常兴盛，禅宗刚刚在中国兴起，我也多少参与其中，大约是佛教在向禅宗演变，将要传入日本的年代。

    记者：是唐宋年间吗？

    魏斯博士：没错！大约是那时候。我不记得太多细节，因为我可以看到事情，但不一定知道那是哪一个朝代。 那时我见过道家的神仙，我的整个生活情景就是一位道士的一生，很不同。和我在一起的有其他五六位道家神仙，我无法记忆起所有的细节。

    现在这听起来不是科学，因为它和我这世的生命对不上号。但是无论如何，这样的体验发生过很多回了。有通灵术的，或有其它本事的人跟我说：“我看到你有两个形象，其中一个总是一位中国老人”。我想也许这来自于我在中国古代做道士的那一世。我发现我现在所做的许多事情更接近东方的宗教，与佛教，特别是印度教，有着非常强的联系。

    （佛教中）前世的概念，善的概念，慈善的重要性，为什么遭受痛苦，如何减轻苦难，如何摆脱无常，这些概念和我在做前世回溯疗法中所发现的事非常非常地相似。所以，我想去中国。我妻子更是想去中国，她非常想去看看那里的人民，去北京，登长城，她想去中国其它地方，去直接深入其中，体验那里的风土人情。

    古老的，精神的，都是科学

    记者：听起来是一个巨大的改变，从一个唯科学是举的教授转过来，但我想，对精神境界的探索与追求，是否是更科学的东西呢？

    魏斯博士：是一个巨大的跳跃。但我依旧秉持着审慎明辨的心态。我听到过许多关于新世纪（NEW AGE）运动的事情，其中很多对我来说都不值得推敲，但也有一些确实有道理。现在，我希望我是一位思想开阔的科学家，在不失我在逻辑思维，推理和科学研究的素质的同时，探寻精神世界。 我认为二者并不相悖。因此我依然用科学的眼光审视一切。

    我的背景也许使得我和这一领域的许多其他人有所不同。我曾是一位医学博士，做过教授，用现代科学的手段譬如正电子发射扫瞄仪来研究过人脑。但是如今我对那些古老的概念也能够接受，因为我发现甚至在古代的佛教中，也有许多科学在其中，那里谈到了原子理论，基本粒子，不同的空间，诸如此类。对我来说真的一点都不相悖，也许只是那时的人们和现在人所用来描述的语言不同罢了。可是很多古代的理论，都似乎正在被现代的科学和临床研究所证实了，证实着。

    進入未来不是梦

    记者: 在你的这本新书里，你有什么新的发现呢？

    魏斯博士 ： 你说是《同一灵魂，多次转生》吗？它谈到了進入未来的事情。（進入）未来，对于我依旧是科学的。因为对我来说它和现代物理学紧密相关。我不是个物理学家，但当我阅读那些新发现时，譬如就我对超弦理论的理解，那就是在谈及多重空间，无限宇宙。

    在我阅读现代天文学家的著作和其它科学读物时，我发现他们和我所做的工作殊途同归。因为他们也是在论述关于平行空间，可预期或不可见的未来，膨胀宇宙，无边苍穹。 在我的工作中，我发现这些和我的病人催眠状态下所描述的是如此相似。唯一不同的是我的病人在描述时少了那些数学公式，但他们和超弦物理学家所描述的是同样的时间，同样的情境，同样的概念。

    现在的天文学家的确承认多维空间的存在，所以我说前生来世是有着它的现代科学的基础的。如何将这两极完整地接合起来，还需要我们继续探索，但现代物理学中这些共通的发现，远比大多数人所了解的要神秘的多，玄奥得多。因而就我在实践中所发现的，可以说我比那些传统的精明的生意人，或对这些概念一无所知的现代人，应该更接近量子物理学，超弦理论和现代天文学。我发现谈论未来，也并不是什么不科学的事。

    由梦想到催眠

    魏斯博士：我对催眠的兴趣始于对梦的研究，有些人可以做具有预见性的梦，他们会梦到未来，而且将来的事情常常会按它们梦里的情形发生，对我来说，这非常奇怪，人们怎么可以梦到将来，而且未来发生竟然和梦里梦到的一样！

    于是我就开始研究未来，因为作为一个科学家我所研究的领域就是意识是如何工作的，如何左右事物，因此现代心理学需要了解人们是如何梦到未来的，或所谓具有前瞻性的梦，这就是我开始用前瞻疗法引导人们進入未来的来由。

    我当时的想法是：如果人们能在睡梦中能進入未来，那么進入催眠状态时他们应该也可以進入未来。但问题在于未来是如此的不可预测，所以基于進入催眠状态的人在其中的自由意志，他所看见的未来可能也不是唯一，会发生变化。似乎每次梦中人的不同决定，也会改变他自己的未来。

    比如说当时你有两种选择：或者你决定来到美国上大学，在这里访问我；或者你呆在中国做些其它的事情，你就会因此有了两种不同的未来。在我面前的你有着这样的未来，而如果你留在了中国，你也会有自己的未来，但一定是不同的未来，在不同的宇宙空间也许是这样的。可是他们却会有着某种联系。

    这一切促使我看到了急迫的科学方面的需要，去研究这些现象，譬如我们的意识是怎样知道将来的事情？那些有着灵异能力或特异功能的人是如何看到的，科学依据又是什么？是否有一种能量和我们联系着？是否量子理论和超弦理论可以对回溯和前瞻疗法中做些解释？我认为这是需要探索的一个领域，一个并非与科学不相容或相悖的领域。

    能量方为根本

    记者：谈到这里，我有个问题，2005年诺贝尔物理学奖得主，麻省理工学院的弗兰克．魏尔泽克(Frank Wilczek)教授，因其在对基本粒子夸克的研究发现而获奖，他发现一件很有意思的事：百年前爱因斯坦提出了今天人们所熟知的著名的能量方程E= MC2,但事实上当年爱因斯坦在发表该文章的时候，这个公式并不是这样形式的，它是M= E/C2，魏尔泽克教授说从他今天的获奖发现，他懂得了爱因斯坦最初的想法是：能量是比质量更为基本的物质来源，也就是说：物质是从能量产生的。我们现在所认识到的宇宙连5%都不到，剩下的95%看不到的我们称之为暗物质或暗能量。他也认为，能量是更为基本的东西，能量产生物质，对此，你如何认识？

    魏斯博士：我对爱因斯坦总是充满敬意。他是一个绝顶聪明，睿智超群，走在他的时代前面的伟人。当他自己的理论不能解释世界时，他敢于承认无知并继续探求；如果他的理论能解释一些现象时，他又在想着更深的事情，今天的科学也证实了他还是正确的。他的广义和狭义相对论中更正确之处，在于他对自己不能解释的暗物质，他知道还有另一种力量的存在，即便他还不知道那是什么，但我认为他已经预见到了（在他的这个最初形式的能量方程中）。而且，他后来成为一个很深奥的人，一个追求精神世界的人。

    记者：对于他的后半生走入更精神的层面去探索，人们认为他很孤独，我却认为他很伟大。

    魏斯博士：我也认为他很伟大！我同意他的预见，我依然对他充满敬意，我知道人们的确对他非常崇敬。当然我从来没有见过他，但有意思的是，他在普林斯顿大学教书的时候，我也正在普林斯顿读高中，那时从这个物质世界的角度看，我们也彼此很接近。这里有爱因斯坦的一段话，我经常带在我的随身文件夹里。是爱因斯坦关于灵魂为光学幻象所迷的一段话。

    （一边交谈着，魏斯博士一边从他的文件架子里找出了一张印有引自爱因斯坦的纸，并扶了扶眼镜，一字一顿念了下去）

    我找到了，爱因斯坦是这样说的：“一个人是我们称之为宇宙的这样一个整体的一个部份，局限在这层时间和空间的框框之中的一个部份。他在体验，思想和感觉时，常常与整个世界脱离，生活在一个他自我意识所看到的光学幻象中。这幻象对我们来说如同监狱，它将我们囚禁在自己的个人欲望之中，便是有限的关爱也只给了离自己身边最近的极少人。我们要做的就是必须从这样的监狱中解放出来，将我们慈悲和关爱的范围扩大到能容纳所有的生命，整个自然”。这就是爱因斯坦。

    如冰块融化成水

    魏斯博士：我想像在一定境界中，也许只有一个意识，一种能量，一个知觉， 我们甚至没有语言能描述那样的境界。一切都是能量，难以言表。也许将来我们会有那样的词汇，也许物理学会发展到那一步。

    但是，我认为也许在那个境界只有一种能量，一个灵魂，一个主体意识。做个比喻，我们人类就像一个个冰块一样：想像我们自己是有意识的冰块，感觉上彼此独立，坚硬固体，大小不一，形态各异。想像这些冰块漂浮在冰冷的水上，冰块们还是感觉到彼此分离，但是如果你用温暖的能量去给水加热，冰块就开始融化，最终一切都融化成水，水从来就被比喻成精神。此时，冰块不再感觉彼此分离，他们只是進入了另一种不同的生命状态和振动形式。如果你继续加热，即便水消失了，变成了蒸汽，肉眼已经看不见了，但是我们知道哪些冰块就在蒸汽中，因为你可以将蒸汽冷凝成水，放入大小形状各异的容器中后，他们又会结晶成冰块。蒸汽之外的，对我来说是接近神的世界，或更高智能的境界。我们还没有语言词汇能描述祂们，因为我们只是冰块而已。我认为人类也像冰块一样，只不过升华的过程是用爱的能量，而不是热能来促成。

    因此，当我们离开这个身体的时候，我们就变成像水一样，就如同冰块融入了水中。但是当我们振动提升到更高的境界时，我们有如同蒸汽，在蒸汽之外，更外面更遥远的所在，我们已经没有语言能够形容，因为那就是能量，能量是超出了蒸汽境界的。反过来也有一个过程，可以使得你的能量越来越小，越来越小，越来越小，最后就成了人。我们人类是最低能，最缓慢的振动，就像冰块是水分子最慢的振动形式一样。

    记者 ：你是在比喻轮回的过程？

    魏斯博士：是这样的。但是我认为同时也是一个探索自然的过程。我们不光是有物质身体，就像冰块不只是冰一样，冰块还有可能变为水，化为汽，成为能量，甚至更深远，你将水分子分解，你会得到氢和氧，如果你继续分解，最终你会得到夸克，继续分解下去，最终你会到达物质的另一极，或者是再回到冰块。

    历经“黑暗时代”后 万物净化升平

    这些年来，魏斯博士在自己佛罗里达的私人诊所接待病人之外，还应邀到世界各地讲座，其间许多奇妙的，生动的，似乎匪夷所思的，但又不令其意外的故事，无不在见证着前世，今生和来世的存在不虚。

    魏斯博士在纽约曼哈顿短暂停留中，还为远道慕名而来者，现场進行了的回溯与前瞻催眠，数百人中，竟有一半以上当场就進入状态，或见其往生，或看到来世，甚至更大的看到了我们地球将来的命运。其中荷兰原趣(Vital Interest)公司的维乐敏•凯普（Willemijn Kemp）女士是听到消息后从阿姆斯特丹专程飞来的，在魏斯博士的回溯催眠之后，她流着眼泪讲述了她的所见：

    “我遇到了我某一世的母亲。我们彼此握手，如同好久不见的样子。再往前的某一世，我遇到了我那一世的女儿，在这一世是我的大女儿；也遇到了那一世的孙女，在这一世是我的小女儿。”再往前追溯，维乐敏说她体验到了顺着DNA双螺旋结构状的梯子在往下走，像是在体验者她祖先的意识和记忆一样。

    在他的新书《一个灵魂，多个身体》中，魏斯博士通过前瞻疗法，不仅使得许多病人消除了对今生的不安和恐惧，换以一积极的心态去面对未来，更是不约而同地谈到了在不久的将来，我们这个星球上将会发生的巨变。在陆续到来的未来岁月，催眠者普遍看到的是，我们的地球会经历如下的三个阶段：

    在第一阶段里，基本上就是现在，“会有自然的或人为的各种灾难，惨剧发生，但还不是全球范围的。有毒的东西越来越多，地球上人满为患，污染日剧，全球变暖，但人们还都活着，用斯蒂芬•桑德海姆（Stephen Sondheim）歌中的一句话来说，就是“我们还在那儿”。

    在第二阶段里，“人类第二次'黑暗时代'开始来临，我不知道是什么造成了这样的黑暗，黑暗也许是净化的需要，但是我们确实看到了巨大规模的人会死去。”“人类只有部份人可以转生到那一时代。也许我们的主意识已经改变升华，因而我们将在另一境界，另外空间注视着那一切。我们也许已经不在地球上。我们有些个人的未来也许比地球的未来更走得远而高级；我们中有些人也许会转生在另外的空间与世界里”。

    然后便是第三阶段，当那个阶段来临时，“一切都是那样的令人迷醉般地纯朴而简单，万物生机勃勃，世界成和平之乡”。有些人看到了：需要穿过乌云后才能看到那无比的光明，但无论如何，“他们（指被催眠者）全都看到了那种光明，他们都感受到了那种和平，他们都在被催眠后发生了身心的改变，（开始了一种积极向上的生活态度）”。

    在对数千例病人的催眠治疗中，魏斯博士发现，每个灵魂都是不朽的。地球就像杂乱无章的一间学校教室，各样的灵魂在那里转生演化，目的是为了找到信仰、学会仁慈并由此超越恐惧和愤怒。

    前世、今生、来世就像一条风貌各异的河，前世的伤痛与乱石，是今世的困扰与学习的功课，而来生，则充满了各种可能，要转向曲折的支流？或汇入平静的海洋？一切，取决于当下的选择。在《一个灵魂，多个身体》书中的最后，魏斯博士这样写道：

    “斗转星移，我认为当更多的人们都去向往和追求一个更加和平与纯朴的世界时，那样的世界将会到来。要做到这一点，我们每一个人必须记住：我们来到这里的目的是为了永生。哎，太多的芸芸众生或者并不知道这一点，或者，在每日的纷繁俗事中，已经忘却了为何活在世上”。


新建网页 1

元神离体的经历

    晓辉

    许多迷于世间的人，不仅根本不相信有高于人的生命的存在，而且对于人体自身的奇特现象，比如人的元神可以离体，也以否认的态度视之。在我96年修炼后，就先后听到了两个常人元神离体的故事。

    一个是我读研时的同屋。她是在职上研究生的，自然比我大了许多。因为知道我是炼功人，一次聊天时她就给我讲了她很少对人说起的经历。

    在她结婚初期，因为宫外怀孕大出血，被紧急送到医院抢救。当她躺在手术台上时，她发现自己离开了身体，穿着白色的衣服，向远处的一扇门飘去。当门悄然打开时，她犹豫了一下，终于没有走進去，而是飘了回来。这时她看见医生们在她的身体上忙碌着，她瞬间回到了自己的身体。她醒来后回忆，觉的自己好象在走向一个很安宁的世界。

    我告诉她，这是她的元神离体了，也就是人们常说的“灵魂出窍”。如果她跨進那扇大门，她也许就永远回不到人间了。

    另一个故事的主人公是一个朋友的朋友。她嫁给了一个美国人，也是在生孩子时出现了危险。手术时，她觉的自己离开了身体，并且向上飞啊飞啊，飞到了一个美妙的世界，她真的不想离开了。这时，她遇到了一位仙人，仙人让她透过一扇小窗向下看，她看到丈夫正抱着哇哇啼哭的孩子祈祷她平安无事。她的心一下子被触动了，很想去摸那个孩子。于是仙人推了她一把：“你来这里的时间还没有到，你的孩子还要你回去照顾啊。”就这样，她又飘了回来，回到了自己的身体内。

    这两个人都并非修炼人，但她们却在濒死的状态下，接触到了另外一个世界。如果我们再读一下美国穆迪博士撰写的《死亡回忆》一书，我们会发现这世上还有许多人都有过类似的体验，包括美国前总统克林顿。这似乎证明了宗教所说的事实：另外的世界是的确存在的，而且有的非常美妙。


新建网页 1

亿载云杉

    小莲

    最近我忽然想起一件事情：

    在八年之前，我离开家乡到一个地方去，在那里，我看到了一种很奇特的东西——木化石。这种化石有纹路，有年轮，只是石化了。记的当时我还拿回家一小块作为纪念。

    前些日，在一个偶然的机会，我查阅了一点资料，发现这种木化石叫做云杉化石，大约是两亿到一亿六千万年前的产物，当时这种树的寿命大约是一百到一百二十年。长的非常高大。

    当时却没有感受到什么，可是当我与当初我所看到云杉化石联系到一起的时候，我发现了一段令我很震撼的经历：

    云杉，或者说能经历了这么多的沧海桑田之后，还能留给人一个朦胧印象的云杉，其实根本不是来源于地球这个空间本身的物种！而且现代地质学家所用的方法来鉴定化石的年龄也根本就是不准确的。它本身是在另外空间中的，长得比在地球上美丽，而且在另外空间很多都可以变换形状的。比如：云杉树本身就可以自己编排舞蹈，发出悦耳的声音，当然姿势也可以如意变换。生命是多彩的嘛！

    后来由于上边要造就三界，造就地球，为的是在现在传正法，那么也为了让三界内的生命活的有些意思，那么很多的神就按照自己世界中的生命的形象用底层的物质造就了低层次的物种。云杉也是其中之一。

    远的不说，就说我八年前拿回的那一小块云杉化石。当初它曾经在那时的土地上生根发芽直到冲出地面的时候，也许它不曾预料到它的经历将是那么的不平凡。

    当时地球的环境十分的恶劣，还不适合于人类的生存，到处都是森林，各种野生动物很多。当时的雷声特别的大也很响。也许为的是多形成一些氧气吧。当它长到非常成熟的时候，突然间，一阵狂风刮过，一阵大雨紧接而止，然后是伴着惊天动地的雷声。它就应声倒地。正好不远处的山，出现了山体滑坡，那它就顺势的被尘沙掩埋，尘封在岁月中！其实过了很长时间，那时的地球上开始出现人类，出现文明。每次的文明都经过了蒙昧野蛮到辉煌到衰败的过程，每一次也几乎都是人类道德不行了，人类自己出现自相残杀或是地震瘟疫或火山喷发，反正就是出现各种各样的事情，使一次文明全部或是部分被销毁掉。作为这个沉睡在山石中的云杉，在它的沉睡的上方曾经走过辉煌一时的明君，也曾经坐过臭名昭著的匪首。而且它本身也经历了神力所造成的地壳变迁和沧海浮沉，最后不得不在高温高压下与石头不分你我，彻底石化！

    其实，也许它现在会发觉，自己所处的环境已经与当初的不一样了。因为在一亿年前，原来的地球被彻底的废弃，神又从各处弄来很多物质，然后分成类，然后从新组合成为这个地球。幸好它依然被选中，而且在沉睡中。

    在它沉睡的同时，这次地球要完成其真正的目地：为法所用！

    那么也就有了非常完善的安排，当然负面的安排也随着而来。

    它在沉睡中见证了史前人类的兴衰起落，见证了宽广大海的潮来潮去。此次人类的文明的一切信息也能在它那早已不再枝繁叶茂，只余下一段石化了的躯干上找到踪影。

    我想，它就如同一个大彻大悟的人一样，不再计较人世的兴衰起落，什么都看透了。岁月给它的是一份着实的厚礼，那就是：坚如磐石！

    是呀，经历过那么多的岁月，经历过那么多的高温高压的洗礼，最后用一段躯干来向世人展示它所经历的一切。如果有一个真正能读懂它的人走到面前，它会向其倾诉这么多年的所见所闻，目地只有一个：哪怕做一个普普通通的人也要维护好自己的道德，才能延续自己的文明，否则就成为天惩之列！其实这也是当初神让其進入此次地球的缘由之一，让其提醒世人，不要助纣为虐！善待大法与大法徒！因为只有大法才是人类得救的唯一希望！！珍惜吧！迷中的朋友们！


新建网页 1

归路朝天

    小莲

    我们要提到“修炼”，很多人会认为是一种异类，觉的你们放着金钱美女不去享受，偏偏要做什么更高尚的好人，真是有些不可思议！

    其实在中华文化中，对于修炼的奠定就有着非常久远的历史。黄帝就被称为道家学派的创始人，后来在春秋时期出现老子和孔子。

    道家是讲清修，而儒家是讲怎样忠君仁孝等等。后来传入中土的佛家讲慈悲普度。当时由于人的道德标准很高，于是就容易出现一些功能，而这些神迹后来却被人们认为是神话和编出来的故事。

    其实在古代，历代君王对于修行人是非常重视的，有的被封做国师等高官。商朝末年，姜子牙被周文王请去，后来帮助武王打下八百零八年的江山。我们知道姜子牙是元始天尊的弟子，是修道的。战国时期的孙膑曾经从师于鬼谷子，后来作了军师。三国时期的诸葛孔明神机妙算，演绎了一场轰轰烈烈的“鞠躬尽瘁，死而后已”的传奇故事。隋朝末期的魏征也是修道的。那么樊篱花其实不也是修道的吗？还有明朝时期的刘伯温也是如此。

    我们都知道很多的非常著名的文人墨客都称某某居士如：李白被称做太白居士，苏轼称东坡居士等等。

    列出这些只是为了说明，在中华文化的历史中，修炼的文化可以说是非常深入人心的。人们对于修炼者是十分推崇和敬仰的。

    因为当时的道德标准比较高，悟性也比现在人好的多。那么当机缘到的时候，会遇到得道的高人点悟，在世间或是寺院中刻苦修行，最后达到自身的解脱，这些事情在古代是很常见的。

    古人的诗：“曲径通幽处，禅房花木深”和“南朝四百八十寺，多少楼台烟雨中”其实不但写出景致和心境，更是写出当时修炼文化的普及。

    我以前写了一些关于史前文明的文章，为就是破除人们对進化论的迷信，人根本不是進化来的。说的更明确一些，人是从另外不同的高层空间中来的。造人的神其实只是造了人的身体，而真正的人的生命却不来源于这里。那么也就是说，人间不是我们的家，天上不同的空间才是我们来的地方，那里更美好。所以当社会中形成了一种修炼的氛围的时候，很多人通过实践就走上了那通天的归路。

    从现在正法的角度上看，过去所有的在深山和民间所流传的修炼方式其实都是给人类奠定着修炼的文化。那么反过来说，经过上下五千年中华历史对于修炼文化的奠定，今天当很多高层生命也经过千难万险的在不同层次和人间无数的轮回转生之后，才能明白什么是修炼什么是神佛，什么是永恒和真正的美好等等修炼的内涵。才能通过修炼大法而达到返本归真的目地。


新建网页 1

真实神奇的田三牛转世经历

    陆文

    （一）张生有的前生是田三牛

    一九四二年，在韦勉斋先生任陕西永寿县长时的一位事务员张生有，是陕西彬县人。彬县与永寿县相邻，两县距离仅只五十华里，因此，张生有等于是当地土著。所以，韦勉斋对张生有，知之甚详。

    张生有这个人很老实，平时沉默寡言，不苟言笑，他资质不高，学识能力平平，并没有什么了不起的智慧，但是，他能记得前生种种事。在彬县、永寿一带，不但父老相传，而且尽人皆知。因为他的前生便是彬县县城西南三十里许的某村人氏，姓田，叫三牛，世代务农，家道小康，妻子儿女俱在。

    彬县乡间居民多半都住窑洞， 冬暖夏凉，安全在一般情况下是有保障的，尤其只要有人手、有时间、有力气，随时可以大加扩充，尚且永远不需修葺翻建。所以窑洞小的三室五室，大的十進八進，可谓为相当理想之住宅。

    （二）一怒离家投入窄门

    田三牛一家和乐融融，就住在窑洞之中，在他三十多岁的时候，彬县久雨成灾，他的窑洞大门下面，积了不少湿土。田三牛等到了一个晴天，便去将湿土刨开，清扫出路。不料雨久土松，骤如山崩，以吨计的湿土将他全身活埋，他当时便一命呜呼，惨遭压毙。

    可是，他自己却觉得既不曾進鬼门关，也没有上丰都路，他还以为自己已经奋力从大堆泥土中爬出，居然又回到了坦荡乾坤，光明世界。他惊喜交集，一口气奔回自家的窑洞，看见了他的妻子，开口便说：“今天好险，我差一点儿就压死在山下泥中，好不容易让我挣扎了出来!”

    但是很奇怪，田三牛的妻子，竟然对他视而不见，置若罔闻，正眼儿也不瞧他一眼，脸上不曾有任何的反应与表情。他妻子对他不理不睬，使田三牛十分恼怒，然而一转脸，又见到他的儿子，于是他又去向儿子欣欣然报“佳音”：“你听见没有?刚才大堆的泥土坍下来，就像山崩!我居然能推开那么些泥土，逃出了一条性命!”

    然而，他的儿子明明跟他面对面地站着，竟然是头也不抬，不屑一顾。他高声报喜，儿子像是一句话也没听见。这一下，田三牛再也忍不住了，心想自己大难“不死”，“拣回命来”，连老婆儿子都漠然不理，根本不把他当一回事儿，可见妻儿子女，对自己是何等的绝情绝义。心中无名火起，怒不可遏，恨恨的一顿足，转身便走。田三牛不要这个家了!

    田三牛愤然出走，信步所至，来到彬城，然后一时兴起，又赴东郊，离城八里之处，有一个叫做“鸣玉池’的名胜。这“鸣玉池”的泉水出自山腰石龛下面，崖津滴溜，其声琮琮，泉水凉意袭人，凄寒不可久处，由于它水声琮琮，所以取名为“鸣玉池”。田三牛有意到鸣玉池一游，可是眼看将到，中途偏又多出一道“小窄门”，他身在门里，使他无法通过。当时他便使劲的往“门外”挤。也不知道挤了多久，猛然挤身而出，顿觉头昏目眩，茫然莫知所以。俄而张眼一望，怪了，他发觉自己正在裂嘴哇哇地哭：他投胎转世，出生了！

    （三）刚出娘胎，便开口说话

    田三牛刚一出生，便能听清楚有人语喧哗，步声杂沓，又看清楚自己到了一间卧室，竟是躺在炕上。炕外有几个女人，神色仓皇，动作紧张，一个个东翻西找，一叠声地大呼小叫：“剪刀啦？剪刀啦？再找不到剪刀，那可不得了啦！”

    这时田三牛一眼看到，就在墙上挂着有一把剪刀，当下他便伸手一指，高声地说： “剪刀就在墙上挂着呢！”说时，看见了自己伸出去的那只手，于是，紧接着便又是一声惊呼：“哎呀！我的手怎地变得这么小啊？”

    他说头一句话时，满屋子人齐齐的一呆，瞠目结舌，舌挢不下，仿佛骤然之间撞上了妖魔鬼怪，当他第二句话紧接着说出来，屋里的人便吓得鸡飞狗跳，东奔西跑，尤其有人骇极叫道： “这娃儿是个怪物呀！得赶快把他丢在粪坑里淹死！”一唱三和，屋里的女人纷纷表示赞成；大祸就要临头了，真把田三牛吓得魂飞天外。这时候，他已发现自己变成了一个刚出娘胎的小婴孩，他下不了炕，又跑不开，急切间又不知应该如何辩解？正在心跳突突，手足无措的时候，幸好，躺在床上的产妇开了腔，她向众人竭力抗争，不管是谁怎么说，她誓死不肯处死她的亲生骨肉。

    那些惊惶忙乱的女人，拗不过拼命保护儿子的母亲，只好由其中一人，鼓起勇气前来给他剪断脐带。脐带剪断了，又为驱魔逐邪，她顺手抹了一把产妇的秽血，涂了田三牛一嘴一脸。

    （四） 缄口七载，人称哑巴

    从此以后，田三牛晓得一开口便有生命危险，他开始装哑巴，其实本是一个正常的小儿。不管怎样，他绝口不说一句话。

    在母亲的怀抱中过了几个月，有那么一天，家中人出外农忙，把他用一床棉被包好，让他坐在炕上。那张炕面对着窑洞口，门外地面晒的有麦粒杂粮，于是便有一群家中养的鸡子，跑来啄食。田三牛一下看见，情不自禁，连连的挥舞小手，跟大人般的吆喝赶鸡。没想到偏巧家中有人，瞧见田三牛一副大人模样，仍然认定了他是个怪物。“家门不幸，出此妖孽”！那人骇怕将来会有大祸临头，便一把抱起了田三牛，很快的向窑洞外走，他要将田三牛丢進粪坑里头。

    天幸！他母亲想想不放心，赶回来探视，这才救下田三牛的一条“小命”。可是田三牛自此再也不敢开口了，他一肚皮的凄苦，唯有不时付之一哭。

    这家人姓张。等田王牛长到六、七岁时，家长便他给取了个名字叫张生有，他成了张家的小孩。但他只是具有张生有的躯体，仍还保有“田三牛”的心智。六、七年里他始终骇怕，于是一语不发。这几年来，大家都叫他“小哑巴”。

    有一天，祖父牵着他的手，把张生有带到荒郊野外，趁四下无人，很恳切的问他：“你一生下来便会讲话，怎么这会儿六、七岁了，反倒变成哑巴？我真弄不明白这是什么道理，如果你真哑，那是我们张家祖上缺德，生了你这个残疾娃！倘若你是能讲话而不敢开口，怕人家把你当做怪物来杀害，那么你只管放心，咱们家人口单薄，将来还得靠你撑门立户，再怎么说，我们也不会加害亲生的骨肉。你就别再隐瞒了，不妨趁此机会，把这里头的缘故说个明白。”

    张生有察言观色，晓得他爷爷说的都是肺腑之言，当下推拒不得，也无法继续隐瞒，于是便将他死而复苏，一怒离家，游鸣玉池而挤進了小窄门，生下来刚一开口，就被人说成是怪物，险险乎葬身粪坑，因而才咬紧牙关，装聋作哑的前因后果，向他祖父声泪俱下的说了个清清楚楚。

    他祖父当时便毅然决然的说：“那这样好了，从今儿起，你该怎么的就怎么的，别害怕，一切有我。”

    便这样，张生有解脱了桎梏枷锁，他言行举止，自由自在，他从此不跟小孩子玩在一块，反喜欢跟三、四十岁的中年人谈笑自若，相习如常。除了体力相差很远，无论从别的任何方面看来，这个六、七岁的张生有，简直就是一个三十多岁的成年人。

    可是，也正因为如此，张生有转世投胎，他呱呱坠地便懂得人事，会讲许多话，而且他前世便是本县某村田三牛的这件稀奇古怪、骇人听闻的事儿，渐渐地越传越广，越传越远，终至闹得沸沸扬扬，使彬州一县，上自官府，下至妇孺，无人不知，无人不晓。

    那时候田三牛家，六、七年前便掘出了田三牛的尸体，备棺殓埋，归葬祖茔，田三牛的老婆子女，一概遵礼成服，尽哀守制。六、七年后，他大儿子都二十多岁了，听到说田三牛投生某村张家，生而能言，又知前生事。田家的人当然不信，一致认为这是荒诞不经的传说，根本不加以过问。

    （五）田契不获，一找便得

    可是，为时不久，田家因为地界不清，与邻居发生了土地纠纷，双方相持不下，终至告進官府。这时候田家的人，由于地契一直由田三牛一人保管，而田三牛“死时”并无只字遗言，因此地契遍寻不获。拿不出地契，不但这场官司必输无疑，尤其败讼之后，将遗下后患无穷，说不定连全部家产都无法保住。这时，家中上下，忧心忡忡，岌岌不可终日，他们邀集了诸多亲朋好友，前来筹商应付之计。当时，便有一个田三牛的妹夫，灵机一动，对田三牛的大儿子建议说：“全彬县的人都在讲，鸣玉池张家那个生下来会说话的男孩，是你父亲投生。这件事是真是假，谁也弄不明白。可是，如今你们家的田契找不到，眼看着要吃大亏。依我之见，何不利用这个机会，张家那小孩子不是说他能知前生事吗?就把他找来试试看，如果他真是你父亲投生的，而且能记前生的事，那么，他就应该晓得地契何在?假使问他地契藏在哪里？他说不上来，谣言定会不攻自破；所以我说，试他一试，其实是一举两得。”

    田三牛的儿子，许久以来都在为他父亲转世投胎这一码子事困扰万分，现在他听姑丈这么一说，觉得试他一试倒也不错。最低限度是有利而无害，于是，他答应了，随即请他姑丈到张家去走一遭。

    那日，田三牛的妹夫刚到鸣玉池张家，正好遇见七、八岁的张生有，独自站在窑洞门口。他一见这位前世的妹夫，亲情洋溢，笑逐颜开，老远老远的便向他妹夫招手，欢笑地叫：“你不是我妹夫吗?怎么得闲上这儿来了?”

    来人大吃一惊，不由得不信，他抢前几步，执住他大舅（田三牛）的小手，然后一五一十，将他的来意，和田家的困厄，告诉给张生有（田三牛）听。张生有不假思索，随口便说：“你问咱们家的地契呀？有有有！早先我藏在窑洞某个角落的一道石头缝里。只不过，如今隔了七、八年啦，就不晓得还在不在？”

    他妹夫疑惑不定的再问一句：“你是说，连你自己也没有把握？”“你试试看嘛，”张生有笑了笑说：“回去找一下，你不就晓得我有没有把握了吗?”

    妹夫将信将疑的回到田家，按照田三牛——亦即张生有的指点，那份关系全家财产的田契，果然一寻便得。田契到手时，连他自己和田家上下，一致目瞪口呆，毛骨悚然，回想从上吨重的泥土里面挖掘出来，归了葬的那具尸首；他们几乎置身梦中。于是，田家上下，齐来鸣玉池张家窑洞，妻啼儿哭，罗拜于前。那时节，张生有才八岁，可是他三十多岁的老婆视他为夫，二十多岁的儿子尊他如父，说什么也要把他接回田家厥尽妻职，恪遵父道。八岁的张生有居然请准祖父、父亲和母亲，到田家去住了一些时。可是，中年妇人伴宿髫龄童子，二十多岁的壮男喊八岁的娃子叫爸爸，天长日久，大家都不很习惯，都不耐烦，兼以张家家境远比田家为优，张生有要读书，张家替他缴了学费，上课在即，于是张生有不再当田三牛，他还是回到了鸣玉池。

    自此，张生有也就是田三牛，他时而张家住住，田家歇歇，两头来往，都受欢迎，仿佛他天生下来，便该在两家生活，这也是他的福份。


新建网页 1

古籍中两则灵魂不灭的故事

    艾蔻

    人死有没有灵魂，死后有没有归宿，虽然国际上许多搞人体研究的机构一直在研究，并拿出了一些确凿证据，许多人仍然不相信，特别是被共产党的无神论洗脑的中国人。但中国的古书或戏曲里面，却常常记载着这类事情：

    《宣室志》中就曾详细地记载着这样一个借尸还魂的真实事件。

    陈蔡两县之间，有个居民叫竹季贞，死十多年了。后来村里人赵子和也死了，过了几天又忽然苏醒，立即起身跑出门去。其妻惊讶地拦住他询问，子和说：“我是竹季贞，哪里认识你？我要回自己家去。”连语音都不是赵子和的了。妻子就跟着他到了竹季贞家。竹家人见赵子和来了，以为他疯了，骂着驱赶他。子和说：“我是竹季贞，死十一年了，现在又回来了，为什么要赶我走？！”竹家人听他的说话声，果然是竹季贞的；又通过一些事情验证，一点不错。竹妻和孩子们十分骇怕，追问他，他说：“我从离开人世，至今将近十二年，在阴曹地府里总想回来看看老婆孩子，一天也没有忘。然而，那里每隔三十年，才能让一个死者复活，让他到人间来宣讲善恶和福祸之事。昨天我请求管案子的人，想使自己的名字被冥官知道，并愿意为我复活。一会儿冥官对我说：‘你的身体腐烂很久了，怎么办？’管案子的人禀报说：‘他的同乡赵子和刚死几天，我想让他借尸还魂。’冥竹官准许了。那管案子的人立即把我送到赵子和家，我这才能活转过来。”接着说起平生往事，都清清楚楚的，妻才相信而且收留了他。从此季贞不吃酒肉，穿粗布短衣，行乞在陈蔡和汝郑等县之间，得到的钱帛随时用来修造佛寺，施舍给贫饿的人。他时而回一次家，大部分时间都在走村串巷，用自己亲身经历，宣扬因果报应之事。

    在《玉堂闲话》里还曾经记载这样一个预测人死后有没有归宿的真实故事。

    晋代有位右司员外郎叫邵元休，他曾经说河阳進奏官潘某，为人忠厚豁达守信义。邵元休与他往来甚密。曾经在一起谈到阴间之事，都觉得惑然不解，难辨真假，于是便相约说：“到了那一天，咱们两个人有先死的，一定要把地下的事情告诉活的那个人，使生者再不感到疑惑。”

    后来，邵元休与潘分别数年。一天，他忽然梦见自己来在一处，朝前没走多远，只见中堂两旁的东墙下，幕幔鲜艳奢华，乃是筵请客人的地方。客人有好几位，潘某也在其中。中间有一个人，衣冠威凛，坐在客人们的右边，像个大官。邵元休上前揖拜。那大官请他落坐。这时，邵元休看见潘某坐在下面，颇有恭谨之色。邵元休禀告那大官，说潘某是他的老朋友。那大官只是应了一声，便命人端茶。应声在客人面前，却不见有人端茶来。那茶器很大，邵元休要去喝，潘某急忙给他递眼神，并掩起身子朝他摇手，示意他不要喝。邵元休明白他的意思，便没有喝。那大官再次命令拿酒上来，也是应声来到各位客人面前，却不见有人倒酒。那盛酒的樽斝古式古样，非常之大。那大官朝各位揖揖手，便饮下一樽。邵元休又要去喝，潘某再次掩其身摇手制止。邵元休便不敢喝。那大官又大吃起来，诸位客人面前也摆上了香味扑鼻、令人垂涎的大饼等食品。邵元休又要吃，潘某又制止。有顷，潘某给邵递眼神，让他走。邵元休立即告辞。潘某对大官说：“我和他是老朋友，今天想送送他。”那大官颌首准许。

    邵元休和潘某走出公署，因说到当年相约阴间之事，邵元休问潘某：“地下怎么样呵？”潘某说：“幽冥之事，固然不能妄言，实事求是地讲，跟人世间大体相同，不过只是空寂得令人惆愁而已。”说完，便辞别而去。醒来之后，邵元休急忙去打听潘某的消息，方知他已死多日了。

    稍猎中国古藉典故的人，都能翻阅出一大堆这类故事来，虽然这类阴阳相隔之事，现在在民间屡有发生，但大陆由于在吹捧无神论的共产党的高压政策统治下，没人敢明目张胆的登在报纸或写在书里罢了。无神论的出现也从此几乎摧毁了中华民族的基石----道德理念，使人类走向坏恶的邪路上去了！


新建网页 1

英美医学家合作 试图揭开“濒死体验”的面纱

    唐桂华

    据英国广播电台(BBC)09月18日报导，来自英国和美国的25家医院的医生启动了一项对心跳骤停幸存者的濒死体验的研究，即这些幸存者在没有心跳或脑活动的情况下是否会有灵魂离体的体验。

    一些心跳骤停幸存者在经历了濒死体验后说，他们曾看到隧道或亮光，也有患者回忆说从急救室的天花板往下看，看到抢救自己的医护人员。

    这项研究由英国南安普顿大学协调，计划三年完成，将对 1,500 名心跳骤停幸存者進行分析研究。

    研究人员在复苏的区域放了特殊的架子。架子上放着图画，这些图画只能从天花板往下看时，才能看到。负责这项研究的山姆•帕尼亚医生（Dr. Sam Parnia）说：“如果你能显示在大脑停止运作之后仍有意识的话，这就可能显示意识是独立存在的实体。”

    他指出，与人们普遍认识不同的是，死亡并不是一个特定的时刻，它是一个过程。它从心跳停止，肺、大脑停止运作开始。医学上管这叫作“心跳骤停”。 在心跳骤停过程中，三个死亡标志都出现了。之后有一段时间，急救人员可能会成功恢复患者的心肺功能，逆转死亡的过程。这段时间可能持续几秒钟、一个小时或更长时间。

    他认为，病人在心跳骤停过程中的经历可能会为我们了解濒死体验打开一个独特的窗口。

    山姆•帕尼亚医生2001年时发表过对100多个病人的研究结果，试验设计与这次的类似，他发现其中有7个被抢救过来的病人醒来后能说出自己“灵魂”离体时看到的景象，特别是天花板的下方放的一块板上的一些小物体（只有山姆自己知道是什么物体，别人不知道），说的全都对。可以说帕尼亚医生的试验已证实灵魂的存在。只是此次的试验是全球性的，试验人数更多（10倍）。

    其实，中国古人一直都相信灵魂的存在，因此敬神知天命，积德行善，相信轮回转世、善恶有报。


新建网页 1

人真的有灵魂吗?

    紫悦

    谜样无解的人生课题

    人的一生是短暂的，谁都认为人类的一切活动、作为，最终只是一步步踏向死亡的过程而已。生死世界似乎是永无可能沟通的两重世界。人间的一切恩情厚爱，都在交界处化成过眼云烟，无处追寻。所以，死亡是最萦绕人心的问题，当人们开始探析生命的究竟时，死亡与“人是否有灵魂”的事实，便成了关注的焦点，多少人为之低回，为之伤怀，为之迷茫，为之不解。

    当我们静思、默想生命的种种现象与活动，我们可以透过切身经验而体尝到爱、恨、嗔、痴……等等这种情绪上的反应，也可以品味生命本身带给我们的欢愉、悲苦。然而我们却永远无法理解死亡──生命的结束；更无力辨识结束后的尽头又是何方？死后的生命就如灯灭，就此一了百了，不知所终？与此同时，那看不见、摸不着的“灵魂”还在吗？它在哪儿呢？

    而且一旦我们沉思、面临这谜样的情境时，我们不是透过个人的亲身经验而了解死亡这件事实，而是透过感觉而想像死亡的样貌──一切终归虚无。其实死亡带给人类的种种感受，并不在于这事件的本身，而是人自己心中无名的惶恐与不知所措、无法探究与摸索的茫然：一切事物，包括个人的感觉、意识以及肉体──终将消逝。一切就这样无声无息、嘎然而止？生命就如此不堪一击、不留任何蛛丝马迹？于是与死亡一体两面、同时存在的：“人真的有灵魂吗？” 的人生课题，就时时浮现于每个人的脑海而苦苦思索。

    中国古代的传统认知

    其实，我们对死亡并非一无所知，在我们生活的这个世界里，有太多太多的现象和事例告诉我们：人其实是有灵魂的！尤其在中国古代，人们一直都相信灵魂的存在，人死后，灵魂依然鲜活。不管是稗官野史的流传或史书典籍的记载，其中与此相关的事例比比皆是。知道人不只是眼前的一生一世而已，明白生命是一条绵延不绝的长河。而六道轮回的说法，在佛家及中国民间是广被认同的。也因为如此，人生前所做的一切大事、小事、好事、坏事，也都会随着灵魂带進他往后的生生世世中，起着至关重要的作用。所以古代，人人敬天畏神、安分知命，积德行善，世世代代相信灵魂转世、善恶有报。

    自古以来，无论是帝王将相还是圣贤豪杰，都难免一死，所以古人早已看透，早已熟知生老病死是天律，这身“臭皮囊”甩掉之后，那灵魂是不会跟着消亡的。因此对身后的事都预作准备，在寻觅墓穴、预定棺椁、裁制寿衣的同时，也把心理建设好了：知道这是必然的结果，万物同依此律，谁也打破不了，什么方法也移除不掉。于是自然而然的接受了佛道思想的魂魄永在、肉身解脱、“死生有命、富贵在天” 的观念；于是有了“二十年后又是一条好汉”的认知。所以时候一到，多半不受生死问题的羁绊而以旷达的襟怀面对。在史籍的记载中，端坐而逝、含笑瞑目者比比皆是。因为知道人生的存在，不只是须臾的刹那；肉体的幻灭，并不意味着生命永恒的消失。而“灵魂”才是一个人真正的生命！

    现今西方的探索研究

    而西方社会也有不少这方面的研究。濒死体验是一个相当普遍的现象，早在两千多年前，柏拉图在他的著作《理想国》中就记载了濒死体验现象。这儿更有条最新的医界讯息：据英国广播电台(BBC)2008年9月18日报导，来自英国和美国的25家医院的医生，启动了一项对心跳骤停幸存者的濒死体验的研究，即这些幸存者在没有心跳或脑活动的情况下是否会有灵魂离体的体验。这项研究由英国南安普顿大学协调，计划三年完成，将对 1,500 名心跳骤停幸存者進行分析研究。

    研究人员在复苏的区域放了特殊的架子。架子上放着图画，这些图画只能从天花板往下看时，才能看到。负责这项研究的山姆?帕尼亚医生（Dr. Sam Parnia）说：“如果你能显示在大脑停止运作之后仍有意识的话，这就可能显示意识是独立存在的实体。”他认为，病人在心跳骤停过程中的经历可能会为我们了解濒死体验打开一个独特的窗口。 他指出，与人们普遍认识不同的是，死亡并不是一个特定的时刻，它是一个过程。 山姆?帕尼亚医生在2001年时发表过对100多个病人的研究结果，试验设计与这次的类似，他发现其中有7个被抢救过来的病人醒来后能说出自己“灵魂”离体时看到的景象，特别是天花板的下方放的一块板上的一些小物体（只有山姆自己知道是什么物体，别人不知道），说的全都对。可以说帕尼亚医生的试验，已证实灵魂的存在。只是此次的试验是全球性的，试验人数更多（10倍）。

    亲自陪伴上千人面对死亡，并且搜集来自世界各地两万个濒死体验例子的美国库柏勒?罗丝医生确信：在人死了之后生命仍有延续，因为“神识”是不死的。库柏勒?罗丝医生的著作《论死后的生命》(On Life after Death)，出版于1991年，只有96页。十几年后，在亚马逊网络书店上，至今仍然不乏有读者给予五颗星的好评。同时她认为：一旦人们了解到，在死时需要为生前所做的一切负责，那么，人们在世时将会改变他们的生活方式。

    实际案例的有力佐证

    在中国，更有一个活生生的事例证明灵魂的存在：2002年2月10日（黄历腊月二十九），滑恒（系在城关镇专职迫害法轮功的河北赞皇县纪检委常委滑海英之长子）外出骑摩托车被撞死后，他的灵魂借附在他的三姑身上，以其生前的语音、腔调、惯用词汇“托语”，历数并痛斥其父参与对法轮功的迫害。见其父依然倔强不肯认错，又拽住父亲脖子、衣领，急得反复大叫：“爸爸，你以后不要干涉法轮功！”滑海英在事实面前，不得不点头应允。此事在家族中引起强烈震撼。死去的至亲借体还魂，必是真言相告，事后滑海英果真放下屠刀，赞皇县卫生局任职，不再参与迫害。而赞皇县一些明智的官员也有所省悟，以各种方式避免迫害法轮功。

    此事被明慧网披露后（见明慧网2002年2月15日《儿子夭折附体托语，告诫父亲停止迫害》），河北省内高官又惊又怕，派专人前去调查真伪，扬言非要弄个水落石出。他们找到当事人滑海英，滑海英顶着巨大压力，将事实和盘托出，最后还提出辞职不干了。派去调查真伪的省内高官，又到当地百姓中明查暗访，所说都与明慧网报导的并无两样。

    前来调查的官员被真真切切的实情所震动，回去如实交代，河北省委内凡是了解此事的高官大为震惊，从此彻底明白灵魂真的存在，更由此看透江氏的阴险愚蠢，纷纷找藉口不再参与迫害法轮功。

    还有许许多多死后游历地府，亲眼目睹十八层地狱的实况，亲眼见识上刀山、下油锅的惨状，亲身听闻作恶遭报的恐怖而灵魂回返肉体后，惊悚讲述的事例，在古籍的记叙和当今现世频频发生，屡屡出现，更有媒体的详实报导。

    因为人是有灵魂存在的，所以死亡并没想像的那么可怕。尤其这半世纪以来，东西方研究濒死经验以及轮回转生的科学事例，更是加快了脚步：在美国，除了库柏勒?罗丝医生之外，还有魏斯博士的巨著《前世今生》、《一个灵魂多次转生》。特别是2006年9月，英国太阳报报导的“记得前世的男孩”。他的经历就在告诉我们：人的生命是连绵不断的，生与死只是一种生命的转换。所以这个六岁的小男孩，大声告诉人们：“不要担心死亡，因为你还会回来！”

    结论

    由此看来，今后每个人对自己的人生旅途，真该换个崭新的视野去重新审视；对自己生活中所遇到的种种矛盾，真得用不同的看法去对待。以“人真的有灵魂存在”这种眼光来探索人一生的际遇，你会觉得人生是条“延长线”：因为有无数次的“人世”让你淬炼成熟；因为有无数次的“机会”使你东山再起；因为有无数次的“因果”牵你再续前缘。当然，也有很多的“罪恶”引你沉沦；很多的“邪念”诱你堕落；很多的“选择”使你彷徨……。

    这样一来，死亡：只是一条短促的连线，为了将过去与未来编织在一起；只是一个小逗点，生命之河中的一截缓流；只是一个破折号，昭示着此一生与下一生的对等；只是一种延续生命的奇特方式而已！说白了，它并不存在，存在的只是人的“灵魂”而已。而它，只为灵魂换个角色、换个方式、换个环境、换个人群铺路罢了！就像有些动物和少许植物的球茎一样，都需要冬眠，灵魂借死亡的冬眠方式蜕变、复出、重现！

    如果你愿意相信人真的有灵魂的话，那么从这个方位来看，生命可是一条长河哪！曾经有过的和缓平静或波澜壮阔；曾经流过的溪涧山谷或高山大海，你今生无从得知，但你却知道它存在过很长时间了。那么换个角度来面对死亡，不也是一种奇妙的期待与体验吗？它，让你穿越遗忘的过去，串联将到的新鲜未来。它，并不可怕，它，让你的灵魂再生活一次，再学习一遭，再改進一回，再完善一些。它，让你的灵魂一步步的跨越不足，一步步的接近美好，一步步的回归原始，甚或一步步的航向天堂。

    人真的有灵魂吗？死亡真的并不可怕？其实，这事儿宁可信其有，不可信其无！人得为自己留点后路，替自己开扇生门！你只要乐天知命、随其自然、行善积德，不做亏心事，不使坏心眼，知道善恶有报是天理，那你就能活得逍遥自在，你就能远离烦恼病痛，甚至还能延年益寿呢！因为行得端、做得正，没有心理负担，不怕死后灵魂得面对阎王，不必恐惧将来有刀山油锅加身。这样做对自身也没啥损失，渐渐的成为大好人、大善人，甚至成为大圣人呢，何乐而不为？

    对这个问题，我建议大家何妨作如是观：人具有灵魂，而灵魂却能超越肉体、穿越现有时空、超越人类今天所能认知的一切。它可以穿梭古往今来，横跨已知未知，是我们这个肉身所无法掌控的。而这其中又是个广大无垠的研究领域，值得人们努力追寻与探讨。

    同时要将眼光放远，要将心胸扩大，生命是一条长河，今世的所作所为，将影响自己的灵魂下一世的优劣。而我更相信人有灵魂，是老天给我们一个将功赎罪、弥补过错的方式；是上天安排让我们达成未竟心愿、偿还未了债务的机会；让生命没有憾恨；让生命轻松自在；让生命往上回升；让生命臻于完美的一个历练与过程！


新建网页 1

动物思维之谜

    椲楢

    长期以来，现代科学的一些心理学家和生物学家们断然拒绝谈论动物的思维，他们认为在一切动物的行为中，他们所见到的仅是某种无意识动作而已。

    然而，美国南伊利诺斯大学的心理学家罗伯特•约翰逊提出了相反的见解。他认为动物有思维能力，能像人类那样思维。比如，训练有素的黑猩猩能从对称排列的17个物体排出中心的物体来，猿和猴子会从三个物体中选择一个与其它两个不同的物体。海獭会把石头当作工具，用来打击贝类以去掉贝壳。要解决这样复杂的问题，光靠“条件反射”是不行的，需要通常所说的“想一想”，即思维。约翰逊说：“我认为，一只狗对它的后院是什么模样有很好的概念，甚至对它的整个邻近地区看上去像什么都有很好的概念。它能找到路，甚至知道各种东西的位置。毫无疑问，这肯定是一种思维。”

    后来心理学家柯林•比尔发现，欧鸟的叫声能携带许多不同的信息，而且信息的意义决定于当时的情况，由此得出结论：动物的思维能力远比我们想象的要发达。持有相同观点的科学家还认为，某些动物不仅有思维能力，而且还有相当发达的自我意识。例如在一次实验中，有四头黑猩猩被允许照镜子，而另外两头则规定不能照。接着，实验人员将所有的黑猩猩麻醉，再把彩色颜料涂在每头黑猩猩的前额上，当它们醒来时，那些照过镜子，看到过自己形象的黑猩猩们都竭力擦去头上的色彩，试图还其本来面目。

    美国加利福尼业州图阿荷帕城的贝克门研究院的神经学家尤舍•罗伯特认为，动物有思维能力，但它的智力要比人类落后，这在于动物不能讲话。例如，黑猩猩向来倾向于独立工作，而不是共同工作。科学家们训练几头黑猩猩，单独把几个木箱搭高，爬上去取得它本来拿不到的香蕉。当让它们共同解决这个问题时，它们却彼此抢夺对方的箱子，企图用来叠高。这说明动物不能通过一定的语言交流来合作完成，它们不会讲话。

    但是，美国佐治亚州大学的心理学家、伊克研究项目的负责人杜安•罗蒙巴却提出异议。他说，“猿有能力使用信号来代表当时当地不存在的东西，这是人类语言中的语义的本质所在。”科学家们教黑猩猩用符号進行交流，结果发现它们能用不同手势把可吃的东西和不可吃的东西区分开来。接着，美国夏威夷大学的刘易斯•赫尔曼通过对海豚的试验，也支持了罗蒙巴的观点。

    动物的思维到底能否借助于语言•动物的思维和人类思维是否一样•动物究竟是怎样地思维的•这对于现代科学迄今为止仍然是谜。但相对于中国的古代，这个所谓的“谜”是不存在的，因为在中国古代认为，动物不只是有一生一世，而是有它的前生和后世，它的前生可能就是人，那今生的所谓有“思维之谜”就不难解决了，而且不但会有思维，甚至在某种特殊的情况下还会有讲话的现象呢，这些都在历代的书籍中有所记载。例如，清代纪晓岚在《阅微草堂笔记》中的有一文：

    交河的老儒生及润础，在雍正十三年去参加乡试。晚上走到石门桥投宿，旅舍客房都住满了。只剩有一间小屋，窗户挨着马棚，没人肯住。及润础只好将就，卸下行装住下来。

    夜里马不老实，搅得及润础睡不了觉。待人声静下来之后，忽然听见马说起话来。及润础爱看杂书，记得以前读过宋代人写的话本中有堰下牛说话的事，知道这不是鬼魅在作怪，便屏息谛听。

    一匹马说：“我今天才知道了忍饥挨饿的苦处，生前我克扣的草料钱，也不知都弄到哪儿去了。”另一匹马说：“我们大多是由饲养员转生的，死了的才有所体会，活着的却不醒悟，实在令人叹息。”马们都鸣咽而哭。有一匹马说：“阴司判决也不很公道，王五怎么就转生为狗了？”另一匹马说：“小鬼曾说：那家伙的妻子和两个女儿都是破鞋，都偷他的钱送给相好的，所以他的罪孽只有一半算在他的身上。”又一马说：“确实这样，罪孽也有轻重之分。姜七转生为猪，身受屠宰之苦，还不如我们呢。”

    及润础忍不住轻声咳嗽了一声，马们都不吭声了。乃润础常举这件事来警戒养马人。

    但由于现代科学无法证明有轮回转生，因果报应的存在，认为人死如灯灭，反而为那些所谓无神论者提供了根据，至发展到今天，为他们在世时所作的一切违反天理、道德、人性的行为提供不负责任的依据。如今天在中国大陆发生的三聚氰胺毒奶粉事件，假如人人都相信轮回转生，善恶有报的天理，都相信上面记载的事情是真实的，那么他们在做这种事件前，就会有所顾忌，就不会这么明目张胆地去毒害那些无辜的小生命了。

    正是因为现代科学的这种认识事物真相的缺陷，起到了一种扫除人脑中神的观念，扫除了由神流传下来的文化和传统，使人类更不相信神，更容易在作恶造业，实际上在更快的毁灭人类自己。


新建网页 1

人死后灵魂之谜

    椲楢

    最近网上流传着英国《太阳报》的一个报导, 英国34 岁男子福斯特( Colin Foster ） ，失业游手好闲，年初做背囊客，到北约克郡度假，用数码相机左拍拍 、右拍拍 ，要拍摄下隆冬好风光。拍照时，都是如诗似画的景致 ，没什么神怪事 。

    假期结束返回家，他和女友翻看度假照片，女友突然怪叫“停一停”，要他放大某张照片 。放大再放大 ，他和女友即时目定口呆，照片中有个鬼影。福斯特说 ：“拍照时，我只想拍摄这个孤寂的地方。当时，我觉得自己被紧盯着。”现代造相技术先進，但经专家验证，照片中的鬼影应该不是伪造的。如果照片中的鬼影是真的话，那么就涉及到人死后到底有没有灵魂的问题?

    在现代科学的汉语词典里，把灵魂解释为思想、人格，认为只有迷信的人才认为灵魂是附在人躯体上作为主宰的一种非物质的东西，灵魂离开躯体后人即死亡。而1963年获得生理和医学诺贝尔奖的约翰•艾克尔爵士却始终认为：人是有形和无形精神构成的奇妙化合物。但大多数人认为，任何生命的构成都是各种电磁粒子陨击力的结果，也就是说，由无数微粒抛射出电磁粒子的陨击形成相互作用而构成的。人之所以能按自己的意志行事，是由于大脑发出的电磁粒子陨击力迫使沿途的微粒向相对受力最强的反方向运动，由此引起的连锁反应的结果。大脑能发出电磁粒子是由于大脑组织有序化程度较高，因而能有效地截导来自体内外的电磁粒子，使之比较集中地向一个方向发射。人的体温和健康状况也取决于人体组织截导外界电磁粒子的能力，以及外界作用于人体的电磁粒子陨击力强弱。总之，人体及其生命体都是靠截导外来电磁粒子获得生存和发展的。所谓灵魂就是这种在人体内可以形成相互作用和传递能量的粒子，它们在体内可以借助液晶和神经组织形成传导系统，成为所谓的“灵魂”。

    然而，如果按照上述有关“灵魂”的概念和解释，那上述照片中的鬼影又是如何一回事呢？更有一些“灵魂脱体”、“灵魂附体”的现象，又如何解释呢？

    在巴西南部一个偏远的矿区小镇孔戈尼亚斯，有位叫阿里戈的农民，他虽然只受过粗浅的教育，却具有非凡的本领。阿里戈为病人动手术，不用麻醉，不用消毒，随便拿起一把水果刀，哪怕是菜刀，就手到病除，并且也不缝合，还不流多少血，刀口就自然愈合。

    1968年8月，曾获美国西北大学医科学位的亨利•普哈利其带一位助手来到孔戈尼亚斯对阿里戈的事迹進行深入研究。他们随意选定1000名病人，发现有545名带有病历卡，而阿里戈对其中518名病人的口头诊断，95%与病历卡完全一致。罗斯福医院前精神科主任罗伯特•莱特劳医生，拍摄了阿里戈做手术的实况，发现阿里戈施行手术时，脸部表情完全不是正常状态，手指的动作惊人的敏捷而准确，就是他的头与眼睛转向别处时，仍然正确无误，开刀的切口，能自己“粘合”。阿里戈的手术熟练程度，超出受过相当高级训练的外科医生。

    阿里戈的事迹在巴西几乎家喻户晓，在美国也很有名。阿里戈对自己的本领解释说：有几个医生的魂附在他身上。尤其是一位1918年去世的叫阿多尔福•弗里茨的医生，做过许多手术，是他口授了那些他笔录得很快的复杂处方。

    上述事例是不能用迷信两字就能轻易否定的，但现代科学显然又是无法解释得了的。但在修炼人眼中，这显然是不成问题的事情，因为修炼人都知道：人死的时候，死的只是我们表面物貭空间分子粒子构成的肉体，而由原子、原子核、甚至比夸克更微观的物貭所构成的身体部分根本就没有死，而是存在于另外的空间里。这就是常人通常所说的“灵魂”，而在修炼界中称作元神。

    人的生命不会随着人的肉体死亡而死亡，所以人的元神就会从这个物质空间的肉体死亡中解脱出来，解脱出来的元神有时会附在某些人身上，这就是“灵魂附体”的现象。元神也能重新转生为人，或转生为动物和其它物质，转生中是带着做坏事所得到的业力，和做好事或承受了痛苦而得到的德的。

    但由于现代科学无法看到另外的空间，无法证实人类会有轮回和报应，无法证实德和业的存在，因而人们就敢干坏事，不相信有报应，这就造成了人类道德大滑坡的主要原因。尤其是中国大陆，在中共邪党的劫持下，对中国人从幼儿园、小学就开始進行无神论的洗脑，鼓吹无神，无佛，无道，无前生，无后世，无因果报应，这是造成今天中国大陆道德大败坏，社会乱象层出不穷的主因。


新建网页 1

古籍中关于轮回转世的一则记载

    大路

    人是有元神的，普通人的元神都在轮回之中。然而许多被无神论洗脑后的中国人却不相信，认为人死如灯灭。其实现在许多科学家不仅相信人有元神，而且还在着手研究轮回转世等相关的现象。我现在就跟大家分享一则清代古籍《夜谭随录》中记载的真实的轮回事件。

    清朝时在永平县的某村中，有一对老夫妇世代做豆腐，生性都爱做善事。遇见有桥梁道路坏了或泥泞不堪，往往就拿出积蓄，全力修复，几十年如一日。正巧村上有座石桥，被大水冲坏，无法通行，老翁又请了匠人修理，并亲自参加干活。

    这天中午，老翁觉的很疲倦，靠在桥柱子上小歇一下。看见两个穿青衣的人，突然前来，很像县衙里的差役。两人叫老翁道：“赶快前去。”老翁说：”往哪里去？”二人说：“到了自然知道。”老翁不敢违拗，就起身跟着前去。大约走了十多里路，進了另一个村子，见一座大宅第很宏伟，老翁认出这是那一村中大富翁的宅子。青衣人催老翁進去，经过几道门，直到寝室。室内妇女很多，大家围着一个少妇，那个少妇正临产。老翁大吃一惊，朝后退，青衣人却合力把他朝前推，老翁不知不觉跌到了少妇的肚子里。老翁骤然觉的浑身如浇开水，疼的翻来滚去的挣扎，一会儿又冷的厉害，好像躺在霜雪之中。

    耳中只听到有人在说：“恭喜娘子，生了一个男孩。”老翁大惊，努力睁开眼四面一看，全像刚才见到的一样。自己看自己的拳头，只像核桃那样大小，才知道到自己已死，投胎到这户人家了。他内心悲痛顿生，就呱呱的哭起来。忽然见到一个半老妇人，拿了把剪刀剪他的脐带，只觉刺心的痛。不觉失声叫道：“老要饭婆，不要恶作剧。”满房间的人突然听到婴儿开口说话，全都惊乱起来。老翁投胎的婴儿说：“你们不要害怕，我是某村的某老头。如今看这局面，是投胎在你们家了。既然到了你家，就是你家的儿子，还说什么呢?只是我前世有个老妻，又穷身体又不好。我死了，她依靠谁呢?可把她叫来，分两间房让她住，一天给她粗茶淡饭三顿，冬天有件棉衣御寒，以度晚年，这就可以了。不要太过分，恐怕她福薄消受不了。我前世的躯壳在桥柱下，可赶快派人前去，用布衣布被包裹收殓好，再给一口柏木棺材，就埋在桥边，也不要太破费。这样我才能安心在这里。”他今生的家人不信，他就大声催促。家里人想前去，老翁说。“你们去或许会骗我，必须抱着我亲自前去料理。”家里人没有办法，便用绣花被子裹着他一起前去。

    到那地方，果然一一都像他说的。只见老翁投胎的婴儿和老妇人絮絮叨叨的交谈，好像结发夫妻一般。老妇非常悲痛，婴儿劝解道：“有我在，不要担心孤单无靠。”接着又来到桥下，老翁的尸体也经官府验过，将要收殓了。老翁再三叹息，吩咐换上柏木棺材，亲自看着安葬后，便和老妇一起回家，在别室奉养老妇。那家只有这老翁投胎的一个儿子继承，拥有百万家产。过了几年，他的父亲死了，母亲守寡，爱这老翁投胎的儿子如掌上明珠。老翁的后世也行善好施舍，因为出于天性，善举更超前世。人们都认为这是行善之人的好报。

    其实在中国的古籍中，转世后在一定成度上保留了前世记忆的记载可谓是数不胜数。就是现在在民间也偶有发生，只不过被共产邪党控制的媒体不敢报道罢了。邪党鼓吹的无神论真的使人走到变坏的邪路上去了。


新建网页 1

轮回可以选择吗？

    阿莫

    据美国广播公司（ABC）2004年4月15日报导，大约在60年前，一位名叫詹姆斯•M•小胡斯顿(James M. Huston Jr.)的21岁美国海军飞行员在太平洋上执行任务时，飞机被日军炮火击中而坠毁；1998年，一名叫做詹姆斯．雷宁格（James Leininger）的男孩在美国路易斯安那州诞生，他的种种古怪行径让亲人们相信，他的“前生”很可能就是那名在太平洋战场上牺牲的二战飞行员。

    报导说，当小詹姆斯•雷宁格诞生后，除了飞机玩具外，不喜欢其它任何玩具。大约两岁起，詹姆斯喜欢的飞机玩具开始给他带来频频不断的梦魇。母亲安德丽对记者说：“他总是在梦中尖叫，当我问他梦到了什么时，他总是说‘飞机着火坠毁了，没有人逃得出去！’”

    据安德丽称，詹姆斯平时看电视只看孩子看的卡通秀节目，从来没看过二战纪录片或有关军事方面的节目，然而詹姆斯却对飞机结构具有惊人的了解。在詹姆斯 3岁时拍的录影带上，可以看到他一本正经地检查着一只玩具飞机，就好像起飞前的例行检查一样；另外还有一次，当她给儿子买了一架新玩具飞机，并指出它的下腹部有一枚炸弹时，詹姆斯立即纠正了她的错误，说那不是炸弹，而是一个可分离式燃料槽。安德丽说：“我以前从来没有听说过可分离式燃料槽，我更不知道这是什么东西。”

    安德丽说：“我问他，你的飞机怎么了•他说‘被击落了。’我问掉在哪里，他说‘掉在水里。’我问被谁击落的，他说是日本人。他还说他驾驶的是一架海盗号舰载战斗机，他还告诉父亲布鲁斯飞机是从“纳托马湾号”航母上起飞的，当时他还认识一个叫杰克．拉森的战友。”

    布鲁斯开始上网查找一切与“纳托马湾号”有关的资料，并约见曾在该航母上服役的幸存二战老兵。一名叫做拉夫．克拉波尔的二战战斗机投炮手证实了詹姆斯的说法。克拉波尔称，1945年3月3日，他也正好在“纳托马湾号”航母上，他的飞机紧跟着詹姆斯•M•胡斯顿的那架起飞。“我亲眼看到小胡斯顿的飞机被一枚防空炮弹击中，这枚炮弹迎面击中飞机，正好击中它的引擎。”

    学者研究验证轮回转世

    轮回转世的故事自古以来屡有传说，一些有兴趣的学者积极投入这方面的实验研究，证实人确实有轮回转世。而从60年前的飞行员詹姆斯到60年后的美国路易斯安那州男孩詹姆斯，又是一个鲜明的轮回转世实例。

    VIRGINIA大学的STEVESON教授，曾经用40年的时间收集了2600个2至7岁孩子的案例，这些孩子尽管年幼，但他们知道远在千百里之外的村镇的具体情况，和发生在十几年前甚至更久远的事情，很多孩子可以说出其他种族的语言。这些案例的很多细节被STEVESON教授的研究小组核实了。其中的一些案例收集在他的著作《具有前世记忆的儿童：关于转生的问题》一书中。

    STEVESON教授还收集了200个有关胎记的案例，在这些案例中，那些孩子说自己在前世死于被子弹或利器刺穿与胎记相应的部位。在17个这样的案例中，STEVESON教授获得了相关的尸体解剖报告等医学记录，证实相关人员的死亡过程确如孩子叙述的那样；这些案例记录在STEVESON教授的另外一本书《转世和生物学的交点》中。

    另外，在哥伦比亚大学获得学士学位，并在耶鲁大学医学院获得医学博士学位的BRAIN WEISS 博士，曾任教于匹兹堡大学和迈阿密大学，并担任迈阿密西奈山医学中心的精神科主任。 BRAIN WEISS博士的著作《多次前世，多位大师》已发行了二百万册，被译成二十几种文字，中译本名为《前世今生》也曾在台湾畅销。他曾经遇到一位叫凯萨琳的病人，凯萨琳年近30岁，患有严重的多种恐惧症和忧郁症；在一次治疗中，WEISS对入定中的凯萨琳说：“回到你的症状产生的时间。”

    凯萨琳回到了大约四千年前位于中东的一个古老时代，她有着和现在不同的面容、服饰、头发和名字，她记得相关地形和日常生活的细节，直至她死于洪水，而她的孩子则被大水从她的怀中冲走。当她死后，她的神识飘到她身体的上面。

    “我看到一些白色的台阶通往一所建筑，一个有柱子的白色大型建筑物。前面空旷，没有门廊。我穿着一件长裙，一种用粗布做的袍子。我梳着辫子，长长的金色头发。”

    WEISS很不解，就问她那是哪一年，她当时叫什么名字。“阿朗达，18岁。我看到那座建筑物前面有一个市场。有篮子，把篮子扛在肩上。我们住在一个山谷里，没有水。那年是西元前1863年，那里土地贫瘠、炙热、到处是沙子。有一口井，没有河，水从山上流入山谷。”

    在以后的治疗中，凯萨琳回忆出了十几个前世，重新经历了造成她今生的各种恐惧的久远的原因，这种高层次的理解使得她从恐惧中解脱出来。

    每次离开人世时，她的元神都飘离到身体的上方，被慈祥的光吸引回性灵世界，一些高级生命甚至可以通过凯萨琳的口向WEISS传达一些精神资讯。

    元神不灭与如何选择未来

    中国民间代代流传着一句话：“三尺头上有神灵”，这是警惕世人不管在什么时空背景，不管作了好事坏事，都有一个神奇的力量在监视着，满天的微粒都是宇宙各个空间观察我们的眼睛；而中国老人们也常把“积德损德”挂在嘴边，对照佛家所说的元神不灭、积德造业的道理正好联结成一个善恶有报的因果体系。

    佛家认为，今生做了好事积了德，做了坏事造了业，这些德跟业就跟着元神生生世世走，根据德跟业的多少来安排你的下一生，德多了下世就是大富大贵，德少了可能连要饭都要不着，而无恶不作的人就会遭受形神全灭的报偿，像如今中共在大陆迫害法轮大法，杀害无辜修炼人，主事者以及为虎作伥的公安、警察也会遭受毁灭的天谴，没有下一世了。

    轮回转世、积德造业、善恶有报是宇宙的法理，如何选择未来，就问自己的良知了。


新建网页 1

漫谈轮回

    涤月

    谈起轮回，如果是在三十年前的大陆，大多数人都会嗤之以鼻。八十年代以来，随着思想逐步放开，特别是伴随着气功热和特异功能研究，人们都或多或少的接触到了一些关于轮回的无法解释的现象。比如，在报纸杂志上经常会看到一些能回忆起前生的真实事例，让很多人都有过一些思考。

    其实这种事例不止我们中国有，在全世界许多地方都有过报道。因为在国外没有xx党对意识形态的控制，学术环境比较宽松，已经有许多科学家在進行这方面的研究。现在的新兴学科“边缘科学”，其中就包括灵魂学、特异功能和轮回研究等等。几十年来，科学家们通过历史考证、临床实验和对真实事例的实际考察，得到了许许多多的证据证明了轮回转世的真实存在。比较有名的比如所谓“灵魂的重量”等等，现代的高科技仪器甚至可以观测到在特定的时间，会有高能量物质团“飘進”怀孕妇女的母体内。只不过因为现在的实证科学手段实在有限，无法完全揭开轮回的奥秘。

    我们如果在网络搜索引擎上用“轮回的科学证明、轮回故事”作关键词去搜索一下的话，会找到几百万个网页，相信只要是有理智的人，看了都会有所触动。当然也免不了有思想极其僵化的人把眼睛一闭：我就不看，我就不相信！呵呵，那就随他去好了。

    当然，对于我，一个法轮大法的修炼者来说，轮回转世是无须证明的，那都是确信无疑的事实。因为正法修炼者随着层次的提高，必然会逐渐开智开慧，打开思想中那些尘封的记忆，从而会有很多人实实在在的看到自己和他人轮回转世的过程。

    这些年我所接触的大法弟子当中，能够看到真实轮回的人不在少数。其中让我印象最深的是东北一个十岁左右的小女孩，也是一个大法小弟子，前几年开始看到全家几十口人在前几千年甚至更久远的转世和因缘关系。家人中有很多也是修炼法轮大法的，刚开始的时候，大家一有时间就围坐在她身边听她讲，她一边看一边说，每次和以前讲的都不一样。其中有辛酸苦辣，有富贵荣华，有生离死别，有金戈铁马，真要写出来几本书都写不完。直到大家都听烦了，那个好奇心都磨没了才没人再去问她了。

    这其中有一个小插曲，成了大家的笑料。小女孩讲到她舅舅生生世世的转生的时候，不是皇帝就是大将军，讲到她姑姑的时候，不是公主就是富家小姐，而她自己总是跟在姑姑身边的丫鬟侍女，而讲到她的姑父的时候，却总是贩货卖肉的小民。姑父心里有些不平，玩笑着抱怨了一句。小女孩又看了看，告诉姑父：“你也不总是穷人，也有一世是一个富家公子，家里很有钱，整天吃喝玩乐，还经常到一个姑娘特别多的地方。” 大家有些奇怪，问她那个地方是什么样子的。她说：“大门上面有个牌子，叫‘百花楼’。” 当然，小女孩太小，还不知道“百花楼”是什么地方，但是大家都知道，就开始乐，姑父就讪讪的不言语了。

    我被关押在劳教所的时候，曾经遇到过一个大法弟子，是一个中学教师。他告诉我，他在打坐的时候经常能看到自己生生世世转生的情景。他说，曾经有一次，打坐中看到了一只瘦的只剩下骨架的豹子，连站都站不起来，最后活活饿死了，他能强烈的感受到这只豹子就是自己的前世，不禁泪如雨下：人世太苦了！

    他还告诉我，他还转生过开创西周的姜子牙。姜子牙道号叫“飞熊”，历史上没有人知道这个道号的来历。其实姜子牙原本是上界的一只仙熊，他在打坐中看到过，那可不是人间的恶兽，而是长的非常的漂亮可爱，柔软的绒毛在风中突突乱颤，就象在飞一样。姜子牙的师父当然知道他的来源，所以就给了他这个道号。

    当然，法轮大法弟子们能看到轮回过程的还有很多，正见网上有许许多多大法弟子写的轮回故事，这些故事有的凄婉哀怨，有的动人心魄，有的神奇奥妙，但是哪一个都不是文学作品，而是真实的历史过程。

    对于我来说，在大法修炼中虽然功能没有显露出来，但是随着生命的记忆逐步打开，感受也越来越强烈。每当我在欣赏新唐人的神韵晚会，看到众神下世的场景的时候，都会有一种莫名的悲悯和感动攫取我的内心，泪水潸然而下。每当我看到电影电视片中南宋的岳家军浴血奋战的画面时，一股悲壮的情怀就会涌上心头，瞬间就会泪流满面。这些强烈的感受告诉我，那都曾经是我生命过程的片段。

    其实，对于我们不修炼的人又何尝不是如此。我们在许多文学作品中常常看到，或者我们自己的实际生活中也会感受到，有时候当一个人第一次接触一个环境或者某一个人的时候，就感到非常的亲切，有似曾相识的感觉，而第一次接触又一个环境或者另一个人的时候，却好象出自本能的反感，这何尝不是在轮回中深深印在脑海中的记忆呢？有时候，从同一个环境成长起来的孩子却有着迥然各异的性格，其实这些好似根深蒂固的，与生俱来的性格和行为习惯，又何尝不是自己生命来源的特点和千百年的轮回中形成的呢？如果我们每个人，能摆脱世间名、利、情的纷扰，静下心来思考一下生命的奥秘，都会有很多奇妙的体悟。

    天南海北的说了这么多，其实我只想告诉大家一句话：我们的生命可不是象那个“共产唯物主义”所说的只是“一堆蛋白质的组合”，也不会“人死如灯灭”，或许我们每个人的生命都有一个圣洁的来源，都有一个久远的历史过程，都是无比珍贵的，千万莫要妄自菲薄，自甘堕落，而是要珍惜自己生命的历史，也要对自己生命的未来负责。


新建网页 1

濒死体验初探

    陈柏年

    第一部：生死交关 别有洞天

    有人说，人降生这个世界上，就像是从一个未知的黑暗，过度到另一个杳然不可知的黑暗。除了眼前这个摸得着、看得见的形体的现实世界是可以明确察觉以外，我们既不知生前所来何处，也不知死后归向何方。眼见青春富丽终将化为腐朽尘土，令人无限畏惧感伤。然而，正如哲人所言：“人从生下来的那一刻起，就在不停的迈向死亡。”由此可知，死亡的确是生命中一个无可回避，又令人讳莫如深的问题。

    以往，人们总认为死亡是一条不归路。所谓“人鬼殊途”，就在半个世纪以前，一个医疗机构或是科学研究家想要探讨死去的世界，简直就是离经叛道。然而事实胜于雄辩，近代发现许多医学上濒临死亡、進入死亡状态，之后又活转过来的人，描述他在意识脱离肉体之后，感受到许多不可思议的经验，如在“死后”躯体僵硬时，却对亲人发生的事指证历历；或是清清楚楚的到了另一个空间，见到了灿烂美好的灵光、游历了可怕的地狱、遇见神圣的天主或庄严的菩萨……这些玄之又玄却又铁证如山的现象，就是所谓的濒死体验（Near-Death-Experience，简称为NDE）。

    1994年，根据美国极具威信的乔治•盖洛普（George Gallup Poll）大规模的民意调查，全美约有1300百万人有过濒死经验，占总人口6％。而台湾的周大观文教基金会，也在2001年至2002年，发动3万人6千人次的义工在街头调查，推估应有12万人有过濒死体验，与美国比例相当，从而在众人努力下，成立了台湾第一个濒死体验研究机构。这些研究与例证的大量出现，逐渐揭开了死亡背后的奥秘，不但扭转学界对于死亡这件事的视野，也逼使人们正视死后生命的问题。

    奥秘的濒死体验

    自古以来，许多知名经典都存在着濒死体验的记载。如《圣经》中诸多章节、柏拉图的《理想国》，以及《西藏度亡经》等等，都提到了灵魂如何脱离肉体，与圣洁的光、灵相会的情景。

    三百多年前，被誉为凌驾亚里斯多德、达尔文的北欧巨人－瑞典科学家艾曼纽•史威登堡（Emannel Swedenborg,1688-1722），可谓集当时人类所知学术于一身，举凡物理学、矿物学、哲学、经济学、医学……等等，都有杰出贡献。他在当时已提出20世纪大脑生理学的基础理论，也发现了与爱因斯坦“物质非必是物质，物质是能量”相同的理论与想法，甚至指出了二十世纪最伟大的发现－遗传因数ＤＮＡ。晚年时，这位伟大的博学者根据自己灵魂出体、遨游灵界所看到的景象，写下了《灵界见闻录》，出版后轰动世界。

    史威登堡描写自己在18世纪的某一天，为了学术研究远渡重洋，住在英格兰一间旅馆中。那天晚上出现了一位神秘人，对他说：“我将带你到人死后的世界――灵界去游历！你应该与灵界接触，并真实地写下所见所闻，让现实世界的人们能够了解灵界。”这本书籍对后世影响深远。美国精神分析学泰斗荣格、著名作家海伦凯勒、诗人爱默生、德国诗人与剧作家歌德、美国政治科学家班杰明•富兰克林等，皆对其推崇备至，也使世人对于灵界――人死后的世界，有了初步的了解。

    20世纪以来，虽然科学界挞伐声不断，但研究濒死体验者渐多，逐渐形成一门显学。以下列举几位比较知名的学者研究做一介绍：

    * 研究濒死体验的著名学者

    一、伊莉莎白•库柏勒•罗丝 （Elisabeth Kubler Rose, M.D）

    1963年开始搜集濒死体验案例，到1985年，已突破2万件案例的精神科医师伊莉莎白•库柏勒•罗丝，是国际知名的生死学大师，对于当代临终病患照顾的学说贡献重大。她将死亡分为三个阶段：

    第一个阶段：经历死亡的痛苦，失去生命迹象。

    第二个阶段：此时濒死经验者的灵魂出体，肉体已没有血压、脉搏，灵魂却犹如旁观者一样知觉到现场所有人的情绪、想法与行为；如医生抢救的动作、周遭发生的琐碎小事，都一清二楚，犹如一位“全知”者。伊莉莎白•库柏勒•罗丝建议，如果此时有来不及告诉亡者的话，尽可对他说，他会知道的。奇妙的是，此时所有的濒死体验者都在能感受自己是完整的个体：盲者眼明能看、聋哑者能听会说，数以千计的轮椅患者健步如飞，并能自由舞蹈。伴随着解脱自由感受的来临，尘世间压迫我们的时间、空间和距离感也随之消失。此时，濒死体验者能随自己心念所至到达任何地方，只要一动念想着某人、某地，瞬间就能到达。此时还会看到已死去、关系亲近的人前来迎接自己，如父母、亲友等等，成为濒死体验者引路人的角色。

    第三个阶段：体会永恒。在这个阶段，会迅速回顾自己的一生、看到耀眼却毫不刺目的光芒，感受到无与伦比的爱。濒死体验的人理解到自己在地球上的一生是为了学习并提升，好回到天上真正的家。

    二、 雷蒙•慕迪（Raymond A. Moody JR.M.D.）

    上述库柏勒•罗丝的研究，开启了医学界对临终病患的照顾与认识。而正式开始研究濒死体验、第一位提出“濒死体验”这个名词的研究者，则是被称为“濒死体验之父”的雷蒙•慕迪。

    1972到1974年间，哲学、医学博士雷蒙•穆迪收集了150例濒死体验的实例，归纳出几个主要过程，成为濒死体验研究的经典作品。如亲耳听到医生或是在场的其他人宣告自己的死亡；发觉自己悬浮在一个黑暗的空间，体会到前所未有的安详宁静；灵魂出体，漂浮或是站在体外的某一处，观察自己的躯壳……此时的时间、空间与距离感都消失了，感官能力获得不可思议的增强，迅速无比的回顾一生、体会到圣美好的亮光，感受到无比的幸福……等等。并非所有的濒死体验都会经历上述所有的过程，但是这些濒死经验都有着高度、惊人的“相似性”。

    穆迪总结：“濒死经验彻底消除了人们对死亡的恐惧。”他强调，现代社会是建立在科学主义的基础上，但是仍有许多现象是科学方法论所不能及的。如果我们忽视这些现象，所认识到的将是一个错误的世界。这些现象显示人类生命可能的真实状态。雷蒙•慕迪的研究，使濒死体验研究進入了崭新的阶段。

    三、甘尼斯•林 （Kenneth Ring）

    继前人众多研究之后，康乃狄克大学心理学教授、濒死体验研究泰斗甘尼斯•林，在1981年创立“国际濒死体验研究协会”IANDS, (International Association of Near Death Studies)，并担任首届会长。甘尼斯•林将濒死体验者的经验要素重新分类，用严谨的调查与统计研究这些个案并加以发表，引起各方的学者关注，并在全世界各国设立研究分会，一时濒死体验研究形成风潮，电视节目、电影、报章、书刊相继引为题材，争相报导。

    根据甘尼斯•林的研究，濒死体验者在死亡期间的感知特别鲜明。一位受访者说：“譬如说，我以前不知道我家附近有多少蚊子。可是在人生回顾时，我甚至数得出有多少蚊子。对每一件事的感知，都比对原来发生在现实世界每一件事的感知来的清晰明确。”

    由于这样超敏锐的感知，当濒死经验者在回溯一生中的画面时，不但重新体验到自己所经历的情绪起伏与痛苦，也感受到了别人因为自己的所作所为，所承受的一切。如一位30岁的受访者，回忆到自己8岁时对阿姨的恶作剧，不但能以大人的角度观察整件事、重新经历了孩子侥幸逃过责罚的心态，也彷佛变成当时那位伤心恼怒的阿姨，完全感受到她的心情。

    甘尼斯•林认为：“人生回顾在心理上和生理上都说明了一个事实，那就是你对他人的每一个动作、想法、感觉、情绪――无论你是否认识此人――后来都会亲身经历。”在历经回顾一生的片段后，往往对人们后半段的生命，有着重大的启发。

    第二部：死而重生 窥见生命真相

    濒死经验中的人，会钜细靡遗的回顾自己行为影响的真相，不论当时他是有心还是无意做出这些事，也无论这些伤害的造成多么轻微。一位罪犯说：

    “画面上有数不清的我认识或见过的人，还有千百的我从未见过，却间接被我伤害的人。……很显然的，我所做的错事没有一件可以逃过这种可怕的梦魇。最可怕的事是，我对他人造成的每一个痛苦和折磨，现在都轮到我自己来承受。”

    濒死体验 见证报应不爽

    大纪元曾经报导台湾一位濒死经验者，在回顾自己一生时，意外看到她5岁的时候曾经欺侮过一位邻家女孩：每当小女孩路过她的家门时，她便不怀好意的跑去威吓她，造成小女孩的害怕与恐惧。当她回顾到这个早已遗忘的行为时，为这样的错误感到非常痛苦，以至于康复之后寻寻觅觅，终于在14年后找到当年那位女孩，诚心诚意向她道歉。女孩虽然早已不记得这件事，两人后来成为非常要好的朋友，也从此解开她灵魂沉重的负担。

    正见网上，也报导了一则伊利诺州大学芝加哥分校历史系教授――史蒂夫•芬尼（Steve Fanning）的访问。1988年，他因为哮喘病发作昏迷两个星期，亲身经历濒死经验。当时他在重新回顾人生的时候，在那个没有迷的空间，同时从三个角度，感知自己所做的事，不由得深深的震撼：

    “我从三个角度同时体验过去我的一生。我当初的感情，我的思想，我的动机，那一切，同时，我还体验了那些与我有关的人当初的经历，他们的感受，他们的情绪，他们的所思所想，这些使我非常震惊，体验别人的感受使我非常震惊。”

    他在那个片刻，认知到原来自己一向认为“以牙还牙”的道理，是千错万错的想法：“如果你能感受别人的感受，一切都变了，感受到这些，使我对人与人之间的关系有了一个全新的认识。”

    透过这样的体验，史蒂夫•芬尼认为自己从前是活在自我欺骗之中：“我简直觉得无地自容，感到一种极大的耻辱。我所看到的是我的一种自我欺骗，为自己所做的一切找到正当的理由，真是为所欲为。”

    就在史蒂夫•芬尼为自己的行为感到后悔不已时，身旁有一个无形、巨大、宏伟的高层生命一直陪伴着他：“那个生命一直安慰我，他传达的信息是：人的很多行为是不合格的，因为我们伤害他人、欺骗自己，掩盖错误。但是我无需太自责，我们只是普通的人，做人就是这么回事。人会失败、会犯错误、会自我欺骗，在这个层面上说，也不算错，那是正常的。但是在一个更高的层面上看，那就不行了。我们能做得更好，总之，那个生命在安慰我，告诉我别难过，我只是普普通通的人，人就是这样的。”

    接下来，史蒂夫•芬尼发现自己位在宇宙的最中央，周围满是耀眼的星星与银河系，还有各种旋转的星云。他身处在宇宙中央自由地漂浮着，感到一种目驰神迷、纯粹且惊人的美丽。更重要的是他感到了一种联系，一种由光联系着他与万物，犹如一体的感受：“我们紧密相连，彼此相属。那是非常令人感动的。我是它的一部分，它是我的一部分。这是最让人铭记不忘的：那惊人的美丽；以及我与它之间的联系”。

    *人来世间 必须履行与神的约定

    在世界各地众多的濒死经验，各种千奇百怪的状况都有。周大观基金会总执行长赵翠慧说：“我们相信死后的世界，但是对宗教的想法不会再陷于地域、教条之争。在我们的认知，那些神佛都是存在的。根据研究，印度濒临死亡的人大部分看到印度教的象神，日本人会看到亭台楼阁、台湾很多人看到妈祖……，或许和我们的信仰有关系。”实际上，面临濒死经验的人与他观念中的神，往往大相径庭。

    在《揭开生死谜》一书中，医学博士芭芭拉•罗默尔(Barbare R•ERommer)记录了一位信仰犹太教，名叫梦娜女子的奇特体验：她虽有深厚的犹太教家族渊源，但嫁给了一位天主教徒。梦娜在25岁时，因为临盆而胎盘剥离出血，有了第一次濒死体验。在飞越黑暗的隧道后，她赫然在一片沙滩上见到一位身穿长袍、手握长木杖的高大男子，她知道他是耶稣！梦娜以心电感应请求他让她回到尘世，因为她尚未做好离开的准备。耶稣答应了。梦娜并且承诺：“如果你让我活下去，我就改信天主教，一言为定。”耶稣不发一语，猛力一推，梦娜就往后飞，穿越隧道回到自己的身体，打造出一更勇敢更坚强的生命。梦娜对研究者说：“至今那个推力的感觉依然存在。”

    但是，她并没有对任何人提起这件事，因为怕被认为精神失常，也没有依约改信天主教。直到多年后，梦娜56岁了，她感到自己心脏不舒服，就在预约初诊时间时，当场心脏病发作。医护人员紧急治疗，并且由于所有的心电图都显示这是严重的心脏病发作，所有的血液酵素图也显示这是不久人世的迹象，梦娜必须交代丈夫筹备后事，同时她也记起了27年前那次对神的承诺。

    于是，她镇定的要求见一位神父，帮她行施洗礼、坚信礼，并且为她与她的先生以天主教的方式主持婚礼。神奇的是，就在所有的仪式完成之后，梦娜接受心导管检查，结果显示她有一颗18岁年轻的正常心脏，一切检查恢复正常！

    透过上述濒死经验人士的体会，我们了解到人在俗世的生命与天上神佛的世界，有着难以破解的迷、不可思议的约定，与千丝万缕的联系。然而唯有真诚善良的人，才能坦然面对死亡，应该是古今不变的真理吧？


新建网页 1

对有灵魂的思考

    安危

    (一)

    一说到灵魂，现在的中国人首先想到的就是迷信，会笑话说灵魂的人愚蠢，多数人出于对自身的保护，也不在众人面前说。即使说，也只在小范围的同事、亲戚、朋友之间传，但也只是作为神奇的东西说说而已。真正对灵魂有比较了解的人，多数集中在对佛道研究的人中，也只是作为非主流的东西在小范围内传。生活在快节奏中、为生活奔波的人，很少有机会去对其深入系统的想，也想不明白。

    其实，在西方对生命科学开展研究的机构层出不穷。

    有一些机构研究灵魂，对濒临死亡的人称体重，发现死后比死前的人体重减少了，多次实验后，他们认为这个差额就是灵魂的重量，也证实了灵魂的存在。

    有一些机构研究灵魂，用一种先進的、特殊的光学仪器，对着濒临死亡的人，发现死亡前有一个光亮的东西从人体中分离出去，不久，人便進入了死亡，他们认为是灵魂与人体分离了。

    有一些机构用这种仪器对着即将分娩的孕妇，发现在婴儿出生前的一段时间内，有一个光亮的东西，進入了孕妇的体内，不久婴儿就出生了，他们认为是灵魂進入婴儿的身体，以此证实灵魂的存在。

    在中国的农村，小孩在玩耍的时候，受到了惊吓，在家里昏睡，失魂落魄的样子，叫魂不附体。孩子的母亲会拿着他的衣服，或者随身佩带的东西，到他受惊吓的地方去叫魂，然后，把这些东西放在他的身上，不久孩子便像没事人一样，又活蹦乱跳的出去玩了。这也证明了灵魂确实是存在的。

    在中国的农村，有些身体弱的妇女，被一些已经死去的人附了体，叫借体还魂，说了一些连被附体者从来都不曾见过的人、遇过的事，操着外乡人的口音，说着男声的话，事后证实事证确凿。也证实了灵魂的存在。

    在佛道两家正宗的法门中修炼的人，在净心、入静、入定的情况下，元神离体去了一些美好的地方，看到了妙不可言的景象，真实的感受到了另外空间的景象。出定后，也写出了不少关于入定后的文章和书，也从另一方面证实了人的灵魂不仅存在，而且是活动的，是可以离体的。

    在西藏，信奉佛教的信徒，修的好的，在坐化时，灵魂出壳，一道彩虹从头顶飞出，也是多数人看到的事实，叫元神出窍，也叫灵魂出窍。

    人在睡觉的时候，睡梦中梦到死去的亲人说了什么话、告诉人一些事，事后证实是正确的，也从另一个侧面说明了人不但有灵魂，而且人的灵魂可以活动到睡觉前去不了的空间。而且灵魂活动的记忆是可以在人脑中保存的。

    人体时时处处离不开灵魂的主宰，没有灵魂主宰的人体，说的好听点叫貌合神离，说的难听点叫行尸走肉。

    人在喝醉酒时，有的人说了一些话，做了一些事，酒醒后，却忘的一干二净，是人体其他灵魂主宰身体后的反应；人在得重病后，有一些人能说、能道、能吃、能喝，却不认识自己的亲人，也是另外灵魂主宰身体的表现。

    灵魂附在人的身体上，（大部分时间在大脑上），人才会有丰富的思想，才会指挥人的四肢，才会有丰富的想象，才会有所谓的灵感。人如果只有肉体，没有灵魂，那就是植物人，就是行尸走肉。打个容易理解的比喻：人体就像是表演台前的木偶戏中的木偶、皮影戏中的皮影，而人的灵魂则更像是后台操纵木偶、皮影的人。

    有精神病的人发病时，疯疯癫癫，说一些离奇古怪的话，做一些出乎意料的事，神智清醒后，却象什么事都没有发生一样，完全没有记忆；有的人睡梦中出现的精彩故事，醒来后忘得一干二净；也是另外灵魂主宰身体的体现。

    人看不到自己的灵魂，就像人看不到自己的面貌一样；人对灵魂的不认识就像对自身的不了解一样。人通过照镜子看到自己的形象；修行的人通过静心，静到心如明镜，就会看到自己的灵魂的模样，看到自己的生命过程；修的更好的，还能看到自己的前生前世、多生多世。那是灵魂在人中、在多个时空中轮回的轨迹。

    人通过别人对自己的看法了解自己，通过看别人的优缺点认识自己。修行的人用佛道神的标准要求自己、否定自我中提高对自我的灵魂的认识，达到身神合一，达到灵与肉的高度统一。

    人把思维的来源归于大脑，是因为人的灵魂多数时候居住在大脑中，其实大脑是不会产生思维的，你把大脑中的所有肉進行解剖，你也找不到思维的存在；是因为大脑并不产生思维，是人的灵魂发出思维，通过大脑在人体中反应，人才会有此认识。有时人确确实实感受到心在想问题，所以有心想、心想事成的说法，那时人的灵魂正呆在人的心这个部位。

    通过上面的事例，我们会发现，人不仅有灵魂，万物皆有灵；而且灵魂是活动的、是有多个灵魂存在于一体的；灵魂是有思维的；灵魂的存在是有形象的。其实，那才是人的真像、本像。

    更進一步的研究发现，人的灵魂是不灭的。人的肉体可以死亡，人的灵魂却永远存在。人在死亡的时候，人给他致悼词时总是说：他虽然死了，但他的精神永远激励着我们。其实，那才是人说的最真实的、最本质的实话。说白了，他所说的精神，就是人的灵魂。人死亡的时候，就是灵与肉的分离，灵魂还要走自己的路。用物理学上的话讲：物质不灭。人的肉体死亡了，人的分子、原子、质子等等也死亡了，不会吧。

    推而广之不仅人有灵魂，动物、植物、物质也都有灵魂、有思想，有些已经被现有的科学所认识；土地、矿产、森林、石头都有灵魂，这些可能暂时还不能被人认识；水、空气、阳光、地球也都有灵魂、有生命、有思想，这些与人的认识太远的东西，人听了就会觉得玄之又玄；往细里分：细胞、分子、原子、质子、中子中都包含着生命，都是有思想的、有灵魂的。

    有一份研究报告对空气中的一粒尘埃進行长期的跟踪和分析研究，发现它已经在空气中飘浮了几十万年，人把它叫为尘埃，可他却有如此长的生命，人也没有能力看到它的真实形象。其实万物皆有灵，佛家已经对万事万物有了更深远的认识，只是现代科学还没有证实它的存在而已。

    如果用中国传统文化去研究灵魂，人会对其有更深刻的认知，佛道两家对灵魂的认识已经延续了几千年，他们用其独特的方法，已经看到了更多灵魂的真像。

    希望人能从对灵魂的认识中，更多的认识自我，完善自己，完美人生。

    （二）

    人有没有灵魂，一直是人生在世让人困惑的问题。说它有吧，看不到它的形。说它没有吧，有些神奇的现象，又让人不得不信服。发生在我身边的一件事，一直让我记忆犹新。

    二十世纪七十年代，我二姑嫁到了相邻的一个姓武的人家。在那里，生了多个孩子，男孩子都没有存活，只留下两个女孩。后来，二姑夫病故。二姑带着两个女儿，远嫁到另外一个乡镇，在那里过了几年，也得病而去。她的两个女儿，大女儿嫁在了本村，二女儿远嫁到了另外一个省。

    二姑后嫁时，就有一个愿望，百年之后，要回到原来的地方，与姓武的前夫合葬，而且，请了证人，写了文书，立了字据。二姑病故时，两个女儿还小，没有能力把她葬回原来的故地，只好草草的葬在了后嫁的村里。死后的二十多年里，二姑一直给远在它省的二女儿托梦，希望把她的尸骨合葬到原配姓武的老坟里。于是，二姑的二女儿找到了我，希望我能与武家联系，了却这场心愿。武家的后人，也正在为自己的长辈没有合葬的事发愁，所以，一拍即合。二十世纪末的清明节，大女儿出力、二女儿出钱，通过我的周旋，把她的尸骨，葬在了武家的坟里。

    忙了一天后，一家人回到了我村，二姑的二女儿和三姑等本家的亲戚，住在大姑家里。二女儿有点困，说要睡一下。一家人说着话，也没有太在意。睡意朦胧中的二女儿笑了，笑的很开心，接着坐了起来。说了一番话，让人目瞪口呆。让人有了更多的奇怪和联想。

    二姑的二女儿，远嫁外省二十多年，已经不大会说家乡的话，但现在说的是本地的口音。借着二女儿的口，说出的话，和我二姑生前的声音和语调一模一样。

    “二姑”说，是她的大女婿，把她的尸骨带回来的，过河时，差点把她掉到河里。大女婿，用自行车带着她的尸骨，找不到墓地，过河时，是我把她的大女婿接过河、引到墓地的。当时，她的二女儿不在身边，只有我和她的大女婿知道此事，如果不是二姑的灵魂再现，她的二女儿是无论如何也不会知道的。那就是说，人不仅有灵魂，人的灵魂是附着在尸骨之上的；而且，人的灵魂是有思想的，能认识人的。

    “二姑”说，她的骨盒是大姑的二儿子给做的、三儿子上的漆。二姑的尸骨，直接被带到了山上，而她的骨盒是在山下的房子里做的。她二女儿一直在山上，也没有见到做骨盒的过程，更不会知道谁给上的漆。按说，她的二女儿是不会知道这些细节的。如果真是二姑的灵魂再现，那就是说，二姑死后不仅有灵魂的存在，而且，灵魂是可以活动的，发生在周围的事情，她是可以看到的。

    “二姑”说，大女儿给她做的被子，盖的住上，盖不住下。入殓时，她的骨盒做的比较大，尸骨摆的比较松散一些，所以，做的衣服，就显的小。说明，二姑的灵魂对被子的大小，是有自己的认识标准的。

    “二姑”说，有些人，不是我们家的人，为什么我还给他们发烟？清明的时候，故乡的人，都在用这个日子，做一些合葬、迁坟的事。在武家的坟的上面，也有一邻村的人迁坟完毕，他们下来的时候，正好路过武家的坟，乡里乡亲的，邻村上下的人，我也认识，顺便发支烟，也算是打个招呼吧。“二姑”这样说，一方面，说明她的灵魂对自己的亲戚是认识的；另一方面，也说明了她的灵魂还象她生前的为人一样节俭。

    “二姑”说，她合葬时，全家死去的亲人都来了，还说，我死去的父亲来了，大姑死去的大儿子，骑着自行车，带着他已故的妻子也来了。也就是说，她的入殓之事，也象我们人间的婚礼那样隆重，已故的亲戚朋友都要到场祝贺的，这边的丧事，就是那边的喜事；这边的死，就是那边的生。说明不仅二姑有灵魂，她已故的亲人死后都有灵魂，而且在那边也形成了一个社会群体。大姑的大儿子，生前就爱自行车，难道死后，在那里也有自行车？也有象我们这里一样的科学技术的东西吗？

    “二姑”说，她的大女儿出了力，二女儿出了多少钱，三姑出了多少钱，我在中间起到了沟通作用，都说的清清楚楚。说明二姑的灵魂，不仅能够知道她阴间的事情，还能知道很多我们人间的事情。而生活在人间的我们，却只能看到自己生存空间内的事情，看不到死去的亲戚朋友的情况。

    “二姑”借二女儿的口说的话，等到女儿清醒过来，她对自己所说的话却一无所知，头脑中没有一点记忆。说明了借体还魂现象的真实性。

    通过这些现象，我们对人的灵魂，有了更多的认识。对灵魂所处的环境、生存的条件、生活的范围，有了一定的认识。说明人不是死了就什么都没有了，人的灵魂是永远存在的。别把生看的那么伟大，也别把死看的那么恐惧。多一些对死的了解，就会多一些对生的理解。

    平静的看待生死，理智的认识人生，人生的每一天，都在给人选择升华的机会。认识灵魂的存在、超越生命的界线，才是生的真正希望、死的真正归宿。