走出红尘

此网页使用了框架，但您的浏览器不支持框架。


目录

引言
一、明慧
二、给迫害垫底的三讲班
三、变脸
四、排查定罪
五、定位
六、沉重的制约
七、我替你写好了保证
八、恼怒的办公厅主任
九、奇缘
十、我给你跪下行不行啊
十一、首长当年都自首
十二、师姐路千条
十三、永恒的归宿
十四、“三重”鸿门宴
十五、艰难陈述
十六、“女子无才便是德”
十七、科学和科学家的全面堕落
十八、对阵何祚庥
十九、陪绑威逼
二十、权柄下的卑躬
二十一、撒旦
二十二、置生死于度外
二十三、打掉株连
二十四、手书诛杀令
二十五、撤职
二十六、走出人来
二十七、遣返外交官
二十八、向高层投书
二十九、秘密交流的困惑
三十、闯铁道部机要通道
三十一、再闯新闻单位
三十二、千人大会杀一儆百
三十三、十年之问
三十四、路漫漫已尽
三十五、混沌甦生
三十六、最后的摊牌
后记：走出去迎接光明


点击封面進入


720

【正见网】 1999年7月20日之后的几天，北京城遭遇了百年不遇的高温，地面温度达五十多度，热浪炙人，大地流火！天地间仿佛告诫世人有巨难发生……

就在 1999 年7 月 20日，新旧宇宙的正邪大战成为历史转折的开篇，一场亘古至今无二对上亿正信真善忍群体的残酷迫害公开、全面爆发……

引言

    1999年7 月中共迫害法轮功之前，中央、国务院各部委修炼法轮大法的人已形成了很大的一个群体， 比如外经贸部、中国科学院、外交部、公安部、国家体委、国家计委、教育部、三机部、航天部等等各部委都有大法弟子，只是人数多少不等 ，而这其中包括部长在内的各级领导干部中都有大法弟子在修炼。

    当时我所在的外经贸部，是中央、国务院各部委大法弟子最多的部委之一。仅部机关和各驻外使（领）馆就有不少大法弟子，那时中国八大外贸進出口总公司还在外经贸部管辖之下，各大总公司修法轮大法的人就更多了 。

    1999年7.20，之后，中央610组织首恶李岚清，因曾任外经贸部部长的缘故，对外经贸部的大法弟子死盯死打，后任部长效犬马之劳亦步亦趋， 使尽种种迫害手段如：撤职、降级、下放、开除公职；收回住房、拒发工资、取消普调工资、取消奖金、假期及所有福利待遇；逼迫离婚，取消派遣驻外工作，已在大使馆工作的外交官被遣送回国；监视居住、禁止出北京城、设海关黑名单、禁止出国；绑架、洗脑、下迷药转化、拘留、劳教、指使劳教所酷刑转化、指使劳教所延期加刑等等无恶不作。因此，外经贸部也是迫害大法弟子最重、最邪恶的部委之一，其次是中国科学院等 。


720

一、明慧

    1999年7月23日凌晨2点多，整个北京城依然沉睡在混沌沌的黑暗中。此时，我正在朝阳区东花市北里小区派出所，因7.20上访被辗转非法关押在这里。

    7月21号上访被抓以来两天两夜未眠，我却丝毫不觉困倦。我闭着眼睛，盘腿坐在派出所值班室的椅子上，任凭脑子里翻江倒海……

    突然，大门打开，走進两个人来，我定睛一看，是部办公厅部长值班室的某处长和值班员。

    某处长对我说：“张处您没事吧？”我点点头。

    某处长说：“石部长让我们来接你，送你回家　。”我放下双盘，站起身来准备离开这里，我知道他们已经见过派出所长了。

    某处长又说：“石部长说，今天早上请你到班上去。”我抬手看看表，已是凌晨两点多，也就是说，几个小时之后我得去上班。我心想：这是他们的第一道金牌！

    车子几分钟就到了家居所在的9号院。7月21日清晨离家上访，7月23清晨3点多钟我被送回家。短短两天两夜，我却感到象经历了一个世纪的风雨，我的大脑盛下了太多的问题。

    打开家门，大厅里空荡荡的，先生国外出访还没有回来，女儿两天两夜守着两层空楼，我直奔女儿的卧室，突然发现大厅的沙发上躺着人，走过去一看是在长春地质学院当讲师的姐姐，她接到了办公厅的通知在等我。我上访被抓突然失踪，女儿便通知了长春的家人，姐姐请假匆忙赶来找我和照看女儿。

    姐一直属于中士闻道，既不精進也绝不肯放弃。她深知法轮功是高德大法，而且祛病健身有奇效，但就是精進不起来。

    我轻描淡写的和她说了说这两天的去处，安抚了一阵，免去了她的担忧。女儿还在睡觉。

    这时天已大亮，离上班还有一段时间。两天两夜一身风尘，大脑神经仍处在高度紧张状态，我不累也不困，只是心里太乱了。我迅速地把自己洗干净，一心想打一会坐，我需要定定心，理理思绪，在法上悟一悟发生的这些事情。

    身在打坐，大脑却在放电影：北京电视台事件、青年报事件、4、25事件、这两天的经历，一幕又一幕，这么好的高德大法，这么正的师父，为什么会这样呢？！为什么？……

    一个小时过去了，我依旧没能静下来，索性就坐这想吧，我想师想法，把这些事情用法分析衡定。师父一次又一次的讲法，一篇又一篇的经文，在脑中不断的过啊过……

    5月8日<见真性>，6月2日<我的一点感想>，6月13日<位置>、<安定>，最近一篇7月13号发表了<再论迷信>。师父从来没有如此高密度的连续发表经文。师父知道一切啊！师父也把握着一切！人类！宇宙！所有的一切！

    师尊在<再论迷信>这篇经文中说：“……特别是当人类社会的道德处于全面崩溃时，是伟大的宇宙再一次慈悲于人，给了人这最后的机会。这是人类应该珍惜万分的希望，然而人却为了私欲破坏宇宙给予人类的这最后的希望，令天地为之震怒。无知的人还会把各种灾祸说成是自然现象。宇宙不是为了人类而存在的，人只是最低下的一层生命存在的表现方式，如果人类失去在宇宙这一层生存的标准，那就只能被宇宙的历史所淘汰掉。

    人类啊！清醒过来吧！历史上神的誓约在兑现中，大法衡量着一切生命。人生的路自己走。人自己的一念也会定下自己的未来。……”

    还有师父在一次讲法答疑中，一个弟子问劫难来了怎么办？师父用了学员的一句话，“头砍掉了我身子还坐这儿打坐呢”。（《美国中部法会讲法》）

    我越想心里越明白，越敞亮，师尊的话再清楚不过了，我们如今已面临劫难……

    突然，我豁然开朗，我一下子明白了发生的这一切是为什么！我明白了为什么！我抑制不住内心的激动，我跳下床来，冲進大厅，在大厅里高兴的跳啊跳，一蹦老高！我叫着：“姐，我明白了！我明白了！……！”

    我忘记了一切，满心是在法上的了悟和感动！

    姐“呼” 的坐起来，看我如此兴奋惊讶不已，她不停的追问：“明白什么了？明白什么了？”

    “告诉你也不懂！”

    “快告诉我！快告诉我！”她被我深深的感染。

    我激动的大声的说：“姐，大幕拉开，魔鬼上台！世上的每一个人都要在这个大法的面前摆放自己的位置，每一个人都将在这场大戏中演自己的角色，无一人例外！戏演完了，大幕拉上，兑现结局，这件事情就结束了，我们的修炼也结束了。”

    姐愕然，她似懂非懂。

    但从这一刻起，我清醒的知道，深深的懂得：我应该怎样做！我应该如何面对我未来的所有的一切！

    我们的修炼進入了新的转折！


720

二、给迫害垫底的三讲班

    1999年7?20日， 是中共撕掉最后一层面纱，公开镇压法轮功的起始日 。而众所不知，在镇压前夜的1999年7月初，江XX突然决定在中央、国务院各部委处级以上干部中开展“三讲”运动。有消息透露这是一次政治大清洗。实际是在迫害法轮功之前，先在中央国家机关来一顿杀威棒，给迫害法轮功垫底。当时我所在的外经贸部不幸被中央指定为 “三讲”运动的试点单位，以积累经验，在中央国务院各部委全面铺开。

    7月初，中央成立的“三讲”督察组進驻外经贸部，上上下下气氛紧张。当时我任办公厅某处处长，被指定参加首批学习班。

    当我在学习班上广泛宣传法轮功的时候，还不知道镇压已近临界点。当时空進入1999年7月20日，新旧宇宙的正邪大战成为历史转折的开篇，一场亘古至今无二对上亿正信群体残酷迫害事件公开全面爆发。

    当时三讲学习進入紧张的“自查自纠”阶段，在学习班一律不准假的情况下，我以“有事晚来一会”的托辞毅然去国务院信访办上访。正在第二期班学习的副处长虹干脆就没打招呼，从学习班跑出来直奔国务院信访办与我会合。

    请“一会儿”假，变成了失踪两天两夜。回来后我们立刻被卷到风口上。法轮功立刻成为全社会的焦点，三讲班里邪恶铺天盖地。江xx责令：“三讲班人人过关、人人表态，不漏掉一个。”


720

三、变脸

    早晨来到班上之后，我首先到办公厅主任那里去打招呼。办公厅主任平时与我工作关系较融洽。但此刻，他满脸阶级斗争，神情紧张。看我走進来无语的指了指办公桌对面的椅子让我坐。片刻，办公厅一位处长走進来，一反常态公式化的朝我点点头，在办公桌侧面的椅子上坐下来，非常紧张的拿出笔、本准备做谈话记录。他们都换了一张脸，就像不认识，那气氛比派出所作笔录审问还敌对。

    我心想，政治真不是个好东西，能使人如此变脸。

    当我证实这一切完全是针对我时，我平静的对办公厅主任说：“您是想审问我吗？还要做笔录吗？如果是这样，很对不起，我将拒绝回答您的一切问题，因为我没有触犯国家任何法律或犯下任何错误，我不希望您采取这种敌对态度 。”

    办公厅主任一脸尴尬，沉默片刻，大概意识到自己太过分、太大敌当前了，遂撤走了做笔录的处长。……

    我意识到部机关几十个大法个弟子将面临一场严厉打压的考验。而首当其冲的是正在参加“三讲”班的我和虹。7.21那天，部里有不少人去上访，也有不少人顺利走脱。我和虹被抓的消息像插了翅膀，飞快的传遍了机关大院。

    这期间，中央公开文件和内部文件一个接一个，一个比一个邪恶和严厉。我以长期机关工作特有的政治敏感，不断的对比中央文件和国务院两方文件的口径、口气，密切关注这场邪恶风暴的风云气象。我发现国务院文件和中央文件对法轮功态度明显相左。中央文件一路禁令，而国务院文件却明确指出，公民有信仰自由。实质上是认可法轮大法，但是这种对立并没有坚持几个回合，国务院顶不住那股邪恶势力而偃旗息鼓。

    这件事在当时的中央和国务院各部委引起很大震动和揣测。最后，终以江XX的一封穷凶极恶的指控信而拍案定调。 一场铺天盖地的镇压迫害愈演愈烈，当初定论的所谓“歪理邪说”被進一步升级定性。从此江XX有了加大打击正信的邪恶理由。

    中央督察组和外经贸部积极支持取缔镇压，像历次政治运动一样紧跟照办，在三讲班及其高调的严厉指出，“在法轮功问题上，政府部门的领导干部必须与党中央保持一致。三讲班所有人都要在‘自检自查’材料中明确阐述对法轮功问题的立场、态度。”

    所有人在规定要求之下都对法轮功问题表了态，包括部领导。小环境的邪恶带动了大环境的邪恶。这时不仅仅是三讲班被逼表态，整个部机关和所有直属机关全体干部被逼人人表态、人人过关。


720

四、排查定罪

    我密切注视着事态的发展，难过中夹杂着莫名的悲壮和越发镇定的坚韧。部机关几十个大法弟子一下被推到了风口上，大家都知道大法好，师父是最正的，但是突然铺天盖地的狂风暴雨扑向了大法和所有的学员，大家惊诧、猜测、思考、定夺，互相默默的鼓励，私下悄悄的交流。也有的被这种恐怖吓倒，顶不住压力开始表态“不炼了” 。

    我在所有场合依旧公开陈述“法轮大法好”、与国与民百利而无一害的事实道理，驳斥中央和媒体对师尊所有的造谣指控，什么豪宅、敛财、改生日、什么自己上医院、不许别人吃药，什么死了1400人等等，我还原事实的本来面目，以亲身经历和我所在炼功点学员的经历为证，指出这场镇压的理由完全是建立在彻头彻尾的凭空捏造和蓄意的诽谤的基础上，因而指出，取缔法轮功是极端错误的。

    我有理有据的在“自检自查”材料中阐述了从祛病健身走入修炼和修炼后身体和思想上的巨大变化，认定他是一部高德大法以及我为什么去上访的理由。我要让我身边所有的人都知道法轮大法好！还我们师尊清白！政府的取缔是错误的。

    但是，表示继续修炼和这种赞扬法轮功的表态他们绝不接受，绝不容忍。他们再三要求我和虹必须在自检自查材料中明确表态不炼法轮功，要求我们在这个大事大非问题上必须和党中央保持一致，强制我们重新作出选择。

    这时，中央红头文件迫害的指控和命令不断的细化：共产党员不许炼法轮大法；国家公务员不许炼法轮大法；再后来的文件就是如果继续炼，就如何如何处置。部领导和督察组紧跟照办，一再重申和强调这一点。

    开始三讲班不断的督促我作出所谓理智的选择。后来便增加了软硬兼施的胁迫，要我们与X党同心同德，否则后果不乐观。

    与此同时，部机关内部在迅速的排查修法轮功人员的情况。我在部机关组织集体教功；在机要处的信箱里给所有的部领导和司局长送《转法轮》书；担任法轮功辅导员；就连在德国参加国际高级经贸研讨班中传阅《转法轮》和送德方官员及翻译《转法轮》书的事都被调查出来。同时他们还认为虹和我是同乡、同校、 同在办公厅工作，是我介绍她修炼的法轮功，所以他们认定虹是跟我跑、上当的，以此推理还有一批人。因此，他们又拿出共产党整人的那一套，开始打击重点、分化瓦解，间隔虹和我及我与部里所有的大法弟子。

    我马上被列为具有宣传活动能力、事实并具有巨大危险性、巨大影响力的法轮功骨干、“顽固分子”。我成为邪恶瞄准镜下的“重点人”。

    于是，他们和我谈话说：“如果你表态‘不炼了’，会带动一大片，部里将既往不咎，皆大欢喜……；如果继续炼下去，结果就是查处，撤职、开除，中央明文规定，这你也知道。难道你愿意大好前途事业毁于一旦吗！”

    开始，我曾想到过在自检材料中搞“文字游戏”以搪塞过关。但我很快意识到，那不是真正修炼者所为，而且这也不是搞文字游戏那么简单的事情，这是大是大非的抉择，是生死存亡的抉择。无论是神那一层，还是人这一层，都不会让一个修炼者在生死抉择的关键时刻允许我蒙混过关，何况师尊已让我悟到这场打压的实质。所以，站在法上，从法的角度，我必须主动的，而不是在邪恶的逼迫下被动的去表态。搞“文字游戏”就是被邪恶牵着鼻子走了，最后会被他们逼得走投无路。大法修炼是脱胎换骨，法难当头，需要的是用我的双肩去承担。耍人的小聪明，玩点人的小把戏蒙混过关，决不是修炼者所为。

    这时，我再一次清醒的认识到大法修炼是圣洁的、纯正的、高尚的，我要配得上得这部大法，配得上师父的苦度！迫害当前，大是大非，就该明明朗朗、堂堂正正的表态！绝不遮遮掩掩、苟苟且且！

    思想一定位，各种压力逼过来，那势头如同面对生死决择。


720

五、定位

    周日晚上八点多，我突然接到好朋友君的电话，她说她现在XX地 ，马上乘今晚最后一趟班机回京，说有急事要见我，下飞机后直接到我家里来，大约三个小时以后到，让我等她。

    放下电话，我看看表，三个小时以后是夜里十二点多，什么事情不能过夜而如此急迫呢？！一向做事有度的君肯定有非常重要事情，我静待君的到来。

    深夜十二点多，君如期而至，原本矜持文静的君掩饰不住的带着一脸的兴奋和神秘，她暗示我上楼，我迅速把她带到楼上的卧室，关上门，君未及我开口，便迫不及待的说：“张姐，我见到师父的朋友了！”

    “师父的朋友？！” 我惊讶不已。

    君无比兴奋的说：“是！是师父的朋友，叫XX，是通过你的朋友XX见到他的，非常神奇 。”

    我这个XX朋友在当地很有能力，我相信他，但我还是抑制住激动认真的问君：“你怎么能认定他介绍的这个人就是师父的朋友呢？”

    君充满信任的说：“他小时候就和师父在一起，他也是带着使命助师正法来的……”

    君详细的叙述了师父朋友讲的、曾和师父在一起的那些难忘的美好时光。他给君看了他和师父在一起的各个时期的照片，还有和师父全家人在一起的照片。他还给君看了师父和他小时候共用的一个存折，存折上有名字，还有一分钱的余额 。他给君讲述师父从小到大的高尚品德、出众的才华和他在师父身边经历的一些神奇的趣事，谈了很久。

    后来，当君谈到当前形势、政府对法轮功的态度和我们在单位的处境时，这位先生详细了解了我们俩的情况，他说打算和师父通个电话。

    我聚精会神的听着君的讲述，不放过每一句话、每一个字，我被师父的每一件事而深深的感动，分享着这份沉甸甸的幸运和偏得。

    君说：“这位先生和师父通了话，把我们的情况和处境都告诉了师父，这过程中，师父对我们俩各自说了一段话，他一并转达给我们…… 。

    君叙述完毕，我也问遍了所有该问的问题，我们各自沉默咀嚼、回味师父对我们说的话……我们俩都久久的沉浸在如同见到师父那种神圣和感动之中，我们默然无语……夜静静的……白天每时每刻所经受的那种邪恶和压力，已被此时心中的潮起潮落荡涤得一干二净。

    我知道君、我、包括部机关全体大法弟子，我们都面临着修炼中的一个大关，一个大的转折就摆在我们的面前。这位朋友的话我听明白了。我按下心中的激动和洋溢内心的巨大幸福，不断嘱咐自己要静一静，要冷静、要理智，我们俩都需要静一静，好好想一想，该怎样决断 。

    我对君说：“我给你安排房间先休息，我们俩都快被冲昏头脑了，都得静一静，想一想，我们明天再碰头、再研究研究。”

    君却执意要走，她说她要是住在我这里会毫无困意、会看着天花板到天亮，我会意的笑着只好放她走。

    临走前君嘱咐我说：“师父那位朋友就在XX工作，他说明天赶过来想见见你 ”。

    送走君，我盘腿坐在床头，从头至尾回忆君的讲述，一遍又一遍的回味师父朋友转达师父说给我的话，静静的思考着。

    我想，我已经面对邪恶站出来了，在我看来这是每一个大法弟子最起码的责任，如果大家都不站出来会是什么样子？面对邪恶大家都说“不炼了”，那还修什么“真善忍”呢！大法和师父受到诬陷，我们都不敢去现身说法、去证实法，这不对头。师父绝不会认可。

    那么，师父说的相反的话是什么意思呢，并讲要“如此这般”？这与法理…… 。我有什么办法能证实他讲的话真是师父讲的呢？事实是没有任何办法证实。

    而师父对我说的话，让我震撼和久久不能平静，我不敢相信，也不敢不信。那么，最后所有疑问都集中在一点上：这个人真是师父的朋友吗？那些话真是师父说的吗？这一切难道都是真的？假的？我毫不怀疑君的人品，她不会有半句假话和一点夸张。而那些照片，君说是真真切切的……我真不愿意怀疑，我多希望这一切都是真的!

    这时，我头脑中一次又一次的浮出师父：“以法为师、以法为师”的叮嘱。我想，不管这位先生究竟是什么人，先把他放下。我要求自己完完全全的摒弃所有因素，纯纯净净的站在法上再一次衡量这件事。

    我再次回到现实中，政府定性取缔大法，“三讲”学习班一次又一次施压让我表态，要求我和党中央保持一致，这种现状并不仅仅针对我，这将是部机关所有大法弟子都要面对的，是全社会所有的大法弟子要面对的，邪恶的取缔是针对大法和所有大法弟子而来。作为大法弟子这是历次事件以来的一次最大的考验，大到什么程度呢？那就是修还是不修！是真修还是假修！真修弟子就应该站出来，面对我们所接触的各种社会层面，面对各种社会群体现身说法，证实大法，澄清事实，消除以取缔为目的捏造和诽谤，还我们师尊清白！

    我想起最早的“北京电视台事件”、“中国青年报事件”、“四二五事件”和最近的“七二零事件”，我们都做了我们应该做的，那么走到这一步就不会走了吗！我再一次回忆7.2O之前师父一次又一次的讲法，我清楚应该怎样去做，尤其是7月23号那一天我所悟到的和认定的就是：我的生命将与大法同在，说“炼”和“不炼了”无疑是会有不同的结果，如同生死抉择毫不为过。师父说：“然而一个伟大的修炼者就是能在重大考验中，放下自我，以至一切常人的思想。”（《精進要旨二》〈位置〉）

    我想到师尊身边的刘某某，迫害之前我就认识她，那时大家都说她在师尊面前从来不敢坐，因为她是开着修的，她眼里看到的师尊从来都是光焰无际的大佛。师尊从川北过华山的时候，山上千年修道的人下山拜见师尊，刘都在场。可是邪恶迫害之后，她却顶不住压力苟同邪恶、捏造罪名诽谤师尊。我又一次引深去想，那么师尊的这位朋友靠得住吗？在照片上搞名堂可是轻而易举的事，现在太复杂了，师尊的话除非亲耳听到或通过正常渠道传下经文，否则怎能随便相信谁。

    修炼是堂堂正正的，自我保护甚至投机取巧都是不对的。我一便又一便的对照师父的话，翻来覆去的思考着……我认定了自己该做什么！

    天已将晓，我扫除了头脑里的一切疑问、干扰。

    早上来到办公室，君也赶过来，我把夜里所有的分析、想法和最终态度都告诉了君。君沉思着，她对那位先生是认可的、信而又信的，她充满矛盾的说：“那位先生一会来……”意思还是让我见见他再说。

    “不见了，请他忙自己的事情吧。”我决然的对君说。

    君也很快的理顺了，一切堂堂正正的一路前行。

    这件震撼心灵的事情就这样过去了，但它却深深的埋藏在我的记忆里，我曾想，如果有一天我能见到师尊，一定问问这件事，了结那段心中的蹉跎……


720

六、沉重的制约

    各种压力滚滚而来。和我同在部里工作的丈夫立刻成为我最大的压力之一，部领导请他做我的思想工作，迫使我放弃大法修炼，并且每次部长和我谈话都要请他在场。先生从头到尾如坐针毡。在我和部领导的交谈、陈述、進而争论中我看到了他的焦急、恼怒 但又不好发作的克制和痛苦。

    回到家里他便怒发冲冠，犹如雷霆万钧……从此，家无宁日，无休止的劝阻、争执和一次比一次激烈的逼迫、要挟 把往日的温馨和谐荡涤殆尽。

    一天，先生按下怒火，十分压抑、提名道姓的对我说：“张XX请你给我点面子，别再坚持了，事到如今再说什麽都没用，不管你说是正的、他说是邪的，你们如何，都没用！就是一个字，“炼”就失去一切，写明‘不炼了’就能过关，就能躲过这场灾难。”……

    我以沉默忍耐 拒绝这无数次的诘问。

    先生急了：“我问你，你活着为什麽？你兢兢业业的工作、奋斗、入党为什麽？就是为了今天被人家开掉吗？！我们毫无背景，凭真才实干，一步一个脚窝的奋斗到今天，就因为这三个字，多年的成就被人家一口否定吗？！这样下去你害了自己也害了我！害了孩子！再说，这也就是表面文章，表面文章做做又何妨啊 ？！……”先生焦躁的说。

    这可不是表面文章，这是生死存亡的衡定和淘汰啊，他怎么能明白呢！这些日子以来，天下该说不该说的，能说不能说的，他都说尽了，但是，无论他说什么我都容忍他、体谅他的感受，也能体谅所有人的好心劝戒，我的心也是被一刀一刀的剜着。是啊，他说的又何尝不是呢 ，人说一句假话：“不炼了”还不是信手拈来，易如反掌。文革后人们学会了用假象、谎言把自己整个包装、掩藏起来。但是，先生不懂这是修炼啊！修炼是实践真善忍，超脱世俗。顺从他，那就只有放弃大法，这是不可能的！可是我怎么说服他呢？

    晚饭后散步是我们常年共同的习惯， 小区花园、楼群绿地、超市、书店等都是我们信步漫谈的地方。但是，自从取缔 以来，法轮功问题成为每天散步的专题讨论。我试图说服他明辨是非顶住压力，支持我，站到正义一边；他则试图以说服我表态“不炼了”躲过这场劫难 ，卸掉他身上的压力 。但是，次次的结果都是没有结果。开始我以大量的事实向他陈述大法的高德、超常和神奇，以期加强他对大法的认知，开始他以沉默认可，后来，随着取缔打压日益升级，我们的交流变成了讨论、讨论变成了辩论，辨论变成了争论，无数次散步并肩走出家门而回来时却分道扬镳。最后是冷战，指责、要挟、摊牌步步紧逼，我死守最后防线。

    我和先生的关系陷入冷战。他冷冷的说：“你不转变将失去一切，我 也救不了你，没有特殊、没有例外，你知不知道？！而你还会株连我。” 他在向我转告部长的话。

    “我知道！”我淡淡的说。

    你的工作还要不要？”

    “要！”我说

    “职务要不要？”

    “要！”

    工资奖金要不要？

    “要！。”

    “家要不要？”

    “更要！我加重口气的说，“我们修炼是修心，师父没让我们什么都不要。”

    可我再说一遍：“你再不写保证、不改变态度就什么也要不到，什么都失掉、统统失掉！”

    他恼怒的转身弃我而去。我停住脚步望着他离去的背影，心里再一次说：“你不能和我共患难，我也绝不苟同你。这就是我的最后防线。”

    无声的泪水汩汩流落，淌進嘴里是咸咸涩涩的……我做好了、其实我早就做好了这个准备。


720

七、我替你写好了保证

    一天，先生和我说：“我已经替你写好了保证，我交给你，还是交给办公厅主任？”

    我急不得、躁不得，我耐心的和他说：“写不写保证这是我的事,你不要替我做这样的事，这会对你不好。除了这件事情之外，我的任何事情你都可以代替我或者替我做主，只有这件事，你不可以代替我；天下事我都可以听你的，唯有这件事我实在不能听你的，请你给我一点空间，给我留一点自主，不要和他们一样逼我好不好？”

    他冷冷的望着我，陷入沉思。一会，他一字一板的说：“你把这件事看得这么重吗？”

    “是！”我干脆的说。

    “没有余地吗？”

    “是！” 我毋庸置疑的说。

    “你也做好了最坏的打算吗？”

    “是！”我坚定的说。

    “可是你想到过我、想到过这个家吗？”

    我顿时语塞。一种浑沌沌沉重的物质压过来。

    我久已感到面前隐约竖起的那堵高墙越来越清晰越来越厚重。突然我前所未有的感到我们俩同在一个部工作是一件多么糟糕的事情。

    我沉默着：这些年来风风雨雨辛辛苦苦俩人携手并進，正如同事、朋友们所说，家庭事业如日中天。是呵，奋斗到今天，他怎么能够放得下呢！他是个把事业看得比生命都重的人。

    先生从70年代起就给国家领导人做翻译，后来一直主管中国对欧洲的国际经贸事务，最难缠的贸易纠葛，最艰苦的双边谈判他都能运筹帷幄，坚韧智慧的保护国家利益，在外交界颇有口碑。但是共产党的株连和翻脸不认人谁又能抗得住呢，他又放不下摸得着、看得见蒸蒸日上的仕途，他动心啊！从常人角度说，他的奋斗没有错，我不能说他错，因为他不可能理解修炼，如果他能理解这一切也早就修炼了 。

    我深深的记得那个星期天，我坐在大厅里听师尊的《在美国西部法会上讲法》我被宇宙无边大法的法理和人类的成、住，变异及无边宇宙的真相震撼得大恸不已，伴着修炼后日新月异对法的理解和积淀，我灵魂的每一个细胞都被震醒，宇宙的真理真法开启、冲击、扫荡、净化了我灵魂的每一个角落。我一个微不足道的人啊，怎能承受这大真机、大威德、大福报、大使命啊， 慈悲伟大的师父啊！我再也抑制不住的在大厅里放声大哭……

    先生从房间里一步跨出来，他惊愕的走过来，拍拍我的肩膀说：“某某，你没事吧？！……”

    我只顾泪如泉涌，很久很久深深的沉浸在那灵魂净化、开启的震撼和感动之中。我知道从那时起我的灵魂的全部，我全部的灵魂，都永远、永远的留在了法里，溶在了法里！

    这种差别注定了这场龃龉。

    我放弃的是我的在人中的事业、名和利，如果他有正信，为此受到牵连甚至是迫害，他将会得到无尽的福报。何况，他也要在这个大法的面前摆放他自己的位置。

    我迎着他的目光，默默的传递给他无比的慈善，旨在告诉他：我唯一的请求不可逆转。先生面有愠色而无语，终未发作，片刻转身离开。


720

八、恼怒的办公厅主任

    第二天一上班，我找到办公厅主任，说：“任何人给我写的保证都无效，都代表不了我，请不要接受，我不认可！”

    办公厅主任说：“你为什麽把自己往绝路上推？这麽多人都在拉你、帮你，你知道某某（我的丈夫）有多难，压力多大吗？你是个聪明人，为什么如此极端？！”

    我真诚的说：“我知道你们都是为我好，千方百计的帮我过关，我非常感谢你们，但是事情不应该是这样，我没有做错事，党不是一贯要求他的党员要对党忠诚吗？我讲真话 、讲老实话，难道共产党不欢迎吗？！做人都不讲老实话，这个世界还有真诚吗；共产党都不讲真话，共产党又何以取信与民？！我没有把自己往绝路上推，是政府不顾客观现实把正义和良知扼杀，把好人往绝路上推，您说不是这样吗？”

    对方语塞。良久，他又说；“你既然知道是政府行为，你个人又何以能对抗得了政府呢？！”

    “我们没有和政府对抗，政府是人民的政府，我为什么就不能有自己的看法，说出自己的意见，是谁说的不搞‘一言堂’！……”

    “唉！你这个人聪明至极，怎么也糊涂至极，你非得让我把话说明白吗？！……”办公厅主任有点恼了。

    我歉意的苦笑笑说：“我知道您想说什么，不用说了。我并不聪明但也决不糊涂，我十分清楚我在做什么，做人都讲良知和道义，更何况我是一个修炼的人！”……

    这是一场没有结果的谈话。最后，办公厅主任焦躁的说：“你知道中央红头文件规定共产党员不许炼、共青团员不许炼、国家公务员不许炼吗？你为什么依然要固执己见呢！你不知道前面是万丈深渊吗？！”

    “我知道，我什么都知道，我头脑非常清醒。但是我要阐述三个方面的问题：一、这个大法是一部高德大法，是真正度化人、改变人的真理真法，一句话就给强行定性，将伤及亿万民众，这对人民是不负责任的。二、从事情的本身来讲，不许我们讲话、陈述、证实事实，强行封杀，置亿万民众的呼声于不顾，这不符合党的政策，这对党和国家是不负责任的。三、法轮功修炼者重德向善做好人，这在各行各业都是有目共睹、不争的事实，我们的国家还怕好人多吗？共产党害怕真善忍吗？您能否 给我 一个客观的解释和公证的回答？！”

    “ 唉——！”主任一声叹息沉思着。

    我转身离开了他的办公室，我也要给他一个思考的空间，站在哪一边他也要选择和定位。


720

九、奇缘

    政府取缔法论功，一夜之间传遍全国，惊动了我长春老家和先生江苏老家两个家族的人。先生立刻成为内线与两地热线联系，通报我的处境和立场态度并有意搬兵。

    首先来京的是我的二哥、姐姐和妹妹。二哥性情随和，善解人意，会做工作，所以家中派他来说服我，并由姐和妹陪同前往。

    一行三人下车后，瞒着我悄悄来到部机关，先到先生的办公室了解了情况，交换了意见。他们背着我首先和虹谈话。他们也认为虹是出于个人感情跟着我跑，所以先与虹谈话，以其做通虹的工作后，大家携起手来再劝我。他们在四楼谈了一天，我在九楼办公室全然不知。

    他们和虹的一场长谈开始了，虹以她修炼的切身感受，以她对法的深刻理解，对现实社会客观清醒的认识博得了他们的叹服，不仅向他们效果甚佳的洪了法也为我除去不少障碍，减少了不少压力。

    事后，同为大法弟子的妹妹对我说：“虹不愧你那么看重她，确实很优秀，修得好，她可不是跟着谁跑，是她作为修炼人当之无愧的层次使然。”

    他们说服不了虹，便底气不足了。看虹的思想状态，他们便知道了我坚信大法的程度。他们深知我的性格，认准了的事情会全身心的投入，想说服我改变如同去搬山，但二哥自认为他还有足以说服我、让我改变态度的杀手锏。

    晚上，二哥、姐、妹三人突然出现在我面前，白天的事缄口不提。其实虹早已向我通风报信。

    晚饭后，在楼顶宽敞的露天阳台上，二哥开始了和我有目的的闲聊，妹妹根本就不加入，她早已和虹产生共鸣。姐半修不修的有点两面派。

    哥装作漫不经心的问我：“你听过师父讲课吗？”

    我说：“没有。”

    “见过你们师父吗？”

    “没有，还没那造化呢。”我沮丧地说。

    一提起见师父 ，我就想起几次三番痛失拜见师父的机缘。一次地坛讲法，不知师父要来，便赶回单位上班；1997年赴俄罗斯洪法，师父未去；第三次师父接见高知学员，我以为是一般法会，居然把票让掉，事后知道是师父接见时，眼泪差点掉下来。更懊丧的是据说师父曾在部机关礼堂办过一次讲法班，我居然不知道。就那段时间我还和虹京城遍访名师。其实，冥冥之中就是在找师父。

    我一边讲着一边回忆着这些往事。哥却悄悄地说了一句：“我和你们师父曾是文工团的战友……”

    “什么？！你说什么？！”我以为自己听错了。哥又重复一句：“当年在文工团时，我们在一起。”

    我瞪大眼睛惊讶地望着他，这世界太大还是太小？哥看我如此震惊 ，又补充一句：“真的！当时我还是队长。”

    “天哪，这是什么缘分！”我象要把哥看穿一样……

    可他却重重的，十分严肃地说：“亦洁啊，人就是人，人怎么会是神呢，会是佛呢？！”

    “唉呀，哥呀，让我说你什么好呢！”我说：“哥知道有句老话吗？叫‘真人不露相’啊！那耶酥，释迦牟尼、老子，哪一个不是人来的、人像俱在的呀！真让你人看出来那还真就不是神了！”

    说到此，我又赶紧回过头来追问：“你跟师父是什么时候在一起的？”

    哥说：“就是在201部队军马场文工团，这么多年，大家都各奔东西了，你们遭到取缔后，是别的战友告诉我这件事……。”

    “那时师父什么样？”我兴奋的问。

    哥陷入沉思，一字一顿、悠悠回忆说：“你们师父长得英俊、高大、才华横溢，人却非常沉静。”我全神贯注的听着，生怕漏掉一个字，可他突然话题一转说：“可是亦洁，再好的人也是人那，你怎么就信成了神佛呢？！”

    此刻，我心里不知是什么滋味，我既高兴又可怜兄长，又感慨万千。我高兴师父在人间时，曾有一段人生时光有哥伴在师父身旁；我又可怜兄长有眼不识佛陀。我感慨哥有这份奇缘，真不知是哪世修来的福分，却云里雾里的被观念一叶障目。

    我扶着大阳台的围墙，眺望晚霞西逝中莽莽苍苍的群楼和余辉掩映下蒙蒙胧胧的燕山山脉满心的感慨，此刻我忘记了家人、先生和单位整我的烦恼，得法以来，我和所有的师尊弟子一样，想见师父望眼欲穿，可哥与师父曾朝夕相处却有眼不识泰山。我感叹不已：“上帝，你就是这么平衡的吗？！……”

    我坐下来郑重其事的跟二哥说：“告诉你那些战友，包括你，不能直呼师父其名，人叫一声佛的名字都是亵渎，都是罪过。你知道吗，另外空间的佛道神听师父讲法，统统都是跪着听的，只有人不知天高地厚。人类未劫觉者下世度人，你知道师父有多高吗？人想都想象不出来！”

    看着哥崇敬又疑惑的神情，心想，别说高了，把他吓着了更不信了。我掉转话题说：“师父说人难度，真是这样啊，其实当年耶稣下世时，是带着神迹传法的，就这样，人还都不信他，而恰恰他家乡的人最排斥他，最不容他。他们跟你的想法一样，也认为：‘那不就是人吗，怎么会是神呢？！’可是人类这层空间是不许神佛显像的，那就度不了人了，这是天理，是不允许的。”

    我接着说：“文化大革命那个没有理性的时代，谁敢说佛道神那就是迷信，谁敢展露一点特异功能，都能被那些人吃掉，还会有存身之地吗？！其实那时候师父早就修成，开功开悟了。待在人中很苦啊！我们人是不可想象的！……”

    我千言万语恨不能一下子都倒给他，让他明白过来。

    “是！这些我可能不理解，可是，你也不能为了修炼把二十多年为之奋斗的前途事业都扔掉啊！二哥知道你凭能力干到今天，不容易，不就表一个态吗？！那不算什么，我就信了！心里有了！在家炼！谁管得着？！干嘛让他们揪住不放？！

    听他这样说，我放心一半，知道他对师对法有正念。

    我说：“ 二哥，人表面看是这样，其实作为一个修炼人就不是这个理了。你看当今社会上的人有多少真诚，不牵扯个人利益的时候都难有一句公道话，一旦牵扯个人利益，谁都明哲保身，管你天理良知。人也抱怨天下无道，但是社会一旦需要人讲一句真话——仅仅是一句真话时，却都躲得远远的，人都没有了衡定是非善恶的概念和标准了。人这样，你不能让我修炼人也这样，我修的就是真善忍，我们的生命如同师父再造。当面对师和法被诬陷，事实和真理被封杀，铺天盖地的造谣污蔑迎面而来时，我连一句真话都不敢讲，那真的连人都不是了！”

    哥沉默着，他知道我说的话句句在理。

    我继续说：“二哥你不修炼不知道，其实人不修炼生命没有任何意义，人一世转瞬即逝，来一身空走一身空，家财万贯带不走分毫，帝王将相也得黄土埋人。那个德和业力可是生生世世跟着人走，人就糊里糊涂、生生死死的在这六道里轮回还有来道趣的。我过去身体不好你是知道的，修了大法这都是救命之恩，我不能做没有良心的事情，不能连一句真话都不敢说。爸常说，滴水之恩当涌泉相报，其实我们是永远都回报不来，师父给我们的是我们付出生命都不足以回报的。你不要以为我们是为师父做的，修炼人是修自己的福分，也福报全家啊。请哥有点耐性看结果，法轮功必将战胜邪恶洪传全人类！”最后还得鼓励他一句。

    我们聊呀聊，我着急，讲多了怕接受不了，讲高了怕吓着更不接受了，讲不到位又怕他思想不通，就这样来来回回、循序渐進的聊了大半夜。

    那一晚，我们兄妹几人就在大阳台上聊到深夜。二哥能够听我讲话，这就有了沟通的大前提。他不逼我，也不让我承诺什么，我们的谈话颇有效果。

    第二天，他要回白城市了，我去送他，临别前二哥什么话也没说，只紧紧的握了握我的手，有相信？有担忧？或者也有无奈？我想都有！每个人都在走自己的路，我也不是三岁的小孩子，或许他比严厉、专断的长兄更清楚这一点；凡尘俗世“真人不露相”或许他也在心灵深处认可了这一点。

    这次相见，二哥和师父的这段经历让我时常遐想，和师父有这么大的缘分，让人难以想象。当年的文化大革命打破了他读音乐学院的梦想。当父亲被打成走资派，在劫难中的时候，他却被文工团要走，避开了当知青的命运，曾被大家视为“幸运儿” 。作为一个常人，摆脱不了那个时代命运的安排，起码表面看上去是这样。

    可是作为师父，师父怎么会到了那个地方呢？刚一想有点茫然，仔细一想，其实那时早已成为大觉者的师父，哪里又适合他呢？！我放开思绪畅想，当时的文革全中国到处沸腾着打砸抢、批斗整人的狂潮，哪里还有正常的人文环境或是最起码的安静所在？！去当真正的兵吗，那却是把灵魂和自由同时押给了铁的纪律；而那辽阔、静谧、神奇的科尔沁大草原那里军也军、民也民，半军半民两者兼备，便形成了那种紧中有松、严中有宽、忙中有闲的特点，既在军中、又在民中，却又远离了尘世的喧嚣和嘈杂，还真是成就师父创编功法，成就心法，运筹未来正法度人的好地方啊！　　 我开心的遐想着、感叹着：觉者就是觉者、师父就是师父啊！闲暇之余骑上骏马、吹奏一首神仙妙曲，倘徉在一望无际的绿色海洋、置身鸟语花香中或者同一群神佛大道谈天说地、神来神往、运筹帷幄寰宇世界……哎呀……我不由得笑出声来！

    我为自己的遐思论证开心不已，成为从此占据心田的一份畅想，而每每就象我也和哥哥一样，与师父同在那里！


720

十、我给你跪下行不行啊

    办公室的门突然打开，我的朋友——佳，腾腾的走進来，她气冲冲的说：“亦洁，你炼功炼傻了！你真的就不肯说句‘不炼了’？这年头从上到下有谁不说假话啊，你说一声‘不炼了’，回家关起门来愿意怎麽炼就怎么炼，谁管得着啊！你跟他们较什么劲啊！议论纷纷、四面楚歌的？！处长不要了！国也不想出了（此前，我已准备到南美某国大使馆常驻）！家也不想要了？部里有几个笔杆子能给部长写全国工作报告的？！你什么都不珍惜，除了法轮功没有你珍惜的了？说话呀你！？”

    我的压力只有我自己知道，只因有对师和法的坚信，我能默默的承担和承受。但是7.20以来，家里家外狂轰滥炸，工作又很忙，还要照看俩个高考在即的孩子，我很难一天十几个小时都处在大容量的圆融状态。面对朋友——“佳”的指责，我积聚了多少天的一再被压抑的愤怒、烦恼或许还有委屈一下子爆发出来。

    我冲口而出：“我珍惜、什么都珍惜！一草一木的生命都珍惜！正因为此，我懂得生命的意义才契而不舍。为什么要说不炼了？！为什么？就因为他们有权镇压吗？！法轮大法是一部高德大法，修的是真善忍，凭什么说是歪理邪说！教人重德向善，祛病健身是普度众生的善举，他与国与民有百利而无一害，我为什么不炼？！凭什么不许炼？！……” 。

    “亦洁你别较劲，现在对你议论纷纷、更对法轮功议论纷纷，我都听说了，拒不改变态度，最后就处理。”佳着急的告戒我说。

    我说：“处理就处理，能把我开哪去啊，不就是这点名和利吗！我不稀罕！整人的最终手段都是这一套，不新鲜！……”。

    “你婉转一点、迂回一下、智慧点行不行？！非要顶个鱼死网破吗？！最后被扫地出门，你冤不冤啊！”佳焦急的说。

    “我不是较劲、跟谁顶，我只是想说一句真话：‘法轮大法好！’，‘我还要炼！’他们就不许我认为好，不许我炼。这是哪家王法？他们说好我也得说好，他们说不好我也得说不好吗？他不让炼就不能炼吗？翻手为云、覆手为雨，无视这麽大一个国民群体的呼声，毫无道理的把他们推到政府的对立面。这国家不是一个人的国家！这个党不是一个人的党！……”

    “哎呀，天哪！你小点声啊！越说越离谱，你可别出去说啊，这是政府机关、共产党的天下，不是世外桃源，你听我一句好不好啊？！我给你跪下行不行啊！……”

    我被朋友糊涂的友谊而震撼，恨不能大哭一场，她难能可贵的有这一份友爱，而我身为修炼人更当有一身浩然正气。历次政治运动都要整一批人，开除、撤职、下放，让人生不如死 。人也怕整，因为人就企求功名利禄，放不下是自然。可是大法弟子有着彻底区别与常人的全新的生命内涵和对真理的信仰与追求。正的就是正的，真理就是真理，信仰是无罪的！我不能容许真理在我这里被颠倒，正义在我这里被混淆，必须还我师父清白！还法轮大法清白！否则我就不配做师父的弟子，我就不配修法轮大法……。


720

十一、首长当年都自首

    晚上，门铃急促、不间断的响起，我打开门愣住了，一位曾给某国家领导人当秘书的老朋友焦急的一步跨進我的家门。他是我和先生多年共同的朋友。他知道了我的事，连夜赶过来看我。他叮咛再叮咛嘱咐再嘱咐：“不要以卵击石，不要幼稚，不要再坚持，不要再陈述……”。

    我和他长谈法轮大法如何好，揭露对师父的那些诽谤和捏造，他接受，他认可。但是他说，这件事情的后果是铁定的了，无论如何他不希望由于我的坚持而毁掉我现在拥有的一切和牵连丈夫，这后果太大了，等于一辈子都毁了。

    他左劝右劝，苦口婆心，他看我依旧坚定不移、不肯表示妥协，他着急了，甚至向我披露：“首长当年都自首！”以首长当年“以自首保存实力 ”来启发我……

    我被老友的好意深深感动，但他哪里知道他的这个例子更坚定了我初衷不改。原来党的那个首长居然是个叛徒，真让我嗤之以鼻！但话说回来，共产党这德性谁对他忠心耿耿，就唬下边的大兵呗。老友指出，党的首长都以自首不怕当叛徒保护自己，不还是照样做高官，你表面说一句“不炼了”，自己在家里炼又有什么？！你一个人怎能抵挡一个强权政府？千万不要认真！

    我心想，要写下“不炼了”，那还真是向邪恶自首，自首了就不会影响提那一官半职当副司，那真符合了自首当叛徒照样做高官的逻辑，共产党的逻辑够有逻辑的！

    他一再告诫我：“不要坚持！不要对抗！政治如洪水猛兽，不要把脚伸進去，要给自己留有余地，留有生机”……

    先生在一边焦急的推波助澜。……

    我给老朋友洪法，讲我坚定修炼的理由和大法修炼的严肃性。他不可能完全理解和接受我的坚持，我只能尽最大努力通过陈述缩短这个距离，也让他对大法有个基本的了解和认定，不枉这一份朋友缘分。

    最后，我以真诚的感谢送走了这位老朋友，再回头面对先生的一腔怒火……


720

十二、师姐路千条

    先生的压力越来越大，心情也越来越不好。他深知我的个性，硬扳是扳不过来的。他知道我并不看重物质方面的所得所失而却十分注重精神层面的内涵、境界之类的他认为虚无缥缈的东西，因此他认为让我放下多年的修炼必须得有所替代。

    于是，他不可思议的从俄罗斯买了一架德国的钢琴运回家，要请人教我弹钢琴。他请来了他炼武功的朋友，我知道他那位朋友有两下子。朋友请我吃饭大谈他的功法如何，又把其师姐请来和我见面、吃饭聊天神侃。先生的朋友与其师姐向我介绍他那门功夫有多好和如何如何强身健体，一再劝我，路有千条，改弦更张，避其灾祸， 皆大欢喜……

    说得天花乱坠我也丝毫不感兴趣，谁也撼动不了我心中的师和法。但我心里清楚，这都是先生和他朋友的苦心安排，只好礼貌待之，辛苦应对。我也和他们详谈大法修炼的美好和我不放弃修炼的理由，或许毕竟也是修炼人，或许对大法有了某种共识，他们终于结束了这场规劝 。

    与此同时，我过去的老领导、老朋友，联系多的、联系少的，甚至没联系的，甚至在驻外使馆常驻的，都纷纷登门、或写信、或打电话，均屡屡進言苦劝，劝我掉转船头、要冷静、识时务，希望我能和党中央保持一致，以免遭至那种“一损俱损，一毁俱毁”的可怕后果…… 。

    一时间，我如再遇山雨大作，又陷四面楚歌 ……


720

十三、永恒的归宿

    这时期，我反复看师父在1999年7?20以前<我的一点感想>、<位置>、<安定>、<再论迷信>等篇经文，师父的教导使我渐渐的从取缔的愤怒、难过中冷静下来。对四面八方扑过来的没完没了的死缠滥打，心态越发稳定。师父的教导使我从压力中走出来 并且理性智慧的去洪法 ，而给我无穷力量和意志力的是我常常陷入对以往的深深回忆，对法深刻积淀的那些领悟。

    我回忆从1994年底得法修炼后的全部经历，一切都历历在目。通过学法，我从新认识了人类、宇宙空间；颠覆了人所有的认知观念；启蒙我如婴儿学语、幼儿学步的真理佛法，一桩桩一件件，大到灵魂的惊心动魄，小到微观至极的一思一念，使我对人生真谛的层层领悟超越了现实生命的狭窄定义，超越了时间和空间而大彻大悟。我常常问自己：那些功名利禄不已弃之如粪土而成为过眼烟云么？！红尘万丈中的自我不已在永恒的宇宙真理真法中成就了脱胎换骨的裂变而再生么？！我的灵魂已天翻地覆！我无数次流着热泪听法，无数次被宇宙真谛、真相的启蒙和演化以及她的生成和由来而震撼得大恸不已。我从此明白了生命存在的真正意义，我知道了来路，我找到了归途，我的灵魂在宇宙的真理真法中找到了永恒的归宿。从此，我把满怀的感恩和满心的幸福化为修炼中的勇猛精進，不断完成对真善忍宇宙大法从感性到理性的跨越和升华。这人间的一切我还有什么不能承担、承受？！还有什么可以不舍、不能够舍？！

    因此，我在“三讲”自检材料中旗帜鲜明的再一次表态：“坚修大法，决不回头！”并继续就法轮功问题现身说法，阐明其于国于民百利而无一害的无数的修炼事实。

    就这样，“三讲”结束了，我被抓住一根长长的辫子，别人都过关了，而我被责令：“继续认识，等待处理。”


720

十四、“三重”鸿门宴

    我的毫不妥协激怒了部领导，他沟通先生，要他加大力度务必做通我的工作，并一再号称这是对党、对我的家庭、对我本人负责。一时间，各种施压，内外夹攻，像地震海啸突然压过来。

    先生和全家人，特别是长春的家人，大悲大怒，联手围剿，软硬兼施，百般规劝。所有的人几乎众口一词的劝导我要三重：“一、以家庭孩子为重；二、以丈夫为重；三、以事业为重。”他们不愿看到因我的坚修大法与强权、与强大的政府对抗而使这一切毁于一旦。我的父亲、长兄及我的先生则成为这种自始而起不断施压中的主力并号令亲朋围攻而使我饱受煎熬。

    不久，我出差到长春，家宴上，长兄协同老父突然紧锁房门，把我关在屋中向我摊牌。老父声泪俱下，长兄怒发冲冠……我从未见过父亲掉泪，文革中那么大的屈辱和磨难都不曾流泪，而今面对老泪纵横的父亲，我吓得惊慌失措……

    我的父亲，用那个党的话说，出身于“剥削阶级”家庭，一辈子搞教育，几次被打倒，一生饱经忧患，他对“政治”这个字眼有着他们那一代人认定的不同于我们这代人的特有的内涵和刻骨铭心的诠释。其实父辈那一代人的苦难早已在悲剧发生和发展中定格在我的心底并嵌下了深深的伤痕和烙印，只不过两代人表现形式不同而已。对我而言，那始于童年记忆的悲剧在我修大法的那天起就被彻底化解而成为一抹浮云消散。而父亲却难以释怀的全身心的守侯在他一生的故事里，从中悟着人生千百年来悟出的并早已变异了的同理，以点化和守护着他的后人。所以当我直面父亲80载沧桑老泪纵横时，我的心颤抖着，我痛彻地感到人不修炼太可怜了！人何以能走出人来？即便老父研究历史洞穿古今又若何？！

    修炼，使我了悟人之生死、因缘果报、宇宙大千，以及生命永恒之真谛！我四十岁明白、了脱了这一切，而父亲八十岁却还蒙昧着，而这个世界上还有多少无以记数的生命和父亲一样着啊！泪水弥朦了我的双眼……

    我惟有再一次艰难陈述。


720

十五、艰难陈述

    父亲以古往今来的种种冤狱启发我，劝我悬崖勒马。父亲头脑清醒至极，思维依旧敏锐，这使我难以简言或稍有隐瞒或搪塞。我开始了和父亲、兄长的艰难陈述，也旨在开启他们心灵深处久已尘封的“明白的一面” 。

    长兄，我们六兄妹的老大，他身为省民政厅长并不幸主管法轮功。无论从内部，还是外部的明文规定中他都太清楚了政府对法轮功的态度。他极爱护家人，从小就遵从父命颇为成功的沿袭中国古代的家风，把长兄如父的角色演绎得称职到位，使我们兄妹几人从小不惧怕父母却对这位长兄望而生畏，我们从小到大从未和这位长兄顶过嘴。

    长兄很给我面子，大概因为我少小离家远离兄妹这个群体的缘故，但我知到他在竭力的克制自己，他在耐着性子和父亲一唱一和。

    三兄一直守在门口，但从头到尾一言不发，他是省劳改厅的一位处长，他更清楚法轮功是怎么回事，我认为他不发言大概很有正念。

    时间一个小时一个小时的走过，我从得法修炼后身体、思想的巨大变化讲起，讲他们能看到、感受到的我的身心变化；讲大法起死回生的神奇效果；讲这一切都源于师父的宇宙大法真善忍，讲我们的真诚、慈善、宽容、忍让，受益者亿万、无数家庭重拾和谐幸福，生命如同再造；讲做人，我特意讲父亲从小教导的“滴水之恩当涌泉相报”，不“乘人之危 落井下石”，“人为君子、富良知正义”等等来肯定父亲……。

    我讲完之后，是一阵长久的沉默，他们都冷静下来。他们明知我讲的句句是实，但是，真理、道义在骨肉亲情面前，这座天平却难以平衡。

    本来名义上是三兄为我设家宴，实际上却成了“鸿门宴”。一场逼迫下来大家兴味索然。我意识到，我不能沉默，我深知我的家人，如果我模棱两可，他们会步步紧逼、再三再四，但我又必须顾及父亲的情绪、健康，他毕竟80高龄，所以我只能绵里藏针。我不理一再按捺自己的兄长，不去触动他。


720

十六、“女子无才便是德”

    我再三安慰父亲说：“爸，您放心，我不是三岁小孩，我有足够的智商处理我个人的麻烦，请你们大家都放心。但是，我也明明白白的告诉爸和哥，告诉大家，我不希望别人左右我、代替我、强加与我，我有权利选择我要走的路！……”

    父亲悲哀又无奈的说：“你这种宁折不弯的脾气终将铸成大祸呀！……”

    我说：“爸，请您相信：真理终将战胜邪恶，法轮功必有拨云见日的那一天！……”

    长兄斥责说：“你胸无大志，匹夫见辱，拔剑相斗，你一点也不忍！……”

    我对长兄说：“真善忍不是政治，是修炼，不需要‘卧薪尝胆’！……”

    在修炼问题上，我的先生专职充当导火索或火上浇油，他总是不失时机的续上一把干柴。这次他终于点着了我。

    他看谈话没有结果，开始敲边鼓，几乎哀叹地说：“女子无才便是德!女子无才便是德呀！……”

    我终于忍不住了他的拱火，回击道：“ 当年，你真该找一个卖酱油的女子为妻！现在如果你后悔，那么再找一个卖酱油的也不迟啊……”

    家人一听不对味了，他们都不愿看到先生和我龃龉，这才打开门，暂时收兵。

    长春小住，四面战火，我成了众矢之的，躲都没地方躲。丈夫的脸色空前难看，他如影随形的在我的视野里晃，我痛彻的想：早知道有他这一难，为什么要成家啊，好愚蠢呐！

    然而，这一切都因名利情使然，人追求的就是这些，活生生抛弃那些抓得着、看得见、实实在在拥有的功名利禄，怎能不使人七窍生烟。不是修炼人无论如何都不能承受和理解这一切。

    反过来说，这时我真愿意自己是个卖酱油的，那样的话或许不会有今天这么大的压力和折磨。


720

十七、科学和科学家的全面堕落

    办公室的门被推开，厅办的小刘走進来说：“张处，下午一点半召开全部大会，中科院的一个叫什么何炸麻的人怪怪的名字——做报告……”

    “何炸麻？”我忍不住笑起来说：“真是个名字都叫不顺的鬼，何炸麻就何炸麻吧，这个何炸麻讲什么？”

    刘说：“做形势报告……”

    我心想，这个魔鬼盯上了法轮功，他肯定是来讲这个问题的。李岚清主抓法轮功后，外经贸部就亦步亦趋的紧跟迫害。李岚清是外经贸部的前部长，外经贸部这么多修炼人，李为了捞政治资本，出于本能的便死盯死打外经贸部的大法弟子。

    部机关大约有几十大法弟子，有的因工作忙或经常出差不能参加集体学法炼功，有的得法之后长期出国工作去了。大楼七层会议室经常保持有二十多人炼功或学法。

    7.20之前，部里做出快速反应取缔了这个炼功点。我们的接触和交流变成了三三两两的个别会面，但那时大家还是一个整体。随着取缔日久，镇压的定性不断升级，部里对法轮功学员的处理也越来越严厉，把何XX找来做报告除了表示对上的紧跟之外也是中央对法轮功修炼群体坚决打压的一个信号 。

    以诽谤法轮功而臭名昭著的何XX，挑起了全面镇压法轮功的战火之后，便到处做报告播种仇恨和造谣诬蔑。从“四、二五”起，全体大法弟子便开始对这位冒牌科学家的谎言進行了一次又一次的揭露、讲清四、二五事件的起因真相。我们给中央、国务院写信，给媒体写信，甚至给何XX本人写信。据说中科院的大法弟子曾面对面的对何XX做了不少工作，但这一切并未使它有所收敛和有丝毫顾及，仍然不顾良知道义，无视事实真相，一意孤行的坚持邪恶立场。

    在那天下午的大会上，何XX按奈不住仇恨，以极其嚣张的态度和语言，大肆攻击法轮功。当主持会的周副部长让他坐下讲话时，何XX却炫耀强势的一再坚持要站着讲。

    会议开始前，我和虹被部领导特别指定在前三排就坐，我清楚这是对大法弟子邪恶的“特殊待遇”。我和虹在第三排正中间大大方方的落座。这下可把何XX的嘴脸、一招一式看了个清清楚楚。从4.25之后我们一直都在和这个魔鬼交手，但从未见过其人。

    何XX外表瘦小、干瘪，头发竖着，戗毛戗刺的活像鬼。他在台上谤师谤法，亢奋、激烈，语言恶毒，媒体上所有的造谣污蔑他都再一次的重复并加以归纳和上线……。

    我压抑着心中的厌恶和愤怒，同时也涌出无限感慨。此时，我已在大法中整整修炼了四年半，我和师尊所有的弟子一样，我们修炼的切身经历和感受，早已使我们从现代科学的概念和框框之中走了出来，早已超越了和反正了现代人类科学对宇宙、生命的狭窄定义，感受了人类科学之外的超常神奇的现实世界。所有的真修弟子都如此，只是我们不能面对人类展示给人，甚至不能说给人。

    然而，一个真正的科学家，客观的看待物质世界，尊重客观存在现实，是应具有的基本素质和品行；面对浩瀚的宇宙世界他决不是因循所谓科学的定义和教条的工具。当一种自然现象没有被现代科学所证实的时候，作为科学家他的天职和使命是应该奋不顾身的研究和证实它并且实践它，使之于造福人类。然而当现有科学尚不能证实和解释它的时候，便不能妄下结论，更不能把科学置于肮脏的政治目的之中利用其加害于人。

    何XX是个挂着“院士”头衔的 “伪科学家”， 他背离了科学家起码的良知和德行、使命和责任，他连科学家最基本的素质都不具备。一个名言科学家的人而不司科学、不做学问，却热衷于市井妇人造谣诬陷的饶舌之中，这实在是中国科学界的倒退、中国科学家的耻辱！一个国家的科学家到了这步田地的时候，就是这个国家的全面堕落！

    看着这条邪恶的生命，我一边不断的克制内心的厌恶，一边注意的听着他的措辞以捕捉当局迫害的动向。

    虹不断的和我耳语，恨不得把他揪下台来。我也从未这样厌恶一个人。对他这种谤师谤法毁众生的邪恶，我在心底里诅咒他。他在中央机关这样到处诬蔑和诋毁法轮功，是这一层生命的劫难和悲剧，他的每一句话，尤其对大法不了解的人，会在头脑中先入为主的种下祸根。对大法种下恶念做出恶行的人是没有未来的！我为这一层生命悲哀和哭泣。

    想到此，我对当局不能理解，何xx绝不仅仅代表自己，这明明都是造谣和诽谤，一个政府怎么能推出这种人 造谣诽谤、祸乱民心呢 ？而且是在中央机关首起祸乱。何XX再有权势可他败坏的是一个国家、政党的威信。怎能让这样的一个人当代言人，共铲党你真就不怕失民心？！……


720

十八、对阵何祚庥

    何xx站在台上疯子般的挥着手臂鼓噪着，这时，台下会场的局部却不时的发出一阵阵嘘声、议论声、起哄和突然的“鼓倒掌”。我知道这是会场里的大法弟子的反应和抗议。主持会的周副部长发现不对头，两次起身招摇了一下，以示制止。何鬼应该听的看的最清楚，但他故作镇静。

    何鬼不顾会场的躁动和反响，终于散完邪毒宣布演讲结束，他话音刚落，突然，庞大的会场里冲出一个嘹亮的声音：“我有几个问题与你商榷！”

    一个年轻人站出来，朝着台上的何鬼高声对话，同时他穿越会场快步朝台上走来。

    会场所有的人都被这声音惊动。我和虹迅速的对视一眼，回过身去，扫视黑压压的会场寻找那个了不起的“正义之声”，瞬间，会场远处传来支持的“哗哗”的鼓掌声，那个年轻人转眼间就冲到了台上……

    从会场发出那一声喝问起，台上的何xx大惊失色，他進退不得。当这个青年冲上台时，他侧对着那个年轻人，嘴里嗫嚅着却发不出声音……

    台下人群使劲的鼓掌，年轻人威风凛凛的站在何鬼的面前，台下传来一片催促的喊声：“快说！快说啊！……”。

    青年人稍事镇定、正待提出问题，突然，从后台冲出几个人迅速拉住了他。显然年轻人慢了一步，转瞬间那几个人就把年轻人拽到后台，会场内发出失望的嘘声……

    台上的何xx被此一惊，一下子打掉了先前的嚣张和亢奋，一副惊恐尴尬的落水狗窘态，主持会议的周副部长立即宣布散会，在周的陪同下，何迅速的灰溜溜的退了场。

    我和虹激动的站在原地半天未动，替那年轻人叫好同时深深遗憾他未能及时发声，我们俩人都目不转睛的盯着后台的出入口，希望那个青年人能从那里平安无事的走出来，但是满场人散尽，却终未见那个年轻人从那里走出来。

    后来我知道，那个年轻人是经贸部下属总公司的大法弟子 ，那天不是部机关大会，是经贸系统部分人员会议，对象是全系统大法弟子和党、政、工、青、妇、人事等部门和负责镇压法轮功的部分人员 。

    何xx作报告被羞，使外经贸部丢了丑而恼羞成怒。那时我们都知道这个冒牌科学家有连襟罗干的背景，也不是个一般的三教九流的二流子。

    年轻人的结果可想而知。大法弟子全体都开始经历邪恶的大、小环境下的历炼。


720

十九、陪绑威逼

    对我的“挽救 ”在不断的加码，我被列为外经贸部法轮功的重点人，我在全部组织公开教功的事成了重要问题；在德国参加“国际高级经贸研讨班”时送给德方翻译英文《转法轮》及在研讨班同事中传阅《转法轮》书、洪法等都被一一调查出来，还有担任小区法轮功辅导员等等，都成了我是法轮功骨干的佐证，他们开始拿这些事制造罪名。

    我的同胞中任何时候都不乏这等有升迁头脑的、共党重赏之下的勇夫。中共的统治早已扭曲了人性，历次运动中定要以杀一批，考验一批，升迁一批，所谓忠心耿耿的，卖义求荣的，反戈一击的，大义灭亲的，…… 然后便是收买人心的：火线入党、火线提干、破格提拔名堂种种。这种“时事造英雄”，使是非颠倒、正邪不分、善恶不分，人与人之间互相戒备、互相争夺甚至互相残杀，败坏了人伦道德、毁掉了传统的人文环境。上樑不正下梁歪，也不怪谁 ，但我预感山雨欲来 。

    办公厅主任通知我，说X部长要找我谈话。

    我已经说不上这是第几道金牌了。但我知道是到了真刀真枪面对面的时候了。X部长出面就是处理的前奏，他是副部长，掌管全部的人事生杀大权。

    我如约来到他的办公室，外间是秘书室，我打过招呼，推开办公室房门却吃了一惊，我的先生默默的坐在沙发上，表情凝重，他身边站着办公厅主任。X部长站在房中间一语不发。我打过招呼，在先生斜对面的单人沙发上坐定。X部长随即坐在我的对面，X部长尴尬的客套之后便切入正题。

    他明确指出，我必须转变态度，转变立场，跟党中央保持一致，不能再炼……我冷静的听着他冠冕堂皇的说教，他越说越离谱，对大法的观点和看法比媒体说的还要恶毒，我看着身边受毒害的两位严肃的面孔，一种洪大的慈悲和责任漫过我的心头。我想，我必须说话，讲清真相、澄清事实，不管X部长如何想，这是我的责任。

    我礼貌的拦下X部长的话题，向他阐述“四二五”的起因和法轮大法祛病健身的神奇功效，但是他根本听不進，他不听陈述、不许解释、不许异议，他不断打断我的话肆意的攻击师和法。他认定大法是搞政治，“四、二五”是聚众闹事，而七、二一简直就是暴乱，是反对共产党、颠覆政府。

    我说：“作为修炼人我最有发言权。我们修炼法轮大法完全是祛病健身，与政治毫无关系，我们虽然对政治没有兴趣，但是却有着辨别是非曲直的清醒头脑。长期以来，中国人饱经政治运动之苦，无数惨痛教训，使国民再不盲从的去听信谁的话。但是以真善忍为标准的心法并辅以五套功法的法轮大法，折服了亿万民众，使无数重症、绝症、疑难病人起死回生，无数濒临破裂的家庭被“真善忍”幸福的圆融。试想一下，一个毫无效果的功法，一个不讲重德向善的功法，人们凭什么相信他，凭什么不辞辛苦地演炼他，凭什么众口一词地执言上书上访反对取缔！再说，‘四、二五’和‘七、二0’上访丝毫没有超出任何法律条文的限定，反而我们的一切言行都在国家宪法保护之列！……”

    X部长截过话说：“X党的天下，不允许任何人以任何行为违背XX党的 意愿和宗旨。否则X党就将坚决的制裁他，作为一个党员干部你必须和党中央保持一致，没有条件！”

    “但是，X党的意愿和宗旨不是法，它无权超越法律之上，只有法律可以制裁，党以意愿制裁是非法！再说，您怎么能认为向党讲真话、讲真相就是违背党的意愿和宗旨呢？这恰恰是相信党、对党负责，而党更要对人民负责，党既然代表人民的利益，就应该倾听人民的呼声，不许人民讲话这本身就不符合党的原则……”

    X部长气急败坏的说：“党是听人民的不是听你法轮功的！……”

    “法轮功本身就是一个庞大的国民群体，而且他也不是孤立的！何况现在不是文化大革命……”

    我突然看见先生痛苦的脸色和欲阻止我的愠怒的眼神，他如坐针毡 ……

    我要顾及先生而妥协他们吗？我脑海里顿时掠过一把寒光闪闪的权势的利剑，我顿时语塞。但迅速的、我脑海中又立刻打出一句话：“大法是衡定一切的标准！”

    X部长说：“说到文革，我比你更清楚，作为一个政府机关的党员干部任何时候都要维护X党的利益，我就是这样走过来的。文革的时候，党需要我站到革命一边，我就决裂了我的父亲，坚决跟他划清界线！X党的利益高于一切！我！！就是被X党绑在了战车上，我上了战车，它指向哪儿我就打到哪儿，我就是要维护X党的利益！现在X党不让你炼了你就不能再炼，再炼那就是和党对抗，江XX给法轮功定了调子、定了性，他就是X教……”

    他这一席话说给我、也是说给先生听的。我拦下了他的恶语：

    “X部长，我尊重您的革命性，因为那也是您的信仰，您的自由。但我不是被绑在战车上才入党的，是因为X党的初衷、纲领，口口声声是以国家、以百姓的利益为最大利益的，我才相信了它，走進来。您没修炼法轮功，自然不知道真相，但是不管您相信也好，不相信也好，我讲的是事实，法轮功和政治毫无关系，我炼与不炼更谈不上和党对抗，这两者之间不存在任何关联，法轮功与党与国家与个人有百利而无一害，这也是中央在全国范围内经过调查统计得出的结论，……”

    “党有党纪、国有国法，现在中央令行禁止，作为一个党员干部必须服从，我不管过去是什么结论，现在的结论就是要取缔，希望你能认清形势，端正态度！”

    “无论作为一个修炼人，还是作为一个党员干部，我都不能认可这种结论，因为它完全违背事实，实事求不是党常说的、一贯倡导的优良传统吗？为什么无视事实，非要强行把法轮功政治化？而他仅仅是一种观念、一种信仰。修炼法轮功使我们身体健康，品德高尚，更加勤恳敬业，这是有目共睹的事实。而且我修了近五年，这四五年来我没生过一次病，没吃过一颗药，全部所有大法学员都是这样，我们为国家节省了大量的医药费，这难道不是利国利民的好事吗？！这些您也是知道的呀！……”

    “张某某、你被人利用了！你中毒太深了！……”

    “我的头脑、我的思维，谁也利用不了。再说，我讲的是事实而且是不争的事实！……”

    我看见，先生深深的埋下头……


720

二十、权柄下的卑躬

    当我走出办公室，身后的门被轻轻掩上之后，一种深深的悲哀袭上心头，我回到办公室默默的想，三人之中有一个是我相儒以沫的丈夫，可他却不能站在我这一边，不可能站在我的一边！当晴空霹雳，暴雨倾盆的时候，我孤独无数次的站在茫茫大雨中，我希望有一把雨伞替我挡一挡，而不是助纣为虐的电闪雷鸣。但是他那双焦灼、无奈和恨恨的眼神一次又一次清晰无比的嵌進我的脑海，象刀戟戳在心上。

    人们说，男士把事业看得比生命还重。我也懂得那曾经的血写的“株连”。我既不愿苟且、出卖良知，就惟有默默的理解、忍受他。我是修炼人，不能祈望他一个常人弱者为我承受什么，而他从“七?二0”之后的每一天，愿意不愿意的都在和我共同顶着头上那片黑云，当霹雳闪电下来，人的本能就是去躲雨……

    我抹一把泪水，就这样劝自己，心里平静多了。

    晚饭，依旧打不破先生的冷对和沉默。饭后收拾完毕，我走進楼上的卧室坐下来读法，而后，零零碎碎的回忆今天的谈话。

    我想起一个场景，某部长在一个公开场合上傲然的说，一个老干部找他谈工作，实则要官但要求未果。这个老干部走出门来时还一步三回头的哀求：“某部长，难道我就不能再提一级了吗？我就再没有机会了吗？我就……。”

    我对先生说：“你说这世间到底是人与人的关系，还是人与权的关系？为了一官半职，不惜斯文扫地，尊严尽失，全无气节，真是可悲！”

    在权势面前谁又敢不弯腰、不低头呢？！老百姓讲话：“这年头除了法轮功还有什么人能不畏强权挺直脊梁？ ！”

    自羽被XX党绑在战车上的某部长，出身在毛手下第一任中央组织部长的家庭，他风光满身不逊其父。当年外经贸部全权负责我国与世界各国政府间的国别政策、所有对外经贸事务，掌管中国驻全世界一百五十多个国家大使馆的经济、商务参赞处，十几个省市地区的局级特派员办事处，所有的商会、协会和全国八大对外贸易总公司的全部人事、业务大权。同时，纵向指导全国各省市经贸厅的业务。虽为副部长，但是主管人事工作使他权利无限，万人侧目，谁敢不敬与他，想见其后果。而他打压法轮功的后台是前任部长、现任副总理李岚清。

    作为先生他不修炼，我不能要求他和我共同顶着头上那片黑云，他一边面对这种局面顶着这种顶不住的压力，一边寄希望于我的妥协以了结这场横祸。谁都知道某部长和李的背后是一个强权政府，其实他们本身就是政府，他们就是政府的权利和意愿的化身。但是，甘心被绑在战车上去卖命的人，只能和战车同归于尽，在最后的战场上灰飞烟灭。


720

二十一、撒旦

    几天之后，我再一次被约见。同样地点，同为三人。

    某部长开始的礼貌、克制终于尽失。谈话升级，步步紧逼。那劈头盖脑的指控，完全掀掉了任何一点掩饰和丝毫顾及。

    表面上一向与先生和我颇为友好的X部长，在正邪的较量上终于失态暴露了本真，他把办公桌拍得山响，威然一副“普天下莫非王土”的居高恃傲和不可抗拒的土匪霸气。可见他上一次和我的谈话是多么的给面子、多么的克制和忍耐。看他眼前的样子，我突然想到，机关里人们背后叫他“党棍”，看来凡事都有原由，真是名副其实！

    他严厉地指控我说：“你和XX党对着干，拿着X党的工资，拉帮结社，反对X党，妄图颠覆政府，要知道是XX党培养了你。你要继续炼就是自绝于党，站到了XX党的对立面，决不容忍！……”

    我扫了一眼先生，他面无表情，居然镇定自若，就像外交谈判桌上那张公式化的面孔。

    “他们坐上了一条板凳吗？”一种说不清的感觉夹杂一缕仓凉掠过心头。然而，我突然感到放下了对先生的一切顾及而前所未有的轻松。我摒弃一切挂碍坚定的面对这场正邪交量。

    某部长越说越邪恶，他开始诽谤师父，什么4.25、敛财、豪宅。……

    我立刻打断他的话，告诉他说：“这统统都是荒唐的捏造和诽谤！一个代言党和政府的媒体编造这种谎言太卑鄙和不可思议！……”

    他截住我的话说：“你们上访闹事，你们组织严密，神出鬼没，围攻中南海，你们还说没有组织，你们的组织大了，不取缔你们就不得了了……”

    我被他指名道姓嚣张的诽谤师父激怒了，我克制着自己的愤怒：“某部长，希望您尊重事实，媒体所有的指控都是百分之百的捏造，请您明辨是非不要接受，这对您很重要！中央电视台和所有报纸都被当局操控。上访不是闹事，是和平请愿、澄清事实，受国家宪法保护。对李洪志先生的指控一方面把他的话断章取义，另一方面捏造事实无中生有。这很可耻！ 通过舆论造谣给人定罪，進而把一亿修炼群体推到政府的对立面，把法轮功问题强行政治化，这有损党和政府的威信，共产党这样做必失民心！ ……”

    “张XX！你顽固坚持法轮功的立场，你就不是共产党员，你就是跟共产党敌对！”他拍着桌子怒不可遏。

    “可我说的是千真万确的事实！……”

    他拍着桌子喊：“张XX，你很反动！”

    “您不要扣帽子，正因我是一名党员，我有讲清事实，反映问题的权利和义务！‘知无不言，言无不尽，言者无罪，闻者足戒’不是共产党一贯倡导的优良传统和作风吗？！它不是挂幌子、搞欺骗的！凡事上纲上线，我们就没有谈话的前提。……”

    “张XX，你冷静点！”传来先生恼怒的声音……

    我知道这对先生是一种折磨。其实他最清楚法轮功如何，对不了解法轮功的人我还要阐述一番，但是，他是看着我修过来的，孰是孰非他心里最清楚。当初和家人共同劝阻我的时候他是一种心态，而眼下这种逼人口是心非角色转换，良知会使他矛盾和痛苦，但是，我必须要讲清真相。

    某部长恼怒的吼道：“张XX，你没有权利和我这样讲话！你以为我在和你讨论和你磋商吗？！我是在警告你，同时要求你：放弃法轮功，站到党中央一边，站到党的一边！要顾及你的后果、前途！我就不信你法轮功高于一切！”

    我说：“共产党不搞一言堂，党内允许有不同意见，对法轮功的问题，国务院的文件明确指出，尊重国民意愿，信仰自由。很明显党内有不同意见，有明白人，他们清楚法轮功根本不是和政府对立、搞什么政治！他们很清楚“四、二五”的起因是因为天津擅自抓人，反把矛盾上缴而引起上访，朱熔基已很妥善的解决了这个问题。现在推翻过去的处理从新追溯、定性、取缔法轮功将伤及亿万民众。何况‘四、二五’的上访完全符合宪法规定……”。

    “我告诉你，怎么狡辩都没有意义，现在江XX下定决心处理法轮功，我现在是代表部党组和你谈话，要你选择，不要走绝路，自绝于党，而你所做的一切我们都清楚。‘四.二五’你参没参加？”

    “我到德国出差，4.25当天回国，参加…… ”，

    他突然截住我的话吼道：“对！你在德国高级经贸研讨班里、在那种场合你也到处传播法轮功，送书！结社！你还在全部教功！这都是你所为！”他一边喊一边把办公桌拍得嘣嘣响。

    “什么叫‘结社’？难道送一本书就是‘结社’！？再说国家的宪法规定‘结社’也自由。书是国家 书店公开发行的，说法轮功好也是共产党宏扬的，一夜之间就变成了歪理邪说，我们讲一句真话就是对抗政府，这是哪家王法？！这不正常！”

    “你是说共产党不正常！？……”

    “请不要引伸，那是你说的，不是我说的！ ”

    “什么叫和党保持一致！？现在国家定了性，就是要取缔，不但不许公开炼，在家也不许炼！共产党员讲党性，党有党纪；你是处长，同样政有政纪，党纪政纪都要求你改变态度，不许再炼！法轮功给你什么好处？受蒙蔽，受欺骗，和自己的丈夫都离心离德，丧失党性，丧失理性，一意孤行，你这样下去XXX都得和你离婚。我就不信你抗拒到底，敢和共产党叫阵……”

    “我从修炼法轮功那一天起时刻奉行“真善忍” 法理，勤勤肯肯的工作，纯纯正正的做人，再也不计较个人得失、功名利禄。我就不明白这有什么错？！有不同意见就是反对党 ？这是扣帽子。谁蒙蔽谁，谁欺骗谁，谁强加于谁，你们心里最清楚！我绝不会放弃修炼，因为修炼法轮功没有罪！信仰无罪！谁也吓不倒我！我也绝不接受……” 。

    “这不是你接受不接受，你是共产党的干部，共产党培养了你，给你饭吃，你只有一个选择，……”

    “不！你错了，是我的付出、我的辛勤劳动养活了我自己，是X党使用了我的聪明才智，我也是愿意为这个国家和人民出力，仅此而已。而我有权利选择我的信仰，因为那完全是我自己的事……”

    “我告诉你，和共产党对抗绝没有好结果，X党对法轮功绝不手软！你不记后果，不可救药！……”

    他再次重复电视里的造谣污蔑不断的发挥和上线，不断的拍着办公桌。我再次拦下他的恶言恶语 。

    我说：“作为部领导，这么大的事情请用自己的眼睛去观察，用自己的良心去体会再下结论，不要用别人的嘴巴判断事物……”

    “法轮功就是XX，你没有权利教训我！”他吼道。

    “我没有教训你的意思，只是认为那不应该是你的水平！”

    “张XX你是不记后果了！……”他又拍着桌子吼了一大堆威胁的话。

    话到此，我也一字一板的对他说：“我知道你拥有一切权利，拥有一切手段，能做到任何你想做的！但是，作为一个修炼人，我早已视功名利禄如粪土！甚至——置生死于度外！

    嘣！我悲壮凛然的拍响了办公桌……

    第二次谈话，就这样结束了。


720

二十二、置生死于度外

    事后，有当时在场的同事偷偷告诉我说：“你走后，不知为何某部长流泪了，凶多吉少啊，谁敢跟他拍桌子啊！谁见他都恨不得三叩九拜的，你真是的……我知道你没有错，但是亦洁——代价太惨重了……”

    我默然无语。我知道自己在做什么，千言万语都免了，我心只剩一句淡淡的话：我已置生死于度外！

    凶多吉少的眼泪，是撒旦泪。共产党的高官习惯了人们噤若寒蝉的仰视他们，倚仗手里的权威展示他们无所不能的跋扈与专横。他们不明白他的权可以管人，但不能管人的思想；他的权利可以让人一步三回头，甚至对他三叩九拜。但他不明白人们一旦认识了宇宙的真諦，他对人生的领悟和追求便超越了人的一切理念而彻底改变，甚至失去生命而在所不惜！所以他们不能接受世间还有这样无视权贵的大法弟子，这大大的伤及他们一党专制下 “莫非王土”的专横和自负。

    谁不在权、利面前卑躬屈膝？！唯大法弟子虚空权贵视如草芥，淡漠利禄视如粪土。我们追求的，是对宇宙特性“真善忍”的同化和对世俗的超脱！

    无论如何 ，这是他的眼泪所不懂的！


720

二十三、打掉株连

    前两次约见，先生在座我总是有所顾及，我无法无视他的存在，他通过参与这些谈话，使我在八小时之外继续面对他，我的家无宁日。

    有一天，我突然悟到，我被他们内外夹攻，单位和家里炮火连天，单位里刚刚熄火，打开家门又继续开战，不能让他们这样连轴转的整我。为什么会这样，就是因为先生成了他们手里的一张牌，他们拿他来制约我，逼迫我，也给我的先生造成了很大的痛苦和沉重的压力。我要扭转这种局面。

    我对办公厅主任说：“修法轮大法的是我，不是XXX，希望您转告部领导，不要把他扯進来，希望部领导不要搞株连。以后再找我谈话如果有他在场，我将拒绝谈话，无论是谁……”

    他们这才罢休。 从此，部领导再找我谈话时先生便不再来，但是战场转移，迫害不断升级。

    随后，某部长和我的谈话已转入现场记录，大概是为下一步的处理做准备，谈话有办公厅副主任和若干个处长在座，这么多人参与谈话绝不是偶然的。

    这种硬碰硬的摊牌，是把后果让我听得明明白白，大帽子能扣的都扣上了。我决不留一点余地，不给他们一点模棱两可的空间，继续从几个角度阐述真善忍的美好，取缔是失策的、错误的。首先，我以自身修炼的体会现身说法；其次，列举大量实例证实大法赢得亿万民众，取缔是失民心的；三、继续阐述政府取缔法轮功的依据是不实的，是造谣欺骗和强加与人。四、从法律角度强调修炼大法符合国家宪法，阐明合理性与合法性。五、指出江XX取缔法轮功的非法性，没有根据：以个人代党；中国司法的荒谬性：以党代法，以个人代法。

    因有若干人记录和听众。我便侧重了上述洪法内容。虽然他不断的阻止我的陈述，但是，该向他洪法的、应该使他们生命明白的那一面的理我都尽力的讲给了他以及在座的各位同事，他接受不接受都是生命的选择，是机会。

    这些阐述无疑触动了他们的疮疖和最腐朽的痛处，他依旧跳脚拍桌子，只能说这类人已泯灭了自己的良知 ，他也是在选择了。

    这些陈述、讲真相都成为了我的罪名，并且被记录在案。


720

二十四、手书诛杀令

    某部长落下威逼的鳄鱼泪之后， 他通过办公厅转给我一封信，信封上是以毛笔手书的狂草：办公厅转张XX，我看到墨迹下横冲直撞的笔划充满杀气。

    他以毛笔手书五页文字，历数定性我的罪过；他依旧按照江XX（媒体）的口径诬蔑法轮大法是X教，诽谤师尊、诽谤大法； 坚持信仰被他断言为 “颠覆政府”“推翻共产党”；“拒绝挽救，一意孤行，自绝于党和人民”；你不但“自毁”，并警告说：“你还会毁了须某某（我的先生）”等等。

    他最后总结说：“共产党不要你这样的干部、不要你这样的公务员、更不要你这样的党员……”

    字里行间杀气腾腾，口气之严厉地告诉我： 我有权撤销你的党内外职务，开除你的党籍，开除你的公务员，你和共产党叫板，我就彻底开掉你。

    此刻，我没感到任何突然，几个月来就像钝刀割肉，我的陈述、现身说法，早已遭到了如雷贯耳的警告和朋友们胆战心惊的提醒，我知道这一天早晚会来。只是这种钝刀割肉的过程使我对中共的歹毒、欲加之罪、无法无天有了切肤之感。就像文革的疯打、狂 砸、滥杀。而今这种由思想统治，信仰专制所派生的无端打压 使我闻到了中共历次运动的血腥， 仿佛感受了祖辈几代人的苦难。

    从 7.20开始站出来证实大法之后，无数次现身说法的陈述，无数次的慈悲劝善，无数次的交锋论证我只有一个心念：必须还我们师尊清白，必须还我们大法清白。如今我坐视你、漠然你就如同助纣了邪恶的嚣张。一个生命诽谤了佛法是没有未来的。法轮功是一亿多修炼群体、是秉持真善忍为修炼之本于国于民有百利的理性群体。国家非法取缔，刻意抹黑大法和师父 ，是给自己掘下坟墓，必将遭至大劫，这是人这一层的表象。从另一个角度讲，古往今来的历史都有一个毋庸置疑的认证，那就是人类历史上一切对神佛、对宗教信仰的迫害，对人类正信的扼杀都将遭到灭顶的劫难，历史至今都在惩戒人类、警告人类。如今，不要重演历史，别动我们师父！别动法轮功！否则绝没有好下场。

    我所以要陈述还因为，这是法难，法难就是我的难、我生命的劫难。大法是我的生命，从得法的那天起我全身心的无时无刻都充盈着对大法和师父的感恩、充盈着对大法修炼不断精進的感性领悟和理性的升华，无时无刻不充满着对修炼回归的觉醒和对大法正信的坚定，因此对这种强加在师尊和大法身上这种铺天盖地的谎言、诽谤我不能坐视，我是师尊的弟子，法难当头，师父蒙受不白之冤我不能袖手旁观、听之任之、还师父和大法清白就是还自己的清白。每当想到这些我流泪、悲愤的想，除了陈述我还能做什么呢？那就是陈述再陈述。


720

二十五、撤职

    部里传播各种议论：有人说：“中国的事情只要一和政治挂钩必定倒霉开杀戒，法轮功如不撤脚必有后果。”

    “XX太较真，看这架势是要处理了。”

    “党的政策是教育从严，处理从宽，没事！”

    “党永远都那么说，兑现过么？！”

    “又不是贪赃枉法，凭什么开除撤职？！”

    “XX 德才兼备 ， 因为炼法轮功就撤职开除，太离谱了 ！”

    “外经贸部保护了那么多贪官污吏，凭什么处理一个法轮功？！那帮人修真善忍有那么可怕吗？”

    “错！就贪官污吏才没事呢！摇身一变又到国外当参赞去了。” ……

    一九九九年十二月三日，部里下达红头文件，正式宣布撤消我的处长职务。

    当那一纸红头批文扎眼的躺在我的办公桌上的时候，我的心头还是有点愤怒。多少年的勤勉、功劳业绩就这样烟消云散了。三十多岁当处长，事业早已成为我生命的一半，就这样结束了。我努力的清除这种愤怒 ，正视我自己的选择，不留一点心念痕迹我才能走好后边的路。

    十几天之后，办公厅主任来到我的办公室，宣布進一步处理的决定，他通知我：一、对我行政降级降薪，降为副处级；二、劝退党；　三、 遵照党中央指示“不许再修法轮功，如继续修炼开除公务员。”这时，我克制自己，一直到内心终于平静。

    我平静地对办公厅主任说：“我回您三个问题：一、您这么大岁数，挂一个电话我就会上楼去，怎劳您屈尊呢！二、把我当作法轮功骨干处理，您高抬我了，一定费了不少心，谢谢！三、关于劝退党，我的态度是——不退！修法轮功跟XX党没有关系，我们师父没让我们退党 ，只是修炼真善忍 ，重德向善，祛病健身做好人。为什么要退党呢？！你们把法轮功硬和政治扯在一起，那是你们的问题，你们有权开除那也是你们的事，我修炼不会遵从你们的意志，我不退！再次谢谢。”我心想：我退是自杀，你们开除是他杀，你们得自食其果！


720

二十六、走出人来

    早上，我像往常一样坐進班车，我知道自己坐不了几天了，我即将离开工作二十几年的部机关。我突然感觉到别人的心念，关怀的背后是不解、遗憾，交头接耳…… 。我突然想，我怎能感觉到他们的心呢？是不是自己有了什么心，否则怎能感觉到别人想什么呢。

    我走進办公楼大厅，发现一夜间大厅两侧摆满了橱窗，我匆匆扫了一眼，展出的是外经贸部驻全世界各使馆经济、商务参赞处的全景照片。我不由得驻足观看，寻找、识别我曾经短期工作、长期工作、过往和生活过的地方，罗马尼亚、俄罗斯、意大利、奥地利、德国、布鲁塞尔、肯尼亚、匈牙利、阿尔巴尼亚、保加利亚、香港……亲切熟悉，岁月像翻过去的日历一页一页又重现脑海，那是当外交官的生命历程，踌躇满志，无限风光 ……

    读着、看着、回味着，我忽然感觉这一切已不属于我，已是那样遥远、遥远了，仿佛隔开了，断开了。

    我随着人群，一边应着招呼，一边赶电梯，同事们西装革履、目光炯炯，他们是去奋斗，坐稳政府官员的位置，或是当外交官，或去拼处长、司长的位置。可如今我去干什么？也和他们一样为得到、得不到这些或扫兴或忧虑，去争去斗，或高兴或失落吗？不是了！我又感到那种脱离感、明显的分隔，我早已不属于这一群体。但是，我还是抓到一丝丝、淡淡的留恋在心头 。

    被撤职后，一下子变得闲极而不习惯，厅里也没安排我的工作，但很快我便有了上班听法的窃喜。人们早就说机关是：一杯茶，一盒烟，一张报纸看半天。我第一次有了这种感觉。喝完茶，看完当天的报纸后，没事做我便开始听师父的讲法录音。

    突然一句话从耳朵直打到心里：妒嫉、争斗、仇恨心都是应该去的，一颗心不去都不能圆满……（不是原话）过去从未在意，此时字字都砸在心上，鲜亮亮的竖在我的眼前，我知道是师父在点我，肯定是哪里有了问题，听完法，我关掉录音机，开始查找自己。

    我回忆自从宣布撤职后所言所行。我问自己：什么开除啊撤职啊，不是早有思想准备吗？为什么真撤了会感到失落？失落就是不舍留恋、不愿放弃！这是对常人名利割舍的失落。而这种失落又派生了仇恨心。那天对办公厅主任的一番话浑身带刺，话里话外的讽刺挖苦他。我顿时感到自责。

    机关舆论说把我处理得太重了，我也跟着认同。我曾和子庆、虹开玩笑说：“处长撤就撤了，党籍开就开了，降级却太损了，工资少了那么多，两个读高中的孩子可要艰难了 ……”我动心了。我不认同这种迫害，但我愿用双肩承担法难！为什么还在乎这点经济利益呢！人真是太难修了。

    针对部里的通告我还讽刺他们，把我当成法轮功骨干处理，我问自己这又是什么心呢？我也被自己这种逻辑搞晕了，我一点点剥离，那么自己承不承认是骨干呢？ 难道不是骨干就不能这样处理，是骨干就可以这样处理吗？那不就认可了当局的处理吗？再说骨干不骨干的是他们划分的，什么都不是。 大法弟子是整体，他们处理谁我们都不认可。他们这种区别对待，貌似公允，其实是对大法弟子的间隔、分化、進而打击。我一下子明白了，大难当前可要把自己摆对位置，不能顺应了邪恶的思路，想到此，我感到修炼真是很严峻。

    我赶快检查自己，争斗心源于名利心，名和利放不下就摆不正与人的关系。

    师父说：“修炼就得在这魔难中修炼，看你七情六欲能不能割舍，能不能看淡。你就执著于那些东西，你就修不出来。”（《转法轮》）

    师父还说：“一个生命如果能真正在相关的重大问题上，不带任何观念的权衡问题，那么这个人就是真的能自己主宰自己，这种清醒是智慧而不同于一般人的所谓聪明。”“人在冲动的时候，支配人思想情绪的不是理性，而是情感。”（《为谁而存在》）

    我想，这种情感就是人的妄念，是我们后天的观念，这些东西不能割舍、不能看淡就不能主宰自己。一个修炼人，根本就不应该有常人的抱怨和患得患失。修炼中加上任何人的东西都是危险的，就是走不出人。

    磨难中我归正了自己，轻快的一路前行。


720

二十七、遣返外交官

    办公室门被轻轻推开，一个悄悄的声音传来：“张姐……”

    我抬头一看：“春明！怎么是你呢？子庆也回来了吗？你们的工作到期了？”我惊喜的一连串的问着，起身拉过沙发请她坐下。

    春明低声说：“我们是被使馆遣送回来的，使馆和商务处让我们必须表态‘不炼了’，我们不答应，参赞就和我们吵起来了，话说的很难听，我们不妥协，最后商务处和使馆就把我们遣送回来了。”

    子庆是办公厅某处的副处长，迫害之前，他被派到中国驻尼泊尔大使馆商务处长期工作，子庆遂携妻同往。子庆夫妇俩人都是通过我而得法，他们修炼都很精進。却不想，子庆夫妇在国外也同样被黑手掌控和迫害、被遣送回国。

    我们谈了很久。春明和子庆非常关注部里的形势和其他大法弟子的状况。我详细的告诉春明中央和国务院对法轮功的态度，目前大法的国内整体形势及部里大法弟子的状况。

    春明又与我在法上切磋交流一番，对一些问题的看法很快的在思想上取得了一致。随后，我帮他们补齐了在国外工作期间所缺失的师尊讲法，嘱咐他们赶快补课。最后和春明约好了和子庆、虹、小方等大法弟子另外聚会切磋的时间和地点。

    春明高高兴兴的离开了我的办公室。我感慨的想，子庆和春明俩人真是师父的好弟子！他们能放弃国外优厚的物质待遇、放弃外交官优越的身份、地位、毫不妥协，坚定大法修炼，真是了不起！比起他们来我这点磨难什么都不是。

    至此，我也感到了形势的严峻，部里已经对国外的大法弟子下手处理了。


720

二十八、向高层投书

    我突然意识到这样不断的陈述已无多大意义，即便我对部长石广生陈述又能怎样，取缔法轮功是一个国家政权，一个一党制的政权操纵整个一个国家机器行使的镇压，或许向最高层陈述才能引起震动。

    我决定通过机要通道递送大法资料，这虽违纪，但这是唯一的办法。我已无所畏惧。给中央、国务院所有领导人，所有机构，从政治局一直到各部委全面递材料，把所有师尊和法轮功的真实材料都递给他们，还包括全国的媒体等让他们都知道法轮功是怎样的一个群体、是怎么回事！这一亿修炼群体孰是孰非；那些捏造和诽谤来自何方；法轮功没有触犯中国的任何一条现行法律，特别是宪法。

    我开始全面搜集资料：1998年伍绍祖关于法轮功祛病健身的调查报告。我当时是北京崇文区东花市北里小区的辅导员，我和小区所有学员都亲自填写了修炼法轮功之后祛病健身状况调查表，那次调查了七个省市，3、5万人，得出了一个准确的统计比例即：法轮功祛病健身总有效率为百分之九十八。

    1998年下半年，乔石一行也对法轮功進行了为期几个月的全面调查，调查结论报告言之凿凿的指出：法轮功与国与民百利而无一害！这两个报告彻底摧毁了攻击法轮功的所谓“1400例”的谎言。我备下了这两份材料，还汇集了最初的北京电视台事件始末；425事件起因；1400例谎言曝光；上访不违反宪法的法律论证报告；还有一系列的捏造豪宅、敛财、改生日等有理有据的系列真相材料汇集了厚厚一叠。

    晚上下班后，我锁上办公室门开始大量复印这些材料，然后分类装口袋。我选用了一种没有任何机关字样的最大规格的黄信封，一代代装好、封口，做好这一切后，我拿出平时用的机关电话号码本，这是一本绝密电话簿，这里有中央国务院所有机构和领导人电话；中央国务院各部委、全世界各驻外使领馆电话地址；全国各省市自治区负责人电话。对所有这些领导人、机构发资料必须走机要通道才能发出去。

    我开始写信封：江XX办公室，朱镕基、李岚清、罗干、吴仪等当时的7个政治局常委， 信封都写的“亲启”字样，这样写会直接送到他们手上。其它凡是中央和国务院所有机构，如中央办公厅、国务院办公厅、全国人大常委会、全国政协、国务院政策研究室、中央和国务院信访办等等机构全部送递。

    我写好了所有的信封。看着那高高的一摞资料心想，要让共产党的上层都清楚共产党在干一件最蠢的、最失民心的事情。我也要全国的新闻单位都知道法轮大法是怎样被抹黑的，我们的师父是怎样被诬陷的。明天就把这些信全部发出去，不能耽搁。

    我把所有的信件锁進铁柜，我还没有被勒令交钥匙，还没有调任新处长来接替我的工作，所以我的专用铁柜和办公室暂时还是安全的。可是从那里進入机要通道呢？

    此刻的北京城早已乌云密布，经过邪恶“三讲”洗脑的外经贸部紧跟镇压，我的处境越来越艰难 ，我已被彻底划定戒线。部里有的大法弟子已不敢公开和我讲话，甚至看见我赶紧躲开。现在办公厅的机要交换室是不能允许被责令退党的人進去了，但这种高层文件传递必须经通过部级的机要交换室这一专门通道，否则根本收不到。

    我想到东长安街上有不少国务院部委如铁道部、海关总署、全国妇联、还有报社；西长安街人大会堂右侧还有公安部等 。我清楚中央国务院各部委间机要通道的设置，只要進入这些部委，再找到机要交换室就能把这些东西发出去。这很冒险，给这些人发东西无疑是和共产党对垒，被他们发现后果不堪。我问自己，害怕了吗？不！从不！我意已决。我决定進入铁道部。各部委的办公厅机要室设置都是一样的，各部委机要交换的时间也都是同时在上午十点钟。


720

二十九、秘密交流的困惑

    走出机关大院，车水马龙的长安街已蒙上一层灰朦肃杀的夜色，我的心里也象夜色一样沉重。月光清冷，深秋觉寒。外经贸部大门对面是东安广场的音乐喷泉，偶当夜幕降临，彩色喷泉和着乐曲节奏跳跃的喷出高低聚散的水花，而不知大劫将至、享受美好生活的人们从不间断的在这里流连……

    音乐声中，我突然感到一种莫名的孤独和说不出的一缕悲伤，几个月来没有师尊的任何消息，也没有经文传来，不知师尊在何方？7?20之后我们失去了集体炼功学法的修炼环境，那沐浴佛光普照的以往转眼成为难忘的回忆，而今我们都没有了师尊的牵手……

    最近，不断有部外的大法弟子和我秘密交流说，天安门广场不断有大法弟子炼功和打出“法轮大法好”的旗帜都全部被抓，问我这种形式对不对，可我却不敢回答这种形式对不对，该去还是不该去。自从修炼后，无数次内部外部的干扰、考验，在法上我从未困惑过、糊涂过，即使对迷惑性最大的一个又一个假经文，我都一眼识破，与我周围所有的同修携手正念正行。可是，今天部里和小区的炼功点都被强行遣散，抓的抓、关的关，而天安门又有大法弟子和平抗议……7.20之后，我全身心的应对来自外经贸部和家庭的狂轰滥炸，静心学法毫不退缩、坚定的陈述、大声疾呼“法轮大法好”，还大法和师尊清白，决心尽到自己的责任，我清醒的知道我自己应该怎么做。

    但是，面对这样大的修炼整体、特别是全部被抓的后果，我不敢贸然而简单的下断言。 我只能说：以法为师，大家自己去悟。话这样说，但心里很难过，大家期待的肯定不是我这样的回答，这和没问一样。但这种铺天盖地的舆论镇压和无端的抓捕已愈演愈烈，我们要走上街头以群体去面对、去抗争吗？以什么样的形式去面对，我真的把握不好。

    仰望黑沉沉的夜空，找不到一点点星光，死寂一般的北京城，如同只剩下了音乐喷泉的一声声残喘，就像最后的人类的、最后一点声息。我感到孤独压抑、无比的压抑、如泰山压顶一般的压抑，我禁不住两缕清泪双流。此刻，我多想找一个大法弟子与我无所畏惧的并肩而行，可是一想到部里的形势和这事的后果便作罢。越来越严厉的镇压使我无比珍惜和平修炼时期的幸福时光，但是一切似乎都过去了，只剩下忘却不了的回忆。我满含愤懑的泪水，心有不甘：如果“真善忍”都受到诋毁，天理何在？！我想不管后果如何，坐牢也罢、杀头也罢，哪怕只剩我一人我也修到底！……

    人说世上的泪水不都是软弱的，是！还有一种泪是坚强的泪，不妥协的泪 ，就像是熔炉的钢水！

    我想到，已有一段时间没看到明慧周刊了，不知道海外的形式怎样，过去我手里的《明慧周刊》从未断过，现在好久都看不到了。我感到了以法为师的重要，形式的紧迫，我要赶快搞清楚这个问题。我不再流泪，我一定走出阴霾，把握光明！


720

三十、闯铁道部机要通道

    铁道部和外经贸部斜对，穿过长安街却发现铁道部正门紧闭，估计是开了侧门，我拐進左侧路口，果然左侧大门半敞，两侧都有军警站岗，下班了已无人出入。我朝大院纵深望進去，大楼里依然亮着加班的灯火。我观察楼门口是否还有岗 ，有的部委大门和楼内都设有双岗，还好，大楼门口没设岗。

    可是，怎么進大门呢？我完全可以用我的工作证進大门，但要面对细致繁琐的登记、验证，而且还要我见的人到传达室签字带我進去才放行。大门口或许还有监控器。

    反复思考之后，我决定不用工作证登记進门，不能给他们留下单位、姓名甚至影像。因为我还要送第二家、第三家、第五家，不能留下任何痕迹，我必须不登记闯進去，我策划好运作的过程并请师尊加持。

    第二天早上，我在办公室把所有的资料都装好，一切准备就绪。出了大门，穿过长安街走到公共汽车站，我停下脚步， 穿上长风衣，戴上宽边眼镜，把长发高高的挽起来，单肩挎上大包。我先来到铁道部大门对面街，观察警卫怎样登记、查岗看证件。两个警卫分别站在大门两侧，每个人都向警卫出示证件，没有不拿证就進去的，显然验证是挺严的，很难闯，心里有点打怵。如果硬闯被阻拦看工作证怎么办？说没带？大不了進不去返回来，可是返回来算什么？我感到背包的重量沉沉的压着我。我分辨着那份沉重是恐惧还是责任，问过我的心后，我确定更多的是责任、是责无旁贷的使命。

    我决心闯过去。我看看表还有半个小时到十点。我心中默想：“请师父加持，我一定要進去，把资料发出去。”我边走边想，过岗时人越多越好。这样一想，就见有几个人同时出入，我大步跨过去与他们平行。

    经过大门时，我脚步依旧，大大方方、笑眯眯的：“嗨！”一声招呼，同时挥手致意，我不看警卫、不回头、不回身，两步之后才把手收回来，那笑容和手势就像对熟朋友，走進的是外经贸部而不是陌生的铁道部，但我的心却咚咚作响，我真怕听到：“嗨！请等一下！”，但背后没有声音。我卯足劲昂首自若的朝大楼走去，進了大门，我终于透了一口气。心想，有时上班忘带工作证，常这样混進部，那也都是半熟脸，也没紧张啊，今天怎么这样恐怖，像地下党似的。我突然忍俊不禁的想，可不是，这都是党教的，今天就用党教的对付党一下，从小就往我们脑袋里灌国民党白色恐怖，共铲党英勇斗争，那些电影学校包场强迫看。今天就实习一下谢谢党。

    我镇定下来，走進大厅，一眼扫见有一间像传达室的房子，外边还有长椅。我拐進走廊找到卫生间，進了卫生间我迅速脱掉风衣，卷到最小体积放到包里，身着一件薄薄的毛外套，把挽起的长发放下来，把宽边眼镜摘下来，把進门的装束全换掉，就像从大楼里的某个办公室刚出来，我自然的走到传达室旁边的长椅上，抓过一张报纸翻看，就像在等客人。我用报纸挡住半边脸，偶尔抬头望望大门，两眼却迅速的搜索机要交换处，大厅东西长廊不时有人走过，但都不像机要员，时间一分一秒的捱过，我看看手表已9点50，10点交换， 该差不多了，如果是经贸部早已人来人往了，我紧张的观察等待。一会，我终于发现正厅右侧角走廊处不断有手持文件夹的人走進去，忽然有小车推送报纸文件也朝那个拐角走去，我断定那里就是办公厅机要交换地点。

    我拿着报纸的手心都攥出汗来，成败这是最关键的时候，中央部委各司局办公室都有固定的机要员，一旦换新人都要和办公厅机要处通报和认识，所以，我只有趁机要员离开的瞬间，才能把文件放進去。我沉住气，心想，等待有三人以上再同行。我心里求师父加持：“屋里没人，谁都看不见我。”这时，有几人同时出现，我拎起沉重的挎包，悠闲的跟过去。一转弯旁边就是一间大房子，门口摆一张长方桌，长桌里面是高高的一格格的文件柜，我迅速扫视桌面上的一摞摞信封，都是中央和国务院这个委那个办的机要信函。我前边的几个人忽然都進了里屋，机要重地果然空空不见机要员，说没人就没人。我沉住气，迅速打开挎包，把一摞摞信封中央归中央，国务院归国务院分别摆放在其它信件之中或最底下，然后转身离开。

    片刻，这些文件就会按照地址放進格子里。交换时间一过，马上就有机要车把所有文件送到中央办公厅机要室和国务院办公厅机要室，这时谁也搞不清这些放射真理光辉的史实来自何方。这两个机要部门会迅速把文件送到各办和中央、国务院领导人的桌上。也就是说当天上午这些大法真相材料就会全部到位。这将是拿到材料的所有领导人对自己命运生死存亡的选择。

    我回到卫生间，把头发束成马尾辫，再换上一副金丝镜，把风衣挎在臂弯上，脚步轻快的走出铁道部大院。


720

三十一、再闯新闻单位

    紧接着我又如法炮制，再闯海关总署，全国妇联，将材料发往中央所属各部委和国务院各部委，还有全国各省市自治区直辖市的省委、省政府。

    接下来就做新闻单位。媒体是这场取缔的急先锋，舆论宣传是最重要的，可是有多少新闻单位清楚这场取缔的事实真相！我瞄准了离外经贸部机关不远的一家报社，大概是北京晚报。通过这家报社把真相资料发往全国37个省市自治区直辖市的各大日报社。我准备了至少40套材料。报社大不同于规范严谨的国家部委，他面对的是广泛的社会层面，整天接触的是作者与读者，比中央机关的门好進、方便多了。我曾在报社实习过，大致了解报社的机构设置，感到压力少了许多。报社信函一般都是投稿、反馈，用小信封且分量不宜太重。为稳妥不被查拆，我把这些资料压缩字体复印，每个省报社一套资料，分装進几个信封 。所有的省市日报社写好、装好便是更沉重的一大提包。

    定好日子的那一天，我顺利通过大门。为避免盘问，我还是装扮成本单位人员，我脱下外衣，放在包里。开始一层层楼寻找发信的传达室。我神态自若，暗暗查找，绝不东张西望，但是沉甸甸的大背包还是招来了几个人的盘问，我巧妙的应付过去。楼上楼下找了几趟，最后终于在敞开大门的一个空房间，找到了投信处。我一眼看见地中间放着一个撑开四边口的大帆布袋子，房间没人，我走進一看，正是邮袋，里边已经装了半口袋信件， 我迅速拉开拎包，底朝上，“哗！”把一袋信件倾到大口袋里，太爽了！我弯腰又在袋子里翻腾两把，把这些信掺進去，转身离开。

    出楼来，走上长安街，心中充满豪情和无比的坚韧，我第一次感到自己存在的价值和为大法付出的快乐。我想，做完东长安街再做西长安街，一直做到公安部。


720

三十二、千人大会杀一儆百

    外经贸部紧锣密鼓的跟進迫害 ，部机关再次召开千人大会表态：重申中央和江XX的指示；对法轮功定调子，打棍子；对全部大法弟子发出最后通牒。

    部长在台上声嘶力竭的暗点名。我和虹仍旧坐在被指定的前三排专座，满耳听着台上的叫嚣。我们坚持信仰、不放弃修炼被他们辱为：愚昧无知，狭隘偏执；受骗上当，没有政治头脑，没有政策观念。还说：特别是，有的人一直拒不改变态度，坚持X教立场，和共产党离心离德，葬送大好前途，对法轮功非常痴迷，极其维护，到处宣传，很不正常，警告这样的人，不要一意孤行……

    我知道台上这个“特别是”在点我，他们一直都在拿我开刀，他们弱智的认为只要我就范，别人都会低头。虹是副处长，和我同在办公厅，却一直没有领导找她麻烦。但我们都知道这是先杀一儆百、暂时的宁静。邪恶既然宣战，就会象狼一样凶残，不会放过每一个人，我们早有心理准备。

    工青妇等政治部门顺序上台表态：一定紧跟照办，坚决与党中央保持一致，与法轮功划清界限……跟文革运动的动员大会差不多少，就差呼口号。


720

三十三、十年之问

    一九九九年十二月三十日，全国人民都在迎接一千年的到来。人们把它当成千禧年，倾注了有史以来超越迎接元旦的更大热情。我却别有一番滋味在心头。

    人类已走進最后的岁月。无论东方的佛、道教还是西方的天主、基督教；无论是《推背图》、《梅花诗》还是《阁庵遗录》、《诸世纪》；无论是久远玛雅人的天文历立法、传世的水晶头骨还是当代谜一样的外星生命，都揭示了今天人类的同一个命题：最后的人类！

    诺查丹玛斯在他的《诸世纪》里，既明确又隐讳的揭示了一九九九年的地球灾难 。他明确，明确在指出地球毁灭的存在；隐讳，隐讳在一个伟大的救世主推开了地球相撞。当毁灭终未发生的时候人们就把它当成荒唐的故事甚至迷信邪说，使《诸世纪》在最后一个预言里一落千丈。然而，诺查丹玛斯真正伟大就伟大在他最后的隐讳上……因为他看到了那一幕，看到了创世主下世，承担了全人类即将毁灭的罪业，洪传大法，救度世人，使人类从最后的灭亡走向新生！所以他再也没有了预言！

    大约在一九八八年，我在中国驻罗马尼亚大使馆常驻的时候，一次使团活动，一位德国的外交官带着他九岁的女儿安妮娅和我聊天，他突然直接了当的问我：“您对世界末日这件事是怎样看的？”

    我对这个问题大吃一惊。因为我从未听说过什么“世界末日之说”。那时，我还在追求可笑的共产主义信仰，并怀疑神的存在。我自认为博览群书，却不想在德国外交官面前表现得如此的孤陋寡闻……他很失望的样子并没有丝毫嘲笑我的无知，我和他再也侃不起来五千年传统文化的骄傲。

    不管是德国外交官还是平民百姓，谁都希望在灾难来临之前寻得一条生路，或者大家共同面对死亡，共同去承担死亡，共同去承受恐惧！但是神再也不会指点今天的人类再造一艘诺亚方舟避难。人认为人类有制造宇宙飞船、海洋潜艇等等人类最伟大的能力，但谁又能抵挡强大的古罗马帝国灭亡于黑死病的大瘟疫呢！……

    今天的人类哪有逃脱之路？

    一九九零年，我结束使馆长期工作回国，四年之后，我无比幸运的走入了法轮大法修炼，从此，开始了人生脱胎换骨的重生之路 ……

    今天，在千年一刻的最后时间里，我和全世界的大法弟子，深深叩拜慈悲伟大的师尊！那些人类久远的神谕已精准的验证着今天发生的一切，感谢伟大的师尊早已开辟了救赎人类的无比辉煌之路 ……

    今天，我想起了当年未能回答德国外交官的问题这段故事，十年后我还保留着当年安妮娅送我的一幅小油画和一个小针线盒，那个问题我也一直未能忘记。十年后的今天我回答德国外交官那个问题还不晚，希望他、安妮娅和能看到我回答的人们：请了解法轮大法！请记住法轮大法好！请不要相信中国当局对法轮功的一切诬陷，他是人类的真理真法，他能解答我们生命中的一切疑问，带你真正走上脱离一切苦难，获得新生的生命永恒之路！

    愿今天是与我有缘生命的真正的千禧年！


720

三十四、路漫漫已尽

    日子像流火……

    “家”象炸弹……

    其实这个时候每一个大法弟子的家庭几乎都在经历这一幕，恐怕只有那些夫妻双双的神仙眷属除外。

    晚饭时先生对我说，“另外一个X部长跟他说，要他再做作我的工作，并说只要“如此这般、这般”就能扭转局面，处分的命令虽然决定了，但还没有签发…… 。”

    我心想：“天哪！这不是在钝刀割肉吗，有完没完啊？！磨死我了，我顿感身心疲惫，我努力排除这种不正常的感觉。

    我注意地听完了先生的话，确切点说是X部长的话。我理解那位部长的苦心，希望我能变通，说不忍看我才华横溢而被一撸到底、两袖清风。

    但是，不管是如此这般、还是如此那般，都是以不修大法为条件，以良心做抵押，和那个XX党坐一条板凳、苟同它们的取缔才行！

    我再次表示初衷不改！我再次表示绝不放弃大法修炼！没有商量的余地。我决不可能以妥协或说假话换取平安无事……

    先生急了，他清清楚楚的知道，他十万火急的知道，这是最后最后的机会，最后最后的希望。因此，他不能放弃这最后的希望，无奈之下他又提出代我表态放弃信仰，不再修炼。

    我告诉他：“绝不可以！你不能替代我表态签字，我同意你这样做就如同是我做一样，而且比我自己做还要苟且，这种把戏连想都不要想。不要再逼我了，没有余地 ！”

    我一再说，一再劝，心中无比难过……　先生终于绝望，他说：“我不能忍受你的一意孤行！无法理解你的所言所思！我们的路走到头了！没法过了！你和法轮功去过吧！……”

    我掩饰心如汤煮的痛楚开玩笑说：“你想离婚啦？真觉得卖酱油的好啊！”

    他说：“是！我正在考虑！”他严肃的、绝然的说。

    “那我也没办法了。那我怎么办呢？那我是不是也得找个卖酱油的呢？或者找个卖冰棍的！”我心酸的笑着说。

    可是他连看也不看我，转身走掉。他真是彻底绝望了。


720

三十五、混沌甦生

    今天是十二月三十一日，公元一千九百九十九年的最后一天。

    下午机关放假。我把电话挂到先生的办公室，他不在。又问了几个部长秘书都没见他，下午他没有对外谈判或任何会见。他是躲了。

    他什么都撂了。我知道他太生气了，这么多年，无论在机关还是在他父母、兄弟姐妹、亲属跟前，大事小情他可谓一言九鼎。如今轮到自己，摊上这么大事，却扭转不了局面，做不了我的主，眼睁睁的看着我失掉一切，恐怕还有不可收拾的后果，他真是受不了，他无法理解和承受这一切。

    我一如既往的买菜做饭，认认真真的煎炒烹炸一番，准备了千年最后一顿丰盛的晚餐。我心里沉甸甸的，那是一份沉甸甸的坚强夹着一份沉甸甸的难过。

    我想，日子一天天的过，他的思想也要一步一步的转，转不过来，他真想分手，我还真得有这个思想准备。但愿他不走这条路，如果他终究不能容忍我的修炼，不分正邪的漠视我的无辜和苦难，大难临头独自飞，那就让他飞吧。

    我期望一切都能好起来，前面的路虽望不到尽头，但是不管未来还有多少高山大河要过，我决不后退半步。

    我望着满桌菜肴等不到他回家，饭菜凉了，心也凉了。儿子同同在江苏奶奶家，只有女儿和我，依旧在等。

    终于等到先生回来，我和女儿请他吃饭。他却拒绝和我们讲话，始终一语不发。多年来，每当这个节日，吃完团圆饭，按惯例备好各种水果和大家爱吃的小食品，全家聚在一起看新年晚会，待午夜12点数过新年的钟声后，才去休息。

    而今是千年的最后一天、最后一个夜晚。人一生难得赶上一个千年跨越之时，我希望他起码能和女儿一起度过这个节日。可是，他饭后便离席把自己锁在卧室里，再不出来。

    晚会开始了，我和女儿几次敲门，都遭到无语拒绝。无奈我只好关上电视离开大厅，不再打扰他。我陪着女儿到楼上的大厅看晚会，女儿闷闷不乐，没看一半便躺在地毯上睡着了，我关掉电视。听见窗外传来阵阵欢腾的鞭炮声，……

    我孤独的遐想 ：两千年！多漫长的岁月！这两千年间我是谁？我都在哪儿？是怎么走过来的？大脑回答不出来，岁月无痕，一片空白，空白了两千年、不！一万年或许更多的无数岁月！

    我想，这两千年如果平均寿命50岁就要轮回40次，如果我们都能记得每一次轮回的往事，人与人之间还有冷对争夺，邪恶和迫害吗？可是我们只能记得第40次的岁月，最后这50年的往事。前39次和之前的无数次生命历程，只有忘却、忘却！往事如烟，岁月 更无痕！我们都不知道自己是谁，从哪里来到哪里去，我们活得不明不白，我们活得苦不堪言， ……

    大法是一把开天的板斧，师尊带我们走出“混沌”，我们从此甦生，牵手我们往生到三界五行之外的永恒之中。此时此刻，即将逝去的千年，也将回归到再无忘却的永恒，相比之下的50年啊，先生你有多麽可怜啊！还有我们那无数的众生国人 ……

    我不觉悲喜从中来，泪水潸然而下……


720

三十六、最后的摊牌

    好长时间了，师父都没有经文，不知师父在哪里，弟子们都想念师父！其实，师父知道这一切，所以嘱咐我们：以法为师，并且在此前把该讲的都已经讲了，糊涂吗？不糊涂！讲法中已说过，“头砍掉了我身子还坐这儿打坐呢”。

    这天，厅领导通知我到石部长办公室，说石部长要找我谈话。可见我的问题已经到了他那一层，否则就是上边压下来的。 这个上边就是李岚清——前外经贸部部长，现任国务院副总理。外经贸部是李岚清的大本营，他是从外经贸部平步青云的，所以他格外关注这里。

    我想，不管是谁谈，谁也动不了我心中的“师和法”，李岚清也如此。我早已做好了离开部机关的准备。想到此，我心里是轻轻松松的。 我再一次体会到，当一个人真正无欲无求的时候是万难不惧的。

    我来到石部长办公室，石起身把我让在他办公桌对面的沙发上。几句寒暄之后转入正题，他仿佛很遗憾、很懊丧地说：“小张啊，当年你给我的《转法轮》书我没看呐，我要是看了的话，我就会阻止你修炼，你就不会有今天的事了。”

    说完长叹一声：“唉！……”

    我心里惊讶：“真不愧当了部长，说话前围后堵、天衣无缝、滴水不漏。他早已不是当年广交会上给他写大会开幕报告闭幕总结报告的石司长了。这个开场白让我一时无语。

    我突然想，为什么不说话，平时根本没有机会说，现在要抓住时机说。想到此我立即接话：“是呀，石部长，我很遗憾您没看，如果您要是看了的话，您就会知道那是一部教人重德向善的高德大法，而且您绝不会有遗憾的。”

    石很严肃的看了看我。我继续发自肺腑的说：“石部长，我倒真希望您能看一看这部书，那么您也就会知道我们为什么会修炼，而且义无返顾地面对今天的取缔和压力。”说完，我正视着他，看他如何作答。

    他却转过话题说：“小张啊，你真是涉足太深了。你要知道当前的形势，你要知道中央对法轮功的态度，这是不可逆转的，作为一个政府官员，是必须要和党中央保持一致的。这么多年的机关工作，你也是办公厅的老处长了，你应该知道这件事的轻重啊！你可别糊涂！……”

    说到此，我自然的截住他的话，我知道和他谈话要抓紧时间、要简练，我必须尽可能的把我的意思表达到位。我说：“是，石部长，这个道理我清楚，但是我们没有做错什么，我们从没有想到我们修炼真善忍会有什么错，这和政治毫无关系。部机关这么多大法弟子，统计一下，他们每年为部里省下多少医药费，这还不说明问题吗！我们都重德向善，努力工作，这不是您当部领导所希望的吗!这没有什么错啊！”

    我加重语气说：“再说，法轮功根本不是媒体说的那样，那全部都是造谣。现在部里撤消了我们的炼功点，硬逼着我们表态不炼了，否则就党纪政纪处理，这本身就不符合党的政策。”

    此话已不入耳，部长已面有愠色。他避开我的话说道：“小张啊，你回去好好想一想吧，这个问题是很严肃的，你这样下去，是有后果的！”石部长毋庸置疑的说。

    “而且你会影响XX的。”他紧接着强调性的补充了一句。他是说我会影响我的先生。

    我很清楚和他谈话是没有结果的，中国的这一层高级干部中早已少有“以是非思考问题”的了，都是“跟人”，说白了就是“跟权”。“权”和“利”早已买断了中共高层相当一批人的良知和良心！

    走出石部长的办公室，回味暂短的谈话，我知道他已摊牌——“你这样下去是有后果的”，这是他要见我的目的。我知道过了他这一级，下一步就是彻底处理了。

    晚上接展展电话：“到我家来，有个朋友想认识你。”

    来到展展家，展展指着一个穿着亮丽，很有气质的女士对我说：“大法弟子，常虹，澳籍华人。”

    展展指着我对虹说：“她就是张XX，石部说的就是她，不是我。” 展展笑着说。

    看我被搞糊涂了，展展解释说：“今天下午她被石部长召见，席间谈到法轮功时说起你。”

    常虹活跃起来笑着和我说：“今天和你们石部长见面，谈话间，我们自然的说到了法轮功，我告诉石部长，我也是修炼法轮功的！你猜怎么着？你们石部长瞪大双眼那个惊讶呀！……”常虹咯咯咯地笑着。

    常虹说：“但他很聪明，他马上就表示对我理解。他还表扬我说：“我看你就很好，很正常，不痴迷。我们部机关有一个处长，很有前途的一个人，可是却对法轮功非常痴迷，连他丈夫都劝不了他。很不正常！……”

    我们几个哈哈大笑。……

    常虹说：“你的日子不好过啊！”

    我说：“是，展展在总公司，虽然隔着一层，可是境况也好不了哪去，都在那只黑手下。他们必须让我写下书面保证不炼了，这件事又跟“三讲”搅在一起，弄得硝烟弥漫。我说：‘大法好！炼！’他们就和我拍桌子，就说‘你不正常!’。”

    我笑着说：“下次会见你告诉石部长，我们都真诚善良，是这个世界上最正常的人，只有自己不正常才会认为别人不正常。……”我们三个开心地笑着。

    部领导的态度是很明朗的，其实，这也是他在摆自己的位置，就象师父所说，这么大的法传下来，人能不动吗？！但是，就看人怎么动，怎么动！这就是摆自己生命的位置，任何人都不例外！


720

后记：走出去迎接光明

    二零零零年正月初三借中国新年假日之机，我秘密离开北京飞往广州，目的是交流多日来一直萦绕在心头的困惑，那就是走向天安门上访护法这种形式到底对不对。

    广州的形式比北京宽松得多，我找到了十分信赖的小师兄，和他交流之后，他决定送我到珠海一个同修那里。从九号到十七号，我静心学法，交流、看明慧文章，彻底搞明白了，我们应该走出去，走出去护法，走出去迎接光明。

    二零零零年二月二十一日 ，办公厅召开支部大会开除了我的党籍，先前已撤销了党支部书记职务。

    二零零零年四月我被撤销全部职务，开除公务员。

    二零零零年四月十八日 ，我离开外经贸部办公厅被下放到企业。

    九个月的鏖战终于结束了。

    如凤凰涅槃！我立刻投身到人间助师正法的滚滚洪流之中！……

    两袖清风，张开双臂迎接新的光明！……

    二OO四年完稿于北京，
    二O一一年修定于纽约