cheng yu

序言

    《成语故事》序

    语言是用来表达思想沟通观念，是约定俗成的，随着时空的变迁而推移，蕴含一个民族的智慧结晶和经验积累。而一个民族的文化深度和厚度，在语少意深的成语中展现得最为淋漓尽致，寥寥数语，包含丰富深刻的意象，常能适切而且精确的传达我们的感受，它们的价值历久弥新。

    成语有固定通用的型式，一般人不可随意更动。它的来源是多方面的，有的是习惯用语，有的是俗谚，有的有出处，多半出自经典古籍或精采文章中的名言佳句，亦或是历史典范事迹。每个成语都有耐人寻味的故事，如果能深入了解它的寓意，不仅可以丰富我们的语汇，强化语言运用能力，更能浸润在中国悠远博大的文化传统中，培养宽广悲悯的胸襟。

    本教材的编排内容有“原文”、“批注”、“故事阐述”、“讨论”、“造句练习”、“相似成语”、“课后时间”等单元，以深入浅出的方式解说每一则成语的来龙去脉，解释词意，讨论成语隐含的涵义，以及实用练习，期能藉此引发学习中华文化的兴趣，传承先人的智慧。


昙花一现

    【原文】

    尔时，佛告舍利弗：“我今此众，无复枝叶，纯有贞实。舍利弗，如是增上慢人，退亦佳矣。汝今善听，当为汝说。”舍利弗言：“唯然！世尊，愿乐欲闻。”佛告舍利弗：“如是妙法（1），诸佛如来时乃说之，如优昙华（2）时一现耳。舍利弗，汝等当信佛之所说，言不虚妄。舍利弗，诸佛随宜说法，意趣难解，所以者何？我以无数方便，种种因缘、譬喻言辞，演说诸法，是法非思量分别之所能解。唯有诸佛乃能知之。”

    （《妙法莲华经·方便品》）

    【注解】

    （1）妙法：精微深奥的佛法。

    （2）优昙华：即昙花。据佛经载，此花三千年开一次，乃佛之瑞应。昙，音同“谈”。

    【故事阐述】

    佛经里有这么一段记载，佛祖释迦牟尼的弟子舍利弗，曾央请师父讲解佛法给他听。释迦牟尼要他仔细听讲，此时会场内还有五千个修道人。释迦牟尼要开始讲道时，这五千个人起身离开了，释迦牟尼看了只跟舍利弗说：“我现在要说的佛法，为世间所稀有，就如三千年才开一次的昙花般珍贵，你们当深信不疑，因为我是不说虚假言语的。”后来“昙花一现”这句成语就从这里演变而出，用来比喻人或事物一出现便迅速消失。

    【讨论】

    （1）舍利弗央请释迦牟尼讲解佛法给他听，释迦牟尼对其说了什么？

    （2）文章中所提及的昙花为何如此珍贵？

    【造句练习】

    例：这段友情来得快，去得也快，有如昙花一现般，如真似幻。

    例：世间一切繁华有如昙花一现，切莫流连而忘本。

    【相似成语】

    好景不常、浮云朝露、电光石火、过眼云烟

    【课后时间】

    成语接龙。

    昙花一现＞（）＞（）＞（）＞（）＞（）

    参考答案：

    昙花一现＞（现身说法）＞（法外施仁）＞（仁至义尽）＞（尽忠报国）＞（国色天香）


势均力敌

    【原文】

    久空重位者危：昔有共工自贤，自以无臣，久空大官。下官交乱，民无所附，唐氏伐之，共工以亡。犯难争权疑者死：昔有林氏、上衡氏争权，林氏再战弗胜，上衡氏伪义弗克，俱身死国亡。知能均而不亲，并重事君者危：昔有南氏（1）有二臣贵宠，力钧（2）势敌，竟進争权，下争朋党（3），君弗禁，南氏以分。昔有果氏好以新易故，故者疾怨，新故不和，内争朋党，阴事外权，有果氏以亡。

    （《逸周书·卷八·史记解》）

    【注解】

    （1）有南氏：古国名。

    （2）钧：通“均”，相等。

    （3）朋党：同类的人相互集结成党派，排除异己。

    【故事阐述】

    “势均力敌”这个词语，一般用来指称双方势力与情势相当。以前在有南氏这个国家，有两个臣子极受君王宠信，双方权势相当，为了胜过对方，两人于是各自结党营私，明争暗斗，最后终于导致国家分裂。后来“势均力敌”这句成语就从这里演变而出，用来指双方力量情势相当，不分上下。

    “势均力敌”一语，有时亦作“力均势敌”，如《尹文子》逸文：“两智不能相救，两贵不能相临，两辩不能相屈，力均势敌故也。”便是描述双方力量相当，所以在智、贵、辩三方面都无法分出高下。

    【讨论】

    （1）“势均力敌”一语，有时亦作如何？

    （2）有南氏这个国家的两个臣子权势相当，为了胜过对方，采取哪些作法？后果又是如何？

    【造句练习】

    例：由于两队的实力势均力敌，所以比赛至今仍未分出胜负。

    例：两位候选人势均力敌，民众支持度不分上下。

    【相似成语】

    工力悉敌、不分轩轾、平分秋色、棋逢敌手、旗鼓相当、铢两悉称

    【课后时间】

    找出正确答案。

    □均力敌（是、视、势）

    高枕无□（幽、忧、悠）

    □鼓相当（旗、期、棋）

    炉火纯□（清、青、蜻）

    参考答案：

    势均力敌、高枕无忧、旗鼓相当、炉火纯青


仁至义尽

    【原文】

    天子大蜡（1）八。伊耆氏（2）始为蜡。蜡也者，索也，岁十二月，合聚万物而索飨之也。蜡之祭也，主先啬（3）而祭司啬（4）也，祭百种（5）以报啬也。飨（6）农（7）及邮表（8）、禽兽，仁之至，义之尽也。古之君子，使之必报之。迎猫，为其食田鼠也；迎虎，为其食田豕也，迎而祭之也。祭坊（9）与水庸（10），事也。

    （《礼记·郊特牲》）

    【注解】

    （1）大蜡：古代的一种祭祀。年终时合祭农田诸神，以祈来年不降灾害。蜡，音炸。

    （2）伊耆氏：上古帝号，一说为神农氏，一说为帝尧。耆，音其。

    （3）先啬：最早教导人民从事农耕，此指神农。啬，音色。

    （4）司啬：啬通“穑”，耕作的事。司啬是指主管农业者，此指后稷。

    （5）百种：谷神。

    （6）飨：音想，通“享”，祭祀。

    （7）农：农官之神。

    （8）邮表：田间庐舍及阡陌之神。，音卓。

    （9）坊：古同防，此指堤防。

    （10）水庸：水沟。

    【故事阐述】

    天子举行大蜡，祭祀八神。蜡祭起源于伊耆氏时代。蜡，就是寻找。周历每年十二月，合聚万物而尽心祭拜他们。

    蜡祭的主要对象有八，祭拜首创稼穑生活的先啬神农氏，及主管农业的司啬后稷。祭祀谷神，是报答先啬、司啬的恩赐。再祭拜农官之神、田舍及禽兽等神灵，可说是仁至义尽的举动。

    因为古代的君子，对于使用过的东西，都要回报它的贡献。比如迎猫神祭拜，它会消灭吃农作物的田鼠；迎虎神祭拜，它会消灭破坏农作物的野猪。所以，都要迎接它们来祭祀。至于祭拜堤防与水沟，是因为它们有功于农事。

    这是在《礼记·郊特牲》中对于祭祀的记载，是说古人都在十二月忙完农事后，由官方举行祭祀农神及对农事有助益的其它事物，而对这八个对象面面俱到的举行祭祀仪式，真可说是“仁至义尽”。

    后来，原文中的“仁之至，义之尽”就浓缩演变为“仁至义尽”这句成语，用来形容尽最大的努力，对别人关怀帮助。

    【讨论】

    （1）这个典故中，主要的祭祀对象是哪八个？

    （2）为什么古人对于使用过的东西要用祭祀来回报？

    【造句练习】

    例：你不断的帮助他，而他却自甘堕落，你已仁至义尽，不必感到愧疚。

    例：大家一再容忍你的过错，可说是仁至义尽了，你要知道悔改。

    【课后时间】

    成语接龙∶

    仁至义尽→尽善（ ）美→美（ ）不足→足不（ ）户→户（ ）不蠹

    参考答案∶

    仁至义尽→尽善（尽）美→美（中）不足→足不（出）户→户（枢）不蠹


信誓旦旦

    【原文】

    及尔偕老（1），老使我怨。淇则有岸，隰则有泮。总角（2）之宴，言笑晏晏（3）。信誓旦旦（4），不思其反（5）。反是不思，亦已焉哉！（《诗经·卫风·氓》（6））

    【注解】

    （1）偕老：夫妻共同生活到老。偕，音鞋。

    （2）总角：古时未成年男女的发型，即将发扎成两边相对而上翘的辫子。总，音总，古通总。

    （3）晏晏：和柔的样子。

    （4）旦旦：诚恳的样子。

    （5）不思其反：不思其当年的爱情。反，通“返”。

    （6）诗经：书名，非一时一地一人所作，采集从周初至春秋中叶五百年间的歌谣作品和宗庙乐章，共三百零五篇，分为风、雅、颂三大类，中国最早的诗歌总集。

    【故事阐述】

    《诗经》分为风、雅、颂三大类，代表当时北方文学，是中国文学总集之祖。风，为各国的民谣，《诗经》共分十五国风，其中“卫风”就是古卫国的民间歌谣。《诗经卫风氓》一诗，主要是描述弃妇怨伤之情。

    诗中妇人自诉婚姻悲剧∶本来想要与你白头偕老，现在这种偕老的想法徒然使我怨恨。淇水有边岸，隰地有际畔，而我的哀伤却是无边无际。回想新婚之时何等欢乐，谈笑之间何等温柔，相守一生的誓言说的何等诚恳。如今却不念旧情，翻脸把我抛弃，既然违背誓言不念旧情，我又有什么好说的呢？

    后来，原文中的“信誓旦旦”被当作成语使用，指所说誓言诚恳可信。

    【讨论】

    （1）《诗经》共分几大类？采集的内容为何？

    （2）古代婚姻除了夫妻之情，夫妻间还重恩、义，你认为现代人的婚姻观还有这些吗？请把自己的想法跟大家分享。

    【造句练习】

    例：现代人结婚求速成，婚前信誓旦旦，婚后不久，经常以离婚收场。

    【相似成语】

    指天誓日；山盟海誓

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）天地福气洞口∶比喻名山胜境。

    （ ）就按照部班级∶指做事依照一定的层次、条理。

    （ ）必定分秒争取∶充分利用一切的时间。

    （ ）必极度反物体∶事物发展到极点，必定会转向发展。

    参考答案∶

    福地洞天、按部就班、分秒必争、物极必反


委曲求全

    【原文】

    曲则全，枉（1）则正；洼则盈，弊则新；少则得，多则或。是以圣人抱一为天下式（2）。不自见，故明（3）；不自是，故彰；不自伐，故有功；不自矜，故长。夫惟不争，故天下莫能与之争。古之所谓“曲则全”，岂虚语？故成全而归之。

    （《老子·第二二章》）

    【注解】

    （1）枉：屈。

    （2）式：法式、范式。

    （3）明：彰明。

    【故事阐述】

    据《老子·第二二章》记载，老子说∶委曲反能保全，屈就反能伸展，低洼才能注水，东西旧了才能换新的；少取反能多得，贪多就会迷惑。所以，圣人坚守这一原则作为天下事理的范式。不坚持己见，才能看的分明；不自以为是，才能是非彰显；不自我夸耀，才能凡事易成；不骄傲自矜，才能长久。正因为不跟人争，所以天下没有人和他争。古人所说的“委曲可以保全”，怎么会是空话呢？它是实实在在能够达到的。

    后来，从这里演变出“委曲求全”这句成语，指委曲自己迁就别人，以求保全。

    【讨论】

    （1）为什么古人说“委曲可以保全”？

    【造句练习】

    例：他为了大局着想，委曲求全地放弃自己的主张，采用别人赞同的意见。

    例：王先生为了公司庞大的利益，委曲求全地退出经营团队。

    【课后时间】

    成语接龙∶

    口蜜腹剑→剑（ ）森森→森罗（ ）象→象箸（ ）杯→杯（）蛇影

    参考答案∶

    口蜜腹剑→剑（戟）森森→森罗（万）象→象箸（玉）杯→杯（弓）蛇影


大器晚成

    【原文】

    上士闻道，勤而行之；中士闻道，若存若亡；下士闻道，大笑之。不笑不足以为道。故建言有之：明道若昧，進道若退，夷道若类，上德若谷，大白若辱，广德若不足，建德若偷，质真若渝，大方无隅（1），大器晚成，大音希声（2），大象无形。道隐无名。夫唯道，善贷且善。

    （《老子·第四一章》）

    【注解】

    （1）无隅：没有边角。

    （2）希声：没有声音。

    【故事阐述】

    在《老子》第四十一章中，提到“道”的境界很高，难以捉摸，所以一般俗士听到“道”，就大笑起来。

    老子为了解释“道”，用“大方”、“大器”、“大音”、“大象”来作比喻。“道”是什么？“大方”－它就像最圆融的空间，根本不是人为角度所能衡量；“大器”－它就像最贵重的器物，需要长时间制作，所以修道之人需要长时间的修练；“大音”－它就像天籁般的自然声音一样，不是言语或乐器所能模拟的；“大象”－它可以说是无形的，不是人力所能觉察的。

    后来就从这里演变出“大器晚成”这句成语，用来比喻卓越的人才，往往成就较晚。

    【讨论】

    （1）老子为了解释“道”，用什么来做比喻？

    （2）“大方”、“大器”、“大音”、“大象”各是什么意思？

    【造句练习】

    例：有的孩子是笨鸟慢飞，终有一天是可以大器晚成的。

    例：历史上大器晚成，中年发迹的事例，不胜枚举。

    【课后时间】

    成语接龙。

    大器晚成＞（）＞（）＞（）＞（）＞（）

    参考答案：

    大器晚成＞（成竹在胸）＞（胸有成竹）＞（竹报平安）＞（安步当车）＞（车水马龙）


风调雨顺

    【原文】

    武王（1）伐纣（2），雪深丈余，五车二马，行无辙迹，诣营求谒。武王怪而问焉，太公（3）对曰：“此必五方之神（4），来受事（5）耳。”遂以其名召入，各以其职命焉。既而克殷（6），风调雨顺。

    《六韬》（据《旧唐书·卷二一·礼仪志》引）

    【注解】

    （1）武王：周武王，姬发，生卒年不详，文王之子。因商纣暴虐无道，乃率领诸侯伐商，大战于牧野，败纣而代有天下，都镐京。在位十九年崩，谥曰武。

    （2）纣：商纣，商朝最后一任君王。名辛，为帝乙的儿子，史称为“纣王”。曾平定东夷，使中原文化逐渐传播到长江、淮河流域。虽才力过人，然拒谏饰非，耽于酒色，暴敛重刑，导致民怨四起。周武王东伐至盟津，诸侯叛商者八百。战于牧野，纣军败，自焚于鹿台。

    （3）太公：太公望吕尚，字子牙，东海人。本姓姜，其先封于吕，从其封姓，故称为“吕尚”。年老隐钓山林，周文王出猎，遇于渭水之阳，相谈甚欢，载与俱归，立为师。后佐武王克殷，封于齐。

    （4）五方之神：东西南北中之神。东方之神行属木，南方之神行属火，西方之神行属金，北方之神行属水，中央方之神行属土。

    （5）受事：接任办事。

    （6）殷：朝代名。西元前１７５１～前１１１１。成汤始号为商，传至盘庚，改号为殷，故称为“殷商”。

    【故事阐述】

    《六韬》记载太公姜尚与周文王、武王商讨如何推翻商朝的谋划内容，共有六篇。

    《旧唐书》有一段《六韬》佚文记载：武王要讨伐纣的时候，天突然下大雪，雪深有三尺之高，就在此时，有五人乘着马车，后面跟着二人骑马，到营帐前来求见武王。武王觉得很奇怪，就问太公姜尚，太公回答说：“他们是五方之神，上天有意要您建立周朝，他们是前来接受派遣的。”武王马上迎接五神入营，请他们协助驱除纣王，救众生于水深火热之中。自此以后，风调雨顺，五谷丰收，人民富乐安康，天下太平。后来，“风调雨顺”用来形容丰年安乐，天下太平的景象。

    【讨论】

    （1）《六韬》一书内容记载为何？

    （2）武王要讨伐纣的时候，有五车二马的人求见，他们是来做什么的？

    【造句练习】

    例：在新的一年，让我们祈求今年能够风调雨顺、国泰民安。

    例：今年真是风调雨顺的一年，各种作物都大丰收。

    【课后时间】

    成语接龙。

    风调雨顺＞（）＞（）＞（）＞（）＞（）

    参考答案：

    风调雨顺＞（顺水推舟）＞（舟中敌国）＞（国色天香）＞（香消玉殒）＞（殒身碎首）


无懈可击

    【原文】

    击其懈怠（1），出其空虚。

    （《孙子·计篇》三国魏·曹操·注）

    【注解】

    （1）懈怠：松懈怠惰。

    【故事阐述】

    春秋时代孙武所写的《孙子》，是一本兵书，内容主要分析战争形势，探讨军事作战策略、方法。三国时魏国的曹操十分推崇本书，并为其作注解。典源“击其懈怠，出其空虚”，原是《孙子·计篇》里头“攻其无备，出其不意”这两句话的注，大概的意思是：趁敌人没有防备的状态下发动攻击，在敌人意想不到的情况下采取行动。意即在对方毫无准备的时候，给予迅速的攻击，是用兵取胜的战略之一，相对的，如果我军没有任何缺点可让人攻击，就能立于不败之地。后来“无懈可击”这句成语就从“击其懈怠，出其空虚”演变而出，用来形容非常严密，没有缺失。

    【讨论】

    （1）曹操十分推崇哪一本书？书的主要内容为何？

    （2）“攻其无备，出其不意”的意思为何？

    【造句练习】

    例：这份计划书写得十分周详严谨，简直是无懈可击。

    例：这场棒球赛非常精彩，双方的守备几乎都无懈可击。

    【相似成语】

    天衣无缝、无隙可乘

    【课后时间】

    想想看，还有哪些成语是“无”这个字开头的。

    参考答案：

    无与伦比、无济于事、无师自通、无话可说、无名小卒


物极必反

    【原文】

    老子曰：“天道极即反，盈即损（1），日月是也。圣人日损而冲气，不敢自满，日進以牝（2），功德不衰，天道然也。人之情性，皆好高而恶下，好得而恶亡，好利而恶病，好尊而恶卑，好贵而恶贱，众人为之，故不能成，执之，故不能得。是以圣人法天，弗为而成，弗执而得。与人同情而异道，故能长久。故三皇、五帝有戒之器，命曰侑卮，其冲即正，其盈即覆。夫物盛则衰，日中则移，月满则亏，乐终而悲。是故聪明广智守以愚，多闻博辩守以俭，武力勇毅守以畏，富贵广大守以狭，德施天下守以让，此五者，先王所以守天下也。服此道者，不欲盈。夫唯不盈，是以弊不新成。”

    （《文子九守》）

    【注解】

    （1）损：损伤、毁坏。

    （2）牝：音同“聘”，溪谷。

    【故事阐述】

    《文子》一书作者文子，据传为春秋时晋国人，大约和孔子同一时代，为老子弟子。《文子九守》中讲述：天地运行的自然法则发展到极限，就会朝着相反的另一方向转变，过于骄傲自满则会招致损害，就像日月盈亏一样，是不变的道理。古代圣明的天子待人谦虚慈善不敢自满，像容纳百川汇注的溪谷，接受来自各方的批评和建言，功业及德行才能不衰退，这就是天道。另外在《文子上礼》也有相同的说法：天地万物循环的道理发展到了极限，就会朝着相反的方向转化，过分盈满就会有所损害。后来“物极必反”这句成语就从这里演变而出，用来形容事物发展到极点，必然会转向发展。

    【讨论】

    （1）《文子九守》中讲述天地运行的自然法则为何？

    （2）何为“天道”？请说说看。

    【造句练习】

    例：世界上的事总是物极必反，可以说是亘古不变的定律。

    例：不要给孩子太大的压力，以免物极必反，造成反效果。

    【相似成语】

    否极泰来、乐极生悲

    【课后时间】

    填字改错。

    1.务极必（） 2.汗（）充动 3.压（）无声 4.破（）重元

    参考答案：

    1.物极必反 2.汗牛充栋 3.鸦雀无声 4.破镜重圆


乌合之众

    【原文】

    乌合之众，初虽有权（1），后必相吐（2），虽善不亲也。杀生之柄不制于主，而在群下，此寄生之主也。

    [《管子》逸文（据《意林·卷一》引）]

    【注解】

    （1）有权：变通的理念。

    （2）相吐：互相唾弃。

    【故事阐述】

    管子（？～西元前６４４），名夷吾，字仲，春秋齐国颍上人。开始事公子纠，后事齐桓公为宰相。通货积财，富国强兵，尊周室，攘戎狄，九合诸侯，一匡天下；辅佐齐桓公成为霸主，桓公尊称他为“仲父”。管子奠定齐国的法治思想，注重经济管理，他曾说：“像乌鸦一样暂时凑合在一起的人，因为没有组织、没有纪律，刚开始什么都好商量，久了就互相看对方不顺眼，彼此唾弃。表面上虽然还维持良好的关系，但因为没有真心相对，权力不在领导人的手上，而在属下或幕僚，可说是暂时依附、没有权势的领导者。”后来“乌合之众”被用来比喻暂时凑合，无组织、无纪律的一群人。

    【讨论】

    （1）管子有何功绩，被齐桓公尊称为“仲父”？

    （2）为何暂时凑合在一起的人，成就不了一番事业？

    【造句练习】

    例：棒球队的成员原本是乌合之众，经过三个月的集训，已能代表学校出去比赛了。

    例：看他们来势汹汹，气势浩大，没想到只是一群乌合之众，三两下就被击垮了。

    【相似成语】

    一盘散沙、瓦合之卒

    【课后时间】

    成语接龙。

    1.乌合之众＞（）

    2.鸦雀无声＞（）

    3.悬崖勒马＞（）

    4.异想天开＞（）

    参考答案：

    1.众说纷纭 2.声名大噪 3.马不停蹄 4.开门见山


肆无忌惮

    【原文】

    仲尼（1）曰：“君子中庸（2），小人反中庸。君子之中庸也，君子而时中（3）；小人之中庸也，小人而无忌惮（4）也。”

    （《礼记·中庸》）

    【注解】

    （1）仲尼：孔丘，字仲尼，春秋鲁国人。有弟子三千，其中身通六艺的有七十二人，开平民教育先河，后世尊为“至圣先师”、“孔子”。

    （2）中庸：待人处事不偏不倚，无过无不及。

    （3）时中：合乎当时需要，无过无不及。

    （4）忌惮：音记旦，有所畏惧而不敢任意胡为。

    【故事阐述】

    《礼记》为十三经之一，也是儒家典籍之一，由汉朝戴圣搜录、整理而成，内容都为孔子的弟子及后学所记。书中主要记载，上古时期的礼俗仪式，及儒家主张的政治制度。

    据《礼记·中庸》上记载，孔子说∶“君子奉行中庸之道，小人违反中庸之道。君子之所以遵行中庸，是因为君子有德行，行事不偏不倚，不会太过，也不会不及；小人之所以违反中庸，是因为小人无所畏惧，任意妄为。”

    “肆无忌惮”这句成语，就是从这里演变而来，形容任意妄为，毫无顾忌。

    【讨论】

    （1）孔子认为君子为什么会尊行中庸之道？

    （2）孔子认为小人为什么会违反中庸之道？

    【造句练习】

    例：王课长仗着是经理的亲戚，在公司里肆无忌惮，为所欲为。

    例：这个地方由于警察风纪不佳，因此歹徒肆无忌惮，连大白天都敢持枪打劫。

    【相似成语】

    横行无忌；为所欲为；肆意妄为

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）面无钢铁私情∶公正严明而不偏私。

    （ ）流行白水云∶形容飘洒自然，无拘无束的样子。

    （ ）行动飘忽失踪∶往来踪迹不定。

    （ ）书大小书特别∶值得书写的事迹，郑重的记录下来。

    参考答案∶

    铁面无私、行云流水、行踪飘忽、大书特书


杀身成仁

    【原文】

    子曰：“志士（1）仁人（2），无求生以害仁（3），有杀身以成仁（4）。”

    （《论语·卫灵公》）

    【注解】

    （1）志士：有理想、抱负的人。

    （2）仁人：有道德仁心的人。

    （3）害仁：伤害仁德。

    （4）成仁：成全仁德。

    【故事阐述】

    孔子说∶“具有理想抱负和道德仁心的人，不会因为贪生怕死而做出违背仁德的事，只会为了维护仁德的标准而牺牲生命。”

    【讨论】

    （1）从本文可以看出孔子特别看重那一个字？

    （2）古代有许多为捍卫国家而杀身成仁的典范，请举一位历史人物与大家分享心得体会。

    【造句练习】

    例：文天祥杀身成仁的典范，千古流传，令人敬佩。

    例：为了国家而杀身成仁、舍生取义的人，他们的事迹将永留人间。

    【相似成语】

    舍身求法；舍身取义；舍生取义；大公无私；公而忘私；成仁取义

    【课后时间】

    成语接龙∶

    秀外（ ）中→中（ ）外强→强词（ ）理→理（ ）气壮→壮气（ ）秋

    参考答案∶

    秀外（慧）中→中（干）外强→强词（夺）理→理（直）气壮→壮气（横）秋


平心静气

    【原文】

    子贱（1）治单父，弹鸣琴（2），身不下堂而单父治。巫马期以星出，以星入，日夜不处，以身亲之而单父亦治。巫马期问于子贱，子贱曰：“我任人，子任力。任人者佚，任力者劳。”人谓子贱则君子矣，佚（3）四肢，全耳目，平心气，而百官理，任其数（4）而已。巫马期则不然乎！然事惟劳力，教诏虽治，犹未至也。

    （《韩诗外传·卷二》）

    【注解】

    （1）子贱：指春秋鲁国人宓子贱，为孔子学生，后接受鲁国国君的任命而为鲁国大臣。

    （2）鸣琴：此比喻无为而治。

    （3）佚：闲散。音易，通“逸”。

    （4）数：方法。

    【故事阐述】

    据《韩诗外传卷二》记载，春秋时代鲁国人宓子贱，是孔子的弟子，鲁国国君任命他为单父县令。他任职期间，很少外出，还常常悠闲地弹琴自娱，却把单父治理的很好。

    前县令巫马期在任时，每天清晨星星未落就出门，晚上直到星星高挂天上才回家，早出晚归，日夜不得休息，事必躬亲，把单父也治理得很好。巫马期向宓子贱请教，子贱说∶“我的做法是任用人才，你的做法是靠自己的力量。广任人才，多人分担工作，自然轻松悠闲；完全凭自己的力量，工作集中一人，当然辛劳。”

    后人评论认为子贱是君子，他让自己的身体闲散，耳目精明，注意力集中，平心静气的处理政务，其下百官自然随之治理得宜。巫马期就不是如此，凡事都要亲自去做，俄费精神体力，虽然也能治理得很好，但没有真正得到治理的方法。

    后来，原文中的“平心气”就演变为“平心静气”这句成语，形容心情平和，态度冷静。

    【讨论】

    （1）宓子贱与巫马期都把单父治理的很好，他们两人各以什么态度来治理单父？

    （2）宓子贱认为他与巫子期的治理方式有何差别？你认为谁的效率高？

    【造句练习】

    例：他个性成熟稳重，遇事能平心静气把事情处理好。

    例：大家意见不同时，应该平心静气好好商量，找出最佳的解决办法。

    【相似成语】

    心平气和

    【课后时间】

    连连看∶

    行云◎ ◎清风

    云淡◎ ◎石出

    朗月◎ ◎风轻

    水落◎ ◎流水

    参考答案∶

    行云流水、云淡风轻、朗月清风、水落石出


血气方刚

    【原文】

    孔子曰：“君子有三戒：少之时，血气（1）未定，戒之在色；及其壮也，血气方刚，戒之在斗；及其老也，血气既衰，戒之在得。”

    《论语·季氏》（2）

    【注解】

    （1）血气：此指精力。

    （2）《论语》：由孔门弟子记录而成书，内容主要记载孔子自述或应答弟子、时人及弟子间相互问答的话。

    【故事阐述】

    据《论语季氏》中记载，孔子说∶“君子有三件事要戒慎∶年少时，身体还在发育，血气不足，要戒女色；到了壮年，血气旺盛，容易冲动，要戒争斗；到了老年，血气已经衰退，要戒贪得无厌。”

    后来，原文中的“血气方刚”就演变为成语，用来形容年轻人精力正旺盛，容易冲动。

    【讨论】

    （1）孔子认为君子有哪三戒？

    （2）你认为这三戒要如何预防？请和大家分享自己的想法。

    【造句练习】

    例：这个年轻人血气方刚，行事叛逆，到处惹事生非。

    例：他太血气方刚了，一遇到事情就冲动起来，根本不听劝导。

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）龙盘虎踞

    ◎（ ）始作蛹者

    ◎（ ）天崖海角

    ◎（ ）精疲力筋

    参考答案∶

    龙蟠虎踞、始作俑者、天涯海角、精疲力尽


轻诺寡信

    【原文】

    为无为，事无事，味无味。大小多少，报怨以德。图（1）难于易，为大于细。天下难事，必作于易；天下大事，必作于细。是以圣人终（2）不为大，故能成其大。夫轻诺（3）必寡（4）信，多易必多难，是以圣人犹难之，故终无难。

    （《老子·第六三章》（5））

    【注解】

    （1）图：策划。

    （2）终：终归、终究。

    （3）诺：许诺、承诺。

    （4）寡：缺少、少。

    （5）老子：书名，春秋时楚国的李耳所著，分上下篇，道家修炼的经书。又称为《道德经》、《道德真经》。

    【故事阐述】

    《老子》一书是春秋时楚国的李耳所著，阐述道、德的意义。在《老子·第六三章》中主要内容是叙述做人应该有的行事原则。

    老子认为，做事不要刻意，用不生事的方法去处理事物，要安于恬淡。以对待大事的态度处理小事，以对待复杂的态度处理简单的事，对仇人要报之以德。处理困难的事要从容易的地方下手，大事要从细微处着眼。天下的难事都是从容易之处开始；天下大事也都从细微处发起。

    所以圣人不会等问题变大了才去处理，因此总能成大事。轻易许下的诺言必定难守信，把事情看得太容易必定常遭遇困难，因此圣人总是严谨的看待任何事情，所以就不会有困难的事发生。

    原文中的“夫轻诺必寡信”，就被简省为“轻诺寡信”这句成语，指随意答应他人的请求，常难以实践承诺。

    【讨论】

    （1）老子认为圣人为什么总能成就大事？圣人为什么不会有困难的事发生？

    （2）你认为老子所说的做人应该有的行事原则，你也能做到吗？请把自己的想法跟大家分享。

    【造句练习】

    例：王先生为人处事十分严谨，说话更是一言九鼎，从不轻诺寡信。

    例：如果你以这种轻诺寡信的态度去谈生意，一定会失败。

    【相似成语】

    食言而肥；说一不二

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）言无法信用而∶说话不讲信用。

    （ ）不说一二三字∶说话算数，坚定不移。

    （ ）反而尔出去尔∶你怎么对待别人，别人也会怎么待你。

    （ ）神出鬼没∶形容行动快速，变化莫测。

    参考答案∶

    言而无信、说一不二、出尔反尔、神出鬼没


和衷共济

    【原文】

    1、“和衷”：

    天叙有典，敕我五典五哉！天秩有礼，自我五礼有庸哉！同寅（1）协恭，和衷（2）哉！天命有德，五服五章哉！天讨有罪，五刑五用哉！

    （《书经·皋陶谟》）

    2、“共济”：

    诸侯伐秦，及泾莫济。晋叔向见叔孙穆子曰：“诸侯谓秦不恭而讨之，及泾而止，于秦何益？”穆子曰：“豹之业，及〈匏有苦叶〉矣，不知其他。”叔向退，召舟虞与司马，曰：“夫苦匏（3）不材于人（4），共（5）济（6）而已。鲁叔孙赋〈匏有苦叶〉，必将涉矣。具舟除隧，不共有法。”是行也，鲁人以莒人先济，诸侯从之。

    （《国语·鲁语下》）

    【注解】

    （1）同寅：同僚，共事的官吏。

    （2）和衷：同心。

    （3）苦匏：一种有苦味的葫芦，不能食用，晒干后可在渡水时系于腰间作为浮囊。

    （4）不材于人：不可食用。材，通“裁”，处置、安排。此处指苦匏不可食用，对人类而言，没有什么用处。

    （5）共：通“供”，供给。

    （6）济：渡河。

    【故事阐述】

    “和衷共济”是由“和衷”和“共济”二个语词组合而成。“和衷”一语出自《书经·皋陶谟》，内容记载皋陶和禹对于以德治国的一段对话。其中“同寅协恭，和衷哉”这句话，大意是：同僚之间要能恭敬的相互协助，同心和善的相处啊！“共济”一语则出自《国语·鲁语下》，根据记载春秋时晋国为了报仇，号召诸侯出兵攻打秦国，途中经过泾水，没有军队肯先渡河。晋大夫叔向就去请教鲁大夫叔孙豹该怎么办？叔孙豹回答说他不懂其它的事，只知道吟诵《诗经·匏有苦叶》。得到提示的叔向告退后，立即召来掌管船只和军务的官员，说：“苦匏不可食用，只能拿来当作渡河的浮囊。叔孙豹一定是打算要渡河了，你们要尽快做好渡河的准备。”后来这两个典源被合用成“和衷共济”，用来比喻彼此同心共渡难关。

    【讨论】

    （1）皋陶和禹的对话中，觉得同僚之间应如何相处？

    （2）为何叔向知道叔孙豹打算要渡河？

    【造句练习】

    例：我们要的是能和衷共济的知心朋友，而不是只会享乐的酒肉朋友。

    例：目前公司处境相当艰难，大家应该和衷共济，度过难关。

    【相似成语】

    同心同德、同心协力、戮力同心、同甘共苦、同舟共济、风雨同舟、毕力同心

    【课后时间】

    成语接龙。

    和衷共济＞（）＞（）＞（）＞（）＞（）

    参考答案：

    和衷共济＞（济济一堂）＞（堂堂正正）＞（正襟危坐）＞（坐井观天）＞（天衣无缝）


侃侃而谈

    【原文】

    孔子于乡党（1），恂恂（2）如也，似不能言者。其在宗庙朝廷，便便（3）言，唯谨尔。朝（4），与下大夫（5）言，侃侃（6）如也；与上大夫（7）言，（8）如也。君在，垴坼（9）如也，与与如也。《论语·乡党》

    【注解】

    （1）乡党：家乡。（2）恂恂：音寻，恭顺的样子。（3）便便：音骈，辨说的样子。 （4）朝：音巢，古代君王听政、办事的地方。（5）下大夫：职官名，古代的大夫分上、中、下三等，最低等级称为“下大夫”。（6）侃侃：音砍，此指说话从容不迫。（7）上大夫：职官名，古代的大夫分上、中、下三等，最高等级称为“上大夫”。（8）：音银，和悦而正直。（9）垴坼：音促及，恭敬而安和的样子。

    【故事阐述】

    据《论语·乡党》中记载，孔子在家乡时态度恭敬，好像不善于说话。他在宗庙和朝廷上，说话明辨，但态度谨慎。在朝中，孔子与下大夫谈话，显得从容而和乐的样子；与上大夫谈话，显得温和直言的样子。国君在场，就保持恭敬而安和的样子。

    后来，原文中的“侃侃如也”就演变为“侃侃而谈”这句成语，形容说话镇定而不慌张的样子。

    【讨论】

    （1）因为家乡是父母宗族所居之处，孔子孝顺父母，所以对邻里乡人也很恭敬，从文中那句话可看出？ （2）在朝中对不同身分的人，你认为孔子的言语态度、礼节适中吗？请把自己的想法跟大家分享。

    【造句练习】

    例：这位投资者在股东会上侃侃而谈，显然是有备而来。例：你别看他平时沉默寡言，开会时，他经常旁征博引，侃侃而谈。

    【相似成语】

    娓娓而谈；滔滔不绝；口若悬河

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）假思考不索取∶不费思考，用不着动脑。（ ）刚用而愎自负∶性情倔强，固执己见。（ ）风雪中送生炭∶比喻在艰困危急之时，给予人适时的援助。（ ）后来之起秀丽∶称誉后辈中的优秀人物。

    参考答案∶

    不假思索、刚愎自用、雪中送炭、后起之秀


文过饰非

    【原文】

    一、“文过”：

    子夏（1）曰：“小人（2）之过也必文（3）。”

    （《论语·子张》）

    【注解】

    （1）子夏：即孔子弟子卜商，字子夏，春秋时卫国人，擅长文学、孔门诗学。

    （2）小人：没有道德修养、人格低下的人。

    （3）文：音问，掩饰。

    二、“饰非”：

    柳下季（1）曰：“先生言为人父者必能诏其子，为人兄者必能教其弟，若子不听父之诏，弟不受兄之教，虽今先生之辩，将奈之何哉！且跖（2）之为人也，心如涌泉（3），意如飘风（4），强足以距敌（5），辩足以饰（6）非，顺其心则喜，逆其心则怒，易辱人以言。先生必往。”（《庄子·盗跖》）

    【注解】

    （1）柳下季：指春秋时鲁国人展禽，名获，字季。因居住在柳下邑，谥惠，故称为“柳下惠”、“柳下季”。

    （2）跖：音直，指盗跖，柳下季的弟弟，春秋时的大盗，生性暴虐。

    （3）涌泉：水往上冒。

    （4）飘风：暴风。

    （5）距敌：抗敌。距，通“拒”。

    （6）饰：遮掩。

    【故事阐述】

    “文过饰非”是“文过”与“饰非”二语组成。“文过”源于《论语·子张》，卜商是孔子的弟子，在《论语·子张》篇记载，他说∶“小人犯了错，不但不知改过，还会加以掩饰自己的过失。”

    “饰非”则源于《庄子·盗跖》。据载，孔子和柳下季是朋友，柳下季的弟弟，名叫盗跖。随从盗跖的士卒有九千多人，他们到处横行霸道，抢人牛马，夺人妇女，贪得无厌，使千万民众感到痛苦。

    有一天，孔子对柳下季说∶“当父亲的一定会教育儿子，做为兄长的一定会教导弟弟，使他们走向正途。如果做不到这些，就没有人注重父子兄弟间的亲情了。现在，你是当世有才德的人，而弟弟却是危害天下的盗跖，你不能教导他走正道，我替你感到羞愧，我自愿为你前去说服他。”

    柳下季说∶“您说∶‘做父亲的一定能教育儿子，做兄长的一定能教导弟弟。’如果儿子不听从父亲教育，弟弟不接受兄长教导，即使像您这么能言善辩，又能拿他怎样呢！况且盗跖的为人，心思敏锐就像喷涌的泉水，情绪变化犹如骤起的暴风，飘忽不定，力量强大得足以抗敌，雄辩的口才足以掩饰自己的过错，顺从他的心意就高兴，违逆他的心意就发怒，还容易用话来侮辱别人，您就不必去了。”

    后来，“文过”和“饰非”的典源被合用为“文过饰非”这句成语，用来指掩饰过错。

    【讨论】

    （1）子夏认为小人是如何面对自己所犯的过错？如果你犯了过失，你会怎么面对？

    （2）孔子为什么想替柳下季规劝盗跖？柳下季为什么不同意？

    【造句练习】

    例：陈先生对于自己所犯的过错，总是勇敢的承认，而不是文过饰非。

    例：做错事就要认错，文过饰非，只会让别人更难原谅。

    【相似成语】

    讳疾忌医

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）楚才晋用

    ◎（ ）倒徙而迎

    ◎（ ）按步就班

    ◎（ ）望其向背

    参考答案∶

    楚材晋用、倒屣而迎、按部就班、望其项背


進退维谷

    【原文】

    瞻彼中林，甡甡（1）其鹿。朋友已谮（2），不胥（3）以谷（4）。人亦有言：“進退维谷（5）。”

    《诗经·大雅·桑柔》

    【注解】

    （1）甡甡：音身，众多的样子。

    （2）谮：毁谤。

    （3）胥：音虚，互相。

    （4）谷：善。

    （5）谷：此比喻处境窘迫。

    【故事阐述】

    《诗经》分风、雅、颂三大类。雅，严正之意，所以雅乐就是正乐，与民间歌谣有区别。“大雅”用于朝会的乐歌；“小雅”则用于宴会的乐歌。

    据诗序：“桑柔，芮伯刺厉王也。”是说《诗经·桑柔》一诗是周朝大夫芮伯所作，用来讽刺周厉王，指责周厉王失政，亲小人，好利而暴虐，致民不聊生，最终祸国殃民。

    本段是描写作者对自己的处境伤感，他说∶“看那树林中群鹿嬉戏，多么和乐欢畅。但是我和朋友之间，却彼此互相猜忌，而不能相勉为善。人们不是常说∶‘進退两难无路可走’，现在我就是这种悲凉的处境啊！”

    后来，“進退维谷”被引用为成语，形容处境艰难，進退都无路。

    【讨论】

    （1）大雅与小雅各有何用途？

    （2）为什么周朝大夫芮伯认为自己的处境“進退两难无路可走”？

    【造句练习】

    例：他必须在工作与学业间做出选择，真的是左右为难、進退维谷。

    例：他的车子正好在郊区抛锚，因此找不到修车厂，真是進退维谷。

    【相似成语】

    進退两难；势成骑虎；骑虎难下；進退失据

    【课后时间】

    连连看∶

    原原◎ ◎吐吐

    唯唯◎ ◎我我

    吞吞◎ ◎本本

    卿卿◎ ◎诺诺

    参考答案∶

    原原本本、吞吞吐吐、唯唯诺诺、卿卿我我


名正言顺

    【原文】

    子路曰：“卫君待子而为政，子将奚先？”子曰：“必也正名乎！”子路曰：“有是哉？子之迂也！奚其正？”子曰：“野哉由也！君子于其所不知，盖阙如也。名（1）不正，则言不顺（2）；言不顺，则事不成；事不成，则礼乐不兴；礼乐不兴，则刑罚不中；刑罚不中，则民无所错手足。故君子名之必可言也，言之必可行也。君子于其言，无所苟而已矣。”

    （《论语·子路》）

    【注解】

    （1）名：名分。名指一个人在社会上拥有的名位；分，音同“份”，指他应尽的义务和应享的权利。

    （2）顺：合理。

    【故事阐述】

    春秋时代，卫出公想要请孔子主持政治，子路问孔子：“如果您去主政，要先从哪里下手？”因为当时的卫国正处于一个君不君、臣不臣、父不父、子不子，名实错乱的局面，因此孔子根本不想辅佐卫出公，所以说：“如果非做不可的话，就从正名入手吧。”并且说出“名不正，则言不顺”，意思是说：名分不正，所说的话就不合道理。

    后来“名正言顺”这句成语就从这里演变而出，用来指所做的事正当而合理，不容置疑。

    【讨论】

    （1）谁想请孔子主持政治？孔子的意愿如何？

    （2）当时的卫国处于一个什么样的局面？

    【造句练习】

    例：你们应该先向有关单位申请场地，才可以名正言顺地举办活动。

    例：经过投票表决，他终于名正言顺的当选为下次会议主席。

    【课后时间】

    成语接龙。

    名正言顺＞（）＞（）＞（）＞（）＞（）

    参考答案：

    名正言顺＞（顺水推舟）＞（舟中敌国）＞（国色天香）＞（香消玉殒）＞（殒身碎首


四面楚歌

    【原文】

    项王（1）军壁（2）垓下，兵少食尽，汉军及诸侯兵围之数重（3）。夜闻汉军四面皆楚歌（4），项王乃大惊曰：“汉皆已得楚乎？是何楚人之多也！”项王则夜起，饮帐中。有美人名虞，常幸从；骏马名骓，常骑之。于是项王乃悲歌慷慨，自为诗曰：“力拔山兮气盖世，时不利兮骓不逝。骓不逝兮可奈何，虞兮虞兮奈若何！”歌数阕，美人和之。项王泣数行下，左右皆泣，莫能仰视。

    （《史记·卷七·项羽本纪》）

    【注解】

    （1）项王：项籍（西元前２３２～２０２），字羽，秦末下相人。力能扛鼎，才气过人。与叔父项梁起兵吴中，梁败死，籍继为将，大破秦军，自立为“西楚霸王”，与刘邦争天下，战无不利，但垓下一战，楚军瓦解，项籍自刎于乌江。

    （2）壁：驻扎。

    （3）数重：好几层。重，音同“崇”。

    （4）楚歌：楚国歌曲。楚，周成王封熊绎于楚，春秋时称王，为战国七雄之一，领有今湖南、湖北、安徽、浙江及河南南部，后为秦所灭。项羽军队成员均为楚人，四面包围的汉军唱着楚国的歌谣，让项羽误以为汉军已占领楚地，连夜逃离垓下。

    【故事阐述】

    秦朝灭亡后，项羽和刘邦双方为了争夺天下，一直相持不下。双方约定以鸿沟为界，以东为项羽所有；以西则归于刘邦。

    后来，刘邦听从张良和陈平的谋策计划，一方面率领军队攻打已经撤退的楚军，一方面又联合其他将领的军队，将楚军重重包围在垓下。此时的楚军，士兵死伤惨重，粮食也快吃完。

    某天夜里，汉军阵营中传来楚地的歌谣，楚营士兵听到故乡的歌谣后，不禁想起很久没有回去的故乡，而在营帐里的项羽，听到歌谣也吃惊地说：“难道汉军已经占领了楚地？否则汉军里的楚人怎么会那么多！”项羽自认局势已经到了无法挽救的地步，于是连夜带着士兵突围而去。后来这个故事被浓缩成“四面楚歌”，用来比喻四面受敌，孤立无援。

    【讨论】

    （1）秦朝灭亡后，楚汉双方约定以何处为界？

    （2）刘邦阵营用了什么方法，让项羽连夜带着士兵突围而去？

    【相似成语】

    八方受敌、四面受敌、腹背受敌

    【造句练习】

    例：他要再如此骄傲蛮横，最后一定会陷入四面楚歌的境地。

    例：当警察包围这座大楼后，里面的歹徒已经四面楚歌，无路可逃了。

    【课后时间】

    找出“四”开头的成语。

    参考答案：

    四通八达、四分五裂、四平八稳、四面八方、四脚朝天


高山流水

    【原文】

    伯牙（1）善鼓（2）琴，钟子期（3）善听。伯牙鼓琴，志在登高山。钟子期曰：“善哉！峨峨兮若泰山！”志在流水。钟子期曰：“善哉！洋洋兮若江河！”伯牙所念，钟子期必得之。伯牙游于泰山之阴，卒逢暴雨，止于岩下；心悲，乃援琴而鼓之。初为霖雨之操（4），更造崩山之音。曲每奏，钟子期辄穷其趣。伯牙乃舍琴而叹曰：“善哉，善哉，子之听夫！志想象犹吾心也。吾于何逃声哉？”

    （《列子·汤问》）

    【注解】

    （1）伯牙：春秋时代楚国人，善鼓琴者，与钟子期为至交。

    （2）鼓：弹奏。

    （3）钟子期：春秋时代楚国人，伯牙为至交，子期死后，伯牙认为世上已无知音，就毁琴绝弦，终生不再弹琴。

    （4）操：琴曲。

    【故事阐述】

    据《列子·汤问》上记载，春秋时代，楚国的伯牙善于弹琴，他的好友钟子期善于听音。伯牙弹琴时，心里想着高山，钟子期听了说∶“好啊！高大耸立的就像是泰山。”伯牙心里想着流水，钟子期听了后就说∶“好啊！琴声浩浩荡荡就像江河！”伯牙想到什么，钟子期就能听出他琴声里所要表达的心意。

    伯牙在泰山北面游览，突然遇到暴雨，就在岩石下停留，他心中感到悲哀，于是拿起琴弹奏。先弹〈霖雨之操〉，又弹〈崩山之音〉，每弹一曲，钟子期都能领会他的意趣。伯牙于是放下琴叹气说∶“你听琴的本事真的太高明，太高明了！你所想像的就跟我心中想的一样，我哪能逃得掉你对声音的识别能力呢？”

    后来，钟子期死了，伯牙认为自此再也没有人能听懂他的音乐，就把琴摔坏，终生不再弹琴。原文中的“志在登高山”、“志在流水”二句，就被浓缩为成语“高山流水”，形容乐曲精湛美妙，或比喻知音难遇。

    【讨论】

    （1）伯牙善于什么？钟子期善于什么？

    （2）钟子期死后，为什么伯牙把琴摔坏，终生不再弹琴？

    【造句练习】

    例：她演奏乐曲十分专注，有如高山流水，对观众是极高的享受。

    例：他的作品动听，犹如高山流水，但是知音难遇。

    【课后时间】

    请将雀、鸟、兔、犬、虎等字，填入下面空格中。

    金乌玉（ ）、（ ）马之劳、（ ）尽弓藏、虎（ ）生风、鸦（ ）无声

    参考答案∶

    金乌玉（兔）、（犬）马之劳、（鸟 ）尽弓藏、虎（虎）生风、鸦（雀）无声


独当一面

    【原文】

    至下邑，汉王（1）下马踞鞍（2）而问曰：“吾欲捐（3）关以东等之，谁可与共功者？”良（4）進曰：“九江王黥布（5），楚枭将（6），与项王（7）有嘤（8）；彭越（9）与齐王田荣反梁地：此两人可急使。而汉王之将独韩信（10）可属（11）大事，当一面。即欲捐之，捐之此三人，则楚（12）可破也。”汉王乃遣随何说九江王布，而使人连彭越。及魏王豹反，使韩信将兵击之，因举燕、代、齐、赵。然卒破楚者，此三人力也。

    （《史记·卷五五·留侯世家》）

    【注解】

    （1）汉王：刘邦，汉朝开国国君，也是中国第一位平民皇帝。

    （2）踞鞍：靠着马鞍。踞，音句。

    （3）捐：舍弃。

    （4）良：指汉初名臣张良，字子房。后来为汉高祖策划定天下，封留侯。

    （5）黥布：英布，汉初六县人。因曾受黥刑，故又称为黥布。黥，音晴。

    （6）枭将：勇猛的将领。枭，音消。

    （7）项王：项籍，字羽，秦末下相人。力大能扛鼎，才气过人，后自立为西楚霸王，与刘邦争天下，最后在垓下一战，楚军瓦解，项羽在乌江自刎。

    （8）嘤：音细，通“隙”，嫌隙。

    （9）彭越：汉初名臣，辅佐高祖定天下，后封梁王。

    （10）韩信：年轻时曾忍胯下之辱，后辅助汉高祖平定天下，封为齐王。

    （11）属：音主，同“嘱”，托付。

    （12）楚：指项羽所建立的“楚”。

    【故事阐述】

    张良为“汉初三杰”之一。他的祖先是韩国人，秦灭韩后，张良用全部家产寻求勇士，想为韩国报仇。后来，起事失败，于是张良改名换姓逃到下邳(音赔)隐居。秦朝末年，刘邦、项羽两人争天下，刘邦重用张良，张良也屡出奇策助刘邦夺取天下，后被封为留侯。

    楚王项羽和汉王刘邦为夺天下，楚汉发生多次战争。一次，张良跟随汉王东征楚国，到彭城时，汉军战败而归。退兵至下邑，汉王跳下马倚着马鞍问道∶“我想舍弃函谷关以东等地作为封赏，谁能够与我共同建立功业呢？”

    张良進言说∶“九江王黥布是楚国的猛将，与项王有嫌隙；彭越和与齐王在梁地反楚。这两人可立即利用。而汉王的将领中，唯有韩信可以托付大事，能独当一面。如果您要舍弃土地，就把它们送给这三个人，那么楚国就可以打败了。”

    于是，汉王派遣随何去游说九江王黥布，又派人去联络彭越。等到魏王豹反汉，汉王就派韩信率兵攻打他，并乘机攻占燕、代、齐、赵等国的领土。然而最终击溃楚国的，是这三个人的力量。

    后来“独当一面”这句成语，就是从故事中的“可属大事，当一面。”演变而来，用来形容可以单独承当一方重任的人。

    【讨论】

    （1）为什么张良要为韩国报仇？结果如何？

    （2）汉王采用张良的建议才能击败楚国，张良的建议是什么？

    【造句练习】

    例：他从不断犯的错误中累积经验，现在终能独当一面了。

    例：从这次办活动的过程中，大家都发现他已经是能够独当一面的主管了。

    【课后时间】

    成语接龙∶

    明（ ）黄花→花（ ）巧语→语重（ ）长→长（ ）破浪→浪迹（ ）涯

    参考答案∶

    明（日）黄花→花（言）巧语→语重（心）长→长（风）破浪→浪迹（天）涯


扬汤止沸

    【原文】

    今世上（1）卜筮祷祠（2），故疾病愈来，譬之若射者，射而不中，反修（3）于招（4），何益于中？夫以汤（5）止沸，沸愈不止，去其火则止矣。故巫医毒药，逐除治之·故古之人贱之也，为其末也。

    (《吕氏春秋·季春纪·尽数》)

    【注解】

    （1）上：通“尚”，崇尚。（2）祷祠：音岛慈，求神赐福。（3）修：调整。（4）招：箭靶。（5）汤：热水。

    【故事阐述】

    现在社会上崇尚占卜、向神求福，所以疾病来的越多。譬如射箭的人，射箭不能命中，反而去移动调整箭靶，对于射中箭靶有什么好处呢？把沸腾的热汤舀出，再倒回锅中，用热汤制止水的沸腾，沸腾越不能止住，拿掉它下面的火，沸腾就能止住了。使用巫医、药物，只能消极驱除病魔。所以古人看不起它们，因为那是舍本逐末的做法。

    后来，原文的“以汤止沸”演变为“扬汤止沸”这句成语，原意是指把锅中的沸水舀起，再倒回去，用来止住水的沸腾，后用来比喻治标不治本。

    【讨论】

    （1）要想止住水的沸腾，根本的解决办法是什么？（2）这篇故事还引申出“釜底抽薪”这句成语？请问与“扬汤止沸”的意思有什么不同？

    【造句练习】

    例：你不断的帮他解决问题，那只是扬汤止沸的作法，要让他学会独立自主才是真正帮助他。

    例：他为解决财务危机，竟选择借高利贷这种扬汤止沸的做法，以致造成资金周转更加困难。

    【相似成语】

    负薪救火；救火扬沸

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）好高婺远◎（ ）物兢天择◎（ ）分道扬镖◎（ ）裴然成章

    参考答案∶

    好高骛远、物竞天择、分道扬镳、斐然成章


响遏行云

    【原文】

    薛谭（1）学讴（2）于秦青（3），未穷青之技，自谓尽（4）之；遂辞归。秦青弗止；饯（5）于郊衢（6），抚节（7）悲歌，声振林木，响遏（8）行云。薛谭乃谢（9）求反（10），终身不敢言归。秦青顾谓其友曰：“昔韩娥（10）东之齐，匮（11）粮，过雍门（12），鬻（13）歌假食（14）。既去而余音绕梁T妫5），三日不绝，左右以其人弗去。过逆旅（16），逆旅人辱之。韩娥因曼声（17）哀哭，一里老幼悲愁，垂涕相对，三日不食。遽（18）而追之。娥还，复为曼声长歌。一里老幼喜跃 舞（19），弗能自禁，忘向之悲也。乃厚赂（20）发之。故雍门之人至今善歌哭，放（21）娥之遗声。”

    （《列子·汤问》）

    【注解】

    （1）薛谭：秦国擅长唱歌的人。（2）讴：音欧，歌唱。（3）秦青：秦国擅长唱歌的人。（4）尽：全部学得。（5）饯：音见，设酒食为人送行。（6）衢：音渠，四通八达的道路。（7）抚节：打着节拍。（8）遏：音饿，阻止。（9）谢：认错。（10）韩娥：韩国擅长唱歌的人。（11）匮：音愧，用尽。（12）雍门：地名，齐国城门。（13）鬻：音玉，卖。（14）假食：乞食，寄食。（15）T妫阂袅萘骸br>（16）曼声：拉长声音。（17）逆旅：旅馆。（18）遽：音巨，急忙。（19） 舞：拍手欢跃，表示很快乐。 ，音便。（20）赂：音路，赠送财物给人。（21）放：仿效，通“仿”。

    【故事阐述】

    据《列子汤问》中记载，秦国有个喜欢唱歌的人叫薛谭，他向秦青学习唱歌，但还没有学得全部技巧，他就自以为学完了，于是告辞回家。秦青也不留他，还在郊外大路上设酒食为他送行。

    秦青打着节拍唱起悲壮的歌曲，嘹亮的歌声振动林间的树木，使天上的浮云停止飘动。薛谭于是向秦青认错并请求留下，终生不敢再提学成归乡。

    秦青向拜访他的朋友说∶“从前韩娥往东到齐国，粮食吃完，经过雍门时，就靠卖唱来维持生活。她离开后，留下的歌声还在屋梁间回荡，三天没有停止，附近的人以为她还没有离开。

    韩娥经过旅馆时，旅馆的人侮辱了她，韩娥于是拉长声音悲哀的哭泣，周围一里之内的老人和小孩也都随之悲哀忧愁，相对哭泣流泪，三天没有吃饭。旅馆的人因此急忙追她回来。

    韩娥回来后又拉长声音唱歌，周围一里以内的老人和小孩都高兴的拍手跳舞，谁都无法停不下来，也忘了之前的悲哀。于是，就赠送很多财物给韩娥，再送她回家。所以雍门的人到现在还喜欢唱歌和悲哭，那是仿效韩娥留下来的声音。”

    原文中用来形容秦青歌声的句子“声振林木，响遏行云”，后来就被演变为“响遏行云”这句成语，形容歌声嘹亮高亢。

    【讨论】

    （1）为什么薛谭向秦青认错并请求留下，终生不敢再提学成归乡？ （2）故事中如何形容韩娥的歌声？【造句练习】

    例：他引吭高歌，歌声响遏行云，吸引了许多人伫足聆听。

    【相似成语】

    绕梁三日；穿云裂石；响彻云霄；声动梁尘

    【课后时间】

    成语接龙∶

    触（ ）惊心→心平（ ）和→和衷（ ）济→济（ ）救人→人（ ）人海

    参考答案∶

    触（目）惊心→心平（气）和→和衷（共）济→济（世）救人→人（山）人海


集腋成裘

    【原文】

    故虽有贤君，不爱无功之臣；虽有慈父，不爱无益之子。是故不胜其任而处其位，非此位之人也；不胜其爵而处其禄，非此禄之主也。良弓难张，然可以及高入深；良马难乘，然可以任重致远；良才难令，然可以致君见尊。是故江河不恶小谷之满己也，故能大。圣人者，事无辞（1）也，物无违（2）也，故能为天下器。是故江河之水，非一源之水也；千镒（3）之裘，非一狐之白也。夫恶有同方取不取同而已者乎？盖非兼王之道也。是故天地不昭昭，大水不潦潦，大火不燎燎，王德不尧尧者，乃千人之长也。其直如矢，其平如砥，不足以覆万物。是故溪陕者速涸，逝浅者速竭，^咂涞夭挥跽叽驹螅怀龉校虿荒芰鞴印p>（《墨子·亲士》）

    【注解】

    （1）辞：推却、不接受。

    （2）违：反、背。

    （3）千镒：千金。镒，音同“易”，古代计算重量的单位。

    【故事阐述】

    《墨子·亲士》中提到“江河之水，非一源之水也；千镒之裘，非一狐之白也”。意思是江河里的水，不是从一个源头流下来的，价值千金的白色狐裘，也不是由一只狐狸腋下的白毛积成的。狐狸虽不见有纯白者，但是将一只只狐狸腋下的一小块纯白毛皮，聚集起来之后，便可缝制成一件纯白狐裘，轻柔难得，至为珍贵。后来“集腋成裘”这句成语就从这里演变而出，用来比喻积少成多。

    【讨论】

    （1）价值千金的白色狐裘是怎么来的？

    （2）“聚少成多，积沙成塔”，你对这句话有什么看法？

    【造句练习】

    例：他们同心协力，希望能集腋成裘，替地方盖一座图书馆。

    例：班上发起爱心捐款，集腋成裘，终于帮助这位同学度过难关。

    【相似成语】

    众志成城、聚沙成塔、积土成山、积少成多

    【课后时间】

    相似成语打○，相反打×。

    集腋成裘（）聚沙成塔

    蓬头垢面（）不修边幅

    肝胆相照（）勾心斗角

    得意忘形（）虚怀若谷

    参考答案：

    ○、○、×、×


不遗余力

    【原文】

    虞卿（1）曰：“秦（2）之攻赵也，倦而归乎？王以其力尚能進，爱王而不攻乎？”王曰：“秦之攻我也，不遗余力矣，必以倦而归也。”虞卿曰：“秦以其力攻其所不能取，倦而归。王又以其力之所不能攻以资之，是助秦自攻也。来年秦复攻王，王无以救矣。”……因发虞卿东见齐王，与之谋秦。虞卿未反，秦之使者已在赵矣。楼缓（3）闻之，逃去。

    （《战国策·赵·策三》）

    【注解】

    （1）虞卿：战国时期名士，擅长战略谋划。虞，音鱼。（2）秦：周孝王封伯益的后代于秦。秦王政建立历史上第一个大一统的帝国。（3）楼缓：战国时期纵横家。

    【故事阐述】

    战国末年，秦军在长平大败赵军后，秦王就派人到赵国，要求割让六座城池，才愿意和赵国讲和。赵王询问大臣楼缓的意见，楼缓告诉赵王，认为应该割地求和。

    辩士虞卿听说后，就去见赵王。虞卿说∶“秦国攻打赵国，是因为疲惫才撤兵呢？还是有余力進攻，为了怜悯您才不進攻呢？”赵王说∶“秦国攻打我国，不遗余力，一定是因为打的疲惫才退兵的。”

    虞卿说∶“秦国极力進攻赵国，却一无所得，兵力疲乏才撤兵。现在大王竟要把秦国竭力而得不到的城池送给秦王，这是帮助秦国来攻打自己。明年秦国再来攻打大王，您就连自救的力量都没有了。”

    赵王把虞卿说的话告诉楼缓，楼缓对赵王说∶“虞卿完全了解秦军的战力吗？如果连这六座小城池都不愿割让，假使明年秦军再来進攻，您岂不是要割更多的地，才能与秦国讲和吗？”赵王说∶“如果听从你的意见割地，你能保证明年秦军不再来進攻吗？”楼缓告诉赵王自己不敢保证。

    虞卿听说后就告诉赵王，既然楼缓不能保证，那割地给秦国又有什么用？现在把六座小城割让给秦国，等秦国再来進攻，又要割地讲和，而秦军只要轻松的坐等赵国割地求和。这样做，只会让秦国更强，赵国更弱罢了！以赵国有限的土地，去满足秦国无尽的要求，赵国最后势必灭亡。

    果真要割地，不如把要割给秦国的六座城池，拿五座去送给齐国，齐国是秦国的大敌，齐国必定与大王联盟攻打秦国。这样，韩、魏两国也会来跟赵国结盟，如果成功，大王您在齐国失去的，就能从秦国得到补偿。赵王听完觉的有道理，于是就派虞卿去拜见齐王，与他策划一起对付秦国。

    后来，原文中的“秦之攻我也，不遗余力矣”，就是“不遗余力”这句成语的典故，用来形容毫不保留，用尽全力。

    【讨论】

    （1）楼缓为什么认为要割地求和？ （2）虞卿为什么主张要与齐、魏、韩联盟合力攻秦？【造句练习】

    例：一发生重大天灾，他总是放下工作，不遗余力的跑去救灾。例：为了公司前景，所有员工都要不遗余力把工作做好。

    【相似成语】

    全力以赴；尽心尽力；尽心竭力

    【课后时间】

    成语接龙∶

    不遗余力→力争（ ）上游→游（ ）有余→余（ ）绕梁→梁上（ ）子

    参考答案∶

    不遗余力→力争（上）游→游（刃）有余→余（音）绕梁→梁上（君）子


瞻前顾后

    【原文】

    夏桀（1）之常违兮，乃遂焉而逢殃。后辛（2）之菹醢（3）兮，殷宗用而不长。汤禹俨而祗敬兮，周论道而莫差。举贤而授能兮，循绳墨（4）而不颇。皇天无私阿兮，览民德焉错辅（5）。夫维圣哲（6）以茂行（7）兮，苟得用此下土（8）。瞻前而顾后兮，相观（9）民之计极。夫孰非义而可用兮，孰非善而可服。

    【战国楚·屈原〈离骚〉（据《楚辞·卷一》引）】

    【注解】

    （1）夏桀：夏朝末位君主，荒淫无度，暴虐无道，后为成汤所败，夏亡。（2）后辛：指商朝亡国之君纣王。（3）菹醢：音居海，古代一种残酷的刑罚，把人杀死后剁成肉酱。（4）绳墨：原指木工取直的工具，后比喻法度、规矩。（5）错辅：安排辅助的人。（6）圣哲：指具有超人道德才智的圣人或贤人。（7）茂行：美好的德行。（8）下土：天下。（9）相观：观察。

    【故事阐述】

    夏桀的行为违背正道，终于遭受亡国祸殃。商纣把忠臣剁成肉酱，殷王朝因此而不长久。商汤、夏禹都严明而又恭敬，周朝贤王都讲究治国之道而谨慎周密。他们都荐举任用有贤德才能的人，遵守法度而无偏差。

    皇天对人公正无私啊！看见有德的人就安排让他成为辅佐大臣。只有具备美好德行的圣人贤哲，才让他享有天下，治理四方。观看前后朝代啊！再细察天下的民情，不曾有过不义的人可以重用，不曾有过不善的事可以推行。

    屈原是战国时代楚国的大臣，原本在朝廷受重用而任要职，后遭小人谗言被流放边疆，因为忧国忧民，就写了这篇〈离骚〉，来表明自己爱国心志。后来，原文中“瞻前而顾后兮”被演变简化为“瞻前顾后”这句成语，用来形容行事考虑周密而精细，或形容做事顾虑太多而犹豫不决。

    【讨论】

    （1）夏桀、商纣为什么亡国？商汤、夏禹为什么能国富民安？（2）屈原为什么要写这篇〈离骚〉？

    【造句练习】

    例：他做事总是瞻前顾后，犹豫不决，所以这次发表会无法达到预期效果。例：你想要成功推展这个活动，就要瞻前顾后审慎处理好每个细节。

    【相似成语】

    谨小慎微；三思而行；犹豫不决；举棋不定

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）往前一直行進∶比喻意志坚定，勇往直前。（ ）尽前功弃后劳∶将以前辛苦建立的功劳，全部废弃。（ ）顾安全大局面∶指顾虑整体的利益，使不受损害。（ ）看见利义忘本∶看见有利可图就不顾道义。

    参考答案∶

    一往直前、前功尽弃、顾全大局、见利忘义


莫逆之交

    【原文】

    子祀、子舆、子犁、子来（1）四人相与（2）语曰：“孰能以无为首，以生为脊，以死为尻（3），孰知死生存亡之一体者，吾与之友矣。”四人相视而笑，莫逆（4）于心，遂相与为友。

    （《庄子·大宗师》）

    【注解】

    （1）子祀、子舆、子犁、子来：《庄子》书中所虚构的人物。（2）相与：相互。（3）尻：臀部。（4）莫逆：没有违逆。

    【故事阐述】

    子祀、子舆、子犁、子来四个人相互议论，说∶“谁能把无当作头，把生当作背脊，把死当作尾脊骨，谁能知道生死存亡是一体的，我就与他交朋友。”四个人互相看着对方，都领会到生命来自于无，而至于有，最后又归于死亡――无，四人会心的笑了，心有默契，就相互结交为朋友。

    后来，原文中的“莫逆于心，遂相与为友”就演变为“莫逆之交”这句成语，用来形容彼此志同道合，心意相合的朋友。

    【讨论】

    （1）为什么子祀、子舆、子犁、子来能成为好朋友？ （2）你也有“莫逆之交”的朋友吗？如果有，你最喜欢他哪些优点？请跟大家分享自己的想法。

    【造句练习】

    例：她们俩是同学又是同事，自然而然就成了莫逆之交。例：工作上有什么不当，他对王经理总是有话直说，因为他们是莫逆之交。

    【课后时间】

    成语接龙∶

    实事（ ）是→是（ ）分明→明（ ）黄花→花言（ ）语→语无（）次

    参考答案∶

    实事（求）是→是（非）分明→明（日）黄花→花言（巧）语→语无（伦）次


酒池肉林

    【原文】

    帝纣资辨捷疾，闻见甚敏；材力过人，手格猛兽；知足以距谏，言足以饰非；矜人臣以能，高天下以声，以为皆出己之下。好酒淫乐，嬖于妇人。爱妲己，妲己之言是从。于是使师涓作新淫声，北里之舞，靡靡之乐。厚赋税以实鹿台之钱，而盈钜桥之粟。益收狗马奇物，充仞宫室。益广沙丘苑台，多取野兽蜚鸟置其中。慢于鬼神。大 （1）乐戏于沙丘，以酒为池，县（2）肉为林，使男女 （3）相逐其闲，为长夜之饮。

    （《史记·卷三·殷本纪》）

    【注解】

    （1）音同“聚”，聚积。（2）县：音同“悬”，系、挂。（3）音同“裸”，裸露。

    【故事阐述】

    纣王是商朝最后一位皇帝，他暴虐无道，根据《史记·卷三·殷本纪》的记载，他花了大量的钱财和人力兴建了一座名为鹿台的高台，又建了许多华丽的宫殿，收集许多骏马和美女。并且下令用酒装满池子，悬挂的肉类多到像座树林，以供应他随意吃喝。又叫裸体的男女互相追逐嬉戏，叫乐师演奏靡靡之音，跳下流的舞蹈，生活极其靡烂荒淫。后来“酒池肉林”这句成语就从这里演变而出，用来比喻生活极端奢侈纵欲，毫无节制。

    【讨论】

    （1）纣王做了哪些荒唐无道的事？（2）文章中“酒池肉林”的白话意思为何？

    【造句练习】

    例：他庞大的祖产，在天天过着酒池肉林般的生活下，挥霍一空。例：没想到他来到大都市后，受不了物质的诱惑，夜夜过着酒池肉林般的生活。

    【相似成语】

    花天酒地、纸醉金迷、声色犬马

    【课后时间】

    成语相反词。

    酒池肉林＞（）、捻指之间＞（）、壮志未酬＞（）、愚公移山＞（）

    参考答案：

    酒池肉林＞（鹣粥糊口）、捻指之间＞（日久年长）、壮志未酬＞（如愿以偿）、愚公移山＞（半途而废）


前功尽弃

    【原文】

    苏厉谓周君曰：“败韩、魏，杀（） 武，攻赵，取蔺、离石、祁者，皆白起。是攻用兵，又有天命也。今攻梁，梁必破，破则周危，君不若止之。谓白起曰：‘楚有养由基者，善射；去柳叶者百步而射之，百发百中。左右皆曰善。有一人过，曰：‘善射，可教射也矣。”养由基曰：‘人皆善，子乃曰可教射，子何不代我射之也？’客曰：‘我不能教子支左屈右。夫射柳叶者，百发百中，而不已善息，少焉气力倦，弓拨矢钩，一发不中，前功尽矣。今公（1）破韩、魏，杀（） 武，而北攻赵，取蔺、离石、祁者，公也。公之功甚多。今公又以秦兵出塞，过两周，践（2）韩而以攻梁（3），一攻而不得，前功尽灭，公不若称病不出也。’”

    （《战国策·西周策》）

    【注解】

    （1）公∶指白起（？～西元前２５７），秦国噤人。秦之名将，善用兵，事昭王，因功封为武安君。后与应侯范雎有嫌隙，被免官赐死。

    （2）践：用脚踩踏；通过。

    （3）梁：指大梁，战国时魏国首都，在今河南省开封县。

    【故事阐述】

    “前功尽弃”原作“前功尽灭”、“前功必弃”。据《战国策·西周策》记载，苏厉是战国时的一位谋士。有一次，他听说秦国的大将白起即将带兵攻打魏国都城大梁，就对周王说：“白起曾经打败了韩、魏、赵等国，并且杀害魏国将领，攻占了许多土地。现在他又要出兵攻打大梁，一旦大梁被攻下，周王室就会面临危险，您应该想办法阻止才对。”于是苏厉建议周王派人前往秦国去对白起说：“以前楚国有一个名叫养由基的人，工于射箭。在距离柳树一百步的地方射击，射出一百支箭，每一箭都能射中柳叶，在旁边观看的人都夸赞他射得很好。但是有一个路过的人，却不以为然的说：‘的确射得很好，但是可以再教导他射箭的方法。’养由基听了，就说：‘大家都说我射得很好，你却说可以教导我，那你为什么不代替我射那柳叶呢？’那个人说：‘我不能教导你伸左臂、屈右臂的射箭本领，但是你今天射柳叶可以百发百中，却不善于休息，等一下疲倦了，一箭也射不中，那就会前功尽弃。’就像你现在打败了许多国家，占领了许多土地，功劳很大。又即将要出兵经过周王室的所在地去攻打魏国，但是如果这一仗不能取得胜利，就会前功尽弃了。所以你还是假装生病，不要出兵的好。”“前功尽弃”这句成语就从这里演变而出，指以前辛苦获得的成果，全部废弃。

    【讨论】

    （1）为什么苏厉要周王派人前往秦国去说服白起不要攻打魏国？

    （2）养由基觉得自己射箭射得很好，为什么路人却不以为然呢？

    【造句练习】

    例：为了这次比赛，无论多苦，都要坚持下去，不可半途而废，否则前功尽弃。

    例：这件事现在不能停，一停下来，就会前功尽弃。

    【相似成语】

    半途而废、功败垂成、功亏一篑、尽付东流

    【课后时间】

    成语接龙。

    前功尽弃＞（）＞（）＞（）＞（）＞（）

    参考答案：

    前功尽弃＞（弃甲曳兵）＞（兵不血刃）＞（刃迎缕解）＞（解衣推食）＞（食古不化）


师心自用

    【原文】

    如求得其情与不得，无益损乎其真。一受其成形，不忘以待尽。与物相刃相靡，其行尽如驰而莫之能止，不亦悲乎！终身役役而不见其成功，讫然疲役而不知其所归，可不哀邪！人谓之不死，奚益！其形化，其心与之然，可不谓大哀乎？人之生也，固若是芒（1）乎？其我独芒，而人亦有不芒者乎？夫随其成心（2）而师（3）之，谁独且无师乎？奚必知代而心自取者有之？愚者与有焉。未成乎心而有是非，是今日适越而昔至也。是以无有为有。无有为有，虽有神禹，且不能知，吾独且奈何哉！

    （《庄子·齐物论》）

    【注解】

    （1）芒：通“茫”，不了解、一无所知。

    （2）成心：成见，即对人事存有主观之见。

    （3）师：效法、采用。

    【故事阐述】

    这篇〈齐物论〉主要在表达庄子的宇宙观及其对人、事、物的认知。庄子认为不论宇宙万物外在的环境和形式如何变化，都有一个真实的力量主宰着万物，不会随着外在的环境而改变。人一出生下来，就是禀受着自然的变化，但是人却执着于自我，与外物发生拧劲；到处奔走追逐，终身劳苦忙碌而疲惫，却不能停止，而且不知道自己的归宿何在，这不是一件很可悲的事情吗？人生在世，难道都是这样的愚迷、糊涂吗？人类所以如此愚迷的原因，就在于每个人都以自己的想法作为评判是非的标准，所有的是非都是因为人先入为主的观念而产生。后来这里原文的“随其成心而师之”，演变成“师心自用”这句成语，用来形容人固执己见，自以为是。

    【讨论】

    （1）〈齐物论〉旨在表达什么？

    （2）文章提及人类所以如此愚迷的原因何在？

    【造句练习】

    例：在上位者一旦师心自用，则难以接纳下属谏言。

    例：这件事若要办成，必须集思广益，不能师心自用。

    【相似成语】

    一意孤行、自以为是、自矜自是、固执自见、刚愎自用、独断专行

    【课后时间】

    成语接龙。

    师心自用＞（）＞（）＞（）＞（）＞（）＞（）

    参考答案：

    师心自用＞（用行舍藏）＞（藏头露尾）＞（尾大难掉）＞（掉以轻心）＞（心猿意马）＞（马到成功）


安然无恙

    【原文】

    齐王使（1）使者问赵威后（2）。书未发，威后问使者曰：“岁（3）亦无恙（4）耶？民亦无恙耶？王亦无恙耶？”使者不说（5），曰：“臣奉使使威后，今不问王，而先问岁与民，岂先贱而后尊贵者乎？”威后曰：“不然。苟无岁，何以有民？苟无民，何以有君？故有问舍本而问末者耶？”

    （《战国策·齐·策四》）

    【注解】

    （1）使：音始，派遣。

    （2）威后：战国时代赵国人，赵惠文王之后，惠文王逝，孝成王即位初期，因年幼，就由威后执政。

    （3）岁：一年的谷物收成。

    （4）恙：音样，疾病、忧虑。

    （5）说：音月，通“悦”，喜悦。

    【故事阐述】

    战国时代，齐襄王派遣使者问候赵威后。书信还没有打开，威后就问使者∶“今年谷物收成还好吗？百姓们都好吗？齐王也好吗？”使者听了不高兴，说∶“我奉大王命令出使到贵国，向太后问好，您不先问候我们大王，却先问谷物收成、百姓状况，岂不是尊卑颠倒了吗？”赵威后说∶“话不是这么说。如果收成不好，百姓如何生存下去？如果没有百姓，如何有国君？难道你要我舍本问末吗？”

    据东汉应劭撰《风俗通义》中记载：“恙，噬人虫也，食人心。人每患苦之，故俗相劳问者云‘无恙’，非为病也。”大意是说，“恙”是一种啮虫，人们容易遭恙啮而产生疾病，因此就用“恙”代指疾病、灾难。故生小病就称微恙、小恙，没有病就叫无恙。

    后来，原文中的“无恙”就逐渐演变为“安然无恙”这句成语，表示人平安而没有疾病、祸害或遭受损害等事故。

    【讨论】

    （1）使者为什么对赵威后的问话感到不高兴？

    （2）赵威后为什么先问收成、百姓的情况，最后才问候齐王？

    【造句练习】

    例：历经这次风灾，人们看到家园安然无恙，都感到十分庆幸。

    例：他竟能安然无恙的走过有多处坍方的公路，大家都替他感到高兴。

    【相似成语】

    安然无事

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）一泄千里

    ◎（ ）出奇不意

    ◎（ ）老太龙钟

    ◎（ ）怨天由人

    参考答案∶

    一泻千里、出其不意、老态龙钟、怨天尤人


不足挂齿

    【原文】

    叔孙通（1）前曰：“诸生言皆非也。夫天下合为一家，毁郡县城，铄（2）其兵，示天下不复用。且明主在其上，法令具于下，使人人奉职，四方辐辏（3），安敢有反者！此特（4）群盗鼠窃狗盗耳，何足置之齿牙闲（5）。郡守尉今捕论（6），何足忧。”

    （《史记·卷九九·刘敬叔孙通列传·叔孙通》）

    【注解】

    （1）叔孙通：西汉薛人，汉高祖任命为博士，汉的朝庙典礼，多由其订定。（2）铄：音朔，槠化。（3）辐辏：音服凑，集中、聚集。（4）特：仅、只。（5）闲：同“间”。（6）论：判罪。

    【故事阐述】

    据《史记叔孙通传》记载，叔孙通是秦朝薛县人，以擅长文章、知识渊博被征召入宫，等待任命为博士。几年后，陈胜在山东起兵，秦二世召来博士、儒生问他们有什么做法。

    博士及儒生们三十多人向秦二世说∶“作为臣子的人不准拥有兵士，拥有兵士就是造反，这是死罪不能宽赦，希望陛下赶快发兵攻打他们。”秦二世一听就发怒，脸色顿时大变。

    这时，叔孙通走向前说∶“各位儒生说的都不对。现今天下已经统一，毁坏郡县城池，槠化各种兵器，向天下人昭示不再用它。何况有贤明的君主在位，给百姓制定完备的法令，使人人遵法守职，四面八方的人都来归附朝廷，哪有敢造反的！这只是一群盗贼行窃罢了，不值得把他们放在嘴上来讨论。郡守们正在搜捕他们论罪惩处，不值得忧虑。”

    秦二世听了很高兴，又向每个儒生问了一遍，有的说是造反，有的说是盗贼。于是秦二世命令监察官查问每个儒生，凡是说造反的就交给官吏治罪，秦二世认为他们不应该说这样的话，而那些说盗贼的都免掉职务。但却赐给叔孙通二十匹帛，一套衣服，并任命他为博士。

    后来，“不足挂齿”这句成语，就是从原文中的“何足置之齿牙闲”演变而来，指不值得一提。

    【讨论】

    （1）博士及儒生们建议发兵攻打陈胜等人，秦二世为什么听后脸色大变？（2）你认为叔孙通的为人是机变、猾狯卑鄙还是识时务者？

    【造句练习】

    例：他总是无条件热心助人，再大的付出，他都说是举手之劳，不足挂齿。例：代班这种事，对他来说只是小事一桩，不足挂齿。

    【课后时间】

    成语接龙∶

    无（ ）生有→有（ ）有理→理所（ ）容→容（ ）之地→地覆（ ）翻

    参考答案∶

    无（中）生有→有（条）有理→理所（不）容→容（身）之地→地覆（天）翻


四通八达

    【原文】

    郦生（1）曰：“足下（2）起纠合（3）之众，收散乱之兵，不满万人，欲以径入强秦，此所谓探虎口（4）者也。夫陈留（5），天下之冲（6），四通五达之郊也，今其城又多积粟。臣善其令，请得使之，令下足下。即不听，足下举兵攻之，臣为内应。”于是遣郦生行，沛公（7）引兵随之，遂下陈留。号郦食其为广野君。

    《史记·卷九七·郦生陆贾列传·郦食其》

    【注解】

    （1）郦食其：音立易基，人名，秦末辩士。

    （2）足下：古代下对上或同辈相称的敬辞。。

    （3）纠合：集合。

    （4）探虎口：毫无防备就深入危险境地。

    （5）陈留：汉县名。

    （6）冲：音充，交通要道。

    （7）沛公：即汉高祖刘邦。因其在沛县起兵，故称为“沛公”。

    【故事阐述】

    郦食其，秦末陈留高阳人。他喜爱读书，但家境贫困，只得当一名守门小吏。虽是小吏，但县中贤士、豪强却不敢随便役使他，县里的人们都称他为“狂生”。后来，郦食其经由沛公部下的一个骑士，转告沛公自己想追随他的心意。

    不久，沛公来到高阳，便派人去召郦食其前来拜见。郦生来到旅舍，先递進名片，当时沛公正伸着腿让两个女人洗脚，便叫郦生来见。郦生進去，对沛公只作长揖并不倾身下拜。

    由于沛公对郦生态度不佳，郦生就告诉沛公，要想聚合民心起义推翻暴虐无道的秦朝，就请沛公不要用倨傲的态度来接见长者。于是，沛公马上停止洗脚，整理好衣裳，把郦生请到上宾的座位，并向他道歉。

    郦生谈六国合纵连横所用的谋略，沛公非常高兴，命人端饭请郦生用餐，然后问他∶“您认为我们应该使用什么计策？”

    郦生说∶“您把这些乌合之众、散乱之兵集合起来，也不满一万人，如果以此直接来对抗强秦，这就是人们所说的探虎口啊！陈留，是天下交通要冲、四通八达的地方，现在城内又有许多存粮。我和陈留县令交情很好，请派我到他那里一趟，让他来投降。他若不听从，您再发兵攻城，我在城内作内应。”于是，沛公就派遣郦生前去，自己带兵紧跟其后，就这样攻占了陈留，赐郦食其广野君的称号。

    后来，原文中的“四通五达”就演变为“四通八达”这句成语，用来形容交通便利。

    【讨论】

    （1）为什么沛公后来对郦食其的态度由倨傲转为尊敬？

    （2）沛公为什么能轻易就攻取陈留？

    【造句练习】

    例：他住在市中心，交通四通八达，十分便利。

    例：打造一座国际化的都市，首先就要具备四通八达的便利交通。

    【相似成语】

    畅通无阻；四通五达

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）山水清明秀丽∶形容山水秀丽，风景优美。

    （ ）山色亮湖水光∶形容美好的自然风景。

    （ ）飞瀑流论言文∶指没有根据的话。

    （ ）人生发深思省∶启发人作深刻的省思。

    参考答案∶

    山明水秀、湖光山色、流言飞文、发人深省


四分五裂

    【原文】

    张仪（1）为秦连横（2），说魏王曰：“魏地方不至千里，卒不过三十万人。地四平，诸侯四通，条达辐凑（3），无有名山大川之阻。从郑至梁（4），不过百里；从陈至梁，二百余里。马驰人趋，不待倦而至梁。南与楚境，西与韩境，北与赵境，东与齐境，卒戍四方，守亭障（5）者参列。粟粮漕庾，不下十万。魏之地势，故战场也。魏（6）南与（7）楚（8）而不与齐（9），则齐攻其东；东与齐而不与赵（10），则赵攻其北；不合于韩（11），则韩攻其西；不亲于楚，则楚攻其南。此所谓四分五裂之道也。”

    （《战国策·魏策一》）

    【注解】

    （1）张仪：战国时魏人，辅佐秦惠王，以连横之策游说六国，使六国背叛纵约以事秦。

    （2）连横：战国时张仪所提倡的外交政策，目的在打破六国合纵政策，利诱六国分别与秦国亲善，然后再各个击破，达到秦统一天下的目地。

    （3）辐凑：形容人物的集中和稠密。

    （4）梁：地名，即大梁，战国时魏都。

    （5）亭障：边塞险要处，筑墙置亭，使人看守，用以守备防御。

    （6）魏：战国时的一国，后灭于秦。

    （7）与：亲近。

    （8）楚：为战国七雄之一，后为秦所灭。

    （9）齐：战国七雄之一。

    （10）赵：战国时七雄之一。

    （11）韩：战国时晋大夫韩氏与赵、魏分晋后建立的国家，介于魏、秦、楚三国之间，为兵家必争之地，后为秦所灭。

    【故事阐述】

    张仪为秦国连横的事，去游说魏王说∶“魏国的土地方圆不到一千里，士兵不超过三十万人。四周地势平坦，与四方诸侯国交通便利，人群集中而稠密，更无高山大川的阻隔。

    从郑国到魏国，不过百里；从陈国到魏国，只有二百多里。兵马飞驰，人马还未疲倦就到了魏国。南边与楚国接壤，西边与韩国接境，北边与赵国交界，东边与齐国相邻，魏国士兵要守卫四方边疆，因而防守边界的堡垒总计不下于十万人。

    魏国的地势，原本就是个战场。如果魏国向南亲近楚国而不亲近齐国，那么齐国就会攻打魏国的东面；向东与齐国亲近而不与赵国亲近，那么赵国就会攻打魏国的北面；与韩国不合，那么韩国就会攻打魏国的西面；不亲近楚国，那么楚国就会攻打魏国的南面；这就是人们所说的四分五裂的地理形势啊！”

    后来，原文中的“四分五裂”被用来行容分散而不完整、不统一。

    【讨论】

    （1）张仪为什么要去游说魏王？

    （2）张仪如何分析魏国的地理形势？

    【造句练习】

    例：由于派系林立，争权夺利，整个公司四分五裂，有倒闭的危机。

    例：如果一个国家的党派为一己之利，相互斗争，国家就会四分五裂，人民生活就会不安定。

    【相似成语】

    分崩离析；土崩瓦解；豆剖瓜分；支离破碎；七零八落

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）不醒人事

    ◎（ ）毛骨耸然

    ◎（ ）五采缤纷

    ◎（ ）必恭必敬

    参考答案∶

    不省人事、毛骨悚然、五彩缤纷、毕恭毕敬


戮力同心

    【原文】

    今王公大人中实将欲治其国家，欲修保而勿失，胡不察尚贤（1）为政之本也？且以尚贤为政之本者，亦岂独子墨子（2）之言哉！此圣王之道，先王之书距年之言也。传曰：“求圣君（3）哲人（4），以裨（5）辅而身。”〈汤誓〉曰：“聿（6）求元圣，与之戮力（7）同心，以治天下。”则此言圣之不失以尚贤使能为政也。故古者圣王唯能审以尚贤使能为政，无异物杂焉，天下皆得其利。

    （《墨子·尚贤中》）

    【注解】

    （1）尚贤：尊敬贤者、任用有能力的人。

    （2）墨子：即战国时鲁人墨翟，他倡导兼爱、非攻、节用等学说，主张消弭战争，宣扬和平，自成一家之言，又称为“墨子”。现存《墨子》一书，是墨家思想的代表。

    （3）裨：音必，帮助。

    （4）圣君：对才德高超者的尊称。

    （5）哲人：智慧卓越的人。

    （6）聿：音玉，语发词，用于句首或句中，没有意义。

    （7）戮力：合力。戮，音鹿。

    【故事阐述】

    据《墨子尚贤中》记载，现在的王公大人，心中真正想治理国家，希望永久保持而不失去，为什么不去体察尚贤为政这些根本呢？再说尚贤使能为政的根本，又岂只是墨子这样说的呢？这原是圣王的道理，先王所记载、年长者所说的话。

    传记说∶“征求圣君和哲人，来身边辅助你。”〈汤誓〉说∶“求得大圣，和他齐心合力，治理天下。”这些都说明圣人不放弃以尚贤使能来治理国家。所以，古代圣王只能谨慎的以尚贤使能来治理国家，没有其它事情掺杂在内，天下都能得到好处。

    后来，原文中的“戮力同心”被引用为成语，用来指同心合力，团结一致之意。

    【讨论】

    （1）墨子认为当政者的为政根本是什么？

    （2）这里举的传记与〈汤誓〉中所记载的话，主要说明什么？

    【造句练习】

    例：公司想度过这次经营难关，需要所有员工戮力同心才能达成。

    例：这届拔河比赛能获得冠军，是靠大家戮力同心才赢得荣耀。

    【相似成语】

    齐心协力；同心协力；同心同德；群策群力；毕力同心

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）面分别开关生∶比喻开创新的风格、形式。

    （ ）贯全部精神注∶把心思精神完全集中在某事物上。。

    （ ）冠清清楚楚衣∶指服饰整齐鲜丽。

    （ ）外秀气内中慧∶形容女子容貌清秀，内心聪慧。

    参考答案∶

    别开生面、全神贯注、衣冠楚楚、秀外慧中


义无反顾

    【原文】

    夫边郡（1）之士，闻烽举燧燔（2），皆摄弓（3）而驰，荷兵（4）而走，流汗相属（5），唯恐居后，触白刃，冒流矢，义不反顾，计不旋踵（6），人怀怒心，如报私雠（7）。彼岂乐死恶生，非编列之民（8），而与巴蜀异主哉？计深虑远，急国家之难，而乐尽人臣之道也。汉·司马相如〈喻巴蜀檄（9）〉

    （据《史记·卷一一七·司马相如列传》引）

    【注解】

    （1）边郡：在边境附近的郡邑。

    （2）烽举燧燔：烽烟点燃起来，即战争。烽、燧为古代边防警报的两种信号。燔，音凡，焚烧。

    （3）摄弓：张弓搭矢待射。

    （4）荷兵：扛着兵器。荷，音贺，用肩膀扛着。

    （5）相属：连续不断。

    （6）计不旋踵：决意勇往直前，绝不退缩。

    （7）私雠：自己的私仇。雠，音愁，通“仇”，仇怨。

    （8）编列之民：名字编入户籍的人民。

    （9）檄：音昔，古代官府用于征召或声讨文书。

    【故事阐述】

    司马相如，汉朝蜀郡成都人，因作〈子虚赋〉获得汉武帝赏识，后来又作〈上林赋〉進献给武帝，武帝即任命司马相如为郎官。

    司马相如担任郎官数年。一次，汉武帝派遣唐蒙开通夜郎及其西面的fk中。但唐蒙征调募集的人力过多，又用战时法规杀了大帅，造成巴、蜀百姓大为震惊恐惧。汉武帝听到这种情况，就派司马相如去责备唐蒙，并发布一份文告〈喻巴蜀檄〉，告诉巴、蜀百姓，唐蒙所作所为并非皇上的本意。

    檄文中提到，那边境郡县的士兵，听到烽火高举、燧烟点燃的消息，都张弓搭矢待射，骑马疾奔，准备進击；扛着兵器，奔向战场；人人汗流浃背，唯恐落后。即便身触利刃，冒着被流箭射中的危险，也义无反顾，勇往直前，绝不退缩。人人怀着愤怒的心情，就如同报私仇一样。

    他们难道是乐意死而厌恶活，不是编入户籍的人，就和巴、蜀人民不是同一个君主吗？而是他们计划、思虑周密深远，一心想着国家的危难，想要竭尽全力去履行臣民的义务罢了！

    后来，这篇文告中的“义不反顾”演变为“义无反顾”这句成语，指本着正义，一往直前，绝不退缩。

    【讨论】

    （1）为什么唐蒙让巴、蜀百姓感到惊恐？

    （2）汉武帝派司马相如去巴、蜀做哪两件事？

    【造句练习】

    例：当国家有难时，人民都应当义无反顾的从军，保卫国家。

    例：警察是人民保姆，打击犯罪应义无反顾，也是职责所在。

    【课后时间】

    成语接龙∶

    义无反顾→顾（ ）大局→局促（ ）安→安身（ ）命→命（ ）如此→此（ ）此刻

    参考答案∶

    义无反顾→顾（全）大局→局促（不）安→安身（立）命→命（该）如此→此（时）此刻


学富五车

    【原文】

    惠施（1）多方（2），其书五车，其道舛驳（3），其言也不中（4）。历物之意，曰：“至大无外，谓之大一；至小无内，谓之小一。无厚，不可积也，其大千里。天与地卑，山与泽平。日方中方睨，物方生方死。大同而与小同异，此之谓小同异；万物毕同毕异，此之谓大同异。南方无穷而有穷，今日适越而昔来。连环可解也。我知天下之中央，燕之北越之南是也。泛爱万物，天地一体也。”

    （《庄子·天下》）

    【注解】

    （1）惠施：西元前370？～前310？，战国时宋国人。曾任梁相，有辩才，与庄周友善，和公孙龙并为名家的代表。研究万物同异关系，提出小同、大同、小同异、大同异等概念。亦称为惠子。

    （2）多方：指学术成就方面很广。方，方面、门类。

    （3）舛驳：杂乱不纯。舛，音同“喘”，错乱。驳，杂乱。

    （4）不中：不恰当、不合适。中，音同“重”。

    【故事阐述】

    惠施是战国时代的思想家，主张任何事物都要循名责实，是名家的代表人物。名家事事讲究逻辑的态度和主张超脱、逍遥的庄子有很大的出入，所以庄子常藉惠施来作反面的例子。庄子说惠施读过的书虽可以装下五辆车之多，学问渊博，知识丰富。但也弄得思想庞杂，说的道理并不适切。后来，“学富五车”这句成语就从这里演变而出，形容一个人书读得很多，学识广博。古人以简牍写书，能装满五辆车，数量确实不少，但这里的五车未必实指，只是用来比喻书的数量很多的意思。

    【讨论】

    （1）文章中提及惠施的主张和哪位思想家相反？

    （2）“学富五车”中的“五车”真的是指五辆车吗？请你说说看。

    【造句练习】

    例：他才高八斗、学富五车，深受老板重用。

    例：如果不能活用贯通，就算学富五车，也只是死读书。

    【相似成语】

    满腹经纶

    【课后时间】

    成语接龙。

    学富五车＞（）＞（）＞（）＞（）＞（）

    参考答案：

    学富五车＞（车水马龙）＞（龙飞凤舞）＞（舞文弄墨）＞（墨守成规）＞（规行矩步）


心悦诚服

    【原文】

    孟子（1）曰：“以力假（2）仁者霸，霸必有大国；以德行仁者王，王不待（3）大。汤以七十里，文王以百里。以力服人者，非心服也，力不赡（4）也；以德服人（5）者，中心悦而诚服也，如七十子（6）之服孔子也。《诗》云：‘自西自东，自南自北，无思不服。’此之谓也。”

    《孟子·公孙丑上》

    【注解】

    （1）孟子：名轲，字子舆，战国时邹人。受学于子思弟子，提倡王道、重仁义、轻功利、创性善之说。

    （2）假：借。

    （3）待：依靠。

    （4）赡：充足

    （5）以德服人：用美德使人归服。

    （6）七十子：孔子的弟子身通六艺者达七十二人，以整数来说，称“七十子”。

    【故事阐述】

    据《孟子公孙丑上》中记载，孟子说∶假借仁的名义而用武，去实行侵略，叫做霸；要完成霸业，必须有大国来作基础。用恩德来推行仁政，叫做王；要完成王业，不必等待有大国。所以商汤只有方圆七十里的土地，周文王只有方圆一百里的土地，就可以王天下了。

    用武力来征服人，别人不会真心服从他，是因为他的力量不够；用道德感化使人服从，才是真正从内心感到喜悦而诚心归顺，就像七十二子佩服孔子那样。《诗经》上说∶“从东西南北四方来的百姓，没有一个不心服的。”就是这个说法。

    后来，原文中的“中心悦而诚服也”，就演变为“心悦诚服”这句成语，指真心诚意的归服。

    【讨论】

    （1）什么叫做霸？什么叫做王？

    （2）武力和道德哪一种能使人心悦诚服？为什么？

    【造句练习】

    例：这位客服人员口才流利，解答疑问合情合理，顾客听了心悦诚服。

    例：有争论时，一定要平心静气的商量，这样彼此才能心悦诚服，接受对方的意见。

    【相似成语】

    五体投地；心甘情愿；心服口服；心折首肯

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）帅心自用

    ◎（ ）光风齐月

    ◎（ ）志和意同

    ◎（ ）逆耳中言

    参考答案∶

    师心自用、光风霁月、志合意同、逆耳忠言


汗马功劳

    【原文】

    秦西有巴蜀（1），方船（2）积粟（3），起于汶山，循江而下，至郢三千余里。舫船载卒，一舫载五十人，与三月之粮，下水而浮，一日行三百余里；里数虽多，不费马汗之劳，不至十日而距扞关（4）。

    （《战国策·楚策一》）

    【注解】

    （1）巴蜀：秦汉时设巴、蜀二郡，同在今四川省，后为四川省的别称。

    （2）方船：并船。

    （3）积粟：屯积粮食。

    （4）扞关：古关名，为楚西境要塞。扞，音汗。

    【故事阐述】

    据《战国策》记载，苏秦、张仪都是战国时代著名的纵横家，二人同学于鬼谷子。后苏秦佩六国相印，倡导合纵政策，即联合六国共同抵抗秦国；张仪则辅佐秦惠王，提倡连横的外交政策，目的是打破六国合纵政策，利诱六国分别与秦国亲善，后再各个击破，進而达到统一天下。

    张仪为了替秦国瓦解合纵联盟，就去游说楚王。他告诉楚王，秦国土地广、武力强大，而且秦国西边有巴、蜀二郡可用船运粮，自汶山起锚，并船而行，顺长江而下，到楚国有三千多里。

    用船运送兵士，一船可载五十人，与运三月粮食的运粮船同行，浮水而行，一天可行三百多里，路程虽远，却不用费车马之劳，不用十天，就可以到达楚国西境要塞扞关，与楚军对峙。

    这段记载是张仪先告诉楚王，若秦国攻打楚国时的军事部署，他以武力威吓，目的是引起楚王的恐惧，最后再指出连横事秦的诸多好处，以利诱之，让楚王认为只有放弃合纵，改用连横国家才有未来。于是，楚王很快就被张仪说服了。

    后来，就从这里演变出“汗马功劳”这句成语，比喻战功或泛指功劳。

    【讨论】

    （1）苏秦、张仪各自倡导什么外交政策？

    （2）张仪为什么要去游说楚王？结果如何？

    【造句练习】

    例：陈总经理曾替公司立下汗马功劳，所以他才有今天的地位。

    例：公司刚成立时，业务销售如果没有他的汗马功劳，公司就不会有今天的规模。

    【相似成语】

    丰功伟绩；劳苦功高

    【课后时间】

    成语接龙∶

    落井下石→石（ ）大海→海（ ）山盟→盟结（ ）缘→缘（ ）求鱼

    参考答案∶

    落井下石→石（填）大海→海（誓）山盟→盟结（良）缘→缘（木）求鱼


心平气和

    【原文】

    对曰：“君子听之，以平其心，心平德和（1）。故《诗》曰：‘德音不瑕（2）。’今据不然。君所谓可，据亦曰可；君所谓否，据亦曰否。若以水济水，谁能食之？若琴瑟之专壹，谁能听之？同之不可也如是。”

    《左传·昭公二十年》

    【注解】

    （1）心平德和：心情平静，德行修养平和。此指脾气温和不暴躁。

    （2）德音不瑕：德音是没有暇疵的。此句诗出自《诗经·豳风·狼跋》，瑕，音侠，原指玉上的斑点，此指缺陷。

    【故事阐述】

    据《左传·昭公二十年》记载，景公有一天打猎回来，晏子在遄台随侍，梁丘据也驾车赶来。景公说∶“只有据与我相和啊！”晏子回答说∶“据和你只不过是相同而已，哪能说是相和呢？”景公说∶“‘和’与‘同’有什么差别吗？”

    晏子回答说∶“有差别。相和就像做羹汤，要适当地调配佐料，使各种味道相调和，才能做出美味的料理。君臣的关系也是这样。国君认为不可以的，其中也包含可以的，臣下应進言指出不可以的，让可以的更完备；国君认为可以的，其中也包含不可以的，臣下应進言指出可以的，去掉不可以的。如此，政事平和，百姓无争斗之心。

    音乐的道理也像味道一样，好的乐章，是由不同高低、快慢、刚柔…等各种音符，相互搭配组合而成，才能调和出优美的音乐。君子听了这样的音乐，内心得到平静，德行就能趋于平和。所以《诗经·豳风·狼跋》说∶‘德音是没有瑕疵的。’

    现在梁丘据不是这样，国君认为可以的，他也说可以；国君认为不可以的，他也说不可以。他只会对国君的说法同声应和，就像把清水加到清水里去调味，谁会想吃呢？又好像琴瑟专弹一个音符，谁会想听呢？所以‘同’是不好的呀！”

    后来，原文中的“心平德和”逐渐演变为“心平气和”这句成语，形容心情平静，态度温和。

    【讨论】

    （1）晏子用什么比喻“和”？

    （2）晏子认为身为臣子对国君应该如何谏言？

    【造句练习】

    例：王老师的脾气很好，总是心平气和的教导学生。

    例：这家餐厅的老板对于顾客的任何要求，都能心平气和处理，使客人满意，所以生意特别好。

    【相似成语】

    平心静气

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）生意轩昂气色∶神采焕发，气度豪放昂扬的样子。

    （ ）牛对马衣哭泣∶比喻夫妻共度穷困的生活。

    （ ）雪花炭中欢送∶比喻在艰困危急之时，给予人适时的援助。

    （ ）行天地马羊空∶比喻才思敏捷豪迈，文笔飘逸脱俗。

    参考答案∶

    意气轩昂、牛衣对泣、雪中送炭、天马行空


事半功倍

    【原文】

    当今之时，万乘之国（1）行仁政，民之悦之，犹解倒悬（2）也。故事半古之人，功必倍之，惟此时为然。

    （《孟子·公孙丑上》）

    【注解】

    （1）万乘之国：原指拥有万辆马车的国家，即大国。乘，音胜，古代车辆的计算单位，四马一车称为乘。

    （2）倒悬：缚住人的两足并将其倒挂，使脸部朝下，比喻处境极为困苦。

    【故事阐述】

    公孙丑，战国时代齐国人，他是孟子的弟子。一次，公孙丑问孟子∶“如果夫子掌握齐国大权，可以建立像管仲、晏子那样的功业吗？”孟子不愿意被拿来与管仲、晏子相比，他认为辅助齐国用王道来统一天下，是很容易的事情。

    孟子告诉公孙丑，当时齐国人有句话说∶“虽然有智慧，不如趁形势；虽然有锄头，不如等农时。”所以，现在齐国的形势是很利于用王道统一天下。因为在夏、商、周兴盛时期，没有哪一国国土超过方圆千里，而现在的齐国却超过了；鸡鸣狗叫声处处都可听见，并达到四方国境，这表示齐国人口众多。

    因此，土地不用再开辟，人民不用再聚集，如果施行仁政，谁都不能阻挡。而从周武王到现在已有七百多年，以王道治理天下的贤明君主很久不见出现，以致人民长期处在暴政中，也没有比这时期更严重的。人民渴求施行仁政的程度，就如“饥饿的人只求吃饱，口渴的人只求解渴”一样。

    孔子说∶“道德的流行，比驿站传达政令还要快。”现在这个时候，假如拥有万辆兵车的大国能施行仁政，人民高兴的程度，就像解除他们被倒悬的痛苦一样。现在能做到的事，只要花费古人一半的心力，就能达到加倍的功效。也只有这个时候才能做到吧！

    后来，就从这里演变出“事半功倍”这句成语，比喻费力小而功效大。

    【讨论】

    （1）孟子认为用什么方式辅佐齐国统一天下很容易？

    （2）为什么孟子认为齐国的形势适合用王道治国、统一天下？

    【造句练习】

    例：学习课业若能课前预习，课后复习，平时温习，学习就能轻松而事半功倍。

    例：他开发一套新程式来统计这些数据，真是事半功倍。

    【课后时间】

    成语接龙∶

    功败垂成→成（ ）在胸→胸无（ ）墨→墨（ ）成规→规（ ）矩步

    参考答案∶

    功败垂成→成（竹）在胸→胸无（点）墨→墨（守）成规→规（行）矩步


歌功颂德

    【原文】

    于是古公（1）乃贬（2）戎狄（3）之俗，而营筑城郭室屋，而邑别居之（4）；作五官（5）有司（6）。民皆歌乐之，颂其德。

    《史记·卷四·周本纪》

    【注解】

    （1）古公：指周太王，周文王的祖父，最初居住在邠，为避狄人侵扰，迁到岐山之下，邠人皆追随，于是在其地立国，国号周。

    （2）贬：音扁，原指减少，此含变革之意。

    （3）戎狄：指居住在西北边境外的野蛮民族。

    （4）邑别居之：设邑落分别居住。

    （5）五官：指周朝的司徒、宗伯、司马、司寇、司空五官。

    （6）有司：古代设官分职，各有专司，故称。

    【故事阐述】

    周的始祖后稷，早在唐尧时期就担任农师，负责农业生产。后稷的后代传到古公亶父时，他重修后稷、公刘的大业，累积德行，实行仁义，百姓都拥戴他。戎狄的薰育族来侵犯，想夺取财物，古公亶父毫不反抗，主动给他们。

    后来，薰育族又来侵扰，想要夺取土地和人口。百姓都很愤怒，想奋起反击。古公说∶“人民拥立君主，是想让他为大家谋利益。现在戎狄来侵犯，目的是要夺取我们的土地和人民。人民跟随我或他们，并没有什么区别。现在人民因为我的缘故去打仗，要我牺牲别人的父子兄弟，却做他们的君主，我实在不忍心这样做。”

    于是，古公亶父带领家众离开豳地，渡过漆水、沮水，翻越梁山，到岐山下居住。豳地全城的人民都扶老携幼，全都跟着古公来到岐山下。邻国听说古公的仁义，也有很多人来归附他。

    于是，古公就变革戎狄的风俗，营造城郭，建筑房舍，把人民分成邑落定居下来；又设立各种官职来办理各项事务。人民都谱歌作乐，歌颂他的功德。

    后来，成语“歌功颂德”就从这里演变而来，用来颂扬功绩和恩德。

    【讨论】

    （1）百姓为什么都爱戴古公？

    （2）对于薰育族两次侵扰，古公亶父如何反应？。

    【造句练习】

    例：他做事喜欢投机，升官全靠为主管歌功颂德而得到。

    例：林经理只喜欢听部属对他歌功颂德，其它意见都不爱听。

    【课后时间】

    成语接龙∶

    德高望重→重见（ ）日→日（ ）西山→山高（ ）长→长（ ）破浪

    参考答案∶

    德高望重→重见（天）日→日（薄）西山→山高（水）长→长（风）破浪


老成持重

    【原文】

    一、“老成”：

    文王曰咨（1），咨女殷商。匪（2）上帝不时，殷不用旧。虽无老成人（3），尚有典刑（4）。曾是莫听，大命以倾。

    （《诗经·大雅·荡》）

    【注解】

    （1）咨：音资，感叹语气。

    （2）匪：不。

    （3）老成人：此指德高望重的老者。

    （4）典刑：旧的典章法规。

    二、“持重”：

    御史大夫韩安国（1）者，梁成安人也，后徙（2）睢阳。尝受《韩子》、杂家说于驺田生所。事梁孝王为中大夫。吴（3）楚（4）反时，孝王（5）使安国及张羽（6）为将， I（7）吴兵于东界。张羽力战，安国持重，以故吴不能过梁。吴楚已破，安国、张羽名由此显。

    （《史记·卷一○八·韩长孺列传》）

    【注解】

    （1）韩安国：字长孺，西汉成安人。事梁孝王为中大夫，景帝时吴、楚反，败吴兵。

    （2）徙：音喜，迁移。

    （3）吴：指吴王刘濞，西汉沛县人，高祖兄刘仲之子，汉立后封吴王。

    （4）楚：指楚王刘戊，西汉沛县人，楚夷王刘郢子。

    （5）孝王：梁孝王刘武，文帝第四子，景帝同母弟，封代王，后徙为淮阳王、梁王。深受窦太后宠爱，对其赏赐富可敌国。

    （6）张羽：西汉人，梁孝王刘武之将。

    （7） I：音汗，同“捍”，保卫。

    【故事阐述】

    “老成”一词出自于《诗经·大雅·荡》。此诗是周末年由于周厉王荒淫暴虐、昏庸无道，造成民怨沸腾，国势衰微，当时的诗人忧心周王朝恐将灭亡而作。全诗采用借古喻今的方法，以周初贤君周文王斥商纣王暴虐无道、不管民间疾苦，来讽刺劝诫厉王，要以商代灭亡的历史为借镜，并希望厉王能及时醒悟。

    诗中强调∶文王开口长声叹，叹你殷商末代王。不是上天对待殷商不善，而是商君舍弃祖先的良法旧制不用。虽然现在没有经验丰富的大臣可依赖，但还有祖先留下的典章法规可以遵行。如果再不听忠臣劝告，国家恐怕将走向灭亡的命运。

    “持重”一词则源于《史记·卷一○八·韩长孺列传》。据载，御史大夫韩安国，是梁国成安县人，后来迁居睢阳。韩安国曾经在驺县田先生处学习《韩非子》、杂家的学说。后事奉梁孝王，担任中大夫。

    景帝时，吴楚等七个藩王叛变，史称“七国之乱”，梁孝王派韩安国与张羽担任将军，在东线抵御吴国军队。由于张羽奋力作战，韩安国沉着应对、稳定军心，因此吴军无法越过梁国的防线。吴楚叛乱平息，韩安国和张羽的名声从此显扬。

    后来，“老成”与“持重”的典源被合用为“老成持重”这句成语，用来形容个性沉着，老练稳重，处事不轻率浮躁的人。

    【讨论】

    （1）“老成”一词出自于《诗经·大雅·荡》，全诗主要内容为何？

    （2）汉景帝时，“七国之乱”是靠谁所平定？

    【造句练习】

    例：他做事老成持重，从容不迫，深受老板器重。

    例：他处事态度老成持重，是一个值得信赖的人。

    【相似成语】

    老于世故；老成练达

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）繁文褥节

    ◎（ ）带罪立功

    ◎（ ）举世触目

    ◎（ ）归根结底

    参考答案∶

    繁文缛节、戴罪立功、举世瞩目、归根结柢


本末倒置

    【原文】

    大学（1）之道，在明明德（2），在亲民（3），在止于至善。知止（4）而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得。物有本末，事有终始，知所先后，则近道矣。

    《礼记·大学》

    【注解】

    （1）大学：博学。

    （2）明德：至德，指光明正大的品德。

    （3）亲民：亲近民众，使民弃旧图新、去恶从善。

    （4）知止：知道目标所在。

    【故事阐述】

    根据《礼记·大学》中记载，大学的道理，在于彰显人生之初所具有的最美善的德性，在于使人能弃旧从新，在于使人达到最至善的道德境界。知道应该达到的境界才能够志向坚定，志向坚定才能使心静下来，内心平静才能心安理得，心安理得才能思虑周详，思虑周详才能处事得宜。天地万物都有本有末，凡事都有始有终，做一件事情，能知道本末、终始的先后次序，就接近大道了。

    成语“本末倒置”就是从这里演变而出，用来比喻把事物的主次、轻重关系弄颠倒了。

    【讨论】

    （1）大学的道理，在于使人达到什么境界？

    （2）为什么做一件事情，掌握本末、终始的先后次序是非常重要的？

    【造句练习】

    例：公司财务发生危机，总经理解决问题本末倒置，造成公司损失惨重。

    例：这项工程经费有限，购买原料要仔细核定，绝对不能本末倒置，浪费资金。

    【课后时间】

    成语接龙∶

    尽善尽美→美（ ）多磨→磨（ ）成针→针锋（ ）对→对症（ ）药

    参考答案∶

    尽善尽美→美（事）多磨→磨（杵）成针→针锋（相）对→对症（下）药


教学相长

    【原文】

    虽有嘉肴（1），弗食，不知其旨也；虽有至道（2），弗学，不知其善也。是故学然后知不足，教然后知困。知不足，然后能自反也；知困，然后能自强（3）也，故曰“教学相长（4）”也。

    （《礼记·学记》）

    【注解】

    （1）嘉肴：美味的食品。

    （2）至道：至善至美的道理。

    （3）自强：自己奋发图强。

    （4）长：音掌，增加。

    【故事阐述】

    在《礼记·学记》中这段文章主要是记载教人与学习有互相促進作用。这就像虽然有好菜摆在那里，如果不去尝试，就不知道它的美味；虽然有最好的道理，不去学习，就不知道它的美好。所以，学习过后才知道自己的不足之处；再透过教学，才知道自己的困惑不通之处。知道自己的不足，然后才能自我反省；知道自己的困惑不通，然后才能自我勉励。所以说∶“教与学是互相增长的。”

    后来，原文中的“教学相长”被引用为成语，指教和学相互促進，即通过教授和学习，学生可以得到進步，教师也可以因此而提高水准。

    【讨论】

    （1）《礼记·学记》中用嘉肴比喻什么？

    （2）为什么说“教与学是互相增长的”？

    【造句练习】

    例：学校课程上的设计，要着重在老师与学生可以進行密切互动，这样才能达到教学相长的效果。

    例：公司举办这个座谈会活动，让讲师和参与的员工能够彼此切磋、教学相长。

    【课后时间】

    重组下面成语。

    ◎（ ）致理名言

    ◎（ ）走头无路

    ◎（ ）金壁辉煌

    ◎（ ）披星带月

    参考答案∶

    至理名言、走投无路、金碧辉煌、披星戴月


流连忘返

    【原文】

    昔者齐景公问于晏子曰：“吾欲观于转附、朝儛，遵海而南，放于琅邪。吾何修而可以比于先王观也？”晏子对曰：“善哉问也！天子适诸侯曰巡狩，巡狩者，巡所守也；诸侯朝于天子曰述职，述职者，述所职也。无非事者。春省耕而补不足，秋省敛而助不给。夏谚曰：‘吾王不游，吾何以休！吾王不豫，吾何以助！’一游一豫，为诸侯度。 今也不然，师行而粮食，饥者弗食，劳者弗息。胥谗，民乃作慝。方命虐民，饮食若流。流连荒亡，为诸侯忧。从流下（1）而忘反谓之‘流’，从流上（2）而忘反谓之‘连’，从兽无厌（3）谓之‘荒’，乐酒无厌（4）谓之‘亡’。先王无流连之乐，荒亡之行。惟君所行也。”景公说，大戒于国，出舍于郊。于是始兴发，补不足。

    （《孟子·梁惠王下》）

    【注解】

    （1）从流下：让船顺流而下。

    （2）从流上：让船逆流而上。

    （3）从兽无厌：打猎没有节制。

    （4）乐酒无厌：喝酒玩乐没有节制。

    【故事阐述】

    《孟子·梁惠王下》提到齐景公曾经问晏子，要如何出巡才比得上以前的圣君？晏子回答说：“以前君王出巡，是为了工作，巡视诸侯所守卫的疆土，听诸侯报告工作情况。春天出巡是巡视耕种状况，帮助有困难的人民；秋天出巡是考察收获情形，补助缺少粮食的人民，所以，以前的老百姓非常欢迎君王出巡。现在不同了，君王一出巡就劳师动众，只贪图自己玩乐，连诸侯也很为难，这与过去贤明的君主为体察民情而出巡，实在差太远了。”

    后来“流连忘返”这句成语就从这里演变而出，用来指贪恋沉迷而不愿离去。

    【讨论】

    （1）以前君王春、秋出巡的目的是什么？

    （2）晏子提到现在的君王和以前的君王出巡有什么不同？

    【造句练习】

    例：这里的风景仿佛世外桃源，让人流连忘返，不忍离去。

    例：博物馆里所展出的珍贵文物，常使许多收藏家流连忘返。

    【课后时间】

    从词语中选出一个字，拼成一句成语。

    1.老师、便当、利益、强壮

    2.游泳、选手、好玩、空闲

    3.包装、模样、作文、照样

    参考答案：

    1.老当益壮

    2.游手好闲

    3.装模作样


价值连城

    【原文】

    赵惠文王（1）时，得楚和氏璧（2）。秦昭王（3）闻之，使人遗赵王书，愿以十五城请易璧。赵王与大将军廉颇诸大臣谋：欲予秦，秦城恐不可得，徒见欺；欲勿予，即患秦兵之来。计未定，求人可使报秦者，未得。宦者令缪贤曰：“臣舍人蔺相如可使。”

    《史记·卷八一·廉颇蔺相如列传》

    【注解】

    （1）赵惠文王：？～西元前２６６，战国时赵国君，名何。任用廉颇、赵奢为将，蔺相如为上卿，均有功绩国赖以安。

    （2）和氏璧：根据《韩非子·和氏》篇的记载，战国时楚人卞和自楚国山中得一璞玉，曾献于楚厉王和武王，皆因被鉴定为石头，先后被砍去左、右足。至文王即位，得知卞和抱璞痛哭于荆山下，遂命玉工理其璞，制成宝璧，命名为“和氏璧”。

    （3）秦昭王：即秦昭襄王。名稷，战国时秦国君，生卒年不详。在位时用范雎采远交近攻之策，向东扩展，国势强盛。然于和氏璧事件与渑池之会，皆受挫于赵蔺相如。

    【故事阐述】

    楚人卞和从楚国的山中得到一块玉璞，把它献给楚厉王，经玉工鉴定为普通的石头，厉王以为卞和骗他，所以砍去卞和的左脚。

    等到厉王死后，武王即位，卞和再次献上玉璞，玉璞还是被鉴定为石头，卞和便被砍去右脚。

    到了文王即位，卞和抱着玉璞在荆山下大哭三天三夜，哭得泪尽泣血，文王得知这件事情后，便命令玉工把玉璞剖开，得到一块宝玉，将它琢磨成璧，命名为“和氏璧”。

    后来这块和氏璧被赵惠文王辗转得到，秦昭襄王知道此事后，就派使者送信给赵惠文王，表示愿意以十五座城池换他的和氏璧。因为这十五座城相连，所以后来这个故事被浓缩成“价值连城”，用来形容物品十分珍贵。

    【讨论】

    （1）楚人卞和献玉的过程为何？“和氏璧”这个名称是怎么来的？

    （2）秦昭襄王也想要和氏璧，所以他开出什么条件来换取呢？

    【造句练习】

    例：这幅画作价值连城，据说是文艺复兴时期的一位著名画家所画。

    【课后时间】

    成语接龙。

    价值连城＞（）＞（）＞（）＞（）＞（）

    参考答案：

    价值连城＞（城下之盟）＞（盟山誓海）＞（海市蜃楼）＞（楼台近水）＞（水落石出）


提纲挈领

    【原文】

    一、“提纲”：

    四摇木者，一一摄（1）其叶，则劳而不遍；左右拊（2）其本，而叶遍摇矣。临渊而摇木，鸟惊而高，鱼恐而下。善张网者，引其纲（3），不一一摄万目（4）而后得。一一摄万目而后得，则是劳而难，引其纲而鱼已囊（5）矣。故吏者，民之本纲者也，故圣人治吏不治民。

    （《韩非子·外储说右下》）

    【注解】

    （1）摄：牵引。

    （2）拊：音府，拍打。

    （3）纲：系网的大绳。

    （4）万目：众多鱼网的网孔。

    （5）囊：此指鱼入网内。

    二、“挈领”：

    将原（1）先王，本仁义，则礼正其经纬（2）蹊径（3）也。若挈裘领（4），诎（5）五指而顿之，顺者不可胜数也。

    （《荀子·劝学》）

    【注解】

    （1）原：追溯根源。

    （2）经纬：纵横的道路。

    （3）蹊径：小路，此指途径。蹊，音西。

    （4）挈：音切，提起。

    （5）诎：音区，同“屈”，弯曲。

    【故事阐述】

    “提纲挈领”是由“提纲”和“挈领”二语所组成。“提纲”的典故源于《韩非子·外储说右下》，主要内容是说，摇动树木，若一片片掀动树叶，费力而劳累，也不能使树叶全部摇动；若左右拍打树干，树叶就全部被摇动了。在深潭的岸边摇动树木，鸟儿惊吓而飞向空中，鱼儿惧怕而游入水底。

    善于张网的人，只须牵动系网的大绳，鱼网就能张好。若要逐一地牵引网目，才能使网张开，那是劳苦而艰难的工作。只要能提起系网的大绳，网孔就能张开，鱼自然就入网了。所以官吏对于人民，就像树叶的本，鱼网的纲，因此圣主只治理官吏而不直接治理人民。

    “挈领”则出自于《荀子·劝学》，其内容提到，想要追溯先王的本源，探求仁义的根本，那么遵循礼法正是入道的捷径。这就像提起皮衣的领子，然后弯曲五指去抖动它一样，整件皮衣的毛就全都理顺了。

    “提纲”和“挈领”的原意是指张网要抓大绳，拿衣要提衣领，后来就被合用为“提纲挈领”这句成语，比喻要掌握事理的关键大纲。

    【讨论】

    （1）为什么圣主只治理官吏而不直接治理人民？

    （2）为什么拿取衣服要提领？

    【造句练习】

    例：这场演讲对他来说很重要，所以他提纲挈领地整理了很多资料。

    例：他书读得好，是因为他懂得提纲挈领的阅读方法。

    【相似成语】

    纲举目张

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）手不释倦

    ◎（ ）必恭必敬

    ◎（ ）如火如茶

    ◎（ ）致理名言

    参考答案∶

    手不释卷、毕恭毕敬、如火如荼、至理名言


无与伦比

    【原文】

    汉自章、和之后，世多变故，稍以陵迟，洎乎孝灵，不恒其心，虐贤害仁，聚敛无度，政在嬖竖，视民如雠，遂令上天震怒，百姓从风如归；当时则四海鼎沸，既没则祸发宫庭，宠势并竭，帝室遂卑，若在帝舜之末节，犹择圣代而授之，荆人抱玉璞，犹思良工而刊之，况汉国既往，莫之能匡，推器移君，委之圣哲，固其宜也。汉朝委质（1），既愿礼禅（2）之速定也，天祚率土（3），必将有主；主率土者，非陛下其孰能任之？所谓论德无与为比，考功无推让矣。天命不可久稽，民望不可久违，臣等慺慺，不胜大愿。伏请陛下割捴谦之志，脩受禅之礼，副人神之意，慰外内之愿。三国魏·华歆〈请受禅上言〉

    （据《三国志·卷二·魏书·文帝纪二》裴松之注引《献帝传》）

    【注解】

    （1）委质：古代初次任官职时，必先书其名于策，委死之质于君，表示必死之节，忠于国君，称为“委质”。质，音同“至”，作为抵押。

    （2）礼禅：禅位之礼。禅，音同“善”，帝王让位给贤人。此指汉献帝禅位予曹丕。

    （3）天祚率土：上天所赐福的天下。祚，音同“做”。

    【故事阐述】

    “无与伦比”的“伦比”，是可以互相匹敌的意思。如唐·韩愈〈论佛骨表〉：“伏惟睿圣文武皇帝陛下神圣英武，数千百年已来，未有伦比。”便是形容皇帝庄严尊贵、英明武勇，千百年以来，没有别人可以相比。在东汉末年，曹操挟天子以令诸侯，统一北方，汉献帝只是傀儡，没有实权。后来，曹操病死，曹丕继位为魏王，想要篡夺汉室，又不想惹人非议，便逼迫汉献帝“禅让”，自己故意推辞，如此三次之后才接受帝位。华歆当时为相国，曾与其他公卿一同上言，请曹丕接受禅让。在文章中华歆盛赞曹丕的德行“无有为比”，意思就是说∶德行十分崇高，没有人能够比得上。后来“无与伦比”这句成语可能就从这里演变而出。

    【讨论】

    （1）文章中你觉得曹丕是一个怎么样的人？

    （2）唐·韩愈〈论佛骨表〉里是怎么形容皇帝的？

    【造句练习】

    例：他对保存客家文化的贡献是无与伦比的。

    【相似成语】

    无可比拟、无可匹敌、盖世无双、无出其右

    【课后时间】

    成语接龙。

    无与伦比＞（）＞（）＞（）＞（）＞（）

    参考答案：

    无与伦比＞（比比皆是）＞（是古非今）＞（今是昨非）＞（非驴非马）＞（马首是瞻）


群策群力

    【原文】

    “有汉创业山南，发迹三秦，追项山东，故天下擅汉，天也。”“人？”曰：“兼才尚权，右计左数，动谨于时，人也。天不人不因，人不天不成。”或问：“楚败垓下，方死，曰：‘天也。’谅（1）乎？”曰：“汉屈（2）群策（3），群策屈群力。楚憝（4）群策而自屈其力。屈人者克（5），自屈者负（6），天曷故焉（7）？”

    （汉·扬雄《法言·重黎》）

    【注解】

    （1）谅：相信。（2）屈：音同“决”，竭尽。（3）群策：众人的计谋。（4）憝：音同“对”，怨恨、憎恶。（5）克：战胜、攻破。（6）负：失败。（7）天曷故焉：和天命有什么关系呢？曷，通“何”。

    【故事阐述】

    秦朝灭亡之后，楚、汉争夺天下，结果在垓下这个地方，刘邦的汉军重挫了项羽的楚军，之后项羽逃到乌江河畔，他说：“天之亡我，我何渡为！”觉得没有颜面回去见江东父老，于是自刎而死。项羽将自己失败的原因归究为天命所致，但汉朝的扬雄不赞同，他认为：“刘邦擅于谋略，利用众人的计策和力量，因此可以得到天下；而项羽因为不能知人善任，刚愎自用，最后落得兵败自杀的下场，这和天命有什么关系呢？”此段话记载于《法言》，后来“群策群力”这句成语就从原文中的“汉屈群策，群策屈群力。”演变而出，用来指聚合众人的智慧和能力。

    【讨论】

    （1）项羽为何自刎而死？（2）项羽将自己失败的原因归究为天命所致，但汉朝的扬雄不赞同，他的见解为何？

    【造句练习】

    例：这次球队所以能获得冠军，是队友群策群力，共同努力的。例：这件事情，大家要群策群力才能解决。【相似成语】

    同心协力、毕力同心、戮力同心

    【课后时间】

    成语接龙。

    群策群力＞（）＞（）＞（）＞（）＞（）

    参考答案：

    群策群力＞（力不从心）＞（心猿意马）＞（马首是瞻）＞（瞻前顾后）＞（后来居上）


实事求是

    【原文】

    河间献王德（1）以孝景前二年立，修学好古，实事求是。从民得善书（2），必为好写与之，留其真（3），加金帛（4）赐以招之。繇（5）是四方道术之人不远千里，或有先祖旧书，多奉以奏献王者，故得书多，与汉朝等。

    （《汉书·卷五三·景十三王传·河间献王刘德》）

    【注解】

    （1）河间献王德：刘德，西汉景帝第三子。

    （2）善书：好书。

    （3）真：正本。

    （4）金帛：财物的通称。金，指黄金；帛，音博，丝织品的总称。

    （5）繇：音油，通“由”。

    【故事阐述】

    刘德，西汉景帝的第三子，栗姬第二子。景帝前二年封为河间王，卒后谥献，又称为河间献王。刘德好研习学问，喜欢古代的事物，做事切实，力求真确。他凡从民间求得好书，必精心缮写副本还给对方，留下真本，并多加财物赏赐给他。

    因此，四方各地有学问的人往往不远千里，将先人留下的旧书進献给刘德，所以他收藏的书，竟然与汉王朝皇家藏书楼的数量相当。当时，淮南王刘安也喜爱收藏书，但所征得都是浮夸巧辩而不实用的书。

    献王所搜集的书都是古文及先秦旧书，如《周官》、《尚书》、《礼》、《礼记》、《孟子》、《老子》等之类，是儒家经典与解释经典的著作，都是孔子弟及其门人的论说。

    据载，自从秦始皇焚书后，古文书籍几乎全部湮灭，由于刘德倾力搜集，获得许多先秦时代的古书，并严肃、认真的从事整理研究，使这些珍贵的古籍得以流传后世。

    因此，刘德深受后人赞扬，东汉史学家班固编著《汉书》时，就替他写了传记，称颂他∶“修古好学，实事求是。”大意是说，刘德尊崇儒术，修习礼乐，治学严谨，做学问时必定掌握充分的事实根据以后，才从中求得正确可靠的结论。原文中的“实事求是”被引用为成语，指做事实在，力求真确。

    【讨论】

    （1）刘德为什么喜欢收藏书？对后世有什么影响？

    （2）刘德做学问的态度是“实事求是”，你认为做人是不是也应如此？请与大家分享自己的想法。

    【造句练习】

    例：作为一个记者，理应秉持实事求是的原则，对发出的每一则新闻负责。

    例：对于客户的不同要求，他总是实事求是认真面对。

    【相似成语】

    脚踏实地

    【课后时间】

    请将市、是、事、世等字填在适当的空格中：

    马首（）瞻

    息（）宁人

    流芳百（）

    （）无二价

    参考答案∶

    马首（是）瞻

    息（事）宁人

    流芳百（世）

    （市）无二价


光天化日

    【原文】

    １、“光天”：

    禹曰：“俞哉，帝！光天之下，至于海隅（1）苍生（2），万邦黎献（3），共惟帝臣，惟帝时举（4）。敷纳以言（5），明庶以功，车服以庸（6）。谁敢不让（7），敢不敬应？……”（《书经·益稷》）

    ２、“化日”：

    国之所以为国者，以有民也。民之所以为民者，以有谷也。谷之所以丰殖者，以有民功也。功之所以能建者，以日力也。化国之日舒（8）以长，故其民闲暇而力有余；乱国之日促（9）以短，故其民困务而力不足。舒长者，非谓羲和安行，乃君明民静而力有余也。促短者，非谓分度损减，乃上轱下乱，力不足也。孔子称：既庶则富之，既富乃教之。是故礼义生于富足，盗窃起于贫穷；富足生于宽暇，贫穷起于无日。圣人深知力者民之本，国之基也，故务省徭役，使之爱日。

    【汉·王符〈爱日篇〉（据《后汉书·卷四九·王充王符仲长统列传·王符》引）】

    【注解】

    （1）海隅：沿海偏远的地方。

    （2）苍生：比喻百姓。

    （3）黎献：民众中的贤人。黎，众。献，贤。

    （4）时举：随时举用。

    （5）敷纳以言：广征群言，作为采纳人才的依据。敷，遍。

    （6）庸：酬谢。

    （7）让：谓让于贤人。

    （8）舒：缓慢。

    （9）促：急迫。

    【故事阐述】

    “光天化日”是由“光天”和“化日”两语词组合而成。“光天”是指阳光普照之天。这个词见于《书经·益稷》，禹称赞舜帝的德行有如阳光普照天下般，从天涯到海角的黎民百姓，万国的众多贤能的人，都是舜帝的臣子，为舜帝所用。“化日”，指太平盛世。这个词见于《后汉书·卷四九·王充王符仲长统列传·王符》里所收录王符《潜夫论·爱日》：“化国之日舒以长，故其民闲暇而力有余；乱国之日促以短，故其民困务而力不足。”意思是说在政治清明、有教化的国家，人民的生活过得安闲舒适，所以，有剩余的时间去做自己想做的事；在没有教化的乱国，人民的生活过得紧张急迫，人民忙于劳务而没有多余的力气去做自己想做的事。后来这两个词语被合成“光天化日”本指政治清明，承平无事的时代。后来亦用“光天化日”指在大白天里，人人都看得清楚的场合。如《西游记》第三回：“果然那厢有座城池，六街三市，万户千门，来来往往，人都在光天化日之下。”

    【讨论】

    （1）“光天”和“化日”二词各为何意？

    （2）文中所言，在政治清明、有教化的国家和没有教化的乱国，人民的生活各为何？

    【造句练习】

    例：光天化日之下，宵小竟敢当众行抢，真是无法无天。

    例：尧舜的光天化日，国泰民安，是古代帝王政治的典范。

    【相似成语】

    青天白日、大庭广众、众目睽睽

    【课后时间】

    成语接龙。

    光天化日＞（）＞（）＞（）＞（）＞（）

    参考答案：

    光天化日＞（日薄西山）＞（山穷水尽）＞（尽忠报国）＞（国色天香）＞（香消玉殒）


情投意合

    【原文】

    衍闻神龙骧首（1），幽云景蒸，明圣修德，志士思名。是以意同情合，声比（2）（则）〔相〕应也。

    ［汉·冯衍〈与阴就书〉（据《后汉书·卷二八上·桓谭冯衍列传·冯衍》李贤注引）］

    【注解】

    （1）骧首：抬头。骧，音香。

    （2）比：音毕，和谐。

    【故事阐述】

    冯衍，东汉初期的辞赋家，自幼有奇才，博览群书。王莽时，冯衍推辞延揽，不愿当官。新莽末年任更始将军廉丹的文书官，王莽命廉丹讨伐山东，冯衍劝他屯兵大郡，伺机而动。但廉丹不听劝告，战死，冯衍回家后被举发，私自逃跑，只好亡命河东。

    更始二年，在尚书仆射鲍永幕下担任立汉将军。刘玄死后，冯衍与鲍永投降于光武帝刘秀，因怪罪冯衍迟不归降，刘秀只让他当个曲阳小令县，并不重用他。

    后来，外戚阴兴、阴就非常推崇冯衍的才能，冯衍开始与他们交往，并被聘任为司隶从事。也因此冯衍就写了一篇〈与阴就书〉，说自己与阴就“意同情合”，并感谢阴就的提拔之恩。当时，光武帝正在铲除外戚势力，冯衍因而获罪，他自动到案，被免除官位回归乡里，闭门自保。明帝即位，冯衍上书自辩，终不见用，潦倒而死。

    后来，原文中的“意同情合”就演变为“情投意合”这句成语，指彼此情感融洽，心意相通。

    【讨论】

    （1）刘秀为什么不愿重用冯衍？

    （2）为什么冯衍最后潦倒而亡？

    【造句练习】

    例：那镇元子与行者结为兄弟，两人情投意合。（ 明吴承恩《西游记》第二十七回）

    例：一个人要找到跟自己情投意合、相知相惜的朋友，是非常不容易。

    【相似成语】

    同心合意；意气相投；心心相印；志同道合

    【课后时间】

    连连看∶

    二分◎　　◎奄奄

    奄奄◎ ◎风清

    月明◎　　◎明月

    气息◎　　◎残息

    参考答案∶

    气息奄奄、奄奄残息、二分明月、月明风清


珠联璧合

    【原文】

    宦者（1）淳于陵渠复覆（2）《太初历》（3）晦朔（4）弦望（5），皆最密，日月如合璧（6），五星如连珠（7）。陵渠奏状，遂用邓平（8）历，以平为太史丞（9）。

    （《汉书·卷二一·律历志上》）

    【注解】

    （1）宦者：此指官吏。

    （2）覆：详察。

    （3）《太初历》：汉武帝太初元年由邓平、落下闳等所制定的历法。它是中国保存下来的第一部完整历法，又称为“八十一分律”。

    （4）晦朔：晦，指黄历每月的最后一日；朔，音硕，指黄历每月的第一日。

    （5）弦望：弦，音贤，半圆形的月亮，分上弦、下弦，上弦指黄历每月初七、八日，下弦指二十二、二十三日；望，指黄历每月十五日。

    （6）日月合璧：太阳和月亮同时出现在天空上，是天文上罕见的异象，古人认为是祥瑞的象征。

    （7）五星连珠：金、木、水、火、土五行星同时并见于一方，古代也是祥瑞的象征。

    （8）邓平：汉朝人，武帝时，因造《太初历》被任为太史丞。

    （9）太史丞：职官名，辅佐太史的官吏。

    【故事阐述】

    中国自古以农立国，人们耕作时程大都以天时为主，因此历法就成了农民作息的依据。而历法的准确与否很重要，因为直接影响国计民生。汉初原本沿用秦朝“颛顼历”，到汉武帝时，已出现历法与天象不符的偏差。

    因此，大中大夫孙卿、太史令司马迁等大臣，认为旧历法已不适用，便奏请武帝修订历法。经过讨论，众人决议将当时年号元封七年改为太初元年，武帝并下令邓平、落下闳、司马迁等人，根据对天象实测与长期天文记录共同研订《太初历》。

    经过多次推演，汉武帝命司马迁选用邓平所制的“八十一分律历”，并废除旧历法，校正历法混淆不清之处。

    后来，经由大臣淳于陵渠再三详细查对《太初历》所推算的晦、朔、弦、望与月亮的盈亏变化，结果都以“八十一分律历”最为密合，日月就如并合的璧玉，行星就如成串的珍珠。淳于陵渠于是上呈奏状，决定采用邓平制订的“八十一分律历”，并命他担任太史丞。

    后来，原文中的“日月如合璧，五星如连珠”被演变为“珠联璧合”这句成语，比喻人才或美好的事物荟萃，相得益彰。另亦作为祝贺新婚的颂辞。

    【讨论】

    （1）历法为什么很重要？

    （2）汉武帝为什么要修订历法？

    【造句练习】

    例：她戴上这件昂贵的首饰，真是美女配珍宝，珠联璧合。

    例：他们相恋多年终于结婚了，真是珠联璧合的一对佳偶。

    【相似成语】

    郎才女貌；天造地设

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）披星载月

    ◎（ ）怨天由人

    ◎（ ）椅老卖老

    ◎（ ）素味平生

    参考答案∶

    披星戴月、怨天尤人、倚老卖老、素昧平生


天马行空

    【原文】

    太一（1）况（2），天马（3）下，沾（4）赤汗（5），>i（6）流赭（7）。志,m傥（8），精权奇（9），蝗（10）浮云，..（11）上驰。体容与，尴（12）万里，今安匹，龙为友。

    （《汉书·卷二二·礼乐志》）

    【注解】

    （1）太一：神仙，此指天帝。

    （2）况：通“贶”，恩惠。

    （3）天马：此指天帝所乘的神马。

    （4）沾：音沾，同“沾”，沾湿。

    （5）赤汗：红色的汗水。

    （6）>i：音惠，同祯，洗面之意。此指流赭满面。

    （7）流赭：流出红褐色的汗。赭，音者，红褐色。

    （8）,m傥：音替躺，洒脱豪放而与众不同的样子。,m同“倜”。

    （9）权奇：权谋奇策。

    （10）蝗：音臬，古通“蹑”，轻踏。

    （11）..：音俺，阴暗。

    （12）尴：音至，超越。

    【故事阐述】

    天帝恩赐给我的马是天马，它跑起来流着红色的汗水和唾沫，奔驰时一副意气昂扬、洒脱不拘的样子，速度快得就像在天上飞，可以驰骋万里，只有腾云驾雾的龙才能与它相匹配做朋友。

    汉武帝非常爱马，有一次，他拿出《周易》占卜，得到爻文是∶“神马当从西北来。”于是就派人往西域去求良马。据《汉书·礼乐志》记载，元狩三年，汉武帝在渥洼水得到一匹西域大宛所产的良马，传说是天帝所乘的神马后代，故取名叫“天马”。获得此马，汉武帝十分高兴，因而作此诗。

    后来，从这里逐渐演变出“天马行空”这句成语，用来比喻文才气势豪放脱俗。

    【讨论】

    （1）汉武帝为什么称这匹马为“天马”？

    （2）汉武帝为什么作此诗？。

    【造句练习】

    例：古代有许多画家，运笔如天马行空，洒脱自然。

    例：坊间有些科幻小说，内容有的天马行空，不着边际，不合逻辑。

    【相似成语】

    行云流水；不着边际

    【课后时间】

    成语接龙∶

    天马行空→空（ ）来风→风靡（ ）时→时来（ ）转→转（ ）相因

    参考答案∶

    天马行空→空（穴）来风→风靡（一）时→时来（运）转→转（转）相因


谈何容易

    【原文】

    吴王曰：“可以谈矣，寡人（1）将竦意（2）而览（3）焉。”先生曰：“于戏（4）！可乎哉？可乎哉？谈何容易！夫谈有悖于目（5）、拂于耳（6）、谬于心（7）而便于身（8）者，或有说（9）于目、顺于耳、快于心而毁于行（10）者，非有明王圣主，孰能听之？”

    （《汉书·卷六五·东方朔传》）

    【注解】

    （1）寡人：古代国君的自称谦词。

    （2）竦意：集中精神。竦，音耸。

    （3）览：音懒，接受。

    （4）于戏：音乌呼，感叹词。

    （5）悖于目：看起来不顺眼。悖，音贝，违背。

    （6）拂于耳：听起来不顺耳。拂，音服，违反。

    （7）谬于心：心里感到不认同。谬，差错。

    （8）便于身：有益于身心修养的品格。

    （9）说：音月，通“悦”，喜悦。

    （10）毁于行：败坏的行为。毁，音悔，败坏。

    【故事阐述】

    据《汉书东方朔传》记载，西汉文学家东方朔，擅长辞赋，汉武帝时的大臣。他有才华，性格诙谐滑稽，喜爱喝酒。武帝赏识他的才华，却一直没有重用他。东方朔因此写了这篇〈非有先生论〉，藉由非有先生直言進谏吴王，阐明進谏难而纳谏更难的道理，用来抒发自己怀才不遇之情。

    非有先生在吴国当官，对国事没有什么建言，也没有宣扬吴王的功业，沉默不语已经三年了。吴王觉的奇怪就问他∶“我继承先王的功德，位于众贤臣之上，早起晚睡，从不懈怠。如果先生有高明的见解却不说，就是不忠；提出建议而我不采纳，就是我不明。但三年来先生没有提出任何意见，难道认为我是无道昏君不堪辅佐吗？”非有先生唯唯称诺，还是不说话。

    吴王说∶“先生可以说了，我将集中精神接受先生的建言。”非有先生说∶“唉！真是‘谈何容易’啊！言谈有的看起来不顺眼，听起来不顺耳，也背离心意，但却是有益于身心品格的修养；有的看起来喜欢，听起来顺耳，也顺遂心意，但却使行为败坏。如果不是明王贤君，又怎能听清楚？”

    原文中的“谈何容易”本指臣子向君王進言不容易，后来被引用为成语，指事情说起来简单，实际做起来却很困难。

    【讨论】

    （1）东方朔为什么写这篇〈非有先生论〉？

    （2）非有先生为什么说向君王進言不容易？

    【造句练习】

    例：面对强劲对手，他要想赢得这场比赛，真是谈何容易。

    例：魔术表演要达到无懈可击、出神入化的境界，谈何容易啊！

    【课后时间】

    成语接龙∶

    何（ ）不为→为（ ）作嫁→嫁（ ）于人→人（ ）于事→事过（ ）迁

    参考答案∶

    何（乐）不为→为（人）作嫁→嫁（祸）于人→人（浮）于事→事过（境）迁


志同道合

    【原文】

    夫贤圣道同，志合趋齐，虞舜（1）、太公行耦（2），许由（3）、伯夷（4）操违者，生非其世，出非其时也。道虽同，同中有异，志虽合，合中有离。何则？道有精粗（5），志有清浊也。许由，皇者之辅也，生于帝者之时；伯夷，帝者之佐也，出于王者之世，并由道德，俱发仁义。主行道德，不清不留；主为仁义，不高不止，此其所以不遇也。尧溷，舜浊，武王诛残，太公讨暴，同浊皆粗，举措钧齐，此其所以为遇者也。

    （汉王充《论衡逢遇》）

    【注解】

    （1）虞舜：上古帝王舜的称号。姓姚，名重华。因建国于虞，故称为“虞舜”或“有虞氏”。性至孝，尧用之，后受禅为天子，都于蒲阪（今山西省永济县）。

    （2）行耦：作为相同。耦，音同“偶”。

    （3）许由：字武仲，生卒年不详。上古之高士，阳城槐里人。据传帝尧以天下让之，不受，隐于箕山；尧又欲官之，由谓其言污耳，乃洗耳于颍水之滨。

    （4）伯夷：名元，字公信。殷末孤竹君之子。相传其父遗命要立次子叔齐为继承人。叔齐让位给兄长伯夷，伯夷不受，叔齐也不愿登位，先后都逃到周国。周武王伐纣，二人叩马谏阻。及殷亡，耻食周粟，隐于首阳山，采薇而食，遂饿死。

    （5）精粗：精细或粗糙。粗，音同“粗”。

    【故事阐述】

    《论衡》是汉代王充所作，〈逢遇〉篇主旨在说想要在政治上一帆风顺，要有好时机，遇到一个提拔自己的人，才高行洁，不保证能够当官。王充列举虞舜、许由二人，都是唐尧时的圣人，但虞舜继承帝统，许由却遁入山林；太公、伯夷二人，都是周朝时的贤人，但太公受封，而伯夷却饿死首阳山下。虽然都是圣者贤人，彼此理想、志趣一致，但是同中有异，人的境遇不同，结果也就不同，终究都是取决于出生能否逢时，所遇能否得人。后来“志同道合”这句成语就从这里演变而出，用来指彼此的志趣和理想一致。

    【讨论】

    （1）《论衡》是汉代何人所作？〈逢遇〉篇主旨在说明什么？

    （2）文章中举了哪些人作为例子？

    【造句练习】

    例：他们是志同道合的好朋友，感情深厚。

    【相似成语】

    情投意合、意气相投

    【课后时间】

    成语接龙。

    志同道合＞（）＞（）＞（）＞（）＞（）

    参考答案：

    志同道合＞（合浦珠还）＞（还我河山）＞（山穷水尽）＞（尽忠报国）＞（国色天香）


胡作非为

    【原文】

    张瓘，同州车渡村人，故太原监军使承业之犹子也。承业，唐书有传。唐天佑中，承业佐唐武皇、庄宗有功，甚见委遇，瓘闻之，与昆仲五人，自故里奔于太原，庄宗皆任用之。瓘，天佑十三年补麟州刺史。承业治家严毅，小过无所容恕，一侄为磁州副使，以其杀河西卖羊客，承业立捕斩之。常诫瓘等曰：“汝车渡村百姓刘开道下贼（1），惯作非为，今须改行，若故态（2）不除，死无日（3）矣。”故瓘所至不敢诛求。晋天褔中，为密州刺史，秩满入居环卫。干佑三年夏，卒于官。辍视朝一日。

    （《旧五代史·卷一○六·汉书·张瓘列传》）

    【注解】

    （1）刘开道下贼：此句疑有脱文。疑意为张承业谓张瓘过去曾跟从刘开道作贼。

    （2）故态：旧日或平常的举止状态。

    （3）无日：没有一定的日子。指随时都有可能。

    【故事阐述】

    张承业事后唐庄宗，颇得庄宗宠信。他治家甚严，当时，有一个任磁州副使的侄子，犯了杀人罪，他私毫不包庇，立刻加以捕捉处死。

    张瓘，五代时同州车渡村人，张承业侄子。前来投靠张承业，也受到庄宗重用，被任命为麟州刺史。

    张瓘年少时曾误入歧途，跟随刘开道作贼，所以张承业劝诫他：“你年轻的时候不顾法纪，任意妄为，今日一定要痛改前非。如果你不肯改过向善，随时都有可能被处死。”

    “胡作非为”这个成语就从这里演变而出，用来指不顾法纪或不讲道理的任意妄为。

    【讨论】

    （1）张瓘前来投靠张承业，也受到庄宗重用，照道理张承业应该感到开心，为什么他还要劝诫自己的侄子呢？

    （2）文章中，从何处可以看出张承业治家甚严？

    【造句练习】

    例：这帮盗贼杀人放火，胡作非为，真是无视于法律的存在。

    例：公司经她一番胡作非为，业绩直直下滑，真是令人担忧。

    【相似成语】

    为非作歹

    【课后时间】

    找出相似成语。

    例：胡作非为－（为非作歹）

    彩衣娱亲－（）、气宇轩昂－（）、拾人牙慧－（）、旗开得胜－（）

    参考答案：

    彩衣娱亲－（承欢膝下）、气宇轩昂－（仪表堂堂）、拾人牙慧－（步人后尘）、旗开得胜－（马到成功）


非驴非马

    【原文】

    宣帝时，长罗侯常惠使乌孙还，便宜发诸国兵，合五万人攻龟兹，责以前杀校尉赖丹。龟兹王谢曰：“乃我先王时为贵人姑翼所误，我无罪。”执姑翼诣惠，惠斩之。……后数来朝贺，乐（1）汉衣服制度，归其国，治宫室，作徼道（2）周卫（3），出入传呼（4），撞钟鼓，如汉家仪。外国胡人皆曰：“驴非驴，马非马，若龟兹王（5），所谓蛸（6）也。”

    （《汉书·卷九六·西域传下》）

    【注解】

    （1）乐：喜爱、喜好。

    （2）徼道：禁卫森严的道路。徼，音同“较”。

    （3）周卫：周密的防卫。

    （4）传呼：封建时代，君王出行时，由侍卫高呼闲人回避的一种威仪。

    （5）龟兹王：龟兹国的国王，汉朝西域国之一。在今新疆省库车、沙雅二县之间。

    （6）蛸：音ㄌㄨㄛ，即骡，为雄驴与雌马交配所生，兼二者之长。耳长、鬃短、蹄小，尾端有一簇毛。体大、结实。耐力及抗病力皆强，力大，可负重行远。

    【故事阐述】

    汉朝时西域有个龟兹国，国王曾多次来汉朝朝贡，并对汉朝的服饰、礼仪制度非常欣赏、羡慕。因此，在龟兹国也仿照长安的皇宫建了一座宏大的宫殿。传呼朝拜、撞钟击鼓，一切日常制度，都摹仿汉朝。但西域其他国家看龟兹国王摹仿汉朝，都讥笑说：“像驴又不是驴，像马又不是马。倒是像驴和马杂交生出来的骡子，真是不伦不类！”后来“非驴非马”这句成语就从这里演变而出，用来比喻事物不伦不类。

    【讨论】

    （1）文章中，从何处可以知道龟兹国国王对汉朝的欣赏？

    （2）骡子是一种什么样的动物？有何特征？

    【造句练习】

    例：你这幅画，把人画得非驴非马的，实在奇怪。

    例：这种引進外国例子套在我们身上的说法，非驴非马，我很不以为然。

    【相似成语】

    不三不四、不伦不类

    【课后时间】

    成语类叠。

    例：“非”驴“非”马

    参考答案：

    人山人海、不三不四、不伦不类、十全十美


随声附和

    【原文】

    犹欲保残守缺（1），挟恐见破（2）之私意，而亡（3）从善服义之公心。或怀疾妒，不考情实，雷同（4）相从，随声是非，抑此三学，以《尚书》为不备，谓左氏不传《春秋》，岂不哀哉！

    汉·刘歆（5）〈移让太常博士〉（据《文选·卷四三·书下》引）

    【注解】

    （1）保残守缺：固守旧有的事物、思想，不知改進。

    （2）见破：看出。

    （3）亡：音吴，同“无”，没有。

    （4）雷同：雷一发声万物无不同时响应，今泛指事物与人相同者。

    （5）刘歆：汉朝学者，子刘向之子，继承父业，整理六艺群书，编成《七略》，是中国目录书之祖。歆，音辛。

    【故事阐述】

    汉朝时，刘歆在中秘(古代宫廷珍藏图书文物之处)校书时，发现了《左氏春秋》、《逸礼》、《毛诗》与《古文尚书》，于是在汉哀帝时，就建请让这些经书得以列入学官，進行正式的传授。

    因此，汉哀帝就令刘歆与当时的经学博士進行讨论，但诸位博士都不支持他的建议，无法达成共识。刘歆于是将书移交太常博士管理，并撰写著名的〈移让太常博士〉一文，责备那些五经博士，以抒己见。

    刘歆在文中提到，有的人仍想固守旧有的东西，害怕被人发现自己有私心，而没有遵循道义的公德心；有的人心怀妒嫉，不考究事理真相，随声附和，别人说是，自己也说是；别人说不是，自己也说不是。由此可见，原文中的“随声”已含有“附和”之意。

    【讨论】

    （1）刘歆的最大贡献是什么？

    （2）你认为什么样的人会人云亦云，随声附和别人？请把自己的想法与大家分享。

    【造句练习】

    例：老王一向有自己的主见，不会随声附和别人。

    例：只因为他是公司的高阶主管，所以他提的意见，很多人都会随声附和。

    【相似成语】

    应声虫；耳软心活；人云亦云；吠影吠声

    【课后时间】

    成语接龙∶

    耳软心活→活（ ）济世→世态（ ）凉→凉（ ）凄清→清风（ ）节

    参考答案∶

    耳软心活→活（人）济世→世态（炎）凉→凉（月）凄清→清风（亮）节


不得要领

    【原文】

    大月氏王（1）已为胡（2）所杀，立其太子为王。既臣（3）大夏（4）而居，地肥饶，少寇，志安乐，又自以远汉，殊无报胡之心。骞（5）从月氏至大夏，竟不能得月氏要领。

    《史记·卷一二三·大宛列传》

    【注解】

    （1）大月氏：西域古国。汉时被匈奴击败，西走，建都薄罗城，号大月氏。氏，音知。

    （2）胡：古代泛指北方和西方诸民族，此指匈奴。

    （3）臣：臣服。

    （4）大夏：西域古国。

    （5）骞：音千，即西汉张骞。汉武帝派其出使西域，因而打通了西域南北两条通路，自此西北诸国方与汉交通，使汉朝能和中亚交流。

    【故事阐述】

    据《史记·大宛列传》记载，大宛这地方是张骞发现的，他是汉中人，汉武帝时任郎官。当时，汉武帝从投降的匈奴人口中得知，匈奴人击败月氏王，还用他的头骨当饮酒的器皿。月氏虽逃跑了，但常怨恨匈奴，只是没有朋友与他们联手去攻打匈奴。

    汉朝此时正想消灭匈奴，听到这些说法，就想派使者去联盟月氏，共同对抗匈奴。但去月氏须经过匈奴，因此就招募能出使的人。张骞就以郎官的身分应招，出使月氏，并与原是匈奴奴隶的堂邑氏人甘父，一起从陇西出境。

    经过匈奴时，他们被匈奴人抓到，后移送给单于。于是，单于扣留张骞十余年，给他娶妻生子，但张骞一直保持着汉朝使者的符节，没有丢失。后来，匈奴对他的看管逐渐宽松，张骞因此得以和他的随从逃往月氏。他们向西跑了几十天，到达大宛。

    大宛听说汉朝财富丰足，想与汉朝往来却苦无机会。现在见到张骞，非常高兴，得知张骞要前往月氏，表示愿意护送他们前往。张骞也允诺，日后回国，一定请朝廷赠送财物回报。

    大宛于是派遣向导与翻译，护送他们经由康居到大月氏。此时，大月氏已经由太子继位，这位国王征服大夏，并在此定居。这里土地肥美丰饶，很少有敌人入侵，人民安居乐业。大月氏国王认为离汉朝很远，也没有向匈奴报仇的念头了。张骞在月氏待了一年多，终究没有达到与月氏结盟的目的。

    由于没有進展，张骞只好回国。回程时又被匈奴俘虏，住了一年多，适逢单于去逝，国内大乱，他趁机带着妻子和甘父逃回汉朝。张骞出使时随从一百多人，离开十三年，只剩他和甘父回到汉朝。

    后来，原文中的“不能得月氏要领”，就被浓缩为“不得要领”这句成语，用来指没有掌握到事物的要旨。

    【讨论】

    （1）张骞为什么出使西域？造成那些影响？

    （2）张骞被匈奴俘虏过几次？

    【造句练习】

    例：对于这个问题的解决，我仍不得要领，请你再详细说明。

    例：虽然他早晚认真读书，可是成绩还是不好，应该是读书不得要领吧！

    【课后时间】

    成语接龙∶

    不得要领→领异（ ）新→新（ ）代谢→谢（ ）谢地→地灵（ ）杰

    参考答案∶

    不得要领→领异（拔）新→新（陈）代谢→谢（天）谢地→地灵（人）杰


高谈阔论

    【原文】

    赵勤，字益卿，南阳人。……为南阳太守，桓虞功曹，委以郡事。虞下车，叶令雍霸及新野令皆不遵法，乃署勤督邮。到叶（1）见霸（2），不问县事，但高谭清论，以激励之，霸即解印绶（3）去，勤（4）还入新野界。令闻霸已去，遣吏奏记陈罪，复还印绶去，虞乃叹曰：“善吏如良鹰矣。”

    （《东观汉记·卷一八·赵勤列传》）

    【注解】

    （1）叶：叶县，地名。地约在今河南叶县南三十里。

    （2）霸：雍霸，汉叶县县令，生卒年不详。

    （3）印绶：印信和系在印信上的丝带。

    （4）勤：赵勤，字益卿，汉南阳人，生卒年不详。曾任南阳太守。

    【故事阐述】

    在《东观汉记·卷一八·赵勤列传》中就有“高谭清论”的用法。“谭”和“谈”相通。“高谈清论”是指高雅不涉及俗务地谈论。后来“高谈阔论”这句成语就从这里演变而出，用来指见地高超、范围广阔地谈论。

    另外有一种说法，在《三侠五义·第二一回》“换盏传杯，高谈阔论”则是指没有实质内容，空泛而漫无边际地谈论。

    【讨论】

    （1）文章中，高谈阔论有哪两种不同意思？

    （2）生活上有什么你熟悉的东西，可以让你津津乐道、高谈阔论呢？请和大家分享。

    【相似成语】

    放言高论、侃侃而谈、高谈剧论、议论风发、高谈弘论、夸夸其谈

    【造句练习】

    例：在这紧要关头，高谈阔论没有用，得采取具体行动才行。

    例：三五好友相聚一堂，泡壶好茶，高谈阔论，乃人生一大乐事也。

    【课后时间】

    找出词性结构和“高谈阔论”相同的成语。

    参考答案：

    轻描淡写、明争暗斗、冷嘲热讽、精挑细选


一成不变

    【原文】

    王三又（1）， 然后制刑。凡作刑罚，轻无赦（2）。刑者，侀（3）也。侀者，成也。一成而不可变，故君子尽心焉。

    （《礼记·王制》）

    【注解】

    （1）三又：又通“宥”，宽减其罪之意。故三又即“三宥”，意思是有三件事可以宽免其罪，一曰不识，二曰过失，三曰遗忘。

    （2）轻无赦：触犯刑罚，虽属较轻者亦不能赦免。

    （3）侀：音形，定型。

    【故事阐述】

    《礼记·王制》篇主要是记载一国的施政大纲，以仁政为标榜。〈王制〉这篇对古代司法制度也有描述，周礼秋官中有大司寇，为六卿之一，掌理刑狱，犯人罪行一旦裁成判决书之后，其判决书便报告于大司寇，大司寇则调此全案亲自审理。之后，再以其判决书上呈君王。

    君王先命三公共同审理，之后三公以其判决书再呈交君王。看完判决书，君王会给予“三宥”，即依“因无知而犯罪”、“因过失而犯罪”、“因遗忘而犯罪”三种情形，予以酌量减刑，最后裁定其刑罚。

    刑罚一经裁定，即使只是轻微的小罪，也必须执行而不能赦免。因为“刑”字便蕴涵定型之意，既已定型，就无可改变。因此一个君子知道刑罚不可变，所以在裁定刑罚(定型)之前，必定尽心尽力来审理狱讼案件。

    后来，从这里演变出“一成不变”这句成语，意指事情既定后，不容改变。

    【讨论】

    （1）《礼记·王制》篇主要内容是什么？

    （2）什么是三宥？

    【造句练习】

    例：三十年来，他做事虽然一成不变，但守信、诚实的原则不变。

    例：随着社会的发展進步，每个人做事也就不能一成不变，要因时制宜，适时调整。

    【相似成语】

    率由旧章；一如既往；一仍旧贯；依样葫芦；蹈常袭故；萧规曹随；墨守成规；陈陈相因

    【课后时间】

    成语接龙∶

    赤子之心→心（ ）气傲→傲然（ ）立→立（ ）赎罪→罪魁（ ）首

    参考答案∶

    赤子之心→心（高）气傲→傲然（屹）立→立（功）赎罪→罪魁（祸）首


乳臭未干

    【原文】

    汉王（1）如荥阳，谓郦食其（2）曰：“缓颊（3）往说魏王豹，能下之，以魏地万户封生。”食其往，豹不听。汉王以韩信（4）为左丞相，与曹参、灌婴俱击魏。食其还，汉王问：“魏大将谁也？”对曰：“柏直。”王曰：“是口尚乳臭，不能当（5）韩信。”

    （《汉书·卷一·高帝纪上》）

    【注解】

    （1）汉王：指刘邦，字季，沛县丰邑人，汉代开国之君，也是中国第一位平民皇帝。

    （2）郦食其：音立易基，号广野君，陈留高阳人，秦末辩士。

    （3）缓颊：替人求请。

    （4）韩信：西汉淮阴人，年轻时曾忍胯下之辱，后辅助汉高祖得天下，封为齐王，后徙封楚王。

    （5）当：音党，通“挡”，抵抗。

    【故事阐述】

    秦朝灭亡后，天下形成汉王刘邦与楚王项羽相争的局面。魏豹是战国末期魏国王族，后被项羽封为西魏王。当汉王刘邦领兵从临晋渡过黄河，魏王豹就归降汉王，并带兵跟随刘邦攻楚。刘邦在彭城之战惨败后，魏王豹以探望患病亲人为由离开刘邦回国，但一抵达国内就背叛汉王，投靠楚王项羽。

    于是，刘邦就派辩士郦食其前去游说魏王豹，如能成功将封郦食其为万户侯。郦食其奉命前往，魏王豹还是不愿改变心意。刘邦就命韩信为左丞相，与曹参、灌婴率兵攻魏。

    郦食其回来后，汉王刘邦问他∶“魏军的大将是谁？”郦食其回答说∶“是柏直。”汉王说∶“他太年轻了，嘴里还有奶腥味呢！抵挡不了我们的韩信。”果然，一个月后，韩信便大败魏军，俘虏魏王豹。

    后来，原文的“口尚乳臭”就演变为“乳臭未干”这句成语，用来讥讽年纪轻，没有经验、能力的人。

    【讨论】

    （1）魏豹用什么藉口离开汉王投靠楚王？

    （2）刘邦派谁去游说魏豹？结果如何？

    【造句练习】

    例：你别看她是乳臭未干的小丫头，她可是跆拳道高手。

    例：他看似毫无经验、乳臭未干的年轻人，可是公司的业绩都靠他。

    【相似成语】

    乳臭小儿；黄口孺子；羽毛未丰；少不更事

    【课后时间】

    成语接龙∶

    成人（ ）美→美（ ）迟暮→暮云（ ）树→树（ ）招风→风（ ）之烛

    参考答案∶

    何成人（之）美→美（人）迟暮→暮云（春）树→树（大）招风→风（中）之烛


滔滔不绝

    【原文】

    黍稷斯馨，祖德惟明。蛇告赤帝，龟谋大横。云行雨施，天成地平。造我家邦，斡我璇衡。陶匏在御，醍盎惟精。或戛或击，载炮载烹。饮福受胙（1），舞降歌迎。滔滔（2）不竭，洪（3）惟水行。

    （《乐府诗集·卷一二·郊庙歌辞一二·汉宗庙乐舞辞·积善舞》）

    【注解】

    （1）饮福受胙：指能受神明庇佑降福。胙，音同“做”，祭祀所用的肉。

    （2）滔滔：水流滚滚不绝的样子。

    （3）洪：盛大。

    【故事阐述】

    〈积善舞〉是汉代天子祭祀神明祖先，所演奏的宗庙乐舞歌辞，收录于宋代郭茂倩《乐府诗集》中。

    歌辞的内容大概如下：祭祀的礼品是芳香美好的，祖先的遗德是光显耀眼的。以蛇为祭品，禀告赤帝神农氏，并用龟壳来占卜，希望得到“大横”这个卜兆。期盼祖先的神灵能够广施恩泽，让来年万事齐备，国家繁荣，政通人和。

    敲打演奏乐器来侍奉您，配上满溢的美酒，和烧烤烹煮过的美食，作为祭祀的供品。用歌曲、舞蹈来欢迎，并祈求神灵降福，像奔流不停的大水，连续不断，永远不竭。

    “滔滔不绝”原作“滔滔不竭”，用来形容说话连续不断。

    【讨论】

    （1）〈积善舞〉收录于何处？什么时机会演奏？

    （2）根据文章简述〈积善舞〉的歌辞内容？

    【造句练习】

    例：他一谈起旅游的话题，便口若悬河，滔滔不绝。

    【课后时间】

    成语类叠：“AABC”。

    例：滔滔不绝。

    参考答案：

    姗姗来迟、欣欣向荣、琅琅上口、津津有味、呶呶不休


络绎不绝

    【原文】

    郭伋字细侯，扶风茂陵人也。……后颍川盗贼群起，九年，征拜颍川太守。召见辞谒，帝劳之曰：“贤能太守，去帝城不远，河润九里，冀京师并蒙福也。君虽精于追捕，而山道险 ，自斗当一士耳，深宜慎之。”伋（1）到郡，招怀（2）山贼阳夏赵宏、襄城召吴等数百人，皆束手诣（3）伋降，悉遣归附农。因自劾专命（4），帝美其策，不以咎（5）之。后宏、吴等党与闻伋威信，远自江南，或从幽、冀，不期（6）俱降，骆驿（7）不绝。

    （《后汉书·卷三一·郭杜孔张廉王苏羊贾陆列传·郭伋》）

    【注解】

    （1）伋：郭伋（西元前38～西元47），字细侯，东汉扶风茂陵人。西汉末为渔阳都尉，王莽时迁并州牧。光武时为尚书令，转为渔阳太守。伋驱盗贼、抚山贼、守边境，匈奴不复入塞，民得安业。

    （2）招怀：招抚。

    （3）诣：晋见。

    （4）自劾专命：自己上报告弹劾擅自作主。

    （5）咎：怪罪。

    （6）不期：没有事先约定。

    （7）骆驿：同“络绎”。

    【故事阐述】

    郭伋是西汉末到东汉初期的人，东汉光武帝中兴后，他被任命为渔阳太守。渔阳一地经过西汉末期的变动，盗贼充斥。郭伋上任后，奖赏分明，惩奸除恶，所以，盗贼便从此消散，地方逐渐归于平静。

    后来，匈奴又不断地来扰乱渔阳边境，郭伋整治军队，严阵以待，以致于匈奴不敢来犯，使人民得以安居乐业。

    由于他在此地的政绩极佳，所以，当颍川地区出现盗贼时，光武帝又派他去做太守。郭伋到了颍川，招降山贼数百人，不仅不治他们的罪，还让他们回乡务农。所以除了颍川地区的盗贼外，其它地区的盗贼听说郭伋的德政，都纷纷前来归降。

    《后汉书》此处原文便用“骆驿不绝”来形容各地区的盗贼来降时，人与车马来往频繁，连续不断的样子。

    【讨论】

    （1）从文章中，你觉得郭伋是一个怎么样的人？

    （2）从文章中可以得知郭伋有哪些政绩？

    【相似成语】

    川流不息、车水马龙、纷至沓来、接二连三、接踵而至、熙来攘往

    【造句练习】

    例：每逢假日，游乐区的游客总是络绎不绝。

    例：每年一到樱花季，到阿里山观赏樱花的游客络绎不绝。

    【课后时间】

    成语改错。

    络绎不决＞（）、新喜若狂＞（）、林琅满目＞（）、弱不筋风＞（）、高瞻远嘱

    参考答案：

    绝、欣、琳、禁、瞩


兵连祸结

    【原文】

    汉武帝选将练兵，约齎（1）轻粮，深入远戍，虽有克获之功，胡辄报之，兵连祸结三十余年，中国罢耗（2），匈奴亦创艾（3），而天下称武，是为下策。

    （《汉书·卷九四·匈奴传下》）

    【注解】

    （1）约齎：轻装。齎，音基。

    （2）罢耗：疲惫耗弱。罢，音皮，通“疲”。

    （3）创艾：因受惩治而畏惧。艾，通“乂”，音爱。

    【故事阐述】

    根据《汉书·匈奴传下》记载，西汉末年，王莽篡汉自立，初期，匈奴的单于认为王莽不是汉宣帝子孙，不能做天子，因此心生不满而发难。王莽刚做天子，想建立自己的威望，就出动军队，打算以三十万人，并准备三百天的军粮，兵分十路同时出击匈奴。

    当时，王莽的大将军严尤上书劝谏说∶我听说匈奴为害中原，从开始至今已经很久了，没有听说前代一定要去征讨的事情。后代的周、秦、汉三朝去征伐了，然而没有一朝称得上是高明的策略。周朝可说是中等策略，汉朝是极不高明的策略，而秦朝就毫无策略。

    在周宣王时，猃狁(音显允，匈奴在周朝时的名称。)入侵内地，到达泾阳，周宣王派遣军队前去征讨，攻到边境就回来了。周王室对待匈奴的入侵，就好像对待蚊虫、虻虫叮咬一样，驱赶就算了。所以天下人都称赞这是明智的，是中等策略。

    汉武帝选拔将领，训练士兵，他们轻装及带少量的粮食，深入匈奴境地，把匈奴赶得远远的，虽然获得胜利，但匈奴却常常予以报复，战争灾祸接连不断，拖延三十多年，结果国力疲惫虚耗，匈奴也因受惩治而畏惧，天下人称之为武勇，这是极不高明的策略。

    严尤认为王莽才得天下，国力尚未恢复，现在就要开战，其实是不堪负荷。王莽最终还是不听严尤的建议，仍然大量的调兵运粮，结果造成全国一片混乱。

    后来，“兵连祸结”就从这里演变为一句成语，指接连用兵，战争、灾祸不断。

    【讨论】

    （1）王莽篡汉打算怎么攻打匈奴？

    （2）严尤对王莽攻打匈奴有什么谏言？

    【造句练习】

    例：在两次世界大战期间，都是兵连祸结的日子，所以人类要珍惜现在和平的日子。

    例：两国之间不能和平相处还互相挑衅，就易起争端致兵连祸结，可怜的是无辜的老百姓。

    【相似成语】

    兵荒马乱

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）巧妙花草言语∶形容虚伪而动听的言语。

    （ ）交通融山水乳∶比喻彼此关系融洽紧密。

    （ ）赏心情悦目光∶因看到美好的情景而心情舒畅。

    （ ）道路远责任重∶比喻长期担负重大的任务。

    参考答案∶

    花言巧语、水乳交融、赏心悦目、任重道远


顺手牵羊

    【原文】

    進几杖者，拂之。效（1）马、效羊者，右（2）牵之；效犬者，左牵之。

    （《礼记·曲礼上》）

    【注解】

    （1）效：奉献、進献。（2）右：用右手牵引方便進献。

    【故事阐述】

    《礼记》为十三经之一，大概是孔子弟子及其后学所记，现今所通行的版本为西汉戴圣所编辑，也称为“小戴礼记”。

    《礼记·曲礼上》提及，進献几杖的时候，要先拂去灰尘，擦拭干净；進献马和羊的时候，因为它们的性情温驯，可以用右手牵着，方便行事。但要進献狗的时候，则要改用左手牵着，因为狗的性情较不温和，用左手牵引，右手空着，随时预备在必要时加以制伏。后来“顺手牵羊”这句成语就从这里演变而出，多转用为词面义，指顺手把别人的羊给牵走，比喻乘机顺便取走他人财物。

    【讨论】

    （1）《礼记》为十三经之一，现今所通行的版本为何人所编辑？又称为什么？（2）《礼记·曲礼上》提及，進献几杖、马和羊以及狗的时候分别要注意什么？

    【造句练习】

    例：他的脚踏车摆放在门口，才不到五分钟，就被人顺手牵羊骑走了。例：这个传统市场人山人海，买菜的时候要慎防扒手顺手牵羊，以免财物遭窃。【课后时间】

    请找出5个跟“羊”有关的成语。

    参考答案：

    羊入虎口、羊狠狼贪、羊肠小径、羊质虎皮、顺手牵羊


冠冕堂皇

    【原文】

    一、“冠冕”：

    庞统（1）字士元，襄阳人也。少时朴钝（2），未有识者。颍川司马徽（3）清雅有知人鉴，统弱冠往见徽，徽采桑于树上，坐统在树下，共语（4）自昼至夜。徽甚异之，称统当为南州士之冠冕（5），由是渐显。后郡命为功曹（6）。性好人伦，勤于长养。

    （《三国志·卷三七·蜀书·庞统法正传·庞统》）

    【注解】

    （1）庞统：三国蜀襄阳人，辅佐刘备取蜀，与诸葛亮并为军师中郎将。

    （2）朴钝：天资不聪明。

    （3）司马徽：东汉颍川人，善于视察人的品性或才能，有“水镜”之称。

    （4）共语：一起交谈。

    （5）南州士之冠冕：比喻才识出众的人。

    （6）功曹：汉朝郡守设功曹史，简称功曹，是主掌选署功劳之官。

    二、“堂皇”：

    胡建字子孟，河东人也。孝武天汉中，守军正丞，贫亡车马，常步与走卒起居，所以尉荐（1）走卒，甚得其心。时监军御史为奸，穿北军垒垣以为贾区，建欲诛之，乃约其走卒曰：“我欲与公有所诛，吾言取之则取，斩之则斩。”于是当选士马日，监御史（2）与护军（3）诸校列坐堂皇（4）上，建从走卒趋至堂皇下拜谒（5），因上堂〔皇〕，走卒皆上。建指监御史曰：“取彼。”走卒前曳下堂皇。建曰：“斩之。”遂斩御史。

    （《汉书·卷六七·杨胡朱梅云传·胡建》）

    【注解】

    （1）尉荐：慰藉。尉，音位，通“慰”；荐，音见。

    （2）监御史：监督军务的官吏，即监军御史。

    （3）护军：职官名，汉朝在出征时为协调诸将领而设置。

    （4）堂皇：古代官吏办事的厅堂。

    （5）拜谒：拜见。谒，音页。

    【故事阐述】

    “冠冕”一词出自于《三国志·蜀书·庞统》。庞统，字士元，三国蜀襄阳人，年轻时纯朴鲁钝，没有人知道他。颍川司马徽为人清正高雅，有善于鉴识人品的才能。庞统二十岁时前去拜见司马徽。当时司马徽正在树上采桑，庞统就坐在树下和他一起交谈，从白天一直谈到晚上。司马徽对庞统感到非常惊异，就称他为南州之士的“冠冕”，庞统也因此渐渐出名。后来，南州郡任命他为功曹。庞统生性重视伦理关系，尽心奉养父母。

    “冠冕”原指古代帝王、官员的帽子，这里的“南州士之冠冕”是引申为南州众士之首的意思，比喻庞统是一位才识出众的人。

    “堂皇”一词则源于《汉书·卷六七·胡建》。胡建字子孟，河东人。汉武帝天汉年间，担任军正次官，因家贫没有车马，常步行与走卒生活在一起，用这种方式抚慰走卒，深得走卒之心。

    当时监军御史做奸邪犯法之事，他打通北军营垒的矮墙，作为他从事买卖的地方。胡建想杀他，就与他的走卒相约，说∶“我想为公家杀一个人，我说抓他，你们就抓；我说杀他，你们就杀。”

    于是在挑选兵马的那天，监御史和护军诸校尉排坐在厅堂上，胡建率领走卒小跑到厅堂下拜见后，就趁机跑上厅堂，走卒也都跟上去。胡建指着监御史说∶“抓他！”走卒上前就把监御史抓下厅堂。胡建说∶“斩了他。”于是走卒就斩了监御史。

    后来“冠冕”及“堂皇”二语，就被合用组成“冠冕堂皇”这句成语，用来形容外表庄严高贵或正大光明的样子。

    【讨论】

    （1）庞统为什么见了司马徽就出名了？

    （2）胡建为什么要杀监御史？

    【造句练习】

    例：他的谈吐举止冠冕堂皇，在人群中很耀眼。

    例：他每次把事情搞砸了，就会找冠冕堂皇的理由来脱罪。

    【相似成语】

    堂而皇之

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）增增日上

    ◎（ ）覃花一现

    ◎（ ）衬火打劫

    ◎（ ）座井观天

    参考答案∶

    蒸蒸日上、昙花一现、趁火打劫、坐井观天


光怪陆离

    【原文】

    一、“光怪”：

    坚（1）世仕吴，家（2）于富春，葬于城东。冢（3）上数（4）有光怪，云气五色，上属于天（5），曼延（6）数里。众皆往观视。父老相谓曰：“是非凡气，孙氏其兴矣！”及母怀妊坚，梦肠出绕吴昌门，寤（7）而惧之，以告邻母（8）。邻母曰：“安知非吉征也？”坚生，容貌不凡，性阔达，好奇节。《吴书》

    （据《三国志·卷四六·吴书·孙破虏讨逆传·孙坚》裴松之注引）

    【注解】

    （1）坚：孙坚，东汉吴郡富春人。次子孙权称帝建吴国后，追谥为武烈皇帝。

    （2）家：居住。

    （3）冢：音踵，祖坟。

    （4）数：音硕，常常。

    （5）上属于天：直到天边。属，音主，连接。

    （6）曼延：连绵不断。

    （7）寤：音物，睡醒。

    （8）邻母：对邻居老妇的敬称。

    二、“陆离”：

    吾令羲和（1）弭节（2）兮，望崦嵫（3）而勿迫。路曼曼其远兮，吾将上下而求索（4）。饮余马于咸池（5）兮，总余辔乎扶桑（6）。折若木（7）以拂日兮，聊逍遥以相羊（8）。前望舒（9）使先驱兮，后飞廉（10）使奔属。鸾皇（11）为余先戒兮，雷师（12）告余以未具。吾令凤鸟（13）飞腾兮，继之以日夜。飘风屯（14）其相离兮，帅云霓而来御（15）。纷总总（16）其离合兮，斑陆离其上下。战国楚·屈原〈离骚〉（据《楚辞·卷一》引）

    【注解】

    （1）羲和：神话传说中为太阳驾车的人。

    （2）弭节：停车。弭，音米，停止。

    （3）崦嵫：音烟姿，山名，传说中为太阳每日落入的山。

    （4）求索：寻求。

    （5）咸池：传说中太阳沐浴的地方。

    （6）扶桑：传说东海外有神木叫扶桑，是日出的地方。

    （7）若木：传说中长在日落地方的树木。

    （8）相羊：徘徊。

    （9）望舒：神话传说中为月神驾车的御者。

    （10）飞廉：指风神。

    （11）鸾皇：指鸾与凰，都是古代的神鸟。

    （12）雷师：神话传说中掌管打雷的神。

    （13）凤鸟：即凤凰，传说中的百鸟之王，是象征祥瑞的鸟，雄的称为“凤”，雌的称为“凰”。

    （14）屯：聚集。

    （15）御：侍奉、伴随。

    （16）总总：音总，聚集的样子。

    【故事阐述】

    “光怪”的由来，据《吴书》上记载，孙家世代在吴地作官，居住在富春，祖坟在城东。孙坚出生前，孙氏祖坟常常出现怪异光景，五色云彩，直达天际，连绵数里远，许多人都前去观看。乡亲父老都说∶“这不是平凡现象，孙氏要兴旺了！”

    孙坚的母亲怀着孙坚时，曾梦见肠子从腹中拖出，环绕吴地昌门。醒来后很害怕，就告诉邻居的老太太。老太太说∶“说不定是吉兆呢！”等到孙坚出生，果然容貌不凡，生性阔达，操守不凡。

    “陆离”的由来，则源自于〈离骚〉。战国时屈原为楚怀王重要的大臣，后因遭小人谗言，被怀王疏远，于是作〈离骚〉表明自己的爱国心志。文中运用大量古代神话与传说，作为对未来的探求，并藉幻想上天下地来寻求解脱理想与现实间的矛盾。

    我命羲和停车不要前進啊，望着崦嵫山的归宿处不要靠近。前途漫漫路遥远啊，我要上天下地寻求正路。早上我的马在咸池饮水啊，又把马系在日出的扶桑。黄昏时折一枝若木来拦阻太阳下山啊，且让我自在、不受拘束的漫游。

    前面让望舒引导啊，后面让风神追随飞驰。鸾鸟凤凰为我警戒开路啊，雷神告诫我还未备好行装。我命凤鸟往高处升腾啊，夜以继日不停飞驰。旋风向我聚集靠拢啊，率领云霓来侍奉、伴随。缤纷的云彩聚散分合啊，色彩斑斓上下飘扬。

    光怪，指怪异的光景；陆离，参差错综的样子。后来，这两个典故被合用为“光怪陆离”这句成语，用来形容奇形怪状、色彩缤纷。

    【讨论】

    （1）孙坚出生前祖坟有什么异象？他的母亲又做什么梦？

    （2）屈原为什么要作〈离骚〉？

    【造句练习】

    例：这本小说内容的人物、景象描绘虽然光怪陆离，可是大家都很喜欢看。

    例：现在年轻人的穿着打扮可说是光怪陆离，令人难以接受。

    【相似成语】

    五光十色；五花八门；千奇百怪；奇形怪状；斑驳陆离

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）一无所获

    ◎（ ）不可明状

    ◎（ ）未雨稠缪

    ◎（ ）如法泡制

    参考答案∶

    一无所获、不可名状、未雨绸缪、如法炮制


体无完肤

    【原文】

    师纂（1）亦与艾（2）俱死。纂性急少恩（3），死之日体无完皮。

    [《世语》（据《三国志·卷二八·魏书王毋丘诸葛邓钟传邓艾》裴松之注引）]

    【注解】

    （1）师纂：三国时代魏国人，官至益州刺史。

    （2）艾：三国时代魏将邓艾，为司马懿赏识，后为钟会诬陷，被杀。

    （3）少恩：对人缺少恩泽。

    【故事阐述】

    三国时代，魏镇西将军钟会发兵伐蜀，因蜀将姜维力守剑阁，致使钟会久攻不下。魏另一征西将军邓艾，以三万兵力偷渡阴平，深入蜀地，大败蜀军，直逼成都，蜀汉后主刘禅送印请降。

    由于邓艾的奇袭战术奏效，蜀汉灭亡。邓艾因而居功自傲，愈来愈狂妄专横，不但擅自任命师纂为益州刺史，又封刘禅为骠骑将军，蜀国旧臣依地位高下封为魏官或收为邓艾下属。邓艾如此作为，让钟会有了谗谤他的藉口，更因此受到丞相司马昭的猜忌。

    钟会得知邓艾专横后，就和卫、师纂联手密奏司马昭，说邓艾想要造反。钟会善于仿人笔迹，就在剑阁拦截邓艾的章表、报告等文件，然后修改内容字句，套上狂悖傲慢的言辞，并把司马昭的回信销毁，另写一份瞒骗邓艾。

    之后，邓艾果真谋反罪名成立，于是朝廷下诏以囚车监禁邓艾，并派钟会负责将他由成都押解回京受审。

    钟会虽然不像邓艾一样狂妄自大，却是野心勃勃，但因为有邓艾在，一直不敢轻举妄动。如今邓艾已除，钟会麾下有军队二十多万，又无顾忌，于是钟会密谋造反。

    不过，钟会的野心司马昭早有防备，于是他派遣军队入蜀征伐钟会，钟会兵败被杀，最后由监军卫接管蜀军。邓艾被陷谋反罪真相大白，邓艾本营将士追囚车迎回邓艾，但因卫当初与钟会一起诬告邓艾谋反，怕事迹泄露，又怕邓艾抢走自己诛杀钟会的功劳。于是，卫派护军田续领军袭击邓艾父子。裴松之引《魏晋世语》说，师纂也跟着邓艾父子一起被诛杀，由于师纂为人个性急躁，待人苛刻缺少恩泽，死时身上没有一处皮肤是完好的。

    原文中的“体无完皮”演变为“体无完肤”这句成语，用来形容受伤惨重；也有用来比喻被批驳得一无是处。

    【讨论】

    （1）钟会用什么手段诬陷邓艾？

    （2）你认为邓艾最终被杀的主要原因是什么？

    【造句练习】

    例：这场森林大火被熄灭后，消防人员发现他已经被火烧的体无完肤，奄奄一息。

    例：王先生提出的公司业务销售专案，竟被主管批评得体无完肤，一无是处。

    【相似成语】

    遍体鳞伤；皮开肉绽

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）出奇不意

    ◎（ ）名列前矛

    ◎（ ）如火如茶

    ◎（ ）致理名言

    参考答案∶

    出其不意、名列前茅、如火如荼、至理名言


壮志凌云

    【原文】

    于铄尼父，生民之杰，性与天成，该圣备艺。德伦三五，配皇作烈，玄镜作鉴，神明昭晰。仁塞宇宙，志陵（1）云霓（2），学者三千，莫不俊（3）。唯仁可凭，唯道足恃。钻仰弥高，请益不已。

    【三国魏·曹植〈学宫颂〉（据《艺文类聚·卷三八·礼部上·学校》引）】

    【注解】

    （1）陵：登、升。

    （2）云霓：云与虹。此指天际。霓，音同“尼”。

    （3）俊：杰出贤能的人才。

    【故事阐述】

    三国魏陈思王曹植曾作〈学宫颂〉来表彰孔子的德行和事迹。文中提到孔子不只心中充塞仁义，更能将仁义之说，推广于天地之间；至于他的志向更是宏大得直上云霄。由于他这种良好的德性以及壮志，使得跟随他学习修行的三千学生，个个都是杰出贤能的人才。

    〈学宫颂〉的原文为“志陵云霓”，陵是登上或升上的意思，文献上多通作“凌”。云霓高挂天空而无上，因此志陵云霓就被用来形容一个人的心志非常雄壮、高远。“壮志凌云”这句成语就从这里演变而出，用来形容志气高远。

    【讨论】

    （1）曹植曾作〈学宫颂〉来表彰谁的事迹？

    （2）何以跟随孔子学习修行的三千学生，个个都是杰出贤能的人才？

    【造句练习】

    例：没想到当年壮志凌云的他，今日竟然变得如此颓废不振。

    例：即使大环境不佳，他仍然不改壮志凌云的气概，终于开创出一番事业。

    【相似成语】

    志在千里、青云之志、凌云之志、雄心壮志、雄心万丈、鸿鹄之志

    【课后时间】

    成语接龙。

    壮志凌云＞（）＞（）＞（）＞（）＞（）

    参考答案：

    壮志凌云＞（云谲波诡）＞（诡计多端）＞（端本澄源）＞（源远流长）＞（长袖善舞）


开诚布公

    【原文】

    诸葛亮（1）之为相国也，抚百姓，示仪轨（2），约官职，从权制，开诚心，布公道；尽忠益时者虽雠必赏，犯法怠慢者虽亲必罚，服罪输情（3）者虽重必释，游辞巧饰（4）者虽轻必戮；善无微而不赏，恶无纤而不贬；庶事精练，物理其本，循名责实，虚伪不齿；终于邦域之内，咸畏而爱之，刑政虽峻而无怨者，以其用心平而劝戒明也。可谓识治之良才，管、萧之亚匹矣。然连年动众，未能成功，盖应变将略，非其所长欤！

    （《三国志·卷三五·蜀书·诸葛亮传》）

    【注解】

    （1）诸葛亮：西元１８１～２３４，字孔明，三国蜀汉琅郡阳都人（今山东省沂水县）。避乱荆州，刘备三访其庐乃出。为人足智多谋，忠心耿耿。曾败曹操于赤壁。刘备殁，辅助后主刘禅，封武乡侯。志在攻魏以复中原，乃东和孙权，南平孟获，与魏长期争战，后鞠躬尽瘁，卒于军中，谥号忠武。有《诸葛武侯集》。

    （2）仪轨：法度规范。

    （3）坦承自己所犯的罪行，并诚心改过向善。

    （4）游辞巧饰：用没有根据的言辞掩饰罪行，虚伪狡诈。

    【故事阐述】

    诸葛亮是三国时蜀国的政治家兼军事家。东汉末年，他隐居耕读，刘备听说他有才能，于是三顾茅庐，请求诸葛亮出来从政。诸葛亮执政期间，路不拾遗，夜不闭户。陈寿在《三国志》的〈诸葛亮传〉中，对诸葛亮非常推崇，他称赞诸葛亮在当丞相时，能够“开诚心，布公道”，以真心对待部属，处事大公无私，所以受到大家的爱戴。即使他“用法严峻”，但人民虽然畏惧却没有怨言。军政大权都操在他的手中，但后主对他丝毫不疑。因此，陈寿认为他是跟管仲、萧何差不多的人物。后来“开诚布公”这句成语就从这里演变而出，用来比喻诚意待人，坦白无私。

    【讨论】

    （1）陈寿在《三国志》的〈诸葛亮传〉中，对诸葛亮有什么样的推崇？

    （2）诸葛亮原本隐居耕读，何以会出来从政？

    【造句练习】

    例：由于董事长对主管调派任用一向开诚布公，因此从来没有人不服。

    例：我希望你们开诚布公地谈一谈，以化解彼此的心结。

    【相似成语】

    肝胆相照、推心置腹、开心见诚、推诚相见

    【课后时间】

    成语接龙。

    开诚布公＞（）＞（）＞（）＞（）＞（）

    参考答案：

    开诚布公＞（公而忘私）＞（私相授受）＞（受宠若惊）＞（惊弓之鸟）＞（鸟尽弓藏）


倒屣相迎

    【原文】

    王粲字仲宣，山阳高平人也。……时邕（1）才学显著，贵重朝廷，常车骑填巷（2），宾客盈坐（3）。闻粲（4）在门，倒屣（5）迎之。粲至，年既幼弱，容状短小，一坐尽惊。邕曰：“此王公孙也，有异才，吾不如也。吾家书籍文章，尽当与之。”

    (《三国志·卷二一·魏书·王卫二刘傅传王粲》)

    【注解】

    （1）蔡邕（西元１３２～１９２），字伯喈，东汉陈留人。博学，工辞章，天文、术数、书画、琴艺皆精，创飞白书。官至左中郎将，故亦称为蔡中郎。

    （2）车骑填巷：车马填满巷道。形容宾客众多。

    （3）盈坐：满座。

    （4）粲：王粲（西元１７７～２１７），字仲宣，三国魏山阳高平人。东汉末避乱，依刘表于荆州。后仕魏，官至侍中。擅长辞赋，其作品慷慨悲凉，深刻感人，为建安七子之冠冕。

    （5）屣：音同“喜”，鞋子。

    【故事阐述】

    东汉献帝时，左中郎将蔡邕博学多闻，很受朝廷器重，家里经常高朋满座。有一天，正当蔡邕和众宾客在谈天时，家里的仆人通报王粲来访。这时，蔡邕迫不及待地出去迎接，竟然把鞋子穿倒了。

    当时众宾客对蔡邕的行为感到相当讶异？还以为是什么高官造访，原来竟是个年幼瘦弱的王粲。蔡邕说：“他有非常高的才华，我自叹不如他，我家收藏的书籍文章，应该全部由他来传承。”果然，王粲成了著名的文学家。

    后来“倒屣相迎”这句成语就从这里演变而出，用来比喻热情迎接宾客。

    【讨论】

    （1）为什么蔡邕会把鞋子穿反了？

    （2）蔡邕对着讶异的宾客们说了哪些话，表示他对王粲的肯定？

    【造句练习】

    例：对于贵宾的莅临，全公司上下的人员无不倒屣相迎。

    例：王太太是个相当好客的人，每次有客人来，她总是倒屣相迎。

    【课后时间】

    成语接龙。

    倒屣相迎＞（）＞（）＞（）＞（）＞（）

    参考答案：

    倒屣相迎＞（迎刃而解）＞（解衣推食）＞（食古不化）＞（化险为夷）＞（夷然不屑）


超群绝伦

    【原文】

    先主（1）西定益州，拜羽（2）董督（3）荆州事。羽闻马超（4）来降，旧非故人，羽书与诸葛亮（5），问超人才可谁比类。亮知羽护前，乃答之曰：“孟起（6）兼资文武，雄烈过人，一世之杰，黥（7）、彭（8）之徒，当与益德（9）并驱争先，犹未及髯（10）之绝伦逸群也。”羽美须髯，故亮谓之髯。羽省（11）书大悦，以示宾客。

    （《三国志·卷三六·蜀书·关张马黄赵传·关羽》）

    【注解】

    （1）主：指刘备，字玄德，河北涿县人，为三国蜀汉开国君王，史称“刘先主”。

    （2）羽：指关羽，字云长，美须髯，三国蜀河东人，为蜀汉大将，辅佐刘备成大业，因其为人忠直仁义，广受民间祀拜，尊为关公、关夫子、关圣帝君。

    （3）董督：监督。

    （4）马超：字孟起，扶风茂陵人。

    （5）诸葛亮：字孔明，三国蜀汉琅玡郡阳都人，刘备三顾茅庐乃出，为人足智多谋、忠心耿耿。

    （6）孟起：马超之字，即马超。

    （7）黥：音情，指黥布，原名英布，汉初六县人。因曾受黥刑，又称为“黥布”。

    （8）彭：彭越，字仲，三国昌邑人，初事项羽，后率兵归汉，是汉初功臣。

    （9）益德：即张飞，字益德，或作翼德，三国蜀汉涿郡人，与关羽俱事刘备，号称万人敌。

    （10）髯：音然，多须的人，此指关羽。

    （11）省：音醒，察看。

    【故事阐述】

    据《三国志·卷三六·蜀书·关张马黄赵传·关羽》记载，三国时代，蜀国刘备在西边平定益州之后，便命令关羽都督荆州事务。关羽听说马超来投降，由于素昧平生，就写信给诸葛亮，询问他马超的人品、才能可以跟谁相提并论。

    诸葛亮知道关羽一向自视甚高，袒护自己的缺点，不肯居人之下，于是就回信说∶“马超文武兼备，雄武刚烈超过一般人，为当世一代豪杰，属于英布、彭越一类的人，可以和张飞并驾齐驱，但还是比不上美髯公您的才能超群！”因为关羽的胡须长的很美，所以诸葛亮给他的绰号叫“髯”。关羽看完信非常高兴，就拿给宾客们传阅。

    后来，原文中的“绝伦逸群”就演变为“超群绝伦”这句成语，形容才能出众，无与伦比。

    【讨论】

    （1）为什么关羽听说马超要来投降，就写信给诸葛亮？诸葛亮怎么回信？

    （2）如果你发现朋友的各项才能都比你好，你会以什么心态来对待他？请把自己的想法与大家分享。

    【造句练习】

    例：他的绘画才能超群绝伦，不同凡响。

    例：她所设计的服装创意十足，构思超群绝伦，在业界十分出色。

    【相似成语】

    无与伦比；出类拔萃；卓尔不群；鹤立鸡群

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（　 ）小心奕奕

    ◎（　 ）心无旁鹜

    ◎（　 ）论公行赏

    ◎（　 ）以老卖老

    参考答案∶

    小心翼翼、心无旁骛、论功行赏、倚老卖老


冰清玉润

    【原文】

    （1）妻父乐广（2），有海内重名（3），议者以为“妇公（4）冰清，女婿玉润”。

    （《晋书·卷三十六·卫传》）

    【注解】

    （1）：音界，指卫，是晋朝大臣卫之子，风神秀异，任职太子洗马。

    （2）乐广：晋朝南阳人，为人谦和节俭，有远见，尤其善于言谈议论。

    （3）海内重名：天下享有盛名。重，音众。

    （4）妇公：岳父。

    【故事阐述】

    乐广，晋朝人，父亲早逝，家境贫寒，从小致力于学业。他为人谦和节俭、有远见，尤其善于言谈议论，常用简明的言语分析事理而使人信服，对于不懂的事，就沉默不语。

    后来，乐广被升调任太子舍人。当时尚书令卫见到乐广认为他很奇特，就命令儿子到乐广那里，说∶“这个人是人中的水镜，识见清明，听他的言论，就像是拨开云雾看见青天。”

    乐广为官治理政事，当时虽没有功绩，但他每次离职后，人民都感念他的德政。他凡是评论人，一定先称赞对方的长处，那么他的短处不说自然就显现了。别人有过错，必先最大限度的宽恕，如此善恶自然就表露出来了。乐广崇尚清谈，与王衍同时，故当时二人被誉为天下第一风流人物。

    卫的孙子卫娶了乐广的女儿。卫，官至太子洗马，外表风神秀雅，与兄卫俱有书名，有“玉人”之称，是晋朝第一美男子。

    卫体弱多病，母亲常禁止他与别人谈话。遇到亲友相聚的日子，亲友邀请他谈话，他头头是道的说理，令在坐的人赞叹不已，认为他剖析事理精细微妙。卫曾说人有时会有不足的地方，可以原谅；无意的冒犯，可以宽解。因此，他一生从未有过愤怒的脸色。

    卫很早就研究老庄思想，善谈玄学，能言善辩，就连当时享有盛名，很少推崇别人的王澄(王平子)，听卫论道，都赞叹绝倒，当时的人称“卫君谈道，平子绝倒”。因此，卫的名声超过当时有名的玄学家王澄、王玄、王济等人。世人都说∶“王家三子，不如卫家一儿。”

    由于卫的岳父乐广，也是天下享有盛名，所以时人评论他们为“妇公冰清，女婿玉润”，意思是说岳父的品德高洁如冰雪，女婿的天资温润如美玉。后来，“妇公冰清，女婿玉润”被引申为成语“冰清玉润”，作为岳父与女婿的美称，也用来比喻品格高洁的人。

    【讨论】

    （1）为什么用“冰清”形容乐广？为什么用“玉润”形容卫？

    （2）乐广和卫的为人处事，各有哪些方面让你学习的？请跟大家分享自己的想法。

    【造句练习】

    例：王先生是知名艺术家，而他岳父是有名的教育家，所以他们俩有冰清玉润的美称。

    例：现今社会中，像他这样不随波逐流，具冰清玉润品格的人，已经少见了。

    【相似成语】

    冰清玉洁

    【课后时间】

    成语接龙∶

    天（ ）之合→合（ ）合理→理直（ ）壮→壮志（ ）云→云（ ）风轻

    参考答案∶

    天（作）之合→合（情）合理→理直（气）壮→壮志（凌）云→云（淡）风轻


气宇轩昂

    【原文】

    １、“气宇”：

    莹子兼，字令长，清素有器宇，资望故如上国，不似吴人。历位二宫丞相长史。元帝践阼，累迁丹杨尹、尚书，又为太子少傅。自综至兼，三世傅东宫。

    [晋王隐《晋书》（据《三国志·卷五三·吴书·张严程阚薛传薛综》裴松之注引）]

    ２、“轩昂”：

    边章、韩遂作乱凉州，中郎将董卓拒讨无功。中平三年，遣司空张温行车骑将军，西讨章等。温表请坚与参军事，屯长安。温以诏书召卓，卓良久乃诣温。温责让卓，卓应对不顺。坚时在坐，前耳语谓温曰：“卓不怖罪而鸱张大语，宜以召不时至，陈军法斩之。”温曰：“卓素着威名于陇蜀之间，今日杀之，西行无依。”坚曰：“明公亲率王兵，威震天下，何赖于卓？观卓所言，不假明公，轻上无礼，一罪也。章、遂跋扈经年，当以时進讨，而卓云未可，沮军疑众，二罪也。卓（1）受任无功，应召稽留（2），而轩昂自高，三罪也。古之名将，仗钺临众，未有不断斩以示威者也；是以幅苴斩庄贾，魏绛戮杨干。今明公垂意于卓，不即加诛，亏损威刑，于是在矣。”温不忍发举，乃曰：“君且还，卓将疑人。”坚因起出。章、遂闻大兵向至，党众离散，皆乞降。军还，议者以军未临敌，不断功赏，然闻坚数卓三罪，劝温斩之，无不叹息。

    （《三国志卷四六吴书孙破虏讨逆传孙坚》）

    【注解】

    （1）卓：董卓（？～西元１９２），字仲颖，汉临洮人。桓帝时，官羽林郎。灵帝时，为前将军。灵帝崩，引兵至京师，诛宦官，废少帝，立献帝，弑太后，自为太师，淫乱凶暴，袁绍等因而起兵讨伐。后为吕布所杀。

    （2）稽留：耽搁、延滞。

    【故事阐述】

    “气宇轩昂”是由“气宇”与“轩昂”两个词语组合而成。“气宇”见于晋王隐《晋书》，称三国时吴国大臣薛莹的儿子薛兼“清素有器宇”。“器”本来是器皿的总称，引申为度量、气量的意思，而“宇”本指屋宇之称，借指人的气质、风度。意思是说薛兼品德高洁，仪表堂堂，气度非凡。“轩昂”则见于《三国志卷四六吴书孙坚传》，叙述东汉末年，边章、韩遂等人在凉州作乱，当时任中郎将的董卓讨伐不力，朝廷只好另外派张温和孙坚前去平乱。董卓不但打仗没有尽力，又对张温的召见傲慢无礼；孙坚看不过去，便对张温诉说董卓的三项罪状：对上不敬、没有尽忠职守，又“轩昂自高”、态度傲慢，因此建议以军法处斩。“轩”、“昂”都有“高”的意思，在此形容董卓高傲无礼的态度；后来也用来形容人气度不凡。“气宇轩昂”合用后，多用来形容神采飞扬，气度不凡。

    【讨论】

    （1）“器”、“宇”原为何意？又引申为什么意思？

    （2）孙坚对张温诉说董卓的三项罪状是什么？

    【造句练习】

    例：他年纪虽小，但一副气宇轩昂的样子，未来必定成就非凡。

    例：他相貌堂堂，气宇轩昂，不管在哪里都是众人注目的焦点。

    【相似成语】

    玉树临风、英姿焕发、气宇不凡、高视阔步、神采飞扬

    【课后时间】

    成语接龙。

    气宇轩昂＞（）＞（）＞（）＞（）＞（）

    参考答案：

    气宇轩昂＞（昂首阔步）＞（步步为营）＞（营私舞弊）＞（弊绝风清）＞（清风明月）


信口雌黄

    【原文】

    王衍（1），字夷甫。能言，于意有不安（2）者，辄更易之，时号“口中雌黄（3）”。

    [晋孙盛《晋阳秋》（据《文选·卷五五·刘峻论五广绝交论》李善注引）]

    【注解】

    （1）王衍：西元２４６～３１１，字夷甫，西晋临沂人。以清谈著称，累官至司徒。西晋亡，投降石勒，后为石勒所杀。

    （2）意有不安：话说得不合意，不妥切。

    （3）口中雌黄：口中含着雌黄，能随时改正不合意的语句。雌黄，橙黄色矿物，成分是三硫化二砷，可作退色剂，古代用于涂改文字。

    【故事阐述】

    魏晋南北朝时期，由于时代环境的动荡不安，道家清静无为的思想，因此得以流行，许多人都喜欢以老庄思想为谈论内容，王衍就是其中的一位。他每当在谈论老庄玄妙的哲理时，总能侃侃而谈，即使是讲错了，或是在道理上有说不通的地方，仍然不慌不忙地随口改正，好像嘴里含了雌黄，随时改正，所以大家都称他是“口中雌黄”。

    后来“信口雌黄”这句成语就从这里演变而出，用来比喻不顾事实真相，而随口乱说或妄作批评。

    【讨论】

    （1）雌黄的原意是什么？有什么功用？

    （2）你认同王衍的讲话方式吗？为什么？

    【造句练习】

    例：这件事情关系到个人名誉，千万不能信口雌黄，随意乱说。

    例：一个信口雌黄的人，是难以得到同事信任的。

    【相似成语】

    口不择言、信口开河

    【课后时间】

    成语接龙。

    信口雌黄＞（）＞（）＞（）＞（）＞（）

    参考答案：

    信口雌黄＞（黄梁一梦）＞（梦幻泡影）＞（影影绰绰）＞（绰绰有余）＞（余音绕梁）


功败垂成

    【原文】

    史臣曰：“……康乐（1）才兼文武，志存匡济，淮肥之役（2），勍寇（3）望之而土崩；涡颍之师，中州应之而席卷。方欲西平巩洛，北定幽燕，庙算有遗，良图不果，降龄何促（4），功败垂成，拊其遗文，经纶远矣。”

    （《晋书·卷七九·谢安列传》）

    【注解】

    （1）康乐：即谢玄（西元３４３～３８８），字幼度，东晋阳夏人，谢安侄子。为东晋名将，具经国才略，以精锐八千，破前秦苻坚百万大军于淝水，拜建武将军，封康乐县公。时司马道子执政，忌谢氏势盛，使其还镇淮阳，后改会稽内史。卒谥献武。

    （2）淮肥之役：即淝水之战。东晋时，前秦苻坚大举南侵，欲一举统一中国。晋以谢玄为统帅御之，孝武帝太元八年（西元383)战于淝水，大败前秦之兵，南北分裂之局因而形成。

    （3）勍寇：强劲的外来入侵者。勍，音同“情”，强劲、强大。

    （4）降龄何促：老天赐给谢玄的年岁何其短暂。

    【故事阐述】

    晋孝武帝太元八年，前秦苻坚率领大军南侵东晋，东晋宰相谢安派谢玄率兵迎战，前者拥兵八十万，后者只有八万，兵力相差悬殊，两军对峙于淝水，这就是历史上有名的淝水之战。

    战争中，谢玄派人要求前秦军队向后退，以便晋军渡河，这样两军可以速战速决；苻坚自恃拥有大军，盘算着可以在晋军渡河时发动攻势，因此就答应了。就在前秦军队向后撤退时，后方将士以为前线失守，众多兵马一时乱了阵脚，形成混乱的局面。于是晋军乘机渡河攻击，前秦军队纷纷溃散，终被晋军打败。

    谢玄想要乘胜追击，平定其它失地，然而却遭朝中大臣所嫉，以征战太久为理由，下令他班师回朝，镇守淮阴。就在回程的时候，谢玄身染疾病，数年后病故，死时才四十六岁。所以后人感叹，老天给他的年岁太短暂了，就在北伐即将成功之际，却因朝廷阻扰而失败了。

    后来“功败垂成”演变成一句成语，用来指事情在即将成功时却失败了。

    【讨论】

    （1）淝水一战两军实力为何？前秦军队何以会失败？

    （2）为何谢玄要乘胜追击时，却被召回？

    【相似成语】

    功亏一篑、前功尽弃

    【造句练习】

    例：事情越接近成功之际越须谨慎应对，以免有功败垂成之憾！

    例：眼看就要抵达终点，拿到冠军，却不慎摔跤，功败垂成，令人顿足。

    【课后时间】

    “”中的字同音打○，不同打×。

    1.（）功败垂“成”、“成”人之美

    2.（）茅“塞”顿开、“塞”翁失马

    3.（）琴瑟“和”鸣、曲高“和”寡

    4.（）一“落”千丈、“落”井下石

    参考答案：

    ○ 2.× 3.× 4.○


德高望重

    【原文】

    元显无良师友，正言弗闻，谄誉日至，或以为一时英杰，或谓为风流名士，由是自谓无敌天下，故骄侈日增。帝又以元显有翼亮之功，加其所生母刘氏为会稽王夫人，金章紫绶。会洛阳覆没，道子以山陵幽辱，上疏送章绶，请归藩，不许。及太皇太后崩，诏道子乘舆入殿。元显（1）因讽（2）礼官（3）下议（4），称己德隆望重，既录（5）百揆（6），内外群僚皆应尽敬。于是公卿皆拜。于时军旅荐兴，国用虚竭，自司徒已下，日廪七升，而元显聚敛不已，富过帝室。

    （《晋书·卷六四·简文三子列传·会稽文孝王道子》）

    【注释】

    （1）元显：即司马元显，生卒年不详。晋司马道子之子。

    （2）讽：暗示。

    （3）礼官：职官名。职司礼仪的官员。

    （4）下议：交给下面讨论。

    （5）录：登录、任用。

    （6）百揆：总理国政之行政长官。

    【故事阐述】

    晋孝武帝在大臣谢安病死后，便将大权交给他的弟弟司马道子，由他和自己的长子司马元显把持朝政，周围的人对司马元显极尽的奉承巴结，让司马元显自以为是一代英杰，无人可比。

    此外，孝武帝因他有辅政之功，加上他的生母刘氏是会稽王夫人，所以让他享有高官厚禄，使得司马元显更加目中无人。太皇太后驾崩时，孝武帝召司马道子入宫，司马元显认为自己“德隆望重”，所以命令百官要向他跪拜。大家碍于司马元显的淫威，也只好跪拜。

    后来“德高望重”这句成语就从原文“德隆望重”演变而出，用来指品德高尚，极有声望。

    【讨论】

    （1）为什么司马元显自以为是一代英杰，无人可比？

    （2）太皇太后驾崩时，司马元显入宫，对群臣做出什么要求？

    【造句练习】

    例：张教授对学术界贡献许多，备受国际推崇，是位德高望重的学者。

    【课后时间】

    成语接龙：

    德高望重＞（）＞（）＞（）＞（）＞（）

    参考答案：

    德高望重＞（重于泰山）＞（山明水秀）＞（秀外慧中）＞（中外闻名）＞（名气大噪）


忍气吞声

    【原文】

    关东英俊，河北雄才，痛桑梓（1）沦芜（2），室家颠殒（3），饮气吞声，志申雠（4）怨。

    南朝梁·任孝恭〈为汝南王檄魏〉（据《艺文类聚·卷五八·杂文部四·檄》引）

    【注解】

    （1）桑梓：原指桑树和梓树，因古人住宅旁常栽种桑树以养蚕，种梓树以制作器具。后借指故乡家园。

    （2）沦芜：音伦吴，沦陷荒芜。

    （3）颠殒：震荡灭亡。殒，音允。

    （4）雠：音愁，通“仇”，仇怨。

    【故事阐述】

    南北朝时，北魏末年，权臣尔(音耳)朱荣策动一起针对皇族与公卿百官的杀戮事件，因此事件发生在河阴县，故称为“河阴之变”。北魏宗室汝南王拓跋悦为逃避其诛杀，就逃往梁国，梁武帝萧衍把他安置在梁国，不仅资助、厚待他，并尊他为魏主。

    当时，梁朝的文书官任孝恭就替汝南王写了一篇声讨尔朱荣的檄文，文中叙述了汝南王一行人虽远离家乡，客居异地，但意图反攻，夺回政权的决心不变。内容大意是说∶

    尔朱荣先世为契胡部落酋长，财力丰厚，因而在北方拥兵自固，专横跋扈，侵略北魏国土，使我投奔梁国。梁武帝的文经武略，超越了三皇五帝，他无为而治，天下和谐融洽。武帝十分礼遇我，待我友善，并派兵帮助我讨伐叛贼。对于家乡沦陷、亲人离散，我们都感到悲愤。强忍住这口气，我们立誓要报仇雪耻，消灭叛贼尔朱荣，复兴魏室宗族家园。

    后来，原文中的“饮气吞声”演变为“忍气吞声”这句成语，形容受了气而强自忍耐，不敢发作反抗。

    【讨论】

    （1）什么是“河阴之变”？是谁发动的？

    （2）梁武帝如何对待汝南王？

    【造句练习】

    例：他为了保住工作，老板的任何无理要求，都能忍气吞声。

    例：王先生正在气头上，你就先忍气吞声，等他气消了再说吧！

    【相似成语】

    逆来顺受；忍辱负重；含垢忍辱；饮恨吞声；委曲求全

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）如法炮制

    ◎（ ）汗流夹背

    ◎（ ）同仇敌慨

    ◎（ ）再接再励

    参考答案∶

    如法泡制、汗流浃背、同仇敌忾、再接再厉


老气横秋

    【原文】

    世有周子，隽俗之士。既文既博，亦玄亦史。然而学遁东鲁，习隐南郭。偶吹草堂，滥巾北岳。诱我松桂，欺我云壑。虽假容于江皋，乃缨情于好爵。其始至也，将欲排巢父（1），拉许由（2）。傲百氏，薎（3）王侯。风情张日（4），霜气横秋（5）。或叹幽人长往，或怨王孙不游。谈空空于释部，覈玄玄于道流。务光何足比，涓子不能俦。

    南朝齐·孔稚珪〈北山移（6）文〉（据《文选·卷四三·书下》引）

    【注解】

    （1）巢父：相传为唐尧时的高士，山居而不营世利，以树为巢，而寝其上，故称为“巢父”。

    （2）许由：字武仲，生卒年不详。上古之高士，阳城槐里人。据传帝尧以天下让之，不受，隐于箕山；尧又欲官之，由谓其言污耳，乃洗耳于颍水之滨。死后，葬于箕山顶。

    （3）薎：音同“灭”，轻视。

    （4）风情张日：风度情调如张射的日光；亦可解为志气比日高。

    （5）霜气横秋：凛若严霜的气势，弥漫秋日的天空。

    （6）移：一种类似文告的文体，用来表彰移风易俗的想法。

    【故事阐述】

    “老气横秋”这句成语，也许是从孔稚珪所写的〈北山移文〉中，“霜气横秋”一句演变而来。孔稚珪，南朝齐人，为人淡泊清高，好写作而不喜俗务。他写的这篇移文主要是藉北山山神的口气，来讽刺当时有一些人，表面像是隐者，心里却想得到朝廷的重用。文章中被讽刺的主角周颙就是这样的人。本来周颙来到北山隐居，那种情怀，有如张射的日光；严霜般的气势，弥漫秋日的天空。令人觉得连古时的隐者许由、巢父、务光、涓子都不如他。哪里知道，他一听朝廷召唤，马上动身赴任，把隐居一事当成他成名的晋身阶。“老气横秋”用来形容人老练而自负的神态，亦用于形容摆架子、自命不凡；或者是偏指“老”和“秋”，形容没有朝气，暮气沉沉的样子。

    【讨论】

    （1）文章中被孔稚珪讽刺的人是谁？他的行事如何？

    （2）“老气横秋”有哪两种意思？

    【造句练习】

    例：他谈起话来老气横秋，一副不可一世的样子。

    例：正值青春年少的他，总是一副老气横秋的模样，让人感觉无精打采。

    【相似成语】

    死气沉沉、暮气沉沉

    【课后时间】

    找出含有“四季”的成语。

    参考答案：

    春花秋月、春风满面、下雨雨人、老气横秋、秋高气爽、冬温夏凊


义愤填膺

    【原文】

    一、“义愤”

    汉室中微，王莽（1）篡位（2），士之蕴藉（3）义愤（4）甚矣。是时裂冠毁冕（5），相携持而去之者，盖不可胜数（6）。

    （《后汉书·卷八三·逸民列传序》）

    【注解】

    （1）王莽：西汉东平陵人，孝元皇后的侄儿，假禅让之名，篡汉自立，国号新，后被光武帝发兵讨伐，兵败被杀，在位十五年。

    （2）篡位：用不当手段夺取王位。

    （3）蕴藉：含蓄而不外露。

    （4）义愤：出于正义的愤怒。

    （5）裂冠毁冕：冠、冕原为中原人所戴的帽子，此指破坏传统文化。

    （6）不可胜数：非常多，多到数不完。

    二、“填膺”

    睹君济时略，使我气填膺（1）。长策（2）竟不用，高才徒见称。

    [唐高适〈饯宋八充彭中丞判官之岭南〉诗（据《全唐诗卷二一四高适》引）]

    【注解】

    （1）膺：音英，胸。

    （2）长策：良策。

    【故事阐述】

    “义愤填膺”是“义愤”及“填膺”二语组成。“义愤”源于《后汉书逸民列传序》，《后汉书》中的纪、列传为南朝宋范晔所撰。逸民，指节行超逸，遁世隐居的人，而〈逸民列传〉就是记述东汉的这些隐逸之士，〈逸民列传序〉是作者说明为这些人立传的原由。

    汉朝衰微，王莽趁机夺取王位，当时士人内心都充满了义愤，看见传统文化遭到如此破坏，许多人都相继弃官隐居，不再出来为国效力。后来，汉光武帝虽一意招纳隐士，他们都不愿意再出仕。到东汉末年，君王仁德渐衰，小人当道，隐士更是耻于与之同列。所以，他们这种高尚的德行是值得立传的。

    “填膺”则源于唐朝高适〈饯宋八充彭中丞判官之岭南〉诗，是边塞诗人高适为朋友前往岭南赴任饯别而作。诗中高适回顾友人之前的怀才不遇，为他感到委屈不平，气愤填满胸中；如今友人有机会为官，不仅为之扬眉吐气，也殷盼他能建功立业；对友人必须到岭南就任，除叮咛在异地应注意事项，也充满了不舍之情。

    后来，“义愤”、“气填膺”就被浓缩合用为“义愤填膺”这句成语，指心胸充满了因正义而激发的愤怒。

    【讨论】

    （1）《后汉书》中的纪、列传为谁所作？〈逸民列传〉主要为那些人立传？

    （2）高适对友人的怀才不遇、出仕有什么表示？

    【造句练习】

    例：中共对法轮功修炼者的酷刑迫害，手段凶残，令世人义愤填膺。

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）金玉辉色碧煌∶形容宫殿等建筑物装饰华彩炫烂。

    （ ）抒各自意见己∶各人充分发表自己的意见。

    （ ）尤埋怨天地人∶怨恨上天，责怪他人。

    （ ）以目等待擦拭∶比喻期待事情的发展和结果。

    参考答案∶

    金碧辉煌、各抒己见、怨天尤人、拭目以待


拾人牙慧

    【原文】

    殷中军（1）云：“康伯（2）未得我牙后慧（3）。”

    (南朝宋·刘义庆《世说新语·文学》)

    【注解】

    （1）殷中军：殷浩，晋陈郡长平人，识度清远，喜好《老子》、《周易》，长于清谈，负有盛名。历任扬州刺史、中军将军等职，故世称殷中军、殷扬州等。

    （2）康伯：韩伯，字康伯，晋颍川长社人，好学，善言玄理，清和有思理，留心文艺，殷浩很喜爱的外甥。

    （3）牙后慧：别人言谈中的智慧。

    【故事阐述】

    据《晋书》记载，晋朝的殷浩学识渊博，喜好《老子》、《周易》，又善于清谈，早年即享有盛名。殷浩有个外甥叫韩康伯，不但聪明懂事，又有学问，所以殷浩很喜欢他。当时，记载殷浩称赞韩康伯的一段话∶“康伯少自标置，居然是出群器。”大意是说，康伯年少而自视甚高，果真是同辈中最出色的人才。

    后来，殷浩出征姚襄兵败，遭桓温奏劾，被废为庶人，流放至信安县，韩康伯当时也跟随殷浩一起流放。殷浩非常关爱康伯，也期望他不要凭恃自己聪明而骄傲自大。

    据《世说新语·文学》中记载，有一天，殷浩看见康伯与人言谈时，流露出十分得意的神情，事后就说∶“康伯自认学问渊博，其实连我言谈中的智慧都不曾得到。”

    后来，原文中的“未得我牙后慧”就演变为“拾人牙慧”这句成语，比喻因循承袭别人的言论或主张。

    【讨论】

    （1）殷浩为什么非常喜欢韩康伯？

    （2）殷浩为什么认为韩康伯“未得我牙后慧”？

    【造句练习】

    例：他的作品毫无新意，尽是拾人牙慧。

    例：这篇论文见解独到，不是一般拾人牙慧的老套论调。

    【相似成语】

    鹦鹉学舌；人云亦云；拾人涕唾

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）不学无数

    ◎（ ）文订之喜

    ◎（ ）委屈求全

    ◎（ ）帅心自用

    参考答案∶

    不学无术、文定之喜、委曲求全、师心自用


倚马可待

    【原文】

    桓宣武（1）北征，袁虎（2）时从，被责免官。会须（3）露布文（4），唤袁倚马前令作。手不辍笔（5），俄（6）得七纸，殊可观。东亭在侧，极叹其才。袁虎云：“当令齿舌闲得利。”

    （南朝宋·刘义庆《世说新语·文学》）

    【注解】

    （1）桓宣武：东晋桓温，字元子，龙亢（今安徽省壤远县西北）人。

    （2）袁虎：东晋袁宏，字彦伯，阳夏（今河南省太康）人。

    （3）会须：正好需要。

    （4）露布文：古代一种不封口的文书，可用于上书、征讨檄文等。

    （5）辍笔：停笔。辍，音绰。

    （6）俄：音娥，片刻。

    【故事阐述】

    东晋时，大将军桓温率军北伐鲜卑，袁虎跟随在部队中，因犯错被免去官职。当时，正需起草紧急檄文，于是把袁虎叫来，命他倚在马前动笔起草。他手不停地写，片刻就写满了七张纸，很可观。王在旁极力赞赏他的才气，袁虎说∶“才气再大，也不过博得你口头上夸奖几句罢了！”

    后来，这篇故事被浓缩为“倚马可待”这句成语，比喻才思敏捷，写作快速。

    【讨论】

    （1）袁虎为什么被免去官职？

    （2）袁虎临时受命倚在战马前起草，文情并茂写满了七大张，你认为他是一个什么样的人？请把自己的想法跟大家分享。

    【造句练习】

    例：要成就倚马可待的文才，没有累积大量的知识与见闻，是无法达到的。

    【相似成语】

    下笔千言；七步成诗；一挥而就；意到笔随；援笔立就；笔翰如流

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）盲人话说大象∶比喻以偏概全，不明实际情况。

    （ ）今天论说语古∶形容话题广泛，题材涉及古今中外。

    （ ）重日夜明天见∶比喻受压迫的人得到自由，被冤屈的人得以伸张。

    （ ）携带披月星球∶形容早出晚归，旅途的劳苦。

    参考答案∶

    盲人说象、论今说古、重见天日、带月披星


返老还童

    【原文】

    公子曰：圳乌始照，官槐遽而欲舒；顾兔才满，庭英纷而就落。譬光影于飞浮，比生灵于栖托。扰扰摩肩，辚辚方驾。空怵迫于毁誉，独 @勤于用舍。嗟向有而今无，叹后荣而前谢。清歌雅舞，暂同于梦寐；广厦高堂，俄成于幻化。若夫洗精服食，慕道游仙，寻玉尘于万里，守金灶于千年。三尸可度，九转难传，飞腾水陆，咀嚼灵玄。若乃壁上真辞，枕中秘要，弹压鬼神，吐纳灵妙。既变丑以成妍（1），亦反（2）老而为少。

    南朝梁·何逊〈神仙〉（据《何水部集·卷七》引）

    【注解】

    （1）妍：艳丽、美好。

    （2）反：回复，同“返”。

    【故事阐述】

    在南朝梁·何逊〈神仙〉一文中，“返老还童”原作“反老为少”。

    何逊是南朝梁诗人，文章与刘孝绰并称，世号“何刘”。在〈神仙〉一文中，何逊叙述神仙的生活，认为他们能够把丑陋的相貌变美丽，又可以从衰老变回年轻。

    后来“返老还童”这句成语就从这里演变而出，用来形容年纪虽大，却像年轻人一样精力充沛。

    【讨论】

    （1）何逊是哪个时代的诗人？文章与谁并称？

    （2）何逊叙述神仙的生活，提及他们有哪些本领？

    【造句练习】

    例：王老先生自从开始炼法轮功后，身体犹如返老还童般，愈来愈健康。

    例：她自从开始注重脸部清洁保养后，皮肤就像返老还童般，愈来愈细致，具有光泽。

    【课后时间】

    成语接龙。

    返老还童＞（）＞（）＞（）＞（）＞（）

    参考答案：

    返老还童＞（童叟无欺）＞（欺世盗名）＞（名落孙山）＞（山穷水尽）＞（尽忠报国）


弄巧成拙

    【原文】

    庞居士问：“不昧本来人，请师高着眼。”师直下觑（1）；士曰：“一等没弦琴，唯师弹得妙。”师直上觑；士礼拜（2）。师归方丈（3），居士随后。曰：“适来弄巧成拙。”又问：“如水无筋骨，能胜万斛舟。此理如何？”师曰：“这里无水亦无舟，说什么筋骨？”

    （《五灯会元·卷三·江西马祖道一禅师》）

    【注解】

    （1）觑：音同“去”，眯着眼注视。

    （2）礼拜：合掌叩头表示恭敬。此指请教完毕的行礼。

    （3）方丈：僧寺住持所居之室。

    【故事阐述】

    马祖道一，俗姓马，世人称为马祖，是中国禅宗史上最有声望的人物之一。

    在《五灯会元》中有一段记载马祖和庞居士的对话，大意是说：庞居士自己认为已经领悟原本的面目，马祖对此并不表示认可，只是眼睛往下看；庞居士表示自己善弹无弦之琴，马祖对此表示默许，所以将眼睛往上看。

    马祖以动作回答，让庞居士自己省悟。庞居士觉得自己本想卖弄聪明，结果反而做了蠢事，实在是弄巧成拙。后来“弄巧成拙”被用来比喻枉费心机。

    【讨论】

    （1）马祖对庞居士的两种想法各有什么看法和反应？

    （2）你对庞居士的行为有什么想法？生活中遇到这样的人，你会怎么反应？

    【相似成语】

    画蛇添足

    【造句练习】

    例：本想帮他，想不到却弄巧成拙害了他。

    例：他在名家的画上补上一笔，弄巧成拙，神韵尽失。

    【课后时间】

    成语改错。

    弄巧成茁＞（）、新花怒放＞（）、天方夜潭＞（）、寄人离下＞（）、综虎归山＞（）

    参考答案：

    （拙）、（心）、（谭）、（篱）、（纵）


自出机杼

    【原文】

    莹（1）以文学见重，常语（2）人云：“文章须自出机杼（3），成一家风骨（4），何能共人同生活也。”盖讥世人好偷窃他文，以为己用。

    《魏书·卷八二·祖莹列传》

    【注解】

    （1）莹：指祖莹，字元珍，魏范阳遒人。从小就好学喜欢读书，而且日夜不休。

    （2）语：音玉，告诉。

    （3）机杼：织布机。比喻诗文的组织、构思。杼，音住。

    （4）风骨：风格与精神。

    【故事阐述】

    根据《魏书卷八二祖莹列传》上记载，北魏的祖莹，自幼就好学，八岁就能背诵《诗》、《书》。他非常喜欢读书，而且日夜不休，父母怕他因此而生病，就禁止他，但还是不能够使他停止不读书。祖莹常常偷偷地暗藏蜡烛，赶走僮仆，等到父母睡着之后，再点着蜡烛继续读书，还用衣服遮盖窗户，怕漏光被家人发现。因此他的声誉更加被传开，所有的亲属都叫他“圣小儿”。

    祖莹尤其喜欢写文章，中书监高允常感叹说∶“这个孩子的才能，不是其他人所能赶上的，最终会大有作为。”

    祖莹长大后以擅长文学而被朝廷重用，他常对人说，文章的构思、组成要能独创新意，就像用不同于别人的织布机，才能织出不同于别人的花纹布料一样，才会有自己的风格而不落俗套。其实，这段话是祖莹讽刺那些喜欢偷窃别人文章的人。

    后来，“自出机杼”被引用为成语，比喻独创新意、别出心裁。

    【讨论】

    （1）祖莹的父母为什么禁止他读书？

    （2）为什么祖莹的亲属叫他为“圣小儿”？

    【造句练习】

    例：他所设计的手机吊饰自出机杼，不但引领潮流，且订单不断。

    例：她的绘画作品自出机杼，构图独创有巧思，深获收藏家喜爱。

    【相似成语】

    别出心裁；别开生面；独树一帜

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）高瞻远触

    ◎（ ）眼花缭乱

    ◎（ ）顶顶大名

    ◎（ ）发人深醒

    参考答案∶

    高瞻远瞩、眼花撩乱、鼎鼎大名、发人深省


变本加厉

    【原文】

    式观元始，眇觌玄风。冬穴夏巢之时，茹毛饮血之世，世质民淳，斯文未作。逮乎伏羲氏之王天下也，始画八卦，造书契，以代结绳之政，由是文籍生焉。《易》曰：“观乎天文，以察时变；观乎人文，以化成天下。”文之时义远矣哉！若夫椎轮为大辂之始，大辂宁有椎轮之质；增冰为积水所成，积水曾微增冰之凛。何哉？盖踵其事而增华（1），变其本而加厉，物既有之，文亦宜然。随时变改，难可详悉。

    南朝梁·萧统〈文选序〉（据《文选》引）

    【注解】

    （1）踵其事而增华：继承前人事业，使之更加完善美好。

    【故事阐述】

    《文选》是由南朝梁昭明太子萧统所编，亦称《昭明文选》。〈文选序〉是萧统编完《文选》后所写的序。

    典源所录是序文的第一段，内容大略是在说明：以前上古时候，民风纯朴，尚未有文章的创作。等到伏羲氏统治天下，开始画八卦，创造文字，文章才因此产生。

    《易经》说：“观察天文，可以了解四时的变化；而观察人文，则可以教化天下。”可见文章的时代意义是非常深远的！

    就好比车辆的制造，一开始只有简陋的椎轮车，后来才出现较高级的大辂车，但是大辂车已不像椎轮车那样的质朴；积水成冰，但是当初的水却没有后来的冰那般寒凉。

    这些都是在既有的基础上加以改变发展，才显得更加完美；事物的演变也是如此，文章也是一样，由质朴发展到华美，其中的变化是无法完全详细去了解的。后来原文中的“变其本而加厉”演变成“变本加厉”这句成语，意思转用来指事情改变原有的状况而显得更加严重。

    【讨论】

    （1）文章中提及上古时候，民风纯朴，尚未有文章的创作，直到何时文章才产生？

    （2）从《易经》中的哪些叙述，可见文章的时代意义是非常深远的？

    【相似成语】

    日甚一日

    【造句练习】

    例：经过这次事件的教训，他的荒诞行为不但没有收敛，反而变本加厉。

    例：服过刑后，这些歹徒不但不知收敛，反而变本加厉，更显猖狂。

    【课后时间】

    成语接龙。

    变本加厉＞（）＞（）＞（）＞（）＞（）

    参考答案：

    变本加厉＞（厉兵秣马）＞（马首是瞻）＞（瞻前顾后）＞（后来居上）＞（上行下效）


兴高采烈

    【原文】

    嗣宗（1）,俶傥（2），故响逸而调远；叔夜（3）俊侠（4），故兴高而采烈；安仁（5）轻敏，故锋发而韵流；士衡（6）矜重，故情繁而辞隐：触类以推，表里必符；岂非自然之恒资，才气之大略哉！

    《文心雕龙·体性》

    【注解】

    （1）嗣宗：三国时代魏国著名作家阮籍，字嗣宗，为竹林七贤之一。

    （2）俶傥：即“倜傥”，豪迈洒脱无拘无束的样子。俶，音替。

    （3）叔夜：三国时代魏国著名作家嵇康，字叔夜。博学有奇才，与山涛、阮籍等人为友，世称“竹林七贤”。

    （4）俊侠：英俊有侠气。

    （5）安仁：西晋作家潘岳，字安仁，长相俊美，又称为“潘河阳”、“潘安”。

    （6）士衡：西晋作家陆机的字。

    【故事阐述】

    《文心雕龙》共十卷五十篇，是南朝梁刘勰所著，〈体性〉这篇主要是讨论文章的风格和作者的性情，并把文章归纳为典雅、远奥、精约、显附、繁缛、壮丽、新奇、轻靡八种风格，刘勰认为文章风格的形成受作者的性情影响。

    文中还举了汉朝、三国魏及晋朝的几位文学名家为例，如汉朝贾谊性格豪迈，所以文辞简洁而风格清新；三国时代魏国的阮籍，性格豪迈不羁，所以文章风格高远脱俗；三国时代魏国嵇康长相英俊有侠气，所以文章旨趣高超而辞采犀利；西晋潘岳性格轻率而思虑敏捷，所以文辞流畅优美；西晋陆机性格庄重，所以文章内容繁杂而文辞隐密。由此类推，内在的性格与写出来的文章风格是一致的。

    后来，原文中的“兴高而采烈”被浓缩为“兴高采烈”这句成语，用来形容兴致高，情绪热烈的样子。

    【讨论】

    （1）刘勰认为文章风格的形成受什么影响？

    （2）《文心雕龙·体性》中把文章归纳为哪八种风格？

    【造句练习】

    例：这次期中考试她得了全年级第一名，朝会时她兴高采烈的上台领奖。

    例：过年前爸爸领了不少年终奖金，全家人都兴高采烈的欢呼。

    【课后时间】

    成语接龙∶

    绰绰（ ）余→余（ ）绕梁→梁上（ ）子→子（ ）乌有→有（ ）一日

    参考答案∶

    绰绰（有）余→余（音）绕梁→梁上（君）子→子（虚）乌有→有（朝）一日


破镜重圆

    【原文】

    陈太子舍人徐德言之妻，后主叔宝之妹，封乐昌公主，才色冠绝。时陈政方乱，德言知不相保，谓其妻曰：“以君之才容，国亡必入权豪之家，斯永绝矣。傥（1）情缘未断，犹冀相见，宜有以信（2）之。”乃破一镜，人执其半，约曰：“他日必以正月望日（3）卖于都市，我当在，即以是日访之。”及陈亡，其妻果入越公杨素（4）之家，宠嬖殊厚。德言流离辛苦，仅能至京，遂以正月望日访于都市。有苍头（5）卖半镜者，大高其价，人皆笑之。德言直引至其居，设食，具言其故，出半镜以合之，仍题诗曰：“镜与人俱去，镜归人不归。无复嫦娥影，空留明月辉。”陈氏得诗，涕泣不食。素知之，怆然改容，即召德言，还其妻，仍厚遗之。闻者无不感叹。仍与德言陈氏偕饮，令陈氏为诗，曰：“今日何迁次，新官对旧官。笑啼俱不敢，方验作人难。”遂与德言归江南，竟以终老。

    [唐·孟棨《本事诗·情感》（据《历代诗话续编》引）]

    【注解】

    （1）傥：音同“倘”，如果、假若。

    （2）信：凭据、信物。

    （3）正月望日：阴历正月十五，即元宵节。

    （4）越公杨素：杨素（？～西元６０６），字处道，隋华阴人。个性机智狡诈，善为文，从隋高祖平定天下，封越国公，显赫无比。

    （5）苍头：汉时奴仆皆须以青色头巾裹头，故称仆役为“苍头”。

    【故事阐述】

    南北朝末年，北周丞相杨坚杀了静帝自立为皇帝，建立隋朝。接着隋朝举兵南下，攻打南朝陈。虽然国难当前，陈后主整天却只知饮酒作乐，即使隋的大军已经逼近首都建康，他仍没有丝毫的警醒。太子舍人徐德言预言国家将亡，到时夫妻必会在战乱中分离，便对他的妻子乐昌公主说：“要是国家灭亡了，以你的才艺容貌，一定会被俘虏，落入权贵人家。”为了将来两人能再团圆，他把一面铜镜分成两半，一人保存一半，并约定每年的元宵节拿着破镜到京城的市场去卖，当作两人相见的信物。

    后来陈灭亡，两人果然在战乱中失散。徐德言照约定带着半面铜镜，在元宵节的时候到京城的市场叫卖。虽然他没有见到乐昌公主，却发现有一个仆人也在叫卖破铜镜。他才知道，原来乐昌公主已经成为隋朝功臣越国公杨素的宠妾。他很伤心，便在乐昌公主的那面破镜上题了一首诗，意思是说虽然夫妻都还活着，却再也无法团聚了。乐昌公主看了诗以后非常难过，再也不肯吃东西。杨素知道这件事情之后，非常感动，就让乐昌公主回到徐德言身边，这对夫妻终于能够重新团圆。后来这个故事被浓缩成“破镜重圆”，用来比喻夫妻离散或感情决裂后重新团圆合好。

    【讨论】

    （1）徐德言用什么方法让他们夫妻可以再度团圆？

    （2）徐德言为什么预言国家会灭亡？

    【造句练习】

    例：在离别二十年后，他们夫妻终于破镜重圆。

    例：这对破镜重圆的夫妻现在是形影不离，希望他们长长久久。

    【相似成语】

    言归于好

    【课后时间】

    意思相似○，相反×。

    1.（）破镜重圆、劳燕分飞

    2.（）凡夫俗子、市井小民

    3.（）入不敷出、青黄不接

    4.（）七零八落、井然有序

    参考答案：

    1.× 2.○ 3.○ 4.×


万籁俱寂

    【原文】

    清晨入古寺，初日（1）照高林（2）。竹迳通幽处，禅房花木深。山光悦鸟性，潭影空人心。万籁（3）此都寂，但余钟磬（4）音。唐·常建〈题破山寺后禅院〉（5）诗

    （据《全唐诗·卷一四四·常建》引）

    【注解】

    （1）初日：旭日。

    （2）高林：佛教称僧众聚居处为“丛林”，此处用“高林”，含称颂之意。

    （3）万籁：各种声音。籁，音赖，泛指一切声音。

    （4）钟磬：寺院中僧人在念经时要撞钟敲磬使佛音远播。磬，音庆，寺院中的酬形打击乐器。

    （5）破山寺：即福兴寺，在今江苏常熟。

    【故事阐述】

    常建是盛唐著名诗人，开元年间的進士，与王昌龄同榜。由于仕途不如意，经常放浪山林、琴酒之间。他的诗作意境清新、用字精练而自然，常以山林、寺观为题材。〈题破山寺后禅院〉一诗，为后世传诵。

    清晨我登上破山，来到福兴古寺。旭日初升，晨光洒向山中丛林、佛寺。沿着竹林中的曲折小路，直通幽静的后院，禅房就掩藏在那花木深处。温和的阳光照射着树林，鸟儿悦耳的鸣叫声在林间回荡着，清澈的潭水倒映出青青山影，令人心境空明透澈，顿忘尘俗。此时只觉得天地万物都寂静无声，只剩下寺中传来阵阵幽远的钟磬声。

    后来，由此诗演变出“万籁俱寂”这句成语，形容万物寂静，一点声音都没有。

    【讨论】

    （1）常建为什么时常放浪山林、琴酒之间？

    （2）这首诗以什么为题材？你最喜诗中那一句，为什么？

    【造句练习】

    例：在万籁俱寂的星空下，观星赏月，真的很浪漫。

    例：他最喜欢在万籁俱寂的深夜，静静地聆赏音乐。

    【相似成语】

    鸦雀无声

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）垂手可得

    ◎（ ）黄梁一梦

    ◎（ ）怡笑大方

    ◎（ ）蜂涌而上

    参考答案∶

    唾手可得、黄粱一梦、贻笑大方、蜂拥而上


平步青云

    【原文】

    一、“平步”：

    封事（1）频闻奏，除书（2）数（3）见名。虚怀事僚友，平步（4）取公卿。

    唐·白居易〈浔阳岁晚寄元八郎中庾三十二员外〉诗（据《全唐诗·卷四四○·白居易》引）

    【注解】

    （1）封事：密封的奏章。古代臣子上书奏事，为防泄露，用皂囊封板，故称之。

    （2）除书：任命官职的文书。

    （3）数：音硕，屡次。

    （4）平步：比喻平坦顺利，迅速晋升高位。

    二、“青云”：

    须贾（1）顿首（2）言死罪，曰：“贾不意君能自致于青云（3）之上，贾不敢复读天下之书，不敢复与天下之事。贾有汤镬（4）之罪，请自屏于胡貉之地，唯君死生之！”

    《史记·卷七九·范雎蔡泽列传·范雎》

    【注解】

    （1）须贾：战国时魏国人，是魏国中大夫。

    （2）顿首：以头叩地而拜。

    （3）青云：天上的云，比喻地位显要。

    （4）汤镬：古代的一种烹人的刑具。镬，音或。

    【故事阐述】

    “平步青云”是“平步”及“青云”二语组成。“平步”源于唐朝白居易〈浔阳岁晚寄元八郎中庾三十二员外〉诗。白居易，字乐天，为唐朝著名诗人。他自幼聪慧过人，能诗作赋，刻苦读书。因不愿攀附党人，仕途并不顺遂。

    元和十年，宰相武元衡和御史中丞裴度遭人暗杀，武元衡当场伤重而亡，裴度则受重伤。白居易十分气愤，率先上书力主严缉凶手，以肃法纪，但因此得罪当权者，被罗织罪名贬为江州司马。

    白居易到江州浔阳担任辅佐太守的闲官，江州太守待他极为礼遇，但一想到自己少年时流离失所及官场的不如意，而好友们都平坦顺利的晋升高位，不禁心中悒郁，慨叹自己被贬职而沦落天涯。

    “青云”则源于《史记·范雎蔡泽列传·范雎》。据载，战国时魏国人范雎，原是魏国中大夫须贾的门下食客。一次，他跟随须贾出使齐国，当时齐襄王听说他口才好，就派人送给他很多黄金、美酒，须贾因此怀疑他与齐国私通。回国后，须贾禀报魏相，魏相大怒，派人差点把范雎打死。

    之后，范雎装死逃到秦国，改名换姓，以张禄之名被秦王重用，任命为丞相。魏王听说秦国要攻打韩、魏两国，就派须贾出使秦国。须贾到秦国后，得知丞相就是范雎，便向范雎连叩响头口称死罪说∶“我没想到您靠自己的能力达到这么高的尊位，我犯下该煮杀的大罪，我的死活全听凭您的决定！”范雎最后还是放了他。

    后来，“平步”、“青云”二语被合用为“平步青云”这句成语，比喻顺利而迅速的晋升高位。

    【讨论】

    （1）白居易为什么被贬为江州司马？

    （2）范雎为什么要逃往秦国？

    【造句练习】

    例：如果想在公司有所做为，日后能平步青云，现在就得开始努力。

    【相似成语】

    青云直上；扶摇直上；飞黄腾达

    【课后时间】

    请在下面成语中挑出错字，并写上正确的字。

    ◎（ ）争锋相对

    ◎（ ）节哀顺便

    ◎（ ）不绝余耳

    ◎（ ）始作蛹者

    参考答案∶

    针锋相对、节哀顺变、不绝于耳、始作俑者


平地風波

    【原文】

    瞿塘嘈嘈十二灘，人言道路古來難。長恨人心不如水，等閑（1）平地起波瀾（2）。

    唐·劉禹錫〈竹枝詞〉九首之七（據《全唐詩·卷三六五·劉禹錫》引）

    【註解】

    （1）等閑：無端、平白。

    （2）波瀾：波浪、波濤。比喻世事或人心的起伏變化。

    【故事闡述】

    這句成語出自於唐·劉禹錫〈竹枝詞〉九首之七，借瞿塘峽的險惡，來抒發對世間人情的感慨。瞿塘峽為長江三峽之一，兩岸連山，水流湍急，處處可見礁石險灘，有「瞿塘天下險」之稱。劉禹錫從瞿塘峽險惡的地勢，聯想到世間的人心，感嘆瞿塘峽雖險惡卻明顯可見，而人心的兇險卻是防不勝防的，猶如那看似一般的平地，卻無端地掀起巨大的波瀾，令人感慨。

    後來「平地風波」這句成語就從這裡演變而出，用來比喻突然發生事故或變化。

    【討論】

    （1）「瞿塘天下險」指的是甚麼？

    （2）為甚麼劉禹錫對瞿塘峽險惡的地勢會有所感慨？

    【造句練習】

    例：一切本已準備就緒，誰知這時來了場平地風波，把美事給攪壞了。

    例：他因一時失言，竟引來了一場平地風波，差點喪命。

    【相似成語】

    風雲突變、無風起浪

    【課後時間】

    成語接龍。

    平地風波＞（）＞（）＞（）＞（）＞（）

    參考答案：

    平地風波＞（波瀾壯闊）＞（闊步高談）＞（談虎色變）＞（變本加厲）＞（厲兵秣馬）


气壮山河

    【原文】

    洛州司马张公，名希元，中山人也。族高辰象（1），气壮河山。神作铜钩，天开金印。孝友内植，礼乐外滋。励行闺庭，乡人谓之曾子；飞名都邑，诸儒号曰圣童。下帷覃思，穿床嗜古。蓬山芸观之书，群玉悬金之记，鲁宫藏篆，没冢遗编，无不日览万言，暗识三箧，博学吞九流之要。处盈若虚，雄辩敌四海之锋。

    唐·张说〈洛州张司马集序〉（据《文苑英华·卷七○一》引）

    【注解】

    （1）族高辰象：指出身望族。辰象，天象、星象。

    【故事阐述】

    唐朝张说这篇〈洛州张司马集序〉主要介绍张希元的生平、才学及文笔。开头就点出张希元给人的印象，并以“气壮河山”一语来形容张希元表现出来的气势，像高山大河一样雄壮豪迈。“河山”、“山河”意思都指山岳与河流，所以又可作“气壮山河”，用来形容气势如高山大河般雄壮豪迈。

    【讨论】

    （1）“河山”、“山河”指的是什么？

    （2）张说用什么来形容张希元？为什么会这样形容？

    【造句练习】

    例：岳飞的〈满江红〉，读来慷慨激昂，令人有气壮山河之感。

    例：这幅画作气势雄伟，给人一种气壮山河的感觉。

    【相似成语】

    气吞山河、气吞万里、气贯长虹、气势磅礴

    【课后时间】

    找出含有“气”一字的成语。

    参考答案：

    屏气凝神、怒气冲天、气吞山河、气吞万里、气贯长虹、气势磅礴


盖棺论定

    【原文】

    君不见道边废弃池，君不见前者摧折桐。百年死树中琴瑟，一斛旧水藏蛟龙。丈夫盖棺事始定，君今幸未成老翁，何恨铪（1）铠在山中。深山穷谷不可处，霹雳魍魉兼狂风。

    [唐杜甫〈君不见简苏〉诗（据《全唐诗·卷二二二·杜甫》引）]

    【注解】

    （1）铪铠：即“憔悴”。忧愁、困苦。

    【故事阐述】

    杜甫，唐代诗人，有“诗圣”之称。在仕途上不得重用，中年后过着坎坷流离的生活。他的诗不仅感叹自己遭时不遇，也反映出当时的社会动乱现象，所以也有“诗史”之名。

    诗中杜甫提到，枯掉的桐树，可以用来作乐器，即使是浅水，也可能隐藏蛟龙，说明人不应该自我隐藏埋没。他认为，人的一生，是非功过，要到死后才能论定，所以年力未衰的友人，怎么可以隐遁山林呢？应该出来为世人百姓做事才对。

    “盖棺论定”这句成语就从这里演变而出，用来指人一生的是非功过，要到死后才能论定。

    【讨论】

    （1）杜甫在唐代的文学地位为何？请说说看。

    （2）杜甫用什么例子来规劝友人，不应该隐遁山林，而要出来为世人百姓做事才对？

    【造句练习】

    例：一个人的功过好坏，要到死了才能盖棺论定。

    例：事情还未盖棺论定前，仍有转圜余地，千万别轻易就放弃。

    【课后时间】

    根据提示，写出首字为此部首的成语。

    例：迫部－盖棺论定、花团锦簇

    玉部－（）（）

    心部－（）（）

    水部－（）（）

    参考答案：

    玉部－（玲珑剔透）（班门弄斧）

    心部－（心花怒放）（怡然自得）

    水部－（浮生若梦）（永垂不朽）


骇人听闻

    【原文】

    劭在著作，将二十年，专典国史，撰《隋书》八十卷。多录口敕，又采迂怪不经之语及委巷之言，以类相从，为其题目，辞义繁杂，无足称者，遂使隋代文武名臣列将善恶之迹，堙没无闻。初撰《齐志》，为编年体，二十卷，复为《齐书》纪传一百卷，及《平贼记》三卷。或文词鄙野，或不轨不物（1），骇人视听，大为有识所嗤鄙（2），然其采"`经史谬误，为《读书记》三十卷，时人服其精博。

    《隋书·卷六九·王劭列传》

    【注解】

    （1）不轨不物：超出常轨，不合法度。

    （2）嗤鄙：轻视、不屑。嗤，音同“吃”。

    【故事阐述】

    “骇人听闻”在《隋书·卷六九·王劭列传》中原作“骇人视听”。

    隋朝王劭担任著作佐郎一职，将近二十年，陆续撰写过《齐志》、《齐书》、《平贼记》，隋炀帝杨广在位时，他常会用一些荒诞言论取悦皇帝，写文章用字遣词鄙陋粗俗，内容又多超出常轨、不合法度之处，让人见了十分震惊，被有见识的人所轻视。

    “骇人听闻”这句成语就从这里演变而出，用来表示令人听了十分震惊。

    【讨论】

    （1）王邵担任著作佐郎一职有多久时间？撰写过哪些书？

    （2）王邵的写作风格如何？是否受当时人所肯定？

    【造句练习】

    例：世风日下，道德败坏，每天的电视新闻总有一些骇人听闻的事件播出，

    例：最近的塑化剂风波，真是骇人听闻。

    【课后时间】

    成语接龙。

    骇人听闻＞（）＞（）＞（）＞（）＞（）

    参考答案：

    骇人听闻＞（闻鸡起舞）＞（舞文弄墨）＞（墨守成规）＞（规行矩步）＞（步步为营）


一挥而就

    【原文】

    长沙日试万言，王词学富赡，非积学所致。崔詹事廉问，持表荐之于朝，先是试之于使院，请书吏十人，皆给几砚。扪腹，往来口授，十吏笔不停辍，首题〈黄河赋〉三十字，数刻而成；又〈鸟散余花落〉诗三十首，援毫而就。时忽风雨暴至，数幅为回飙（1）所卷（2），泥滓沾渍（3），不胜舒卷（4）。（5）曰：“勿取，但将纸来！”复纵笔一挥，斯须复十余篇矣。

    《摭言》（据《太平广记·卷一八三·王》引）

    【注解】

    （1）回飙：旋风。

    （2）卷：通“卷”，动词，吹走。

    （3）泥滓沾渍：被泥土灰尘沾染湿透。滓，音同“紫”。

    （4）不胜舒卷：无法把卷曲的纸张舒展开来。

    （5）：王，唐长沙人，生卒年不详。词学富赡，应试万言科，显敏捷之才，然不欲为官，放浪山水而终。

    【故事阐述】

    唐代文人王是一个很有才华的人，他在参加万言科考试的时候，请了十个专门负责帮他书写的人员，考试时，王口中源源不绝的吟咏文章，十个抄写人员无法停笔休息。

    正当完成的时候，一阵狂风暴雨到来，把写好的文章卷到地上，怎么也无法打开，王看了便说：“算了！再拿几张新的纸来！”纸一拿来，他拿起笔，顷刻间又写出十余篇文章。

    在《唐诗纪事》中也有这样的记载：“应日试万言科，请十书吏，口授十书吏书之，未亭午，已就七千言。”所以，王确实是有出口成章、下笔千言的才情。

    后来“一挥而就”这句成语，就从《摭言》中“纵笔一挥，斯复十余篇矣”演变而出，用来形容才思敏捷，落笔成章。也可广泛用于书画方面。

    【讨论】

    （1）王参加万言科考试的时候，请了十个人帮他做什么事？

    （2）故事中，从哪里可以看出王文思敏捷？

    【相似成语】

    一气呵成、一蹴而就、下笔成章、援笔立成、运笔如飞

    【造句练习】

    例：小明才华洋溢，这篇看起来很难的文章，他却一挥而就。

    例：人称才子的他，一挥而就，一副春联就写好了。

    【课后时间】

    成语接龙。

    一挥而就＞（）＞（）＞（）＞（）＞（）

    参考答案：

    一挥而就＞（就事论事）＞（事半功倍）＞（倍道兼行）＞（行将就木）＞（木已成舟）


兴师问罪

    【原文】

    阿姹私遣使诣蒙舍川，求投，归义即日抗疏奏闻。阿姹男守偶遂代归王为南宁州都督，归义仍以女妻之。又以一女妻崇道男辅朝。崇道内怀忿惋，外示和平，犹与守偶母子日相攻伐。阿姹又诉于归义（1），兴师（2）问罪。行次昆川信宿而曲轭川溃散，崇道南走黎州。归义尽俘其家族羽党，并杀辅朝而取其女。崇道俄亦被杀。诸爨由是离弱。

    （唐·樊绰《蛮书·卷四·名类》）

    【注解】

    （1）归义：人名，即蒙归义（西元697-748），又作皮逻阁、魁乐觉。云南蒙舍州（今云南巍山）乌蛮（彝族先民）人。唐代南诏第四世王。开元十六年，父盛逻皮死，嗣为王。他即位之后，靠着唐王朝的扶持，统一六诏，建立了一个以云南为中心，以彝族、白族先民为主体的南诏王国，并臣属于唐王朝，成为唐王朝的西南屏障。

    （2）师：军队。

    【故事阐述】

    唐玄宗时，两爨的主祭崇道带领群众动乱，玄宗召来蒙舍部的蒙归义前往平乱。平乱不久后，崇道又杀了被任命为南宁都督的爨归王，归王被害，他的妻子阿姹发兵征讨崇道，并派遣使者请求蒙归义替自己复仇。

    蒙归义为安抚他们，先让归王之子守偶继承父业，任宁州都督，并将自己的女儿许配给他，此外，也将另一个女儿许配给崇道的儿子辅朝。

    虽然崇道表示愿意停战，但暗地里仍旧不停地发兵攻伐守偶母子，阿姹只好再请蒙归义出面，蒙归义于是带领军队讨伐崇道。崇道战败，他的家人和亲信都被俘虏，蒙归义并杀了自己的女婿，最后连崇道本人也被杀。此次战役，让爨族的各部元气大伤，从此分崩离析，积弱不振。

    文章中的“兴师问罪”就是指发动军队前去讨伐有罪者。今日则多用来指前去宣布他人罪状，严加谴责。

    【讨论】

    （1）两爨的主祭崇道带领群众动乱，唐玄宗派谁去平乱？

    （2）蒙归义分别将自己的俩个女儿许配给谁？

    【相似成语】

    大动干戈、吊民伐罪、问罪秦中、兴兵伐罪、声罪致讨、严厉谴责

    【造句练习】

    例：受骗的客户带着瑕疵品，向贩卖商兴师问罪。

    例：王同学跟这件事一点关系也没有，却被教官兴师问罪，真是莫名其妙。

    【课后时间】

    成语接龙。

    兴师问罪＞（）＞（）＞（）＞（）＞（）

    参考答案：

    兴师问罪＞（罪不容诛）＞（诛心之论）＞（论功行赏）＞（赏心悦目）＞（目不识丁）


山高水长

    【原文】

    望如何其望最伤！俟环兮思帝乡。龙门不见（1）兮云雾苍苍，乔木何许（2）兮山高水长。

    (一)唐·刘禹锡〈望赋〉（据《全唐文·卷五九九·刘禹锡》引）

    先生汉光武之故人也。……微先生不能成光武之大，微光武岂能遂先生之高哉？而使贪夫廉，懦夫立，是有大功于名教也。某来守是邦，始构堂而奠焉，复其为后者四家，以奉祠事，又从而歌曰：“云山苍苍，江水泱泱（3），先生（4）之风（5），山高水长（6）。”

    （二）宋·范仲淹〈桐庐邵严先生祠堂记〉（据《范文正公集·卷七》引）

    【注释】

    （1）龙门不见：意谓故都看不见

    （2）乔木何许：意谓故里在哪儿。

    （3）泱泱：水深广的样子。

    （4）先生：指严光。字子陵，生卒年不详，东汉会稽余姚人。尝与光武帝同游学，及光武即位，乃变更姓名，隐居富春山，耕钓以终。

    （5）风：风范。

    （6）山高水长：比喻人品高洁，垂范久远。

    【故事阐述】

    “山高水长”的意思有两层，第一层是“山很高，水很长”，形容多阻碍，就如唐代刘禹锡〈望赋〉中写到“龙门不见兮云雾苍苍，乔木何许兮山高水长”，他写这篇赋的时候，正在被贬中，遥望京都，云雾茫茫；遥望故里，却山高水长，不知在何处。

    第二层意思就如宋代范仲淹〈桐庐郡严先生祠堂记〉，里面有几句：“云山苍苍，江水泱泱，先生之风，山高水长。”比喻人品高洁，垂范久远。

    今日，这个成语的用法，多偏向第二层意思，或者引申比喻情谊或恩德深厚。也有人直接使用词面的意思，把“山高水长”用来形容山水景色秀丽。

    【讨论】

    （1）唐代刘禹锡写这篇赋的时候，当时的心情如何？

    （2）“山高水长”的意思有两层，各自为何？请说说看。

    【造句练习】

    例：李老师的品德学问山高水长，令人景仰。

    例：父母对我们的恩情，山高水长，做子女的当铭记在心。

    例：这一路，山高水长，风景之秀丽，真是令人陶醉。

    【课后时间】

    找出词语结构和“山高水长”相似的成语。

    日（）年（）、心（）气（）、耳（）目（）、心（）胆（）

    参考答案：

    日（久）年（长）、心（平）气（和）、耳（聪）目（明）、心（惊）胆（颤）


高朋满座

    【原文】

    雄州雾列，俊彩星驰。台隍枕夷夏之交，宾主尽东南之美。都督阎公之雅望，棨戟遥临；宇文新州之懿范，襜帷暂驻。十旬休假（1），胜友如云。千里逢迎，高朋满座。腾蛟起凤，孟学士之词宗；紫电青霜，王将军之武库。家君作宰，路出名区。童子何知？躬逢胜饯。

    唐·王勃〈秋日登洪府滕王阁饯别序〉（据《全唐文·卷一八一·王勃》引）

    【注释】

    （1）十旬休假：十日为一旬。唐朝制度，做官者遇到旬日就休假，时称“休沐”。

    【故事阐述】

    王勃是唐初著名的文学家，为“初唐四杰”之一，自幼聪明过人，擅长诗文。

    唐高宗时，阎伯屿为洪州牧，重修滕王阁，在重阳佳节时，于此大宴宾客。恰巧王勃因为要到交趾省亲，路过此地，也被邀请参加这次盛会。宴会中，阎伯屿请宾客为滕王阁写一篇文章，大家都谦让推辞，只有王勃毫不犹豫地答应了，当场写了这篇〈秋日登洪府滕王阁饯别序〉（又称〈滕王阁序〉），在座的人都赞不绝口。

    序文中说到，在假期中，许多朋友像云朵一般的聚集，从远方而来，席上坐满了高贵的嘉宾。参与盛会的人，每个都才华洋溢，而自己却只是个无知的童子，何等的荣幸，也能参与这样的盛会。

    后来“高朋满座”被用来形容宾客众多。

    【讨论】

    （1）王勃有什么称号？他擅长什么东西？

    （2）王勃为滕王阁写一篇文章，文章内容说的是什么？

    【造句练习】

    例：这家餐厅远近驰名，每天从早到晚，都是高朋满座。

    例：张先生生性好客，家里时常高朋满座。

    【课后时间】

    成语接龙。

    高朋满座＞（）＞（）

    没没无闻＞（）＞（）

    参考答案：

    高朋满座＞（座无虚席）＞（席不暇暖）

    没没无闻＞（闻鸡起舞）＞（舞文弄墨）


别开生面

    【原文】

    将军魏武之子孙，于今为庶为清门。英雄割据虽已矣，文彩风流犹尚存。学书初学卫夫人，但恨无过王右军。丹青不知老将至，富贵于我如浮云。开元之中常引见，承恩数上南熏殿。凌烟（1）功臣少颜色（2），将军下笔开生面（3）。良相头上進贤冠（4），猛将腰间大羽箭。褒公鄂公毛发动，英姿飒爽来酣战。先帝天马玉花骢，画工如山貌不同。

    唐·杜甫〈丹青引赠曹将军霸〉诗（据《全唐诗·卷二二○·杜甫》引）

    【注解】

    （1）凌烟：凌烟阁，位于今陕西省长安县内，唐太宗为表彰功臣勋绩所建的楼阁。内悬挂二十四名功臣的画像，由阎立本绘，唐太宗亲自作赞，褚遂良题阁。后泛指表彰功臣的殿阁。

    （2）少颜色：画像原有的颜色褪去。

    （3）开生面：重新赋予新的面貌。

    （4）贤冠：古时儒者所戴的黑布冠。唐代时，百官朝服，皆着進贤冠。

    【故事阐述】

    盛唐时期著名的画家－曹霸，非常善于画马，也很会画肖像，他的作品栩栩如生。开元年间，他受到唐玄宗的赏识，奉命重新描绘凌烟阁里的功臣肖像，经过他的笔下，使原本已经褪色的面貌变得鲜明、生动。后来“别开生面”这句成语，就从诗中“下笔开生面”演变而出，用来比喻另外开创新的局面、风格、形式。

    【讨论】

    （1）盛唐时期著名的画家－曹霸，他擅于画什么东西？

    （2）曹霸受到唐玄宗的赏识，被赋予什么样的任务？

    【相似成语】

    耳目一新、别出心裁、别出机杼、别具一格、别具匠心、面目一新、独树一帜

    【造句练习】

    例：这真是一次别开生面的演出，令人印象十分深刻。

    例：此次乐团表演利用中西乐器合奏，新颖奇特，别开生面。

    【课后时间】

    成语接龙。

    别开生面＞（）＞（）＞（）＞（）＞（）

    参考答案：

    别开生面＞（面授机宜）＞（宜室宜家）＞（家道中落）＞（落井下石）＞（石沉大海）


愁眉不展

    【原文】

    再刖未甘何处说，但垂双泪出咸秦。风尘匹马来千里，蓬梗全家望一身。旧隐每怀空竟夕（1），愁眉不展（2）几经春。今朝傥降非常顾，倒屐宁惟有古人。

    唐·姚鹄〈随州献李侍御〉诗二首之二（据《全唐诗·卷五五三·姚鹄》引）

    【注解】

    （1）竟夕：整夜。

    （2）展：舒张、打开。

    【故事阐述】

    姚鹄的这首诗在叙述一个仕途不顺，被贬远放的人，怀抱着重展抱负的希望，却每次都落空，所以心情忧愁而双眉紧锁，好几年来始终郁郁寡欢不得志。

    “愁眉不展”的“眉”是眉毛的意思，我们常可以从眉毛在脸部的样子，来判断一个人心情的好或坏。例如：“眉飞色舞”、“眉开眼笑”、“扬眉吐气”，双眉分开上扬，可见心情是愉快的：相反的“横眉竖目”、“愁眉不展”、“直眉瞪眼”，就是眉毛揪成一直线，皱着眉头，表示心情抑郁不开朗的样子。

    后来“愁眉不展”被用来指双眉紧锁，很忧愁的样子。

    【讨论】

    （1）姚鹄诗中的主角何以愁眉不展？

    （2）眉毛在脸部的样子，可以判断一个人心情的好或坏，请从文章中各举例三个形容词来说明。

    【造句练习】

    例：看他一副愁眉不展的样子，不知道有什么心事。

    例：他已经失业在家六个月了，所以整天愁眉不展。

    【课后时间】

    成语造句，请依照成语的顺序造句。

    1.离乡背井、潸然泪下

    2.另请高明、无能为力

    参考答案：

    1.一想到从此就将离乡背井，到外地工作，他不禁潸然泪下。

    2.这件事情你还是另请高明吧！小弟真的是无能为力，帮不上忙。


光明磊落

    【原文】

    问：“‘卦有小大’，旧说谓〈大畜〉、〈小畜〉、〈大过〉、〈小过〉，如此，则只说得四卦。”曰：“看来只是好底卦，便是大；不好底卦，便是小。如〈复〉，如〈泰〉，如〈大有〉，如〈夬〉之类，是好底卦；如〈睽〉，如〈困〉，如〈小过〉底，尽不好底。譬如人，光明磊落底（1）便是好人，昏昧迷暗（2）底便是不好人。所以谓‘卦有小大，辞有险易’。大卦辞易，小卦辞险，即此可见。”

    （《朱子语类·卷七四·易·上系上》）

    【注解】

    （1）底：同“的”。

    （2）昏昧迷暗：昏庸诡诈。

    【故事阐述】

    朱熹是南宋有名的理学家，《朱子语类》这本书就是记载他和门人弟子间的对话。有学生问他有关《易经》卦辞的问题：“《易经系辞》里说‘卦有小大’，旧说是《易经》里的‘大畜’、‘小畜’、‘大过’、‘小过’四个卦，但是只有这四个卦吗？”朱熹回答：“应该是说凡是好的卦都可称为大，不好的卦都称做小，所谓‘卦有小大’，就是说卦有好的有坏的，就像人也有好坏之分。光明磊落的人就是好人，昏庸诡诈的人就是坏人。”“磊落”指的就是坦然宽大的样子。朱熹用“光明磊落”形容心胸坦荡无私的人。后来“光明磊落”就一直沿用下来，形容心地无私，胸怀坦荡。

    【讨论】

    （1）《朱子语类》一书，内容记载为何？

    （2）学生问朱熹有关《易经》卦辞的问题，他的回答为何？

    【造句练习】

    例：选手们竞争，要光明磊落，不可心存投机。

    例：为人要光明磊落，才能对得起自己的良心。

    【相似成语】

    不愧屋漏、不欺暗室、光明正大、襟怀坦荡

    【课后时间】

    成语接龙。

    光明磊落＞（）＞（）＞（）＞（）＞（）

    参考答案：

    光明磊落＞（落井下石）＞（石破天惊）＞（惊弓之鸟）＞（鸟尽弓藏）＞（藏头露尾）


铁面无私

    【原文】

    且说庞集因女儿做了仁宗的贵妃，十分宠幸。那忠孝王呼得模，自恃宋朝开国的大功臣，世袭食禄（1）三千石，黄金十万两，朝里这些同僚，那个不畏惧他几分？动不动就要面圣，弄得那朝里的官僚，个个胆战心惊（2），就是那龙图阁学士包拯（3），极也是这般利害。偏偏那个包文正同他也是一般的，朝廷十分信服，果然他是铁面无私，如今亏得朝廷差他封王去了。

    （《说呼全传第三七回》）

    【注解】

    （1）食禄：俸给、官俸。

    （2）胆战心惊：形容十分害怕。

    （3）包拯：西元998～1061，字希仁，宋合肥人。性刚直，历官天章阁待制、龙图阁直学士。知开封府，办案严正，不避权贵，时人比其为“黄河清”。当时京师流传“关节不到，有阎罗包老”之语，为宋代有名的清官，卒谥孝肃。亦称为“包待制”、“包龙图”、“包公”、“包青天”。

    【故事阐述】

    《说呼全传》是一部历史演义小说，书中叙述呼氏家族与奸臣庞集家族的故事。庞集仗恃女儿是仁宗的宠妃，残害呼氏一家，后来在包拯等贤臣的帮助下，呼家的冤屈终于得以申雪。文中的包拯，即是民间俗称的包公，他个性刚直，办案严正，不惧权贵，是宋代有名“铁面无私”的清官。宋朝另有一名铁面无私的清官赵 ，他为官正直清廉，执法公正，不徇私情，人称“铁面御史”。后来“铁面无私”被用来形容公正严明而不偏私。

    【讨论】

    （1）庞集为什么敢肆无忌惮的残害呼氏家族？

    （2）文章中提到铁面无私的清官有哪两位？他们共同的人格特质有什么？

    【造句练习】

    例：他是一位铁面无私的领导者，纵然是亲儿子，办事不力，照样处罚。

    例：这位法官不接受任何关说、利诱，铁面无私，令人敬佩。

    【相似成语】

    大公无私、守正不阿、铁面无情

    【课后时间】

    成语接龙。

    铁面无私＞（）＞（）＞（）＞（）＞（）

    参考答案：

    铁面无私＞（私相授受）＞（受宠若惊）＞（惊弓之鸟）＞（鸟尽弓藏）＞（藏头露尾）


鸦雀无声

    【原文】

    天风吹月入阑干（1），乌鹊无声夜向阑（2）。织女（3）明星（4）来枕上，乃知身不在人间。

    (宋苏轼〈绝句〉诗三首之三)（据《苏东坡全集·续集·卷二》引）

    【注解】

    （1）天风吹月入阑干：指月亮已西斜。

    （2）阑：将尽、晚。

    （3）织女：星名，是夏、秋夜空中一颗明亮的星，隔银河与牵牛星相对。

    （4）明星：金星的别名，早晨出现于东方又先日而出，故称为“启明”。

    【故事阐述】

    月亮西斜，夜已深沉，大地一片寂静，就连喜欢鸣叫的乌鸦、喜鹊也已熟睡。此时，织女星、金星显得格外明亮，星光斑斓中，天将破晓，我在枕上醒来，竟似飘飘欲仙，仿佛已身不在人间。

    此诗原文中的“乌鹊无声”，乌就是乌鸦，鹊是指喜鹊，又鹊与雀同音。鸦和雀都是叫声非常嘈杂的鸟，而当鸦雀都无声时，就会很安静。因此，“鸦雀无声”这句成语就从这里演变而出，用来形容非常寂静。

    【讨论】

    （1）为什么当鸦雀都无声时，就会变得很安静？

    （2）古人认为乌鸦、喜鹊各有什么象征？

    【造句练习】

    例：原本吵闹不休的会场，当校长一开口，马上变得鸦雀无声，大家都凝神静听。

    【相似成语】

    万籁俱寂；阒寂无声

    【课后时间】

    请将无、吾、梧、毋等字填在适当的空格中：

    ◎凤栖高（）

    ◎宁缺（）滥

    ◎（）独有偶

    ◎支（）其词

    参考答案∶

    ◎凤栖高（梧）

    ◎宁缺（毋）滥

    ◎（无）独有偶

    ◎支（吾）其词


盛气凌人

    【原文】

    时户部侍郎李公椿年建议行经界，选公为龙游县覆实官，约束严峻，已量之田隐藏亩步（1），不以多寡，率（2）至黥配（3）。盛气临人，无敢忤（4）者。公独曰：“愚民不识弓步，不善度量，若田少而所供反多，须之首复，乃可并行。”

    [宋·楼钥《攻媿集·卷八八·敷文阁学士宣奉大夫致仕赠特進汪公行状》]

    【注解】

    （1）亩步：计算土地面积的量词。此指田地的面积。

    （2）率：一概。

    （3）黥配：在犯人脸上刺字、涂墨，并且流放到远方。

    （4）忤：音同“五”，违逆。

    【故事阐述】

    “盛气凌人”原作“盛气临人”。典故出自宋代楼钥〈攻媿集·卷八八·敷文阁学士宣奉大夫致仕赠特進汪公行状〉一文。文章中提到当时户部侍郎李椿年建议重新丈量民田的边界，朝廷派遣汪大猷担任龙游县的覆勘官。当时李椿年的规定十分严峻，凡是丈量过的田，重新勘验，如有隐藏，不论多少，一律处以黥刑，流放到远方。因为气势压迫于人，所以人民即使有所不服，也不敢跟他对抗。后来“盛气凌人”这句成语就从这里演变而出，指用骄横的气势压迫别人。

    【讨论】

    （1）凡是丈量过的田，重新勘验，如有隐藏，则处以什么刑责？

    （2）你觉得黥刑人道吗？说说你的想法。

    【造句练习】

    例：在上位者，待人处世更应该谦虚有礼，千万不要盛气凌人。

    例：他一副盛气凌人的样子，真令人讨厌！

    【相似成语】

    不可一世、目空一切、咄咄逼人、倨傲鲜腆

    【课后时间】

    成语接龙。

    盛气凌人＞（）＞（）＞（）＞（）＞（）

    参考答案：

    盛气凌人＞（人山人海）＞（海底捞针）＞（针锋相对）＞（对症下药）＞（药笼中物）


行云流水

    【原文】

    所示书教及诗赋杂文，观之熟矣。大略如行云流水，初无定质，但常行于所当行，常止于所不可不止，文理（1）自然，姿态横生（2）。宋·苏轼〈与谢民师推官书〉

    （据《苏轼文集·卷四九·书》引）

    【注解】

    （1）文理：文字组织的条理。

    （2）横生：洋溢、流露。

    【故事阐述】

    谢民师，宋朝江西人，自幼聪慧、勤奋好学有文才。他性情温良，崇尚才学，十分仰慕誉满天下的苏轼。后与苏轼因文章结缘，两人从未谋面，但书信不断，互赠诗文，相互问候，谈诗论文，成为推心置腹的文友。

    后来，苏轼遭贬至儋州，使当时在广东做推官的谢民师忧心不已，日夜烧香拜佛，祈求苏轼能逢凶化吉。苏轼前往儋州，路过广州时，谢民师以诗文求教，两人一见如故，促膝长谈，视彼此为知己。

    本文〈与谢民师推官书〉是苏轼离开广州后写给谢民师的第二封信，信中答覆谢民师有关写作上所提的问题，也表达了他对写作文章的见解，更流露出苏轼与谢民师之间的真挚友情。

    苏轼在信中说，你给我看的书信文件、诗歌、辞赋与杂文，我已经都熟读了。这些读起来就像飘动的浮云、流动的水，文笔流畅，无拘无束，没有固定形式，但常常在适当时候起笔书写，又常常在恰当时机停笔歇息，文理自然，洋溢流露出多变的姿态。

    原文中的“行云流水”后来被人们当作成语使用，形容为人处事或诗文飘逸自然，毫不做作。

    【讨论】

    （1）苏轼写〈与谢民师推官书〉的主要内容是什么？

    （2）从什么地方可看出苏轼与谢民师的友好情谊？

    【造句练习】

    例：她写的文章如行云流水，是位畅销作家。

    例：这位舞蹈演员的表演如行云流水，自然传神，令人叹为观止。

    【相似成语】

    笔翰如流、锋发韵流、挥洒自如

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）提心惊吊胆小∶形容心理上、精神上担忧害怕，无法平静下来。

    （ ）幄运动帷筹备∶谋划策略。

    （ ）有生死无运命∶凡事都已命中注定，是人力无法挽回的。

    （ ）一胜败天地涂∶形容失败到不可收拾的地步。

    参考答案∶

    提心吊胆、运筹帷幄、生死有命、一败涂地


英雄气短

    【原文】

    丕（1）有高行（2），少时一试礼部（3），不中，即拂衣（4）去，曰：“此中最易短英雄（5）之气。”因筑室渳水之滨（6），五十年不践（7）城市。

    （《增广尚友录统编·卷三·苏丕》 ）

    【注解】

    （1）丕：指宋朝青州人苏丕，宋太祖建隆四年状元。

    （2）高行：高尚的品德。

    （3）礼部：古代官署。汉时为尚书的客曹，至北周始称为“礼部”。隋、唐以后为六部之一。主掌礼仪、祭祀、贡举、学校、宗俗教化、接待外宾之事，礼部尚书为其长官。清以后改为典礼院。

    （4）拂衣：甩动衣袖，表示不高兴或生气。拂，音福。

    （5）英雄：才能、见识超越众人。

    （6）滨：音宾，水边。

    （7）践：音剑，踏。

    【故事阐述】

    据《增广尚友录统编·卷三·苏丕》中记载，宋朝青州人苏丕，品德高尚，是宋太祖建隆四年的状元。他少年时参加考试没有考上，便拂袖而去，说∶“考试是最容易让人沮丧，折损英雄的志气的事。”苏丕因此就在渳水之畔筑室而居，五十年不踏入都邑，过着田园的隐居生活。他的情况被欧阳修得知后上报朝廷，被赐以“冲退居士”的名号。

    后来，原文中的“最易短英雄之气”演变为“英雄气短”这句成语，用来指有才能志气的人因遭遇挫折而丧失進取心。

    【讨论】

    （1）苏丕参加礼部考试没考上，他说了什么话？

    （2）欧阳修得知他的情况，为他做了什么事？

    【造句练习】

    例：你如此萎靡不振、英雄气短，怎能东山再起啊？

    例：王先生失业很久了，这让他无法振作而英雄气短。

    【课后时间】

    成语接龙∶

    英雄气短→短（ ）相接→接二（ ）三→三（ ）其口→口齿（）俐

    参考答案∶

    英雄气短→短（兵 ）相接→接二（连）三→三（缄）其口→口齿（伶）俐


牵强附会

    【原文】

    〈洪范五行传〉者，巫瞽之学也，历代史官皆本之以作《五行志》。天地之间，灾祥万种，人间祸福，冥不可知，若之何一虫之妖，一物之戾，皆绳之以五行？又若之何晋厉公一视之远，周单公一言之徐，而能关于五行之沴乎？晋申生一衣之偏，郑子臧一冠之异，而能关于五行之沴乎？ 董仲舒（1）以阴阳之学（2）倡为此说，本于《春秋》（3），牵合附会。历世史官自愚其心目，俛首（4）以受笼罩而欺天下。臣故削去五行，而作〈灾祥略〉。

    宋郑樵〈通志总序〉（据《通志》引）

    【注解】

    （1）董仲舒：西元前１７９～１０４，西汉广川人。少治春秋，孝景时为博士，下帷讲诵，三年不窥园。提倡独尊儒术。着有《春秋繁露》等书。

    （2）阴阳之学：根据四时、节气、方位、星象来讲人事吉凶的数术。

    （3）《春秋》：孔子据鲁史修订而成，为编年体史书。所记起自鲁隐公元年，迄鲁哀公十四年，共二百四十二年。其书常以一字一语之褒贬寓微言大义。因其记载春秋鲁国十二公的史事，故亦称为“十二经”。公羊、谷梁、左氏三家为之作传，称为“春秋三传”。

    （4）俛首：低头。

    【故事阐述】

    “牵强附会”原作“牵合附会”，典故出自〈通志总序〉。《通志》是宋代郑樵所写，内容主要在讲典章制度，他在该书的序里提到：自然现象变化多端，人间的福祸也都难以预测，人如何能将某些纯属自然现象的变异，和人世间的福祸连系起来？而且还视为是福祸降生的症兆呢？然而后代史官却都喜欢将此种自然现象与人事变化结合起来解读，西汉时候的董仲舒尤其是如此，如《汉书·卷二七·五行志下之下》：“（鲁襄公）二十七年‘十二月乙亥朔，日有食之’。董仲舒认为礼义将大灭绝之象也。时吴子好勇，使刑人守门，……后阍戕吴子。”对于《左传·襄公二十七年》“日有食之”这条资料，董仲舒将“日食”这种自然现象，视为是“礼义将大灭绝之象也”，后来更举出襄公二十九年时，吴子余祭死于守门者之手来加以证明。像这种情形，郑樵即认为是“牵合附会”，没有道理的。后来“牵强附会”这句成语就从这里演变而出，用来指生拉硬扯，勉强凑合的情形。

    【讨论】

    （1）《通志》一书是什么人所作？内容主要在写什么？

    （2）天象变化是否跟人间祸福有关呢？请说说你的看法。

    【造句练习】

    例：这明明就是两件不相关的事，你怎么可以牵强附会地混为一谈呢？

    例：这种牵强附会的解说，与事实完全不符，很难令人接受。

    【相似成语】

    生拉硬拽、生搬硬套、穿凿附会、郢书燕说

    【课后时间】

    成语接龙。

    牵强附会＞（）＞（）＞（）＞（）＞（）

    参考答案：

    牵强附会＞（会心一笑）＞（笑里藏刀）＞（刀枪不入）＞（入木三分）＞（分身乏术）


义正辞严

    【原文】

    先生二十年东鲁，能使鲁人皆好学。其间张续与李常，剖琢石得天璞。大圭虽不假雕琢，但未磨砻出圭角。二生固是天下宝，岂与先生私褚橐。先生示我何矜夸，手携文编谓新作。得之数日未暇读，意欲百事先屏却。夜归独坐南窗下，寒烛青荧如熠爚。病眸昏涩乍开缄，灿若月星明错落。辞严意正质非俚（1），古味虽淡醇（2）不薄。千年佛老贼中国，祸福依凭群党恶。拔根掘窟期必尽，有勇无前力何荦。乃知二子果可用，非独词坚由志确。朝廷清明天子圣，阳德汇進群阴剥。大烹养贤有列鼎，岂久师门共藜藿。予惭职谏未能荐，有酒且慰先生酌。

    [宋·欧阳修〈读张李二生文赠石先生〉诗（据《欧阳修全集·卷二》引）]

    【注解】

    （1）俚：鄙俗。

    （2）醇：音同“纯”，精纯。

    【故事阐述】

    欧阳修写文章风格平易近人且情韵绵邈，诗词清新婉约，为一代文宗。这是欧阳修在读到张续和李常的文章后，写下的感想送给石介的一首诗。诗中提到张续和李常，就像是未经雕琢的玉石，可说是天下的瑰宝。他们的文章严正有力，义理充分，词语质朴而不鄙俗；虽古雅的风味淡了些，但文字精纯而不杂。后来“义正辞严”这句成语，就从这里的“辞严意正”演变而出，用来指义理正当，措词严厉。

    【讨论】

    （1）欧阳修为一代文宗，他的写作特色为何？

    （2）欧阳修提到张续和李常的文章风格为何？

    【造句练习】

    例：面对不合理的要求，我们可以义正辞严地拒绝。

    例：面对长辈义正辞严的斥责，他深感羞愧，且有悔改之心。

    【相似成语】

    仗义执言、理直气壮

    【课后时间】

    成语接龙。

    义正辞严＞（）＞（）＞（）＞（）＞（）

    参考答案：

    义正辞严＞（严刑峻法）＞（法外施仁）＞（仁至义尽）＞（尽忠报国）＞（国色天香）


气象万千

    【原文】

    庆历（1）四年春，滕子京（2）谪（3）守巴陵郡（4）。越明年，政通人和，百废具兴，乃重修岳阳楼，增其旧制，刻唐贤今人诗赋于其上，属（5）予作文以记之。予观夫巴陵胜状（6），在洞庭（7）一湖，衔（8）远山，吞（9）长江，浩浩汤汤（10），横无际涯（11），朝晖（12）夕阴，气象万千，此则岳阳楼（13）之大观也，前人之述备矣。

    [宋·范仲淹〈岳阳楼记〉（据《范文正公集·卷七》引）]

    【注解】

    （1）庆历：宋朝仁宗的年号。

    （2）滕子京：即滕宗谅，与范仲淹同榜進士，又是知心挚友，为人豪迈，崇尚风节。

    （3）谪：音折，古代官吏降职调任。

    （4）巴陵郡：春秋战国时代的楚地，刘宋时置巴陵郡，后改称岳州，即现在的湖南省岳阳县。

    （5）属：音主，同“嘱”，托付。

    （6）胜状：美好的景色。

    （7）洞庭：即洞庭湖，位于湖南省北部，长江的南侧，具有调节长江水量的作用。

    （8）衔：音贤，连接。

    （9）吞：容纳。

    （10）浩浩汤汤：水势盛大状阔的样子。汤，音商。

    （11）际涯：边际。

    （12）晖：音灰，日光。

    （13）岳阳楼：高三层，在湖南省岳阳县西门上，下临洞庭湖，风景极为优美。

    【故事阐述】

    〈岳阳楼记〉是宋朝名臣范仲淹应好友巴陵太守滕子京之邀而作，内容提到∶宋仁宗庆历四年的春天，滕子京被贬为巴陵太守。到了第二年，国泰民安，许多荒废的事业都已重新兴办起来。于是重新修建岳阳楼，扩大旧有的规模，把唐代名人和当代人的诗赋刻在上面，并嘱托我写一篇文章来记述这件事。

    我观赏那巴陵最美好的景色，全在洞庭湖之中，它连接着远方山脉，吞吐着长江水流，水势浩大，宽广无边，早晴晚阴，气象千变万化。这是岳阳楼雄伟壮观的景象，前人的描述已经很详尽了。那么，北面通到巫峡，南面直达潇水、湘江，被贬的政客和往来的诗人，大多在这里聚会，观看自然景物所触发的情感能不相同吗？

    后来，原文中的“气象万千”就被当作成语使用，形容景色、事物千变万化，蔚为壮观。

    【讨论】

    （1）范仲淹为什么写〈岳阳楼记〉？

    （2）范仲淹认为巴陵郡最美的景色在哪里？

    【造句练习】

    例：玉山山顶终年云雾缭绕，气象万千。

    例：到阿里山观日出，初升的旭日，万丈光芒，气象万千。

    【课后时间】

    成语接龙∶

    气象万千→千（ ）万马→马耳（ ）风→风（ ）残年→年轻（ ）壮

    参考答案∶

    气象万千→千（军）万马→马耳（东）风→风（烛）残年→年轻（力）壮


沆瀣一气

    【原文】

    干符二年（1），崔沆（2）放崔瀣，谭（3）者称：“座主（4）门生（5）沆瀣（6）一气。”

    (宋·钱易《南部新书·戊集》)

    【注解】

    （1）干符：唐朝僖宗的年号。

    （2）崔沆：唐博陵人，累迁中书舍人。

    （3）谭：同“谈”，言论。

    （4）座主：科举时代，考试及第者称主考官为“座主”。

    （5）门生：科举时代，考试及第者，对主考官的自称。

    （6）沆瀣：露气。瀣，音谢。

    【故事阐述】

    唐僖宗干符二年，崔沆被派去任主考官。放榜后，崔沆录取了一个叫崔瀣的考生。在科举时代，应试及第的人，称主考官为座主，自称为门生。因为崔沆与崔瀣不但同姓，也都是单名，而两人的名字沆、瀣连起来，意思正是夜间由水气凝聚的露气。于是当时就有人议论说∶“这位主考官与他的门生名字连起来，正好是夜间的露气。”

    后来，“沆瀣一气”被引用为成语，比喻气味相投，志同道合的人，本是正面意义；后多用于贬义，比喻臭味相投。

    【讨论】

    （1）科举时代，什么是座主？什么是门生？

    （2）沆、瀣两字连起来是什么意思？

    【造句练习】

    例：他们两人一是出纳一是会计，沆瀣一气，勾结盗用公款。

    例：那兄弟二人沆瀣一气，为非作歹，鱼肉乡民，是地方上的败类。

    【课后时间】

    成语接龙∶

    移花（ ）木→木（ ）成舟→舟（ ）劳顿→顿口（ ）言→言（ ）计从

    参考答案∶

    移花（接）木→木（已）成舟→舟（车）劳顿→顿口（无）言→言（听）计从


喜出望外

    【原文】

    某启。契阔八年，岂谓复有见日！渐近中原（1），辱书（2）尤数（3），喜出望外。比日起居佳胜。某已得舟，决归许，如所教。而长子迈遽舍字，深以为恨。报除辇运似亦不恶。近日除目时有如人所料者。此后端叔必已信安矣！但老境少安，余皆不足道。乍热，万万以时自爱。某再拜。

    宋苏轼〈与李之仪书〉五首之二（据《苏东坡全集·续集·卷四·书简》引）

    【注解】

    （1）中原：黄河下游一带，包括河南的大部分、山东的西部，河北、山西的南部及陕西的东部。此指京师开封。

    （2）辱书：收到来信。辱，谦辞，有承蒙之意。书，信件。

    （3）尤数：格外频繁。尤，格外。数，音同“硕”，频频。

    【故事阐述】

    苏轼是北宋著名文人，在诗词书画上均有很大的成就。当时王安石倡行新法，苏轼上书皇帝，表示反对之意，因此得罪了王安石，被连贬数州，最远还曾到达海南岛。

    在苏轼被贬的那段时间，与老友李之仪通信，信里写到：“辱书尤数，喜出望外。”意思是说与李之仪八年没有见面，最近常常收到他的来信，真是令人感到意外和高兴啊！

    后来“喜出望外”就被用来指因为意想不到的事而感到欣喜。

    【讨论】

    （1）虽然有违当势者，苏轼仍敢说出自己看法，上书皇帝，你对他的行为有什么看法？请说说看。

    （2）宋代还有许多有名的文人，你最欣赏哪一位呢？为什么？

    【造句练习】

    例：听到姐姐上榜的消息，喜出望外的妈妈马上通知亲朋好友。

    例：多年不见的老友，还能旧地重逢，真是让人喜出望外啊！

    【课后时间】

    成语接龙。

    喜出望外＞（）＞（）＞（）＞（）＞（）

    参考答案：

    喜出望外＞（外强中干）＞（乾纲不振）＞（振臂一呼）＞（呼风唤雨）＞（雨后春笋）


欢欣鼓舞

    【原文】

    自公始至，释其重荷（1），而出之于陷阱（2）之中。方其困急时，箪瓢之馈（3），愈（4）于千金，是故莫不欢欣鼓舞之至。宋·苏轼〈上知府王龙图书〉

    （据《苏轼文集·卷四八》引）

    【注解】

    （1）荷：音贺，担负。

    （2）陷阱：此指灾难。

    （3）馈：音溃，赠予

    （4）愈：超过；胜过。

    【故事阐述】

    宋朝苏轼的〈上知府王龙图书〉这篇文章，是写给四川成都新任的知府王素的一封信，主要是为民请命。

    信中内容提到，最近这几年，老百姓被繁重的苛捐杂税压得几乎无法生存，自从您到职后，减少人民的税赋，使大家放下了沉重的负担，就好像从痛苦的灾难中被拯救出来。这种将人从急难困境中解救出来的作为，虽然是微小的馈赠却胜过千金，对老百姓是极其珍贵的，所以大家极为欢乐兴奋，对新任知府充满了更多的期望。

    后来，原文中的“欢欣鼓舞”演变为成语，大多用于群体，形容非常高兴振奋的样子。

    【讨论】

    （1）苏轼为什么要写〈上知府王龙图书〉给新任知府？

    （2）从信中可以看出苏东坡对王素有什么期待？

    【造句练习】

    例：我国棒求队夺得世界冠军，全国上下都欢欣鼓舞。

    例：百货公司举行开张典礼，全体员工都欢欣鼓舞，脸带微笑迎接顾客。

    【相似成语】

    欢天喜地；欣喜若狂；兴高采烈；喜气洋洋

    【课后时间】

    成语接龙∶

    欢欣鼓舞→舞弄（ ）墨→墨（ ）成法→法外（ ）恩→恩（ ）如山

    参考答案∶

    欢欣鼓舞→舞弄（文）墨→墨（守）成法→法外（施）恩→恩（重）如山


欢天喜地

    【原文】

    ……却去房中将十五贯钱尽数取了。后来打听得他，却连累了他家小老婆，与那一个后生，唤做崔宁，冤枉了他谋财害命，双双受了国家刑法。我虽是做了一世强人，只有这两桩人命是天理人心打不过去的；早晚还要超度他也是该的。”那大娘子听说，暗暗地叫苦：“原来我的丈夫也吃这厮杀了！又连累我家二姐与那个后生无辜受戮。思量起来，是我不合当初做弄他两人偿命。料他两人阴司中也须放我不过。”当下权且（1）欢天喜地，并无他说。明日捉个空，便一迳（2）到临安府前叫起屈来。

    《京本通俗小说·错斩崔宁》

    【注解】

    （1）权且：暂且。

    （2）一迳：一直、直接。

    【故事阐述】

    “欢天喜地”是个很浅显的成语，常被用来形容人非常欢喜高兴的样子，较早见于宋代话本小说《错斩崔宁》。故事内容是描述一个名叫刘贵的人，夜里被闯入的盗贼杀死，而刘妻误以为是他的小妾与崔宁谋财害命，于是告到官府去，官府不经明察，又草率断案，将小妾和崔宁判了死刑。一年后，刘妻恰巧成了那个盗贼的押寨夫人，在一次闲聊时，才发现此人是当年谋杀亲夫的真凶。刘妻心中懊悔不已，但表面上装作没事，仍是一付“欢天喜地”的样子，第二天才偷空到官府报案，为夫报仇。

    【讨论】

    （1）你觉得小妾与崔宁的枉死跟谁有关？为什么？

    （2）“欢天喜地”是个很浅显的成语，你还知道哪些跟它意思相近的成语呢？

    【造句练习】

    例：胜利的消息传来，大家都欢天喜地的拥抱在一起。

    例：学期接近尾声，学生们都欢天喜地的准备迎接暑假。

    【相似成语】

    心花怒放、欣喜若狂、眉开眼笑、喜气洋洋、兴高采烈、欢欣鼓舞

    【课后时间】

    举出含有“天”“地”两字的成语。

    参考答案：

    天南地北、天经地义、天高地厚、天昏地暗、天长地久、天摇地动


深恶痛绝

    【原文】

    《孟子·尽心下》：“孔子曰：‘过我门而不入我室，我不憾焉者，其惟乡原（1）乎！”朱熹·集注：“过门不入而不恨之，以其不见亲就（2）为幸，深恶而痛绝之也。”

    （宋·朱熹《四书章句集注·孟子集注·尽心下》）

    【注解】

    （1）乡原：貌似忠厚老实，讨人喜欢，但实际却是不能明辨是非之人，这种人是孔子最厌恶的人。原，音院，通“愿”。

    （2）亲就：接近。

    【故事阐述】

    本文《孟子·尽心下》这段话是孟子引录孔子的话说∶“有人从我家门口经过却不進到我的屋里来，而我不会感到遗憾，只有对乡愿的人才会如此吧！因为乡愿的人是德之贼。”

    南宋理学家朱熹对这段话的注释∶“孔子对于乡愿的人，经过他家门口却不進入他家，并不感觉遗憾，反以能不见、不接近他们而感到庆幸，可见他对这种人是多么厌恶。”

    后来，从这里演变出“深恶痛绝”这句成语，指极其厌恶、痛恨。

    【讨论】

    （1）从本文可以看出孔子不喜欢什么样的人？

    （2）朱熹认为孔子对于乡愿的人是什么态度？

    【造句练习】

    例：对于抢劫杀人、无恶不作的坏人，人们都感到深恶痛绝。

    例：他对上司逢迎拍马，与同事交往虚情假意，他的行为令人深恶痛绝。

    【课后时间】

    成语接龙∶

    胸有（ ）竹→竹（ ）平安→安富（ ）荣→荣华（ ）贵→贵而（ ）目

    参考答案∶

    胸有（成）竹→竹（报）平安→安富（尊）荣→荣华（富）贵→贵而（贱）目


一帆风顺

    【原文】

    又从洪泽溯清淮，积雨连宵晓顿开。霜冻水涯如雪厚，波摇日影入船来。辛勤送客了未了，珍重顺风催复催。明早都梁各分手，顺风便借一帆回。

    宋·杨万里〈晓出洪泽霜晴风顺〉诗（据《诚斋集·卷二九》引）

    【故事阐述】

    一帆风顺，若照字面上来解释，就是指船帆张开，一路顺风。

    杨万里的诗有他的独特风格，以自然创作为主，这首诗是描写自然景色，以及和朋友之间送行的经过：连续几天的雨，冷冽的空气使得岸边的江水像雪一样的凝冻起来，水波晃动，日光照進了船上。而我们正忙着和朋友送行，并互道珍重。到了隔天一早，彼此就要分开，踏上各自的旅程了，希望大家一路上都能顺顺利利的，之后再平平安安的归来。

    后来“一帆风顺”这句成语可能就从这里演变而出，用来比喻非常顺利，毫无阻碍。

    【讨论】

    （1）杨万里的诗有他的独特风格，以什么题材为主要创作来源？

    （2）什么都能“一帆风顺”是世人所梦寐以求的，但现实生活却并非如此，当不如意来临时，你觉得可以用什么样的态度来面对？

    【造句练习】

    例：人生无法一帆风顺，所以我们应该积极迎接挑战。

    例：他真是幸运，无论做什么事都那么一帆风顺，令许多人羡慕不已。

    【课后时间】

    找出“一”开头的成语。

    参考答案：

    一马当先、一孔之见、一蹴可几、一毛不拔、一劳永逸


高抬贵手

    【原文】

    仙掌峰峦峭不收，希夷去后遂无俦。能斟时事高抬手，善酌人情略拨头（1）。画虎不成心尚在，悲麟无应泪横流。悟来不必多言语，嬴得清闲第一筹。

    宋·邵雍〈谢宁寺丞惠希夷樽〉诗（据《伊川击壤集·卷九》引）

    【注释】

    （1）拨头：转头。

    【故事阐述】

    宋代邵雍〈谢宁寺丞惠希夷樽〉一诗中有两句写到“能斟时事高抬手，善酌人情略拨头”，大概的意思是：能够斟酌当时的事情状况，适当的抬高手宽容对方；又能顾及人情事故，稍微的转头改变原来的方向。

    后来“高抬贵手”这个成语可能从这里演变而出，用作请求宽容饶恕的客套话。

    【讨论】

    （1）请说明“能斟时事高抬手，善酌人情略拨头”这两句诗的意思？

    （2）俗话说：“退一步海阔天空”，凡事不必苦苦相争，高抬贵手可能会让事情更加圆满，你有类似的经验吗？请和大家分享。

    【造句练习】

    例：这件事理亏的是他，要不是对方高抬贵手，事情可能没有那么快就解决了。

    例：这是无心之过，请你高抬贵手，就原谅他吧！

    【课后时间】

    成语填空。

    高抬（）手＞手（）情深＞深入（）出＞出（）入死＞死里（）生

    参考答案：

    高抬（贵）手＞手（足）情深＞深入（浅）出＞出（生）入死＞死里（逃）生


逆来顺受

    【原文】

    居富贵常怜贫困，受快乐常恐灾祸，见（1）在常生知足，未来常思戒惧，冤结常求解免，衣食常思来处，起念常教纯正，出语常思因果，逆境常当顺受，动静常付无心。守此十常，更无烦恼。

    宋·陈录《善诱文·对治十常》

    【注解】

    （1）见：音同“现”。

    【故事阐述】

    “对治”为佛教语，是断绝烦恼的意思。〈对治十常〉就是断绝烦恼的十种平常、重要的方法，其中有一个方法是“逆境常当顺受”，意思就是处在恶劣的环境或不顺利的时候，要采取坦然接受的态度，才能免于烦恼。后来“逆来顺受”这句成语就从这里演变而出，用来指以顺从的态度接受恶劣环境或不合理的待遇。

    【讨论】

    （1）文中所说的十常有哪些呢？请说说看。

    （2）遇到逆境时，你会怎么解决？说说你的作法。

    【相似成语】

    犯而不校、委曲求全、唾面自干

    【造句练习】

    例：面对任何的困难处境，他总是逆来顺受，从不喊苦。

    例：你不要什么事都逆来顺受，也要适时地表达自己的意见。

    【课后时间】

    成语接龙。

    逆来顺受＞（）＞（）＞（）＞（）＞（）

    参考答案：

    逆来顺受＞（受宠若惊）＞（惊弓之鸟）＞（鸟尽弓藏）＞（藏头露尾）＞（尾大不掉）


风平浪静

    【原文】

    风平浪静不生纹，水面浑如（1）镜面新。

    宋·杨万里〈泊光〉诗（据《诚斋集·卷一六》引）

    【注解】

    （1）浑如：简直就像。

    【故事阐述】

    没有风浪的天气，水上无半点波纹，水面上简直就像镜面般的光滑。

    后来，“风平浪静”被引用为成语，比喻平静稳定、无事。

    【造句练习】

    例：台风过后，海上水波不兴，风平浪静。

    例：驾着小船在风平浪静的湖面上，真是怡然自得。

    【相似成语】

    海不扬波；水静无波

    【课后时间】

    在下面四字成语中，请找出多余的字删除并重组。

    （ ）总总森林森林∶形容事物众多。

    （ ）放节流开关源∶比喻开辟财源，节省支出，用以储蓄财力。

    （ ）上下寄收篱人∶比喻依附他人而不能自立。

    （ ）广泛开语言路∶政府鼓励人民充分发表自己的意见做为施政参考。

    参考答案∶

    林林总总、开源节流、寄人篱下、广开言路


两全其美

    【原文】

    ……宜将本人移置他处，量与一职，待其行事果异于前，治政实有成效，然后升用，未以为迟。不使骤专非分之任，无令致有横侈之权，则朝廷无将来后悔之患，本人无阿合马丧家之祸。君父臣子之间，上下两全其美，非惟国家之幸，实亦本人之大幸也。

    陈天祥〈论卢世荣奸邪状〉（据《元文类·卷一四》引）

    【故事阐述】

    “两全其美”一词语见于元人陈天祥〈论卢世荣奸邪状〉一文中。卢世荣元代人，元世祖时，大臣桑哥举荐他有“上可裕国，下不损民”的理财之术，故被任命为中书右丞，奉旨整治钞法。但他利用这个机会搜括民脂，在职四个多月其间，不但没有让国家财政有所起色，反而造成入不敷出。而在此之前，另有一皇帝宠臣阿合马，在执掌国家财政大权期间苛征赋税，贪赃枉法，死后不但被追讨家产，世祖还命人开棺戮尸，君臣双方可说是两败俱伤。所以监察御史陈天祥在上书弹劾卢世荣时，便以此事为警惕，建议朝廷在未酿大祸前，先将卢降职查考，使“君父臣子之间，上下两全其美”，一方面国家不致再受其害，一方面也可免卢世荣步上阿合马的后尘，希望如此能顾全君臣双方。后来“两全其美”即用来指做事顾全双方，使两方面都能蒙受其益。

    【讨论】

    （1）阿合马死后，为何还遭世祖命人开棺戮尸？

    （2）大臣桑哥举荐卢世荣的理由何在？卢世荣当上中书右丞后，表现为何？

    【造句练习】

    例：多亏他想了这个两全其美的办法，才解决了这件事情。

    例：你们不要再争论了，我有一个两全其美的好办法。

    【相似成语】

    一箭双雕、一举两得

    【课后时间】

    填入适当答案。

    ◎做事顾全双方，使两方面都能蒙受其益。（两 ）

    ◎离开人群独自生活。（离 ）

    ◎追求不切实际，过高过远的目标。（好 ）

    ◎众人忙乱的样子。（七 ）

    参考答案：

    ◎做事顾全双方，使两方面都能蒙受其益。（两全其美）

    ◎离开人群独自生活。（离群索居）

    ◎追求不切实际，过高过远的目标。（好高骛远）

    ◎众人忙乱的样子。（七手八脚）


摇旗呐喊

    【原文】

    论文呵，有周公礼法；论武呵，代天子征伐。不学云间翔凤，恰似井底鸣蛙。你这般摇旗呐喊，簸土扬沙（1）， 磨磨（2），叫叫喳喳；你这般耀武扬威待怎么？将北海尊里做了两事家。你卖弄你那搊紥，你若是指一指该万剐。

    [元·乔吉《两世姻缘·第三折》（据《元曲选》引）]

    【注解】

    （1）簸土扬沙：指虚张声势。簸，摇动。

    （2） 磨磨：胡乱纠缠。 ，音同“学”。

    【故事阐述】

    “摇旗呐喊”就是在战场上，摇动军旗，大声叫喊以助声威的意思。例如元代乔吉《两世姻缘·第三折》：“你这般摇旗呐喊，簸土扬沙。”说的是主角韦皋元帅，代天子出征西夏凯旋，前来赴驸马张延赏的邀宴。在席上，张延赏要他的义女玉箫出来拜见客人并劝酒。哪知韦皋一看，玉箫和自己的亡妻容貌长得相像，所以当场动心求亲，引起张延赏的不满，不但将他驱离，并拔剑赶杀。韦皋一怒之下，出了宅院，要亲兵将宅子包围，抓拿张延赏。亲兵们一时大声吼叫，声威震人。后来玉箫出面来劝他：说他代天子出征，不学云间飞翔的凤鸟，倒像井底青蛙，在这儿带着兵士摇旗呐喊，弄得尘土飞扬，是多么不懂事呀！这里的“摇旗呐喊”就是军阵喊威的意思。

    【讨论】

    （1）韦皋元帅做了什么事，引起张延赏的不悦？

    （2）韦皋要亲兵将宅子包围，抓拿张延赏，玉箫出面来劝他，对他说了什么话？

    【造句练习】

    例：哨音一响，旁观的同学们立即大声地为跑道上的选手摇旗呐喊。

    例：古代战场上，常常可见士兵们在摇旗呐喊以壮大声势。

    【课后时间】

    挑出成语中的错字，并造一个句子。

    1摇旗纳喊

    2查言观色

    3周车劳顿

    参考答案：

    1摇旗纳喊＞摇旗呐喊－战场上，常常可见士兵们在摇旗呐喊以壮大声势。

    2查言观色＞察言观色－商业谈判时，要懂得察言观色。

    3周车劳顿＞舟车劳顿－经过了几天的舟车劳顿，他一回家倒头就睡。


一气呵成

    【原文】

    〈黄鹤楼〉、〈郁金堂〉皆顺流直下，故世共推之，然二作兴会适超而体裁未密，丰神故美而结撰非艰，若“风急天高”（1），则一篇之中句句皆律，一句之中字字皆律，而实一意贯串，一气呵成。骤读之，首尾若未尝有对者，胸腹若无意于对者；细绎之，则锱铢钧两，毫发不差，而建瓴走阪之势，如百川东注于尾闾之窟。至用句、用字，又皆古今人必不敢道，决不能道者，真旷代之作也，然非初学士所当究心，亦匪浅识所能共赏。

    （明胡应麟《诗薮内编近体中七言》）

    【注解】

    （1）风急天高：指唐代杜甫所作之〈登高〉诗，其首句为“风急天高猿啸哀”。

    【故事阐述】

    明代胡应麟所撰《诗薮》一书，是以个人观点评论周、汉以来，至于六朝、唐、宋、元、明的古体与近体诗，遍论历代作者的优劣。此篇所论即是唐代杜甫作的〈登高〉一诗。这首诗是一首七言律诗，内容为：“风急天高猿啸哀，渚清沙白鸟飞回。无边落木萧萧下，不尽长江滚滚来。万里悲秋常作客，百年多病独登台。艰难苦恨繁霜鬓，潦倒新停浊酒杯。”此诗不但每一个句子都合于诗律，甚至是每一个字都不偏不倚地恰到好处，因此全诗首尾贯通，气势流畅。猛然读来，感受不到刻意作对的工巧，细细剖析之后，才会发现其实每一字都对得丝毫不差。胡应麟称此诗的用字与造句只有杜甫一人作得出来，不但前无古人，而且后无来者，所以盛赞其为旷世之作。胡氏认为杜诗锻炼字句，使其合律，故全诗可说是“一意贯串，一气呵成”。胡应麟文中的“一气呵成 ”就用来比喻文章的气势流畅，首尾贯通；后则又引申用来比喻事情進行得顺畅紧凑而不间断。

    【讨论】

    （1）《诗薮》一书为何人所作？评论哪些朝代的诗？

    （2）《诗薮》一书对杜甫的〈登高〉评价如何？

    【造句练习】

    例：为了怕灵感中断，他一连三天，足不出户，一气呵成地完成了这首歌的旋律。

    例：这篇文章一气呵成，读来真是令人大呼过瘾。

    【相似成语】

    一挥而就

    【课后时间】

    成语接龙。

    一气呵成＞（）＞（）＞（）＞（）＞（）

    参考答案：

    一气呵成＞（成竹在胸）＞（胸有成竹）＞（竹报平安）＞（安步当车）＞（车水马龙）


寥寥无几

    【原文】

    建安（1）以后，五言（2）日盛。晋、宋、齐间，七言歌行（3）寥寥无几。独〈白歌〉、〈行路难〉时见文士集中，皆短章也。梁人颇尚此体，〈燕歌行〉、〈捣衣曲〉诸作，实为初唐鼻祖。

    明胡应麟《诗薮内编古体下七言》

    【注解】

    （1）东汉献帝的年号（西元196～219）。

    （2）五言：指五言诗，每句五字的诗。有五言古诗、五言绝句、五言律诗、五言排律等。

    （3）七言歌行：即七言古诗。歌行，一种古诗诗体。放情长言为“歌”，步骤驰骋为“行”。后渐无严格区别，而合歌行为一体。其音节、格律较一般诗体自由，富于变化。

    【故事阐述】

    唐代李邕〈铜雀妓〉诗：“颍水有许由，西山有伯夷；颂声何寥寥，唯闻铜雀诗？”意思是：为什么历来歌颂高士许由、伯夷的文章数量这么稀少呢？诗中“寥寥”是稀少的意思，而“寥寥无几”的意思则是指数量稀少。另外，明代胡应麟在《诗薮内编古体下七言》中探讨古诗体的演变时提到，汉代流行的七言歌行到了东汉献帝建安时期已经渐渐被五言诗所取代，数量稀少，只剩下以〈白歌〉、〈行路难〉为名的诗歌较常出现在文士的集子里，但是篇幅都不长。后来“寥寥无几”可能就是出自此处，用来指数量极少。

    【讨论】

    （1）故事中哪两个人的著作都有提到“寥寥”一词？

    （2）何谓“七言歌行”？诗体有何特性？

    【造句练习】

    例：能解开这道数学难题的学生寥寥无几。

    例：世态炎凉，锦上添花大有人在，雪中送炭却寥寥无几。

    【相似成语】

    屈指可数、寥若晨星、寥寥可数

    【课后时间】

    找出成语结构为AABC，例：寥寥无几。

    参考答案：

    惺惺相惜、比比皆是、源源不绝、朗朗上口


自命不凡

    【原文】

    大洪杨先生涟，微时（1）为楚名儒，自命不凡。科试后，闻报优等者，时方食，含哺出问：“有杨某否？”答云：“无。”不觉嗒然（2）自丧，咽食入鬲，遂成病块，噎阻甚苦。众劝令录遗才；公患无赀，众醵（3）十金送之行，乃强就道。

    （《聊斋志异·卷九·杨大洪》（4））

    【注解】

    （1）微时：尚未显贵时。

    （2）嗒然：沮丧的样子。嗒，音踏。

    （3）醵：音句，聚集。

    （4）杨大洪：即杨涟，明朝人，号大洪，个性磊落有节操，官至左副御史。

    【故事阐述】

    据《聊斋志异·卷九·杨大洪》记载，杨大洪，字涟，明朝人。他未显达前，已是楚地有名的文人，因此自视甚高。这年，杨大洪参加科举考试后，听到有人在传报优胜者的名单。当时，他正好在吃饭，口中含着饭出门打听∶“有我杨某人吗？”那人回答∶“没有。”他一听突然感到非常沮丧，咽下口中饭时被噎住了，从此成为一个病根，噎得他很痛苦。

    朋友们都劝他到京城等待朝廷选取遗漏的人才，杨大洪因为身上没有路费而为难，朋友们便凑了十两银子给他，并强劝他启程。

    一天夜里，杨大洪梦见有人告诉他∶“前方有人能治好你的病，你最好苦苦哀求他帮你治病。”临别前，那人又送他一首诗，诗中有“江边柳下三弄笛，抛向江心莫叹息”这样一句。

    第二天，他果然在路上看见一位道士坐在柳树下，杨大洪就上前叩拜，请求治病。道士笑着说∶“你误会了，我怎么会治病呢？如果你请我吹一曲〈梅花三弄〉倒还可以。”说完，道士就拿出笛子吹起了〈梅花三弄〉曲。

    杨大洪见状，想起梦中人所说，就更加恳切的请求道士为他治病，同时把钱袋倒空，将十两银子全都献给道士。道士接过银子，全数扔入江水中。杨大洪因为这银子得来不易，见道士所为，惊讶得说不出话来，露出非常可惜的神情。

    道士说∶“先生你无法不动心吗？银子就在江边，自己去拿吧！”杨大洪到江边一看，果然银子在那里。他更加感到惊奇，直呼道士为神仙。道士说∶“我不是神仙，那边有神仙来了！”道士骗杨大洪回头看，然后用力拍他的背说∶“真俗气呀！”

    杨大洪被道士一拍，张口出声，从喉咙里吐出一块东西，落在地上，他弯身察看，只见血丝中包着饭，此物吐出，他的病好像立刻就没有了。再回头看道士，早已消失无踪了。

    后来，文中的“自命不凡”被引用为成语，形容自以为聪明、了不起。

    【讨论】

    （1）杨大洪的病根是怎么来的？

    （2）道士用什么方法治好杨大洪的病？

    【造句练习】

    例：他从小就成绩优异，因此养成他自命不凡、骄傲的个性。

    例：有的人只要有一点点成就，往往就自命不凡、恃才傲物。

    【相似成语】

    自我陶醉；自鸣得意；不可一世

    【课后时间】

    连连看∶

    凤凰◎　　◎念念

    心心◎ ◎经心

    念念◎　　◎来仪

    漫不◎　　◎不忘

    参考答案∶

    凤凰来仪、心心念念、念念不忘、漫不经心


趁火打劫

    【原文】

    有所谓趁火打劫者，临时之盗也。遇有人家失火，即约一二伴侣，飞奔入内，见物即取，或持之，或负之，或扛之。主人加以诃斥（1），则曰：“将为汝寄顿（2）于吾家也。”盖仓猝（3）起意，利人之危而乘之耳。清·徐珂《清稗类钞·盗贼类·趁火打劫》

    【注解】

    （1）诃斥：斥责。诃，音同“喝”。

    （2）寄顿：安置存放。

    （3）仓猝：匆忙、急促。猝，音同“促”。

    【故事阐述】

    “趁火打劫”是趁人家里失火、一片慌乱时抢劫财物，也就是乘人之危。所以清·徐珂《清稗类钞·盗贼类》里解释“趁火打劫”的状况时，便说这些盗贼都是临时起意居多，遇到人家家里失火时，便赶快召集同伙進入火场，看到东西就搬。主人加以阻止时，他们还理直气壮地说：“我是帮你把财物搬到我家寄放。”所以徐珂最后下结论说他们是“仓猝起意，利人之危而乘之耳。”后来“趁火打劫”不一定限定于趁人失火时抢劫财物，语义扩大到凡是乘人之危，从中取利者都可以使用。

    【讨论】

    （1）故事中当主人阻止小偷偷取财物时，小偷不但不觉得自己有错，还对主人说了什么话？

    （2）除了“趁火打劫”，你还知道哪些成语意义跟它类似呢？

    【造句练习】

    例：商人利用灾荒囤积货物，藉机趁火打劫，大发国难财，行为真是令人不耻。

    例：人家有难时还趁火打劫的人，真是不道德。

    【课后时间】

    成语接龙。

    趁火打劫＞（）＞（）＞（）＞（）＞（）

    参考答案：

    趁火打劫＞（劫后余生）＞（生龙活虎）＞（虎虎生风）＞（风吹草动）＞（动如脱兔）


浮光掠影

    【原文】

    沧浪云：“不落言筌，不涉理路。”按：此二言似是而非，惑人为最。夫迷悟相觉，则假言以为筌；邪正相背，斯循理而得路。迷者既觉，则向来之言还归无言；邪者既返，则向来之路未尝涉路，是以经教纷纭，实无一法可说也。此在教家已自如此，若教外别传则绝尘而奔，诚非凡情浅见所测，吾不敢言也。至于诗者，言也，言之不足故长言之，长言之不足故咏歌之，但其言微，不与常言同耳，安得有不落言筌者乎？诗者，讽刺之言也，凭理而发，怨诽者不乱，好色者不淫，故曰：“思无邪！”但其理元或在文外，与寻常文笔言理者不同，安得不涉理路乎？ 沧浪（1）论诗，止是浮光略影（2），如有所见，其实脚跟未曾点地，故云：“盛唐之诗如空中之色，水中之月，镜中之象。”种种比喻，殊不如刘梦得云“兴在象外（3）”一语妙绝。

    （清·冯班《钝吟杂录·卷五》）

    【注解】

    （1）沧浪：严羽，字仪卿，一字丹丘，自号沧浪逋客。南宋邵武人，生卒年不详。为文学批评家，论诗以不涉理路、不落言筌为上，且以禅说诗，清人王渔洋本其说而立神韵一派。著有《沧浪诗集》、《沧浪诗话》等。

    （2）浮光略影：浮光，物体表面反射的光。略影，即掠影，指一闪而过的影子。

    （3）兴在象外：感兴存在于表象之外。兴，音同“姓”。诗六义之一，先言他物以引领所咏之事的诗歌作法。

    【故事阐述】

    这个成语可能出自于清代冯班《钝吟杂录·卷五》这篇文章的“浮光略影”。冯氏纠缪的对象是宋代严羽所写的《沧浪诗话》。严羽在《沧浪诗话·诗辩》中有一段话说：“夫诗有别材，非关书也；诗有别趣，非关理也。……所谓不涉理路，不落言筌者，上也。”这段话的大意是说：诗的写作，不是用来卖弄学问，谈道说理的；所以诗的最高境界最好不涉及理论，也不要只是卖弄语言文字。冯班认为严羽的说法是大有问题的。诗是用来“言志”，为了把感情充分抒发，所以演变成咏歌，这虽然和正常言语不同，但也是“言”呀！怎能说“不落言筌”呢？诗也可以拿来表述讽刺的情感，这也就是论理呀！怎么可以说是“不涉理路”呢？因此他认为严羽的见解就像自己形容盛唐诗所用的一些比喻：“空中之色、水中之月、镜中之象”一样，都是“浮光略影”，看起来似有见地，其实就像一个人的脚跟没踏在地面上一样，是相当空泛，不可信的。

    后来“浮光掠影”这个成语可能就从这里的“浮光略影”演变而出，用来比喻见识粗浅，不够仔细深入，也用来特指文章内容肤浅空泛；有时也用来形容印象不深刻。

    【讨论】

    （1）严羽在《沧浪诗话·诗辩》中，对诗的写作看法为何？

    （2）冯班认同严羽的说法吗？他的论点又为何？

    【造句练习】

    例：回首童年，往事如浮光掠影般，瞬间就消失了。

    例：他这种浮光掠影的论调，令人难以信服。

    【相似成语】

    走马看花、蜻蜓点水

    【课后时间】

    成语解释配对。

    （1）（ ）浮光掠影 （A）人生好像短暂的梦幻。

    （2）（ ）浮生若梦 （B）形容印象不深刻。

    （3）（ ）浮云朝露 （C）比喻奸臣蒙蔽君王，残害忠良。

    （4）（ ）浮云蔽日 （D）比喻人生的短暂。

    参考答案：

    （1）（ B ）（2）（ A ）（3）（ D ）（4）（ C ）


莫衷一是

    【原文】

    〈离骚〉（1）：“夕餐秋菊之落英。”注者聚讼（2），莫衷一是。

    （清黄协埙《锄经书舍零墨·卷三·落英》）

    【注解】

    （1）〈离骚〉：为《楚辞》的一篇，战国时屈原所作。屈原仕楚怀王，因谗言被流放，忧愁而作〈离骚〉，以表明爱国心志。全文词采雅丽，对后代文学有深远的影响。

    （2）聚讼：众人争论。

    【故事阐述】

    战国时，爱国文人屈原有一篇流传甚广的作品〈离骚〉，对后世的影响极深，有许多人研究，并替它作注解。清代人黄协埙在《锄经书舍零墨》一书中，指出〈离骚〉里“夕餐秋菊之落英”的“落英”二字，每个人的注解都不同，众说纷纭，没有一致的看法。他自己因此做了一些考证，认为“落英”二字并非是一般人所认定的“落叶”，“落”是剥的意思，而“英”则是指花。在广东有人取干菊花入菜，可以增加菜肴的美味，“夕餐秋菊之落英”一句即是指剥落秋菊的花加入晚餐烹调。

    黄协埙用“莫衷一是”表述历代各家对“落英”二字注解的分歧，“莫衷一是”一语即是，用来形容众说纷纭，无法得到一致的结论。

    【讨论】

    （1）黄协埙觉得“落英”二字，各为何意？

    （2）爱国文人屈原有一篇流传甚广的作品为何？

    【造句练习】

    例：已经开了一个多小时的会议，双方代表还是莫衷一是，没有定论。

    例：大家对户外教学的地点议论纷纭，莫衷一是。

    【相似成语】

    众说纷纭

    【课后时间】

    成语接龙。

    莫衷一是＞（）＞（）＞（）＞（）＞（）

    参考答案：

    莫衷一是＞（是古非今）＞（今是昨非）＞（非驴非马）＞（马首是瞻）＞（瞻前顾后）


异想天开

    【原文】

    乞选渔船钻铁甲（1），议挑河水灌城濠（2）。料渠（3）谋国忧勤日，异想天开首独搔。

    【清无名氏〈都门纪变百咏〉其五七（据《清代北京竹枝词》引）】

    【注解】

    （1）铁甲：铁片制成的战船。

    （2）城濠：护城河。

    （3）渠：他们，第三人称代词。此指提建议的人。

    【故事阐述】

    “异想天开”是指发出奇想天门开启，这种想法是怪异的，所以叫“异想”。异想的结果自然是不符实际、不合事理。清代无名氏〈都门纪变百咏〉中，提到为抵抗外敌入侵北京城，有人就建议找些渔户潜水去破坏铁甲船，也有人建议挖深护城河，并挑运河水来灌注，使它深满以抵挡敌人。这些不符实际，不合事理的建议当然是“异想天开”的想法。

    【讨论】

    （1）为抵抗外敌入侵北京城，大家有哪些建议？

    （2）现实生活中，常有许多人异想天开发大财，你对这些人有什么想法？

    【造句练习】

    例：他幻想自己是个大富翁，可以不劳而获，真是异想天开。

    例：有人说：“所有发明都来自于异想天开。”

    【相似成语】

    妙想天开、胡思乱想、匪夷所思、想入非非

    【课后时间】

    成语接龙。

    异想天开＞（）＞（）＞（）＞（）＞（）

    参考答案：

    异想天开＞（开门见山）＞（山穷水尽）＞（尽忠报国）＞（国色天香）＞（香消玉殒）


恼羞成怒

    【原文】

    安老爷便研得墨浓，蘸得笔饱，手下一面写，口里一面说道：“九兄，你大家要知那十三妹的根底，须先知那十三妹的名姓。”因写了一行，给大家看，……安老爷又道：“你大家道他这仇人是谁？真算得个天大、地大、稀大，无大不大的大脚色。”因又写了几个字，指给众人看，道：“便是这个人！”邓九公道：“哟哎！他怎的会惹着这位太岁去，合他结起仇来？”安老爷道：“他父亲合那人，是个亲临上司，属员怎生敢去合他结仇？就为了这姑娘身上的事。”说着又写了两句，指道：“便是这等一个情节。无奈他父亲又是个明道理、尚气节的人，不同那趋炎附势（1）的世俗庸流（2）。见他那上司平日如此如此，更兼他那位贤郎（3）又是如此如此，任他那上司的百般牢笼，这事他绝不吐口应许。那一个老羞成怒，就假公济私（4），把他参革，拿问在监，因此一口暗气而亡。那姑娘既痛他父亲的含冤，更痛那冤由自己而起，这便是他誓死报仇的根子。”

    （《儿女英雄传·第一六回》）

    【注解】

    （1）趋炎附势：比喻依附权势。

    （2）庸流：平庸无能的人。

    （3）贤郎：对他人儿子的敬称。

    （4）假公济私：假借公家的名义以谋取个人私利。

    【故事阐述】

    每个人皆有羞耻之心，有的人感到难为情时，会设法改正自己的错误，除去羞耻之处；有的人却硬着颈项不愿悔改，反而发怒来掩盖自己的羞耻，指责他人，这种情形便是“恼羞成怒”。《儿女英雄传·第一六回》叙述安老爷为众人解释十三妹为何要报父仇，十三妹的父亲原本在朝为官，他的上司想让自己的儿子娶十三妹为妻，但十三妹的父亲是个重气节的人，平日就不喜欢上司依附权势的作法，因此不肯答应。上司见自己被拒绝，便老羞成怒，利用公务之便，弹劾十三妹之父，将他下狱害死。后来“恼羞成怒”这句成语就从这里演变而出，用来形容因羞愧到极点而恼恨发怒。

    【讨论】

    （1）做错事情时，因人不同而有不同的反应，请说出文章中所举的情况。

    （2）十三妹为何要报父仇？其父亲是因何而入狱？

    【造句练习】

    例：他被大家说得恼羞成怒，便掉头就走。

    例：谈判破裂后，两方代表都恼羞成怒地互相攻击对方。

    【相似成语】

    气急败坏

    【课后时间】

    成语接龙。

    恼羞成怒＞（）＞（）＞（）＞（）＞（）

    参考答案：

    恼羞成怒＞（怒气冲天）＞（天壤之别）＞（别开生面）＞（面无表情）＞（情投意合）


乌烟瘴气

    【原文】

    这个邓老头儿结识了安老爷这等好一个把兄弟，又成全了十三妹这等一个门徒，愿是偿了，情是答了，心里是没什么为难了。这大约要算他平生第一桩得意的痛快事。便是没人来问，因语提话，还要找着旁两句，何况问话的又正是海马周三（1）乌烟瘴气（2）这班人，他那性格儿怎生憋得住？只见他一手把那银丝般的长胡子一绰，歪着脑袋道：“哈哈！你们老弟兄们，得问这话么？听我告诉你们。”他便等不及的出去，就站在当院子日头地里，从姑娘当日怎的替父亲要报仇说起，一直说到安老爷怎的携他回乡合葬父亲，不曾落下一个情节。连嘴说带手比，忽而嚷，忽而笑的向众人说了一遍。

    １《儿女英雄传第二一回》

    如今闹是闹了个乌烟瘴气，骂是骂了个破米糟糖。也不官罢，也不私休，却叫他们把丢碎了那院子的瓦，给一块块整上，这分明是打主意揉搓活人。

    ２《儿女英雄传第三二回》

    【注解】

    （1）海马周三：强盗周得胜的名号。

    （2）瘴气：山林间因湿热蒸郁而成的毒气。

    【故事阐述】

    “乌烟瘴气”这句成语多见于清代小说，例如《儿女英雄传第二一回》，因何玉凤在灵堂上提及要护送母亲灵柩回乡，前来祭奠的海马周三等人在退出大厅后，向邓九公问起何玉凤的身世来历。因为海马周三等人是强盗出身，所以故事中用“乌烟瘴气”来形容他们，意指其人浑浊不正。另外在《儿女英雄传第三二回》中，贼人趁着夜里前来安老爷家偷窃，没想到被何玉凤发现，为了脱身丢了一地瓦片，结果还是被捉，用“乌烟瘴气”形容贼人把安老爷家的气氛和环境闹得一片混乱。后来“乌烟瘴气”多用来形容人事、气氛混乱，就像乌烟和瘴气一样。也用于形容环境污秽不洁。

    【讨论】

    （1）文章中提到“乌烟瘴气”有哪些意思？

    （2）贼人趁着夜里前来安老爷家偷窃，被发现后，用什么方法脱身？有成功吗？

    【造句练习】

    例：因为有人拼命抽烟，所以会议室里乌烟瘴气，空气十分污浊。

    例：他们整天钩心斗角，把班级气氛弄得乌烟瘴气。

    【相似成语】

    昏天黑地、乌七八糟

    【课后时间】

    成语接龙。

    乌烟瘴气＞（）＞（）＞（）＞（）＞（）

    参考答案：

    乌烟瘴气＞（气冲斗牛）＞（牛角挂书）＞（书不尽怀）＞（怀忧丧志）＞（志得意满）


跃然纸上

    【原文】

    玉溪〈锦瑟〉一篇，解者纷纷，总属臆见。余幼时好读之，确有悟入，觅解人甚少。此诗全在起句“无端”二字，通体妙处，俱从此出。意云：锦瑟一弦一柱，已足令人怅望年华，不知何故有此许多弦柱，令人怅望不尽；全似埋怨锦瑟无端有此弦柱，遂致无端有此怅望。即达若庄生，亦迷晓梦；魂为杜宇，犹托春心。沧海珠光，无非是泪；蓝田玉气，恍若生烟。触此情怀，垂垂追溯，当时种种，尽付惘然。对锦瑟而兴悲，叹无端而感切。如此体会，则诗神诗旨，跃然（1）纸上。

    清·薛雪（2）《一瓢诗话》（据《清诗话》引）

    【注解】

    （1）跃然：活跃、生动的样子。

    （2）薛雪：西元1681～1770，字生白，号一瓢，清苏州人。是清代医学家，也是诗、书、画家，他的《一瓢诗话》是论诗名著。

    【故事阐述】

    “跃然纸上”是指书画描绘的对象非常生动逼真，像在纸上跳动一样。如清代薛雪《一瓢诗话》中提到李商隐〈锦瑟〉一诗时，表达了一些自己比较独特的看法。李商隐〈锦瑟〉一 诗全文是：“锦瑟无端五十弦，一弦一柱思华年。庄生晓梦迷蝴蝶，望帝春心托杜鹃。沧海月明珠有泪，蓝田日暖玉生烟。此情可待成追忆，只是当时已惘然。”此诗的解读众说纷纭，薛雪认为都是主观的看法，因此他觉得全诗的妙处，应该就在“无端”二字，正由于“无端”的思绪才会衍生出许多悲伤感叹；如果能这样体会，则诗的神韵意境，便“跃然纸上”了。

    【讨论】

    （1）薛雪觉得李商隐〈锦瑟〉一诗的妙处何在？为什么？

    （2）关于李商隐〈锦瑟〉一诗，你最喜欢哪一个句子？为什么？

    【造句练习】

    例：他擅长人物刻画描写，才能让书中每位主角的个性跃然纸上，并且各具特色。

    例：在这篇短文中，丧亲者的悲伤心情跃然纸上，令人不胜唏嘘。

    【相似成语】

    呼之欲出、活龙活现、活灵活现、栩栩如生、维妙维肖

    【课后时间】

    成语接龙。

    跃然纸上＞（）＞（）＞（）＞（）＞（）

    参考答案：

    跃然纸上＞（上行下效）＞（效死弗去）＞（去伪存真）＞（真知灼见）＞（见异思迁）


拍案叫绝

    【原文】

    湘云笑道：“咱们这几社总没有填词。你明日何不起社填词，改个样儿，岂不新鲜些。”黛玉听了，偶然兴动，便说：“这话说得极是。我如今便请他们去。”说着，一面吩咐预备了几色果点之类，一面就打发人分头去请众人。这里他二人便拟了柳絮之题，又限出几个调来，写了绾在壁上。众人来看时，以柳絮为题，限各色小调。……宝钗笑道：“终不免过于丧败。我想柳絮原是一件轻薄无根无绊的东西，然依我的主意，偏要把他说好了，才不落套，所以我诌了一首来，未必合你们的意思。”众人笑道：“不要太谦，我们且赏鉴，自然是好的。”因看这一首〈临江仙〉道是：“白玉堂前春解舞，东风卷得均匀。”湘云先笑道：“好一个‘东风卷得均匀’。这一句就出人之上了。”又看底下道：“蜂团蝶阵乱纷纷。几曾随逝水，岂必委芳尘。万缕千丝终不改，任他随聚随分。韶华休笑本无根，好风凭借力，送我上青云。”众人拍案叫绝，都说：“果然翻得好气力，自然是这首为尊。缠绵悲戚，让潇湘妃子；情致妩媚，却是枕霞；小薛与蕉客，今日落第，要受罚的。”

    《红楼梦·第七○回》（1）

    【注解】

    （1）红楼梦：清代著名的章回小说，共一二○回。据考证，前八十回为清曹雪芹撰，后四十回为高鹗所续，为近代小说的杰作，又称为“风月宝鉴”、“金玉缘”、“情僧录”、“石头记”。

    【故事阐述】

    清代曹雪芹《红楼梦·第七○回》上载，林黛玉写了一首〈桃花行〉的桃花诗，李纨称赏不已，于是大家议定，将原来的诗社“海棠社”改为“桃花社”，并推林黛玉为社主。

    林黛玉与史湘云拟了“柳絮”之题，邀请宝玉、宝钗、宝琴、探春等人，以柳絮为题限调填词。宝钗填了〈临江仙〉，宝琴是〈西江月〉，探春为〈南柯子〉，黛玉是〈唐多令〉，宝玉则是〈蝶恋花〉。

    众人填完后，互相品评赞赏，最后品评到宝钗的〈临江仙〉，大家都非常赞叹、激赏，拍桌子叫好，一致认为这首词填得最好。

    后来，文中的“拍案叫绝”被引用为成语，用来形容赞赏至极。

    【讨论】

    （1）为什么原来的诗社“海棠社”改为“桃花社”？社主是谁？

    （2）众人以“柳絮”为题限调填词，最后众人一致认为谁填的最好？

    【造句练习】

    例：他的演说妙语如珠，令人拍案叫绝，观众掌声、笑声不断。

    例：这部侦探电影，剧情悬疑、紧张，令人拍案叫绝，看完了还意犹未尽。

    【相似成语】

    击节称赏；赞不绝口

    【课后时间】

    请完成下面的成语接龙∶

    开源节流→流（ ）烁石→石破（ ）惊→惊（ ）之鸟→鸟尽（ ）藏

    参考答案∶

    开源节流→流（金）烁石→石破（天）惊→惊（弓）之鸟→鸟尽（弓）藏


目录

序言

夏商周及更早時期
昙花一现
势均力敌
仁至义尽
信誓旦旦
委曲求全
大器晚成
风调雨顺

春秋
无懈可击
物极必反
乌合之众
肆无忌惮
杀身成仁
平心静气
血气方刚
轻诺寡信
和衷共济
侃侃而谈
文过饰非
進退维谷
名正言顺
四面楚歌
高山流水

战国
独当一面
扬汤止沸
响遏行云
集腋成裘
不遗余力
瞻前顾后
莫逆之交
酒池肉林
前功尽弃
师心自用
安然无恙
不足挂齿
四通八达
四分五裂
戮力同心
义无反顾
学富五车
心悦诚服
汗马功劳
心平气和
事半功倍
歌功颂德
老成持重
本末倒置
教学相长
流连忘返
价值连城

秦代
提纲挈领

汉代
无与伦比
群策群力
实事求是
光天化日
情投意合
珠联璧合
天马行空
谈何容易
志同道合
胡作非为
非驴非马
随声附和
不得要领
高谈阔论
一成不变
乳臭未干
滔滔不绝
络绎不绝
兵连祸结
顺手牵羊

三国时代
冠冕堂皇
光怪陆离
体无完肤
壮志凌云
开诚布公
倒屣相迎
超群绝伦

晉代
冰清玉润
气宇轩昂
信口雌黄
功败垂成
德高望重

南北朝
忍气吞声
老气横秋
义愤填膺
拾人牙慧
倚马可待
返老还童
弄巧成拙
自出机杼
变本加厉
兴高采烈

隋、唐
破镜重圆
万籁俱寂
平步青云
平地風波
气壮山河
盖棺论定
骇人听闻
一挥而就
兴师问罪
山高水长
高朋满座
别开生面
愁眉不展

宋代
光明磊落
铁面无私
鸦雀无声
盛气凌人
行云流水
英雄气短
牵强附会
义正辞严
气象万千
沆瀣一气
喜出望外
欢欣鼓舞
欢天喜地
深恶痛绝
一帆风顺
高抬贵手
逆来顺受
风平浪静

元代
两全其美
摇旗呐喊

明代
一气呵成
寥寥无几
自命不凡

清代
趁火打劫
浮光掠影
莫衷一是
异想天开
恼羞成怒
乌烟瘴气
跃然纸上
拍案叫绝


点击封面进入