厚德载物

   各位老师，大家下午好！

    今天大家难得休息半天，让大家轻松一点，我们准备讲讲怎么做女人这方面的一些道理，传统文化中的坤道，这就是厚德载物。我们会讲到怎样做孝顺的女儿、温柔的妻子和慈祥的母亲，其实是希望大家做一个幸福的女人。因为大家又都是教师，所以我还会跟大家说说说教师的责任与神圣、幸福与美好，其实也是在讲什么是真正的教育。

    今天的学习、教育的概念和古代的学习、教育都有很大的不同。大家学《弟子规》，里边讲：“弟子规，圣人训：首孝悌，次谨信；泛爱众，而亲仁；有余力，则学文。”我们看《弟子规》这七个方面，孝、悌、谨、信、泛爱众、亲仁六个方面提到学习知识了吗？你看孝、悌指的是什么啊？是不是道德方面的？那么谨、信是知识吗？所以过去圣人教育人，不是像现在这样注重于知识，他讲“传道、授业、解惑”，他是通过授业实现根本的目的，就是传道。

    这个道，当然儒家文化里是做人之道，那么怎么做人呢？那就是孝、悌、谨、信、泛爱众、亲仁这六个方面，爱所有的人，亲近有仁德的人。所以大家看《弟子规》七个方面前六个都没有提到学习知识，我们现在教师培训，都是英语、教学技术什么的，而《弟子规》里说有余力、则学文。古人只有把孝、悌、谨、信、泛爱众、亲仁六个方面都做到了，才能学像我们现在说的高考这类知识。比如语文、数学、英语、地理、美术等等这些都算“文”里边的。而我们现在的教育有没有孝、悌、谨、信、泛爱众、亲仁六个方面呢？

    那么《弟子规》里讲了只有做到了那六个方面，才能“有余力，则学文”。如果没有做到你还别学。为什么别学？大家知道什么意思吗？比如说一个人练武术吧，这个人练的很棒，这个武术是一种技能，这个技能分谁来掌握，正常情况下，警察掌握他就能抓小偷；但如果小偷掌握了呢？一般的警察还没辙了，他就能更多的干坏事。当然警察要是邪恶起来，那坏事就会干的更大。技术这个东西如果没有德会出现什么情况呢？坏事可以干的更多，社会危害更大。所以古人讲“德教为先”，首先要讲德，那么老师是教育人的，就更应该注重道德。

    我们讲学习和教育，古代和现在的意思是不一样的，古代主要是在德这方面着手，而不是在学习上着手。我们现在教学生，说学生怎么不听话，不听家长的、不听老师的，实际上是我们只教孩子技术，没有教孩子更多的感恩之心和怎么做人，没有教孩子重德。我们不仅要教孩子有德，而且要有厚德。我们今天讲厚德载物是讲给我们老师的，她是形容大地的。


1. 孝顺的女儿：孝、敬、顺、感恩

   今天有机会我们更多的讲一下女人。首先说这个孝字，我们作为一个女儿或一个女人，今天年轻的比较多，首先我们要会做一个女儿，或要知道怎么样做一个女儿，延伸开来我们还要知道怎么做一个妻子？怎么做一个母亲？这里我们讲三个层面，大家有谁是有小孩、做母亲的啊？当然今天在座的各位年轻的比较多，是未来的妻子，未来的母亲。

    我们中国人过去有少数民族结婚前专门弄一个小屋子，教你一些必要的知识，今天我们的姑娘结婚以前，没人管，没人教育。听说日本有新娘学校，结婚前告诉你怎么样做一个妻子，怎么样做一个好妻子。但今天中国大陆没有。没有那年轻人结婚就瞎过去呗，听说有的结婚快，离婚也快，是吧？是说他们没有什么准备。咱们幼儿园年轻女老师多，咱们也办个新娘学校。应该让你们的男朋友也过来听听，实际上就是要学做人，今天主要说怎么样做一个女人。

    做女儿我们讲首先应该是一个“孝”，大家看这个“孝”字，上边是“老”的一半，是老人，下边一半是孩子。中国文化被称为神传文化，就是他在造每一个字的时候都把美好注入进去了，今天我会把这几个字说一下，这些字是怎么来的。为什么这么念？为什么这么写？非常有意思。大家看这个“孝”字上边是老人，下边是孩子，仓颉造字很有意思，就这么一个字他告诉我们什么呢？大家看这个字，上边是老人，那老人在上，老人要像天一样护佑着孩子；那么这个孩子呢也尊敬上边的老人。当然我们做老师，也要护佑着孩子，那么这个孩子也要把老人真正放在上，去孝敬、孝顺。

    什么是放在上边，什么是放在下边呢？大家看过《喜羊羊和灰太狼》，那个灰太狼老在下边，那红太狼老在上边打它，就把它踩在脚底下。那么在古代像红太狼这样的妻子就不合格，就得淘汰了。这个“孝”是真正把自己的父母看做像天一样，尊敬自己的父母。我们今天在座的比较年轻，这个字真得注意。那么我们这些女儿，有的离家远的，怎么也得一个星期给家里打一个电话啊。咱们有哪位老师做到每个星期给家里打一次电话？（部分老师举手）有的老师做到了，但不好意思，没举手，我们给举手的、做到的老师鼓鼓掌！

    我们不仅要“孝”，我们还要敬，别看这个敬字，其实不简单。孔子说过这样一句话：“犬马皆能有养，不敬何以别乎？”就比如说我们在家养一只猫、养一只狗，我们得让它吃饱了，是不是不能让它冻着啊，有的人还给狗穿上衣服。那我们对待自己的父母，能不能就让他们吃饱了、别冻着就行了呢？如果这样，那和对待一只狗有区别吗？那么对待父母能像对待一只狗一样吗？不能！那么就需要尊敬，真得把父母放在上边。

    再有还问一下大家，有没有这样的，父母给你打电话，你说“我这烦着呢……”怎么怎么样，有的女孩儿打电话很温柔，给男朋友也好，给谁也好，反而给自己妈妈，那味儿能听出来：“烦着呢，不吃了！”或老人多说几句就不耐烦，“你管那么多干吗”！我们要尊敬，还有一句话叫“相敬如宾”，像来客人一样，对客人这样，对自己的父母就更应该尊敬。

    还有一个词叫“孝顺”，今天说“孝顺”的时候只有“孝”没有“顺”了，“顺”是什么意思啊，是顺着，那么你父母说什么你就做什么，这才叫顺着，所以叫“父母呼，应勿缓；父母命，行勿懒。父母教，须敬听；父母责，须顺承。”咱们大家谁能在这四条上给自己打一百分啊？有没有？“父母呼”的时候是不是赶快就到？“父母教”是不是敬听？父母责备的时候是不是就那老老实实的听着？是不是很难啊？是很难，但是这样才叫“顺”，这个“顺”就是顺着他，我们作为一个女儿这样顺着他，大家想想，是不是经常不顺着，明明错了，你自己不承认还说：别理我，烦着呢！有人还把这句话放到背心上：“烦着呢，别理我！”

    人的这种烦，是一种状态，可你作为一个老师，当孩子每个人背后都写着“烦着呢，别理我”，你还好管吗？你刚说：你写写作业吧。他那“烦着呢，别理我”；你说学学数学吧，“烦着呢，别理我”，这样的孩子你怎么教啊？是不是啊？所以这个孝顺啊，就是传统文化，传统文化就是把好的东西传承下来。我们是当老师的当然都知道，假如我们这班二十个孩子也好、三十个孩子也好，假如这些孩子谁想干什么就干什么，想吃就得吃，想睡就得睡，那么我们这个班就管不了，对不对？

    那么就得有秩序，这个秩序中国古代就叫礼，就是要尊敬老师。那么我们让孩子尊敬老师的时候，我们尊敬谁啊？我们尊敬园长、我们尊敬父母，对不对？你尊敬了别人他才能尊敬你。所以孝敬、孝顺只有我们以身作则的时候，我们的小朋友才能像我们学。你这刚讲“父母呼，应勿缓”，“父母教，须敬听”，那边来电话了，你一接电话：“烦着呢，待会再说！”孩子看到了，是学《弟子规》里讲的，还是学你接电话的态度呢？

    我们经常发生这样的事情，有的家长说这孩子怎么说什么都不听呢？你说为什么不听？你自己都没做到，孩子记着那天姥姥叫你时你都没去，你让孩子怎么跟你学呢？其实学《弟子规》难度不在孩子，孩子学习很容易，大人们都这样做了，孩子也就这样做了。还有“晨则省，昏则定”，现在许多教《弟子规》的都重点放在读和背上，我们给小朋友讲《弟子规》都要详细的讲，为什么呢？因为现在他失去那环境了。

    比如说“晨则省，昏则定”，可能今天在农村的还好一点，尤其在城市里的孩子，他已经失去原来的那种环境了，过去岁数大点的，早晨起来他一定要给父母请安，晚上也要请安，即使这个孩子没有学过“晨则省，昏则定”，他也会那样做，因为这是日常的一个习惯，他整天看着爸爸、妈妈这样做的，他长大了也就这样做了。这也是个“效”，因为孩子在学。中国文化就是很有意思，连读音都有联系的，我们的父母孝顺了爷爷奶奶，我们效仿，同样孝顺父母，孩子就会效仿我们。有的家长就说这孩子怎么这么不听话呢，那我们听孩子的爷爷奶奶、姥姥姥爷的话了吗？不是孩子的父母教的东西不对，是自己没做好，教孩子时孩子就不听。

    所以我们这里强调的是孝顺、孝敬。大家知道有一个成语叫“寸草春晖”，它是由《游子吟》这首诗来的：“谁言寸草心，报得三春晖。”大家知道什么意思吧？“寸草”是春天的小草，寸草多弱啊？而春天的太阳多大，多强大啊，它给每棵小草、包括大树、所有的一切以光明。小草之所以长大是因为它吸收了很多水分和阳光，可以说它的生命都是太阳给的，对不对？没有这个阳光就没有它的生命。当它长大的时候能不能报答太阳给它的恩惠？实际上是报答不了的，所以说“谁言寸草心，报得三春晖”。

    我们古人讲:百善孝为先，所有德行里边这个“孝”是最基础的，也就是我们老师教给孩子这个孝，要有爱别人之心，要有感恩之心。感恩，为什么要感恩？因为我们在座的有妻子、有女儿、更多的是没有结婚的，如果在你成为一个妻子之前，你就了解到怎么样做人生才能美好的道理，这才是真福气，我们就是给大家送福气的。

    我们说“百善孝为先”，中国有句古语叫“不养儿不知父母恩”，大家知道什么意思吧？就是说三岁前我们什么事都记不住，我们能记住的差不多都是五岁以后的事，也就是说我们三岁以前，父母怎么对待我们的我们没有印象。当然也看到别的父母照顾孩子很辛苦，但是只有你有了孩子的时候。你才能真正体会其中的辛苦。首先是怀孕，十月怀胎，非常累，她等于一个人承载两个人。另外还有妈妈怀孕初期的反应，恶心、吐，这是一种痛苦，但很幸福。另一方面怀孕的人她的脚肿，脑袋晕，为什么呢？因为怀孕期间一个人吃，供两个人的营养，而且营养优先供给胎儿，所以我们母亲十月怀胎非常不容易。

    大家知道一朝分娩，生小孩非常痛苦，非常难受。那她所受的痛苦为了什么呢？就是孩子。当然作为一个母亲很幸福，但是在这个过程中母亲很痛苦。过去有人在自己生日的时候就绝食一天，他认为自己的生日就是母亲的难日。再看我们现在的孩子一过生日的时候就要蛋糕，或给什么什么礼物。我们作为老师就应该告诉孩子，过生日那天首先应该感恩，感谢他的妈妈把他带到这个世界。而且我们老师平时也一定要教孩子感恩，你教他感谢谁，感谢他的爸爸、妈妈、爷爷、奶奶等。

    你教他感谢爸爸妈妈的时候，他就知道了这个道理，你说他会不会感谢你？一定会！父母是给他生命的，管他吃、管他穿，很辛苦，可老师是教给他知识的，老师辛苦不辛苦啊？辛苦。但是老师不能自己说自己辛苦，你说他的爸爸妈妈辛苦，这样最好了。那么他的爸爸妈妈也一样不说自己辛苦，他们怎么说呢？他们一定是说：“到幼儿园你要听老师的话，看老师多不容易，不管别人表现怎样不好，你要听老师的话。”作为家长他让自己的孩子听老师的话，他就算会教育。

    所以老师也不用说自己多么辛苦，你就说他父母多辛苦，这孩子就有了感恩之心。他有了感恩之心，这孩子是把感恩之心用在这儿而不用在那儿吗？不会的，所以我们强调这心，他既然知道妈妈为他付出了不容易，那他就应该知道老师教给他知识也不容易，他已经有了这份感恩之心了。所以我们老师就教他感谢父母，你老教他这样的时候，父母就相信你，也会感谢你，就会对孩子说：“你要听老师的话。”因为你告诉他的是最美好的，所以一定要教孩子有感恩之心。

    有个外国公司招聘，一个大学生去应聘，经过初试、复试、笔试，最后一关要老总亲自面试。他准备了一大堆材料，什么企业规划、什么岗位该如何如何，做了很多准备。结果等见到老总的时候，老总就问了一个问题：“你给你妈妈洗过脚吗？”他准备的都是专业的东西，人家老总不问你专业知识，人家问你给你妈妈洗过脚吗？咱们大家都谁给自己妈妈洗过脚？举手看看！好几个啊，给他们鼓鼓掌！没洗过没有关系，咱们说的是这个道理，你心里要有妈妈，要有这个感恩之心。当然现在妈妈还年轻，等他们岁数大了，我们再洗也不迟，关键是我们要有这个意识，要有这颗心。

    老总之所以这么问，大家知道什么意思了吧？因为这个大学生确实没给妈妈洗过脚，又不能说假话，怎么办呢？当然大学生比较聪明了，当时他说：“我明天再来行吗？”然后他就回家了，回家之后他就非要给妈妈洗脚，他妈妈有些奇怪不知怎么了，就不让他给洗脚。他们家在城市，爸爸死的早，妈妈没有稳定的工作，就在小工厂里叠纸盒，每天到很晚。因为爸爸死得早，生活压力很大，但妈妈说你什么都别管，你就上好你的学，于是妈妈把生活的压力全部承担了，儿子一切家务都不用管，不论是刷锅洗碗还是洗衣做饭一概不用管。

    就这样妈妈把他供到大学毕业了，当然他没有给妈妈洗过脚，当他摸到自己妈妈粗糙的脚的时候，他的眼泪流下来了：这么多年，妈妈多不容易？当人生活在蜜罐里的时候他不觉得幸福，他没想到舒适安逸的生活是妈妈多大的付出换来的，在洗脚的瞬间他的感恩之心出来了。这个老板他不考你技术，大家想能大学毕业，甚至一个大学高才生，智力、技术应该没有问题。但是一个有知识、有技术的人没有感恩之心的话，一旦给钱少了，过几天没准就跳槽了，甚至于带着公司的机密走了，这样的人没有信誉，一个没有感恩之心的人没有信誉，那就没有信任。如果他要有感恩之心，他就会感谢老板，他能感恩他妈妈，他就能感谢他的老板，大家说是不是这个道理？

    就说一个幼儿园，园长办一个园多不容易。一个孩子看我们老师上课觉得很容易，但实际上我们自己知道，老师上课得备课、准备教具、要做很多准备，很不容易，但孩子听课没觉得不容易。就说这个教具，你拿一个苹果一举，孩子们一看，上课的时候也就这么简单的一个动作，可这个苹果是不是得画半天呢?老师的付出有时候孩子是不知道的，那么老板的付出、老板的辛苦我们知道不知道呢？有时候我们也不知道。一般人能有妈妈给予儿女那么多吗？如果一个人连对妈妈都没有感恩之心的话，那他对别人能有感恩之心吗？没有感恩之心，就不知足，不知足能幸福吗？所以这样他就不幸福。不知足不说，还埋怨别人。

    刚才说不养儿不知父母恩，还有十月怀胎的痛苦以及0至3岁这个阶段的培养，多不容易，尤其是1、2岁孩子吃奶的时候，这就能感受到父母对孩子的护佑，这就是这个“孝”字，也是一种德。当然现在当妈妈，如果有爷爷奶奶、姥姥姥爷帮助带孩子，就轻松多了，就体验不到那份辛苦了。

    就说自己带孩子吧，一到晚上你刚说睡觉，孩子那边就哭了，你是不是就得赶紧起，你不能说我再睡会再管孩子，对不对？你说那孩子是按点尿吗？他不按点，包括吃饭也不按点，他随时要吃、随时要尿、随时要拉，他一拉他就哭了，你就睡不了觉了，你就得起来伺候他。我们《弟子规》里为什么讲“父母呼，应勿缓”？就说你小时候，你那儿拉屎了，你一哭，当然你那会儿还不会叫妈呢，你一哭就代表叫妈了，妈妈就赶紧过来给你弄，妈妈不能说等我看完这本小说再弄吧？那屎就先那样，可能吗？妈妈得赶紧给你弄。

    就是说妈妈像服务员似的，随叫随到，这孩子就非常幸福。有的孩子的尿布就从来没有湿过，那他妈妈得多及时，他一尿妈妈就马上到。一尿就有人换，一渴就有水喝，一饿奶就到了，他这种幸福，他这种得到，是不是就叫幸福啊？如果说饿哭了，过半个钟头才能吃到，那能叫幸福吗？那叫不幸福。所以说孩子的幸福、孩子的得到，是父母的失去换来的。

    大家看中国的传统文化，一方的得到伴随的就是另一方的失去。孩子的幸福舒服是妈妈的睡不好觉，因为妈妈要随时的照顾他，孩子一有动静妈妈就醒，因为妈妈惦记着孩子，为什么“首孝悌”？孩子小的时候妈妈先“孝”他了，所以红楼梦里说：“痴心父母古来多，孝顺儿孙谁见了？”还有说“儿行千里母担忧、母行千里儿不愁”。这里是颠倒过来的，妈妈把孩子放第一位，可不能让孩子受一点委屈，这不是“儿子呼，应勿缓”吗？或者叫“女儿叫，马上到。”

    所以说孩子的得到是妈妈的失去，可是这种失去大家知道叫什么吗？这种失去叫“德” ，大家注意到了这个“得”和这个“德”它一个音，但字不一样，当然意思也就不一样了。后来有人主张把中国的文字改成拼音文字，如果改成拼音文字这两个字还能看出不一样吗？就不能了。中国古人说“德者，得也”，实际上就是有这个“德”才能“得”，没有这个“德”就什么都别想“得”，因此说我们应该重德。

    那么这个“德”怎么才能“得”到呢？就得失去，你失去物质，你付出辛苦，包括别人伤害你，你痛苦了没和别人计较都能得到“德”。我们都喜欢家的感觉，如果你到了一个新的城市，是每个人都能像父母那么对待我们吗？大家细细品品，是这样吗？所以我们小时候的得到是父母的付出、失去，这种失去就是“德”。比如我们坐公交车，大家都给老人让过座吧?那么当我们让座的时候，你没有座你是感觉特别累吗？不是吧？我们很多善良的人都有这个感觉：你给人让了座，心里不但不觉得累，反而感觉很幸福，心里很舒服、很高兴的感觉，这就是“德”。

    那么厚德的人是不是特别痛苦呢？不是。就像你让座的感觉。就像下班听到家长说：“老师，您这一天管这么多孩子，多辛苦，太谢谢您啦！”我们心里的感觉不是累，而是很舒服的感觉。人家为什么感谢你呢？是因为我们失去了，换一个词是因为我们的付出，对不对？你付出了，你用心照顾了他家的孩子，所以他就感谢你，他感谢你的就是你的“德”。回过头来说，你小时候所有的舒服都是父母给予的，当我们没有感恩之心的时候，还在那儿对比呢：“哎，我爸爸挣钱少，人家爸爸能挣那么多钱”；“人家爸爸有个好工作，我爸爸笨着呢，就会在家种地”。这种就是严重缺乏感恩之心了，你爸爸要连地都不会种，那怎么给你养这么大呢？所以当你有感恩之心的时候，那你就会觉得一个种地的父母把你养这么大，非常非常不容易。

    中国的文化很有意思，“得”就是“失”，这个“失”就是付出，当你付出的时候你就是得，得什么呢？得“德”。今天晚上有的老师就去会朋友去了，有的老师就看看电视剧，而有的老师就自己在家备课，这个老师写教案也好、想想平时怎么教也好或是做点什么教具，这种叫不叫付出呢？人家看电影或玩游戏，而他就琢磨怎么教，这种就是付出、就是失。明天这两个老师上课的状态，可能学生感觉不出来，因为你准备了五种方法，而上课只能用一种方法，但是你用的方法，肯定是最好的那种。

    这种付出虽然不容易被别人感知，但是过去老人讲：“三尺头上有神灵”，“人做事天在看”。你这种付出能不能体现出来呢？能体现出来，那么就有人会说：“啊，那个老师怎么教的那么好？”说明他背后付出的多，他备课想了很多。你们年轻的时候多想些方法，今天想几个，明天想几个，等你三十岁的时候，你已经积累很多了，那你再讲什么都很自如。如果你年轻的时候就偷懒，那就老面临着“这一个怎么办呢？”老解决不好一些问题。人家很轻易的就有办法了，这也是一种失与得的关系。

    所以中国传统文化的内涵非常深厚。它启示我们，你有德就多给予别人，你的付出就是别人的得到，就是他的幸福。比如说这些桌子，我们坐在这儿，那是不是得有人给我们摆桌子，如果我们走了，没人收拾这些桌子，是不是就是乱的？如果我们每个人都顺手把桌子椅子摆好，是不是很快就能摆好了，如果一个人摆的话是不是可能要十多分钟，我们每人举手之劳，是不是很快就好了。那么我们教育孩子的时候，就这样教育：“你就这样轻轻的把小椅子放这儿，也就费你十秒，收拾屋子的人就节省了十秒，你这么个小举动就是德。”

    我们教孩子的时候，就教这个，让孩子在做任何事情之前都先考虑别人，这就是德，这就是圣人之举。这样孩子都形成一种习惯的时候，你说你作为老师，轻松不轻松呢？要不，孩子放学的时候，你还得一个个叫，有时候孩子不听，一个个都走了，你一个个摞起来的时侯就知道不容易了。你别看这件事小，别看每个班那么多孩子，他特别容易养成良好习惯，大家想想，如果我们班40个孩子，每个人都养成这样良好的习惯，我们老师能不轻松吗？

    我们说怎么减轻老师负担，就拿它减。孩子很容易听话，这样让他形成好的习惯，我们老师就能轻省点了，这样你就有更多的精力研究教学。有的老师课准备的很好，可能你准备了18种方法，准备的很好，可一上课孩子这儿跑一个、那儿跑一个，你还得追他去，你说这课怎么上法？18种方法用的上吗？用不上！是不是这个道理？

    所以孩子的行为习惯和道德品质非常重要，为什么我们讲德教为先，为什么我们讲《弟子规》“首孝悌”，当他有感恩之心的时候，他知道妈妈很辛苦、我们老师很辛苦，所以他知道把桌椅弄好一点，每个孩子都这么想的时候，你就是一个最幸福的人，所以你得先教他要懂得幸福。所以我们作为一个女儿，当我们知道怎么样做一个好女儿的时候，我们就知道了怎么样教育好孩子。


2. 温柔的妻子：妇、男、夫、妻、和、合、福

   刚才我们讲怎么样做一个好女儿，就是孝顺，就是感恩，就是尊敬；如果能明白了，你也就知道接下去怎么样做一个好妻子了。

    在座的各位老师好像很多都岁数不大，没到结婚的年龄，但有男朋友的也有点感觉了。先说妇女的“妇”字，大家看是一个女的，这边是一个扫帚，是不是说妇女就是打扫卫生的呢？古代造字很有意思，那么女的就和家务活联系起来。有的女孩子就说了，为什么让我们女的打扫卫生啊？那男的呢？男的干什么呢？大家看这个“男”字，一个“田”字，一个“力”字，到田里卖力气去了。

    如果我们这些人在古代，我们就不是在这里当老师了，可能在家纳鞋底或纺织什么的。其实那样在家很幸福的，大家知道现在人在外边都不容易，现在的女人就更不容易，所以我说现在的女人非常伟大，因为现在的女人既在外边干男人的活儿，回家还得干女人的活儿。在古代卖力气的是男人的事，什么打仗、种地、打猎啊，这些都是男人的活儿。那女的在家养蚕、织布、教育孩子，都是些轻省的活儿。

    今天我们大家虽然岁数不大，但要干很多事，既要主外又要主内，你说累不累呢？就说结了婚，男的上班，女的也上班，那么回家了是不是家务也一人一半，我们看实际上大多数还是女人在家承担的多，所以，你家里的活干的多，外边的活也不少干，你说你能轻松吗？现在的观念经常说“妇女解放”、“妇女解放”的，其实古代的妇女不会说“妇女解放”的，因为她是幸福的。今天说“妇女解放”，大多数妇女真“解放”了吗？反而你的负担重了，离婚的多了，不是多的一星半点儿，还有婚外情、二奶、情妇、卖淫的，没有正常人伦了，不是正常社会了。所以过去讲女主内男主外，刚柔相济，这样才和谐。

    大家看这个妻子的“妻”字，中间也有一个像扫帚，其实是一只手，也是主内的意思。人们组词是“夫妻”，“夫”字大家看，一人大，“天”字也一样，一大为天，夫妻的“夫”字和“妻”字上边也都有一横，我们古代造字都非常讲究，很有意思，那一横代表什么呢？大家知道古人戴的簪子，一戴上簪子就代表成年了，就不是小男孩、小女孩了，就可以成为夫妻了。这个夫字与天字一样，从一从大，那么丈夫在家就像天一样。过去古代当官的有叫大夫的，比如屈原就叫屈原大夫。这个国叫国家，一国之主叫国君，那么一个家，过去不是指一个小家，是一个家族，一家之主就叫大夫，所以丈夫在家就像天一样，夫在家就是天。

    那么这个妻为什么念妻，因为“妻者，齐也，妇与夫齐者”，所以夫和妻是平齐的，所以夫妻平等。它拿把扫帚不是歧视，是干轻省活儿的意思，那么从音来讲“妇”和“服”相近，古人说“妇者，服也”，是服侍的意思。过去这个妇女就是服侍别人的，现在会有人说了，我凭什么去服侍他呀？大家知道有这么一句话叫：“妻贤夫祸少，子孝父心安。”我们孩子都听话，我们老师就轻省了，那么这个妻，女的就得服侍人。

    老头子做的总是对的

    大家听过《渔夫和金鱼》的故事吧：渔夫打了条金鱼，老太婆想要房子，房子就有了；想要宫殿，宫殿也有了；想要神仙来伺候自己，贪得无厌，最后的结果一无所有。一无所有的原因是什么？是不是老婆子的贪欲造成的呢？现在的贪官也是一样，不断膨胀的贪欲，贪污了几千万、多少亿，自己也没花多少，最后进监狱了，也一无所有，是不是和老太婆的下场一样啊？这样的人非常傻，他本来想聚集财富，结果他自己进了监狱了。他也想幸福，但方向没找对。我们为什么讲这些呢？就是希望大家明白道理，所以今天一直在说让大家怎么幸福。

    另一个例子就是《老头子做的总是对的》，安徒生的童话，大家知道这个故事吗？这个老头子总是对的，就是老婆子总是信任老头子。咱们简单的讲讲：他们家有头牛，老头子赶着去集市卖，路上看到一个人牵着一只羊，他就想这只羊不错，于是他就和人家说：“我拿我的牛换你的羊可以不可以呀？”人家一听，那当然好啊。于是他就换了一只羊往集市走，走着走着又看见一个人抱着一只鸡，他想这只鸡不错，于是和人家说：“我拿这只羊换你的这只鸡可以不可以啊？”人家当然愿换了，又换了一只鸡抱着往前走。

    最后到集市了，准备吃饭，要进饭馆的时候和一个年轻人撞了个满怀，这个年轻人手里拿着一兜烂苹果，他想这苹果不错，于是就说：“我拿我的鸡换你的苹果怎么样？”小伙子一听，我这烂苹果本来要扔了，现在居然有人要拿鸡来换，哪找这好事去，当然答应啦。老头子拿着苹果就进屋了，进屋之后就把烂苹果往炉子上一放，就听见“呲呲”的声音，因为冬天生着炉子，他也不知道，本来就是烂苹果，现在再一烤，你说能好的了吗？他就跟人聊，就说他这一路的经历，自己还特别高兴。

    正好有两个商人听见了，就觉得这个老头太傻了，就说：你还在这美呢，等回家看你媳妇不骂死你的。老头子说：不会的，她不会骂我的，不但不会骂我，还会给我一个吻。商人一听，什么，还会给你一个吻？那哪儿能相信，于是商人就和老头子打赌说，要是你回家了，老婆不骂你，还给你一个吻的话，你看看，我们就把这袋金子输给你。在商人看来这是绝对不可能的事情，你想想：你要作为妻子，如果你丈夫带一头牛出去的，最后换回一兜烂苹果，你会怎么样？咱们大家是不是也觉得老头子特傻呢？

    于是商人就雇了车跟着老头子回家了，回到家老头子就说：“我拿一头牛换了一只羊。”就听老婆子说：“哎呀，真好啊！我正想要一只羊呢，有了羊我们可以喝羊奶，还可以剪羊毛，可以织毛衣，我早想给你织毛衣了。”“可是呢”老头子又说了：“我又用羊换了一只鸡。”老婆子一听又高兴了：“哎呀，有鸡好啊！如果有一只鸡，我们就可以让它下很多的蛋，然后就可以孵很多的鸡了，鸡孵蛋，蛋孵鸡，明年我们就可以有一个鸡场了，那就有很多鸡和很多蛋了。”老婆子就是没生气。

    老头子又说了：“可是我又把鸡换了烂苹果了。”老婆子说：“哎呀，太好了，刚才我想给你做鸡蛋饼，就到邻居家去借葱，她不但不借给我，还说“我们家连一个烂苹果都没有”，这回咱们家有一袋烂苹果了，我得送她两个，让他看看。”越说越高兴，一激动就亲了老头一下。商人一看傻眼了，就这样商人输了一袋金子，商人就把金子给了老头子。这个故事就是“老头子做的总是对的”。

    大家知道什么意思吧，在我们看来就这样一对夫妻，就是一个傻老头和一个傻老太太，但是恰恰是这样一个傻老头最后赢了一袋金子，那刚才说的渔夫的妻子傻不傻呢？太聪明了，到后来什么也没得到，是不是这样？大家看这样一对“傻老人”，我觉得这个傻字应该加引号吧，他们俩是不是很幸福呢？他的妻子完全信任她的丈夫，就说我的丈夫做的一定是对的，在她看来老头子做的总是对的，她有这种信任是不是就不怨了，如果妻子觉得丈夫不对，她还能乐着说你做的不对吗？她就会埋怨别人，一埋怨就会生气，就会发怒，这对她自己就不好。

    有一份资料说，人发一个小时的怒就等于加六个小时的班，你说加班累不累呢？当然了，发怒还有更不好的东西，就是当人发怒的时候身体会产生毒素。外国人也做过实验，拿一个清水瓶子，人往里吹气，当我们高兴的时候或平静的时候，那水是正常的清亮的，当我们发怒或不高兴的时候那水就浑了。当你特别生气的时候，那水就特别混，所以大家应该注意，当你生气的时候你的身体会产生不好的因素。

    当你特别信任你丈夫的时候，你们产生的是特别幸福的感觉。那么我们设想一下：如果你家有一头牛，结果这头牛丢了，你会什么表现呢？你会不会怨别人呢？会不会互相埋怨呢？而这个童话故事里那样的两口子就不会造成矛盾，非常的快活。所以这里边我们讲，一个女人她要相信自己的丈夫，信任自己的丈夫她幸福不幸福呢？幸福！咱们有的女的老埋怨自己的丈夫：“你看人家怎么怎么样，都买小汽车了，你还骑自行车。”要我说骑自行车好啊，自行车还环保呢，骑自行车还安全呢。所以当妻子看不起丈夫的时候，她就不高兴。

    这里讲老头子做的总是对的，还有另一方面，你们知道为什么老头子做的总是对的吗？是不是说只给咱们女人讲，你觉得自己吃亏了，因为男的，丈夫也好，男朋友也好，他不知道，老婆子为什么相信自己的老头子是对的。老婆子那么信任他，那他做的到底对不对呢？当他用一头牛换一只羊的时候，这个老头想的是什么？大家想想，他真那么傻吗？他不知道牛和羊哪个值钱吗？他真傻到那种程度吗？

    其实，当他看到羊的时候，他想起了那天他老伴说过：咱们要有一只羊有就好了，又可以织毛衣又可以喝羊奶。因此当他看到那只羊的时候，他想的是什么呢？想的是他妻子的需要，大家明白这个意思吧？他看到羊的时候，他没考虑值不值钱，而是从妻子需要的角度想问题：“哎呀，我妻子特别喜欢这个！”就是说他的想法就是老婆子的想法，当他看到羊的时候，他只想妻子会高兴，他想那个钱吗？他就不想别的了，你们想想，谁找这样一个丈夫，幸福不幸福呢？当他只考虑妻子的需要时，就什么都不重要了，只愿满足妻子。

    现在的姑娘会认为那个老头子太傻了，不会赚钱，大家想想，如果这个老头子满脑子是赚钱，他会不会在妻子身上算计呢？虽说老头不会赚钱，但是他只关心自己的妻子，明白这个意思吧，所以这样一个丈夫，才是老头子做的总是对的。当他看到一只鸡的时候，他想的不是哪个值钱，哪个不值钱，是想妻子会喜欢；看到苹果也一样，只考虑妻子的需要。大家想想，谁要找这样一个老头子太幸福了，也就是说他一看什么就会想到妻子，他一看到这个衣服好看，8000元，如果聪明的话，8000元太贵了！这个才80元，不如买80元的。要是童话里老头子那样的，一看，8000，管他8000不8000呢，我媳妇肯定喜欢，哪怕我平时省吃俭用也要买！作为妻子，丈夫这样心里想着你的时候，你是不是就幸福啊？

    我们选择什么样的丈夫？要找心里把你放在上边的，但你自己不能把自己放在上边，你自己要多考虑他。就说有这样的例子，比如说丈夫发钱了，就说发了五千块钱，多高兴啊，一个月工资也不够五千啊？买冰箱去。一会儿就回来了，冰箱也没买，这边“咣”的一声撞门，那边“咣”的一声，结果这屋一个，那屋一个，谁也不理谁了，一个星期谁也不理谁。

    大家知道为什么吗？是不是因为发钱了他俩不高兴了？那么买这个冰箱，他说我得买一个大个的，她说买那么大的干嘛？几个人用啊？还费电。一般女的喜欢小巧的，男的说到新年的时候买好多东西没地方搁，他喜欢大的，或者说他喜欢这样的，她喜欢那样的，反正总之两人达不成一致，最后就打起来了。你说发五千奖金是好事吧？结果导致两人打起来了，假如说像刚才咱们讲的老头子做的总是对的，还会有这样的矛盾吗？

    那么男的就会想了：“我的妻子喜欢小的，虽然我喜欢大的，可是我妻子喜欢小的，那就买小的吧！”是不是这样想就没事了。作为妻子呢，她是这样想：“我非常喜欢这种样式的，可丈夫肯定喜欢那样的，那就买那样的吧，他高兴就好！”你看夫妻是不是互相从对方角度想，不管怎么样他们都是幸福的，买不买没关系，只要相互想着对方，不管怎么样都是幸福的，不要发了钱还打架。所以“老头子做的总是对的”是非常有必要的。

    当我们扩展到生活中方方面面的时候，就很有意义，因为中国古代讲的是做人的道理，“老头子做的总是对的”这种东西不是迷信，你想想你们班的小朋友，如果他认为他的“老师做的总是对的”，你觉得他们幸福不幸福呢？大家想是不是这个道理，就说咱们班小朋友他非常信任老师，当老师批评他的时候，他说：“哦，我们老师批评的对，老师说我，我肯定哪做错了，我虽然现在有点不理解，但是老师做的总是对的！”这样的孩子你就好管了，是不是这个道理呢？但是呢，你作为老师，你心里真的得有孩子。

    虽然孩子不能像大人一样那样理智的认为“老师都是对的”，但是当你很严厉的批评他时，甚至把他批评的要哭了，他还认为老师是爱他的，他就想：“我们老师特别喜欢我、特别喜欢我。”老是这样说：“肯定是我做错了，惹老师生气了。”这样他就听老师的了，是不是这样这个问题就好解决了。你刚一说他，他就不高兴了，他认为你不理解他，你想不就又发生矛盾了吗？这是我们老师、家长对孩子。

    那我们对领导，“老头子做的总是对的”，你能相信吗？是不是他做的是站在他那个高度有个选择呢？就像你作为老师批评孩子的时候，有的孩子就真觉得没做错，但是你为什么批评他？你是不是有你的高度啊？那你批评他的时候你认为自己是错的吗？没有，你肯定是为他好，但是他有时候就是不理解。我们园长也是这样，她这样做的时候你心里也这样，重要的是感恩，你有一颗感恩的心，你就平衡了，你相信“老头子”做的是对的。

    月老拴红线的传说

    其实，咱们刚才说的“老头子做的总是对的”还有更深的内涵，有很深的道理。中国古人都敬天，传统文化有一个词叫敬天知命，今天的大陆很多人跟丈夫争强，不服从领导，与父母较劲，为什么？源于战天斗地的思想，这种狂妄在古人来看非常不可思议，天地生养万物，人在其中，感恩还来不及哪，怎么敢去和他争强战斗呢？不想活啦呀！“老头子做的总是对的”，它有妻子信任丈夫，孩子尊敬老人，后代崇敬祖先的内涵在里边，他是人类感恩神佛、崇敬天地的一种自然延伸。

    当中国人结婚的时候，经常说个词，叫“天作之合”或“天赐良缘”，那就是说你们俩婚姻是天定的，所以你觉得天安排错了吗？没有！天是什么高度啊，所以它安排的最好，虽然当时你不理解。大家知道夫妻结合之前有个拴红线的“月老”，大家听说过这个故事吗？月老这个说法是从唐朝的时候开始的，这里有个传说。

    在唐朝贞观年间的时候，贞观大家知道吧？就是唐太宗李世民的年号，贞观之治。在这时候有一个年轻人叫韦固，他的父母早就去世了，他就老想成一个家，想有家的温暖嘛，所以它就想找一个好妻子成家，但是见了很多人都不行。韦固在宋城居住时，有人给他介绍了一个当官家的小姐，约好第二天早上见面。

    他老早就去了，天还没亮，天上还挂着月亮。他去早了，在林子里边正好碰上一个老头在石头上靠着，身边有一个大口袋。老人正在看书，他就过去问：老人家您看什么书呢？小伙子说：我认识很多种文字，就连印度的梵文我都认识，您书上的字我怎么不认识呢？老人说：这字你当然不认识了，这是天书，凡人哪儿认识呢。“那您来这干吗呢？”老人说：因为我们管人间的事，当然我们就来了，不是我来的不合适，是你来的太早了，所以就碰上了。

    韦固就好奇的问：您是管什么的呢？老人说：我是管婚姻的。韦固说：那您口袋里装的是什么啊？老人说：我这口袋里装的都是红绳。不管老的少的，不管贫富贵贱多悬殊，家离多远，还是两家是仇敌，只要拿这红绳往他俩脚上一拴，他们的婚姻就跑不了了。韦固一听就问：那您看我和今天去见的小姐能成吗？老人说：不成，你们的绳都拴完了。韦固问：那您说我的媳妇在哪儿呢？老人说：你的媳妇现在才三岁。韦固说：那您能让我见见她吗？老人说：你非要看，我告诉你，一会儿集市上有一个卖菜的陈婆婆她抱的那个小孩就是。

    天还没亮呢，他就跟着老头一块走。韦固到那个集市一看，还真有一个卖菜的，这个老婆婆啊，瞎了一只眼，浑身脏了吧唧的，怀里抱着一个孩子，这孩子长的可难看了，也脏了吧唧的。老人说那就是你媳妇，红绳已经拴好了。他一看，心里特别不舒服，他回家就很生气，他说脏了吧唧的还那么难看。他就磨刀，然后跟手下的人说，你去把那个孩子给我杀了。

    第二天，这个人就去了，就想杀这孩子，因为集市人多，那人心里一慌，一刀下去就没扎正，结果扎到眉心了，人们一看有人要杀人，都过来了，他就吓得赶紧跑了。回家就说没杀成，刺中眉心了。没杀成，韦固也没办法。

    后来韦固找了很多姑娘都不成，再后来他到外地当官了。韦固的上级非常看重他，就把自己的闺女介绍给他了，这闺女长的特别漂亮，结婚了也非常幸福。结果过了一年了他发现妻子眉心贴着一个梅花，一年了都没有摘下过，他就问：你为什么老贴着这个，连洗脸都不摘呢？妻子就对他讲：现在的爸爸不是她亲生父亲，亲生父亲在宋城当官的时候不幸病逝，妈妈和哥哥也不幸离世，这样就由奶妈陈婆婆带着。当时有一二十亩菜地，她带着我种地，由于和我感情特别深，所以连卖菜都抱着我。他一听就说：是不是瞎了一只眼的那个老太太？妻子说你怎么知道？他说你眉心就是我让人扎的……原来这个就是他那个天命注定的媳妇，当然他们后来生活的非常幸福啦，因为敬天命的人，心怀感恩，不贪求，不妄动，珍惜现在拥有的，所以他们夫妻互相尊敬，彼此珍惜，当然会幸福了。

    过去讲天作之合，老天爷安排的最好了，所以古人都讲敬天知命。今天的人，就注重钱，哪钱多就往哪去，而不是说我们有一份工作，能保证我们正常的生活，能保证我们能给予别人或是奉献就很好了。大家都是老师，其实老师是有责任的，你选择当老师和选择其它行业是不一样的，因为老师是要给别人做师范的。

    就像孩子常说的一句话：“我们老师说的！”有了这个尚方宝剑，家长怎么说都不听了。当孩子说“老师说的”的时候，您知道这句话什么含义吧？这就相当于“老头子说的总是对的“，意思就是我们老师就是最对的，是不是这个意思？父母你说的不行，我们老师就没这么教，当他说“我们老师说的”，这句话硬不硬气啊？理直气壮。当然有可能他听错了，老师并不是讲的那个意思，但他认为就是这样的。但是，我们老师说的和售货员说的含义不一样，老师是做师范的。

    讲夫妻是天作之合，我们当老师也是一样，往大了说你从事的工作也是天赐良缘，因为你们周围的教师姐妹都是有缘分的，不是说“百年修得同船渡，千年修得共枕眠”嘛。所以说你那一半用绳给你拴好了，虽说是像开玩笑，可是你应该珍惜你身边的一切，虽说那个幼儿园工资多一点儿，但是你想现在在你身边有这么多姐妹，如果我们把这个环境建好是不是我们的幸福呢？而且钱多的地方还有钱多的压力，对不对？钱多他有钱多的要求，让我们研究航天飞机去我们还真研究不了，那么我们做我们能做的。这些孩子需要我们，这个幼儿园环境很好，天赐良缘嘛。

    有这样一个故事：有一只受伤的鸟，一个人把它带回家给它疗伤。这个鸟长着一双银色的翅膀，非常漂亮，为了感谢给它疗伤就给他唱歌，歌声特别好听。有一天这个人上街听说有一种鸟长着一双金色的翅膀，特别好看。回家他看着这只银色的鸟，就想：要是有一只金色的鸟就好了，他就觉得金色的鸟唱歌肯定比这还好听，有了这种想法，这样他就烦它了。过了一段时间，银色的鸟就说了：“因为您救了我，为了报答您，我给您唱歌，现在您也不喜欢我了，那我就要走了。”

    这样这只鸟就飞走了，这时候正赶上傍晚，这鸟迎着太阳飞去，他一看这鸟迎着太阳那银色的翅膀就放出金光，原来人们传说的最美丽的金色翅膀的鸟就在自己的身边！生活就是这样，失去了才知道珍贵，所以我们大家要珍惜在一起的这份缘份，将来你交朋友、结婚也要珍惜你们的缘份，珍惜身边的人，别的男人长的再漂亮，他也不是你丈夫，是不是啊？

    还有一点，因为他是外人，你了解的少。讲个现代的故事，有个男人觉得他妻子穿的特别不在意，他就看办公室里对面那个那女的长的特漂亮，感觉特好。因为他妻子老嚷他，还披头散发的，穿的也不怎么在意。后来赶上情人节，他想浪漫一下，就买了花给人家送去，他偷偷的去了同事家，到了她家门口一看，啊！那女同事在门口骂孩子，也披头散发的，还穿一个拖鞋，他一看就这形象还不如自己老婆呢。

    什么意思啊？不能只看表面因素，事物往往还有另一面呢，在你身边接触多的人你能看到他的缺点，因为所有的人和事都是手心手背，有这一面就必然存在另一面，男朋友也好、丈夫也好，他虽然有这样的缺点，是不是还有另一样长处呢？他虽然没钱，说没钱当然也不能饿着啊，但他珍惜你，足以和你一起幸福的生活。你想找一个更有钱的人，他会那么珍惜你吗？他要喜欢漂亮的，等和你相处时间长了，他是不是又找更漂亮的去了，所以不能只看一个面，人还有另一面。我们身边熟悉的人我们经常能看到他不好的地方，可是他也有好的地方，你“熟视无睹”了。所以说夫妻、同事都是这样，大家彼此要互相珍惜。

    当我们是女儿的时候，我们要学会孝，把父母当做天一样尊敬；当我们做妻子的时候，两个人之间过去叫刚柔相济、阴阳和合，男的像男人，女的像女人，你们俩才能和合。中国字很神奇，大家看和合二仙的和合两字，这个“和”是你和他的和，这个“合”是合二为一的合，你们俩合在一起，合成一个家庭，所以过去讲夫和妻柔，这个妻子主要是一个柔顺。其实我们前边讲的认为老头子总是对的老婆子就是顺，女人讲究的是以柔克刚，不是顺了丈夫我们女人就是受欺负，其实那是阴柔之美，是你的幸福。

    好妻福夫

    大家知道明朝开国皇帝是朱元璋，他与马皇后就是贫贱之交。马皇后人非常的好，过去朱元璋被人家怀疑关起来的时候，她为了给他带吃的就把烙饼放在怀里，身体都烫坏了也要把烙饼带进牢里，又在外边积极把问题解释清楚，使得朱元璋得以脱险被放出来，这样的妻子才是真正的好。还有朱元璋爱杀人，当然大多数是贪官，有时候朱元璋一次能把很多官都杀了。有个人叫宋濂，有爱好文学的应该知道他，是非常著名的学者，他是太子的老师，后来他孙子也卷进谋反案了，也把他抓起来要杀了。这个马皇后吃饭的时候就不吃酒肉了，朱元璋一看很纳闷，就问皇后为什么不吃酒肉了，马皇后就说我要为宋濂先生祈福，朱元璋听完之后很感动，就把宋濂放了。马皇后经常劝朱元璋少杀人，这就是一个好的妻子，善良的好妻子；好的妻子劝谏丈夫时用柔的方式，不是用硬的方法。

    我们希望大家将来做一个好的妻子，这样大家就在逐渐长大，怎么长大。当你从一个好女儿到一个好妻子的时候，你长大没长大？长大了，你可以独立了，不论再到舅舅家还是姑姑家，都不把你当成小姑娘了，因为你代表你自己的家庭了。当一个好妻子当然要柔，女的不能靠“刚劲”。大家都听过皇上能听进别人的意见，叫纳谏，大家都听说过唐太宗纳谏，“以铜为镜可以正衣冠，以史为镜可以知兴替，以人为镜可以知得失。”唐太宗把魏征看作是自己的一面镜子，这就是唐太宗纳谏，一个皇帝能听得进去别人的意见。

    但是这个魏征有时候在朝堂上说的特别直率，一点不给唐太宗留面子，有时让皇帝很下不来台。有时唐太宗也会生气，有一回他特别生气，回到后宫的时候，边走边说：“早晚得杀了他！”长孙皇后一听就问唐太宗：“怎么生这么大气，您这是要杀谁呢？”“还不是那个魏征，经常不给我面子，早晚我得杀了他！”长孙皇后听完没说什么，就退了回去，然后从新穿上朝服，凤冠霞帔，来见唐太宗，见了之后就施君臣之礼。唐太宗一见很纳闷：刚才还不这样，现在怎么这么正规了？长孙皇后就说：“恭喜皇上，您是一个明君啊！因为古时候有句话叫做主明臣直，有人敢冒死给您提意见，说明您是一个贤明的君主啊！”唐太宗一听，对呀，我是明君，就高兴了。就没有杀魏征的念头了。那么就说魏征进谏是一种刚直，你再看长孙皇后的进谏，她说“主明臣直”，用这样的方式进谏，女人用的是柔劲，你看效果是不是更好。

    当然也不排除那个刚，因为我们已经讲到这个“顺”了，就是老头子做的总是对的，这里头还有一个刚呢，你顺是因为他做的对，所以你不能顺着他做不好的事，不论丈夫也好父母也好，《弟子规》里说：“亲有过，谏使更。”他有过错了，你要劝说他改正过来，但是后边要“怡吾色，柔吾声。”我们作为下级对上级也要“怡吾色，柔吾声”，当他不高兴的时候不说，“悦复谏”，等他高兴的时候你再说。

    好妻子不是委曲求全，大家知道齐国有一个宰相叫晏婴，就是《晏子使楚》里的晏子。他个子非常矮，但是他可以做一国的宰相。有一次晏子坐车出去，给他赶车的人特别耀武扬威的。车夫耀武扬威的样子恰巧被他妻子看到了，等他回家的时候，就看见妻子在收拾东西，就问：你干什么啊？回答说：我回娘家，不和你过了。意思是离婚。车夫一听，问：你这是为什么呢？妻子就说：“你看人家晏婴，人家一国宰相坐车里都那么平和，你一个赶车的有什么了不起，看你那样，耀武扬威的，你这样会招祸的，我不和你过了。”车夫一想也是啊，这要是遇见另一个大官，得罪了他，他惹不起宰相可是能管得了我，这不招祸吗？于是就赶紧说：你别走了，我改还不行吗？

    就这样，他再赶车的时候就不像以前那样了，就平和下来了。晏婴一看车夫怎么变了呢？就问怎么回事，他就说他妻子怎么怎么说他了。晏婴一听，这个人知错就改，是个有德的人，再加上家里有一个贤妻，是个人才，就这样晏婴就不让他赶车了，推荐他当官了。你说这个人好不好，你看就因为有这样一个好妻子，一个车夫就当了官了。

    为什么啊？不知道大家知不知道，那些贪官被抓了，他们在法庭上很多都怨妻子，有时候他妻子收礼比他还厉害呢，致使他走向深渊，这就不是贤妻。假如说就有一个贤妻不让丈夫收礼，那好好当一个领导造福一方多好。所以做妻子的或下级对上级，一般应该采用这种柔，不能用刚，就说领导吧，你和领导说什么事的时候，你说领导应该必须怎么怎么样，就得按我说的，不听我就怎么怎么样，或者干脆就说我不干了，最后真辞职了，你辞职了，事情解决了吗？没有解决。

    “妻贤夫祸少，子孝父心安”，好妻福夫啊！咱们就讲讲这个“福”字，因为所有的汉字里边，我们用这个福字是最多的，大家最喜欢这个福字了，在新年里我们贴了很多的福字，大家知道福字怎么解释吗？在古代字典里说“福者佑也”、“佑者助也”，佑就是护佑的意思，就说这个孩子幸福，饿了马上有妈妈给喂奶，拉了尿了马上就有人给换尿布，孩子是不是有福啊，他的福就是爸妈的护佑。

    我们大家在这里吃着瓜子、吃着桔子，那边遇到地震等灾祸了，能这样吗？有人去了地震灾区当志愿者，回来看那些照片，人们整个都住在帐篷里，要是住上板房就是咱们说的简易房，就算高级了。你看一个灾难来的时候，那么多人就没有房子了，全都是帐篷，那还是人们的爱心帮助，要不然连帐篷都住不上，所以刚才说感恩的时候，我们真的要感谢天地和祖先，感谢祖先给我们留下这么好的传统文化，感谢父母为我们创造这么好的环境，感谢园长领导给我们创造这样的环境，我们不要不知足，“福者佑也”。

    那么，怎么样得到这个福佑，我们新年贴那么多的福，都希望福多一点，但是什么样的人能得到这个护佑？我希望大家能记住这样两句话，一个是老子《道德经》里的一句话“天道无亲，常与善人”，就是说这个老天爷他没有和你好而不和他好，它没有亲疏贵贱，不会和河南人好，和河北人不好；和男孩子好，和女孩子不好；和领导好，和员工不好；没有这事，跟谁都一样，但他常常给予善良的人。还有一句是周公说的：“皇天无亲，惟德是辅。”能理解这个意思吧？只有有德行的人，天才帮助你，辅是帮助的意思。

    作为我们，做一个有德的人就是我们的福气，那么我们教给孩子这个德，这个善，为什么我们古代叫“童蒙养正，德教为先”呢？这回我们回过头说我们讲《弟子规》总叙里边说：“弟子规，圣人训。首孝悌，次谨信。泛爱众，而亲仁。”大家想想这些是不是都是德啊？这样孩子才能幸福，最后才是“余力学文”。

    大家想想，一个会感恩的孩子和一个不会感恩的孩子哪个更能学到知识呢？是会感恩的孩子。你想那个会感恩的孩子会听妈妈的话，妈妈说了要听老师的话，不会感恩的孩子你讲的时候他想别的事呢，他想干什么就干什么，那么老师讲再好的东西他也学不到全部。所以，感恩的孩子他懂事，感恩以后他就能理解别人了，他知道我们老师很不容易，我得把书本摆放好了，这就是感恩了，他就不乱扔东西了。待会走的时候我们把脏东西都带走了，打扫卫生的就轻省了，你就是有德。你虽然失去了一小点点时间，你就把你身边的垃圾轻轻一捧扔到垃圾筐，每个人就用那么一点点时间，这要是一个人做就会用很多时间，这就是你的德。

    我们愿意把更多的人生的道理告诉大家，还有一句话叫做“道不远人，人自远道。”幸福离你不远，但是人往往远离幸福。为什么呢？总想占便宜，那些贪官你说他智力上傻吗？哪个傻子能当省长呢？大家知道一个局长都了不得，一个市长还真得有两下子，过去考研究生得比别人聪明多少啊，最后他进了监狱了，我们却可以自由的吃着水果，你说谁傻呢？所以传统文化认为官位财富都是由德带来的，他能当那个官是因为他的德行大。那么他要德行小呢？他就当不了那么大的官，没有德就得不到，干缺德事多了德就失去的多，这个官就当不了了。我们不指哪个人，只说这个道理。


3. 慈祥的母亲：母、慈、得、德

       好妻子是丈夫的福气，讲了贤惠的好妻子，我再说一下慈祥的母亲。大家看这个“母” 字，大家看去掉两个点像什么？是不是像“女”字，就是这样的女人，她和普通女人有什么不同呢？当然这里面的三个不同的解释，体现了母亲的特点，真是神传汉字，这两个点可以说它代表肚子里的宝宝，就是怀孕的女人，就是孕子的母亲形象；这两个点也可以说代表乳房，就是乳子，喂小孩的母亲形象；这两个点还可以说代表孩子，依偎在的怀里，双臂抱子的母亲形象。合起来“母”就是这样慈爱孩子的女人，孕育、哺育、养育下一代的伟大女人——母亲。

    咱们说母亲确实伟大，她的给予、她对孩子的护佑、她的失去、她的付出，这些就是母亲的德。将来女性都要做母亲，怀孕生孩子很不舒服，甚至痛苦。但是舒服和幸福是一个概念吗？是一个意思吗？不是。母亲生孩子多痛苦啊，但是她感觉幸福。教师同样也是，教孩子的时候，我们付出很多的时候，我们也很辛苦，可当孩子高兴、健康的成长、家长满意的时候，我们也觉得很幸福。所以我们说幸福和舒服不是一个概念。

    作为妻子应该怎么做，我们应该已经知道了。当妻子做好了，你再成长一步，就该做母亲了。做母亲最好的一点，大家知道是什么吗？你当女儿是不是母亲护佑你，你一回家你妈就给做这做那，都是好吃的，是不是啊？这是你享受的待遇。但是你当妈妈的时候你就可以把这样的待遇给别人了，这时候你的角色就变了。就说你当姑娘的时候你怕虫子，一遇到虫子就大叫、就躲，妈要在身边说不定就钻到妈妈怀里了呢。可是现在你带着自己的儿子，儿子怕虫子，你也怕虫子，可是你还是硬撑着说：“儿子别怕，有妈呢！”

    是不是就是一种责任呢？你虽然害怕但还有需要你护佑的呢，你是不是就坚强了？是不是就更博大了？就说我们园长过节的时候想着员工，员工幸福不幸福啊？你想着你们班的孩子，你有一个想法你们班的孩子就幸福了，你想着明天我给孩子讲一个什么样的故事，讲个小笑话，你一讲孩子是不是都乐了，所以在你的想法里孩子就幸福了。你已经由被护佑变成护佑别人了，把爱给予别人了，所以母亲非常伟大。老天爷为什么让你吃苦啊？让你生孩子，受罪，其实是让你成长，让你博大。

    但是，现实中有一点，因为大家年轻所以我给大家提示一下，大家知道《红楼梦》中的贾宝玉，他喜欢女孩子，他说女人是水做的骨肉，见到女人就清爽；男人是泥做的骨肉，见到男人就觉得浊臭逼人。他总觉得女儿好，他发现小姑娘这段儿非常美好，但是等到岁数大了，尤其有了自己的小家，有了自己的丈夫、孩子，有人就变得特别恶毒，《红楼梦》里有的妇人，她为了自己的闺女、孙女，可以陷害栽赃别人家的闺女，把别人弄走了，或害死了，她闺女就能有这份工作。这个母亲的心还能像小姑娘一样纯净、善良吗？不能了，她的心狭小了，所以有的女人结婚以后就变了，不是变得更博大了，而是自私了。

    大家看，很多的姑娘走在街上就爱微笑，因为她年轻，把微笑给予别人，我说这就是德。有人说我就挣这点儿钱，没法给别人什么。但是我们最能给别人的是什么啊？就是微笑。微笑是不是最好的？其实我们能给予别人成本最低的是微笑，但也是最珍贵的，花多少钱不一定能买来！他身份多高贵，他有多少财富，儿子不给他笑脸，他也挺难受的，而我们给他微笑，他就不那么痛苦了。所以我们能够给予别人成本最低的但是最宝贵的就是微笑。

    我们当妈妈的时候，能把更多的美好给予别人。所以将来你也要成为妈妈，你的人生就一步一步的往上升。我们今天要想更好的成长，有一句诗叫，“欲穷千里目，更上一层楼。”咱们就说孔子，“弟子规，圣人训”讲的圣人，孔子说：“吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺。”耳顺什么意思啊？就是听什么都能听得进去了，就是别人说什么不好听的话，他都不会怀疑别人提意见是对自己不好，他的心胸博大了，所以六十而耳顺，“七十从心所欲而不逾矩”，七十岁了，他想干什么事情就干什么事情，都不会干坏、干不好。那么孔子这样一个圣人都有一个一步步提高的过程。

    那么我们今天讲什么呢？是希望大家“欲穷千里目，更上一层楼，”在思想上不断的升华，我们从一个女儿到一个妻子再到一个母亲，在一步一步的提升，我们不要因为自己有了丈夫了，心就没有别人了，不要因为有了自己的孩子就不在意别人的孩子了。有的人这样排序：儿子第一，丈夫第二，自己的爸妈第三，婆婆就不知道第几了。这种排好不好呢？不好。《弟子规》里说“泛爱众”，那么“泛爱众”什么意思啊，是不是爱所有的人啊？你要爱所有的人，所有的人就会爱你。你说你把婆婆排在最末后，那婆婆能把你排在第一吗？

    我们把每一个人都排在前边，实际上我们把自己排在后边。我们把别人放在心上，把别人放在高处，这样你是一个幸福的人。这样我们从一个好女儿，再到将来做一个好妻子，大家有没有信心将来做一个好妻子？有，真棒！给这位老师鼓鼓掌。就是这样，天佑善人，天道酬勤，只要有信心就能做到。

    如果你有信心，你也知道当老师的道理，你就一定能幸福。有的人你别看他当了很大的官，可是他活得并不明白，看不清这个“德”，其实不是得到物质利益，而真正的“德”反而恰恰是吃苦、付出和给予，他因缺德而得的物质利益越多其实离正途越远。你知道了道理，你就会做好，你就幸福。你男朋友也好、丈夫也好，你就把他放在高处，他心里边就会更多的给你关心了。我相信大家，一定能做一个好妻子，一定能创造幸福的生活。

    一个幸福的妻子，幸福的女人，她的脸上是写着的，大家能看出来吧？你们在街上看看是不是能看出来，幸福的人她的肌肉是放松的，表情是祥和的。不幸福的人眉头是皱着的，让人看着难受。尤其是女人幸福不幸福能看出来，特别明显。那么，你要想幸福，老头子做的总是对的，你得信任他。但是你也可以帮助他、教育他，可能的话，以后咱们也把男朋友都叫过来也培训一下。他们也知道这个道理，他心里装着你的时候，你是不是就幸福了。

    有老师说真想让男朋友过来听，我说你就给他讲这个道理就行，你就用你的温柔、你的温暖来“教育”他，其实是感化，这是最好的教育，这是幸福的教育。


1. 教师的责任与幸福

       下面我们就说一下，老天给我们安排的成长之路，我们的心胸到底应该有多大。我们说女儿、妻子到母亲，这个成长过程，当然也包括说儿子、丈夫和父亲，但我们还没说到头，因为人还有社会的角色、社会的责任。像我们大家，很年轻，虽然没有当妻子，没有当母亲，但是比母亲还能博大的就是我们的身份，我们是一个受人尊敬的教师，一个幸福的教师。一个母亲可以爱自己的几个孩子，但是我们大家做教师，可以爱二十几个甚至三十几个孩子，我们园长可以爱几百个孩子。也就是说我们能够给予他们，园长可以给予二百个孩子幸福，我们教师可以给予二十个美好，这是一个母亲不能比的。

    当然不是说别的班的孩子你不爱，但是你们班孩子你就是要护佑着他、帮助着他。你有一个好听的故事，你有一个好的谜语，你有一首好的诗，你想好了之后，你明天就可以给你们班小朋友讲，你不可能先想别的班小朋友。当然你也可以商量商量先到别的班去讲也行，但是你的职责范围就是这二、三十个孩子。各有各的职责范围，对于你这个班来讲你就是“君”。

    孔子说“君君臣臣、父父子子”，他说的太好了，国君要像国君，大臣要像大臣。那么领导要像领导，员工要像员工。我们老师要像老师，学生也要像学生。那么孔子的学生孟子就提出了：“君为轻，民为重。”其实孔子可不会说这样的话，那么他说什么呢？孔子说：“君使臣以礼，臣事君以忠。”就是我们园长给大家的尊重，就说这些桔子、瓜子，虽然不是多少贵重的东西，但是它是园长的一份关爱之心；我们作为老师，就是臣，就得忠诚于我们的幼儿园。那么从孩子角度来讲，你又是君，孩子应该尊敬你、遵从你，你对孩子的态度也应该是尊重、关爱和护佑。

    作为老师，我们给孩子最好的东西，是把道理讲给他，不是给他多少钱，他就喜欢你。当然孩子有病的时候你愿意去看，你花点钱，你把他当自己的孩子一样，这也很好。就是说“君使臣以礼”，师生之间也是这个道理。你对自己教的孩子，不要因为他小不懂事，你就轻视他。

    有的教师在园长来听课的时候表现一个样，园长一走马上变了一个样。你说那孩子看得见看不见呢？他看得见，还看在了心里，你再和他说话他就不听了。那你说我讲这个道理孩子怎么不听了？“父母呼，应勿缓”啊，他看着你心里在想着“就会造假”，他还能听你的话吗？是不是这个道理？这个小孩非常聪明，你做什么事情的时候，他全看着呢。所以你对小孩也要尊重，你把他当大人一样，他就听你话了。我们常说一句话叫：快乐来学弟子规，从小立志做圣人。我们和别的课不一样，别的老师说：“小朋友们，坐好了！”而我们是说：“小圣人，坐端正。”

    我们给大学生讲课的时候，一说这个聖贤的道理，大学生们都说：嗯，应该做圣贤！我们给一个幼儿园讲的时候，老师们都觉得非常好，都神圣起来了，就那个园长没接受，他认为做圣人太难了。但听课的老师，包括看传达室的门卫、食堂的师傅都觉得，做一个圣贤是件幸福的事。

    换一个角度说，我们把孩子不当小孩，而是当做一个道德水平很高的圣人来教，那么我们教师也应该严格要求自己，对不对？这时候你尊敬他，没把他当小孩，你会骗他吗？所以你把他当一个小圣人，当然我常说得加一个括号——“未来的”，你尊敬他——未来的小圣人，你发自内心的的善，小圣人就能看出来的，他就为你想了，他就听你的话了，这样你尊敬他，他自然就会“臣事君以忠”了。

    现在大陆的大学，有许多大学生上课睡觉，为什么呢？有多方面原因，咱就说现在市场上有注水肉，那人多坏，得在猪活着的时候注水啊！很粗的胶皮管子，灌自来水，你说那猪多难受，再说注水肉好吃吗？都知道不好吃。那么现在的老师有没有注水课？所以我说作为老师不要讲那注水课，什么是注水课呢？你周六日回家玩的很高兴，也不备课了，星期一来了上课就糊弄事。其实你可以用点心上一节课，糊弄事你也同样能上，但这和注水肉道理是一样的。

    我们不是挑剔谁，说哪位老师不好，但我们大家一定要明白这个道理。你老糊弄他，你老上注水的课，慢慢他就不听你的了。你这大声喊：“坐好了！”孩子也不听。那个老师就很平静的说一声坐好了，小孩就都坐好了。你大声嚷他“坐好了”，他也不听。为什么呢？你平时没做到那儿，你平时积累的不够。我们要上优质的课，这样你拿那工资就非常坦然。

    教师一定要修养好自己，以身作则，这样孩子就会在道德上不断提升，你就真正的把福气带给了孩子了。教师每天可以把那么多美好送给孩子，自己多美好啊！一定要找到当教师的幸福感，一定要做一个幸福的教师，一定要進行幸福的教育，教出幸福的下一代，这是真正的教育。


2. 教师的神圣与伟大

       这个“师”可不简单，大家有没有人知道过去供天地桌呢？过去过年做好了好吃的就听老人讲：先给老天爷吃。第一碗饺子要让老天爷或祖宗先吃，再一盘才给爷爷或年长的吃，这就是尊敬。过去有一个牌位，供奉什么呢？天、地、君、亲、师。当然刚才有人说玉皇大帝，那属于天的范围了。天、地，天神地祇当然有很多了。（中国人敬天是敬神，可不是敬虚空，祭天是祭天帝，老百姓叫老天爷，祭天帝是敬诸天的所有神佛仙君，地包括山神、龙王、城隍、土地爷等神明。）

    君就是国君，还有亲，父母双亲。天地是伟大的，没有天地怎么行？天覆地载，人要感天覆地载之恩。之后是国君、父母双亲包括祖先，最后第五个是师。所以师也是非常的伟大和神圣的。老师是人家家里的血缘亲人吗？不是，那为什么人家要供你？就是为人师太不简单了，真正的师要传道的，通天地之道，传圣贤之道，“聖”是天耳天口，是天道的传达者，怎么能不神圣吗？

    《学记》是春秋战国时的一本书，有机会给大家讲讲，也就1000多字，就把教育问题都说清楚了。它形容教师是和五色的水，它无色无味，但是各种颜色，没有水就调和不到一块。你说这个水重要不重要？没有水这画就画不成，你有黄的、红的、绿的颜料，但没有水就画不出画来，颜色就调不到一起去。老师不在五服之内，老师是你们家的人吗？不是。但是有这个老师他们家人之间会更亲。古代老师讲人伦道德，讲做人的道理。今天我们老师讲感恩，感谁的恩？这个孩子感恩是不是他和爸爸妈妈更亲了？谁的功劳呢？是您老师的功劳。你不是他们家人，但你可以使他们家更亲、更和睦。你给他讲道理，你让他孝敬爷爷，你让他和自己的爷爷更亲密，这就是老师的作用。

    对比起来，老师和母亲有所不同，母亲可以爱几个孩子，作为母亲是爱自己的孩子。但是作为老师，你却可以把爱给予那么多的孩子。大家看，一个母亲和一个老师，老师的心胸可以很博大，老师的心胸应该非常博大。


1. 人法天地：厚德载物，自强不息

       当然还有更博大的，大家知道是什么吗？大地。我们一个老师可以爱几十个孩子，但是大地她爱的多不多呢？多。大地这个母亲她爱所有的人、所有的物、所有的一切。她爱人，不分中国人还是美国人，也不分谁长的好看谁长的不好看，所以大地谁都爱。回过头来我们看：女儿、妻子、母亲三个层次，是你成长的过程。

    我们再看另一个层次：母亲、老师、大地。大地也是母亲，但大地这个母亲她承载着地球所有的一切，不管是人、是动物还是花草树木，这个“载”可以说是一辆车，那么哪个车最能盛，那就是大地这个车，大地母亲的胸怀是最大的，她承载所有的一切，所以我们说大地母亲是——厚德载物。这个厚德载物就是形容大地的，《易经》里边有这样两句话：“天行健，君子以自强不息；地势坤，君子以厚德载物。”什么意思呢？

    大家看：“白日依山尽，黄河入海流。”你看古代这诗非常好，它不光是语言好，它的内涵、意境更好。这些字大家都会写，看这几个字多简单，但它表达的意境非常深远，就这十个字，我们看，白日应该是红日，因为比较远看成白色的了，这里有颜色：红。依山，山是什么颜色?青山，绿色。而且这个绿会依据光线越暗颜色越深，依山尽是个过程，这绿颜色还在变化，这里就有白、红、绿，而且颜色还变化。黄河，黄色；入海流的海是什么颜色？蓝色大海。大家看这十个字就有很多颜色。而且这些颜色不是固定的，还在不断的变化着。

    那么“白日依山尽”什么意思，就仅仅是落山了吗？明天呢？是不是又出来了，又依山尽，又出来……周而复始，这个太阳就这样循环，几年了？十年？二十年？一百年？二百年？……几千年？几万年？上亿年都不止。那么亿万年前太阳是不是也这样呢？这么长时间一直这样，你说他刚健不刚健呢？他请假没有？这么长时间他能请假吗？他一请假就坏了，地球这儿就该出大事了。

    大家知道后羿射日，出来很多太阳地上就烤焦了，那太阳要请三天假呢？人就不需要请假了，人就都完了。太阳一天假都没请，这就是唐诗说的“白日依山尽”，这就是“天行健，君子以自强不息。”当君子看到太阳这种状态的时候，我们应该怎么样呢?自强不息，我们能不能请一天假呢？当然这个请假不是你有病了不能请假了，是我们修养自己的美德方面最好一天不停，不断提高。“白日依山尽”，修养自己的美德一天都不要停，严格要求自己，一天都不放松。不是说你家有事不让你请假，你们家有事你还要孝顺呢，还是美德，但是要把工作安排好了。

    “白日依山尽，黄河入海流。”“君不见黄河之水天上来，奔流到海不复回。”黄河浩浩荡荡奔向大海停没停过？没有。君子是不是也应该这样呢？那么你在给予别人的时候是不是也应该这样？不受任何阻拦。不是因为今天别人对我好了，我就修养自己了；明天对我不好了，我就不修养自己了，那是像黄河入海流的志向吗？

    《弟子规》里有这样一段话：“亲爱我，孝何难。亲憎我，孝方贤。”贤德的贤。妈妈对你好，你当然要回报妈妈了；那么妈妈对你不好，你还能做好，是不是就很了不起啊？那么黄河在入海的过程中会不会有阻力呢？会，但能阻挡得了他吗？他还坚定的向前。咱们天天上班也很累，可能也想休息一天，所以“天行健，君子以自强不息”做到不容易。

    海为什么那么博大，因为她把自己的位置放得很低，放得越低往自己这流的越多，海纳百川，有容乃大。把自己放低一点，你尊敬父母、尊敬领导、尊敬老师、尊敬孩子，你谁都尊敬，别人反过来也都尊敬你，珍惜你，爱护你。你看“白日依山尽，黄河入海流”就十个字，包容了多少内涵，你看中国字是不是很有内涵呢？

    “地势坤，君子以厚德载物。”咱们刚才说大海低，大地更低，谁都可以踩着她，就连一只小蚂蚁都踩着她，她虽然低，但她承载着、包容着一切。君子看到大地就想厚德载物，那么我们爱一个孩子，爱十个孩子，爱二十个孩子，我们可以向大地学习，大地爱那么多孩子，所有的动物、植物、众生，这是一种大爱，这是一种大善，这就是“地势坤，君子以厚德载物。”所以古人是这样看待天地，崇敬天地，志在学习、效法天地。


2. 欲穷千里目，更上一层楼

       我们回顾一下，“天行健，君子以自强不息；地势坤，君子以厚德载物。”“白日依山尽，黄河入海流。欲穷千里目，更上一层楼。”读明白了它们，我们今天讲的厚德载物就能更清楚了。我到过山西的鹳雀楼，实际上人站在那的时候，能看到大海吗？看不到，那楼就那么高，只能看到黄河，看不到大海。但是作者可以看到大海，他也可以看到万年以外，作者的心胸可以那么博大。

    今天我们一起学习中华正统文化，实际上是希望大家心胸更博大，“欲穷千里目，更上一层楼。”今天，许多老师可能已经上了许多层楼了，大家的认识都提高上来了，大家都在升华，还需要我们今后一步一步扎扎实实地在生活与工作中把它做好了。你要实实在在做到了，实际上你的境界就很高了。

    今天我们利用这个机会跟大家讲怎么做女人，厚德载物表面讲的是怎么做好女人，其实是在讲坤道，大地的柔顺厚载之道，将来咱们可以再讲自强不息，就是天道、乾道。伟大的宇宙还有更高的真理，更多的美好，值得我们去学习，今后大家一起努力吧！当然作为一个君子、一个善良的人，就应该自强不息，就应该厚德载物。我们作为一个老师，在教育孩子的过程当中付出的越多、给予的越多，你得到的幸福就会越多；你爱别人的心胸越大，你的幸福越大、越长远。

    我们为什么讲这些呢？我们希望大家幸福，幸福越大越好、越长远越好。更进一步，我们作为老师，还有更神圣的使命，真正做一个传道者，教孩子重道德、学道德、守道德，不是让孩子一时的舒服，一时的快乐，一时的痛快，而是让他长远的幸福，永远的幸福，能做到这样的时候，才配叫真正的老师，你才是真正的厚德载物，那你这一生就无愧，非常的了不起。

    希望大家每个人都能师法天地，在生活工作中做到厚德载物，在修养道德的正途大道上自强不息，做一个幸福的人！做一个幸福的老师！一生幸福！永永远远幸福！

    好，谢谢大家！

    （讲于二零一一年三月）


后记 二零一五年古德字再解

       1、道德的升华与境界的提升是真正的德。

    德字的本义是登高、攀登。

    德的左边是彳，与行走有关，人应该在哪里走呢？不是小径、小路、弯路、邪路，而是正路、大道。右边上边是个十，还有个眼睛，就有目不斜视，看清、看准、紧紧盯着目标，正道直行的意思。心代表走的是心路，强调了在污浊的世间人要保持和回归“人之初”的本性善良，就是修心向善。古代的一都是代表天，从这个角度，一上边的十目，就是十方世界神的眼睛，神看人的行为，看人的心，符合神给人定的标准的行为与思想是真正德的行为与思想。

    一般的路是前后走，只有心路、道德之路、修炼之路、生命升华之路才是上下走，所以屈原说：“路漫漫其修远兮，吾将上下而求索。”老子告诉人“道可道，非常道”，人间的路、物质的路，是前進和后退。相反，修炼的路，精神、道德升华的路，成神的路，才上下走，升华到天堂，或堕落去地狱。

    中国神传文化，强调道德，强调修心，所以许慎的《说文》中明确讲“德,升也”，就是这个意思。道德的收获、升华，才是真正的德，亦是真正的得，所以古人说“德者，得也”，也是“得者，德也”，就是道德的升华与境界的提升是真正的德的意思。

    2、德的真正意义对我们今天人类的启示。

    德字的本义是登高、攀登，告诉我们做人的根本要注重道德的升华与生命境界的提升。

    德的左边是彳，告诉我们一定不要走小路、抄近道，而是必须学正法、走正路、修大法、行大道。十和眼睛告诉我们始终紧紧盯着正、善的目标，勇猛精進前行。心代表走的是心路，强调了在污浊的世间人要保持和回归人之本善，就是修心向善。德中十方世界神的眼睛，告诉头上三尺有神灵，我们要敬神、信神、遵从神，人的行为与思想是要按照神定的标准去做。

    德路上下走，告诉我们要走精神、道德升华的路，成神的路，做浊世的净莲，傲雪的梅花，摆脱物欲的束缚，放弃自私自利之心，升华到美好的天堂，而不是一路掉下去，堕落下地狱。“德,升也”，我们要谨记，道德的升华与境界的提升是真正的德，是我们应该终身努力去追求的。

    3、今人行德修德的最大障碍与最佳捷径。

    共产魔教疯行百年，散播无神论、進化论、唯物论，让人抛弃神，亵渎神，砸烂世界和谐秩序；中共邪党，结党营私，战天斗地，迫坏传统，毁灭道德，污染环境，荼毒生灵，它做的所有坏事恶事邪毒之事都绑架裹挟中国人全民参与。看过去的中共魔头魔子魔孙，哪个不是破坏传统、祸害天下后自己恶报临身家破人亡，看今天的中共魔头魔子魔孙，哪个不是贪欲荒淫、疯狂掠夺聚敛财富。看看徐才厚的荒淫无耻、卖官鬻爵，家中成吨的百元大钞至后来的全家被抓，癌症身亡，那不是失德之至吗？可贵的中国人哪，理智的想想，如果他不是中共邪党党徒，会如此吗？可是他追随邪魔，迫害正信、活摘器官的大恶报还未彰显呢，无边的无间地狱惩罚在等着他哪！还在为了一点点蝇头小利有意无意麻木的随着恶党干的人，快快醒醒吧！直至今日，还要追随邪党的，其人之德必将以最快的速度散失净尽啊！

    三退保平安，退党自救啊！已经有近两亿中华儿女认清了形势勇敢的退出了魔教邪党，你还在等什么呢？

    真正的德者，赶快三退啊！赶快登啊！赶快升啊！

    反过来看，十多年来，在面对集古今中外之邪恶大全的无耻迫害中，数以千万的法轮大法弟子，一心修炼、同化真善忍宇宙大法，在最大限度的失去一切中，用血与生命呼唤着人们仅存的良知善念，救度着世人与众生，其大善大忍大智慧，超越古代的一切圣者，他们是中华民族与人类的真正大德，其实是神在人间。理解相信大法弟子讲的真相，就是大德；支持帮助他们讲真相救人就是厚德、无量大德。创世主的慈悲是洪大无量的，恩裳一切善念尚存的众生，珍惜这不可能再有的万古机缘吧！否则，离开真正的德，别说得，想得的一切、一时拥有的一切，都会尽失。

    真正的德者，真正的厚德者，赶快登吧！赶快升吧！

    二零一五年清明节


自强不息

   同学们，大家好！

    今天要和大家一起分享一下传统文化的美好。

    我曾经问大学生传统文化是什么？有个同学说是“之乎者也”，还用手捋着个胡子。也就是说，许多人认为“之乎者也”就是传统文化了，实际不是。给许多地方的老师培训的时候我也常问：有谁知道黄帝的事迹？很少有人能说出来。这个问题非常非常重要，为什么呢？


1. 传统文化的美好

       比如我站在这里，我是讲传统文化的老师，问你知不知道黄帝的事迹？你说不知道，我们可以一笑了之。假如一个日本人或一个美国人问你黄帝有什么事迹的时候，你答不出来，他却知道，还可以给你讲一讲，这对于一个中国人来说是不是耻辱，因为我们叫炎黄子孙，这问题不是太重要了吗？

    如果是炎黄子孙，对自己的祖先一点都不了解，那你怎么是他的子孙呢？一个人不是孤立的，他是有来源的；一个民族也是有它文化的根才能是这个民族，没有这个根，这个民族就没有了，有也是名存实亡。三皇五帝，恰恰就是我们的祖先、我们传统文化的源头，我们不光要了解他们的事迹，而且要能够理解，还要会讲。

    大家看过黄帝的像吧，他神圣威武，崇高正大。黄帝每一件事留给子孙的都是美好，我们举一个简单例子，我们知道我们是炎黄子孙，也就是说我们有炎帝的后代和黄帝的后代，可是我们现在坐在这里，有没有人会说：“我是黄帝的后代，你是炎帝的后代？我们不是一拨的，我们别在一起了。”大家想一想，我们的心里有没有这种分别？没有！自黄帝开创我们中华民族五千年文明历史以来，“炎黄”两个字就有无比的美好在里边，虽然你现在可能没有感知到。什么意思？我们中国古代，清朝也好、明朝也好，不管哪个朝代，我们没有说这拨是黄帝的子孙，那拨是炎帝的子孙，这是不是就说明炎帝和黄帝在联合的时候就融合的特别好，他的后代子孙才没有分别。

    咱们再举个反面的例子，大家知道印度和巴基斯坦，咱们的两个邻居，在英国殖民统治的时候是一个国家，当殖民者撤出去之后，这一个国家分裂成两个国家。这两个国家，用咱们的话说是不是兄弟之国，本来是两个兄弟，可是大家知道这两个国家打的最热闹了，是不是这样？这在全世界都有影响。而历代的炎黄子孙，全都没有因为两拨而打！这就说明当时他们融合的是多么的好。所以我们说，光是炎黄这么个名字都能给我们带来美好。当然黄帝还有很多很多事迹，今天重点不是讲这个，我们在这里先不多讲了。但我们知道黄帝应该是非常重要了，如果说有一个日本的孩子给咱们大学生讲黄帝的故事，我们会怎么样？就会惭愧。我对培训的老师说，我不是质问大家，我问你，你可以不知道，为什么啊？因为我们的爸爸妈妈没有给我们讲黄帝的故事，老师也没有给我们讲黄帝的故事，但是，如果多年以后，再有一个日本人问我们的孩子同样的问题的时候，我们的孩子也回答不上来，那时候你就是爸爸妈妈，你该如何？

    这就是传统文化，这些美好我们应该传承下来，这是真正精神的美好，而不是一些简单的故事和知识。今天为什么强调这些呢？就是今天我们能不能用心和心来沟通，这是最重要的。我们祖先创造了人类历史上最辉煌灿烂的文化，每个部分、每一点都融進了古聖先贤的美好祝福在里面，而这份美好到今天慢慢的丢失的太多太多了。今天有缘在这里学习传统文化，我们就是要鼓励大家的信心、坚定大家的决心，我们一起努力，找回本该就有的这份美好，享受这份美好，将来承传和弘扬这份美好。

    今天我们主要讲《自强不息》。大家知道自强不息这个词来源于《易经》的乾卦:“天行健，君子以自强不息；地势坤，君子以厚德载物”，就是说一个君子要学天的刚健，学习大地的厚载。我到每一个地方去讲都不一样，因为大家是大学生，正是立志的时候，年轻人要有志向。和我去给老师讲不太一样，社会是非常复杂的，工作了的人容易变得现实了，谁工资多，谁工资少，就会有这些问题的牵扯。而我说，我是抱着尊敬大家的态度来讲传统文化的，我尊敬在座的每一个人，我是把大家当君子来讲的。

    大家知道：君子喻于义，小人喻于利。给小人讲，就要讲怎么怎么可以得到更多的好处；而给君子讲，我就要讲怎么怎么做的对，什么应该做。因此我把大家每一个人都当君子，甚至更伟大的生命，大家知道《三字经》里有一句话叫做“三才者，天地人”，天多高远、多广博！地多广大、多厚实！当我们把人放在与天地同等重要的地位，这就是强调人的伟大。为什么不说“天地兔子”呢？也就说动物它是达不到人的状态，而人却可以和天地并立在一起，所以人是非常非常伟大的。

    我们离聖贤比较远了，端午节吃粽子，我也问过参加培训的老师：你们知道屈原为什么自杀吗？我们为什么要纪念一个自杀的人？有的园长很实在的说：别说老师了，我也不知道。当那个老师给孩子讲端午节的时候，嘴里说着屈原是一个伟大的爱国诗人，心里却在纳闷：屈原怎么就自杀了呢？自杀了还那么隆重、长远的纪念他，为什么呢？我们能理解现代人对聖贤的不理解，就是因为现代的人离聖贤的心太远了。今天我们希望带着大家更多的去结识聖贤，了解过去的聖贤是怎么做的，他们为什么那样做，跟他们的心有一个幸福的真诚沟通。

    我们学校的校训是：“自强不息，学以致用，明德贵和，止于至善。”有没有老师、领导给我们讲过校训？没有没关系，我可以简单地给大家讲一讲。实际上我们作为一所大学也好，作为一个班级也好，我们大家应该有一种认同感，一种归属感。将来我们到一个公司、一个单位，我们应该尽自己的力量使这个团体更好。这种归属感，比如这个校训，我觉得非常好，我想将来开学的时候就应该由我们的校长或是老师给新入学的同学讲一讲。

    我们是经贸学校，经贸简单说就是做买卖，做生意。做买卖有做买卖的规则，我给大家讲的表面上是学习，但也在告诉大家古代人是怎么做生意的。大家看这个校训，重在道德层面和品质层面，我就觉得它非常好。写校训的人和我们的校长是有胸怀的，也很有深度。我经常说我站在这里讲不是为了大家听，是为了你将来站在任何一个地方的时候，你成为一个受人尊敬的人，那就是要有这样的深度和厚度。

    不知道大家能不能理解？比如有一个人来咱们学校，你过去的同学也好，或外国人来参观也好，你能不能用校训给他讲上一堂课，讲上两个小时，讲一天？这里的内涵非常博大、非常美好，希望通过这次讲座，我们大家能够对它有更多的理解。


2. 真正的学习

       （1）古代的学习

    首先，我们说一下学习。自强不息我们可以叫它修养篇，也可以叫它学习篇，就是怎么样学习？大家知道《三字经》里有：“玉不琢，不成器；人不学，不知义。”（有学生说：人不学，不知道），哎，说“不知道”的同学是这个（伸大拇指），在三字经里说“不知义”，这个“义”比“道”含义就低了，大家有空可以看看《学记》，一千多字，把教育的问题说的非常清楚，教学方法、教育目的和教育需要注意的问题都说的非常清楚。两千多年前战国时期的书，如果你拿它来对照一下现在的教育，就会发现现在的教育问题非常多、非常大。就是说，刚才那位同学说的特别好，《学记》说的就是“人不学，不知道”！那么我们就从“玉不琢，不成器”来说，我们知道每个人要经过吃许多的苦，才能够琢成美玉。

    大家都知道一块玉，它就是一块玉石，要想雕琢成佛像，或雕成一件非常有用的器物，他就需要一个工匠来雕琢。有这么一个故事，人们从一座大山上采了一块大石头，分成两半，一半用来雕刻了一尊大佛像，另一半用来做成佛像底下的登高的台阶，就是佛像和台阶用的材料是同一块石头。过了一些日子，这台阶就感觉到特别不平衡，它就跟佛像说：“你看人家老是在你脚下拜你，可却总是踩在我的头上拜你，我们本是同一块石头，凭什么你那样尊贵，我却这般低贱呢？”台阶很不平衡。这个佛像就说：“我们是同样的石头，你经过简单的这么几刀，而我呢，却经历了千刀万剐！”所以我们看要想成为佛像，得经过不断的切、磋、琢、磨，它吃了非同一般的很多很多的苦，才成为大器和美器的，这就叫：玉不琢，不成器。

    我给大家首先讲讲“学习”，人们平时经常说学习：小朋友学习，教师学习，业务学习、政治学习，我们现在说的“学习”已经成为一个词了，我们现在很多词都变成一个固定的意思了。还有我们经常说的“知道不知道”，明天我们去颐和园玩，你知不知道啊？你回答知道或不知道，其实我们只回答“知”或“不知”就可以了。其实应该问你知不知，你只要回答“知”就可以了，不需要回答“知道”。这个“知道”，在古代是两个词，“知”和“道”，今天我们把它说成一个词的时候，“道”的含义就没有了，我们回答知道的时候就没有“道”在里边，我们的回答就一个意思，就是“知”。那么在古代“人不学，不知道”，这个“道”就是老子所说的“道”，大道，还有孔子讲的为人之道。所以我们平时所说的“知道”，其实应该就用一个字“知”就完全表达清楚了，我们不一定真的知“道”。

    庖丁解牛那是“道”，他达到游刃有余那样的境界才叫“道”。今天随口一说的时候你真的知“道”吗？我们说三皇那才叫知“道”，比如黄帝，他在荆山铸了一个大鼎，当鼎铸成的那天，天门大开，从天上下来一条黄龙来接他，他乘龙飞上天了，同时还有七十多人和他一起升天，有的人还跑着追，有的人拽着龙的胡须，后来掉下来了。

    陕西有个黄陵县，有黄帝的衣冠冢，他的坟是没有尸首的，只有他的衣服，还有一个驭龙飞天的地方，现在有“桥山龙驭”石碑和龙驭阁。就是说黄帝是一个修道的人，他知“道”，最后得道了。大家今天随随便便经常说“知道”的时候，我们真的知“道”吗？黄帝说知“道”，因为他修行，当然他也经历过很多的痛苦、魔难。他曾经为天下百姓很勤奋、辛苦的工作过，却弄得非常憔悴，身体非常不好；他于是改变自己的生活，吃最好的食物，玩最好的珍宝，住最好的宫殿，听最好的音乐，放纵自己的欲望，但他同样非常的不舒服，精神、身体同样的不好。

    后来黄帝曾经三次到崆峒山去拜师求道，回来后静心修道，最后得道。作为帝王，黄帝的知“道”和他的得“道”，给天下带来很大的益处。大家知道在那个时代没有盗贼，风调雨顺。现在我们把“风调雨顺”当做一个词了，风按人的想法刮，雨按人的想法下，庄稼需要雨的时候就下雨，不需要的时候就不下，晚上下，白天就干了，走道还不受影响，庄稼还长了。这叫什么？这叫风调雨顺。那时候的老百姓多幸福啊！今天的雨它怎么那么不听话啊？大家知道南方老发大水，北方却干旱的了不得。说水都跑到南方了，还不是这样，有的地方它有时候天非常旱，大家说下雨吧，结果一下就下太多了，又涝了。它怎么不顺人的心、听人的话呢？我们换一个角度，说天人合一，我们人自己有问题没有呢？有问题，我们敬天、顺天了吗？这不就体现出“道”来了吗？

    我们说知“道”，知“道”是一件非常美好的事情，是非常幸福的事情，对自己、对周围是非常有益处的，我们说的“道”是大道，今天许多人主要讲孔子也就是儒家的做人之道。你要真是一个知“道”的人，你一定是一个非常幸福的人。你也失不了恋，即使你失恋了你也不痛苦。你也不会找不到工作，找工作也非常容易，因为你对人生的把握、对自我的把握非常好。你要是一个得“道”的人，你就太了不起了。你看我们中国人随口说的话里边，“知道”这个词，实际上就埋藏了很多很大的美好在里边。即使我们现在离道很远了，但我们张口还说它，当我们提起它的时候，大家心里边是可以明白的。就是这个知道，我们学习、修养自己，第一步就要知道。

    但是“人不学，不知道”，而今天的人学很多东西都是知识、技术、技巧。我们说真正的学习，古人的学和我们今天的学是有巨大差别的。今天的学，大家都是这么上的，大家已经学的很多了，学了很多的知识。但是有的人学了也没有找到幸福感，大学生有许多跳楼自杀的，有的人提起学习，心里非常反感。问题出在哪？与他们自己有关，与我们今天的教育也有关。

    聖人孔子有这样一句话：“古之学者为己，今之学者为人。”什么意思呢？就是说古代的人学习是为了修养自身、提升自己、净化自己、使自己越来越美好。他说的“今天”可是两千五百年前的时候，我们现在人认为的古代，今天来看就更清楚了，人学习是为了给别人看，是为了考一个好大学，是为了找一个好工作，是为了当官，这些都是给别人看的。所以“古之学者为己，今之学者为人。”当你为别人学的时候，为妈妈学的，为工作学的，就容易感觉非常的累，不是自己的意愿。尤其我们现在这个青春年华，应该明白这样的道理，我们为了净化自己的心灵、提升自己的生命境界来学习真理，你就会感觉非常美好。再加上你学习的那些技术，这样一定会成为一个生命里散发光辉的人。

    有一个纳粹集中营的幸存者当了美国一所中学的校长。每当一个新老师来到学校，他就会交给那位老师一封信，信中写道：“亲爱的老师，我是集中营的生还者，亲眼看到人类所不应当见到的情景：毒气室是由学有专长的工程师建造的，儿童被学有专长的医生毒死，幼儿被训练有素的护士杀害，看到了这一切，我怀疑教育究竟为了什么。我的请求是：请您帮助学生成长为有人性的人，我们的孩子只有在有人性的情况下，读写算的能力才有价值。”

    大家知道，现在核武器的数量可以毁灭地球很多次了，哪个国家都为了自己的利益而不愿意彻底销毁，但是它威胁人类。过去要是有一个人拿着大棒子说“我要毁灭地球”，那不是狂言嘛，神经病啊。后来发明了炸弹、炸药包，他拿着炸药包就可以杀很多人，是不是？当今的原子弹一下杀死几十万人甚至更多。如果要有一个独裁国家的一个邪恶独裁者，它是敢于为了私利毁灭这个世界的，现代科学技术给他提供了这种可能。所以古人的智慧，德教为先，“首孝悌”，先注重人性的根本，然后才谈的到“余力学文”，就是掌握这个道德的方向，你掌握了正的方向你的技术才能有益于社会。

    大家可能知道北京大学卢刚事件，卢刚在美国留学，因为认为论文评选不公，就枪杀了六个人，包括自己朝夕相处的专家老师和一名同学。大家想一想，他学的是什么？还有一个女留学生，名牌大学毕业，到美国公费留学，还带着丈夫去的，最后却把丈夫给杀了，回国被抓起来了。大家想一想，他们考上名牌大学的时候，家里人多高兴啊。公费出国留学，更高兴啊，可最终的结果却是这样血淋淋的。我们不说他个人的问题，而是说他受的这个教育，是不是这个教育有问题呢？再看古人育人的方向，起点、目标和重点都是跟现代不同的，“行有余力，则以学文”，这个轻重次序是一门学问、一种智慧。

    （2）学习的美好

    我们现在的学习有没有问题呢？古人的学习，他跟我们学的不一样，哪不一样？他学的主要内容就不一样。大家看《弟子规》里的一段话，这是《弟子规》里第一段，也叫总叙，实际上是由孔子的话转过来的，我们一起来读一下，像幼儿园的小朋友一样，补一下课，大家一起读：“弟子规，聖人训：首孝悌，次谨信；泛爱众，而亲仁；有余力，则学文。”好，大家给自己鼓鼓掌。

    我们说今天的学和古代的学是不一样的，《弟子规》是聖人的教诲，也就是孔子的教诲，后来清朝的李毓秀把它整理成文，中间还有朱熹的功劳。那么孔子说：“弟子入则孝，出则悌，谨而信，泛爱众，而亲仁，行有余力，则以学文”什么意思呢？大家看，首先是要孝顺，做人第一就要孝，咱们讲厚德载物讲了感恩。“悌”是弟弟的弟加一个竖心，“弟”和“悌”是通假字，弟加一个竖心就变得非常美好了，弟弟的心里边有哥哥，敬兄长，这就叫悌，当然哥哥的心里也有弟弟，关心弟弟，这也是悌，你看中国的文化美好不美好？这里首先是孝顺、友爱兄弟；到长大了，做事要谨慎、认真，做人要诚实、守信；再到泛爱众，爱的范围就扩大到了爱所有的人，不光是我们学校的，不光是自己家乡的，不光是自己国家的，而是爱全天下的人。大家想想，真的是泛爱众，印度和巴基斯坦还打吗？

    “泛爱众，而亲仁”，非常重要，亲近有仁德的人。你的老师道德水平高，你也就高，我们这里强调是道德水平，今天有很多的教授也很差劲，过去讲：“师者，传道，授业，解惑”，说传道，而现在的老师传道了吗？大家知道中国政法大学有个老师被学生砍死了，砍死了老师，那个学生还很坦然，你想想，那老师教给学生的是什么？真的是教这种美好吗？要是真的传道，那带来的全是美好、祥和。

    大家来看《弟子规》怎么讲的，它讲一是孝、二是悌、三是谨、四是信、五泛爱众、六亲仁，大家看这里有说学知识吗？没有，最后是孔子的原话：“行有余力，则以学文”，行，你做到了，然后有余力你才能去学知识、技能。大家想想，这就是古人的智慧。他学的东西不一样，如果今天我们学的是这个，首先孝顺：“身有伤，贻亲忧；德有伤，贻亲羞。”当我们打架的时候，就是这方面学的不够，你身体有一点伤你妈妈都担心，那要進监狱了妈妈脸上多么没光啊？如果大家考虑这些，我们做事是不是就谨慎了。《弟子规》里还讲：“年方少，勿饮酒；饮酒醉，最为丑。”现在的大学生，许多问题是不是都出在这里边，如果你对这些印象比较深，“泛爱众”，还能打别人吗？你能不好好学习吗？你看要是违反这些做人之道的话，就会遇到许多不好的事情、很大的麻烦。

    所以大家看的和学的东西非常重要，而古人的学和今天的学是有区别的，他主要是学做人的道理。咱们再说“习”，古代正体的习不这么写，“習”上边一个羽毛的羽，下边一个白字，就是小鸟白天练习飞翔，那么我们人习什么？我们学的时候是学做人的道理，那么我们习就是做到。你学了做人的道理，就是美好的；当你做到的时候，这又是一种美好，所以学习过程是一种幸福。

    “有朋自远方来，不亦乐乎？”这里的朋，过去志同道合才叫朋友，今天的酒肉朋友不是真正的朋友。我们同学之间，比如说打架，一个人打架还没那么大胆呢？有时候凑在一起反而是损失，所以交什么样的朋友非常重要。志同道合的道合，是在做人上，是在追求真正的真理上，这样才是正直的好朋友。所以“君子周而不比，小人比而不周”，君子和人是亲密的。但他不会搞一个小团体，过去叫结党营私、朋比为奸，一小堆人攥在一起是为了自己的利益，这就叫朋比为奸、结党营私，这种不是真正的朋友。

    这有一个故事，在战国的时候有个人叫林回。有一次强盗来了，他抱起孩子跳窗户就跑了，顾不得拿任何东西。他们家有一个玉璧，价值千金。他抱起孩子就跑，这个玉璧都没顾上拿。后来有人就问他：你怎么抱起孩子就跑，你怎么不拿你的玉璧啊？林回就说：“我和玉璧的结合是利的结合，我和孩子的结合是义的结合，这种义的结合，当遇到患难的时候越加珍贵，越到困难、危险的时候我们就会越加亲密。当人以利结合的时候，会因利而合，更会因利而分，越有困难、危险的时候就会分的越快、越大。”所以他甘于舍弃千金的玉璧，非常有道理。

    大家知道如果你有一个宝贝还可能惹来祸呢，是不是？《红楼梦》里边就有这样的例子，家里边有稀世珍宝，到时候人家算计你还可能因此丢命呢，是不是？那是利的结合，必然不能长远，所以古人非常智慧，看事看得很远。我们说朋友是志同道合的朋友，当志同道合的朋友在一起，就像我们大家今天一起心灵真诚沟通的时候是超越金钱的，大家一块喝杯茶也好，一起吃碗炸酱面也好，比吃一顿大餐感觉还好、还印象深刻，这就是真朋友，这样在一起就非常高兴了、这样的朋友越多越美好。孔子还说了一句话，就是更低的标准：“人不知而不愠，不亦君子乎？”不愠就是不生气、不发怒，人家不知道、不理解我，我也不生气。我今天做了一件好事，人家还骂了我一顿，有人就生气了。生活中经常遇到这样的事，大家想想你能不能不生气？那位同学说不可能不生气。

    现代科学研究证明：当人生气的时候人的身体就产生不好的东西，一种毒素，身体就会不舒服、导致生病，就是说实际上你生气是对你自己身体不好。有的人就是小人，有的人就是君子，那么这个小人，小人就要生气，就是给他一块糖他就高兴，拿走一块糖他就生气，这不就是小孩吗？我们大人有时候也一样，多给我二百块钱我就高兴，少给我二百块钱我就生气，这就是小人！我们没有看不起小人的意思，只是给大家讲道理，小人有小人的乐趣，但也有他的痛苦、烦恼。但是孔子说的君子就不生气，起码我们知道做人是有境界的，就是我们可以选择生气，也可以选择不生气，选择不生气的人就是君子，这是孔子说的：“人不知而不愠，不亦君子乎？”不也是君子吗？但是更高的标准，不但不生气，而且快乐。你遇到普通人烦恼的事，你不烦恼，你还特别快乐，你就是更高境界的君子。不生气和乐一样吗？不一样，乐就是不受外界影响，老那么高兴。

    过去有这样的故事：有个老人在西湖边卖馄饨，小碗的馄饨五块钱一碗，大碗的馄饨一块钱一碗，馄饨材料、做工是一样的。结果人们都来了买一块钱一碗的大碗，大碗的都让人给买走了，就剩小碗的了，又贵又少，五块钱一小碗的就没人买。实际是个老神仙在人间找徒弟，赐福给善良的人，那么这个神仙看重的是什么呢？他看重的不是利益，而是舍弃利益的人。也就是说，当你失去利益的时候你还能乐，这是君子，天一定佑这样的善良人。

    还有更高的境界，就是“学而时习之不亦说乎”。这个“说”就是喜悦的“悦”，和“乐”有一个区分，“乐”更多的表现在外，而“说”更多表现在内心，现在写成竖心的“悦”，这个内心的美好，别人能不能强加给你呢？不能。乐，可以是别人把你逗乐了，但是内心的美好，不用依赖别人和借助外力，只有你自己能够感受。虽然别人不能给你，但也有一个好处，别人也不能把这份美好夺去。所以古代那些聖贤的真正追求的是内心美好，就是“悦”。

    （3）切磋琢磨的真意

    下面再说切、磋、琢、磨，我们从另一个角度说一下学习。做人应该有一定的境界，《论语》第一篇《学而篇》里有一个非常有意思的对话。子贡曰：“贫而无谄，富而无骄，何如？”子曰：“可也，未若贫而乐，富而好礼者也。”子贡曰：“诗云：‘如切如磋，如琢如磨’其斯之谓与？”子曰：“赐也，始可与言诗已矣，告诸往而知来者。”

    这是师生的一段对话，非常有意思，大家能听懂吗？这个子贡，他说现在认识到了一个做人的道理，就说给老师听：“贫穷的时候我不谄媚，富有的时候我也不骄慢，也不看不起穷人，怎么样？”他问老师何如？我做的好不好？他认识到一个理，实际他想说老师你看我做的好不好？孔子确实是一个聖人、好老师，非常善良、智慧，所以他的回答是：“可也，未若贫而乐，富而好礼者也。”“可也”什么意思啊？就是可以，你这样做挺好的，这不就是善意吗？有这样善意的人，我们就都愿意接近他，我们愿意接近爱生气、爱发脾气的人吗？动不动就生气的，我们并不愿意接近这种人。我们愿意接近经常快乐并给我们带来快乐的人，所以我们说到这个的时候，你就应该知道什么意思了，就是你应做一个快乐的人，你如果要做一个经常生气的人，人家就不喜欢你。你作为一个快乐的人，并把快乐传递个别人的时候，就有很多人尊敬你、喜欢你，所以生活是美好的，你有事就会有很多人帮助你。

    孔子就是这样一个祥和的好老师。他说：“可以，但是……”大家知道“但是”是什么意思，就是你这样还不够。“未若贫而乐，富而好礼者也。”贫而乐，其实应该加一个“道”，贫而乐道，富而好礼。贫穷的时候我们依然保持内心的祥和与美好。富而好礼，我富有了我也尊敬别人。大家看，这种境界和“贫而无谄，富而无骄”一样吗？就像一个孩子跟你说：老师我不做一个坏人，好不好？当然了不是坏人也不错，不是坏人就是好人吗？不是，所以子贡等于说“老师，我不坏，好不好？”当然不坏也可以，但是不坏不叫做好。

    所以孔子告诉他什么叫好，“哦！”子贡明白了，子贡就说诗曰：“如切如磋，如琢如磨，其斯之谓与？”切磋琢磨，现在都变成成语了。它是《诗经》里的话，《诗经》非常美好，如切如磋，如琢如磨。

    他们俩在那聊天，怎么忽然跑到《诗经》那儿去了。大家能理解什么意思吗？这个子贡是个好学生，他马上就非常理解了，孔子讲的是什么意思呢？他讲的是“道”，做人的道理。《诗经》里的这两句话就是讲的做人的道理。为什么叫诗经？叫一个诗字就可以了，为什么加一个“经”啊？就有“道”在里边。“切”什么意思？做佛像，先要切玉，就是切成大块。大块再接着加工叫“磋”，做玉有个过程，先切成大块，再磋成大型。磋成大型之后干什么呢？雕琢成像，这样才能成为一个器皿。如果没有切、磋、雕琢的过程，一块天然的玉石就不能成为一个器皿。切是第一步，磋是第二步，雕是第三步，磨就是第四步了。大型做好了，那么最后一步是什么，就是磨，只有经过打磨才能光亮、平滑、精美。

    大家看做一件玉器，它要经过四步：切、磋、琢、磨，多不容易啊，那么子贡是什么意思呢？子贡是说：哦，谢谢老师，我明白了，原来我认为切就挺好的，可是还有磋啊，磋就更让人喜爱，他的意思是我不但知道了切磋，那么上边还有更高、更美好的境界。子贡说了一个境界，他老师说了第二境界，子贡马上就知道做人是有境界的，还有更高的境界。这就是“切磋琢磨”，只有磨完了之后才能更让人喜爱，才能成为一件美器。当他明白这个道理的时候，他当然就美好了，是不是这个道理啊！

    大家想想，子贡这时候还有那种骄傲的心吗？当他说“贫而无谄，富而无骄，何如”的时候还觉得自己很不错，以为自己做的很完美。“老师你看我很完美”，老师一说，自己知道了不但我现在不完美，将来到了很高的境界，在更高的境界看我还能更完美。这样孔子就非常高兴，说：“赐也，始可与言诗已矣。”我可以和你谈论《诗经》了。大家想想，在这之前，老师还不能教子贡《诗经》。教他也理解不了，这时候可以和他谈诗了，因为他能够“告诸往而知来者”，你已经能从我讲过的话中领会到我还没有说到的意思了。就是举一反三，或者是举一反十，只有这个才能达到“道”。“道生一，一生二，二生三、三生万物。”我们把握了“道”就把握了一切，这样就可以谈论《诗经》了，因为《诗经》里是有美好的道理的。所以做人、学习是有不同境界的，我们就简单地说了一下学习。


二、古聖先贤 修心养德

       我们下面就说这个聖贤，我们先说这个“贤”字，这个聖贤现在已经是简体字了，大家知道繁体字，在台湾叫正体字，其实我们应该叫他正体字才对。繁体字有一个贬义，麻烦，可我们天天吃饭也不觉得麻烦。实际上我们古代汉字有很多美好的内涵在里边。这个贤，大家知道有贤臣，“賢”底下有个贝，这和钱有关系，把财产非常均匀的分给大家，有德才会公正，有智慧才会分均匀，这里体现的是公正、公平和给予，这是贤。

    大家再看这个“聖”，大陆今天这个“圣”字，又土，看不起乡下人说他们土，聖人是又土，太土了，说聖人是什么封建糟粕，还“又土”，有敬意吗？而我们古代这个“聖”字，一个耳朵，一个口，底下是一个王。过去不叫皇帝，叫王。王也就是天子，后来叫皇帝，周文王、周武王，夏商周的时候天下就只有一个王，只有王才有资格祭天，其他人都没有，诸侯是没有资格祭天的。王是天子，上边是什么，那就是天，比王高的就是天。那么聖人是什么，大家看字形，天的耳朵、天的嘴。

    大家知道发明太极拳的张三丰，他写过一篇文章叫《天口篇》。《天口篇》是什么意呢？就是聖人的话。大家知道“天地行不言之教”、“天地有大美而不言”，就是天地不说话，他用自身的行为来教育大家，厚德载物，自强不息。这个厚德载物是谁说出来的，天不说，地也不说，谁说出来的？是聖人说的。因为人不能理解天地的话，那么聖人就把天地的话用人能理解的语言把它传达出来，这就是聖人，他可以代天说话，他也可以代天听老百姓的声音。所以聖人多么伟大啊！今天我们看到的聖字，“又土”是没有境界的。

    好了，我们接着讲修养。


1. 志存高远

       下面我们讲的一个问题非常重要，叫志存高远。唐玄奘说过这样一句话：“宁可西行一步死，决不东退半步生”，大家看这里有死和生，对于玄奘来讲，他已经超越了死和生。大家都知道“大唐盛世”，其实“大唐盛世”和唐玄奘有非常大的关系。大家知道唐僧取经和西游记的故事，而历史上真的唐僧，他的西行取经的历程也是历尽千辛万苦，非常不容易。

    这个玄奘他自己非常想出家。现在，一听说谁出家，人们就会说是不是厌世了？过去不是这样的，过去都是优秀的人才出家呢，都是有钱的人家非常优秀的孩子。西藏就是家家最优秀的孩子才出家，今天的人家最优秀的孩子送他去上大学，人家最优秀的孩子送庙里头代表全家去修行。在以前去修行的人是非常受人尊敬的，去修行也是非常美好的。

    隋唐出家很严格，名额就十几个，还得考试，玄奘十几岁想出家，连资格也没有，因为他很聪慧，被破格录取了。后来他就去遍访名山古寺，但他发现当时汉地现有的佛经，对人生有很多问题解答不了，不能让修行者彻底觉悟，于是他就有了西去印度求取真经的想法。但是当时是不让中原人私自出国，所以唐僧当时是偷渡出去的。唐僧西行進入沙漠，骑着马，带上盛水的牛皮囊，可是刚走一小段路皮囊就打翻了，里面的水都洒掉了。再往前走就没有水了，那可是大沙漠啊！

    他调转马头要往回走，忽然想起“宁可西行一步死，决不东退半步生”的誓言，这是他从长安出发的时候立下的誓言，古人都遵守誓言的，他要遵守自己的誓言，所以在没有水的情况下，他毅然的闯進了大沙漠。大家想想没有水去沙漠，这不是找死吗？但是他就是这样坚定，所以他才能成功。玄奘骑马在炎热干燥的大沙漠中走了五天四夜，这时候他就渴晕了，马也渴得晕倒了，等早晨凉风一吹，醒来一看前面就有一个湖，这可是一个大的关啊，他闯过来靠的是什么？靠的是一种正信，就是坚定的救度众生的信念！

    到印度过一条河的时候，碰到强盗了，强盗想杀一个人祭天，一看就他长的白白净净，正好适合祭天。就要被杀了，但玄奘毫无惧色，就坐在那儿安详的静心念经。当要杀还没动手的时候，突然就起了极大的风浪，那些强盗一看害怕了，给他跪下求饶，一跪下求饶，马上就风平浪静了。这里说的两个小故事是真实的历史，就是历史上的唐僧真实的情况。当然到《西游记》里边，磨难还是很多，但是变得很有意思了。

    总之大家要有一个高远目标，玄奘的目标是什么呢？大家知道为什么取经吧？《西游记》是有缘起的，在隋唐之际战争频繁，大家知道魏征梦斩泾河龙，唐太宗就被抓到地府里边去了，很多人就请求唐太宗超度他们，因为在隋唐战争中死了很多人，有的人死的冤，那么就要超度这些冤魂，要超度就要念真经，这是《西游记》故事的缘起。作为玄奘来说，他发誓要把真经取回来，好让人沐浴佛恩，他把这件事看作他的使命。玄奘的志向不是为自己取经，而是他要弘扬佛法，救度天下苍生。大家能理解吧？玄奘之所以没水却敢往里沙漠闯，他不是自己要到达一个什么目的，他必须尽快取回真经，这是他的责任、使命，他才能有那样流芳千古的丰功伟绩，那是他慈悲众生的伟大胸怀。所以我们说作为一个人，立志非常非常重要。

    尤其我们在大学这个阶段，你要确立你的人生目标到底是什么。刚才说朋友之间应该是志同道合，就是说要重视志向的树立，玄奘之所以成为聖贤，首先是因为他的目标是救度苍生，他真的达到了目的。大家知道“贞观之治”，中国两千年来特别安定的时候不多，但是“贞观之治”非常了不起，离不开文韬武略的唐太宗。但“贞观之治”和玄奘有什么联系呢？玄奘历尽艰辛17年取经回来之后，就在慈恩寺里边翻译佛经。玄奘非常勤奋，每天睡觉休息的时间很少，精力全部用在翻译佛经上，每天都是这样，一直到死的那天还在译经。他不仅取经路上吃了很多苦，回来之后同样吃了很多苦。当佛经翻译出来后，使当时普遍的人心向善，让佛法展现出这种威力，才造成当时的人世间大唐盛世的无比美好。

    可以说唐太宗是个聖人，也许大家听说过在历史上唐太宗放三千宫女和四百死囚。历史上有放宫女的，就是把宫女放还到民间，唐太宗一次就放了三千。大家知道宫女大都长的既美丽又温柔娴淑、知书达理。有三千个宫女伺候皇帝，就有三千个小伙子打光棍，对不对？就这么简单的道理。唐太宗之所以伟大，他让那么多美丽的、贤惠的宫女到了民间，民间就有三千个小伙子有了好妻子。过去的宫廷就像最好的大学，是培养高道德、高涵养的人的地方。现在人带着败坏的斗争、贪婪、色欲的私见，把过去宫廷不好的一面夸张放大了表现出来，满足人们猎奇的心、欲望的心而已，不是整体的真实情况。

    唐太宗放的三千宫女，实际是传播美好文化的三千个使者，这样就会把宫廷中极高的道德文明带到民间，社会就会随之美好。还有一件事历史上还真是绝无仅有，四百个囚徒，要秋后问斩，到问斩的时候，唐太宗说今年先不杀，都放回去，没尽孝的，欠人家钱的，活没干完等等各种事的，都放回去，该了结的了结，等明年秋天再回来问斩。四百个死刑犯啊，都放回家了。第二年秋天，四百个，一个不落，全都自己回来了。现在还有越狱的呢，人家四百个人一个不落都上这砍头来了。接着唐太宗又做了一个决定，这四百个人全部免除死刑。

    大家说历史上咱们听说过吗？没有！你想想这个人杀了他哥哥，随便放了，他一家人能干吗？他把那个人爸爸杀死了，现在轻易放了，那个人一大家子能干吗？这四百个犯了死罪的人，是不是都有事啊？这不光是这四百个人的事，是不是那些受害人的心胸也得大起来啊,人家受害者和家属都不再追究了，才能免你的死，大家想想是不是？如果没有良好的社会状态，社会道德整体水平非常高，这件事能做到这样吗？绝对做不到！因为玄奘他把佛法传出去，使人心向善，大唐盛世整体向善，才能达到这样。大家看现在一次又一次的严打、维稳，把死刑犯都放出去，那不得杀更多的人吗？唐太宗就这样做了，而且做成了。唐朝贞观年间一年才有不到三十个死刑犯，大家知道我们现在一年有多少死刑犯？全世界杀一百人咱们中国大陆就有七、八十个。我们一个省一年就枪毙多少啊？历史记载唐朝时“商旅野次，无复盗贼，囹圄常空”、“马牛布野，外户不闭”，大家出门不用带干粮，到哪人家都免费管饭，“行客经过者，必厚加供待，或发时有赠遗。”大唐盛世，社会就是这样的美好。唐太宗有着博大的胸怀，还有玄奘，志向高远，功劳也非常大，取经的苦不是白吃的，他真把美好大善传给了社会，那个社会才那么美好。

    所以我们希望大家，这么年轻应该立一个高远的志向，古人说百学先立志。正因为我们中国有这样有志向的聖贤，才有这样博大的文化积累。大家看屈原，宁可一死也不能玷污自己精神的洁白。还有介子推，清明节前面有一个寒食节，大家听说过吗？介子推宁可和妈妈一起烧死也不受封赏，为什么？都是看出社会的问题，他们都有一种责任感，一种担当。文天祥宁死也不投降，为什么？为什么我们今天的人去纪念他？因为他有一个不动的信念，他不会因为多少钱、一个利益就能让他变了，这个信念才是一个民族凝聚的真正力量。在历史中人类本来已经积累了这么多正的东西，但是现在，当这个信念散掉的时候，人类也就完了。所以，我们中华民族有这些聖贤，给我们今天留下的都是美好，我们学习、弘扬传统文化，中华民族就会复兴，人类就有希望、就会美好。

    我们能从聖祖先贤那里学到多少东西是一个问题，但我们真正应该对这些聖贤有一份敬意。我们今天能够好好的坐在这里，应该感谢这些古聖先贤。如果社会混乱，如果你瞪人家一眼，甚至就是没冲人家笑，因为这些小事，说不定就有几个人就打骂你一顿。当这个社会混乱的时候咱们大家都受害，如果社会人心都向善，大家都相互珍惜，我们才能真正美好。尤其今天，大家目前都处在不利的位置，就说每年大学毕业生有多少吧，我们现在的文凭对要聘用你的老板有多大的价值，把这个看清楚了你就知道该学什么了，才能学好。


2. 培根务本

       大德不官，不道不器，大信不约，大时不齐。

    古人学什么呢？《学记》最后说：“大德不官，不道不器，大信不约，大时不齐。”大信不约，就是大的信用不是靠发誓才让人相信，大的信用不在于合同契约的约定，大信是发自内心深处的的诚信。大家知道办假证的，多少钱一套。2005年新疆石河子大学就出来一个“假文凭真老师”，这个老师是假文凭，在石河子大学教了十多年了，后来让人揭发出来了，这个老师是假文凭。但是采访那些学生时，学生说这个老师挺好的，别的老师还不如他呢。他没有文凭，但他不是一个坏老师。真有文凭的，就是好老师吗？真难说。可这个假文凭的人当老师还不错，所以今天的事已经混乱的好像有点说不清楚了，其实就是这个“信”基本上没有了。

    大家知道五常，仁义礼智信。最后一个信，是人的道德的一个底线。有一句话，叫“人无信不立”，孔子说过这样一句话，人自古皆有死，民无信不立。当时有一个弟子就问孔子，君王、政府为政需要什么条件，孔子说了三条，叫粮、兵、信，粮食、军队和信用。这个弟子说，如果条件不够了，这三个条件你要去掉一个怎么办？去掉军队，他们得有粮食吃。这个学生又说，这两个如果没有条件了，再去掉一个，去哪个呢？如果是大家会选择去掉什么呢？孔子说，那就去掉粮，即使没饭吃，信用也不能去掉。

    这就是孔子说的这句话：“自古皆有死，民无信不立”。人不讲信用就不是人了，君王不讲信用统治就要倒台了。孔子的标准，他即使撤掉粮食，也要保存信用。有的人从自身角度来衡量这件事的时候，可能觉得孔子这样说不对，我都死了还怎么讲信用呢？大家想想，把这句话摆在国君身上的时候，你知道什么意思吗？当国家危亡的时候，只有一点点粮食啦，他们国君要粮食来享受的时候，是不是就是从你老百姓的嘴里夺粮食。他不要这个信用了，不要这个义了，他什么都不要了，就疯狂的享受，今天不管明天的事了。谁倒霉？老百姓倒霉了，你不就是老百姓，倒霉的是你呀！你从这个角度一想，大家就知道孔子说的是对的，他在替你着想。如果是这样，一个人要是还不高兴，也就是还不同意这句话，那是好赖都分不出来了，结果不就麻烦了吗？所以说民无信不立，也叫人无信不立，这句话是对的，说的非常好。

    而我们今天不信的事太多了，买东西就得划价，肉有注水的，水果是催大的，买件衣服有黑心棉，说是国家免检产品应该是信得过的，但却是三聚氰氨毒奶粉等毒害人的，这样的事非常非常的多。前几年有315保护消费者活动评了一个优秀母亲，河南的。因为她的孩子吃豆腐生病了，所以她就去调查取证。200多家做豆腐的店，她隐瞒身份去了100多家，这100多家没有一家不用这个吊白块的。在这个城市里边吃豆腐，你就躲不过去，而且人家都是用了十多年了。

    有个记者到河北采访，在西瓜地里有的西瓜上系一根小红绳，这个系小红绳的西瓜是种瓜人自己家吃的。别的西瓜表面涂一层膨大剂，瓜蒂上面再点上一种促進生长的激素，所以西瓜长得个特别大。他们家不吃这个个特别大的西瓜，吃那个系红绳的小个的西瓜。如果是好的西瓜，摘下来可以存放十天，那个催大的西瓜就只能放三天，吃起来也不甜。

    大家都知道还有注水肉这种事。为什么会这样呢？就是为了钱。你吃的是真豆腐吗？是真西瓜吗？而且我们知道现在养猪，假如他是按传统的养法，得需要一、两年，还得喂给它粮食饲料，成本太高，挣不了钱还得赔钱。现在有的人养猪只用半年就出栏，他按这个方法就能挣钱。那个猪天天睡觉，都站不起来，吃饭的时候拿棍子打起来让它吃，然后它就睡觉。因为它吃几斤长几斤，所以就使劲让它吃，它还要超大量的喝水。鸡、鸭等许许多多都是这样，那个鸡都是几十天就上市了，就可以吃了。

    大家吃的绿豆芽，有人卖的豆芽又白又粗，还很长时间不腐烂。其实都是那些化学品的作用。所以说，今天有的人说没有真的东西了，今天说是真的人都怀疑，很多就是骗人。比如说国家免检产品都有假的，这是不是约？这是不是信用？但是真正的大信不是建立在这种所谓约定上的，或者说，那些约定是应该以大信为基础的，它是以真实为内涵的，它应该反映真实。

    有一个坐火车的例子，就算笑话吧。列车员查票，看到有个人就有一条腿。列车员就说，你有残疾证吗？把残疾证拿出来。这个人就一条腿，你说他是不是残疾人？他没有残疾证。列车员就说：我们只认证不认人，就要盖着钢印的残疾证。一个老先生看不过去了，他站起来对列车员说：你不是个男人！列车员说：我怎么不是男人？老先生说：你有男人证吗！没有男人证就不是男人！他答不出来。女列车员站出来解围说：我不是男人，你有什么话跟我说吧。老先生说：你根本就不是人！女列车员气坏了：你骂人！我不是人是什么？老先生说：你是人，你有人证吗？这要是个笑话就好了，但现在类似这样的事情我们会遇到很多。

    假如一个80岁的老人，没有老人证，他是不是得排队？而65岁的老人他有老人证，就可以不排队了。认证不认人，这还有信吗？没有了。所以大信得用真实，才是这种约定的基础。还有奇怪的现象，你像残疾人证，真正的残疾人不愿意办残疾证。他眼睛弱视是残疾，他一办了这个残疾证找工作就不好找了，人家不要残疾人，所以有的残疾人不愿意办残疾证。但是没有残疾的人反倒愿意办个残疾证。你开个公司，只要办一个残疾证就给你优惠。这么说来，你这个证是否还能是一个依据？现在的事情非常可笑，没遇到具体事，大家可能不觉的，那个信用没有了其实挺可怕的。

    在我小的时候，有时候父母跟别人借钱。当时那时候借的不多，几十块钱就很多了，没有说借钱还写一个条的。而我们今天好朋友之间借钱写不写条儿？现在有一句话叫亲兄弟明算账，要不他借了不还怎么办？所以有一个纸条就有保障了，这个条就是一个约。大家想一想，你要有一个条儿，你就安全了吗？你这个条儿要是丢了呢？你这个条儿要是洗衣服给搓了呢？你就没条了，人家还不还你钱了，是不是？大家知道古代有这样的故事，那个条子上给改个字，他向你借了一万块钱，他把条儿给你改了，成了他借给你一万块钱了，是不是有这样的事？所以这个约是要以信为基础的，没有信，约就不成为约。

    大家想一想，人跟人借钱，是拿这个条叫信，还是不拿这个条叫信？就是这个道理，不拿这个条的时候，才说明咱俩心中有信用，我们相互信任。过去借钱的人，都是想我一定会还的，怎么着我到时候也得还给人家。借给别人钱的人都是想，他困难我就借给他，并没考虑对方还不还的问题，这就是人与人之间真正的信！信没有了，就增加我们的纸条，增加我们的合同。大家因为合同打官司的多不多？太多啦。所以说大信不约，古代的人追求大信，而不追求表面的约定。

    大时不齐，大的时间不是整齐划一的。一个春季能不能代表一年？春夏秋冬是一年的四段，那么其中的一段，一个春天、一个秋天能代表一年吗？代表不了。春天只有播种没有收获，它不能代表一年。那一年能不能代表一万年？一段很长的时间可不可以代表永恒的时间？这个永恒的时间就是大时，一小段时间不能代表整个时间。

    我们知道现在有省长、市长贪污的，他的钱是不是一时的、很短的时间内的东西。一个市长他应该胸怀几百万人，一个省长他应该胸怀几千万人，他才叫省长，这就是他的胸怀。他胸怀几千万人，这几千万人的孩子都是他的孩子，这几千万人的老人都是他的父母，这是一个省长应该有的胸怀。今天有的省长，就把几千万人的钱包当做他们家的钱包，他却不把百姓家的孩子当做自己的孩子了，他的德缺的太大了，最后他就被抓起来了，他生活的范围就更小了。这些被抓的官，他们就能体会到大时不齐。那小段风光是一生的美好吗？不是。从老百姓的角度想，他们市长、省长前呼后拥挺好的，干嘛非得贪那点儿钱，不贪那点钱不是挺好的，但是贪那一小点，追求小段的舒服、痛快，这样的话就不好了，大时不齐。

    我们说大德不官，大的德行不在于他的职业的不同、官位的大小。一个学生就应该比老师的道德境界低吗？不是。我们许多同学他的道德水平非常高，有的老师可能还不如他。比如说，你到一个公司，那个公司的老板，你就认为他的道德比你高尚吗？一般来说，大德是当官的基础，当官是因为大德，因为他的德他才当的官，但有大德的人不一定非得去当官，这两个是这么一个关系。

    大道不器，大道不是一个具体的技术，不是一个具体的容器，他不会只有一个具体的作用。比如一个杯子，它能装水，但它可能装不了硫酸；它可能装了液体，但可能装不了固体；它可能装了这个圆的，但可能装不了那个方的。大道不器，还有一句话叫，君子不器。就是说君子不只是一个器物或掌握一项技术技能，在哪儿他都能发挥好的作用，干什么他都是一个君子，因为君子都是追求道德的，他在任何环境中都要体现出道德的美好。道生一，一生二，二生三，三生万物，每一物就是一个器，或者我们人生中的一项技能可以说成是器。我们的厨师不只是为了做饭吃饭，过去是通过厨艺来达到对道的把握、追求，所以古代和现在的厨师的人生目标不一样，庖丁通过“解牛”给国君讲治国之道，伊尹是厨师的祖师爷，通过做饭给成成汤讲为天子之道，死后被以天子之礼下葬，他们才是孔子说的真君子。

    “察于此四者，可以有志于学矣。三王之祭川也，皆先河而后海，或源也，或委也。此之谓务本。”夏商周三代明王，他们在祭祀河川的时候，都是先祭祀河，再祭祀海。为什么呢？河是源头，海是众河的会聚。这里有一个先和后，河没有海大，但是河在先，海在后。就像我们先应该尊敬父母，不能因为我们父母的学历比我们低，就不尊敬。父母对我们的养育之恩是永远不能忘的，我们的学历、我们的能力、我们的成绩都是由父母那儿来的，所以说“先河而后海”，“或源也，或委也”，一个是源头，一个是归聚。此谓之务本，这样做是致力于根本。

    大家看，大德是官的本源，大道是器的本源，大信是约的本源，大时是小段时间的本源。我们学习，应该追求的是什么？大德、大道、大信和大时。那样自然官位就有了，技术就有了，约定就可以信赖了、成功和幸福就是永恒的了，小段的时间也具备了长远的意义。所以古人的智慧里追求的是大德、大道、大信、大时，而不是追求官位，也就是现在说的权力，钱的多少，官的大小。不是只学一门技术，不是你的合同签定了就保险了，不是这样。所以说我们学习大德大道，这才是学习最本质的、根本的方向，这叫务本。

    一棵树要让它开花结果，我们要多给它施肥、浇水。有没有那样傻的人把买肥料的钱、买水的钱，买成金片儿栓在树上。那个树栓上金片儿就有生命力了吗？最后不就枯死了吗？古人说：本固而枝荣，根本扎实、坚固了，自然就会枝繁叶茂、繁花似锦，秋天就会硕果累累，生命自然就会长久、美好。可是今天社会许许多多、方方面面就是在追求表面的浮华，比如广告对人的影响非常大，广告做得特别好，实际上的东西怎么样呢？那个方便面广告上那么一大块牛肉，可是一看里边就是一块小渣渣。是不是这个样子？是不是这个道理？


3. 循序渐進

       “聖与贤，可驯致”，这是《弟子规》的最后一句话。就是聖贤是可以达到的，这个“驯”也可以说是通假字，就是循序渐進的“循”，就是逐渐地达到。虽然不是今天我们就能变成怎么样，但是我们通过循序渐進的一步步踏踏实实的努力，是可以逐渐达到的更高生命境界的，就是“聖与贤，可驯致”。“勿自曝，勿自弃”，勿自弃是什么？你以为你达不到就说算了，放弃了，你永远达不到，勿自弃，不要自己放弃了。你在放纵自己的时候，在跟同学喝大酒的时候，其实是在放纵自己。中国有句老话叫善有善报，恶有恶报，也叫种瓜得瓜，种豆得豆。你伤害别人，那种伤害会反过来让你知道它是痛的。当你给予别人的时候，你也知道返回的是美好的东西。

    所以，我希望大家能够立下一个大的志向，做一个聖贤，聖贤有聖贤的美好。刚才大家知道，君子有君子的美好，小人有小人的乐趣，但是小人的乐趣也很容易失去。《弟子规》里边它主要体现一个次序，比如我们爱别人，可以从爱身边的人做起，先从感恩妈妈，爱护我们周围的同学做起。同学之间互相尊敬、互相爱护，做事慎重。这个谨，就是认真、谨慎、尊敬。

    《论语》有一段话：“子入太庙，每事问”。这个孔子到太庙里边询问了很多事情，守庙的人就跟别人说：谁说这个人特别有智慧、有学问，其实他什么都不知道，到这儿就知道问这问那，什么都不会。孔子听到这句话就说：这正是礼！他这个礼是什么意思？礼的本质就是尊敬别人，礼的表现是谨慎认真。《弟子规》里边说“或饮食，或坐走，长者先，幼者后”，就是要讲礼貌，让老人先走。西方的女士优先，是不是都是从礼节上来讲的？但是礼的本质不在于它的形式，它的本质在于尊敬，“长者先”是尊敬长辈，“女士优先”是尊敬女士，它的本质就是尊敬。如果没有尊敬，比如说，“你先走吧”，这叫尊敬吗？不叫尊敬，这叫表现形式。所以说孔子他到太庙里，不是他不知道，他是说这件事非常重要，他一定要非常地谨慎，他才用“每事问”的方式表现出这种尊敬。他的尊敬，他的谨慎，他的虚心好学，这都是本质。他并不一定掌握你那些表面的知识，但是他把握住了事物的本质、祭祀太庙的本质。那太庙里的人恰恰不知道，他以为外在的知识才是本质。

    大家想，我们今天听这样的课，我们与许多的聖贤在不断的接触、交流过程当中，你是否有所收获？孔子有一句话，“与善人居，如入芝兰之室，久而不闻其香；与不善人居，如入鲍鱼之肆，久而不闻其臭。”我举个例子，如果一个人在厕所里待久了，再上公共汽车的时候，他就觉得旁边的人捂着鼻子，不知不觉中那个臭味就沾上了。你到一个花房里转了一天，出来的时候别人是不是觉得你很香？而你自己并没有觉得我沾了香味。所以我们学习、接触人、所在的环境非常重要。我们多听听这些好的道理，看一些经典好书，你会终身受益。

    有这么个例子，一个大学生他到一个公司去应聘，经过过关斩将到最后见老板，拿了规划书什么的去了。见面的时候，他以为老板要问有什么规划、远景的，但老板都没问，老板只问了他一句：“你给你妈洗过脚吗？”老板问都是这个。这个计划书什么的都做好了，但没想到老板关心这个，他还真没给妈妈洗过脚。他就跟老板说：“老板，我明天再来行吗？”老板说，可以。回家以后，晚上非得给他妈妈洗脚。从小他父亲就去世了，妈妈就一个人把家里的负担全都扛起来了。妈妈到工厂里糊那个纸盒，一个一分钱，非常辛苦。但是她妈妈为了他的学习，不让他分心，家里的活儿一点都不让干，所以他什么家务都没干过，就是这样上大学。给他妈妈洗脚的时候，他一摸这个脚非常地粗糙，他的眼泪就下来了。他从来没想到为妈妈做点什么。等到第二天他去了，跟老板一说感觉挺好，就把他留下来了。

    这个企业为什么要这样的员工呢？因为这个人有感恩之心。古诗中说到报答母爱，“谁言寸草心，报得三春晖”，那么对这样的恩德，人都没有一份感恩的时候，还怎么跟别人相处？一个公司的领导和同事能跟妈妈一样无私的关怀他吗？是不是很容易出现矛盾？所以那种有感恩之心的人，他才能够做好那些工作，协调好各种关系。

    其实一个团队，恰恰那种协调和整体特别重要。我们组成一个拳头的时候，力量远远地超过了这五个分开指头的合力，所以配合非常重要。外国人还说，一个中国人像一条龙，聚到一块却像一堆虫。互相的内耗，互相的拆台，一加一不一定等于二，一加一可能等于零，没准跟你合作的人他还捣鼓你，栽赃陷害你，把你弄到监狱里边去，是不是有这种可能呢？这种感恩之心非常重要，所以人家老板要招用这种有感恩之心的人。

    其实今天我们讲的这些，是让你们大家带着美好走向社会的任何一个地方。你在家庭里带着这样的君子的感觉、聖贤的感觉，那么家里人就会感受到你的祥和和光辉，他是幸福的，你在单位也会很受欢迎，大家想是不是这样？如果你带着一种傲慢，带着一种固执，你喜欢干的就干，你不喜欢的就不干，你到人家团队里边，由你任性胡来，那不就是捣乱吗？人家为什么要花钱让你掺乱搞破坏呢？

    大家是学经济的，借这个机会说说搞经济的道德问题吧。比如说刚才谈到信用的问题。我们的社会环境好像是“无奸不商”了，大家听过这句话吗？什么意思？不奸不坏当不了商人，所有的商人都得奸。所有的商人都奸，他不奸挣不了钱，或者叫“无商不奸”，所有的商人都奸。可是这句话在古代不是这样，古代是这个“尖”，叫“无尖不商”，我们现在到饭馆里看到，他们都供着财神。这个关公叫武财神，还有一个文财神，叫赵公明。文财神赵公明开始做的买卖是卖粮食，过去卖粮食的，用斗和升，都是容器。过去人与人之间换粮食，上面有一个刮板，盛满了东西一刮，平了就可以，不多不少，没有刮板就用手，手心朝下一刮。有的人就奸，这个手心往下边使劲一点，这个分量就少点。厚道、宽厚的人，手背往上拱起这么一点，手心虚一些，就会留下多一点，就是现在所说的分量高一些。赵公明卖粮食时全部冒尖，就是现在说的分量高高的，所以叫无“尖”不商，商人厚道、诚信，这样人家就愿意买你的东西，这就是“无尖不商”，你不冒尖就成不了好商人。

    清朝还有这样的例子，晋商乔致庸就能以德经商。他在太平天国动乱后集资南下到南方贩茶，要把中断的茶道恢复起来，这件事有很大的危险性，干好了却非常赚钱。他带人到南方真把茶叶运回来了，他给集资人家送茶叶。那个老板赶紧就说：“给我称一称这个茶叶，看够不够分量。”他的伙计就去称，回来高兴地说：“老板，每包是一斤二两。”应该是一斤，乔致庸给了一斤二两。这个老板一听特别兴奋，“快，赶紧重新打包，变成一斤的！”旁边有个老者就说：“完了，以后这个茶道全部都是乔致庸的了！”

    大家想一想，为什么都是乔致庸的了？同样的价钱，人家卖的茶叶是一斤二两，你卖的是一斤，你想想谁买你一斤的呢？是不是这个道理。就说缺斤短两的，你顶多骗人一回，第二次人家还能到你这儿买东西吗？大家看，就是清朝晚期的时候，还有无“尖”不商的德商，是不是这个“尖”？一斤二两的茶叶，他当一斤来卖，非常的厚道，是不是冒尖了？大家看在清朝生意人还非常善良。乔家大院门口拴着骡子，村里面的人都可以拉着去种地或干其它的活儿，就是白用，用完了晚上再给送回来就行了，他多厚道。

    有一年闹灾荒，他们乔家盖楼。其实他不用盖这个楼，盖楼是为了赈灾。而且他有一个原则，哪怕今天来搬了一块砖也管饭。什么意思呢？因为闹灾荒，有的人吃不上饭，就得要饭或接受施舍，穷人要饭是无所谓的了，稍微有点知识、有点身份的去要饭觉得特别没有面子。那么乔家能考虑到这些，就用盖楼的方式救济别人，搬一块砖就管饭，不是要饭，是因为帮忙干活了才吃的这个饭，给人留一个体面，多善良啊！

    日本侵略中国的时候，到山西那儿去就没动乔家大院，为什么呢？在闹八国联军的时候，太原杀外国人，七个意大利的修女跑到那里，乔家让她们藏在银库里，给救了下来，因此意大利政府送了意大利国旗来感谢乔家。等到日本一来的时候，他们就把意大利的国旗挂出来了。日本人一看他有意大利的国旗，觉得是自己盟国的人，所以这个院就没有动，而其它许多有钱人家的大院都给毁了。到文革的时候，红卫兵想毁那个院子，看那个院子的老人，把门从里边给锁上了，受过乔家益的老人也骂自己家的年轻人，没人敢進去，就保存下来了。

    还有一句话，叫“无毒不丈夫”，做人要不狠点不行，教你得狠点。“量小非君子，无毒不丈夫”，今天就变成这样了，真正的这句话是“无度不丈夫”，是说度量小不是君子，没有度量不是丈夫。大丈夫不是非得是男人，是指胸怀宽广、博大、有远见的人。意思可不是让你狠点、坏点，你狠点、坏点伤了人，最后不是返回到你的头上来吗？可是今天“无毒不丈夫”这样负面的话就非常多，这是一个社会环境问题，是有人有意在这么干的，实际是在毒害人、毁灭人。我们今天大家应该坚信，我们的社会环境一定会越来越好。我们的目标是聖贤，虽然一时可能还做不到那么好，但是我们可以从小事做起。大家是大学生，青春年华，一定要严格要求自己，一点一滴的做好，这样你的道德就在提升，你的人生就会越来越美好，大家都这样想、这样做，我们的社会环境不就越来越好了吗？


4. 向心问己

       再说一个，向心问己。曾子曰，“吾日三省吾身，为人谋而不忠乎？与朋友交而不信乎？传不习乎？”这个话很多中国人的都知道，三省吾身。 “为人谋而不忠乎”，我们到一个企业也好，或者为朋友办一件事也好，我们尽心尽力了没有？我还想问一下，如果你作为一个老总，你是不是也希望别人尽心尽力。你的一个朋友给你办一件事，你是不是希望他尽心尽力？而不是告诉你忙完他自己的事再给你办。我们想到自己要忠的时候，觉得是得付出、吃苦。但是你调过来想的时候，人家为你做事敷衍了事，不忠不义好不好？所以，大家要明白道理，还是应该尽心尽力办事的才好。当你是这样的人的时候，你就会受朋友欢迎，受领导爱护。

    “与朋友交而不信乎”，和朋友交往是不是要讲信用？人言是什么？信。人说出的话就叫信，就应该讲信用，就应该是真实的。大家都害怕推销的，他说得好听。入保险很多也是这样，求你入了，一旦出了点什么事，就这个那个的往外推，他说话算数吗？但是真正人说话就应该实在，说出来的话就值得让人相信你。“传不习乎”，就是老师传授我们的道理，我们做到了没有？还有一句话叫“见贤思齐焉，见不贤而内自省也。”“见人善，即思齐，纵去远，以渐跻。见人恶，即自省，有则改，无加警。”

    我们今天大陆的人到外国去，别人一下就能看出来，为什么？我们脸上都写着“防备”，都写着“紧张”。还有说话，比如人家说这个人哪儿做错了，我们大陆的人非常习惯于马上解释和推卸，说这个事是有什么什么原因的。如果是台湾人，他就说：“对不起，我错了！下次不会了。”“对不起，我错了!”就这么简单，而不是今天怎么怎么回事，谁谁谁怎么怎么样来的，就说了一大堆的话来解释，意思是：错不是我的。他已经形成一种习惯了，一种惯性了。而且人与人之间互相防备，内心之间都有防备，其实你带着防备，到哪儿都很紧张，别人也防着你。这样多累，还是真实的好！

    还有就是问心，凡事问问自己的心，看看是不是自己的心出了问题。孙悟空大家都知道，他经常出去求人家帮忙。有一回来了个妖精，唐僧被抓起来了吊在洞里。孙悟空打不过人家，就去找援兵，找龙王去了，龙王不行就找阎王，找阎王不行，就找玉皇大帝、观音菩萨。大家想想他是不是经常干这种求人的事。唐僧干什么事呢？就是在那儿吊着。

    唐僧为什么老这样呢？大家知道为什么吗？问心，向心找。你说他心里是怎么回事？干嘛不吊孙猴儿，老把他吊起来？让唐僧到外边求人家多好，不行！这里有道理在。孙猴子自称齐天大聖，他得跟天一边齐，他非常狂妄，经常对人家不客气。求人家时，你还那么狂妄、那么不客气，能行吗？想求人家帮忙，那就得放下你的骄横狂妄。之所以老是让孙悟空去求人，就是要让他去除傲慢和狂妄。他要是不傲慢、不狂妄，就不用求人了，这件事就算完了，这个魔难就过去了。

    唐僧为什么老在那儿吊着呢？他是一颗害怕的心，看见妖精就害怕。越害怕那个妖精越吓唬他，“这个嫩蒸着吃，那个老煮着吃。”后来他慢慢知道了，就不害怕了。猪八戒有一次也给吊在树上了，为什么呢？四个菩萨变成母女四人，猪八戒连妈妈都要娶了，多贪，色欲之心太重，忘了自己的取经大任，结果被吊在树上了，不但没舒服还受了大罪，别人踏踏实实的睡了一晚上。沙僧怎么这次没被吊树上呢？就是沙僧没有那个色心、贪欲。

    他们经历这八十一难，都是针对他们各自的不足来的。摔一次跟头有收获，摔跟头多了，他就知道了自己的不足是怎么回事了。孙悟空他知道了，我为什么老求人，因为老觉得自己了不起，可有时候连只蝎子或一只老鼠都没办法，就是告诉我没有什么了不起的。孙悟空把争斗的心、傲慢的心悟明白了、修空掉了，他就再也不是那只猴子了，他就修成了。

    《弟子规》有这样一句话：“墨磨偏，心不端；字不敬，心先病。”传统文化重心，把一切问题看成是心造成的。非常有意思，孙悟空最后成佛的时候，对如来佛说：我都是佛了，你还不把我那紧箍咒给我摘下来。佛祖说，你摸摸。他那儿还有吗？没有了。这个紧箍咒是箍它的魔性的、不让他放纵、行恶的。当他不放纵了、没有了恶念，这个东西也没有作用了，即使还在头上，也就是个美丽的装饰物。整个八十一难的过程，唐僧也好、猪八戒也好、孙悟空也好，不断改掉自己的毛病，他就在升华，反复的这样不止一次，到最后他终于知道了，他也就提升了。所以遇到矛盾问题，问问自己的心非常重要。

    说孙悟空他叫齐天大聖，起这个名字就狂妄。但是我们换一个角度说，可以说是志存高远。大家知道最后唐僧是成了佛，孙悟空也成了佛，斗战胜佛。猪八戒没成佛，猪八戒是净坛使者。同样的西行路，结果不一样，其实是他们根基不同，但各自的目标不一样也是一个很重要的因素。

    唐僧的胸怀特别大，志向特别高，不知道大家考虑过一个问题没有，我小时候就想过：唐僧窝窝囊囊的，却让他当师父，为什么呢？因为唐僧是代表志。《西游记》这本书，它的内涵非常丰富。过去的外国人一提起大唐就常会说：天高地厚，物广人稠。中华文化真是博大精深，内涵太大，涵盖太广。《西游记》里边这五个人是协调的。白龙马是白颜色的，在五行是金。唐僧是黄颜色，因此他老穿着黄袈裟，在五行就是土，在五脏就是脾，他代表志。

    《西游记》最先出场的是孙悟空，代表的是火，是红色，心主火，所以叫心猿意马。什么叫心猿意马？我们的心就像猿猴似的安定不下来。孙猴儿就是心猿，既是猿猴的猿，也是这个源，心的来源、本源。所以孙猴儿是火，火生土，所以他很尊敬师父。唐僧第二个出场，然后是土生金，就是白龙马。白龙马出来后，该谁出来了？金生水，水在五行中是什么颜色？黑颜色。谁是水？猪八戒，他是黑的，而且这个水又代表肾，肾跟生殖有关系，所以猪八戒色欲之心很重。水生木，沙僧是最后一个出场的，他属木，肝木，青色。所以说中国文化非常严谨、周密，取经人一个一个出来都是有规律的，非常有顺序。

    今天我们说的中华传统文化，能使大家开阔视野。在这个过程中，我们大家的心在不断地升华。我把各位老师、同学都当做朋友，我是抱着尊敬大家的态度。我讲这些，都是真心的把大家都当做君子，不当做小人，甚至于我看大家就是未来的聖贤。我的老师曾对我们说：我比你们自己更珍惜你们。有人现在可能还不能理解这句话得意思，就是说作为一个今天的“人”，你自己都不知道你是怎么回事，你自己都不知道你有多伟大，所以简简单单的就是“三才者，天地人”，你的所作所为应该配得上“三才者，天地人”里边的这个“人”，和天地一样伟大的人，我们的肉体和天地没法比，太渺小了，但我们的心灵、我们的精神可以无比的伟大，和天地一样伟大，道理我今天给大家讲出来了，就看大家怎么想、怎么做了！


1. 上士勤行

       第三个问题是自强不息，我讲两句话，一个今天讲到的“道”，“上士闻道，勤而行之”，这是老子说的一句话，“上士闻道，勤而行之；中士闻道，若存若亡；下士闻道，大笑之，不笑不足以为道。”什么意思呢？上士闻道，这个道理太好了，我要努力学习，而且要坚持、力行。中士闻道，若存若亡了。今天讲的真好，我也知道应该讲诚信。可是到社会上老挨骗，那不行，我也得学聪明点，这样就变了。还有“下士闻道，大笑之”，你们都讲谦让，好东西都不在意，我把钱、房子都弄过来。其实这是最傻的，非常傻。物质金钱那些东西，老人说，百年后都是带不走的。而且拼命多年也不一定就挣到钱，即使挣了很多的钱，又开始怕人家抢了，怕人家偷了、骗了，还得使劲想着怎样捂着、藏着、别丢了，他的心多累呀！

    我今天讲的，大家能听明白了，能够实在的做到，就会感受到真真实实的美好，这样做才是符合道德的。孔子说的低标准，不见利忘义；对于君子聖贤来说，要能够舍生取义，不符合道德的利益，我们不要，符合那个道德的利益，我才能要。“上士闻道，勤而行之”，因为那个道理摆在那儿了，大家都知道好、有道理，但是想要做到什么程度，那就是自己的事情了。那你做到的时候，你就会发现，真是“学而时习之不亦说乎”！你做到了的时候，你的心胸就开阔了。比如因什么事，你的朋友不理解，跟你在生气，你该怎么办？想想孙悟空，一个跟头十万八千里，跳出这件事来，超脱的看，你的思路就打开了，没有什么大不了的事情。


2. 以苦为乐

       “宝剑锋从磨砺出，梅花香自苦寒来。”大学生应该积极向上，刚健的自强不息。我每次讲座最后都会强调“苦其心志”，大家不要怕吃苦，年轻人多吃点苦没有关系。农村老人经常说，“人有闲死的，没有累死的”。有时候我们的身体辛苦点都没关系，挺挺就过去了；人与人之间的矛盾，心里觉得过不去的事情，不要太在意它，不生气，这就是“人不知而不愠”，你是一个幸福的君子。“不患人之不己知，患不知人也”，不怕别人不理解自己，多多理解别人，你就了不起。

    有的人失恋，有的人找了半天找不到工作，这些都好像很痛苦。其实，我今天说的是人的心境，“白日依山尽，黄河入海流，欲穷千里目，更上一层楼。”当你的心胸打开的时候，你上了二楼的时候，发现了这个朋友走了之后，又来了一个美丽的姑娘、一个诚实的好小伙子。一个失恋的人非常痛苦，有的人自杀了，有的人就神经病了。在同样一件事上，不同的态度有不同的结果。

    我今天讲的是要大家把自己的心胸拓宽，你的心胸大了，那件事就变得小了。我们今天看很大一件事情，等你六七十岁退休的时候一看，觉得是很小的事了。就是你站在更大的时空上看，对于失恋也好，暂时的找不到工作也好，都会成为过去。像颜回，“一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其乐”，他内心有道，在困苦状态下他能安贫乐道，如果给他好的条件，他就会为国家做出更大的贡献，老百姓肯定能受益。颜回那样的人要当了皇帝，大家想一想，他不会先去追求自己的享受，老百姓需要安居乐业，自己怎能先去享受呢？所以大家要转过这个弯来，不要怕吃苦，年轻人要多付出一些。

    首先是苦其心志，另一个更高的境界是以苦为乐。小事方面，比如说有一个人让一个座，他站着不觉得苦，非常开心。还有典型的例子，就是妈妈怀孕，她怀孕难受不难受？生小孩非常痛苦，但是每一个女人还都愿意做妈妈，为什么？这个苦有收获，给予的是快乐。所以有一句话叫做“与人玫瑰，手有余香”，当你把美好给予别人的时候，你自己也会收获美好的东西。你把美好给予更多的人，你自己就会收获更多的美好。

    每个人都爱自己的孩子，我们能不能把所有人当做自己的孩子去为之付出，这是一种更大的快乐，虽然苦但是快乐，以苦为乐。就像莲花一样，出淤泥而不染；就像梅花一样，梅花香自苦寒来。因为这个是美好的，而不是苦本身。梅花它在寒冷里成长，但它又超越了寒冷。当我们内心超越了这个境界，情况就变了。你苦了，最终会收获甜，持之以恒，就会有非常大的收获。一个美好的东西需要大家坚持，《三字经》里说“勤有功，戏无益”，把它认真地做到到时候，你一定会收获很多很多的美好。


3. 持之以恒

       孟子有这样一句话，“可欲之谓善，有诸己之谓信”，意思是说“善”是人最应该追求的，你内心具有这种善，就叫做“信”。下面一句是“充实之谓为美，充实而有光辉之谓大，大而化之之谓聖，聖而不可测之之谓神。”“充实之谓美”，善就是美好，不断地充实自己。就像大家跟着我讲的在思考，认真听進去了，真的是有很大的收获，使我们的内心不断充实。从屈原开始，在晋朝以前，把道德高尚的人，不论男女，把他都说成美人。我们内在的善，不断充实的过程和充实的结果，都使我们能够由内往外散发这种祥和与美好，所以充实道德才是真的美好。

    再一个境界，比这个还美，充实还有光辉，就是大，可以放光辉，这些聖贤就在放光辉。还有就是有志不在年高。大家知道“香九龄，能温席”，黄香九岁就能那样孝顺父母，那不是聖贤吗？孔融四岁让梨，流传千古。我们可能不知道孔融其他的事迹或者什么成就，但是我们知道孔融让梨。非常有意思，我看到一本写土匪的书。土匪是东北的，新入伙的得宣誓入伙，都是发毒誓，仪式完了到管总务的那儿去领东西，你猜这个管总务的第一句说的是什么？“知道孔融让梨吗？好好向人家学学！”土匪先学孔融让梨，他说：出去的时候有好吃的让着点儿，别光顾自己，不管别人。土匪第一课先学孔融让梨。孔融四岁让梨，土匪都学。所以聖贤永远是大事、小事都会做好，尤其在今天这样的社会，很复杂，能做好就了不起，哪怕一件小事。昨天我坐公交车的时候，我看到有个小伙子使劲掏，都没找到钱。有个大姐就说：“我给你刷一下卡吧。”她非常坦然，我心里就特别地佩服、尊敬。其实给予，真是快乐的和美好的。这种充实，还放出光辉，这就是“大”的境界。

    还有一个更大的境界就是“大而化之”，就是这种光辉大到能感化万物。大家都说二十四孝，第一孝就是舜，叫孝感动天。舜，大象都来帮他耕地，小鸟都为他来除草，这就是聖，大而化之之谓聖。舜居住过的地方，一年就成为了一个村，两年成为了乡镇，三年就成为一个大都市。这是“聖”的境界。

    所以我告诉大家“德不孤，必有邻”，你充实你的德行，你绝对不会找不到工作。你到任何一个地方，大家都会欢迎你。大而化之，就是聖。当然还有更高的境界，“聖而不可测之之谓神”，就像孔子这样的聖人，见到老子的时候，回家三天都说不出话来，冲击太大、收获太多啦。神龙见首不见尾，天外有天，还有更高更高的境界，还有更大更大的美好。所以孟子说了修养自己的四个境界：神、聖、大、美。


4. 自强不息

       最后说说“学而不厌，诲人不倦”。虽然你不是老师，但是你在做一个买卖也好，将来你当妈妈、爸爸也好，你看《三字经》里边写的非常的自信，“人遗子，金满籯；我教子，唯一经”，留给孩子就是一本《三字经》。你学习经典，以聖贤为师，就会具有美德，到哪里都会是一个聚德的人、聚财的人。所以我们大家应该学习那些真正美好的道理，而且做到，散发出光辉。

    希望大家用善良、用真诚，我们一起共同创造幸福美好的人生。今天通过这样的讲座，大家对传统文化有了更多的了解。我们强调一句话，“人之初，性本善”，这个本性的善，虽然有些东西可以遮住它，但是把浮尘拂去就是最美好的本性。这种本性到哪儿，光辉就到哪儿，美好就到哪儿。

    我今天就是用心跟大家说话，你跟同学之间也是，信任最重要，朋友之间，还有将来在社会上，都是用真诚、用心来与别人交流，用善意来和别人沟通，人家都会尊重你，感觉你的人格很好。我们的心胸再大一点，再成熟一点儿，站的高看的远，你看得越远的时候，你对那些小的东西就看得淡了。有的人钻牛角尖，那些为失恋而自杀的人是不是钻牛角尖了？站在更高的位置，发现那个事就很小，站在更高的角度，它就更小了，这就是“白日依山尽”。“白日依山尽”体现的是什么？自强不息。太阳是一个人的话，这个人迟到过吗？早退过吗？就这样一年一年的。如果他请了一天病假，他旷工三天、旷工一个月，人就全完了，很多的生命就完了。所以你看天的刚健，人要学习“白日依山尽”这种自强不息的精神。对天地，我们要有感恩之心、崇敬之心，我们的心胸也要更博大，这是往上看。

    往下来看，“黄河入海流”，从来没有停息过，就像飘泊在外太久太久的游子回归家乡一样，什么也阻挡不了。大家看，他是站在一个楼上，站在一个非常高的境界看到的景象，长江、大河都在心里，天地日月尽在心中。你想我们的这种胸怀是不是博大呢？蝇头小利、芝麻大一点的成败得失，就觉得非常的渺小了。唐诗的意境非常开阔，是因为他们有那样的心胸。我们不能光从字面来理解，我们就要和聖贤進行心与心的沟通。屈原说过一句话，“路漫漫其修远兮，吾将上下而求索”，他追求的是什么，就是真理、大道。站在一个超拔的境界，我们再来体会屈原的这句话，那大家跟以前的理解肯定不同了。

    所以，“欲穷千里目，更上一层楼”。希望大家自强不息，不断更上一层楼，越来越博大，越来越美好！

    谢谢大家！祝福大家！

    （讲于二零一零年十月）


后记 清除共产邪毒 回归善良本性

       中华传统文化自强不息的精神，在今天现实的真正体现就是清除共产邪党的遗毒，使人类整体回归善良本性。

    一、中共邪党对中华传统文化的毁灭性破坏。

    1、中华文化是神传文化：盘古开天，女娲造人；伏羲神目，推演八卦，功留后世；神农晶腹，日尝百草，福泽万民；黄帝修真，无为而治，风调雨顺，盗贼无有，圆满功成，驾龙升天。老子青牛，西出函谷；遵师命太公封神，取真经玄奘西游；八仙济世，济公救人……佛道神仙故事无穷无尽，广为流传，深入人心。这些伟大的聖人同样是历经磨砺，心灵净化，修己济世，生命升华，最后功成神聖，真正是“天行健，君子以自强不息”，是中华正统文化自强不息精神的纯正完美体现。

    中共邪党绑架中国人祭拜西方马列幽灵，践踏圣祖先贤，刨坟掘墓，挫骨扬灰，迫害、变异了儒释道基督等正教，以“封建迷信”“唯物”邪论一棒打死所有神言神迹，敬天礼神的炎黄子孙，由狂妄的战天斗地到麻木的“我什么都不信”成了口头禅，最后集古今中外邪恶之大全迫害修炼“真善忍”全心救人的法轮功弟子，神州中华，沦为无神邪论肆意疯狂渎神、害神、灭神的匪帮魔国，自强不息的中华民族，被邪党迫害的已是奄奄一息。神造了人，人却不信神，那就是自毁。通过破坏中华神传文化，斩断人与神的联系从而彻底毁灭神州子民，是中共邪党的最大罪恶之一。

    2、中华文明是道德文明：三皇道化天下，五帝德治天下，开创了中华五千年道德文明，老子留下《道德经》五千言，儒家的仁义礼智信，佛菩萨的大善慈悲，中华道德文明源远流长，树大根深，枝繁叶茂，圣贤故事，无穷美好。

    中共邪党提倡暴力革命，宣传斗争哲学，运动连番，杀人诛心，使假恶暴、黄赌毒大行其道，人心大变，道德崩溃。古人说“三才者，天地人”，人是可以与天地同样伟大的生命，而中共邪党灌输人是弱肉强食的“高级动物”，为放纵贪婪欲望找到借口，真正的“解放”了人的魔性，人类失去人应该具有的道德就不是人类了，百年不遇、十万年不遇的天灾人祸不断出现，就是对败坏道德的人类的警示，再坏下去就是毁灭。通过破坏传统道德，让人失去做人的底线，从而为了金钱欲望无恶不作，把灵魂出卖给撒旦，从而达到毁灭人本质生命的目地，也是中共邪党的巨大罪恶之一。

    3、中共邪党有意切断中华文明历史，毁灭中华民族物质生存环境。中共邪党践踏传统文化和普世价值，简化汉字，纂改教科书，编造假历史，割裂、歪曲中华文明历史，使社会人性泯灭、文化变异、整体腐败，物质环境完全破坏，山河污染、资源枯竭，遗祸子孙，造成的灾难和危机已经无人能够解决。

    二、自强不息的中华正统文化在今天的展现。

    在十六年集古今中外邪恶之大全的迫害中，数以千万的大法弟子坚定正信，坚守善良，从未间断的广泛讲清真相，呼唤正义良知，充分展现了中华民族自强不息的伟大精神。

    1、二零一五年上半年，神韵四个团在世界五大洲巡回演出数百场，广受欢迎，再现中华传统文化神韵。神韵舞剧《西游记》展现的中国传统文化精神内涵，深深打动了拉丁美洲观众。神韵交响乐团、真善忍美展、新唐人电视台九大赛事，大纪元报纸、希望之声广播电台、明慧网、正见网、新生网等给世界善良人们传送着正义的心声与中华传统文化的无限美好。

    2、二零一五年四月，声明退出邪恶的中共党、团、队组织的人数超过两亿。十恶俱全的中共邪党罪恶到头，恶报来临，解体在即。

    3、二零一五年五月至七月，超过十万三千名大法弟子和家属向两高控告迫害法轮功的邪恶元凶江泽民。徐才厚病死狱中，周永康被判无期，江家血债帮土崩瓦解之中，善恶必报的天理正在人间逐渐展现。

    三、目前人类真正的自强不息：欲穷千里目，更上一层楼。

    1、没有三退的中国同胞抓紧时间主动退出邪恶的中共党、团、队组织。

    2、已经三退的中国同胞抓紧看《九评共产党》《解体党文化》和《江泽民其人》等，继续清除党文化对自己生命的毒害；支持全世界控告恶首江泽民，与全世界善良民众一起共同清除共产邪党对人类道德的毁灭性破坏；帮助大法弟子讲清“法轮大法好”“真善忍好”的真相，救度更多的众生。

    3、有缘人抓紧时间学大法，修炼自己，勇猛精進，回归自己的善良本性。

    二零一五年八月


聖贤必成

       ——《弟子规·总叙》新解

    各位老师，大家晚上好！

    大家忙了一天，晚上我们还培训，辛苦大家啦！下面我们就开始“快乐来学弟子规”！

    我们上次讲《弟子规》成书的脉络，四位聖贤与四部著作。首先是春秋时期的聖人孔子《论语·学而》中的一段话：“弟子入则孝，出则弟，谨而信，泛爱众，而亲仁，行有余力，则以学文。”然后是宋代朱熹所写的《童蒙须知》，再后是清朝康熙年间的秀才李毓秀的《训蒙文》，最后是清朝贾存仁修订并改名为《弟子规》。简单的可以说，《弟子规》的作者是清朝的李毓秀。

    《弟子规》是以教导儿童伦理道德及基本礼节为主。总叙是根据《论语·学而》中孔子的话把文章分为七大部分：入则孝、出则悌、谨、信、泛爱众、亲仁、余力学文。内容浅白易懂，押韵顺口，对儿童正确行为的规范具体明确，至今仍在社会广为流传。


一、全新弟子规

       先跟大家说一下，就是我们下面讲的“弟子规”三个字，我们都不加书名号了，因为我们讲的是纯新的弟子规啦，虽然1080个字都没变，但我们的弟子规会融入许多传统文化的基本知识、聖贤故事，传递出很多很大的中华正统文化的美好。

    大家都知道的“玉不琢，不成器；人不学，不知道”。在古代的时候，“知”和“知道”可不是一个意思。也就是说，今天我们非常随口地说“知道”，是不准确的，比如说晚上吃什么饭，或者晚上几点学习呀？我们都回答“知道”，实际上，古代我们只需说“知”，而不用说“知道”，这等于说现在啰嗦了，多说了一个字。古人为什么要说“知道”呢？主要是通过一件事来知晓这个道理，所以才叫“知道”，今天很多词原意都流失了，包括“成功”等词都降低使用了，“知道”这个词是最明显的。

    当然我希望咱们老师将来都能够教弟子规。怎么教呢？我们可以尽量的告诉您。因为像“知道”这个词太重要了，就是知“道”。其实我们现在用的是“知”的意思，而没有“道”的内涵。包括我们教的各个学科，因为我们有教学比赛，老师们相互切磋，我们切磋的主要是教学方法、技术，而真正的东西其实应该是为人之道，或者是一个更大的道。因为“道生万物”，任何一门技术都是道生出来的，都离不开道，所以说“知道”这个词很不简单，甚至说非常了不起。

    比如说给妈妈做饭，怎么做会比较好吃一些。我们说厨师做菜要讲究火候，这个火候是什么呢？它就是道，就是什么时候熟。就说知道，假如一个人天生做饭好吃，那叫“顺道”，而不能说是“知道”。庖丁解牛，那个厨子知道、顺道，非常了不得，他可以轻松地杀牛，也可以做好吃的饭菜，还能够做君王治理国家的老师，他是知“道”的。

    说到做饭，很讲火候。比如说我们炒一个芹菜或一个菠菜，那么炒到什么时候才最好呢？就是这个东西刚好熟了，再炒一小会就出锅是最好吃的。如果火候没到的时候，你就把菜出锅了，那还是生的，还没有熟。可是如果过了那个点，它就会开始变老，时间越长就越老。很多炒菜都是时间短了它不熟，时间长了就过火了。炒菜其实是有一个“道”的，炒菜一定要把握那个点，厨师会通过自己的经验等来判定是否炒过火了。许多人炒菜都怕不熟，多炒一会，容易过火，炒过火或者没炒熟，其实这就有一个道的问题。

    烹调火候这个词很重要，这个大家都知道。比如说炸丸子，要两步比较好，先用慢火炸，这样才能把它炸透，炸熟。假如一开始就用猛火，外面一下子就焦了，里面却是生的，其实那是油温太高了。小火炸出来的东西就不焦，这就是温火的作用。当你把它炸熟之后，再用高火一炸，外焦里嫩，颜色还好看，这多好。掌握好火候，这是需要很讲究的，才能做出品味不同的美味佳肴。

    为什么要讲做饭呢？日常生活大家都很熟悉，但是它和我们老师的教学有相通的地方，可能对我们教育学生有启发。教育学生轻了、重了，什么时候说或不说，说多说少，都有火候，掌握好了就成功。如果你教他有一段时间了，就是正好到这个火候了，如果你差一句话，他可能还是不明白；如果他明白了，你多说的话，可能都是多余的，说得再好也是浪费时间的废话了。其实这句话是与很多句话串联起来的，就像一串葡萄一样。比如珍珠串联起来就不单单是一颗颗珠子，而是一串美丽的项链。所以，老师一定要讲究教学“火候”，这非常重要，如果火候没到就生了，如果火候一过就会浪费了燃料和时间。其实，我们校长、老师应该告诉他怎么做，而不是代替他做，这就是一个道。

    教学这里面存在一个道，就是他正好明白，剩下一部分必须他自己去悟和做。如果你全代替了，这样就达不到好的效果，火候也就没有达到。我们很多老教师会把握这个火候，她轻轻说一句话，气氛马上就活跃起来了；可能就只是一个表情，学生马上就静下来。如果掌握好了火候，你的教育教学就好办了。

    我们吃饭也是“道”。就是通过做菜要把握这个“道”。那么，我们通过教学也是在把握人生，我觉得这才是真正重要的。也就是说你可以不当老师，但你不能不幸福。我们每个人都想幸福，你要想幸福，就要把握幸福之“道”，一定要把握人生之道。你和亲人、朋友交往也要讲究道，你热了不行，冷了也不行，其实这里面也有一个火候。如果太过了，就比较黏；太冷了就疏远了。

    弟子规强调的是“为人之道”，如果孩子学明白了就是“知道”啦。我们讲弟子规教学目地，一个是道德，知道；一个是养成，也称之为“习惯”；第三是传统文化的基本“知识”。弟子规本身的特点就是道德、习惯、知识三者是合一的。比如“父母教，须敬听”，父母一直反复叮嘱我们的话，我们敬听，这就既是道，又是养成一个好习惯，也是一个知识。

    我们讲弟子规就是要将知识增长、习惯养成和道德提升融合，像《三字经》就不完全一样，它有的部分主要讲的是知识，比如说“四书五经”。当然“四书五经”里面也有道的反映，但是它里面有传统文化的知识，四方、五谷本身不是道，但它和道有联系。弟子规就不是。弟子规里面有很多知识，它既是知识，又是一个做人的方法、道，其实也是一个好的行为习惯。我们希望孩子要真正知“道”，不单是知道一句话表面文字的意思。如果只知道这句话，那叫“知识”，知“道”才好，明白的是“为人之道”。

    大家可以看一下，古代很多词我们今天都不用了，其实中国的传统文化博大精深。所以“知道”两个字是有很深内涵的。而我们这里不是说知道了古代哪样东西或什么事情，而是作为与天地并列为三才的伟大的一个生命——人，内心里面得有“道”，作为中华儿女，炎黄子孙，应该从小就开始学道、知道。

    经典原文，一定要去背。经典的经，也有的是用“精”这个字，其实它们是有区别的。原本这个“经”字，不够境界的是不能叫的，过去佛讲的才叫“经”，像《道德经》这一类真正说道的，指导人修炼、修行，真能使人生命境界升华上去的，才能叫“经”。佛讲佛法，道讲道法，这是从严格意义上说的。但是在历史上人类道德下滑的过程中，有人就把它用低了，广义的经典，包括儒家十三经等。

    其实影响很大的《三字经》，文章也算不错，严格来说它不应该、也不能叫“经”，但是有人就把它叫成“经”了，后来的人扩大范围了。四大名著也叫“精典名著”，“精”是什么？比如说“粗糙”，就是把不好的挑出来，剩下来的就是精品，剩下来的都是精英。它是挑出来的，就是把“粗”、“ 糙”的东西都拿出来了，剩下来的都是“精”的。在古人把米里好的挑出来就是“精米”。其实四大名著有人也叫作“文学经典”，叫“精典”比较合适，但是现在人们都广泛的在用。今天广义的“经典”指中华民族留下的文化典籍精华的部分，都算是精典，都是非常好的东西，但其中有些就有杂质，有的甚至非常严重。《弟子规》是比较好的传统蒙学精典。

    我们给孩子讲弟子规，应该挑选一些传统故事一起讲，效果才好。传统故事看似简单，很生动，看了会让人感动、心灵有收获。古代故事有很多是聖贤的故事，同时蕴含着深刻的道理，因此都值得我们学习。比如说孟母三迁与断织教子，就给我们很多启示，是一个好母亲，也是一个好老师，这样的聖贤故事我们应该多学。“传统故事”与“现代故事”不同，现代人编的“智慧”故事，把它当做技术性的书，人生智慧的书，其实不是这样。

    古代故事里面最好的是聖贤故事，拿它来讲“道德”，选择标准应该是道德高低，不够标准的就会有负面的东西影响人，孩子就不能读它，“非聖书，屏勿视”。现在的东西纯净的非常少，就说学校、单位、班组“争”第一吧，在大的范围看就有问题，时间长了负的一面就来了，现代的观念它使人不懂这个，而会越往前走就越发现负面的问题了，危险的是，有时候负的一面你发现时已经晚了，没法改变了。

    中华民族圣祖先贤，看一件事一开始就看得非常深、非常远，比如我们看古人造汉字的时候，每一个字都神聖而富有内涵，都看得非常深远。其实道是人们看不见的，它内涵是非常深的，道的作用却是无比巨大的。包括“知道”这个词，说中国古人太有智慧了，今天中国人说“知道”，其实不是费话，是提醒你，“道”无所不在，我们张口就说，这是中国人的福气。聖人是传道的，贤人是遵从做人之道的，传统故事里面的聖贤都是后人的老师、榜样。

    学习传统文化，我们一定要用心思考，如果不用心，那学了也没有多大用。今天的“爱”不是古代的“愛”了，差了一颗心，没有心的爱还是愛吗？就像现在的人，一边说着爱，一边却在互相伤害。从这点来说，我们干什么事都要用心。我们要用的心是愛心，是善心，我们用这样的心才能悟出真道理，才能正确处理好各种事情。我们还要专心，一心一意的思考、做事才能成功。

    学习弟子规不光要知道，还要强调能做到；不但要做到，还要做好。其实也很简单，比如说正在看电视，妈妈一叫关电视，孩子马上就关上。你看这事简单吧？如果他非要看电视，妈妈会怎么想，我们现在学生中就有。学了做人的道理之后，其实就是一条“做到”。看电视，一到妈妈叫吃饭、睡觉的时候，必须马上关掉。这样，小朋友就会养成一个好习惯。如果你现在这样做，妈妈就会奇怪，这个小孩子怎么这么听话。其实这种小事做到很简单，如果可以坚持一、两年、十年，这样累积下来，就会养成好习惯。方方面面这样累积起来，就是“聖与贤，可驯至”。在一个追逐物欲、虚浮急躁的时代，大家能有这样的环境静心来学中华正统文化，真是咱们的幸福。

    还有我们老师的一言一行都要注意，古代人没有现代人这种傲慢，也没有这种懈怠。过去农村那个老人80多岁了，每天早上挑着筐子去捡粪，那是一种什么样的状态？古人是可以达到这种勤劳、勤奋的。就说我们的一言一行很重要，咱们学校老师到大城市去，到每一个幼儿园办事，他都首先给人家鞠躬，其实这个鞠躬的本身给人的感觉就很震撼。这样的老师，其实是一个品牌。因为他代表了学校的一种精神面貌，他的真诚给我们学校赢来了非常大的荣誉，让我们用掌声谢谢他！

    古代说“贤臣可以使君安”，就是贤德的老师使领导心安，他没有别的事，他们可以把什么都能稳定下来。“聖臣可以使君尊”，人家一看咱们老师给园长鞠了一躬，园长却不会看低他，反而是把他看得非常尊贵，那我们的校长就更尊贵了。其实刚才说到这段话，贤臣可以使君安，大家将各方面都安排好，都做得很好，你们是贤臣，可以使君安。当老师也是这样的道理。一个贤德的老师，领导把你放哪都放心，没有麻烦。

    我们老师在校长面前是下级，在孩子面前我们就像“王”一样，我们孩子也一样。好的一个班干部可以使老师安心，特别好的班干部就会使班主任尊贵而有荣耀。古人讲“上赏赏德，其次赏才，再次赏功”，因为荣誉是没有办法用钱来衡量的，所以我们老师这次做到这样是属于立德的。上赏赏德，按说他应该得最高的奖金，因为这个德是无价的，这是一个荣誉。当然还有一点，比如我们有些老师为学校、为同事、为学生或其他陌生人默默的做了一些特别好的事情，人家并不知道，古人把它叫做积“阴德”。这样做就更了不起了，做好事了不一定要人知道。

    说到一言一行，每个人都可以给学校带来荣誉。比如从外省来的老师，在我们这学习，感受到很祥和，回去一提起我们，就说特别好。我们是不是给这座城市增光了？其实可能本地很多人都不知道有我们这个学校，但经过各位校长、老师和全体同学的共同努力，不知不觉中已经成为这个城市一个最为亮丽的风景，这种大好风光不是花钱买来的，不是盖几座楼房，人家就能看到了，这是尊贵、是幸福、是和谐美好，大家都在这份美好里边。

    我们常说：聖贤就在我们身边！我们弟子规就在这个过程中，在我们交流的过程当中，在和孟母心灵沟通的过程中，我们感受到一种美好，我们做的像她了，我们就美好；有人就是要远离她，那他的麻烦就会多起来，我们不希望人这样，我们希望人人都好。


二、聖人弟子

       我们详细的讲解一下总叙，通过它了解弟子规的主要内容。第一课主要是古聖先贤教导怎么样做人的道德规范，其中最重要的是对父母孝顺，对兄弟友爱，其次是做事要认真谨慎，为人要诚实守信，要做到爱世上所有的人，并且多亲近道德高尚的君子，还有多余的时间、精力就要学习各方面的知识、技能等学问。

    下面咱们一起用幸福的声音读一下：

    弟子规

    总叙
    弟子规　聖人训　首孝弟　次谨信
    泛爱众　而亲仁　有余力　则学文

    第一个词语是“弟子”，意思就是为人弟和为人子。“规”就是规范。“聖人”，指品德高尚、高超、人格完美的人。“训”就是教诲、教导、训导的意思。“首孝弟”就是首先孝顺父母、尊敬兄长，它最初含义是尊敬父母和兄长。第二句“次谨信”，就是小心谨慎，诚实守信。“泛爱众”指博爱众人，“泛”为广泛的意思。“而亲仁”，就是亲近仁爱大德的人。“仁”，指拥有仁慈宽厚之心，爱人爱物的基本道德。“余”是指多余的时间、精力，就去研究学问。孔子说“行有余力，则以学文”，他主张德教，这方面学好了再有多余的精力“则以学文”。这是最基本的解释，比如聖人、弟子都是最基本的解释，上面讲的都是总叙，或者说我们整本的弟子规就在总叙之中。这是一个基本的、整体的、非常清楚地阐述。

    我们把总叙的内容分为三个部分：第一部分，就是前面六个字：“弟子规，聖人训。”第二部分就是中间几句：“首孝弟，次谨信；泛爱众，而亲仁。”第三部分是“有余力，则学文。”

    首先就是“弟子规，聖人训。”刚才我们说到为人弟、为人子，我们说“孝”的意思，上面一半是老人，下面一半是孩子，是上下结构。中国古人造字太妙了，一个词叫做“上慈下孝”，就是作为父母、老人要非常慈爱，像天一样护佑着孩子；作为孩子，就要把长辈当作天一样尊敬。其实这一个字包含了两个方面的含义，它不是只有一个单方面的含义。

    同样一个字，比如说“悌”，它的左边是一个“心”字，这样就表示，我是弟弟，悌就是做弟弟的一颗心，心里是哥哥，这就叫“悌”；假如我是哥哥，悌就是只有弟弟的哥哥的那颗心，我的心里面有弟弟，也是“悌”。孝、悌这两个字造的多好啊！多神奇啊！“兄道友，弟道恭”，就是兄友弟恭，“兄友”，我们小时候都有小伙伴，大哥哥带着小弟弟玩，嫌他麻烦，当作小尾巴，把他甩了。那么作为哥哥的居长，应该把弟弟看得和自己一样，不能看小、看轻他，一定要尊敬弟弟，要像对好朋友一样对待他。那么“弟恭”的意思就是说你不能跟哥哥拉平，应该把哥哥看得比你高，因为他年龄大，比你对家庭做的贡献多。

    其实第二部分“出则弟”最强调的就是敬，就是“长者先，幼者后”，哪怕哥哥比你先生一秒钟都是哥哥，弟弟就要尊敬哥哥。过去说“长兄如父”、“长嫂如母”。所以，“兄道友，弟道恭。”弟弟的心里面装得下哥哥，哥哥的心里面装得下弟弟，你看“悌”是左右结构，就像兄弟同齐，而孝就是上下结构，就像尊长爱幼，多妙啊！有人狂妄的以为自己现在发明、创造了一些东西，把老祖宗都超过了，可是他所谓的创造是从哪里来的呢？用了以后会有什么负的一面呢？其实他都茫然不知，而我们老祖宗创造的这种美好到现在还在贯穿着，福益着你呢，当你真正有感恩之心的时候，你就不会狂了，就只剩下惊叹、佩服和崇敬，你会说：看老祖宗这个字造得的多好！

    当然造一个字的时候，其实它是有含义的。我们今天狭义之见就是分裂、割裂，什么叫分裂呢？偏于一点，比如说一个女老师，她在妈妈那就是女儿，在她女儿那就是妈妈，跟她妈比她就少，跟女儿相比她就是老。所以，她本身就是要上慈下孝，它不是分割的，我们一个人需要上慈下孝，它本身就是一体的，今天的人单拿出一个东西说，就不好了。

    其实，我们今天也是这样，你有哥哥、有弟弟，你可能排在中间，那我们就应该像孔融让梨一样，前面让哥哥，后面让弟弟。为什么要让哥哥呢？因为哥哥比我大，可是为什么又让弟弟啦？弟弟比我小。所以，他的心里只有弟弟和哥哥，就是没有我；反过来讲，他的哥哥弟弟都没有“我”的时候，大家心里一定也都装着他。你可以想想，如果自私的话，你心里只装自己，兄弟姐妹之间，就会没有一个人关心你，因为他们心里都只有自己。如果我们都提倡关心别人，那么除了你之外，所有的人都关心你。他是这样的道理，所以古代做事是圆融的。

    说到弟子规，强调的是作为“子”、“弟”与父、兄的关系，对长者的态度。弟、子是谁？可以说是小朋友，可以说是同学或者“孩子”，这就叫做“弟子”。

    第二种解释就是为人弟，为人子，这个我们都知道，比如说我们家长带着孩子去买弟子规，有哪一个家长会给自己先买一本呢？有哪对新结婚的小俩口，说咱俩买本弟子规，一起学习学习。很多都是大人带着孩子去买弟子规，一般大家都认为这是小孩子学的，但实际上它讲的是做人的道理，不是做孩子的道理。谁不为人弟，谁不为人子？

    咱们说幼儿园的小朋友都能理解“凡是人，皆须爱”吗？都能理解“天同覆，地同载”吗？你说幼儿园小孩怎么能做到这一点呢？其实那是不是一个君王应该做到呢？所以，我们的弟子规，非常强调这个“弟子”，是“聖人”的弟子。这个弟子是向聖人学习的，是以聖人为师，是聖人教导他。聖人教导他之后，他会成为什么样的人呢？就会成为聖贤，因为他的目标定在了成为聖贤，因为“聖与贤，可驯至”。要不然你跟聖人学什么呢？你跟老师学就可以了，你跟老师学就像老师，你跟聖人学就像聖人。“聖与贤，可驯至”，一定相信自己可以成为聖贤，自己可以教出聖贤，教弟子规的人、学习弟子规的人，得真相信才成。

    所以，这个“弟子”就不是一般的小孩子，是聖贤的弟子。大家都知道唐太宗封孔子为文宣王，历朝历代的古代君王都非常尊敬孔子，康熙皇帝亲自到山东曲阜孔庙去祭拜孔子，并且手书“万世师表”，也有称赞孔子“千古帝王师”的。所以说，孔子是老师、帝王的老师，万世的师表，不是一般做学问的老师。

    所以古代任何一个大的地方，州县以上，都有孔庙，我们区现在的一中，是在原来县城东门外，原先是一座关帝庙，也叫武庙，清朝武聖人的庙；而二中是在文庙，或者叫做“孔庙”。所以，现在许多城市有叫“府学路”的街道，古代州县都有府学，叫“左庙右学”，就是左边是孔庙，右边是府学。府学就是现在的教育局或最高学府，北京是都城，管教育的就叫国子监。右边是国子监。国子监，过去说到它都是非常神聖的，如果从那里毕业，那是非常神聖的，过去那是皇帝讲学的地方。左是尊位，“左庙右学”，左边的孔庙比国子监地位高，你说孔子对于古人重要不重要？

    大家知道古代对孔子的尊崇，皇帝都要拜他。那么作为州县，都是左边孔庙，右边府学。国子监就相当于现在大陆的国家教委、教育部，也相当于现在的最高学府，它有两个职能。所以，过去古代老师入职、学生入学的第一件事就是拜孔子，因为他是聖人，大家都要做聖人的弟子。

    假如一个幼儿园园长问你弟子规的时候，你正好跟他讲一讲。他特别认同弟子规，他学得非常好，他就知道“泛爱众，而亲仁”，他就会尊敬你这个新来的老师，你就幸福了。但是很多园长不知道，如果你跟他说，这个弟子规不光是孩子要学的，我们老师也应该学，而且是幸福和美好的。这样他让你给他讲，你一下子就不是普通的老师了。

    我们不是让你骄傲、傲慢，而是希望你有信心、有责任感，你是一个知道、传道的老师，你是一个美丽的传统文化的使者，多幸福啊！所以，我希望给咱们现在的老师说得比较细一点。如果你给学生一讲，他就尊重你了。因为他不知道，他就愿意请你讲，那你就是他的老师，你不就尊贵了吗？你去了，作为老师你是可以培养园长的老师，所以我们讲在这里学习的人，都是尊贵的，都是聖人的弟子，未来的聖贤。

    我们再说一下“规”，有很多个解释，大家来说说这个规是什么意思呢？就是规矩的意思，还有规范、规则、规定、准则、标准等意思。可以叫它为“则”，或者叫“标”，它是做人的标准。你看这个“规”刚才说出了很多词，但它确实有很多含义。

    “规”也是“夫见”，大丈夫的见识，就又说明它不只是一个小孩子学的了，“规”不是限制别人的，而是一种胸怀。弟子规这三个字，你可以讲很多，而且还可以举很多实例，如果加上自己现实的经历，就会把它说得很好。当然我们跟老师讲，就说接下来给小朋友们讲弟子规，他可能就会问“规”是什么意思，有小朋友就会说：“老师，是不是乌龟的龟啊？”

    这时候你可以给他讲：“不是乌龟的龟，而是规矩的规。什么叫规矩呢？你看，人和车遇到红灯就停了，遇到绿灯就可以过去了。如果是红灯，有些小朋友说不行，我非要过去，这样就有可能被撞了，这样就很危险。”我们说“红灯停，绿灯行”就是一个规矩，我们把它简称为“规”，大家都遵守这个规矩，这个车就畅通。如果都乱走，这样就没有规矩，都乱套了，多危险啊！所以，小朋友一定要守规矩。所以，我们用这样一个简单的实例就解释清楚了，不要用那么一大堆词汇解释，用身边的实例、以讲故事的方式解释最好。

    我们给大人讲也是一样，要有规矩。有人想“为什么红灯不让我过去”，如果从另外一个角度来说，就明白了。“红灯停，绿灯行”这个规矩，你赶上红灯了，你得先停下来，让别人先走，你才能走，好像有点吃亏；可是你赶上绿灯时，那边也同样用这个规矩，他也要停下来等着，让你先通过。有的人他对待规矩的态度就是今天对他有利，他就同意，当时不合适他就不同意。但规矩定下来，说不定事情就变化了，他就该吃亏了。我们说规则是大家遵守的，当然，现代的变异造成人为制定的规矩太多了，人自私的为眼前利益自己束缚、捆绑自己，封闭自己，还挺美的，这样的事今天已经非常多了。古代不是这样。

    大家可以看一下，弟子规是理性的，别人停的时候，我们才能过去。我们作为老师，孩子都尊敬你，是不是你的课才讲得好呢？不是说给我们限制了，今天你必须这样给老师鞠躬，以后你的学生也要给你鞠躬，他才会发自内心的尊敬你，因为你尊敬了你的老师，给他带了好头，做了榜样了。所以，这是一个全面的规矩和规则，这就是真正的弟子规。

    “聖人训”，这个“聖人”直接可以说是孔子，也可以说是聖贤李毓秀，当然李毓秀他不叫聖人，因为过去聖和贤都有严格区别。像闵子骞、黄香、丁兰、吕蒙等很多都是贤人，只有聖人才能教导我们大道理。弟子规里的聖人，直接说是孔子，另外是指所有的古聖先贤。这个聖人，广义就是上下五千年古聖先贤全包括了。还有聖人，现在字面的含义就是道德高尚、超凡脱俗的人；另一个就是天耳、天口，代天说话的人，传达天道到人，我们强调的是这个解释，其实这样才是聖人。

    有这样一句话叫 “人法地，地法天，天法道，道法自然”，这是老子的话。其实聖人说的话就是代天说话，就是前面说的“天地有大美而不言”，“天地行不言之教”。天地不言，这就需要聖人把天的话转换成人类能懂的语言，所以就叫“聖人”。其实我们也可以直接向天地学习，那更容易成为聖人。

    现在很多人信各种教，因为现在比较乱，很多东西人也不清楚了。你想做一件事，不知道应不应该办或应该怎么办？有一个方法，如果你是信基督教，你就自己想想，这件事耶稣会不会干呢？耶稣怎么干，不就摆在那里吗？被钉在十字架上，这神迹一直摆在那里。释迦牟尼的事迹也摆在那儿，他是王子，却天天要饭。聖贤的做法摆在那里，这不教人吃苦吗？他吃苦是给予别人的，包括给予别人人生的指引。他能利益给别人，吃那么多的苦，咱们现在做事容易多了，还不用吃那个苦，还不用要饭，你也不用钉在十字架上。大家现在好多了，还有工资奖金，还有一个团队，我们能不能立志育聖贤呢？

    当然，“聖”字还告诉我们要大耳多听，小嘴说话要谨慎，这个大家一定要记住；还有就是耳要听得清楚，口要说的明。如果你心里面不明白，那你背下这个词你也说不清楚。你跟别人介绍你自己的家，你一定能说清楚，有个词叫“如数家珍”，你们家笤帚、簸箕在哪儿，你们家被子在哪儿，你就说呗，你说你家怎么会说不清楚呢？你从大屋到小屋一间间的说，你都能说清楚，这不就是一篇作文吗？今天孩子为什么写不好作文呢？他心里没东西，他就瞎编，他心里没有更多的感受。当人做了事，有了真实感受，就容易写出来了。今天你让孩子写作文，他一听写作文就先发愁，然后瞎编，他不是心里话，其实心里话很重要。听得清，说得明，讲出的都是道理，这才叫聖人。

    传统文化经常说“皇”、“帝”、“王”、“霸”等词，五霸不是聖人，但三皇、五帝、三王都是孔子说的聖人，只是孔子很少提尧舜二帝以上的，因为越往上境界越高，他知道但他没有轻易说。更广义的，释迦牟尼佛、老子等也都叫成聖人。我们在今天说老师的时候，是不是说了贤师和聖师？咱们老师可以是像春秋五霸一样的老师，不用讲道理，迟到了就罚50元，严刑处罚，奖励军功，考试分数高就是立功了，就提拔当官，这就叫霸师、伯师，霸也是伯，伯念的音是霸。你也可以当一个“王”师，就像大禹、商汤和周文王、周武王一样的老师，仁治之师，对待孩子都是一视同“仁”，是不是王师？很多学校的孩子都会说，我们班的老师怎么怎么好。但是咱们学校，孩子普遍都说咱们学校每位老师都好，这就是我们学校非常好的一个地方，说明你对别的班的同学和自己班的同学一样好，他就不会说我们一班的老师好，他们二班的老师不好，这样做的比较好，就是“泛爱众”，起码是王师。

    还有就是帝师，也可以叫德师，就像五帝那样，尧舜大德，就是这种给予，那就是帝师。最高明的是皇师，像三皇一样，三皇道化，什么叫道化呢？“入芝兰之室，久而不闻其香；入鲍鱼之肆，久而不闻其臭。”三皇治理天下是什么状态呢？他就像一个大花园，他没想散发香味，老百姓也没想吸收香味，但是大家身上就是香。他也不是有意的做什么，是跟他一块儿来散发。这就是皇，老百姓甚至感觉不到这个香味，但自然就香了。

    我们说这个香体现在我们人中，比如说你瞪人家一眼那能叫香吗？“臭美什么啊，还不如我呢”，这能叫香吗？这是臭。这个老师的一言一行全都是香的、善意的，从心底散发出来的，孩子自然就学，于是也变成那样了。有的老师往那儿一站，学生们感觉特好，大家就纳闷，为什么会这样？孩子特别安静，就是他一分一秒散发出美好的东西，这就是道化天下。他不带臭味，他不争强，他就没有争强的因素，别人也就能感受到这种善意。他不妒忌别人，他就没有妒忌的因素，有一些妒忌因素的人，在他的场里面就明白自己不好了。所以，这就是道化天下。

    我们当中有的老师是可以达到这种状态的，就是我们要给自己定一个比较高的目标，你要达到这种状态。比如说一个班。你看这个老师怎么不费劲啊，他们班的孩子怎么那么听话，没见他大吵大嚷，没见他给孩子讲什么特别的道理。这个孩子很听话，是因为你听话，你听聖人的话，修养得特别好，也没见你怎么使劲。再看有的老师好像特别使劲，还老出事，因为他带着这种因素。

    我们总结一下第一部分。“弟子规，聖人训”六个字，他告诉我们弟子规中的老师是谁，学生是谁，他们之间的关系。即弟子规中的老师是聖人，弟子是聖人的学生，弟子规是聖人的教诲，是聖人传授的为人之道，弟子要接受聖人的教诲，努力做到聖人要求的标准。有缘学习聖人是一件幸福的事情，最后达到聖人的境界。这是一个非常高的标准，但我们要立志达到，因此我们老师带孩子说“快乐来学弟子规，从小立志做聖人”，就是从这里来的，我们学习弟子规的目地、方向、目标一定要明确，就是学聖人，按聖人标准做，最后成为聖人。


三、聖贤必成

       弟子规总叙接着告诉了我们弟子规的结构与内容，实际是一条成为聖贤的渐進之路。

    第一个就是弟子规的内容分七部分，这个是非常清楚的。我们数一下，分别是孝、悌、谨、信、泛爱众、亲仁和余力学文，这是七部分。大家可以看原文，“孝”是第一，悌是第二，谨是第三，信是第四，泛爱众是第五，亲仁是第六，余力学文是第七。你可以带着学生伸着手指数几遍，这样对弟子规的印象就非常深。其实从作者的角度，它是分为七部分；但是如果从作文的角度，它可以分成八个部分，第一部分就是总叙，它的内容就分七个部分，这是大家第一个要清楚的。

    第二个就是这七部分之间的相互关系。从开始到最后，“可驯至”，叫做循序渐進。我把两个進字都写在这里了，看这个“进”是往井里走。正体的“進”，你看是往“佳”走，越走越佳，就是越走越好。就像咱们学校一样，越走越佳，越佳越走。

    中国的传统文化非常美好，在弟子规里面，更具体地说，其实他就是由小爱到大爱这么一条路。这个小爱是什么呢？就是孝，孝顺几个人呢？“首孝悌”，孝顺两个人。当然这个孝顺的人还有爷爷、奶奶等，简单说就是孝顺父母。“悌”包括兄弟姐妹，爱的人就多了，是个小家庭。再到“事诸父，如事父；事诸兄，如事兄。”其实就这点来说，它是强调大家族，比如说堂叔、表叔、姨夫、表姐、堂弟等许许多多人。到处事谨慎认真，再到朋友讲信，他爱的范围就更大了。最后“泛爱众”，是爱所有的人，不是光爱家乡的人，是爱全中国的人，不止是爱中国人，有美国人、英国人、非洲人，全世界所有的人，这才真正是“泛爱众”，也叫“仁”，是聖人的胸怀。

    从“孝悌”到“泛爱众”这个过程，这就是由小爱到大爱的一条路，它有什么好处呢？他可以逐渐达到聖人的目标，因为他的目标就是做聖人。所以，很多时候，弟子规强调的不止是孝，而是大爱、博爱。弟子规说首孝，强调孝是非常重要的，古人说：百善孝为先。它是一个基础和起点，就像我们所说的，我们从充满大爱的校园出发，把幸福美好送到天涯海角。学校不是我们的目标，他是我们打牢根基、充实自己的基地，我们的目标是世界上的每一个地方，但我们从我们的身边开始做起，现在是当最好的学生，将来是当最好的教师。

    要实现“泛爱众”的大目标，我们现在就一定要做好，小事做起。你要是真的做的好，人家一来学校参观就被你感化。他一回去，他的学校就会调整、就会变化，你是不是把美好的东西传递给他们了？这不是侵略，这是中华民族非常伟大的一点。无论是元朝蒙古族也好，清朝满族也好，他和中华传统文化是融合的。我们不是侵略它，不是强制它，而是他觉得这样比较好，愿意像我们这样。弟子规学习的内容，它是由小爱到大爱的一条路，但是它有一个循序渐進的过程。教师研究教学方法有一条特别重要，就是“循序渐進”。

    所以，我们学习弟子规要做到两点，第一是立志高远，第二是循序渐進，这两个都是必不可少的。如果你立志不高远，境界就低，遇到大的难度你就退下来了。玄奘说了一句话很有力度，他说：“不取真经，绝不东退一步！”取真经、救众生是他的目标，用坚定的意志表明就要这样做。但是循序渐進就是在教学上得有一条路，首先你要教小孩怎么做，你不能上来就让小孩怎么怎么样当聖人，好像比较虚。其实就是给妈妈捶背，他体现的就是孝。这个孝就是爱，其实更大的词就是“泛爱众”，就是善。如果你在这个位置是想着他人，你在那位置上也想着他人，你在哪个位置上都能想着他人，就是实现了那种大的善，站在哪儿都会想着别人，包括植物、动物、桌子、椅子等，包括万事万物。

    我们老人有时候讲爱物，我小时候关门时不经意的手重，妈妈就总是说，当时还很不爱听。她说人家的门能用二十年，像你这样关门两、三年就坏了。这就是一种习惯，咱们的书也是，有些小孩书就很漂亮，而有的学生的书的边全都是卷的，这本书跟着他就倒霉了，人家小姑娘的书干干净净。就比如一张考试卷子，这个人的卷子写得干干净净的，一看跟艺术品似的；而有些人的卷子就涂涂抹抹、乱卷乱揉搓的像是垃圾纸。就是说同样的一个东西，在他那里可能就是受到侮辱、压抑，而到你这里看到的是美好、得到的是荣耀，那么这种“泛爱众”、大善体现在方方面面，而这个孝只是一个起点，他心中有了别人，从父母开始，再扩展到更大，这个善完全是考虑别人的，随着他生命的成长，爱的范围会越来越大。其实这就是一种循序渐進的过程，弟子规就是这样一条幸福之路。

    我们刚才讲到由小爱到大爱，这个其实是弟子规的第一至第六部分，从“首孝悌”，到“泛爱众，而亲仁”。我们说到亲仁，非常重要，仁者你看他教你什么，他肯定教你泛爱众，你肯定就学泛爱众。其实你看，根本都是一样的，它都是让你关心别人，所以泛爱众和亲仁是一体的，要想泛爱众就必须得亲仁，就是接受聖人的教诲，亲仁也是泛爱众的一部分，是泛爱众的一种体现，泛爱众也是亲仁的一个体现，最后二者合而为一。提起弟子规，许多人就想到“孝”，你问问大陆许多学弟子规和教弟子规的人，他马上说“孝”，我们说：弟子规的核心是“泛爱众”，他们都觉得新奇，但非常认同。

    孝是泛爱众的一部分，最基本的一部分，是起点，目地是泛爱众，学弟子规让孩子循序渐進的达到。我们说说循序渐進的好处，有一辆汽车很有劲，但是要你从三尺高的坎上开过去，根本就开不过去，可是这个车却可以开上万丈高山，为什么呢？就是它是循序渐進，因为有一个坡度，一开就能够过去。我们给孩子讲课的时候，你也不能弄一个坎，而是要弄一个坡，让他慢慢地上去，这样他就可以循序渐進。循序渐進就是别着急，从小事，就从这一个关键的孝字开始。他已经开始心里想着妈了，所以可能妈妈就感受到这一点，做聖人好像很难，但只要这样持之以恒的做下去就可以了，最后就会成功。


四、德教为先

       第三部分“有余力，则学文”，这对我们的教育非常重要。首先就是前面六个全是道德方面的，有余力了，还得是“行”有余力，现在人注重学知识、技能，古人强调的是道德，用两个字来概括，就是“重德”。弟子规强调的是注重道德，它主要是从孝、悌、谨、信、泛爱众、亲仁等六个方面诠释道德。如果换成古代的话，就是我们经常说的“德教为先”，大家非常熟悉的，就是“童蒙养正，德教为先”。就是说小孩子要从小养成正见，必须要德教为先，首先要有道德，然后才是学问。前六部分和七部分的关系，主要是体现“德教为先”。前面六个都做好了，才能做第七，这就是前面六个部分与第七部分的关系。

    首先我们强调“力行”这两个字。“行有余力”，可以说要从行中才能做到，首先说“行”，我觉得这个字特别重要。这个“行”字就是行动的意思，还有实现、做到的意思。大家看道德中的“德”字的右边是双人，双立人就是行的意思。所以，德不仅要用心，更要有行动。你看道德的“道”字直接就是走之。实际上就是要做。我们说“力行做到”，就说说我们要下力气、下功夫做到。

    说起“德教为先”，有很多很多故事和例子，比如美国有一个校长，他是第二次世界大战纳粹集中营的幸存者，他写了一封信，每一个到这个学校任教的老师，首先要读这封信。他说在纳粹集中营，打毒针的医生、护士都是训练有素的人，毒气室等建筑都是非常优秀的建筑师建的，研究毒气的都是科学家。他们干什么事呢？是不是杀人呢？被杀人狂魔所利用，成为杀人的工具。所以，他说德教为先，如果你能力强，把毒气室建的越坚固，害人就越多，还不如假冒伪劣，还不如豆腐渣呢，豆腐渣漏点气，说不定人还能活了呢。大家想是不是这个道理呢？还有护士打的毒药，她技术越好害死的人反而越多。所以，这位校长提醒大家，人类的道德非常重要。

    还有一个大科学家爱因斯坦的故事，曾经有记者问他：您知道第三次世界大战使用什么武器吗？他回答说：我不知道第三次世界大战使用什么武器，但是我知道第四次世界大战使用什么武器。记者就问：第四次世界大战使用什么武器呢？他说：“一定是石头和木棒！”意思是第三次世界大战，核战争要打起来的时候，可能就是什么全都没有了，最后人类只能从零起步了，只能拿石头和棍棒打仗了。所以，他强调的是什么？没有道德的技术负面很大。一个人拿着木棍子，说要杀全世界的人，人家会觉得他是神经病。一个人拿着炸药包，说我要炸全世界的人，这也是神经病。但是爱因斯坦说的情况可真不是天方夜谭。

    有邪恶的独裁者说要杀全世界的人，他现在还真可以做到，只需要摁一下核武器的按钮。你打他，他也会打你，都知道现在的核武器能毁灭地球多少多少次。这个是不是智慧呢？其实特别愚蠢。你有本事研究出这些新的东西来，你有本事控制它不被邪恶利用吗？没有办法的。过去人说：搬起石头砸自己的脚，那是伤他自己；现在核武器要发出去，不是伤自己、伤自己家、伤自己国家，而是毁灭这个世界，严重不严重。搬起石头费劲，伤了脚还可以回家养伤；摁一下核按钮轻轻松松，地球毁了，你去哪儿啊！今天人类就面临这样一个问题，所以这一点对很多教师来说都非常重要。我们跟孩子之间，我们应该用更多好的东西来影响孩子。为什么我们要讲这个呢？这是个大问题，我们不重德不行。

    在古代其实非常强调力行的，我们学习弟子规有两条特别重要，一个是立志高远，一个就是落到实处。我们只有踏踏实实去做，达到一定的层面的时候，才能真正感受到做到的美好，那样才算真做到了。当你做到的时候，你就会发现还有空间。当你做到的时候，你会发现你还能做得更好，还有缺点和不足；如果你做不到，你就发现不了、体会不到。我觉得这两条是统一的，因为首先立志要高，是自己真的认识到的，所以立什么样的志很重要。第一条我们强调立志高远。

    第二条就是从小事做起。因为学校管理的力度，把你压的太厉害的时候，要是压在你脆弱的地方，就有可能把你压折、压垮了。但是他立志高远的正念越强，他意志越强，越能超越那些压力、磨折。谁也不会强制大家立志高远，但你的目标一定要明确，这个是非常重要的。当然一些小事，我们一定要做起来、做好，这也是很重要的。如果你不做，就看不到那个高度。如果你到了一个境界，你一看，哦，原来还有更高的境界。


五、同创美好

       聖人弟子、必成聖贤与德教为先、力行做到，在座的各位老师都已经能够理解了。我们说学校的几位领导，他们都这么大岁数了，都是大家的长辈了，地位也有了、钱也有了、人生阅历经验都有了，今天这么晚了，还在和我们年轻人一起用心学、用心做，所以我们应该有信心，大家一起努力，肯定能够越做越好。

    我们都在创造幸福，我们大家真的在创造一个新的、美好的历史。中华神传文化从盘古开天辟地、女娲造人开始，轩辕黄帝开创五千年文明，我们经历了多少风风雨雨，到今天我们有机缘“立志从今育聖贤”，迎接“鲜花满宇新纪来”，共同创造一个新的美好的宇宙，这多神圣、多美好。可是，一个新的、美好的宇宙，你瞪孩子一眼能够造出来吗？当我们的一个微笑，一次检讨，这是不是就是一朵美好的鲜花呢？这是不是就在创造新宇？其实神斧大家早已有了。在盘古开始开天辟地的时候，他一摸就有一把神斧，开天辟地了，清的就飘上去了，浊的就沉下去的，这样就形成了天地。

    今天我们一直在讲传统文化，我们在干什么呢？其实咱们大家在开天辟地，这个神斧造物主已经赐予给我们每一个人了，就是大愛，就是善良，我们是在用一个微笑、一个鞠躬来照亮别人，都在铸就我们学校师生将来一座一座最美好的丰碑，那是光明无比的心灵之光，那是绚丽灿烂的生命之花，那真的是一个鲜花满宇的新未来。这是我们大家一天天做出来的，已经非常美好了，将来更加美好是必然的。因为大家在做一件开天辟地的事，而你的天地，一定会比原来的天地更加美好，因为我们大家现在的心特别的纯、特别的正、特别的善。所以，我们心里边的新宇已经在形成当中，我们在创造着幸福和美好！最后，我们大家一起读一遍这首诗：

    美好的祝福

    ——敬赠弘扬中华正统文化的天使们

    盘古神斧天地开，女娲黄泥造人才。
    三皇道化百事顺，五帝德隆万方赖。
    夏商周兴由仁起，元明清亡皆腐败。
    浩瀚坟典盈四库，群星灿烂芳万代。
    百年风雨彝伦失，五千文明根掘坏。
    弟子规正人伦返，三字经善本性在。
    千字文美清气流，浓缩精华蒙典外。
    祝福君明捧真心，传统文化复神采。
    立志从今育聖贤，鲜花满宇新纪来。

    好的！谢谢大家！

    （讲于二零一一年十二月）


后记 弃假“圣” 明真“聖” 得新生

         一、規与规

    1、神传文化——規：夫，从一从大，类比于天，家之主，族之天，是谓“大夫”。規，顶天立地大丈夫的见识。上下五千年，成就屈原、孔子、包公等聖贤无数，约法于心，身端行正，志存高远，流芳万代。

    2、邪党文化——规：没有眼睛什么都看不见或者是有眼无珠。鼠目寸光，邪党高官，如周永康、徐才厚、李东生、王立军等无数邪恶党徒，利用邪党亦被邪党利用，疯狂十几年，无法无天，更不要脸，前绝祖宗德，后断子孙钱，一心贪权色，双规坐牢监，恶报才开始，地狱入无间。

    二、聖与圣

    1、神传文化——聖：天耳天口，代天说话。善听天下，传道天子。古有释迦摩尼、老子、耶稣与孔子，皆大聖人，传正法正教，济世救人。今有法轮聖王于末法末劫十恶毒世传宇宙大法，大法圣徒舍尽一切讲真相，救人急。结聖缘，得洪福，切记九字真言：法轮大法好！真善忍好！

    2、邪党文化——圣：无心之怪，有心作怪；土下之土，实为地狱。邪党简化汉字，美化妖怪，心诛聖人。城里人看不起乡下人，曰：土的掉渣。邪党糟践聖人，土之又土，渣亦没的掉。

    聖、怪颠倒，假“圣”临世。如《白蛇传》，原名《白娘子永镇雷峰塔》，本是宋明话本，白蛇妖精屡次祸害许仙，佛弟子法海降妖救人，正邪分明。今之《白蛇传》，害人的白蛇妖怪，披上画皮，美化似是观音菩萨，医药济世，惹人爱怜；救人聖者法海，反污为恶人，让人生厌。怪变为圣，聖诬为恶，人妖不分，正邪颠倒，此实末劫之怪相也！

    就如中共邪党，宗马列撒旦邪教，提倡暴力革命，宣传斗争哲学，毁坏中华传统文化，运动连番，用暴力谎言，毒害中国人，害死八千万同胞，却称“天大地大不如邪党的恩情大”，魔头是“中国的大救星”，此即把“怪”打扮为“圣”。

    正直学者诬为右派，反腐爱国学生诬为暴徒，最为邪恶的是，把真善忍宇宙大法诬为x教，对大善大忍的大法弟子绑架、非法劳教、判刑，酷刑折磨，甚至活摘器官，积恶如天，罄竹难书，还编演天安门自焚伪案，毒害世人，真的使“聖”成了“圣”，成了“怪”。

    可贵的中国同胞，万望您弃假“圣”，明真“聖”！

    聖贤弟子即中华儿女，魔怪党徒乃马列子孙。不做马列子孙，退党自救避大难；做中华儿女，回归正统文化，敬神行善，迎接美好未来！

    二零一五年五月


伏羲启蒙

       ——《易经》蒙卦体现的中国古代教育智慧

    大家好！

    我们上次讲了厚德载物，讲的古人为人处世的原则和方法，其实过去的人在这些方面非常简单，过去的人就是这样做的。到现在，其实有些方面是非常混乱的，尤其是传统道德方面有许多东西都丢失了。人与人之间就应该有这样的温暖，那么我们讲这些也希望大家来传递这些温暖。给新老师培训的第一天，我就说，我讲的不是什么高深的知识，而是心灵的沟通。有的老师拿着笔记本，您愿意记就记一些，不愿记就不记，心领神会才是最好的，当您听明白的时候就会融化在自己的行为之中。

    我经常说，我站在讲台上讲的目的，是希望您将来站在这里能带给您的孩子更多的温暖，大家明白我说的意思吧？实际上是因为大家是老师，您是要站在这个讲台上的，不管是在这里还是课堂的讲台也好，我们在这里进行心灵的沟通，我们和古圣先贤进行心灵的沟通，那么将来您在上课的时候和孩子也有一个心灵的沟通，当然今天我们食堂的、后勤的所有人都来了，所以不止是说我们的老师，包括我们厨房的师傅也好，或者是我们打扫卫生的师傅也好，其实也都可以和孩子、和我们同事之间有一个很好的心灵沟通。

    以前讲厚德载物，是从教师的角度讲的，但讲到学习、教育的时候，我更多的讲到的是婚姻、家庭，就是说我们作为一个人，不光是在课堂上作为一个老师，生活中还有许多的其它角色。我们幼儿老师在课堂上给孩子讲了很多古诗、童话，也讲了很多的道理，其实有些基本的道理大家都知道，可是做到却非常不容易，那些童话故事讲的内容多纯净，但是我们回家面对丈夫的时候或面对婆婆的时候真能做好了，真的是很快乐。

    再有厚德载物主要是从德的角度去讲的，当然我们讲的也挺快的，这一下就讲道了，这个道和德，现在有些低俗话了，说什么猫有猫道狗有狗道的，其实道和德是非常神圣的，德更多体现的是做人的标准，它是道的一个体现，这个道它无形，它看不见摸不着，所以它体现出来的时候更多的体现在德上，那么今天我们讲这个大题目是上善若水，因为老子在讲，用这个水来形容道，因为人直接是看不见道的，但是这水最像这个道，那么主要讲两个，一个是变易之道，就讲一下《易经》；一个是道法自然，主要是讲《道德经》，这两本书都是大家比较熟悉的。


一、群经之首《易经》

       我们这里主要讲一下《易经》，主要讲的是道理，不是从知识性讲的。这个《易经》是挺有意思的，咱们主要讲一下“蒙卦”，大家知道《易经》有六十四个卦，我们只讲一个卦。这个蒙卦的“蒙”是启蒙，其实也在谈教育，那么由这一点扩展开了，我们就能对《易经》有些了解。大家不用把它当做一种知识去记，您就听着挺有意思就可以了，在这个蒙卦里边它说了一些重要的教育问题，我们中国古代最早论述教育的著作叫做《学记》，大约在春秋战国时期的一本书，只有一千多字，它把教育的所有问题基本都说清楚了，可是我们今天要讲的这个蒙卦就一百多字，就把教育的问题都说清了，这就是古人的智慧。

    咱们先说一下《易经》，大家都知道这个《易经》，在中华传统文化中有着非常重要的地位，被古人称为群经之首。一说到历史的时候，我们经常会说三皇五帝，中华五千年文明，从三皇五帝开始，三皇都是谁呢？有好多说法，有的说这样，有的说那样，我们说应该是天皇伏羲、地皇神农、人皇黄帝。黄帝就是炎黄的黄帝，开创了中华五千年文明，今天我们吃的穿的、所居所用、礼乐舟车历法军兵等等，大多数都是他带领群臣发明的，所以，中国人骄傲的称自己为炎黄子孙。神农有一日尝百草的故事，为人发明了医药，教会了人种植粮食，被后世尊为农业神和医药神。三皇基本都是半神式的人物，大家知道，伏羲他是人面蛇身，他是一种半神的状态。伏羲被称为三皇之首，百王之先，好伟大啊！他是神嘛，所以他通晓天地人的道理，什么都懂，但他负有开创文明的使命，他要让低能无知的人增长智慧，能够从生活的现象中把握事物的规律、道理，他就为人创造出了八卦，来给后人运用。

    古代圣人说：道生一，一生二，二生三，三生万物。在《易经》里是先有太极，太极生两仪，两仪生四象，四象生八卦。两仪就是阴阳，阴阳大家都知道，一个横代表阳，叫阳爻，也可以叫它连，一个横中间断开就是阴，阴爻，就是断开的，一阴一阳可以组合成四种情况，两阳为纯阳，两阴为纯阴，一阴一阳的组合为阴中有阳、阳中有阴叫少阴、少阳，我们看太极图，阴阳鱼，一黑一白是一阴一阳，每个鱼还有鱼眼就是阴中有阳、阳中有阴，这是两个爻放在一起的情况，那么再加上一个爻，就是2的3次方，就组成八卦了，叫做：乾、坤、坎、离、震、艮、巽、兑。

    如果我们把三个阳爻放在一起就是纯阳，是乾卦，三个阴爻放在一起就是坤卦，乾代表天，坤代表地，所以“天行健，君子以自强不息；地势坤，君子以厚德载物”的乾坤就是这么来的，八卦里边其中有两个就是乾卦和坤卦，这不就有两个卦了吗？再生出来还有六个，其中还有几种情况，中间是实线（阳爻）、上下为虚线（阴爻）这就是坎卦，坎代表水，离中虚，坎中满，中间虚线上下为实线就是离卦，代表火。还有兑上缺、巽下断、震仰盂、艮覆碗，分别代表泽、风、雷、山，这就是八卦。两个八卦重叠在一起就是八八六十四卦。


二、《易经》蒙卦

       我们就主要讲讲蒙卦，下边是坎，上边叫艮，艮代表山，由两个卦叠放在一起就是六个爻，这样就演化成了六十四卦。在《易经》里边，贡献最大的是伏羲，他造的是八卦；后来在商朝和夏朝都有《易经》，咱们经常说的《周易》，就是周朝的《易经》，周文王被囚在羑里，他推演了六十四卦，把爻辞写清楚了，等到周公，周武王的弟弟，他也做了整理工作，最后到孔子又一进步研究整理给以注释就是《十翼》，围绕着卦辞、爻辞再解说。

    我们先说一下蒙卦在《周易》六十四卦里出现的前后位置，我们知道六十四卦，六十四卦在夏朝、商朝、周朝排列的顺序是不一样的。因为夏朝叫《连山》，它从艮卦开始，意思是事物发展如山连绵起伏的样子；商朝的《归藏》是从坤卦开始，意思是万物皆归藏于大地，而《周易》它是从乾坤两卦开始的。六十四卦排列是有顺序的，所以孔子有一篇《序卦传》，就是讲解这个顺序的由来。

    我们为什么说《周易》中这个蒙卦特别重要呢？乾卦代表天，坤卦代表地，那一切都是天和地生出来的，所以先有乾坤二卦，乾代表天、代表君、代表父亲、代表男性、代表上等等，坤代表地、代表臣、代表母亲、代表女性、代表下等等。那么第三卦就叫屯卦，第四卦就是蒙卦，第五卦叫需卦，也就是说六十四卦排列顺序中第四卦就是蒙卦，当然乾坤肯定要排在前边了，因为是天地父母，但是生出这些卦是有顺序的，是有道理的，当然道理伏羲、周文王没说，后来孔子说了，比如“屯者，物之始生也。”屯，是阴和阳、天和地、乾和坤相互碰撞产生变化，这个变化第一个出来的就是屯卦，屯卦代表创生的意思。接着是第四卦:“物生必蒙，故受之以蒙，蒙者，蒙也，物之稚也。”

    这个生命一生出来是不是非常小啊？“物之稚也”，初生，幼小，这就是蒙；小要长大需要什么呢？需要教育、启蒙，这就是蒙。孩子他什么都不懂，他幼小，这就需要教育。“物稚不可不养也，故受之以需”，需是给他吃的喝的，也就是说一个生命刚刚诞生了，就要对他进行教育，就这意思，那么就是说教育非常重要。现在的孩子不是没生出来就讲要胎教吗？所以我们幼儿教育非常重要，在他没有污染之前给他好的东西，所以从六十四卦的先后顺序里边体现的是蒙卦的重要，也就是教育的重要，一个生命诞生了，首先是要教育。需是物质的营养，孩子身体茁壮成长必须的，而蒙是精神的、道德的生命成长的必须，这个蒙就是启蒙教育，这个蒙卦是谈教育的，道德的教育第一位，物质的营养第二位，这是中华正统文化的真正体现，这是中华道德文明的正见。

    大家知道《三字经》里说过这样的话，“玉不琢，不成器；人不学，不知义”，而《学记》里说的是：“人不学，不知道。”这个小孩他不学习就不可能知“道”。所以你就要教育他，他生下来第一件事就是要教育他，就是蒙卦。蒙，一个是蒙昧，他不懂，“物之稚也”，稚就是幼小，就得教育，所以蒙强调一个人刚生下来首先重要的是要教育。

    《学记》里有一句话：“建国君民，教学为先”，说建立一个国家，统治老百姓，第一重要的就是教学、教化。大家看，对于一个人、一个单来讲位，“君子如欲化民成俗，其必由学乎。”我们作为领导如果要改变一个国家的风气，改变一个单位的风气，都要通过教育、教学。我们从《周易》的卦序来说，强调了教育的重要性。


三、蒙卦的卦象

我们再看看蒙卦的卦象，它是由两个卦组成的，下面的是坎卦，是水，这个水有危险的意思；上边的是艮，艮是山，有停止的意思；这个卦是坎下艮上，什么意思呢？这要画出图来就是山下边有水，古代叫“山下出泉”，这就是它的卦象，就是用形象来表现它。那么我们解释一下：“山下有险，险而止蒙。”那么我们怎么样能让他不危险呢？就要教育他。

    换一个角度，这个水从山中流出来了，那这个水流向哪里？怎么流都有可能，也可能利益万物，浇灌万亩良田；也可能冲毁房屋、庄稼，形成洪涝灾，为祸为害，是不是有两种可能呀？因此教育就非常重要。我们要约束他，使他不往恶的方向发展，而向善的方面发展，如果他向恶的方面发展了，那就非常危险，要向善的一方发展就有利于世界万物。我们教育孩子也是，大家知道孩子小，如果你不教育他，任由他发展，是不是可能出现两种情况啊？可能变好，也可能想干什么干什么，成为祸害。

    有许多这样的故事，比如说《周处chǔ除三害》的故事。晋朝时，义兴有个年轻人叫周处，从小爹娘就都死了，因此无人管教。他天生豪爽侠义，但常仗着一身蛮力打架闹事，村里人都非常害怕他。

    一天，周处在街上看到一群人正在议论着什么，但一看他来了，就赶紧散开了，他觉得很奇怪，便抓住一位老人问道：“你们在说什么？”老人很害怕，只好如实地说：“我们这里出了三害，一个是南山有一只吃人的老虎，一个是长桥下的河里有一条害人的蛟龙，它们害死了很多人……”老人的话还没说完，周处便大声说道：“老虎、蛟龙有什么可怕的，看我去杀了它们！”说完，转身就跑了。周处先到了南山上，把老虎打死了。接着他又跑到长桥下，跳进河里与蛟龙打了三天三夜，终于杀死了蛟龙。

    村里人见周处好几天都没有回来，以为他被老虎或蛟龙吃掉了，高兴地敲锣打鼓，庆祝起来。这时，周处兴高彩烈地回来了，听到百姓们说除掉了三害，正高兴地庆祝，才明白自己也是三害之一，感到非常惭愧、内疚。周处下定决心改过，从新做人，因此，他拜当时著名的学者陆机、陆云为师，努力习文练武，修养自己的德行。后来，周处得到朝廷重用，为官清正，不畏权贵，做了很多有益百于姓的善事，成为一代名臣。

    周处的例子非常典型，小孩想干什么就干什么，由着性子来，父母不管他，没有人教育他，可能成为家中一害或乡里一害。但是，我们也可以把一个孩子教育的很文明，见到人非常有礼貌，做事都考虑别人，这就是教育的作用。所以这个蒙卦的卦象体现出来的就是山下有危险，那么我们制止这种危险就必须要启蒙，这不也是教育的重要性吗？就是启蒙的重要意义。那么“山下出泉，则利莫大焉”，如出来的是滋润万物的泉水，那是不是一件大好事啊？这就是我们教育要做的。

    这是从卦象来说，就是这个蒙卦，他不是胡编的，是有好多好多道理的。你看非常简单吧，其实这些文字都是后人总结的，伏羲创造的就是这些符号，八卦到六十四卦，再加上卦辞、爻辞，再添上许多的解释，这是一个很长的过程。

    那么伏羲是怎么看到的呢？因为伏羲是半神状态，所以他看到的世界、他看到的宇宙和普通人是不一样的。所以这个“卦”字和带提手的“挂”有联系，就像挂着一幅画似的，咱们看一幅画是非常清楚的，那么伏羲看到的宇宙、看到天体的运转就像看一幅画一样，就像咱们看现在的三维世界地图一样，他像看一幅画。所以他把它概括出来，把这种形象用符号表达出来。最早的人心纯，智慧就高，看符号就能知道什么意思，后来人思想越来越复杂，离道远了，就看不明白了，就得解释，那么后边的圣人周文王、周公、孔子在不断的解释它，越解释文字就越多了。迷中的人就觉得孔子学问很大，伏羲很简单，孔子“发展”了伏羲的东西，他的本事更大，其实是人道德不行了，就需要说的特别具体才能明白。可是真正有智慧的人，都知道孔子不如前辈周公和周文王，更比伏羲神的智慧差远了，孔子自己知道，比孔子智慧大的人都知道。

    蒙卦讲教育问题，再说另一种解释，大家看这个蒙字，这个“蒙”字是不是和“家”有点像啊？假如说把草字头去掉，那么下边的那个什么啊？是不是猪啊？那么家里边有一头猪，家里边把猪给圈起来了，这个蒙字去了草字头就像一个家，把猪给圈起来了。这个字就由这个卦来的，那么蒙卦是由外卦和内卦组成。我们看内卦是头猪，坎要代表猪的话，那么外卦就是猪圈，把猪给圈起来了。这一圈起来他就有两个作用或两方面的问题，一个是坏处，这个猪想往外跑不能跑了，给圈住了，被约束了，想跑跑不出去了。一个是好处，就说野猪和家猪有区别吧？野猪饿就没的吃，家猪不但有的吃，还被保护起来，狼还进不来了呢。

    所以大家看咱们中国古人的智慧，这些道理讲的多好。这个“蒙”字，是有一头猪把它给圈起来了，所以从猪的角度，一方面是被约束了，另外好的方面就是被保护了。那么从教育孩子的角度，也是这个道理，一方面是保护他，一方面是约束他，这就是“蒙”的意思。那么再解释，这个卦可以有很多解释，易是变化的，都不是固定的，是搭配着来的。比如这个“艮”也代表手，他手往这伸，坎代表孩子，也是护佑、教育这孩子，当然这手能包住孩子，真是只大手，是父母、老师的大手，也可以理解成是神的一双大手，护佑人的神手。这就是蒙卦。下坎上艮，内坎外艮，山下出泉是一种象，是最基本的象；猪被猪圈围起来，大手护着孩子，这都是蒙卦的卦象，它还可以有其它的卦象。

    再说这个“蒙”字，蒙字不是有个草字头吗？和草有联系，意思是成长，小草刚刚长出来，生命力很强，它要生长、成长，这也是蒙的意思，启蒙的意思。这个草可能长的歪，也可能长的直。我们大家知道，种树的时候，我们在树的旁边支几根小棍，是不是也起矫正作用啊？不让它往歪了长，所以这里边都体现的是教育。草字头就是小草往上长，小树苗也往上长，那么一个小树苗往上长也有一个发展趋势问题，它可能长的好，也可能长的不好，歪斜。

    这是《易经》里边讲的，听懂大致的意思就可以。你别当学知识，就放松下来听着玩就可以了，学过起码长见识。比如孩子报一期国画班，就说只上了一期就不上了，但再拿起毛笔他不陌生，还知道了油画、版画、国画等是什么样，起码他见识过。

    所以从这个角度来说，大家就这么听就很好，古人听这些都很容易理解，现在的中国人离传统文化特别特别远了，开始一听觉得难理解，接触多了就没这种感觉了。听了这次课，虽然《易经》你还不是特别了解，可到时候人家一说，你就能想起今天讲的，大概有个印象，你会说：哦，有点印象。我们讲的都是传统文化最基本的东西，万事开头难嘛！

    有人听说《易经》可以算卦，好像挺神秘，这个简单的就可以算了，事物发展都有个规律。大家有兴趣，可以简单的说说，最简单的算卦方法。咱们说它的卦辞和爻辞，它什么意思？就是这个卦和每个爻的解释。说算命，最简单方法，拿三个铜钱，你要没铜钱拿三钢镚儿也行，它不有一个正一个反吗？拿这三个一摇，两个正面一个背面，你就画一个横：—，代表阳爻；两个背面一个正面，你就画一个断：--，代表阴爻；三个都是正面的，画一个断--，代表阴爻，它容易起变化，这个称为老阴；三都是背面的，画一个横：—，它也容易起变化，这个称为老阳。六次，从下往上排列，就得到64卦中的一卦。

    更简单的，拿六个铜钱就这么一扔，也能得到六爻，它有先后顺序，正面你就画一个横，反面你就画一个断，如果六个爻都出来了，你就可以看这个卦辞，你是问婚姻啊？还是问发财啊？你就可以看那个卦辞，当然摇的时候是有变化的。当然还有最简单的办法，就是你想问什么事，你就静下心来直接去翻书，翻到哪页你直接看卦辞和爻辞就可以了。古人是用耆草，非常正式的，有一套程序，过去很准的。今天不一样了，这个咱们就当游戏玩啊。


四、蒙卦的卦辞

       大家看这个蒙卦的卦辞：

    蒙：亨。匪我求童蒙，童蒙求我。初筮告，再三渎，渎则不告。利、贞。

    下面的是蒙卦的爻辞：

    初六：发蒙，利用刑人，用说，桎梏，以往吝。
    九二：包蒙，吉；纳妇，吉；子克家。
    六三：勿用娶女；见金夫，不有躬，无攸利。
    六四：困蒙，吝。
    六五：童蒙，吉。
    上九：击蒙；不利为寇，利御寇。

    六爻是从下往上按一二三四五六顺序排列的，我们大家看第一个：“初六：发蒙，利用刑人，用说，桎梏，以往吝。”六个爻从下往上排，最下边的叫初，最上边的叫上，代表位置，因此是：初、二、三、四、五、上共六个爻的排序，那初六的六代表什么啊？六是阴爻，要是初九意思就是第一爻是阳爻。大家看这个是九二，再往上就是六三、六四、六五、上九了。六和九代表阴阳，区别阴阳的。

    故宫的门是不是八十一颗铆钉啊？九九八十一，九是阳数，而且是最大的阳数。一三五七九是阳数，二四六八十是阴数，所以爻辞是这么来的，这个叫初六，这个叫九二，最上边的不叫六九规定就叫上九，从一至六是一个过程，这个卦是体现事物都有一个发展变化过程的，当然你算卦，你还可以看变卦，不是说老阳、老阴吗？出现了变卦，老阳可以变阴，老阴可以变阳，这样就出现了变卦。我们只介绍这么多，大家了解一下就可以了，咱们这里说教育，简单了解一下传统文化基本知识，不是专门学《易经》。

    咱们先说这个蒙卦的卦辞，卦辞是：

    “蒙：亨。匪我求童蒙，童蒙求我。初筮告，再三渎，渎则不告。利、贞。”

    乾卦里有“元亨利贞”，都是好词。这个“亨”是亨通，是顺利，那你摇到这卦你就顺利，这买卖做得成做不成啊？正好摇到蒙卦了，是亨，你就顺利。后边一句是“匪我求童蒙，童蒙求我。”“匪”就是“非”，通假字，“不”的意思。不是我求小孩，是小孩求我，我们老师可一定要记住这句话：“匪我求童蒙，童蒙求我。”这句话非常重要。今天我们都是老师在求孩子学，我们父母都是在求孩子学啊。孩子为谁学呢？孩子都在为家长学、为老师学呢！大家想想现在是不是这样？就颠倒了。一棵小树，你不管它，它自己长不长啊？它也长，那个生长是生命那种自然的内在的力量，你挡也挡不住，但是你可以帮助它、指导它。

    小孩的成长也是这样的，是我们老师去帮助他，不是求他：“孩子，你学习吧！你学习吧！”这样他能学好了吗？现在幼儿园也好，中小学也好，都在求着孩子学，孩子不是出于兴趣，当我们发一个小红花的时候，他就为小红花学了。现在孩子厌学，一说学习都嫌烦，为什么？家长让他学的。其实您想，孩子学会了一加一等于二，他是不是特别高兴啊？这是不需要其他奖励的。大家都有这个体会吧？孩子会背一首诗了，他就特别高兴，没有什么奖励，100分啊，小红花啊，会背他就特别高兴，这就是他内在成长的需要。

    那么作为孩子就要学东西，是不是他就得求你老师来学：“老师，您教我点好东西吧！”应该是这样！现在都变得家长给报一个班，可这孩子喜欢弹钢琴吗？实际上他就是为父母在学。“匪我求童蒙”这句话多好，而现在我们家长都在求孩子，应该“童蒙求我”！我们换一个角度，我们能不能调动孩子积极性，让他爱学习，让他找你来，说老师你再教我一首诗吧，这样是不是就学的快了？你要跟他说：“你今天必须再学一首啊！”他有时候就反感了、逆反了。所以“匪我求童蒙，童蒙求我”，这是教育和教育者之间正确的一种关系。

    后边还有“初筮告，再三渎，渎则不告。”筮就是占卜、算卦，什么叫初筮告呢？有的人说我算算今天顺利不顺利？拿出书静下心一算：凶。太不好了，我再从新算一次吧。又算一次，还是凶。我再来一次吧，这叫什么呢？体现的是他不信、不敬，他不信、不敬人家，人家能告诉他吗？就不告诉他答案了。就不准了，不会有正确答案的。既然你想诚心的问，是不是第一次就应该是最灵的呢？你既然问就不能因为好和坏就不信了，好你就高兴了，不好了就不算数再来一回，你再算，你就等于拿这个闹着玩了，就不准了。不准了是因为他的心不诚。

    这是算卦，我们换到学习上，这孩子也是这样，他不懂，你告诉他了，他不听你的就不好办。我们做人的道理也是一样，说两口子老合不来，你跟他说你多考虑一些对方，你多照顾照顾对方；等下礼拜他还问你，我们两口子还弄不好，怎么办呢？等到下礼拜了，还对你说弄不好，你还怎么和他说，他不是真想做好，他不听你的，拿你耍着玩呢。“初筮告，再三渎，渎则不告。”这个从教育的角度，就是说这个求学的人他要有诚心，古人说：“欲修其心，先诚其意”，在古代还有这样的说法：“礼，闻来学，未闻往教也”，就说学习啊，你是来求教，不是他主动教你，强迫说“你得学啊”，可现在经常是这样。

    孔子说：“自行束修以上，吾未尝无诲焉！”就说学生是拿着干肉拜孔子为师，只要是来拜我为师的，我都教他，没有不给他教诲的，什么意思呢？那孔子缺那口干肉吗？大家明白什么意思吧？因为他想学习得有诚心，对不对？大家听说过《程门立雪》的故事吧？学生杨时、游酢去程颐老师家求教、求学去了，老师中午睡觉呢，两人不忍惊动老师，就在门口站着，没多大一会，就下起雪来了，直到老师醒来发现两个雪人，让老师非常感动。这是真心求教、求学的，只有这样他才能学好。现在，你老师求着学生学，你说学生能学好吗？他想学，你是帮助他的，他得感谢你。所以这里边就有一个诚心敬意。

    要想孩子学习好，就得诚心诚意。这个“利、贞”，利益的利，也有顺利的意思，“贞”有正的意思，还有贞洁、持之以恒等意思，干什么事心诚、心正你才能学好、干好。还有，过去有的私塾门口挂一个牌子，上边写着：溺爱免送！什么意思啊？你要溺爱你的孩子你就别送来了，我没法教他。意思就是让你的孩子学习来了，我必须可以管教他。


五、蒙卦的爻辞

       刚才讲的这是卦辞，接着看爻辞，这里有教育的原则，又有教育的方法：

    初六：发蒙，利用刑人，用说，桎梏，以往吝。
    九二：包蒙吉；纳妇吉；子克家。
    六三：勿用娶女；见金夫，不有躬，无攸利。
    六四：困蒙，吝。
    六五：童蒙，吉。
    上九：击蒙；不利为寇，利御寇。”

    第一个叫初六，就是最底下那个爻。《易经》有三易的说法：变易、简易、不易。《易经》为什么叫《易经》呢？就说这个世界是变化的，所以叫“变易”，而真理、规律是不变的，所以又叫“不易”，还有呢，真理也是非常简单的，容易把握的，所以叫“简易”。合起来就是：变易、简易、不易，因此叫《易经》，我们简单的理解，《易经》就是变化的道理。这六爻就是一个事物的顺序发展演变过程。

    先说蒙卦的第一爻，初六：

    “初六：发蒙，利用刑人，用说，桎梏，以往吝。”

    这个小孩刚开始学习叫发蒙，是说启发蒙昧，或者是初发，这个蒙昧刚开始的时候我们怎么样教育他，后边是：利用刑人，用说，桎梏，以往吝。利用刑人，就是说你用规矩，规章来约束孩子，如果你不约束他，孩子会放纵。现在大陆教育界把西方的一些教育理论外壳、形式，生搬硬套拿过来，其实西方有基督教文明的根基，他有很多内在的规矩的，不那么简单。现在有一种流行的说法叫“以学生为主”或“以学生为中心”，这是喊口号，中国古代没有这样的说法。

    就说“一切为了孩子”，什么叫一切为了孩子啊？这种说法本身是有毛病的。假如不关心老师，老折腾老师，我们老师那么辛苦，今天搞一个活动，后天又搞一个活动，天天这样，连着两星期，老师都疲了，第三个星期能一切为了孩子吗？领导不给老师钱，老招老师生气，那老师能高兴吗？所以古代是没有“一切为了孩子”这个说法的。不是说不为了孩子，他应该是圆融的。就像咱们老师能一起出去玩一玩，有一个放松的机会，我们老师轻松了，我们会有更好的心态教育好孩子。或者说老师进行这种传统文化的培训，我们更充实了。不是说我们老师明天给孩子讲《易经》，而是我们老师今天更善良了、思维更开阔了，明天我们带着一个更高的境界、更开阔的思维给孩子讲课，不管是讲手工、画画，还是讲拼音、数学，你的心态是非常好的，思维是非常开阔的，讲什么都能讲好。这样真心为了老师好，就是为了孩子好，今天大陆还是爱喊口号，古代没有那种片面的、偏激的说法。

    蒙卦里说的“利用刑人”这句话就是孩子我们得管，这个刑是刑法，当然说刑法这个词就有点严重了，实际上是利用约束、规章、制度，说白了，你得管这孩子。有个幼儿园，许多老师去上课，都是非常失败的感觉。孩子学不出东西来，那孩子就是放纵，你放纵孩子，那孩子能学到东西吗？想学就学，想玩就玩，在这一切随便，哪个小孩不想看动画片去啊，哪有人跟你背诗呢？都跑了，对不对？能这样吗？咱们幼儿园能这样吗？你对孩子说“想干什么就干什么吧”，那叫爱吗？不叫，所以说利用刑人。

    咱们就说教育的“教”字，现在的教右边是个反文，过去不是这样，过去是一只手拿一个鞭子，或一个棒子，老师他得打，他打不是为了残害孩子。今天都变异了，他不让打了，所谓的体罚，连站会儿都不行，那孩子还能管吗？现在咱们说道理啊，大家看父亲的父，两只手，一边是规，一边是矩，大家知道规矩这个词吧？一个手拿着规，一个手拿着矩，才能画出圆和方来，你不教他，随便玩去吧，他能学到东西吗？没有规矩不能成方圆。

    那个父亲音为什么叫“父”啊？大家知道那是斧子，不正怎么办啊？你得“斧正”他，大家知道有斧正这个词，写文章、书法最后有斧正，是拿斧子修正。其实，学校的那个校字，古代好孩子不进学“校”，他这个校是木头栅栏，这边是交，就跟刚才那圈似的，他是木头栅栏，围成一大圈，二流子等社会闲杂的那种不好的人，咱们给他管起来。实际这里的利用刑人，是不是对他好？对孩子好，如果放纵，他敢打别人，到时候敢杀人去，杀人最后他得死刑偿命，是不是这样？所以这样利用刑人是为他好，为孩子好的。对学的道，对传道的老师，学生要有敬畏之心，这是教育成功的保证。

    大家一定都知道“学而时习之，不亦说乎”，说就是悦，通假字，“用说”就是用悦、用乐，我们老师、家长也不能光拿斧子，那孩子就怕你了，那你怎么教育好他。我们还要用他喜欢的形式，乐就是也可以说礼乐这些，咱们说艺术，孩子爱画画，我们怎么教育他爱妈妈？我们只不过利用他爱画画来画一个妈妈，他是不是就把爱渗透进去了？他爱妈妈，关心别人。那么他喜欢画画。他喜欢唱歌，他不唱这个就唱那个，那我们教一个“世上只有妈妈好’，他在学爱妈妈，这样用他喜欢的形式来引导他，他是不是就愿意上你这来学了。这样他就求着你来学了，“老师，您再教我一首歌！”“老师，今天教我画一幅画吧！”是不是你就好教了？老师说：“今天必须得交一张画，不交甭想回家！”强迫的要求，有的孩子就不愿意画了。所以这个利用刑人是对着孩子的那个魔性来的，要有约束。但是要想教育好，还要有学生喜欢的形式，咱们说那个礼乐这种乐，艺术这方面都可以，因为是他感兴趣的。

    这个桎梏，这个桎是脚镣，梏是手铐，就是古代的脚镣子、手铐子。刚才说我们约束孩子，给他一定的约束，是对魔性的，但不是为了束缚孩子，把他的手脚都拴起来了，他还走得了道吗？他就走不了，是不是这个道理呀？所以说“桎梏，以往吝”，吝是一个不好的词，大家知道占卦，它有“吉”和“凶”，吉就是好，凶就是不好。还有两个字就是“悔”和“吝”，悔是后悔，就是不好，吝就是更不好了，吝比悔更不好，半凶，接近凶了，所以吉凶悔吝，会有这样的词告诉你这件事它的程度，吉，好的；悔，不好；吝，半凶；最不好的是凶。

    怎么样不好呢？你把孩子拴住手脚了，他还走的了道吗？走不了，刚才说的是用规矩约束他，讲道理，而不是让他什么都不能干，你看古人这一句话对教育问题说的好不好？真好！“初六：发蒙，利用刑人，用说，桎梏，以往吝。”古人的大智慧从这一句话，寥寥的几个字，就充分的体现出来了。

    “九二：包蒙，吉；纳妇，吉；子克家。”

    我们每个老师都教许多孩子，包蒙，这个好理解，包是包容，包容所有的孩子，今天我们说老师要关心所有的孩子，孔子讲仁，《弟子规》说泛爱众，我们老师要关心所有的孩子，这是一个包容，孔子说有教无类，就是什么样的孩子你都能包容，淘气的、慢性子的、有点儿脏的……你都喜欢，这是一个包。再一个包就是针对一个孩子，你得能包容他的缺点和他的不懂事，那个蒙是不是不懂事？蒙昧，就是不清楚，不懂事，你得包容他们不懂事，他不懂事不是他不愿意懂事，是他小，大家了解个意思吗？就是包蒙，我们要理解他不懂事的这种状态。这小马就是恰巧跑到那去了，不是故意的把那东西踢翻了，这小孩不是故意行恶打人，他明知道不好还做的叫明知故犯，知法犯法。

    《弟子规》中说“有心非，名为恶，无心非，名为错。”大家能区分这个状况吧？他无意的办错事了，是他的错误；要是明明知道这个道理，还见人想骂就骂，想打就打，就是失去理智了，这就是坏了，就为恶了。所以包蒙，大家作为教育者，要理解孩子的蒙昧，能包容他不懂事，他不懂事你就慢慢的讲道理，包蒙的结果是什么呢？吉！你能包容他这个蒙昧，看到他这种发展中的不完全性，其实有这种不完美，才有咱们的老师教育的这种必须，所以包蒙是“吉”的，包容孩子的这种蒙昧，否则就不“吉”。

    今天讲这蒙卦，我们大家就都是“吉”。有的老教师要娶儿媳妇了，您听了蒙卦就会大“吉”啊，因为“纳妇，吉”。那么娶儿媳妇为什么“吉”呢？它跟前边对应起来，包蒙，我们家小孩不懂事，那么新媳妇儿进家了呢？也要包容这新媳妇儿，有好多不懂，不知道。假如我们能包容这新媳妇儿，这不就越来越好了吗？而不是指责她这不懂那不懂，比如，她干活的的时候把东西放错了地方，婆婆就恶意的指责、挑剔说：“这个不能摆在这儿，没看我原来摆在什么地方吗？”。应该是善意的包容：“你不知道，应该这样，这件东西应该放到这儿。”或者是“我们习惯放在这里了，你看放哪儿合适就放哪儿吧。”这就是包容，这样娶媳妇儿，对待儿媳妇，就“吉”，那样恶意，心里不接“纳”儿媳“妇”，就“不吉”。

    再从另一个方面说说，娶媳妇儿过程不容易，过去古代需要行聘礼，不知道老师们经过没有？按照中国传统的礼法，男女成亲需要“三媒六聘”，也叫三书六礼。“三书”就是礼聘过程中来往的文书，分别是：“聘书”，在订婚时交换；“礼书”，过大礼时交；“迎书”，迎亲时由男方交给女方。“六礼”是指由求亲到迎娶、完婚的礼仪，是一个完整的过程，具体是：一、纳礼：男家请人预备礼物向女家提亲、说媒；二、问名：男家在大红庚帖上写下男子的姓名、排行、生辰八字，由媒人送到女方家中。女家若有意结亲，就把女孩的名字八字等写上请人占算；三、纳吉：如男女双方的八字没有相冲相克，则婚事初步议定；四、纳徵：又称过大礼．类似今天的订婚；五、请期：择吉日完婚。旧时选择吉日一般多为双月双日；六、迎亲：婚礼当天．男方带迎亲书到女方家迎娶新娘。

    现在有女的一分钱不给跟着男的走了，愿意跟着他。民间有种说法：“嫁鸡随鸡，嫁狗随狗”，其实这一句话是错的，没有嫁鸡随鸡，嫁狗随狗，谁会去嫁给鸡呀？这句话是原来是“嫁乞随乞，嫁叟随叟”，嫁了乞丐了，不嫌他穷，就跟着他要饭去；嫁老头子了，不嫌他老，就安心跟老头踏踏实实过日子，这里其实是一句好话，有古人的敬天知命在里边，还有妇女的坚贞、坚忍在里面。“嫁乞随乞，嫁叟随叟”，老百姓说俗了，就变成“嫁鸡随鸡，嫁狗随狗”，就歪曲了它的正面含义，老天可不会这样安排。

    这里就说三媒六聘，有多隆重，为什么呢？现在有的男女，弄两小时就敢开房、同居，贪官还情妇、二奶、三奶的，乱象丛生，后患无穷，咱不具体说了，谁受罪谁自己知道。三媒六聘多正式，这种礼节是不是人就不会那么狂妄，这种相互尊敬就增加了。其实聘礼的内涵多好：是你们家姑娘好，这么漂亮，这么能干，给我们家当媳妇儿，不是当受气的媳妇儿，是当主妇，主持我们家的家务，这是敬请的，这叫聘。所以这六聘，那是三顾茅庐的意思，六聘代表的是一个敬意、诚意、谦恭之心。现在还有玩命要彩礼的，那是贪婪，古人是对神圣的婚姻、对对方的尊敬、珍惜和慎重，过程是幸福的、是美好的。

    说教育，假如学生有这样的诚意，像三媒六聘一样敬请老师，你说他能学不好吗？“老师您一定要教我！老师您一定要教我！老师您一定要教我！”他这种求学的精神，就是能够学好的基础和保证，实际是这个意思。所以作为学生来说就是要敬师，叫尊师重道。《学记》里边说“严师为难”，就是尊师为第一位的，因为敬其师、尊其师，才能乐其道，你尊敬老师才能愿意跟老师学他讲的知识，践行他讲的道理。

    还有一句话叫“子克家”，儿子可以治理好这个家，如果一个人能够这样包容孩子，能够这样做事诚心恭敬谨慎，言传身教，他就会把孩子教育好。那么孩子有责任感、有勇气、有信心，对上知恭敬，对下能包容，他就会把家治理好，就可以建立一个幸福的家庭。学生如此，一定会学习好；太子如果这样，将来的国家就会美好；我们大家事事这样，事事就会做好，事事顺利，就会“大吉”。这是蒙卦九二告诉我们的道理。

    再说一下为什么一般每卦的第二爻就好呢？这六个爻，大家知道123456的顺序，是不是代表事物发生发展到成熟的的一个顺序过程呢？一般来说，第一个都是刚刚开始，不成熟；第六个就会过头了。一般2和5的位置都是比较好的，因为2是下卦的中间，它不是刚开始也没过，到第三的时候一般有点过了，所以2和5就比较好。这也是中国文化注重“中”的内涵，就是守中持正，这样是最好的。

    “六三：勿用娶女；见金夫，不有躬，无攸利。”

    这是第三爻，大家能听出这不好吧，这个六三，六是阴，是个女的，这个女的不好。虽然我们能包容，刚才说包容新媳妇儿也好，包容孩子也好，但是六三这样的姑娘大家不能要，可不要娶这样的媳妇儿。

    “见金夫”，这个夫就是男的，金就是钱，见到有钱的男的就走不动道了，“不有躬”，躬是自己，就是失去了自己，见到有钱的男人就找不着自己了，就跟着人家私奔了，就是这意思。“无攸利”，没有什么好处、益处，为什么呢？这样的女的，它眼中只有利益，就是见到钱就变样了。其实我们换成学生的话，大家知道有个故事，有个人叫弈秋，是全国最擅下棋的人，有两个人一起和他学下棋，一个专心认真学习，就成功了；另一个下棋时，看见天上飞的鸿鹄了，他就想怎么射下来，怎么样做了更好吃，他就学不好棋，哪怕他的老师是最好的老师，那也没有用。

    还有两个一起学习的同学，最后“割席断交”的故事，《世说新语·德行》“管宁、华歆xīn共同在园中除草，见地有块金子，管宁见了和看见石头瓦块一样，继续干活，华歆拿起来舍不得放下，看管宁不理，最后就给扔了，可是心有不甘。又有一次同席读书，有乘华车的大官路过门口，管宁读书如故，华歆放下书就跑出去看。管宁割开席子，与他分坐，说：“你不是我志同道合的朋友。”

    华歆这种人的心老在被外物所带动，他就失去自我，其实今天多少人失去自我了，你要很清楚的去看，大街上走的人，人家说都不像人样，为什么？他都是在为名利在奔波，像钱的奴隶一样，钱让他上这儿，他就跑这儿了，一会儿就又为了钱上那儿了，他不是自己想上哪儿就上哪儿了，他是奔钱去的，有人以为自己想上哪儿就上哪儿，其实就是这样被外物带动着，自己不知道自己是谁，不知道自己在干什么。今天的人善良不够，正气不足，哪有古人那种堂堂正正、光明磊落的气概。更有甚者，为了钱，什么坏事都敢干，坑蒙拐骗偷，杀人害命，那不就是心如豺狼、畜生不如了吗？很可怕的，最后就得跟魔走了。

    印第安人有一句格言，说：“慢点走，等等你的灵魂。”那就是这个人你没有自我的时候，没有这个心灵的时候，那做事的不就是一个空壳吗？很危险。其实人就没心了，因为这个心就被外物、被钱所包裹，被事所包裹，就每天处于稀里糊涂的忙忙叨叨，眼睛里都带着压力。你到街上，到一个单位，到一个商场看很多人，非常的疲惫，中国大陆人的心里充满斗争和防范，人与人之间关系就非常紧张。

    现在很多人压力都非常大，有的人皱着眉头，不知道发什么呆呢，想事想的非常辛苦，感觉非常累，看着都替他难受。但是今天，我们学习传统文化，找到自己的心灵，非常重要。不要被外物所驱使，不断的追逐，不知道自己干什么，没什么效率就瞎忙活，那么就会失去快乐。把这些包袱都扔掉，你就会快乐的。有的老师一边听一边就把心里的包袱扔了，越听越高兴。厚德载物讲德，今天其实在讲道，老子说“为学日益，为道日损”，我们希望大家扔掉一些身上的重负，轻松起来，真正笑起来，发自内心笑起来。有的人也能笑，将就着笑，一笑完了马上就又紧起来了，他脸上那个肌肉是紧的。今天许多人都是这样，当他从内心不去追逐的时候，这个道有威力。有人说病了，你精神老那样紧张的话，老这样追逐时候，不就容易病吗？所以我们心里放松下来，真正说起道，那是无所不在，无所不能的。大家把心静下来，看看你能不能把病赶走。

    说“见金夫，不有躬”这样的女人不能娶，那么这样的孩子也难教育好，因为他见到什么就追逐什么，就像那个小猫钓鱼的故事，那小猫的状态，一会儿追蝴蝶，一会儿逮蜻蜓，一会儿钓鱼，这样跑来跑去的，他老在外头追逐着，这样的孩子他就累，一无所成，猫妈妈专心就有鱼吃。老不能专注的孩子，就不好教，这不是包不包容的问题了，这样的孩子就不好办了。“见金夫，不有躬”，知识、技巧是小问题，道德的缺失，这可是一个大问题。

    六四：困蒙，吝。

    后边三个爻，就进入上卦了，这个六四，他这也是一个阴爻，一般阴爻还在阴位就不是很好，叫：“困蒙，吝”，吝当然是不好。困蒙，就是你给他困起来不好，这种蒙昧你把它困起来不好。孔子《象传》“困蒙之吝,独远实也”，就是解释这个事，他说了三个字“独、远、实”，孤独的独，直接说就是封闭自己，孤陋寡闻，远是不亲师，远离师，看到老师就跑，怕被老师管，这也是自困。独，就自己在一个地方也不出去，见识就少，这不就是自己困自己吗？

    中国有句话叫做功夫在诗外，写诗，功夫在诗外，“床前明月光，疑是地上霜。举头望明月，低头思故乡”，多简单，现在有几个人能写出来的，中外有几个人能写出来呢？他下的功夫，就是在诗外的功夫，“五岳寻仙不辞远，一生好入名山游”，不要自困，远师，远道。实就是犟，固执，就我这样对，他也是自困，就我这样最好，不管老师怎么说，这孩子就认为自己这样就是对，你怎么管他，就管不了，他这都是自困，这种蒙昧他能够解除吗？他就什么都不懂，他就自困，所以叫困蒙，困蒙大家记住三个字“独远实”。

    六五：童蒙，吉。

    六五，就是上卦的中间，所以它又是好的。“童蒙，吉”，大家想一想童蒙跟蒙童一样吗？这个蒙童是说不懂事的小孩儿，童蒙是说像儿童的这种蒙昧状态，这小孩儿什么都不懂，他不是不懂装懂的不懂，被观念污染的不懂，他是像一张白纸的那个不懂，老师好好教，他会很快就懂了，所以“吉”。还有一个，中国古代男的奴隶叫童，所以这个小孩儿要把自己当做像奴隶似的，这话夸张了，就是他放低自己的身份对待老师，他就是诚心，就像我有罪似的，我有缺欠，你教育我吧，古代真有这样的，今天我们很少听到了。在《水浒传》七十三回里边有一首诗，就是李逵听说宋江强娶一个姑娘，误会了，然后他就砍了杏黄大旗。

    至人无过任评论，其次纳谏以为恩。
    最下自差偏自是，令人敢怒不敢言。

    这首诗里边说人现在夸进谏，说纳谏很好，在这个夏商周的时候，夏商朝代那些君王找到贤人以后，就对他说：您就批评我吧！一定要用最严厉的言辞批评我，就像我是一个患了很长时间大病的人，您一定用最猛、最重的药来治我，就这样的心态，那叫纳谏，是你一定要说我，我哪有错你一定要严厉的指出来，这是真正的纳谏，现在人理解的纳谏是什么呢？他心里不爱听，表面能够接受。那更好的是主动的放低自己。就像这个童蒙，像自己犯了罪一样，我有不懂的，您一定告诉我。其实说犯罪也不难听，西方耶稣就说人都有原罪，本来就有这个说法。那么你自己觉得自己有罪，你就放低自己，那么求老师这种诚恳，这种低位，这种谦恭，那你才能很好的学到知识，所以这就会是“吉”。

    上九：击蒙；不利为寇，利御寇。

    上九是击蒙，他这个蒙昧，一击就打开了，棒喝一下打明白了，“击蒙，不利为寇，利御寇。”不利为寇，咱们看这个孩子有毛病，老师有时候处理不好，你虽然想帮他，你说重了，说早了，是不是有时候孩子就逆反了，怎么样呢？你就树了仇了，孩子跟老师结仇了，“这老师不喜欢我!”其实他误会了。大人也是，你对别人提意见、说他缺点的时候，你尽量耐心一点；但是别人说你缺点的时候，你要能听进去。我经常这么一比喻，人家说“你身上有一个小泥点”，有的人就不爱听，他却想“我这边还有一朵花呢”，“我这儿还有一个玉镯呢”，这跟那泥点有关系吗？是不是你把那个躲开了？人家说你有泥点，他回一句“你还有一个泥点呢”，是不是一对付，自己身上的泥点就自动没有了，不可能。咱们是不是经常看到这种情况，“我这儿挺好的！”“这边挺好的！”它跟那边不好有什么关系呢？这就是不善于听取别人的意见。他说你这有泥点的时候，他不是不尊重你，他是说泥点不好，不是说你不好，这个大家能明白吧？如果他是恶意的，他是指责你；如果他只是说你的泥点不好，就不是说你这个人不好。

    那我们作为老师，对别人你就得分清楚了，你一定说：“咱俩是好朋友”，咱们俩怎么怎么好，“但是，你身上有一个泥点。”你不要说：“你怎么有个泥点，你怎么这么脏啊！”他是不是就觉得说他了，他就不接受了，反过来一句：“你身上还有一个泥点。”他把你当敌人，说你身上还有一个泥点。咱们来回的说，大家能听明白这个意思吧？所以“不利为寇”，你帮助别人指出缺点，帮助他去除蒙昧，弄不好你还跟他结了仇。你说重了，说早了，他不理解，他认为你在攻击他，尤其咱们小孩儿更脆弱，“老师不喜欢我！”，其实你真不是不喜欢他，你说“这字写的怎么乱七八糟的”，你要稍微着急说没写好，他可能就伤心了，哭了。你说“你今天真乖，小裙子多漂亮啊！但是，这个字写的不好，咱们把字写的像你的衣服一样漂亮，好不好啊？”他知道老师喜欢他，是这字写的不好，你尽量把那缺点和他分清楚了，清晰的告诉他，要不你一说缺点，就变指责他了，他就变成敌对，不容易接受，这就是为寇，不利为寇。

    利御寇，就是刚才那么善意，这孩子不爱扫地，老师上午先说：“有个小懒虫会来，咱们俩一起准备，等待会儿小懒虫来了，咱们一起打败它!”是不是你就跟它是一头儿的了。等下午，打扫卫生的时候，他一犯懒，不想干，老师说了：“小懒虫来了，咱们打跑它。你拿笤帚扫地，扫跑它。”当那个不好的东西、毛病显露出来的时候，你再指出来，别在没表现出来的时候，你就指出来，让孩子平白无故的先不高兴了，利御寇，防御这个寇，可以说是小懒虫。这整个讲的都是一些教育的原则和教育的方法，这就是蒙卦。

    大家看中国古人的智慧，是不是非常大呢？这些文字还是后人写的，那前边就这么一点，就能讲出这么多来。《易经》就是六十四卦，它就不断的变化，这六爻你看也不断的变化，所以它是变易，但是它变动里边是不变的，不变的就是那个道，其实在《易经》里边非常注重道德，就是它不变的是道德，这是关键，然而它也是非常简易，我们很容易掌握的。

    这就是道，就是说它的原则是不变的，形式、方法是变的，刚才说我们包容孩子，那我们能不能包容包容家长呢？就是家长对教育不理解，你教正确的方法，但是家长的这种不理解也属于蒙昧，就是不懂，你也要包容家长，而这种就属于对象变了，是不是在变？但实际你的善、体现出的包容没变，核心的东西没变。所以这种不变的是那个道理，只不过你可能换了人，换了形状。第二个蒙卦告诉我们，刚才说其实它整个那么短的一段文字，把教育该说的都说到了，今后大家再学《学记》就更明确，就会说的更具体清楚一点。

    总结一下《易经》中的蒙卦：

    1、蒙卦卦象。“山下出泉”，向善的方向教育孩子，“利莫大焉”，教育一定要童蒙养正，德教为先，功德无量。“猪圈”，教师要保护孩子的善良，约束孩子的魔性。大手护佑孩子，让我们的学生有安全感，信任老师，不分心，安心专注的学习。

    2、蒙卦卦序。我们讲了蒙卦在六十四卦排在第四位，紧跟着代表创生的“屯卦”，强调了教育在人类生活、生命成长中的重要作用；排在物质营养的“需卦”前面，说明道德的教育，精神的滋养是第一位的，比物质的营养更重要，体现了传统文化中德教为先的教育思想，与孔子在粮食与信的选择中说“人无信不立”，儒家“舍生取义”的意义一样，这就是神传文化的体现。就比如今天的人认为天是虚空的，地是实体的，是不是这样？而伏羲创造的阴阳符号，天是阳，符号是实线，地是阴，符号是虚线，就是人通常认为的实，如大地、物质、身体,在伏羲神的眼里恰恰是虚的，而人认为的虚，天、道德、精神，在神的眼里却是实的。有意思吧！人要想能明白宇宙的真相，思想观念一定要有一个转换，否则永远理解不了古人、圣贤，永远离真理、真相很远。

    3、蒙卦的卦辞与爻辞。

    “匪我求童蒙，童蒙求我”，体现了正确的师生关系，联系着“不愤不启，不悱不发”；“渎则不告”，体现了尊师敬道的重要性，这都是实现成功教育的基本原则。

    “发蒙，利用刑人”，教育一开始，就要注重规则、规矩，良好生活、学习习惯的养成；“用说”，注意激发孩子的学习兴趣，注重寓教于乐的教学方法，“桎梏，以往吝”，不限制、束缚孩子的思想，不把孩子当做奴隶，强迫、强制他，做孩子进步成长的指引者、指导者，事半功倍；反之就会事倍功半，甚至更糟。“包蒙”,应该包容孩子，爱每一个孩子；“纳妇，吉”告诉我们，教师教育要循序渐进，学生学习要诚敬恭谨；“子克家”，鼓励孩子自信，让孩子有勇于担当的责任感。“见金夫，不有躬，无攸利”，要求学生克制物欲，道德为先。不要使孩子“独远实”，否则就会“困蒙”，让孩子远离老师、远离真理，自以为是，孤陋寡闻，愚顽僵化，固步自封，教育一定会失败。“童蒙”，教师理解孩子，学生谦卑恭敬老师，教育就容易成功。“击蒙”，教师要善于抓住教育时机，破迷解愚，师生共同成功。

    《易经》蒙卦，六个爻，一百多字的注解，全面讲说了教育方方面面的问题，让我们叹服，这就是我们中华圣贤先祖的无穷大智慧，充分展现了中华神传文化的神奇与博大精深。说到此，我们为做为一个中国人、一个中华儿女，感到无比的自豪和骄傲。同时，我们有责任用心尽力把我们聖祖先贤创造的正统文化学习好，弘传好。希望我们所有的炎黄子孙一起努力吧！

    那么《易经》就先讲这么多。

    谢谢大家！

    （讲于二零零九年四月）


后记 《易经》蒙卦今解

       一、《易经》蒙卦解读——做人修炼的道理

    蒙：亨。匪我求童蒙，童蒙求我。初筮告，再三渎，渎则不告。利、贞。

    大家知道，中国本土宗教是道教，道家修成圆满的叫真人、真君。释迦牟尼修成圆满成为佛，佛的意思是觉者，觉悟了的人。觉者对应的应该是迷人，迷中之人；在真人看来，普通人当然就是假人，也是迷中之人的意思：耶稣说世人是迷途的羔羊，也是迷的。如果这个童蒙说的是人，那个“我”就是神。“匪我求童蒙，童蒙求我”，所以神告诉人，一定要敬天敬神。所以，古代帝王代表天下人祭天地神灵，就是感恩神明的创生护佑恩德，祈求今后的赐福和护佑。“初筮告，再三渎，渎则不告”，告诉人对天地神明要真心诚敬，不信则福不至，亵渎则大祸临。修炼人对神对师父的诚敬要求标准则更高。

    初六：利用刑人，用说，桎梏，以往吝。

    “利用刑人”，人内心要有准则、规范，否则违法（天定的人伦标准）必遭惩罚，孔子讲的“非礼勿视，非礼勿听，非礼勿言，非礼勿动”，是这个意思，猪八戒的“八戒”，也是这个意思。“用说”，敬神须发自内心的喜悦，乐天知命，取悦于神，人就会幸福。“桎梏，以往吝”，带着强烈的自私的思想观念，想有所成就，不会有什么收获。常人如此，修炼人更是如此。

    九二：包蒙，吉；纳妇，吉；子克家。

    善待别人、包容别人的人，神也会包容、宽容他。敬畏天命，珍惜天缘，依据人伦法则行事，自信，承担家庭、社会的责任，顺天意而行，一切就会顺利。

    六三：勿用娶女；见金夫，不有躬，无攸利。

    神不选取的人是什么样呢？见到物质利益、权势，就忘了自己，见利忘义，见利忘了道德，这样的人都不行。修炼人被名、利、情带动，忘了自己是修炼人，怎么能提高升华呢？

    六四：困蒙，吝。

    自以为是，狂妄自大，远离圣贤，拒绝真理，僵化顽固，心中只有自我的人，一定会陷入困境。修炼人，不敬师，不学法（道），自以为是，听不進批评和不同意见，修炼一定不能成功。

    六五：童蒙，吉。

    为人、修炼，都要谦卑恭谨，积极主动努力上進，就会吉祥、有收获。

    上九：击蒙；不利为寇，利御寇。

    敢于突破自己，改变旧有的自私观念，就会超越过去的不好状态。修炼人更要敢于放下一切的观念执着。不要强烈追求，李洪志大师说：“无求而自得。”

    二、恶毒的蒙骗——中共灌输邪恶党文化蒙蔽世人的历史

    邪恶的中共集古今中外之邪恶大全，处处与正理相反，没有底线，蒙住了所有的世人，充分体现了它反人类、反普世价值的邪恶本质。

    邪恶的中共历史就是暴恶和欺骗的历史，带着撒旦魔鬼赋予的毁灭人类的使命，强取政权前后几十年，给中国人强迫灌输毒狼药，蒙蔽世人。

    蒙：亨。匪我求童蒙，童蒙求我。初筮告，再三渎，渎则不告。利、贞。

    中共国成立，以马列撒旦魔教为根，以列斯暴力杀人为基，充分调动流氓无产者的贪欲魔性，许以自由民主、土地、资产，蒙骗所有国人。红尘逞狂，心诛所有神，自谓大救星，强迫绑架大陆所有民众发毒誓入其无神论之魔教。三年大饥荒、唐山大地震、九八大洪水、零三萨斯病，一次次天警世人，一次次草菅人命，不但不知反省，反而利用来歌功颂德自己，骗不了神却能蒙骗国人。

    初六：利用刑人，用说，桎梏，以往吝。

    利用暴力血腥杀人立威，稍有反抗，格杀勿论，地主砍头，强迫老师学生观看行刑，恐吓入骨髓。所有文艺利用欺骗，南泥湾歌美，实是鸦片毒害中国人；白毛女一唱，仁义地主变恶霸；《地雷战》《地道战》天天演，汉奸卖国贼成了抗日领导力量。法轮功、六四、文革、大饥荒、抗日，不能讨论，思想桎梏，邪党黑私兴，国家早已亡。

    九二：包蒙，吉；纳妇，吉；子克家。

    自称极左，中、右哪容？领袖独毒，异己哪容？和尚打伞，无法无天，自称阳谋，实更阴险。让一部分人先富，实为太子一党。

    六三：勿用娶女；见金夫，不有躬，无攸利。

    暴力、金钱、权势皆是金夫，前有刘少奇、林彪、四人帮、郭沫若等等，皆是“见金夫，不有躬”；今有王立军、薄熙来、谷开来、李东生、徐才厚、郭伯雄、曾庆红，遭殃电视台大裤衩里的男男女女，蛤蟆江氏一党，皆是见钱眼开、见利忘义、见权忘己之人，猖狂一瞬，惶惶今日，可怜可悲可叹可恨之极。追随喽啰，何止万千，天惩至疾，还不快醒！

    六四：困蒙，吝。

    中共邪党，独远实；追随盲从的中国人，独远实。闭目塞听，拒绝真相，顽冥不化，前途何在啊？切莫沉迷自困啊！

    六五：童蒙，吉。

    中共邪党，残杀亿万，其罪罄竹难书，然其狂妄自大，明知故犯，从未向受害者道一丝一毫之歉，永远伟光正；本是暴君，口蜜公仆。“为人民服务”，至今还蒙人无数。

    上九：击蒙；不利为寇，利御寇。

    中共魔鬼邪灵是本，寇匪流氓是表，嘴上是“为人民服务”“三个代表”的欺世谎言，每个阶段的最后，都会以人民为敌、以公理正义为敌，下死手致人死地，蒙蔽死世人。“人民的大救星”毛泽东，夺取政权前的延安整风，把人猛击致蒙，夺取政权后，先猛“击”武训等古人，吓蒙所有中国人，然后“击”灭对立的地富反坏右，然后是“击”倒自己人刘伯承、彭德怀、高岗，直至猛“击”斗死刘少奇的文革浩劫，一次次吓蒙所有中国人。自称“人民的儿子”的邓小平，改革开放，为人民还是为政权呢？1989一“击”看清，六四屠城，猛“击”爱国学生，以正义为敌，再次吓蒙所有中国人。代表邪恶、贪色、贪利的江泽民，冒天下之大不韪，以神为敌，猛“击”以“真善忍”为准则的修炼人，也妄想吓蒙所有中国人；没吓住、没蒙了，居然天安门伪火杀人嫁祸法轮功，当时还真是蒙住了所有的中国人和世界上所有的人，江魔头和共产邪灵互相利用，邪恶至极，令人神共愤。至此，邪恶的中共已经与天地所有的一切一切为敌，走上了意欲彻底毁灭中国、毁灭世界、毁灭宇宙的不归死路，以致贵州平塘石破天惊，出现2.7亿年天然形成 “中国共产党亡” 的亡共巨石，天警示人啊！

    三、神圣的启蒙——法轮大法弟子讲清真相唤醒世人的壮举

    《易经》蒙卦体现的是旧宇宙的理，大法弟子大善大忍，所作的完全超越了这一切：

    蒙：亨。匪我求童蒙，童蒙求我。初筮告，再三渎，渎则不告。利、贞。

    旧神不敬，何赐汝福？然大法圣徒，走在神路之人，“跨越千山万水”“面对暴力危险”，大法捧上君门，真相送到您家，传单、光盘、年历、护身符，件件精美，血汗之钱，工余制作，何曾有求于你一丝一毫呢？摇头摆手拒绝，争辩辱骂举报，再三亵渎，再四救度，佛恩浩荡，空前绝后。

    初六：利用刑人，用说，桎梏，以往吝。

    大法救人，智慧无穷，方法亿万。恶人榜，警醒作恶之人；善恶有报故事，提醒作恶之人；国际法庭诉讼，震醒作恶之人；《九评共产党》揭开邪灵画皮；《解体党文化》，清洗被灌输毒药；“利用刑人”之至，慈悲之至矣！

    明慧网，大纪元报纸，希望之声广播电台，新唐人电视台，游行花车，腰鼓队，天国乐团，更有无限美好之神韵晚会，四团世界巡演，至善至美，救人无数，“用说”之至，慈悲之至矣！

    解脱桎梏

    九评利剑恶已除，
    神韵绝美灌醍醐。
    君须勇敢砸镣铐，
    三退新生踏归途。

    九二：包蒙，吉；纳妇，吉；子克家。

    大法师父慈悲，不计众生历史之过，只看对正法的态度，开的没有门了，如此包容，古今中外绝无仅有。化名退党都可以，只要诚心念“法轮大法好！真善忍好！”九字真言，即可逢凶化吉，遇难成祥。君岂不一试乎？

    六三：勿用娶女；见金夫，不有躬，无攸利。

    “富贵不能淫，贫贱不能移，威武不能屈”，古书有此境界，今之法轮大法弟子，千万人做到了，面对最邪恶的政府，最残酷的迫害，绑架、劳教、判刑、活摘器官，大法弟子坚守善良，迫害不停，救度不止。至今天，迫害者薄熙来、李东生、徐才厚、周永康一一恶报，邪恶中共在迫害中即将倒台，一望便知。金钱美女、权势利益，于无道无德之人何益？找到自己的善良本性，选择好自己的美好未来，“切莫机缘再误”啊！

    六四：困蒙，吝。

    “肉体上消灭，经济上截断，名誉上搞臭”，古今中外，邪恶至极，但十五年过去了，江魔头以失败告终。邪恶就是要“困蒙”——蒙蔽世人，但邪恶用钱做，大法弟子用心做，在洗脑班、看守所、劳教所、监狱讲真相不停，在工作单位、亲朋好友中讲真相不停，在公园、商场、车站、旅途讲真相不停，大面积解困破迷，大法弘传世界一百多个国家，一亿七千多万人三退，蛤蟆四条腿被砍，只剩江魔头惶惶不可终日。

    六五：童蒙，吉。

    大法弟子按李洪志师父所说“上学耕种上下班”，身在人中，敬师敬法，慈悲众生，无私无畏，不求名利，以纯真纯善之心讲真相救人，越来越美好。

    上九：击蒙；不利为寇，利御寇。

    《光明日报》攻击大法，大法弟子直言上书；北京电视台攻击大法，大法弟子理智善良讲明大法的美好；天津抓人，和平理性万人中南海上访，总理接见，圆满解决。每次邪党欲大面积“蒙”人，大法弟子智慧“击蒙”，坏事变好事。1999年720，邪党铺天盖地造谣“蒙”人，1400例，傅毅彬杀人等等，天安门横幅不断，大法弘传世界；2001年除夕，自焚伪案，“蒙”人毒害人最深，2002年长春电视插播，后有新唐人电视台《伪火》短片获国际大奖，大法弟子“击蒙”坚持不懈；2004年，九评“击蒙”最劲，神韵“击蒙”至美，法轮常转，佛法无边，救度众生无量。

    再说另一“击蒙”，佛法慈悲，但威严同在，利欲熏心之徒，本性完全被蒙蔽，天必会最后销毁它，邪恶的细胞，怎容它進入新宇。江魔头被抓受到审判在即，迫害即将结束，真相即将大白于天下，大法弟子谨遵师嘱，尽力讲真相“击蒙”救人，万望世人抓住这稍纵即逝的万古机缘，自己寻找真相，自己“击蒙”，退出邪党及其附属组织，摆脱邪灵，喜获新生，走向美好未来。

    善启蒙

    邪恶魔教中共，
    兼施软硬，
    蒙骗世界多少可贵生命？
    法徒讲清真相，
    画皮揭开，
    解体邪党普天同庆新生！

    二零一四年八月


武训兴学

   各位老师、各位朋友：

    大家好！

    今天的传统文化培训讲座，题目叫做“千古丐圣 武训兴学”。我们要把一份特别的美好送给大家，讲中国古代很特殊的一位圣人，就是清朝以赤贫之身一生行乞兴办义学的武训。


一、千古一丐武圣人

       1、人类历史上绝无仅有的文化圣人

    说起武训先生，在七十年前的民国时候，曾经在历史课上有这样一道题，就是你最崇拜的历史人物是谁？当时的四百个中学生，大多数人答的是同一个人，是谁呢？就是这个武训先生。而我们今天，我们发三千份的试卷，说你最崇拜的人，可能没有一个人选他；你问三千个老师，可能知道他的都是寥寥无几，这几十年就这么大的变化，他是一个极其特殊的人。

    中华传统文化博大精深，源远流长，上下五千年出现很多的圣贤和经典，大家有时间听听他们的故事，学习学习里面的道理，哪怕看个五分钟，听上这么一小段，都会对自己的人生非常有益。这些老祖宗创作的好东西，都已经流传了好几千年，可是经过这几十年，很多中国人连他们的名字都没有听说过了。我们大家学习真正的经典，因为它都是讲的道理，不是在抒发个人的观点。你有你的观点，他有他的观点，个人有个人的观点，尤其今天是非常混乱的，每个人都在强调自己的观点。而古代的人不强调自己的观点，他强调的是道，在学道、修道、传道之中，把握了道、顺应了道、同化了道，这个生命就会非常幸福，不管做什么工作，他传达的也都是美好。经典是圣贤对道的理解把握所写成的著作，很多圣贤都会留下经典，但是我们今天讲的武训是个圣人，可他没有留下什么经典，因为他连名字都没有，连字都不认识，他的一生所为就是他留给中国人的一部真经典。

    武训在他活着的时候就有人叫他武圣人，和孔子一样伟大，和一般的圣人比，这个人就太特殊了，非常特殊。他活着的时候就被大清朝廷褒奖，他去世后在改朝换代的中华民国，所有的名流，包括蒋介石、于佑任等政界领袖和文化界、艺术界、教育界等社会各界的人都非常推崇他，而到现在我们基本上不知道这个人了。但是希望今天我把这样的朋友，真正能做我们心灵的朋友、心灵的老师的人，介绍给大家，咱们一起感受他精神的伟大和美好。当我们和这样的圣贤沟通的时候，你会有一份力量，你也能感到非常的幸福，今天我们就讲讲武训兴学的故事。

    武训被称为“千古一丐”，就这几千年里出这么一个乞丐，被称为武圣人，在他活着的时候，山东半个省都叫他武圣人，那么他对我们的人生有什么启示意义呢？大家一起来看。

    2、太平凡：没有名字、不识字、没有财产

    武训生活在比咱们早100多年的晚清，生于1838年，1896年去世，活了不到60岁，他是山东省冠县柳林镇武庄人，冠县当时叫堂邑县。一般的历史人物都有这样的介绍：他的朝代，生卒年月，还有出生的地方。下面是我给概括的：就是他太平凡！

    第一，他是一个没有名字的穷苦人。他不是叫武训吗，怎么说没有名字呢？他这个名字是朝廷赐的叫武训。他生长穷人家所以没有名字，因为他排行第七，所以当时就叫他武七，等到他后来办学，五十多岁的时候，朝廷赐给他一个名字，大家知道我们《弟子规》第一句就是“弟子规，圣人训”， 《弟子规》都是圣人教诲弟子的，训就是教导、教诲，因为他以赤贫之身兴学，教育了那么多的孩子，所以就给他赐这个名叫训，赞扬他教育了很多的孩子。他本身连名都没有，就叫武七。

    第二，不识字的圣贤、教育家，武训没有名字，非常贫穷，还不识字，大家知道所有的教育家，没有说不识字的吧？他就是这样一个不识字的教育家，成为全世界所有教育家们推崇倍至的楷模。

    第三，赤贫，一辈子当乞丐，但他后来却建了三所义学，有地三百多亩，资金万贯。武训后来真有万贯家财，可他仍然睡房檐破庙，当乞丐要饭，他就是这样一个终身行乞的乞丐。

    所以说他太平凡，在这一点上，我们每个人从平凡来说都比他强多了，我们这里的老师可以说都是平平凡凡的，可是我们还有名字，不说怎么富有但还是有个家的，武训什么都没有！我们还有一个教师的职业，他的职业是什么？乞丐。这样一个平凡的人，我们从地位、从知识、从许多方面都比他强多了。

    3、极其伟大：终生赤贫乞讨，兴办三所义学

    但是武训又极其伟大！他居然以乞讨的方式用三十年时间，吃了无数的苦，经历了无数的艰辛，修建了三处义学，让穷孩子可以免费上学。他购置学田三百多亩，但是这叫学田，不是他的家产，他的人生目的非常明确，就是兴办义学。他积累办学资金万贯，自身却是赤贫，世界教育史上有没有呢？没有！绝无仅有的一个人。

    武训还是中国历史上唯一以乞丐身份载入正史的人，大家知道司马迁《史记》叫纪传体，皇帝是本纪，诸侯称列传，那么一个乞丐写到历史里面，单为他列一节，历史上有没有？还是没有！有的人可能要过饭，但是后来当官了、有钱了，他就不是乞丐了。而武训，他的职业就是要饭，但是进入了《清史》，正史里边有记载。

    这样一个伟大的人，非常了不起，被称为“千古一丐”，“堪称丐圣”！他活着的时候人家就叫他武圣人，就是他可以跟孔子相提并论，大家知道孔子学问很大，能著《春秋》，删述六经，而武训却不认字只会要饭，可他同样是圣人，所以这是一个极其特殊的人。

    当然他还有一个特殊，大家知道文化大革命的十年浩劫，实际是中华传统文化大破坏，把中国文化差不多断根了。而中共建政后对传统文化的大批判，从什么时候开始的呢？就从1951年批电影《武训传》开始，把他给批了，十年浩劫更是被掘坟抛尸，所以到现在大家谁都不知道他了。他活着历尽艰辛，死后又非常的辉煌，倍受推崇，这是全世界都承认的一个伟大的人，到今天的中国大陆，作为老师、作为教育者连他的名字都不知道了，这样伟大的圣贤缺席我们二十一世纪了，这是弄权者的罪恶，也是我们教育界的耻辱，现代中国人的悲哀。


二、心酸的青少年时代

       简单的说一下武训心酸、苦难的童年、少年和青年时代。

    1、七岁：善良的小乞丐

    武训七岁的时候爸爸就死了，本来家里就穷，基本上没有什么财产，随着妈妈要饭。小武七虽然要饭，但是非常善良、非常孝顺，只要有点干净、可口的好吃的东西，他从来不会自己吃，一定带回给妈妈。大家知道我们说做事先做人，即使一个要饭的也能体现出做人的境界来。他要的饭里边稍微好一点的一定给妈妈，他自己不吃，是一个非常善良的孩子。

    2、十五岁：受苦受累的童工

    十五岁的时候，武训到姨夫张老板家去当童工，这个姨夫不把他当做亲戚，完全是当牛做马，最苦最累的活都是他的，但是武训非常的忠诚、憨厚，做事勤勤恳恳的，怎么打骂都能忍受，所有粗活笨活他都认真干好。张老板变本加厉的欺负他，干了好几年，最后一分钱也没给。人家都觉得这是个傻子，都把他当成傻子看待，讥讽他，但是他就是能默默的忍受这种劳苦、屈辱。

    3、十七岁：受尽欺侮的长工

    到十七岁的时候，武训就到李举人家，大家知道过去为什么经常说举人、进士呢？举人进京如果考上进士就可以当官了，古代是异地做官，就是本县的人不能在本县当官，避免腐败。所以一考上进士肯定就到外地去了，那么在本地最高学问的人就是举人了。大家听过有篇文章叫《范进中举》，范进中了举人就有人给他送房子、财物等东西了，所以举人在乡村百姓看来，就很了不起了。

    武训给李举人家做长工，也是受尽欺侮，而且因为不识字受到很多的欺骗。有一次，武七的姐姐给他写了一封信，让人捎了几吊钱。李举人把信交给他，而把钱私吞了，因为他不认字，后来找去讨要，被臭骂一顿，人家不承认把钱扣了。有一次喂猪的时候，猪食洒了，被一顿痛打，打的遍体鳞伤。有一年除夕贴对联，他不认得字，上下联给贴反了。李举人气坏了，就痛打一顿，还不许吃晚饭。过去说过新年全凭三十晚上一顿饭，平时多辛苦，晚上这年夜饭得让吃好，不能打骂孩子。但是武训这个大年除夕连年夜饭都没有吃上，还不许睡觉，在院子里罚站了一宿。这一年妈妈病重，他想支点钱，已经干了三年，工钱是一千八百吊，大概预支过四次，有三百吊吧，还剩一千多吊，可是李举人拿出帐本硬说这钱都已经支完了，全清了。他想说理，可没处去说。他深受不识字的这种痛苦。

    武训小时候就非常渴望读书，在很小时，武七看别的孩子到学堂里读书，跟他妈妈说想读书，妈妈说：要饭人家的孩子怎么读的起啊！有一次，小武七不由自主走到学堂里面，给老师跪下说：“先生，我想读书！”势力眼的老师一看，穿的衣衫褴褛，就是一个要饭的小叫花子，就骂他：“哪来的叫花子，到这来偷东西来了，滚！”受到这样的侮辱，小武七从此以后再也不敢去见先生了。

    其实大家想一想真正的读书人，读的是什么？圣贤书。真正的经典都是讲善良，真正有文化的人都是善良正直的人。这样一个孩子要读书，老师把他打走，把他当成小偷。这是无德的人，不配做教书育人的老师，哪里配当圣人的弟子呢？

    4、二十一岁：伟大的选择 巨大的人生转折

    最后一次委屈就比较大了，因为干了三年，一点钱都没有要出来，当然他想讲理，但是没处讲理。人家说你讹人家钱，因为帐本都有，你钱都支走了，他不认得字。这样被赶出了李举人家，在一个小破庙里昏睡了三天，应该是想死的心都有了。后来他就琢磨：“我这么受罪就因为不认字，我一定要让读不起书的穷孩子读上书！”大家听，这个想法特别重要。他受罪了，他想到的是怎么不要叫别人像自己一样受同样的罪，这就是圣贤的胸怀。

    我们每次讲的东西都是很多、很大的，有的老师收获多，有的老师收获少，有的只收获了一点儿，你一说话、写东西就知道了，有的老师真能收获很多。这个多少，跟你能不能把你的观念、想法放下有关系。今天我们讲这个例子，像廉颇蔺相如的故事，廉颇就和蔺相如较劲，等到后来不较劲了，负荆请罪了，这个变化来自于内心。

    我们举过这样一个例子，我们的心就像一个碗，这是比喻，假如人家想把你这个碗给弄坏了，就拿一块大石头一砸就坏了。有的人失恋了说“我心都碎了”，活着没劲了。假如你的心就碗这么大，如果拿笔记本这么大的一个大石头，基本上放那就堵在这了，因为你的碗小，石头大了，就在这窝着了，咽不下这口气。人家要是不让你吃饭、不让你活，就拿一块更大的石头，就把你这碗砸碎了，说我的心碎了，没法活了。

    人生本来就是苦，大家都知道我们人脸长的这模样，眉毛是个草字头，鼻子底下一个口，人脸上天生写着一个“苦”字，人本来就苦。在生活之中，我们可能遇到很多很多的磨难，而中国古代圣贤说：“天将降大任于斯人也，必先苦其心志，劳其筋骨”。《西游记》中唐僧、孙悟空经过九九八十一难成了佛，这些磨难、这些苦，可以历练人、成全人，那么成全的关键在哪里呢？就在于让你的碗可以大一点儿、再大一点儿。假如人家拿一个大石头砸你的碗，你的心很小，放在那里，你天天难受像堵块大石头一样。要是使劲砸就砸坏了，表现出来就是这个人要自杀了。

    在生活中有很多很多的矛盾，很多很多的苦，全世界都往这扔石头，你怎么受得了呢？别人扔不扔石头，你管不了，但是我们可以管我们自己，我们博大我们的心胸，我们的心放的大一点。每个老师的心都放教室这么大，一个人举个大石头说“我砸死你”，他就砸不碎。假如我们的心像幼儿园这么大，一块石头放在那里，也就碍点事，影响不了大局。假如我们的心像一个城市这么大，凡是人能举起的石头，它是不是就影响不了你呢？你的心眼大、心胸大，同样遇到一个大矛盾，在你看来可能就不算什么问题。

    就说失恋，有的人能发烧三天，有的几个月想不开，有痛苦几年的，有的人得精神病了，还有自杀的。可是就像看电视剧，经常是过一年又找一个比那个还好，大家看他跳河去了，离开这女的活不了了，他的心就很小，只装一个人，父母同事他都不管了。正巧一个美女把他救了，他俩就搞上了。把时间延到第二年，这个比那个还好呢！什么意思呢？我们的目光要远，心量要大。

    大家知道廉颇的心胸，原来他的心里边，能装下几个人，只能装下他自己；但是蔺相如，过去叫“将军额前跑下马，宰相肚里能乘船。”蔺相如的心胸呢？装的是赵国的所有人。为什么他不跟廉颇争呢？他说：“秦国强大，赵国弱小，假如我们自己窝里斗，国家就得灭亡了。秦国不敢进犯赵国，就是因为文有蔺相如，武有廉颇。”假如他们俩打起来了，自己掐起来了，那么这个国家就完蛋了，蔺相如想的是赵国，想的是赵国所有的人，蔺相如的心胸大，所以他不痛苦。廉颇心眼很小，只装着自己，他就痛苦。

    其实蔺相如心里装的不只是赵国人，是全天下的人，包括秦国的人，包括秦王，他是胸怀天下的人，这么一说大家可能就理解了，就是他的心胸非常大。他的大善才能有“完璧归赵”的故事，换个普通人去，璧也丢了、人也活不了。那么蔺相如这么大的心胸，也使得廉颇在跟他接触过程中，心胸也变大了，所以廉颇就能够负荆请罪，留下一段历史的佳话，这就是感化人，不是用斗的方法，廉颇跟我斗我也跟他斗，官还比你大点，斗的最后结果一定是两败俱伤。蔺相如不愧为宰相，他的心可以装得下天下。

    有的人说我们班第一了，怎么怎么了不起；我们班第末了，怨谁谁谁。在那一瞬间，他的心只装得下一个班，就当不了园长。你想园长会为这一个班第一、第二那么痛苦吗？不会的，所有的班都是他的孩子。所以我们管不了别人扔石头，我们可以博大我们的心胸，我希望在座的每位老师的心最起码像教室这么大，再大点像幼儿园这么大，再大点像这个城市这么大，再大点像大海一样大。这时候有个人举着一块大石头说“我要砸死你”，会发生什么情况呢？就会溅起一朵美丽的浪花。所以苦恼来源于自己，我们大家现在的心胸都应该更加博大了。

    回到武训，别人欺负他，你看他受了多少罪，这些年里边，全是受欺负。他不是那种斗争、反抗，他是想：我那么穷，想上学上不起，怎么办？我一定要让穷孩子能够上学，不管怎么样，不管当牛做马，我也要让穷孩子上学！大家看，这就是圣贤。所以我们给大家介绍的圣贤朋友都是无私的对待别人，就是他没有上学，他不是想自己怎么怎么样出人头地，他没有，他一定要让那些上不起学的穷孩子能上学。所以武训了不起，非常了不起，他发了一念，要兴办义学！

    一八五九年，武训二十一岁，他开始行乞集资，不图名不图利。他有一个大志，就是要兴办义学。他开始走了一条全新的人生之路，过去的路都是受欺负，他忍辱负重，那是一种被动的受欺负。而后来的他，成了一个无私的人，虽然也经历了很多的苦难，甚至更多的苦难，但是他快乐的活着，幸福的活着，而且把幸福给予了很多很多的人。


三、历尽苦难 快乐的行乞办学

       大家知道办学可不是一件容易的事，通常办学有两种情况，第一就是政府办学，就是官学；第二个人办学，就是私学，大家知道起码是生活富裕的人，他得吃得上饭，家人的基本生活有保障，拿出一部分多余的资财来办学，这叫重视教育；如果他办的是义学，就更是善举，一种高境界。但是武训一分钱没有，他要办义学，大家想一想这样的事哪有？没有，古今中外就这一个。

    1、真正以苦为乐的人

    武训从21岁开始，为了一个伟大的目标而不懈的努力。他天天快乐的唱着他似诗非诗的歌，吃最大的苦，受最大的罪。他快乐的唱着：

    我乞讨，我积钱，
    修个义学为贫寒。

    他没文化，但是他会唱这种歌，全是顺口溜，你说是诗也不像，你说不是诗还挺顺口，他就快乐的天天唱着。

    他二十一岁开始为穷孩子读书，乞讨攒钱办义学。当时人怎么想呢？就是“乞丐还想兴办义学，这不是痴人说梦吗！”武训办义学的想法，可不是搁在肚子里边，他到哪都念叨这事。他是唱啊，谁都听得见，大家想想，一分钱没有的一个乞丐想修义学，“这不就是痴人说梦嘛！这不是神经病嘛！”很多人都这么想，没有人相信一个乞丐能够办学。说心里话，您相信吗？

    武训从此开始了他的全新人生，真正是一个以苦为乐的人。每天开开心心，事事念念有词，无论劳作休息都在愉快歌唱，似诗非诗，似歌非歌，发自心底，有声有色，所有内容都是兴办义学，就是他所有的顺口溜里总有“义学”两字，你问问题他就答，你说什么事他也跟你聊，但是他所有的话里面保准有这两字，就是“义学”，要不然说他神经病，脑子里就是义学，当然下边这个词是我们写武训的，因为讲武训，也模仿他一下，顺成顺口溜了。

    每天开开心心，事事念念有词。
    无论劳作休息，都在愉快歌唱。
    似诗非诗，似歌非歌，
    发自心底，有声有色，
    所有内容，兴办义学！

    人家叫他“义学症”，这人神经病，总是“义学”不离口，魔怔了。他吃苦非常大，但是他非常的快乐，所以真是以苦为乐。这个以苦为乐对大家的人生非常重要，首先人要不怕吃苦，你不怕吃苦了就好办，不怕吃苦是一个境界，就是“苦其心智，劳其筋骨”，这是老天成全你的。但是更高的境界叫“以苦为乐”，以苦为乐不是强忍，人家骂我了我忍着不说了，骂就骂了，心里生气不还嘴，这叫强忍，最后终有一天实在忍不了了，就得跟他干了。

    两口子也是，两口子说话的时候别互相伤，等到哪天打仗的时候就开始爆发了，你哪天说什么了，他一条一条全都记着。人与人之间有时候是这样，所以这里边真正不是压，你压不住，压的最后结果，爆发的时候可能更大了。所以真正的以苦为快乐，吃着苦但是心灵是快乐的。所以我们讲的圣贤，屈原、李白、杜甫，你看他们的生活，可能有物质的、现实的问题，但是他的内心都是非常幸福的。

    大家看武训唱的歌，多么坚定：

    扛活受人欺，
    不如讨饭随自己，
    别看我讨饭，
    早晚修个义学院。

    所以他心里全都是义学，当然嘴里老说这个。人家一看：乞丐还想修义学，这不痴人说梦嘛，神经病！

    2、第一笔资金

    第一笔资金是怎么来的呢？大家很难想到，他的第一笔资金是卖头发来的，乞丐嘛，什么都没有，只能卖头发。当然他的头发没有全卖，还留着一点儿。这边剃那边留，修个义学不犯愁。大家想想剃一边留一边，他能好看吗？他就是扮成小丑了，为了要饭把自己弄成小丑。

    这边剃， 那边留，
    修个义学不犯愁。
    这边留， 那边剃，
    修个义学不费力！

    他说我这形象无所谓，不为别的，就为办义学，就是为大家。

    擦上香油亮嚓嚓，
    不为吃，不为花，
    修个义学为大家！

    3、苦活、脏活、累活、粗活全都干

    出粪，锄草，
    拉驴子来找，
    管黑不管了，
    不论钱多少。

    就是武训干活不怕累，驴马干的活我都能干，这些脏活累活粗活我全都干，而且不管黑夜白夜，你给钱少也干，为什么？就是兴办义学。平常人谁这么干呢？别人看来，这就是一个傻子、神经病。

    给我钱，我犁田，
    修个义学不费难。
    又当骡子又当牛，
    修个义学不犯愁。

    他不是说搁在心里边，他这嘴里全都说出来，又当骡子又当牛，这吃多大苦啊，修个义学不犯愁，还是招来一句：“这是一个神经病。”因为老说义学，所以人家给他起了一个名：义学症。大家看这个症有个病字旁，这是什么？神经病，这人已经疯了，嘴里老念叨义学，这个疯子，没钱穷疯了。所以在社会中，是不是每一个时代都有人扮演着大街上那样的角色，不是帮助，而是打击、嘲笑别人，历史到今天，有人一直就是那么干的。义学症，人家就说这人得重病了，武训不理会这些，而且他自己还承认：

    义学症，没火性，
    见了人，把礼敬，
    赏了钱，活了命，
    修个义学万年不能动。

    你说我什么都成，你说我神经病，说我傻子都成，但是我就是要修成义学！

    4、第一年攒的钱被骗没了

    武训第一年就攒了一些钱，但让他姐夫给骗了，这钱都没有了。气的他吃不下饭，口吐白沫。过了几天心里边想开了，大家看这胸怀。本身就是赤贫，大家想想，本身就没钱，一年好不容易攒了点钱还被骗没了。什么叫患得患失呢？就是没钱的时候老想多来点，还不够，再来点。大家都知道贪官，这钱多到几千万、上亿搁在哪啊？人家一查就查出来了。不明财产也有罪，这钱到底放哪呢？没处放，放床底下不放心，放哪都不放心，患得患失。钱就是身外之物，谁能想通了，就是心胸，大家能明白，这个境界就在提升。当他想开的时候，再丢多少钱也不能让他吐白沫了。没钱我就接着讨，没有什么，原来我就没有。他被姐夫给骗了，他想开了，不生气了，他说：

    只见好人盖高楼，
    没有恶霸行到头。

    他相信善有善报，我做的没错，恶有恶报，没有恶霸行到头的。大家在火车上经常碰到，“您贵姓呀？”“我姓岳，岳飞的岳。”没有人说“我姓秦，秦桧的秦。”为什么呢？有个对联叫“青山有幸埋忠骨,白铁无辜铸佞臣。”青山多高兴，你看圣贤埋在我这儿呢！那白铁倒霉了，过去谁到西湖游览的时候，秦桧、王氏等四个铁像都在那跪着，谁见到秦桧都得“呸”一口。现在当成文物保护起来了，但是谁都恨秦桧。所以没有恶霸行到头。

    大家知道吗？岳飞那样一个忠臣，死了以后二十年才平反。而秦桧，当时我看资料都特别奇怪，大家知道秦桧当时人叫他什么吗？叫他圣相，圣人的圣，圣贤的圣。秦桧这样的宰相是像圣人一样的宰相，宰相里面的圣人，大家说这个靠谱吗？真有点不靠谱，别的宰相，管仲、晏婴都了不起，都没有听说这样叫过，圣相。但是当时人叫秦桧圣相。但是这段历史过去以后，是什么就是什么，“青山有幸埋忠骨,白铁无辜铸佞臣”，所以没有恶霸行到头。（今天的薄熙来、李东生、徐才厚、周永康等等不都是这样吗？）

    5、敬天知命　真正能忍

    武训是个敬天之命，真正能够大忍的人。历史上有很多故事，像韩信受辱胯下，都是有大忍之心的人。大家想想韩信，大家听过这个故事吧，流氓在那叉着腿，你敢杀我吗？挂宝剑有什么用啊，敢杀就把我的脑袋砍下来，这不是流氓吗？要不敢砍，你就从我胯下钻过去。韩信就能从胯下钻过去，这就是圣贤。他要把他砍了，官府得抓他，把他杀了偿命。大将军没有了，韩信被称为“兵仙”“战神”，“多多益善”这个词就是韩信说的。刘邦问韩信说：我能带多少兵？韩信说：您能带十万兵。刘邦说：你能带多少兵，他回答一个词：多多益善。就是我带兵没数，越多越好。我是皇上才带十万，你越多越好。那我怎么当皇帝，你还得听我的呢？他答道：“我善于将兵，您善于将将。”我善于领导兵，您能够领导将。作为帝王，要有大仁德，不在于带兵那个能力。说到古代那些圣贤，一个带兵多多益善的大将军，流传了背水为营、暗度陈仓、四面楚歌许多的故事，都是中华民族宝贵的精神财富，要是为了一个流氓死了多不值，所以古代的很多圣贤都是有大忍之心的人，所以武训要饭要钱，有的人骂他，轰他走。你看他怎么说：

    不给俺，俺不怨，
    自有善人管俺饭。
    大爷大叔别生气，
    你几时不生气，
    俺几时就出去。

    你看多坦然，大家想一想，我们大家都有饭吃，他没有饭吃都不着急。总有人管我饭，你不管我饭，还有善良人管我饭，这是敬天知命，也是善良。

    武训要饭，比如要个馒头，因为他要兴办义学，这个好的他不吃，他卖给别的出苦力气的人或者其他有点钱的乞丐。好一点的他卖出去换成钱，他吃什么呢？他吃那个菜根。大家知道有个《菜根谭》，咱们搞教育的都应该知道，是老人给后代子孙留的家训，为什么叫《菜根谭》呢？就是它有这么一句话，叫“咬得菜根者则百事可为”，就是一个人你要能吃这苦菜根，你就什么苦都能吃得了。实际上它有很大的意义。我们现在年轻人吃点糙粮，在嗓子眼都不下去，不能吃苦，怎成大器？武训为了兴办义学，稍微好一点的东西他都不吃，只吃菜根、发霉的、长毛的那些食物，他说：

    吃杂物，能当饭，
    省钱修个义学院。
    吃的好，不算好，
    修个义学才算好。

    说你靠要饭的这点东西，换点钱怎么能修义学呢？别人看了还是说：神经病。我们领着几千元的工资，能教育着孩子，与武训为兴办义学挨打受骂、吃菜根相比，大家多幸福。

    武训干最苦最脏最累的活，那些没人干的活。比如抢收粮食，夏天都在外面汗流浃背的。他还挑粪、晒粪，大家想想，别人不愿干的他都能干，就是为了兴办义学。他二十九那时候，差不多用了十年时间，积攒的钱买了四十五亩田，低洼盐碱地，这个地便宜，但是他说：

    只要该我义学发，
    买地不怕买碱沙；
    碱也退，沙也刮，
    三年以后无碱沙。
    只要该我义学发，
    要地不怕要大坑；
    水也流，土也壅，
    三年以后平了坑。

    你看他多快乐。他的心眼大，买地买大坑，他相信老天“天佑善人”，老天替你添这个坑。大家想想，我讲的跟大家都有关联。什么意思，假如说老师开学要接一个班，有两个班，一个班乱点，一个班好点，你接哪个呢？我们要学孔融让梨，就接那个乱班，对不对？是不是像武训一样，不怕有碱沙，不怕乱，你看我明年能让它不乱了。不乱让你教乱了，多没本事；这本来就乱，你一教不乱了，领导就说这个老师怎么这么有能力，大家想想这是不是一个理？天佑善人，所以大家不要怕接手的班底子薄，孩子乱不听话等等，那都是外因，我们就真正的用心多付出一点，是不是就会有回报，乱班不乱了，多好。

    只要该我义学发，要地不怕要大坑，就是说一个单位，有一个大坑，咱们说堵一个钱窟窿。说我们单位缺钱，我们同心协力，最后办的比有钱的单位都好，是不是啊？是靠钱吗？是靠心！我们大家钱少但拧成一股绳。有困难的时候，可能大家更凝聚，好事嘛。我们用一种坦然的心态，坏事都变成好事了。

    这个单位底子薄，上级领导能不知道吗？还不是一个大坑，好几个呢，最后都会平了的。其实也不是你个人给填平的，我们看哪个园长，自己把工资掏出来把家里钱都放在幼儿园，也不用。慢慢就好了。现在的博士、教授，乱七八糟的事特多，只能叫认字多、有知识，不能叫有文化。大家看这个不认字的武训，他说出的话和讲的道理，能鼓励我们。他没钱都能兴办义学，我们有这么好的基础一定能干好。天佑善人，我们不怕生活、工作有大坑，就是各种各样的困难，只要我们用心，三年以后就会不一样，就会创造一个美好的世界。

    7、赈灾 救济贫苦

    武训非常善良，他有点钱也不光修义学，他三十八岁那年山东大旱，饿死很多人，他就用钱买了四十袋高粱来赈灾。可是他的哥哥不务正业跟他借钱，他是一分不借，他说我这钱都是办义学的，而不是我家的，全是义学的钱，所以他就唱：

    不顾亲，不顾故，
    义学我修好几处。

    遇到赈灾这样的事他会掏钱，可是侄子没饭吃，哥哥来要钱他不管。反而乡里有一对婆媳，就婆婆和儿媳妇两个女人，过去家里没有男人干活，就非常难过了。他赠给她们十亩地，他说：

    这人好，这人好，
    给她十亩还嫌少。
    这人孝，这人孝，
    给她十亩为养老。

    天地人心有杆秤，大家想一想，这人好，这人好，给她十亩还嫌少。什么叫天，什么叫敬天之命？比如在幼儿园，其实园长他也代表天，其实他不能个人想干什么就干什么。大家想一想，你这个班真好，你说园长知不知道。所以他发钱的时候他愿意多给你点儿，是不是这个心态。但是有的人想要都不能给他，你要都不给你，给你一点点都觉得多。这里有首诗：

    福歌

    不贪却有余，
    不争反上去。
    不求福自来，
    惜者德全聚。

    不贪却有余，没有那个贪心，你就会老觉得有富余，不求福自来，不去求那个，该是你的就是你的，所以领导也好，老天也好，都在看着你，所以有的人想要他也不给，他说怎么怎么困难的不行，神目如电，上面知道。有的人领导就想给他，为什么？他得有一个根由。像这个根由，武训我为什么给她，她好！她孝！老天给他钱，能够为别人造福，给的钱要是说他私吞了，不是个大坏事吗？他凭什么给钱，因为这人好、这人善，所以还是天佑善人。

    武训干了很多很多又苦又累的活，到了晚上，白天他要干那些体力的活，到晚上，他也不闲着，就弄线头来缠。他居无定处，因为乞丐嘛，跟谁家就睡在人家的厨房或者磨坊里边，逮哪就睡哪，哪有什么枕头、被子、褥子啊。一个磨坊里面能好得了吗，能没有蚊子吗？现在想想蚊香、蚊帐、香水，他全没有。在一个破庙里面能挡风吗？他就住这样的地方。而且每天晚上还不闲着，要搓麻绳，缠线团，他唱道：

    拾线头，缠线蛋，
    一心修个义学院；
    缠线蛋，接线头，
    修个义学不犯愁。

    他的嘴从来不闲着，他一边干着一边唱着，真是非常开心。我们看他这是敬业，是专注，现在人心杂了、坏了。大家都知道注水肉，不好吃，而且是在猪活的时候注。大家想想猪还活着，大水管子塞在里面，那猪多受罪啊！人为了钱就这么坏，这不就为了钱嘛。反过来说咱们老师，会不会教注水课呢？假如像武训一样天天念叨，明天上那个课应该怎么样更好，我这画应该怎么画怎么画，天天念叨。别人一看，你有点神经病了，但是你的孩子就受益了，你心里没别的事，老琢磨教育那点事，电视剧不爱看，别的什么言情小说也不爱看，就琢磨这个画怎么画，你一定能做好。今天的人分心太多，现在好医生很少了，好老师也很少，老师传道、授业、解惑，现在有几个传道的老师。医生真得是大仁大爱，今天很多医生为什么医术没有那么高明，就是心杂，评职称、争职位得整材料去，给领导送点礼。他心里多么多的乱事，所以他就干不好了。武训就一心想着义学，弄一个线头，颠过来倒过去，都不离开义学，他就成功了，他就了不起。

    8、干别人不肯、不屑或不会干的活

    大家再看武训干的这些活，他都是干别人不肯干的、不屑干的或不会干的活，都是苦活、难活、脏活、累活。他是一天到晚不停的工作，没有休息时间。就是因为他心里有个理想，兴办义学，所以他就不怕苦，而且非常快乐。这些歌词是武训的原词，他活着的时候的原创，里边的自信、坚定、善良、幸福感，大家能感受到。你像推磨这个事一般用牲口，又费力气又麻烦，他就去干。夏天太阳晒着，在外面汗流浃背他干。打扫厕所茅房，又脏又臭，谁都不爱干，武训来干。

    有个佛教的小故事，释伽牟尼为这个挑大粪的还讲了一段法。有个掏大粪的，小孩见挑着大粪的来啦，就拿石头打他。正巧释伽牟尼看到了，就给这些小孩讲法。小孩知道释迦佛，愿意听佛讲法。释伽牟尼佛说你们要尊重他，更没想到佛把掏大粪的拉到自己的身边，古印度有种姓制度，等级森严，掏粪人非常自卑、惶恐，释伽牟尼对他说：我和你的工作一样。孩子们也非常不解，佛那么伟大，怎么跟掏大粪的工作是一样的呢？掏大粪的说：“我怎么能跟您一样呢？我是一个掏粪的，身份那么低贱，谁见了我都讨厌，躲得远远的。”释迦牟尼佛就说：“你打扫物质的垃圾，我打扫的是人精神的垃圾，所以咱俩干的工作是一样的。”那些小孩听了，都给掏粪人道歉。

    佛教给孩子们尊重、尊敬别人，大家想想，一个不知道尊重生命的人能幸福吗？当然对于一个掏粪的人，都应该抱着一种感恩之心。没有掏大粪的你怎么办？你拿着石头打人家，那臭屎尿是哪里出来的呢？那是包括你在内的人制造出来的，可不是掏粪人带来的。再一个当这个厕所满地都流溢着屎尿的时候，你就知道这掏粪人的重要，人家用自己的肮脏、自己的臭，换来你们的美好，你还拿石头打人家，看不起人家，释伽牟尼讲这样的道理。那么释伽牟尼给孩子们讲的，是不是尊重生命啊？孩子学会了尊重一个掏粪的，是不是在家里边更尊重他妈妈了，更有感恩之心了。所以佛陀真是一位伟大的心灵导师。那么说这个掏粪的人，其实他做的是他的本职工作，安安分分掏着粪，他的好坏是取决于他能不能把这个粪掏干净了，他能把粪掏干净，这就是好掏粪的。掏大粪的也有不好的，哩哩啦啦的洒一地。干什么事情，尽职尽责的就是好。

    说起掏粪的，那么武训这样的活都干，晒粪干那多臭，他都好好的干，给钱少、不给钱也不争，这些苦活、累活、脏活都干。还演小丑，头发弄成小丑似的。有时候就演杂耍，充当江湖卖艺的，表演锥刺身、刀破头、扛大鼎的节目，甚至于活吞蛇蝎、瓦片。小孩说来个大顶就来个大顶；骑着武训身上玩骑大马，骑一圈给几文钱；或者挨打，打一下给一点钱，这个钱就是这么一点点积攒的。

    想起这样的圣贤，无比感动，语言描述不了。他不为自己过的好，就为心中的目标，为了将来的孩子能上学，他甘心受这样的罪。这就是武训！只要别人的孩子能读书，自己什么苦都可以受。当然还做邮差、收破烂、弹棉花、纺线，所有的活都干，只要能挣钱。但是他不为自己花一文钱，不为一个亲人花一文钱。

    9、跪求杨举人帮助存钱

    二十多年以后，武训通过行乞积攒了一些钱，到哪儿存这些钱呢？乞丐存都没地方存。乡里有个举人叫杨树芳，是一个仁德的人。他就去求杨举人帮助他存钱，在杨家大门外跪着，让家看门人传话求见杨举人。大家知道过去举人，见县太爷就不用跪着了，举人有身份了，老百姓能随便见吗？穿着破破烂烂的，叫花子想见举人，杨家仆人不搭理他。每天就上那跪着去，在那儿纺线、缠线头，手里不闲着。人家不让见，第二天还接着上那跪着，跪了七、八天，看门人就是不给引见，怕他是个精神病给主人找麻烦。在跪着的时候，有小鸟的屎掉在身上，他跪着不动；下雨时，房瓦掉下来把头都砸破了，他一点都不在乎。他唱道：

    鸟拉屎，我不理；
    修个义学才欢喜。
    打破头，出出火，
    修个义学全在我。

    头都打破了还在那跪着，最后杨举人出来送客人一看才知道，深受感动，答应他说：看你这份诚心，真正是要办义学的，我一定帮你存钱，而且我做你的终身捐助人。后来杨举人还召集人，帮他筹划办义学的事，帮助管理义学。等到钱基本上攒的差不多了，可以修办义学的时候，杨举人却劝他说：“不孝有三，无后为大，你应该先娶妻生子，然后再办义学。”杨举人很负责任，武训却非常坚决的表示：

    不娶妻，不生子，
    修个义学才无私。

    为什么？他自己可以吃这样的苦，如果娶了一个媳妇，让人家跟自己受罪，孩子跟自己受罪，这不行啊。所以他为了义学，也就把人生的那些美好都不要了。为了别人、为了义学，他什么都能舍的。这里没有让大家不结婚、不生孩子的意思，而是我们怎样学习武训的精神，把教育工作做好。我们比他条件好多了，有武训这样一个好老师、好朋友，我们向他学一点，是不是就能把工作做得更好啊！

    我们完全能做好，我们比他的条件不知好多少倍，我们有支持我们的丈夫、家人，甚至我们的丈夫、男朋友是非常支持的，有的幼儿园组织活动的时候，男老师不够就请年轻老师的男朋友都来，园长调动男朋友积极性，也是鼓励老师们干好工作。活动那天，男朋友全都穿的非常好，不穿好了给女朋友丢脸，女朋友不干。就是单位组织活动，我们家人都是特别支持的。有些力气活要干，很多家属特别愿意来帮忙。

    有很多家里人非常支持我们工作，有老师画画，丈夫给出主意或者帮着涂颜色。我们说，从搞对象开始到夫妻也是这样，两人老想对眼看，刚开始时候看不够，那以后时间长了看腻了就不顺眼了；看完好的，看点坏的玩儿，玩儿不好就打起来了，分道扬镳了。所以真正恋爱或者是婚姻，不是两人对视而是要找到共同美好的目标，大家一起向着目标，携手同心往前走，就不会腻了。两人在共同战胜困难之中，一起提升自己，身后留下一串美好。

    那么武训是一个特殊情况，他用这一生成全别人的孩子读书，他就不能找媳妇，找了以后人家跟他太受罪了，和我们大家今天情况不一样。今天有很多家属都非常支持，有人说他没支持我啊，不是人家没支持你，是因为你不好，你当媳妇不够温柔，上班跟孩子当王，挺冲的；回家还当王，一家两大王，就不行了。你天天真心对丈夫好，他心里就知道了，就把他感化好了。

    有个师范生，大家一块吃饭，舅舅舅妈在那儿。她说：“我给大家讲一个故事，《老头子做的总是对的》。”这舅舅一听，老头子做的总是对的，太好了，对舅妈说：“媳妇，好好听，老头子做的总是对的！”这故事一讲完，舅舅低头了，老头子做的总是对的，老头子做的总是对的得真对啊！不是人家说对，你是不是真得心里边装着媳妇，才真正对，这么一比差多了，自己这丈夫做的就是不对。舅舅对舅妈说：“媳妇，以后咱俩好好的！”这是真事，有很多学生都回家给爸爸妈妈讲，这样的美好故事非常多了。所以我希望您能跟家里人一块多多品读正统文化的书籍，读书过程中，自然就都会被感染。

    虽然讲武训不娶妻、不生子，但是我们没有让大家不找丈夫，不生孩子，而是让我们学习武训这种利益他人的精神，您平时对待丈夫特别好，人心换人心，他一定在工作上特别支持您。你本来就懒的回家干活，还拿加班当借口，丈夫就反感你加班了。我们在家里做的好，他就会说：“赶紧去吧，幼儿园还等着你呢！”都催着你多为幼儿园做贡献，说我帮你干去，好多丈夫都是这样。咱们没有处理好是咱们没有处理好。你不是为幼儿园处理好这个事，是为你自己的幸福。所以我们讲了这些道理，其实就是希望大家幸福。


四、兴建三所义塾

       武训经过这样的吃苦，他一生兴建了三所义学。

    光绪十四年（1888），武训花钱4000余吊，在堂邑县柳林镇东门外建起第一所义学，取名“崇贤义塾”。

    过了两年，在1890年，武训资助了证和尚230吊钱，在今属临清市的杨二庄兴办了第二所义学。

    1896年，武训用资3000吊于临清御史巷办起第三所义学，取名“御史巷义塾”。

    建每所义学的时候，砖瓦木料等都是他自己亲自来买，每件事都是亲历亲为。大家看一个人赤贫之身，想办义学，人家都说神经病，最后办起了三所义学，所以人善良、有正念，天必佑之。

    1、跪求家长让孩子上学

    这个学校办起来还不那么简单，我们的圣贤武训还要接着付出，上学没有孩子来，人家孩子不上学，在家里喂猪呢。你让人家上了学，那猪就没有人管了，所以家里不让孩子上学。办了义学没孩子来怎么办呢？不知道大家怎么想的。武训就到各村，到有这么大孩子的人家里，往那一跪：“让您的孩子上学吧！”给家长跪着让人上学，“我们不上，孩子还喂猪呢！”武训在那跪着求人家让孩子上学，希望家长为孩子长远考虑：

    义学一修好，
    穷孩都上学。
    三字经，学会了，
    百家姓，也知道，
    算账写信不向人央告。

    武训跪着告诉家长，从长远看上学对孩子有好处，学生都是一个一个求来的。穷人家的家长不愿意让孩子上学，他跪着求。光求家长不行，还得跪着求老师。他是真正的尊敬老师，亲自到寿张县去跪请名儒崔隼sǔn来作教师。学校建成开学那一天，摆宴席招待老师们，还找当地有名望乡绅作陪。武七在哪呢？他立在阶下，专等着磕头进菜，大家请他入座，他说自己是乞丐，不识字，不肯同桌吃饭。等大家都吃完了，他吃点残汤剩饭。

    2、跪求老师　跪劝学生

    义学开学了，有好的、上课认真的老师，武七跪着谢老师：谢谢您认真的教导孩子！有的老师不认真，武七有一次到义学去看看，孩子都在吵嚷打闹，老师在哪儿呢？老师在屋里睡觉。该上课了老师不在，孩子们就瞎折腾，武七就去老师宿舍，在床前一跪，唱道：

    先生睡觉，学生胡闹，
    我来跪求，一了百了。

    不扣奖金，也没有惩罚，他替学生给跪下，请您好好教。老师赶紧起来，太惭愧了！做一个老师，工作时间睡觉，不称职，花钱雇你的人，不识字的一个人，跪着求你，这老师怎么受得了。还有一个老师回老家，开学了没有回来，武七步行九十多里上人家那去找，在门外站了一宿，老师非常的感动，再也不敢迟到了。

    孩子贪玩，趁老师不在多玩一会儿，他没有批评，到那旁边一跪，哭着劝道：

    读书不用功，
    回家无脸见父兄。
    读书不用心，
    回家无脸见母亲。

    老师不好好讲课他给跪，孩子不好好学习他给跪。第一次讲武训，在我们单位里，讲到这儿的时候，我这眼泪止不住的哗哗流，哭的都失声了，讲不下去了。今天这儿也是“理性”的控制吧，咱们尽量不哭。那您说武训欠谁的呢，就为别人好，给所有人跪。希望我们大家捧着一颗心，把我们孩子教好吧。武训用跪的方法，我们不用，就用讲道理的方法就成。大家心胸更大，我们的爱心更大一点儿，把我们的孩子教好，把更多美好给他们。这就是我们尊敬他，学习他了。

    这就是武训，为了兴办义学吃了太多的苦。他太不平凡了，他建立的不光是义学，他树立了中华民族不朽的伟大精神。武训小时候受了那么多的苦，五十岁办了三所义学，回头看他二十岁的时候，确实令人感慨。大家看义学“症”，后来把这个病字旁去掉了，不是我给去的，是大清朝廷给去掉的，真成了“义学正”了，就是政府认证的管教育的官员了，义学正，没病吧！不疯吧！

    其实是社会道德不行了，人心有病了的时候，最善良的人才被人说成有病、当成疯子，这个事情非常的严重。个人也好，社会也好，善良才能走长远。吃的好不算好，不怕困难，只要心中有一个坚定的目标，老天自有公断。武训干了那么多苦的、脏的、累的活儿，我们今天干任何一件事都比那些轻松、美好的多，有空调、有暖气、干干净净的教室，我们如果不能把真道、把幸福传给孩子，我们都是有罪的。圣人说，教育不好下一代人，这一代人是有罪的。这么好的物质条件，没有在精神上引领孩子，没有把光明和温暖传送给孩子，老师其实是犯了大罪。

    说到跪，大家知道孙悟空跪的人很少，他给师父跪，给唐僧跪，给观音菩萨和如来佛跪，对玉皇大帝都不跪，所以开始的孙猴子到后来的孙悟空，是有一个区别的。我们知道孙悟空和孙猴子的区别是什么吗？孙猴子跑来跑去，这一趟，那一趟，都是为了自己，为了满足自己的欲望；孙悟空也跑来跑去，这一趟，那一趟，是为了取经大业，是为了救度众生。所以孙猴子跑来跑去的结果是犯了很大的罪，最后被如来佛压在五行山下面了。如果不是因为本性还好，就被销毁了。所以我们为自己忙乎的时候，就容易干很多不好的事。当为了一个有意义的事业努力的时候，努力一分你就美好一分，所以孙悟空忙来忙去，最终成了佛。同样是跪，武训不是为自己，他是无私的。

    3、依旧要饭为生，依旧住破庙房檐

    义学修完了，用今天的话说，他可以有宿舍，晚上在学校睡就可以了，但是武训不在义学里住，他还是在破庙里面睡。学生们集体的跪着求他到学校来住，他就是不肯。还是睡到那个破庙里边，房檐底下，有一次房瓦掉下来把头都砸破了。大家想想义学修的多么不容易，成功了，但武训还是住在破庙里面，师生跪求也不行。当头打破的时候，真正的无怨无恨。武训真是堪称丐圣，乞丐里边出来的圣人，一个及其特殊的圣人。

    打破头，出出火，
    修个义学全在我。

    那么我们不往大了说，只说自己这个班，我们让孩子增加一些笑声，帮着孩子多懂一些道理，能不能全在我呢？真能！因为你在你们班可以算是王了，你讲什么、怎么讲，确实你能做主。幼儿园的主能不能做不说，但是班里边你能做主，课讲的更好一点，决定权真正的在自己。孩子的幸福、未来的美好，真的是“全在我”！

    4、朝廷嘉奖“乐善好施”的匾额、授以“义学正”

    武七连平民老百姓都算不上，就是一个乞丐。山东巡抚张曜，就是现在的省长，听说了他的义行，特别召见了他。武训步行到济南府，见巡抚时，就穿着平时要饭时穿的衣服，背着褡裢，手里缠着线蛋都没停，巡抚见他这模样，以为是神经有问题，问他是不是有病，武训回答道：

    我不疯，我不病，
    一心只害‘义学症’。

    巡抚非常敬佩和感动，听说连名字也没有，就赐名为“训”，捐银200两，并且下令免征义学田钱粮和徭役。武训五十多岁的时候，才有了自己的名字，山东巡抚赐的：武训。训导教诲，表彰他对孩子教育的功劳。同时奏请光绪皇帝颁以“乐善好施”的匾额，清廷授以“义学正”名号，赏穿黄马褂。皇帝御赐，过去是件非常大的事情，而且为一个乞丐。那么朝廷授以“义学正”，可是没有病字旁的。学政是一个官，就是现在的省教育厅长，武训的“义学正”是个荣誉称号，但是皇帝赐的，那可不是一般的“学政”能比的。

    那么他是义学正，赏穿黄马褂。清朝过去跟皇帝关系特别近的人才穿黄马褂，一般皇族或特别有功劳的人，才赏黄马褂，皇帝赞扬，朝廷赏赐，这样一个乞丐得到如此之高的荣誉，空前绝后，堪称盛举。据说武训在仪式上不跪，大家知道古代，圣旨都得跪着接，大家看武训给学生跪、给老师跪、给家长跪，但是他不给黄马褂跪，就是不给皇帝跪。大家看他想的是什么：

    义学正，不用封。
    黄马褂，没有用。
    修个义学万年不能动。

    他可以给学生跪，给学生家长跪，可以给老师跪，但他不给皇上跪，他不给黄马褂跪，说明他不是为了权力、名号来做的这一切。我们老师也一样，干好工作跟你拿工资多少没有关系，一千也是工资，八千也是工资。但是你既然当了老师，把你班的孩子教好，让你的孩子得到幸福、学到知识，是你最应关心的，至于能不能得先进、园长说你好与不好，那些不重要。你对孩子好不好，园长都在看着，园长看不见，但老天看得见。你不是为了园长说好，才做好工作的，你真的会特别幸福。你为了给别人看的时候，你那一作秀，孩子看的特别清楚：老师跟平时讲的不一样。孩子可都不傻。

    农村人说，别欺负哑巴牲口，其实人对牲口好不好，它说不出来，但它心里全都知道。过去给集体养牲口的时候，比如给它一天几斤豆子，喂牲口的饲养员私藏一些饲料偷偷拿家去，分量好像差不多，但这就是缺德、亏良心，损阴德。你以为人家不知道吗？所以过去古人讲：暗室亏心，神目如电。老天看着你呢，那牲口它能不知道吗？你少给它，它就吃不饱、就会饿，牲口都不能骗，何况孩子呢。

    老师的所作所为，小孩都仔细听着、看着，他就不佩服你、不配合你了。你不注意，以为园长听着重要，孩子听着不重要，孩子小脑袋反应快着呢。所以过去贪官受贿的时候，在家里收钱时都得避着孩子，别让孩子听见。小孩五六年级，他爸爸收礼他不知道吗？为官清廉的道理他懂，他从内心里就不佩服你了。所以我们别当孩子不知道，孩子有一双慧眼，怎么不知道呢？

    武训说了，黄马褂没有用，什么全国先进，全省先进，别争，不是说你不努力，你该做的事就是把孩子教好了，荣誉、奖励这都是外在的评价，给不给你有好多因素，不重要。比如，你教的很好，荣誉却让别人得了，人家比你教的还好不更好吗？你教的好别人教的不好，还给他一个先进，不是鼓励他把孩子教的更好吗，这不是好事吗？因为你这种胸怀下次奖励就得给你，因为给你大家都服气。圣人武训给大家做了榜样，安心做实事，不慕虚名利。


五、对武训的崇敬和纪念

       1、武训含笑而逝 官民万人送葬

    一八九六年四月二十三日，武训病逝于御史巷义塾，享年五十九岁。《清史》记载：“（武训）病革，闻诸生诵读声，犹张目而笑。”武训是笑着死的，因为他听到孩子们的朗朗读书声，这是他一生最欣慰的事情。他一生没有白来，他吃苦行乞，兴办义学，让那些没有机会读书的穷孩子能够读书的愿望实现了，他问心无愧。说一辈子没有做过亏心事，临终说我做到问心无愧，其实很难，但是武训做到了。

    过去有个七、八十岁的老人，临终时对孩子们说：“我这辈子做了一件亏心事，非常后悔，一直在尽力弥补，但还远远不够，我死后你们要帮我继续弥补做好。”真了不起。现在的人，一定会说我一辈子做了几件好事，因为没有那样的善良了，亏心事做的都太多了，很难数的过来。尤其是中国大陆，大跃进亩产万斤，你站出来说个不字了吗？批斗刘伯承、彭德怀、刘少奇、林彪、反击邓小平右倾翻案风，人人表态、人人过关，翻手为云，覆手为雨，精神强奸，你是如何表态的呢？镇压地主、资本家，分人家财产，是不是抢劫呢？文化大革命破坏文物、打人斗人一次又一次，你如何说的、如何做的、如何想的，你问心无愧吗？佛教说东土难生，外国人说东土是出大德之士的地方，这几十年，做一个问心无愧的中国人实在太难了！人有时假装不知道，到了阎王爷那里一桩桩、一件件都会清清楚楚、明明白白的。

    也就是说武训做到问心无愧，非常了不起，真是值得我们后人无限景仰，所以他一生坦然，含笑而逝，他对得起这个世界。陶行知，是民国时一位平民教育家，他有一句话“捧着一颗心来，不带半根草去。”大家想一想，武训就是这样，他没有个人的物质追求，他给中华民族留下了不朽的精神。名利，其实人想带也带不走，《红楼梦》里面有个《好了歌》说的就是这个，老百姓的话“来时一身光，死时一身光。”就是武训只活了五十九岁，不算高寿，但他创造了非常非常多的美好。

    在武训出殡那一天，堂邑、馆陶、临清三县的官绅，包括所有官府的人，全部来送殡，按照武训遗嘱归葬于堂邑县柳林镇崇贤义塾的东侧，就埋在第一个义塾旁边。他的葬礼各县乡民自动参加葬礼达万人以上，沿途来观者人山人海，一时师生哭声震天，乡民纷纷落泪，有的人说：“谁说武训没有儿子？”大家想想，一个人死的时候，那么多人自发的来送他，一生无愧，赢得那么多的美好，实际上他有那么多的儿子，他也深爱着那些愿意读书能够受他益的孩子们，所以当时人家就说“谁说武训没有儿子？”

    其实古人说“孝”和“不孝有三，无后为大”，非常重要的一点就是，精神是否被继承，美德是否能得到流传，对逝者而言，这是“有后”，对子女后代而言，是真“孝”。官民自发送葬，一个乞丐，从官府到老百姓自发内心的纪念他，多么美好的一件事情，有这样的祖先真是我们中国人无比的荣耀！

    2、武训地位崇高、影响广大

    十年以后，清廷，就是满清政府，将武训业绩宣付国史馆立传。进入民国，北洋政府将武训事迹以“列传”形式编入《清史稿》，开正史为乞丐列传之先例。大家想想，那个历史都是给王公大臣、大人物立传的，小官都难得立传。他这样一个乞丐，被正式以乞丐的身份进入正史立传，全世界没有第二个人，叫空前绝后，中华民族多么伟大。梁启超也曾为武训立传，通篇以“先生”尊称之。平民教育家陶行知说：“武训虽然死了，他的精神可是要活到千万年的。如果我们个个都有武训的精神，还怕国家不进步吗?”国家为他修墓、建祠、立碑，武训的业绩受到世人的钦敬，许多名家题词，全国出现多处以武训命名的学校，后来还在东北拍了电影《武训传》。

    3、后世对武训的崇敬和纪念

    武训去世后，历届政府和人民都一直不断的纪念他。1903年山东巡抚衙门，为武训修茸了陵墓，建造了武训祠，大家想想建祠，并立碑为纪。过去这祠是王公大臣才能有的。

    民国时期，山东教育厅长何思源先生拨款重建了武训祠，还立了武训汉白玉雕像。也就是大清朝纪念他，中华民国接着纪念他。

    1932年，山东省主席韩复榘建造 “武公纪念堂” ，还有两个“武公纪念厅”。

    1934年，临清县武训小学纪念武训九十七周年诞辰活动，蒋介石、冯玉祥、李宗仁、张学良、杨虎城、蔡元培等军政要人，教育家、文学家、艺术家等社会名流，纷纷以题词、诗歌、散文、传记等方式颂扬武训。蒋介石亲笔题写《武训先生传赞》：“以行乞之力，而创成德达才之业。以不学之身，而遗淑人寿世之泽。於戏先生！独行空前，仁孚义协，允无愧於坚苦卓绝。世之履厚席丰，而顽鄙自利者，宁不闻风而有立。”于右任题词：“人伦师表”。为什么武训的影响能这么巨大呢？那么多人崇拜他呢？因为这个社会需要武训那样大公无私的精神，任何一个美好的社会都会尊敬他、欢迎他。这时，日本侵占了东北，还没有全面侵略中国，人们隆重纪念他。

    陶行知积极宣传武训精神，还身体力行，成为武训精神的忠实实践者。他说：“每一个农友都做一个武训，每一个小朋友都做一个小武训”；“我们要想普及教育，必得学武训”；“中国要想造成一个好学的民族，需要一百万位武训先生，开办三百万所学校及读书处，平均每校每处普及一百五十人之教育，才能叫整个中华民族四万万五千万人，家家读书，人人明理。大家活到老学到老，才能保证整个民族继续不断之进步。”

    1945年在全民卫国抗战之中，陶行知等大批教育家、文学艺术家和社会各界爱国人士在重庆兴起了纪念武训诞辰一百零七周年活动。1000多人参加大会，规模空前，郭沫若、陶行知、柳亚子等著名学者和社会活动家到会宣讲。社会各界尤其是文化界和教育界名流纷纷参加纪念活动，《义丐武训传》《武训先生年谱》《武训画传》等书作也大量出版。这么一个不识字的乞丐，受到了教育界、文化界的推崇。

    大家看这个时间，上世纪三十年代到四十年代，武训在中华大地都是非常的受崇敬，武训的地位后来越来越高。大家想一想，民国初期，军阀混战，国民政府经济上也很困难，等到八年抗战的时候，各方面资金、财务就更加匮乏了，社会也就更希望有一种献身教育的精神。一个乞丐都能办义学，我们谁不比他更有资源，咱们都能够出一把力，这国家不就有希望了吗？中华民国时期，武训事迹被正式列入教科书，所以只要是上学的孩子都会知道他。在1949年以前，历史课有道题，你最崇拜的人是谁？四百多个学生，绝大多数孩子写的答案是：武训。

    全国出现了三十多处武训学校，大家知道民国有个冯玉祥将军，他在1932年至1935年，三年的时间里就建立了15所武训小学。还有武训出版社、武训街、武训巷，堂邑县还更名为武训县，柳林镇更名为武训镇，都是纪念武训。山东名录称之为武圣人，大家知道历史上叫圣人的很少，我们在历史上的贤人比圣人多的多，因为圣贤通常合称，但是叫圣人的很少，晚清就更更少了。

    孔子有学问，删述六经，把中华传统文化做人那部分传承了下来，可是武训是一个不认字的人，却同样被称为圣人，这不是一件非常奇怪的事情吗？非常让人震惊的事情吗？我们谁不比他有文化呢？那么真正的文化是什么呢？实际上是善良，是那份对生命的尊重和珍惜，那才是真正的文化，用这个标准衡量，我们今天的中国能有几个有文化的人呢？

    在中国大陆，教育居然成为产业，大学扩招为了挣钱，把百姓兜里的钱都给掏去上大学了，那不叫有文化。年轻人搞对象都不会搞，搞完了最后也老是打架，叫什么有文化？文化都是合道的，古代的读书人，不光会念书，说治个病也能抓个药方，什么事能能给人说出点儿什么道理，读圣贤书，真正能讲出道理的，他也会遵照这个道理去做，他是一个幸福的人。我们今天多少老师自己不幸福，他怎么能教给孩子幸福呢？所以我们大家一定为自己的幸福学习圣贤，不只是为孩子做幸福的人，当然作幸福的人一定要善良，把自己的私利、私情放下一些，我们就幸福了。大家学习武训精神，事业就会成功，人生就会幸福，未来就会美好。

    1951年，在大陆电影《武训传》遭受大批判以前，中国不同的社会阶层，历届政权对武训的态度都是一致的，无论是在满清帝制王朝，还是民选的中华民国时期，甚至就是汪精卫南京日伪政权，就是那样一个汉奸政权，他也是同样尊崇武训。所以在每个政权的时候，武训都是正面的，被人赞扬和受人崇敬的。而且后来武训先生还受到全世界的尊敬，被收入世界教育辞典，因为他不识字所以被称为无声教育家和贫民教育家。

    4、瑞典武训 ：菲斯泰洛奇

    这里顺便说一个瑞士的武训，他叫菲斯泰洛奇，生于1746年，他们的精神应该是一致的。瑞士当时是一个贫穷偏僻的小国，由于菲斯泰洛奇的努力，瑞士的贫民教育得到普及，他的教育成功以后，全欧洲各国的领袖、教育家都去学习，瑞士由一个偏僻落后的山地小国成为一个教育的超级大国。瑞士后来非常美好没有战争，一个人改变了一个国家。所以他被西方人称为“教圣”，他献身教育的崇高精神，被赞誉为“圣心”“圣德”，跟中国圣贤受到的尊崇一样。

    在他的自述里边说：“我一直充当一位受冷落的，意志薄弱的初级教师，推著一辆只载著一些基本常识的书籍，空荡荡的独轮车，却意外地投身一项事业，包括创办一所孤儿院，一所教师学院和一所寄宿学校。做这些事情第一年就需要一大笔钱，可是即使是这笔钱的十分之一，我也难以弄到。”

    但是他最终成功了，改变了一个国家，让一个贫穷落后的小国，成为一个教育的超级大国，变的无比的美好。我们相信在座的各位，两个人一起努力，把一个班变美好，我们大家一起努力，把一个幼儿园变美好，这不是很容易吗？今天我们的物质财富，电脑、投影仪等设备这么先进，成功不是应该很容易吗？那么菲斯泰洛奇跟武训相比，创造了成功的教育和无私的献身精神都是一致的。但是这里的问题是，相比之下，菲斯泰洛奇至今没有被欧洲人忘记，但今天的中国人却把我们无比伟大的祖先忘记了，这是为什么呢？这说明了什么呢？

    5、中国大陆对武训精神的批判、铲除和遗忘

    那么为什么我们大家今天不知道武训呢？

    电影《武训传》1949年之前就拍出来了，后来为了迎合共产党的革命精神，还补拍加了个革命的尾巴，1950年底全国公演，受到普遍好评，场场满座，仅京、津、沪的报刊，几个月就发表了40多篇赞扬文章。1951年，《武训传》在中南海怀仁堂放映，刘少奇、周恩来和朱德等百余中央领导人看了，都说这个电影非常好。文艺界、知识界、教育界和社会很多名人都写了文章，赞颂这个电影。

    但是这事唯独没得到毛泽东的同意，他不高兴了，突然风头一转，马上写了二篇批判文章，上纲上线扣上了大帽子。武训居然成了“封建统治阶级的奴才，农民起义的对头，帝国主义侵略中国的帮凶”，“大流氓、大债主和大地主”，驴唇不对马嘴，这哪儿跟哪儿啊？善恶、好坏、是非都颠倒了。这样一来，很多没有骨头、没有意志，没有武训那种坚定精神的名人，纷纷开始写批判、检讨文章了。没有了一个是非标准，翻来覆去，文化艺术名人郭沫若、田汉、夏衍等，立刻由赞颂马上改为检讨批判。演武训的著名演员赵丹，导演孙瑜，后来都受很大的冲击、批判，40多人受到牵连。

    中华传统文化在文化大革命遭到大破坏，给绝根了、断开了，而最早的对传统文化思想的大批判，就是从1951年批《武训传》开始的。大家看，圣人武训，从清政府、军阀到民国政府，到汪伪政府都是赞颂的、崇敬的，再甚至到共产党初期的政府都是称赞的，“伟大领袖”毛泽东一个人，一下就翻过来了，美丑不辨，善恶不分。中国人静静的理性反思几十年的当代历史，就是这股邪劲儿愈演愈烈的过程，到现在这个东西并没有根本解决，以史为鉴，中国人不该深刻反思吗？

    武训被毛泽东批判了以后，中央成立调查组，江青是组长，到山东去调查武训。有个叫李汉邦的老人，八十多岁了，在山东巡抚张曜手下当过兵，听说北京来人调查武训，张口便说：“武圣人是个好人啊！他一辈子吃苦耐劳，攒钱为穷人家的孩子办义学，大好人哪！”当地干部赶紧凑到他的耳边悄悄的说：“武训挨批判了，说话要注意！”后来中央调查组再问时，老人便说：“什么？听不清，你们在说啥？我耳朵聋，听不到啊！”他不能亏着良心说不好。怎么能说不好，说他什么不好呢？耳朵聋听不清了，心凉啊！

    文化大革命时就更坏了，武训遭到挫骨扬灰之灾。1966年夏天，山东冠县的红卫兵们拿着铁锤、榔头、钢钎，高喊着“破四旧，立四新”的口号，砸开了他的坟墓，挑出残存的尸骨，用锤子细细地砸碎，连同腐朽了的棺材底板一起放火焚毁了。武训的汉白玉雕像、“义学正”匾额均被砸毁。你说红卫兵怎么对这样的人这么恨呢？我们优秀的祖先，这样一个中华民族的伟大祖先，我们教育界一个特别的榜样，因此再也没有人知道了。他不认字又没钱，就愿意别人家的孩子好，自己不怕吃那么多的苦，在哪个民族、在哪个时代都是受人崇敬的。我们谁跟他学一点不好一点吗？可我们连知道都不知道了，太可悲了！中华民族的大悲哀！

    现在我们大陆的校长、老师都不知道他的名字，更别提继承、弘扬他的精神了。作为武训来说，他就是“捧着一颗心来，不带半根草去”，他不想大家怎么样记着他、崇敬他，他只是把苦默默的留给自己，让大家受益，但是我们中华子孙，不记的这样无私利他的圣人，是不是亏良心、没良心。要真想讲依法治国、以德治国、中华民族伟大复兴，那就从纪念武训这样的伟大祖先开始吧！

    6、把武训先生解放出来

    这是陶行知先生写的一段《武训颂》，也是对武训精神的一个总结，对武训一生概括的非常好，大家一起读一下：

    武训颂

    陶行知

    朝朝暮暮，快快乐乐。一生到老，四处奔波。
    为了苦孩，甘为骆驼。与人有益，牛马也做。
    公无靠背，朋友无多。未受教育，状元盖过。
    当众跪求，顽石转舵。不置家产，不娶老婆。
    为著一件大事来，兴学，兴学，兴学。

    好，我们为武训先生、为陶行知先生鼓掌！我们的心啊，如果更多的老师和他们的心融在一起，我们的孩子就有希望了，我们中华民族的未来、人类的未来就真正有希望了！平民教育家陶行知先生在四十年代，被人家批判了，甚至连带着把武训也批了。陶行知先生就写了这么一篇文章，叫做《把武训先生解放出来》，这篇文章是四十年代写的，七十年后的今天看来，依然能够有着震撼人心的力量。

    “我要声明：武训先生不属于我们的小圈子。他不属于一党一派。他是属于各党各派，无党无派。他是属于整个中华民族。他是属于四万万五千万人中之每一个人。”陶行知先生说的非常好，武训是无私的圣人，他代表的是普世价值，人类共同的人性本具的善良美好，对任何社会、任何人都是有利无害的，他超越于党派，哪个党派也无权否定它，哪个国家和民族也不会否定他！

    这个《千古丐圣 武训兴学》，第一次是给我们自己的老师们讲的，我比这次流泪流的多多了，真的是泣不成声。武训，这样的人不应该成为我们的好朋友吗？不应该成为我们的良师益友吗？我们没有这样的朋友是不是我们的遗憾？他无求于我们，但我们不应该忘记他。在社会上公开的讲，我这是第一次，我们有这么多老师知道了圣人武训，听到了他的伟大事迹。希望在听的过程中，您的心会不止自己那一个班那么小，您的一个幼儿园那么小。作为一位教育者，我们对天下、对未来都是有责任的。当然具体就从您班的孩子开始，让我们的孩子知道这些圣贤，知道传统文化的美好。把这些道理讲给我们的孩子，把屈原、岳飞和康熙和武训等告诉给孩子，让他们从小就知道这些圣贤，让这些美好的圣贤伴随他们成长，多好！

    今天的社会、今天的教育，为什么那么多矛盾？因为我们的教育离开了这些圣贤。上下级关系、夫妻关系、师生关系等等都是混乱的，人自身排解不开。如果有这些圣贤做榜样，以这些圣贤做参照，我们大家一定能够更加的幸福，这也是我们这次讲武训兴学的目地，我们希望您明白什么是真正的幸福。我想让大家都听明白了，其实您放下自我一分，您就更加善良一分，您就能多一分幸福美好。不为了别人的夸奖而多为孩子的幸福，您付出一点儿，孩子就会收获一点儿，您也会非常幸福。我们学习武训无私为他人的精神，多用微笑来给孩子美好，我们不应该做的更好吗？

    讲伟大的武训，我真的这样想，愿意跪着给大家来讲这样的课。但是不能，大家想是不是？如果有人跪着这样讲的时候，听的那个人还无动于衷，他怎么能叫人呢？我们是教师，我们都有良心，我们不能要武训先生跪着来求我们。我们作为老师是伟大的，我们身上有责任，我们只需要拿出我们一点课余的时间，也不是让大家什么都不顾，我们和家里人一起创造幸福美好，把这个幸福美好传递给孩子，占用一点私人的时间，来更多的钻研一点教学，这不是很美好的吗？这个过程多美好。如果有了这种神圣感，您的亲人都会支持您的，家庭也会更美好的。

    今天您有缘坐在这里，我真的是拜托大家，我们一起用我们的心把武训的精神传承下去。今天我们就几十人，不多，但是毕竟六十年以后，圣人武训又在中华大地站起来了，又在我们心中立起来了，不在于人多少。不止一次有人对我说，你讲的人家有三分之一能听明白就不错了，意思是你费那么大的劲干什么，别费那么大的心力。我挺傻的，也像武训似的，我就觉得做一个善良的人，做事多考虑别人，我就讲的这些，很简单，大家谁都能听明白。说能有三分之一听明白就不错了，三分之一能听明白也挺好啊！说明武训还活着，我们中华民族还有希望，人类还有希望，我们和这样的圣贤在一起，多么幸福！

    最后，我想咱们大家一起把陶行知先生的这篇文章读一遍，用我们的心呼唤更多的中国人和我们一起学习圣贤，坚守道德，弘扬正统文化。好，我们大家一起洪声朗读：

    把武训先生解放出来

    陶行知

    “无论是主动的把武训先生画入我们的小圈子，或是被动的让大家把武训先生向我们的小圈子里推，都是因为我们有了小圈子所以连累了武训先生也被封锁。

    我要声明：武训先生不属于我们的小圈子。他不属于一党一派。他是属于各党各派，无党无派。他是属于整个中华民族。他是属于四万万五千万人中之每一个人。

    让我们把武训先生从我们的小圈子里解放出来吧。让武训先生从我们的圈子里飞出去，飞到四万万五千万人每一个人的头脑里去，使每一个人都自动的去兴学，都自动的去好学，都自动的去帮助人好学，以造成一个好学的中华民族！”

    谢谢大家！

    （讲于二零一二年七月）


后记 学习圣贤武训 认清共产邪党

       一、学习武训 认识圣贤 感悟中华正统文化的美好

    1、圣人武训告诉我们善良、无私和正直：

    武训，为了别人家的穷苦孩子能上学，一生行乞，吃苦无数，不娶妻，不生子，兴办三所义学，可以跪仁义乡绅、跪老师、跪家长、跪学生，但是不跪巡抚、不跪皇帝，真是圣人，大公无私，大慈大悲！

    2、圣人武训告诉我们自信、坚定和专注：

    武训，没有名字，大字不识，赤贫之身，一生行乞，积钱万贯，成功兴办三所义学，真是圣人，鼓励所有的人：“天下事有难易乎？为之，则难者亦易矣”！

    3、圣人武训告诉我们给予、舍弃和永恒：

    武训，没有名字，大字不识，赤贫之身，一生行乞，却被载入正史，生前帝王褒奖，死后各种政府官民纪念，真是圣人，给大家师范：“大德不官，大道不器，大信不约，大时不齐。”

    4、圣人武训告诉我们幸福、美好和超越：

    武训，没有名字，大字不识，赤贫之身，一生行乞，知难而进，向苦而行，快乐吟唱不断，信心勇气超凡，真是圣人，为大家演示：以苦为乐的境界，无愧无悔的人生，含笑归天的坦荡。

    5、感恩中华圣贤先祖：

    圣人武训，还有蔺相如、廉颇、韩信、岳飞等，他们大善大忍，正直无私，敬天礼神，信仰坚定，志向高远，福泽苍生，坚忍不拔，持之以恒，让我们看到什么是真正的道德高尚，什么是真正的伟大圣贤！

    无数的圣贤在创世主的带领下，开创演绎的五千年中华正统文化，真正是：博大精深，美好无比！

    二、从毛泽东批判《武训传》认清共产党的邪恶本质

    1、毛泽东批判《武训传》之前

    （1）满清政府是帝制，是非汉族政权，对圣人武训，皇帝御赐“乐善好施”的匾额，清廷授以“义学正”名号，赏穿黄马褂。将其业绩宣付国史馆立传。1903年山东巡抚衙门，修茸陵墓，建造武训祠，并立碑为纪。

    （2）北洋政府，军阀混战时期，对圣人武训，将其事迹以“列传”形式编入《清史稿》，开正史为乞丐列传先例。

    （3）中华民国时期，山东教育厅长重建武训祠，还立了武训汉白玉雕像。1932年，山东省主席韩复榘建造 “武公纪念堂”，还有两个“武公纪念厅”。

    1934年，纪念武训九十七周年诞辰活动，社会名流纷纷以题词、诗歌、散文、传记等方式颂扬武训。蒋介石亲笔题写《武训先生传赞》，于右任题词：“人伦师表”。

    1945年在重庆纪念武训诞辰一百零七周年活动，社会各界名流1000多人参加大会，郭沫若、陶行知、柳亚子等著名学者到会宣讲。

    《义丐武训传》、《武训先生年谱》、《武训画传》等书作也大量出版，武训事迹被正式列入教科书。全国出现了三十多处武训学校，还有武训出版社、武训街、武训巷，堂邑县还更名为武训县，柳林镇更名为武训镇，山东名录称之为武圣人。

    （4）汪伪汉奸政府对圣人武训都是赞颂的、崇敬的。

    （5）共产党初期的政府都是称赞的，电影《武训传》全国公演，普遍好评，在中南海怀仁堂放映，刘少奇、周恩来和朱德等百余中央领导人看了，掌声不断。文艺界、知识界、教育界和社会很多名人都写了文章赞颂。

    ……

    2、毛泽东批判《武训传》

    一边说从来就没有救世主，一边说自己是人民的大救星的“伟大领袖”毛泽东，批判一个去世的乞丐竟然这么下功夫，武训居然成了“封建统治阶级的奴才，农民起义的对头，帝国主义侵略中国的帮凶”，“大流氓、大债主和大地主”。

    3、毛泽东批判《武训传》之后

    周恩来检讨。文化艺术名人郭沫若、田汉、夏衍等，立刻由赞颂马上改为检讨批判。演员赵丹，导演孙瑜，都受到批判，几十人受到牵连。

    1966年，文革红卫兵砸开武训坟墓，挑出残存尸骨砸碎，连同棺材底板一起焚毁，汉白玉雕像、“义学正”匾额均被砸毁。

    4、历史的反思 理性的分析与思考

    各种政府包括汉奸政权也尊敬武训说明什么呢？

    首先，武训的无私大善是代表一种人类的本性，具有普世公认的价值。无声教育家，全世界也对武训是赞扬的。其次，汉奸政府，我们可以说他是坏人的政府。对比之下，可以看到：

    首先，中共是反普世价值的，是与人的善良本性为敌的，说它反人性、反人类，一点不为过。第二，它比汉奸政府更坏，其实是更邪，因为它不是坏人政府，它是魔鬼操纵的邪恶政权。只有在那套魔鬼邪说中，圣人武训才被妖魔化，成为坏人，成为比一般坏人还坏无数倍的坏人。孔子就是被这样评价的，其实对尧、舜、唐太宗、岳飞、包公等古代圣贤，它们都是这样评价的。刨坟掘墓，挫骨扬灰，可不是只对武训，或哪一地区、哪一类别的一部分人，是包括伏羲、炎黄等所有的中华圣贤先祖的。对圣人刨坟掘墓，挫骨扬灰，正常人类绝对干不出来，坏人也不会如此，这是邪灵魔鬼所为。说毛魔头，有人还不能接受呢，其实是真相，中国人该清醒了，你被魔鬼害苦了，是该你自己亲手揭开它画皮的时候了，《九评共产党》发表十年了，一亿七千多万中国人觉醒了，你还不该清醒了吗？

    再从批判的过程看一下，刘少奇、朱德可以说是共党领袖了，可他们和一百名中央干部加起来，再和所有各界名人加起来，再加上全国民众，再加上之前的各类政府，所有这些加起来，也敌不过一个毛泽东，它就敢冒天下之大不韪，胡批、疯狂批武训，这不太邪性了吗？武训是善的，共产党是讲斗争、革命的，崇尚暴力，嗜血，是毒的、恶的，毛魔头利用了共产党邪灵，共产党邪灵利用了毛魔头，所以再多的人也敌不过它。这就是共产党和魔头的邪恶本质。

    十年文革浩劫的开始，毛魔头炮打司令部，就是批武训的重演，只不过，武训早被批倒了，该轮到自己人刘少奇了，死的多惨啊。朱德也是一样没少挨批，最后死的不明不白。郭沫若等文人也一样，想在魔鬼圈里苟且偷安，不可能，三个儿子被迫害死。历史要给机会重演，他们要在毛魔头批武训时维护武训，维护真理、正义，他们的生命、他们的幸福才有希望，毛魔头批武训前，他们是说赞扬的，说明他们还有本性、还有人性，但是在批判圣贤的自保中，人性越来越少，魔毒越来越多，地狱越陷越深，害人害己，这就是向邪恶妥协，跟着魔头走的下场。认清中共邪党啊！

    再看今天，江魔头迫害法轮功，七个常委六个不同意，各部委也不同意，前人大乔石委员长在广东的调查结论“法轮功有百利而无一害”，国家体委东北大面积调查的正面结果，面对这些加起来，邪气冲天的江魔头它不怕，就甘冒天下之大不韪的打压，与毛魔头批武训，发动文革完全一样，共产邪灵与魔头互相利用。十五年了，回头一看，王立军、薄熙来、李东生、徐才厚、周永康，跟着魔头拚命干的，风光一时，恶报又是何其速啊！人间一台戏，都是为让你看的呀，快快认清中共邪党吧！快快摆脱共产邪灵吧！

    圣人武训过去给了中华儿女很多很多，今天他的无私大善仍然能够帮助你认清中共邪党，他的死后荣辱也都是在帮助你认清中共邪党，圣祖的护佑依然还在，你认他为祖先吗？你当他是圣贤吗？认他你就有希望。写到此，为神传文化的伟大神奇而感叹，为创世主与神佛的洪大慈悲而感动！

    感恩圣人武训！感恩中华圣贤先祖！感恩慈悲的神佛！感恩伟大的造物主！

    三、做中华儿女 不做马列子孙 勇敢退出邪恶中共

    马列撒旦魔教，以神为敌，毁灭人类，遗祸世界；毛江中共邪党，披中国人皮，集魔匪于一身，察其前后所言，观其历史所行，绝非我中华子孙同类，毁灭中华正统文化，宣传无神邪论，对我圣祖先贤，大仁高德如武训、岳飞、唐太宗、轩辕黄帝等，恨之入骨，刨坟掘墓，挫骨扬灰，残害神州中华儿女无数，罄竹难书，天怒人怨，恶贯满盈，人神共愤！贵州平塘，石破天惊，“中国共产党亡”天警世人，王立军、薄熙来、李东生、徐才厚、周永康、曾庆红等江家帮连连恶报，今已直指魔头江鬼，天灭中共，过程之中，真真切切！

    机不可失，时不再来！

    可贵的中国同胞，认清中共邪恶本质，摆脱邪灵控制，认祖归宗，做中华儿女，不做马列子孙！勇敢退出中共，选择美好未来，正当其时！

    感谢法轮大法弟子，付出无数，传递真相！牢记九字真言：“法轮大法好！”“真善忍好！”

    二零一四年八月


上善若水

          我们讲过厚德载物，讲的古人为人处世的原则和方法，其实过去的人在这些方面非常简单，他们就是这样做的。可是到现在，其实有些方面已经是非常混乱了，尤其是传统道德方面有许多东西都丢失了。人与人之间就应该有这样的温暖，讲这些也希望大家来传递这些温暖。我们讲的不是什么高深的知识，而是心灵的沟通。有的老师拿着笔记本，您愿意记就记一些，不愿记就不记，希望您能心领神会，今后您人生能够更加幸福，这是我们的目地。

    我们讲座的目地，是希望您将来能带给您的亲人、孩子更多的温暖。大家是老师，我们在这里进行心灵的沟通，我们和古圣先贤进行心灵的沟通，将来您在上课的时候和孩子也有一个心灵的沟通，当然今天我们幼儿园食堂的、后勤的所有人都来了，所以不止是说我们的老师，包括我们厨房的师傅也好，或者是我们打扫卫生的师傅也好，其实也都可以和孩子、和我们同事之间有一个很好的心灵沟通。

    上次厚德载物其实是从教师的角度讲的，但讲到学习、教育的时候，我们更多的讲到的是婚姻、家庭，就是说我们作为一个人，不光是在课堂上作为一个老师，生活中还有许多的角色。我们大家在课堂上给孩子讲了很多诗、很多故事，也讲了很多的道理，其实有些基本的道理大家都知道，可是做到却非常不容易，那些童话故事讲的内容多纯净，道理多浅白，但是我们回家面对丈夫的时候或面对婆婆的时候真能做好了，真的是很快乐，今天您能做到像白雪公主一样善良对待别人，说起来真是很了不起的。

    再有厚德载物主要是从德的角度去讲的，当然我们讲的也挺快的，这一下就讲道了，这个道和德，现在大陆有人把他当成只是做好事了，甚至更低俗化的，说什么猫有猫道狗有狗道的，其实道和德是非常神圣的，传统文化中德有一部分体现的是做人的标准，它是道的一个体现，这个道它无形，看不见摸不着，所以它体现出来的时候更多的体现在德上。今天我们讲的大题目是：上善若水。老子用这个水来形容道，因为人直接是看不见道的，但是这水最像这个道，那么主要讲的是上善若水、道法自然。

    首先和大家说，我们不是讲《道德经》，只是讲“上善若水”，因为老子说这一句话叫：上善若水，所以今天咱们主要讲传统文化中常常说到的道。上次咱们讲厚德载物、至善至美的时候，大家说起了这个水，现代许多人把它当做知识在研究，而我们讲的不是知识，而是水的精神、道德内涵，都是得用我们内心去感悟的东西。

    我们幼儿园的园标设计的非常漂亮，里边就有水。这个水就是上善之水。因为是园标，我们大家都跟它就都有很大的关系了。这个园标，画在墙上，印在笔记本、印在衣服上都有，美好就常伴在您的身边。我们强调不要把它变成一个符号，外在形式上的东西，而要变成我们内心的美好，与这种美好外在的一种体现。

    关于这个道，我们从三个方面来说，第一是上善若水，强调的是一个善；第二个是为道日损，那你可以说是舍、忍、俭都可以；第三个是真水之美。咱们分这三个方面详细的讲。


一、上善若水

         首先我们讲善，就是水的一个特性或者说道的一个特性，它就是善。大家知道水可以生养万物，我们身体里也有许多的水。道生万物，这个水它就带有道的特性，所以水的最大的特性就是善，它好生，就是生养、滋润生命，滋润万物。不管你是动物、植物等等这样或那样的生命，它都给与你滋养，所以这是特别大的一种善，滋润生命，就是生物、润物、善育万物。

    有一首诗叫：“好雨知时节，当春乃发生。随风潜入夜，润物细无声。”及时雨，他说的是春雨。大家注意，就是春雨，这个春天跟大家联系挺紧密的，因为我们是幼儿园，其实孩子就像春天的花朵，他还很脆弱，要是初中生、大学生就大一些了，他有一定的承受能力了，这小孩儿就像小苗似的，非常的脆弱。假如是一棵小树，你碰掉一片叶子，没事；可要是棵刚出土的小苗一共就三片叶子，你再碰掉两片叶子，它就活不成了。

    那么这个“好雨知时节”，就是春天的雨，它特别好，因为它滋润万物，在生命最需要的时候，“当春乃发生”；而且它要“随风潜入夜”，悄悄的、静静的来了，还是在夜里；“润物细无声”，给予了别人好处还不需要别人知道和感谢，是不是这个意思？是这样的“润”。那么我们今天给别人好处的时候，是不是也要像这种润？就像我们老师给与孩子的时候更应该这样，因为孩子他幼小。

    比如我们老师互相之间有的时候说重了，问题可能不是那么太严重，大家都是大人了，承受力比较大了。可是孩子小的时候，你得非常细心的呵护他这幼小的心灵，就是说话的时候要非常柔和，而且说的时候要“好雨知时节”，在好的时机，适时、适度的教育他。所以这种春雨，这种滋润，我们老师说的话和行为，应该是这样。刚才我说就是咱们平时班里老师拿一把笤帚或者你们俩临时这种配合，其实都在教育孩子。我们有的老师有时候急了，就冲孩子嚷一嗓子，是不是有的孩子会吓一大跳。但是有的老师见到孩子就非常有礼貌，孩子也都见到他也都特别有礼貌，形成一种风气，这种环境的影响。所以这里边要默默地滋润、慢慢地润物，而不是敲锣打鼓的送好东西。

    再有就是说水善利万物，这方面不用多说，咱们反过来看，没有水，这个世界是什么样子，大家想的出来吧。

    有一句话叫做“太上不知有之”，他是说到一个王治理天下的时候，有这么几句话，就是有这么几种境界。第一个境界叫“太上不知有之”；第二个叫“其次亲而誉之“；第三个叫“畏之”；第四个叫“侮之”，侮辱，最不好的国君，老百姓侮辱他，就是不尊敬他、骂他。那么领导也一样，老师也一样，有对孩子非常不好的老师，家长有骂这老师的：这老师教的什么，老训我们孩子，我们孩子尿裤子也不给我们孩子洗……，就是这种侮辱的侮，即是骂。那种昏君肯定要被骂。

    刚才我说有人一到过节就胡吃海塞的，那“胃国”人民就得骂他，处理不好这个关系，人家不就得骂他昏君吗？是不是对国君有咒骂的？对领导也是，园长不好的时候，有人心里边也骂他。这个侮之就是骂他，当然昏君还有挨打的、流放的，甚至掉脑袋的。现在国际法庭审判了几个独裁者了，有的最高领导人在许多国家被控告，都是这类的。

    那么比这骂要好一些的“畏之”，就是怕他，虽然不骂，但是他没有亲近感。我见到有这种情况，老师一见到园长在这儿，或者见到园长来了，远远的从一边绕过去了，有这种情况吧？不是说咱们园长，但是说你有这种情况，其实别人也有，小朋友见到老师也有绕开的，家长也是。你见到一个半生不熟的人，有时候好久没见面了，你为什么绕开？假如是你好朋友，你会那样吗？不会，所以这是第二种情况，他对国君来讲，一个是骂国君，有的领导人，大家就都骂他，但是有的领导人，大家就是害怕他，不骂他但是躲着他，惹不起躲得起。

    再好的一个境界就是“亲而誉之”，我们的领导，我们幼儿园的园长可好了，老带我们各处旅游去，给我们发奖金，特好！这就是夸他。愿意和他在一起，就是亲近他。这是让人亲近的领导，他给人温暖，给人好处，当然还有让人非常尊敬的领导，给与别人道德的指导、引领，让人感动。特别好的，“为政以德，譬如北辰，居其所而众星共之。”

    那还有一个更高的境界，为什么今天讲道呢？假如一般说幼儿园的园长够好了，但实际还有比这好的，就是“太上不知有之”，最好的你不知道有他，我们骑自行车的时候，自行车要没毛病，我们就觉不出自行车来，叫人车合一，要咯噔一下，你知道哪儿出毛病了，你这脚蹬子有毛病的时候，就觉出脚蹬子来了，对不对？你骑自行车，应该觉不出脚蹬子来，如果你要觉出有脚蹬子来了，你觉得我自行车上有脚蹬子，说明什么？脚蹬子出毛病啦！这道理很简单。

    咱们在座的现在谁感觉到自己心跳？当你感觉心跳的时候，你就不舒服了，严重的这人就要送医院了。你感觉到他的时候，他已经有问题了。有谁天天夸自己的心脏，我的心脏可好了，我的眼睛可明亮了，我的耳朵可好了，你会夸吗？你想不起来，今天我们听这样一个好的课，我们会夸耳朵吗？“谢谢耳朵！没有你我就听不了这样好的讲座，谢谢！”你想不起来他，这是最好的，他有毛病出现才让你感知到的。一个国君，咱不知道国君是谁才特别好，咱们知道国君都肯定要夸他或骂他，因为什么？他肯定给你好处了或者招惹你了，是不是这样呢？

    所以《道德经》里边说最好的君王就是让人感觉不出来，就是他的大善。或者换一角度，比如说人家就觉得这幼儿园的老师好，那就是别的幼儿园不好；假如俩老师一个班，这家长说“这王老师可好了！特别特别好！”什么意思？那个老师差点儿，就是这意思，假如我们幼儿园每个老师都特别好的时候，那家长不会说这句话，大家明白这意思吗？就是他所有的孩子送到每个幼儿园、每个学校都是温暖的，他就感觉不出不温暖了。

    但是今天我们幼儿园能做好了，应该他到我们幼儿园感觉不一样，因为有的上过好几个幼儿园，“老师，我换了好几个幼儿园，就你们幼儿园最好了！”那么你们的最好，就说明那几个不好，它是有对比的。所以这里边老子讲的是道，超越了好和坏二的层面和一的层面，他超越了可感知的范围。以后谁要是当园长了，当得特别好，你们都不知道园长是谁，园长没在，你们都不知道，天天不来你们都不知道。这是开玩笑啊！

    咱们的心脏，咱们身体的其它部分也一样，你感觉不到它，就是它特别好，它默默无闻的给我们工作，是不是这个道理？这就是那个道，我们经常今天夸什么的时候想不到“道”，我们说刚才说你夸园长好的时候，说园长发我们奖金了，你说感谢老天爷发你奖金了吗？是说这个意思。孝顺、尊敬、感恩自己父母的时候，我们想到父母的父母的父母没有；那当感激自己祖宗的时候，那祖宗该感激谁啊？

    就是上次我们讲的，是不是感恩厚德载物的大地母亲呢？因为大地母亲，我们刚才说像我们的心脏一样，我们想不起夸大地母亲的时候，因为你感知不到他的给予。那么大地我们还能感知到，大地、包括天空都能感知到，但是那个道它就在无时无刻的在给予你和保护着你，你的生命都是他给予的，但你却看不见、感知不到，这是不是最大的善，最美好的善。这是有不同境界的。咱们讲道了，咱们推理推到这儿了，顺便讲讲。

    所以大家应该像那个“太上，不知有之”,就像你家里边，你的婆婆特别好也好，妈妈特别好也好，但是你都感觉不到，就是特别好，当你需要的时候，他就出现了，你一有需要的时候，他就出现了；你不需要的时候保准没在这儿，不烦你，不打扰你，不影响你。这是一种境界，咱们只说这种境界，你不管说你达的到达不到，你知道有这样一种高境界。因为老子他是一个大觉者，所以他看事物看的范围是不一样的，看的境界也是不一样的，所以这里边，善待万物，这种给予别人却一点都不需要人家知道，多伟大，这个道就是这样的。

    水还有一个志向远大、百折不回的特性，就是心境，心境这方面，百折不回。所以有句诗叫“百川东到海，何时复西归！”一般说到河的时候，跟着会说到时间，“百川东到海，何时复西归，少壮不努力，老大徒伤悲”，这里说的时间，就是大家珍惜时间，时间一去不回头。百川东到海，我们不说时间，你哪儿见过河往回流了呢？这些水在咱们中国来说，一般说都是流向东海，势不可当，挡都挡不住。人应该立志，人应该有一个远大的志向。

    说到百折不回，咱们中国历史上留下美名的那些伟大的人都是这样的，志向高远，百折不回。大家知道最典型的一个例子就是《西游记》，大家知道唐僧西游，历史上有玄奘西游，玄奘西游前，他就立志不取真经，绝不东退一步，这就是立志，那么唐僧走十多年，到印度取回佛经，那经历的非常非常多。这个百折不回，其实古代圣贤都是这样，大家还知道鉴真东渡，在大唐的时候，鉴真东渡日本六次，最后双目失明了。这些伟人做成每一件事情都非常不容易，但他们都是正信坚定，无私无畏，不屈不挠，坚定向前，所以才能流芳千古，让人敬仰，他们都跟这种水的这个特性是一样的，百折不回。

    就说“撼山易撼岳家军难”吧，大家都听说过这句话，这是金国人说的，岳飞的岳家军，是咱们中国人的骄傲，一提起爱国就是岳飞、文天祥，前几年大陆教育部居然有人想把岳飞和文天祥从爱国英雄的名单里给撤下来，招来网上一片骂声，最后没敢动。那岳飞“还我河山”，“精忠报国”，他可以把这个字刺在身上，这就是一种志向。今天如果没有岳飞、屈原这些圣贤，我们的社会就一定会非常的混乱，这些精神为什么留下来？他们的志向都是非常远大的，非常了不起的。

    可是今天的中国人受邪见的毒害，不但不感觉他们的伟大，反而随便歪曲他们，比如说岳飞等愚忠，意思是说他忠于坏皇帝。实际上岳飞不是这样，他要尽忠报国，他更多的考虑的是老百姓的利益和国家的利益，他不是忠于哪一个皇帝。还我河山，大家知道南宋的高宗皇帝赵构后来为什么他非得害死岳飞？就是岳飞跟别人都不一样，岳飞特别的正，太正了！当时的将领里边，有的人打了一仗成名了，就吃喝玩乐，也没人管。那些将领个人的修为都没有岳飞好，岳飞一生没有打过败仗，待人也特别的好，因为他太正了，那皇帝实际上是妒嫉他，才把他害了。今天有人歪曲说岳飞愚忠，忠于皇帝赵构，不是这样的。

    岳飞就是要在中华民族历史里边，留下这个精神，即使死了也展示的是忠。我们中华民族因为有这个忠，才使国家有凝聚力，人们说起爱情不是讲忠贞吗？忠于祖国，这些最美好的品质留下来，我们幼儿园也是，如果大家反过来说都不忠，各干各的，是不是就是一盘散沙？那么岳飞他想留下的就是这个东西，所以现在的金国，就是现在的东北人，是不是也纪念岳飞，也尊敬岳飞，就是他这种精神，他要留下这种精神，这是他的理想、愿望。所以这里有一个关键的问题就是岳飞在临死的时候，就义的时候，他说了一句话叫：“天日昭昭！天日昭昭！”那么有人在评价的时候，就觉得岳飞在喊冤，昭雪的昭，就是向老天喊冤。

    但是岳飞说的是“天日昭昭”，他说的可不是“冤枉啊冤枉”。天日昭昭，也就是说天理非常的清晰明白，就像天上的太阳，光明朗照，有时可能被乌云遮住，但短暂的时间一过，乌云尽散，世界依然一片光明。善有善报也好，恶有恶报也好，就是这道理。岳飞留下的，为中华民族留下了非常伟大的精神，所以我们才为有这样的圣贤祖先而骄傲。一提到圣贤，大家都会心生敬意，我们中国人在火车上遇到了，说您贵姓？我姓岳，岳飞的岳。没有人说我叫秦桧的桧，没有这样说的，甚至于说叫桧的人后来就很少，基本上没有人叫这个名字，所以有一个对联叫“青山有幸埋忠骨，白铁无辜铸佞臣”，那个山埋这样的一个人，它都觉得荣幸；那个铁倒霉了，天天在西湖那跪着，还让人唾弃，现在当文物保护起来了，不许吐吐沫了。

    那么他留下这个精神的东西，老子《道德经》有这一句话叫“死而不亡者寿”，那你说他死了吗？大家在读《离骚》的时候，可以就像跟屈原谈话一样，就像一个好朋友在跟我们聊天一样。假如有朋友在美国写了一封信，和我们沟通的话，你就觉得与他在心灵沟通。所以老子说“死而不亡者寿”，这些圣贤的光焰直到今天还在鼓舞着人，所以他的志向是不是很远大？他们是维护一个苟且偷安的朝廷吗？不是，他是追求真理，他们在维护中华民族的纯正至善的正统血脉。

    因此我们大家在追求真理的上，也应该更加坚定，这样才叫道。因为过去古人没有求知识这个概念，一般都叫求学、求道、学道，所以大家要追求真理、坚持真理，这时候，你可能就会遇到很多的波波折折，你都不要怕那些困难。假如你的理想就是当一个老师，挣那点工资，可能难度并不大。如果你想当一名受每一个孩子都欢迎的老师，是不是就难了？非常难，这里就会遇到各种矛盾，而在这种矛盾过程中，你觉得这目标对不对？你是为了孩子们好，为了整个幼儿园好，那么这就是好，你就应该坚持。

    什么叫好？作为教师，对孩子好，对社会有益的，对我们幼儿园整体有益的我们就去做，应该是这样。这样不拿一个人来当做标准的时候，我们这个整体就非常的有力量。那么过去的古人，他有更高的把握，大家都去追求这个道、这个真理，大家从更高的角度，有一个共同的目标，这个力量非常大，所以才有孔子说的有朋自远方来的“朋友”，志同道合，这样共同追求这种真道的，才是朋友。

    如果我们大家都共同追求一个更加美好的精神，我们的世界就会更加美好，就像刚才说的，那个道是最简单的，我们说道的特性是什么？就是善，简单的说就是善，如果我们大家都追求善的情况下，那么会不会出现你那个配班老师不理你呢？或者那个家长误会你。如果遇到这样的事了，这时候的你还能坚持那个善吗？是不是这个问题？就有这样的问题，有时候你就会遇到这样的问题。如果你还能够坚持，你就了不起，你就真的是善，所以水的一个非常重要特性，我们说就是善。


二、为道日损

         为道日损，这个很多人就不理解了或者很难理解了，刚才包括说的“太上不知有之”，如果大家能理解，你对传统文化就不是一般的了解了，这个就开始进入越来越深入的认识了。为道日损，它前边连着四个字，叫“为学日益，为道日损”，就是我们的学问、学识、知识，我们可以学的越来越多，叫为学日益，一天一天增多。

    我们今天的学习又记了一大本子，学了好多知识，这也是为学日益。但是为道跟为学不一样，我们的钱财，我们的物质都会增长，叫为“钱”日益、为“物”日益，还可以为“官”日益，又当更大的官了，都能够增长。但是为道却和那些不一样，日损，是越来越减损、减少。大家看这很有意思吧？

    拙是什么？就是笨，其实我就笨，不跟别人争，有的人说你傻，是真的，那傻子不跟别人争。老子说：“水善利万物，处众人之所恶，故几于道。”几就是几乎的几，就是接近，所以水最接近道，前边说的是善，善利万物，水善利万物而不争，后边这一句“处众人之所恶”，大家不喜欢什么、讨厌什么？大家不喜欢什么？每人发五百块钱，发他三百，当然他不高兴，是不是这样？这就是“众人之所恶”。假如大家都发五百块钱，只发了你三百，你特别高兴：“发了我三百，发了他们五百，他们都觉得多了肯定高兴。”你这样想就“几于道”了。换一句话叫“退一步海阔天空”，你要想发了我三百，我以为只发一百，还多发了二百，是不是这也是一种心态？

    但是我们在说道的时候，不是像开玩笑那么简单，其实现在很多讲传统文化的人，就是讲《道德经》、《易经》、《论语》的人，他们把它当做心灵鸡汤，就是刚才说你调整一下想法，其实不是，这真的是一种境界，如果你在道上追求的话，真的是一种境界，就是失去。当然说你失去也不一定非得少给你几百元，这样情况很少。我们两个在一个班，我们在一起的时候，你少干一点儿，我多干点儿，“我离家近，你离家远、你家有事，你先走吧！”这是什么？减损，因为他的失去，他晚下班了，他晚回家了，这就是什么？这就是损，你在减损，你休息时间少了。

    上次咱们讲什么叫“德”，你的失去是别人的得到，你是在给予。其实你连这个心可能都没有，就想给别人幸福，这种东西就是减损，所以处众人之所恶，人家都不喜欢这个，你却愿意。有时候咱们生活中会发生一些小事，比如有一天，那孩子磕了，家长冲你就来了，你怎么办？有人就会说：不是我的班或者我干什么什么来的，我不知道。其实当遇到责任的时候，你就抢前一步，古人叫推功揽过，这也是一种损，就是减损，你的名誉受损了，本来我想加班，替他多干点活儿，这孩子碰伤了，你说我多倒霉。其实你不要这么想，你承担下来了，那么家长埋怨你，就不埋怨他了，这都是一种损，很难做到。就是别人不喜欢的你就要，这就了不起了，我说您非常了不起！

    我们说说“承让”，大家知道中国练武术过去常说“承让！承让！”大家知道下棋的时候，有时候这个赢了的人也这么说，“承让！承让！”中国人谦虚，叫别人都是贤姐或者贤妹，称自己则是愚兄。我是愚，人家是贤，中国人喜欢讲这个。不是简单的客套，下完一盘棋了，赢棋的一方客气的说一句“承让”，什么意思呢？不是我棋艺高，是您让着我，有没有这样的事？有没有这样的人呢？真有这样的事，古代这样的事还很多。

    比如汉朝的张良与人下棋，那个人要去投军，那也是一个大将，很有武力的人，路过张良那里就去拜访他。他们俩就下了一盘棋，最后这盘棋就要下完了，如果张良再有一个子，他就可以赢，这子要是放在那儿，他就赢了，这个子没放在那他就输了！张良就输了，张良就认输了。那个人高高兴兴就走了，投军去了。旁边看棋的那个人就觉得挺可惜的，对张良说：“你要再有一个子就赢了，真可惜！”张良就从兜里边掏出一个子来，大家知道什么意思吧？因为那个人要当兵去，他肯定愿意有个好兆头，今天能赢了一盘棋，多吉利啊，他连张良都能赢了，去投军一定会顺利，他高高兴兴的去当一个大将去打仗了。那么张良这种让，是不是一种善良的谦让、退让？所以我们说古人那个承让不是瞎说，人家确实可能是让着他的。

    张良这种做法说明什么？境界，这叫什么？舍己从人，赢了人家这盘棋是好听，但是张良不怕说我输了，为了鼓励对方，因为他要当将军，这叫舍己从人。张良这枚棋子就是不拿出来，甘心输了，输了又不丢一块肉，但却成全了别人，非常了不起。这样有德行的人才能当大官，因为他老想着给予，所以这是承让。练武术也有说承让，练武术他们打完了，赢了的人说声承让。就说一个高手跟一个低手打的时候，你看那个低手，一脚给人家踹一个跟头，那高手就认输了。其实那高手他要当时回一脚就能把对手踢死了，你说他能不能踢这一脚？

    大家听过三七二十八的故事吗？就是有两个人争论一件事，一个人说三七二十八，那个人说：“不对，三七是二十一。”这人说：“就是三七二十八！”那个人说：“就是三七二十一，不信咱问问别人，要是有一个人说三七二十八，我把帽子输给你。”这人说：“就是三七二十八，要是错了我把脑袋输给你。”就找个老先生去问，三七二十一还是三七二十八？老先生听了事情的经过，非常肯定的说：“三七二十八！”那人说这老先生怎这么糊涂啊，等赢帽子的人走了，他又问老先生到底谁对。老先生说：“我知道三七二十一，你对！但要说三七二十一，他就掉脑袋啦！”

    当然这是个笑话，就是说那个承让的意思。不是说你赢了就是真赢了，可能是对方让着你。人家有的武术高手，一脚能给他踢死了，但是因为如果被踢一脚，可能是自己受伤，而如果踢对方一脚，就得把他踢死了，所以人家绝对不出这一脚，所以高手就输了，是不是对方该说“承让”呢？所以中国人讲山外有山，还有说人外有人，天外有天。人生的境界、生命的境界，从道的角度说，是有很高很高的境界的，像登山的台阶一级一级的，如果你能往前走的话，就会体悟到真是这样的。当然你付出越多的话，境界就越高，看的越广阔，你就越美好。

    你想张良这样的事情，别人要是知道了或者老天知道了，会有什么样的结果呢？大家知道幸福的福，“福者佑也。”中国人过新年了，大家都贴福，中国人用的最多的字就是福字，但是这个福字是什么意思呢？在汉朝的字典《说文解字》里，解释是“福者佑也”。福是保佑的佑，那佑是什么意思呢？“佑者助也”，保佑的佑是福，过去福就是得到护佑、保佑、帮助。那什么样的人才能够得到保佑呢？老子《道德经》里有这样的话，叫“天道无亲，常与善人。”天道跟谁都一样，大地生的万物，老天生的万物，它跟谁不都是一样吗？天道无亲，但是他是常与善人，他给予善良的人帮助，他为什么要给予善良的人呢？他给予了善良的人，善良的人会更善良，就能更多的给予别人；给一个吝啬的人，他就躲到一边去了，自己享用而舍不得给别人了。老天还怎么给他，老天那么糊涂吗？

    周公也有过类似的一句话，叫“皇天无亲，惟德是辅”。皇天也是老天爷的意思，皇天无亲，也是没有亲疏贵贱，跟大家都一样，惟就是唯一的唯，是只有一个的意思，惟德是辅，就是他只照顾有德的人，惟德，只有德，只有有德的人，辅是帮助的意思。所以天道是这样的，给有德的人，将来大家也会知道，幼儿园将来谁得了一等奖，幼儿园给个奖励，将来谁给幼儿园赢得好名声了，就给奖励了，叫奖德。上赏赏德，次赏赏功。

    水和五色，这个“和”不是简单的相加的意思，是融合、调和、合为一体的意思，水他能够调和所有的颜色。大家在画画的时候，要用颜色：红色、黄色、蓝色来画。我们在欣赏这个美丽颜色的时候，感觉不到水，但是实际上这美丽的颜色没有水是画不出来的，水在其中起了非常大的作用，是水来帮助、成全了那个颜色的美丽，可是你却只感觉到那个颜色，却感觉不出来那个水，这不就是德吗？不就是道吗？你感觉不到它，我们看到一幅画，说这个蓝颜色真漂亮，这黄衣服真漂亮，你会感觉水吗？其实跟那个水有非常大的关系，水和五色，水和五味，咱们吃盐也不能干吃盐，都熔化到水里边，吃糖也好，水和五色，这都是水的美好，道的伟大。

    海纳百川，有容乃大，大家都能理解，水有这个特性，大海最能容纳，所以像刚才说的大唐盛世，就是因为他能容纳、包容。大家都知道唐朝的诗写的特别好，数量不多，但是后来人很难超越。书法，大家知道写书法，颜、柳、欧、赵，四种楷体，那么前三种都是唐朝的。舞蹈、绘画也是这样，大唐有这样的心胸，他才能博大，就是容纳别人。玄奘西游，玄奘可以到印度把别国的经典变成中国的文化，把别的国家的好东西拿来用，变成中国的东西。鉴真东渡，鉴真可以把中国的东西拿到日本去影响日本的文化，都体现了一种博大的精神。

    今天我们老师，在学习传统文化这些道理，就是在博大我们自己。在这个博大的过程中，咱们的园领导带着大家到这里去参观，上那里去学习，其实都在开阔大家的心胸。所以在这个博大里边，最为博大的就是大家的心，就是希望我们每个老师的心灵，都能够更加善良，更加博大，是不是我们的幼儿园就非常美好了？真的非常美好，因为我们会影响特别多的孩子，这就需要我们大家有海纳百川的大胸怀。

    大家都知道将相和的故事，蔺相如宰相肚里能撑船，他让着廉颇将军，但不是怕廉颇将军。手下人都觉得蔺相如胆小、窝囊。其实蔺相如能原璧归赵，他连秦王都不怕，根本不怕死。还有渑池相会的故事，秦王侮辱赵王，让他弹奏，他哪怕弹一下，这也是秦王命令赵国国君弹琴了，赵王害怕就弹了。蔺相如就拿缶也让秦王敲一下，你要不敲我就砸你脑袋了，秦王不得不敲一下。蔺相如维护了国家的尊严。蔺相如对手下人说：我连秦王都不怕，秦王是最厉害了，我都不怕，我为什么要怕廉将军呢？只不过我考虑的是我们赵国的利益，秦国强，赵国弱，秦国之所以不敢打赵国，就是因为我们能够将相一心，如果自己打起来，不是早就亡国了吗？还有你这宰相、将军个人吗？许多人喜欢争名夺利，以致自相残杀，真是让“亲者痛仇者快”了。

    所以要考虑大局，将来我们大家也要有这种宽容，这个1+1=2，大家也都理解，但是这个社会确实不是1+1=2。就像刚才说的，我们1+1可以大于2，可以创造出很多美好，我们1+1也可以造成许许多多的矛盾、不美好，1+1可以小于2，还可以是负数呢。两口子离婚，两口子离婚他可能留下一段记忆，不可能就是他俩就昨天睡觉了，今天就离婚了，总会留下一些遗憾，留下一些问题，是不是这个意思？不是指说两口子离婚，而是说我们大家在一起，要相互珍惜，就会少留、不留下不好的东西，多创造好的东西，我们应该用善良的心创造更多的幸福。

    有的老师在幼儿园里每换一次配班，都跟人家处的关系特别好，每换一个配班跟人家都非常好，随着时间的推移，这不是就在他的生命里留下了非常多的美好吗？同样的1+1，在生活中却可以是不同的答案和结果。外国人说中国人每个人都是一条龙，合起来就是一群虫，就是说他内耗、窝里斗。大家想想日本侵略中国，日本人为什么能打进来？如果所有的中国是亲如一人他打的进来吗？他敢打吗？他没打进来，自己家里不是在内战吗？日本打跑了，兄弟之间还接着打，这是不是一个值得思考的问题。对于日本人，哪个党派都是中国人；对于一个组织、团体、党派，哪个派都是自己人，怎么还打呀？别的派都打没了，他自己还会弄出精神分裂来，自己一个人在脑子里还跟自己打，是不是太愚蠢了啊！有人崇尚斗争、暴力，最后的结果一定是自己被斗死。

    所以中国古人讲“和为贵”，说1+1，整体凝聚非常重要，就像我们这个拳头，我们这个手，如果我们用五个单个手指头按一个东西，没有多大的力量，当我们攥成一个拳头的时候，我们才能够有很大的力量，一个手指头加一个手指头，是五个手指头加在一起的力量吗？不是，超过一个加一个那种力量的无数倍。所以从这一点上来说，我们大家一起互相的真诚友善，多有力量、多么美好，这可不是假的、给别人看的，那没有用。

    当友善的时候，我们都像兄弟姐妹一样，每天都高兴能够见到面，多好！这才是真诚友善，大家整体的力量，所以要齐心协力。水有一个特点就是齐心协力，几个水珠滚在一起马上就和在一块；两杯水倒在一起，马上溶为一体，不分彼此；百川汇聚，也是一样，没有结党营私、拉帮结派的现象出现，完全形成一个整体。这多好，多值得我们学习、效法！

    水遇到一块儿的时候就合在一起，你看水最软弱，但是水特别有力量，柔弱胜刚强。你一滴水什么力量都没有，做不了什么，但是有一句话叫做“绳锯木断，水滴石穿”，水居然可以把石头打出洞来，它是不是一种力量，神奇的力量？再一个，洪水来了，那房子就塌了，它有这种力量，如果一滴水、两滴水能有这样的力量吗？没有！我们这么多人，大家在一起，形形色色，其实丰富多彩，有缘在一起，把我们每一个人最美好的地方发挥出来，那是无比的美好。

    所有这些归到一句话，为道日损，减损，蔺相如就是损，就是退一步。我们都退了一步，你在道上就进步了。只有在正道上修养自己，还有自己的本分职责，才值得我们努力向前，要是别的事情，都应该退让，因为它有一个方向问题，不在道德上提升，而是追求物欲，那叫南辕北辙。假如一个人找不到方向，在恶的路上走，你走的越快危害就越大，你杀人越多，就判的越重，所以前進它有一个方向，要在道上。

    古人说大道最好走，大家在大道上相互鼓励勇猛精進，我们就越来越美好。所以大家这个损，也是忍，也是舍，你说加减的减也可以，多减去点东西。咱们大家身上的包袱都减一点，回家就高兴了。进家门以前，卸掉包括工作在内的所有包袱，带着快乐，做一个家里的喜神；进幼儿园大门以前，卸掉包括家庭里的烦心事在内所有的包袱，带着笑脸，做一个幼儿园的福神。

    一个媳妇儿回家了，公公婆婆、丈夫、孩子都高兴了，这家真有福气娶了一个喜神，咱们这些女老师，都是家里边的喜神。“我回来了！”带来了一片欢笑，大家高兴地把喜神迎回来了、盼回来了，多好！有的女人一回家，她不进来时，人家都挺高兴的，一见到她，马上脸就绷起来了，这多不好。姜太公的第一个媳妇儿马氏被封为一个神，穷神、扫帚星。她到谁家里，谁家就麻烦了，一大堆乱七八糟的倒霉事。

    我希望咱们大家回家都做一个喜神，家里说喜神回来了，咱们大家给喜神鼓鼓掌。咱们这么多人今天回去了，所有的家庭都幸福了，真好！家里的孩子学习一天、丈夫在外工作一天，都挺累的，老人也闷在家里一天了，你一回家带来无穷的欢乐，你不就是家里的喜神吗？也许今天不但没发奖金还扣了工资，也许你还生着一股气，领导误解了你、批评了你半天，家长还误会了你，找了你的麻烦，但是，你还能够把微笑带到家里，真是了不起，真是美好！这是不是需要损呢？是不是在减？都是这个道理。

    为道日损，希望大家每天都能失去不好的、得到美好的，祝福大家回家都做一个喜神，媳妇儿回来了，大家高兴的都要手舞足蹈了。


三、真水之美

         我们再说说水的其它一些特性，就是真水之美。

    水还有一个真的一面，特别真，咱们经常叫小孩儿童真，就是水特别清，特别纯，特别透明，为什么说它清、纯、透明好呢？大家想想我们拿水可以沏红茶，也可以沏咖啡，也可以做一碗酸辣汤，我们拿一瓶醋能不能沏咖啡呢？不行。这就是它的好处，正因为它的清、它的纯，所以它才可以跟任何东西融合，它才可以把脏的东西洗涤的干干净净。

    水是透明的，所以它才可以和五色，假如它不透明，它有一个颜色，它能够和五色吗？它就不能和五色，因为它见到别的颜色就要变了，因为它透明，所以别的颜色见到它都不变色，都还是原来的颜色，你看它就成全了别人，它的心很纯。我们的内心也可以这样，也应当这样。

    大家知道传统文化中讲“道生一，一生二，二生三，三生万物”，我们都是由那个道生出来的。《三字经》上也说“人之初，性本善”；我们大家本性都是非常善良，心本来是纯洁、透明的，只不过后天被污染了很多。我们希望今天这么一讲的时候，不但是病，你把你这个污染，都洗掉、去掉，你看多幸福。

    水它还讲信，大家知道有潮信，钱塘大潮非常讲信用，它的大潮是固定的，到那个时候一定来，从不失约，所以水还有信的特性。

    我们大家越听越漂亮啦，说明大家内心都是非常的美好的。过去有人讲，说谁想漂亮，就多对别人好，大家都是女老师，都想漂亮，有人说：下辈子谁想长的好看，就多对别人好，多对别人笑，长的一定好看。咱们不说下辈子，大家看看一个人笑的时候，是不是特别好看？笑的时候就比皱着眉头好看，那我们内心非常透明，经常笑的时候，多美丽啊，那是有内心的纯净、善良流露出来的美好。

    这个不是开玩笑吧，大家想想你越来越祥和的时候，人家见到你心情都非常好，那种内在的美，我们说那个漂亮和美不是一回事。现在有许多选美比赛，很多的女孩子可以说是非常漂亮，但她不一定够得上说美。漂亮是外在的，美丽要有内在的东西。我们这里的老师都是有内涵的，大家有对孩子的爱，有我们由爱写成的人生历程，教那么多的孩子，所以我们跟他们那种外在美的感觉就不一样，你这是有很多内在的美好东西，当你这些内在东西通过外在的这种微笑、这种柔美传达出来的时候才真是特别美好。

    有这么一句话叫静水流深，就是这个水看着特别静，可能那水底下流的速度特别快，为什么？就是它水太深了，下面水流的再急，上面却感觉不出来。静水流深，水可以很深，大洋可以深不可测，蕴含无穷无尽。有一个人爱好书法，他就特别喜欢静水流深这四个字，他就找了好多书法家，但是哪个书法家都不给他写，那书法家说我不敢写，就是这书法家还达不到那个境界，不敢写。所以你看这个人很平静，平时不多言不多语的，内在的美好非常的多，静水流深。

    水还有一个公平的特性。这个公，就是水的公道，你拿一个要饭碗，你拿一个金碗，这个水不分贫富贵贱，对谁都一样，所以说它公平呢。咱们拿一个杯子歪了，但是这水它不随着杯子歪，它还是平，就是它有内在不动的东西。换句话说，咱们大家那个善你不要动，那个退一步，那个减损你不要动，其它的地方你随便动，顺其自然。

    大家都知道，水还有一个特别好的特性，就是顺，它特别的能够顺。这个水善于变化，水可以变成固体的冰，坚冰，你看那冰是非常坚硬，它可以变得很硬。这个水它也可以变成雾，非常淡，轻飘飘的，这是水的变化。可以有各种变化，这是水的一个重要特性。它体无定形，遇方则方，遇圆则圆。

    还有水当行则行，当止则止。这就是水，它就是顺，它顺着别人，它不逆着。水还可以非常安静，在水缸里也好、深潭里也好，在那里可以永远的一动不动。到一个绝壁，它没有惧怕，从容的跳下去，成为瀑布；到一个深谷，它停在那里可以一动不动，完全静下来了，它不怕寂寞，能成为深潭。就是该静的时候就静，该动的时候就动，这就是水可以给我们大家的启示。那么我们在做一个人的时候也应该是这样。水它既能坚持原则，又可以变化万端，古代圣贤君子就是这样，这里我们给大家讲讲晏子的智慧故事。


四、晏子的故事

         大家都听过晏婴，我们就讲晏子使楚的故事。晏婴是春秋时期齐国的丞相，他身高不足五尺，非常矮。他到楚国出使，当时楚国比较强大，齐国落后了。楚国国君一看他个矮，为了侮辱他，就在那城门洞旁边挖了一个小洞，让他走这小洞，你看你个儿太矮，想侮辱他。他到那儿就说这是狗洞，但是我可以走，他说我要是到了狗国，我就走狗洞；我要到了人国，我就走城门。这样他就用他的智慧，让楚王自取其辱。

    这是外交呀，要是一般人遇到这个问题，还真不好办。你不能说你把我当狗，侮辱我，我掉头就走吧，因为是使者，责任就是使两个国家友好，你掉头就走，是不是这两个国家就打起来了，所以他就不能回去。人家就这么弄个小洞让你走，明显的侮辱你，怎么办？他说我要到了狗国，我就走狗门，把难题转推给了楚王。楚王一听没办法，自己不能让人说自己是狗国啊，只得把城门打开了。

    楚王不甘心，就说你这个儿这么矮，齐国没人了吧，怎么把你派来了？晏子说：不是这样，我们齐国人太多了，齐国国都临淄人多，人挨着人，大家一挥手擦汗，就像下大雨一样，“挥汗如雨”，人太多了。但是我们国家有一个规矩，最贤德的人到最好的国家，像我这最差劲的，就到楚国来了。你看晏子说的多巧妙，你要不尊敬我，你就是侮辱你自己；你要是想抬高自己，你必须得尊敬我。晏子很会教育人，是个好老师啊！

    楚王还不甘心，又想出一个办法，待会儿让手下又押过来几个人，全都设计好的啊。“干什么的？”“偷东西的。”“哪儿的人？”“齐国人。”一说齐国人偷东西，那个楚王就说了，怎么你们齐国人这么爱偷东西啊？晏婴就说了，说我听说南方有橘子，它要是在南方就会结出又大又甜的橘子，可过了长江到北方就结不出又大又甜的橘子了，只能长成又涩又小的枳子。我们齐国人在齐国都不偷东西，一到楚国就偷东西，就说明楚国的民风不好。意思是说你们这是好偷的国家，把好人都变成小偷了。他用这样的智慧来使人家不敢小看他，不敢小看他的国家，他用这样的方法使这两个国家友好，多了不起。要换一个没原则的人，或者一个固执不通权变的人，大家知道会有怎样的结果，历史上反面的例子很多的。

    还有一个成语叫“折冲樽俎”，什么意思呢？春秋时的晋国也是一个大国，他想打齐国。打齐国前派了一个范昭去了，打探一下消息。这个范昭在喝酒的时候借醉就跟齐君说，把您那酒给我来一杯。就这么简单的事，那国君就说，来给他倒一杯，就把自己的杯子给范昭喝了。这里边是个陷阱，过去古人非常讲礼，君臣是有尊卑分别的，国君的酒杯不能给臣子来用。齐国国君喝酒喝多了，就糊涂了，喝酒误事啊！晏婴马上就说，赶紧把那杯子扔了，就是他懂礼，知道这个尊卑的道理。

    范昭回到晋国以后就说现在还不能打齐国，我用一个计策试探试探他们，但是被晏婴识破了，他们国家还有那样贤德的人，咱们打不了齐国。所以叫“折冲樽俎”， 樽俎是酒杯，折冲，军队冲锋就像把那刀折了一样，让它冲锋不了。晏子在国都喝着酒，就把边疆的大军给打败了。人家范昭喝的不是一杯酒，是看这个国家还有没有贤德的人，注重礼法规矩，晏子把酒杯扔了，是尊敬国君，是守礼，如果废了礼，无人在意，这个国家就乱了，晏子这一个行为，说明这个国家有忠臣，齐国君臣不乱，那个晋国就不敢打它，一杯酒就这么重要，所以晏子是非常智慧的，就是说他在外交上也是非常有成就。

    他还有一个智慧故事，叫二桃杀三士，两个桃子杀了三个人。当时齐国有三个非常勇猛的人，都是功劳非常大，号称“齐国三杰”。他们功劳一大就狂妄的自以为了不起了，又拉帮结伙的，谁也惹不起、管不了了；又都是武将粗鲁，还有可能被别人所利用，就已经成为国家的祸害了，但是你要杀了他，还没法直接杀。

    有一次，齐景公会见鲁昭公，两个国君坐那谈完正事了，晏婴就说桃子熟了去给国君摘桃子吃，他就去摘了几个桃子。桃子长的非常好，晏子摘了六个大桃子，两个国君一人一个，两个丞相一人一个，还剩两个，分给谁呢？晏子提议说在座谁的功劳最大，谁就吃这桃子。那个就蹦起来了，叫公孙接的就说：我曾在山上遇到老虎，我手搏二虎，把老虎都给打死了，我的功劳够大吧？晏婴说你的功劳大，应该吃，给他吃了一个桃子。古冶子接着说，我的功劳更大，他那个算什么。我曾经在水里边斩了一个鳖，救了齐王，有救驾之功。晏婴说你救驾有功，功劳更大，也应该吃一个桃子。

    两个桃子分完了，这时候田开疆站起来了，这田开疆曾经带兵打过徐国，俘虏了几千人，使其他的小国都害怕了，给齐国扩大了疆域，所以田开疆有拓土之功，他的功劳最大。晏婴说，你这个功劳最大，你的功劳比他俩都大，但是这桃子没了，就等明年吧，明年再挑大的给你。这田开疆就觉得受侮辱了，他们功劳比我小都可以吃了桃子，我功劳这么大都不能吃桃子，那人也刚烈，哪能受这侮辱，一下子就火了，拔剑自刎了。那俩人一看，说我们功劳小，我们都吃这桃子，我们三个是结义兄弟，我们功劳小却吃了桃子，他死了我们有什么脸面活在世上，也都先后拔剑自杀了。两个桃子杀了三个人，就解除了国家的潜在危险。

    晏婴有智慧，但他的智慧不是为了自己获得利益的小计谋、小聪明，他活了95岁，在春秋那样一个时期活95岁非常不容易，先后辅佐了三个君王，为国家立了很多的功，为百姓谋了许多的福。

    历史上还有一次著名的事，齐庄公跟手下的崔杼夫人私通，这个崔杼就在家里把他给杀了，国君被杀了以后，谁都害怕不敢去祭奠，只有晏婴去了，哭悼国君，尽了一个做臣子的礼，哭完了以后就走了。要是换了别人就给杀了，另一方面也没有任何一个人敢去祭奠齐庄公，都怕这个崔杼。

    这个崔杼非常厉害，这里有一个历史的事，为了一个字杀了好几个人，就是“崔杼弑其君”。这个崔杼把国君杀了，那人家写历史的人，当时有写史书的人，叫太史伯，写史书就写上某年某月某日，崔杼弑其君，就是杀人那个弑。咱们中国文化杀人有三个字，一个叫弑，弑君、弑父，把国君、把父母杀了叫弑；杀无罪的人叫杀；杀有罪的叫诛，把坏人、把有罪的人杀了叫诛。

    所以崔杼不许太史伯这么写，说你不许写弑君，太史伯坚持就得这么写，臣子杀了国君，你这就是“弑”，这是谁也不能更改的事实。崔杼不愿在历史上留下这个污点，弑君呀，是大罪，大逆不道的事，他就说你要这么写我就杀了你。掉脑袋也得这么写，就真把脑袋砍下来了。砍下来以后，就把他弟弟，过去写历史的都是一家子人，叫太史仲，说你看你哥哥这么写的，太史仲说我也得这么写，崔杼说你要这么写也砍头，砍头也这么写，就砍了头。

    把他的弟弟再叫来，古代兄弟排序叫：伯仲叔季，这个就是太史叔，也是一样，说你不能这么写，他还是这么写“崔杼弑其君”，也砍了头。最后把小弟弟，就是太史季叫来，你看看这三个脑袋都在这儿了，尸首都在这儿了，说不能写弑，太史季说我要写还是这样写“崔杼弑其君”。这样下去也不是办法了，再杀也没用了，只得罢手。

    太史季出去后，遇到南史氏来了，也是一个写历史的人，南史氏说：听说你们哥几个都被杀了，我就来了，你们死了我接着写。写的什么？太史季一看，同样是“崔杼弑其君”。过去的中国的历史之所以让我们相信，就因为有这样不顾掉脑袋的先祖圣贤，即使失去生命，他也要维护这件事情的事实真相。这种人死的值不值？这就是中国人，我们的祖先，所以咱们才相信老祖宗没有骗我们，他们说的话都是实话。就是他记录的一定是真实的，三个人掉脑袋，表面为的是一个“弑”字，其实他们舍弃生命维护的是“信”， 维护的是“真”。这才是根本。

    中国文化非常深，中国人其实也是非常伟大的，这些圣贤给我们做了一个标准、榜样，您现在需要不需要掉脑袋来维护真理？我们大家只不过要更善待一下孩子，我们更多的投入一下，跟家长能善意一些，大家能不能做到，与圣贤比一比，是不是我们就容易多了？因为他们给我们树立了一个很高的标准，很高的参照，今天您也不用掉脑袋，一点小事算什么呀？古代圣贤连掉脑袋都不怕，就为了一个字，所以中国的历史是非常让人相信的，中国古代圣贤的生命境界是非常高的。

    唐朝时专门有人写皇帝的起居录，唐太宗说我可不可以看看，一点都不会改动，只是看看。但是那都不行，谁都不能看，皇帝只有死了那才能公开，皇帝都不许看，皇帝的一言一行都要记录的，为什么？就要留给历史，这样他在做事的时候，他要考虑，我做的要留给历史，其实今天我们每个人，其实你也在书写历史，你的历史只不过写在每一个孩子的心中，写在家长的心中，所以我们希望大家在每个人生重大的道德选择中，都能留下自己没有污点的、更好的历史。

    晏子他就是进谏能够非常的灵活，不是那种死谏。有一次，国君没德行，搂着美人每天喝酒，也不上朝了，一连喝了七天七夜，别人都没办法，有个大夫急了，就进谏说：你再喝酒，误了办国家大事，你就先杀了我吧！这样把国君气的够呛，真想杀了他。这时晏婴去了，国君问：你看这个人太可恨了，该不该杀了他？晏婴说：该杀！今天他要是遇上纣王那样的昏君早就给杀了。这一听想起纣王来了，纣王不是亡国了吗？所以晏子也是一种进谏的方法，他顺着说：国君说的对，该杀！但是你没杀他是明君，他喝了七天七夜的酒，晏子都没直接说他是昏君，他自己不就反省了吗？后来国君就上朝了。

    春秋时期与商周初年比不了了，国君的德行已经差的很多了。有一次国君的一个特别喜欢的小妾死了，他三天三夜守着那尸首不离开，也不上朝，也不吃饭，别人谁劝都劝不走。但是晏婴去了，对他说：我请了一个方士，有起死回生之术，可以作法让她活了，您先洗洗，先吃饭去。国君就吃饭去了，他根本没找什么方士，命人立即把尸体拉出去就给埋了。国君回来，见人已入土了，气的咬牙切齿，质问晏子说：你骗我，你还是臣子吗？你欺骗国君，你这是欺君之罪！晏子回了一句话，有理有据，充满正气，叫做：“君正臣从，谓之顺”，这个国君是正的，大臣跟着他走，这才是顺的。“君僻臣从，谓之逆”，你做得不对，我也跟着你跑，这是不对。多难办的事，晏子轻易就给办了，很有智慧，我希望大家记住他的那两句话，这是真正的忠。

    还有一次国君问咱们这儿什么东西最贵？晏子马上说，咱们这儿假脚卖的最贵，为什么假脚卖的最贵？就是说刑罚，砍人脚，鞋子没人买，都买脚，为什么？这刑罚太重，国君一听就明白了，这样就减轻了这种刑罚。晏子用这种智慧的方法，使国君了解了真相，改变政策。

    齐君有次建一个供自己享受的高台，就让老百姓给建，冬天挺冷的，他不让老百姓回家。大家一块喝酒的时候，这晏婴就给大家跳舞，一边跳舞一边唱歌，他唱什么歌？就是天这么冷了，我们还回不了家，唱的这样的歌，一边哭一边唱一边跳，国君一看就把这工程给停了。

    再有一次闹灾了，也是修高台。闹灾了应该去赈济老百姓，拿粮食去赈济老百姓，他抠门，他舍不得，造高台也得花钱，但他舍得花钱。这样晏婴就给大家工钱高一点，让他们干的慢一点，比如说可以就近取土，但他让大家去五里地外去取土，这不就耽误工夫了吗？这个台就建的很慢，当这个台建成的时候，老百姓的灾荒也就过去了。晏子用善良帮助了百姓，也用智慧让国君满意。

    还有一次，同样是建台子这种事，干活的人们家里有许多农活做不了，大家都着急，就期望晏婴给说说好话。晏婴去了，向国君建议停工，国君听了就传令停工。晏婴先出去，他快走到工地，拿一个鞭子，谁不好好干活，就训斥他说：你看国君让你干活你不好好干活！他假装要用鞭子吓唬人。一会儿，传国君命令的使者来了，宣布停工了。大家非常高兴，都骂晏婴，称赞国君贤德。这就是晏婴，不图虚名，不贪天之功。

    孔子赞美晏子，就是他能够把美德，美的名声留给国君，自己来承受这个恶名、误解，其实是他替大家说的好话，但是他不让人家感激他、说自己好话，而是把这个荣誉给国君。孔子说：他在和国君一起的时候，就批评国君，指出国君的缺点、错误；而一旦离开国君的时候，在外边就赞颂国君仁义、仁德，晏子是这样的一个人，都是顺道合道，就是把美好留给别人。

    像晏子这样的智慧，这样的圣贤也是我们民族的宝贵财富。晏子能活95岁，先后经历三个国君，活那么大的岁数，为国建功，为民造福，善于运用各种不同的进谏方法，而且都能达到非常好的效果。我们希望大家能够坚持真理，坚持那个善，坚持那个给予，但是你的方法可以各种各样的、灵活多样的，这才是真善、大善，这就是上善若水。

    最后，送给大家一幅对联：

    大智如愚 求真向善美好无限，

    上善若水 崇道贵德幸福久长。

    好，咱们就说这么多，谢谢大家！祝大家事事顺心，吉祥如意！

    （讲于二零零九年四月）


后记 二零一五新年“上善若水”新说

         一、现代全世界人人亲眼见证的“上善若水”

    1、现代的上善若水，法轮大法讲真善忍，被污蔑开除、被抓被打、被劳教判刑、被活摘器官、被……，大法弟子依然无惧邪恶暴力，积极主动讲真相救人，真正是无量的大善大忍，真正做到了甚至超越了过去所讲的上善若水！

    2、现代的上善若水，通过神韵歌舞、真善忍美展、出大纪元报纸、建新唐人电视台、希望之声广播电台、寄真相信、打真相电话、发传单……等等形式，大法弟子讲真相，劝三退，救人数以亿计，真是无量的大智大慧，真正做到了甚至超越了过去所讲的上善若水！

    二、今天中国人人有机会做到“上善若水”

    1、做中华儿女，不做马列子孙，远离邪党，抛弃邪党，主动三退保平安，是大善，是大智！

    2、牢记：法轮大法好！真善忍好！积极支持大法弟子的讲真相救人活动，解体破坏中华传统文化、残害中国人民的邪魔中共恶党，更是大善，更是大智！

    二零一五年二月


一、艺术之美

       大家好！今天继续我们的传统文化之旅，我们讲至善至美。

至善至美也叫尽善尽美，是传统文化里一个很重要的问题。《论语·八佾》中说：“子谓《韶》尽美矣，又尽善也。谓《武》尽美矣，未尽善也。”孔子从艺术的角度分析了《韶》与《武》两个音乐作品的不同，也从生命境界上评价了舜帝与周武王的区别。我们讲的美包含两个方面，艺术的美和人生的美，至善至美是艺术至善至真的精神内涵与外在美好形式的完美结合，同时至善至美也是崇高的道德与幸福的人生的圆融一体，这是我们今天讲的至善至美。

    我们先从艺术美说起，艺术的美在传统文化中首先不是华丽的外在表现形式，而是重在内在的精神。从艺术角度说，曹雪芹的《红楼梦》是集大成之作，文章、诗词、人物、服饰、建筑、饮食、游戏、民俗等等，无不体现了中华传统文化的博大精深之至美，但这一切的来源，我们看是源于曹雪芹先生悲天悯人的大善心怀，“满纸荒唐言，一把辛酸泪。都云作者痴，谁解其中味？”“字字看来皆是血，十年辛苦不寻常。”他有补天之志，菩萨心肠，所以他的作品有血有泪，他用小说、故事、诗歌等使人愉悦的形式来说他想说的话、难说的话，今天的人要能放下斗争、拼搏的想法，一定能体会出曹雪芹先生的良苦用心及真诚之心。

    曹雪芹先生能写出那么文雅、华美的外在美好的文字，是出于他至真至正的内心追求。我们就从他的一首诗讲起，希望对大家今后的艺术创作和幸福人生有所启悟和帮助。《红楼梦》带评注有个版本叫《脂砚斋重评石头记》，一般每一回的前面有一首诗，叫回前诗，第四十二回前面的这首诗非常好，对搞艺术和做人来讲非常重要，大家看：

    谁谓诗书鲜误人，豪华相尚失天真。
    见得古人原立意，不正心身总莫论。

    “谁谓诗书鲜误人” ，鲜就是少的意思，谁说诗书少耽误人呢，那个诗歌、文章、绘画、音乐等艺术作品，也能使人沉迷、堕落，使人变不好。“豪华相尚失天真”，好些人追求表面的形式，像文章的华丽包括美术音乐的那种刺激、色彩，在表面、在技法上着手，这都是追求豪华、浮华的。李白有一首诗说“清水出芙蓉，天然去雕饰。”他的意思应该和曹雪芹的说法是一样的；杜甫也有一首诗“窃攀屈宋宜方驾，恐与齐梁作后尘”，就是说他愿意以屈原的胸怀天下、忧国忧民的精神境界为学习的榜样、前進的方向，李白、杜甫都非常崇敬屈原。

    但是呢“恐与齐梁作后尘”，南北朝时南朝的齐梁文学、诗风非常不好，追求那种内容比较空洞，写一个女人头上的簪子可以写的非常华丽，写得非常精巧、非常仔细，但是却缺乏精神上的内涵、风骨。这样的诗书也是耽误人的，所以那些不好的艺术作品，对人的影响也是很坏的。“见得古人原立意，不正心身总莫论。”过去的古人善良纯净真诚，做任何事包括写的东西都是非常神聖的，没有花言巧语，大家都知道我们祖先造的汉字每个字都特别有意义。“不正心身总莫论”，对人的心灵不能起到端正作用的事，古代人是不会做这样的事，不会说这样的话，不会画这样的画，不会做这样的音乐的。不能正身心的艺术，就是在放纵人的欲望和魔性，对他人和社会都没有任何好处，最终会给自己带来祸患。

    咱们举个例子：黄庭坚也叫黄山谷，是与苏东坡齐名的文学家、画家。当时还有个著名的画家叫李伯时，他和这个画家去见一位高僧圆通秀禅师。这禅师见了他们以后，看看黄庭坚没说什么，看着李伯时，对他说：你画马的时候不要那么太投入，那样你下辈子会投入畜生道，转生为马。因为古代人做什么事都是非常认真的，他画马的时候是全身心投入的，他就会去揣摩和模仿马的心理、行为，去体会它那个心理各方面，所以那个禅师就说如果你要再那样的话，下辈子会托生马了。李伯时听了圆通秀禅师的一番话，着实吓了一大跳。喜欢画马本身没有问题，投入進去也没问题，但進去出不来了，成了生命的唯一了，别的都不重要了，都顾不上了，就是偏执了，被物所“迷”了。

    黄庭坚听圆通秀禅师说别人，没说自己觉得挺美，他有些得意的对圆通秀禅师说，我写诗总不会堕落到畜生道吧？禅师听了就说：你写那些淫词艳赋，不好的文章，让社会上很多年轻人道德沦丧，在控制不住自己的情况下就会犯罪、伤害别人。他画马是他个人的事，你写这些不好的文章会造成社会风气败坏，罪过就太大了，你会堕入地狱。你做的诗文不是你一个人的事，对别人是有巨大影响的，你的名气、名声越大，你的技巧越高超、巧妙，你的坏影响就越大，你的罪过就越大。你的罪过已经很大了！听圆通秀禅师一点，黄庭坚非常震惊。

    文化对社会影响是很大的，所以古代讲礼乐治国，乐可以起到一个端正人心的作用，古人说“德音之谓乐”，礼是区别上下等级，乐是主和，都对社会和谐美好有很大的作用。中国古代对音乐的论述比较多，阳春白雪那样的音乐作品也比较多，黄帝有《咸池》、《清角》、《云门》，颛顼帝有《承云》，尧舜帝有《大章》、《韶》。当一个社会道德非常好的时候，就是一个社会要端正，首先要在音乐和美术上着手，它歌颂美好的事物，它们对正人心能起到非常大的作用。因为音乐和美术是直接给人感官的刺激，非常强烈。当一个社会非常不好的时候，只要它们是好的，那就会起到端正人心的正面作用。可是当社会道德非常败坏、特别不好的时候，它直接的表现就是音乐和美术都不行了，就是那些乱七八糟的垃圾艺术。

    李洪志大师在《音乐与美术创作会讲法》中讲：“美术对于人类来讲是很重要的，它和人类其它文化一样，是能够在人类社会起到一种对人的观念上的导向作用，影响着人类的审美观念。对什么是美、什么是人类应有的正确的美的感受，这是和人类的道德基准息息相关的。如果人把不美的东西当作是美，那人类的道德已经完了。”“人类的道德本身影响着人类的艺术，而艺术反过来又影响着人类。”

    各位老师都是大学毕业，都是很有知识的，大家掌握了很好的技术，音乐、美术、文艺等，你对人的影响是很大的。一个艺术家创作的作品，别人会看的、听的，这不是自身的一件事情。我们当老师也是一样，你的认识，你的一言一行对学生影响是很大的。你有责任让这社会美好，一定要树立善的、正的东西，希望我们大家在这方面一起做好、做的更好。我们大家一起读一遍，感受一下曹雪芹先生的心意：

    谁谓诗书鲜误人，豪华相尚失天真。
    见得古人原立意，不正心身总莫论。


二、学习之美

       大家今天来参加培训，就是学习，那么学习两个字到底是什么意思呢？我们随口就说的这个词，在古人那里还有什么样的美好深刻的内涵呢？《论语》里的话今天很多专家也说不清楚，其实关键就是学习，学和习他都分不清楚，他根本不知道。“子曰：学而时习之不亦说乎”这句话很关键，就是学和习的是什么，其实就是学习做人的道理甚至更高的道理。就说“学”字，说到好学，今天参加高考的学生们“朝起早，夜眠迟”的得有多少，都够“好学”的了吧？咱们看看聖人孔子怎么说好学的。

    鲁哀公问孔子谁最好学？孔子回答说：有个叫颜回的，不迁怒于人，不犯第二次错误，他最好学，可惜他死的早，除了他就再也没有了。大家都知道孔子3000弟子72贤人，那都是成就很高的，包括曾子是第2代传人。可是说到好学，72贤人就只一个颜回，可惜早死了，以后就没有了。你说曾子不好学吗？72贤人都很有成就的，许多人在治国上、外交上、语言上、文学上各方面成就都是很高的，可是聖人孔子就是没说他们好学，那他说的“好学”学的是什么呢？实际上就是学不同境界做人的道理：义、仁、德、道，只有孔子和颜回是“志于道”的，就是学“道”。

    不知道大家有没有听说过“朝闻道，夕死可矣”，也是孔子说的，就是说早上听到道了，晚上死都不怕了。那你想他听到的是什么？是普通的知识吗？“朝闻道，夕死可矣”，这是《论语》里面的话。再说“学”，不管今天的人每天学什么，可古人学的是做人之“道”，所以过去古代没有求知识的概念，他求的是道，求道、学道、修道。咱们现在中国人经常说：“你知道吗？”大家都说：“知道。”那“知”和“道”是什么关系啊？古代知道是两个词：知和道，知什么呀？知道，而今天的知道呢是一个意思，是知的意思，没有“道”了，今天“知道”是古代“知”的意思，“道”字的含义已经流失了、没有了。但大家每天都说：“你知道吗？”，“知道”那“道”是什么？韩愈说到老师要“传道、授业、解惑”，第一条就是“传道”，那是真正的道理，其实这是我们应该讲、应该学的真道理。

    过去的古人是求道而不是求知识。庄子说了一句话，现在很多大陆学校都贴着的“人生也有涯而知也无涯”，就是人生是有限的，而知识却没边，所以今天的老师就用这句话鼓励学子努力学习。但庄子后面还有一句“以有涯随无涯，殆矣”，你以有限的生命去追求无限的知识是追求不完的，太危险了，舍本逐末，有害于自己的本性。我们大家学什么自己不能稀里糊涂的，要有一个把握。从孔子那来讲是一个层面上的，起码是学仁义等做人的道理，但生命的提升是没有止境的，还有老子、佛菩萨等讲的道、法都是古人说的“道”，当然中国人讲天外有天，宇宙奥妙无穷，自然还有更高的大法正道。所以说我们学的应该是“道”而不是知识，“习”是做到，不是只为知道这个道理，而是为实践这个道理，这样对自己是美好的，对社会是有益的。

    那现在我们把“习”当什么呢？尤其现在大陆中小学是题海战术。今天的孩子倒霉了，天天在练习，他还有句话叫复习、温习，说“温故而知新”。孔子是这样说的：“温故而知新，可以为师矣”，温故而知新就可以当老师。那假如是今天所说的温习、复习的话，就复习复习旧知识，他就能当老师吗？所以现在的东西是很表面的，让孩子做大量的篇子，把那道题做熟了，那叫练习而不是做到。一件事大家都听的多了，习以为常，以为很好，但你能不能做到，比如说应该“善待别人”，大家听都觉得很对，但能不能做到呀，遇到事情真能“善待别人”吗？就要实践、实习，“时习之”，习是做到，遇到那种情况的时候真正的做到“善待别人”。

    “温故而知新”，看古代的历史就可以知道今天的历史，它们是有规律的，它有一个道贯穿在里面。比如隋朝灭亡了，唐太宗看到隋朝灭亡，就提出了这样一句话“水可载舟，亦可覆舟”，这叫“温故而知新”，如果不想让一个朝代灭亡，那就多为老百姓着想，这就叫“温故而知新”，隋朝是故，唐朝是新，兴亡的道理却是一样的，他也是从道理上而不是从知识的角度在说，所以“学而时习之不亦说乎”，今天我们在座的大家因为是学习做人的道理，所以我们学习的时候，其实大家都感受到了，真的是非常美好，将来你们做到那些道理的时候，一定会感受到更加的美好。今天现代的人很难体会到学与习的“悦”了，他也不知道怎么回事了。

    我们做个对比，“有朋自远方来不亦乐乎”，古代是不是把“乐”和“悦”分开，按现在粗浅的理解可以认为它们两个词是一个意思，但乐更多体现的是外表；“悦”有个竖心，体现的是内心的一种喜悦。现在有的孩子進入一种状态，也会觉得考试好，有的孩子还会像抽烟似的上瘾，有报道说，有的孩子一到考试就兴奋，不考试反倒觉得没劲，虽然他觉得不好但他适应了。但是让孩子真正体会到内心的喜悦，今天很难达到。“悦”是内心的真正升华，在座的有一位老师写的心得中说的很实在，她“觉得自己越来越庸俗了”，那是你站在更高的角度看自己了，我说真好，你在升华。

    就像一个人的脸脏了，经常不洗你也不会觉得脏了，有个词叫洗心革面，我们的心像不像洗脸似的，现代人没有那样的概念了，但人们的心也一样，经常不洗就会积灰尘。和一般的老师、长辈、朋友在一起时间久了，也会在不知不觉的跟着他们学，他们不纯净的你也学了，如果没有东西去清洗的话，就像不经常洗的脸似的，突然一照“镜子”一看：啊！我的“心”怎么这么脏。这时你的境界就升华了。像井底蛙、笼中鸟，当它跳到井上面、飞到笼子外面的时候，它才知道，天和过去自己看到的、想的是不一样的，怎么这么大啊！这时候他真的升华了，不是升华了一点点，而是像换了一个天地一样。

    “有朋自远方来”，古代“朋”和“友”是有分别的，“同门曰朋，同志曰友。”“有朋自远方来”，志同道合的人，也是志于求道的，都是向善的，都是积极乐观的，这些人在一起，多快乐啊，人越多越快乐。“人不知而不愠，不亦君子乎？”人家不知道、不了解、甚至误会自己，我也不生气，不也是一个君子应该做到的吗？

    我们倒着再说一遍，遇到什么事都不生气是一个境界，有认同自己的志同道合的朋友在一起学习、做事，这是非常快乐的，这不是比不生气的境界高多了吗？总是高兴、快乐。但更高的境界“学而时习之不亦说乎”，学习真道、力行真道、做到同化真道时那种内在的、内心的喜悦，那可是太美好了，这可是别人替不了的，同时也是任何人也夺不去的，真正是“富贵不能淫，贫贱不能移，威武不能屈”，那可不是一般的舒服、快乐，那份美好难以言传。聖人孔子达到了这样的境界，所以《论语》一开篇，他就和大家在分享这份美好，但有几个人能明白他的心意呢？

    今天给大家讲至善至美，刚才说了古人真正学习的美好，大家听明白了，这是内心才能够感受到的美好，我们再讲个孔子和子贡师生的故事，非常有意思，但你要自己看可能看不太明白。《论语-学而第一》，子贡曰：“贫而无谄，富而无骄，何如？”子曰：“可也。未若贫而乐，富而好礼者也。”子贡曰：“《诗》云，‘如切如磋，如琢如磨’，其斯之谓与？”子曰：“赐也！始可与言《诗》已矣，告诸往而知来者。”

    子贡对老师孔子说：“贫而无谄，富而无骄，何如？”我在贫穷或地位低的时候，不向地位高的人谄媚；我富有了、地位高了，也不会看不起别人。何如？他问孔子：老师您看我做的怎么样？他自己觉得这种心态、这种做法非常好，大家看“何如？”其实他心里在说：我做得多好！老师您夸我两句吧。实际是这个意思，这里有弦外之音，夸我两句。我们的孩子有时就是这样，不是问你问题，而是让老师认同他，你夸他两句，他就觉得你重视他，觉得心里挺踏实，怕老师忽视他，所以作为老师，要知道听话听音儿，懂得理解别人真正的意思。

    大家看孔子就回答的特别好，他说“可也”、“未若”，可以这样，但是“不如贫而乐，富而好礼。”说你这样可以，你做得挺好的；但是，不如贫穷的时候安贫乐道，“富而好礼者也”富有、地位高的时候，我尊重别人，好礼。“贫而无谄，富而无骄”不如“贫而乐，富而好礼”，二者的差别是什么呢？“贫而无谄，富而无骄”是我不坏，谄媚、骄慢是坏的，我不这样。孔子说“可也”、“未若”，先是认可别人，你想不坏，当然可以；但是，还有更好的，你看这样做是不是更好。

    子贡曰：“《诗》云，‘如切如磋，如琢如磨’，其斯之谓与？”子贡很聪明，他没说老师你说的真对呀，他说了一句诗经里的话“如切如磋，如琢如磨”。切和磋，比如以前的象牙、玉石雕刻，“切”是把它分成大块的，“磋”是往细里做，切磋完了还是没完成，还要琢，就是雕琢，当一件东西雕琢完成了，最后还要打磨，这样就会更精细、精美，这四个字就是一个制作美器的过程。

    《诗经》非常好，这里面有非常多的道理，为什么《诗经》叫经呢？他能正人心，今天的诗很多起不到这个作用，子贡说：“《诗》云，‘如切如磋，如琢如磨’，其斯之谓与？”“其斯之谓与”，他跟刚才的境界不一样了。雕刻有一个过程，那为人是不是也有不同的境界，做人也要有一个不同境界的修养、提升过程。我们内心的完美，也可以很粗糙或是很精细，甚至是更完美，做人是一种境界，人生就是不断提升的过程。他发现老师在回答他问题的时候，老师在说不同的境界，而不是就事论事的讲一件事怎么做。那是古人的思维，叫举一反三，你不会举一反三就不教你。

    比如我给大家讲了应聘没选上应该怎么对待，那么丢工作了怎么做是不是一样，失恋了怎么做是不是也一样，还用特别给你单独讲吗？恋就是你喜欢、你爱的东西，其它很多东西不都是这样，你失去它了，当发生这样事的时候，你是不是有很多想法，我今天讲的就是在告诉你到那个时侯，你如何正确对待，你能听明白了，许许多多的事情就都会处理了，其实我说的雕琢比古人说的还要精细、美好。

    子贡明白了老师的话，所以很欣喜：“其斯之谓与？”他嘴里问：老师，是不是这个意思？实际他心里明白了，就是这个意思。他说不说都一样了，老师跟学生的心灵就沟通了，心领神会。外国人就很难搞懂中国人的思维，外国人比较简单，有个外国小孩，他说：“我不喜欢你啦！”他就真生气了。外国人比较直，中国人表达比较婉转，一个姑娘也说：“我不喜欢你啦！”不一定就是生气，可能是欢喜、是高兴呢。外国人思维比较简单，中国人比较复杂。

    音乐，大家听说过这个词吧，听音乐、上音乐课，但“音乐”是什么意思呢？在中国古代，音和乐是两个分开的词，还有另一个区别的词叫声。声是一个层次，所有的声音都是声，它是一个物质性的东西。音是特殊的、有规律的一部分声才能叫音，余音袅袅，绕梁三日，好听的叫天籁之音，让人沉溺、颓废的叫靡靡之音、亡国之音，话里有话叫弦外之音。最高层次的是乐，乐是特殊的音，是能使人精神上真正喜悦，使人在愉悦的同时不知不觉的得到心灵的净化，起这样作用的音才能叫乐，所以才有礼乐治国。声音就能治国了吗？不能！古人讲：德音之谓乐，是内在承载了美好道德因素的这个音乐才叫乐，阳春白雪，高山流水就是这样的作品，是能超越时间、空间的真正美好的东西。

    子曰：“赐也！始可与言《诗》已矣，告诸往而知来者。”孔子说，我现在可以跟你说诗了，是能够对他讲艺术作品的精神内涵而不是只讲文字的表面意思。称得上经的文字，它是内在的可以起到一个端正人心的作用，《关雎》叫“后妃之德”，是很正的东西，孔子整理的《诗经》305篇，概括的说是：思无邪！思想纯正，净化心灵，所以叫经，只是今天没有几个人能弄明白了。“贫而无谄，富而无骄”的子贡都听不懂、不配听，希望大家都能超越这样的境界，你就能听懂了，那是真美！至善才能至美，至善了就能知道并且达到至美啊！

    他们师生在说做人的状态。“其斯之谓与”同“何如”就不一样了，心落实了、没有了显示、小气、傲慢而是充满了喜悦、自信和感恩。孔子说：“赐也！始可与言《诗》已矣”，夸奖他这个学生，很喜悦、很欣慰而又充满慈爱和鼓励。现在人少有深入人心的心灵沟通，只能是“真好、真棒”这样很表面的语言表达。这里的孔子与子贡师徒对话，都带有“悦”的美好感情，这真是教的美好、学的美好，多幸福啊！希望大家能听懂我讲的，我也很幸福，希望各位老师将来都能达到“学而不厌，诲人不倦，乐以忘忧”的美好境界，那可真是你们学生的福气，我先替孩子和家长们谢谢大家啦！

    教育的“育”古代是什么意思呢？“养子使作善也”！所以作为教师，我们就是要学习善良，做到善良；教孩子学习善良，做到善良。大家做人做事一定都要求正，你做一件事情的时候，就是本着善意，就要为别人考虑，不考虑其它的，就是说应该怎么做就怎么做。我们做事的时候，千万别患得患失的：这样对不对，那样合适不合适，思来想去。你就心里多考虑别人，做好事又不需别人看到、别人评价好坏。真正的好人，做事发自善良的本性，就不讲为什么，只要善良就是对的，不需要证明。善是我们的本性，不需要证明为什么这样对，但现在的科学也从多方面证明了善是对的、是人生最好的选择。

    要想幸福你就得善良，日本有一位山本胜博士，用高速显微摄影拍水微观的形象，得出“善的讯息可以产生美丽的水结晶”的结论。它告诉你一个事实，我们如果有一颗善良的心灵，一定可以创造出最美好的幸福人生。同样的水，当对他发出善的信息，它可以产生美丽的六角形的水结晶，非常漂亮，像美丽的冰花一样。读就是写一个纸条贴在装水的试管瓶上，当读到恶的信息的水会变成丑陋歪扭、破碎散乱非常难看让人恶心的形象。所以我们老师一定要说善意的美好的话。古人说“良言一句三冬暖，恶语伤人六月寒”，说得多好，希望大家多听到暖人的话，多说良言。

    水还会听，当水听贝多芬的田园交响曲的时候，可以产生美丽的水结晶，说明美好的音乐可以让水感到生命的愉悦。水还能感知，日本各地的人曾在同一时间对东京办公桌的一杯水发出“水变干净！谢谢”等爱的信息，水结晶展现出令人震惊的美丽形象。南极水、山泉等大自然的水都可以形成美丽的水结晶，而全世界所有大城市的自来水都无法形成结晶，我们今天就在喝着这样的水，大家想想美不美、可不可怕？在前几年报纸报道了一首太湖民谣，说到了太湖严重污染的过程：“五十年代淘米洗菜，六十年代洗衣灌溉，七十年代水质变坏，八十年代鱼虾绝代，九十年代身心受害。”像大家小时候，村子前面还有小溪小河，到长大了有些就看不到了。五十年代的水可以直接吃；到六十年代可以灌溉庄稼；七十年代水质就变得差多了；八十年代鱼虾绝代，说这水污染的有多厉害吧；九十年代身心受害，水都有臭味、放毒了，大家想想这几十年的太湖变化多大啊！

    天人相应，其实太湖民谣也体现着人心的变化，水污染是恶果，人心的恶化是根本原因。大家知道西安，过去唐朝叫八水长安，周围有八条河，包括泾渭分明的泾、渭二水，就是说长安非常美好。后来强修三门峡水库就把渭河入黄河的水位抬高了，过去八百里秦川真是渔民之乡，称为小江南，从此那种美景就彻底没有了，而变为连年水患，这都是人为的，“战天斗地”、“大跃進”、“三面红旗”，是人的狂妄、愚蠢、贪婪造成的，到今天环境污染问题更严重了，造纸、纺织等化工污染，地球母亲不堪重负，已经很难自己净化了。

    最为神奇的就是水结晶从冰化做水的中间过程，是冰即将融化但还未达到水的状态的形象，完全是一个汉字的水字，这使日本博士对中国的象形文字、对古代中国人对微观的洞察力崇敬佩服的五体投地。所以大家一定要尊敬我们中华民族的聖祖先贤，他们是敬天礼神，大仁大善，因而大智大慧，我们应该好好学习他们。


三、聖贤之美

       下面我们就讲讲中华民族聖祖先贤的美好。就像刚才讲的水结晶，大家做事情的时候是求正，就是我们该做的事就要做，而不是因为寻找到许多的理由才去做。大家知道屈原也好岳飞也好，这是我们中国留下来真正美好的精神，他们做事都是有大原则的。假如他们很世俗的话，他们当时的处境就会好一点，用现在的话说他们就会舒服多了。如果岳飞他聪明点、圆滑一点，他的人生就会是另一番景象。

    屈原也是，他为什么不多活几年呢？这样不就可以多为我们留下一些诗，但这是诗的数量问题吗？屈原留下的最宝贵的是心怀天下、忧国忧民、追求真理，崇敬神天、不断净化自己心灵的精神，他的诗是因为饱含了这种精神才具有无限的生命力，这也就是至善以至于至美，至美同样完满了至善，他们融为了一体。比如说端午节，为什么流传了两千年？是因为屈原留下的芳香高洁的精神，这是我们人类社会稳定的原因所在，他使我们的社会有个正的标准，历朝历代有知识的人在学习他，帝王将相为政的也在以他为榜样。屈原受尊崇的时候，社会就美好，社会越美好，他也就越受尊敬；反之，他受冷落甚至于被践踏的时候，社会就越来越混乱、黑暗，社会越道德败坏，他也就越被遗忘和抛弃。历史就在不断地这样重演着，给我们今天做镜鉴。

    美好是靠大家共同去创造的。为什么美好的好是由女子组成的呢？就是一儿一女是好，女子、姑娘也都是最好的，像花一样美好。当然你们都是美术老师，我们是讲传统文化也说美术，不同的是我们重在说的是美心之术。现代还有一个词经常说，叫美容，就是把自己的容貌打扮一下，但是有谁经常把自己的心清洗清洗呢？所以我要给大家讲美心之术，用最干净的水，就是我们的中华正统文化的核心的精神，来美好大家的心灵。

    聖贤和他们用心血写成的经典是正统文化的核心的精神体现，我们需要认真的学习。聖人孔子说“里仁而居”，就是主动接近贤德的人，多多的接近聖贤。这个聖字古代是这样写的“聖”，今天很多汉字简化了，就变成了“圣”。古代的这个“聖”字底下是一个王，过去夏商周的时候，天下只有一个王，当时国君不能叫王，叫诸侯，公侯伯子男，后来有了皇帝的概念，就是过去的王，天子的叫法和以前一样，只能是一个人，国君就可以不叫诸侯了，叫王。所以过去真正的王是天子，天之骄子，王的上面只有天，这个“聖”是天的耳朵和天的嘴。

    太极拳的创始人明朝的张三丰写过一篇长文《天口篇》，对很多事情都有很好的论述。《天口篇》的天口就是代天说话的意思，就是聖人说的话、写的文章。因为天本来是不直接说话的，那聖人就是用人的语言把天的心语传达出来。聖人替天说话，也代天听老百姓有什么呼声，他去帮助解决，他是天耳天口，这就是聖，现在这种聖人好像已经很少了。天心是至善的，聖人也是至善的，所以他们做的事，包括他们做的诗、写的文章、做的乐曲等等，才能达到常人无法达到的无比美好的境界。

    像这个聖字一样，很多文字的内涵流失了，现在只剩下表面上的意思了，我们以前讲过“知道”的“道”的含义没有了，只是“知”了。现在还喜欢说“成功”，说什么什么大会、什么什么实验成功了。这个成功也是一样，过去是它都是特指的事情，现在用的越来越宽泛，说的事越来越小，就是含义越来越表面化了。现在成功不是真正成功的本来意思，就像会开完了，就是结束了、完成了，只是成的意思，但不是成功的意思。功，过去最早道家用这个功。

    我们就说说历史上的成功，比如说朱元璋成功了，他把元朝的统治推翻了，那是成功吧，他恢复了汉族政权。往更早说，武王伐纣，这也是一种成功吧，结束了商纣王的残暴统治，建立了周朝。再往更早说，大禹治水成功了，跟后来建立朝代的君王是不一样的，他没有推翻谁，没有打仗死许许多多的人，那他的成功和后来的就有区别吧。再往上说，黄帝成功了，他筑了一个大鼎，黄帝和炎帝打过仗，跟炎帝两个部落联合了，和蚩尤也打过仗，统一了天下。

    黄帝统治的一百多年里，盗贼不再出现了，风调雨顺，就是说风、雨顺着人，而现在它却不顺着人，所以要南水北调，天要顺着人多好啊。可是南方老发大水，北边老干旱，它为什么不顺着人呢？人顺着他了吗？今天都逆着他，就得到不好的回报，宇宙的法理是公平的，他有作用和反作用力，它是平衡的。种瓜得瓜，种豆得豆，黄帝统治是风调雨顺，他种的是好瓜好豆，他提倡道德，并且身体力行修养自己，百姓都被他的美德所感化，天人合一，人天感应，所以风是调和的，雨是顺的。现在就不是了，其实这个跟人的所为、人的心有关。

    黄帝治理天下百年，百姓非常安定、幸福。他那才真叫成功，最后他筑了一个大鼎，这个鼎筑成的时候，天门大开，飞下来一条黄龙，他就骑着龙飞上天了，当时还有70多人和他一起飞升了。陕西黄帝陵是衣冠冢，就是只有他的衣冠。现在那儿还有石碑，写着“桥山龙驭”四个大字，就是黄帝驾着龙飞天的地方。黄帝得道了、修成了，那个叫功，就是过去所说的成功的那个功。同时他治理天下，老百姓得到的是安定和福气，那个时间是非常长的，这是功德、功劳，这是黄帝成功的功效、成果，这个成功是真成功，没有负的一面。

    这样一比，大家就知道了，大禹王的成功比黄帝的成功境界低了太多了，大水虽然得到了治理，非常了不起，但他的身后，天下为公的大同社会不见了，他的儿子启建立了夏朝，家天下的王朝统治开始了，大禹这个成功是有负的一面的。到武王伐纣呢，境界又低了，大禹不是用武力得到天下的，而武王虽是被迫，但牧野之战那是动用武力、要死许多人的，这样的成功和大禹的成功又是不一样的，这个成功负的一面要大多了。明太祖朱元璋呢，灭元朝建立大明朝的过程，死的人是不是就更多了呢？这个成功正的一面不小，但负的一面是不是也很大，这真的是成功了吗？

    “伍举论美”说的非常好，这个故事出自《国语·楚语》，说的是楚灵王建了一座雕梁画栋、巍峨壮观的章华台，可以说竭尽国库之力，建了好多年才建成。章华台建成这一天，楚灵王率领群臣登台观景，接受众人恭贺，不禁志得意满，张口就说：“太美了!”唯独大臣伍举不以为然，批评他说：“真正的美，是使上下、内外、小大、远近全都没有伤害，才叫美。而今天你作为一国之君，为了这个供你享受的高台，劳民伤财，老百姓不能好好种地，减少了收成，让民不得休息；给公务繁忙的大臣增添了麻烦；这么多年，倾尽了全国府库财物与民力。对于你国君是一时的赏心悦目的美了，可你花的是国家的钱，为自己享受，让老百姓受穷，有什么美的呢？”楚灵王说的是景物之美、自私之美，武举说的是心灵道德之美、善良利他之美，只有道德之美才能使上下、内外、小大、远近等各方面全都有益而无害，这是善的美，这是根本的美，这才叫真美。

    真正的成功就应该是这样的真美，至善至美，那才是自己的圆满人生，同时更是福益了天下苍生，也为更大的疆域、更多的人民与为更久远后世留下无比美好的精神财富，它对自己、对人类没有负的一面，他对世界、甚至对宇宙的影响全都是正的、好的、持续久远的，这是大美，是真成功、大成功。现在变异的社会，尤其是中国大陆，有许许多多人自以为是的成功，我们这里不去评价它，我们只是讲讲它的流变过程，告诉一下大家“成功”这个伟大、殊胜、美好的词汇几千年来被人们往下运用了。真正的成功一定是至善至美的成功，是至广大至久远的，圆融圆满的成功。我们讲讲传统文化中的成功，也是真心祝福大家人生都有一个这样完美的大成功！


四、生命之美

       我们这个美说得很大了，好像在说帝王之美了，其实不是，这都与今天的大家有很大的关系。咱们老师，过去有叫孩子王的是吧，你对孩子的影响是非常大的。你当个记者或者开个公司或者搞个设计，其实对社会的影响都是很大的，不管你干什么职业，我们都希望你真成功，和大家一起创造出许许多多的美好来。

    今天说到美也是因为大家都是美丽的女教师，大家都像花一样，非常美丽，这里就是一个美丽的百花园！那我们就说一下花吧。大家知道，每个国家和地区都有国花、区花，日本是樱花，台湾是梅花。咱们国家是什么花啊？评了多次，没有定论，主要有三种观点，一种是牡丹，还有一种是4种花：春天的牡丹、夏天的荷花、秋天的菊花和冬天的梅花；也有人提双国花：牡丹和梅花。中华民国的国花定的是梅花，澳门用的区花是莲花，香港是紫荆花。百花齐放，同样美丽，各有特色，各自美丽。

    我们说女孩子，经常说如花似玉，为什么年轻的姑娘形容成花呢？因为他们有共同的特点，就是都非常的美。在中国五千年的灿烂文明中，美好的事物里面当然就有很多美好的故事，比如花的故事就很多很多，像秋翁遇仙记就讲了花仙子和爱花老人的故事，非常有趣、美好。今天咱们就说一个牡丹花的故事，牡丹仙子和女皇帝武则天的传说。

    武则天是中国唯一的一个女皇帝，中国历史上有许多很有权威的女统治者，影响力很大，像吕后、萧太后、孝庄皇后、慈禧太后等，这些人都很了不起，但是她们都不能叫做皇帝。清朝有一本书叫做《镜花缘》，不知道大家听过没有，它是中国十大名著之一，清朝李汝珍写的，说唐朝有一个叫唐敖的读书人游历海外的故事，他随船队去了很多国家，什么大人国、小人国、君子国、女儿国等，这是前半部分，那书的后半部分主要说的是百花仙子汇聚京城长安，前后都非常有意思。我只说《镜花缘》后半段，主要写的是一百位花仙子的故事。天上百花仙子因为一段因缘，在武则天下世的时候就都下到人间来了，怎么回事呢？

    话说有一年冬天，女皇武则天跟大家喝酒，非常高兴，喝多了之后乘着酒兴就去御花园看花去了，当时数九寒天的花很少，看不到几种。武则天喝醉了，看花都没开，就很生气。她说：我是人间帝王，来看看花，这个梅花可以开，别的花为什么不可以开。她就让太监传旨，命令百花都得现在就给我开。太监转了一圈，回来了说我说的它们不听，想糊弄一下就完了。武则天不干，就得让它们开，太监只好说，那得您亲自传旨。于是武则天就写了一首诗“明朝游上苑”，明天早上我再来游御花园，“明朝游上苑，火速报春知。花须连夜发，莫待晓风吹”，不能等天亮，就必须全都得开。写好就盖上御玺，挂在树枝上了。

    当时天上的这些九十九位花仙子接到消息，就去找百花仙子，但找不到她，大家一起商量应该怎么办。那些荷花、桂花、菊花等君子之花当然不愿意开，因为武则天是人间的帝王，没权利管天上的事，而且冬天百花开，这也是违天时、违天道的，这是无理的、不正的要求，不能执行。可有些花就觉得自己地位卑微，不敢得罪皇帝，怕她在人间绝了自己的根，不敢等了，就赶紧跑去开了。其它的花仙子就想等一等，但当时怎么也找不着百花仙子，她和别人下棋去了，您看贪玩多耽误事啊。

    天快亮了，实在找不到，剩下的花仙子就赶紧陆续的跑去了，不敢违抗女皇帝的旨意，最后只有牡丹花没有去。到天亮的时候，武则天酒醒了，一想自己喝醉酒时做的事太荒唐了，如果花都不开自己帝王的面子可丢尽了。但她没想到，一早晨这些花都开了，她特别高兴。这时只有牡丹花没开，武则天特别生气，就下命令把牡丹的根挖出来，用炭火来烤这个牡丹，说到中午时还不开，就把根给它烧死，让牡丹在人间绝了种。牡丹仙子不愿人间失去这份美好，只得赶下来了。限定的时间到了，那些被烧伤、烤伤了根的牡丹居然绽放出美丽无比的花来。喜欢牡丹的人们，敬佩牡丹仙子的不惧强权、又敢于为民舍弃自我的牺牲精神，称这种牡丹为焦根牡丹，赞扬牡丹花顽强的生命力。武则天皇帝最后还是很生气，就把牡丹贬到东都洛阳，所以后来洛阳的牡丹是最盛的，现在成为了洛阳的市花。

    中国有一个词叫贬谪，诗仙李白就叫谪仙人，还有像猪八戒、沙僧都是被从天上贬下来的。过去古代读书做官的人基本都会经历的一件事，也是人生的一个大的转折，就是贬谪，就是降官。柳宗元、苏东坡等著名的人写的名篇，绝大多数不是在京城做高官时，而是在贬谪时期写的，人生不幸出佳篇，古代的这样的例子比比皆是，还有更严重的就是“国家不幸诗家幸”了。在艰难困苦中、在磨难不幸中，古代的圣贤、君子却体现出高洁的人格、超越凡俗的精神，“岁寒然后知松柏之后凋也”。就说牡丹颜色艳丽、花朵硕大，代表富贵吉祥，而焦根牡丹这样的故事里面体现出的是精神之美，他超越于物质外表的漂亮与否，这才真正具有永恒的价值。

    荷花或说莲花也是同样受大家赞扬的花，大家都知道“出污泥而不染，濯清涟而不妖”，大家对它是十分赞扬的，有的人自称或被别人叫做荷痴，过去的文人志士他们都特别喜欢这种品格，佛家、道家、儒家，都有敬奉莲花的传统，诗仙李白就号青莲居士，无论是儒雅的诗人、还是市井百姓也都爱莲、敬莲，这是莲花的正直、清香、谦逊和超脱等内在的精神美造成的。

    说牡丹是代表富贵，赞荷花是君子，出污泥而不染，花杆笔直不分岔，说明为人正直，中间还是空的代表虚心、谦虚，还有荷花的清香特别高雅，还有是夏天迎骄阳而不惧，所以这些美德都受到人们的赞赏。荷在中国民间，大家都知道年画经常出现，有许多这样的画作。中国文字非常的神奇，比如同音字就很多，荷花的“荷”就有“和”、“合”不同的字，既有联系又有区别，年画有“和合图”，还有一个词叫“和合二仙”，据说是唐朝的寒山、拾得这俩个僧人，他们的诗写得非常好。这个“和”与这个“合”有什么区别，这个“和”是两个和在一起，这个“合”是一个整体，《论语》里面有句话叫:“礼之用，和为贵”。这是中国传统文化一个重要的概念。就是说，礼的作用，贵在能够和顺。意思是，按照礼来处理一切事情，就是要人和人之间的各种关系都能够恰到好处，都能够调解适当，使彼此都能融洽。现代大陆强调革命、斗争、拼搏、竞争等，恶果非常之大。北京故宫里皇帝行使权力或者举行盛典时用的三大殿，分别叫太和殿、中和殿、保和殿，可见古人对“和”的重视，因为只有这样个人、家庭、国家和世界才能美好。

    还有一句话“君子和而不同，小人同而不和”。 君子心相和，可是见解、表现、方法却不一定一样；小人所嗜好的声名利益是一样的，可是又各争私利，所以说不和。就是说，君子内心所见相同，但它的外在表现却不都一样，比如都心怀天下，有的人做官当领导用好的政策为民造福，有的人则做教书育人的老师，这种“不同”可以致“和”；小人虽然嗜好相同，但因为相同的是各争私利，必然互起冲突，这种“同”反而导致了“不和”。君子在一起能同心但是每个人表现不一样，大家在一起应该说是百花的关系，我们都是“和而不同”的谦谦君子，都是世界上独一无二的最美丽的花。

    武则天在位的时候，增考女科，百花仙子都因前面那件事被贬人间，最后这样百花仙子汇聚一起，都去京城长安参加大考，当然她们都考上了。今天我想对大家说，你们在一起来面试、学习，是平等的关系，不要去争去斗，上次说的时候大家都理解了，现在只是再一次重复说，咱们说过感恩，从“孝”来说，要上慈下孝。“悌”就是大家像兄弟姐妹一家人，在一起要互相的鼓励，为什么呢？珍惜缘分，亲如姐妹，互相帮助，其实这非常重要。过去是有这样一个道理的：相生相克。我简单说一下五行，金木水火土，东南中西北五方和春夏秋冬四季都是对应的，方向的中对应一个季节的长夏。我们还重点说花，牡丹是春天的花，荷花是夏天，菊花是秋天的，梅花是冬天的。

    春夏秋冬，中国阴阳对应五行，春是木：植物生长；夏天是火：最热；中央是一个土；秋天是金：是秋收；冬天是水。相生就是顺着这五行一圈，木生火、火生土、土生金、金生水、水可以生木，这就是相生。相克就是隔一个相克，木克土、火克金、土克水、水克火。我说的意思是它们相生相克的东西，要把相克给改掉。过去假如你是急脾气的妻子也许老天希望你稳当点儿，就给你找个慢脾气的丈夫，两个朋友之间也有这个意思。如果我们今天不要这个互相克制，全是相生，不相克而是互相帮助、补充圆融，这就是一个美丽、美好的百花园。

    菊花呢，跟陶渊明联系比较多，“采菊东篱下，悠然见南山”。陶渊明喜爱菊花，菊花是花中隐逸者，就是淡泊名利，安贫乐道。黄巢也写过菊花诗，透着傲劲、冲劲，还有秋天的肃杀之气。

    刚才说梅花也是非常受赞扬的，像咱们老师有叫雪梅的，给她取名的时候，长辈都是寄予了非常美好的东西。北宋王安石有一首诗《梅》，“墙角数枝梅，凌寒独自开。遥知不是雪，为有暗香来。”这里他做了个对比“墙角数枝梅”它的数量很少，“凌寒独自开”，用了个“凌”字，凌云之志是吧，超越这个寒，这个寒是寒倒了很多的花，凌寒独自开，不怕孤独，不怕困难。“遥知不是雪”，为什么知道不是雪呢？因“为有暗香来”。

    为什么把梅与雪摆在一起对比，因为雪是纯洁的，比较白，还有是从天上来的，天上的东西比较高洁，不受污染。当然赞美雪的诗文也非常多，赞颂它洁白，春天化了以后还可以滋润植物，“冬天麦盖一层被，来年枕着馒头睡”，雪是利益众生的。那么梅呢？为有暗香来，它不但有雪的高洁还又香又好看，梅花就是无私的把美好还有那份淡淡的幽香，默默地送给别人。荷花、梅花都有一种暗香，就是越远越清香，“濯清涟而不妖”就是外表特别美，但美的清纯圣洁，所以是“不妖”。

    所以雪梅是这样一个好名字，给大家带来希望、寄予一种美好，为别人纯洁自己，暗香和花的美好是扩散给别人的，他凌寒独自开这种气势，有一种超然的精神之美。绽放美丽、发送清香给别人，所以梅花这样的花被誉为君子之花、报春花。《镜花缘》里面把花分为3种，上等花可以为师，中等的可以为友，下等的只能为婢。有的花非常妖艳，味很重的，很漂亮的但缺乏风骨精神，那种只能是像婢女、像丫鬟一样被人家喜欢，它是被欣赏不是被尊敬的。

    有的花就可以当做朋友，就比如月季，它应该比较低贱，归为婢里面，怎么归到为友里面呢？书里说因为它花期长，春夏秋三季都能开放，就是开的时间长，朋友之间希望朋友能够友谊持久，它有这样一个美德。在为师的里面，牡丹、荷花、菊花、梅花这四个肯定都有，它们像圣贤一样，外表美丽，内心美丽，精神的美丽更超过外表，人可以向它学到很多东西，所以可以为师，像老师一样。

    像给孩子取名字一样，大家都会想到馨、霞、芳等，都是高洁的、美好的。说起这些花来，其实是说我们在座的大家，我们就是这美丽的香花。大家能聚在一起是一种缘分，所以刚才说大家互相鼓掌非常重要，就是平时大家就要互相多鼓励。虽然我们性格不同，“和而不同”，大家一起非常和气，非常自然的融为一体，但是每个人有每个人不同的性格，喜好不同、外貌不同，虽然大家都不雷同、一样，但大家都是很美好的。

    小人呢是“同而不和”，他目标可能是一个，大家都在抢东西、偷东西，抢完东西大家分，但在分东西的时候，每个人都想分多一点，就互相妒忌、互相算计，他们不是内心的相合。我们这种一起来当老师，投身教育，这种和是合于道的，大家在一起“有朋自远方来”做利于世界、利益社会的事，就像我们把下一代教育好，这多美好啊！但是反过来，圣人说过，如果教育不好下一代，我们作为父母、作为教师、作为长辈是有大罪过的。

    所以大家在一起和而不同，但我们有不同的风格，大家可以相互学习、借鉴，就可以有这么一个好环境，这样就使我们大家共同成长的更快。所以我们很多老师在这里都觉得有很多收获，其实就是因为有这样一个环境，当大家都在讲课的时候，假如10个老师每人讲了一节课，每个老师都可以在这几节课上收获很多东西，这就是和而不同，那你成长的就快了，就你一个人研究一个课题时，你自己的思路很难达到那么宽，所以我说大家要相生，要相互理解，互相尊重，不要去相克。过去说有缘分，其实这里面有善缘也有恶缘，当你看到别人的缺点和不足，要主动帮助、补充圆融，一起来把这件事做好，用这个来代替相克，这样就可以建立一种人与人之间的正确关系，不管是在家庭也好、单位也好，你都做正了，你就是凌寒的梅花、不被污染的荷花，不仅自己不受污染，还能把美好带给别人。

    最后再给大家讲一讲，就是“苦其心志”，就是作为年轻人，你一定不要怕吃苦。从家长的角度，每个父母都希望你找一个更好的工作，希望你找一个白马王子，疼你爱你、没有矛盾，特别幸福。但实际生活中，大家发现不可能事事都这样一帆风顺，人生什么挫折都没有。所以讲“苦其心志”就非常有必要，不管你将来遇到什么不同的矛盾，你都要以这些荷花、梅花为朋友、为老师，或者说以圣贤为师为友。遇到困难、不如意了，你想想屈原，他要维持那个高洁的时候，是以生命为代价的，岳飞也是这样，那么我们学是学他们的精神。我说的这个意思，就是希望大家有这样一个好的环境，没有矛盾才好，但是有矛盾我们也不怕，把它当做成就我们的东西，“天将降大任于斯人也”！

    不管你喜不喜欢困难、麻烦的事情，但是有时它们就会发生，会遇到，这样的时候，大家一定要想到这恰恰是老天成就你的机会，《学记》里说：“玉不琢，不成器”，要雕琢才能成为美器。有这样的一个故事，说山里一块大石头，被人采下来分成两块，一块做了上山的台阶，一块做成了一尊佛像，人要踏着台阶上山，拜那尊佛像。时间长了这台阶就不平衡了，它对佛像说：“我们是同一块石头上分出来的，为什么人们踩着我而拜你呢？”

    佛像平静的回答说：“你作为石阶只是经过了那么几刀，而我成为佛像却是经过了千刀万剐。”就是说吃苦是成就人的，古语有“宝剑锋从磨砺出，梅花香自苦寒来。”刘禹锡的《浪淘沙》说“千淘万漉虽辛苦，吹尽狂沙始到金。”大浪淘沙，剩下的才是真金子。而我们在过程中体验的就是这个，就是苦其心志，大家以后遇到那种觉得特别苦的时候，你不要把它当真苦。

    我们不仅要不怕苦其心志，可以换一种更好的想法，也是一种更高的境界，就是以苦为乐。你正确的看待它，把它当做成功的阶梯，锤炼自己的一个机会，这样你就会走向成功。那么你也会像梅花、荷花一样，给别人带来美好，自己就达到出污泥而不染的境界了。今天说美好，其实我是在把非常大的祝福送给大家，希望大家都能人生幸福美好，但遇到难处的时候你不要怕，其实你正确看待的时候，以苦为乐不是把吃苦装成乐，我难受的时候我要强装笑颜，不是这样的，当你真的发现吃苦是最好的事情的时候，那是真的太好了，真的就是一种乐。

    珍惜这份美好，其实这苦也要珍惜，你在这个环境和在另一个环境，大家在一起都是一种缘分，都要珍惜。你们不是竞争的关系，假如你把大家都当成姐妹，就录取十个人，有十二个人来应聘，那我们可不可以说：“你上我下吧！”那敢于这样做的人，到别处是不是也这样高兴，这个人到哪里都最受欢迎，是不是？我们大家一定不要去争抢，是你的谁都争不去，“人善人欺天不欺”。过去古人说：“一年之计在于春，一天之计在于晨，一生之计在于勤。”这是讲珍惜时间。北宋有一个预言家叫邵雍，是个易学大师，现在街头算命的很多都是在用他的方法，他说过这样一句话：“天下将治，必尚义也，尚义则谦让之风盛行，”当天下要治理的时候“必尚义也”，崇尚这个义，道德，就是人的精神。“尚义则谦让之风盛行”，大家互相谦让。

    还有一句“天下将乱，必尚利也，尚利则攘夺之风盛行”，互相争夺，如果这样，天下必然大乱，你个人的祸患不是也在其中吗？我们在一起互相珍惜这样难得的缘分，我们要有更大的胸襟，所以百花齐放不是去争，我们就把自己的美好展现出来，如果别人有更美好的机会，我们就甘愿做那个垫脚石，那个让人升华的台阶，为他抛砖引玉，你愿意做那块砖吗？你愿意把那些寒、那些污泥、那些困苦承担起来吗？

    其实古代的圣贤都已经给我们做了榜样，大家都知道古代的圣贤都吃了很多的苦，屈原之所以写出《离骚》因为他被放逐；写《左传》的左丘明，他的眼睛瞎了；司马迁为我们留下可信的历史、美好的篇章，史学、文学成就那么高，但他受过宫刑，他忍受这种屈辱，才留下这样的成就、这样的伟大，所以有时候苦不是坏事。在洪大的善的光辉照耀下，大家过去所经历的那些苦、过去认为的那种苦，可能瞬间变为金光闪闪的、幸福无比的宇宙至美！

    好，今天我们讲了至善至美，希望我们大家都能通过修养自己，真正达到这样的境界，内心的至善和外在的至美融合为一。真诚的祝福大家人生幸福！美好永远！

    （讲于二零零八年十二月）


后记 清邪共敬大法 同创至善至美的世界

       至善至美浊世莲

    静临世间，
    红尘难染，
    默默把香风送远。
    亭亭超凡，
    心纯净天蓝，
    层层新宇竞欣颜。
    钦敬钦敬，
    至美源于至善，
    大法徒人神同赞。

    一、清除人类最邪恶丑陋的组织——中共邪党

    旧势邪安排，红龙良知卖。
    领你无间狱，坚弃莫徘徊。

    1、至邪——破坏道德毁灭人类。

    中共邪党源于撒旦魔教，因此至邪，以毁灭人的道德，毁灭人的善良本性为目地，不择手段竭力使人颠倒善恶、正邪、黑白、是非的标准，以恶为美。中华正统文化讲“天地有大美而不言”、“天地大德曰生”， 中共邪党逆天叛道，嗜杀好血，暴力夺取政权过程中，一路杀人，尤其邪恶的是在夺取政权后“和平环境”下，進行了人类历史上从未有过的一系列残酷血腥运动──肃反、土改、镇反、三反、五反、反右、大跃进、大饥荒、四清、文革、“六四”屠城、迫害法轮功等等，至少害死八千万中华同胞，超过两次世界大战死亡人数总和。这个比法西斯更法西斯的魔鬼邪党，极其暴力又极其擅于伪装，把谎言、恐惧填满了中国人的大脑，致使今天的大陆正义无存、道德沦丧、疯狂贪腐、伦常混乱，中华五千年的神传文化、道德文明被邪党摧毁殆尽。

    2、极丑——颠倒美丑毁灭美好。

    中共邪党以丑为美，敌视普世价值。西方的美被污为“资产阶级腐朽思想”；古代的美被谤为“封建糟粕”；只剩下“党文化”的邪恶之“美”、斗争之“美”、血腥之“美”、贫穷肮脏之“美”、愚狂骄奢之“美”。

    通过“破四旧，立四新”，毁灭字画、寺庙、坟墓、雕塑等一切文物，灭掉美的物质存在；以魔性“简化”神传汉字，强制全民学外语，焚书坑儒，隔断文化传承的纽带桥梁；消灭地主、资本家、国军中下级军官、国民政府公职人员，对文化人、艺术家進行“思想改造”，消灭文化艺术美的生命载体；没收私人财产，一切公有化，基本生活需要票证等，灭掉美的金钱经济基础。毁坏山河，变异世界，开山填海，围湖造田，乱建水库，过度畜牧等，破坏美的地理环境；败坏人伦，上下颠倒，老少不分，男人断脊梁阳刚无存，女人铁姑娘温柔不再，破坏正常人伦观念；破坏艺术，宣传斗争阴谋、暴力血腥，各种传统艺术形式全部抛弃，只能看毛诗、毛文、毛书法，只能演八个“革命”样板戏，编造虚假“高大全”；提倡一手老茧两脚泥，推崇粪尿香喷喷；推行党文化，混淆中国与中共、爱国与爱党等基本概念，混乱人的思想；领袖像挂在城头，过去国君帝王没一个这样“聪明”，只有砍头示众的匪首才如此；古今中外去世的人都要入土为安，只有邪党领袖的尸体在水晶棺里用药水泡着，把骨灰盒似的纪念堂建在广场，“崇拜的”让它永世不得安宁，死尸放在中华古都心脏，那就是阴魂不散，诅咒国家民族不得好……凡此种种，不胜枚举。美丑颠倒，中共邪恶丑陋至极！

    3、退党大潮——中华民族的觉醒。

    邪恶中共，罪恶累累，恶报来临。2002年6月，2.7亿年天然形成的“中国共产党亡”六个大字的亡共石，惊现贵州平塘，揭出天灭中共的真机。2004年11月，大纪元社论《九评共产党》横空出世，如九把诛斩红色恶龙的神剑，以雷霆万钧之势，无可辩驳的揭露了中共暴力加欺骗的邪恶本质与罄竹难书的累累罪恶，引发了解体中共的“三退”大潮，随后《解体党文化》为被洗脑的中国人提供了一剂解“毒”良药，《马克思成魔之路》揭了摆在神坛的邪共鼻祖马克思的老底，更多的人更加认清了共产撒旦邪教本质。“天灭中共”过程之中，脱离中共，解除魔约，顺天保命，古老的中华民族正在觉醒，至2015年8月已有超过2.1亿的中国勇士公开声明“三退”，其中包括许多原中共的各级官员。可贵的中华儿女、炎黄子孙，更多人在挺身而出，推动这退党大潮，为了自己和家人的幸福，为了中华民族的美好未来，我们共同珍惜这稍纵即逝的万古机缘！

    二、清除人类最邪恶无耻的小丑——江泽民

    千年蛤蟆精，末世正法害。
    恶毒表演尽，肃清美未来。

    1、至恶至毒——罄竹难书的罪恶。

    人间败类江泽民，踩着六四鲜血，窃登中共总书记、国家主席高位，心无国民，贪名好利，致使农民失地，工人下岗，军队腐败；医改成天价医药，教改为盈利产业；强拆蛮建，圈地卖钱；楼市股市，劫掠百姓！三峡大坝，南水北调，逆天而行，破坏中华龙脉；矿采无度，化工流毒，山河污染，雾霾蔽天，彻底破坏了中华民族赖以生存的物质环境，遗祸子孙！二奸二假无信义，出让领土卖国贼；提拔朋党，淫眼观人；当众梳妆，献歌秀丑，丢尽国人脸面！利用邪党维护权势的江泽民，对道德、文化、物质环境等的严重破坏，毁坏了具有五千年悠久文明的中华民族的精神道德根基和物质生存环境，是毁灭中华民族的罪人！

    2、至狂至蠢——迫害正信法轮大法。

    阴暗江泽民出于妒嫉，利用权力，非法操纵公检法等国家公器，迫害正信法轮功，对上亿好人邪恶洗脑酷刑“转化”，甚至活摘器官牟取暴利，所为远超古今中外所有的罪恶。编造自焚伪案，挑动世人仇恨；利用特务编造假情报，绑架政府高层默认迫害；担心罪恶被清算，疯狂安插邪恶朋党遍布高层，造成贪腐满朝野，冤案遍天下，中华大地虎狼当道，妖气冲天，假、恶、毒、贪、腐盛行，道德崩溃！它还把污蔑材料亲手递到各国元首手中，操纵610办公室控制外交、国安、外宣系统，在全世界范围对法轮功進行污蔑攻击，对全世界所有善良民众进行迫害，毁灭性破坏人类道德，从而对全人类进行毁灭性迫害，其造成的严重后果无法衡量。

    3、诉江大潮——人间正义的大聚集。

    2000年8月25日，法轮功学员王杰和朱柯明，在北京向最高检察院控告江泽民，不仅没有立案，反而一死一囚，但对迫害法轮功元凶的控告不仅未被阻止，反而却由此而起，越来越多，至今在全球三十个城市五十多起案件中，江泽民被以“反人类罪”、“群体灭绝罪”和“酷刑罪”等被起诉。

    2005年5月，大纪元发表《江泽民其人》，揭了江泽民前世今生的邪恶老底。2012年10月30日，清算江泽民迫害法轮大法国际组织宣布成立，旨在全面清算中共江泽民政治流氓犯罪集团迫害法轮功的一切罪行，还法轮功创始人清白，还法轮大法人心公道。

    2015年5月26日，全球追查迫害法轮功国际组织发出严正声明，呼吁全世界的人们共同追究中共迫害法轮功的反人类罪行，起诉首犯江泽民，掀起讼江大潮，到8月27日，三个月时间，已有超过十六万六千名法轮功学员及家人向两高控告江泽民，要求对其罪行立案追查，其中包括大陆所有省份、海外二十七个国家和地区，世界多国政府、政要、机构、正义人士纷纷声明支持，全世界正义力量通过诉江形成大汇聚，全人类在道德、良心和人间法庭同时审判江泽民，为未来充满公义善良的美好社会在奠基。

    三、当今宇宙至善至美的生命——大法徒

    助师正法来，层层宇天外。
    魔火炼金刚，众生救度快。

    1、当今至善——超越洪劫唤良知。

    江泽民发动的这场对“真善忍”正信的迫害，其邪恶残酷空前绝后，几十万大法弟子被非法拘禁、劳教、判刑，上百种酷刑折磨，甚至活体摘取器官，但历时十六年的迫害，大法弟子真正做到了“打不还手，骂不还口”，慈悲对待施暴者、善良呼唤麻木冷漠的“旁观者”——其实真正的受害者，使被裹挟欺骗的数亿人逐渐觉醒，真是大善大忍大美！

    江泽民发动的这场邪恶迫害，也是对全世界所有善良民众的迫害，是对人类道德的毁灭性破坏，也就是对全人类的毁灭性迫害，由于大法师父的慈悲和大法修炼者的坚忍善良，力挽狂澜，拯救了人类。神的使者，代天说话的聖人，不停的呼唤着人们的善良。当今聖贤，松柏常青，巨难中愈显坚定。聖莲出淤泥而不染，魔火把真金刚熔炼。善哉，大法徒！美哉，大法徒！

    2、当今至美——智慧无穷创美好。

    面对全世界最无耻的独裁政权，面对铺天盖地的污蔑诽谤迫害，海内外大法弟子不是消极承受，而是以坚定的信念与无穷的智慧在世间展现了大法的威严与慈悲，使无数的众生得到救度，创造了无穷的美好。

    法轮大法明慧网从1999年7月20日中共迫害开始，一天没有间断的揭露着迫害，使无数人明白了真相；大纪元报纸、新唐人电视台、希望之声广播电台准确报道大陆真实情况，广受好评；正见网、新生网弘扬中华正统文化，给人信心与力量；“真善忍”美展全世界巡回展出，使人回归传统的美好，感受神的慈悲，善的力量；最为突出的是每年四个团全世界巡回演出数百场的神韵晚会，气势恢宏，天幕逼真，观众感受着人间天上的美好，歌曲皆天外来音，使人听了心灵净化，舞蹈真仙子飞天，让人看了生命升华，展现了至善至美的中华传统文化的神韵，全世界主流社会盛赞不断。去年，神韵交响乐团的演出，同样震撼人心；今年，神韵舞剧团出手不凡，拉美四国演出《西游记》场场爆满，赞誉不断。

    被中共几十年破坏已经消失了的纯正中华传统文化，神奇般的展现在世人面前，令邪恶十分震惊，让善良人万分欣喜。烹饪、武术、服装等新唐人九大赛，展示着传统文化的美好；每个节日从世界各地寄给李洪志师父的贺卡越来越多，缤纷多彩；每年五月十三日世界法轮大法日的庆祝活动丰富多彩，大游行、腰鼓队、花车表演等等，为世界增添了无比的美好。真是“法轮常转，佛法无边”！大法弟子在反迫害、救度世人的过程中，充分体现了修炼人的慈悲善良和无穷智慧，真是至善至美，令人赞叹。

    3、当今至善至美的大好事——大法洪传全世界。

    1992年5月，李洪志老师将法轮大法传出，至今洪传世界已二十三年，亿万人身心受益，在十六年的严酷迫害后，巍然屹立人间，越来越多不同人种不同族裔的人走入大法修炼，遍布全球一百二十多个国家和地区，法轮大法主要著作《转法轮》被翻译成四十多种文字，世界各国给法轮功的褒奖达三千多项，展现了“于国于民有百利而无一害”的高德大法的神采。大法洪传，这是我们每个人的一件幸事，这是全人类的一件大好事，这是无限宇宙无量众生最值得欢庆的一件大喜事、大善事、大美事！

    四、让地球成为至善至美的世界——今天人类的机缘与使命

    优昙婆罗开，法轮聖王来。
    回归真本性，聖缘惜现在。

    1、感恩是至善——感恩救世大法，尊敬神的使者。

    古今中外，人们都感恩神、感恩天地，为什么？他们无私的给予人幸福美好，今天大法洪传，义务教功，大法书籍免费下载，李洪志老师说：“我什么也不要你们的，我只要你那颗向善的心。”对福益亿万人的大法，我们不该心存感恩吗？大法弟子跨越千山万水，超越重重魔难，把大法真相捧给您，一份传单、一个电话、一封真相信，都是他们自己省吃俭用的钱，只是为了人们了解真相，这样大善无私的生命不值的我们尊敬吗？没有这些人在道德上的坚守，人类会是什么样子呢？今天我们还能在人间享受着美好，应该感恩大法，感恩神的使者大法弟子，这是我们善良的本性，这是我们今天的幸福，更是世界未来无穷美好的源泉。

    2、解毒成至美——清除共产邪灵余毒。

    中国古代讲天人合一、天人相应，讲“天道无亲，常与善人”，在真相面前，就是对每个生命正邪善恶最后的大检验，表现不同，结局自然大不相同：善良的人一定会得到神佛的护佑，获得幸福与美好；真心悔过的人，也会给自己一个新生的机会；不听劝告，还在行恶者就会得到严厉的天惩以至彻底淘汰。

    百年的红色党文化污染，六十多年的狼药毒奶灌输，不断的杀戮恐吓与颠倒黑白的欺骗宣传，中国人中毒至深，道德缺失，善良不再，正气不足。大法弟子也是通过大法修炼从中走出来的，非常理解可贵的中国同胞，因此才在遭受残酷迫害的情况下，十六年来不断的给世人讲清真相，揭露中共邪党的邪恶本质，对所有受其绑架、裹挟、欺骗而迷惑的人，给了他们认清邪恶的同时认清自己的一次次机会；现在十多万大法弟子和家人又公开控告江泽民，将其罪恶公告天下，是给由于各种不同情况而被迫参与迫害者的最后机会，生命都有善良本性，珍惜大法、珍惜生命、尊重别人、选择善良，就是对真正的自己负责，就是真正的珍惜自己。

    3、至善至美的新生——主动敬大法、传真相、同化真善忍。

    古代聖贤，敬天礼神，修己济人，天佑善人，“积善之家必有余庆”，美好与善良人相伴。天道酬勤，“上士闻道，勤而行之”（《转法轮》），日省吾身，勤于修养，美好与勤修人常伴。恶积的生命必然毁灭，善铸的未来美好永存，记住“法轮大法好！真善忍好！”九字真言，把这份美好告诉更多的有缘人，同化宇宙大法，创世主无量慈悲开创的至善至美的新宇中有我们至善至美的幸福永恒！

    二零一五年九月

    感恩创世主！

    祝所有善良的人们幸福恒久！

    二零一五年十月


目录

厚德载物
一、母性的伟大
1. 孝顺的女儿：孝、敬、顺、感恩
2. 温柔的妻子：妇、男、夫、妻、和、合、福
3. 慈祥的母亲：母、慈、得、德

二、教师的神圣
1. 教师的责任与幸福
2. 教师的神圣与伟大

三、天地的广大
1. 人法天地：厚德载物，自强不息
2. 欲穷千里目，更上一层楼

后记 二零一五年古德字再解

自强不息
一、刚健法天 玉琢成器
1. 传统文化的美好
2. 真正的学习

二、古聖先贤 修心养德
1. 志存高远
2. 培根务本
3. 循序渐進
4. 向心问己

三、正道精進 自强不息
1. 上士勤行
2. 以苦为乐
3. 持之以恒
4. 自强不息

后记 清除共产邪毒 回归善良本性

聖贤必成
一、全新弟子规
二、聖人弟子
三、聖贤必成
四、德教为先
五、同创美好
后记 弃假“圣” 明真“聖” 得新生

伏羲启蒙
一、群经之首《易经》
二、《易经》蒙卦
三、蒙卦的卦象
四、蒙卦的卦辞
五、蒙卦的爻辞
后记 《易经》蒙卦今解

武训兴学
一、千古一丐武圣人
二、心酸的青少年时代
三、历尽苦难 快乐的行乞办学
四、兴建三所义塾
五、对武训的崇敬和纪念
后记 学习圣贤武训 认清共产邪党

上善若水
一、上善若水
二、为道日损
三、真水之美
四、晏子的故事
后记 二零一五新年“上善若水”新说

至善至美
一、艺术之美
二、学习之美
三、聖贤之美
四、生命之美
后记 清邪共敬大法 同创至善至美的世界