cover

預言中的今天

最先進的科學，無法準確預測未來幾天的天氣變化；

最神奇的預言，卻跨越時空預示千百年來的人類歷史！

凝縮的時空舞台，一幕幕排定的歷史大戲上演到最後，

什麼是所有預言的終結？

紊亂的現今社會，人們如何從預言中找尋啟示，

走出迷失，步入新紀元呢？

【 進入目錄 】


author

《編者的話 》

或許人類的歷史真的太漫長，太漫長了！我們知道中國五千年的歷史中有一半，也就是前二千多年，是我們現代人 “不清楚”的，之所以用所謂的「不清楚」來形容，其實意味著我們是知道的，卻漸漸不相信了；另一層意思包含著相對於人的記憶已經遙遠了、淡薄了，一切似乎與現在無關，封塵在記憶的深層裏。五千年以前，我們不知道年代，那更是一段遙遠的歲月……….

‾ 傳神文字藏天機 真實乍現

史上記載黃帝史官倉頡造字，我們都知道，卻誰也說「不清楚」是怎麼回事？

五千年前，中華文明之初發生了一場決定性的戰役―黃帝征伐蚩尤。《國語•楚語》記載著「九黎亂德，民神雜糅，不可方物」。「九黎」指的是以蚩尤為首的九黎族，何謂「亂德」呢？「德」在中文裏原始的意義是指上天給人的福分，所以在我們的語言裏還有「積德」、「缺德」的說法，積德將來就有福報，缺德就會遭殃報，為什麼呢？

這問題我們就從這個「德」字說起，德從「ㄔ」字旁，「ㄔ」在象形文字裏三筆劃分別是大腿（股）、小腿（脛）、足腳，指人的步伐、行為，這部分是象徵有形空間；右半部「十目一心」就體現出無形空間的景象，眾多眼睛在看著人心，人心肉眼是看不見的，所以指的是神的眼睛，就是「天」在看。人的心念符合神的特性下的行為就叫「德」，體現在人間就是人的真誠品性與善良的行為，這樣的行為會為自己積下德份，將來會以福報體現，像當官、發財、長壽等等。所以人的福報是按著每個人的德份來安排，這說明為什麼人的命運是能被預知，這種預知命運的事蹟，中外歷史上數不勝數，許多預言家都是箇中高手。

中國的文字一直到殷商之前都是用來占卜、祭祀，記載的是神的事。從出土的甲骨文，顯示距今三千年前的中國社會，已經成熟地使用複雜多變、意念豐富的文字，足以在表達人類的思想、情感了，卻不用來記錄人事，為什麼呢？現在甲骨學專家也發現了，古人能通過文字與神聯繫能預知未來。中國文字裏含藏著形符、音韻與意象，貫通了更大宇宙空間、更高級生命的訊息，人的智慧造不出這種文字。即使後來文字經過演進其內涵仍存，歷史有很多能人測字、卜字的故事流傳，到今天許多人在研究姓名學，認為人的名字關係自己的命運，這有其歷史淵源。

從「九黎亂德，民神雜糅，不可方物」這段記述，文明之初顯然經過一段人神共處的時間，「民神雜糅」透漏那個時代很多人保有先天神性，像黃帝、蚩尤、倉頡都是具有神性的人物。雜糅、亂德就指想利用自己的神通法力，不按天命人為自我安排人們的福分，導致「不可方物」，就是指違背天理，破壞了神給人安排的社會秩序，這是黃帝征伐蚩尤真正原因。

一段驚心動魄的歷史用十二個字就敘述完了，中國文字的神奇在於背後深厚的內涵，暗藏天機所以能超越時空預測未知。這是中國文字獨有的特性，全世界各民族的文字沒有的，一萬個科學家發展一百年也造不出來！傳說倉頡有四隻眼睛，他看到了神的文字，依樣在人間造字，人們就說倉頡造字，故事不就這麼簡單，我們都知道，怎麼說不清楚呢？不是不清楚，不清楚的關鍵是我們不相信，不相信神了………

‾ 跨越時空談生命 正見系列

正見系列書籍就是希望讀者能更真實地去認識生命、認識世界，從而珍惜生命，珍惜我們現在的每一天。前面出版的一本《揭開史前文明的面紗》，給讀者思索在更漫長我們不知道的年代中，人類文明似乎是一次又一次地消失，過去幾千萬年前、上億年前真的存在人類嗎？亞特蘭提斯的高度文明為什麼消失呢？人是猿猴進化來的嗎？

現在，這本《預言中的今天》，針對我們都知道的歷史歲月，從古往今來的中外預言中，提出了一系列發人深省的問題：科學無法預測的未來，為什麼過去的預言家能做到？為什麼說預言是跨時空的科學？為什麼千百年前到今天、甚至未來都寫在預言裏？這次人類文明會消失嗎？我們能走進到未來新紀元嗎？……

我們期望《預言中的今天》能提供讀者思考：為什麼歷史就像一個寫好的「劇本」？今天世界上發生的大事是如何在預言中被描述的？每個人在其中是怎樣的角色？人生的意義又是什麼？

也許封塵在我們記憶深處，我們不清楚的，我們不相信的，卻與我們的未來息息相關……

正見編輯 謹識

於甲申冬至

2004.12.21

【目錄】【下一頁】


contents

目 錄

編者的話

卷頭語

首卷 神奇的預言 ──跨時空的科學

第 一 章 預言家的故事

第一節 諸葛亮和他的《馬前課》

第二節 康節先生邵雍的預言史詩──《梅花詩》

第三節 明朝開國軍師劉伯溫與《燒餅歌 》

第四節 法國預言家諾查丹瑪斯與《諸世紀 》

第五節 睡著的預言家：愛德格 · 凱西

第 二 章 時空的預測學

第一節 從撞球談起

第二節 科學與科學的預測性

第三節 預言是科學

第四節 空間限制人的思考 觀念框住人的認知

第五節 預言的時代意義

卷二 預言覽粹 ──中外預言淺介

第 三 章 民謠中的預言

第 四 章 《馬前課》

第 五 章 步虛大師預言

第 六 章 《推背圖》淺析

第 七 章 《梅花詩》前七段

第 八 章 《禪師詩》

第 九 章 《諸世紀》的歷史應驗

第 十 章 霍比預言

第 十一 章 瑪雅曆法和他們的預言

卷三 預言的歸宿──預言中的今天

第 十二 章 《馬前課》後四課與《推背圖》相關部分

第 十三 章 《梅花詩》後三段

第 十四 章 《格庵遺錄》精要

第 十五 章 《金陵塔碑文》

第 十六 章 《諸世紀》中的1999年

第 十七 章 聖經《啓示錄》

卷尾 生命的省思

【 返回封面 】


begin

卷頭語

俗話說，“謀事在人，成事在天”。從帝王將相到文人墨客，從綠林好漢到才子佳人，無論是怎樣叱咤風雲的人物，沒有誰敢說能夠主宰自己的命運，沒有誰敢說不是時勢造英雄，命運沒有固定的模式，絕對的規則。

有時人們把歷史比作一台戲，仔細想想很有道理。天作幕、地為台，在凝縮的時空中，這台大型歷史劇日夜不停地上演著。戲中的人物，無論其本人是否願意，都在扮演著各自的角色。這部戲時而平緩，時而淒楚，時而悲壯，時而義憤。而在那無邊塵世的喧囂和無奈中，飄蕩著一曲超然的清音，音量淡泊而清晰，那是超然世外，指點迷津的清音。她時刻提醒著世人，“茫茫天數早命定，世道興衰不自由”的真實。她就是千古流傳的預言。

說起預言人們並不陌生，古今中外各民族都有著許多關於未來的詩歌、圖畫和故事在流傳，即神秘，又令人神往。幾乎每個時代，都產生過家喻戶曉的預言家。在中國歷朝歷代，很多開國謀士都是深明易理的預言大師，如周朝的姜子牙，三國的諸葛亮，明朝的劉伯溫等等。也有許多預言家是僧侶或道士，在歷史上留下了不少預言性的詩歌、民謠。在歐美，影響最大的預言恐怕要數《聖經》預言和諾查丹瑪斯的《諸世紀》了。還有一些預言流傳於世界其他地區，從古埃及、古希臘到古波斯，從美洲的印第安部落到中國的鄰邦韓國，都有預言流傳至今。

許多預言在歷史上十分應驗，一直讓人感到驚訝，這促使人們不斷地試圖破解其中關於未來的部份。但歷史留下的似乎總是遺憾，人們一次次的總在事情過去後才明白預言的真意。也許正因為這樣，人們從來不曾有機會主宰自己的命運。

到了現代，科學幾乎主導了人類的一切，科技工業改變人類的生活環境與社會型態，隨著物質生活改善，看起來人類似乎掌握著更多科學知識，相信著科學理論。確實現代科學也是門預測學，各種科技產物可以說是科學預測的產物，但似乎只能在物質範圍內，受著時間制約，預測不了未來，更預測不了人類的精神活動。舉個最明顯的例子就是天氣預報，最尖端的現代科技預測不準三天後的天氣，可是預言中的預測幾乎都是橫跨數百年時空的人類活動，是種超時空科學。令人驚訝的是，我們發現用現代科學理論與科學發現也能從一定程度上解釋預言這一現象，本書也特別從這個角度為讀者揭開預言神秘的面紗——人怎麼有能力知道未來呢？預言能不能為科學開啟新的一扇門呢？生命的意義究竟為何呢？

走過歷史，我們看到科技帶動人類步入了一個物慾橫流、紊亂失序的現代社會，「預言」一個既古老 、傳統又超越現代科學的現象，似乎蘊藏著特殊的時代意義，似乎正在兌現著它最後的誓言――為喚醒人類，等著為人類開啟新的一頁、新的紀元！

我們真誠地希望讀者能從中獲得一個清新的角度來審視預言，審視歷史的過去、人類的現在和可能的未來，審視人類生命的意義。畢竟，我們每個人都在其中……

【上一頁】【目錄】【下一頁】


chapter1

首卷

神奇的預言

∼跨時空的科學

第一章 預言家的故事

    在從現代科學理論來解析預言之前，讓我們先來看看一些古今中外預言家的生平和他們的作品。有許多不同民族的預言流傳了千百年，很多預言家本身就是些「世外高人」，他們不藉用任何科學儀器，就能展現出跨時空的超能力──這種能力，從現代科學的角度來看簡直匪夷所思。在這一章，我們將列舉幾位典型的代表人物。

第一節 諸葛亮和他的《馬前課》

    諸葛亮（西元181年∼234年），字孔明，三國時代蜀漢劉備的軍師，劉備稱帝後成為蜀漢的宰相。相傳諸葛亮有經天緯地的才能，他上知天文，下通地理，用兵如神。如果沒有諸葛亮，單憑劉備起初的實力，根本不可能成就三國鼎立的霸業。正史《三國志．諸葛亮傳》上也記載著他「未出茅廬，先定天下三分」，這是孔明在著名的《隆中對》中為劉備制定的，也被認為是最能反映孔明遠見及智慧的部分，而著名的《出師表》，則展現了孔明「鞠躬盡瘁，死而後已」的忠義精神。

    對於諸葛亮，人們知道的已經很多了，但大部分都是關於他如何「運籌帷幄，決勝千里」的軍事謀略智慧。事實上，諸葛亮料事如神──他有超常的預測能力，不僅因為他懂得兵法，更重要的是他上知天文，下曉地理。這裡的天文可不是今天的天文學，或者氣象預報什麼的。過去的方士都懂得用易理來解釋觀察到的天象，用今天的科學概念來說，他們是能夠突破一定層次的時空限制，來觀測更大範圍的時空變化。關於這個部分，我們在下一章將作詳細敘述。

    諸葛亮精通易理數術，懂得觀察天象以判斷時事。另外，諸葛亮也會看人相。據傳諸葛亮第一次見到魏延，便預知此人日後會叛變，後來魏延果然在諸葛亮病死五丈原後背叛了蜀漢，而諸葛亮早已備妥錦囊，安排大將馬岱將魏延誅殺。

    至於諸葛亮六出祈山而不成，有人認為他早就看到蜀漢不可能最終完成統一大業。諸葛亮知其不可而為之，或許是為了報答劉備三顧茅廬之恩，白帝託孤之願，更可能是他也預知了他自己的使命──歷史角色吧！也許讀者會問，為什麼能知道未來卻改變不了歷史？知道結局的人怎麼又盡力地「知其不可為而為之」呢？關於這些問題，我們留到下一章再來探討。

l 預言歷史的《馬前課》

    相傳諸葛亮於軍中閒暇時，寫下了《馬前課》，這是預測天下大事的書。從字面上解釋，就是出兵之前，在馬前面占卜一「課」，就是起一卦的意思。相較來看，諸葛亮的《馬前課》比中國歷史上出現的其他預言書更容易破譯，因為它非常規則，每課預言一個歷史朝代，並按著歷史演進順序來描述。而其它講歷史大事的預言，因為有時候一個朝代有很多大事，而有的朝代大事則少一些，不規律，所以不容易和所預言的朝代對應起來。

    《馬前課》共十四課。前十課從當時蜀漢開始，一直到中華民國的誕生，非常準確。《馬前課》第一課，諸葛亮講「無力回天，鞠躬盡瘁，陰居陽拂，八千女鬼」。諸葛亮在《出師表》裡曾經寫過：「臣鞠躬盡瘁，死而後已」，這八個字是諸葛亮的自我寫照，因為他知道漢家江山氣數已盡，沒有人能夠挽救，所以《三國演義》裡說「孔明六出祁山前，欲以隻手將天補」，就是說他想靠一隻手斡旋天地；「何期歷數到此終，長星半夜落山塢」，就是說漢家江山到這個時候可能要完了；「長星半夜落山塢」指的則是諸葛亮病死在五丈原。所以，諸葛亮第一句話的「無力回天，鞠躬盡瘁」是講他自己，後面的「陰居陽拂，八千女鬼」，這「八千女鬼」是個字謎，「八」加一個「千」加一個「女」加一個「鬼」，合在一起是個「魏」字，就是說蜀漢最後要被魏國所滅掉。

    再往下一共有十四課，一課講一個朝代。比如第四課，是關於唐朝建國的時候，卦說「十八男兒，起於太原」。這個「男兒」我們生兒子叫「子」，十八子加在一塊是個「李」字，而唐朝便是李淵父子打出來的天下；「起於太原」，則因為李淵當時從太原起兵。

    再比如第八課講明朝，明朝是朱元璋打下的天下。這個卦講「日月麗天，其色若赤，綿綿延延，凡十六世」。「日月麗天」也是個字謎，「日」加「月」是「明」，指大明朝，「其色若赤」的「赤」，是朱紅色的意思，暗指朱家天下。「綿綿延延，凡十六世」，表示明朝一共傳了十六個皇帝。

    也許有人會問，預言是不是後人杜撰的？這是個很有意思的問題。當年解《馬前課》的是清朝光緒年間白鶴山僧人守元，他當時八十六歲了。在《馬前課》中，關於清朝的預言是這樣的：「水月有主，古月為君」。「水月為主」是一個字謎，三點水加一個「月」再加一個「主」，合在一起是一個「清」字；「古月為君」，古加月是個「胡」字。清朝是少數民族滿族人的天下，所以「古月為君」是說滿族人將入主中原。後面還有八個字：「十傳絕統，相敬若賓」，但這一句，守元老和尚沒解，他說：「老僧生於嘉慶十年（西元1806年），今年八十有六（西元1892年），過此後不敢妄議。」如果這個老和尚能再等上個十幾年，就會親眼看到西元1911年的辛亥革命，清朝最後一個皇帝宣統黯然退位，對這一課的解釋就會完整了。「統」指「宣統」，「十傳絕統」是指清朝從順治入關稱帝到宣統一共經歷了十個皇帝──第一個皇帝是愛新覺羅．努爾哈赤，他傳位給皇太極，這兩個皇帝是在山海關之外，後來清兵入關時是順治皇帝，順治傳位給康熙，接下來是雍正、乾隆、嘉慶、道光、咸豐、同治、光緒和宣統，一共正好是十個皇帝，「絕統」是指最後一個皇帝宣統。可見 《馬前課》關於清朝滅亡的預言早就有了，只是當時事情沒發生，老和尚也不敢妄下斷言，只好作罷。

    第十課就是預言中華民國──孫中山締造了中華歷史上的第一個共和國。在卷二中我們會細說《馬前課》前十課在歷史中應驗的部分。

    第十一課講的是中華人民共和國，後面還有三課，就涉及到當前的、還有以後要發生的事情，像第十三課講到「賢不遺野，天下一家，無名無德，光耀中華」，這顯然是個世界大同的承平盛世，這樣的大圓滿結局在好幾個預言中同時提到了，我們將在卷三中專門探討古今中外有關當今與未來的一些預言的解釋。

第二節 康節先生邵雍的預言史詩

──《梅花詩》

    邵雍，字堯夫，諡號康節，生於北宋真宗四年，即西元1011年，卒於神宗十年，即西元1077年，享年67歲。邵雍生於河北范陽，後隨父移居共城，晚年隱居在洛陽。由於邵雍長期隱居，名氣不若三國的諸葛孔明那樣家喻戶曉，但是，無論從才幹和品德來說，都與諸葛亮不相上下。宋朝理學鼻祖之一的程顥曾在與邵雍切磋之後讚歎道：「堯夫，內聖外王之學也！」

    少年時，邵雍就胸懷大志，發憤刻苦讀書，於書無所不讀。據《宋史．邵雍傳》記載：邵雍“始為學，即堅苦自勵，寒不爐，暑不扇，夜不就席者數年。” 後來，為了增長見識， 他還遊學四方，越黃河、過汾河，涉淮水、渡漢水，到過齊、魯、宋、鄭等各地，回來後，說道“道在是矣。”於是就不再雲遊。當時有高人李挺之，見其好學不倦，就傳授了他《河圖》、《洛書》、《伏羲八卦》等易學秘奧。邵雍的根基過人，能融會貫通、妙悟自得，終成為一代易學大師，風靡遐邇的鴻儒。他自成一家獨特的宇宙觀，對於天地運化、陰陽消長的規律瞭若指掌。《宋史》記載道：他對於“遠而古今世變，微而走飛草木之性情”都能“深造曲暢，通達不惑”，而且“智慮絕人，遇事能前知”。北宋理學的另一位始祖程頤說他：“其心虛明，自能知之”。於是，他著書立說，撰寫了《皇極經世》、《觀物內外篇》等著作共十餘萬言。

    邵雍認為歷史是按照定數演化的。他以他的先天易數，用元、會、運、世等概念來推算天地的演化和歷史的循環。對後世易學影響很大的《鐵板神數》和《梅花心易》都是出於邵雍，後人也尊稱他為「邵子」。中年後，他淡泊名利，隱居洛陽，著書教學。當時的名流學士，如富弼、司馬光、呂公著等人都很敬重他，曾集資為他買了一所園宅，題名為「安樂窩」，邵雍也自號為「安樂先生」。邵雍不僅學貫古今、奇才蓋世，而且品德溫厚，待人至誠，這使他遠近馳名，所到之處士大夫們爭先請他留宿，有人還把邵雍留宿過的地方，稱為他的「行窩」，他在人們心中的威望可見一斑。

    邵雍在世時便以「遇事能前知」而名聲在外。有一次邵雍經過庭園觀看梅花，看見梅花樹上有二雀相爭而墜地，認為：「不動不占，不因事不占，今二雀爭枝墜地，怪也。」因為當時是辰年十二月十七日申時，便以取辰年為五數，十二月為十二，十七日為十七，合共三十四，除八餘數為二，合先天卦之兌卦，成為上卦。再以三十四加以時數申時九數，合共四十三，除八餘數為三，為先天數之離卦，成為下卦，再以四十三除以六（卦有六爻，故除以六），餘數為一，初爻變。故卦成澤火革之澤山咸，互卦為乾巽。邵雍以此推斷，明晚會有女子來折花， 園丁會誤以為是賊而前來驅趕，那女子會因此而驚惶失措，不小心摔倒在地，傷及大腿，然而傷勢不會嚴重。後來果如其言。

    還有一個故事，是在一個冬天的傍晚酉時（也就是六點鐘前後），邵雍正在爐邊烤火，忽聽有人敲門，先敲了一聲，接著連敲五聲，來人說是要借東西。於是，邵雍應運起了一卦，從中斷定是鄰居來借斧頭。邵雍說出結果後，兒子不相信，打開門一問，來人果然是來借斧頭的。 邵雍解釋說，來人第一次敲一聲，得上卦為乾，接著敲了五聲，得下卦為巽。上下卦得後，上下卦數再加得變爻為四爻，因而本、互變卦中有三個乾卦，乾屬金，體卦巽為木，故來人所借當屬金、木之類，又乾金短而巽木長，故此物當為斧頭。

兒子說：「金短木長，當為鋤頭，不是斧子。」

邵雍答道：「占卦亦當據情理推之，以卦而論，鋤，斧皆可，但以理推之，傍晚用鋤何用？必借斧劈柴用。」

    今天，熟悉邵雍及其作品的人已經不多，但在民間仍然流傳著他的一些警世名言。比如人們常說的：「一年之計在於春，一日之計在於晨，一生之計在於勤。」就是出自邵雍。邵雍，這位遇事先知的奇才，對於後世歷史發展做出了準確的預言，他的傳世之作──《梅花詩》，預言了他身後在中國發生的重大歷史演變。當然，和所有預言一樣，他採用了十分隱晦的語言，並非很容易理解。有的部分，如果不是懂得道學的人，是不易弄懂的。

    《梅花詩》全文預言歷史部分將在卷二詳解，卷三會談到後三首預言當今和未來的部分。

第三節 明朝開國軍師劉伯溫

與《燒餅歌》

    劉基，世稱劉伯溫，是明朝開國宰相。相傳中國三大民間預言之一《燒餅歌》的作者就是劉伯溫。劉伯溫二十二歲時進士及第，但他為人剛正耿直，廉潔奉公，後因揭發監察禦史失職，受排擠而返鄉隱居。元朝末年，群雄並起。朱元璋起兵後，劉伯溫出山協助，並助朱元璋成就帝王之業。

    據《明史》記載，自從有劉伯溫的協助之後，朱元璋常常前來徵求劉伯溫的意見。劉伯溫分析了當時的形勢，對朱元璋說：「主公現在據有金陵，形勢險要，虎踞龍盤，地理位置很好。但東南的張士誠，西北的陳友諒，他們常常侵擾犯境，與您作對，這就成了您北定中原的後顧之憂，因此必須把這兩個人除掉」。朱元璋說：「這兩個人勢力很大，該怎麼對付他們呢？」於是，劉伯溫便為朱元璋規畫了實現帝業的藍圖，指出：「張士誠目光短淺，胸無大志，他只想守住自己的那塊地盤，不會有什麼大作為，因此不值得憂慮，可以暫時不去管他。而陳友諒就不同，他殺主篡位，野心大、陰謀多，是個危險的對手。而且他佔據武昌，地處南京上游，又有巨艦精兵，時時刻刻都想併吞我們。面對這種形勢，我們不能兩邊作戰，而應首先集中兵力殲滅陳友諒，陳友諒滅亡之後，張士誠的勢力必然孤立無援，一舉可定。然後，主公可以揮師北上，平定中原，最後消滅元朝，那時您的帝王之業就可以實現了！」

    朱元璋採納了劉伯溫的謀略，平定群雄，成就了王業。史書記載：「基佐定天下，料事如神」（《明史》）。劉伯溫對於明太祖朱元璋來說，不亞於姜子牙之於周武王，張良之於漢高祖，諸葛亮之於劉備。他們能成為各朝的開國之相，除了他們本人的才能才略，還與他們都深明天地變化之理，知道改朝換代自有天意有很大關係。在《燒餅歌》中，劉伯溫預言了久遠的未來，當然也看到元朝氣數已盡，明朝將興。

    在朱元璋打天下的過程中，劉伯溫屢次力排眾議，幫助朱元璋作正確選擇。起初陳友諒勢力相當強大，攻陷太平後準備南下。朱元璋部下慌了手腳，有的主張投降，有的主張逃跑。而劉伯溫則怒目圓瞠，閉口不言。朱元璋見狀，便召劉伯溫到後面商議。劉伯溫說：「主張投降或逃跑的，可以殺掉。」朱元璋便問劉伯溫有什麼計策，劉伯溫說，陳友諒十分驕橫，可先誘敵深入，然後用伏兵奇襲，必可取勝。朱元璋依劉伯溫之見用兵，大獲全勝。事後太祖要賞賜劉伯溫，劉伯溫卻謝絕了。

    在朱元璋打天下過程中，劉基屢次力排眾議，幫助朱元璋作正確選擇。起初陳友諒勢力相當強大，攻陷太平後準備南下。朱元璋部下慌了手腳，有的主張投降，有的主張逃跑。而劉基則怒目圓瞠，閉口不言。朱元璋見狀，便召劉基到後面商議。劉基說：“主張投降或逃跑的，可以殺掉。”朱元璋便問劉基有什麼計策，劉基告訴太祖說，陳友諒十分驕橫，可以先誘敵深入，然後用伏兵奇襲，必可取勝。朱元璋依劉基之見用兵，大獲全勝。事後太祖要賞賜劉基，劉基卻謝絕了。

    劉伯溫不僅有戰略眼光，在緊要關頭更是沉著機智，有先見之明。朱元璋同陳友諒在鄱陽湖決戰時，雙方一天之內交戰數十次。朱元璋親自乘戰船督戰，劉伯溫就站在他身邊。忽然，劉伯溫要朱元璋離開戰船，當君臣一行剛剛換到另一艘戰船上，還沒來得及坐穩，原來的戰船便被敵人擊沉。兩軍僵持了好幾天，劉伯溫建議先佔據湖口扼守，然後選擇金木相剋的日子出戰，結果朱元璋終於取得了這一決定性勝利。在這裡，劉伯溫充分運用了地形位置與五行生剋的關係來謀畫戰役。

    對於劉伯溫為人，《明史》中說「基虯髯，貌修偉，慷慨有大節，論天下安危，義形於色。」「遇急難，勇氣奮發，計畫立定，人莫能測。」朱元璋稱帝後，劉伯溫見天下已定，便告老還鄉了。由於劉伯溫嫉惡如仇，因此也得罪了一些奸佞之人。胡惟庸是明初的頭號奸佞，劉伯溫和大將徐達等都曾進言明太祖朱元璋勿用其人，胡惟庸對他懷恨在心，後來派人散佈謠言說劉伯溫為自己選擇了有王氣的墓地，以圖子孫榮華富貴。朱元璋雖是個勤奮的君主，但其心胸卻比不上唐太宗，於是他剝奪了劉伯溫的俸祿，被誣陷的劉伯溫不得不到京城請罪，後來太祖沒有太多責罪，還派人護送劉伯溫返鄉。

    據說，當時劉伯溫有病，胡惟庸曾派人在劉伯溫的藥中下毒。回到家鄉後，劉伯溫告訴兒子：「如今朝廷應當修德政，減少刑法，可惜有胡惟庸當道，講這些沒用。將來胡惟庸敗亡之後，太祖會想起我，你要將我的意思奏給皇上。」劉伯溫還說：「如果我的預言不準，才是天下人的福氣啊！」一個月後，劉伯溫便去世了，終年六十五歲。後來胡惟庸當上宰相，做盡壞事，直到多年後他貪污受賄、陷害忠良的事情敗露，才被處死。

    劉伯溫用兵料事如神，卻屢次為奸人所陷，看似難以理解。其實，無論是姜子牙、諸葛亮、劉伯溫，還是張良、李淳風，這些古代的修道中人、預言家都深明「知天命」之理，他們不會為了個人的目的而苦苦追求，也不會用其才能為自己謀取權力和利益。

l 《燒餅歌》的故事

    作為君主，明太祖朱元璋最關心的當然是自己可否永保江山。他知道劉伯溫是深明數理的道中之人，便向劉伯溫詢問有關未來的事情。朝代更替自有定數，天機更不可輕洩，但是朱元璋畢竟是帝王，劉伯溫不好推託，於是他便作了一首似明非明的詩歌。據傳劉伯溫面君之時剛好太祖正在吃燒餅，所以這詩歌便被稱之為《燒餅歌》。故事是這樣的：

明太祖一日身居內殿，食燒餅，方啖一口，內監忽報國師劉基晉見，太祖以碗覆之，始召基入。禮畢，帝問曰：「先生深明數理，可知碗中是何物件？」

基乃捏指輪算，對曰：「半似日兮半似月，曾被金龍咬一缺，此食物也。」開視果然。

帝問曰： 「天下之事若何？朱家天下長享否？」

基答曰： 「我皇萬子萬孫，何須問哉！」

    這段文字用白話文簡單講，就是有一天明太祖朱元璋在內殿吃燒餅，剛咬一口，忽聽劉伯溫求見。於是太祖用碗扣住燒餅，待劉伯溫進來，便叫他猜碗中是何物。而劉伯溫十分準確的講是被皇帝吃過一口的燒餅，朱元璋十分佩服，便向劉伯溫詢問未來的事。

    明朝的江山是傳到明思宗崇禎皇帝為止的，此後便是滿清王朝的天下。崇禎十七年（西元1644年），李自成領導的農民起義軍攻陷北京，明思宗自縊而死，明王朝宣告滅亡。而這個明思宗便是明神宗萬曆皇帝的孫子。很明顯，劉伯溫回答朱元璋的問話，是一句雙關語，表面上是一句恭維話，說明朝江山將會傳至千秋萬代，實際上是明確預言──明朝的江山將會傳到萬曆皇帝的孫子崇禎皇帝為止。從這裡可以看到劉伯溫的智慧，既不冒犯天子，又回答了天子的問題，預言了未來。

帝曰：「雖然，自古興亡原有定，況天下非一人之天下，惟有德者能享之，言之何妨，試略言之。」

基曰：「洩漏天機，臣罪非輕，陛下恕臣萬死，才敢冒奏。」

帝即賜以免死金牌，基謝恩畢，奏曰：「……」

就這樣，劉伯溫對以後的幾百年作了預言，包括「土木之變」，「宦官亂政」，「清軍入關」，「漢人剃髮」，「康乾盛世」，直至清末及以後的事，這就是著名的《燒餅歌》的內容。歷史上的部分可以說清晰無誤，但是對於近代以後的部分解釋頗多，而且大相徑庭，也許要等事情過後才容易明白吧！

第四節 法國預言家諾查丹瑪斯與

《諸世紀》

    諾查丹瑪斯（Michel de Nostredame）是十六世紀法國大預言家。他於西元1503年12月14日出生在法國的諾曼第省（St. Remy de Provence），也就是哥倫布發現新大陸 （1492年）的11年之後。1566年7月，諾查丹瑪斯，如他對自己的預言「將全身潰爛而亡」般，在自己的家中平靜的去世，享年六十三歲。

    「諾查丹瑪斯」是一個拉丁文的名字，他是猶太人的後裔，其家人在他年幼時就從猶太教改信天主教。他從孩提時代起就受神秘的猶太文學所影響，曾祖父曾鼓勵他研究星相學與天體科學，並且學習拉丁文、希臘文與希伯來文。這為他日後在預言方面的造詣奠定了基礎。

    諾查丹瑪斯對於星相學與天文學非常熟悉，並深富洞察力，且充分運用這兩種學科詮釋他在秘密研究中所觀察到的一切。他就像是一位先知，一位活在兩個世界中的時光隧道旅行家。

    諾查丹瑪斯在世的時候就以先知先覺而著名，他曾經預言了當時的法國國王亨利二世之死，還有幾位王子的命運，在宮廷內和社會上引起了相當的震撼。諾查丹瑪斯曾經一度為此承受了相當大的壓力。但是也正是由於這些立竿見影的準確預言，使得他的作品在當時就非常地受人關注。他還預言了法國大革命、拿破崙與希特勒的誕生與掌權、約翰•甘迺迪的遇刺事件，這些都寫在《諸世紀》（The Centuries）中。這本書吸引了一代又一代的讀者，應驗了從發生在西元1666年的倫敦大火事件的預測，一直到西元2001年挑戰者號太空梭的爆炸事件。

    雖然諾查丹瑪斯以其預言而聞名，但是他在前半生主要還是靠行醫維生。這也許與他母親家族擅長醫學和數學的傳統有關。

l 從醫生涯

    西元1522年，十九歲時，諾查丹瑪斯來到了亞威農（Avignon），在當時法國最有名的醫學院Mont Pellier註冊入學。取得大學文憑畢業後，很快成為具有執照可以執業的醫生。當時的歐洲仍在可怕的瘟疫的籠罩之中，作為一位醫生，他積極地投入了治療黑死病的工作，並且發展出獨特且有效的治療方法，來減輕患者的痛苦。二十六歲時，他回到母校Mont Pellier繼續攻讀博士學位，期間他所展示的醫療技術贏得全校的稱讚與欽佩，畢業後受聘為講師，在那兒教了一年書。但是，他具有創造力的醫學思想和才華卻遭致了不公平的排擠。

    1534年，當他離開母校回到Toulouse，途中經過Agen，娶了一位上流社會的年輕女孩，婚後有了一個兒子與一個女兒，他的生活似乎是很完美的。然而，一連串的悲劇卻席捲而來。1537年，瘟疫襲擊Agen。諾查丹瑪斯雖然信心十足地治療他的同胞，卻無法挽救自己的太太和兩個孩子。儘管他全力以赴，太太與兩個孩子還是在瘟疫中死亡，這件事重創了他的身心。禍不單行，接下來他的哲學家朋友Scaliger（聲名僅次於伊拉斯謨斯Erasmus的哲學家）也在一次爭吵後與他反目成仇。他已故的妻子娘家還試圖控告他，為的是想要取回嫁妝。

    1538年，他因為對教會的一個雕像作了些評論而被誣告為異端。作為一名虔誠的教徒，諾查丹瑪斯很難接受這種荒唐的指控，但是在當時的宗教環境中，這類的迫害並不稀奇。後來他遭到的誤解便接二連三的來，最後惡名昭彰的西班牙宗教裁判所甚至試圖逮捕他。為了避免觸怒這些宗教極端份子，諾查丹瑪斯開始了為時六年，沒有目標的流浪。這一連串的悲劇令他百思不解，他開始質疑自己的能力。

    1540年左右，他離開了在法國的家，流浪到義大利，曾到過米蘭、西西里等地。在這段期間他能隨心所欲地做他希望做的事：旅遊、結交新朋友、並且為人們繪製星座圖。也就是在這段時間裡，他開始展現他的預言能力。

    其間有許多關於他預言能力的小插曲。有一次，一位地主與他談論關於預言的問題時，指著院子裡的兩頭小豬說：「你來占一占牠們的命運。」諾查丹瑪斯答道：「黑豬將成為你的盤中飧，白豬將被狼吃掉。」於是，這位地主特地到廚房吩咐廚師殺掉白豬作晚餐，誰知家中養的一隻小狼竟趁主人不注意時將豬肉吃掉了，廚子只好再將黑豬殺了作晚餐。當這位地主得意的告訴諾查丹瑪斯說白豬已經成了盤中飧時，諾查丹瑪斯卻肯定地說那是黑豬。最後地主叫來廚子驗證，廚師無奈地說出原委，也驗證了諾查丹瑪斯的預言。

    1546年，在旅行六年之後，宗教裁判所的態度有了轉變，於是諾查丹瑪斯回到家鄉，並受聘於市政府。而其後的三年時間，他忙著與瘟疫作戰，這段時期的工作贏得了病患與同事們的稱讚。當Aix地區再次爆發瘟疫時，他再度以他獨創的醫術救治人們。瘟疫消退後，Aix市為了表示對他的感激，贈予了他終身養老金。諾查丹瑪斯的一生遭受過許多毀謗，但是對於他的醫行醫德，卻從沒有過非議。

l 《諸世紀》的問世

    在他的第一任妻子與兩個孩子死後十年，諾查丹瑪斯再婚並移居到沙龍，重新開始他的家庭生活，成為三個女兒與三個兒子的父親。在這段期間，他編了全世界第一本醫療手冊，其中詳列了藥劑師、各類醫師的姓名、住址與專長。

    穩定的家庭生活也為他開始專注於預言工作創造了條件。他把家裡的頂樓開闢為書房，在那兒安裝了一些在當時十分神奇的裝置：天體觀測儀、魔鏡、神棒、與一個銅碗、三腳架，一切都是按照偉大的神諭中所稱的形式而設計的。對此，諾查丹瑪斯在《諸世紀》中描述道：

幽深夜裏，獨坐於秘密的書齋

黃銅三腳架之上

幽暗的火苗微微閃爍

難以置信的預言誕生了

將手杖放置於三腳架正中

將水潑向皮袍下襟與足面

神諭恐怖

令長袍之下的身軀顫慄

神聖的光彩中

神與我同在

    在這裡，預言家栩栩如生地為我們描繪了一個充滿玄奧與神秘的畫面：

    寂靜的書屋中並排放著的是四世紀新柏拉圖學派的學者伊安布利科斯的偉大著作《神秘埃及》。每到諾查丹瑪斯進行預言之前，他便獨坐於自己這個秘密的書齋裡潛心研讀。接著，預言家小心翼翼地將盛滿了清水的缽盂安置在黃銅三腳架上。一切行動都是無聲的、虔誠的。

    他的身體傾向了四世紀古老的缽盂。他那深陷於眼窩的雙眼開始凝視水面，一種無形的力量從預言家的心、腦發出，以至整個身體；力量穿透肌肉、神經的束縛，來到這雙深陷的雙眼，再進入空中，無聲地拍打著水面。不一會兒，寂靜的水面升騰起一層白霧，逐漸地霧愈來愈多，充滿了這間小小的暗室。諾查丹瑪斯全身紋絲不動，眼睛仍直直地凝視著霧氣中的水面，水開始顫動，水面也開始變幻，那清澈的水面漸漸變得昏暗，霧氣也急劇地升騰、擴散，直到最後昏暗的水面開始變得清晰，一幅神奇的景象浮現於水面之上。這便是穿越時光隧道的未來世界。

    過了片刻，水面上的神奇景象開始消失，霧氣也開始收斂，諾查丹瑪斯的雙眼終於移開了缽盂，看了看給予他神奇預測力量的古代哲人的書，他開始了另外的工作。端坐於書齋一隅的木桌前，預言家開始興奮起來，剛才神奇的景象又一幕幕地浮現於腦海中。若不是他親眼所見，他怎會想像得到未來的世界是那樣的荒誕與恐怖。他非常明白，他有必要把那些神秘的景象一一描述下來傳給後世的人們。

    這樣的神秘場面在現代人看來真是有點難以置信，彷彿把我們帶進了電影「魔戒」之中，其實古代西方占星學有著悠久的歷史，只是在操作形式上與東方的占卜算卦有所不同。就這樣隨著時間的推移，一首又一首的四行詩逐漸彙成了一部曠世巨著。

    在西元1555以前，諾查丹瑪斯完成了他第一階段的預言書。書籍出版後，他的名聲很快傳播至整個歐洲。第一版的預言書包含了300首預言詩。他的書在文人與知識階層中很風行。當時的法國皇后凱撒琳對他的預言非常感興趣，曾約見他在巴黎宮廷中長談，他還成了皇后的好朋友。諾查丹瑪斯也談到了對皇后的丈夫──法王亨利二世之死的預言，還談到了許多關於世界未來的預言。當時的諾查丹瑪斯被指定為亨利二世的私人醫生與皇家顧問，後來也成為法王法蘭西斯二世與查理九世的顧問。

    諾查丹瑪斯在世時最令人震驚的預言是：關於法王亨利二世之死的預言。在1555年，他在一首四行詩中寫到：

年青的獅子將戰勝年老的

在一場單對單的戰鬥裡

他將刺破金籠中的雙目

兩個傷口合成一個

他死於殘酷的死亡

    四年後的1559年6月28日，法王亨利二世在一次婚宴上同一名年輕貴族擊槍為樂時發生了意外，槍頭折斷並刺穿了亨利二世頭盔，深陷入眼中。後來亨利二世在極度痛苦中死亡。這一預言的應驗使得一些人對他很生氣，但其他的人則對其預言能力感到震驚。此後，諾查丹瑪斯的名聲更響亮了，他仍然在沙龍繼續他的著作，而許多貴族與知名人士也經常來拜訪他。

    在1565至1566年前後，諾查丹瑪斯患了痛風與關節炎，後來發展成水腫病時全身肌膚腐爛，隨之健康持續惡化，他於1566年6月17日寫下了遺書。7月1日，他請來天主教牧師為他作最後的禮拜，並且告訴這位密友「隔天就見不到他了」。如同他自己所預言的，7月2日的早晨，當助理陪同家人親友至書房時，他們發現他的遺體躺在床鋪與長椅之間。

    在諾查丹瑪斯死後的二年，他的兒子凱撒收集了他所有未出版的預言，並且於1568年正式出版，就是舉世聞名的《諸世紀》預言。

    諾查丹瑪斯是西方最具影響力的預言家，至今人們仍對他的預言津津樂道，並不斷地為那些還沒有應驗的部分尋找答案。在人們心中，他是個具有神秘色彩的人物，人們不能理解，為什麼許多人不止一次地要否定他，卻一次又一次地拿起《諸世紀》揣摩。

第五節 睡著的預言家：愛德格 ∙ 凱西

    愛德格．凱西（Edgar Cayce ,1877-1945 ）是美國最著名的特異功能者之一，也是二十世紀公認的傑出預言家，他以能夠在催眠的恍惚狀態下給人診病而聞名，他還能在同樣狀態中為別人解讀前世今生的命運，甚至預言未來。他的一萬四千餘條解讀案例被記錄了下來，至今成為許多研究機構所分析研究的題目。他的經歷影響了許多人的生命觀，推動了美國文化的相容性、多元化，也促使人們去重新思考傳統宗教與科學的關係。

青年凱西的迷惑

    西元1877年3月18日，愛德格．凱西出生在美國肯塔基的霍普金斯維爾。童年時代，凱西過著典型的十九世紀農莊式的生活，宗教氣氛濃厚，一家幾代人生活在一起。在他六、七歲的時候，凱西告訴父母說他能看到已經過世的親人，並且和他們談話，但是家裡人並沒有把這些話當真。凱西從孩提時代便開始讀《聖經》，每年都要從頭到尾讀一遍。凱西可以趴在任何一本書上入睡，醒來後便能記住全書的內容並且倒背如流，即使書中的內容和辭彙遠遠超出了他的知識範圍。這一切令其家人無從解釋，但是隨著凱西年齡的增長，這種能力卻漸漸消退了。

    凱西真正發現自己在催眠狀態下有特殊的解讀能力，是在他成年以後的事。二十歲那年，凱西與心愛的捷特魯德．伊文絲訂了婚。當時凱西很想成為一名攝影師，但是卻未能如願，為了賺錢成家，他先在保險業裡找到了一份工作，同時兼賣一些文具維生。就在這個時候，一件事情改變了他的一生。凱西患了喉炎，並且越來越嚴重，後來甚至根本不能正常說話，只能從嗓子裡擠出點聲音來，所有的醫生都束手無策，甚至凱西本人也一度失望地認為自己可能永遠不能再說話了。這樣的狀態持續了一年，在這段期間，有一位曾經歷過催眠奇效的喜劇表演家，用催眠術幫助凱西治療，儘管此人並不懂什麼醫術，但他將凱西催眠後，開始暗示凱西恢復正常聲音，奇蹟發生了，處於催眠狀態下的凱西居然能用完全正常的聲音回應，但當凱西醒來時，喉炎又犯了。

    後來當地有位叫雷恩的人在瞭解了凱西的情況後，便考慮做進一步的嘗試。他讓凱西進入催眠後，向凱西本人詢問有關病情。這一次，凱西的天賦終於得到了施展。就像小時候睡在教科書上一樣，凱西使自己睡了過去。在凱西「入睡」後，雷恩問睡著的凱西有關其病情，凱西便用正常清晰的聲音告訴雷恩和其他旁邊的人說，自己病況的本質是來自於精神因素，並告訴人們如何治療。按照凱西的指示，雷恩對著凱西的身體，要求他的血液向患病部位集中。不一會兒，周圍的人便看到凱西胸部以上和喉嚨部位的皮膚變成殷紅色，患病部位的皮膚開始發熱。一段時間後，雷恩又按照凱西的指導，暗示血液迴流恢復正常……凱西醒來了，這一次他的聲音完全恢復了，這就是他一生中第一次作催眠「解讀」，這一天是1901年3月11日。

    後來在雷恩的一再要求下，凱西用「解讀」為雷恩開出一套完整的治療方案，竟然治好了雷恩長年的胃病。接下來他又為一位智力發育遲鈍的小女孩「解讀」了病因，發現是由於外傷引起，醫師按照凱西「入睡時」的建議成功地使小女孩逐漸恢復正常。

    對醫學一竅不通的凱西「入睡」後竟然能夠做他本人清醒時做不到的事，為人診病，這一切令周圍的人都感到新奇和興奮，而凱西本人卻陷入了深深的迷惑與苦惱之中。

不平常的普通人

    凱西的願望是成為一名攝影師，過一個平常的生活，但是他的「生命解讀」能力顯然決定了凱西不可能過「平常」的生活。當然凱西本人並不知道自己的能力來自何方，更無從知道這一切是如何起作用的，他只好從信仰中去尋找答案。凱西於是求助於《聖經》，他祈禱，並與家人商議，最後他決定繼續他的特殊能力，條件就是不能用它來傷害別人；另外，凱西終究仍成為了一名專業攝影師，換句話說，「生命解讀」只是他的「業餘愛好」。1903年，凱西與相愛六年的捷特魯德．伊文絲結婚，展開了家庭生活。

    關於凱西的能力，《紐約時報》曾經在1910年10月9日對凱西作過專題報導。報導刊出後，很多人開始前來問診。聲名和別人的信任並沒有改變凱西本人對「解讀」的成見，直到後來兩件事的發生：一是在1911年，凱西的第二個兒子出生，但是生下來不久後孩子就病了，醫生們都束手無策，而凱西則直到醫生們完全放棄希望的時候才同意試試自己的解讀。這一次，他無法挽救自己的孩子。禍不單行，接下來凱西的妻子捷特魯德也病了，而且情況越來越糟，醫生私下告訴凱西，捷特魯德得了肺結核，可能不行了。在當時，人們對肺結核是無能為力的。這時候，凱西為自己的妻子作了解讀。「入睡」的凱西開出了一個綜合處方，醫生認為這些東西沒有任何用處，但是，服藥僅兩天，捷特魯德就退了燒，幾個月後，捷特魯德便完全康復了。

    隨著要求解讀的人越來越多，凱西開始考慮建一家專門的醫院。然而在尋求合作夥伴的過程中，凱西接受了一個值得我們所有人都應該記住的教訓。德克薩斯的石油商開始對凱西感興趣，提出了一個表面上看這是相當互惠的合作案──凱西幫石油商找油礦，石油商則贊助凱西辦醫院。但是這一次，凱西找油礦的解讀卻一再地失敗了。石油商的目的是賺錢，他們並不真正對建立醫院有興趣，合作就這樣不歡而散了。於是，凱西明白了，他的能力不可以用來謀取商業利益。

    直到1923年，凱西的解讀工作都僅限於醫療方面。他不知道，一個對他來說完全陌生的領域正在向他展開，並將深深影響他的信仰。

解讀大師和基督徒

    關於凱西的書很多，其中極具代表性的一部是吉娜•瑟敏納拉（Gina Cerminara）所著《生命多世》（Many Mansions，1950）一書，這本書稱得上是西方研究輪迴的重要參考之一。事實上，凱西本人對輪迴的認同也是經歷了一個重要過程的。

    有一次，在為一名從俄亥俄州來的人作解讀時，凱西在最後說了一句「此人前世曾經是個和尚」，這一次，凱西又陷入了苦惱。因為「前世」的存在意味著輪迴的存在，但作為一名基督徒，這個概念對他來說仍十分陌生。

    凱西開始祈禱，並尋求「解讀」這一難題。得到的答案是「從頭到尾讀《聖經》。」聖經中的內涵在腦中浮現出來，要求凱西注意生命的意義與共同性。凱西終於發現輪迴的概念與任何宗教都沒有衝突，而且與他本人對「作為一名基督徒意味著什麼？」的理解相吻合。

    凱西終於放棄了他的攝影工作，並開始籌建自己的醫院。他接受別人的資助，但從不拒絕為貧窮而不能出錢的人作「解讀」。

    凱西一生中也受到過許多懷疑和非議。許多反對者認為凱西不能圓滿解釋許多失敗的例子。至於成功的例子，反對者認為凱西的知識是來自於偷偷閱讀了有關的書籍，或是平時從周圍人那裡聽來的。

    晚年的凱西能力越來越突出，他甚至不再需要進入「睡眠」狀態，就能知道一些事情。有一次他非常難過地從房間裡出來，因為他知道有三名參戰的年輕人回不來了。他開始能夠看到所有活的物體表面都有光暈，他甚至可以透過這種光暈得知一個人的情緒與健康。

    第二次世界大戰爆發後，從全美各地寄給凱西的信越來越多，大多是詢問他們親人的安危的，在這段時間裡，凱西有時一天要作八次解讀，雖然從自己的解讀中他意識到──此工作每天不能超過兩次。1944年春天，凱西的健康開始惡化，「解讀」的信息告訴他必須暫停了。但要求解讀的信源源不斷，凱西病倒了，接近年底的時候，凱西給自己作了解讀，並告訴焦慮的親友們說：「過了新年他一切就好了。」親友們後來才知道他話中真正的意思──1945年1月3日，凱西逝世了；同年的復活節，他的妻子捷特魯德也去世了。

生命的因果

    凱西對人進行解讀，與是否認識該人毫無相干。他們可以完全是陌生人，來自地球的任何地方，只需知道他們的全名、出生日期和地點，凱西就可以準確描述他們的周圍環境與個人的脾氣特性、能力擅長和毛病缺點，甚至追溯到他們的生生世世以及展望、預言未來。

    凱西對自己的生命解讀發現，他於幾百年前在埃及那一世時，曾是一位高級僧侶，具有很強的超自然特異功能，但由於他的獨斷專行和耽於聲色，導致他的毀滅。凱西相信他今生的美德和缺點都能夠回溯到他的前世經歷，今生對他的靈魂是一種考驗，他得以有機會無私地去為他人服務，以此對往昔的驕橫、享樂與喜好聲色進行補償。凱西大量的前世解讀案例，也證實了中國古老文化中有關業力輪報的說法。

未來是什麼

    凱西被稱為預言家，但事實上，他一生留下的近一萬四千條「解讀」中，有關未來的預言只佔了一小部分，不過卻涉及了許多人們感興趣的問題。

    他曾準確預言：兩次世界大戰、印度獨立、1929年經濟危機，並提前十五年預言了以色列建國。他預言了種族問題將在美國造成的混亂，以及將有兩任美國總統在任期內去世（羅斯福和甘迺迪）。凱西在1945年去世，他的這些預言有些在他生前應驗了，有些則發生在他過世之後。

    凱西對傳說中沉沒於大西洋的神秘大陸亞特蘭提斯情有獨鍾，他在一生的解讀中曾數百次提及這個地方。他不僅詳細地追溯過亞特蘭提斯的過去，還預言亞特蘭提斯將在1968年升起。亞特蘭提斯最早出自於古希臘學者柏拉圖的著作，柏拉圖指稱在他的時代之前的九千年前，大西洋上曾有一塊大陸有著發達的文明，後來在一夜之間沉入海底。凱西透過「解讀」，認為當時的文明發達程度已超過今日，但由於人的貪婪，被自己的科技造成的地震和海嘯所毀，大陸因而沉入水中。凱西說自己就曾經是亞特蘭提斯人。2001年迪士尼公司拍攝的動畫電影「亞特蘭提斯：消失的帝國（Atlantis: The Lost Empire ,2001）」，就是借取這一題材拍攝而成的。

    1968年，人們偶然中發現位於大西洋巴哈馬群島比米尼島海域水底用方形巨石建造的道路，人們稱其為比米尼通道。這一發現使人們想起了凱西，因為他所描述的亞特蘭提斯正覆蓋了這一帶海域。難道比米尼通道便是亞特蘭提斯人所建造的？凱西預言的真實意思是否指人們將在1968年發現亞特蘭提斯文明的線索？也許將來人們能回答這個問題。

註：　　凱西預言了俄羅斯（蘇聯）將拋棄共產主義，成為自由之邦、美國的朋友。值得一提的是，他對於中國有一段引人深思的預言，他預言中國有一天將成為（英文原話）「the cradle of Christianity as applied in the lives of men.（神信仰的發源地──適合於人類）」關於這一點，由於文化考量，西方學者並不敢推斷說是基督教將盛行於中國；而對此則預言，還有另一種理解，是認為中國將出現一種對神（佛）的信仰，中國將會成為全人類共同信仰的搖籃。鑒於凱西對未來的預言十分隱諱，其真實的涵義可能不像字面那麼簡單，這個預言與其他許多預言有共同之處，在本書卷三部分有詳細的介紹。

    不論做過多少解讀，凱西並不認為自己有什麼超能力。他說：「我只是少數的、能夠充分放棄自己的個性（personality）的人而已，從而使我的靈魂有機會接觸具有普遍性的知識。我雖然這樣說了，但卻沒有自我吹噓的企圖。事實上我不認為我具有別人不具有的能力，真的，我不認為任何人會不具備這些能力，而真正的事實是人的能力比我們想像得要大的多，但是你必須去掉對個人利益的執著（detachment from self-interest），才能擁有這種能力。」

    凱西的工作和經歷，可說是幫助西方人開了眼界。他一生都在信仰神的基礎上，結合《聖經》與自己的「解讀」經歷，他的領悟已經超出了基督教的普遍認識，而又不與之衝突，甚至與東方傳統信仰有了共同性！

【上一頁】【目錄】【下一章】


chapter2

第二章 時空的預測學

    從前一章談到的預言家的故事和經歷，相信讀者對預言已有了一個大概的瞭解。中國古代的許多預言大師也都是「算命」大師，精通易經八卦、陰陽五行的規律，在他們的生平事蹟中有不少占卜掐算的例子，但這些能力與他們預言未來人類歷史的那些大作相比，只能作為點綴罷了。那麼預言家們為什麼能夠預知未來呢？在這一章節裡，我們就從現代科學的角度，來審視一下所謂的預言──一種超時空的預測學、一種跨越時空的科學……

第一節 從撞球談起

    假設我們正坐在電視機前觀賞世界撞球錦標大賽的冠亞軍爭奪戰，現場氣氛凝重、緊張至極，觀眾們也都拭目以待著，當畫面傳播到世界各地時，連帶著電視機前的觀眾也感染到那種緊張氣氛，預測誰會是本屆冠軍得主。

    選手在球檯觀測著所有球的分佈，心中已經估測出擊球進袋的方位、角度與路線，於是一幅擊球過程的畫面預先就浮現於選手的腦中，頂尖的高手甚至對於接下來連續幾球的行進路線都能在預測之中──果然，球幾乎是依著選手的預測，一桿桿將球撞進了球袋，觀眾們不停地發出讚歎的驚訝聲。觀眾摒著氣息為自己喜愛的選手加油，揣測誰會是最後勝出的選手，一番番競技鬥智，最後一球落袋，在一陣陣歡呼聲下，本屆的冠軍終於誕生了！

    類似現象常發生在我們日常生活裡，屢見不鮮，我們不會覺得奇怪。但是我們注意一下，這其中有多少所謂的預測、預知甚至預言成分呢？

    首先，打撞球本身就是一個預測活動，每個人擊球前都經過預測，都能預測，當然準確度是有所差異的，愈準就打得愈好，換句話說，打得好其實就是預測的準確度高。而職業選手，我們可以說他們是預知高手，如前面描述，他們不僅能預測球的行進過程，而且能預知一連串球體撞擊的路線過程，到底這些人是如何辦到的？這些預測、預知雖然會讓一般人嘆為觀止，但是絕大多數的人並不會感到奇怪，為什麼？因為基本上撞球根據「碰撞原理」與「動量守恆」是可以合理解釋這些現象的，這屬於古典牛頓力學範疇內的物理現象。

    其次是觀眾，幾乎所有的觀眾也都在不知不覺地進行預測，預測誰是最後的勝利者，甚至許多關心球賽、或是對撞球感興趣的人也會預測比賽結果，所以即使沒看轉播，也會透過報紙、新聞報導求證一下心中的預測是否正確。另一個最典型的預測，就是球賽評論員，我們看電視轉播，評論員除了分析球員技術、過去表現之外，往往也會根據球賽當天球員的身心狀況來預測勝負趨勢，只是很多精采的決戰，常常出現大逆轉，所以球賽的結果往往難以精確預測，必須等到最後一秒才能知道最後答案。由此可見，無論準確與否，幾乎人人都在預測未來，從這裡我們便可以看出，預測是個很普遍的心靈活動。

    假如出現一種情況：有一個非常特殊的觀眾不僅能預言國際大賽最後的勝利者，甚至能預言整個比賽過程的每一個細節──哪一球進哪一袋洞，進球先後，哪一球發生偏差誤失，哪一段是球賽的轉捩點，勝利者如何從劣勢中扭轉乾坤、轉敗為勝……等等的所有細節，那麼，我們會如何看待這種預測能力呢？

    也許有些人會懷疑這是種巧合，因為用物理、心理、統計等各種科學理論都解釋不了這個情況。以統計的角度來看，出現這種巧合的機率實在是太低了，這比骰子連續十次出現六點的機率(1/6)10還小得太多。因為撞球不只是單純的物理現象，還包括人的身體、心理變化，比如疲勞狀況、緊張情緒等，都會對比賽結果有巨大影響。也許我們會以超能力、特異功能等現象來解釋，使它帶著神祕色彩，因為這超出我們一般人的理解範圍，所以只能以不明原因處理，然而，一旦被歸入這類範疇，便很容易使其被排除於現代知識之外，那麼，我們究竟該如何看待這種「預言現象」呢。

    如前所述，歷史上中外著名的預言——一種對 「未來長時間的預測學」，隨著科學發展，由於它們無法被科學解釋，因此被大多數人們忽視，漸漸地被披上一層神秘的面紗，湮沒於歷史之中。

    事實上，在世界各地，特別是在中國，歷朝歷代都有預言、預言家的出現，不僅人民相信預言，帝王們更是深信不疑。二千年前，在西方的耶穌誕生不久後，博士（預言家）便從遙遠的東方趕到耶路撒冷去參尋這位未來偉大的「猶太人救世主」，引起了當時統治者──西律王的憂慮，導致一場大殺戮。當時伯利恆城兩歲以下的幼兒全部遭到屠殺，耶穌的父母則提前帶著耶穌逃亡埃及。同時間的東方，中國正是秦始皇滅六國後大統一的時代，就因一塊預言石板上寫著「亡秦者胡」，秦始皇為確保王朝，不惜國本，動員全民修築長城，更派將軍蒙恬出關爭剿北方匈奴胡人，結果秦王朝滅於二世子胡亥手裡，亡秦的「胡」，不是胡人匈奴，而是胡亥，十分諷刺。到了清朝年間，由於唐代《推背圖》過於準確，皇帝因而下令查禁，由此可見，歷史上的預言是被人們相信，而且其準確性一直是被高度重視的。

    隨著時代變遷，近代西方科學急速發展，以科學為基礎的思想甚至滲透到各門學科的各個領域，連傳統的文學、藝術甚至哲學也都受其影響，於是現代人變得更不容易認識預言。但是，假如我們今天從現代科學的角度來看，預言的高準確度、跨越如此長遠的時空對未來作出的準確描述，卻是現代科學所辦不到的。著名的物理學家，原子結構的發現者波爾（Niels Bohr, 1922年諾貝爾物理獎得主）曾說：「正確預測很難，正確預測未來更是難上加難。」如果科學的目地是探索未知，科學本身也是門預測學，那麼「預言」不就是科學探索的最好題裁嗎？

第二節 科學與科學的預測性

    科學是一門預測學嗎？讓我們先談談什麼是科學，也同時來談談科學的預測性。

    前一節我們談到撞球運動，撞球是不是一種科學現象？相信絕大部分讀者都會同意撞球是一種科學現象。為什麼呢？因為撞球是由重量數十克的球體，在地球這個重力場下進行的碰撞運動，它符合古典力學原理，可以依據動量守恆來計算球體碰撞球檯周界與球體間碰撞前後的運動變化，這就是自然科學上對撞球運動的描述。

    在這裡，我們先提一個基本問題：在十七世紀古典力學開始發展以前，有沒有撞球遊戲呢？

    答案是：有！根據歷史記載，在十四世紀時的歐洲，撞球運動已經成為宮廷貴族的流行活動，當時沒有任何理論根據，可是人們憑著人體的直覺已經在玩撞球遊戲。這個問題提醒我們：

「現代科學是先有現象的發現，再有科學理論的發展。」

所以，客觀地說，應該是古典力學成功合理地解釋了撞球現象，而不是沒有古典力學就沒有撞球運動，這是基本發展關係的思考邏輯。這可以用來說明，不經思考便認為某種現象是迷信、是偽科學，這類的思考模式本身就不是科學的邏輯思考。事實上，只有「偽現象」而沒有「偽科學」，也就是說，某些現象的出現確實是人為假造的，它們也做出了誤導的結論，但這並不能稱之為「偽科學」，因為科學是一種對真實現象的認識，偽假並不在其探討的範圍內。另外，「科學」更不是絕對真理的代名詞，重點是現象的真實程度，只要是真實的現象，只有解釋錯誤或者停留於無法解釋，不能稱其為「偽科學」、迷信，迷信不算是科學活動的用詞，以迷信、「偽科學」等絕對否定式的思考模式，本身是不科學的。

    因此，我們有必要從現代科學發展的精神，也就是自然科學思考的角度來回顧一下「科學演進的歷程」，所謂「現代科學」是西方自文藝復興時期，對於自然界、宇宙的各種未知現象，透過觀察後，歸納演繹，推理假設（假說），然後實驗證明（定理、定律）這些現象在某種時空條件下的規律性。科學在不同範圍下所認識到的各種規律，自然都會受到該範圍的侷限，因此簡單地說，越不隨著時間與空間變化，代表著愈廣愈真實的規律性。在自然科學發展的過程中，人類從目視可見的事物範圍開始探索研究，包括星系、天體、乃至宇宙，進而再到十九世紀末開始探索微觀原子的世界。就以顆粒大小為例，從一個蘋果的大小開始，巨觀到地球、太陽、銀河系，甚至更多龐大星系組成的可觀測宇宙，其直徑有150億光年，就像古人所形容的「其大無外」，大到我們無法知道到底有沒有宇宙的邊緣；另一微觀方面，從細胞、分子、原子到質子、電子、夸克，到甚至可以輕鬆穿過星球、電磁場的中微子（宇宙中每一個質子，就對應有1,000,000,000個中微子），對所謂基本粒子的探索，現代科學也發現似乎是無窮無盡，越小的粒子反而得建造越巨大的儀器設備來探測，同樣是「其小無內」。而這些結果，似乎與古印度、古代中國人的認識不謀而合。。

    就從眼睛看得見的蘋果談起，當年蘋果掉落打到牛頓的頭上時，蘋果會往下掉的現象是個真實的現象。當牛頓想瞭解為什麼蘋果會往下掉、研究到底是什麼力量拽拉蘋果往下掉時，不論他做什麼假設──神的力量、樹枝的斥力、根的吸力……一個懂科學思考的人不會說他是在搞迷信，也不會以「這有什麼好研究的，只是自然現象而已」的這種否定態度來對待。科學的思維會開始探索：蘋果真的會往下掉？在英國蘋果會往下掉，那在美國呢？北極呢？赤道呢？其他東西也往下掉嗎？鐵錘與羽毛也往下掉嗎？鐵錘落得會快一些嗎？如果蘋果在月球上呢？在太空中呢？現在這樣，過去呢？未來呢？這樣的一連串觀察、思考就讓我們人類發現了古典力學的規則性。所以以長度區分，從一個蘋果直徑0.1公尺到地球直徑12,756,000公尺，這樣的球體運動似乎都能適用於古典力學。

    根據古典力學，我們能設計人造衛星繞行地球的軌道、週期，能計算該衛星所需要的重量，能設計飛機、太空梭克服地球引力升空，當然也能設計蓋建摩天大樓、雲霄飛車。從這裡我們不難看出來，在牛頓力學的認識範圍內，古典力學也等於有了預測能力，許多工程技術其實都是預測結果的展現，所謂的設計，其本質上的意義不就是預測嗎！從法國的艾菲爾鐵塔（西元1889年）到美國胡佛水壩（西元1936年）；從汽車公路到電車鐵道；從海上輪船到空中飛機──在地球這個重力場中，這一次次的預測，建造了一項項人類的現代文明。。

    從巨觀的角度來看，在牛頓時代，我們在地球上已經能算出光的速度每秒約走3×108公尺，所以面對像宇宙這樣更宏大的天體時，人們發現，得用更大的尺度──得用光的運動尺度「光年」來描述距離。「光年」為光走一年的距離，相當於3×108×365×24×60×60＝9.46×1015公尺，比如距離太陽系最近的半人馬星座為4.2光年，銀河系的直徑為12萬光年，距離地球最遠天體星系是120億光年，這涉及更大質量的重力場與時空變化，已經超出古典力學的觀察，很多現象都解釋不了了。所幸上世紀初，出現了另一個充滿想像力的年輕人，有一天他騎在腳踏車上時，想像自己像光一樣穿梭於空間中，這個世界會是什麼模樣？他這一想，便想出了相對論，這個根據古典力學的預測，把現代人類對空間與時間、質量與能量的認識，大大地往前推進了一大步，可以說改變了整個現代的人類世界。美國《時代》雜誌選出的「二十世紀風雲人物」，並不是什麼政要富商，正是這位改變歷史的科學家──愛因斯坦。當代的科學家透過太空望遠鏡觀測到了宇宙黑洞，觀察到龐大宇宙有85％以上不可見的暗物質、暗能量存在，龐大的天體很可能是多維空間，也就是四度、五度、十幾度，甚至幾十度的多重空間，只有三維認識的人類看宇宙，其實很可能只認識到一層「影子」。於是，站在相對論的基礎上，科學家又提出像大爆炸理論、超弦理論、膜理論等多維時空理論來重新認識我們所觀測的一些宇宙現象。而這都是古典力學認識不到，解釋不了的現象。

    另一個極端尺度，就是微觀的原子、原子核、電子、質子、中子，甚至更小的像夸克、中微子等的微觀世界。這個範疇用的尺度就是埃（A /Angstrom， 10-10公尺）或現在最流行的奈米（nanometer， 10-9公尺），甚至用到(picometer，10-12公尺)為單位。一般的原子大小約為0.3奈米，中子、質子就更小了，約10-6奈米。這真是個既狹小又廣闊的世界，為什麼這樣形容呢？假如把原子放大到像一個足球場，我們會看到原子核就像是足球場中心放了個高爾夫球般，這個世界對人來說狹小到肉眼、最精密的儀器都無法直接觀測，但卻又是遼闊而空曠的空間。二十世紀初期，當科學家開始透過間接方式觀察這個微小的世界時，發現古典牛頓力學根本使不上力，於是「量子力學」應運而生，「測不準原理」（Uncertainty Principle）則是這個微觀世界的基本遊戲規則，這又是個變幻的多維空間，挑戰人類的思想。那麼，什麼是量子力學？什麼叫「測不準原理」呢？

    量子力學，簡單說就是「統計力學」，再簡單一點就是玩骰子、算機率；「測不準」就是我們無法同時測出微粒子的精確位置與速度。以原子內的電子為例，為什麼以變幻來形容，嚴格來說，我們根本不知道電子在那裡？是怎麼運動？所以描述電子用的是「軌域」的概念，意思就是電子在不同固定區域出現的機率，不同區域代表電子不同能量狀態，如果我們能用肉眼看電子，會看到電子像孫悟空能分身般，同時出現在很多地方，可能一下子出現在這兒，一下子出現在那兒，這就是為什麼測不準，為什麼叫統計力學，因為電子的波動特性，量子力學用的波函數就是統計機率。

這現象儼然又像個縮小版的多維空間，確實會讓三維空間概念的人產生迷惑，所以量子力學發現了微小粒子都有波粒二重性，也就是說微小粒子有波動的特性，像光波，有能量，有頻率；也像小球粒，有質量，有碰撞現象。打個比喻也許讀者們可以比較容易懂：如果把電子當一個人，它像一個練就一身忍術的忍者，當我們偏重粒子性時，比如真去抓個電子來看一看時，就會發現抓到的像是具屍體，雖然可以知道電子（忍者）的位置，但是死的忍者在原子裡練功夫時是在笑或是哭，它是個俠義劍客還是冷血殺手，精神層次無法得知，就是電子的能量狀態測不到了。一旦我們想瞭解電子的能量（速度），就像是想看清忍者的表情，想瞭解他的個性，這時會發現它忽東忽西或是像有分身術般，同時出現好幾個忍者，分不清楚他在哪裡或是哪一個才是他。這就是量子波動力學，波的強弱決定粒子出現機率，一切以機率計算。波動方程式的創始人薛丁格（Erwin Schrodinger）有個著名的例子，叫「薛丁格的貓」，光討論貓是活貓、死貓，恐怕一般讀者會思想混亂，傳統的觀念是非死即活，就兩種情形，但薛丁格的貓既是死的、也是活的，量子世界死活並存，簡單的說，就是不同尺度的世界對存在的概念也不相同。

相對論與量子論發現後，根據這些理論預測所發展出來的科技，真是顛覆現代人類的生活。原子彈、核能科技讓現代人類擁有巨大能量，甚至有足以瞬間毀滅人類的能力。量子化的現象更讓科技應用有突破性的發展，像雷射、半導體、超導體、電腦技術等數位化科技，帶動發展生化科技、太空科技、電訊電子科技、奈米科技等等，都是科學家腦中假想、預測的實踐。

現代科學是如何預測的呢？我們可以舉個明顯有趣的例子，根據相對論物體的運動速度對時間會產生變化，所以科學家就發現地表與人造衛星會有些微的時間差，因為衛星相對運動速度大於地球表面，由於速度變化相對於光速而言，這些變化太小，差異就不明顯，科學能預測差異做出適當的修正。一旦物體以接近光速進行時，這時候時間就不再是個絕對值，我們的思想重新調整了，所以美國好萊塢拍了很多像回到未來、回到過去的電影，這不再僅是幻想，而是有科學理論依據的預測。如果人體能以光速飛行，大概不會再大歎光陰無情，於是逝者不再如斯，「大江東去，浪淘盡，千古風流人物」也將成為「黃河西返，古今風流人物同登時間舞臺！」時空概念會出現截然不同的變化，過去、現在、未來的時間軸會變成像一條高速公路一樣，人們沿途瀏覽風光不再是只能以一個方向、一定速度往前開，而變成是可以開快、可以開慢，甚至回轉掉頭往回開。一個光速的生命能把人類的歷史，從舞台劇變成像3D電影般，一切人物都是栩栩如生，置身其中也是逼真動人，但不一樣的是這個觀眾會像光一般，所以會出現演員看不見觀眾，不知道觀眾正在觀賞他的演技，不再像舞台劇般是演員觀眾台上台下的畫面。

另一個很大的差異是3D電影可以不按時間順序去看，它可以從中間看，也可以忽快忽慢觀賞精采片段，而舞台劇只能隨著時間人去樓空。讀者如要體驗光速世界，恐怕得讓頭腦先做做暖身操，因為時空景象會出現巨大變化，不只是像坐雲霄飛車，心臟有巨大承受力便可以，體驗光速世界，頭腦概念恐怕會先承受巨大衝擊，我們現在的生活經驗與觀念也可能會出現完全不適用的情況。所以讀者也許會發現連觀念本身也發生變化了，過去我們認為怎麼可能回到未來，現在我們首先該思考的已經不是能不能回到未來的問題，而是人體能不能以光速進行，才是問題所在。

    再舉個例子，我們都以為光是直線進行，遇到不透明物體會被遮蔽、會反射，所以有明暗陰影的現象發生，也因而構成了我們生活環境中多采多姿美麗的景象。但在地球上是這樣，到了宇宙太空，這情景就發生變化了，愛因斯坦的相對論有次成功的預測，透過實驗被證實了：當光遇到像太陽這麼大的質量所形成的重力場時，會受周圍扭曲的時空場影響，這時候光會出現彎曲行進的情形。1919年5月29日非洲有日蝕現象出現，英國的科學家到了非洲實地用望遠鏡觀察日蝕時，發現位於太陽背後的恆星並沒有因此被遮蔽，而是曲射產生偏移的現象，光真的轉了個彎（如下圖所示）！愛因斯坦的預測被證明是正確的，如果在牛頓時代，有人提出光線遇到不透明體會彎曲行進，恐怕會被踢出科學的殿堂之外，即使在愛因斯坦當年提出預測時，許多人也是持懷疑的態度。

    愛因斯坦根據他的認識提出預測，科學理論本身就是預測學。其他領域的科學也是有同樣的特性，像化學的酸鹼理論，當酸（氫離子）遇上鹼（氫氧根離子），我們很自然會預測有鹽類與水分子生成。這個現象到了人體內，酸的作用就變化多端，除了酸鹼中和外，還有催化分解作用、分子聚合作用、緩衝平衡效應，預測就必須考慮反應條件等其他因素，單純的酸鹼理論便不適用了。另外，像數學裡的加法就是一門標準的預測學，懂1＋1＝2就能預測359＋286＝645，能預測任何數字相加，於是不知不覺中我們往往把1＋1＝2當成真理了。可是換個時空條件，1＋1不一定等於2了，例如在太陽表面，1＋1＝1，一個氫原子加一個氫原子成為一個氦原子，這是太陽表面每分每秒不停在進行的加法。從這個角度看：科學理論本身就是預測學，因為掌握某種層次的理，某種的時空範圍的規則性，才能準確預測未發生的事。

第三節 預言是科學

再回到撞球這個話題，現在也許我們能從不同角度來看它了。一個人，認識到牛頓力學時，他就能根據力學原理預測球的撞擊過程。但是，若如前節提出的特殊例子，準確到預測了球賽的過程，預言了最後的勝利者，我們就會覺得不可思議了。其實從現代科學來認識，這個現象也能說得通，假如這個人能進入到未來，把整個比賽瀏覽觀賞後，再回到現在，他是不是就能憑著記憶進行所謂的預測，能預測比賽過程，甚至細節與結果呢？所以，突破時間限制進入包含時間軸的四維空間，三維空間的問題似乎變得簡單了，這樣的預測，其方式與準確度已完全是另一種形式、另一種概念了！但正如前節所談的，突破時空進行預測，就現代理論來講並不是問題，而人體能不能突破光速行進、突破時間限制，才是問題的所在。

談到此處，在2001年世界最具權威的醫學期刊《柳葉刀》（The Lancet）上有篇值得我們深思的醫學報告：荷蘭心臟專家 Pim Van Lommel 發表了一個關於瀕死體驗（Near Death Experience；NDE）的報導，拉曼爾醫生及其同事對在西元1988∼1992年間被成功搶救的 334 位 26∼92 歲的突發性心肌梗塞患者，進行了長達八年的追蹤式瀕死體驗研究。其中一個病例記述的是一位四十四歲的心臟病患者，救護車將他送往醫院途中，他已無呼吸、心跳、意識處於醫學上的死亡狀態。在醫護人員以心肺復甦術搶救他的過程中，一位護士為方便救護，而取下了病人的假牙。事後這位病患幸運地被救活了，在他甦醒後，一見到那位護士時，立刻認出她來，不僅指出他的假牙取出後放置的位置，還詳細地敘述了他意識脫離肉體看見的情況，包括整個搶救的過程，甚至一些特殊超常的景象。我們不禁要理性地問：一個處於死亡狀態的人，怎麼還有意識、還有記憶，甚至還能「看」呢？

這篇醫學報告其實不是最早提出這種現象的，瀕死體驗在中外歷史都有記載，近代系統的研究大概源於十九世紀末，受到廣泛關注重視則是在上世紀七○年代，包括中國大陸在唐山大地震後也做過相關的調查研究。對於這個獨立於大腦之外的意識體，或稱之為靈魂這樣的概念，對長期深入研究人體，建立「大腦是精神中樞」觀念的現代醫學界，並不是種很容易接受的概念，因為這意味著現代醫學透過解剖對人體完整的認識，所建立的看似完美的理論其實並不完整，它觸及了現代醫學的醫療行為一直只能侷限在肉體的窘境。《柳葉刀》上這篇瀕死體驗的研究，代表著主流科學正逐漸打破舊有觀念，慎重地重視起對人類意識（靈魂）的研究。1994年美國著名的統計公司蓋洛普公司調查發現，在美國約有1300萬的美國成年人有過瀕死體驗，這還不包括有過瀕死體驗的兒童。研究發現，約有35％的人在接近死亡時期會有瀕死體驗，這也說明了瀕死體驗是個非常普遍的現象。不只是瀕死體驗，其實其他形式的意識離體經驗很多人都曾經有過，有的人就有能力使意識離體穿越距離看到遠方的景象，例如，坐在經過設計的密閉實驗室，人能像親臨現場般觀察到遠方某城市的鬧區當日商店櫥窗內的擺設情景。這在古代東西方歷史都有記載，東方文化裡認為人不僅有靈魂，而且認為靈魂不死，生命是輪迴轉世的，人有前世。催眠實驗的研究結果，科學家也不得不承認人類確實存在許多與今生今世學習、經驗無關的記憶。這類的研究、報導其實都被現代科學重新發現了，它們都是真實的現象。

這些發現其實也讓「預言」更具有科學意義。根據現代科學理論，要突破時空、不受時間制約，首先必須克服光速。如果過去的預言家只是意識體來到了未來時空，物質肉體仍停留在當時的時空，這個意識體、或稱靈魂，在我們這空間就是以「能量」的狀態存在，能量從物理的角度就是種波動，像電磁波，也就是各種不同頻率的光，而我們肉眼能看見的只是可見光，所以99％以上的光是肉眼看不見的。在瀕死體驗中很多人看見「光的生命並感受到和善的強大能量」、「瞬間看見自己的一生」、「感官的感受更為敏銳強烈」、「察覺不到身體的存在」、「看見別人搶救自己的肉體」等等典型的特殊現象。這很明顯都不是單一時空，不是一般我們生存三度的空間景象，這都像突破時間的限制，進入更高維的空間。當時間軸變成相對軸，像條走廊可以往前可以向後時，這就進入了高維空間的世界，我們可以想像，差一維對世界的認識便是天壤之別、截然不同。

    我們可以舉個例子來讓大家開闊一下想像力，像螞蟻的視界是平面，就是二維空間概念，所以如果有一幅名畫給螞蟻欣賞，可能就很折騰了。這隻螞蟻得有序地把畫分割成無數行或無數列，然後把影像一行一行或一列一列讀起來，動作可能像個電腦的掃描器般，全部讀取後再用非常豐富的記憶力與想像力把它們組合起來，在牠的腦子裡有序地組構成一幅畫，姑且不論是不是原畫重現，就是距離軸限制了螞蟻的視野，也限制了螞蟻的能力。可是這對三度空間的人類來說，看一幅畫是件非常輕而易舉的事，一眼看過去就好了，再大一點的比如敦煌的大型壁畫佛像，只要調整距離，站遠一些就可一覽無遺，同樣地也能縮短距離，靠近畫仔細觀賞畫工的細膩，但這情況對螞蟻而言，可能窮其一生也辦不到。

    同樣的道理，當一個生命進入四維空間狀態，看人的一生從出生到死亡，一眼看過去，一瞬間就看完了，就像三維空間看二維的畫一樣；當然也能選擇一個特定的片段時空，仔細觀察過程細節，比如在四維空間看肉體被搶救的過程，不就跟在三維空間調整距離軸仔細看壁畫是一樣的道理嗎？甚至，可以跟同樣處在高維空間的生命進行溝通，這不也是理所當然的嗎？同樣道理，這時四維的生命看到三維空間景象雖然是連續、立體的，但是卻只是影像，不能與影像的人物直接溝通，因為這時候自己是處於像光的生命，沒有固定於三維空間的肉體，速度與時空的差異太大、太大了。所以理論上，進入四維空間的生命並不會造成歷史改變，但是看人的一生，如果是七十歲，就不用七十年，而是一瞬間的事。從這裡可以看得出來，差了一維空間的概念、生命狀態、能力都會出現截然不同的型態！

    從這個觀點來看，過去的預言家是否是透過特殊的形式，他的意識能量體（靈魂）進入了一個更廣的時空，看見了更大區域、更長時間人類社會活動的變化過程？他們是否去到了四維空間，然後回到當時空間，憑著記憶把自己所見的事情，以隱晦、暗諭的方式寫出來，這是不是就是所謂的「預言」呢？若是這樣，我們就不難理解為什麼歷史上中外預言總是以影射、間接的方式表達，很明顯地，預言家並不是想要改變歷史，因為他明白更深遠的含義，主要是想把這個內涵告訴世人！也許用個比喻更容易瞭解：如果前面那隻螞蟻有了人的眼睛，看懂這幅畫的內容意義，牠不會想去改變畫的內容，而是會把看到的這一切，想辦法也讓其他只有二維認識的螞蟻了解，因為思想觀念、生命狀態都有很大差異。這也可以合理地解釋為什麼真正的預言有這麼高的準確性，因為它根本不是三維空間概念，一般人也就不容易認識了。

    這個現象我們用現代科學是可以合理解釋的，而我們之所以仍把這現象停留在科幻階段或電影小說的情節中，主要是因為觀念中直覺地認為：讓人體這麼大的物質以類光速飛行幾乎是不可能的！但如果人體存在一個意識體，或稱靈魂，那麼一切就變成可能，而且是非常可能！這就是為什麼我們認為預言是科學，是涉及多維時空科學的原因！

第四節 空間限制人的思考

觀念框住人的認知

在上圖-方圓圖中我們看到一個圓形和一個方形，如果有人告訴你：圓的就是方的，方的就是圓的，既方又圓，是圓且方。這聽起像繞口令禪語，有違我們肉眼的所見，不是莫測高深，就是胡言亂語。方形和圓形是二個完全不同的概念，怎麼可能同時並存。事實上確實是如此，在一個二維平面空間，方形就是方形，圓形是圓形，是方形就不可能是圓形，反之亦然。但是我們再看一下個「方圓同體圖」，相信讀者會會心一笑，真是既方又圓，是圓且方。這是形容三維空間的圓柱體，一個圓柱體可視為無數的圓形組成的，也可視為無數的長方形組成的。我們不難發現用圓形方形的概念時，不知不覺中把我們的思維限制在二維空間的認識上了，突破空間概念的時候，矛盾變得不矛盾，不可能變成可能的！

如果我們能夠突破時空限制，這個世界會變成什麼樣子呢？前面我們舉了一個現代科學的發現——「瀕死體驗」，為讀者提供了一個很好的突破空間的思索方式。處於瀕死體驗狀態下，生命狀態出現很大的變化，沒有身體也沒有了時間感受，才能體會原來時間、肉體是種制約，那裡的一切更美妙、更祥和、更高維，是種更高級的生命狀態。看人的一生，像看一連串的連續立體影像，自己的一生歷歷在目，其中人物栩栩如生，會像我們平常看畫般，可以在一瞬間看完。

那麼這是不是意味著，我們現在眼睛看到的實實在在的一切，在另一種時空、另一種生命狀態下，其實只是組成我們一生中的一個影像罷了，雖然情景人物仍在，卻變得虛而不實了。而當自己實實在在處於一個世人看不見的世界裡，那裡的一切反而成了實實在在，所以突破空間對物質的認識便發生變化了。那麼前述的「方即是圓」是不是可以理解為：三維空間認為有形的事物（色），到了四維空間時卻只是個景象，空而不實，而那些人們所看不見的物質，到四維空間卻成了真實的物質，有形與無形在高維空間不再是衝突的概念。相同的道理，我們認為人活在當下，過去已經過去，未來尚未到來，人怎麼可能預知未來呢？過去與未來怎麼能同時存在呢？相信讀者已不難發現：空間會限制人的思維，觀念能框住人的認知。所以突破空間、打開觀念，從這個角度看，預言家就是同時活在歷史的過去與未來，而預言這種現象，是不是在提醒人類能有更高維、更真實，對事物、對生命、對宇宙能有另一面的認識呢？

第五節 預言的時代意義

接著我們來談一談現代科學「多維時空」的概念，西元1955年愛因斯坦去世，繼大統一理論之後，為了合理解釋物理學上的四種基本作用力，1957年普林斯頓大學的艾福雷特（Hugh Everett）博士首先提出「多世界理論」 （Many Worlds Theory）也叫「平行世界理論」 （ Parallel Worlds Theory ），這個理論後來又被美國曼哈頓計畫（原子彈製造計畫）與氫彈製造計畫的主持者之一，著名的宇宙物理學家約翰惠勒 （ John Wheeler ）博士繼續進一步發展。

這個理論認為：實際上存在有無窮多的宇宙，每一宇宙和我們這個宇宙是平行的，而且所有東西、所有的物體都在每一宇宙中存在，有些宇宙中的時空結構或物理規律可能和我們現在這個宇宙非常相近，有些則跟我們這個宇宙大相逕庭。

根據多維時空理論，接著又有科學家們提出了許多宇宙形成的學說，比如大家可能比較熟悉的宇宙大爆炸理論，還有超弦論等等。最新的一個理論是由哈佛大學教授哈米德（Arkani Hamed）提出的膜世界理論（Brane World Theory ），膜世界理論認為實際上有很多很多的空間，它存在於許多層膜中，一層膜是一個空間，所有的膜存在於多層次的超空間之中，有些空間可能比原子的形式還小，有些空間則可能是無限大，我們人類所存在的這個空間是以摺疊形式存在的，而這樣一來，在我們這個空間中離我們地球非常遙遠的星體，在另外一個空間來看可能只有一毫米之遙。

此外，著名的量子物理學家，牛津大學物理學教授德瑜馳（David Deutsch）提出了：「量子力學的本質實際上就是多時空的理論，不僅適用於微觀世界，而且適用於宏觀世界的每一個層面。」這顯示現代高能物理研究認為：另外空間是存在的，人類所生活的空間不僅僅是簡單的三維空間，而且是眾多時空之一，宇宙則是超乎我們人類想像的龐大和錯縱複雜！

從這個多維時空的角度，我們再來思索一下「預言現象」。就從預言最完整的中國談起，在中國歷史中歷朝歷代都有預言流傳，除了預言以外，像中國傳統的中醫、針灸、氣功、算命、風水，是迷信？還是科學？這個問題困擾了近代的中國人很久，著名的中國科學史專家，英國的李約瑟博士（Joseph Needham，1900~1995），其所撰著的《中國科學技術史》浩瀚數十冊，這位西方的科學家第一次以令人信服的史料與證據，全面且有系統地闡明了四千年來中國的科學技術有著傲人的發展歷史。我們不難發現一個很有趣的現象：中國古代科學和現代西方科學走的是不同的發展道路，用的是不同思維方式，其中最關鍵的差異就是多維空間概念。如前面我們所敘述的，西方科學是從看得見的蘋果開始慢慢發展到現代，才有了多維空間概念；而東方的中國則是從文明的開始就有多重空間的概念。比如「氣」的概念、經絡、穴位等，都顯示多重空間概念可能自黃帝時代就已經深植在中國人的觀念中，很明顯地，它們都不是我們肉眼可見的這個物質空間的現象。所謂的「陰陽五行學說」其實是不同空間與這個物質空間的對應變化原理。這個道家的基本理論幾乎普遍應用於各門學科，所以中國的科學發展很自然就帶著濃厚的修煉色彩與特異功能，給現代人一些神秘的感覺，也因為異於現代科學的發展，於是也就讓人覺得帶著迷信氣息。

也許這樣形容更貼切一些：「中國古代的科學是走了另一種發展路線。」（引自《轉法輪》）沒有現代的Ｘ光機與麻醉藥劑，華佗能觀察到人體內臟、能開刀動手術。沒有衛星觀測，諸葛亮在赤壁之戰借東風、用草船借箭，展現高準度的天氣預報能力。除了諸葛亮，許多預言家像劉伯溫、袁天罡、李淳風都是道家人物，在他們的預言中，展現出現代科學根本辦不到的、對未來長時間的預測。道家講「天人合一」，歷來他們把人體視為一個小宇宙，認為宇宙外面有多大，裡面就有多大，大宇宙與小宇宙是有對應關係的。這都是現代多維空間的概念，都是突破、超越空間的觀測，所以展現的能力就不是一般三維空間的認識，往往也就顯得不可思議。

從這個角度看起來，不是現代科學認識不到，而是現代科學的研究方法裡，對人體是不是有個靈魂體的這類問題很難進行研究。靈魂無法捕捉，也沒有計量單位，實驗不了，間接觀測往往又有難以重複的困難，涉及突破空間的問題只能抱著存疑的態度，多維空間概念在理論上能夠認識，但研究的手段卻存在著很大的限制。可是這些觀念卻是中國古代的基本觀念，認為靈魂不死，道家講元神不滅，以及生命輪迴的概念，其基本思維並沒有現代科學觀念的限制。不只是中國，古希臘、埃及、印度、美洲的印地安人、瑪雅人都有靈魂的概念，即使是現代人，仍然有許多人相信靈魂存在。客觀地說，現代科學因為無法證實，一談靈魂就將其歸入宗教範疇領域、披上迷信的面紗，愈依賴、愈相信現代科技，就愈容易對這些現代科學無法證實的現象產生排斥心理，這已經不是真正科學的精神，現代科學進步的基礎是對真實現象的觀察，是對未知的探索！

我們可以再舉一個特殊現象。西元1989年移民美國的前蘇聯莫斯科大學著名精神科醫生羅德奈亞（George Rodonaia ）博士，他在1976年一次車禍被撞後，立刻被宣佈死亡，但他卻經歷了有記錄以來最長的一次「臨床瀕死體驗」。他的屍體被陳放在太平間裡，一直到三天後有位法醫在進行驗屍工作時在他腹部切了一刀，他才瞬間突然地甦醒過來。此後他轉而研究靈修領域，拿到了他的第二個博士──宗教心理學博士，現在是美國德克薩斯州Nederland市第一聯合衛理公會教堂的牧師。

在車禍之前，羅德奈亞博士是一位堅定的無神論者，暫且不論他在肉體死亡期間時「意識體」的經歷與見聞，按照醫學理論，人的腦細胞在缺氧狀態的三到六分鐘後就會腦死，既使救活也會是個植物人，若超過十分鐘，存活率幾乎等於零。可是我們看到了一個在心跳、呼吸都已經停止了七十幾個小時，腦細胞都處於壞死狀態下的生命，瞬間可以恢復成功能正常的人。這種例子在臨床上、在歷史上有諸多記載，並不是個案，但在醫學上卻只是以「奇蹟」處理。這些現象顯示了有一股不可見的生命動力──生命能量，它在特殊情況下才會離開肉體，是主控肉體的真正動力，而這股能量能使組織細胞死而復生！這是現代科學一直未正式接觸，可是中國古代的科學家卻視為基本理論的部分。

打開思維，讓我們仔細思考一下「高級生命（神）」、「生命能量體（靈魂）」、「現代科學（探索未知）」與「預言」四個概念，「預言」似乎是前面三個概念的綜合！如果人體確實存在著這個生命的能量體，按著科學邏輯推理，假設我們通常所談的生命現象是在人體與能量體合一的狀態下，包括現代醫學所有理論發現，所謂「死亡」代表的就是能量體恆久離開肉體了，那麼所謂的「瀕死體驗」就表示能量體暫時離開肉體，就是一種純粹能量體狀態下的生命，是種光的狀態，處在更高維的空間，其速度、空間、時間都不是我們一般的三維空間狀態，這是不是一種更高級的生命狀態呢？那麼，是不是意味著有可能存在更高級的生命呢？這種能力、能量是不是遠遠大於人類這種生命狀態，如果用「神」來形容、代表高級生命是不是很合理呢？過去的預言家是不是有可能透過特殊的方式也進入其它時空狀態呢？所謂的預言是不是就是進入高維時空對所展示的未來景象的觀察和描述呢？預言現象是不是指引人們去深思這些未知呢？

如果可以預言，那麼這是不是意味著，人類這個時空的一切是早就有序地安排好在那兒了呢？我們所有的人，包括歷史過去的人類，也是很有序地按著規律，按照劇本般在歷史的舞台上演著。也許我們會想，那我們每個人的一生、個人奮鬥，是不是早就都安排好了呢？若是如此，那生命的意義和目的又是什麼？

在接下來的章節中，將仔細介紹歷史上我們祖先們所留下的各種預言，供各位讀者們一邊閱讀，一邊思索。

【上一章】【目錄】【下一章】


chapter3

卷二

預言覽粹

∼中外預言淺析

本卷我們將介紹一些比較著名的預言及其解析。鑒於篇幅有限，對有些長篇作品，我們只能作部分介紹。下面就讓我們只乘預言之舟，到歷史中去暢遊一番。

第三章 民謠中的預言

除了前面提到的這些大預言家之外，歷朝歷代還有許多預言是以碑銘石刻，或者是童謠、民諺的方式流傳的，多數都與當時的興衰禍福有關。這些預言的作者根本無法考證了，也許是出自某些「世外高人」之手，多用來提醒、警惕當時人們。在此僅介紹幾例。

弧箕服，實亡周國

《史記•周本紀》記載，西周周宣王在都城鎬京大街上聽到有一群兒童喊道：「弧箕服，實亡周國。」宣王大驚，以為賣「弧箕服」（裝箭的袋子）的人要造反，下令把賣「弧箕服」的統統抓起來殺掉。他哪裡知道，這裡講的「弧箕服」其實是另有所指。

當時，有一對在賣弧箕服的老年夫婦為逃避追捕而跑到城外，發現了一個被遺棄的女嬰，覺得可憐，便收養了下來。後來，這對夫婦逃到了褒部落，這個女嬰就由褒族人養大，而她不是別人，正是後來「烽火戲諸侯」的褒姒。。

長大後的褒姒美貌非凡，後來褒族首領為了營救被周幽王關押的褒族大臣，便施用美人計，將褒姒送給幽王。周幽王就是當年宣王的兒子，西周最後一個皇帝，此人荒淫無道，得了褒姒，更是欣喜若狂，但這褒姒偏偏卻是個冰山美人，從來不笑，令幽王頗為煩惱。

當時都城外驪山的烽火臺，是專門用來點火報信，在西戎進攻時令各路諸侯前來救駕之用，不可輕易點燃。幽王為博褒姒一笑，竟然下令點燃烽火，戲弄了諸侯；褒姒見此鬧劇，終於破顏一笑。

後來西戎真的前來進犯時，面對升起的烽火，各路諸侯以為幽王又在搞什麼花招，未作回應。周幽王被迫出逃，後來在驪山被西戎殺死，西周也就此滅亡。「弧箕服，實亡周國」的預言就這樣應驗了，這恐怕是幽王的父親宣王萬萬想不到的。

亡秦者，胡也

秦始皇建立秦朝後，做夢都希望江山永保，家天下可延至千世萬世，但偏偏在一塊偶然發現的石碑上刻了一則讖語，令他寢食難安，這則讖語就是「亡秦者，胡也」。

當時北方的匈奴十分強大，中原稱其為胡。秦始皇便將匈奴人視為亡秦之患，於是派大將蒙恬率三十萬大軍，北伐匈奴，以絕後患。蒙恬北逐匈奴，收復了大片失地，修築了萬里長城，以防胡人南侵。浩大的工程給百姓造成了沉重的負擔，民間怨聲載道，孟姜女哭長城以悼夫君的故事正是當時的寫照。另外，由於秦始皇嚴令苛政，焚書坑儒、窮兵黷武，終於在他的兒子秦二世胡亥當政時，反秦起義四起，秦朝也因而滅亡了。

秦始皇以為「亡秦者，胡也」的「胡」，指的是胡人，但怎麼也料想不到，真正的「亡秦者」，其實是他的兒子胡亥。真是人算不如天算，預言就這樣成真了。如果讀者感興趣，可以參照《史記．秦始皇本紀》。

千里草，何青青

據《後漢書》記載，漢獻帝元年初，長安有童謠說，「千里草，何青青。十日卜，不得生。」乍聽之下難解其意。「千里草」實為「董」，「十日卜」為「卓」，這首童謠講的是董卓。無論是「千里草」還是「十日卜」，都是自下而上解字，不同於通常的自上而下的解法，當中暗示了董卓將自下摩上，以臣凌君；「青青」是指爆發，暗指董卓暴盛當權，卻又迅速敗亡，落得「不得生」的結局。

董卓因爲飛揚跋扈引起諸侯討伐，最後被呂布所殺。

童謠預言黃巢之亂

唐朝僖宗年間，長安流傳一首童謠：「八月無霜塞草青，將軍騎馬出空城。漢家天子西巡狩，猶向江東更索兵。」

當時正值黃巢作亂，唐僖宗整日悶悶不樂。聽到這首童謠，雖不太明白意思，卻知道不太吉利。

次年，廣明元年（西元880年），黃巢軍渡長江，跨淮河，佔領洛陽。而後西進潼關，並佔領了這座長安門戶。消息傳到長安，當朝宰相服毒自殺，僖宗皇帝向西南逃往成都。

據史書記載，「八月無霜塞草青」是說草還未黃，暗示還未遇到黃巢，稍晚一些時間，就會遭霜變黃，那時將遇到黃巢。「將軍騎馬出空城」暗勸僖宗應快速逃出京城長安。「漢家天子西巡狩，猶向江東更索兵」，正是預言僖宗逃往四川後，派使者到江東調兵救駕。

莫逐燕，逐燕日高飛，高飛上帝畿

明太祖朱元璋死後，其孫惠帝即位，著手削藩以鞏固自己的勢力。在剷除了幾個勢力較小的藩王後，將矛頭指向手握重兵的燕王朱棣。朱棣雖負抵禦蒙古之重任，是舉足輕重的藩王，但這一次，即使裝瘋也不能免於被削藩的命運。最後燕王朱棣起兵打敗建文帝，攻佔南京，作了皇帝。

當時惠帝削藩期間，曾有一瘋道士在街頭唱曰：「莫逐燕，逐燕日高飛，高飛上帝畿！」事後人們終於知道，「莫逐燕」是指不要逼迫燕王，否則燕王必將高飛，最後成為皇帝。


chapter4

第四章《馬前課》

我們在第一章介紹過諸葛亮與《馬前課》，馬前課非常簡潔明瞭，只有十四課，每一課預言一個歷史時代，而且每一課都按順序排列。每一個歷史時代過去後，人們回頭一看就會發現諸葛亮的預言準確得驚人，其中，《馬前課》的前十課已經發生。

──第一課──

無力回天　鞠躬盡瘁

陰居陽拂　八千女鬼

這一課是諸葛亮對他自己的預言，諸葛亮早已知道漢朝氣數已盡，一切努力都是「無力回天」，但他還是要盡己之力輔佐蜀漢，不負劉備三顧之情、託孤之義，完成自己的歷史使命。

諸葛亮於西元227、228、229、231、234年共五次北伐曹魏，力圖恢復中原，再興大漢江山。結果在第五次北伐時，諸葛亮病逝於陝西渭水南岸五丈原，就如他在《出師表》中所寫的，為了再興漢室，耗盡心力「鞠躬盡瘁，死而後已」了。

諸葛亮逝世後，宦官黃皓在後主劉禪身邊掌握大權，國事日亂、小人當道，可謂「陰居陽拂」，大將姜維也只能維持殘局。

西元263年，曹魏大將鍾會大舉南征，姜維據守劍門關（四川劍閣北），戰事膠著。曹魏的另一位大將鄧艾卻從陰平郡（甘肅文縣），深入萬山，直取蜀漢重鎮江油（四川江油），進入成都平原。後主劉禪聽說敵軍已距成都不遠，根本沒有想到抵抗，也沒有想到姜維大軍仍完整的屯鎮在前方，就迫不及待地投降曹魏，蜀漢至此終結。「八千女鬼」合起來，就是一個「魏」字。

──第二課──

火上有火　光燭中土

稱名不正　江東有虎

這一課預言的是晉朝。司馬家族在曹魏掌握大權，宰相司馬昭已成為實質上的統治者。西元265年宰相司馬昭逝世，他的兒子司馬炎立即下令讓曹魏最後一任皇帝魏元帝曹奐禪讓。司馬炎建立晉朝，首都設在洛陽。「火上有火」就是「炎」字，指武帝司馬炎。

西元280年，晉朝軍隊攻陷建業（現江蘇南京，西晉末年改稱建康），把東吳最後一任皇帝孫皓活捉。晉朝一統天下，可謂「光燭中土」。因為司馬炎的晉朝實質上是篡奪曹魏而建立的，因此「稱名不正」。

西元291年，八王之亂開始，中原被少數民族佔據。西元317年鎮守建康的親王司馬睿宣布繼位稱帝，並建都建康，史稱「東晉」。建康地處江東，故曰「江東有虎」。

──第三課──

擾擾中原　山河無主

二三其位　羊終馬始

這一課預言的是八王之亂、五胡十六國以及南北朝時代，時間橫跨二百九十八年（西元291年∼589年）。

西元290年，司馬炎逝世，司馬炎的嫡子司馬衷繼位，是為惠帝。惠帝十分昏庸，聽見大臣說民間饑荒，有人沒飯吃而餓死，他竟回說：「為什麼不吃肉？」由此可見其無能與無知。

惠帝繼位的第二年，爆發八王之亂。八王之亂，是八個司馬家族的親王為了權力和皇位而互相殘殺，中原從此大亂。從西元291年第一個親王司馬亮被殺，到西元311年第八個親王司馬越死去，歷時二十一年，結束了晉王朝剛剛建立起來的統一局面。

西元304年，八王之亂正高潮時，五胡十六國（又稱五胡亂華）時代來臨。「胡」是古代漢人對漢民族以外，尤其是北方少數民族的總稱。五胡，當時指的是匈奴族、鮮卑族、羯族、氐族、羌族。五胡亂華期間，除東晉外，各政權按建立時間排列如下（滅亡時間標於括號中）：

西元304年，氐族人李雄在成都宣布建立成漢（亡於347年）；同年，匈奴族人劉淵建立漢

趙，定都平陽（山西臨汾）（亡於329年）。

西元319年，羯族人石勒建立後趙（亡於351年）。

西元320年，漢人張茂在涼州（甘肅武威）稱王建立前涼（亡於376年）。

西元337年，鮮卑族人慕容就在棘城（遼寧義縣）建立前燕（亡於370年）。

西元350年，漢人冉閔建立冉魏（亡於352年）。

西元351年，氐族人苻堅建立前秦，定都長安（亡於394年）。

西元384年，鮮卑族人慕容垂建立後燕（亡於407年）；鮮卑族人慕容泓建立西燕（亡於394

年）；羌族人姚萇建立後秦（亡於417年）。

西元385年，鮮卑族人乞伏國仁在勇士堡（甘肅榆中），建立西秦（亡於400年）。

西元386年，氐族人呂光建立後涼（亡於403年）；同年，鮮卑族人拓拔珪建立北魏，定都

盛樂（內蒙古和林格爾）（亡於534年）。

西元397年，鮮卑族建立南涼（亡於414年）；同年，匈奴族建立北涼（亡於439年）。

西元398年，鮮卑族人慕容德在滑台（河南滑縣）建立南燕（亡於410年）。

西元400年，西涼建立（亡於421年），定都敦煌（甘肅敦煌）。

西元405年，東晉的益州（四川）兵變，譙縱建立西蜀王國（亡於413年）。

西元407年，匈奴族人赫連勃勃在朔方地區（河套）建立胡夏（亡於431年）；同年，高句

麗人高雲建立北燕（亡於436年）。

西元409年，西秦復國（亡於431年）。

南北朝時代，各朝按南北順序排列如下︰

西元420年，東晉大將把皇帝司馬德文罷黜。劉裕當了皇帝，建立劉宋。西元439年，北魏統一北中國，南北朝時代拉開序幕。

在南中國，西元479年，蕭道成篡奪劉宋建立南齊；西元502年，蕭衍命篡奪南齊建立南梁；西元557年，南梁大將陳霸先篡奪南梁建立南陳。

在北中國，北魏在西元534年分為東魏和西魏兩朝。西元550年，東魏被高洋篡位，建立北齊。西元557年，西魏被宇文覺篡位，建立北周。西元577年，北齊被北周吞併。西元581年，北周被國舅楊堅篡位，改稱隋。西元589年，隋滅南陳。南北朝時代結束。

從以上排列可以看出，在這298年中，無論五胡十六國還是南北朝，各朝、各國的國運都很短，長的幾十年，短的才幾年（「二三其位」）。只有北魏國運稍長，但也只有148年，果真應了：「擾擾中原，山河無主，二三其位」之句。「馬始」指天下大亂起於司馬家族的晉朝，「羊終」的「羊」是楊的諧音，暗指大亂結束於楊堅建立的隋朝。

──第四課──

十八男兒　起於太原

動則得解　日月麗天

這一課是預言隋朝末年，李唐起於太原。西元604年楊廣弒父繼位，稱為隋煬帝。楊廣殘暴無德，西元611年起，天下始亂。反王一十八，煙塵三十六，天下大亂，群雄並起。

西元617年，太原留守李淵見天下大亂，隋朝國運將終，決意起兵平定天下。「十八男兒」就是李字（十八合起來是木字，男兒就是子，木子合起來是李字）。「起於太原」指李淵是太原留守，起兵平天下也是始於太原。

李淵因為和隋煬帝是表親，所以不願起兵。當時有謠言說姓「李」的將代替姓「楊」的君臨天下，楊廣對他很忌諱，太原又是兵家必爭之地，李淵當時如不起兵則很有可能被李密、杜伏威等反王消滅；起兵則生，不起兵則死，李淵當時面對的形勢真可謂「動則得解」。所以李淵不得不冒險起兵，死中求生。

李淵次子李世民是一代英雄，先後擊敗了薛仁杲、劉武周、竇建德、王世充等反王，打下了大唐江山。西元626年，李淵傳位給李世民，自己退居為太上皇。李世民繼位後，重用房玄齡、杜如晦、魏徵等賢臣，政治廉潔，風調雨順，農業上每年都是大豐收，社會安定而繁榮。西元632年全國判處死刑的囚犯共390人，年終，李世民准許他們回家辦理後事，第二年秋天再回來受死（古時秋天行刑）。西元633年9月，390人全部回獄，無一人逃亡。社會秩序安定，夜不閉戶，天下大治，可謂「日月麗天」，這段歷史被稱為「貞觀之治」。

不過「日月麗天」也可理解為武則天當政，因為武則天為自己造了一個新字「曌」作為自己的名字，該字上半截是明字，即日月，下半截是空字，即天字，含義為日月當空。

──第五課──

五十年中　其數有八

小人道長　生靈荼毒

這一課是預言大唐末年，藩鎮割據演變來的五代大亂。

西元907年，唐朝宗親、宦官、當朝士太夫均在李克用、黃巢舊屬朱溫（後降唐，被封宣武節度使，並賜名全忠）的惡鬥中誅殺殆盡，哀帝成了唐室孑遺，於天祐四年（西元907年）下詔「禪位」於朱溫，唐室正式滅亡。朱溫改國號後為梁太祖，五代歷史就此展開。從朱溫篡唐到趙匡胤黃袍加身建立大宋（西元960年），經過了五十年左右，故曰「五十年中」。

在這「五十年中」，中原地區先後有朱溫建立的後梁（西元907年∼923年）；李存勖建立的後唐（西元923年∼936年）；石敬瑭建立的後晉（西元936年∼946年）；劉知遠建立的後漢（西元946年∼979年，其在950年後只侷限在太原一帶）；郭威建立的後周（西元951年∼960年）這5個短命王朝，故曰「五代」。

「五代」共有八個姓氏（家族）的人當上皇帝：後梁皇帝姓朱；後唐就複雜了，李存勖是唐朝大將李克用的兒子，李克用還有一個乾兒子李嗣源，李存勖死於兵變，全族被屠，李嗣源就當上了皇帝。李嗣源死後由他的兒子李從厚繼承皇位。不久，李從厚的義兄李從珂起兵殺掉了李從厚，自己當上了皇帝。這樣一來，李存勖、李嗣源、李從珂雖然都姓李，但事實上一點血緣關係也沒有，算下來後唐就有三個李姓家族的人當皇帝；後晉皇帝姓石；後漢皇帝姓劉；後周也複雜，後周開國皇帝郭威全家都被後漢皇帝所殺，郭威只得將柴榮收為養子，改姓為郭，因此後周事實上是郭、柴二姓組成，而也就恰好應了「其數有八」這句話。

五代都是短命王朝，五個朝代加起來只有五十三年（西元907∼960年），很多大臣都是今日效忠這個皇上、明天投靠那位皇上，古時那種大臣忠心無二、一朝天子一朝臣的忠義都不再被人推崇了。

比如後唐有個大臣叫馮道，可算是後唐開國元老。石敬瑭滅了後唐，馮道毫不畏懼，打了個包衭就投奔後晉。不久後契丹大軍壓境而來，攻入開封，擒了後晉皇帝，馮道又去歸附契丹。劉知遠建立後漢，馮道又歸附了後漢，後來又歸附後周，不以為恥，反以為榮。

五代的皇帝幾乎全是昏君，所以國運都不長。特別是石敬瑭為稱帝向契丹國（遼國）割讓燕雲十六州的土地作為報酬，還稱契丹皇帝為「父」，自稱為「兒」，人稱「兒皇帝」；後漢的皇帝也要依靠契丹，稱「姪皇帝」，故曰「小人道長」。五代大亂，兵連禍結，其結果自然是「生靈荼毒」。

──第六課──

惟天生水　順天應人

剛中柔外　土乃生金

這一課預言的是宋朝。 宋太祖趙匡胤於西元960年黃袍加身，結束五代，創立大宋，趙光義於西元979年一統天下。西元961年，趙匡胤「杯酒釋兵權」根絕了兵變之源。大宋創立以來，對前代各朝各國的皇帝、大臣均未大加殺戮，對平民百姓也能實行仁政，修生養息，懷柔以安天下，平民百姓渴望的天下太平得以實現。古人云「上天有好生之德」，「水性至柔」，故而本課首句為「惟天生水，　順天應人」。

但到了北宋末年時，皇帝昏庸，對平民的賦稅日益加重，早已不復宋朝初年太平景象。宋徽宗常常微服出宮，夜宿娼門，還在宮中設小市場，宮女們扮成商販賣酒賣茶，徽宗扮成乞丐挨門行乞，大家取樂，昏君心中早已不存大宋二百年家國，數千里錦繡河山。徽宗時大興花石綱、生辰綱等這綱、那綱（綱就是民間向皇上進貢的財物）弄得民不聊生，反抗四起，如小說《水滸傳》中梁山好漢「智取生辰綱」替天行道，即是小說反應民間的例子。當時民間出現了因為百姓們無法忍受花石綱的搜刮劫掠而導致的方臘起義，徽宗命軍隊殘酷鎮壓，而不是使用懷柔政策，可謂對內用剛（綱），「剛」字其實是一語雙關。

在軍事上，宋朝從創立以來一直就力量薄弱。文職人員擔任軍隊統帥，負責實際作戰的將領則是臨時委派，兵不知將，將不知兵。西元1004年遼國南征，遼宋達成「澶淵之盟」，宋朝居然要向遼國每年進貢十萬兩白銀，二十四萬匹綢緞。西元1038年黨項人李元昊建立西夏。宋朝與西夏幾乎每戰必敗，只好每年向西夏繳納綢緞十三萬匹，白銀五萬兩，茶葉二萬斤。可謂對外用柔，宋朝內外政策可用「剛中柔外」來形容。

本課首句為「惟天生水」代指宋朝，按五行學說土剋水，那麼土所生的金朝就是宋朝的剋星，故曰「土乃生金」。

西元1120年，金、宋達成對遼國的夾擊密約。在金、宋夾擊下，遼國滅亡。西元1125年，金滅遼後對宋發動攻擊，西元1126年，北宋滅亡，金軍把宋徽宗、宋欽宗全體皇族三千餘人擄往金朝──這就是靖康之恥，在歷史上被視為漢民族的奇恥大辱。唯一漏網的皇族康王趙構逃往臨安（浙江杭州）建立南宋。

──第七課──

一元復始　以剛處中

五五相傳　爾西我東

這一課預言的是元朝。「一元復始」暗指元朝國號。

蒙古人對漢人的統治是十分嚴厲的。蒙古人把漢人列為三等和四等的國民（一等國民是蒙古人，二等國民是色目人，即中亞人）。元朝規定每二十家編為一「甲」，首長稱「甲主」，由蒙古人擔任，並嚴厲規定：禁止漢人打獵，禁止漢人學習武術，禁止漢人持有兵器，禁止漢人集會拜神，禁止漢人趕集趕場作買賣，禁止漢人夜間走路。故曰「以剛處中」。

「五五相傳」是指元朝從元世祖忽必烈開始到元順帝脫歡帖木兒為止，共有十位皇帝，五五相加即為十。

蒙古人從成吉思汗開始東征西討，建立了一個橫跨歐亞大陸、面積有三千萬平方公里空前巨大的蒙古帝國，分成各個汗國，由蒙古大汗統轄。蒙古大汗忽必烈把蒙古帝國首都遷到中國，並起國號為「元」，任中國皇帝。元朝滅亡，各個汗國也分崩離析，不久即各自消亡，故曰「爾西我東」。

──第八課──

日月麗天　其色若赤

綿綿延延　凡十六葉

這一課預言的是明朝。「日月麗天」是指明朝國號，日月合起來就是「明」字。「其色若赤」暗指明朝開國皇帝的姓氏為「朱」，「赤」就是紅色，「朱」也有紅色的意思。

明朝從太祖朱元璋到思宗朱由檢共有十六位皇帝，排列如下：

1、明太祖（西元1328年∼1398年）

2、惠帝（西元1399年∼1402年）

3、成祖（西元1403年∼1424年）

4、仁宗（西元1425年）

5、宣宗（西元1426年∼1435年）

6、英宗（西元1436年∼1449年，1457年∼1464年）

7、景帝（西元1450年∼1456年）

8、憲宗（西元1465年∼1487年）

9、孝宗（西元1488年∼1505年）

10、武宗（西元1506年∼1521年）

11、世宗（西元1522年∼1566年）

12、穆宗（西元1567年∼1572年）

13、神宗（西元1573年∼1620年）

14、光宗（西元1620年）

15、熹宗（西元1621年∼1627年）

16、思宗（西元1628年∼1644年）

明朝在李自成攻克北京、思宗自縊後，皇室與大臣南逃江南，一連串立了三個皇帝，但都不計算在內，因為此時下一個正統王朝清朝已經開始。

大明王朝十六位皇帝，正好應了「綿綿延延，凡十六葉」這句話。

──第九課──

水月有主　古月為君

十傳絕統　相敬若賓

這一課是預言清朝。「水月有主」就好像是一個字謎，謎底為「清」字，是下一個朝代的國號。「水」為「清」字的水字旁（三點水）；「月」為「清」字右半邊的「青」字的下半截；「主」字形就如「清」字右半邊的「青」字的上半截。

「古月」合起來就是一個「胡」字，「胡」是古代對少數民族的統稱。「古月為君」是指清朝是少數民族建立的王朝，清朝也確是東北的滿族建立的。

清朝入關以來共有十位皇帝，按其年號依次排列如下：順治（西元1644年∼1661年）、康熙（西元1662年∼1722年）、雍正（西元1723年∼1735年）、乾隆（西元1736年∼1796年）、嘉慶（西元1797年∼1820年）、道光（西元1821年∼1850年）、咸豐（西元1851年∼1861年）、同治（西元1862年∼1874年）、光緒（西元1875年∼1908年）、宣統（西元1909年∼1911年）。「十傳」就是指這十位皇帝，「絕統」是指清朝最後一位皇帝，年號為「宣統」。

西元1912年2月13日，宣統正式頒布退位詔書，大清王朝正式走下歷史舞台，新的國民政府宣布優待清朝王室成員，允許退位的清帝依然住在皇宮裡面，給予其訪華外國元首的待遇，而且全國上下對滿族人民也沒有歧視，宣布中華民國是漢、滿、蒙、回、藏五族共和。故曰「相敬若賓」。

──第十課──

豕後牛前　千人一口

五二倒置　朋來無咎

這一課預言的是中華民國。西元1911年10月10日，同盟會革命黨人發動武裝起義；10月29日山西太原新軍起義，閻錫山被推舉為軍政府都督；10月30日，昆明新軍起義，成立了以蔡鍔為總督的軍政府；10月31日，南昌新軍起義，也成立了軍政府；其它各地也紛紛通電獨立，大清王朝四面楚歌，搖搖欲墜。西元1912年2月13日清帝正式退位，大清王朝結束，「豕後牛前」指的就是這件事：西元1911年是辛亥年，也是豬年，豕即是指豬，而西元1913年是牛年，因此西元1912年清帝退位之年就是「豕後牛前」之年。

「千人一口」是個字謎，「千、人、口」三字合起來就是共和的「和」字。中華民國是共和國，推行民主制度。

「五二倒置」是形容共和國的國體和制度，在共和國裡一切權力是屬於人民的，共和國的國家元首叫總統，總統是民選的，人民不滿意了可以彈劾他，這一切和帝王專制的國家是倒過來的。君主在過去被形容為「九五之尊」，故諸葛亮用「五二倒置」來描繪這一切。

「朋來無咎」是指中華民國在統治大陸期間，因積貧積弱，民國草創，故而在國際上受欺負，受到了日本等國的侵略。「朋」，外邦也。

到此為止，《馬前課》的前十課已經完全破解出來，而諸葛亮預言的準確率則達百分之百。


chapter5

第五章 步虛大師預言

步虛大師預言詩，是清光緒年間一位佛家居士意外得於北京西山碧雲寺。據傳步虛原為隋朝大將，歷見隋末腐敗亂世，出家避難到天臺山中。其預言對近代約一個世紀的歷史講的十分詳細，最後一段描述了一個承平盛世，但卻語言隱晦。詩曰：

昔因隋亂采菩提，誤入天臺石寶西。

朝飲流霞且止渴，夜餐玉露略充饑。

面壁九年垂大道，指彈十代換新儀。

欲我辟途途誤我，天機難洩洩禪機。

詩中先略述了步虛大師得道的因緣：「昔因隋亂采菩提，誤入天臺石寶西。」步虛大師乃是隋朝大將，因傷感天下迷亂，國事荒廢，遂入天臺山修道，步入佛門以求菩提聖果。「朝飲流霞且止渴，夜餐玉露略充饑。面壁九年垂大道」指其刻苦修道，效法達摩祖師面壁九年，終於得道。「指彈十代換新儀」從其得道到清代，正好經歷了大約十個朝代更替：唐、五代十國（後梁、後唐、後晉、後漢、後周）、宋、元、明、清。「欲我辟途途誤我，天機難洩洩禪機」要請我給指明道路，但道路也曾迷誤過我。天機不可洩露我就用些禪詩來點露些玄機。

──第一節──

雲暗暗，霧愁愁，龍歸泥土塑獼猴；

三歲孩童三載福，月下無主水空流，

萬里煙波一旦收。

「雲暗暗，霧愁愁，龍歸泥土塑獼猴」。「暗暗」指無光，反扣一個「光」字，「霧愁愁」指迷茫而無緒，反扣一個「緒」字，光緒皇帝死於戊申年（光緒三十四年），戊屬土，申屬猴，這一句指光緒皇帝將死於土猴年。「三歲孩童三載福」，預言三歲的宣統做了三年的皇帝；「月下無主水空流」為「清」字的三個部分被拆散，這句是說，清朝瓦解，萬里江山易主。

──第二節──

君做祖，質彬彬，萬里長虹破浪征；

黃鶴樓中吹玉笛，八方齊唱凱歌吟，

旌旗五色換新新。

「君做祖，質彬彬，萬里長虹破浪征」，「君」就是「你」的謙稱，你做祖，那也就是我是孫，暗指一個「孫」字。「質彬彬」本來應該是「文質彬彬」的成語，這裡暗指一個「文」字。加起來就是「孫文」二字，就是指孫中山。「萬里長虹破浪征」是指孫中山，不遠萬里，不辭辛勞，為革命奔走海外，組織革命黨。

「黃鶴樓中吹玉笛，八方齊唱凱歌吟，旌旗五色換新新。」黃鶴樓，位於湖北武昌。此三句是指武昌起義成功，八方回應，共同慶祝共和勝利，而改朝換代，徹底推翻封建帝制，中華民國正式創立，定五色（紅黃藍白黑）旗為國旗。

註：民國元年(西元1912年)五月十日臨時參議會討論國旗統一案時，通過以五色旗為國旗，十八星旗為陸軍旗，青天白日滿地紅為海軍旗。孫中山先生一直對此項決議不贊同，主張採青天白日滿地紅旗，直到民國九年孫文當選為非常大總統後，始明令廢止五色旗及十八星旗，以青天白日滿地紅為國旗。

──第三節──

吉士懷柔，三十年變，豈凡人哉？

曇花一現。南北東西，龍爭虎戰，

七八數定，山川粗奠。

「吉士懷柔，三十年變，豈凡人哉？曇花一現。」吉士懷柔，暗指一個「袁」字。三十年變，三十為卅，三十年為一世代，這裡暗指一個「世」字。豈凡二字，左右相拼，約為一個「凱」字。這就是明指袁世凱，心懷叵測，不想作凡人，企圖復辟帝制。結果，只作了一百多天的皇帝，終於在全國一片討伐護法運動中，含恨而死，正應了所謂的「曇花一現」。

「南北東西，龍爭虎戰，七八數定，山川粗奠。」指民國建立後，馬上進入了東西南北四方割據的龍爭虎鬥的軍閥混戰局面。後來，國民軍組織北伐，最後更取得了勝利，這才奠定了江山的基礎，「山川粗奠」。這時，已經是十五（7+8，「七八數定」）年後，約為西元1926年了。

──第四節──

干戈起，逐鹿忙，草莽英雄將出山；

多少枕戈豪傑士，風雲聚會到江南，

金陵日月又重光。

「干戈起，逐鹿忙，草莽英雄將出山」，其「草」字頭下加「將」字為「蔣」，暗指草莽英雄蔣介石嶄露頭角，英雄逐鹿中原，統一各派軍閥派系勢力，成為中國新的統帥。

「多少枕戈豪傑士，風雲聚會到江南，金陵日月又重光」指民國始有起色，各路英雄豪傑、菁英人才共聚金陵南京，建立國民政府，國政日隆。

──第五節──

瀛洲虎，渡海狼，滿天紅日更昏黃；

茫茫神州傷破碎，蒼生處處哭爺娘，

春雷乍響見晴陽。

首句的瀛洲虎，意指東瀛日本，如渡海的惡狼侵佔中國。滿天紅日指日本的太陽旗，中國到處被太陽旗的日軍佔領，一片昏黃陰暗的景像。

「茫茫神州傷破碎，蒼生處處哭爺娘，春雷乍響見晴陽」神州大地一片破碎，老百姓處處哀嚎遍野。春雷暗指原子彈，原子彈炸時，才可見天日。

──第六節──

細柳營中，群雄豪飲，月掩中秋，酣睡未醒，

雙獅搏球，一墜其井，紅粉佳人，面豔櫻景。

「細柳營中」，指長安，也就是當今西安。「群雄豪飲，」張學良、楊虎城陪同蔣公、陳誠等各大要員豪飲共歡。在蔣公酣睡醉臥之際，張、楊軟禁蔣公，要求全面抗日，暫停剿匪。二雄相爭，「紅粉佳人」宋美齡出面調解，局勢得以解決，但二雄之一，張學良，在陪同蔣公回南京之後被永久軟禁，墜入陷阱。

──第七節──

春雷炸，豎白旗，千萬活鬼哭啼啼，

石頭城中飛符到，再看重整漢宮儀，

東山又有火光照。

「春雷炸，豎白旗，千萬活鬼哭啼啼」美國投原子彈炸毀廣島、長崎，如春雷炸響，就此日本無條件投降，死者眾，戰敗的日軍和日本國民如活鬼般哀嚎遍野。

「石頭城中飛符到，再看重整漢宮儀，東山又有火光照 」石頭城，即指龍蟠虎踞的南京。勝利的喜訊傳到，國民政府又重整山河。但好景不長，「東山」暗喻盤踞山野的毛澤東，國共又孕育著戰火的危機。

──第八節──

日月蝕，五星稀，

二七交加掛彩衣，

野人舉足迫金虎，

遍地紅花遍地饑，

富貴貧賤無高低。

「日月蝕，五星稀，二七交加掛彩衣」日月無光，五星稀落，暗指共產統治的陰暗。二七交加，合為一「毛」字。彩，為「澤」的意思， 合起來指毛澤東。掛彩衣，又同時暗喻：毛澤東龍袍加身，一副帝王專制模樣。

「野人舉足迫金虎，遍地紅花遍地饑，富貴貧賤無高低」共產黨到處推行所謂「無產階級專政」，發動「野人」，這裡指沒有教養的粗人，批鬥有錢人（迫金虎）。遍地紅花是指共產黨全國到處樹立的紅旗，但到處是饑荒，據估計僅僅是所謂三年「自然」災害就有三千萬人被餓死。共產黨表面實行平均主義，正是所謂的「富貴貧賤無高低」。

──第九節──

二七縱橫，一牛雙尾，無復人形，日行恆軌，

海上金鼈，玄服律呂，鐵鳥凌空，東南盡毀。

「二七縱橫，一牛雙尾，無復人形，日行恆軌」 二七，同樣扣「毛」字，縱橫指的就是毛澤東橫行於世。一牛雙尾， 是「朱」字，指朱德，「無復人形」指不做人事，胡作非為。日行恆軌，是指中共雖然專制，但是政權仍能維繫，沒有完全毀壞。

「海上金鼈，玄服律呂，鐵鳥凌空，東南盡毀」海上金，乃指寶島臺灣，經濟發達，人民富裕。玄服律呂，「玄服」指美豔華麗的衣服，「律呂」是古代對音樂的十二律的泛指，這裡說臺灣到處歌樂流行，一片繁榮景象。「鐵鳥凌空，東南盡毀」恐怕是指會有殘酷的戰爭。（這裡因為是在講未來的事，而且關係重大，略為敏感，下文會進一步論述。）

──第十節──

紅霞蔚，白雲蒸，

落花流水兩無情，

四海水中皆赤色，

白骨如丘滿崗陵，

相將玉兔漸東升。

「紅霞蔚，白雲蒸，落花流水兩無情，四海水中皆赤色，白骨如丘滿崗陵」紅霞，象徵共產黨；蔚，象徵藍色，這裡用藍色暗指資本主義，如股市用藍指大公司，即所謂的「藍籌股」。紅霞蔚，加起來指中國共產黨變色，奉行資本主義。特別是近來中共幾乎修改黨章，未來欲接納資本家入黨，此預言的準確性真是令人驚訝。白雲，象徵國民黨；蒸，是蒸發。白雲蒸，暗指國民黨也不如往日風光，如白雲散盡，名存實亡。我們不都親眼目睹了這個過程嗎？「落花流水兩無情，四海水中皆赤色，白骨如丘滿崗陵」，災難的範圍可能不只於中國。

「相將玉兔漸東升」相將，即看來要；玉兔，即屬兔的聖人，指屬兔的聖人於東方升起。

──第十一節──

蓋棺定，功罪分，

茫茫海宇見承平，

百年大事渾如夢，

南朝金粉太平春，

萬里山河處處青。

「蓋棺定，功罪分」所指的，與西方的《聖經》中所言之人類最終所要經歷的「審判日」是同一個意思。「茫茫海宇見承平」是說在這場空前絕後的世紀大審判、大淘汰之後，世界會進入一個太平盛世，這即是所謂的「見承平」，這一點和許多預言所講的是完全相同的。「百年大事渾如夢」是說待這一切紛擾波折塵埃落定之後，回頭來看，這一百年雖然經歷了諸多大事，但都好像一場夢一樣。「南朝金粉太平春，萬里山河處處青」是說中國會是以南方為中心的太平盛世，萬里山河在經歷的這場浩劫之後，重新恢復一派昇平景象。

──第十二節──

世宇三分，有聖人出，玄色其冠，龍張其服，

天地復明，處治萬物，四海謳歌，蔭受其福。

「世宇三分」是指世界分為三大勢力鼎立的局面。「有聖人出」是說有聖人住世，教化為生。中國自古便有聖賢之分。所謂聖人，即是超凡脫俗，具有超人類智慧和能力的人，如老子、釋迦牟尼和耶穌等等。「玄色其冠，龍張其服」指聖人頭髮黑色的，穿黃色的衣服。此言指會有聖人出於中華。「天地復明，處治萬物，四海謳歌，蔭受其福」是指到此時天地由陰暗重新轉為清明，聖人將會對萬物重新處治教化。

這兩節所講的事情可能還沒有發生，但顯然是舉世矚目的大事。如果您讀過《推背圖》第五十九象，也許會發現有些相似之處。下面讓我們來看一看《推背圖》預言。


chapter6

第六章《推背圖》淺析

《推背图》在中国预言中可谓家喻户晓。它是唐初贞观年间（西元627∼649年）由司天监李淳风和隐士袁天罡共同撰写的图谶。

它共有六十幅图像，每幅图像下面附有「谶曰」和「颂曰」律诗一首，预言了从唐朝起至今，以至未来，中国历朝历代发生的大事。

《推背图》的第一象和第六十象并没有预言什么具体的东西，看上去仅仅是开场白和结束语。但是仔细推敲会发现其中蕴涵着深奥的道家思想在里面。

──第一象 甲子 乾卦──

讖曰

茫茫天地 不知所止

日月循環 周而復始

頌曰

自從盤古迄希夷

虎鬥龍爭事正奇

悟得循環真諦在

試於唐後論元機

「讖曰」中講：「日月循環，周而復始」，表達了作者的宇宙觀。與之相呼應，「頌曰」中的「悟得循環真諦在」。這一句道出了作者對未來進行預測的依據，也就是悟得「循環真諦」而推出來的。對此讀者可以參考對照本章結尾《推背圖》第六十象的介紹。當然了，與所有的預言相似，《推背圖》講的相當隱諱，給人一種很「玄」的感覺。下面我們就每個朝代選那麼一兩個有代表性的介紹。有關《推背圖》的書其實很多了，我們這裡希望能從不同的角度入手，使讀者能夠有所斬獲。

第二象到第九象的內容預言的是唐朝（西元618∼907年）的事情。用十分隱諱的手法預言了唐朝的大事，包括武則天當權，安史之亂，楊貴妃之死，異族入侵中原，建中之亂，黃巢起兵及朱溫滅唐等。讓我們來看看第二象和第五象。

──第二象 乙丑──

讖曰

累累碩果 莫明其數

一果一仁 即新即故

頌曰

萬物土中生

二九先成實

一統定中原

陰盛陽先竭

第二象畫了一個盤子，裡面放了一些水果，旁邊讖語說：「累累碩果，莫明其數，一果一仁，即新即故」。「莫明其數」是讓讀者自己去數一下盤子裏有多少個果子，這盤子實際上放了二十一個李子，因為唐朝是李家的天下，應在唐朝是二十一個皇帝，讖語「一果一仁」是個諧音，一個果代表一個人，一個果子一個皇帝。最有意思是第四個果子，因為畫裏所有李子都是有蒂的，唯獨第四個果子是沒有蒂的，因為唐朝第一個皇帝是高祖李淵，第二個是太宗皇帝李世民，第三個是高宗李治，那第四就是武則天了，第四個果子是沒有蒂的，表明了她是個女人。

後面還說：「萬物土中生，二九先成實，一統定中原，陰盛陽先竭。」唐朝傳位一共是二百八十九年，「二九先成實」是二百九十的意思，把唐朝整個氣數多少時間都給預言出來了。另外唐朝在歷史上確是「一統定中原」，作為最強盛的朝代，無論是文化發展，還是國家的治理都達到了頂峰。「陰盛陽先竭」則是在講武則天。

──第五象 戊辰──

讖曰

楊花飛 蜀道難

截斷竹蕭方見日

更無一史乃平安

頌曰

漁陽鼙鼓過潼關

此日君王幸劍山

木易若逢山下鬼

定於此處葬金環

《推背圖》第五象描述的是發生在唐朝中期（西元755年及隨後八年間）安史之亂和馬嵬之變的歷史事件。

唐玄宗天寶十四年（西元755年）十一月，安祿山夥同部將史思明，舉兵反於漁陽，爆發安史之亂。次年六月，潼關陷落，玄宗倉皇逃奔四川成都。行至馬嵬驛（今陝西興平境內），軍士嘩變，玄宗被逼縊殺寵倖的貴妃楊玉環。

同年七月，皇太子李亨即位於靈武（今寧夏吳忠西南），是為肅宗。在隨後的幾年中，唐軍屢破叛軍，收復長安等失地。安祿山、史思明相繼被殺，安史之亂在歷時八年後得以平息。

第五象中的圖是一畫謎，圖中的馬「鞍」音諧「安」，指安祿山，「史」書指史思明，一臥地而死的婦人則喻指楊貴妃。

「楊花飛，蜀道難」：意指楊貴妃之死和唐玄宗逃亡四川。

「截斷竹簫方見日，更無一史乃平安」：「截斷竹簫」 「簫」字去掉竹是一「肅」字，「更無一」乃一「史」字，「安」指安祿山。「乃平安」一語雙關，指見天日太平的意思，又意指肅宗即位後，才平定安史之亂。

「漁陽鼙鼓過潼關，此日君王幸劍山」：意指安祿山舉兵反於漁陽，攻陷潼關。在其兵馬隆隆開過潼關之時，唐玄宗避難奔蜀，路經蜀境內的劍山。

「木易若逢山下鬼，定於此處葬金環」：「木易」乃一「楊」字，「山下鬼」隱一「嵬」字，「金環」喻指楊玉環。此句意指楊貴妃葬身於馬嵬驛。

《推背圖》第五象運用了畫謎、字謎以及諧音字的手法，用一幅畫和短短幾句詩將以上歷史事件的時間、地點、人物和事件過程描述了出來，令人驚歎。

關於唐朝的預言到第九象黃巢之亂就結束了。接下來第十象到十四象是五代；第十五到二十象講北宋，二十一到二十四象講南宋，而元朝只有二十五、二十六兩象。

──第二十一象 損卦──

讖曰

空厥宮中 雪深三尺

籲嗟元 [image] 南轅北轍

頌曰

妖氛未靖不康寧

北掃烽煙望帝京

異姓立朝終國位

卜世三六又南行

這一象預言北宋末年，女真人建立的金侵犯宋朝，並於靖康元年攻克開封，徽宗、欽宗被擄至北方。圖中有兩名朝官打扮的人背向而去，指的就是徽、欽二帝被俘北去。「妖氛未靖不康寧」指出事情發生在靖康年間。金立張邦昌為帝，是為「異姓立朝終國位」，「卜世三六又南行」指北宋共九代皇帝，而後便要南遷，並定都臨安（今杭州）。

──第二十五象 戊子──

讖曰

北帝南臣 一兀自立

離離河水 燕巢補

頌曰

鼎足爭雄事本奇

一狼二鼠判須臾

北關鎖鑰雖牢固

子子孫孫五五宜

第二十五象預言了元太祖建國及整個元朝的氣數。圖中一把鐵斧，柄分十節，內涵十分隱晦；粗略的解釋是：斧頭（鐵），斧柄（木），暗指元太祖叫鐵木真；斧柄分十節，意思是接下來元朝有十個皇帝。簡簡單單一幅圖，就將一個朝代的大趨勢刻畫盡致。文字中「子子孫孫五五宜」，「五五」為「十」是一個意思。另外文字中的「北帝南臣」預示著南朝（漢人）將向北方（胡人）臣服。「離離河水」指元太祖稱帝於離河。

元朝僅兩象，時間不到百年。接下來就是明朝了。下面就讓我們來看看關於明朝的第一象（開國）和最後一象（滅亡）。

──第二十七象 庚寅──

讖曰

惟日與月 下民之極

應運而興 其色曰赤

頌曰

枝枝葉葉現金光

晃晃朗朗照四方

江東岸上光明起

談空說偈有真王

圖中的兩個圓各指日和月，合在一起就是「明」，這與讖曰中的「惟日與月」是同意。另外「照四方」和「光明起」也都暗示明朝興起。

明太祖朱元璋出身貧賤，窮到沒錢才出家當和尚，讖曰中稱「下民之極」，誰能想到和尚最後作了皇帝？古人相信天意，是為「應運而興」。「其色曰赤」，「赤」就是「朱」，紅色。

最明顯的是最後一句「談空說偈有真王」，「談空說偈」指禪門，結果卻出了個皇帝。

第二十七象的預言主要在文字中，光看圖很難明瞭到底在講什麼；而關於明朝滅亡的第三十二象則不同，這一象的圖可謂一目了然。

──第三十二象 乙未──

讖曰

馬跳北闕 犬嗷西方

八九數盡 日月無光

頌曰

楊花落盡李花殘

五色旗分自北來

太息金陵王氣盡

一枝春色占長安

圖中一扇門，門中有馬，一個「闖」字浮現眼前。闖王李自成導致明滅，「日月無光」指「明亡」（日月合在一起是明）。《推背圖》有的圖象透露的資訊較多，有的文字解得清晰。「頌曰」四句詩預示著李自成坐不久（「李花殘」），北方民族終將取得天下。「太息金陵王氣盡」暗指漢人稱帝的氣數已盡。

──第三十三象 丙申──

讖曰

黃河水清 氣順則治

主客不分 地支無子

頌曰

天長白瀑來

胡人氣不袞

藩離多撤去

稚子半可哀

這一象開始講清朝。「黃河水清，氣順則治」：黃河意指中原大地。此句指滿清入關，自順治帝始統治中原，實乃天意。「主客不分」指滿清統治是反客為主。「地支無子」隱喻清朝皇帝概況：十二地支代表清朝共有十二位皇帝；子乃十二地支之首，「無子」意隱清朝的第一位皇帝努爾哈赤死在清朝國號建立之前——努爾哈赤死後，其子清太宗皇太極建大清國號，尊努爾哈赤為清太祖。

「天長白瀑來，胡人氣不衰」：此句指滿清自東北長白山一帶起勢；從宋朝遼金以來，胡人（北方異族）於元、清兩度統治中原，氣勢不衰。「藩離多撤去」喻指清朝國防漸弱，以至末年遭受外強侵略。「稚子半可哀」隱喻滿清入關後的十位皇帝中，有一半（順治，康熙，同治，光緒，宣統）在即位時是不到十歲的「稚子」，這一狀況在清末卻成為悲劇。

圖中的一舟載八面旗幟和十人從東北而來，喻指滿清八旗自東北入關統治中原，入關後大清歷史共有十位皇帝。

預言是否杜撰？

講到這裡，我們再談一個重要的話題。就是有很多人讀了前面的預言，覺得這些預言說得確實很準，真不可思議，但這個《推背圖》會不會是後人杜撰的？

預言普遍存在這樣一個特點——似乎只有事發以後才能一目了然。而在事前，預言總給人一種似是而非的感覺，似乎存心不讓人知道得太明白。所以預言常採用暗喻、同音、拆字、甚至五行八卦術語，對從小就學白話文的現代人來說就更困難。從一定程度上講，我們現代中國人的思想跟真正的傳統文化已經割裂了。西方的文化傳統遠遠沒有中國那般博大精深，但西方人在許多方面更珍惜他們的歷史，試圖從中汲取智慧。很多我們認為不值一提的傳統思想，平心而論西方還沒有呢！許多人們不理解的問題，預言都已經給出了答案，就看我們願不願意突破思想框限，靜下來想一想。

歷來對《推背圖》的解釋很多，影響最大的還是清朝金聖歎的注解。金是明末清初的人，目睹了明清的朝代更替。 剛才我們不是解了關於清朝建立的第三十三象了嗎？這對於金聖歎來說是歷史，因此他解得很清楚。讓我們來看一看他對三十三象是怎麼說的：「此象乃滿清入關之徵。反客為主殆亦氣數使然，非人力所能挽回歟。遼金而後胡人兩主中原，璜璜漢族對之得毋有愧。」

從三十四象起，就是金聖歎身後的事了，在他的有生之年沒有看到符合預言內容的事發生，因而在解這一象時，他說：「證已往之事易，推未來之事難，然既證已往，似不得不推及將來。吾但願自此以後，吾所謂平治者皆幸而中，吾所謂不平治者幸而不中，而吾可告無罪矣。此象疑遭水災或兵戎與天災共見，此一亂也。」

水災？兵戎？天災？三十四象究竟講了些什麼？讓我們來看一看。

──第三十四象 丁酉──

讖曰

頭有髮 衣怕白

太平時 王殺王

頌曰

太平又見血花飛

五色章成裏外衣

洪水滔天苗不秀

中原曾見夢全非

其實對後人而言，這是講得十分清楚的一象。文字一目掃去，對歷史和預言有感覺的人會脫口而出，這是講「太平天國」！

「頭有髮」指太平天國的民眾留長髮，但不按滿清規定結辮，被稱為「長毛」。

「衣怕白」喻指太平天國的天京內訌中，執白旗的北王韋昌輝屠殺了東王楊秀清和他的全家，及部下和士兵二萬多人，造成一片血腥恐怖。

「五色章成裏外衣」：此句意指太平天國以五色旗為標誌，又以諸多綱領而聞名——包括 《原道救世訓》、《原道醒世訓》、《原道覺世訓》、《天朝田畝制度》和《資政新篇》等。「洪水滔天苗不秀，中原曾見夢全非」：「中原曾見」（「曾見」暗指曾國藩的出現），曾國藩在湖南組成湘軍。 此句意指洪秀全的太平天國最終敗於曾國藩的湘軍手下。

講得雖然清楚，但是在事情發生以前，不論怎麼猜，也只能是水災、兵禍、天災之類而已。

據說歷史上《推背圖》因為太準，清後的卦象被打亂順序了。但從文字上看，第三十五象是講第二次鴉片戰爭英法聯軍入侵北京，咸豐帝逃經熱河的歷史事件。第三十六象描述的是辛酉政變及其後的兩宮太后垂簾聽政的歷史事件。第三十七象就是清朝的結束。

──第三十七象 庚子──

讖曰

漢水茫茫 不統繼統

南北不分 和衷與共

頌曰

水清終有竭

倒戈逢八月

海內竟無王

半凶還半吉

西元1911年10月10日（宣統三年八月），武昌起義爆發，開始了推翻清王朝統治的辛亥革命。西元1912年2月12日，清朝宣統帝被迫宣佈退位，清朝亡。從此中原陷入軍閥割據混戰時期。

「漢水茫茫，不統繼統」：「漢水」指武昌。此句意指武昌起義後，軍閥割據的局面取代了原本統一的清朝。

「南北不分，和衷與共」意指全國上下，共渡艱難。

「水清終有竭，倒戈逢八月」：「倒戈」意指武昌起義是清朝湖北新軍工程第八營中的革命黨人倒戈而起。此句喻指發生在宣統三年八月的武昌起義滅亡了清王朝。

「海內竟無王，半凶還半吉」：「半凶還半吉」隱一袁字，意指袁世凱。此句意指清亡後，軍閥割據，沒有王帥，在此狀況下袁世凱數次奪權篡位。

圖中一圓狀首級出水，喻指武昌起義導致清朝滅亡後，有袁（圓）為首出現。

到三十九象，已是日本侵華了。但第五十五象講的明顯是清末的甲午戰爭。這些不能不使人考慮順序真的被打亂了。其實預言不按歷史順序排列是很正常的，例如西方著名預言《諸世紀》就是個例子。相反中國預言多數是按順序的。《推背圖》所以被打亂，可能是因為當時的當政者害怕預言流傳太廣，故而有意為之，以使臣子無先見之明。

──第三十九象 壬寅──

讖曰

鳥無足 山有月

旭初升 人都哭

頌曰

十二月中氣不和

南山有雀北山羅

一朝聽得金雞叫

大海沈沈日已過

「鳥無足，山有月」：鳥字去一足，位於山字之上成一「島」字。「旭初升，人都哭」：意指日本島帝國崛起，太陽旗所到之處，萬人哭泣。

「十二月中氣不和」：「十二月中」指十二月的中間一半，乃六月。此句意指在陰曆六月發生的「七七事變」。

「南山有雀北山羅」：「羅」指捉「雀」的網羅。此句意指「七七事變」後，日軍自北南下，勢如破竹，似網羅撲雀一樣佔領中國土地，屠殺中國軍民。

「一朝聽得金雞叫，大海沈沈日已過」：「金雞」指五行屬金的酉雞年。西元1945年是巳酉年，正是「金雞」之年。此句意指西元1945年日本戰敗投降。

圖中一旭初升，與二戰日軍的太陽旗十分相似，指日本崛起。另外圖中山上有一鳥，與文字解說中的「鳥無足，山有月」相對應，暗示「島」字，日本是島國。

──第五十五象 戊午──

讖曰

懼則生戒 無遠勿屆

水邊有女 對日自拜

頌曰

覬覦神器終無用

系翼小心有臣衆

轉危爲安見節義

未必河山自我送

第五十五象描述的是中日甲午戰爭的歷史事件。

光緒年間，清廷企圖建立一支強大的海軍，用從西方購買的艦隻來以夷制夷。直隸總督兼北洋大臣李鴻章奉旨建立北洋海軍。西元1888年，北洋艦隊正式成立，丁汝昌任提督。西元1894年5月日本出兵朝鮮。7月，日軍偷襲牙山口外豐島的北洋水師，並進攻牙山附近的中國守軍。清政府被迫於8月1日下詔對日宣戰。

「懼則生戒」意指李鴻章、丁汝昌等害怕北洋艦隊實力不抵日軍艦隊，因而採取保守戰略。

「無遠勿屆」：「遠」是指北洋艦隊的艦隻——北洋艦隊的艦隻大多都稱「某遠」艦，諸如定遠、致遠、鎮遠等等。「無遠勿屆」意指北洋艦隊的全軍覆滅。

「水邊有女」是一汝字，「對日自拜」乃一昌字。此句隱指甲午戰爭的中方主角丁汝昌。

「覬覦神器終無用」：「神器」指北洋艦隊的艦隻。此句意指清廷企圖建立一支強大的海軍，以夷制夷。然而卻遭全軍覆滅，終無用處。

「翼翼小心有臣眾」意指李鴻章、丁汝昌等人在戰略制訂上萬分謹慎保守。

「轉危為安見節義，未必河山自我送」意指丁汝昌在黃海海戰中和在威海衛海戰初期臨危不懼，轉危為安，拼死報國的義節。同時點明北洋艦隊的覆滅或許並非是因為丁汝昌在戰略制訂和戰術指揮上的失誤。

圖中一人扶持傾倒之樹，喻指丁汝昌扶傾（清），意隱丁汝昌雖然拼死報國，然而清廷的覆滅乃非人力所能改變的。

《推背圖》後十餘象意思更加難懂。不知是作者有意，還是有其他原因，另外也可能是看到的預言有限，而這則與作者本身的能力有關。有的是因為事情還沒發生，我們也就不便證實，但也或許是歷史真的發生了改變。就像算命一樣，事情的發展有其規律，但也有變數。但整體來講，一般都認為後十餘象與當代發生的事情有關。

第五十九象是公認的《推背圖》最後一個預言。與許多中國古代預言相同的是，《推背圖》也預言了一個天下大同的承平之世。這樣的結局，也足以讓人欣慰了。

──第五十九象 壬戌──

讖曰

無城無府 無爾無我

天下一家 治臻大化

頌曰

一人爲大世界福

手執籤筒拔去竹

紅黃黑白不分明

東南西北盡和睦

「天下一家，治臻大化」，這是個大圓滿的結局。「一人為大世界福」，指將有一個人為世界帶來福分。「手執籤筒拔去竹」，籤筒意指抽籤問命運。「手執籤筒」這裡指這個人掌握著未來命運。「筒」去掉「竹」為「同」，是指大同之意。智慧的人，願意從他手中問取自己的未來，每隻籤都同為幸運之籤，都會給抽籤者的未來帶來幸福，給世界帶來大同。「紅黃黑白不分明，東南西北盡和睦」，這將超越種族、民族及國度的界限，把和睦帶給整個世界。

──第六十象 癸亥──

讖曰

一陰一陽 無終無始

終者日終 始者自始

頌曰

茫茫天數此中求

世道興衰不自由

萬萬千千說不盡

不如推背去歸休

同第一象一樣，最後一象並沒有講具體內容。但是卻寓意深遠，又故意隱晦不肯講明。「一陰一陽，無終無始」，歷史無始無終，而一切自有其規律，也就是那「茫茫天數」。作者也許想透過預言告訴人們，歷史是有安排的，「世道興衰」，亦非人為。預言中講的「天下一家，治臻大化」究竟指什麼，我們且拭目以待。


chapter7

第七章 《梅花詩》前七段

關於邵雍，我們前面介紹過了，下面我們就來看一看他的《梅花詩》。

──第一節──

蕩蕩天門萬古開，幾人歸去幾人來。

山河雖好非完璧，不信黃金是禍胎。

這句「蕩蕩天門萬古開，幾人歸去幾人來。」從字面上的意思是：蕩蕩通天之門萬古以來頭一次敞開了。多少人來到人間，又有多少人能回得去呢？然而，這兩句詩具體又是指什麼呢？這裡一時還看不清楚，必須在看完全詩後，才能真相大白。不過，從這第一句就可以看出邵雍立意高遠，不僅僅是要告訴人們未來要發生的事件而已，而是要告誡人們這歷史紛擾中的最終主題。宋朝是個軟弱無能的朝代。自從宋太祖趙匡胤「杯酒釋兵權」遣散了打天下的功臣之後，宋朝一直採取對將帥缺乏信任的防範政策，導致「兵無常帥，帥無常師」的局面。宋朝從一開始就軍力纖弱，才建國不久就對北方的胡人政權，稱臣納貢。北方的國土，「燕雲十六州」一直被外族所占，故曰：「山河雖好非完璧。」本來北方金國的女真族是個弱小的民族，在其發展壯大時，曾經聯合北宋，想一同推翻已近末勢的遼國。昏庸的宋徽宗不聽忠臣的規勸，一意要結盟金國，並同意把每年進貢給遼國的貢品轉給金國，不相信這定都「黃」龍府的大「金」國才是宋朝真正的「禍胎」。於是有了中國歷史上罕有的「靖康之恥」，北宋皇帝、宮妃、親王、大臣等三千多人全被後來強大的金國北掠為奴，使得半壁江山落於金國之手。所謂「不信黃金是禍胎」指的便是此事。

──第二節──

湖山一夢事全非，再見雲龍向北飛。

三百年來終一日，長天碧水歎彌彌。

到了南宋，皇帝更是昏庸無能，苟且偷安於江南的半壁江山，終日沈浸於聲色歌舞之中。而且，整個民風都是頹迷不振，從上到下沉醉在情色歡愛之中，不思奮發圖強。宋詞萬首，言文人騷客的戀物傷情者眾，而高昂振奮者則少。因為南宋建都臨安（今杭州），在西湖邊上，依山傍湖，加上南宋皇帝終日沈迷於荒淫醉夢之中，所以叫「湖山一夢事全非」。「再見雲龍向北飛」，是指天象氣數落於北方，北邊降生真龍天子，新朝代要生於北方。正當南宋王朝沈緬於醉夢中時，北方的成吉思汗，勵精圖治，一統蒙古，並迅速擴張著國土版圖。在滅亡了金國之後，大舉入侵南宋。「三百年來終一日」，指宋朝在歷經三百餘年後（西元960年∼1279年），西元1276年，元兵入侵臨安，宋恭帝被俘。「長天碧水歎彌彌」是喻指宋朝最後滅亡時所上演的一幕最悲壯的場面。西元1279年，宋軍殘部在戰敗後窮途末路。因不願被俘受辱，大臣陸秀夫背負著年僅九歲的南宋小皇帝投海而死，南宋大將張世傑保護楊太妃逃脫，結果，被一場突來的颶風打沉，均遭滅頂。

──第三節──

天地相乘數一原，忽逢甲子又興元。

年華二八乾坤改，看盡殘花總不言。

「天地相乘數一原」是說天干地支相乘的年代又回到了源頭，就是新朝代的氣數來了。「忽逢甲子又興元」的「忽」字影射了元世祖忽必烈，「興元」指元朝興起。忽必烈於西元1260年即大汗位，於西元1264年（甲子年） 登基興建元朝，定年號為至元元年，後又遷都燕京。至西元1271年，忽必烈根據劉秉忠的建議，取《易經》中「乾元」的意思，改國號為「大元」，統治中原。元朝雖然因元世祖忽必烈的雄才大略而得以發展，但在忽必烈死後，馬上陷入一片爭權奪位的混亂之中了。在經歷了從元世祖至元順帝的十位皇帝後，這個輝煌一時，曾經橫跨歐亞的短命王朝，就走入了滅亡。若從西元1279年宋朝滅亡算到西元1368年元朝被滅，差不多八十八年，正所謂「年華二八乾坤改」。「看盡殘花總不言」一句，也影射了元順帝時，宦官撲不花扣壓警訊不上報皇帝的害元之事。正是「殘花」「總不言」。

──第四節──

畢竟英雄起布衣，朱門不是舊黃畿。

飛來燕子尋常事，開到李花春已非。

明太祖朱元璋，出身貧賤，身為平民布衣，曾當過幾年和尚，後參加農民起義的紅巾軍，因為驍勇善戰，大顯英雄本色，從一個普通士兵躍升為領袖，並於西元1368年在南京稱帝。就此「朱門」不再是舊的黃土農家了。「畢竟英雄起布衣，朱門不是舊黃畿」就寫明了這段歷史。「飛來燕子尋常事」是指雄踞燕京的朱元璋四子燕王朱棣奪取帝位的歷史。明太祖朱元璋，因為太子早亡，將皇位傳給了皇太孫，即明惠帝。當時，有十幾位皇子被封為藩王，駐守邊塞。其中駐紮在燕京的燕王朱棣，深悉兵法，屢建戰功，實力最強，威望最高。書生氣十足的明惠帝，在謀士的建議下，執意削藩，罷免燕王等藩王的權位。燕王即使裝瘋都無法倖免，無奈只好在建文元年起兵反抗，被迫發動「靖難之役」。因為燕王朱棣才德出眾，智勇過人，終於在四年後勝出，攻入南京，奪取帝位，成為明太宗，後又被稱為明成祖，年號永樂。燕王得天下，仔細想來也確為「尋常事」。明朝在明成祖朱棣的統治下，經歷了他全盛的輝煌。但明朝末年的衰敗，加上多年的農民起義，使得大明王朝終於是「開到李花春已非」。「李花」應指明末的闖王李自成。西元1644年春，李自成率領起義軍攻占了北京，崇禎皇帝於紫禁城後的煤山（現為香山）上上吊自盡，明朝滅亡，即所謂「春已非」。

──第五節──

胡兒騎馬走長安，開闢中原海境寬。

洪水乍平洪水起，清光宜向漢中看。

中國歷來有「北胡南蠻」的說法。所以這裡「胡兒騎馬走長安」一句是指崛起於東北的滿清入主中原。明末，社會動盪，李自成奪取天下後，立足未穩。把守山海關的明朝大將吳三桂出於私利，投靠滿清，引清兵入關。當時的滿清，精幹強盛，入關後，勢如破竹，一統明末的殘局，於西元1644年建都北京，成就大清帝國。「走長安」其實是用長安來喻指中國。清朝前期，國勢大興，文治武功都非常強盛，有一百多年的「唐雍乾盛世」。特別是被後人稱為「千古一帝」的康熙皇帝，雄才大略、勵精圖治，平定了各種內亂外侵，使中國的版圖空前擴展。另外，自清代開始，與海外開始進行大規模通商，開闢港口，正是所謂的「開闢中原海境寬」。

「洪水乍平洪水起」的第一個「洪水」指的是西元1851年洪秀全領導的太平天國起義，像洪水一樣席捲半個中國，歷時十八年之久，嚴重動搖了清王朝的統治。「洪水」的「洪」字暗指洪秀全。滿清政府在耗費巨大代價，元氣大傷後，終於僥倖平息了這場運動。但太平天國剛剛被平息（「乍平」），大清帝國就進入了內憂外患接連不斷的階段，推翻封建帝制的革命勢力不斷崛起壯大，像更大的洪水一波波席捲著全國、遍佈各地。終於西元1911年，武昌起義成功，黎元洪被擁為中華民國軍政府都督，在袁世凱死後成為總統，清王朝至此徹底滅亡。黎元洪的名字也嵌一個「洪」字，所以叫「洪水乍平洪水起」。「清光宜向漢中看」一句是說，清朝最終的前景（「清光」）應該向「漢中」，也就是革命起義成功的「武漢」看。

──第六節──

漢天一白漢江秋，憔悴黃花總帶愁。

吉曜半升箕斗隱，金烏起滅海山頭。

「漢天一白漢江秋」是說經歷了滿清外族統治達三百年之久的中國，也就是「漢天」，終於又有了新希望。「一白」是喻指新的希望。「漢江秋」是指西元1911年的秋季，10月10日武昌起義成功，中華民國成立，中國進入了一個嶄新的時代。「憔悴黃花總帶愁」是指民國革命雖然成功，但根基非常不穩定， 如「憔悴」的「黃花」。黃花在傳統上常被用來指稚嫩的生靈，自從民國建立後，先是袁世凱的復辟竊國，又是張勳的復辟，接著是長期的軍閥混戰，派系割據，國民政府就如「憔悴黃花」，總是愁事不斷，故曰：「總帶愁」。「吉曜半升箕斗隱」：「吉曜」喻指中華民國青天白日滿地紅的國旗，「半升」指國民黨統治初期，經歷了長期封建統治，外族掠奪和軍閥戰爭的中國，百廢待興。蔣介石領導的北伐戰爭剛剛成功，國家正在起步發展中，國民黨政權正在鞏固自己的地位，而這時共產黨的勢力卻於暗中迅速發展壯大。「箕斗」乃中國古代星相學中所講的「二十八」宿中的星宿，這裡也就是星星的意思，指共產黨的勢力。「箕斗隱」字，道明了共產黨趁內憂外患之機，於暗中迅速發展實力。「金烏起滅海山頭」一句的「金烏」，是古時候對太陽的別稱，此處指自稱太陽之國的日本。整句指日本在二戰中興起、入侵中國與最終戰敗投降的命運。

──第七節──

雲霧蒼茫各一天，可憐西北起烽煙。

東來暴客西來盜，還有胡兒在眼前。

經歷了國共內戰後，中國大陸和臺灣呈現了各自對立分治的局面，所謂「雲霧蒼茫各一天」，指共產黨和國民黨各自統轄一片天地。下面三句，是指共產黨統治下的大陸所經歷的一些動盪不安的局面。「可憐西北起烽煙」似指平定新疆叛亂和入藏鎮壓西藏獨立運動；「東來暴客西來盜」指五○年代初中國和美國在位於中國東方的朝鮮所爆發的朝鮮戰爭，以及後來六○年代初在西邊的印度悍然越過麥克馬紅線，瘋狂盜取中國領土，從而爆發中印邊界之戰。在北方，蘇俄自五○年代與中共反目起，一直威脅中國，雙方曾經爆發珍寶島之戰，各自陳重兵於邊界達數十年之久，正所謂「還有胡兒在眼前」。按照「北胡南蠻」的說法，此時的「胡兒」是指蘇俄無疑了。

梅花詩前七節的內容都是歷史，最起碼也是幾十年前的事了。而預言的後三節講的就是當代和未來的事，我們將在卷三中進行介紹。


chapter8

第八章 《禪師詩》

唐代高僧黃檗希運是位很有成就的著名禪師，為禪宗五大宗之一的臨濟宗祖師臨濟義玄的師父。不熟悉禪宗的人可能不知道他，但他的著名詩句確是千古留芳。他在《上堂開示頌》中寫道：

「塵勞迥脫事非常，緊把繩頭做一場；

不是一番寒澈骨，怎得梅花撲鼻香？」

他曾寫下著名的預言詩《禪師詩》共十四首，對從明朝滅亡一直到現在的諸多歷史事件進行了準確的預言，其特點是以政權和帝位為線索。現在試解清後的現代史部分大意，供讀者參考：

光芒閃閃見災星

統緒旁延信有憑

秦晉一家仍鼎足

黃猿運兀力難勝

光緒、宣統帝運衰微，清朝此時已近沒落。清滅後，軍閥割據，國家雖貌似統一，但實為鼎足之勢。袁世凱雖然手握重兵，也無法靠武力取勝。

用武時當白虎年

四方各自起烽煙

九州又見三分定

七載仍留一線延

在國家紛擾，軍閥混戰的亂局下，國民黨終於痛下決心，自建新軍，於西元1926年（白虎年）開始北伐，經歷了七年征戰，中華大地終於呈現了初步的安定。但是，一股隱患實力仍然得以延留，這就是中共的紅軍。

紅雞啼後鬼生愁

寶位紛爭半壁休

幸有金螯能戴主

旗分八面下秦州

中共崛起，並於西元1945年（雞年），從其盤踞之西北秦川向外擴張，發動全面國共內戰而奪取政權，並在北方的三大戰以後，迅速穩定了北方的半壁江山。後來，又進一步佔領全國。幸虧有海上金螯——台灣作為寶地，國民政府才得以續存。

中興事業付麟兒

豕後牛前耀德儀

繼統偏安三十六

坐看境外血如泥

蔣介石將中興中華的事業交給了兒子蔣經國，臺灣經歷了一段相對太平輝煌的時期，得以偏安於海外。而大陸卻是經歷了接連不斷的政治運動和社會動蕩，許多人在三反五反、三年饑荒、文革直到六四的各場運動中喪失了生命，血流成河。

赤鼠時同運不同

中原好景不為功

西方再見南軍至

剛到金蛇運已終

共黨紅朝首尾運不同，社會經濟的短暫繁榮，即「中原好景」，不是真正長治久安的經濟成功。到「金蛇」年（西元2001年），其氣數實際已盡，已經是苟延殘喘了。

日月推遷似轉輪

嗟予出世更無因

老僧從此休饒舌

後事還須問後人

人類社會的演進是依照陰陽的相互回轉的，「似轉輪」一般。而天數茫茫，宇宙的真理又豈是一般人能知道的。古今的絕大多數預言，一般都只講到今天。「嗟予出世更無因，老僧從此休饒舌，後事還須問後人」，似乎在說要我出山來挽回末法的頹勢是不行的，暗指屆時有高德大法以救世間。所以更久遠的未來，只能問未來的人自己了。《禪師詩》預言中共政權在進入二十一世紀初之後很快就會瓦解這一點上是明確的，但並沒有講直接的原因。

《禪師詩》前八首原文如下：

日月落時江海閉

青猿相遇判興亡

八牛運向滇黔盡

二九丹成金谷藏

（明亡）

黑虎當頭運際康

四方戡定靜乘裳

唐虞以後無斯盛

五五還兼六六長

（康熙）

有一真人出雍州

鶺鴿原上使人愁

須知深刻非常法

白虎嗟逢歲一周

（雍正）

乾卦占來景運隆

一般六甲祖孫同

外攘初度籌邊策

內禪無慚太古風

（乾隆）

赤龍受慶事堪嘉

那怕蓮池聞白花

二十五弦彈易盡

龍來龍去不逢蛇

（嘉慶）

白蛇當道漫騰光

宵旰勤勞一世忙

不幸英雄來海上

望洋從此歎洋洋

（道光）

亥豕無訛二卦開

三三兩兩總堪哀

東南萬里紅巾擾

西北千群白帽來

（咸豐）

同心佐治運中興

南北烽煙一掃平

一紀剛周陽一復

寒冰空自惕兢兢

（同治）


chapter9

第九章 《諸世紀》的歷史應驗

在第一章裡我們介紹諾查丹瑪斯的生平與他寫作《諸世紀》的一些情況。關於《諸世紀》在歷史上一些應驗的介紹目前社會上已經有很多了。我們這裡僅舉幾個例子來分析，包括法國大革命的發生，法皇與皇后的被處死，拿破崙的興起，希特勒和第二次世界大戰，廣島長崎遭兩顆原子彈襲擊和共產主義的衰敗等等。下面摘錄幾例，供讀者作參考。

法國大革命

關於法國大革命中法皇路易十六被送上斷頭臺一事，《諸世紀》書中寫到：

紀九第二十首：

入夜將穿越REINES的樹林

一對夫婦走在蜿蜒的山路，Queen像白石般

僧皇穿著灰衣在瓦倫紐斯Varennes

被選出來的， 引起動亂、火、血和切割

這段描寫法皇路易十六被送上斷頭臺的故事經過是這樣的，當時的法國已在動盪的前夕。西元1771年6月20日，反對革新的法皇路易十六和皇后瑪莉，一穿灰衣、一穿白衣，由後宮逃走，試圖與忠於他們的軍隊會合，但路上讓人認出，在瓦倫紐斯（Varennes）被逮捕，最後給送上了斷頭臺。路易十六軟弱無能，稱之為僧皇，他是由國會選出來的。法國大革命是個動亂的年代，「火、血」都是恰當的描述，「切割」指斷頭臺。

難怪每一首詩幾乎都要事後才知真相，而瞭解細節的人們又不得不驚歎諾查丹瑪斯彷彿身臨其境的描述。長期以來，人們越來越相信諾氏預言的準確驚人，但到底是什麼手段使他達到這樣的預知未來的能力，卻眾說紛紜。在世界上眾多的預言中，諾氏的預言不僅僅是關於大世紀的變化，而且是有聲有色的細節描述。

關於拿破崙的名字、身世及沉浮

在「紀八第一首」中諾查丹瑪斯預言「破、拿、盧崙、將是（炮）火多於流血（Pau, Nay, Loron will be more of fire than blood）。」「破」Pau，「拿」Nay和「盧崙」Loron是法國西部的三個小鎮，一語道破了拿破崙（Napoleon）的名字。「將是（炮）火多於流血」暗示了他將帶來戰爭。另外拿破崙十分善於用炮兵，在當時是軍事戰術的革新，作戰方式與諾查丹瑪斯生活的冷兵器時代完全不同，便用「will be more of fire than blood」作了概括。

紀四第五十四首：

任何法皇也沒有的名字

從沒有過的霹靂般的意外

義大利、西班牙和英國將為之戰慄

他特別關注女郎外國人

作為從平民到登上皇帝位置的拿破崙，名字與歷史上其他法皇都不同，查理、路易這些帶著貴族氣的名字被一個半法國不法國的「波拿巴特」（Bonapartere）代替。他給歐洲帶來恐懼，他的妻子和情婦都不是法國本土人。

紀一第三十二首 ：

偉大的帝國很快被換成一個小地方

很快又壯大起來

在又一個小地方

在那裡他放下了權杖

拿破崙是罕見的軍事天才。其創造性的戰術和勇氣與毅力使他平步青雲，從士兵到將軍，又從將軍到皇帝。法國的軍事強大一度令整個歐洲震憾。但盛極必衰，拿破崙於西元1814年初嘗敗績，被流放到厄爾巴島（Elba），「偉大的帝國很快被換成一個小地方」，但他後來逃離該島，重返巴黎。從擊敗普魯士「很快又壯大起來」，到滑鐵盧（Waterloo）戰敗。西元1815年6月22日拿破崙被迫退位，後被盟軍放逐往聖赫勒拿島（St. Helena），慘渡餘生，病逝時年僅五十二歲。因此諾氏才會提到：在那裡（聖赫勒拿島）他放下了權杖。

關於希特勒的名字

紀二第二十四首 ：

饑餓的猛獸會游過河流

更大部分地區成為希斯特的對立

一個強人將這一切拉如其鐵籠

德國的青年將無視一切

希斯特（HISTER）與希特勒（HITLER）酷似，而最後一句點明是德國。據說在西元1939年間，希特勒本人看出這是對自己的預言，於是廣為宣傳，以樹立其個人威望。

廣島長崎遭原子彈襲擊

紀二第六首：

在門戶附近的兩個城市中

將出現從未見過的兩次災禍

瘟疫中的饑荒，人們被鋼鐵擲出

向不滅的主哭喊以求解脫

西元1945年美國在廣島和長崎投下了兩顆原子彈，所造成的災禍人們從未見過。二戰是「鋼鐵」時代，原子彈的衝擊波將人「擲出」。「向永恆的主哭喊以求解脫」是人在災難中的一般表現。

關於共產黨與其迫害信仰的預言

雖然四百多年來對諾查丹瑪斯預言的研究多不勝數，人們清楚地知道諾氏的預言超越時空，屢屢應驗，但是，四百多年後的我們仍然是在事件發生之後才感歎預言者的洞察力。下面是《諸世紀》中關於現在的一些預言：

瑪爾斯揮動著手中的利劍

流血將達七十回

聖職在受到崇敬的同時

更多的是遭受誹謗與誣賴

在那些人的心目之中

宗教已不值一提

廣義來講，這可能是說到了近代宗教的衰落。科學不能證實神的存在，而又能給人們帶來物質上的利益。這使得人們不再信仰神，宗教界越來越多的醜聞，使其在人們心中失去了威信，宗教信仰已經成了形式。另外一種解釋意思並不衝突，只是所指更具體。「Mars」在《諸世紀》中也被用來代指「馬克思」，這種用法與前面講的用「希斯特（HISTER）」指「希特勒（HITLER）」是同種用法。那麼這就更明確是指以「馬克思」主義為思想中心的共產黨對宗教的破壞了。共產黨從西元1917年革命後創立蘇聯，到西元1987年戈巴契夫開始改革，一共維持了七十年。而到了西元1991年底蘇聯正式解體。在這七十幾年中，共產黨發動了許多次流血鎮壓，這「流血將達七十回」在我們回顧這段歷史時，真是一目了然。

共產黨主張「無神論」，他們雖然假意地維持著他們認可的宗教，但對於宗教的鎮壓與壓迫是毫不手軟的。比如中共有官方認定的達賴與班禪喇嘛，而西藏人認定的達賴喇嘛只能流亡海外；官方也會扶持所謂的「愛國教會」，對於真正信仰基督的教會卻予以嚴重迫害。「聖職在受到崇敬的同時，更多的是遭受誹謗與誣賴」表面上維持著宗教自由的假像，其實是在迫害宗教。「在那些人的心目之中，宗教已不值一提」這真是這些無神論的共產黨獨裁者最佳的寫照！

諾氏的預言很多是法國和歐洲的事，但他也多次提到了亞洲和東方。他預言了當時還沒有發現的新大陸，預見了東方的日本在二戰中的角色，也預見了現在通訊發達的社會情況。

關於1989年天安門鎮壓民主運動六四事件

紀四第四十九首：

在人民眼前鮮血飛濺

這一切如同天降

在一段長時間內再不能聽到甚麼

但一個人的精神將作出見證

上面這首就讓人聯想在電視上看到的西元1989年6月4日在北京天安門廣場的景像，此後十幾年，關於當年學運和民主的呼聲漸小，但是電視上一位學生隻身擋住坦克的畫面在全世界自由國家人民心中記憶猶新。

在西方，諾查丹瑪斯是最具影響力的預言家，到現在還有許多人們仍津津樂道的預言，並不斷地為那些還沒有應驗的部分尋找答案。


chapter10

第十章 霍比預言

(一)北美大陸的霍比民族

北美印第安人並不是一個單一的民族，而是由許多不同的部落組成，語言、文化、歷史彼此相似而又不盡相同。另外有許多人認為印第安人與亞洲黃種人很有淵源。在印第安人各民族中有許多預言和傳說，尤其是霍比（Hopi）部落，被喻為歷史的記錄者。他們通過口傳等方式記錄了許多古老的印第安傳說，著名的霍比預言就是其中之一。

霍比部落是一個古老的印第安部落。他們的祖先大約在五千到一萬年前從墨西哥遷移到亞利桑那州。目前，霍比族主要生活在美國亞利桑那州北部的霍比保留地（Hopi Re-servation）。

「霍比」的原意是「和平的人民」（People of Peace）。他們是一個擁有悠久信仰傳統的民族，他們一年四季都會舉行不同的宗教聖典。霍比人從祖先那裡流傳下了許多關於人類的起源、歷史及未來的預言。約在五○年代，有人把它第一次用英語公佈於世，其中包含很多關於歷史的預言，如前兩次世界大戰都預測得十分準確。

霍比族認為，我們人類已經過了四次不同的文明交替，其有關人類起源的傳說，和西方《聖經》中的說法有類似之處。大體講起來是這樣的：世界本來只是無終止的空間，沒有頭尾，沒有時間，沒有生命。造物主（Taiowa the Creator）首先造了Sotuknang（一個神，被稱為造物主的姪兒），Sotuknang在造物主的指導下，創造了各種固態物質、七個宇宙、水和空氣。之後Sotuknang又造了Spider Woman，並用泥土造了四種不同膚色（黃、紅、白、黑）的人。Sotuknang給了這四種不同膚色人智慧、再生能力和不同的語言，並讓他們去不同的方向遷移和生活。Sotuknang告訴四色人種：「我給你們這一切，就是讓你們幸福生活。但有一個要求，你們在任何時候都要尊敬造物主。尊敬造就你們造物主的博愛，只要你們活著，就別忘了這些。」這些人被稱為第一批人（The First People），他們所居住的世界被稱為第一世界（The First World）。

後來，這第一批人中有好多人忘記了Sotuknang的教誨，而不再尊敬造物主，這樣一來，第一世界最後就被大火毀滅了。有一部分道德高尚的人倖存下來，進入了第二世界（The Second World），儘管第二世界不如第一世界美好，但第二世界還是很不錯的。這時期人類向四面八方迅速繁衍，人們經常歌頌造物主。

漸漸地，人們的私欲越來越大，他們逐漸不再相信造物主。不久，第二世界就被造物主用冰凍毀掉了。造物主又造了第三世界（The Third World）。從第二世界倖存下來的人就在第三世界裡生活，繁衍後代。

最後，人們的道德又下滑了。人們把自己的創造力用在了邪惡的方面，從而導致第三世界被大洪水毀掉。倖存者進入了第四世界（The Fourth World）。這些倖存者就是我們現在的這次人類文明。

上次人類文明被淘汰的主要原因是人類的腐敗、私心變重，以及不相信偉大神靈的教誨。霍比族認為，上次大洪水幾乎淹沒了所有人類，只有少數幾個相信偉大神靈的人活了下來。偉大神靈告誡他們要堅信偉大神靈的教誨，霍比族和這位偉大神靈曾立下神聖的誓約：我們永遠遵照你的教導去做。對於霍比族而言，造物主的天法是永恆不變的。

下面就讓我們來看一看霍比人許多具體的論述。

（二）地水火風與四色人種本同源

霍比文化所涉及的歷史淵源很深。其有關地、水、火、風的論述時期甚至比佛教徒所知道的四大（地、水、火、風）要早得多，而人類起源於同一膚色的講法更超越了現代的歷史認識和一般宗教的理解。

本節內容結選自李•布朗在西元1986年北美土著會議上的講稿內容（Talk Given by Lee Brown in 1986 Continental Indigenous Council）。雖摻入了許多他個人的想法，但還是可以依稀看到霍比神喻的原意。

霍比民族在北美大陸的歷史有多久遠還無人能知，據說他們的預言石刻經測定有50,000年的歷史。他們說：「礦物質、岩石有一個循環週期；植物也有。而我們現在正處在動物循環週期的結束和人類新一輪循環週期的開始。」

「當我們進入這一輪人類的輪迴，我們與生俱有的偉大的潛能將從我們的光與靈中釋放出來。但是我們現在正接近這一輪動物輪迴週期的結束，我們知道了動物在地球是怎麼回事。」

「很久以前，在此次輪迴週期的開始，偉大的神靈降臨到地球，他召集人們到一個現在已沉入海底的島上，他對人類說，我要把你們送到四個方向，並逐漸地使你們的膚色變成四種膚色，我要給你們一些教導，你們將稱它是上天的訓示，當你們再次相聚時，你們要分享這些教導，以使你們能和睦地生活在地球上，這將是人類文明的開始。」

他接著說：「在此次輪迴裡，我將給你們每一方向上的人種兩個石刻，你們不得把它丟棄，否則，不僅僅是人類將承受很大的磨難，整個地球也將會滅亡。」

「他給每一方向的人類一個職責，我們把它叫做『守護者』。」

「很長一段時間過去了，偉大的神給每一個人種兩塊石刻，我們印地安人把它們保存在亞利桑那州的霍比保留地的一個聳立的高臺之上。」

（三）「預言石」的故事

在美國亞利桑那州奧萊比（Oraibi）附近，有一塊被稱為「預言石」的石刻，所刻畫的內容以象徵手法表達了許多霍比部落中已有上萬年歷史的古老預言。他們沒有用文字，而是代代以口述之法相傳。

由於年代久遠，很難有人能對右圖中最左邊放射光明的圓圈及中間的卍符號（形同佛家萬字形）做出恰當解釋，有些相關介紹甚至將其去掉，只解釋中間部分，而今天的許多印第安人也已經不能理解，或者不相信這些預言。現在我們將以往對預言石的理解綜述如下，供讀者參考。

一種簡明清楚的解釋如下：左邊的大人象徵偉大的高級生命（Great Spirit）手指此預言

，兩條水平線指兩條不同的發展路線：上邊的線象徵沒有精神約束、平衡的科技之路，下邊的線象徵精神之路。

垂直有三條豎線，第一條是此預言的開始時間，第二條表示某個時間人類將決定走哪條路：上面的實證科學之路，還是下面的精神之路；下面區域線上的兩個圓圈象徵兩次世界大戰。最後一條粗的豎線是今天我們人類最後一條決定走哪條路的時間。如果選擇物質之路，結果將曲折而導致毀滅。而如果選擇精神之路，結果將和平而和諧。

另一種解釋是：左邊的大人是偉大的神靈，他左手腕的手勢代表他對霍比部落要求放下武器的訓示，高級生命右邊的豎線象徵以成千上萬年為計的時間比例，線上高級生命所觸的一點是他將回來的時間。

高級生命所開闢的生命之路分為下面窄些的與自然和諧融洽的連續生命之路，和上面寬些的一條白人的科技成果之路。十字之上，兩條路之間的豎線指白人的到來，十字是基督教義，十字下的小圓圈代表連續不滅的生命輪迴。上面一條路的四個小人，一層含義是代表過去的三個世界和現在；另一層含義是表明部分霍比部落的人將受白人表面文明的誘惑而走向白人的道路。

下面這條生命之路上的兩個圓圈是「高級生命之手在撼搖整個地球」（第一次世界大戰和第二次世界大戰）。圖最左邊太陽之中的Swastika，與古老的佛家符號相同，佛家中用黃色，這與納粹符號轉向相反，而且納粹用黑色。而圖最右邊是十字結構（Celtic Cross）。據說此標誌為基督教所用，用紅色；而納粹所用的是黑色。據說這個十字結構象徵著Pahana的兩個幫助者，Pahana是印第安人的真正的白色兄弟。

兩條生命路線之間的第三條粗豎線代表人類在科技之路走向曲折之前返回自然的最後一次機會。隨後的小圓圈即是霍比人所說的「生命大淘汰更新期」，也就是現在。再之後，穀物繁榮生長，高級生命重回地球，生命之路永恆不滅。

對於珍貴的預言石刻，霍比民族認為那是人類起源時神告訴他們的話。很久以前，霍比人就在講述這些事情，祖輩子孫，代代相傳，他們所講的就是我們今天生活的時代。他們說，能夠在這個時候生活在地球上的人是最幸運的，此時一切物質都處在淘汰淨化期。雖然會是十分的艱難，可是能生存在這個時代並見證這一切，卻是無比榮耀的。值得一提的是，霍比人所說的「生命大淘汰更新期」，這是諸預言的共同點，其中以瑪雅預言最特別，因為連年代都明確表示。下面就讓我們來看一看瑪雅預言。


chapter11

第十一章 瑪雅曆法和他們的預言

在古代世界文明史上，瑪雅文明似乎是從天而降，經歷了輝煌繁盛，又神秘消失。瑪雅人掌握著精深的天文學知識、完善的曆法系統、繁複的數學運算以及高度抽象的思維方式。其曆法的精確與完善最令人驚歎！

瑪雅預言是建立在其曆法基礎上的，這種預言方式很像中國人用周易來推算，其思想都是研究天體運行規律與人類社會變遷的對應關係。美國一位歷史學家何西（Jose Arguelles）博士以其畢生精力在研究著瑪雅文明。在他的著作《瑪雅效應》一書中對瑪雅曆有著詳細的論述（原著：The Mayan Factor: Path Beyong Technology 1973年 由Bear&Company出版），據稱為「族爾金」的瑪雅曆記載，在銀河季候中我們的太陽系正經歷著一個歷時五千多年的「大週期」（The Great Cycle）。時間是從西元前3113年起到西元2012年止。在這個「大週期」中，運動著的地球以及太陽系正在通過一束來自銀河系核心的銀河射線（Galatic Beam）。這束射線的橫截面直徑為5125地球年。換言之，地球通過這束射線需要5125年之久。

瑪雅人相信，太陽系諸星體在經歷完了這束銀河射線作用下的「大週期」之後將會發生根本的變化，瑪雅人稱這個變化為「與銀河系同步」（Galatic Synchronization）。這個「大週期」一共分為十三個階段。每個階段的演化都有著十分詳細的記載。何西博士在他的著作《瑪雅效應》中用了大量的圖表來說明每一個階段的演化情況，又把每一個階段畫分為二十個演化時期。每個時期歷時約二十年。

從西元1992年到2012年這二十年的時期中，我們的地球已進入了「大週期」最後階段的最後一個時期。瑪雅人認為這是「與銀河系同步」前的一個十分重要的時期，他們稱之為「地球更新期」（Earth Regeneration Period）。在這個時期中地球要完全達到淨化（Earth Purification），而「地球更新期」過後地球將走出銀河射線的範圍而進入「與銀河系同步」的新階段。何西博士還結合中國的周易和遺傳密碼等從不同角度，用了非常複雜的手法來探討、解釋這一天象所給與人類的啟示。站在我們人類現有科學的基點上，這一切確實太不可思議，因為瑪雅人說的也許是銀河系的理，而我們的科技發展還沒有突破太陽系，可說是有點「夏蟲不可以語冰」的感覺。在浩瀚的宇宙中我們人類是很渺小的，瑪雅曆所揭示的天象確實值得我們今天的人類認真地思考。

西元2012年12月31日將是瑪雅人長曆法（Long Count Calendar）中本次人類文明結束的日子。此後，人類將進入與本次文明毫無關係的一個全新的文明。在這一天（冬至：Winter Solstice），太陽將與銀河系的黃道（Ecliptic）和赤道（Equator）所形成的交叉點完全重合。此時的太陽恰好落在銀河系的縫隙中，或者說銀河系「座落」在地球上，如同為地球開啟了一扇「天門」。瑪雅人沒有提到什麼原因使本次文明終結，雖然預言中對這個終結日並沒有明確暗示什麼大劫難的到來，而是強調一種關於全人類在精神和意識方面的覺醒和轉變（Cosmic Awareness and Spiritual Transition），從而進入新的文明。西元755年，瑪雅的一位僧侶預言：西元1992年以後，人類有兩個重大事件要發生──人類的宇宙意識覺醒和地球的淨化與再生。

根據瑪雅曆法，西元1992年是最後一個Baktun（第十三個階段）的最後一個二十年的第一年（二十年就是一個Unial，瑪雅曆法稱這最後的二十年為「地球更新期」）。在這個時期中，地球將會被淨化，包括人心也會被淨化（這與北美印第安人對現代的預言極為相似），腐敗物要被剔除被淘汰，而好的、健康的則將會被留下來並最終與銀河系同步，這是神秘的瑪雅曆所揭示的銀河季候運動的必然規律，它就像地球上的四季更替一樣無可抗拒。那麼，在瑪雅曆所說的從西元1992年到2012年這「大週期」的最後二十年中，地球如何發生「淨化」又如何「更新」呢？十六世紀入侵的西班牙傳教士幾乎完全焚毀瑪雅史料，使得殘存的瑪雅預言讓後人毫無其他蛛絲馬跡可尋。雖然沒有明白顯示所謂帶來人類意識覺醒和淨化的具體內容是什麼，這些仍然留給後人深深的思考。

霍比預言和瑪雅預言都講到了週期和淨化等概念，而在最後的淨化之後，善良的人們就將進入新的美好時代。這與東方預言最後講到的一連串災難後的盛世何其相似啊！而在西方預言中則都有大審判的概念，不同民族的預言雖然千差萬別，但是卻有著相同的精神內涵。這一點很有趣，也很值得我們思考，預言的意義究竟是什麼﹖生命的目的又是為了什麼？

【上一章】【目錄】【下一頁】


book3

卷三

預言的歸宿

∼預言中的今天

中國預言大多是按時間順序講的，因此歷史上的事就比較容易對號入座。對於現代和未來，大部分中國預言都講到了中共的興衰，講到中共就已經接近預言的最後部分了。許多預言預測中共會在二十一世紀初走向毀滅。比如《馬前課》、《格庵遺錄》、還有一些在民間散傳的預言都將中共統治勢力開始崩潰的時間表指向西元2005年。在這一卷裡我們將用相當的篇幅來討論這一部分。

另外讀者不難發現，很多預言的最後部分十分相似：就是都講到了會有聖人出現，而人類將經歷一連串災難，然後進入世界大同的承平盛世，而預言到此也就結束了。例如：

《馬前課》中講到：「拯患救難，是唯聖人。陽復而治，晦極生明。」（第十二課）「賢不遺野，天下一家。無名無德，光耀中華。」（第十三課）

《步虛大師預言》最後部分說道：「……四海水中皆赤色，白骨如丘滿崗陵，相將玉兔漸東升。蓋棺定，功罪分，茫茫海宇見承平，百年大事渾如夢，南朝金粉太平春，萬里山河處處青。世宇三分，有聖人出，玄色其冠，龍張其服，天地復明，處治萬物，四海謳歌，蔭受其福。」

《推背圖》第五十九象讖曰：「無城無府，無爾無我，天下一家，治臻大化」，頌曰：「一人為大世界福，手執籤筒拔去竹，紅黃黑白不分明，東南西北盡和睦」。

《梅花詩》的最後兩節中講：「……一院奇花春有主，連宵風雨不須愁。數點梅花天地春，欲將剝復問前因。寰中自有承平日，四海為家孰主賓。」

這一切，講的究竟是什麼呢？這一卷我們將為讀者分析人們最關心、最感到好奇的關於預言中當今與未來的終結。預言像《馬前課》的最後四課、《梅花詩》最後幾段、《格庵遺錄》、《金陵塔碑文》和西方最有影響的預言《諸世紀》以及聖經《啟示錄》都有講述當代事件的關鍵性內容，這都是預言中最引人注目的部分。


chapter12

第十二章《馬前課》後四課與

《推背圖》相關部分

《馬前課》前十課的內容在今天看來都已是歷史了，而且是一朝一課，脈絡很分明。我們在卷二第四章已經介紹了前十課，而後四課的內容則是關於當代和不久的未來。

第十一課

四門乍辟　突如其來

晨雞一聲　其道大衰

這一課是關於中共的興衰。「四門乍辟」，「四門」指東南西北四城門，象徵皇城京畿，四方隱含全面的意思，「辟」是指「復辟」，暗指共和之後突然間又恢復專制的時代。中共建國雖美其名為人民共和國，卻是個十足的極權專制政權。還有一層意思是：共產主義本是西方的東西，靠暴力鬥爭維持生存，與中國傳統的儒釋道思想完全相反。馬克思在《共產黨宣言》中曾自稱為歐洲上空可怕的幽靈。

「辟」字通「闢」，「四門乍辟」也形容城府瞬間全開，意指外來的共黨極權迅速入主中原建立的專制王朝。事實上，中共從西元1921年建黨，一直只不過是個小黨。如不是遇到了日軍侵華，在國民黨的幾次「剿匪」下早就被消滅了。中共長期宣傳其領導中國人對日抗戰與真實歷史不合，在西元1945年抗戰結束後，共產黨勢力就侷限在西北一角，當時大多數人都認為蔣介石很快就能消滅中共。到西元1949年期間四年發展，國民黨倒戈兵敗，中共能得天下，是出乎絕大多數人的意料，所以說「突如其來」。而「晨雞一聲」，「晨」表日出，指屬木的東方，對應天干中的甲、乙，「雞」在地支是酉，明顯點出是乙酉年，所以「晨雞一聲，其道大衰」是指西元2005年（雞年）過後，中共靠暴力、謊言建立的紅朝已經末路窮途，將要大衰，走向滅亡了。

說到這裡，後面章節將談到的韓國《格庵遺錄》也有關於「乙酉年」大陸形勢有變的預言。從這些預言整體來看，2005年後中國將發生巨大變化。( 註：許多研究預言的人認為，「四門乍辟，突如其來」指日軍侵華。「晨雞一聲，其道大衰」指日本在西元1945年（乙酉雞年）戰敗。我們認為並不是最恰當。一方面日軍侵華並不是「突如其來」﹔再就是《馬前課》只有十四課，每一課代表一個歷史時期（朝代）。日軍侵華只是中華民國歷史上的一個片段而已。而關於中華民國在大陸統治時期的預言則是第十課。)

第十二課

拯患救難　是唯聖人

陽復而治　晦極生明

說到「拯患救難，是唯聖人」，就涉及到了前面提到的一個問題，就是很多中國預言都提到了會有聖人出現，而人類將經歷恐怖的大磨難後進入世界大同的承平盛世等等，並以此作為預言的結束。有關磨難恐怖程度各個預言都有不同的描述，其中《格庵遺錄》、聖經《啟示錄》非常詳細，《馬前課》雖然只用了四個字，足以凸顯災難嚴重！

後兩句「陽復而治，晦極生明」，有物極必反之意。在卷二介紹的瑪雅預言，其中講到1992年到2012年這段時間是本次太陽紀的最後一個週期，其間一切都將面臨淨化與更新，然後人類就將進入新紀元。這與前面《推背圖》裡的「乾坤再造在角亢」應當是指同一件事，「角亢」是指龍，而2012年正是龍年。如果這不是一個巧合的話，那一定是全球範圍的大事件，那也許就是諸多中國預言所談到的盛世來臨吧！

《馬前課》第十二課是預言新舊時代交接的歷史大事，而十三課就是講進入新紀元以後的事了。

當然了，在歷史還沒有走過這一段之前，對預言的解釋一定是見仁見智的。讓我們靜觀歷史的發展，但我們相信離預言真相大白的日子已經不遠了。另外值得一提的是，幾乎所有中外預言都談到了與舊惡勢力為伍的人將面臨審判，甚至被歷史淘汰。警醒世人要進入未來盛世，千萬不能與舊惡勢力為伍啊！

第十三課

賢不遺野　天下一家

無名無德　光耀中華

「賢不遺野，天下一家」，是歷來人們稱頌、嚮往的盛世，正是新世紀景象。這一課的預言也和《推背圖》第五十九象不謀而合。《推背圖》第五十九象讖曰：「無城無府，無爾無我，天下一家，治臻大化」，指在經歷磨難的深刻教訓後，人類道德普遍回升後，人們不再互相算計，而能互敬互愛。接下來「無名無德」是說人們都能發自內心地行善，人與人之間互相關愛、互相信賴，親如兄弟，而不是為了自己的名利。過去道家也說「上德不德」，這和「無名無德」有異曲同工之妙。

「光耀中華」是說能使天下一家、賢不遺野、萬物新生將源自中國東土，中華文化也將因此興盛。在第一章近代預言家凱西也預言中國將有一天成為全世界信仰的發源地，因為中國將出現一種對神佛的信仰，中國將會成為全人類共同信仰的搖籃，這與「光耀中華」是異曲同工的表達。

再來看看《推背圖》第五十九象頌曰：「一人為大世界福，手執籤筒拔去竹，紅黃黑白不分明，東南西北盡和睦」，這裡「一人為大」應該是指前面所講的聖人。他將使全世界人民都受益，各個人種（紅黃黑白）、國家、民族（東南西北）之間的隔閡矛盾消失，世界和平。

第十四課

占得此課　易數乃終

前古後今　其道無窮

這一課是講，占卜的卦象到此，預言也就到此結束。故曰「占得此課，易數乃終」。這與《推背圖》相應，在第六十象中的頌說「茫茫天數此中求，世道興衰不自由，萬萬千千說不盡，不如推背去歸休。」都是同一個意思，是說一切都有定數、有安排。前古後今永遠不變的「道」，是永遠不變的宇宙法則，故曰「前古後今，其道無窮」。在《推背圖》第六十象中的讖也很類似：「一陰一陽，無始無終，終者自終，始者自始」。古人云：「一陰一陽之謂道」，讖中「一陰一陽」就指「道」，是「無始無終」，是長存的。人們常說善惡有報，可能就是「終者自終，始者自始」所指的意思吧！

【上一頁】【目錄】【下一章】


chapter13

第十三章《梅花詩》後三段

我們前面解了《梅花詩》的前七段，講述了從宋朝到中共掌權的主要歷史大事。而對於後三段的解釋則可說是眾說紛紜，試解如下：

第八節

如棋世事局初殘，共濟和衷卻大難。

豹死猶留皮一襲，最佳秋色在長安。

「如棋世事局初殘，共濟和衷卻大難」：大意是世界局勢歷來像一盤棋一樣，這裡是指冷戰時期共產國際和西方自由民主體系的對峙。九○年代以後共產國家紛紛解體，這對整個共產主義一方來講，就已經是殘局一盤了。共產國家的聯盟徹底解體，絕大多數國家放棄了共產制度，這對共產黨的共產國際，也就是詩中的「共濟和衷」來講可謂是一大劫難。「豹死猶留皮一襲」：豹子是指前蘇聯。前蘇聯的版圖宛如一隻奔跑的豹子。豹死，也就是蘇聯瓦解後，共產黨體系實際已經解體了，只留下了形式被中國當權者所繼承，就像一隻豹死了，但是卻留了一張皮一樣。此時的中國，已經沒有人相信共產主義，包括共產黨當權者，他們也只是利用共產黨形式維持自己的統治而已。「最佳秋色在長安」：目前的中共當權者，為了給自己的政權形式製造合理性，極力地粉飾太平，短短的十多年掙得了數千億美金的海外投資，集中大量財力大興土木，裝點樣本城市。這時大陸表面的繁榮來自於眾多海外的大筆投資，從而掩蓋了其內部的腐敗及各種嚴重的問題。再加上中共政府的對媒體、不同意見及社會不滿的鐵腕操控和鎮壓，使得其危機四伏的局面得以暫時維持。「長安」喻指中國的京城，這裡泛指中國。但秋色再佳，畢竟也已是秋天，一切粉飾的美景都無法長久了。

第九節

火龍蟄起燕門秋，原壁應難趙氏收。

一院奇花春有主，連宵風雨不須愁。

「火龍蟄起燕門秋」：「火龍」，即紅色惡龍，此處暗指以赤色自居之中國共產黨；「蟄起」，就是從冬眠中被驚醒；「燕門」指北京的天安門；「秋」有秋殺的意思。這一句隱喻六四事件。1989年，中國學生與民眾在天安門為民主和不滿中共貪官暴政請願，遭到殘酷屠殺。中共就像一隻被從昏眠中驚醒的惡龍一樣，現出了本性，大開殺戒，造成了震驚中外的「六四」慘案。「原壁應難趙氏收」：「原壁」泛指擁有五千年連續歷史的中國；「應難」是說遭到了這一劫難；「趙氏收」是指當時的中共書記趙紫陽，因六四事件被打壓。

「一院奇花春有主，連宵風雨不須愁」是指六四天安門事件以後所發生的。雖然「奇花」所代表的含意隱晦不顯，不過從後面一句「連宵風雨不須愁」來看似乎可以理出一些頭緒。「連宵風雨不須愁」應該暗示著一短暫的災難或不幸的發生，因為連夜的風雨將會對「一院的奇花」造成傷害。對照近來中國所發生的大事件中，只有中國殘酷鎮壓法輪功事件最合乎上述之意義。1999年7月20日以前，法輪功遍及中國大陸，到處都是佩戴法輪功徽章的大法弟子，到處可看到法輪圖形，若有看過法輪圖章的讀者，一定會發覺那圖形的確類似某種奇特的花形，所以正符合所謂「一院奇花」。「春有主」是指某年的春天，遭到迫害的法輪功弟子會堂堂正正地與其師父相見。

中共的江氏政府對法輪功所發動的鎮壓行動是空前殘酷的。在這場鎮壓中，江氏政權對法輪功弟子採用了文革式的手段，動用了全部的國家機器，使出各種陰謀和手腕，可謂是風大、雨急、夜黑，所以說「連宵風雨」。「不須愁」則暗指了這場鎮壓必將失敗。不過這裡講的磨難與其他預言中講的災難是兩回事。在《格庵遺錄》和《金陵塔碑文》還有其他的預言中都明確提到法輪功受到的迫害，而迫害結束後惡人（包括與之為伍的人）將被神清算。

第十節

數點梅花天地春，欲將剝復問前因。

寰中自有承平日，四海為家孰主賓。

「數點梅花天地春」一句是畫龍點睛之筆，全詩的題目即來自這裡，所以叫《梅花詩》。

經過嚴冬考驗後的法輪功弟子遍及中國大陸以及全世界，如凜傲霜雪的朵朵梅花迎接著春天的到來。那是正法傳遍人間的時刻。天地回春，撥亂反正。到這裡，詩中頭一句的「蕩蕩天門萬古開，幾人歸去幾人來」也就清楚了。世界上，無論是哪一門的修煉，佛家也好、道家也好、西方的宗教也好，都講人是來自天上，而修煉的目的就是要返本歸真，重返天國。所以才有「天門開」和「幾人歸去」之說。前文說，不懂得修煉，可能不易理解這種解法。其實，許多人都是從非常美好的地方來的，為的就是能得到正法的融煉。然而，多少人來到這裡等待得法，又有多少能得法圓滿而歸呢？又有多少人被這滾滾紅塵所迷惑而忘記了自己的初衷，永遠被埋在這人世滄桑中，再也無法回復那本有的聖潔和輝煌呢？

「欲將剝復問前因」的「剝」、「復」為易經中的兩卦。所謂剝極必復，也叫物極必反。歷史如轉輪，有前因必有後果。「欲將剝復問前因」也就是說，敢問這歷史的跌宕往復到底是為了什麼呢？作者在這裡其實是暗指：人類歷史的紛擾坎坷是為了某種最終的目的而安排的。「寰中自有承平日」意思是這無比廣闊浩瀚的寰宇自然會迎來其「承平」之日。在經歷了漫長的歷史滄桑之後，在承受了種種磨難和痛苦之後，甚至也包括前文「連宵風雨」所指的法輪功修煉者所遭受的史無前例的迫害之後，這茫茫寰宇終究會進入一個大同承平的時代。如果說人類的歷史是按照了一定的規律或史前的安排在演化的話，那麼這部歷史大戲的結局便是個大圓滿。

「四海為家孰主賓」是說這部歷史大戲的主角是位以四海為家的人物。事實上，法輪功創始人李洪志先生自從1992年公開傳法，基本上便是到處傳法，四海為家，足跡遍滿世界各地。後半句「孰主賓」，是問：在這場大型的人類歷史劇中，究竟誰是主角，誰又是配角？縱觀這預言中所描述的歷史變遷，一切不是按預先排好的劇本在上演嗎？也許，一切真像李洪志先生從一開始傳法時就反覆指出的：「本次人類的文明都是為大法而造就的，為大法而開創的」；也許，這正是「欲將剝復問前因」中的「前因」，也就是《梅花詩》整篇預言的主題。


chapter14

第十四章《格庵遺錄》精要

《格庵遺錄》是距今470∼480年前經朝鮮學者南師古流傳下來的。南師古上通天文、下知地理、有先知之能，被喻為「東海康節」（康節指《梅花詩》作者邵雍）。南師古的作品包 括《馬上錄》、《紅袖志》、《選擇紀要》、《理氣圖說》、《玩易圖》、《格庵千字文》等許多預言，而《格庵遺錄》據稱是由金剛山一位高人口述，南師古逐字逐句記錄下來的。全書分六十節，近四萬字。關於《格庵遺錄》的破解從八Ｏ年代到九Ｏ年代中期，眾說紛紜。人們對於預言中講有大法大道傳世這一點比較明確，同時預言以很大篇幅講述這一新生事物將經歷殘酷的磨難，也講述了這個時代的世間萬象和人們所面臨的問題。但是要鎖定預言具體所指，真是難上加難，一時間冒出許多人自稱「聖人」，給人們持續關注《格庵遺錄》帶來了負面影響。最近南韓正浩先生對《格庵遺錄》（2002年成稿，2003年由博大出版社出版）進行了迄今為止最為詳細的破解。

正浩洋洋數十萬文，明確認為《格庵遺錄》一書的主角是法輪功。我們這篇文章參照了正浩的破解，結合其他預言的一些經驗，對《格庵遺錄》的一些精要部分進行分析，希望給讀者提供一個大概的認識。

（一）對法輪大法的預言

法輪圖形

首篇「南師古秘訣」是極其重要的一篇，若能破解「南師古秘訣」，就等於掌握了整個《格庵遺錄》的主要脈絡。「南師古秘訣」先是極其簡單的介紹了南師古的生平，然後便開始了正文部分。下面就讓我們來看看這整個預言正文的開頭幾句。

兩弓雙乙知牛馬 田兮從金槿花宮

精脫其右米盤字 落盤四乳十重山

八力十月二人尋 人言一大十八寸

《格庵遺錄》中反反覆覆提到「弓」和「乙」，如「兩弓雙乙」，「弓弓乙乙」等等。如同所有預言一樣，事先要明白其中的意思真的很難，事後卻一目了然。這裡的「兩弓」是指太極圖，如同兩「弓」並在一起；「雙乙」則是佛家的萬字符，乙＋乙 就是「卍」。

「田兮從金槿花宮」指該圖案是金色如花的燦爛之宮。那麼，這裡的「田」與上句「兩弓雙乙」相連，就是說「金槿花宮」裡有「兩弓雙乙」的形象。

「精脫其右米盤字」：「精脫其右」便是「米」。「落盤四乳十重山」：「落」，就是去掉的意思，去掉「四乳」，即「米」去掉東南、西北、東北、西南之「四乳」，便剩一個「十」字。

這幾句話講述了法輪圖形的結構，有太極圖，有萬字符。「十」字的中心和四個端點標出了中心的大「萬字符」和四邊的小「萬字符」的位置；而「四乳」，即「米」字的四角是四位太極的位置：一幅活生生的法輪圖形已經浮現在眼前。對於法輪圖形的結構，在第十九篇「弓乙論」和第四十四篇「弓乙圖歌」中有更為詳盡的解釋，這裡不再贅述。全書一開始就講法輪結構，可謂開門見山，向後人表明預言的核心。

第一句中的「牛馬」，有耕耘的意思，《格庵遺錄》中常用來比喻修行，或修煉人。「南師古秘訣」中有這樣的詩句：「天道耕田是牛性」和「天牛地馬真牛性」，這裡也暗示了「牛馬」有天地乾坤的意思；用「天道」來「耕田」，是指用天法指導修煉。

「八力十月二人尋」，將其字全部合起來便是「十勝」，這個「十勝」在全書中多次出現，這裡是以字謎的形式首次登場。那麼何謂「十勝」呢？佛家把宇宙視為十方世界，而道家按周易講則是「九宮加一」即「十勝」；所以，「十勝」指佛家所講的法，或者道家所講的道，由於法輪功是修煉，又是新生事物，這裡藉「十勝」指法輪功法理。

「人言一大十八寸」：「人言」合字為「信」，「一大」合字為「天」，十八寸合字為「村」，合起來就是「信天村」，「天村」就是指天國，這裡是說相信修煉的事，相信佛道神。

對於法輪功的功效及其法理，《格庵遺錄》在許多章節中都有論述，礙於篇幅，我們僅以「南師古秘訣」為例，因為「南師古秘訣」是綱領脈絡性質的章節，其實已經包含了整本書的主要思想。

欲識蒼生保命處 吉星照臨真十勝

兩白三豐真理　 眼赤紙貨人不睹

九宮加一十勝理 春滿乾坤福滿家

龍龜河洛兩白理 心清身安化生人

世人不知雙弓理 天下萬民解冤世

渡海移山海印理 天下人民神判機

四口合體全田理 黃庭經讀丹心田

四方中正從金理 日月無光不夜城

落盤四乳十字理 死中求生完然覺

水升火降病卻理 不老不死甘雨露

三人一夕修字理 真心不變篤信天

六角八人天火理 活人滅魔神判機

似人不人天虛無理 天神下降分明知

八王八口善字理 天真化心不變心

乾牛坤馬牛性理 和氣東風真人出

......

欲識雙弓脫劫理 血脈貫通喜樂歌

欲識蒼生安心處 三豐兩白有人處

這裡提到「兩白三豐」，是預言法輪大法是語言淺白，道理明白的「兩白」大法；同時也預言了「三豐」，可能是指「真、善、忍」的法理；也可能是指能將「天地人（三才）」圓滿完善的法理，不論哪一種解釋，都是試圖預言法輪大法的法理。

這一部分文字比較明白，不需要特別解釋。歸納起來講就是說這是一個可以「保命」、「安心」「（解）脫劫（難）」、「解冤」、「死中求生」的功法。在健康方面可以達到「病卻」、「血脈貫通」等。

這裡也明確講大法是真正的「十勝」，強調「三人一夕」即「修」，「八王八口」即「善」，同時預言該法理非常博大，「天虛無理」，是天理無虛之意，「虛」「無」在道家有最高的意思。

值得注意的是，這一段中有以下兩句：「天下人民神判機」，「活人滅魔神判機」。這裡兩次提到「神判」，「神判」與「審判」同音。有關末世審判的講法，在許多東西方預言和宗教中都是重中之重。

詩中也提到了這部法雖然好，但是只認得金錢利益的人將對其視而不見，也就是「兩白三豐真理，眼赤紙貨人不睹」。

（二）法輪功的坎坷歷程及遭受的迫害

《格庵遺錄》以極大的篇幅講法輪功所遭受的迫害，同時也多次提到許多人對法輪功不理解的態度，甚至進行嘲笑。

世人不知嘲笑時 專無天心何處生

牛鳴十勝尋吉地 先覺之人預言世

昏衢長夜眼赤貨 人皆不思真不真

大致解釋就是：人們看不到大法的美好反而進行嘲笑，這些沒有「天心」（與凡心相對的就是天心，即返本歸真之心）的人如何才能得度呀？有緣的人都在尋找「十勝」吉地，對此先人們是有預言的。在第四十三篇「格庵歌辭」中也有「無知無識嘲笑者，不知其一何嘲笑」的說法，是說那些嘲笑者其實自己一無所知，有什麼理由嘲笑別人呢？

這不禁使人聯想到老子所講的：「上士聞道，勤而行之；中士聞道，若存若亡；下士聞道，大笑之，不笑不足以為道。」《格庵遺錄》中還專門有一篇「嘲笑歌」，對那些自以為是的學者名人進行反嘲笑，以提醒後人。

好事多磨此是日 雙犬言爭艸十口

暫時暫時不免厄 九之加一線無形

十勝兩白知口人 不顧左右前前進

死中求生元真理 出死入生信天村

造次不離架上臺 坦坦大路永不變

有形無形兩大中 道通天地無形外

這一段顯然是講迫害的。「 雙犬言爭」即「獄」，「艸十口」即「苦」，合起來就是「獄苦」，指許多法輪功弟子將免不了牢獄之苦，而所有這一切也都是「好事多磨」。

後面幾句是講法輪功弟子們在這場迫害中的表現：在壓力和謊言面前沒有放棄修煉，而是「死中求生元真理， 出死入生信天村」；「不顧左右前前進」一方面是描述弟子們在修煉這條路上堅定不移，在當權者利用種種手段威逼利誘下堅持真理，同時可能也包括堅持不懈地向大眾揭露謊言。

對於法輪功的遭遇以及整個事件的大概過程，《格庵遺錄》第五篇「末運論」有十分詳細的預言。很多事情都還沒有發生，目前不好肯定什麼，但「末運論」堪稱是整部《格庵遺錄》裡十分精彩和重要的部分。

嗚呼悲哉聖壽何短 林出之人 [image] 無心

小頭無足飛火落地 混沌之世

天下聚合此世界 千祖一孫哀嗟呼

柿謀者生眾謀者死 隱居密室生活計

弓弓乙乙避亂國　隨時大變

彼枝此枝鳥不離枝 龍蛇魔動三八相隔

黑霧漲天秋風如落 彼克此負十室混沌

四年何生兵火往來 何日休劫人來詳解知

祭堂彼奪此散隱居 四街路上

聖壽何短 可伶人生

末世聖君湧天樸 獸眾出人變心化

獄苦不忍逆天時 善生惡死審判日

死中求生有福子

這是「末運論」開頭幾句。「嗚呼悲哉」，原作者預見到許多法輪功弟子將被迫害致死，因而十分悲痛。這裡「聖壽何短」出現了兩次，可見這是作者特別強調的。另外「林出之人 [image] 無心」一句中的「 [image] 」，漢、韓文中都沒有此字，因而是作者造字。「無心」就是「死」。「林出之人」是誰？《格庵遺錄》中常以「木」或「青林」代表傳「十勝」大法的聖者，那麼「林出之人」就是出自「青林」的人，其實還是指法輪功弟子。

下列幾處是破解原文的要點。

「弓弓乙乙避亂國，隨時大變」，本來是「弓弓乙乙」大法的發祥地，如今卻發生大變動。這裡指1999年7月，江氏開始對法輪功進行全面鎮壓，也有中國可能發生大變動的意思。

「鳥不離枝」暗指修煉者不會放棄修煉，「枝」為木，代表傳大法的聖者，或代表修煉（在後面分析）。「龍蛇魔動」指2000年（龍年）和2001年（蛇年），是迫害最嚴重的時期。

「四年何生」是暗藏天機的一句，「四年何生」，這四年如何熬得過去啊，是說迫害的前四年十分艱難，但是也暗示四年後（2003年後）情況將發生變化。這一點我們將在後面詳細分析。

「祭堂彼奪此散隱居，四街路上」同樣是講法輪功弟子被江氏一夥迫害，有的家破人亡，有的流離失所。

「獄苦不忍逆天時，善生惡死審判日，死中求生有福子」是指善惡終將有報，邪惡有被審判的一天，而修煉者「死中求生」有後福。

下面我們主要談一談《格庵遺錄》關於法輪功事件的發展。由於很多事情還沒有發生，不好作定論，但是大概的形式是對法輪功的迫害不會太久，而後法輪功將進入一個大發展的時期。

前面講到「龍蛇魔動」指西元2000年（龍年）和2001年（蛇年），是迫害最嚴重的時期。其實在《格庵遺錄》另外的章節，甚至其他的預言書中也有類似的論述。比如《鄭鑒錄》中有些內容與《格庵遺錄》十分相近，其中有一「七言古訣」十分引人注目：

虎兔相牙雖曰凶 殘書尚不及生民

歲值白龍人何去 若探蛇尾必兇殘

馬首羊歸須變怪 人須勤力不失農

猿雞用處隨猛狗 赤猿蜂寓豺虎穴

三分僧俗知何日 黃牛東奔白虎南

寄語世間獨覺士 須從白兔走青林

前中共領導人江澤民屬虎，而法輪功創始人李洪志先生屬兔；所以「虎兔相牙」，暗指鎮壓法輪功。另外一個解釋是，從1998年影響全國的中央電視臺事件，到1999年7月全面鎮壓開始，中共內部導演這場災難的那些人是有個準備過程的，而98年、99年分別是虎年、兔年。「殘書」更是迫害法輪功的一大招數，99年7月後，除了全國範圍的宣傳和抓人，還收繳、焚毀了大量法輪功書籍，但是對廣大法輪功修煉者的迫害還沒有到達高峰。

下面一句「歲值白龍人何去，若探蛇尾必兇殘」同「龍蛇魔動」是一個意思。到了2000年龍年，偌大的中國，法輪功學員真是無容身之地了，而2001年的迫害是最猖獗「兇殘」的。

這些過程大致上與實際情況相符，而接下來「馬首羊歸須變怪」是說2002年到2003年會有怪事發生。

後面的詩句可能是講將來的事，具體是什麼還不清楚。最後一句「寄語世間獨覺士，須從白兔走青林」堪稱警示性的主題句。這裡的「白兔」、「青林」我們將在稍後分析。

值得一提的是，《格庵遺錄》似乎認為這場迫害的結束拖不過2005年，或者至少形勢上有大變化。何以見得？

1）《格庵遺錄》預言法輪功有三次高潮，第四十七篇「雞鳴聲」中稱：

玄武鳥初聲時（是） 鳥頭白未容發（也）

青龍鳥再鳴（之時） 江山留支壯觀（也）

朱雀之鳥三次鳴 昏衢長夜開東來

「玄武鳥初聲時」：「玄武鳥」，「玄武」五行屬「壬癸」，「鳥」即「酉」。那麼「玄武鳥」即「癸酉」。那麼「玄武鳥」是指哪一年？是指法輪功傳出的第二年即1993癸酉年。「鳥頭白未容發」：「鳥頭白」，法輪功修煉者們思想有了根本的轉變，但是大法的弘揚尚未達到完整的地步，因為到現在畢竟只有一億人練功。

「青龍鳥再鳴」用「再鳴」點明此乃第二次高潮。那麼「青龍鳥」是何年？「青龍」五行屬「甲乙」，「鳥」為「酉」，「青龍鳥」為「乙酉」，即2005乙酉年。一種可能性是2005年後大陸形勢有變，例如中共統治出現動搖或走向崩潰；這與《馬前課》講的「晨雞一聲，其道大衰」是一致的。但是不排除另外一種所指，就是法輪功逐漸在世界上被認同，尤其是大陸以外的華人地區，如台灣等。「江山留支壯觀」，表現出一副欣欣向榮、勢不可擋的趨勢。

《格庵遺錄》預言的法輪功第三次高潮是「朱雀之鳥三次鳴」。「朱雀鳥」即「丁酉」。指2017丁酉年。「昏衢長夜開東來」，長夜破曉，新的歷史就要開始了。

2）《格庵遺錄》「勝運篇」明點「白虎當亂六年起，樸活將運出世」，也就是自鎮壓法輪功的1999年計算，第六年即到了2005年起，「樸活將運出世」一句可能是指中共高層對法輪功態度發生改變，也可能是指中共內部鬥爭導致其內部權力結構發生大的變化。「白虎當亂」，即屬「虎」的江氏之亂，其運拖不過六年。

3）《格庵遺錄》第五篇「末運論」中講的「四年何生」我們前面已經解釋了，那麼真正的迫害在四年中是最嚴酷的，也就是說2003年後將有轉機。「末運論」中的「四年逃命後日明」可能就是這個意思。再者「末運論」中還講：「龍蛇發動雙年間無罪之定」，究竟是指「龍蛇」（2001，2002年）之後兩年（即2003年）「無罪」成定局，還是2003年以後再兩年，並不十分清楚。其實有關報導稱現在中共內部在對待法輪功政策問題上已經有極大分歧，只是事情發展可能還有個過程。

（三）對法輪功創始人的預言

《格庵遺錄》反覆提到了聖人，即「鄭氏」，例如「南師古秘訣」中說：

鄭氏鄭氏何鄭氏 滿七加三是鄭氏

何姓不知無裔後 一字縱橫真鄭氏

......

真人真人下真人 真木化生是真人

天下一氣再生人 海印用使是真人

這裡的「何姓不知」否定了這位聖人是百家姓中的「鄭」，因此過去人們一直不清楚聖人究竟指誰。但是有一點很明白，就是這位真人是五行數木的人。其中一個「下」字還暗示了這位真人並不是什麼達官貴人，而是出身貧寒的普通人。

「滿七加三」和「一字縱橫」都是「十」字，其實是告訴人們這位「鄭氏」就是傳「十勝」大法的聖者。

再如第二十一篇「隱秘歌」中講：

世末聖君木人 何木上句謀見字

欲知生命處心覺 金鳩木兔

這一小段不僅明白講出聖人五行為「木」，而且屬相為「兔」。因此在《格庵遺錄》中往往用「青林」、「白兔」，或「鄭氏」來代表這位聖人。我們認為預言中講的聖人就是李洪志先生，不僅因為《格庵遺錄》講的是法輪功，而李先生又是法輪功創始人；同時「木兔」年，也就是1951年，正是李先生的誕辰。

其實很多預言中都用「兔」或「木」代表在新舊紀元交界時濟世度人的聖人。如《金陵塔碑文》的最後部分是預言未來的（後面章節有分析），其中有這樣幾句：

萬物同遭劫，蟲蟻亦遭殃。

幸得大木兩條支大廈。鳥飛羊走返家邦。

能逢木兔方為壽，澤及群生樂且康。

有人識得其中意，富貴榮華百世昌。

「幸得大木兩條」就是「林」，而後面的「能逢木兔方為壽，澤及群生樂且康」，意思就更清楚了。

還有如《步虛大師預言》最後三節中講到「相將玉兔漸東升」；前面韓國《鄭鑒錄》預言中的「寄語世間獨覺士，須從白兔走青林」等。

《格庵遺錄》除了講述法輪功遭受的迫害，還在許多章節裡暗示了在東方（中國）鎮壓法輪功的同時，西方卻是截然不同的情況。下面是第四十三篇「格庵歌辭」中的一段：

無疑東方天聖出

若是東方無知聖

英米西人更解聖

若是東西不知聖

更且蒼生奈且何

表面意思是說聖人出自東方，但是如果東方（中國）人不能認識到這一點，那麼反倒是歐美國家更能理解聖人。在過去的五年裡，法輪功在西方各國獲得了一千多個褒獎；李洪志先生已經連續四年被提名諾貝爾和平獎。法輪功的功效，以及在抵制迫害中表現出的理智與和平，已經越來越受到社會各界的關注和認同，甚至有越來越多的英美人士加入了修煉行列。對此「南師古秘訣」最後一句也點到了這一點：「西方庚辛四九金，從金妙數大運也」，在五行裡，西方屬於庚辛，庚辛在數字上是九與四，屬金，這裡清楚地講到這時候西方各國會支持、肯定法輪功。而「從金妙數大運」，因為中國大陸目前仍在鎮壓法輪功，東方諸國深受其影響的情況下，在西方法輪功發展是大運，應隨之，從之。

最後兩句「若是東西不知聖，更且蒼生奈且何」也是警示性的，是說如果東西方都不正確對待，那就很成問題了。這一句也暗示了預言有一定的不確定性，在具體問題上，人還是靠自己去做出選擇，歷史安排的是整體的狀態。

（四）對災難的預言

每當說到災難，有人就認為是散佈末世論，其實「末世」的概念幾乎所有的宗教都有，所有的預言書，預言詩也都講到一定時期會出現災難。社會發展有規律，宇宙的變化也有規律。預言產生的根本目的是勸善，規勸人們作正直善良的人，不與將被歷史淘汰並被神清算的邪惡為伍，才能避免禍事上身。《推背圖》第六十象中的讖也是同一個意思。讖曰：「一陰一陽，無始無終，終者自終，始者自始」。

《格庵遺錄》對災難，尤其是瘟疫的預言是十分明確的。這一點，所有不同來源的解析都比較明確。

第四十八篇「歌辭總論」中講：

三年之凶二年之疾　 流行瘟疫萬國時

吐瀉之病喘息之疾 黑死枯血無名天疾

朝生暮死十戶餘一 山嵐海瘴萬人多死

這裡的文字很淺白，只是「三年之凶二年之疾」所指的具體年份搞不清楚。第五篇「末運論」中的一段可能有所提示：

申酉兵四起 戌亥人多死 寅卯事可知

辰巳聖人出 午未樂堂堂

「申酉」，最近的就是2004、2005年，「兵四起」可能是指中共內部的權力之爭，也不排除是世界其他地方的兵亂。不過世界上本來就兵亂不斷，所以前一種解釋更具有可能性，也比較符合當今中共黨內的局勢。

「戌亥人多死」，「戌亥」是2006、2007年，那麼前後對照來看，「三年之凶二年之疾 」可能是指從2003年開始將有「天疾」，三年後進入高峰。但另外一種可能是前三年（2003∼2005）的凶疾與後兩年（2006∼2007）是不同的，也就是說從2003年開始有「凶疾」，而 2006、2007年將有更甚者。

在第五十九篇「末中運」中描述其慘狀時說：「六角千山鳥飛絕，八人萬徑人跡滅」。這裡「六角」指「天」，「天」字有六個角，「八人」即火。這裡就隱了一個詞叫「天火」，在《格庵遺錄》中「天火」指瘟疫。

至於後三句「寅卯事可知，辰巳聖人出，午未樂堂堂」，「寅卯」是2010、2011年，「辰巳」是2012、2013年，「午未」則已經到了2026、2027年。這三句的具體意思並不清楚，但卻是不錯的結果，給人的感覺是真相大白，最終「樂堂堂」的大圓滿結局。同時這裡也否定了所謂「世界末日」的錯誤理解。

關於瘟疫，《格庵遺錄》在「末中運」等篇中都有論述，這裡就不多講了。


chapter15

第十五章《金陵塔碑文》

《金陵塔碑文》相傳為劉伯溫所作，據稱於民國七年（西元1918年）國軍入南京時發現。碑文預言的是二十世紀以後的中國的事。前半部分主要講國共內戰、日本侵華、和中共的統治；而後半部分還沒有完整的解釋。我們這裡主要解釋從「盈虛原有數，盛衰也有無」以後的部分。對前半部分，這裡只作提示性的簡單破解。

金陵塔，金陵塔。

指南京的金陵塔。

劉基建，介石拆。

「劉基」即劉伯溫，「介石」是指蔣介石。

拆了金陵塔，軍民自己殺。

時到塔拆，國共內戰兵災。

草頭相對草頭人。

前一個「草頭」為「共」，指共產黨；「草頭人」指「蔣（介石）」。

到尾只是半縮龜，

洪水橫流成澤國，

路上行人背向西。

三句話分別對應「毛」「澤」「東」三個字。

日出東，日沒西。

家家戶戶受慘淒。

日本侵華，終被中美英打敗。 中國百姓遭受日軍殘害。

德逍遙，意逍遙，

百載繁華一夢消。

指法西斯德國和義大利戰敗投降。

紅頭旗，大頭星。

家家戶戶吊伶仃。

中共的紅旗和五角星升起，人民百姓日子還是難過。

三山難立足，五子齊榮升。

心忙忙，意忙忙，

清風橋拆走如狂。

傳統文化被推翻，人們都為各自利益而繁忙，社會腐化。

爾一黨時我一黨。

內部結黨營私大有人在。

坐高堂，食高粱，

全不計及他人喪。

高幹實際上只顧自己權力利益，不管他人死活。

廿八人，孚眾望，

居然秧針勝刀槍。

「廿八」是「共」字，共產黨騙取人民信任，居然由小坐大，奪得政權。

小星光，蔽星光，廿將二人走北方。

去家木，路傍徨，到處奔波人皆謗。

大海落門閂，河廣未為廣。

中共將國家封閉的狀態。

良田萬頃無男耕，大好蠶絲無女紡。

政治運動下經濟蕭條。

麗人偏愛將，爾我互相幫。

四水幸木日，三虎逞豪強。

「四水幸」是「澤」字，「木日」為「東」字，「三虎」是「彪」。

白人誠威武，因心花鳥慌，

逐水去南汗，外兒歸母邦。

這是指香港回歸。到這一句為止是預言的前半部分，總的來講還是比較容易解釋的。但是後半部分就不太容易理解了，而後半部分恰恰是整個預言的關鍵和主題所在。如果我們的思維僅僅侷限在世間的政治與興衰，是很難理解預言的內涵的。由於近代無神論盛行，許多東西一講出來有人就認為是迷信，或者是宗教中的東西。大家不妨想一想，如果歷史真有安排，那麼又是誰安排的呢﹖這種安排是為了什麼呢﹖在整理古今預言時，我們發現《金陵塔碑文》對這個關鍵問題講的是比較明瞭的，沒有迴避。下面我們就解一解《金陵塔碑文》的後半部分。

盈虛原有數，盛衰也有無。

「盈」為滿，「虛」為虧，這幾句話是講「盈虛」，「盛衰」，「有無」都是有定數的。

靈山遭浩劫，烈火倒浮濤。

劫劫劫，仙凡逃不脫。

「靈山」是宇宙中的一座大山，是佛道神聚會的地方，但是不在我們的空間。佛教講的「靈山」也是指這座山。這句話是說包括「靈山」在內的一切都在宇宙的清理同化和重新安排過程中。佛道神皆在其中，地上的凡人也逃不脫。

東風吹送草木哀。

共產黨一向把自己比作東風，一向視民眾如草芥。「木」指屬木之人﹔這和後面講的「能逢木兔方為壽」中的「木」是同指法輪功師父。這句話是說在歷史的安排中，共產黨被利用來迫害大法與世人，用謊言欺騙民眾對佛法犯罪。屬木的度人者看著民眾對大法犯罪，感到悲哀。

洪水滔天逐日來。

迫害的勢頭來勢凶猛，如「洪水滔天」，遮蔽天日。他們試圖鎮壓住法輪功修煉者，但是再兇猛也蓋不住天日。

六根未淨隨波去。

「六根未淨」指執著心太重。這裡是說有的法輪功學員執著心太重，學法不專，也算不上是真正的修煉者，在考驗中只能隨波而去。

正果能修往天臺。

只有堅定的修煉者才能修煉，才能圓滿得正果。

二四八，三七九。

「二」＋「四」為六，農曆六月初八，即1999年7月20日，迫害開始。到某年春天結束，「三七九」可能指該年的農曆三月十六日。

禍源種已久。

這不是一天兩天積累造成的惡果。一方面宇宙中有成住壞滅的規律，加之人類在歷史中漸漸世風日下，到了近代已經道德淪喪。這使得迫害大法和將來眾生面臨的大面積淘汰成為了必然。

民三民十民三七，錦繡河山換一色。

前一句指民眾中的善者、惡者、能走入未來者。後一句是說法輪大法將帶來人類應有的文化。

馬不點頭石沉底，

紅花開盡黃花開，

紫金山上美人來。

「馬」指馬年，「紅花」指共產紅朝。這句是說對法輪功的迫害馬年如果不結束，共產紅朝的基石就沉沒了，共產黨就再沒有起死回生的希望。「黃花開」，是指法輪大法將給世人帶來大法的新繁榮、新文化。「紫金山」指當時中國國都，已經是指中國大陸的北京了。「美人來」是指有人從美國來。

一災換一災，一害換一害。

共產黨在歷次政治運動中幹的壞事，包括這次迫害法輪功，都將以各種災害的方式得以償還。

十九佳人五五歲，地靈人傑產新貴。

英雄拔盡石中毛，血流標杆萬人號。

頭生角，眼生光，庶民不用慌。

國運興隆時日到，四時下種太平糧。

可能是將來發生的一些具體事件。

一氣殺人千千萬，大羊殘暴過豺狼。

輕氣動山嶽，一線鐵難當。

「大羊」指2003年，羊年；「一氣」指一種瘟疫，看不見，摸不著，又與呼吸有關，因而稱「一氣」，可能會造成上千萬人死亡。瘟疫看似一股輕氣，卻使舉國為之震動，也指疫情嚴重。「一線鐵難當」，沒有辦法阻擋預防。這一句很可能指2003年（羊年）SARS瘟疫，由於中共掩蓋，實際的死亡人數外界很難瞭解，其實是很多的。

人逢猛虎難迴避，有福之人住山莊。

繁華市，變汪洋。

高樓閣，變坭崗。

「猛虎」指江澤民，此人「虎年出生」，它對大法的迫害給人類帶來浩劫災難。苛政猛於虎，官不行善，人民受害。「有福之人住山莊」是指這善良正直的人不與「繁華市，高樓閣」同處一地，暗指不同江氏一夥同流合污。

「繁華市，變汪洋」，「高樓閣，變坭崗」使我們聯想起聖經《啟示錄》中巴比倫大城坍塌的景象。巴比倫大城是指北京，意指虛假繁榮掩蓋下的中國。

父母死，難埋葬。

爹娘死，兒孫扛。

萬物同遭劫，蟲蟻亦遭殃。

這裡講不久的將來大瘟疫景象。善惡有報，人的罪也將殃及萬物生靈。《格庵遺錄》在描述這段悲慘過程時講：「六角千山鳥飛絕，八人萬徑人跡滅」。這在前面已經提到了。

幸得大木兩條支大廈。鳥飛羊走返家邦。

能逢木兔方為壽，澤及群生樂且康。

有人識得其中意，富貴榮華百世昌。

這一段在前面講《格庵遺錄》時提到過。「大木兩條」合在一起為一個「林」，同時突出了「木」，即五行中的「木」；而「木兔」，五行亦屬「木」，指兔年出生的度人大覺者。這一點在許多預言中都提到了。如步虛大師在預言末世聖人降世時稱「相將玉兔漸東升」；韓國《格庵遺錄》在預言中道：「世末聖君木人，何木上句謀見字， 欲知生命處心覺，金鳩木兔」；《鄭鑒錄》更是明確地講：「寄語世間獨覺士，須從白兔走青林。」而「青林」，也對應了前面的「大木兩條」，這裡指修煉。所有這些都是在預言李洪志先生傳出的法輪大法才是解救眾生的大法大道。平常人，如果善待這些修煉人，也都會有福報的。

這一部分和《馬前課》第十二課中所說的「拯患救難，是唯聖人」是同一個意思，簡單解釋就是：面對災難，幸好有「木兔」年出生的大覺者傳出法輪大法。如果能夠碰上這部大法，那才是不可錯過的機緣。這不僅使人類有福份，而且萬物都將得到恩澤。

層樓壘閣聳雲霄，車水馬龍竟夕囂。

淺水鯉魚終有難，百載繁華一夢消。

指中國的表面繁華，無論是「層樓壘閣」還是「車水馬龍」，都如同「淺水鯉魚」一般，不能長久。當善惡終報的時候，一切謊言和假像都將毀於一旦，而後善良的人們就進入新世紀了。


chapter16

第十六章《諸世紀》中的 1999年

幾百年來《諸世紀》一直受到人們的關注，除了預言在歷史上屢屢應驗之外，更重要的是因為它描述了發生在千年之交的可怕的災難。諾查丹瑪斯在《諸世紀》中這樣說：

1999 年 7 月

為使安哥魯亞王復活

恐怖大王將從天而落

屆時前後瑪爾斯將統治天下

說是為讓人們獲得幸福生活

這是《諸世紀》預言中最重要的一段，也是最著名的一段。一是因為這是唯一一首明確點明時間的預言詩。和許多預言一樣，諾氏的預言詩不但大量使用暗示手法和各種典故，而且還有意打亂時間順序，但是這一首詩卻是破天荒地、明確地點出了時間，可見諾氏對此事的關注。

曾有人認為這段講的是各種顯而易見的世界性大災難，如瘟疫、戰爭、饑荒等，甚至有人認為是世界末日。但事實上，諾查丹瑪斯用「屆時前後」一詞說明1999年7月並非世界末日，911事件以後，許多人猜想這段講的是紐約的恐怖襲擊。但諾氏明確講時間是1999年7月，對此目前仍沒有令人信服的解釋。

那麼，恐怖大王指的又是什麼呢？還是讓我們回顧一下歷史上的1999年7月到底發生了什麼事。根據《2000世界年鑒》（The World Almanac and Book of Facts 2000），1999年7月發生的大事中和災難、衝突、死亡有關的有以下這些事件：

1）美國小甘乃迪夫婦姐妹三人空難。

2）7月19日至8月1日，美東地區遭受前所未有的高溫和乾旱，造成至少二百人死亡，其中八十多人在伊利諾州，受災經濟損失達11億美元。

3）7月29日，美國亞特蘭大一名在股票市場損失慘重的男子絕望之中射殺9人，傷13人後自殺。

4）科索沃戰火繼續。

5）印巴喀什米爾地區衝突繼續造成人員傷亡，7月26日印度軍方宣佈巴方已撤離該地區。

6）巴拉克就任以色列總理。

7）塞拉里昂內戰雙方達成和平協定。

8）伊朗學生和警方發生衝突。

9）多國簽訂剛果和平協定。

10）江澤民政治集團開始對上億的法輪大法修煉者全面鎮壓。

11）摩洛哥國王哈桑去世。

比較一下這些事件，我們認為《諸世紀》這一段是指法輪功遭鎮壓。1999年7月20日，江氏調動整部國家機器，對法輪功進行全國範圍的鎮壓。進而，又發動全國的宣傳機器對法輪功進行誹謗，並向全世界灌輸謊言。這就是「恐怖大王將從天而落」的意思。

「為使安哥魯亞王復活」，諾氏指出這一切是為其王復活。對於「安哥魯亞」（Anglos），人們也是眾說紛紜。有人認為這是「Monglos」，指蒙古大王（成吉思汗）復活，發動戰爭。而我們認為這裡的「安哥魯亞王」並非是人間的什麼王，可能另有所指。

「屆時前後瑪爾斯（Mars）將統治天下，說是為讓人們獲得幸福生活」，這裡的「瑪爾斯」與火星沒有關係，而是「馬克思」（Marx）的異化表現，暗指馬克思的共產主義將統治世界。為什麼這麼說呢？共產主義不是在上個世紀已經證明失敗了嗎？其實那只是講究階級鬥爭、暴力革命的共產主義失敗了。而當今西方國家搞的高稅收社會福利和各種社會保險制度也是冠上資本主義制度下的共產主義。多少來到歐美的中國人都感慨，好像歐美比中國更「社會主義」。

對法輪功的鎮壓，表面上是迫害法輪功，實質上在過程中毀掉的是人類良知，所以說真正迫害的是人心中的良知。過程中，它們逼著媒體造謠說謊，教唆公安關押好人，迫使學校對孩子灌輸仇恨，甚至通過利益誘惑和外交威脅強拉西方民主國家參與迫害，迫害面積比一個中國還大。為了自己的一點權力，不惜摧毀保證人類社會能夠存在與繁榮的所有美德。這也許便是預言家為什麼把這件事情看得這麼嚴重的原因之一吧！


chapter17

第十七章 聖經《啟示錄》

聖經《啟示錄》是西方影響最大的預言，除了因為西方文明的基督教信仰背景外，《啟示錄》對「最後的審判」的預言也一直是人們猜測和談論的主題。《啟示錄》預言中談到了龍、獸、羔羊等角色，當然了，現在關於《啟示錄》的各種解釋很多，對於其他持各種不同理解的人士，我們是尊重的。

社會上往往把預言中所講的末世將出現的「邪惡」勢力，無論是《啟示錄》中的「獸」、「反基督」，還是《諸世紀》中的「恐怖大王」，與恐怖分子極端勢力聯繫在一起，這是可以理解的。這也許是為什麼西方人，尤其是美國人總把目光投向中東的原因之一。

但是與預言中的具體描述相比較，這樣的認識又不太相符。也有許多人理解「邪惡」勢力可能指共產黨。共產運動在20世紀給人類造成的災難可以說史無前例。馬克思在《共產黨宣言》開宗明義第一句話就是：「一個可怕的幽靈在歐洲上空遊蕩......」，看來共產勢力從一開始就知道自己在歷史上是個惡劣角色。尤其是中共，它除了用欺騙和暴力統治中國人民，而且是當前世上唯一以「無神論」進行統治的專制政權。因此，當我們跳出目前在中東的宗教、民族衝突問題時，會發現共產黨才是真正的「反基督」。在已經進入二十一世紀的今天，沒有一個國家像中共那樣有系統地剷除與迫害包括幾乎所有的「有神論」信仰，從對法輪功修煉者的迫害手段，可以看出已是到了無所不用其極的程度。這個奉「無神論」為國教的中國共產黨，才是最徹底的「反基督」，中共用暴力和思想改造（洗腦）強行毀掉人們的傳統文化和信仰，是歷史上任何政權都無法與之相比的。（有關共產邪教本質推薦讀者參閱：大紀元系列社論之《九評共產黨》，www.dajiyuan.com，2004博大出版社出版）

要理解聖經《啟示錄》的關鍵在於裡面的三個大象徵：赤龍、獸、大淫婦。下面就讓我們分析一下《啟示錄》中所提到的部分內容。

赤龍

聖經《啟示錄》有關赤龍出現在第十二章：「天上又現出異象來。有一條大紅龍，七頭十角，七頭上戴著七個冠冕。他的尾巴拖拉著天上星辰的三分之一，摔在地上。」（《啟示錄》12﹕3 - 4）「在天上就有了爭戰。米迦勒同他的使者與龍爭戰。龍也同他的使者去爭戰。並沒有得勝，天上再沒有它們的地方。大龍就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的。」（《啟示錄》12﹕7 - 9）

讓我們回顧一下被稱為「赤匪」的中國共產黨。中國共產黨的黨旗、黨徽一切標記均是鮮紅的赤色，從開張起家之日，便旗幟鮮明地宣佈自己是紅色革命、擁有紅色的軍隊、奪取紅色的政權，「文化大革命」全國出現的紅海洋，使紅色祟拜到達了頂峰。而幾千年炎黃子孫創造出來的屹立於世界文化之林的中華文化被這條惡邪赤龍摧殘殆盡，沒有一個民族所遭受的劫難可以和今天的中國大陸相比。

毫無疑問，能有這麼大能量、製造這麼大劫難的「赤龍」只能是今天的「中國共產黨」了。其實不僅聖經《啟示錄》談起赤龍，《梅花詩》也預言了赤龍及其挑起的血腥事件：「火龍蟄起燕門秋，原壁應難趙氏收」。火龍與赤龍相同，中共這條惡龍屠殺「六四」請願的學生和民眾。「燕門」即北京天安門，「秋」有肅殺之意。五千年歷史的中國應了這一難，同情學生的趙氏（當時的總書記趙紫陽）被打壓了下去。

回想共產黨近代大半個世紀統治了半個地球，用無神論及殘酷的手段對人民洗腦，所有共產黨國家的人民無不生活在國家暴力和謊言之中。當蘇聯及東歐的共產黨解體以後，現在可以和西方民主社會抗衡的僅剩下中國共產黨。它擁有的國土、軍隊是世界其他任何一個邪惡勢力都不可與之相提並論的，所以當今世界能「用尾巴拖拉著天上三分之一的星辰」者只有中共了。

關於獸

聖經《啟示錄》緊接「赤龍」之後繼續寫道：「我又看見一個獸從海中上來，有十角七頭，在十角上戴著十個冠冕，七頭上有褻瀆的名號。」(《啟示錄》13：1)「全地的人，都希奇跟從那獸；又拜那龍，因為它將自己的權柄給了獸。也拜獸說，誰能比這獸，誰能與它交戰呢？又賜給它說誇大褻瀆話的口。又有權柄賜給它，可以任意而行四十二個月。獸就開口向神說褻瀆的話，褻瀆神的名，並它的帳幕，以及那些住在天上的。又任憑它與聖徒爭戰，並且得勝。也把權柄賜給它，制伏各族各民各方各國。」(《啟示錄》13：4－7)。這是一隻可憎而又握有重權的獸，它象徵什麼呢？且看「赤龍把自己的能力、王座和大權都交給了獸」：當天安門大屠殺事件之後，世界的最大的共產黨頭子就是集「黨、政、軍」三權於一體的江澤民了。再往下看這個「獸從海中上來」，當「赤龍」屠殺「六四」民眾時，江氏正是中國上海市的第一把手，「六四」後，江氏踏著民眾的鮮血從上海到了中央，成為共黨的新主，故獸「從海中上來」，即指江氏從上海爬到了中央。「全地的人，都希奇跟從那獸」，當時的中國上下還演出一幕「緊密團結在以江澤民為首的黨中央周圍」的活劇。這就是《啟示錄》所說的：「又拜那龍，因為它將自己的權柄給了獸。也拜獸......。」

《啟示錄》第十三章中講：「又賜給它說誇大褻瀆話的口。又有權柄賜給它，可以任意而行四十二個月。獸就開口向神說褻瀆的話，褻瀆神的名，並他的帳幕，以及那些住在天上的。」這裡的「42個月」在《啟示錄》中出現過不止一次。大家知道對法輪功的大範圍誣衊是始於1999年7月，全國的媒體突然開始了長達三年的攻擊「法輪功」，攻擊、造謠、誣陷、欺世謊言鋪天蓋地，到2002年11月中共十六大，江澤民失去總書記之職是40個月；而到2003年3月中共人大，失去國家主席位子為44個月。在這段時間後，江澤民才在名義上漸漸失去了為所欲為的條件。所以「可以任意而行」，用「獸就開口向神說褻瀆的話，褻瀆神的名」的時間為「42個月」，這一點基本上是吻合。對於那些騙不了、嚇不倒也收買不了的人，就只好兇殘地鎮壓。這就是第十三章第十五節所說的：「所有不拜獸像的人都被殺害。」

關於獸記

聖經《啟示錄》說：「它又叫眾人，無論大小貧富、自主的、為奴的，都在右手上，或是在額上，受一個印記。除了那受印記，有了獸名，或有獸名數目的，都不得作買賣。」(《啟示錄》13：16）那麼這右手和額上的印記是什麼？加入中共時右手必須握拳上舉，對著那面血紅的黨旗宣誓。無論大小，包括加入少先隊、共青團都要握右拳上舉宣誓。而這些中共的公、檢、法、司、軍、警，都戴著一頂帶著紅色徽章的大沿帽，正象徵著前額的印記。

在中國的社會裡，一個人要想進入中上階層，在仕途上有所作為，就必須加入中共的組織。即使在學校裡，品性好的學生很小就被要求加入中共的預備組織少先隊和共青團。不入隊、團的往往就是壞孩子，在這樣的環境下，很少有孩子能夠完全不與少先隊和共青團沾上邊。目前在中國，基層的中共組織已名存實亡，而殘存的高層只不過在維護最後的統治，從極權中撈取利益。面對當今的退黨大潮（註1），中共內部發文恐嚇，要求對退黨者開除公職。在高等院校，目前學生成批集體被拉入黨內，有的研究生被校方強迫整班入黨，若學生不從，不予畢業，甚至連中學生都不放過。例如黑龍江某中學動員年滿16歲的高一學生入黨，每個班上有五個名額，由老師挑選，把名報上，直接讓當事人寫個申請就批。不管當事人的意願，硬是把名字報上。因此，對於中國人來說，「無論大小貧富」，被中共打上印記就成了在社會上得以生存的通行證。然而，不論他是自願的、還是被迫的（自主的、為奴的），一旦被打上印記，在神的眼裡就是中共的一分子了。（註1：2004年底，大紀元時報推出系列社論《九評共產黨》，系統的剖析了中共的本質，極具震撼力，隨之引發中國大陸籍華人退黨潮。目前大紀元新聞網上的退黨、退團聲明如滾雪球般增加，形成了退黨潮。）

《啟示錄》中還講了一個獸的數目︰「它的數目是666。」（第13章第18節）關於「666」的解釋也是眾說紛紜，我們提供一種新解釋：666是指中共，它有六千萬黨員，六百萬武裝力量，以及用以迫害法輪功的610辦公室。

聖經《啟示錄》還說：「若有人拜獸和獸像，在額上，或在手上，受了印記，這人也必喝神大怒的酒，此酒斟在神忿怒的杯中純一不雜。它要在聖天使和羔羊面前，在火與硫磺之中受痛苦。他受痛苦的煙往上冒，直到永永遠遠。那些拜獸和獸像受它名之印記的，晝夜不得安寧。」(《啟示錄》14：9－11)，也許真實的結局比這個景象更慘不忍睹！

大淫婦與大巴比倫

關於《啟示錄》中的那個「大淫婦」和將被神毀滅的「大巴比倫」罪惡的城市，裡面是這樣描述的：「地上的君王與它行淫。住在地上的人喝醉了它淫亂的酒。」「你所看見的那女人，就是管轄地上眾王的大城」。(《啟示錄》17：2)「巴比倫大城傾倒了，成了鬼魔的住處，和各樣汙穢之靈的巢穴，並各樣汙穢可憎之雀鳥的巢穴。因為列國都被它邪淫大怒的酒傾倒了。地上的君王與它行淫，地上的客商，因它奢華太過就發了財。」(《啟示錄》18：2)，「我又看見那女人喝醉了聖徒的血」。(《啟示錄》17：6)

象徵中共政權的北京，毫無疑問是當今世界最具權勢和財富的城市。西方雖富，但是西方民主國家財富是以私有制為主體、權力是分權而治。而在極權的中國有權即有錢，代表擁有一切。北京是中國九百六十萬平方公里大地的權力操縱中心，世界大國之中沒有一個城市可以與之相比，它實際上等於擁有十三億人口大國的一切權力和財富。

《啟示錄》中說：「我又看見那女人喝醉了聖徒的血」(《啟示錄》17：6) ，縱觀中共統治的五十多年來，多少無辜百姓、仁人志士的血在這個城市流淌過。如今，法輪功學員的鮮血再一次灑滿在這個罪孽深重的城市，它成為一個邪惡聚集的總部。也就是這個北京政權，它可以處處用商業、貿易為名脅迫一些國家、甚至民主國家就範，如台灣問題、民主問題、法輪功問題，北京均以利益為脅誘，迫使小國、窮國、民主國家、大財團、大公司，甚至聯合國的機構就範。其中的骯髒交易實與最淫蕩的娼妓無異，處處充滿了出賣，而北京政府四處出擊，無疑應驗了《啟示錄》中的：「地上的君王與它行淫。住在地上的人喝醉了它淫亂的酒。」(《啟示錄》17：2）。以經濟好處為名，實則試探民主國家道德底線，拉其下水，是為打下獸的印記。

最後的大審判

當一切罪惡已是惡貫滿盈的時候，神就將以天災人禍警告人們了，聖經《啟示錄》中描述的最後時刻是令人顫慄的。二千多年來，知道這段預言的人無不為這最後的景象憂心忡忡。

《啟示錄》中描述的最後七個大的災難，亦是神再一次慈悲於人，給人醒悟的機會。人是該珍惜這最後的時間！神的警示正在發生，正在兌現之中：「我又看見另一位天使飛在空中，有永遠的福音要傳給住在地上的人，就是各國各族各方各民。」「又有第二位天使，接著說，叫萬民喝邪淫大怒之酒的巴比倫大城傾倒了，傾倒了。」（《啟示錄》14：6－8）這個大巴比倫就是那個罪惡之城，在不到一個鐘頭，灰飛煙滅，那曾經與之有過骯臟交易的地上諸國諸王痛苦哀號，那些世上最有勢力的商人眼見著自己的財富化為灰燼。之後大城被一塊大石壓到了海底永不再現。據說人們將再也見不到能工巧匠的工藝品，再也看不到絲竹管樂的歌舞昇平了。

「第四位天使把碗倒在日頭上，叫日頭能用火烤人。人被大熱所烤，就褻瀆那有權掌管這些災的神之名，並不悔改將榮耀歸給神。」（《啟示錄》16：8）「第五位天使把碗倒在獸的座位上，獸的國就黑暗了。人因疼痛就咬自己的舌頭。又因所受的疼痛，和生的瘡，就褻瀆天上的神。並不悔改所行的。」（《啟示錄》16：10）

「第一位天使便去，把碗倒在地上，就有惡而且毒的瘡，生在那些有獸印記，拜獸像的人身上。第二位天使把碗倒在海裏，海就變成血，好像死人的血，海中的活物都死了。第三位天使把碗倒在江河與眾水的泉源裏，水就變成血了。」（《啟示錄》16：2－4）

這僅僅是一個開頭，更大的災難將接踵而至。「第六位天使把碗倒在伯拉大河上，河水就乾了，要給那從日出之地所來的眾王預備道路。」「第七位天使把碗倒在空中，就有大聲音從殿中的寶座上出來，說，成了。又有閃電、聲音、雷轟、大地震，自從地上有人以來，沒有這樣大這樣利害的地震。那大城裂為三段，列國的城也都倒塌了。神也想起巴比倫大城來，要把那盛自己烈怒的酒杯遞給他。各海島都逃避了，眾山也不見了。」（《啟示錄》16：12－20）

在流傳的諸多預言中沒有一部預言比聖經《啟示錄》更觸目驚心了，它用種種鮮明的異象完整地構畫出人類最終將面對的現實：恐怖的天災、瘟疫和殘酷的戰爭，神（上帝）最後的審判，這一切對邪惡的懲罰是駭人的，對整個世界是驚天動地的。同時它也告訴人們，正義終將戰勝魔鬼撒旦。《啟示錄》描繪了不同人的不同結局，尤其是那些與邪惡的獸、龍為伍的、被打上獸的印記的人將面臨審判和淘汰。

大紀元時報2005年1月13日發表了一個鄭重聲明，文中說：「廣大的中國民眾：共產黨的末日就要到了。但是這個邪惡的黨（魔教）在歷史上卻對眾生、對神佛犯下了滔天大罪，神一定要清算這個惡魔。如果有一天，神指使人類的誰對共產黨清算時，也一定不會放過那些所謂堅定的邪惡黨徒。我們鄭重聲明：所有參加過共產黨與共產黨其他組織的（被邪惡打上獸的印記的）人，趕快退出，抹去邪惡的印記。一旦誰對這個魔教清算時，大紀元儲存的記錄可以為聲明退出共產黨和共產黨其他組織的人作証。」

太陽每天還是照舊的升起落下，人們還是在忙忙碌碌中消磨了時光，繁華的都市依舊歌舞昇平，而更多的民眾還在為生存、為最後一點人的尊嚴而掙扎、奮鬥。多少人會去思考，會去相信歷史上神靈的預言？南亞海嘯中，多少生命在最後一刻還在享受著陽光、海灘和甜蜜的夢鄉。有了提前警示，其實災難也許不可怕，神只看人心，所以禍福也許就在人的一念之間……

【上一章】【目錄】【下一頁】


end

卷尾

生命的省思

∼預言告訴我們什麼？

預言是科學

    相信讀者現在可以了解，為什麼預言在歷史上一直被高度的重視，它不是迷信，而是冥冥中的一股主宰的力量，讓人感到謙卑微小，上至帝王將相下到平民百姓。一句「亡秦者胡」讓功蓋天下的秦始皇不惜國本想永保帝業，一句「萬子萬孫，何須問」卻讓朱元璋能順天應人。都是句預言，不僅預言的結果應驗了，耐人尋味地似乎連當事人面對的態度也被預言了。就歷史演進，「無論人們順應或對抗」似乎影響不了歷史的發展，可是讀者或許也注意到了，重要的不是結果，而是在面對真實的態度上，人的選擇就展現了智慧與愚迷的差異。這提醒我們：無論現代科學對「預言現象」的認識態度如何、能否解釋，都改變不了歷史演進，但是我們面對的態度將會決定是「智慧地體悟真實」還是「迷茫地被迫接受事實」。

    在第二章我們談到現代科學理論是能解釋預言這種現象的。事實上，現代科學的發展是先有現象發現，才發展出理論，是認識到宇宙的真實，才有相對的預測能力。對於宇宙的真實，人類只能發現，無法創造，所以科學發展只能代表對部分宇宙的真實的認識，代表不了絕對的真理。預言超越了時間限制，有著準確的預測能力，是更深入認識到宇宙真實的展現，是真正的科學。

生命的意義

    神秘消失的瑪雅人早就預言了這次人類隨著歷史演進，會出現恣意妄為地濫用地球資源。瑪雅預言警告後人：「地球並非人類所有，人類卻是屬於地球所有」。當世界物慾橫流時，人類以為自己是地球的擁有者，主宰這裡的一切，即象徵著第五太陽紀（西元前3114∼西元2012年）末期的到來。瑪雅人告訴子孫，地球是靈魂的淨化場所，目的在使其不斷地向上淨化昇華，完成靈魂的淨化與昇華，成為宇宙中真正的高級生命。同時預言西元1992∼2012年前後二十年是地球更新期，將有宇宙的法弘傳和出現能與宇宙意識共鳴的新人類，更新期後地球將邁向另一新的文明。

    從預言中我們看到「茫茫天數早已定」，我們來到這世上一次又一次，其安排是有其特殊目的和意義的。預言家用其跨越時空的預測能力所發現的，以及現代科學發現的輪迴現象、前世記憶等現象，都顯示了人類的生命是反覆的。人體存在許多特異功能，像特異致動、遙視、透視、心靈傳感、人體非眼圖像識別等等，這些被科學發現和證實的現象，都顯示了人有突破空間的思維認識能力。

    在第一章提到的預言家凱西，他認為自己只是少數能夠充分放棄自己個性的人，從而使他的心靈能有接觸其實很普遍的知識，他認為，每個人都具備這些能力，其實人的能力比我們想像的要大得多，但是必須去掉對自我的執著，才能擁有這種能力。預言家們傳奇的一生，充滿智慧的言行，同時活在時間的過去與未來的人，知道歷史上和自己生命中將發生的一件件事情，卻無欲無求安於生命的現況，他們擁有如此特殊的能力，卻不會為自己謀取財富與權力。這都點出了愈純淨善良心靈、愈能捨棄後天自我的人，才擁有更大能力。

    這一切是不是提醒我們，世上的紛紛擾擾就像安排好的學習課程？人來到世上是不是為了從中認識到自己真正的心靈？西方科學最原始的出發點就是去認識宇宙的真實，但愈到近代卻愈捨去精神層次，愈是發展物質科技、愈侷限在物質空間，同樣也就愈看不見真實！其實現代人都看到了後果，科技帶來環境污染，對物質的無度追求致使人的心靈道德也污染了，更不容易相信看不見的事物、高級生命。歷史告訴我們，即使是帝王般絕對的物質享受，也不能滿足一個生命心靈的追求。千百年來，預言一直在提醒和告誡人們，而身在其中的我們卻渾然不覺，專注於客體卻忽視了主體──心靈淨化。

預言的終結與核心

    《格庵遺錄》、《金陵塔碑文》等預言，幾乎完全是講當代的，而且把法輪大法的傳播和遭到迫害作為預言的核心；其他預言則是從歷史上一直講到今天，但它們都十分明確地提示後人：最後的預言是最重要的。

    也許讀者會感到好奇，為什麼預言的終結與核心是法輪大法呢？這裡其實有更重要的內涵，有賴讀者進一步直接去認識。在此我們就預言的觀點，提出幾個特殊現象，讓讀者們自己來思考：

    預言的最主要作用是提醒人們社會發展是有定數的，人的命運也是有安排的。人們在世上苦苦追尋、努力奮鬥幾乎改變不了這些定數與安排，而這冥冥之中的「定數」是來自高層生命的安排，也就是「神」。目的是什麼呢？就是生命的覺醒與淨化，瑪雅人和西方人說是靈魂淨化，東方就是修煉，所以人類文化中一直都有神、佛、道昇華後生命的概念。自古以來許多識破凡塵面紗、明白真機的人上下求索、苦苦修煉，卻感歎真道、真法難求。這就是為什麼古人說「朝聞道，夕死可矣」，就是在形容「道」之珍貴難尋。

    而法輪大法正是在現在這個最特殊歷史時期，人類道德低落、人們沉浸於現代科技帶來高度物質文明、不再相信神佛高級生命存在的時期傳出。法輪大法主要的著作《轉法輪 》，有史以來第一次把高層次上的理揭示給世人，在書的開始就明確說明是「往高層次上帶人」，講述宇宙的法理——「真、善、忍」的特性，明白地告訴人們，生命的意義就是返本歸真，還原我們先天善良的本性，這是人類能走出命運唯一的辦法。法輪大法真正能夠使人修煉得道，對人來講是千古難遇的機緣，所以預言都到此時為止也就不難理解了。

    法輪大法從1992年在中國大陸傳出，人傳人、心傳心，在短短的七年在中國就有超過一億個修煉法輪功學員。法輪功學員幾乎包含了所有社會階層，從教授、學生、政府官員到市場小販、一般百姓，從博士到文盲，年齡從三歲小孩到九十歲老人，覆蓋整個社會階層。超越年齡、性別、地域、種族、宗教信仰、文化背景、社會階層的界限，廣泛而全面性地被人們驗證接受。

    正如中外預言中講的，1999年7月中共江氏政權暴力鎮壓把法輪大法推上世界舞台，將她展現給全世界。法輪大法教人同化宇宙特性“真善忍”，使人身心健康，道德提昇，無數的人絕症康復、頑疾消失、菸毒戒除，無數的人改變個人的脾氣個性、和睦家庭人際關係。法輪大法修煉讓人重新去思索、建立自己的人生價值觀。什麼是預言的終結最大特點呢？不就是使人心發生變革，世界變得和諧美好嗎？

    然而這場歷史的重大事件，卻是安排讓絕大多數的世人以「負面認識」開始的。1999年7月中共江氏個人僅以修煉人數過多（當時修煉法輪功人數超過中國唯一的大團體——擁有6000萬黨員的共產黨）為由採取暴力鎮壓，透過國家所有媒體冠上Χ教之名與政治陰謀團體向中國、全球宣傳，挑動全中國人民仇視這群受迫害者，傾全力滅絕。

    截至目前為止，五年過去了，中國不斷採取各種節節升級的酷刑拘捕，迫害仍在持續著，然而這一億的群眾在中國沒有引發政治運動，也沒有因此湮滅消失，法輪大法讓這群明白真理的人，一方面堅持「真善忍」原則，在生活中自我昇華做個好人，另一方面通過各種和平方式向全中國人、全世界的人述說這個真相，揭露這場迫害的邪惡本質。在海外全球有六十幾個國家和地區有合法的法輪大法團體，其中包括已回歸中國的香港；《轉法輪》被翻譯成二十多種語言版本廣泛發行，全球各國各級政府頒給法輪大法一千多個褒獎。這宛如預言中所說絕境裡復活的過程，點醒著世人「真實」與「假象」的區分。還記得《梅花詩》最後一段嗎？「數點梅花天地春，欲將剝復問前因。寰中自有承平日，四海為家孰主賓。」

    在編輯本書的過程中，我們也體會到古往今來那些預言家們的苦心和苦衷，要將正在和將要發生的大事明明白白地講出來常常是欲言又止，但是這一次和歷史上任何一件事都不同。預言終結的另一特點是：在十惡毒世中，讓仍然保有人類先天善良本性，能與宇宙特性共鳴的人走入下一個紀元！若是如此，這意味著我們人人都身在其中，什麼是人類先天的本性？什麼是宇宙的特性呢？現在是我們靜下來聽聽自己內心的時候了。生命為什麼而來？人為什麼活在這個世上？漫長的歲月中我們是不是在等待著什麼？也許我們等待的就是我們已經知道的，別錯過了這個機會，我們的一念也許就會為自己定下未來的美好！

    預言終結也同時提醒著在生命長河中迷失本性的生命，尤其是那些對這場重大的歷史事件充滿了無明仇恨的人們，在決定性的最後一刻，應該放下受蠱惑仇恨的心理，不損人利己隨著惡勢力起舞。真正的明哲保身不是妥協，是不對人行惡，這是生命基本的善！在這個歷史時刻，請認真的觀察思考，明辨是非，珍惜自己見證歷史、選擇自己未來的機會。

    歷史有如一台戲：一朝一代，一幕一幕地上演著；最後一幕最爲驚心動魄，生命能走過這一幕，那些恩恩怨怨也都將在最後的高潮中得到善解！

    最後我們引用李洪志先生的一篇預言文章作爲結束：

〈法正人間預〉

正法行於世間，神佛大顯，亂世冤緣皆得善解。對大法行惡者下無生之門，餘者人心歸正、重德行善、萬物更新，衆生無不敬大法救度之恩，普天同慶、同祝、同頌。大法在世間全盛之時始於此時。

李洪志

2001年12月9日

【上一章】【目錄】